الواجهة

المكتبة الالكترونية
للشيخ / محمد الأمين بن المختار الشنقيطي

الإصدار الثاني

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

ترجمة موجزة لصاحب الفضيلة الشيخ محمد الأمين الشنقيطي، بقلم تلميذه: الشيخ عطية محمد سالم

ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن الموسوعة العربية العالمية

ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن الموسوعة الحرة (ويكيبديا)

ترجمة الإمام محمد الأمين الشنقيطي رحمه الله، بقلم: عبدالرحمن بن محمد الهرفي

ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن موقع طريق الإسلام

آداب البحث والمناظرة

أضواء البيان في إيضاح القرآن بالقرآن

الأحاديث النبوية في فضائل معاوية بن أبي سفيان

الأسماء والصفات نقلا وعقلا

العذب النمير من مجالس الشنقيطي في التفسير

المصالح المرسلة

دفع إيهام الاضطراب عن آيات الكتاب

مذكرة فن المنطق

مذكرة في أصول الفقه

مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

من فتاوى الشيخ محمد الأمين الشنقيطي

منع جواز المجاز في المنزل للتعبد والإعجاز

تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي في مسائل الحج والعمرة

شرح الشنقيطي على نظم الآيات المنسوخة

منهج التشريع الإسلامي وحكمته

منهج ودراسات لآيات الأسماء والصفات

كتب مصورة للشيخ محمد الأمين الشنقيطي بصيغة بي دي اف

محتويات المكتبة من كتب الشيخ محمد الأمين الشنقيطي بصيغة وورد

كتب الشيخ محمد الأمين الشنقيطي للتشغيل في الهواتف الذكية


آداب البحث والمناظرة

الكتاب : آداب البحث والمناظرة للشنقيطي
لفضيلة الشيخ : محمد الأمين بن المختار الشنقيطي


أضواء البيان في إيضاح القرآن بالقرآن

عنوان الكتاب:

أضواء البيان في إيضاح القرآن بالقرآن

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

1393 هـ

الناشر:

دار الفكر للطباعة و النشر و التوزيع بيروت - لبنان

1415 هـ- 1995 م

عن الكتاب:

[أضواء البيان - الشنقيطي]

الكتاب المشهور للعلامة الشيخ محمد الأمين الشنقيطي - رحمه الله - يبحث في علم من علوم التفسير وهو تفسير القرآن بالقرآن ويوضح المعنى الوارد في الآيات من آيات أخرى أو بعض الأحاديث وهو موسوعة قيمة في الأصول والفقه والعقيدة واللغة وغيرها

يقول الشيخ عطية سالم - رحمه الله -
«وهو مَدْرَسَةٌ كَامِلَةٌ يَتَحَدَّثُ عَنْ نَفْسِه»
«مَنْهَجِهِ فِي أَضْوَاءِ الْبَيَانِ حِينَمَا يَعْرِضُ لِمَبْحَثٍ فِقْهِيٍّ مُخْتَلَفٍ فِيهِ فَيَسْتَوْفِيَ فِي أَقْوَالِ الْعُلَمَاءِ، وَيُرَجِّحُ مَا يَظْهَرُ لَهُ بِمُقْتَضَى الدَّلِيلِ عَقْلًا كَانَ أَوْ نَقْلًا.
وَهَذَا الْمَنْهَجُ هُوَ سَبِيلُ أَهْلِ التَّحْصِيلِ، الدَّأْبُ عَلَى الدِّرَاسَةِ، وَمُوَاصَلَةُ الْمُطَالَعَةِ وَالتَّنْقِيحِ.»


الأحاديث النبوية في فضائل معاوية بن أبي سفيان

الكتاب : الأحاديث النبوية في فضائل معاوية بن أبي سفيان
المؤلف : محمد الأمين الشنقيطي


الأسماء والصفات نقلا وعقلا

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الخامسة ، العدد الرابع ، ربيع ثاني 1393هـ ، مايو 1973م


العذب النمير من مجالس الشنقيطي في التفسير

الكتاب: العَذْبُ النَّمِيرُ مِنْ مَجَالِسِ الشَّنْقِيطِيِّ فِي التَّفْسِيرِ
المؤلف: محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي (المتوفى: 1393هـ)
المحقق: خالد بن عثمان السبت
إشراف: بكر بن عبد الله أبو زيد
الناشر: دار عالم الفوائد للنشر والتوزيع، مكة المكرمة
الطبعة: الثانية، 1426 هـ
عدد الأجزاء: 5
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]


المصالح المرسلة

الكتاب: المصالح المرسلة
المؤلف: محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي (المتوفى: 1393هـ)
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: الأولى، 1410هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]


دفع إيهام الاضطراب عن آيات الكتاب

الكتاب : دفع إيهام الاضطراب عن آيات الكتاب
المؤلف : محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي (المتوفى : 1393هـ)
الناشر : مكتبة ابن تيمية - القاهرة ، توزيع : مكتبة الخراز - جدة
الطبعة : الأولى 1417 هـ - 1996 م
[ترقيم الكتاب موافق للمطبوع]
__________
- الكتاب مرتبط بنسختين مصورتين : الموافقة في الترقيم (ط مكتبة ابن تيمية)، و ط مجمع الفقه الإسلامي - جدة ، الصادرة عن دار عالم الفوائد ، بإشراف الشيخ بكر بن عبد الله أبو زيد - رحمه الله -
- أضيفت بعض الاستدراكات من نسخة مجلة الجامعة الإسلامية ، وقد أشير إليها في مواطنها

الكتاب: دفع إيهام الإضطراب عن آيات الكتاب
نسخة الجامعة الإسلامية
تأليف:
محمد الأمين بن محمد بن المختار الجكني الشنقيطي
الناشر:
الجامعة الإسلامية

عن الكتاب:

[دفع إيهام الاضطراب - الشنقيطي]

كتاب قيم للشيخ محمد الأمين الشنقيطي رحمه الله، ذكر فيه الآيات التي قد يتوهم البعض فيها تعارضا، ثم أجاب عن التعارض المتوهم بما يثلج الفؤاد ويشرح الصدر
وقد طُبع الكتاب كمقالات نُشرت للشيخ - رحمه الله - في مجلة الجامعة الإسلامية بالمدينة المنورة، وطُبع أكثر من طبعة بعد ذلك


مذكرة فن المنطق

اسم الكتاب: مذكرة فن المنطق
المؤلف: فضيلة الشيخ محمد الأمين بن المختار الشنقيطي


مذكرة في أصول الفقه

الكتاب: مذكرة في أصول الفقه
المؤلف: محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي (المتوفى: 1393هـ)
الناشر: مكتبة العلوم والحكم، المدينة المنورة
الطبعة: الخامسة، 2001 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]


مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

الكتاب: مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة السادسة - العدد الثالث - رجب 1394هـ - فبراير 1974م
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


من فتاوى الشيخ محمد الأمين الشنقيطي

الكتاب: من فتاوى الشيخ محمد الأمين الشنقيطي
محمَّد الأمين بن محمد المختار الجكني
1 - مسألة في مقر العقل من الإنسان
2 - هل يشمل لفظ المشركين أهل الكتاب
3 - هل يجوز دخول الكافر مساجد الله غير المسجد الحرام


منع جواز المجاز في المنزل للتعبد والإعجاز

الكتاب : منع جواز المجاز في المنزل للتعبد والإعجاز
المؤلف : محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي (المتوفى : 1393هـ)
تحقيق : من مطبوعات مجمع الفقه الإسلامي - جدة ، بإشراف الشيخ بكر بن عبد الله أبو زيد
الناشر : دار عالم الفوائد للنشر والتوزيع
وقف ، مُؤَسَّسَةِ سليمان بن عَبْدِ العزيْز الرَّاجِحي الخيرية
[ترقيم الكتاب موافق للمطبوع]

عن الكتاب:

[منع جواز المجاز - الشنقيطي]

يقول المؤلف - رحمه الله - في مقدمة كتابه:
فإنَّا لَمَّا رأينا جُلَّ أهل هذا الزمان يقولون بجواز المجاز في القرآن، ولم ينتبهوا لأن هذا المنزل للتَّعبُّد والإعجاز كله حقائق وليس فيه مجاز، وأن القول فيه بالمجاز ذريعة لنفي كثير من صفات الكمال والجلال، وأن نفي ما ثبت في كتاب أو سنة لا شك في أنه مُحال - أردنا أن نبين في هذه الرسالة ما يفهم منه الحاذق الذائق أن القرآن كله حقائق، وكيف يمكن أن يكون شيء منه غير حقيقة، وكل كلمة منه بغاية الكمال جديرة حقيقة؟!
إنه لقول فصل وما هو بالهزل، أخباره كلها صدق، وأحكامه كلها عدل.
والمقصود من هذه الرسالة نصيحة المسلمين وتحذيرهم من نفي صفات الكمال والجلال، التي أثبتها الله لنفسه في كتابه العزيز، بادعاء أنها مجاز وأن المجاز يجوز نفيه، لأن ذلك من أعظم وسائل التعطيل.
ومعلوم أنه لا يصفُ الله أعلمُ بالله من الله (وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا (122)) [سورة النساء: 122] ، وهذا أوان الشروع في المقصود وسميته «منع جواز المجاز في المنزل للتعبد والإعجاز»


تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي رحمه الله في مسائل الحج والعمرة

الكتاب: تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي رحمه الله في مسائل الحج والعمرة
من كتاب منسك الشنقيطي
المؤلف: محمد الأمين الشنقيطي
جمعه:
د. عبد الله بن محمد الطيار
د. عبد العزيز بن محمد الحجيلان


شرح الشنقيطي على نظم الآيات المنسوخة

الكتاب : نظم الإمام السيوطي
للآيات المنسوخة في القرآن الكريم
مع
شرح العلامة الشنقيطي عليها

عن المؤلف:

السُّيوطي، جلال الدين (849 - 911 هـ، 1445 - 1505م).

عبد الرحمن بن أبي بكر، جلال الدين. والسيوطي نسبة إلى أسيوط مدينة في صعيد مصر. عالم موسوعي في الحديث والتفسير واللغة والتاريخ والأدب والفقه وغيرها من العلوم. وُلد في القاهرة ونشأ فيها. رحل إلى الشام والحجاز واليمن والهند والمغرب ثم عاد إلى مصر فاستقر بها. تولى مناصب عدة. ولما بلغ الأربعين، اعتزل في منزله، وعكف على التصنيف. ذُكر له من المؤلفات نحو 600 مؤلف. منها المجلدات الكبيرة ومنها الرسالة القصيرة ذات الورقة أو الوريقات. وذكر الأستاذ أحمد الشرقاوي في كتابه مكتبة الجلال السيوطي أن عدد مؤلفاته بلغ 725 مصنفًا. من أشهر كتبه: الجامع الكبير؛ الجامع الصغير في أحاديث النذير البشير؛ الإتقان في علوم القرآن؛ الدر المنثور في التفسير بالمأثور؛ تنوير الحوالك في شرح موطأ الإمام مالك؛ الخصائص والمعجزات النبوية؛ طبقات الحفاظ؛ طبقات المفسرين؛ الأشباه والنظائر وهما كتابان باسم واحد أحدهما في اللغة، والثاني في فروع الشافعية؛ بغية الوعاة في طبقات اللغويين والنحاة؛ الفريدة، وهي ألفية في النحو، وله ألفية أخرى في مصطلح الحديث؛ اللآلئ المصنوعة في الأحاديث الموضوعة؛ همع الهوامع. وله مشاركات أدبية: شعر ومقامات. توفي بالقاهرة.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


منهج التشريع الإسلامي وحكمته

عنوان الكتاب:

منهج التشريع الإسلامي وحكمته

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

الثانية


منهج ودراسات لآيات الأسماء والصفات

الكتاب: منهج ودراسات لآيات الأسماء والصفات
المؤلف: محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي (المتوفى: 1393هـ)
الناشر: الدار السلفية - الكويت
الطبعة: الرابعة، 1404هـ - 1984م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]


آداب البحث والمناظرة

تعريفه، مشروعيتها، ما لا تجري فيه:، ما تجري فيه:،

في التقسيم، فصل في شروط صحة التقسيم، فصل في التعريفات، في أجوبة صاحب التعريف،

في تسمية طرفي المناظرة في التعريف، في التصديق وبيان المناظرة فيه، في رؤية اللّه تعالى، في الغصب، في النقض وأحكامه، في الأجوبة عن النقض،

في المعارضة، في أجوبة المعلل عن المعارضة، في ترتيب المناظرة في التصديق، في النقل، في العبارة، في المصادرة، في المعاندة، في المجادلة، في الجواب الجدلي، في انتهاء المتانظرين،

في آداب المتناظرين التي ينبغي أن يلتزماها:، في آيات قرآنية تستلزم طرق المناظرة المصطلح عليها، إلزام اليهود إنزال الكتاب،

بيان العدول في الاصطلاح، التنويه بالحجج المنطقية الصحيحة، مناظرة لإثبات وحدانية اللّه، صور القياس الاقتراني في القرآن،

تطبيق المناظرة على القوادح في الأصول، الفصل الأول في النقض، الفروع المبنية على المعلل بالمظان، في تطبيق الاعتراض المسمى بالمناقضة،

الخلاف في انقطاع المستدل بتوجيه المنع على الحكم، في المعارضة وأقسامها، المعارضة بغير القلب، المعارضة في الأصل، الجواب عن المعارضة،

في السؤال الرابع وهو فساد الاعتبار، في السؤال الثامن وهو القادح المسمى في الأصول فساد الوضع، القادح بعدم التأثير، القول بالموجب،

القدح في إفضاء الحكم إلى المصلحة، القادح بكون الوصف خفياً، القدح بكون الوصف غير منضبط، القادح بمخالفة حكم الفرع لحكم الأصل،

مناظرة المتكلمين في آيات الصفات، إبطال أدلة المتكلمين، بيان عقيدة السلف، تحقق السلامة لمن تمسك بتلك الأسس، اللغة والاستواء،

خاتمة في المقارنة بين مذهب السلف وما يسمونه مذهب الخلف، أخطاء مذهب الخلف، خاتمة حسنة، فهرست


أضواء البيان في إيضاح القرآن بالقرآن

الفاتحة

البقرة

آل عمران

النساء

المائدة

الأنعام

الأعراف

الأنفال

التوبة

يونس

هود

يوسف

الرعد

إبراهيم

الحجر

النحل

الإسراء

الكهف

مريم

طه

الأنبياء

الحج

تابع: سورة الحج

المؤمنون

النور

الفرقان

الشعراء

النمل

القصص

العنكبوت

الروم

لقمان

السجدة

الأحزاب

سبأ

فاطر

يس

الصافات

ص

الزمر

غافر

فصلت

الشورى

الزخرف

الدخان

الجاثية

الأحقاف

محمد

الفتح

الحجرات

ق

الذاريات

الطور

النجم

القمر

الرحمن

الواقعة

الحديد

المجادلة

الحشر

الممتحنة

الصف

الجمعة

المنافقون

التغابن

الطلاق

التحريم

الملك

القلم

الحاقة

المعارج

نوح

الجن

المزمل

المدثر

القيامة

الإنسان

المرسلات

النبأ

النازعات

عبس

التكوير

الانفطار

المطففين

الانشقاق

البروج

الطارق

الأعلى

الغاشية

الفجر

البلد

الشمس

الليل

الضحى

الشرح

التين

العلق

القدر

البينة

الزلزلة

العاديات

القارعة

التكاثر

العصر

الهمزة

الفيل

قريش

الماعون

الكوثر

الكافرون

النصر

المسد

الإخلاص

الفلق

الناس

بَيَانُ النَّاسِخِ وَالْمَنْسُوخِ مِنْ آيِ الذِّكْرِ الْحَكِيمِ

تَرْجَمَةٌ لِلشَّيْخِ رَحِمَهُ اللَّهُ فِي مُحَاضَرَةٍ أُلْقِيَتْ مَوْسِمَ ثَقَافَاتِ الْجَامِعَةِ الْإِسْلَامِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ أَلْقَاهَا وَأَعَدَّهَا تِلْمِيذُهُ عَطِيَّة مُحَمَّد سَالِم عَنْ صَاحِبِ الْفَضِيلَةِ وَالِدِنَا الشَّيْخِ مُحَمَّدٍ الْأَمِينِ الشِّنْقِيطِيِّ


الأحاديث النبوية في فضائل معاوية بن أبي سفيان

الأحاديث النبوية في فضائل معاوية بن أبي سفيان


الأسماء والصفات نقلا وعقلا

الأسماء والصفات نقلا وعقلا

الأسماء والصفات نقلا وعقلا، نسخة الشاملة


العذب النمير من مجالس الشنقيطي في التفسير

تقديم الكتاب بقلم فضيلة الشيخ الدكتور عبد الله الأمين الشنقيطي (ابن الشيخ المفسر رحمه الله)

المقدمة

ترجمة العلامة المفسر الأصولي محمد الأمين الشنقيطي

تفسير سورة البقرة

تفسير سورة الأنعام

تفسير سورة الأنعام، من: {وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} [الأنعام: آية 55]

تفسير سورة الأنعام، من: {فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام: آية 96].

تفسير سورة الأنعام، من: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ (116)} [الأنعام: آية 116].

تفسير سورة الأنعام، من: {فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ المُجْرِمِينَ (147)} [الأنعام: الآية 147].

سورة الأعراف

سورة الأعراف، من: {حَتَّى إِذَا جَاءتْهُمْ} [الأعراف: آية 37]

سورة الأعراف، من: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لاَ يَخْرُجُ إِلاَّ نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)} [الأعراف: آية 58]

سورة الأعراف، من: {نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} [الأعراف: آية 101]

سورة الأعراف، من: {وَمَا ظَلَمُونَا وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ} [الأعراف: آية 160]

تفسير سورة الأنفال

تفسير سورة الأنفال، من: {ليَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ} [الأنفال: الآية 42]

تفسير سورة التوبة

تفسير سورة التوبة، من: {وَقَالَتِ النَّصَارَى الْمَسِيحُ} [التوبة: آية 30]

ثبت مصادر التعليق


المصالح المرسلة

المصالح المرسلة

المصالح المرسلة، نسخة الشاملة


دفع إيهام الاضطراب عن آيات الكتاب

ط. مكتبة ابن تيمية:

سورة البقرة

سورة آل عمران

سورة النساء

سورة المائدة

سورة الأنعام

سورة الأعراف

سورة الأنفال

سورة براءة

سورة يونس

سورة هود

سورة يوسف

سورة الرعد

سورة إبراهيم

سورة الحجر

سورة النحل

سورة بني إسرائيل

سورة الكهف

سورة مريم

سورة طه

سورة الأنبياء

سورة الحج

سورة قد أفلح المؤمنون

سورة النور

سورة الفرقان

سورة الشعراء

سورة النمل

سورة القصص

سورة العنكبوت

سورة الروم

سورة لقمان

سورة السجدة

سورة الأحزاب

سورة سبأ

سورة فاطر

سورة يس

سورة الصافات

سورة ص

سورة الزمر

سورة غافر

سورة فصلت

سورة الشورى

سورة الزخرف

سورة الدخان

سورة الجاثية

سورة الأحقاف

سورة القتال

سورة الفتح

سورة الحجرات

سورة ق

سورة الذاريات

سورة الطور

سورة النجم

سورة القمر

سورة الرحمن

سورة الواقعة

سورة الحديد

جزء قد سمع: سورة المجادلة، سورة الحشر، سورة الممتحنة، سورة الصف، سورة الجمعة، سورة المنافقون، سورة التغابن، سورة الطلاق، سورة التحريم

جزء تبارك: سورة الملك، سورة القلم، سورة الحاقة، سورة سأل سائل، سورة نوح، سورة الجن، سورة المزمل، سورة المدثر، سورة القيامة، سورة الإنسان، سورة المرسلات

جزء عم: سورة النبأ، سورة النازعات، سورة عبس، سورة التكوير، سورة الانفطار، سورة التطفيف، سورة الانشقاق، سورة البروج، سورة الطارق، سورة الأعلى، سورة الغاشية، سورة الفجر، سورة البلد،

جزء عم: سورة الشمس، سورة الليل، سورة الضحى، سورة التين، سورة العلق، سورة القدر، سورة الزلزلة، سورة العاديات، سورة القارعة، سورة العصر، سورة الماعون، سورة الكافرون، سورة الناس

نسخة الجامعة الإسلامية:

دفع إيهام الإضطراب - السنة الأولى، العدد الثالث: مقدمة، سورة البقرة

دفع إيهام الإضطراب - السنة الأولى، العدد الرابع: سورة البقرة (تابع)، سورة آل عمران

دفع إيهام الإضطراب - السنة الثانية ، العدد الثاني: سورة النساء

دفع إيهام الإضطراب - السنة الثانية ، العدد الثالث: سورة المائدة

دفع إيهام الإضطراب - السنة الثانية - العدد الرابع: سورة الأنعام، سورة الأعراف

دفع إيهام الإضطراب - السنة الثالثة، العدد الأول: سورة الأنفال، سورة براءة

دفع إيهام الإضطراب - السنة الثالثة، العدد الثاني: سورة يونس

دفع إيهام الإضطراب - السنة الثالثة، العدد الثالث: سورة النحل، سورة بني إسرائيل، سورة الكهف

دفع إيهام الإضطراب - السنة الثالثة، العدد الرابع: سورة مريم، سورة طه، سورة الأنبياء، سورة الحج

دفع إيهام الإضطراب - السنة الرابعة - العدد الثاني: سورة لقمان، سورة السجدة، سورة الأحزاب، سورة سبأ، سورة فاطر

دفع إيهام الاضطراب - السنة الرابعة - العدد الثالث: سورة يس، سورة الصافات، سورة ص، سورة الزمر، سورة غافر، سورة فصلت، سورة الشورى، سورة الزخرف، سورة الدخان، سورة الجاثية، سورة الأحقاف، سورة القتال، سورة الفتح

دفع إيهام الإضطراب - السنة الرابعة - العدد الرابع: سورة الحجرات، سورة ق، سورة الذاريات، سورة الطور، سورة النجم، سورة القمر، سورة الرحمن، سورة الواقعة، سورة الحديد، سورة المجادلة، سورة الحشر، سورة الممتحنة، سورة الصف

دفع إيهام الإضطراب - السنة الخامسة، العدد الأول: سورة الجمعة إلى سورة الطارق

دفع إيهام الإضطراب - السنة الخامسة، العدد الثاني: سورة الأعلى، سورة الغاشية، سورة الفجر، سورة البلد، سورة الشمس، سورة الليل، سورة الضحى

دفع إيهام الإضطراب - السنة الخامسة، العدد الثالث: سورة التين، سورة العلق، سورة القدر، سورة الزلزلة، سورة العاديات، سورة القارعة، سورة العصر، سورة الماعون، سورة الكافرون

دفع إيهام الإضطراب - السنة الخامسة، العدد الرابع: تتمة دفع إيهام الإضطراب: سورة الناس


مذكرة فن المنطق

ترجمة الكتاب

مقدمة منطقية

مباحث الألفاظ

فصل في مبادئ التصورات

فصل في مقاصد التصورات

فصل في مبادئ التصديقات

فصل في التناقض

فصل في العكس

فصل في مقاصد التصديقات

فصل في القياس الاستثنائي


مذكرة في أصول الفقه

مقدمة، حقيقة الحكم وأقسامه، تقسيم الواجب: معين، مبهم، موسع، مضيق، تأخير الواجب الموسع، ما لا يتم الواجب إلا به، (تنبيه)، ما لا يتم ترك الحرام إلا بتركه، الواجب الذى لا يتقيد بحد محدود كالطمأنينة فى الركوع والسجود، المندوب، المباح، (تنبيه)، الأفعال والأعيان قبل ورود الشرع، المكروه، الأمر المطلق لا يتناول المكروه، الحرام، المنهي عنه لذاته أو لوصفه أو لخارج عنه، الأمر بالشىء نهى عن ضده، (تنبيه)،

التكليف فى اللغة، شروط التكليف، تكليف السكران، (تنبيه)، تكليف المكره، خطاب الكفار بفروع الإسلام، الخطاب بالمعدوم، (تنبيه)، الخطاب بالممكن، مقتضى التكليف فعل وكف، خطاب الوضع وأقسامه، السبب، الشرط، المانع وأقسامه، الصحة، الفساد، الإعادة - القضاء - الأداء، (تنبيه)، العزيمة، الرخصة،

باب أدلة الأحكام، تعريف كتاب الله، (تنبيه)، ما نقل بغير التواتر، ما يثبت به القرآن، مبحث المجاز في القرآن، القرآن واللفظ غير العربي، المحكم والمتشابه، باب النسخ، الفرق بين النسخ والتخصيص، ورود المخصص بعد العمل نسخ، الرد على من أنكر النسخ، نسخ التلاوة دون الحكم أو العكس أو هما معا، (تنبيه)،

نسخ الأمر قبل التمكن، (تنبيه)، (تنبيه آخر)، الزيادة على النص ليست نسخا، نسخ جزء العبادة ليس نسخا لجملتها، جواز نسخ العبادة إلى غير بدل، جواز النسخ بالأخف والأثقل، الناسخ في حق من لم يبلغه، جواز نسخ القرآن بالقرآن والسنة المتواترة بمثلها، نسخ السنة بالقرآن،

نسخ القرآن بالسنة المتواترة، تحقيق في النسخ، نسخ القرآن والمتواتر بالآحاد، تحقيق في ذلك، الاجماع لا ينسخ ولا ينسخ به، الثابت بالقياس بعلة منصوصة ينسخ وينسخ به، النسخ بالمفهوم، تنبيهان، ما يعرف به النسخ، تحقيق في تقديم خبر متأخر الإسلام،

(مقرر السنة الثانية)، السنة، مراتب الرواية، قول الصحابي: من السنة كذا وقول التابعي كذلك، قول الصحابي كنا نفعل كذا على عهد رسول الله صلى الله عليه وسلم، حد الخبر وتقسيمة إلى آحاد ومتواتر والعلم الحاصل بالتواتر، ما حصل به العلم في واقعة يحصل به في غيرها.. إلخ، شروط المتواتر، لا يشترط في المتواتر الإسلام، لا يجوز على أهل التواتر كتمان،

أخبار الآحاد، الاختلاف في حصول العلم بالآحاد، تحقيق ذلك، تنبيه، إنكار التعبد بخبر الواحد عقلا والرد عليه، التحقيق في ذلك، إنكار التعبد بخبر الواحد سمعا، مذهب الجبائي في هذا والرد عليه، شروط قبول الرواية، خبر مجهول الحال، رواية المرأة - والأعمى - وغير الفقيه، التحقيق في رواية غير الفقيه،

التزكية، يسمع الجرح والتعديل من واحد، الاختلاف في قبول الجرح إذا لم يبين سببه، التحقيق في ذلك، تعارض الجرح والتعديل، قبول التعديل بدون بيان السبب، الإجماع على عدالة الصحابة، خبر المحدود، إيضاح في قصة المغيرة، مراتب الرواية عن غير النبي صلى الله عليه وعلى آله وسلم، القراءة في رب الإجازة وأقسامها، العمل بالإجازة، المناولة، الاعتماد على الخط، الشك في السماع من الشيخ، إذا أنكر الشيخ الحديث، التحقيق في ذلك، تنبيه، انفراد الثقة في الحديث بزيادة مقبولة، تنبيه، رواية الحديث بالمعنى، التحقيق في هذه المسألة،

تنبيهات: -، أ- نقل الحديث بالمعنى في الترجمة، ب- منع الحديث بالمعنى في المتعبد به، جـ- الاحتجاج بألفاظ الحديث على اللغة، التحقيق في ذلك، قبول مراسيل الصحابة، مراسيل غير الصحابة، تنبيهات: -، أ- الفرق بين المرسل عند الأصوليين والمحدثين، ب- المرسل وعنعنة المدلس، جـ- مذاهب الأصوليين في المرسل، د- بحث لغوي في كلمة "مرسل"، قبول خبر الواحد فيما تعم به البلوى ومذهب الأحناف، التحقيق في ذلك، قبول خبر الواحد في الحدود، خبر الواحد إذا خالف القياس والتحقيق في ذلك، تنبيه،

الأصل الثالث الإجماع، تعريف الإجماع لغة وشرعا وتقسيمه قطعي وظني، لا يشترط التواتر في أهل الإجماع، اعتبار علماء العصر من أهل الاجتهاد، العلوم المعتبرة في الإجماع، عدم اعتبار الكافر في الإجماع، بلوغ التابعي رتبة الاجتهاد في عصر الصحابة، إجماع أهل المدينة، اتفاق أهل المدينة، اتفاق الخلفاء الأربعة وإجماعهم، اشتراط انقراض العصر في صحة الإجماع، إجماع أهل كل عصر حجة، إجماع التابعين على بعض ما اختلف فيه الصحابة، تنبيه،

الإجماع السكوتي، مستند الإجماع، الأخذ بأقل ما قيل ليس تمسكا بالإجماع، الأصل الرابع الاستصحاب، استصحاب العدم، استصحاب دليل الشرع، استصحاب حال الإجماع، الأصول المختلف فيها الأربعة، شرع من قبلنا، قول الصحابي، قول الصحابي إذا لم يكن له حكم الرفع، الاستحسان، الاستصلاح،

مقرر السنة الثالثة، باب في تقسيم الكلام والأسماء، تنبيه، فصل: إثبات الأسماء بالقياس، تنبيه، الحقائق أربعة، وضعية، عرفية، شرعية.. إلخ، النص، الظاهر، المجمل، تنبيه، ما يلزم كل مؤول، الإجمال في لفظ مركب، مبحث صرفي لوزن افتعل معتل العين، الإجمال من وجه والوضوح من وجه آخر،

فصل في البيان، لا يشترط حصول العلم بالبيان، فصل لا يجوز تأخير البيان عن وقت الحاجة، فصل تأخير البيان عن وقت الخطاب، باب الأمر، صيغ الأمر، من زعم أنه لا صيغة للأمر، تحقيق في الكلام النفسي، تحقيق في أدلة صيغ الأمر، فصل لا يشترط في الأمر إراده الأمر، مسألة، فصل صيغة الأمر بعد الحظر، التحقيق في ذلك،

فصل الأمر المطلق لا يقتضي التكرار، تنبيهان: -، أ- إذا علق الأمر على شرط، ب- تكرر الحكم بتكرر الشرط أو العلة، مسألة، فصل الواجب الموقت لا يسقط بفوات وقته، فصل الأمر يقتضي الإجزاء إذا فعل بإكمال وصفه.. إلخ، مسألة، فصل الأمر لجماعة يقتضي وجوبه على كل منهم، إذا أمر الله نبيه بلفظ ليس فيه تخصيص.. الخ، فصل الأمر يتعلق بالمعدوم، التحقيق في ذلك، فصل يجوز الأمر بما لا يتمكن المكلف من فعله، فصل أحكام النواهي تتضح من أحكام الأوامر، تحقيق في اقتضاء النهي الفساد،

باب العموم، تحقيق في العام وتقسيمه إلى أعم منه.. إلخ، ألفاظ العموم خمسة، تنبيه، جموع القلة في أقل الجمع، فصل في أقل الجمع، فصل اذا ورد لفظ العموم على سبب خاص، تنبيه، فصل قول الصحابي: نهى رسول الله صلى الله عليه وعلى آله وسلم عن المزابنة يقتضي العموم، فصل دخول العبد في خطاب الناس والمؤمنين، تنبيه، فصل العام حجة بعد التخصيص، فصل العام المخصوص والعام المراد به الخصوص، فصل تخصيص العموم إلى أن يبقى واحد، فصل دخول المخاطب تحت الخطاب العام،

اللفظ العام يجب اعتقاد عمومه، فصل في الأدلة التي يخص بها العموم، تقسيم المخصص إلى متصل ومنفصل، الاستثناء - الشرط - الصفة - الغاية.. إلخ، ب- المخصص المنفصل، الحس - العقل - الإجماع - القياس المفهوم، تخصيص الكتاب والسنة بالكتاب والسنة، تخصيص المتواتر بالآحاد، فصل تعارض العمومين، تحقيق في حالات التعارض،

فصل في الاستثناء، جواز الاستثناء المنقطع، استثناء الأكثر، تنبيه، تحقيق الاستثناء من الاستثناء، إذا تعقب الاستثناء جمل، فصل في الشرط، فصل المطلق والمقيد، فصل حمل المطلق على المقيد، تنبيه،

باب الفحوى والاشارة، دلالة الاقتضاء، دلالة الإشارة، دلالة الإيماء والتنبيه، مفهوم الموافقة والمخالفة، دليل الخطاب، مفهوم الحصر - الغاية - الشرط - الوصف.. إلخ، تنبيه، خاتمة في موانع اعتبار مفهوم المخالفة،

مقرر السنة الرابعة، باب القياس، تعريف العلة - اضرب الاجتهاد فيها:، أ- تحقيق المناط، ب- تنقيح المناط، جـ- تخريج المناط، إثبات القياس على منكريه، أوجه تطرق الخطأ إلى القياس الخمسة، تنبيه، فصل إلحاق المسكوت عنه بالمنطوق تقسيمه إلى مقطوع ومظنون، تنبيه، طرق إثبات العلة: النقل والاستنباط، أضرب إثبات العلة بالنقل، أضرب إثبات العلة بالاستنباط، تقسيم الوصف إلى طردي ومناسب، الملائم والغريب، السبر والتقسيم،

تنبيهان: -، أ- السبر قطعي وظني، ب- إبطاله بإبطال أحد ركنيه، إثبات العلة بالدوران، النقض برائحة الخمر، تنبيه، فصل في الاطراد، تنبيه، الفرق بين الطرد، والطردي، تعارض المصلحة بمفسدة راجحة عليها، فصل قياس الشبه، تحقيق في أمثلته، تنبيه، تنبيه،

أركان القياس، الأول: الأصل، القياس المركب، الثاني: الحكم، الثالث: الفرع، الرابع: العلة، من شرط العلة أن تكون متعدية، فصل في اطراد العلة، فصل في المستثنى من قاعدة القياس، يجوز أن تكون العلة نفي صورة.. إلخ، تحقيق: تعليل الوجودي بالعدمي.. إلخ، تنبيه، فصل تعليل الحكم بعلتين، فصل إجراء القياس في الأسباب، فصل إجراء القياس في الكفارات، تنبيه،

فصل في القوادح، الأول: الاستفسار، الثاني: فساد الاعتبار، الثالث: فساد الوضع، تنبيهان: -، الرابع: المنع، الخامس: التقسيم، شروط صحة التقسيم، السادس: المطالبة، السابع: النقض، تنبيه، تنبيهات: -، التنبيه الأول، التنبيه الثاني، التنبيه الثالث، التنبيه الرابع، التنبيه الخامس، الثامن: القلب، التاسع: المعارضة، العاشر: عدم التأثير، الحادي عشر: التركيب،

الثاني عشر: القول بالموجب، تنبيهان: -، أ- منشأ الخلاف في اشتراط النية في الوضوء والغسل، ب- القول بالموجب والقدح في العلة،

فصل حكم المجتهد، فصل التقليد، فصل ترتيب الأدلة والترجيح، الترجيح، الترجيح بما يتعلق بالسند، الترجيح بما يعود إلى المتن، تحقيق في النكرة في سياق النفي، ترجيح المعاني، تحقيق العلة الحاظرة مع غير الحاظرة، تحقيق القدح بعدم الكسر،

تنبيهات: -، أ- الترجيح بين الإجماعات والأقيسة والحدود، ب- الترجيح بين المرجحات، ملحق لمبحث القياس


مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله


من فتاوى الشيخ محمد الأمين الشنقيطي

مقر العقل من الإنسان

المسألَةُ الثَّانِيَةِ: الفَرقُ بينَ (الكُفَّارِ) و (أَهلِ الكِتابِ)

المَسألة الثَّالثةُ: هلْ يجوزُ دُخولُ الكفَّارِ لمسجدٍ منْ مساجدِ المسلمينَ غيرَ المسجدِ الحرامِ المنصوصِ على مَنعِ دُخولِهِم فيهِ

مُلحَقٌ فِي الْمُتَواتِرِ


منع جواز المجاز في المنزل للتعبد والإعجاز

مقدمة المؤلف، وسبب تأليف الكتاب

مقدمة في ذكر الخلاف في وقوع المجاز في أصل اللغة، وأنه لا يجوز في القرآن

فصل الجواب على قولهم: كل ما جاز في اللغة جاز في القرآن، مع ذكر الأمثلة الكثيرة لأشياء مستحسنة في اللغة عند البيانيين وهي ممنوعة في القرآن بلا نزاع

فصل في الإجابة على ما ادعي فيه المجاز من الآيات القرآنية

فصل مناقشة دليل المنع

فصل بيان معنى الحقيقة في آيات الصفات

خاتمة في مناظرة نافي بعض الصفات بذكر مثال منها ليفهم منه غيره ويعلم كيفية إقناع الخصم على طريق المناظرة

فهرس الموضوعات


تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي رحمه الله في مسائل الحج والعمرة

ترجمة مختصرة للإمام محمد الأمين الشنقيطي رحمه الله

مسائل الحج والعمرة من كتاب منسك الشنقيطي الجزء الأول

الجزء الثاني

الجزء الثالث


شرح الشنقيطي على نظم الآيات المنسوخة

شرح الشنقيطي على نظم الآيات المنسوخة


منهج التشريع الإسلامي وحكمته

منهج التشريع الإسلامي وحكمته

منهج التشريع الإسلامي وحكمته، نسخة الشاملة


منهج ودراسات لآيات الأسماء والصفات

الأسماء والصفات نقلا وعقلا الحمد لله رب العالمين والصلاة والسلام على نبينا محمد صلى الله عليه وسلم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين أما بعد فإنا نريد أن نوضح لكم معتقد السلف والطريق الذي هو المنجي نحو آيات الصفات أولا اعلموا أن كثرة

الكلام على الصفات السلبية عند المتكلمين ضابط الصفة السلبية عند المتكلمين هي الصفة التي دلت على عدم محض والمراد بها أن تدل على سلب ما لا يليق بالله عن الله من غير أن تدل على معنى وجودي قائم بالذات والذين قالوا هذا جعلوا الصفات السلبية خمسا لا سادسة له

الكلام عن الصفات السبع ثم نذهب إلى الصفات السبع التي يسمونها المعنوية والتحقيق أن عدد الصفات السبع المعنوية التي هي كونه تعالى قادرا ومريدا وعالما وحيا وسميعا وبصيرا ومتكلما أنها في الحقيقة

الصفات الجامعة ثم نتكلم على الصفات الجامعة كالعلو والعظم والكبر والملك والتكبير والجبروت والعزة والقوة وما جرى مجرى ذلك من الصفات الجامعة فنجد الله وصف نفسه باللو والكبر والعظم قال في وصف نفسه بالعلو والعظمة ولا يؤوده حفظهما وهو العلي العظيم البقرة

الصفات التي اختلف فيها المتكلمون ثم إننا نتكلم على الصفات التي اختلف فيها المتكلمون هل هي صفات فعل أو صفات معنى والتحقيق أنها صفات معان

فتنة التأويل ثم اعلموا أن هذا الشيء الذي يقال له التأويل الذ فتن به الخلق وضل به الآلاف من هذه الأمة اعلموا أن التأويل يطلق في الصطلاح مشتركا بين ثلاثة معا يطلق على ما تؤول إليه حقيقة الأمر في ثاني حال وهذا هو معناه في القرآن نحو قوله تعالى ذلك خير

التعطيل سببه اعتقاد التشبيه أولا فاسمعوا أيها الأخوان نصيحة مشفق واعلموا أن كل هذا الشر إنما جاء من مسألة هي نجس القلب وتلطخه وتدنسه بأقذار التشبيه فإذا سمع ذور القلب المتنجس بأقذار التشبيه صفة من صفات الكمال التي أثنى الله بها على نفسه كنزوله إلى

القول في الصفات جميعها من باب واحد أولا أن يعلم طالب العلم أن جميع الصفات من باب واحد إذ لا فرق بينها البتة لأن الموصوف بها واحد وهو جل وعلا لا يشبه الخلق في شيء من صفاتهم البتة فكما أنكم أثبتم له سمعا وبصرا لائقين بجلاله لا يشبهان شيئا من أسماع

القول في الصفات كالقول في الذات الثاني أن تعلموا أن الصفات والذات من باب واحد فكما أننا نثبت ذات الله جل وعلا إثبات وجود وإيمان لا إثبات كيفية مكيفة محددة فكذلك نثبت لهذه الذات الكريمة المقدسة صفات إثبات وإيمان ووجود لا إثبات كيفية وتحديد

ليس ظاهر الصفات التشبيه حتى تحتاج إلى تأويل وهنا سؤال لا بد من تحقيقه لطالب العلم أولا اعلموا أن المقرر في الأصول أن الكلام إن دل على معنى لا يحتمل غيره فهو المسمى نصا كقوله مثلا تلك عشرة كاملة البقرة فإذا كان يحتمل معنيين أو أكثر فلا يخلو من

مناقشة المتكلمين وإلزامهم الحق بمقتضى قواعدهم ثم بعد هذا البحث الذي ذكرنا نحب أن نذكر كلمة قصيرة لجماعة قرؤوا في المنطق والكلام وظنوا نفي بعض الصفات من أدلة كلامية كالذي يقول مثلا لو كان مستويا على العرش لكان مشابها للحوادث لكنه غير مشابه للحوادث ينتج

مقارنة بين ما سموه مذهب السلف ومذهب الخلف ثم أنا نريد إنهاء البحث بالمقارنة بين ما يسمونه مذهب السلف ومذهب الخلف وقولهم إن مذهب السلف أسلم ومذهب الخلف أحكم وأعلم فنقول


ترجمة موجزة لصاحب الفضيلة الشيخ محمد الأمين الشنقيطي

( فهرس المحتويات )

ترجمة موجزة لصاحب الفضيلة الشيخ محمد الأمين الشنقيطي

بقلم: الشيخ / عطية محمد سالم.

هو فضيلة الشيخ محمد الأمين الشنقيطي، ومحمد الأمين اسم مركب علم عليه ابن محمد المختار، جده عبد القادر بن محمد بن أحمد نوح، ينتهي نسبه إلى جد قبيلة (تجكانت) من أشهر قبائل موريتانيا علماً وفضلاً.
ويرجع نسب تلك القبيلة إلى حمير، نزحت إلى تلك البلاد وحافظت على نسبها وعروبتها.
مولده ومسقط رأسه:
 ولد رحمه الله سنة 1325هـ
وكان مسقط رأسه بمديرية كيفا من بلاد موريتانيا من أبوين أبناء عمومة وفي بيت علم رجالاً ونساء.
طلبه للعلم:
كان بدء طلبه في بيت أهله، وتوفي والده وهو في طفولته، فتلقى على أخواله وخالاته...بدأ يحفظ القرآن وتجويده ورسمه، ثم التاريخ والسيرة والأدب وعلوم العربية ومبادئ الفقه...
ثم رحل إلى طلب العلم على كبار مشايخ بلاده على المتبع في بلاده.
المنهج الدراسي:
وكان المنهج الدراسي إفراد العلم بالدرس، فلا يجمع بين فنين في وقت واحد خشية التخليط أو التشويش، فيستقل بالفقه مثلا حتى ينتهي منه ثم يبدأ بالنحو كذلك وهكذا التوحيد فالأصول فالتفسير.. الخ..
وقد برز -رحمه الله- على أقرانه في جميع الفنون، وكان منقطعاً للعلم كلية.
قدومه إلى المملكة:
وكان قدومه -رحمه الله- إلى المملكة عام 1367هـ لأداء فريضة الحج. ثم اعتزم الإقامة وبدأ التدريس في المسجد النبوي ختم فيه التفسير القرآن الكريم مرتين. وفي عام 1371هـ افتتحت المعاهد والكليات في الرياض ودرس بها إلى عام 1381هـ، إذ افتتحت الجامعة الإسلامية بالمدينة المنورة فانتقل إليها..
وقد نفع الله به في كلتا المؤسستين، وتخرج على يديه الآلاف من الطلاب خاصة في التفسير والعقائد والأصول..
وكان -رحمه الله- بجانب تدريسه بالجامعة، عضوا لمجلس الجامعة وعضو هيئة كبار العلماء، وعضو المجلس التأسيسي للرابطة.. وقد ترأس وفد الجامعة إلى إفريقيا، وكان له -رحمه الله- في جميع ذلك الأثر المحمود.
وتوفي -رحمه الله- بعد أن خلف مؤلفات عديدة متنوعة، هي: 1ـ منع جواز المجاز في المنزل للتعبد والإعجاز.
2ـ دفع إيهام الاضطراب عن آي الكتاب بين وجوه أوجه الجمع فيما ظاهر التعارض في كتاب الله.
3ـ مذكرة في أصول الفقه على روضة الناظر المقررة في الجامعة الإسلامية.
4ـ آداب البحث والمناظرة -مقرر في الجامعة الإسلامية-.
5ـ أضواء البيان في تفسير القرآن بالقرآن -وصل فيه إلى نهاية سورة المجادلة في سبعة مجلدات كبار-.
وله -رحمه الله- مؤلفات أخرى مخطوطة في بلاده في التاريخ والفقه والمنطق..
كما له العديد من المذكرات الدراسية في التفسير وأصوله وأصول الفقه والمنطق والنحو والصرف.. وله محاضرات طبعت على حساب الجامعة منها:
1ـ آيات الصفات.
2ـ حكمة التشريع.
3ـ المثل العليا في الإسلام.
4ـ كمال الشريعة وشمولها.
5ـ المصالح المرسلة. وهي هذه التي نقدم لها.
وقد أملاها فضيلته -رحمه الله- وألقيتها نيابة عنه في الموسم الثقافي لمحاضرات الجامعة الإسلامية بالمدينة المنورة عام 1390هـ.
ومن مؤلفاته العديدة ومحاضراته المتنوعة تظهر مكانته العلمية، وبالتالي قيمة هذه المحاضرة الخطيرة والتي تمس إليها الحاجة في هذا الوقت الذي تعددت فيه مرافق الحياة وتنوعت أشكال المعاملات.
وفاته:
وكانت وفاته -رحمه الله- ضحى يوم الخميس السابع عشر من ذي الحجة عام 1393هـ، ودفن بمقبرة المعلى بمكة المكرمة، وصلى عليه سماحة رئيس الجامعة فضيلة الشيخ عبد العزيز بن عبد الله بن باز وصلى عليه بالمسجد النبوي ليلة الأحد فضيلة إمام المسجد النبوي الشريف الشيخ عبد العزيز بن صالح ثم صُلي عليه في أماكن أخرى..رحمة الله تعالى عليه.. وإني لأرجو الله تعالى أن يجعلها مما ورثه من علم ينتفع به وأن يجزل الثواب عليها لكل ساع في نشرها.. وأن يتغمده تعالى بواسع رحمته ويسكنه فسيح جناته وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه..
كتبها تلميذه: عطية محمد سالم -قاض بمحكمة المدينة المنورة-.


ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن الموسوعة العربية العالمية

( فهرس المحتويات )

ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن الموسوعة العربية العالمية

الشنقيطي، محمد الأمين (1325 - 1393هـ، 1907 - 1973م).

محمد الأمين بن محمد المختار. عالم ومحقق ومفسر. له العديد من الكتب. ولد في بلاد شنقيط (موريتانيا الآن)، طلب العلم في سن مبكرة فحفظ القرآن ودرس الفقه المالكي، ثم رحل إلى الحج، وآثر البقاء في المملكة العربية السعودية، فدرس على شيوخها وتتلمذ على كثير من علمائها، تولى التدريس في المعاهد العلمية والكليات الشرعية في الرياض والمدينة، وكان ضمن هيئة كبار العلماء وعضوًا في رابطة العالم الإسلامي. ترك عدة كتب أبرزها تفسيره المشهور أضواء البيان في إيضاح القرآن بالقرآن الذي وصل فيه إلى سورة المجادلة، وأتمه فيما بعد تلميذه الشيخ عطية سالم. ويُعد تفسير الشنقيطي متميزًا في بابه، حيث أودعه علومًا نافعة ومسائل محققَّة.
توفي الشنقيطي بمكة.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن الموسوعة الحرة (ويكيبديا)

( فهرس المحتويات )

ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن الموسوعة الحرة (ويكيبديا)

محمد الأمين بن محمد المختار بن عبد القادر بن محمد بن نوح بن محمد بن أحمد بن المختار الجكني نسبة إلى يعقوب الجكني الشنقيطي والمعروف ب آبّ ولد اخطور 17 فبراير 1905 - 10 يناير 1974)

حياته
هو محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي المدني. ولد بموريتانيا عام 1325 هـ حوالي 17 فبراير 1905 مدينة تنبه في موريتانيا، حيث نشأ يتيماً فكفله أخواله وأحسنوا تربيته ومعاملته، فدرس في دارهم علوم القرآن الكريم والسيرة النبوية المباركة والأدب والتاريخ، فكان ذلك البيت مدرسته الأولى. ثم اتصل بعدد من علماء بلده فأخذ عنهم، ونال منهم الإجازات العلمية. عُرف عنه الذكاء واللباقة والاجتهاد والهيب ة. اجتهد في طلب العلم فأصبح من علماء موريتانيا، وتولى القضاء في بلده فكان موضع ثقة حكامها ومحكوميها.. وكان من أوائل المدرسين في الجامعة الإسلامية سنة 1381هـ ، ثم عين عضواً في مجلس الجامعة، كما عين عضواً في مجلس التأسيس لرابطة العالم الإسلامي ، وعضواً في هيئة كبار العلماء 8/7/1391 هـ. توفي بمكة بعد أدائه لفريضة الحج في السابع عشر من ذي الحجة سنة ثلاث وتسعين وثلاثمائة وألف من الهجرة. وصلي عليه بالمسجد الحرام ، ودفن بمقبرة المعلاة بمكة. وصُلي عليه صلاة الغائب بالمسجد النبوي الشريف. مكتبة إلكترونية تحتوي على بعض مؤلفات فضيلة الشيخ محمد الأمين الشنقيطي - -، وهذه عناوينها: له مؤلفات عدة من بينها: - المصالح المرسلة. - الأسماء والصفات نقلا وعقلا. - منهج التشريع الإسلامي وحكمته. - دفع إيهام الاضطراب عن آيات الكتاب. - أضواء البيان في إيضاح القرآن بالقرآن. - من فتاوى الشيخ محمد الأمين الشنقيطي. - الأحاديث النبوية في فضائل معاوية بن أبي سفيان - ما -نثر الورود على مراقي السعود -العذب النمير من دروس التفسير

رحلته
خرج سنة 1367 هـ للحج، وكانت رحلة علمية صحبه فيها بعض تلاميذه وقد أورد تفاصيل هذه الرحلة المثيرة الشيخ محمد صالح المنجد، واستقر مدرساً في المسجد النبوي، فبلغ صيته جميع أنحاء المملكة السعودية فاختير للتدريس في المعهد العلمي بالرياض سنة 1371 هـ، وأصبح عضواً بارزاً في معهد القضاء العالي بالرياض سنة 1386 هـ. امتد نشاطه خارج المملكة ففي سنة 1385 هـ، سافر إلى عدد من الدول الإسلامية للدعوة إلى الله.

كان من أوائل المدرسين في الجامعة الإسلامية سنة 1381 هـ، ثم عين عضواً في مجلس الجامعة، كما عين عضواً في مجلس التأسيس لرابطة العالم الإسلامي، وعضواً في هيئة كبار العلماء 8/7/1391 هـ.

مشايخه
الشيخ محمد بن صالح
الشيخ أحمد الأفرم بن محمد المختار الجكني.
الشيخ محمد بن النعمة بن زيدان
الشيخ أحمد بن عمر
الشيخ أحمد فال بن آدُّو الجكني.
الشيخ أحمد بن مُودْ الجكني.

تلاميذه
للشيخ تلاميذ كثيرون في بلاده وفي المسجد النبوي والرياض ولا يمكن إحصاؤهم، منهم على سبيل المثال: الإمام عبد العزيز بن باز درس عليه في المنطق والشيخ العلامة عطية سالم والشيخ العلامة حمود بن عقلاء الشعيبي والشيخ العلامة حماد الأنصاري والشيخ عبد الرحمن بن عبوده بل قد درس عليه في المعهد العلمي مثل الشيخ العلامة محمد صالح بن عثيمين والشيخ عبد الرحمن البراك والشيخ بكر أبوزيد وغيرهم الكثير الذين درسوا عليه في الجامعة والمعهد ودروسه في أنحاء المملكة.

مؤلفاته
أضواء البيان في إيضاح القرآن بالقرآن
دفع إيهام الاضطراب عن آيات الكتاب
منع جواز المجاز في المنزل للتعبد والإعجاز
الأسماء والصفات نقلا وعقلا
ألفية في المنطق
آداب البحث والمناظرة
خالص الجمان في أنساب العرب
نظم في الفرائض
مذكرة أصول الفقه على روضة الناظر
رحلة خروجه إلى الحج
وغيرها الكثير، بالإضافة إلى المحاضرات التي ألقاها ونشرت في رسائل مستقلة.

موقع الشيخ www.shanketi.info

بعض أخباره
يقول عنه أحد طُلّابه وهو الشيخ عبد الله أحمد قادري : " كان قوي العاطفة، يتفاعل مع الآيات، ويظهر لمن يراه ويسمعه أنه يفسر ويتفكر ويتعجب ويخاف ويحزن ويُسر، بحسب ما في الآيات من المعاني ".

" كان يُحرك يديه ويتحرك وهو على مقعده بدون شعور من شدة تفاعله مع معاني الآيات، فكان مقعده يزحف حتى يصل إلى المقعد الذي يقابله من مقاعد الطلاب ".

" وكان يدخل قاعة الدرس وهو مريض لا يكاد يستطيع الكلام من وجع حلقه، ولكنه بعد قليل من بدء المحاضرة ينطلق بصوته وينسى أنه مريض لشدة تفاعله مع المعاني التي يلقيها".

يقول ابنه عبدالله بن محمد الأمين الشنقيطي : كان والدي ينهانا عن أكل الحوامض ، لأن لها أثراً في الحفظ.

وفاته
توفي بمكة بعد أدائه لفريضة الحج في 10 يناير 1974 الموافق 17 ذو الحجه 1393 هـ. وصلي عليه بالمسجد الحرام، ودفن في مقبرة المعلاة بمكة. وصُلي عليه صلاة الغائب بالمسجد النبوي الشريف.

قالوا عن الشنقيطي
قال فيه الشيخ محمد بن إبراهيم : (مُلئَ علماً من رأسه إلى أخمص قدميه)
وقال أيضاً: (هو آيةٌ في العلم والقرآن واللغة وأشعار العرب)
وقال عنه الشيخ ابن باز : (من سمع حديثه حين يتكلم في التفسير، يعجب كثيراً من سَعة علمه واطلاعه وفصاحته وبلاغته، ولا يملُّ سماع حديثه)
وقال عنه العلامة الألباني: (من حيث جمعه لكثير من العلوم، ما رأيت مثله) وشبهه بشيخ الإسلام ابن تيمية .
وقال الشيخ بكر أبو زيد : (لو كان في هذا الزمان أحد يستحق أن يُسمّى شيخ الإسلام لكان هو)
وقال الشيخ حماد الأنصاري : (له حافظةٌ نادرةٌ قوية، ويُعتبر في وقته نادراً)
وقال الشيخ بكر أبو زيد : (كان متقللا من الدنيا،وقد شاهدته لا يعرف فئات العملة الورقية)


ترجمة الإمام محمد الأمين الشنقيطي رحمه الله بقلم عبدالرحمن بن محمد الهرفي

( فهرس المحتويات )

ترجمة الإمام محمد الأمين الشنقيطي رحمه الله بقلم عبدالرحمن بن محمد الهرفي

عبدالرحمن بن محمد بن علي الهرفي
الداعية بمركز الدعوة بالمنطقة الشرقية

لا توجد آية في كتاب الله إلا درستها على حده
محمد الأمين الشنقيطي

ملئ علما من رأسه إلى أخمص قدميه
آية في العلم والقرآن واللغة وأشعار العرب
الشيخ محمد بن إبراهيم آل الشيخ

جزى الله عنا الشيخ محمد الأمين خيرا على بيانه هذا فالجاهل عرف العقيدة والعالم عرف الطريقة والأسلوب
الشيخ عبداللطيف بن إبراهيم آل الشيخ

من خيرة العلماء علما وورعا وزهدا
وكان علْم الشيخ الشنقيطي غزير جدا خاصة في الأصول والمنطق والتفسير والتأريخ واللغة والأدب وكان منقطع النظير في هذه ويجمع لها غيرها .
الشيخ العلامة حمود العقلا

يذكرني بشدة حفظه واستحضاره للنصوص بشيخ الإسلام ابن تيمية
الشيخ محمد ناصر الدين الألباني

لو كان في هذا الزمان أحد يستحق أن يسمى شيخ الإسلام لكان الشيخ محمد الأمين
معالي الشيخ بكر أبو بكر

-----------------

ترجمة الشيخ محمد الأمين الشنقيطي [1]

اسمه ونسبه :
الإمام العلامة المفسر محمد الأمين بن محمد المختار بن عبدالقادر بن محمد بن أحمد نوح بن محمد ابن سيدي أحمد بن المختار الشنقيطي واسمه الصحيح آب ، وهو من قبيلة حمير العربية .
ولقبه : آبا ، بمد الهمزة وتشديد الباء من الإباء

ولادته ونشأته :
ولد رحمه الله ـ عام 1325هـ ونشأ يتيما فقد توفي والده وهو صغير وترك له ثروة من الحيوان والمال .

طلبه للعلم :
حفظ القران وهو دون العاشره من عمره ، درس خلال حفظه للقران بعض المختصرات في فقه الامام مالك كرجز الشيخ ابن عاشر ودرس خلالها الأدب والنحو ، والسيره على زوجة خاله قال الشيخ ـ رحمه الله ـ : أخذت عنها مبادئ النحو ودروس واسعة في أنساب العرب وأيامهم ونظم الغزوات لأحمد البدوي الشنقيطي وغيرها .
ثم درس بقية العلوم على جمع من العلماء منهم الشيخ محمد بن صالح المشهور والشيخ محمد الأفرم والشيخ أحمد عمر والشيخ محمد زيدان والشيخ محمد النعمه
والشيخ أحمد بن مود وغيرهم فقد أخذ عنهم النحو الصرف والاصول والبلاغه والتفسير والحديث أما المنطق وآداب البحث والمناظره فيقول أنه حصله بالمطالعه
قال الشيخ رحمه الله ـ : لما حفظت القرآن وأخذت الرسم العثماني وتفوقت فيه على الأقران عنيت بي واالدتي وأخوالي أشد عناية وعزموا على توجيهي للدراسة في بقية الفنون فجهزتني والدتي بجملين أحدهما عليه مركبي وكتبي والآخر عليه نفقتي وزادي وصحبني خادم ومعه بقرات وقد هيئت لي مركبي كأحسن ما يكزن المركب وملابس كأحسن ما تكون فرحا بي وترغيبا لي في طلب العلم . [2]

همته في طلب العلم :
وطلب العلم حتى بز فيه الأقران ، ولما طلب منه بعض أقرناءه الزواج قال ـ رحمه الله ـ في جوابهم :

دعاني الناصحون إلى النكاح *** غداة تزوَّجتْ بيض الملاحِ
فقالوا لي تزوج ذات دلٍّ *** خلوب اللحظ جائلة الوشاحِ
تبسم عن نوشرة رقاق *** يمج الراح بالماء القراح
كأن لحظها رشقات نبل *** تذيق القلب آلام الجراح
ولا عجب إذا كانت لحاظ *** لبيضاء المحاجر كالرماح
فكم قتلت كميًّ إذا دلاصٍ*** ضعيفاتُ الجفونِ بلا سلاحِ
فقلت لهم دعوني إن قلبي *** من العي الصراح اليوم صاحي
ولي شغل بأبكار العذارى *** كأن وجوهها ضوء الصباح
أراها في المهارق لابسات *** براقع من معانيها الصحاح
أبيت مفكرا فيها فتضحي *** لفهم القدم خافضة الجناح
أبحت حريمها جبرا عليها *** وما كان الحريم بمستباح

قال الشيخ عطية حدثني الشيخ ـ رحمه الله ـ فقال : جئت للشيخ في قراءتي عليه فشرح لي كما كان يشرح ولكنه لم يشف ما في نفسي على ما تعودت ولم يرولي ظمئي [3] ، وقمت من عنده وأنا أجدني في حاجة إلى إزالة بعض اللبس وإيضاح بعض المشاكل وكان الوقت ظهرا فأخذت الكتب والمراجع فطالعت حتى العصر فلم أفرغ حتى المغرب فأوقد لي خادمي النار وكنت أشرب الشاهي الأخضر كلما كسلت حتى انبثق الفجر وأنا في مجلسي لم أقم إلا لصلاة أو تناول طعام حتى فرغت من درسي وزال اللبس عني .

وبرز في الشعر ومما قاله ـ رحمه الله ـ :

أنقذت من داء الهوى بعلاج *** شيب يزين مفارقي كالتاج
قد صدني حلم الأكابر عن لمى [4] *** شفة الفتاة الطفلة المغناج
ماء الشبيبة زارع في صدرها *** رمانتي روض كحق العاج
وكأنها قد أدرجت في برقع *** يا ويلتاه بها شعاع سراج
وكأنما شمس الأصيل مذابة *** تنساب فوق جبينها الوهاج
يعلي لموقع جبينها في خدرها *** فوق الحشية ناعم الديباج
لم يبك عيني بين حي جيرة *** شدوا المطي بأنسع الأحداج
نادت بأنغام اللحون حداتهم *** فتزيلوا والليل أليل داج
لا تصطبيني عاتق في دلِّها *** رقت فراقت في رقاق زجاج
غضوبة منها بنان مديرها *** إذ لم تكن مقتولة بمزاج
طابت نفوس الشرب حيث أدارها *** َشأٌ رمى بلحاظ طرف ساج
أو ذات عود أنطقت أوتارها *** بلحزون قول للقلوب شواجي
فتخال رنات المثاني أحرفا *** قد رددت في الحلق من مهتاج

قال الشيخ عطية ـ رحمه الله ـ سألت الشيخ عن تركه الشعر مع قدرته عليه وإجادته فقال ـ رحمه الله ـ : لم أره من صفات الأفاضل وخشيت أن أشتهر به ،... والشعر أكذبه أعذبه فلم أكثر من .
وكان الشيخ ـ رحمه الله ـ يتورع عن الفتوى إلا في شيء فيه نص من كتاب أو سنة ، قال ابنه الشيخ عبدالله : جاءه وفد من الكويت في أواخر حياته فسألوه في مسائل فقال أجيبكم بكتاب الله ، ثم جلس مستوفزا وقال : الله أعلم ، "ولا تقف ما ليس لك به علم " لا أعلم فيها عن الله ولا عن رسوله صلى الله عليه وسلم شيئا ، وكلام الناس لا أضعه في ذمتي فلما ألحوا عليه قال : فلان قال كذا وفلان قال كذا ، وأنا لا أقول شيئا .
قال الشيخ عطية وسألته عن تركه للفتوى فقال : يجب التحفظ فيما ليس فيه نص قاطع من كتاب الله أو سنة رسوله صلى الله عليه وسلم ، ويتمثل بقول الشاعر :

إذا ما قتلت الشيء علمافقل به *** ولا تقل الشيء الذي أنت جاهله
فمن كان يهوى أن يرى متصدرا *** ويكره لا أدري أصيبت مقاتله

أعماله في بلاده :
من بين أعماله التي تولاها في بلاده التدريس والفتيا ولكنه اشتهر بالقضاء وبالفراسة فيه ورغم وجود الحاكم الفرنسي إلا أن المواطنين كانوا عظيمي الثقة فيه فيأتونه للقضاء بينهم من أماكن بعيده . وكان يقضي في كل شيء إلا الدماء والحدود وكان لها قاض خاص .

خروجه من بلاده :
خرج من بلاده لأداء فريضة الحج برا بنية العودة فقد كان في بلاده يسمع عن الوهابية وكان من فضل الله ومنته علينا وعليه أن قدم الحج ونزل بدون علمه بجوار خيمة الأمير خالد السديري دون أن يعرف أحدهما الآخر وكان الأمير خالد يبحث مع جلسائه بيتا في الأدب ـ وهو ذواقة أديب ـ إلى أن سألوا الشيخ فوجدوا بحرا لا ساحل له ، فكانت تلك الجلسة بداية منطلق لفكرة جديدة فأوصاه الأمير إن قدم المدينة أن يلتقي بالشيخ عبدالله بن زاحم وعبدالعزيز بن صالح ، وفي المدينة التقى بهما وتباحث معهما ما سمع عن الوهابية وكان صريحا فيما عرض عليهما مما سمع عن البلاد فدارت بينهم جلسات ، وكان أكثرهما مباحثة معه فضيلة الشيخ عبدالعزيز بن صالح ، حتى اقتنع الشيخ بأن منهج المجدد الإمام محمد بن عبدالوهاب منهج ذو سلف وأنه منهج سليم العقيدة يعتمد الكتاب والسنة وعليه سلف الأمة ثم رغب في البقاء في المسجد النبوي لتدريس التفسير . ودرس عليه الشيخ عبدالعزيز بن صالح الصرف .
اختير للتدريس في المعهد العلمي بالرياض عند افتتاحه فكان يدرس في الرياض ويقضي إجازته في التدريس بالمسجد النبوي ، ثم كان له دور في تأسيس الجامعة الإسلامية في المدينة ، ثم عين كأحد أعضاء هيئة كبار العلماء عند بداية تشكيلها وكان عضوا في المجلس التأسيسي لرابطة العالم الإسلامي .

تلاميذه :
لا يحصيهم إلا الله جل وعلا حيث طال تدريسه في المعهد العلمي ومن ثم في كلية الشريعة ثم في المسجد النبوي ولكن نذكر أكابر من درس عنده فمنهم :
1. سماحة الإمام عبدالعزيز ابن باز ـ رحمه الله ـ: درس على الشيخ ، شرح سلم الأخضري في المنطق ، وكان يحضر حلقة الشيخ في الحرم النبوي .
2. الشيخ حماد الأنصاري ـ رحمه الله ـ: سأله في مسائل في التفسير والمنطق ، ولازم دروسه في التفسير في الحرم النبوي .
3. معالي الشيخ صالح اللحيدان : درس عليه في كلية الشريعة .
4. الشيخ حمود العقلا الشعيبي ـ رحمه الله ـ : درس عليه في الكلية وفي البيت ، كما سيأتي .
5. الشيخ عبدالله الغديان : درس عليه في كلية الشريعة .
6. الشيخ العلامة محمد الصالح العثيمين ـ رحمه الله ـ : درس عليه في كلية الشريعة .
7. معالي الشيخ عبدالمحسن العباد : درس عليه في كلية الشريعة .
8. معالي الشيخ بكر بن عبدالله أبو زيد : لازمه عشر سنين ، وأخذ عنه المنطق والأنساب والتفسير .
9. معالي الشيخ صالح بن فوزان الفوزان : حدثني بذلك ـ وفقه الله لكل خير ـ درس عليه في كلية الشريعة [5] .
10. الشيخ العلامة عبدالعزيز القارئ : لازمه حوالي ثمان سنين ، و درس عليه في الجامعة الإسلامية .
11. الدكتور عبدالله قادري : درس عليه في كلية الشريعة .
12. ابنه الأستاذ الدكتور عبدالله .
13. ابنه الأستاذ الدكتور المختار .
14. عدد كبير من الشناقطة منهم الشيخ أحمد بن أحمد الشنقيطي والدكتور محمد ولد سيدي الحبيب والدكتور محمد الخضر بن الناجي بن ضيف الله .
وغيرهم كثير .

تراث الشيخ ـ رحمه الله ـ :
* مؤلفاته :
نسب بني عدنان نظم يقول في مطلعه :
سميته بخالص الجمان *** في ذكر أنساب بني عدنان
1. كأن ألفه في شبابه ثم دفنه لأنه يقول : إنما ألفته للتفوق به على الأقران فدفنته لأن تلك كانت نيتي ، ولو استقبلت من أمري ما استدبرت لصححت النية ولم أدفنه [6] .
2. رجز في البيوع على مذهب الإمام مالك ومطلعها :
الحمد لله الذي قد ندبا *** لأن تميز البيع عن لبس الربا
ومن بالمؤلفين كتباً *** تترك أطواد الجهالة هبا
تكشف عن عين الجواد الحجبا *** إذا حجاب دون علم ضربا
3. ألفيته في المنطق ومطلعها :
حمدا لمن أظهر للعقول *** حقائق المنقول والمعقول
وكشف الرين عن الأذهان *** بواضح الدليل والبرهان
4. نظم في الفرائض ، مطلعها :
تركة الميت بعد الخامس *** من خمسة محصورة عن سادس
وحصرها في الخمسة استقراء *** وانبذ لحصر العقل بالعراء
5. منع جواز المجاز على المنزل للتعبد والإعجاز .
6. دفع إيهام الاضطراب عن آي الكتاب .
7. مذكرة في الأصول على روضة الناظر .
8. أدب البحث والمناظرة .
9. أضواء البيان .
10. الرحلة إلى أفريقيا ـ بعناية الدكتور خالد السبت ـ وفقه الله لكل خير

* ما فرغ من الأشرطة وجمع من غيرها [7]:
1. العذب النمير من مجالس الشنقيطي في التفسير ـ تحقيق الدكتور خالد السبت [8] .
2. آيات الصفات .
3. حكمة التشريع .
4. المثل العليا .
5. المصالح المرسلة .
6. حول شبهة الرقيق .
7. اليوم أكملت لكم دينكم .

قال لي شيخنا الشيخ حمود ـ رحمه الله ـ : درست على الشيخ في الكليّة وفي البيت وأما في البيت فكانت لي دراسة يومية معه في الأصول والمنطق وكانت في المنطق سلّم الأخضري وشرحه وفي الأصول روضة الناظر ، وأتممتها على الشيخ ـ رحمه الله ـ وكانت دراستي لها دراسة جيدة ، وكانت الدراسة لوحدي بعد المغرب ، وأذكر أنني لما تخرجت من الكلية عينت قاضيا في وادي الدواسر فذهب الشيخ الشنقيطي للشيخ محمد بن إبراهيم وقال له : هذا لا يمكن أن يعين في القضاء بل في التدريس لما يظهر منه من أهلية لهذا وبروز في التدريس ، والشيخ محمد بن إبراهيم إذا عين أحد في القضاء لا يمكن أن يتراجع أبدا مهما حصل ، ولكنه كان يجل الشيخ الشنقيطي ويحترمه جدا . وكان علْم الشيخ الشنقيطي غزيرا جدا خاصة في الأصول والمنطق والتفسير والتأريخ واللغة والأدب وكان منقطع النظير في هذه ويجمع لها غيرها .

فسالته ـ رحمه الله ـ ولماذا هذه العناية بالدراسة على الشيخ الشنقيطي بالذات ؟
فقال لي : الشيخ محمد هو شيخي وإمامي في كل شيئ ، وكان من خيرة العلماء علما وورعا وزهدا ـ رحمه الله وغفر له ـ وكان يعاملني مثل أولادة ويعتبرني ولدا له .

وسألت الشيخ حمود عن كلام بعض الناس أن الشيخ محمد الأمين ـ رحمه الله ـ عندما جاء للحج لم يكن على عقيدة أهل السنة فهل هذا صحيح ؟
فقال الشيخ ـ رحمه الله ـ كلا لم يكن الشيخ الأمين على خلاف مذهب أهل السنة بل كان من المتحمسين لمذهب السلف وعقيدة أهل السنة .

وفاته ـ رحمه الله ـ :
توفي في ضحي يوم الخميس 17/12/1393هـ . وصلى عليه سماحة الإمام عبدالعزيز ابن باز ـ رحمه الله ـ في الحرم المكي .
قال الشيخ أحمد بن أحمد الشنقيطي ـ وهو غاسل الشيخ ـ : ( من الغريب أن أحد أقاربه حاجا معه في سيارته فرأى ليلة جَمَعْ أن الرسول ـ صلى الله عليه وسلم ـ توفي وأنه جاءه فوجده مسجى عليه ثوب ، فرفع الثوب ، فوجد أن الميت نبي ولكنه ليس محمداً ـ صلى الله عليه وسلم ـ فقبله في جبينه فلما حكى الرؤيا على الشيخ ، سأله : وما يدريك أنه ليس بمحمد ؟ قال : لم تتوفر فيه الصفات الثابتة بالسنة التي نعرفها ، فتكدر وجه الشيخ . فقال الرجل : أظنه أضغاث أحلام . فقال الشيخ : لا ، بل هي رؤيا ، ولكن يقضي الله خيرا )

مراثيه :
قيل في الشيخ مراث كثيرة منها ما رثاه به الشيخ محمد بن مدين الشنقيطي وفيها قال :

الله أكبر مات العلم والورع *** يا ليت ما قد مضى من ذاك يرتجع
يبكي الكتاب كتاب الله غيبته *** كذا المدارس والآداب والجمع
مفسرُ الذكر الحكيم وما *** من الحديث إلى المختار يرتفع
أخلاقه الشهد ممزوجا بماء صفا *** وما يغير طبعا زانه طبع
فهو الإمام الذي من غيره تبع *** له وهل يستوي المتبوع والتبع

إلى أن قال :

حدث بما شئت من حلم ومن كرم *** وانشر مآثره فالباب متَّسع

------------
[1] كتب ترجمة للشيخ : ترجمة الشيخ محمد الأمين الشنقيطي د.عبدالرحمن السديس ، أضواء البيان الشيخ عطية سالم 10 / 28 ، علماء ومفكرون عرفتهم محمد المجذوب 1/171 ، علماؤنا 20 .
[2] أضواء البيان ـ ترجمة الشيخ : 10/28
[3] قال الشيخ عبدالرحمن السديس المسألة هي : قول خليل في باب النكاح : ( في عشرة ندبه ولو بيع سلطان لفلس ) .
[4] معنى اللمي سمرة الشفتين واللثات يستحسن ، ومما قيل في معنى اللمى : يضحكن عن مثلوجةِ الأثلاج ** فيها لمى من لعسة الأدعاج وهو اسم ابنتي الكبرى ـ حفظها الله وزينها بالإيمان والعمل الصالح ـ .
[5] راجع كتاب مسائل في الإيمان لمعالي الشيخ صالح الفوزان بعنايتي .
[6] طبقات النسابين ـ بكر أبو زيد ـ مؤسسة الرسالة ـ 298 ـ برقم : 656 .قال الشيخ بكر : كان الشيخ يقول لي : إن هذا العلم لم يتلقه عني في جزيرة العرب إلا أنت .
[7] ويجمع معالي الشيخ بكر أبو زيد مجموعة من آثار الشيخ منها فتوي في السعي في الدور الثاني ، والصلاة في الطائرة ، ومنظومة في الفقه .
[8] جمعه الدكتور خالد ـ وفقه الله ـ من أشرطة سجلت للشيخ في المسجد النبوي ، وسيخرج قريبا بإذن الله تعالى .
[9] ترجمة الشيخ محمد الأمين الشنقيطي ــ الشيخ عبدالرحمن السديس ـ 179 .
[10] السابق 186 .


ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن موقع طريق الإسلام

( فهرس المحتويات )

ترجمة الإمام محمد الأمين الشنقيطي رحمه الله نقلاً عن موقع طريق الإسلام

هو محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي المدني. ولد في مدينة ((تنبه)) بموريتانيا عام 1325 هـ ، ونشأ يتيماً فكفله أخواله وأحسنوا تربيته ومعاملته ، فدرس في دارهم علوم القرآن الكريم والسيرة النبوية المباركة والأدب والتاريخ ، فكان ذلك البيت مدرسته الأولى.
ثم اتصل بعدد من علماء بلده فأخذ عنهم ، ونال منهم الإجازات العلمية.

عُرف عنه الذكاء واللباقة والاجتهاد والهيبة.

اجتهد في طلب العلم فأصبح من علماء موريتانيا ، وتولى القضاء في بلده فكان موضع ثقة حكامها ومحكوميها.

خرج سنة 1367هـ للحج ، وكانت رحلة علمية صحبه فيها بعض تلاميذه ، واستقر مدرساً في المسجد النبوي ، فبلغ صيته جميع أنحاء المملكة السعودية فاختير للتدريس في المعهد العلمي بالرياض سنة 1371هـ ، وأصبح عضواً بارزاً في معهد القضاء العالي بالرياض سنة 1386هـ.

وامتد نشاطه خارج المملكة ففي سنة 1385هـ ، سافر إلى عدد من الدول الإسلامية للدعوة إلى الله.

وكان من أوائل المدرسين في الجامعة الإسلامية سنة 1381هـ ، ثم عين عضواً في مجلس الجامعة، كما عين عضواً في مجلس التأسيس لرابطة العالم الإسلامي ، وعضواً في هيئة كبار العلماء 8/7/1391 هـ.

له تلاميذ كثيرون في بلاده وفي المسجد النبوي والرياض ولا يمكن إحصاؤهم ، منهم على سبيل المثال: الشيخ عبد العزيز بن باز ، والشيخ عطية محمد سالم ، والشيخ محمد بن صالح العثيمين ، والشيخ حماد الأنصاري. رحمة الله عليهم أجمعين.

وله مؤلفات عدة، منها:
•أضواء البيان في تفسير القرآن ـ سبعة مجلدات.
•منع جواز المجاز في المنزل للتعبد والإعجاز.
•منهج ودراسات لآيات الأسماء والصفات.
•ألفية في المنطق.
•آداب البحث والمناظرة.
•خالص الجمان في أنساب العرب.
•نظم في الفرائض.
•مذكرة أصول الفقه على روضة الناظر.
•رحلة خروجه من بلاده إلى المدينة.
وغيرها الكثير، بالإضافة إلى المحاضرات التي ألقاها ونشرت في رسائل مستقلة.
توفي بمكة بعد أدائه لفريضة الحج في السابع عشر من ذي الحجة سنة ثلاث وتسعين وثلاثمائة وألف من الهجرة. وصلي عليه بالمسجد الحرام ، ودفن بمقبرة المعلاة بمكة. وصُلي عليه صلاة الغائب بالمسجد النبوي الشريف.

للتوسع:

أعلام من أرض النبوة 1/183.
موسوعة الأدباء السعوديين 2/139.
الأعلام 6/45.


كتب مصورة للشيخ محمد الأمين الشنقيطي بصيغة بي دي اف

( فهرس المحتويات )

كتب مصورة للشيخ محمد الأمين الشنقيطي بصيغة بي دي اف

آثار الشيخ محمد الشنقيطي المحاضرات
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/shanqity_athar_muhdrat_pdf.zip
تحقيق: خالد السبت
إشراف: بكر أبو زيد

آدب البحث والمناظرة
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/adab_munazra_pdf.zip
تأليف: محمد الأمين الشنقيطي

أضواء البيان في إيضاح القرآن بالقرآن
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/adwaa_byan_pdf.zip
تأليف: محمد الأمين الشنقيطي

العذب النمير من مجالس الشنقيطي في التفسير ط المجمع
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/azb_namier_mujama_pdf.zip
تأليف: محمد الأمين الشنقيطي
تحقيق: خالد السبت
إشراف: بكر أبو زيد

العذب النمير من مجالس الشنقيطي في التفسير ط دار ابن القيم
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/azb_namier_ibnqaim_pdf.zip
تأليف: محمد الأمين الشنقيطي
تحقيق: خالد السبت

خالص الجمان في تهذيب المناسك من أضواء البيان
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/khales_jaman_tahzeeb_zaman_pdf.zip
تأليف: محمد الأمين الشنقيطي
رتبه وعلق عليه: سعود الشريم
تقديم: بكر أبو زيد

دفع إيهام الإضطراب عن آيات الكتاب - منع جواز المجاز في المنزل للتعبد والإعجاز
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/dafaa_idtrab_mana_jawaz_majaz_pdf.zip
تأليف: محمد الأمين الشنقيطي

رحلة الحج إلى بيت الله الحرام
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/shanqity_rehalt_haj_pdf.zip
تأليف: محمد الأمين الشنقيطي
إشراف: بكر أبو زيد

شرح مراقي السعود - نثر الورود دار ابن حزم
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/mraeaqy_saoud_ibnhazm_pdf.zip
تأليف: محمد الأمين الشنقيطي

شرح مراقي السعود - نثر الورود دار عالم الفوائد (المجمع)
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/mraeaqy_saoud_mujama_pdf.zip
تأليف: محمد الأمين الشنقيطي
إشراف: بكر أبو زيد

مذكرة أصول الفقه على روضة الناظر
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/muzkra_asoul_fiqh_pdf.zip
تأليف: محمد الأمين الشنقيطي
إشراف: بكر أبو زيد

منسك الإمام الشنقيطي (ط. دار الوطن)
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/mansak_imam_shanqity_pdf.zip
المؤلف: محمد الأمين الشنقيطي
جمعه:
د. عبد الله بن محمد الطيار
د. عبد العزيز بن محمد الحجيلان

منهج الشيخ الشنقيطي في تفسير آيات الأحكام من أضواء البيان
 http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/manhaj_shanqity_ayat_ahkam_pdf.zip
رسالة ماجستير، إعداد: عبد الرحمن السديس


محتويات المكتبة من كتب الشيخ محمد الأمين الشنقيطي بصيغة وورد

( فهرس المحتويات )

محتويات المكتبة من كتب الشيخ محمد الأمين الشنقيطي بصيغة وورد

لتحميل محتويات المكتبة من كتب الشيخ محمد الأمين الشنقيطي بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_shanqity_doc_02.zip


كتب الشيخ محمد الأمين الشنقيطي للتشغيل في الهواتف الذكية

( فهرس المحتويات )

كتب الشيخ محمد الأمين الشنقيطي للتشغيل في الهواتف الذكية

لتحميل كتب الشيخ محمد الأمين الشنقيطي للتشغيل في الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_shanqity_phn_02.zip


تعريفه، مشروعيتها، ما لا تجري فيه:، ما تجري فيه:، - آداب البحث والمناظرة

آداب البحث والمناظرة

$ [1/ 3]
بسم اللّه الرحمن الرحيم
آداب البحث والمناظرة
لفضيلة الشيخ محمد الأمين بن المختار الشنقيطي
$ [1/ 4]
تعريفه:
اعلم أولاً أن البحث في اللغة الفحص والتفتيش. ومنه قوله تعالى: {فبعث اللّه غراباً يبحث في الأرض} الآية، والمتناظران كل منهما يفحص ويفتش عما يصحح به حجته ويبطل به حجة خصمه.
والمناظرة: مفاعلة على بابها من اقتضاء الطرفين، وهي من النظر أو النظير، وكلاهما معروف لغة.
والنظر في الاصطلاح: هو الفكر المؤدي إلى علم أو غلبة ظن. وقد قدمنا تعريفه وتعريف الفكر في الاصطلاح.
فالمناظرة في اللغة: المقابلة بين اثنين كل منهما ينظر إلى الآخر، أو كل منهما ينظر بمعنى يفكر والفكر هو المؤدي إلى علم أو غلبة ظن:
وهي في الاصطلاح: المحاورة في الكلام بين شخصين مختلفين يقصد كل واحد منهما تصحيح قوله وإبطال قول الآخر، مع رغبة كل منهما في ظهور الحق، فكأنها بالمعنى الاصطلاحي مشاركتهما في النظر الذي هو النظر المؤدي إلى علم أو غلبة ظن ليظهر الصواب.
مشروعيتها: والأصل في مشروعيتها قوله تعالى: {وجادلهم بالتي هي أحسن} وقوله: {ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن} وقوله: {ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا}.
$ [1/ 5]
حكمها: فأقل مراتب حكمها الجواز إن كانت على الوجه المطلوب، وقال بعضهم باستحبابها. وقيل إن القدر الذي يلزم لإبطال شبه خصوم الحق فرض كفاية، وليس ببعيد واللّه أعلم.

موضوعه: وموضوع هذا الفن: الأبحاث الكلية التي تندرج تحتها أبحاث جزئية من حيث هي موجهة مقبولة، أو غير مقبولة، فالأبحاث الكلية كالمناقضة، والنقض، والمعارضة الكليات. والأبحاث الجزئية المندرجة تحت هذه، كمعارضة دليل بعينه وكنقيض دليل خاص، وقبول ذلك وعدمه، يعرف من هذا الفن، فكل نقل بالتخلف أو استلزام الفساد، فهو وظيفة مقبولة، وكل إفساد للمقدمة، قبل إثباتها مع إقامة دليل الإفساد فهو غصب غير مقبول.
وقد علمت معنى الموضوع في المقدمة. وبه تعلم أن موضوع كل فن ما يبحث فيه عن عوارضه الذاتية كما أشرنا له الآن بالأمثلة، فموضوع علم الطب بدن الإنسان، وموضوع الحساب الأعداد، وموضوع الفرائض التركات وهكذا.
وموضوع هذا الفن الأبحاث الكلية المشتملة على الأبحاث الجزئية من حيث أنها موجهة مقبولة أو غير موجهة ولا مقبولة.
(فصل)
في تقسيم الكلام إلى مفرد ومركب وبيان ما تجري فيه المناظرة وما لا تجري فيه.
اعلم أن الكلام ينقسم إلى مفرد ومركب، وقد أوضحناهما فيما سبق في المقدمة المنطقية.
$ [1/ 6]
ما لا تجري فيه:
والمفرد لا تجري فيه المناظرة، وقد يجري فيه الاستفسار إن كان غريبا. والمركب الناقص كالتقييدي تجري فيه المناظرة بشرط أن يكون قيدا للقضية. والمركب التقييدي كالحيوان الناطق. والمركب الإنشائي التام كجملة الأمر والنهي والاستفهام والتمني ونحو ذلك إن جاء به المتكلم من قبل نفسه، فإنه لا تجري فيه المناظرة.
وإن نقله عن غيره طولب بتصحيح النقل، فإن صححه خرج من العهدة، وهذا هو الأظهر. من الأحاديث النبوية التي يطلب من حدث بها بتصحيحها، منها ما معناه إنشائي كما هو معلوم، خلافا لجماعة قالوا: إن المركب الإنشائي لا يكون محلا للبحث أصلا، ولا يكون منقولا حتى يطالب صاحبه بتصحيح النقل، والأول هو الصواب إن شاء اللّه تعالى.
ما تجري فيه:

وأما المركب الخبري التام وهو ما قدمنا انه هو المسمى بالتصديق، وبالقضية، أوضحنا معناه في المقدمة عند النحويين، والبلاغيين، والمنطقيين، وما يسميه به كل منهم فهو محل البحث والمناظرة، وعليه ترد اعتراضات المعترض، وإجابة المجيب كما سترى تفاصيله إن شاء اللّه تعالى.
واعلم أن التعريفات، والتقسيمات قد تجري فيها المناظرة، فان قيل: كيف جرت فيها وهي لا تخلو أن تكون من قبيل المفرد أو المركب الناقص؟ فالجواب أن المناظرة إنما جرت فيها من حيث أنها متضمنة مركبات خبرية تامة.
وإيضاح ذلك في. التعريف أنك لو عرفت الإنسان مثلا بأنه هو الحيوان الناطق فهذا المركب التقييدي الذي هو الحيوان الناطق الذي هو في قوة المفرد لأنه يساوي الإنسان ومساوي الفرد مفرد يتضمن مركبات خبرية تامة، فكأنك ادعيت في ضمن ذلك التعريف الدعاوى الآتية:
$ [1/ 7]
الأولى: أن هذا التعريف حد لا رسم.
والثانية: أنه مؤلف من الذاتيات، لا العرضيات.
والثالثة: والرابعة: أنه مانع من دخول غير المحدود جامع لجميع أفراد المحدود. والخامسة: أنه لا يستلزم شيئا من أنواع المحال كالدور السبقي والتسلسل، ونحو ذلك. فجريان المناظرة في التعريف باعتبار هذه القضايا الخبرية التامة التي تضمنها التعريف، وقد تقدم جميع إيضاحها في المقدمة المنطقية.
وأما إيضاح ذلك في التقسيمات فإنك لو قسمت كليا إلى جزئياته فقلت مثلا: الجسم إما متحرك أو ساكن فكأنك ادعيت في ضمن هذا التقسيم الدعاوى الآتية:
1 - الأولى: أن هذا التقسيم حاصر لجميع أنواع المقسم، بمعنى أنه لا يوجد جسم خال من الحركة أو السكون أو متصف بهما معا في وقت واحد.
2 - والثانية: أن الأقسام المذكورة كل واحد منها أخص مطلقا من المقسم لأنه لو لم يكن أخص منه لما صح انقسامه إليه وإلى غيره.

3 - والثالثة: أن كل واحد من تلك الأقسام مباين للآخر فلا مساواة بين اثنين منهما، ولا عموم مطلقا، ولا من وجه، ولا خصوص مطلقا، ولا من وجه.
4 - الرابعة: أنه لا يدخل في التقسيم شيء، مما ليس من أنواع المقسم. فجريان المناظرة في التقسيمات باعتبار هذه المركبات الخبرية التامة التي تضمنها التقسيم. وبما أوضحنا تعلم أن حاصل المناظرة في التعريف والتقسيم الاعتراض على
$ [1/ 8]
تلك الدعاوى الضمنية كأن يدعي في التعريف أنه غير جامع مثلا. أو يدعي في التقسيم أنه غير حاصر أو أن بعض الأقسام ليس أخصر مطلقا من المقسم أو أن بعضها لا يباين بعضا، وهكذا.
فتحصل أن محل المناظرة ثلاثة أقسام:
الأول: المركب الخبري التام، وهو محلها الأصلي.
الثاني: التقسيم.
الثالث: التعريف، وقد أوضحنا وجهة المناظرة فيهما آنفاً.
$ [1/ 9]


في التقسيم، فصل في شروط صحة التقسيم، فصل في التعريفات، في أجوبة صاحب التعريف، - آداب البحث والمناظرة

آداب البحث والمناظرة

(فصل)
في التقسيم
اعلم أولاً أن الشيء، المنقسم يسمى، مُقْسَماً ومورد القسمة، والأجزاء المنقسم هو إليها تسمى أقساماً، وكل قسم بالنسبة إلى الآخر يسمى قسيما له.
والأجزاء الداخلة في المقسم ولم تذكر في الأقسام تسمى واسطة.
التقسيم لغة: والتقسيم في اللغة جعل الشيء، أقساماً أي أجزاء.
التقسيم في الاصطلاح: وهو في اصطلاح أهل هذا الفن ينقسم إلى نوعين:
الأول: تقسيم الكلي إلى أجزائه.
الثاني: تقسيم الكلي إلى جزئياته.
أما تقسيم الكل إلى أجزائه فهو تحصيل الحقيقة المركبة بذكر جميع أجزائها التي تتركب منها كقولك: الكرسي خشب ومسامير، والشجرة جذع وأغصان.

وأما تقسيم الكلي إلى جزئياته، فضابطه ذكر أفراد الكلي التي هو قدر مشترك بينها بأداة تقسيم «كإما» و «أو» بشرط كون الأفراد متباينة أو متخالفة. كقولك: المعلوم إما موجود أو معدوم، والعدد إما زوج أو فرد، وقد قدمنا في المقدمة المنطقية إيضاح الكل والكلي والجزء والجزئي، وأوضحنا الفوارق بين تقسيم الكل إلى أجزائه والكلي إلى جزئياته فأغنى ذلك عن إعادته هنا.
(فصل)
واعلم أن تقسيم الكلي إلى جزئياته يشمل تقسيمات متعددة باعتبارات مختلفة
$ [1/ 10]
فيقسم باعتبار تباين الأقسام وتخالفها، إلى حقيقي واعتباري.
التقسيم الحقيقي: أما التقسيم الحقيقي فهو ما كانت الأقسام فيه متباينة في المفهوم والما صدق أعنى تباينها في العقل والخارج معا.
وإيضاحه أن يكون العقل حَدَّ لكل قسم من تلك الأقسام حقيقة تباين حقيقة ما سواه وبها يتميز عن غيره من الأقسام، ولا يكون في الخارج شيء واحد من تلك الأقسام يمكن أن تتحقق فيه الحقائق المتباينة، ولو باعتبارات مختلفة كتقسيم العدد إلى زوج وفرد، والجسم إلى متحرك وساكن، فإن الزوج يباين الفرد مفهوما وما صدقاً، والسكون يباين الحركة مفهوما وما صدقاَ، فتقسيم العدد إلى فرد وزوج والجسم إلى متحرك وساكن ونحو ذلك هو المسمى بالتقسيم الحقيقي.

التقسيم الاعتباري: وأما التقسيم الاعتباري فهو ما كانت الأقسام فيه متخالفة أي متباينة في المفهوم دون الما صدق أعني تباينها في العقل وحده دون الخارج لإمكان أن يوجد في الخارج شيء واحد تتحقق فيه حقائق الأقسام المختلفة في المفهوم باعتبارات مختلفة. ومثاله ما يسمى في الاصطلاح بالنوع الإضافي، وقد أوضحناه فيما مضى كالحيوان مثلا فإنه جنس بالنسبة إلى ما تحته من الأفراد كالإنسان والفرس مثلا وهو نوع بالنسبة إلى ما فوقه كالنامي لأن الحيوان نوع من جنس النامي، ونوعه الآخر النبات لأنه نام أي يكبر تدريجيا، كالنامي فإنه جنس بالنسبة إلى ما تخته من الأفراد كالحيوان والنبات ونوع بالنسبة إلى ما فوقه كالجسم لأن منه نامياً وغير نام كالحجر.
فلو قسمت الحيوان فقلت: الحيوان إما جنس وإما نوع تعني بكونه جنسا إضافته إلى ما تحته، وبكونه نوعا إضافته إلى ما فوقه، فهذا التقسيم يسمى تقسيما اعتباريا لأنك قسمت الحيوان فيه إلى جنس ونوع باعتبارين مختلفين. والجنس والنوع في هذا المثال مختلفان في المفهوم لأن النوع يغاير مفهومه مفهوم
$ [1/ 11]
التخالف:
وأن التخالف: هو المخالفة، في المفهوم فقط دون الما صدق، وقد قدمنا أنواع التباين في اصطلاح المنطقيين وأنه ينقسم إلى تباين مخالفة وتباين مقابلة، وأوضحنا جميع أقسام كل. واصطلاحات الفنون قد تختلف في الشيء، الواحد.
وينقسم التقسيم بالنظر إلى طريق حصر المقسم في الأقسام إلى قسمين: عقلي واستقرائي.
وإيضاحه أنه لا طريق يعرف بها الحصر المذكور إلا العقل والاستقراء ولا ثالث البتة.

فإن كان طريق الحصر العقل فهو تقسيم عقلي، وإن كان طريقه الاستقراء فهو تقسيم استقرائي. واعلم أن ضابط التقسيم العقلي هو تقسيم المقسم إلى الشيء، ونقيضه، أو إلى الشيء، ومساوي نقيضه، فمثال تقسيمه إلى الشيء، ونقيضه كقولك: العدد إما زوج وإما ليس بزوج. والمعلوم إما موجودا أو ليس بموجود لما قدمنا من أن النقيضين هما السلب والإيجاب.
ومثال تقسيمه إلى الشيء، ومساوي نقيضه قولك: العدد إما زوج وإما فرد لأن لفظة (فرد) مساوية لليس بزوج لأن العقل يحكم بمجرد النظر في حصر الأقسام في الشيء، ونقيضه، إذ لا واسطة بين النقيضين البتة، وكذلك: الشيء، ومساوي نقيضه فالعقل يحكم بمجرد النظر فيهما بحصر الأقسام فيهما.
وما يزعمه بعض المتكلمين من أن ما يسمونه الحال المعنوية واسطة ثبوتية بين المعدوم والموجود، فلا هي موجودة على الحقيقة، ولا هي معدومة على الحقيقة، لا شك في أنه باطل وأنه من الأوهام الخيالية التي لا أساس لها من الحقيقة.
$ [1/ 12]
ولا شك أن العقل الصحيح يحكم بالحصر القطعي في الشيء، ونقيضه أو مساوي نقيضه كما ذكرنا.
واعلم أن التقسيم العقلي قد يتعدد فتكون الأقسام أكثر من اثنين كقوله تعالى: {أم خلقوا من غير شيء أم هم الخالقون} فإنه يتضمن تقسيمين عقليين قطعيين، وبهما تكون الأقسام ثلاثة.
وإيضاحه أن تقول: إما أن يكون خلقهم صدر من خالق هو خالقهم أو لم يصدر من خالق أصلا، وهذا تقسيم عقلي قطعي، منحصر في النقيضين المذكورين، ثم تقسم أحد القسمين تقسيما عقليا آخر فتقول، وعلى فرض أنهم خلقهم خالق فلا يخلوا إما أن يكون ذلك الخالق هو أنفسهم، أو ليس بأنفسهم، وصح بالحصر العقلي انحصار الأقسام في ثلاثة:
الأول: أنهم خلقوا من غير شيء خالق لهم.
الثاني: أنهم خلقهم خالق هو أنفسهم.
الثالث: أنهم خلقهم خالق غير أنفسهم.

ومعلوم بطلان القسمين الأولين، وصحة الثالث كما سيأتي إيضاحه إن شاء اللّه تعالى.
التقسيم الاستقرائي: وأما التقسيم الاستقرائي الذي هو ما كان حصر المقسم في أقسامه فيه بطريق الاستقراء فهو ما لا يحكم العقل فيه بحصر ولكن صاحب التقسيم استقرى الأقسام أي تتبعها حتى علم بالتتبع والاستقراء أنه لم يبق قسم في الخارج غير ما ذكر: كقولهم: العنصر: إما ماء وإما تراب، وإما هواء، وإما نار، وزعموا أنهم استقصوا تتبع أقسام العنصر فلم يجدوا له في الخارج من الأقسام إلا هذه الأربعة، مع أن العقل يجوز وجود غيرها من الأقسام.
وكقولهم: الكلمة إما اسم، وإما فعل، وإما حرف، وكقولهم: المبتدأ إما ظاهر، وإما مضمر، وكقولهم: الخبر إما مفرد أو جملة، أو شبه جملة،
$ [1/ 13]
في صورة العقلي، بخلاف التباس العقلي بالاستقرائي فلا يضر لأن العقل فيه لا يجوز قسما آخر، وزاد بعض أهل هذا الفن التقسيم الجعلي والقطعي، أما الجعلي فكتقسيم المؤلف كتابا أبواب الكتاب أو فصوله إلى عشرة مثلا فالمؤلف هو الذي جعل الأقسام عشرة فهو جعلي بالنسبة إليه واستقرائي بالنسبة إلى قارئ الكتاب، وأما القطعي فهو ما كان قطع العقل فيه بنفي قسم آخر مستند إلى دليل أو تنبيه ومثاله أن يدل على الحصر المذكور إجماع شرعي ومثل له بعض الأصوليين بإجبار البكر البالغة على النكاح عند من يقول به فإن علة الإجبار إما البكارة وإما الجهل بالمصالح فإن قال المعترض أين دليل الحصر في الأمرين أجيب بأنه هو الإجماع على عدم التعليل بغيرهما فإسناد التقسيم المذكور إلى الإجماع صيره قطعيا ومعلوم أن التقسيم القطعي أعم من هذا التقسيم ولكن لا مشاحة في الاصطلاح.
(فصل في شروط صحة التقسيم)

أما تقسيم الكل إلى أجزائه فيشترط لصحته شرطان: الأول أن يكون حاصرا لجميع الأجزاء التي تركب منها الكل مانعا من دخول قسم آخر ليس من أقسام المقسم، الثاني أن يكون كل قسم مباينا لما عداه من الأقسام ومباينا أيضا للمقسم بالنظر إلى الحمل لا بالنظر إلى التحقيق ومثال ما استوفى الشرطين قولك الكرسي خشب ومسامير لأن أجزاء الكرسي منحصرة في الخشب والمسامير ولا يدخل فيها قسم آخر من غير أقسام الكرسي والمسامير مباينة للخشب وهي والخشب كلاهما مباين للكرسي بالنظر إلى الحمل إذ لا يجوز أن تقول المسامير كرسي ولا الخشب كرسي مع أنه إذا تحقق الكرسي في الخارج تحققت أجزاؤه ضرورة وهى الخشب والمسامير وذلك هو معنى قولنا لا بالنظر إلى التحقق، وأما تقسيم الكلي إلى جزئياته فيشترط لصحته ثلاثة شروط الأول أن يكون
$ [1/ 14]
حاصرا لجميع أقسام المقسم بمعنى كونه جامعا للأقسام العقلية كلها إن كان التقسيم عقليا وجامعا لجميع الأقسام الموجودة في الخارج إن كان استقرائيا وأن يكون مانعا من دخول قسم من غير أقسام المقسم.
الشرط الثاني أن يكون كل قسم منها أخص مطلقا من المقسم فلا يجوز أن تكون النسبة بينه وبين واحد منها المساواة أو العموم والخصوص من وجه أو العموم والخصوص المطلق إن كان القسم أعم مطلقا من المقسم فإن كان أخص منه مطلقا فهو الشرط المطلوب.
الشرط الثالث أن يكون كل قسم من الأقسام مباينا لما سواه منها فلا يصح كون بعض الأقسام مساويا لبعضها أو أعم مطلقا أو من وجه أو أخص مطلقا أو من وجه منه وقد قدمنا أن التباين في التقسيم العقلي لابد أن يكون في العقل والخارج معا وأنه في التقسيم الاعتباري يكون في العقل دون الخارج.

ومثال التقسيم العقلي المستوفي للشروط الثلاثة قولك الممكن إما موجود أو ليس بموجود فهذا التقسيم حاصر لأقسام المقسم العقلية مانع من دخول غيرها فالمقسم في هذا المثال هو الممكن وأقسامه العقلية منحصرة في كونه موجودا أو ليس بموجود ولا يدخل فيهما قسم لغير هذا المقسم ولا يخرج عنهما قسم منه لأن العقل يحصر الأقسام في الشيء ونقيضه إذ لا واسطة بين النقيضين والموجود وما ليس بموجود كلاها أخص من الممكن لصدقه بكل واحد منهما والموجود وما ليس بموجود يباين كل منهما الآخر عقلا وخارجا ومثاله في الاستقرائي تقسيم العنصر إلى الأقسام الأربعة وهو واضح مما ذكرنا وإذا استكمل التقسيم بنوعيه الشروط المذكورة كان تقسيما صحيحا وإذا اختل شرط منها لم يكن صحيحا وورد عليه الاعتراض من جهة اختلاله، ومثال اختلال شرط الجمع قولك الحيوان إما ناطق وإما صاهل لأن هذا التقسيم غير حاصر لأنه لم يشمل الناهق ونحوه. ومثال اختلال المنع قولك الحيوان إما أبيض وإما ناطق
$ [1/ 15]

وإما صاهل إلخ. . . لدخول الثلج ونحوه في قسم الأبيض مع أنه ليس من أقسام الحيوان، ومثال اختلال شرط كون كل قسم أخص مطلقا من المقسم مع مساواته له قولك الحيوان إما حساس وإما ناطق وإما صاهل. . . إلخ لأن الحساس يساوي المقسم الذي هو الحيوان في المثال المذكور. ومثاله مع كون بعض الأقسام أعم من المقسم قولك الحيوان إما نام وإما ناطق وإما صاهل. . . إلخ لأن النامي أعم من المقسم الذي هو الحيوان في هذا المثال ومثاله مع كونه أعم من وجه وأخص من وجه منه قولك الحيوان إما أبيض وإما ناطق وإما صاهل. . . إلخ لأن قسم الأبيض أعم من المقسم الذي هو الحيوان في المثال من وجه وأخص منه من وجه فيجتمعان في الحيوان الأبيض كالديك الأبيض وينفرد الحيوان عن الأبيض في الحيوان الأسود كالغراب وينفرد الأبيض عن الحيوان في الثلج والعاج ونحوهما ومثاله مع كون بعض الأقسام مباينا للمقسم قولك الحيوان إما حجر وإما ناطق وإما صاهل. . . إلخ لأن قسم الحجر يباين المقسم الذي هو الحيوان في المثال المذكور ومثال اختلال شرط مباينة بعض الأقسام بعضا مع المساواة بين اثنين منها قولك الحيوان إما ناطق وإما بشر وإما صاهل وإما ناهق. . . إلخ فإن قسم الناطق وقسم البشر متساويان في الما صدق ومثاله مع العموم والخصوص المطلق قولك الحيوان إما حساس وإما ناطق وإما صاهل. . . إلخ فإن قسم الحساس أعم مطلقا من الناطق والصاهل وهما أخص منه مطلقا لصدق الحساس بهما وبغيرهما و مثاله مع العموم والخصوص من وجه قولك الحيوان إما أسود وإما ناطق وإما صاهل. . . إلخ فإن قسم الأسود أعم من وجه من الناطق والصاهل وأخص منهما من وجه يجتمعان في الإنسان الأسود والفرس الأسود وينفرد الناطق والصاهل عن الأسود في الإنسان والفرس الأبيضين وينفرد الأسود عنهما في الغراب والفحم ونحو ذلك والقصد مطلق المثال والمثال لا يعترض بأن الأسود كما أن بينه وبينهما العموم والخصوص من وجه أنه

كذلك في المقسم فبين الأسود والمقسم الذي هو الحيوان في المثال المذكور عموم وخصوص من
$ [1/ 16]
وجه أيضا كما هو واضح إذ لا مانع من تداخل الأمثلة وكون المثال الواحد صالحا لشيئين فأكثر.
(فصل)
في بيان أن أوجه الاعتراض على التقسيم وبيان طرفي المناظرة في التقسيم
اعلم أولاً أنه قد اشتهر عند علماء هذا الفن أن الذي يعترض التقسيم بأحد وجوه النقض الآتية يسمى مستدلا وأن صاحب التقسيم أو الذي يبين بطلان الاعتراضات عليه يسمى مانعا عكس الاصطلاح الأصولي المعروف ولا مشاحة في الاصطلاح وقد عرفت مما قدمنا أن تقسيم الكلي إلى جزئياته تشترط لصحته ثلاثة شروط وقد قدمناها قريبا موضحة وأن تقسيم الكل إلى أجزائه له شرطان وقد قدمناهما موضحين قريبا وبينا أن الاعتراض على التقسيم إنما يتوجه بسبب اختلال أحد الشروط المذكورة وقد قدمنا أمثلة اختلالها وورود الاعتراض على التقسيم بسبب اختلال أي واحد من الشروط ومثلنا لذلك كله في تقسيم الكلي إلى جزئياته وسنذكره مع المثال هنا في تقسيم الكل إلي أجزائه وإيضاحه أنك قد علمت مما مر أن الشرطين المشترطين لصحة تقسيم الكل إلى أجزائه الأول منهما كونه جامعا مانعا والثاني كون كل قسم من أقسامه مباينا لما عداه منها ومباينا أيضا للمقسم بالنظر إلى الحمل لا بالنظر إلى التحقيق وبذلك تعلم أن الاعتراض يتوجه إليه باختلال أحد الشرطين كأن يكون غير جامع أو غير مانع أو يكون بعض أقسامه غير مباين لبعض أو غير مباين للمقسم من حيث الحمل فمثال ورود الاعتراض عليه بكونه غير جامع قولك في كرسي مركب من ذهب وخشب ومسامير هذا الكرسي ذهب ومسامير لأن ذلك لم يشمل الجزء الخشبي فهو غير جامع لجميع الأجزاء التي هي أقسامه ومثال كونه غير مانع قولك الكرسي المتحيز غير المسامير تعني الجزء الخشبي ومسامير لأن لفظ المتحيز وإن
$ [1/ 17]

كان صادقا بالجزء الخشبي فإنه لا يمنع غير أجزاء الكرسي من الدخول كالحجر لأنه متحيز ومثال توجه الاعتراض إليه بكون بعض الأقسام غير مباين لبعضها الآخر قولك في كرسي مركب من خشب وصفائح حديد ومسامير هذا الكرسي قطع حديد تعني الصفائح وخشب ومسامير لأن قطع الحديد لا تباين المسامير لأن كل واحد منهما قطعة من حديد في الجملة وإن كانت قطع الحديد المذكورة تختلف هيآتها لأن اختلاف الهيآت لا يغير الحقيقة فلا شك في أنه يصدق على كل من الصفائح والمسامير أنه قطع من حديد ومثال توجه الاعتراض عليه بكون بعض الأقسام غير مباين للمقسم من حيث الحمل قولك الكرسي مسامير وشيء يجلس عليه تعني الجزء الخشبي لجواز الحمل في قولك الكرسي شيء يجلس عليه.
(فصل)
في الأجوبة عن الاعتراضات الموجهة إلى التقسيم
وهي راجعة إلى ما يسمونه تحرير المراد وضابطه عندهم أن يوضح صاحب التقسيم مراده الذي قصده في تقسيمه بما يدفع عنه الاعتراض وهو أربعة أنواع: الأول تحرير المراد من المقسم بأن يوضح أنه قصد به معنى لا يتوجه إليه الاعتراض وأنه غير المعنى الذي ظنه السائل ومن أمثلته أن يقول صاحب التقسيم: الكلمة إما اسم أو فعل فيعترض المستدل هذا التقسيم فيقول هو تقسيم استقرائي غير حاصر للأقسام الموجودة في الخارج لأنه لم يشمل الحرف وهو قسم من أقسام الكلمة وكل تقسيم غير جامع أي حاصر لجميع الأقسام فهو فاسد فيجيب صاحب التقسيم فيقول أمنع كونه غير حاصر بتحرير مراده ويوضح أن مراده بالمقسم الذي هو الكلمة في المثال المذكور معنى خاص وهو ما دل على معنى في نفسه والحرف لا يدل على معنى في نفسه بل في غيره وحصر أقسام المقسم حاصل على المعنى الذي قصده وبين أنه هو مراده فيندفع
$ [1/ 18]
عنه الاعتراض بتحرير مراده في المقسم.

النوع الثاني تحرير المراد من الأقسام ومثاله أن يقول صاحب التقسيم الإنسان إما ذكر وإما أنثى فيقول المستدل هذا تقسيم استقرائي غير جامع للأقسام الموجودة في الخارج لأنه لا يشمل الخنثى المشكل وهو قسم من أقسام الإنسان موجود في الخارج فيجيب صاحب التقسيم فيقول أمنع كونه غير جامع لأني أردت بتقسيمي الأقسام المشهورة الغالبة في الوجود ولم أرد ما يشمل القسم النادر وجوده الذي لا يكاد يخطر بالبال في أغلب الأوقات وتقسيمي حاصر على ما أوضحت من مرادي بالأقسام.
النوع الثالث تحرير المراد من التقسيم كأن يقول صاحب التقسيم العنصر إما تراب أو لا وهذا إما هواء أو لا وهذا إما ماء أو لا. وهو النار كما تقدم إيضاحه فيقول المستدل هذا تقسيم ظاهره أنه عقلي للترديد فيه بين النفي والإثبات وهو تقسيم غير جامع لأن العقل يجوز قسما خامسا وسادسا. . . إلخ.
من أقسام العنصر وكل تقسيم كان غير جامع فهو فاسد فيجيب صاحب التقسيم فيقول أمنع قولك أن كل تقسيم جوز فيه العقل قسما آخر غير مذكور فاسد لأن محل ذلك في التقسيم العقلي خاصة، وأما التقسيم الاستقرائي فلا يبطل بمجرد تجويز العقل قسما آخر غير مذكور بل لا يبطل إلا بوجود قسم في الخارج غير مذكور في التقسيم كما تقدم إيضاحه فاندفع عنه الاعتراض بتحرير مراده من التقسيم وأن مراده التقسيم الاستقرائي الذي لا يبطل بمجرد تجويز العقل قسما آخر لا التقسيم العقلي كما ظنه المستدل ويدخل في هذا النوع أن يظن المستدل التقسيم حقيقيا فيعترض عليه بأن الأقسام ليست متباينة في المفهوم والما صدق فيجيب صاحبه بأن التقسيم اعتباري لا حقيقي ولا يشترط فيه تباين الأقسام في العقل والخارج بل يكفي فيه تخالفها وهو تباينها في العقل فقط دون الخارج كما تقدم إيضاحه وأمثلته.
$ [1/ 19]

النوع الرابع تحرير المراد من المذهب العلمي الذي بنى عليه صاحب التقسيم تقسيمه، ومثاله أن يقول صاحب التقسيم: المعلوم إما موجود وإما معدوم فيقول المستدل هذا تقسيم عقلي غير جامع لأن ما يسميه المتكلمون الحال سواء كانت معنوية أو نفسية قسم من أقسام المعلوم لم يذكر في التقسيم وهو واسطة ثبوتية بين الوجود والعدم فلا هي من قسم الموجود ولا هي من قسم المعدوم وكل تقسيم غير جامع فهو فاسد فيجيب صاحب التقسيم فيقول أمنع كون تقسيمي غير جامع لأني بنيت تقسيمي على مذهب من يقول إن الحال المذكورة لا أصل لها وإنما هي خيال وهمي محض وأن العقل الصحيح يحصر المعلوم في الشيء ونقيضه حصرا لا شك فيه فقد أبطل الاعتراض الوارد على تقسيمه بتحرير المراد الذي قصده من المذهب العلمي الذي بني عليه تقسيمه وقد أوضحنا في غير هذا الموضع أن الحال المذكورة خيال وهمي لا حقيقة له البتة وأن كل ما ليس بموجود فهو معدوم قطعا وكل ما ليس بمعدوم فهو موجود قطعا كما لا يخفى واعلم أن ما ذكرنا من الاعتراضات على التقسيم والأجوبة عنها ينبغي أن ينظر قبله هل صاحب التقسيم ناقل له عن غيره أو لا فإن كان ناقلا عن غيره ولم يلتزم صحته لم يتوجه إليه إلا المطالبة بتصحيح النقل عن المصدر الذي نقل عنه من كتاب أو راو مثلا وإن كان جاء بالتقسيم من تلقاء نفسه أو نقله عن غيره والتزم صحته فإن كان في كلامه شيء غير واضح فللسائل الاستفسار عنه وعليه البيان والإيضاح وإن كانت الكلمات لا إجمال فيها ولا لبس ولا اشتراك فللسائل الاعتراض على التقسيم بالأوجه التي ذكرنا ولخصمه الجواب عنها بالأجوبة التي بينا وإن عجز عن الجواب عن أحد الاعتراضات المذكورة فعليه الانتقال إلى تقسيم آخر وإن وجد تقسيمه صحيحا لا خلل فيه وجب عليه تسليمه والاعتراف بصحته وهذا هو ترتيب المناظرة في التقسيم.
$ [1/ 20]
(فصل)
اعلم أن التقسيم قد يكون دليلا مستقلا في التصورات

وجزء دليل في التصديقات أما كونه دليلا مستقلا في التصورات فقد أشرنا إليه في المقدمة المنطقية في الكلام على المعرفات وبينا أن القسمة من المعرفات التي تتميز بها الحقيقة المعرفة عن غيرها ومرادنا بالقسمة التقسيم المذكور ومثلنا لذلك بتعريف العلم بالتقسيم بأن نقول الاعتقاد إما جازم أو غير جازم والجازم إما مطابق أو غير مطابق والمطابق إما ثابت لا يقبل التشكيك بحال وإما أن لا فظهر من التقسيم اعتقاد جازم مطابق ثابت لا يقبل التشكيك بحال وهو العلم كما قدمنا إيضاحه وما يحترز عنه بكل لفظ من ألفاظ التقسيم المذكورة فهذا التقسيم صار دليلا مستقلا لتصور العلم لأنه يحصل به تصور العلم بأنه اعتقاد جازم مطابق ثابت لا يقبل التشكيك بحال كالعلم بأن الواحد نصف الاثنين وأن الكل أكبر من الجزء.
وأما كون التقسيم جزء دليل في التصديقات فلأن الدليل المعروف عند أهل الأصول بالسبر والتقسيم وعند الجدليين بالتقسيم والترديد متركب من أصلين أحدهما التقسيم وهو حصر جميع أقسام المقسم والثاني هو سبر تلك الأقسام كلها أي اختبارها وتمييز ما يصلح منها وما لا يصلح وبه تعلم أن التقسيم صار أحد ركني هذا الدليل التصديقي وقسمه الثاني هو سبر الأقسام أي اختبارها فإذا صح التقسيم واستوفى شروطه المذكورة وصح سبرها وهو اختبار صحيحها من فاسدها وصالحها. من غيره كان الأمران المذكوران دليلا تصديقيا والتقسيم جزء منه وهذا الدليل الذي هو السبر والتقسيم يستعمله المنطقيون في مقاصد أخر وهو ما قدمنا أنهم يسمونه الشرطي المنفصل واعلم أنا قد بسطنا الكلام
$ [1/ 21]

في هذا الدليل في كتابنا أضواء البيان في إيضاح القرآن بالقرآن في سورة مريم في الكلام على قوله تعالى: {أطلع الغيب أم اتخذ عند الرحمن عهدا} وبينا المراد به عند الأصوليين والجدليين والمنطقيين وأوضحنا الفرق بين ما تريد به كل طائفة منهم وبين ما تريد به الأخرى وذكرنا له أربعة أمثلة قرآنية وبينا بعض آثاره التاريخية العقائدية والأدبية ولذلك سنختصر الكلام عليه هنا فنذكر له مثالا في القرآن ومثالا في الأصول ومثالا في الجدل فمن أمثلته في القرآن قوله تعالى: {أم خلقوا من غير شيء أم هم الخالقون}.

قد قدمنا أن التقسيم في هذه الآية عقلي وإنما كانت الأقسام ثلاثة لأنهما تقسيمان عقليان قطعيان لأنا نقول إما أن يكونوا خلقوا بلا خالق أصلا أو خلقهم خالق وهذا تقسيم عقلي قطعي لحصره في الشيء ونقيضه ثم نقسم القسم الثاني الذي هو قولنا أو خلقهم خالق فنقول لا يخلو ذلك الخالق من أن يكون أنفسهم أو ليس بأنفسهم وهذا أيضا تقسيم عقلي قطعي لحصره في الشيء ونقيضه فصارت الأقسام في التقسيمين ثلاثة الأول كونهم خلقوا بلا خالق أصلا الثاني أنهم خلقوا أنفسهم الثالث أنهم خلقهم خالق غير أنفسهم فهذا التقسيم العقلي الصحيح جزء الدليل التصديقي وجزء، الآخر هو سبر هذه الأقسام الثلاثة واختيارها وتمييز الصحيح منها من الباطل وبالسبر الصحيح يتبين أن القسمين الأولين وهو أنهم خلقوا بدون خالق أو أنهم خلقوا أنفسهم باطلان غاية البطلان كما لا يخفى وأن القسم الثالث وهو أنهم خلقهم خالق صحيح لاشك فيه وهذا الخالق الذي خلقهم هو خالق السموات والأرض ومن فيهما سبحانه وتعالى علوا كبيرا فالقسم الصحيح من الأقسام حذف في الآية لدلالة المقام عليه فدل التقسيم والسبر المذكوران على أن لهم خالق هو الذي خلقهم وهو الذي يستحق عليهم أن يعبدوه وحده فكونهم خلقهم خالق تصديق وكان التقسيم جزء الدليل عليه ومن المعلوم أن الحصر والتقسيم إن كانا قطعيين كان السبر والتقسيم دليلا قطعيا كالآية التي مثلنا بها فدلالتها على أنه تعالى هو الخالق المستحق للعبادة وحده
$ [1/ 22]
قطعية لأن الحصر والإبطال فيهما قطعيان.

واعلم أن الأصوليين إنما يستعملون هذا الدليل في إثبات العلة بحصر أوصاف المحل وإبطال غير الصالح للتعليل فيتعين الباقي الصالح للتعليل كقول الشافعي علة تحريم الربا في البر إما الكيل وإما الطعم وإما الاقتيات والادخار مثلا ثم يستدل على بطلان وصف الكيل ووصف الاقتيات والادخار بأن ملء، الكف من البر لا يجوز فيه الربا مع أنه غير مكيل وغير مقتات ولا مدخر لكنه مطعوم فيتعين الطعم للعلية وقصدنا مطلق المثال لا مناقشة أدلة الأقوال ومن أمثلته عندهم قصة الأعرابي الذي جاء النبي صلى الله عليه وسلم وقال: هلكت، واقعت أهلي في نهار رمضان. فقال له صلى الله عليه وسلم: (أعتق رقبة). فنقول علة عتق الرقبة إما أن تكون كونه أعرابيا أو كون الموطوءة أهلاً لا سرية، أو هي الجماع في نهار رمضان. ثم نرجع للأقسام بالسبر الصحيح فنجد كونه أعرابيا ليس بصالح للتعليل لأن حكم جماع الحضري في نهار رمضان كحكم جماع الأعرابي. وكون الموطوءة أهلا ليس بصالح لأن وطء أمته بالتسري في نهار رمضان كحكم وطء زوجته فيبقي الجماع في نهار رمضان فيتعين كونه هو العلة. فقولنا علة الكفارة الجماع تصديق والتقسيم جزء من دليله المذكور ومن أمثلته الجدلية التاريخية العقائدية قول عبداللّه بن محمد الأذرمي لأحمد بن أبي دآد أمام الواثق باللّه ما حاصله ومضمونه هو هذا الدليل فخلاصة ما قال له مقالتك هذه التي تدعو الناس إليها وهي كون القرآن مخلوقا إما أن يكون النبي صلى الله عليه وسلم وخلفاؤه الراشدون عالمين بها أولاً، وهذا التقسيم عقلي صحيح لحصره في الشيء، ونقيضه ثم نرجع للقسمين المذكورين بالسبر الصحيح فنجدك يابن أبي دآد على غير الصواب في جميع الاحتمالات فعلى تقدير أن النبي وخلفاءه، الراشدين كانوا غير عالمين بها فلا يمكن أن تكون عالما بها وإذا فأنت تدعو الناس لما لا علم لك به، وهذا غير صواب منك. وعلى تقدير أنهم كانوا عالمين بها ولم يدعوا

الناس إليها فإنك يابن أبي دآد يسعك في أمة محمد صلى الله عليه وسلم ما وسعه هو وخلفاءه، الراشدين فأنت
$ [1/ 23]
على غير صواب في ادعائك إلى شيء علمه النبي وأصحابه وتركوا دعوة الناس له لأنك يسعك ما وسعهم. وقد بسطنا الكلام على هذه القصة وذكرنا أنه روي عن الخطيب أن الواثق باللّه كان حاضرا لهذا الكلام وسقط من عينه ابن أبي دآد وأطلق سراح الشيخ الشامي ولم يمتحن بعد ذلك أحدا بخلق القرآن وأن هذا الدليل صار هو أول مصدر لكبح جماح فتنة القول بخلق القرآن ومن أراد بسط الكلام في هذا الدليل فلينظر كتابنا أضواء البيان في الكلام على آية مريم التي أشرنا إليها. وقد اكتفيت بهذه الكلمات القليلة المبينة أن التقسيم قد يكون جزء دليل تصديقي.
$ [1/ 24]
فصل في التعريفات
والمتقدم الاصطلاح فيها هنا قد يختلف مع الاصطلاح المنطقي والمقدم في بعض الأحوال واعلم أن أقسام التعريف عند أهل هذا الفن أربعة الأول اللفظي وضابطه هو ما قدمنا، من كونه تعريف لفظ بلفظ آخر مرادف له أوضح منه عند السامع كتعريف الغضنفر بالأسد وقد أوضحناه بأمثلة في المقدمة المنطقية ومعلوم أن هذا النوع من التعريف نسبي لأن شهرة أحد الرديفين تختلف باختلاف الأشخاص فتري بعضهم لا يعرف القمح إلا باسم البر وبعضهم لا يعرفه إلا باسم الحنطة وقس على ذلك.

القسم الثاني من أقسام التعريف هو المعروف بالتعريف التنبيهي وضابطه أنه إحضار معنى في ذهن المخاطب كان معلوما عنده سابقا ولكنه قد غاب عنه علمه وقت التعريف حتى نبه عليه بالتعريف ولا يخفي أن الفرق بين اللفظي والتنبيهي اعتباري لأن الاعتبار فيه بحال المخاطب فإن كان لم يسبق له علم بمعنى الحقيقة المعرفة فالتعريف لفظي وإن كان قد سبق له بها علم ولكنها غابت عن ذهنه وأراد المعرف إحضار معناها الغائب عنه في ذهنه بالتعريف فالتعريف تنبيهي وبذلك تعرف أن التعريفين المذكورين متفقان حقيقة وما صدقا لأن الاختلاف بينهما باعتبار أمر خارج عن حقيقتهما وهو حال المخاطب من سبق علم له بالأمر وعدمه.
تنبيه: اعلم أن اللفظ الدال على الموضع يسمى عنوانا ومعناه المطابقي يسمى مفهوما وأفراده الموجودة في الخارج تسمى ما صدقا وسميت بذلك لأنها هي ما صدق عليه المفهوم.
القسم الثالث من أقسام التعريف هو التعريف الحقيقي وضابطه أنه تعريف
$ [1/ 25]
الماهية التي لأفرادها وجود في الخارج بالحد والرسم على نحو ما قدمنا إيضاحه كتعريف الإنسان بأنه الحيوان الناطق ونحو ذلك.
القسم الرابع من أقسام التعريف هو التعريف الاسمي وهو تعريف ماهية متخيلة ولكنها لا يعلم وجودها في الخارج.

تنبيه: اعلم أن من المقرر في فن المنطق أن من أنواع تقسيم القضايا تقسيمها إلى قضية خارجية وقضية حقيقية وإيضاح الفرق بينهما أن كل قضية اعتبر في صدق عنوانها على مفهومه الذي هو حقيقة الموضوع وجود الأفراد الخارجية في أحد الأزمنة الثلاثة فهي المسماة بالخارجية لوجود أفراد موضوعها في الخارج، وأما إن لم يعتبر وجودها في الخارج بل اكتفي فيها بتقدير الوجود مع كونه غير واقع بالفعل فهي المسماة بالحقيقة ومثال الخارجية كل إنسان حيوان لأن العنوان الذي هو لفظ الإنسان في هذا المثال معتبر في صدقه وجود أفراده في الخارج كزيد وعمرو ومثال الحقيقة قولك العنقاء طائر عجيب الشكل طويل العنق يصطاد الصبيان وصغار البقر لأن العنقاء طائر تتخيله العرب ولا وجود لفرد من أفراده في الخارج البتة ولذلك كانوا يضربون المثل للمفقود الذي لا طمع في وجوده بحال بقولهم طارت به العنقاء ومن أمثلة الحقيقة تعريف الصَّفَر بأنه دابة في جوف الإِنسان تعض على شراسيفه إذا جاع والشراسيف أصول الأضلاع لأن الصفر شيء، تتخيله العرب مع أنه لا وجود له في الخارج ومنه قول أعشى بأهله:
لا يتأرى لما في القدر يرقبه ……ولا يعض على شرسوفه الصفر
قولهم العنقاء طائر والصفر دابة لم يعتبر في صدق عنوانه على موضوعه الوجود الخارجي بل اكتفى بتقدير الوجود لأن الطائر والدابة المذكورين لو فرض وجودهما في الخارج لصدق عليهم الاسم وقد أشرت في أُرجوزتي في فن المنطق إلى الفرق بين الخارجية والحقيقة بقولي:
$ [1/ 26]
كل قضية على ما ذكروا …في صدق عنوان لها يعتبر
وجود موضع لها في الحال …أو المضي أو الاستقبال
فخارجية على المعهود……وحيث لا اعتبار بالوجود
بل كان بالتقدير للوجود…مع…كون الوجود خارجا قد لا يقع
فهي الحقيقة والفرق أضا …بينهما بأنه لو فرضا
الحصر للألوان في السواد …في خارج والغير ذو انفقاد
فقولك البياض لون فند ……بحسب الأول إذ لا يوجد

وكذبه لفقده في الخارج …مع اعتبارنا الوجود الخارجي
وصادق بالاعتبار الثاني …كون البياض أحد الألوان
إذ فيه معنى كل ما لو وجدا …كان بياضا فبحيث لو بدا
وجوده يكون لونا فعلم……الصدق مع كون البياض منعدم
وصدق حصر اللون بالسواد …بحسب الأول أمر باد
وكذبه بحسب الثاني اتضح …فما أبيح افعل ودع ما لم يبح
انتهى محل الغرض من الأرجوزة المذكورة ولا يخفى أنا ذكرنا في الأبيات ثلاث كلمات كلها يمنعه كثير من علماء العربية إحداها إتباع قد بلا النافية في قولنا قد لا يقع وقد أجازه بعضهم وقال ابن مالك في خلاصته: (والمصروف قد لا ينصرف)
الثانية تعريف لفظة غير بالألف واللام وإنما جئنا به لأن عامة المتأخرين تساهلوا فيه وجرى على ألسنتهم بكثرة ولا يخلوا من قول بجوازه وإن كان ضعيفا والنظم لضيقه أصله محل الضرورات.
الثالثة الوقف على لفظة منعدم بالسكون مع أنها منصوبة لأنها خبر المصدر الكوني وذلك لغة ربيعة فلا بأس به كما قال بعضهم:
كذا لدى ربيعة المنون ……في نصب أو في غير يسكن
$ [1/ 27]
وبحث الحقيقيات والخارجيات من المباحث التي أشرنا في المقدمة المنطقية إلا أنا تركناها اختصارا مع مباحث كثيرة من فن المنطق وإذا عرفت الفرق بين الخارجية والحقيقية فاعلم أن ضابط التقسيم الحقيقي هنا هو ما كانت الحقيقة المعرفة فيه موضوع القضية الخارجية.

وأن ضابط التعريف الاسمي هو ما كانت الحقيقة المعرفة فيه موضوع القضية الحقيقية وكل واحد من التعريفين المذكورين ينقسم إلى حد تام وناقص أو رسم تام وناقص وقد قدمنا إيضاح الجميع وأمثلته وشروطه في مقاصد التصورات فأَغنى ذلك عن إعادته هنا وكثير من أهل هذا الفن لا يشترطون في التعريف اللفظي الجمع ولا المنع فيجوز عندهم تعريف الأعم بالأخص وعكسه وبه قال قليل من المنطقيين وعلى عدم الاشتراط جرى اللغويون كقولهم البلوط ثمر شجر يؤكل ويدبغ بقشره فهذا غير مانع لكثرة الثمار التي تؤكل ويدبغ بقشرها غير البلوط وكقولهم العندليب طائر والورد زهر ونحو ذلك وكقولهم في تعريف الأعم بالأخص الطيب مسك ونحو ذلك، وقد قدمنا أن المنطقيين يشترطون الجمع والمنع الذين هما الطرد والعكس كما تقدم إيضاحه وهو قول جماهير المتأخرين منهم إلا من شذ وقد يكون التعريف اللفظي بمركب يقصد به تعيين الحقيقة لا تفصيلها كقولهم في تعريف الإنسان شبح منتصب القامة عريض الأظفار يمشي على اثنين لا ريش له.
أما التعريف بما يساوي المعرَف بالفتح فهو محل اتفاق كما تقدم إيضاحه، واعلم أن أهل هذا الفن يشترطون شروطا لحسن التعريف الحقيقي والسامي وهي عندهم شروط في الحسن لا في الصحة والمنطقيون يجعلون بعضها شرطا في الصحة لا الحسن وهو أظهر. وشروط الحسن المذكورة عند أهل هذا الفن أربعة:
الأول - السلامة من الأغلاط اللفظية كتقديم الضمير على مفسره لفظا ورتبة وكالعطف على الضمير المرفوع المتصل من غير فصل أصلا وكذلك ما يجب
$ [1/ 28]
فيه الإدغام وعكسه وكل هذا معروف في محله وكونه شرطا للحسن صحيح.
الثاني - أن لا يكون في ألفاظ التعريف لفظ مجازي إلا مع قرينة تعين المراد.

الثالث - أن لا يكون فيه لفظ مشترك بين معنيين فأكثر إلا مع قرينة تعين المراد وهذان قد قدمنا أنهما شرطان لصحة التعريف عند المنطقيين لا في حسنه وهو الأظهر ومحل اشتراط عدم الاشتراك المذكور عند أهل هذا الفن دون القرينة إذا لم يصح إرادة كل واحد من المعاني على سبيل البدل فإن صح إرادة جميعها على ذلك الوجه صح عندهم استعماله بدون القرينة.
الشرط الرابع - من شروط الحسن ألا يكون في التعريف لفظ غريب غير ظاهر الدلالة على معناه المراد به أو موهم لمعنى غير المعنى المراد لصاحب التعريف.
(فصل)
في أوجه الاعتراض على التعريف الحقيقي والاسمي
اعلم أن الاعتراض يتوجه إلى كل واحد منهما سواء كان حداً تاما أو ناقصا أو رسما تاما أو ناقصا باختلال شرط من شروط التعريف المتقدمة في مقاصد التصديقات وشروط الصحة عند أهل هذا الفن أربعة: فالاعتراض على التعريفين المذكور عندهم بواحد من أربعة أمور وأحرى إن كان باثنين منها فأكثر.
الأول - ألا يكون التعريف مطردا أي مانعا.
الثاني - ألا يكون منعكسا أي جامعا.
الثالث - ألا يستلزم المحال كالدور السبقي.
الرابع - أن لا يكون أظهر وأوضح من المعرَف بالفتح، وقد أوضحنا هذا
$ [1/ 29]
بأمثلته في المقدمة المنطقية.

وأما التعريف اللفظي فعلى قول من لا يشترط فيه الجمع ولا المنع فلا يتوجه إليه الاعتراض بعدم الطرد أو العكس وإنما يتوجه عليه الاعتراض باستلزامه المحال كالدور السبقي أو كونه غير أظهر وأوضح من المعرف، وأما على قول من يشترط فيه الجمع والمنع وهم المنطقيون وبعض الجدليين فإنه يتوجه إليه الاعتراض من الجهات الأربع المذكورة التي يعترض بها على الحقيقي والاسمي وقد عرفت مما مر أن الاعتراض يتوجه إلى التعريف من حيث أنه غير حسن وإن لم يكن فاسدا وذلك بتخلف شرط من شروط الحسن المذكورة ككونه مشتملا على بعض الأغلاط اللفظية وكأن يكون في ألفاظ التعريف لفظ مجازي دون قرينة تعين المراد أو لفظ مشترك بين معنيين فأكثر دون قرينة تعين المقصود، وقد قدمنا أن هذين شرطان لصحته عند المنطقيين وهذا أظهر وكأن يكون في ألفاظ التعريف لفظ غريب غير ظاهر الدلالة على معناه المقصود أو موهم لمعنى غير المراد. وإذا عرفت أوجه الاعتراض على التعريف فلا يخفى عليك أن الطريقة المعهودة في ذلك هي أن تجعل وجه الاعتراض مقدمة صغرى من دليل المعترض وهو قياس اقتراني من الشكل الأول وتضم إليها كبرى صورتها مثلا، وكل تعريف كان كذلك فهو فاسد أو فهو غير حسن كقولك هذا التعريف الحقيقي غير مانع وكل تعريف حقيقي كان كذلك فهو فاسد ينتج هذا التعريف الحقيقي فاسد وهو المراد وهكذا، وكقولك هذا التعريف في بعض ألفاظه غلط وكل تعريف كان كذلك فهو غير حسن ينتج من الشكل الأول هذا التعريف غير حسن وهكذا.
واعلم أن ترتيب المناظرة في التعريف كترتيبها في التقسيم وقد أوضحناه في الكلام على التقسيم وبه تعلم أن أول ما يبدأ به المناظر في التعريف هو أن ينظر في كلام خصمه هل هو ناقل له عن غيره أو لا وإن كان ناقلا له فهل هو ملتزم صحته أو لا فإن كان ناقلا ولم يلتزم الصحة فلا يتوجه إليه إلا المطالبة
$ [1/ 30]

بتصحيح النقل وإن كان ملتزما صحة ما نقل أو غير ناقل عن غيره بل هو آت بالتعريف من تلقاء نفسه فإن كان في ألفاظ تعريفه لفظ غير واضح المعنى استفسر عنه وعليه البيان كأن يعرف موجب القصاص في النفس فيقول هو القتل بما يقتل غالبا كالزخيخ فلخصمه أن يقول وما مرادك بالزخيخ وعليه أن يبين أن مراده به النار وإن كانت ألفاظ تعريفه واضحة المعاني فإن كانت سالمة من أوجه الاعتراض وجب تسليمها وقبولها وإن كان فيها خلل اعترض عليه بأحد أوجه الاعتراض التي بينا وعليه أن يجيب عن الاعتراض عليه بأحد الأجوبة المقررة في هذا الفن.
(فصل)
في أجوبة صاحب التعريف
عن أوجه الاعتراض الأربعة المذكورة التي يعترض بها عندهم على التقسيم الحقيقي والاسمي حداً كان كل واحد منهما أو رسماً تاما كان كل واحد منهما أو ناقصا أما الاعتراض على التعريف بعدم الطرد أو العكس أعني بهما الجمع والمنع كما أوضحناه مرارا فالجواب عنه بتحرير المراد وهو أربعة أنواع: الأول تحرير المراد من المعرَف بالفتح ومثاله أن تعرف الماء المستوجب للماء في حديث إنما الماء من الماء بأنه المني الخارج بلذة معتادة فيقول المستدل هذا التعريف غير منعكس أعني غير جامع لجميع أقسام المعرف لأنه لم يشمل خروج المني بغير لذة معتادة كخروجه بسبب لدغ عقرب له في ذكره وكخروجه بسبب نزوله في ماء حار أو هزة دابة له ونحو ذلك وكل تعريف كان كذلك فهو فاسد فيجيب صاحب التعريف فيقول أمنع قولك إن هذا التعريف غير جامع لأن المراد بالماء في التعريف المني الغالب نزوله و لم يرد به النادر الذي هو الخارج بدون لذة معتادة وهذا على قول من يقول إن الغسل لا يجب من خروج المني
$ [1/ 31]

إلا إذا كان خارجا بلذة معتادة كمالك وأصحابه ومن وافقهم ومثاله في عدم المنع أن يعرف ذا الخف الذي تجوز المسابقة عليه بِجُعل بأنه الإِبل خاصة فيقول خصمه هذا التعريف غير مانع لأن ذا الخف يدخل فيه الفيل وكل تعريف كان كذلك فهو فاسد فيقول صاحب التعريف أمنع قولك أنه غير مانع لأني أردت بذي الخف النوع الغالب المتعارف و لم أرد الفرد النادر الذي يندر ركوبه ولا يكاد يخطر بالبال وهو القيل واعلم أن مثالنا هذا لا يعترض بدعوى كون هذه التعريفات من قبيل اللفظي وأكثرهم لا يشترطون فيه الجمع والمنع لأنا نقول هي من قبيل التعريف بالرسم لأنها عرفت بخواص لتلك الأشياء ولو سلمنا أنها لفظية فالمثال يكفي فيه وروده على قول لو غير قوي بل يكفي فيه الفرض والاحتمال كما هو معروف قال صاحب مراقي السعود:
والشأن لا يعترض المثال … إذ قد كفى الفرض والاحتمال
وكلا المثالين المذكورين جواب بتحرير المراد من المعرَف بالفتح الأول عن عدم الجمع، والثاني عن عدم المنع وضابط تحرير المراد من المعرَف بالفتح هو تفسير صاحب التعريف الحقيقة المعرفة بمعنى يقصده هو أعم أو أخص من المعنى المتبادر منها ليكون بذلك المعرَف بالفتح مساويا للمعرِف بالكسر.
النوع الثاني تحرير المراد من بعض أجزاء التعريف وضابطه تفسير صاحب التعريف بعض أجزائه بمعنى يقصده هو أعم أو أخص من المعنى المتبادر منه ليكون المعرف والمعرف متساويين ومثاله في الاعتراض بعدم الجمع تعريف الحيوان بأنه الجسم النامي الحساس المفكر فيقول المستدل هذا التعريف غير جامع لأن قيد المفكر مخرج غير المفكر كالفرس والبغل مثلا مع دخولهما في الحيوان وكل تعريف كان كذلك فهو فاسد فيقول صاحب التعريف أمنع قولك أن هذا التعريف غير جامع ويفسر المفكر بأن مراده به المتحرك بالإرادة لأنه فكر في الحركة وأرادها ففعلها والمفكر على هذا التفسير شامل لجميع أنواع الحيوان
$ [1/ 32]

فهو جواب عن عدم الجمع بتحرير المراد من بعض أجزاء التعريف ومثال الجواب عن عدم المنع بتحرير المراد من بعض أجزاء التعريف أن يقال في تعريف الإنسان هو حيوان منتصب القامة يمشي على اثنين لا ريش له فيقول المستدل هذا التعريف غير مانع من الديك مثلا إذا نزع ريشه كان حيوانا منتصب القامة يمشي على اثنين لا ريش له وكل تعريف كان كذلك فهو فاسد فيقول صاحب التعريف أمنع قولك أن هذا التعريف غير مانع لأني أردت بقولي لا ريش له كونه لا ينبت له ريش أصلا وهو بذلك المعنى مانع من دخول منزوع الريش من الطير.
النوع الثالث تحرير المراد من المذهب العلمي الذي بني عليه المعرف تعريفه كتعريف الورد بأنه زهر فيقول المستدل هذا التعريف غير مانع لدخول غير الورد من الأزهار وكل تعريف كان كذلك فهو فاسد فيقول صاحب التعريف إنما بنيت تعريفي على مذهب من لا يشترط في التعريف اللفظي المنع لا على مذهب من يشترط ذلك، وكتعريف الطيب بأنه مسك فيقول المستدل هذا غير جامع لأنه لا يشمل غير المسك من أنواع الطيب وكل تعريف كان كذلك فهو فاسد فيقول صاحب التعريف أيضا امنع ذلك لأني بنيته على مذهب من لا يشترط الجمع في اللفظي لا علي مذهب من يشترطه.
النوع الرابع تحرير المراد من نوع التعريف وهو يكون في اعتراض المعترض على التعريف متوهما كونه حقيقيا أو اسميا في حال كونه لفظياً أو متوهما كونه حداً تاما وهو ناقص أو كونه حقيقيا وهو اسمي وضابط هذا النوع أن يبين صاحب التعريف النوع الذي أراده من تعريفه كأن يعرف الإنسان بأنه منتصب القامة يمشي على اثنين فيظن خصمه أن هذا التعريف حقيقي وأنه رسم فيعترض عليه بأنه غير مانع من دخول الطير وكل تعريف كان كذلك فهو فاسد فيقول صاحب التعريف أمنع كون هذا التعريف حقيقيا وإنما هو لفظي واللفظي لا يشترط فيه المنع وقد اتضح في الأنواع الأربعة أن تحرير المراد من المعرَف بالفتح
$ [1/ 33]

ومن بعض أجزاء التعريف كلاهما راجع إلى منع الصغرى من دليل المعترض وأما تحرير المراد من المذهب العلمي ومن نوع التعريف فكلاهما راجع إلى منع كبراه كما لا يخفى على من فهم ما ذكرنا واعلم أن الاعتراض على التعريف يجاب عنه بأجوبة أخرى غير تحرير المراد المذكورة فإن اعترض عليه بأنه غير أظهر عن المعرَف بالفتح فالجواب بمنع ذلك استنادا إلى أن الظهور والخفاء نسبيان كأن تعرف البر تعريفا لفظيا بأنه الحنطة فيعترضه المعترض بأن الحنطة أخفى من البر وكل تعريف لم يكن فيه المعرِف بالكسر أظهر من المعرَف بالفتح فهو فاسد فيقول صاحب التعريف أمنع قولك أن الحنطة أخفى من البر لأن بعض الناس أظهر عنده الحنطة من البر وهو الذي عنيت خطابه بتعريفي وإن اعترض على التعريف باستلزامه المحال كالدور السبقي فجواب صاحب التعريف بمنع الاستلزام المذكور مستندا في ذلك إلي انفكاك الجهة أو كون الدور المذكور غير محال كالدور المعي وقد تقدم بإيضاح الدور المعي ومثاله في المقدمة المنطقية فأغنى ذلك عن إعادته هنا وأما انفكاك الجهة فكتعريف الدلالة الوضعية اللفظية بأنها كون اللفظ بحيث إذا أطلق فهم منه معناه بعد العلم بوضع اللفظ فيقول المعترض هذا التعريف مستلزم للمحال وهو الدور لأنه جعل فيه فهم المعنى متوقفا على العلم بالوضع ومعلوم أن العلم بالوضع يتوقف على فهم المعنى. وكل تعريف استلزم الدور فهو فاسد فيقول صاحب التعريف أمنع كون هذا التعريف مستلزما للدور المحال لأن فهم المعنى من اللفظ متوقف على العلم بتعيين عين ذلك اللفظ لعين ذلك المعنى وأما العلم بوضع اللفظ للمعنى فهو متوقف على مطلق المعنى لا تعيينه فجهة توقف كل منهما على الآخر غير جهة توقف صاحبه عليه ومتى انفكت جهة توقف أحدهما عن جهة توقف الآخر لم يتحقق الدور.

واعلم أن الاعتراض على التعريف إن كان من جهة اختلال بعض شروط حسنه فله أجوبة أخرى غير ما ذكرنا فإن قال المعترض هذا التعريف فيه لفظة
$ [1/ 34]
كذا وهى غلط وكل تعريف كان كذلك فهو غير حسن فلصاحب التعريف عن ذلك جوابان الأول منع كون ذلك اللفظ غلطاً لجريانه على بعض المذاهب النحوية، والثاني القول بموجبه بأن يقول سلمنا أن ذلك اللفظ غلط ولكنه لا تتوقف عليه صحة التعريف وأنا لا يلزمني إلا صحة التعريف فلم أعتد إلا بالذي لابد منه وهو صحة تعريفي وإن اعترض على التعريف بأن فيه لفظة كذا يراد بها كذا وهو معنى مجازي وليس ثم قرينة تعين المراد وكل تعريف كان كذلك فهو غير حسن فلصاحب التعريف عن ذلك جوابان أيضا الأول أن يدعي أن ذلك اللفظ المجازي صار حقيقة عرفية في المعنى المقصود، والثاني أن يدعي أن ثم قرينة تبين المراد ولكن المعترض غفل عنها وإن قال هذا التعريف مشتمل على لفظ كذا وهو لفظ مشترك لوضعه لمعاني متعددة وليس هناك قرينة تعين المراد وكل تعريف كان كذلك فهو غير حسن فلصاحب التعريف عن ذلك ثلاثة أجوبة: -
الأول: أن يجيب بأن اللفظ المدعى أنه مشترك قد صار حقيقة عرفية في المعنى الذي يقصده دون غيره من المعاني.

والثاني: أن يقول بموجبه فيقول سلمنا أنه مشترك ولكن عدم حسن استعمال المشترك في التعريف محله فيما لم تصح فيه إرادة كل معنى من معانيه وهنا تصح إرادة كل معنى من معانيه فلو تعدى اللصوص على رجل اسمه زيد في محل معين فعوروا عينه الباصرة وغوروا عينه الجارية واستلبوا عينه التي هي فضته وذهبه فقال قائل عرف لنا الشيء، الذي تعدى عليه اللصوص في ذلك المحل المعين فقال المعرف هو عين زيد فاعترض عليه المعترض بأن العين لفظ مشترك فإنه يجيب بأن إطلاق العين في التعريف على كل واحد من الثلاثة صحيح لأن كله حق واللفظي لا يشترط فيه الجمع عند أكثر أهل هذا الفن والمشترك إن كان كذلك فلا مانع منه في التعريف وقد قدمنا أن إطلاق المجاز والمشترك دون قرينة تعين المراد في التعريفات يبطل التعريف عند المنطقيين
$ [1/ 35]
فالسلامة من ذلك شرط صحة عندهم لا شرط في الحسن خلافا لأهل هذا الفن وقد قدمنا أن قول المنطقيين فيه أظهر. الثالث إثبات قرينة تعين المراد من المشترك ولكن المعترض لم ينتبه لها.
واعلم أن التعريف تتوجه إليه اعتراضات غير ما ذكرنا وكلها راجع في الحقيقة إلى الدعاوى الضمنية التي تضمنها التعريف كما قدمنا إيضاحه كأن يقول صاحب التعريف مثلا هذا التعريف حقيقي وهو حد تام. فإن كلامه هذا يستلزم الدعاوى الآتية: -

الأولى: أنه بالجس والفصل القريبين، والثانية: أن أجزاءه كلها ذاتية لا عرضية. فيعترض عليه بغير ما تقدم كأن يقول المعترض أجزاء تعريفك هذا ليست ذاتية بل هي عرضية أو بعضها عرضي وكأن يقول هذان الجزآن ليسا هما الجنس والقريبين وكأن يدعي أن لتلك الحقيقة حداً تاما غير ما ذكره لاستحالة إمكان حدين لحقيقة واحدة لأن الحد لا يكون بالفصل الذي هو المميز الذات وتعدده مستحيل لأن الفصل القريب لا يمكن تعدده لحقيقة واحدة كما هو معلوم في محله لأن تعدده يفضي إلى المستحيل وهو كون الحقيقة الواحدة في ذاتها حقيقتين متباينتين لأن كل جنس قريب إذا ذكر معه الفصل حصلت حقيقة الماهية لأنها مركبة عندهم من جنس وفصل كما تقدم إيضاحه فلو فرضنا تعدد الفصل القريب للماهية الواحدة لكان كل واحد من الفصلين مع الجنس حقيقة مستقلة غير الحقيقة الأخرى والمفروض أنها حقيقة واحدة فلا يمكن كونهما حقيقتين مختلفتين وتعدد الفصل يستلزم ذلك وما استلزم المحال فهو محال هكذا يقولون والعلم عند اللّه تعالى.
واعلم أن هذه الدعاوى المذكورة لا يقبل الاعتراض بها إلا بدليل ينتجها فلا تقبل من المعترض بدعواه المجردة عن الدليل فإن أقام الدليل على أحد أوجه الاعتراض المذكورة كان لصاحب التعريف أن يجيب عن دليله بالمنع سواء ذكر دليل المنع أو لم يذكره وسيأتي في الكلام على المنع إن شاء اللّه ما يزيد هذا
$ [1/ 36]

إيضاحا فلو قال المعرف تعريفي الإنسان بأنه الحيوان الناطق حد تام فأجزاؤه ذاتية لأنها حد وفصل قريبان فقال المعترض لا أسلم أن الناطق مثلا ذاتي بدليل أن الضاحك غير ذاتي والناطق والضاحك لا فرق بينهما فيقول صاحب التعريف أمنع قولك أن الناطق غير ذاتي وأنه لا فرق بينه وبين الضاحك وإن شاء اقتصر على هذا المنع مجردا عن الدليل وإن شاء أقام عليه الدليل وأدلة الفرق بينهما قد قدمناها موضحة في المقدمة المنطقية ومثال إقامة الدليل على الفرق بينهما ببعض الفوارق التي قدمناها أن يقول لو رأيت إنسانا يضحك لكان لك أن تسأل عن سبب ضحكه فتقول له ما أضحكك بخلاف كون الإنسان ناطقا أي ذا قوة عاقلة مفكرة يقدر بها على إدراك العلوم والآراء فليس لك أن تقول له ما سبب كونك ناطقا كما تقدم إيضاحه.
$ [1/ 37]


في تسمية طرفي المناظرة في التعريف، في التصديق وبيان المناظرة فيه، في رؤية اللّه تعالى، في الغصب، في النقض وأحكامه، في الأجوبة عن النقض، - آداب البحث والمناظرة

آداب البحث والمناظرة

(فصل)
في تسمية طرفي المناظرة في التعريف
اعلم أن من علماء هذا الفن من يسمى ناقض التعريف المعترض عليه سائلا وموجهه المدافع عنه معللا وأكثرهم على أن ناقضه يسمى مستدلا وموجهه يسمى مانعا ولا مشاحة في الاصطلاح وهم يريدون بذلك أن الاعتراض على التعريف لا يتم بالدعوى مجردة بل لابد لمدعى فساد التعريف من إقامة الدليل على دعواه اختلال شرط من شروط صحته مثلا وبذلك يتجه كونه مستدلا ويقصدون بتسمية الآخر مانعا أن جوابه عن الاعتراض على تعريفه يكفي أن يكون بمنع مقدمة من مقدمات دليل البطلان سواء ذكر سندا لمنعه أو لم يذكره كما أشرنا إليه قريبا وبذلك يتجه كونه مانعا ونحو هذا يجري في توجيه تسمية طرفي المناظرة في التقسيم التي أشرنا لها سابقا والعلم عند اللّه تعالى.
(فصل)
في التصديق وبيان المناظرة فيه

وقد قدمنا تعريف التصديق بإيضاح وذكرنا انقسامه إلى ضروري ونظري وبينا أمثلة ذلك في الاصطلاح المنطقي وهو عند أهل الفن ينقسم إلى تصديق بديهي وتصديق نظري، والتصديق البديهي عندهم هو ما لا يحتاج إلى نظر واستدلال سواء كان محتاجا إلى تنبيه أو كان غير محتاج إليه والتصديق البديهي عندهم ينقسم بالتقسيم الأول إلى قسمين الأول البديهي الجلي والثاني البديهي الخفي والبديهي الجلي ينقسم عندهم إلى أربعة أقسام. الأول البديهي الأول وضابطه
$ [1/ 38]
أن كل قضية يحكم العقل بثبوت محمولها لموضوعها بمجرد تصورهما أعني الموضوع والمحمول من غير احتياج إلى واسطة أصلا كقولك الواحد نصف الاثنين والكل أكبر من الجزء والنقيضان لا يجتمعان ولا يرتفعان ونحو ذلك فإن مجرد تعقلك للواحد والنصف والاثنين وتعقلك للكل والعظم والجزء وتعقلك للنقيضين وللارتفاع والاجتماع يجعلك تحكم بثبوت المحمول للموضوع في الأمثلة الثلاثة المذكورة كما هو واضح من غير احتياج إلى شيء زائد.
القسم الثاني من أقسام البديهي الجلي هو ما يسمونه البديهي الجلي الفطري وضابطه أنه كل قضية يحكم العقل فيها بثبوت المحمول للموضوع بعد تصورهما بواسطة قياس اقتراني طبيعي بمعنى أنه مركوز في طبيعة الإنسان لا يمكن أن يغيب عن ذهنه للزوم إدراكه لإدراك طرفي القضية كالحكم على الأربعة بأنها زوج لأنك إذا تصورت معنى الأربعة والزوجية لزم عقلا أن تدرك أنها عدد منقسم إلى متساويين وتدرك أن كل عدد منقسم إلى متساويين فهو زوج وصورة القياس الطبيعي المذكور أن تقول الأربعة عدد منقسم إلى متساويين وكل عدد كان كذلك فهو زوج ينتج من الشكل الأول الأربعة زوج وهذا القياس لا يغيب عن ذهنك وهذه النتيجة هي ما يسمى بالبديهي الجلي الفطري وقد قدمنا ما يزيد هذا إيضاحا في الكلام على أنواع الدلالة في مبحث اللزوم في الذهن والخارج معا.

النوع الثالث من أنواع البديهي الجلي التجريبي وضابطه أنه كل قضية يحكم العقل فيها بثبوت المحمول للموضوع بواسطة تجريب ومشاهدات متكررة مفيدة للعلم بأن هذا الوقوع المتكرر على نمط واحد من غير تخلف لابد له من سبب وإن لم يكن عالما بحقيقة هذا السبب وهذا القسم واضح ومن أمثلته قولك الماء يروى والخبز يشبع والنار محرقة والسقمونيا مسهل للصفراء والسكنجبيل مسكن لها وهكذا لأنها قضايا علمت بالتجريب وتكرر المشاهدة لترتب المسبب فيها على السبب فحصل الجزم بها بواسطة ذلك التكرر المذكور. الرابع من أنواع
$ [1/ 39]
البديهي الجلي المشترك بين عامة الناس وهو نوعان الأول الحسي وهو كل قضية يحكم العقل بثبوت محمولها لموضوعها استنادا إلى إدراك الحواس الظاهرة كقولك الشمس مضيئة لأنك تدرك إضاءتها بحاسة عينك وقولك هذا الحرير لين لأنك تدرك لينه بحاسة لمسك وهذا الكلام واضح لأنك تدرك وضوحه بحاسة سمعك وهذه الأمثلة الإدراك فيها بالحواس الظاهرة والثاني من نوعيه الوجداني وهو الذي يسميه بعضهم بالمشاهدات وهو كل قضية يحكم العقل فيها بثبوت المحمول للموضوع استنادا إلى إدراك الحواس الباطنة كقولك اللذة عارض يعرض للإنسان والألم كذلك والفرح والخوف ونحو ذلك كذلك فإن الإنسان يدرك حصول اللذة والألم والفرح والخوف ونحو ذلك بحواسه الباطنة وأما البديهي الخفي فأشهر أنواعه اثنان: -

الأول البديهي الخفي الحدسي وأصل الحدس الظن والتخمين وضابط البديهي الحدسي هو كل قضية يحكم فيها العقل بثبوت المحمول للموضوع استنادا إلى حدس قوي من النفس يزول معه الشك ويحصل به اليقين كقولك ارتفاع الماء في الأنهار سبب ارتفاع ماء الآبار التي ليست بعيدة من الأنهار وجرت عادة أهل هذا الفن وأهل فن المنطق بأنهم يمثلون للحدسيات بأن نور القمر مكتسب من نور الشمس قالوا لأن القرائن تقوي هذا الحدس حتى يصير يقينيا لأن نور القمر يشاهد كماله ونقصانه بحسب بعده من الشمس وقربه منها ويجزمون بناء على هذا بأن نوره مكتسب من نورها ونحن دائما نتوقى هذا المثال ونحوه تأدباً مع ظاهر القرآن في قوله تعالى: {هو الذي جعل الشمس ضياء والقمر نوراً} وقوله: {وجعل القمر فيهن نوراً} وذهب جماعة من أهل العلم إلى أن الحدسيات من الظنيات لا من اليقينيات وقال العلامة محمد بن الحسن البناني في شرحه لسلم الأخضري: والتحقيق أن الحدس عبارة عن الظفر عند الالتفات إلى المطالب بالحدود الوسطى دفعة فلا حركة فيه وإلا كان فكرا فالانتقال في الحدس دفعي لا تدريجي عكس الفكر انتهى محل الغرض منه ومعنى
$ [1/ 40]

كلامه أن الحدسيات لا يحتاج فيها إلى العلم بدليلها ثم الانتقال من علم الدليل إلى علم المدلول الذي هو الحدسيات لأنها من البديهيات لا من النظريات بل يكفي في إدراكها التأمل في الطرف المتكرر الذي هو الحد الأوسط كما تقدم إيضاحه فالحد الأوسط في المثال المتقدم كون ارتفاع ماء الأنهار سببا في ارتفاع ماء الآبار لأنك تقول ارتفاع ماء الأنهار سبب في ارتفاع ماء الآبار وكل سبب في شيء يوجد معه مسببه ينتج من الشكل الأول ارتفاع ماء الأنهار يوجد معه مسببه أي وهو ارتفاع ماء الآبار وهو المطلوب فإذا التفت إلى هذا المطلوب بالحد الوسط الذي هو كون هذا سببا في هذا حصل لك المطلوب دفعة من غير تدريج وهو معنى كان الانتقال فيه دفعيا لا تدريجيا واللّه تعالى أعلم. وقال بعضهم هو كل قضية يحكم العقل بثبوت محمولها لموضوعها بناء على محسوسات أخرى لا يحتاج العقل في ترتيب هذه عليها إلى نظر واستدلال وهو راجع لما ذكرنا.
النوع الثاني من نوعي البديهي الخفي هو البديهي المتواتر وضابطه أنه كل قضية يحكم العقل فيها بثبوت المحمول للموضوع استنادا إلى أخبار جماعة يستحيل تواطؤهم على الكذب عادة كقولك مدينة بغداد موجودة ودمشق موجودة وحقيقة التواتر وشروطه كل ذلك مبين في علوم الحديث وعلم الأصول فهذه الأقسام الستة هي أقسام التصديق البديهي الأربعة الأول منها من البديهي الجلي والأخيران من البديهي الخفي كما رأيت إيضاحه وهذه البديهيات الست تعرف باليقينيات ومذهب الأخضري وابن الحاجب ومن وافقهما أنها ست ولكن حذفوا منها النوع الفطري وجعلوا الحسي نوعين ما يدرك منه بالحواس الظاهرة جعلوه قسما مستقلا وسموه المحسوسات وما يدرك بالحواس الباطنة جعلوه قسما آخر مستقلا وسموه بالمشاهدات والوجدانيات وعلى ذلك درج الأخضري في سلمه في قوله:
أجلها البرهان ما ألف من …مقدمات باليقين تقترن
$ [1/ 41]
من أوليات مشاهدات ……مجربات متواترات

وحدسيات ومحسوسات ……فتلك جملة اليقينيات
ونبه بعض شروحه على أن الصواب هو التقسيم الذي ذكرنا وإذا عرفت أقسام التصديق البديهي وأن أربعة منها من النوع الجلي واثنين من النوع الخفي فاعلم أن النوع الآخر من نوعي التصديق هو التصديق النظري وقد قدمنا أن النظري هو ما يحتاج في إدراكه إلى تأمل وضابط التصديق النظري عند أهل هذا الفن هو كل قضية لا يحكم العقل بثبوت محمولها لموضوعها إلا بعد النظر فيها والاستدلال عليها كقولك العالم حادث وخالقه أزلي بمعنى أنه لا أول لوجوده وقد عرفت مما مر أن التصديق ثلاثة أقسام الأول تصديق بديهي جلي والثاني تصديق بديهي خفي والثالث تصديق نظري. أما التصديق البديهي الجلي فليس محلا للمناظرة ولا يجوز لأحد اعتراضه بحال والمناقشة فيه تسمى مكابرة وهي غير مقبولة وصاحبها لا يريد الحق وإنما يريد الباطل كأن يرفع من شأن نفسه ويضع من شأن خصمه فإذا قال لك أحد الكل اكبر من الجزء والواحد نصف الاثنين أو الأربعة زوج أو الشمس مضيئة أو الماء يروي ونحو ذلك فليس لك المناقشة في شيء، من ذلك بل يجب عليك تسليمه لأنه بديهي جلي وأما البديهي الخفي فلا يحتاج إلى دليل لأنه بديهي وإنما يحتاج إلى تنبيه. والتنبيه في الاصطلاح عندهم مركب يقصد به إزالة الخفاء لا الاستدلال ومثاله في الحدس القياس الاقتراني الذي ذكرناه في أن ارتفاع ماء الأنهار سبب في ارتفاع ماء الآبار وبينا أن البناني قال إن تأمل الحد الوسط فيه يكفي إدراك المطلوب ومثال التنبيه في المتواتر أن تقول وجود بغداد أخبر به عدد يستحيل تواطؤهم على الكذب عادة وكل شيء، أخبر به عدد كذلك فهو حق ينتج من الشكل الأول وجود بغداد حق وهذا القياس للتنبيه لا الاستدلال لأن من المعلوم أن ما أخبر به العدد المذكور فهو حق ولأن المتواترات من البديهيات ومثال الاستدلال على التصديق النظري قولك أنا مخلوق بعد أن كنت معدوما وكل
$ [1/ 42]

مخلوق بعد أن كان معدوما فلابد له من خالق ينتج من الشكل الأول أنا لابد لي من خالق وقد علمت مما مر أن المناظرة في التصديق لا تكون إلا في نوعين لا ثالث لهما.
الأول: التصديق النظري وهو المحتاج إلى الدليل.
والثاني: التصديق البديهي الخفي وهو المحتاج إلى التنبيه وهذه تفاصيل طرق المناظرة فيهما.
اعلم أولاً أنك إذا ألقى إليك صاحب التصديق تصديقا نظريا أو تصديقا بديهيا خفيا فلكل واحد منهما حالتان: -
أما حالتا التصديق النظري فالأولى منهما أن يكون ألقاه إليك مجردا عن الدليل لأجل إيهام أنه من البديهيات التي لا تحتاج لدليل أو لغرض آخر والثانية أن يكون ألقاه إليك مقرونا بالدليل وهاتان هما حالتا البديهي الخفي لأنه تارة يلقيه إليك مجردا عن التنبيه لأجل إيهام أنه من الجليات أو لغرض آخر وتارة يلقيه إليك مقرونا بالتنبيه فالأقسام أربعة:
الأول تصور نظري مجرد عن الدليل الثاني تصور نظري مقرون بالدليل الثالث بديهي خفي مجرد عن التنبيه الرابع بديهي خفي مقرون بالتنبيه فإن كان ألقى إليك تصورا نظريا مجردا عن الدليل أو بديهيا خفيا مجردا عن التنبيه فليس لك في الاعتراض عليه إلا شيء واحد وهو المنع كأن تقول أمنع هذه الدعوى أو لا أسلم لك هذه الدعوى أو هذه الدعوى ممنوعة أو غير مسلمة ونحو ذلك ويكفيك الاقتصار على واحدة من تلك العبارات فيكون منعك هذا منعا مجردا عن السند وهو الأظهر عندي وقد قال غير واحد من أهل هذا الفن أنه لا مانع من أن تذكر مع المنع المذكور السند الذي استندت إليه في المنع فيكون منعك المذكور مقرونا بالسند والذي يظهر أن إتيانه بالسند في منع دعوى لم يقم صاحبها عليها دليلا أنه من أنواع الغصب والغصب وظيفة غير مقبولة عند أهل
$ [1/ 43]

هذا الفن وسيأتي في الكلام على الغصب أن السائل إذا عمد إلى دعوى غير مستدل عليها أو إلى مقدمة دليل لم يقم المعلل عليها دليلا فأقام دليلا على بطلان إحداهما أنه يكون غاصبا والغصب وظيفة غير مقبولة في هذا الفن ووجه كونه غاصبا ظاهر لأن الاستدلال لصاحب التصديق المحتاج إلى دليل أو تنبيه فإذا منعه السائل واستدل على منعه فقد غصب وظيفة المعلل التي هي الاستدلال واقتران المنع بسند استدلال بذلك السند على بطلان دعوى المعلل قبل أن يستدل عليها فكونه من قبيل الغصب ظاهر والظاهر أن من أجاز اقتران المنع المذكور بالسند من أهل هذا الفن يرى هذا النوع من الغصب جائزا كما لا يخفى ومثال في التصديق النظري أن تقول العالم كله حادث فيقول خصمك القائل بقدمه من الفلاسفة الضالين أمنع دعواك هذه ومثاله في البديهي الخفي أن تقول ارتفاع ماء الأنهار سبب في ارتفاع ماء الآبار فيقول خصمك أمنع هذه الدعوى أو لا أسلمها ونحو ذلك من العبارات المتقدمة وسيأتي إن شاء اللّه أوجه الجواب عن المنع المذكور مع أمثلة استدلال السائل على المنع الذي ذكرنا أنه من الغصب وإذا عرفت أن التصديق الذي لم يكن مقرونا بدليل إن كان نظريا أو بتنبيه إن كان بديهيا خفيا لا يصح الاعتراض على واحد منهما إلا بالمنع مجردا عن السند أو مع السند عند من يجيز ذلك فاعلم أن صاحب التصديق إذا ألقى إليك تصديقا نظريا مصحوبا بالدليل على صحته أو تصديقا بديهيا خفيا مصحوبا بتنبيه يزيل عنه الخفاء فلك في الاعتراض على صاحب التصديق حينئذ ثلاث طرق كل واحدة منها يجوز للسائل المناظرة بها والاعتراض على صاحب التصديق بها الطريق الأولى هي أن تمنع مقدمة معينة من مقدمات الدليل كأن تمنع صغراه فقط أو كبراه فقط وإن منعت الصغرى ومنعت الكبرى أيضا فهما منعان وهذا النوع الذي هو منع مقدمة معينة من الدليل هو أسلم وظائف السائل وأبعدها عن شائبة الغصب وهو المعروف بالمناقضة وإنما سمي مناقضة

لاستلزامه الإبطال في بعض الموارد ويسمى أيضا بالنقض التفصيلي لتفصيل السائل في المنع
$ [1/ 44]
بتبيين المقدمة الممنوعة ويسمى أيضاً بالمنع الحقيقي والممانعة فهذه كلها أسماء له عند أهل هذا الفن وقد قدمنا في المقدمة المنطقية أن المقدمة الصغرى في القياس الاقتراني هي المشتملة على الحد الأصغر وهو موضوع النتيجة دائما وأن المقدمة الكبرى فيه هي المشتملة على الحد الأكبر وهو محمول النتيجة دائما وأن المقدمة الكبرى في الاستثنائي هي الشرطية، متصلة كانت أو منفصلة وأن الصغرى فيه هي الاستثنائية كما نقله ابن عرفة عن الفارابي وقد أوضحنا كل ذلك فيما تقدم وكثير من أهل هذا الفن يعبرون عن المنع بالمطالبة بالدليل والمطالبة به في الحقيقة كأنها منع ضمني وعلى كل حال فهي عندهم منع وبعضهم يعترض على تعريف المنع المذكور بالمطالبة بالدليل لأنه لا يشمل البديهي الخفي لأن صاحبه لا يطالب بدليل وإنما يطالب بتنبيه يزيل الخفاء كما عرفت مما تقدم ومثاله منع المقدمة الصغرى في هذه الطريق من طرق المناظرة في الاقتراني ما لو قال التفاح ربوي ثم أقام الدليل على هذا التصديق فقال كل تفاح مكيل وكل مكيل ربوي ينتج من الشكل الأول التفاح ربوي فيقول خصمه أمنع صغرى دليلك هذا وهي قولك كل تفاح مكيل ومثال منع الكبرى أن يقول الخيل السائمة تجب فيها الزكاة ثم يقيم الدليل على ذلك فيقول الخيل السائمة مال وكل مال تجب فيه الزكاة ينتج من الشكل الأول الخيل السائمة تجب فيها الزكاة.

فيقول خصمه أمنع كبرى دليلك هذا وهي قولك وكل مال تجب فيه الزكاة ومثاله في الاستثنائي أن يريد إثبات أن هذا إنسان فيقول لو كان هذا حيوانا لكان إنسانا لكنه حيوان ينتج فهو إنسان فيقول خصمه أمنع المقدمة الكبرى من دليلك هذا وهي الشرطية أعني قولك لو كان هذا حيوانا لكان إنسانا ومثال منع الصغرى في القياس الاستثنائي أن يريد إثبات أن الذرة ليست بربوية. فيقول لو كانت الذرة ربوية لكانت مكيلة لكنها غير مكيلة ينتج فهي غير ربوية فيقول خصمه أمنع صغرى دليلك هذا وهي قولك لكنها غير مكيلة ومثاله في التنبيه أن يقول صاحب التصديق حرمة الحمر الأهلية قطعية. ثم يقيم الدليل على ذلك
$ [1/ 45]

فيقول: حرمتها أخبر بها عن النبي صلى الله عليه وسلم عدد يستحيل تواطؤهم على الكذب وكل حرمة أخبر بها عن النبي صلى الله عليه وسلم عدد يستحيل تواطؤهم على الكذب فهي قطعية ينتج من الشكل الأول حرمة الحمر الأهلية قطعية فيقول خصمه أمنع صغرى دليلك هذا وهي قولك أن حرمتها أخبر بها عدد يستحيل تواطؤهم على الكذب واعلم أنا لا نطيل الكلام على التنبيه لقلة الفائدة فيه لأن البديهي لا يحتاج في أصل ثبوته إلى دليل وإنما يحتاج لتنبيه يزيل عنه الخفاء ولا يتوجه إليه منع حقيقي صادق في نفس الأمر إلا إذا كان صاحبه جاء به على غير وجهه كالمثال الذي ذكرنا وإنما ذكرناه على غير وجهه لنوضح مثال ورود المنع عليه والمثال لا يعترض كما تقدم وستأتي إن شاء اللّه فيما يأتي بأمثلة للتنبيه والاستدلال صحيحة يكون المنع الوارد عليها باطلا لنوضح وجه بطلانه وقد قال الجرجاني في رسالته في البحث والمناظرة ما نصه وأما التنبيه فيتوجه عليه ذلك ولا يكثر نفعه إذا لم يقصد به إثبات الدعوى فلا يقدح في ثبوته المستغني عن الإثبات بخلاف الاستدلال انتهى منها وهو واضح وبناء على ذلك سنقلل الكلام في التنبيه ونبسطه في الاستدلال وهذه الأمثلة التي ذكرنا كلها أمثلة لمنع مقدمة معينة من دليل المعلل على تصديقه مع كون المنع المذكور مجردا عن السند. ومن المعلوم أن المنع المذكور للمقدمة المعينة تارة يكون مجردا عن السند وتارة يكون مقرونا بالسند ولا ينبغي أن يكون المنع المذكور مقرونا بالسند إلا بعد إقامة المعلل عليه الدليل فإن منعه السائل بالسند قبل استدلال المعلل فهو غصب. وقد قدمنا أن الغصب وظيفة غير مقبولة عند أهل هذا الفن خلافا لمن أجازه من أهل هذا الفن، كركن الدين أبي حامد محمد بن محمد العميدي السمرقندي الحنفي وهو أول من ميز هذا الفن عن غيره من العلوم وجعله فنا مستقلا على الكيفية التي يتناقلها أهله وهو يجيز الغصب المذكور هو ومن تبعه وأكثر أهل

هذا الفن على أنه وظيفة غير مقبولة وهو الصواب لأن ارتكاب الغصب يصير السائل في منزلة المعلل كعكسه، وهذا لا ينبغي في المناظرة وقد يقول صاحب
$ [1/ 46]
السند إنه ليس من الغصب لأنه ليس بدليل مركب تام ويجاب بأنه دليل على المنع وإن حذف بعض مقدماته فلو قلت مثلا لم لا يجوز أن يكون كذا فكأنك قلت العقل يجوز خلاف الدعوى وكل دعوى يجوز العقل خلافها فليست بصحيحة إلا احتمالا. واحتمال الصحة لا يستلزم الصحة فمنعها بطلب الدليل عليها واضح أما إن أقام المعلل الدليل على إحدى مقدمتي دليله أو عليهما فمنعها منعا مقرونا بالسند الذي هو دليل المنع فهو مقبول جائز وإذا عرفت أن منع مقدمة معينة من مقدمات الدليل قد يكون مجردا عند السند كما مثلنا وقد يكون مقرونا بالسند جوازاً اتفاقاً مع إقامة صاحبها الدليل عليها وقد يكون بدون إقامته الدليل عند من يجيز ذلك فاعلم أن السند في اصطلاح أهل هذا الفن هو ما يذكره السامع معتقدا انه يستلزم نقيض الدعوى التي يوجه إليها المنع وإيضاح ذاك أنه هو المستند الذي يستند إليه المانع في إبطال الدعوى الممنوعة ويسمى المستند وربما قيل له الشاهد واعلم أن السند المذكور قد تختلف تقسيماته باختلاف الاعتبارات فينقسم بالنظر إلى صورته التي يورد عليها إلى ثلاثة أقسام: الأول السند اللمي ويسمى الجوازي. والثاني السند القطعي. والثالث السند الحَلّي بالحاء المهملة المفتوحة ثم تشديد اللام بعدها ياء النسب.
أما اللمي فهو منسوب إلى لفظ لِم المركبة من لام الجر، وما الاستفهامية المحذوف ألفها على القاعدة المشار إليها بقول ابن مالك في الخلاصة:
وما الاستفهام إن جرت حذف……ألفها وأَولها الها إن تقف

وإنما نسب هذا النوع من السند إلى لِم لأنها تذكر فيه، وضابط. هذا النوع من السند أن المانع يمنع مقدمة من دليل المعلل مثلا ويستند في ذاك المنع إلى أن الدليل فإن منعه السائل بالسند قبل استدلال المعلل فهو غصب وقد قدمنا أن الغصب وظيفة غير مقبولة عند أهل هذا الفن خلافا لمن أجازه من أهل هذا الفن كركن الدين أبي حامد محمد بن محمد العميدي السمرقندي الحنفي وهو أول من ميز هذا الفن عن غيره من العلوم وجعله فنا مستقلا على الكيفية التي يتناقلها
$ [1/ 47]
أهله وهو يجيز الغصب المذكور هو ومن تبعه وأكثر أهل هذا الفن على أنه وظيفة غير مقبولة وهو الصواب لأن ارتكاب الغصب يصير السائل في منزلة المعلل كعكسه وهذا لا ينبغي في المناظرة، وقد يقول صاحب السند إنه ليس من الغصب، لأنه ليس بدليل مركب تام. ويجاب بأنه دليل على المنع، وإن حذف بعض مقدماته. فلو قلت مثلا: لم لا يجوز أن يكون كذا، فكأنك قلت: العقل يجوز خلاف الدعوى، وكل دعوى يجوز العقل خلافها، فليست بصحيحة إلا احتمالا. واحتمال الصحة لا يستلزم الصحة، فمنعها بطلب الدليل عليها واضح، أما إن أقام المعلل الدليل على إحدى مقدمتي دليله أو عليهما فمنعها منعا مقرونا بالسند، الذي هو دليل المنع، فهو مقبول جائز. وإذا عرفت أن منع مقدمة معينة من مقدمات الدليل قد يكون مجدا عن السند، كما مثلنا، وقد يكون مقرونا بالسند جوازا اتفاقا مع إقامة صاحبها الدليل عليها، وقد يكون بدون إقامته الدليل عند من يجيز ذلك.

فاعلم أن السند في اصطلاح أهل هذا الفن هو ما يذكره السامع معتقدا أنه يستلزم نقيض الدعوى التي يوجه إليها المنع، وإيضاح ذلك أنه هو المستند الذي يستند إليه المانع في إبطال الدعوى الممنوعة، ويسمى المستند، وربما قيل له الشاهد. واعلم أن السند المذكور قد تختلف تقسيماته باختلاف الاعتبارات، فينقسم بالنظر إلى صورته التي يورد عليها إلى ثلاثة أقسام: الأول: السند اللمي ويسمى الجوابي، والثاني: السند القطعي، والثالث: السند الحلي بالحاء المهملة المفتوحة ثم تشديد اللام بعدها ياء النسب. أما اللمي فهو منسوب إلى لفظ لم المركبة من لام الجر وما الاستفهامية المحذوف ألفها على القاعدة المشار إليها يقول ابن مالك في الخلاصة: وما في الاستفهام إن جر حذف ألفها وأولها الها إن تقف وإنما ن!! هذا النوع من السند إلى لم، لأنها تذكر فيه. وضابط هذا النوع
$ [1/ 48]

من السند أن المانع يمنع مقدمة من دليل المعلل مثلا، ويستند في ذلك المنع إلى أن العقل يجيز أن يكون الأمر على خلاف ما ذكره المعلل، وإذا كان العقل يجيز خلافه، فلا يتعين هو مع تجويز خلافه، لأن تطرق ذلك الاحتمال سند في عدم نهوض ذلك الاستدلال، ولهذا كان اللمي يسمى الجوازي لما ذكرنا. ومن أمثلته أن يقول المعلل صاحب التصديق: ذلك الشبح إنسان، ثم يقيم الدليل على هذا التصديق، فيقول: لأنه ناطق، وكل ناطق إنسان. ينتج من الشكل الأول هو أن الشبح المذكور إنسان وهذا هو عين التصديق المدعى الذي أقيم عليه الدليل فيمنع السائل صغرى هذا القياس الاقتراني التي هي هو، أي الشبح المذكور ناطق. ويقرن هذا المنع بالسند اللمي المقتضي جواز كون ذلك الشبح غير ناطق فيقول لا نسلم أن ذلك الشبح ناطق، وهذا هو معنى منعه صغرى الدليل، ثم يأتي بالسند اللمي فيقول مثلا: لم لا يكون حجرا؟ أو يقول: لم لا يجوز أن يكون غير ضاحك؟ أو. . لم لا يجوز أن يكون غير ناطق؟ وتجويز كونه حجرا سند لكونه غير ناطق، وكذلك تجويز كونه غير ضاحك سند لكونه غير ناطق، وكونه غير ناطق واضح أنه سند لمنع كونه ناطقا كما ترى. ومن أمثلته: أن يقول المعلل صاحب التصديق: هذا الإنسان وارث لهذا الإنسان قطعا، ثم يقيم الدليل على ذلك فيقول: لأنه ابنه وكل ابن وارث لأبيه. ينتج من الشكل الأول هذا الابن وارث لأبيه وهو عين التصديق المدعى الذي أقيم عليه دليل، وهو كون هذا الإنسان الذي هو الابن وارثا لهذا الإنسان الذي هو الأب، فيقول السائل: أمنع كبرى دليلك هذا وهي قولك: وكل ابن وارث لأبيه وهذا هو المنع، ويقرن هذا المنع بالسند اللمي المقتضي جواز كون ذلك الابن لا يرث ذلك الأب فيقول مثلا: لم لا يجوز أن يكون الابن كافرا؟ أو لم لا يجوز أن يكون عبدا؟ أو لما لا يجوز أن يكون الأب كافرا؟ أو لم لا يجوز أن يكون الأب عبدا؟ وهكذا.

وأما النوع الثاني: وهو السند القطعي فضابطه أن يكون السند المقرون بالمنع
$ [1/ 49]
فيه التصريح القاطع من صاحب المنع المقترن بالسند بما ينافي دعوى المعلل التي أقام عليها الدليل من غير تعرض منه إلى بيان منشأ الغلط في الدعوى الممنوعة قائلا إن السند المذكور قد قطع العقل بصحته، ومثاله أن يقول المعلل صاحب التصديق: ذلك الشبح ليس بإنسان، ثم يقيم الدليل على ذلك، فيقول: لأنه حجر ولا شيء، من الحجر بإنسان. ينتج من الشكل الأول ذلك الشبح ليس بإنسان وهو عين التصديق الذي أقيم عليه الدليل، فيقول السائل: أمنع صغرى دليلك هذا وهي قولك: لأنه أي الشبح المذكور حجر ويقرن هذا المنع بالسند القطعي فيقول كيف يكون الشبح المذكور حجرا وهو ناطق، فقطعه بأنه ناطق ينافي دعوى المعلل التي أقام عليها الدليل وهي كون الشبح المذكور ليس بإنسان وذلك بمنعه صغرى الدليل منعا مقرونا بالسند القطعي ومن أمثلته أن يقول المعلل الحنفي صاحب التصديق: صوم رمضان يصح بنية قبل الزوال، ثم يقيم الدليل على هذا التصديق فيقول: لأنه تكفي فيه النية قبل الزوال وكل صوم تكفي فيه النية قبل الزوال فهو صحيح، فيقول السائل الشافعي أو المالكي أو الحنبلي أمنع صغرى دليلك هذا وهي قولك: لأنه تكفي فيه النية قبل الزوال، ثم يقرن منع هذه الصغرى بالسند القطعي فيقول كيف تكفي فيه النية قبل الزوال، وقد وقع الشروع فيه أولاً فاسدا لتجرده عن النية والأعمال بالنيات ولا صيام لمن لم يبيت الصيام من الليل. واعلم أن قصدنا دائما بالأمثلة التي اختلف فيها الأئمة مطلق المثال لفهم القاعدة وليس قصدنا مناقشة أدلة أقوالهم وترجيح الراجح منها بالدليل:
والشأن لا يعترض المثال …إذا قد كفى الفرض والاحتمال

وأما النوع الثالث من أنواع السند الذي هو: السند الحلي وربما سموه الحل فضابطه أن يكون مراد السائل المانع تبيين منشأ غلط المعلل صاحب التصديق وتعيين موضع غلطه وإنما يورد هذا النوع الذي هو السند الحلي على مقدمة مبنية على الغلط بسبب اشتباه شيء بآخر ومثال أن يقول المعلل صاحب التصديق
$ [1/ 50]
لا زكاة فيما لم يوجب الشارع الزكاة في عينه وكل ما لم يوجب الشارع الزكاة في عينه فلا زكاة فيه كالعروض فيقول السائل أمنع كبرى دليلك هذا وهي قولك وكل ما لم يوجب الشارع الزكاة في عينه فلا زكاة فيه كالعروض ثم يقرنه بالسند الحلي فيقول إنما يصح ما ذكرت فيما لو كانت العروض لغير التجارة أما عروض التجارة فتجب فيها الزكاة وهي في الحقيقة واجبة في قيمتها من النقد فالمعلل قد اشتبهت عليه عروض التجارة بعروض القنية فنفى الزكاة عن الجميع، والسائل بيّن بهذا السند الحلي منشأ غلطه وأنه اشتباه هذا بهذا وعين موضع الغلط وأنه غلط في عروض التجارة لاشتباههما عليه بعروض القنية وظنه أنهما سواء كما هو مذهب داود الظاهري ومن تبعه ومن أمثلته أن يقول المعلل ذلك الشبح ليس بإنسان ثم يقيم الدليل على ذلك فيقول لأنه أي الشبح المذكور فرس ولا شيء من الفرس بإنسان ينتج من الشكل الأول ذلك الشبح ليس بإنسان فيقول السائل أمنع صغرى دليلك هذا وهي قولك لأنه فرس لأن محل ذلك فيما لو كان غير ناطق والحال أنه ناطق فقد اشتبه على المعلل شبح الإنسان بشبح الفرس فظن أن الإنسان فرس فأقام الدليل المذكور على ذلك فيبين السائل منشأ غلطه وأن اشتباه شبح الفرس عليه بشبح الإنسان وعين موضع غلطه وهو زعمه أن الإنسان فرس وهذا النوع الذي هو السند الحلي أكثر ما يقع بعد النقض الإجمالي الآتي تعريفه إن شاء اللّه تعالى وليس بلازم أن يذكر قبله النقض الإجمالي على كل حال ومثال المنع المقترن بسند في التنبيه أن يقول صاحب التنبيه ارتفاع ماء الأنهار سبب في ارتفاع ماء الآبار

وكل سبب مستلزم مسببه ينتج من الشكل الأول ارتفاع ماء الأنهار مستلزم مسببه أي وهو ارتفاع ماء الآبار فيقول السائل أمنع صغرى دليلك هذا وهي قولك ارتفاع ماء الأنهار سبب في ارتفاع ماء الآبار ثم يقرن منعه بالسند اللمي مثلا فيقول لم لا يجوز أن يكون ارتفاع ماء الآبار لسبب آخر غير ارتفاع ماء الأنهار وقد ذكرنا أنا نقلل الكلام على التنبيه لقلة الفائدة فيه ونبسطه على الاستدلال
$ [1/ 51]
ومثال المنع بالسند اللمي في الاستثنائي أن يقول المعلل صاحب التصديق ذلك الشبح إنسان ثم يقيم على دعواه دليلا استثنائيا فيقول لو كان ذلك الشبح حيوانا لكان إنسانا لكنه حيوان ينتج فهو إنسان فيقول السائل أمنع كبرى دليلك هذا وهي الشرطية أعني قولك لو كان هذا حيوانا لكان إنسانا ويقرن منعه إياها بالسند اللمي فيقول لم لا يجوز أن يكون حيوانا فرسا ولم لا يجوز أن يكون حيوانا بغلا وهكذا ومثال المنع بالسند القطعي في الاستثنائي أن يقول المعلل صاحب التصديق ذلك الشبح ليس بإنسان ثم يقيم على دعواه دليلا استثنائيا فيقول لو كان ذلك الشبح إنسانا لكان حيوانا لكنه غير حيوان ينتج فهو غير إنسان فيقول السائل أمنع صغرى دليلك هذا وهي الاستثنائية أعني قولك لكنه غير حيوان كيف يكون غير حيوان والحال أنه ناطق ومثال ذلك في السند الحلي أن يقول صاحب التصديق العروض لا تجب فيها الزكاة ثم يقيم على ذلك دليلا استثنائيا فيقول لو كانت عروضا ما وجبت فيها الزكاة لكنها عروض ينتج لم تجب فيها الزكاة فيقول السائل محل ذلك لو كانت لغير التجارة إلى آخره.
تنبيهان:
الأول: اعلم أن المراد اللمي في مبحث السند ليس هو المراد باللمي في مبحث البرهان وإن كان كل واحد منهما منسوبا إلى لفظة (لم). كما أوضحناه في السند اللمي وليس قسيم واحد منهما كقسيم الآخر أما قسيم اللمي في السند فقد علمت أنه القطعي والحلي.

وأما البرهان فمن تقسيماته عندهم أنه ينقسم باعتبار كون الحد الوسط علة للنتيجة أو غير علة لها إلى قسمين: الأول: البرهان اللمي. والثاني: البرهان الإني وإنما قيل للبرهان لمي لأنك إن سألت فيه عن النتيجة بلفظة لِم كان الجواب بالحد الوسط ولذا سمي لميا وإذا كان الحد الوسط لا يمكن أن يكون جواباً للنتيجة المسؤول عنها بلم فهو البرهان الإني وإنما قيل له إني بالنسبة إلى إِنْ بالهمزة المكسورة والنون الساكنة لأنه يقال فيه إن كان كذا فهو كذا وإيضاحه بالمثال
$ [1/ 52]
أنهم يقولون إن تعفن الأخلاط سبب في حصول الحمى فلو قلت هذا متعفن الأخلاط وكل متعفن الأخلاط فهو محموم فهو ينتج من الشكل الأول هذا محموم فإذا سألت عن هذه النتيجة بلم فقلت لم كان محموما فالجواب بالحد الأوسط وهو أن يقال لأنه متعفن الأخلاط والحد الوسط هنا الذي هو تعفن الأخلاط علة للنتيجة التي هي إصابة الحمى وأما إذا كان الحد الوسط لا يمكن أن يجاب به عن النتيجة المسئول عنها بلم لأنه ليس علتها فهو البرهان الإني كما لو قلت هذا محموم وكل محموم متعفن الأخلاط فإنه ينتج من الشكل الأول هذا متعفن الأخلاط ولو سألت عن هذه النتيجة بلم لم يصح الجواب بالحد الوسط فلو قلت لم كان متعفن الأخلاط فلا يصح أن تقول لأنه محموم لأن الحمى ليست علة لتعفن الأخلاط بل العكس وإنما قيل لنحو هذا برهان إني لأنك تقول وأنت صادق إن كان محموما فهو متعفن الأخلاط هكذا يقولون والعلم عند اللّه تعالى.

التنبيه الثاني: اعلم أنه يجري على ألسنة أهل هذا الفن كثيرا نحو هذه العبارات كقولهم هذا الشبح ليس بضاحك ويقيمون الدليل على هذا التصديق السلبي بقولهم لأنه ليس بإنسان وكل ما ليس بإنسان ليس بضاحك فالشبح ليس بضاحك وهذا الدليل وإن أنتج المقصود الذي هو كون ذلك الشبح ليس بضاحك فإنما أنتج ذلك لخصوص المادة والدليل في حد ذاته باطل لأنه قياس اقتراني من الشكل الأول ومعلوم أنه يشترط لإنتاجه أن تكون صغراه موجبة وهذا الدليل المذكور صغراه سالبة وهي قولهم لأنه ليس بإنسان ولا يجوز الاستدلال بالشكل الأول في حال كون صغراه سالبة لاختلال شرط الإنتاج كما تقدم إيضاحه وإن أنتج المقصود في بعض الحالات لخصوص المادة فتنبه لذلك والخطب سهل لأن المثال يغتفر فيه ما لا يغتفر في غيره كما تقدم واعلم أن السند قد يقسم تقسيما آخر باعتبار آخر فهو ينقسم باعتبار نسبته إلى نقيض الدعوى الممنوعة في نفس الأمر لا بالنظر إلى اعتقاد المانع إلى ستة أقسام وسيأتي تفصيلها
$ [1/ 53]

بأمثلتها واعلم أولاً أن ثلاثة من هذه الأقسام الستة هي محل المناظرة المقصود لأن السائل ينفعه الإتيان بها في إبطال دعوى المعلل والمعلل ينفعه الاشتغال بالرد عليها لأن إبطالها سبب لاستقامة دليله وواحد منها لا ينفع السائل إتيانه ولكن ينفع المعلل إبطاله واثنان منها لا فائدة فيهما للمعلل ولا للسائل فلا حاجة للإتيان بهما أصلا ولكنه قد يأتي بهما يظن فيهما فائدة والأمر بخلاف ما يظن وإذا علمت ذلك فالأول من الأقسام الستة المذكورة هو ما يكون فيه السند نفس نقيض الدعوى الممنوعة ومثاله أن يقول المعلل هذا إنسان ثم يستدل على هذا التصديق فيقول لأنه ناطق وكل ناطق إنسان ينتج هذا إنسان فيقول السائل امنع صغرى دليلك هذا وهي قولك لأنه ناطق ويجعل هذا المنع مقرونا بالسند اللمي فيقول لم لا يجوز أن يكون غير ناطق فالصغرى الممنوعة هو ناطق والسند جواز كونه غير ناطق وغير الناطق هو عين نقيض الناطق وهذا القسم من الأقسام الثلاثة التي ينفع السائل الإتيان بها وينفع المعلل إبطالها لما قدمنا من أن إثبات النقيض يلزمه نفي نقيضه كعكسه كما أوضحناه في القياس الشرطي المنفصل المركب من حقيقة مانعة جمع وخلو القسم الثاني منها هو ما يكون فيه السند مساويا لنقيض الدعوى الممنوعة، ومثاله أن يقول المعلل هذه الدنانير زوج ثم يقيم الدليل على ذلك فيقول لأنها منقسمة إلى قسمين متساويين وكل منقسم إلى متساويين فهو زوج ينتج من الشكل الأول هي زوج فيقول السائل أمنع صغرى دليلك هذا وهي قولك أنها منقسمة إلى متساويين ثم يجعل هذا المنع مقرونا بالسند القطعي فيقول كيف تكون منقسمة إلى متساويين والحال أنها فرد فالصغرى الممنوعة هي كونها منقسمة إلى متساويين والسند الذي هو هي فرد مساو لنقيض كونها منقسمة إلى متساويين لأن نقيضه هي ليست منقسمة إلى متساويين والفرد مساو لهذا النقيض لأن كل ما لم ينقسم إلى متساويين فهو فرد كعكسه وهذا القسم أيضا ينفع السائل

الإتيان به وينفع المعلل إبطاله لما أوضحناه في القياس الشرطي المنفصل المركب من الحقيقة المانعة للجمع والخلو
$ [1/ 54]
معا والاستثنائية لأنا قدمنا أنها لا تتركب إلا من النقيضين أو من قضية ومساوي نقيضها ومساوي النقيض حكمه كحكم النقيض فثبوت مساوي النقيض يدل على نفي نقيضه كعكسه كما تقدم إيضاحه في القياس الشرطي المنفصل فإذا أثبت المانع مساوي نقيض الدعوى الممنوعة فقد أثبت بطلانها قطعا لأن إثبات مساوي النقيض يدل على انتفاء نقيضه الآخر وإبطال المعلل له ينفعه في عدم بطلان دليله كما هو واضح.

القسم الثالث منها: هو ما يكون السند فيه أخص مطلقا من نقيض الدعوى الممنوعة ومثاله أن يقول ذلك الشبح ضاحك ثم يقيم الدليل على ذلك فيقول لأنه إنسان وكل إنسان ضاحك ينتج من الشكل الأول هو أي الشبح المذكور ضاحك فيقول السائل أمنع صغرى دليلك هذا وهي قولك إن ذلك الشبح إنسان ثم يجعل هذا المنع مقرونا بالسند اللمي فيقول لا يجوز أن يكون فرسا فالمقدمة الممنوعة كون ذلك الشبح إنسانا ونقيضها ليس هو بإنسان والسند هنا هو جواز كونه فرسا وكونه فرسا أخص من نقيض كونه إنسانا لأن نقيضه، غير إنسان، وغير الإنسان صادق بالفرس، وغيره فنقيض الدعوى الممنوعة أعم مطلقا والسند أخص منه مطلقا كما ترى وهذا القسم الثالث أيضا ينفع السائل الإتيان به لأن إثبات ما هو أخص من نقيض الدعوى يستلزم إثبات نقيض الدعوى ضرورة لأن ثبوت الأخص يستلزم ثبوت الأعم فإذا أثبت السائل ما هو أخص من نقيض الدعوى لزم ثبوت نقيض الدعوى وإذا لزم ثبوت نقيضها تحقق انتفاؤها لاستحالة اجتماع النقيضين وقد أوضحنا أن ثبوت ما هو أخص من النقيض يستلزم ثبوت النقيض، وثبوت النقيض يستلزم انتفاء نقيضه الآخر في الكلام علي القياس المركب من مانعة الجمع المجوزة للخلو، لأنها لا تتركب إلا من قضية وأخص من نقيضها وثبوت كل واحد من طرفيها يقتضي نفي الآخر لما أوضحنا من أن ثبوت الأخص من النقيض يستلزم ثبوت النقيض إلى آخره.
$ [1/ 55]

القسم الرابع منها: هو ما يكون السند فيه أعم من نقيض الدعوى الممنوعة ومثاله أن يقول المعلل: هذا الشبح حجر، ثم يقيم الدليل على ذلك فيقول: لأنه غير ناطق وكل غير ناطق فهو حجر ينتج من الشكل الأول، هو أي ذلك الشبح حجر فيقول السائل: أمنع صغري دليلك هذا وهي قولك لأنه غير ناطق، ثم يجعل هذا المنع مقرونا بالسند القطعي فيقول: كيف يكون غير ناطق والحال أنه حيوان فالمقدمة الممنوعة هي غير ناطق ونقيضها هو ناطق والسند هو حيوان والحيوان الذي هو السند أعم مطلقا من الناطق الذي هو نقيض الدعوى الممنوعة. وهذا القسم الرابع لا ينتفع به السائل لأن إثبات الأعم لا يستلزم إثبات الأخص ولكن المعلل إذا نفى ذلك السند الذي هو أعم من نقيض الدعوى لزم انتفاء نقيض الدعوى لأن نفي الأعم يستلزم نفي الأخص وانتفاء نقيض الدعوى يلزمه صحتها لأن النقيضين لا يرتفعان ولا يجتمعان وقد أوضحنا هذا غاية الإيضاح في مبحث الضربين المنتجين من القياس الشرطي المتصل.

القسم الخامس منها: هو ما يكون فيه السند أعم من نقيض الدعوى من وجه وأخص منه من وجه ومثاله أن يقول المعلل هذا الشبح متنفس ثم يقيم الدليل على ذلك فيقول: لأنه إنسان وكل إنسان متنفس ينتج هو أي ذلك الشبح متنفس فيقول السائل: امنع صغرى دليلك هذا وهي قولك لأنه إنسان ثم يجعل هذا المنع مقرونا بالسند اللمي فيقول لم لا يجوز أن يكون أبيض فالمقدمة الممنوعة هي كونه إنسانا ونقيضيها ليس بإنسان والسند جواز كونه أبيض والأبيض وغير الإنسان بينهما عموم وخصوص من وجه يجتمعان في الثلج والعاج فكلاهما أبيض وكلاهما غير إنسان وينفرد غير الإنسان عن الأبيض في الغراب والفحم فكلاهما غير إنسان وليس واحد منهما بأبيض وينفرد الأبيض عن غير الإنسان في الإنسان الأبيض فهو إنسان أبيض وليس غير إنسان وهذا القسم لا فائدة في إثباته ولا نفيه للمعلل ولا للمستدل لأن الأعمين من وجه لا يقتضي وجود أحدهما نفي الآخر ولا عدمه ولا جوده فلا فائدة في الإتيان به في المناظرة أصلا.
$ [1/ 56]
القسم السادس منها: هو ما يكون فيه السند مباينا لنقيض الدعوى الممنوعة ومثال أن يقول المعلل: هذا الشبح غير مفكر ثم يقيم الدليل على ذلك فيقول لأنه غير إنسان وكل غير إنسان فهو غير مفكر ينتج من الشكل الأول هو أي ذلك الشبح غير مفكر فيقول: السائل أمنع صغرى دليلك هذا وهي قولك: لأنه غير إنسان ثم يجعل هذا المنع مقرونا بالسند فيقول محل كونه غير إنسان إذا كان حجرا فالمقدمة الممنوعة هي غير إنسان ونقيضها هو إنسان والسند هو إذا كان حجرا وكونه إنسانا وكونه حجرا متباينا لأن النسبة بين الإنسان والحجر التباين كما تقدم إيضاحه وهذا القسم السادس لا فائدة البتة في الإتيان به للمعلل ولا للمستدل كما لا يخفي.

تنبيه: اعلم أن كل واحد من هذه الأقسام الستة التي ذكرنا يجوز أن يؤتى به على الأوجه الثلاثة المتقدمة التي هي اللمي والقطعي والحلي، وقد أوردنا من الأمثلة ما فيه كفاية.
(فصل)
في الأجوبة عن المنع
اعلم أن للمعلل وظائف في جوابه عن المنع الذي منع به السائل إحدى مقدمات دليله أو دعواه المجردة عن الدليل الأول من ذلك أن يقيم دليلا ينتج نفس الدعوى التي منعها السائل أو ينتج دعوى أخرى تساويها أو ينتج دعوى أخرى أخص منها مطلقا لأن إثبات مساوي الشيء إثبات له وإثبات الأخص يستلزم إثبات الأعم كما تقدم إيضاحه وهذا الجواب يصلح للرد على المنع المجرد والمصحوب بالسند جميعا ومثال إقامته الدليل على الدعوى المجردة التي منعها السائل أن يقول العالم حادث فيقول خصمه القائل بقدم العالم من الفلاسفة: أمنع دعواك هذه التي نص العالم حادث فيقيم المعلل الدليل عليها جوابا لمنع
$ [1/ 57]

السائل فيقول العالم متغير بالانعدام ونحوه وكل متغير كذلك فهو حادث ينتج من الشكل الأول العالم حادث وهو عين الدعوى الممنوعة ومثال إنتاج الدليل ما يساوي الدعوى الممنوعة أن يقول كل ذرة من العالم فرض أنها لم تسبق بعدم فهي أزلية، ولا شيء، من الأزلي الوجودي بمنعدم ينتج من الشكل الأول لا شيء من ذرات العالم المفروض أنها لم تسبق بعدم بمنعدمة وهذه النتيجة كاذبة لأن جميع ذرات العالم تنعدم شيئا فشيئا كما هو مشاهد وإنما كذبت النتيجة لكون الصغرى مستحيلة، ولكن قوله كل ذرة من العالم فرض أنها لم تسبق بعدم فهي أزلية لاستحالة وجود ذرة منه لم تسبق بعدم حتى تكون أزلية، ومن المعلوم أن الأزلي الوجودي لا يعقل انعدامه إذ لو كان انعدامه جائزا لكان محتاجا في وجوده الأول إلى مخصص يخصص وجوده ويرجحه على عدمه المساوية عقلا أزلا فيكون حادثا لترجيح المخصص المذكور وجوده على عدمه والفرض أنه أزلي واستحالة الصغرى التي هي كل ذرة من العالم فرض أنها لم تسبق بعدم، فهي أزلية يلزمها صحة نقيضها وهي كل ذرة من ذرات العالم مسبوقة بعدم لتساوي ذراته لذاتها فهذه النتيجة مثال لإنتاج الدليل مساوي الدعوى الممنوعة لأنها مساوية لقولك: العالم حادث ومثال إنتاج الدليل ما هو أخص من الدعوى الممنوعة أن تكون مناقشة المتناظرين في موجهة بالإمكان فيمنع السائل جهتها التي هي الإمكان فيقيم المعلل الدليل على صحة توجيهها بالإطلاق لأن الإطلاق أخص من الإمكان فثبوت الإطلاق يلزمه ضرورة ثبوت الإمكان كما قال العلامة الشيخ المختار بن بونا الشنقيطي:
ونسبة ممكنة محققه ……ثبوت صدق عند صدق المطلقة

وإيضاح هذا الكلام لمن لا يعرف مبحث الجهات في فن المنطق أن الموجهة بالإمكان هي ما لا يستحيل عقلا ثبوت موضوعها لمحمولها وإن كان غير ثابت له بالفعل ولا نطيل هنا الكلام بالفرق بين الإمكان العام والإمكان الخاص والموجهة بالإطلاق في الاصطلاح هي القضية التي اتصف موضوعها بمحمولها
$ [1/ 58]
بالفعل إيجابا أو سلبا فقولك أبو لهب مؤمن بالإمكان الخاص صادق لأن اتصافه بالإيمان ليس بمستحيل عقلا ولو كان مستحيلا عقلا لما كلف به بخلاف ما لو قلت أبو لهب مؤمن بالإطلاق أي بالفعل فهو كذب بل كفر لتكذيبه نص القرآن العظيم. وإذا علمت ذلك علمت أن ثبوت الإطلاق يستلزم ثبوت الإمكان بلا عكس.
$ [1/ 59]
موضع المناظرة
في رؤية اللّه تعالى

وإذا علمت ذلك فاعلم أن المناظرة بين أهل السنة والجماعة القائلين برؤية اللّه جل وعلا بالأبصار يوم القيامة وبين المعتزلة المانعين لذلك إنما هي في جهة الإمكان إنما فالمعتزلة يقولون: إنها مستحيلة ولا تدخل في الإمكان أصلا. وأهل السنة يقولون: هي ممكنة وطلب موسى لها في قوله: {رب أني أنظر إليك} دليل على إمكانها لأن نبي اللّه موسى عليه وعلى نبينا الصلاة والسلام لا يجهل المستحيل في حق اللّه تعالى ولا يلتبس عليه بالممكن حتى يسأله، وإذا علمت أن المناظرة في الإمكان علمت أن المعلل إذا أقام دليلا ينتج الإطلاق الذي هو الوقوع الفعلي الذي هو أخص قطعا من الإمكان فكأنه أقام الدليل على الإمكان لأن وجود الأخص يستلزم وجود الأعم وإذا علمت ذلك فاعلم أن صورة استدلاله على ذلك أن يقول اللّه أثبت في كتابه وقوع الرؤية بالفعل في قول: {وجوه يومئذ ناظرة إلى ربها ناظرة} فصح بنظرها إلى ربها بالفعل يوم القيامة وكل ما أثبته اللّه في كتابه فهو حق صحيح ينتج من الشكل الأول الرؤية حق صحيح، وهذه النتيجة أخص من الدعوى الممنوعة التي هي الإمكان فافهمه لأنه لا يقع بالفعل إلا ما هو ممكن الوقوع ومن المعلوم بالضرورة أن المستحيل وقوعه عقلا لا يقع بالفعل، كما لا يخفي ومناقشة استدلال المعتزلة ببعض الآيات كقوله تعالى: {لا تدكه الأبصار} وقوله: {لن تراني} ونحو ذلك قد بينا بطلانها في غير هذا الموضع ومقصودنا هنا مطلق المثال.
الوجه الثاني: من وظائف المعلل في جوابه عن منع السائل إحدى مقدمات دليله أو دعواه المجردة هو أن يبطل السند الذي استند إليه السائل في المنع المذكور
$ [1/ 60]

وهذا الجواب خاص بالمنع المقترن بالسند لأن إبطاله السند يستلزم بطلان المنع لأن المنع مساو السند في نظر المانع دائما وإن كان في نفس الأمر قد يكون بخلاف ذلك كما بيناه في الأقسام الستة المذكورة آنفا وإبطال أحد المتساويين إبطال لمساويه الآخر كما هو معلوم وإذا ثبت بإبطال السند إبطال المنع فقد تحقق ثبوت نقيضه وهو الدعوى الممنوعة كما لا يخفى لأن النقيضين لا يرتفعان ومن أمثلة ذلك أن يقول المعلل صاحب التصديق: هذا الشبح إنسان ثم يقيم دليله على ذلك فيقول: لأنه ناطق وكل ناطق إنسان فيمنع السائل صغرى دليله بسند لمي فيقول: لا أسلم أن هذا الشبح ناطق لم لا يجوز أن يكون حجرا أو لا يجوز أن يكون غير ضاحك أو لم لا يجوز أن يكون غير ناطق ونحو ذلك فيقول المعلل: هذه التجويزات العقلية التي استندت إليها في منع صغرى دليلي كلها باطلة ولا يجوز شيء منها عقلا لأن ذلك الشبح كاتب قطعا وكل كاتب لا يجوز فيه شيء مما ذكرت عقلا ينتج من الشكل الأول ذلك الشبح لا يجوز فيه شيء مما ذكرت عقلا وإذا بطل هذا السند الجوازي بطل المنع كما تقدم إيضاحه قريبا.

الوجه الثالث: من وظائف المعلل في جوابه عن المنع المذكور هو تحرير المراد من المدعَى باسم المفعول الممنوع كأن يقول المعلل: لا تجب الزكاة في العروض فيقول السائل: لا أسلم دعواك هذه فيجيب عن هذا المنع بتحرير المراد من المدعى فيقول: مرادي بالعروض التي لا تجب فيها الزكاة عروض القنية التي هي محل وفاق ولا أقصد عروض التجارة التي يقول جماهير أهل العلم بوجوب زكاتها فقد أجاب عن منع دعواه بتحريره مراده مما ادعاه وكذلك الجواب عن المنع المذكور بتحرير المراد من المقدمة الممنوعة كأنه يقول المعلل: هذا حيوان وكل حيوان يحرك فكه الأسفل عند المضغ ينتج من الشكل الأول هذا يحرك فكه الأسفل عند المضغ فيقول السائل أمنع كبرى دليلك هذا وهي قولك وكل حيوان يحرك فكه الأسفل عند المضغ لأن التمساح حيوان لا يحرك فكه الأسفل
$ [1/ 61]
عند المضغ وإنما يحرك فكه الأعلى فيجيب المعلل عن منع هذه المقدمة بتحرير المراد منها فيقول: مرادي بقولي وكل حيوان يحرك فكه الأسفل عند المضغ أفراد الحيوان الظاهرة المشهورة المتعارفة عند العامة ولا أ قصد الفرد النادر الذي لا يكاد يخطر بالبال لقلة ملابسة أغلبية الناس له ملابسة تؤدي إلى معرفة شيء عنه فقد أجاب عن منع كبرى دليله بتحرير مراده منها.

الوجه الرابع: من وظائف المعلل في جوابه عن المنع المذكور هو تحرير المراد من المذهب العلمي الذي يبني عليه الممنوع ومثاله أن يقول المعلل: تغريب الزاني البكر سنة زيادة على قوله تعالى: {فاجلدوا كل واحد منهما مائة جلدة} وكل زيادة على النص فهي نسخ له ينتج من الشكل الأول تغريب الزاني البكر سنة نسخ لقوله: {فاجلدوا كل واحد منهما} الآية ومراده أن الآية متواترة وأحاديث التغريب أخبار آحاد والمتواتر عنده لا ينسخ بالآحاد فيمنع عنده التغريب لذلك فيقول السائل امنع كبرى دليلك هذا وهي قولك وكل زيادة على النص نسخ لأن محل ذاك فيما إذا نفت الزيادة شيئا أثبته النص أو أثبتت شيئا نفاه فإن كانت لم تنف ما أثبته النص ولم تثبت ما نفاه فإنها ليست بنسخ لأنها إنما رفعت البراءة الأصلية فقط ورفعها ليس بنسخ فيجيب المعلل عن منع كبرى دليله هذا بتحرير مراده من المذهب العلمي الذي بنى عليه الممنوع فيقول إني بنيت قولي: وكل زيادة على النص فهي نسخ على مذهب الإمام أبو حنيفة رحمه اللّه ولم أبنه على رأي من خالفه فقد أجاب عن منع كبرى دليله بتحرير المراد من المذهب العلمي الذي بناها عليه فهذه هي أجوبة المعلل عن المنع المجرد عن السند والمقرون به.
واعلم أنه لا ينفعه أن يمنع صحة ورود المنع ولا أن يمنع السند القطعي ولا أن يمنع صلاحية السند للاستناد إليه ولا ينفعه الاشتغال بالاعتراض على عبارة المنع بدعوى أنها مخالفة لقوانين العربية فإن اشتغل بشيء من ذلك ولم يجب بأحد الأجوبة التي بينا فقد أفحم ووجب انتقال الكلام إلى بحث آخر.
$ [1/ 62]
(فصل)
في الغصب

اعلم أن كل ما صح للسائل أن يمنعه فإن استدلاله عليه من الغصب. وإيضاحه أنا قد بينا فيما سبق أن كلا من المدعي الذي لم يقم عليه المعلل دليلا ومقدمة الدليل التي لم يقم عليها دليلا يجوز للسائل أن يمنعهما ويطلب الدليل على صحتهما فإن أقام السائل دليلا على بطلان واحد منهما قبل أن يقيم المعلل عليه دليلا فهو غاصب والغصب وظيفة غير مقبولة عند جماهير أهل هذا الفن.
والحاصل أن الغصب هو استدلال السائل على بطلان تصديق نظري لم يقم صاحبه عليه دليلا أو استدلاله على بطلان تصديق بديهي خفي لم يقم صاحبه عليه تنبيها.
(فصل)
في المكابرة
وهي في الاصطلاح المنازعة بين الخصمين لا لإظهار الصواب بل لإظهار الفضل والغلبة ومن أمثلتها أن يقول المعلل صاحب التصديق الكل أكبر من الجزء والواحد نصف الاثنين والأربعة زوج، فيقول السائل: أمنع هذه الدعاوي أو واحدة منها فإن قال ذلك فهو مكابر والمكابرة وظيفة مردودة لا تسمع ولا تقبل كما لا يخفى، ومن المكابرة منع التصديق النظري الذي أقام المعلل عليه دليلا صحيحا لا يمكن تطرق الخلل إليه بوجه من الوجوه وقد بينا سابقا أن
$ [1/ 63]
التصديق النظري المجرد عن الدليل والتصديق البديهي الخفي المجرد عن التنبيه لا يجوز الاعتراض على واحد منهما إلا بالمنع فقط، وأن التصديق النظري المصحوب بالدليل من المعلل والتصديق البديهي الخفي المصحوب بالتنبيه يجوز الاعتراض على كل واحد منهما بثلاث طرق كلها يصح الاعتراض بها وهي:
1 - المناقضة: وتسمى بالنقض التفصيلي والمنع الحقيقي والممانعة وهي منع مقدمة معينة من مقدمات الدليل وهذه الطريق هي التي قدمنا الكلام عليها مستوفى، وأوجه الجواب عن المنع فيها.
2 - الطريق الثانية: - النقض.
3 - الطريق الثالثة: المعارضة وسنوضح إن شاء اللّه تعالى الكلام على هاتين الطريقتين كما أوضحناه على الأولى التي هي المناقضة.
$ [1/ 64]
(فصل)
في النقض وأحكامه

يسمى النقض الإجمالي: اعلم أولاً أن النقض في اصطلاح أهل هذا الفن هو ادعاء السائل بطلان دليل المعلل مع إقامته الدليل على دعواه بطلانه وذلك إما بتخلف المدلول عن الدليل بمعنى أن الدليل يكون موجوداً والمدلول ليس بموجود فيكون الدليل جاريا على مدعى آخر غير المدعي الذي أقامه عليه المعلل أو بسبب استلزامه المحال كالدور السبقي والتسلسل المحال ونحو ذلك ولهم فيه تعاريف غير هذا وسيتضح لك ذلك في الكلام عليه في تطبيقه على القادح المسمى بالنقض عند أهل الأصول.
واعلم أن النقض لا يقبل إلا مقترنا بشاهد والمراد بالشاهد المذكور هو الدليل على صحة النقض فإن لم يذكر السائل مع النقيض الشاهد المذكور لم يقبل منه وقد عرفت من تعريفه أن الشاهد المذكور نوعان:
الأول: تخلف المدلول عن الدليل، والثاني استلزامه المحال. فمثال تخلف المدلول عن الدليل أن يقول المعلل: المعتقد مذهب الفلاسفة في قدم العالم: العالم قديم ثم يقيم على ذلك الدليل في زعمه فيقول: لأنه أثر القديم وكل ما هو أثر القديم، فهو قديم ينتج من الشكل الأول هو أي العالم قديم: فيقول السائل: هذا الدليل باطل لأنه يوجد مع عدم وجود مدلوله وقد يوجد مع مدعي آخر مقطوع بأنه غير حق كأن يقول الحوادث اليومية المتجددة في الدنيا حينا بعد حين أثر لقديم وكل ما هو أثر القديم فهو قديم ينتج من الشكل الأول الحوادث اليومية المتجددة في الدنيا حينا بعد حين قديمة مع أن حدوثها مشاهد مدرك بالحواس فهو يقيني ومقدمة الدليل المذكور الصغرى وهي كونها أثر القديم صحيحة فتعين أن قوله
$ [1/ 65]
وكل ما هو أثر القديم فهو قديم باطل لأنه منقوض بالحوادث اليومية المتجددة بمرأى منا ومسمع، ولا يلزم في النقض تعيين المقدمة التي منها الفساد وإنما عيناها في هذا المثال لأجل الإيضاح.

والحاصل أنه يقول له دليلك الذي هو قولك وكل ما هو أثر القديم فهو قديم منقوض لأن الحوادث اليومية أثر القديم وليست بقديمة وإيضاح الإبطال بهذا النوع من النقض أن المدلول لازم للدليل وتخلف اللزوم عن الملزوم لا يمكن فلا يكون تخلف المدلول عن الدليل إلا لفساد فيه وسيأتي إن شاء اللّه تعالى كثير من أمثلة هذا النوع من النقض في تطبيقه على القادح المعروف في الأصول بالنقض.
ومثال النوع الثاني: من نوعي النقض وهو استلزام دليل المعلل المحال فقد مثل له بعضهم بأن يقول المعلل: الحد له تعريف ثم يقيم الدليل على ذلك فيقول: لأنه تعريف وكل تعريف له تعريف ينتج من الشكل الأول الحد له تعريف فيقول السائل: هذا الدليل منقوض لاستلزامه المحال وهو التسلسل إلى غير نهاية لأن قولك وكل تعريف له تعريف يقتضي أنه كلما أتى بتعريف لزمه تعريفه بتعريف آخر إلى غير نهاية وهذا محال.
ووجه النقيض باستلزامه المحال أن الأمور المتحققة في الواقع لا تستلزم المحال. فاستلزام الدليل للمحال لا يكون إلا لعدم صحته في الواقع. ووجه استحالة التسلسل فيما ذكر أن كل تعريف من حيث هو معروف باسم المفعول محتاج إلى تعريف آخر وهكذا فإن احتاج هذا إلى هذا وهذا إلى هذا إلى غير نهاية استحالت المعرفة ولم تمكن بوجه من الوجوه لأن التعريف الذي به حصولها محتاج إلى تعريف وهذا محتاج أيضا إليه إلى ما لا نهاية فلا تعقل معرفة تعريف منها بحال. ومثل بعضهم لاستحالته بالدور السبقي بأن يقول المعلل: الإنسان ابن بشر وكل ابن بشر بشر ينتج الإنسان بشر فيقول السائل: هذا منقوض
$ [1/ 66]

باستلزامه المحال لأن لفظة بشر في الصغرى يتوقف إدراكها على لفظة بشر في الكبرى كعكسه فكل واحد منها يتوقف إدراكه على إدراك الآخر فيستحيل فهم المعنى لو فرض أنه لا طريق له يعرف بها إلا ما قاله المعلل في دليله ولا يخفى ما في هذا المثال وقد مثلنا للدور السبقي في المعرفات في المقدمة المنطقية وقد قدمنا أن المثال لا يعترض لأنه يكفي فيه الفرض والاحتمال.
أقسام النقض
واعلم أن النقض في اصطلاحهم ينقسم إلى قسمين الأول النقض الحقيقي والثاني النقض الشبيهي والأول الذي هو النقض الحقيقي ينقسم إلى قسمين أحدهما النقض المشهور والثاني النقض المكسور فتحصل أن أقسام النقض ثلاثة:
1 - الأول نقض مشهور.
2 - الثاني نقض مكسور.
3 - الثالث نقض شبيهي.
أما النقض الحقيقي المشهور فهو ما عرفناه آنفا ومثلنا له وضابطه أن السائل إذا أراد الاعتراض على دليل المعلل بالنقض جاء بدليل المعلل على نفس الهيئة التي أورده عليها صاحبه ولم يحذف منه شيئا فان حذف بعض الأوصاف وأجرى النقض على دليل المعلل في حال كونه حاذفاً بعض الأوصاف فهو النقض المكسور وتارة يكون الوصف المحذوف له فائدة بحيث أنه لو لم يحذفه لما صح له النقض وتارة يكون الوصف المحذوف لا فائدة فيه فوجوده كعدمه بالنسبة إلى صحة النقض وعدمها ومثال النقض المكسور بحذف بعض الأوصاف التي لها فائدة في عدم توجه النقض أن يقول المعلل: هذا يجب قتله قصاصا ثم يقيم الدليل على ذلك فيقول: لأنه قاتل كفؤا عمدا عدوانا وكل قاتل كفؤا عمدا عدوانا يجب قتله قصاصا ينتج من الشكل الأول هذا يجب قتله قصاصا فيقول السائل دليلك هذا منقوض لأنه يوجد دون مدلوله فإن ولي الدم إذا مكنه
$ [1/ 67]

السلطان من قاتل وليه فإنه يقتله عمدا وهذا القتل العمد لا قصاص فيه فقد وجد دليلك وهو القتل العمد لكفء مع تخلف القصاص وإنما كان هذا النوع من النقض المكسور لأنه حذف في نقضه بعض أوصاف دليل المعلل التي لها فائدة في عدم توجه النقض ولو لم يحذفها لما توجه نقضه وذلك هو الوصف بكون القتل عدواناً لأن قتل ولي الدم للجاني قصاصا ليس عدوانا وهذا النوع من النقض المكسور مردود غير مقبول فلا يجوز ارتكابه في المناظرة لكن السائل إذا ارتكبه أجاب عنه المعلل ببيان ما تركه السائل مع بيان أنه لو لم يتركه لما صح توجه نقضه إلى المعلل أما إن كان الوصف المحذوف لا فائدة فيه فحذفه لا بأس به ولا يؤثر في توجه النقض ومثال أن يقول المعلل: المعتقد مذهب الفلاسفة العالم قديم ثم يقيم دليله الباطل على ذلك فيقول: لأنه أثر القديم ومستند في وجوده إليه وكل ما هو كذلك فهو قديم ينتج من الشكل الأول العالم قديم فيقول السائل: دليلك هذا منقوض بالحوادث اليومية كما تقدم إيضاحه ويذكر دليله ويحذف لفظ ومستند في وجوده إليه لأن كونه مستندا في وجوده إليه لا فائدة في ذكره ولا ضرر في حذفه لأن كونه أثر القديم يغني عنه كما لا يخفى وهذا النوع من النقض المكسور مقبول لأن حذف ما لا فائدة فيه وذكره سيان ولا يخفى أن النقض الحقيقي الذي ذكرناه بأمثلته موردة دليل المعلل.

وأما النقض الشبيهي فضابطه إبطال الدعوى بشهادة فساد مخصوص ككونها مخالفة لإجماع العلماء أو منافية لمذهب المعلل وهذا مورده الدعوى كما هو واضح ومثال كونها مخالفة لإجماع العلماء أن يقول المعلل: هذا العامل يعمل في مقابلة أن يعطي مالا لا يدري أيوجد ذلك المال أولاً يوجد أصلا وعلى تقدير وجوده فلا يدري أيكون قليلا أو كثيرا وهذا عين المعاوضة بما فيه غرر وكل عامل يعمل كذلك فمعاوضته فاسدة ينتج من الشكل الأول هذا العامل معاوضته فاسدة فيقول السائل: هذا الدليل منقوض بإجماع العلماء على تخلف مدلوله
$ [1/ 68]
عنه في صورة شركة المضاربة المعروفة بالقراض فقد أجمع جميع العلماء فيها على أن الرجل يجوز له أن يدفع للعامل ما لا يعمل فيه بالتجارة على أن يكون للعامل نصف الربح أو ربعه أو ثلثه مثلا حسبما اتفقا عليه مع بقاء رأس المال ملكا لصاحبه ولا شيء للعامل في مقابلة عمله إلا ما يحصل من الربح مع أن الربح يجوز أن يحصل أو لا يحصل وعلى تقدير حصوله يجوز أن يكون قليلا أو كثيرا فقد أجمع العلماء على وجود ما استدل به المعلل على المنع مع إجماعهم على تخلف الحكم الذي هو المنع عنه في هذه الصورة فهذا نقض شبيهي لأن إبطال الدعوى فيه كان بشهادة فساد مخصوص وهو مخالفتها لإجماع العلماء في صورة النقض وإن أمكن صدقها في غيرها.

واعلم أن الاعتراض بالنقض في قوة دليل مركب يحذف بعض مقدماته وصورته أن يقول مثلا: هذا الدليل تخلف عنه مدلوله وكل دليل كان كذلك فهو فاسد فهذا الدليل فاسدا أو يقول هذا الدليل مستلزم للمحال وكل دليل كان كذلك فهو فاسد فهذا الدليل فاسد فمثال كونها منافية لمذهب العلل قول الشافعي ومالك وغيرهما إن الزانية لا يحرم نكاحها واستدلوا على ذلك بأن قوله تعالى {والزانية لا ينكحها إلا زان أو مشرك} الآية منسوخ بقوله: {وأنكحوا الأيامى منكم} الآية ومعلوم أن هذا الناسخ المزعوم الذي هو آية {وأنكحوا الأيامى منكم} أعم من المنسوخ في محل النزاع وهو آية {والزانية لا ينكحها إلا زان أو مشرك} لأن لفظ الأيامى صادق بالعفائف والزواني والذكور والإناث ومعلوم أن مذهب الشافعي ومالك أن الخاص لا ينسخ بالعام لأن الخاص عندهما يقضي على العام فيخصص عمومه سواء تأخر نزوله عنه أو تقدم كما هو مقرر في أُصولهما فيقول المعلل كالشافعي مثلا دليل تحريم نكاح الزانية الذي هو خاص منسوخ بدليل إباحته الذي هو عام وكل دليلين نسخ أحدهما الآخر فالحكم للناسخ منهما ينتج من الشكل الأول الحكم هنا لدليل الإباحة العام لأنه هو الناسخ فيقول السائل هذا الدليل منقوض لأن
$ [1/ 69]
الناسخ فيه أعم من المنسوخ وذلك ينافي مذهبك لأنه لا يجوز فيه نسخ خاص بعام فقد نقض عليه دليله بتخلف الحكم عنه بمقتضى مذهب المعلل لأن ثبوت حكمه معه مناف لمذهب المعلل.
(فصل)
في الأجوبة عن النقض

اعلم أنه لا يخفى على من فهم حقيقة النقض أن الجواب عنه في هذا الفن إما بمنع وجود تمام دليل الدعوى فيقول دليلها غير موجود على التمام ولو كان موجودا كذلك لما تخلف مدلوله عنه الثاني أن يمنع تخلف المدلول فيقول المدلول موجود غير متخلف وإما يمنع استلزام المحال أو يمنع كونه محالا أما الجوابان الأولان فسيأتي إيضاحهما بأمثلتهما إن شاء اللّه تعالى إيضاحا شافيا في الكلام على تطبيق النقض في القادح الأصولي المعروف بالنقض.
وأما الجواب عن النقض باستلزام الدليل المحال الذي هو منع استلزامه المحال فمن أمثلته أن يقول المعلل مثلا هذا الأمر الذي شرعت فيه ينبغي ابتداؤه بالبسملة ثم يقيم الدليل على ذلك فيقول لأنه أمر ذو بال وكل أمر ذي بال ينبغي ابتداؤه بالبسملة ينتج من الشكل الأول هذا الأمر ينبغي ابتداؤه بالبسملة فيقول السائل هذا الدليل منقوض باستلزامه المحال وهو التسلسل لأن نفس البسملة أمر ذو بال ينبغي أن يصدر بالبسملة وهذه البسملة أيضا أمر ذو بال ينبغي تصديره بالبسملة وهكذا إلى غير نهاية وهو تسلسل ممنوع واستلزام الدليل له نقض له فيجيب المعلل عن هذا النقض بمنع استلزام الدليل للمحال ويستند في ذلك إلى المنع إلى أن البسملة نفسها مستثناة من حكم الدليل فيقول امنع استلزام هذا الدليل المحال لأن محل ذلك فيما لو كانت البسملة نفسها مع كونها
$ [1/ 70]

من الأمور ذوات البال داخلة في عموم كل أمر ذي بال لكنها غير داخلة فيه بل مستثناة منه ومثال منع كونه محالا أن يقول المعلل: هذان الأمران يتوقف إدراك كل واحد منهما على إدراك الآخر وكل شيئين توقف إدراك كل واحد منهما على إدراك الآخر استحال إدراك أي واحد منهما لاستلزام ذلك للدور المحال فيقول السائل: دليلك هذا منقوض بالجوهر والعرض فإنهما أمران يتوقف إدراك كل واحد منهما على إدراك الآخر مع إمكان إدراكهما معا كما هو مشاهد والدور الذي استلزمه دليلك ليس محالا لأنه دور معي والمحال إنما هو الدور السبقي. وللمعلل بعد ورود النقض على دليله أن يثبت مدعاه بدليل آخر فيكون ذلك إفحاما من وجه وإظهارا للصواب من وجه.


في المعارضة، في أجوبة المعلل عن المعارضة، في ترتيب المناظرة في التصديق، في النقل، في العبارة، في المصادرة، في المعاندة، في المجادلة، في الجواب الجدلي، في انتهاء المتانظرين، - آداب البحث والمناظرة

آداب البحث والمناظرة

(فصل)
في المعارضة
وهي الطريق الثالثة من الطرق الثلاث التي تقدم الكلام عليها. اعلم أولاً أن جميع طرق الاعتراض راجعة إلى شيئين وهما المنع والمعارضة وبعضهم ردها كلها إلى شيء واحد وهو المنع كما قال صاحب مراقي السعود:
وللمعارضة والمنع معا …أو الأخير الاعتراض راجعا
واعلم أن المعارضة في الاصطلاح هي إقامة الخصم الدليل المنتج نقيض الدعوى التي استدل عليها خصمه وأثبتها بدليله أو المنتج ما يساوي نقيضها أو ما هو أخص من نقيضها لأن إقامته الدليل المنتج أحد الأمور الثلاثة يلزمه إبطال دعوى خصمه لأنه إن ثبت نقيضها أو مساوي نقيضها أو أخص من نقيضها بدليل المعارض فقد تحقق بطلانها لاستحالة اجتماع النقيضين واستحالة اجتماع الشيء، ومساوي نقيضه واستحالة اجتماع الشيء، والأخص من نقيضه
$ [1/ 71]

كما تقدم إيضاحه ومثال المعارضة بإثبات النقيض أن يقول المعلل: المعتقد مذهب الفلاسفة الباطل في قدم العالم. العالم قديم ثم يقيم الدليل في زعمه الباطل على دعواه فيقول لأنه أثر القديم وكل ما هو أثر القديم فهو قديم فهذا دليل على الدعوى نصبه المعلل لإثبات دعواه ينتج في زعمه العالم قديم فيقول السائل العالم غير قديم ثم يقيم الدليل على ذلك فيقول: لأنه متغير بالانعدام ونحوه من أنواع التغير وكل ما هو كذلك فليس بقديم ينتج هو أي العالم ليس بقديم وهذه النتيجة عين نقيض دعوى المستدل التي نصب عليها دليله وهي قول العالم قديم لأن نقيض القديم ليس بقديم ومثال إنتاجه مساوي نقيض الدعوى التي استدل عليها المعلل أن يقال في هذا المثال الأخير العالم متغير بالانعدام ونحوه من أنواع التغير وكل ما هو كذلك فهو حادث ينتج العالم حادث والحادث مساو لنقيض القديم لأن نقيض القديم ليس بقديم والحادث مساو لليس بقديم كما لا يخفى، ومثال إنتاجه ما هو أخص من نقيض الدعوى التي استدل عليها المعلل أن يقول المعلل المعتزلي المعتقد استحالة رؤية اللّه بالأبصار يوم القيامة، رؤية اللّه بالأبصار يلزمها كثير من أنواع مشابهة الخلق وكل ما هو كذلك فهو مستحيل في حقه تعالى فينتج له دليله هذا الباطل باطلاً، وهو قوله رؤية اللّه تعالى بالأبصار مستحيلة يعني لا تمكن عقلا فيقول السائل: المعارض رؤية اللّه تعالى بالأبصار يوم القيامة أخبر اللّه في كتابه ورسول في الأحاديث الصحيحة بأنها واقعة بالفعل وكل ما هو كذلك فهو حق صحيح ينتج رؤية اللّه تعالى بالفعل يوم القيامة حق صحيح وهذه النتيجة التي هي وقوع الرؤية بالفعل أخص من إمكانها الذي هو نقيض دعوى الخصم التي هي استحالتها كما قدمنا إيضاحه.
تقسيمات المعارضة
واعلم أن المعارضة عند أهل هذا الفن تختلف تقسيماتها باختلاف الاعتبارات
$ [1/ 72]

فتنقسم باعتبار ما توجه إليه إلى قسمين: الأول يسمى المعارضة في الدليل، والثاني يسمى المعارضة في العلة وتنقسم باعتبار مقارنة دليل المعارض بدليل المعلل إلى ثلاثة أقسام:
الأول المعارضة على سبيل القلب، والثاني المعارضة بالمثل، والثالث المعارضة بالغير، وكل واحد من هذه الأنواع الثلاثة يكون معارضة في الدليل ويكون معارضة في العلة فالأقسام ستة من ضرب اثنين في ثلاثة.
واعلم أن أنواع المعارضة في العلة والمعارضة في الدليل سنوضحها إن شاء اللّه إيضاحا تاما في التطبيق على القادح المسمى في الأصول بالمعارضة، ولذلك سنختصر القول فيهما هنا وبالمثال يتضح معنى ما ذكرناه.
المعارضة في العلة والمعارضة في الدليل
اعلم أنه لو قال المعلل مثلا العالم حادث فهذا التصديق دعوى فإن أقام الدليل على هذه الدعوى فقال لأنه متغير وكل متغير حادث ينتج العالم حادث فهذا دليل على هذه الدعوى ومشتمل على مقدمتين كل واحدة منهما في ذاتها دعوى فلو أراد المعلل أن يقيم دليلا على صغرى دليله هذا مثلا التي هي العالم متغير فقال لأنه لا يخلو عن الأكوان وكل ما لا يخلو عن الأكوان فهو متغير ينتج هو أي العالم متغير والأكوان في اصطلاح المتكلمين هي الحركة والسكون والافتراق والاجتماع فقد عرفت من هذا الكلام أنه ثلاث طبقات الطبقة الأولى الدعوى الأصلية التي هي العالم حادث والثانية هي الدليل على هذه الدعوى الذي هو لأنه متغير وكل متغير حادث والثالثة إقامة الدليل على صغرى هذا الدليل التي هي العالم متغير بأن يقول لأنه لا يخلو عن الأكوان وكل ما لا يخلو عنها فهو متغير فلو أقام السائل الدليل على إبطال الدعوى الأصلية وهي هنا
$ [1/ 73]

العالم حادث فأثبت بدليله نقيضها أو مساوي نقيضها أو أخص من نقيضها سمي ذلك معارضة في الدليل لأنه عارض دليل إثباتها بدليل إبطالها، وتسمى أيضا معارضة في المدعي ومعارضة في الحكم وإذا أقام السائل الدليل على إبطال المقدمة الصغرى سمي دليل الدعوى الأصلية التي هي في المثال المذكور العالم متغير وكان ذلك بعد إقامة المعلل الدليل على صحتها بقوله لأنه لا يخلو عن الأكوان إلخ. . . فأثبت بدليله نقيض تلك الصغرى أو ما يساويه أو ما هو أخص منه بعد الاستدلال عليها فإن ذلك يسمى معارضة في العلة ويقال له أيضا معارضة في المقدمة.
والحاصل أن المعارضة إن وجهت إلى الدعوى الأصلية المدلل عليها فهي المعارضة في الدليل، وإن وجهت إلى إحدى مقدمات دليل الدعوى الأصلية فهي المعارضة في العلة وقد عرفت مما مر أن المعارضة لا توجه إلى إحدى مقدمات الدليل إلا إذا كانت تلك المقدمة قد استدل عليها لأنها إن لم تكن قد استدل عليها لا يتوجه إليها إلا المنع وتعد معارضتها حينئذ غصبا كما تقدم إيضاحه، وقد علمت مما مر أن كل واحد من هذين القسمين ينقسم إلى ثلاثة أقسام: وهي المعارضة على سبيل القلب والمعارضة بالمثل والمعارضة بالغير وسنوضح إن شاء اللّه تعالى المعارضة على سبيل القلب وغيرها مع أمثلة متعددة فقهية في تطبيق المعارضة على القادح المعروف في الأصول بالمعارضة ولذلك سنختصر الكلام عليها هنا.
المعارضة على سبيل القلب
أما النوع الأول: الذي هو المعارضة على سبيل القلب فهو معارضة دليل المعلل بعين دليله وإيضاحه أن يقول له دليلك هذا ينتج نقيض دعواك فهو حجة عليك لا لك وسميت معارضة بالقلب لأنه قلب عليه دليله بعينه حجة عليه لا له ومعلوم
$ [1/ 74]

أن ذلك يلزمه اتحاد الدليلين دليل المعلل ودليل المعارض شكلا وضربا مع اتحادهما في الحد الوسط إن كانا اقترانيين واتحادهما وضعا ورفعا مع اتحادهما في الجزء المكرر إن كانا استثنائيين ومثل له بعضهم بأن يقول المعلل المعتزلي المانع رؤية اللّه تعالى رؤية اللّه غير جائزة عقلاً ثم يقيم الدليل على ذلك في زعمه فيقول لأنها منفية بقوله تعالى: {لا تدركه الأبصار} وكل ما كان كذلك فليس بجائز عقلا ينتج في زعمه هي ليست بجائزة عقلا فيقول السائل المعارض رؤية اللّه جائزة عقلا لأنها منفية بقوله تعالى: {لا تدركه الأبصار} وكل ما كان كذلك فهو جائز عقلا ينتج فهي جائزة عقلا فقد عارضه بنفي دليله وأثبت به نقيض دعواه ولا يخفى أن لكل من السائل والمعلل ملاحظة في الدليل غير ملاحظة الآخر فباختلاف ملاحظة السائل لملاحظة المعلل أمكنه أن يقلب عليه دليله ويستحيل قلب دليله عليه لا له مع اتحاد ملاحظاتهما لأن الدليل الواحد لا ينتج النقيضين من جهة واحدة كما لا يخفى لكنه قد ينتج نتيجتين متناقضتين باعتبارين مختلفين وإيضاحه في المثال المذكور أن المعتزلي لاحظ أن قوله لا تدركه الأبصار مقتضى لنفي رؤية الأبصار له مطلقا ولكن خصمه الذي قلب عليه دليله لاحظ في الآية ملاحظة أخرى وهي أن الآية إنما نفت الإدراك المشعر بالإحاطة فهي تدل على أن مطلق الرؤية بدون الإحاطة جائز عقلا ومن أمثلته الفقهية الآتية قول الشافعي: أن مسح الرأس في الوضوء يكفي فيه أقل ما يطلق عليه اسم المسح ولو كان الممسوح شعرات قليلة من الرأس ثم يقيم الدليل على ذلك فيقول لأنه مسح وكل مسح يكفي فيه أقل ما يطلق عليه اسم المسح فيعارضه الحنفي القائل بأن أقل ما يجزي، مسحه من الرأس في الوضوء الربع فيقول الحنفي المعارض مسح الرأس ركن من أركان الوضوء وكل ركن من أركان الوضوء لا يكفي فيه أقل ما يطلق عليه الاسم كغسل الوجه واليدين إلى المرفقين والرجلين إلى الكعبين فلا يكفي

في شيء من ذلك غسل أقل ما يطلق عليه اسم الغسل فيقلب الشافعي عليه دليله علي سبيل المعارضة بالقلب
$ [1/ 75]
فيقول مسح الرأس ركن من أركان الوضوء وكل ركن من أركان الوضوء لا يكفي فيه الربع كالوجه واليدين إلى المرفقين والرجلين إلى الكعبين فإنه لا يكفي في شيء من ذلك غسل الربع فتراه قلب عليه دليله وأبطل دعواه. أن الربع يجزئ دون أقل ما يطلق عليه الاسم بعين دليله.
المعارضة بالمثل
وأما النوع الثاني: وهو المعارضة بالمثل فضابطه أن يتحد دليل المعارض مع دليل المعلل في الصورة مع الاختلاف في المادة وذلك بأن يكون الدليلان من شكل واحد ككونهما معا من الشكل مع اختلافهما في الحد الوسط وغيره كالمقدمتين الصغرى والكبرى وكأن يكون الدليلان معا من الشرطي المتصل المستثنى فيه نقيض الثاني فيهما معا مثلا.
$ [1/ 76]
المعارضة بالغير

وأما النوع الثالث: وهو المعارضة بالغير فضابطه أن تختلف صورة دليل المعارض وصورة دليل المعلل كأن يكون دليل أحدهما من الشكل الأول ودليل الآخر من الشكل الثاني والثالث مثلا وكأن يكون دليل أحدهما اقترانيا ودليل الآخر استثنائيا ومثالهما معا بتقديم المعارضة بالغير ثم المعارضة بالمثل أن يقول المعلل المشترط للنية في الوضوء كالمالكي والشافعي والحنبلي. النية شرط في الوضوء ثم يقيم الدليل على ذلك فيقول لأن الوضوء طهارة هي قربة غير معقولة المعنى وكل ما كان كذلك تجب فيه النية ينتج الوضوء تجب فيه النية فيقول السائل كالحنفي لو كانت الطهارة التي هي الوضوء تشترط فيها النية لكانت النية تشترط في طهارة الخبث التي هي إزالة النجاسة عن البدن والثوب مثلا لكنها لا تشترط في طهارة الخبث إجماعا ينتج فهي لا تشترط في طهارة الحدث لما قدمنا من أن استثناء نقيض التالي ينتج نقيض المقدم فدليل المعلل من القياس الاقتراني ودليل المعارض من القياس الاستثنائي فهذه معارضة بالغير فيعارض المعلل الأول دليل المعارض بقياس استثنائي من نوعه فيقول لو كانت طهارة الحدث كطهارة الخبث لكان موجبها في محل موجبها لكن موجبها ليس في محل موجبها ينتج فهي ليست كطهارة الخبث وكونها ليست مثلها مبطل لدليل المعارض لأن مبناه على تماثلهما ومعنى كون موجبها بصيغة اسم المفعول في محل موجبها باسم الفاعل أن موجب طهارة الخبث في محل موجبها لأن الشيء الذي أوجبها هو التلبس بالخبث الذي هو النجاسة وموجبها هو الغسل لأن الخبث أوجب الغسل ولا يلزم إلا غسل عين المحل الذي فيها النجاسة فإن كانت النجاسة في اليد لم يلزم إلا غسل اليد ولا يلزم غسل الرجل فموجبها بالفتح وهو الغسل في محل موجبها بالكسر وهو الخبث بخلاف طهارة الحدث فإن موجبها بالفتح ليس
$ [1/ 77]

في محل موجبها بالكسر فلو خرجت ريح منه فخروجها موجب للوضوء فالوضوء موجب باسم المفعول الذي ربما عبرنا عنه بالفتح وخروج الريح موجب للوضوء باسم الفاعل الذي ربما عبرنا عنه بالكسر ومحل الموجب بالكسر الدبر لأنه هو الذي خرجت منه الريح والموجب الذي هو الوضوء ليس في محل الدبر بل هو في الوجه واليدين إلى المرفقين ومسح الرأس والرجلين إلى الكعبين فكون موجب طهارة الخبث في محل موجبها يدل على أنها معقولة المعنى فلا تشترط لها النية وكون موجب طهارة الحدث في غير محل موجبها يدل على أنها ليست معقولة المعنى فشرط لها النية.
ومعارضة الدليل الثاني بالدليل الثالث في هذه الأمثلة مثال للمعارضة بالمثل لأن الدليل في كل منهما قياس استثنائي متصل استثنى فيه نقيض الثاني فأنتج نقيض المقدم كما ترى ومن أمثلة المعارضة بالمثل ما قدمناه من قول معتقد قدم العالم. العالم أثر القديم وكل ما هو أثر القديم فهو قديم ينتج في زعمه العالم قديم فيعارضه السائل بالمثل فيقول العالم متغير وكل متغير حادث ينتج العالم حادث فكل واحد من دليل المعلل ودليل المعارض اقتراني من الشكل الأول وإن اختلف فيهما الحد الوسط والمقدمتان كما أوضحناه.
(فصل)
في أجوبة المعلل عن المعارضة
اعلم أن السائل إذا عارض دليل المعلل بنوع من أنواع المعارضة التي بينا فللمعلل أن يجيب عن تلك المعارضة بواحد من ثلاثة أجوبة:
الأول: منها أن يمنع بعض مقدمات دليل المعارض التي لم يقم عليها المعارض دليلا بأن يطلب منه إثبات المقدمة بالدليل الدال على صحتها على نحو ما قدمنا
$ [1/ 78]
في المنع.
الثاني: أن يبطل دليل المعارض بالنقض بأن يقول أن مدلوله متخلف عنه أو أنه مستلزم للمحال وقد قدمنا أنه يقال له النقض الإجمالي.

والثالث: أن يثبت دعواه بدليل آخر غير الدليل الذي أورد السائل عليه المعارضة والأظهر أن هذا الأخير مقبول وأنه يفيد المعلل بجواز أن يكون هذا الدليل الأخير الذي أقامه المعلل بعد المعارضة أقوي من دليل المعارض ولأن دليله الأخير يقوي دليله الأول وقد يكون مجموعهما أقوى من دليل المعارض وإن كان دليل المعارض أقوى من كل واحد منهما بانفراده:
لا تخاصم بواحد أهل بيت …فضعيفان يغلبان قويا
خلافا لقوم من أهل هذا الفن منعوا هذا الوجه الأخير لأنه انتقال من حجة إلى حجة أخرى بعد إبطال الحجة الأولى والأول أظهر كما ذكرنا والعلم عند اللّه تعالى. ومثال منع بعض مقدمات دليل المعارض أن يقول المعلل العالم حادث ثم يقيم الدليل على ذلك فيقول لأنه متغير بالانعدام والاجتماع والافتراق ونحو ذلك وكل ما كان كذلك فهو حادث ينتج هو أي العالم حادث فيعارضه الفلسفي الضال القائل بقدم العالم فيقول العالم قديم ثم يقيم الدليل على ذلك في زعمه الفاسد فيقول لأن وجود الخالق القديم علة في وجود العالم وكل شيء علة وجوده قديمه فهو قديم ينتج العالم قديم فيجيب المعلل عن دليل المعارض هذا بمنع الصغرى فيقول أمنع قولك وجود الخالق القديم علة لوجود العالم وأقم دليلا على ذلك ولن يقيمه أبدا ومثال إبطال دليل المعارض بالنقض هو ما قدمنا من أن المعلل السني يقول العالم حادث ثم يقيم الدليل على ذلك فيقول لأنه متغير بالانعدام والاقتران والاجتماع ونحو ذلك وكل ما هو كذلك فهو حادث فالعالم حادث فيعارضه السائل الفلسفي فيقول العالم قديم ثم يقيم الدليل في زعمه الباطل على ذلك فيقول لأنه أثر القديم وكل ما هو أثر القديم فهو قديم فيجيب
$ [1/ 79]

المعلل عن دليل المعارض هذا بالنقض الإجمالي فيقول هذا الدليل منقوض بالحوادث اليومية المشاهد تجددها لأنها أثر القديم وليست بقديمه فالدليل منقوض بتخلف مدلوله عنه كما تقدم إيضاحه ومثال إقامة المعلل دليلا آخر بعد المعارضة أن يقول المعلل السني العالم حادث لأنه متغير بأنواع التغير التي ذكرنا وكل ما كان كذلك فهو حادث فالعالم حادث فيقول المعارض الفلسفي الضال العالم قديم لأنه أثر القديم وكل ما هو أثر القديم فهو قديم فالعالم قديم فينتقل المعلل إلى دليل آخر يثبت به حدوث العالم غير دليله الأول فيقول كل العالم مخلوق لدخوله في عموم قول تعالى: {اللّه خالق كل شيء} وكل مخلوق فهو حادث ينتج كل العالم حادث.
تنبيه: اعلم أن ما يصدق عليه اسم المؤثر عند أهل الحق وأهل الباطل محصور في ثلاثة أقسام:
الأول: المؤثر بالاختيار وهذا هو المؤثر الحق وهو خالق السماوات والأرض جل وعلا إذ لا يقع أي شيء كائنا ما كان إلا بقدرته ومشيئته.
والثاني: المؤثر بالطبيعة عند الطبائعيين.
والثالث: المؤثر بالعلة وبرهان الحصر في الثلاثة أن المؤثر من حيث هو إما أن يصح منه ترك التأثير وإما لا فإن كان يصح منه ترك التأثير فهو المؤثر بالاختيار ووجه ذلك واضح لأنه لما صح منه التأثير وترك التأثير فقد اختار التأثير على تركه وإن كان لا يصح منه ترك التأثير فإما أن يتوقف تأثيره على وجود الشرط وانتفاء المانع وإما ألا يتوقف على شيء من ذلك فإن توقف تأثيره على وجود الشرط وانتفاء المانع فهو الذي يسمونه المؤثر بالطبيعة وهو عندهم كتأثير النار بالإحراق فإنها لا يصح منها تركه مع توقفه على وجود الشرط وهو إثارتها وإبرازها من كمونها الأصلي في الزناد مثلا وانتفاء المانع بأن يكون الملاقي لها قابلا للتأثير بالاحتراق لا إن كان من شأنه إبطالها وإطفاؤها كالماء وإن كان
$ [1/ 80]

لا يتوقف تأثيره على وجود شرط ولا انتفاء مانع فهو الذي يسمونه المؤثر بالعلة وهو عندهم كتأثير حركة الإصبع في حركة الخاتم والفلاسفة يزعمون أن تأثير الخالق في خلقه بالعلة والمعلول لا يتأخر عن علته ومن هنا زعموا أن العالم قديم قبحهم اللّه ما أشد عماهم وطمس بصائرهم والحق الذي لا شك فيه أن المؤثر في الحقيقة هو المؤثر بالاختيار وهو خالق السماوات والأرض ومن فيهما وما بينهما وهو المسبب ما شاء من المسببات على ما شاء من الأسباب ومن أعظم البراهين القرآنية على ذلك أن القرآن دل على أن إبراهيم عليه وعلى نبينا الصلاة والسلام جعل هو والحطب في النار فأحرقت الحطب حتى صار رمادا من حرها في نفس الوقت التي هي فيه برد وسلام على إبراهيم لأن المؤثر الحق شاء تأثيرها في الحطب ولم يشأ تأثيرها في إبراهيم بل قال لها: {يا نار كوني بردا وسلاماً على إبراهيم} وقد بينا حكم الأسباب واستعمالها والتوكل على اللّه في سورة مريم وفي غيرها في كتابنا أضواء البيان في إيضاح القرآن بالقرآن والعلم عند اللّه تعالى.

تنبيه: اعلم أنا مثلنا للدليل على حدوث العالم بالأمثلة التي رأيت ومرادنا فهم قواعد الأدلة مع علمنا بكثرة مناقشة الجهمية والمعتزلة ومن وافقهم من طوائف أهل الكلام واختلاف طرقهم في إثبات حدوث العالم عقلا ومناقشة القائلين بقدم الهيولى التي هي مواد الأشياء وأصولها في حدوث العالم وكذلك مناقشة أرسطاطاليس وأتباعه في ذلك بادعاء قدم الأفلاك فلم نطل هنا الكلام بمناقشاتهم وبيان الباطل منها وكلامنا في هذه المذكرة مع المسلمين وكل مسلم يقنعه إقناعاً كاملاً أن تقول له كل العالم مخلوق لدخوله في عموم قوله تعالى: {اللّه خالق كل شيء} وكل مخلوق فهو حادث ينتج كل العالم حادث مع أن قوله تعالى: {اللّه خالق كل شيء} يغني عن دليل مركب يدل على ذلك فلو اقتضت الحال أن يكون كلامنا مع غير المسلمين لاضطررنا إلى بيان فساد الفاسد من تلك المناظرات وتصحيح الصحيح منها عن طريق المناظرة الصحيحة
$ [1/ 81]
المستند فيه العقل إلى الوحي الصحيح ولا يتسع هذا المقام لذلك ونرجو اللّه التوفيق للصواب وهو حسبنا ونعم الوكيل.
(فصل)
في ترتيب المناظرة في التصديق
حسبما تقدم متفرقا في هذه المذكرة لأن جمعه في محل واحد بعد تفرقه يعين طالب العلم على إدراكه بسرعة.
اعلم أولاً أنك إذا ألقي إليك تصديق ويقال له هنا الدعوى والمدعى فانظر في ألفاظه أولاً فإن كان في بعض ألفاظه إجمال أو غرابة فلك حينئذ الاستفسار وهو طلب تفسير اللفظ الذي فيه إجمال وغرابة أي تعيين المراد به.
ومثال ما فيه إجمال ما لو قال تؤخذ المين بالعين فإن لفظ العين فيه إجمال لصدقه على الباصرة والجارية وغيرهما.

ومثال ما فيه غرابة أن يقول: من قتل بالزخيخ قتل به فالزخيخ وهو النار لفظ فيه غرابة وعلى المستفسر إثبات الإجمال والغرابة ويكفيه في إثبات الإجمال بيان احتمالين في اللفظ كما لو قال: يجب أخذ العين بالعين فقال المستفسر: ما مرادك بالعين فقال المعلل: ليس في كلامي إجمال حتى تستفسر عنه فيثبت المستفسر الإجمال بأن العين تطلق على الباصرة والجارية والنقد وغير ذلك وإذا أثبت المستفسر الاحتمال فجواب المعلل صاحب التصديق بأحد أمرين الأول منع تعدد الاحتمال كما لو قال المعلل يجوز لك أن تمنع الشرب من عينك فيقول المستفسر: ما مرادك بالعين فيقول المعلل: ليس في كلامي إجمال لأنه لا يحتمل إلا معنى واحدا فيقول المستفسر: أليس لفظ العين في كلامك مشتركا بين الباصرة والجارية وغيرهما فيقول المعلل: لفظ الشرب في كلامي قرينة تعين أن
$ [1/ 82]
مرادي العين الجارية لا الباصرة ولا غيرها فلا يحتمل كلامي إلا معنى واحدا هو العين الجارية.

الثاني ترجيح الاحتمال الذي قصده على غيره من الاحتمالات كأن يقول المعلل ذلك الشبح أسد فيقول المستفسر ما مرادك بالأسد فيقول لا إجمال في كلامي فيقول الآخر أليس الأسد يطلق على الحيوان المفترس وعلى الرجل الشجاع فيقول الآخر هو في الحيوان المفترس أظهر منه في الرجل الشجاع عند التجرد من القرائن وحمل اللفظ على الأظهر لازم لرجحانه على غيره وإذا كان المعلل معترفا بالغرابة أو الإجمال لزمه بيان مراده من كلامه وإذا كان لفظ صاحب التصديق ظاهر المعنى واضح الكلمات لا إجمال فيه ولا غرابة أو كان فيه إجمال أو غرابة وبينه صاحبه حتى صار واضح المعنى لا إشكال فيه من غرابة أو إجمال فعليه بعد هذه الخطوة أن ينظر في كلام المعلل صاحب التصديق هل هو ناقل لذلك التصديق عن غيره من كتاب أو راو أو هو آت به من تلقاء نفسه وفي حال كونه ناقلا له عن غيره هل هو ملتزم صحته أو ليس ملتزما لها فإن كان ناقلا ولم يلتزم صحة ما نقل فليس له أن يوجه إليه شيئا إلا المطالبة بتصحيح النقل ويلزمه حينئذ تصحيح نقله بإثباته ذلك بطريق من طرق الإثبات. وأما إن كان جاء بالتصديق من عند نفسه أو نقله والتزم صحته فعلى السائل أن يفعل كما يأتي وهو أن ينظر في ذلك التصديق هل هو بديهي أو نظري وإذا كان بديهيا فهل هو جلي أو خفي فإن وجد التصديق بديهيا جليا فعليه تسليمه والإذعان له وإن منعه فهو مكابر وإن وجد التصديق نظريا أو بديهيا خفيا فلينظر هل أقام صاحب التصديق البديهي الخفي عليه تنبيها أو لم يقمه عليه وهل أقام صاحب التصديق النظري عليه دليلا أو لم يقمه فإن كان صاحب النظري لم يقم عليه دليلا وصاحب البديهي الخفي لم يقم عليه تنبيها بل كلهما دعوى مجردة فليس للسائل إلا شيء واحد وهو منع الدعوى المذكورة وطلب الدليل عليها أو التنبيه وعلى صاحب الدعوى أن يأتي بالدليل في النظري أو التنبيه في البديهي الخفي فإن كان صاحب التصديق الذي هو الدعوى قد أقام عليه

$ [1/ 83]
دليلا إن كان نظريا أو تنبيها إن كان بديهيا خفيا فللسائل حينئذ أن يعترض بإحدى الوظائف الثلاث الموضحة سابقا وهي المنع وهو المناقضة والنقيض التفصيلي والنقض ويقال له النقض الإجمالي والمعارضة وقد تقدم إيضاح الجميع وأقسامه وأمثلته وعلى صاحب الدعوى بعد ورود أحد هذه الاعتراضات أن يجيب عنه وقد بينا أوجه جوابه عن كل واحد منها. والعلم عند اللّه تعالى.
(فصل)
في النقل
اعلم أن النقل هو أن تذكر كلاما لغيرك مع بيانك إسناده لمن نقلته عنه كقولك - قال مالك والشافعي إن النية شرط في صحة الوضوء وقال أبو حنيفة بعكس ذلك وسواء كان ذلك الكلام المنقول تصديقا كما مثلنا أو تعريفا أو تقسيما أو غير ذلك فإن التزم الناقل صحة ما نقل كأن يقول - وما قاله مالك والشافعي هو الصحيح في المثال المذكور أو عكس ذلك فهو مدع وهذا الذي قال دعوى فيجري فيه جميع ما ذكرناه في التصديق. وإن كان لم يلتزم صحة ما نقل فإن كان بديهيا أو مسلما عند الخصم أو معتبرا من ضروريات مذهبه لم يتوجه إليه شيء من الاعتراضات ولزم خصمه القبول والتسليم وإن كان ليس كذلك فلا يتوجه إليه إلا المطالبة بتصحيح النقل بطريق يثبت بها صحة ذلك النقل - وقد يسمى طلب تصحيح النقل منع الدعوى. وقد قدمنا في أول الكلام في البحث والمناظرة أن الصواب مطالبته تصحيح النقل خلافا لمن زعم أن النقل ليس محلا للمناظرة أصلا واختلف أهل هذا الفن في تصحيح النقل على القول به هل هو واجب أو مستحسن فقيل يجب وقيل يستحسن وقيل إن كان السائل جاهلا بصحة النقل وجب طلب تصحيحه وإن كان عالما بان النقل صحيح وأن الناقل صادق في نقله لم يجز له طلب التصحيح
$ [1/ 84]
وهذا ظاهر.
(فصل)
في العبارة

اعلم أن العبارة في اصطلاح أهل هذا الفن هي مطلق اللفظ الصادر من المتكلم سواء كان تعريفا أو تقسيما أو تصديقا أو دليلا أو غير ذلك. واعلم أن المناظرة تجري في العبارة فيتوجه على العبارة الإبطال بسبب أنها تخالف قاعدة من قواعد اللغة العربية كأن يقول السائل في قول ذي الرمة:
أمن دمنة جرت بها ذيلها الصبا… …لصيداه مهلا ماء عينيك سافح
أنه خطأ لمخالفته القاعدة العربية وهي أن مفسر الضمير يكون مذكورا قبل الضمير وهنا جاء بالضمير الذي هو ضمير الغائبة الواحدة في لفظة ذيلها قبل مفسره وهو لفظة الصبا لأن الأصل جرت الصبا ذيلها بها فيقول المجيب: هذا ليس مخالفا للقاعدة العربية لأن الفاعل وإن تأخر لفظا فهو متقدم رتبة فكأنه مذكور قبل الضمير لتقدمه في الرتبة كما قال ابن مالك في الخلاصة:
وشاع نحو خاف ربه عمر ……وشذ نحو أن نوره الشجر
وكأن يقول السائل في قول أبي الطيب المتنبي:
هذي برزت لنا فهجت رسيسا ……ثم انثنيت وما شفيت نسيسا
أنه خطأ لأن فيه نداء اسم الإشارة في قوله - هذي برزت - بحرف محذوف ونداء أسماء الإشارة وأسماء الأجناس بأدوات محذوفة مخالف للقاعدة العربية فيقول المجيب - نداء أسماء الإشارة وأسماء الأجناس بحرف محذوف هو مذهب الكوفيين والمتنبي كوفي - كما قال ابن مالك في الخلاصة:
$ [1/ 85]
وذاك في اسم الجنس والمشار له… ……قل ومن يمنعه فانصرعا ذله
وكأن ينصب المبتدأ بلكن المخففة فيبطله السائل بأنها إن خففت أهملت والنصب بها مخففة مخالف للقاعدة العربية - فيقول المجيب - هو جار على مذهب يونس وهو من أئمة العربية - كما قال الشيخ المختار بن بونة في ألفيته الحمراء:
لكن إن خففتها فأهملا ……ويونس مجوز أن تعملا

وعن يونس أنه حكى ذلك عن العرب وبه قال الأخفش - وكأن يصوغ فعلي التعجب أو صيغة التفضيل من أفعل الرباعية - فيقول السائل: هذه العبارة غلط لمخالفتها القاعدة العربية وهي أن فعلي التعجب وصيغة التفضيل لا يصاغ شيء منهما إلا من الثلاثي - فيقول المجيب: ظاهر كلام سيبويه جواز صوغ كل ذلك من أفعل وهو مذهب أبي إسحاق وقال به ابن عصفور إن كانت همزة أفعل لغير النقل من اللزوم إلى التعدي مثلا - وكأن يقول - هذا يضرُب هذا بضم الراء في يضرب وهذا يكتِب بكسر التاء في يكتب - فيقول السائل العبارة خطأ لأن المشهور المستفيض عن العرب كسر راء يضرب وضم تاء يكتب - فيقول المجيب - ضم راء يضرب وكسر تاء يكتب جوازه جار على مذهب الإمام أبي الحسن بن عصفور وهو من أئمة اللغة العربية - وأمثال هذا كثيرة جدا. والظاهر أن مطلق السماع الذي يحفظ ولا يقاس عليه لا يصح للمجيب الجواب به على معترض العبارة كما لو جزم المضارع بلن أو بلو أو نصبه بلم أو أثبت نون الرفع مع الجازم أو الغاصب ونحو ذلك - كأن يقول هذه العبارة خطأ لأنك نصبت المضارع بلم - فيقول المجيب - ذلك مسموع عن العرب كقول الشاعر:
في أي يومي من الموت أفر ……أيوم لم يقدر أم يوم قدر
وقول الآخر:
في كل ما هم أمضى عزمه قدما …ولم يشاور في الأمر الذي فعلا
$ [1/ 86]
وعليه القراءة الشاذة - ألم نشرح بالنصب وهو قول ابن الشجري - أو هذه العبارة خطأ لأنك جزمت فيها المضارع بأن أو بلن أو بلو - فيقول المجيب -: كل ذلك مسموع عن العرب - أما جزم المضارع بأن يفتح الهمزة وتخفيف النون فكقوله:
إذا ما غدونا قال ولدان أهلنا ……تعالوا إلى أن يأتنا الصيد نحطب
وقد أجازه بعض الكوفيين. ونقله اللحياني عن بعض بني صباح من ضبه. وجزمه بلن كقول كثير:
أيادي سبايا عز ما كنت بعدكم…… فلن تحل للعينين بعدك منظر
وقول الآخر:
لن يخب الآن من رجائك…… من حرك دون بابك الحلقة
وجزمه بلو كقول الآخر:

تامت فؤادك لو يجزنك ما فعلت … إحدى نساء بني ذهل بن شيبانا
وقول الآخر:
لو يشأ طاربه ذو ميعه…… لاحق الآطال نهد ذو خصل
والظاهر أن المحل الذي يكون للمعلل فيه الجواب عن اعتراض العبارة لابد أن يكون مستندا فيه لقول إمام كما ذكرنا عن يونس وابن عصفور أو طائفة كما ذكرنا عن الكوفيين أو كونه مطردا أو لغة لبعض القبائل أو موافقا لقراءة سبعية مثلا - ومثال ما هو موافق للغة بعض العرب إهمال إن ورفع المضارع بعدها حملا على ما المصدرية كقوله:
أن تقرأن على أسماء ويحكما ……منى السلام ولا تشعرا أحدا
وإهمال لم ورفع المضارع بعدها حملا على ما النافية كقوله:
$ [1/ 87]
لولا فوارس من نعم وأسرتهم…… يوم الصليقاء لم يوفون بالجار
ومثال الموافق لقراءة سبعية. العطف على ضمير خفض من غير إعادة الخافض كقراءة حمزة: {واتقوا اللّه الذي تساءلون به والأرحام} بخفض الأرحام معطوفا على الضمير المخفوض - وكالفصل بين المضاف والمضاف إليه بمفعول المضاف كقراءة ابن عامر: {وكذلك زين لكثير من المشركين قتل أولادهم شركاءهم} ببناء زين للمفعول ونصب أولادهم وخفض شركائهم على أن لفظة قتل مضاف وشركائهم مضاف إليه وأولادهم منصوب هو مفعول المضاف وقد حال بين المضاف والمضاف إليه:
فمثل هذه الأشياء يصح بها للمعلل الجواب عن فساد العبارة بمخالفتها للقواعد العربية - والظاهر أن مطلق السماع لا يصح أن يكون جوابا وأمثلة النوعين كثيرة جدا في كلام العرب ولكن لا نطيل الكلام بذلك زيادة على ما ذكرنا.
(فصل)
في المصادرة

وهي في اصطلاح أهل هذا الفن جعل نتيجة الدليل هي إحدى مقدمات الدليل بتغيير في اللفظ يكون سبب لتوهم المغايرة بين النتيجة والمقدمة. كأن يقول - هذا أسد وكل أسد ليث - ينتج هذا ليث - وهذه النتيجة هي نفس الصغرى التي هي - هذا أسد إذ لا فرق بين - هذا أسد وهذا ليث لترادف الليث والأسد - وكأن يقول - هذه نقلة وكل نقلة حركة - ينتج هذه حركة - وهذه النتيجة هي صغرى الدليل التي هي هذه نقلة - لترادف النقلة والحركة - وينبغي اجتناب المصادرة في المناظرة لما فيها من الإبهام الذي
$ [1/ 88]
بينا والمكابرة قد قدمنا معناها وأنها غير مقبولة.
(فصل)
في المعاندة
وهي في اصطلاح أهل هذا الفن المنازعة بين شخصين لا يفهم أحدهما كلام الآخر وهو يعلم فساد كلامه الذي تكلم به.
(فصل)
في المجادلة
وهي في اصطلاحهم المنازعة لا لإظهار الحق بل لإلزام الخصم وبعض أهل العلم يفصل في المجادلة فإن كان قصده بها ظهور الحق فهي كما ذكرنا آنفا - ويدل على التفصيل المذكور قوله تعالى: {وجادلهم بالتي هي أحسن} وقوله تعالى: {ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن} كما قدمنا الإشارة إليه ولا مشاحة في الاصطلاح.
(فصل)
في الجواب الجدلي
وهو عندهم ما يذكره المجيب وهو يعتقد بطلانه سواء كان باطلا في نفس الأمر أو غير باطل - والمنطقيون يقولون إن المراد بالحجة الجدلية إفحام الخصم أو إقناع القاصر عن الدليل كما هو معروف - والاستفسار قد قدمنا إيضاحه وأوجه الجواب فيه.
$ [1/ 89]
(فصل)
في انتهاء المتانظرين
لا يخفى أنه لابد في المناقشة أن تنتهي بعجز أحدهما عن دفع دليل الآخر - فان كان العاجز هو السائل سمي ملزماً، سمي عجزه إلزاماً - وإن كان العاجز هو المعلل سمي مفحماً وسمي عجزه إفحاماً.
$ [1/ 90]


في آداب المتناظرين التي ينبغي أن يلتزماها:، في آيات قرآنية تستلزم طرق المناظرة المصطلح عليها، إلزام اليهود إنزال الكتاب، - آداب البحث والمناظرة

آداب البحث والمناظرة

(فصل)
في آداب المتناظرين التي ينبغي أن يلتزماها:

1 - فمنها: أن يتحرزا عن إطالة الكلام في غير فائدة وعن اختصاره اختصارا يخل بفهم المقصود من الكلام.
2 - ومنها: أن يتجنبا غرابة الألفاظ وإجمالها.
3 - ومنها: أن يكون كلامهما ملائما للموضوع ليس فيه خروج عما هما بصدده.
4 - ومنها: أن لا يستهزئ أحدهما بالآخر ويسخر منه.
5 - ومنها: أن يقصد كل منهما ظهور الحق ولو على يد خصمه.
6 - ومنها: ألا يتعرض أحدهما لكلام الآخر حتى يفهم مراده من كلامه.
7 - ومنها: أن ينتظر كل واحد منهما صاحبه حتى يفرغ من كلامه ولا يقطع عليه كلامه قبل أن يتمه.
8 - ومنها: أن يتجنب المناظرة مع من هو من أهل المهابة العظيمة والاحترام العظيم كيلا تدهشه وتذهله جلالة خصمه عن القيام بحجته كما ينبغي.
9 - ومنها: ألا يحتسب خصمه حقيرا قليل الشأن لأن ذلك يؤديه إلى عدم الجد والاجتهاد في القيام بحجته فيكون ذلك سببا لغلبة الخصم الضعيف له وغلبة القرن الحقير أشنع من غلبة القرن العظيم كما قال الشاعر:
ولو أني بليت بهاشمي ……خئولته بنو عبد المدان
لهان علي ما ألقى ولكن ……تعالوا فانظروا بمن ابتلاني
وعن حاتم الطائي لما لطمته عجوز قبيحة قال: لو ذات سوار لطمتني.
$ [1/ 91]
(فصل)
في آيات قرآنية تستلزم طرق المناظرة المصطلح عليها
اعلم أولاً أن العلامة الشيخ محمد بن الحسن البناني قال في شرحه لسلم الأخضري - ذكروا أن الأشكال الثلاثة موجودة - أي بالقوة في القرآن العظيم.
محاجة إبراهيم عليه السلام للنمرود

أما الأول: ففي احتجاج إبراهيم الخليل عليه وعلى نبينا الصلاة والسلام على انفراد اللّه تعالى بالربوبية ونفيها عن النمرود حيث ادعاها وقال للخليل - من ربك؟ فقال ربي الذي يحيي ويميت فأحضر رجلين فقتل أحدهما وترك الآخر وقال: أنا أحي وأميت فهذا أمته وهذا أحييته - فانتقل له الخليل إلى ما يتعلق به كسب المخلوق فقال: إن اللّه يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر وانحسمت شبهته فقوله: {إن اللّه يأتي بالشمس} الآية: في قوة قوله: أنت لا تقدر أن تأتي بالشمس من المغرب وكل من لا يقدر على ذلك فليس برب: ينتج أنت لست برب. فالصغرى يمكن أن تؤخذ من قوله. فأت بها من المغرب لأنه أمر تعجيز، وتؤخذ أيضا من شاهد حال النمرود - لعنه اللّه - ولا يسعه إنكارها. والكبرى عكس نقيض قضية مفهومة من قوله: إن اللّه يأتي بالشمس من المشرق فأت بها من المغرب: وهي ربي يقدر على أن يأتي بالشمس من المغرب. أي كما أتى بها من المشرق. فيعكس
$ [1/ 92]
بعض النقيض الموافق إلى الكبرى والنمرود أيضا يسلمها فلهذا بهت. والظاهر أن قولهم في الصغرى: أنت لا تقدر موجبة معدولة ليكون الوسط مكررا: وقولهم في الكبرى: وكل من لا يقدر محصلة سالبة. وإن لم تسور بالسور المتعارف للكلية السالبة لأن المعتبر المعنى لا اللفظ ولو جعل عاجز مكان لا يقدر. ويقال في الكبرى ولا شيء من العاجز برب لكان أولى ثم يصح سوق الدليل استثنائيا فيقال: لو كنت يا نمرود ربي لقدرت على الإتيان بالشمس من المغرب، لكنك لا تقدر عليه ينتج فلست بربي: ويمكن أن يساق من الشكل الثاني بأن يقال: ما أنت قادر على أن تأتي بالشمس من المغرب وربي قادر على أن يأتي بها: ينتج فلست بربي. فليس المقصود حصر المستنبط من الآية في الشكل الأول وكأنهم رأوه أظهر من غيره.

وأما الشكل الثاني: ففي استدلال إبراهيم الخليل أيضا عليه وعلي نبينا الصلاة والسلام بالأفول على نفي الربوبية عن الكواكب والقمر والشمس في قول تعالى: {فلما جن عليه الليل رأى كوكبا} الآية لان قوله: {فلما أفل قال لا أحب الآفلين} في قوة قول هذه آفلة وربي ليس بآفل: ينتج من الشكل الثاني هذه ليست بربي، فالصغرى من قوله فلما أفل والكبرى من قوله لا أحب الآفلين. إذ المعنى لا أحب عبادتهم لأن الرب وهو الذي يستحق أن يعبد وحده لا يأفل أبدا. ويمكن سوقه من الشكل الأول وهو أسهل بأن يقال هذه آفلة ولا شيء من الآفل بربي. ينتج هذه ليست بربي.
ويمكن سوقه من الاستثنائي بأن يقال: لو كانت هذه ربي ما أفلت لكنها أفلت ينتج فليست بربي، ويمكن سوقه من الشكل الرابع بأن يقال الآفل ليس بربي وهذه آفلة: ينتج ربي ليس بهذه وينعكس إلى هذه ليست بربي، لكن الشكل الرابع لبعده عن الطبع لا يصار إليه مع تأتي غيره.
$ [1/ 93]
إلزام اليهود إنزال الكتاب
وأما الشكل الثالث: ففي رد اللّه على اليهود في قولهم ما أنزل اللّه على بشر من شيء توصلا منهم إلى إنكار نبوة سيدنا محمد صلى الله عليه وسلم فكأنهم يقولون: هو بشر و لاشيء من البشر أنزل عليه الكتاب: وصغرى المقدمتين حق وكبراهما باطلة وهم يزعمون صدقها فينتج لهم. هو صلى الله عليه وسلم ما أنزل عليه الكتاب فرد اللّه عز وجل عليهم بقوله سبحانه: {قل من أنزل الكتاب الذي جاء به موسى}.

ونظمه من الشكل الثالث. موسى عليه وعلى نبينا الصلاة والسلام بشر، موسى أنزل عليه الكتاب. وكلتا المقدمتين حق وهم يسلمون ذلك: ينتج من الشكل الثالث بعض البشر أنزل عليه الكتاب لأن الثالث لا ينتج إلا جزئية وهذه النتيجة جزئية موجبة تنافي السالبة الكلية التي جعلوها كبرى يعني قولهم: ما أنزل اللّه على بشر من شيء فبطل بذلك إنكارهم لنبوة سيدنا محمد صلى الله عليه وسلم وعلى آله وصحبه، ثم قال البناني رحمه اللّه: قال السعد: الحد الوسط في الشكل الأول والرابع ليس بمتكرر لأنه إذا وقع محمولا فالمراد به المفهوم وإذا وقع موضوعا فالمراد به الذات: قلت: إن أريد بكون المحمول هو المفهوم وأن ذات الموضوع عين مفهوم المحمول ففساده ظاهر، وإن أريد أنه يصدق عليه مفهوم المحمول فتكرر الحد الوسط في الشكلين ظاهر، انتهى كلام البناني بطوله وجله واضح عند من فهم المقدمة المنطقية التي كتبنا قبل الشروع في البحث والمناظرة. وفي كلامه إشكالات تحتاج إلى جواب وفيه بعض الاصطلاحات التي لم نوضحها في المقدمة المنطقية.
اعلم أولاً أن ما ذكر من تكرار الحد الوسط في الأول والرابع باعتبار أن مفهوم المحمول صادق على ذات الموضوع واضح لا إشكال فيه كما قدمنا إيضاحه في المقدمة المنطقية في اختلاف المراد بالمحمول والموضوع في الحكم، ومن الأسئلة
$ [1/ 94]

المذكورة أن الدليل الذي بين نظمه من الشكل الثالث. بصورة موسى بشر. موسى أنزل عليه الكتاب ينتج من الشكل الثالث بعض البشر أنزل عليه كتاب وهي جزئية موجبة نقيض السالبة الكلية التي هي قولهم: ما أنزل اللّه على بشر من شيء فهو إبطال دليل بإثبات نقيضه على نحو الطرق المعروفة في المناظرة، يتوجه إليه السؤال بأن يقال: قد تقدم في شروط إنتاج الشكل الثالث أن تكون إحدى مقدمتيه كلية وهذا الشكل الثالث الذي نقض به دليل اليهود ليست إحدى مقدمتيه كلية لأن مقدمتيه كلتيهما شخصيتان لأن موضوع كل واحدة منهما شخص وهو موسى عليه وعلي نبينا الصلاة والسلام.
والجواب هو أن كل ما تشترط فيه الكلية تنتج فيه الشخصية لاتحاد الكلية والشخصية في أن الحكم بالمحمول شامل لجميع أفراد الموضوع. أما في الكلية فحصر الأفراد بالسور الكلي، وأما في الشخصية المخصوصة فالحصر بأصل الوضع فالحصر واقع في كل واحدة منهما وهذا الجواب يجاب به عما في كلامه من الإتيان بالشخصية في موضع الكلية في بعض الأدلة التي ساق.

واعلم أن البناني رحمه اللّه لما قال إن قول إبراهيم: {إن اللّه يأتي بالشمس من المشرق فأت بها من المغرب} في قوة أنت لا تقدر على أن تأتي بالشمس من المغرب وكل من لا يقدر على ذلك فليس ربي: ينتج من الشكل الأول أنت لست بربي وبيَّن كيف أخذت صحة المقدمتين من الآية، وشاهد الحال احتاج إلى أن يجيب عن سؤال وارد على كل واحدة من المقدمتين. أما الصغرى وهي قوله: أنت لا تقدر أن تأتي بالشمس إلخ. . . فيقال فيه: هذه صغرى قياس من الشكل الأول وصغراه يشترط لإنتاجه أن تكون موجبة فأجاب أن النفي في قوله: أنت لا تقدر من قبيل العدول لا من قبيل السلب فهي موجبة معدولة لا محصلة سالبة، وبكونها موجبة معدولة صح شرط الإنتاج، وقوله: كل من لا يقدر محصلة سالبة وإن لم تسور بالسور المتعارف للكلية السالبة لأن السور المتعارف لها أن يقال مثلا: ولا شيء ممن لا يقدر على ذلك بربي.


بيان العدول في الاصطلاح، التنويه بالحجج المنطقية الصحيحة، مناظرة لإثبات وحدانية اللّه، صور القياس الاقتراني في القرآن، - آداب البحث والمناظرة

آداب البحث والمناظرة

$ [1/ 95]
بيان العدول في الاصطلاح
واعلم أن ضابط العدول في الاصطلاح هو اقتران السلب بالمحمول بأن يكون السلب بعد الرابطة وهي في الاصطلاح اللفظ الدال على ثبوت المحمول للموضوع ولما كانت اللغة العربية غير محتاجة إلى الرابطة للاكتفاء عنها بالاشتقاق والإضافة ومطلق الإسناد - نحو زيد أخوك - اصطلحوا على أن يجعلوا الرابطة هي ضمير الفصل فكل سلب كان مقترنا بالمحمول بعد ضمير الفصل فهو العدول وما سوى ذلك يسمى بالتحصيل.
فمثال المعدولة الموجبة زيد هو ليس عالما، ومثال السالبة المحصلة - زيد ليس هو عالما - ومثال المحصلة الموجبة - زيد عالم - ومثال المعدولة السالبة - ليس زيد هو ليس عالما -.
فالمعدولة السالبة يرجع معناها إلى معنى المحصلة الموجبة لأن نفي النفي فيها إثبات فيئول للمحصلة الموجبة والسالبة المحصلة والموجبة المعدولة يتعذر الفرق بينهما. فالسالبة المحصلة كقولك: زيد هو ليس عالما: والمعدولة الموجبة كقولك: زيد ليس هو عالما.

وحاصل الفرق بينهما في اللفظ أن السلب في المعدولة بعد الضمير وفي المحصلة قبله. والأقدمون من علماء المنطق يفرقون بينهما بأن الموجبة المعدولة تقتضي وجود الموضوع. والسالبة المحصلة لا تقتضي وجود الموضوع. وقد أوضحت في أرجوزتي في فن المنطق أن هذا الفرق بينهما الذي اعتمده الأقدمون من المنطقيين فرق باطل وأن الموجبة لا تقتضي وجود الموضوع كالسالبة وذلك في قولي في الأرجوزة المذكورة:
والفرق بين السالب المحصل ……وذي عدول موجب لم يعقل
وبعضهم بينهما قد فرقا ……ونور وجه الفرق لي ما أشرقا
$ [1/ 96]
والفرق باقتضاء موجب فقط……وجود موضوع ببحث قد سقط
إذ كل محمول لديهم عدمي ……أو بين ذي الوجود مع ذي العدم
مشترك فحمله إذا على ……موضوعة المعدوم قطعاً قبلا
ألا ترى في قولنا المعدوم……ممكن أو مذكور أو مفهوم
فهذه موجبة لن يوجدا……موضوعها فما اقتضته أبدا
بل ربما لزم أن ينعدما……موضوع بعض الموجبات فاعلما
فالمستحيل ذو انعدام موجب ……وعدم الموضوع فيه يجب
وبحر زئبق كذاك ممكن……منعدم موجبه لا تؤذن
بكون موضوع لها موجودا……فبطل اقتضاؤها الوجودا
فبان من ذا للذكي الحاذق ……الباذق انعدام وجه الفارق
والحق في ذاك هو التفصيل……فيم له عدول أو تحصيل
فكل ما منها اقتضت قياما ……وصف بموضوع لها إذا ما
يكون وصفها وجوديا فقد……صح اقتضاؤها وجوده فقد
لأن منع وصف ما قد عدما ……بصفة ذات وجود علما
مثال ما ذكرت زيد قائم ……أو جالس أو أبيض أو عالم
إذ البياض والجلوس والقيام……ممتنع وجودها من ذي انعدام
إذ يستحيل أن يقوم العرض ……بنفسه بدون جرم يعرض
وغير ما ذكرته لا يقتضي……وجوده موجبا أولاً فارتض
كمثل زيد ممكن أو معلوم……فالحكم فيه صادق في المعدوم

والحاصل أن الأمثلة التي ذكرها البناني تستلزم إبطال حجة الخصم الضال بما فيه بالقوة، الطرق المعروفة في المناظرة. فالنمرود مثلا ادعى الربوبية لنفسه وأقام على ذلك دليلا في زعمه فقتل رجلا وترك آخر وقال: أنا أحي وأميت: أي وكل من يحيى ويميت فهو الرب ينتج له على زعمه الفاسد. أنا الرب. فأبطل إبراهيم هذه الدعوى الباطلة التي هي كفر بواح بدليل مقتضاه أنت عاجز
$ [1/ 97]
عن الإتيان بالشمس من المغرب وكل عاجز عن ذلك فليس برب ينتج أنت لست برب. فعارض دليله بدليل صحيح أنتج نقيض دعواه فصح بطلانها بإثبات نقيضها كما تقدم إيضاحه.
وأن قومه زعموا ربوبية الشمس والقمر والكواكب واستدلوا على ذلك بأدلتهم الفاسدة فأقام إبراهيم الدليل المنتج نقيض دعواهم وحاصله هذه آفلة ولا شيء من الآفل برب ينتج هذه ليس واحد منها برب. وهو نقيض دعواهم وبإثبات نقيضها يتحقق بطلانها ولا شك أن حجة إبراهيم هذه مركبة من مقدمتين الأولى أفولها في قوله في كل واحد منها - فلما أفل - والثاني عدم ربوبية الآفل في قوله: لا أحب الآفلين. واستنتاج هذه الدعوى المبطلة دعوى الخصم سماه اللّه حجة وأضافها إلى نفسه وذكر امتنانه على إبراهيم بذلك في قوله بعد ذكر المناظرة المذكورة {وتلك حجتنا آتيناها إبراهيم} والتحقيق أن المناظرة المذكورة داخلة في الحجة المذكورة خلافا لمن زعم أن الحجة مختصة بقوله: {وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم باللّه ما لم ينزل به عليكم سلطانا} الآية بل التحقيق أنها شاملة لاستنتاج بطلان دعواهم الكفرية من مقدمات صحيحة تنتج نتيجة حقا وهي أنه لا رب إلا اللّه وحده.
التنويه بالحجج المنطقية الصحيحة

وهذه الحجة التي هي استنتاج النتائج الصحيحة من المقدمات الصحيحة المفضية بطلان الحجج الكفرية نوه اللّه بها وأضافها لنفسه بصيغة التعظيم في قوله: {وتلك حجتنا} وذكر امتنانه بها على إبراهيم وأشار إلى أن من آتاه اللّه ذلك النوع من الحجة أنه يكون فيه رفع درجته وذلك في قوله: {تلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء} الآية ويدخل في عموم الآية رفع درجة إبراهيم بما آتاه ربه من الحجة القاطعة على قومه ولا شك
$ [1/ 98]
أن اليهود لما قالوا ما أنزل اللّه على بشر من شيء أنهم يقصدون بذلك نفي إنزال الكتاب على نبينا صلى الله عليه وسلم فحذفوا الصغرى والنتيجة كما أوضحناه في كلام البناني وكانت عمدة دليلهم الكبرى التي هي كلية سالبة. التي هي قولهم ما أنزل اللّه على بشر من شيء وأن قوله تعالى: {قل من أنزل الكتاب الذي جاء به موسى} ينتج نقيض دعواهم لأن موسى بشر وقد أنزل عليه كتاب هو التوراة فيلزم من ذلك أن بعض البشر وهو موسى أنزل عليه كتاب هو التوراة فهذه جزئية موجبة هي نقيض السالبة الكلية التي احتجوا بها وإنتاج الدليل نقيض حجة الخصم يتحقق بطلانها لاستحالة اجتماع النقيضين قال الأخضري في سلمه:
وإن تكن سالبة كلية ……نقيضها موجبة جزئية
وقال في نحو جواز حذف اليهود المقدمة الصغرى والنتيجة من دليلهم:
والحذف في بعض المقدمات ……أو النتيجة بعلم آتي
مناظرة لإثبات وحدانية اللّه

ومن الآيات المتضمنة لإبطال الحجج الكفرية على طريق المناظرة المعروفة قوله تعالى: {لو كان فيهما آلهة إلا اللّه لفسدتا} لأن الكفار قبحهم اللّه ادعوا آلهة كثيرة مع اللّه وعبدوها معه واستدلوا على تعدد الآلهة بشبه كفرية واهية هي في زعمهم أدلة منها قول بعضهم أن العالم أكثر شئونا من أن يمكن أن يقوم بجميع شئونه إله واحد فلا يمكن أن يقوم بذلك مع كثرته إلا آلهة كثيرة ومنها قول بعضهم إن عبادة الآلهة معه قربة إليه مشروعة كما قالوا ما نعبدهم إلا ليقربونا إلى اللّه زلفى ولأجل شبههم الواهية استبعدوا كل الاستبعاد أن يكون الإله واحدا فقالوا فيما ذكر اللّه عنهم أجعل الآلهة إلها واحدا إن هذا لشيء
$ [1/ 99]

عجاب فأقام اللّه جل وعلا الدليل القاطع الذي يلقم كل مخالف حجرا على أنه هو الإله وحده جل وعلا ولا يمكن بحال أن تكون معه آلهة أخرى فقال تعالى: {لو كان فيهما آلهة إلا اللّه لفسدتا} فهذه شرطية متصلة لزومية استثناء نقيض تاليها محذوف لظهوره أي لكنهما لم تفسدا ينتج لم يكن فيهما آلهة إلا اللّه وهذه النتيجة القطيعة لهذا القياس الشرطي المتصل التي هي لم يكن فيهما آلهة غير اللّه نقيض دعواهم تعدد الآلهة وقد عرفت مما أوضحنا في البحث والمناظرة أنه إذا قام الدليل القاطع على نقيض الدعوى تحقق بطلان تلك الدعوى بسبب ثبوت نقيضها لاستحالة اجتماع النقيضين ووجه صحة الربط بين المقدم والتالي في قول: {لو كان فيهما آلهة إلا اللّه لفسدتا} أوضحه تعالى بقوله: {ما اتخذ اللّه من ولد وما كان معه من إله إذاً لذهب كل إله بما خلق و لعلا بعضهم على بعض سبحان اللّه عما يصفون} وأشار له بقوله تعالى: {قل لو كان معه آلهة كما يقولون إذاً لابتغوا إلى ذي العرش سبيلا} على أصح التفسيرين ولأجل أن القرآن بين أن موجب فساد السموات والأرض على فرض المحال الذي تعدد الآلهة هو استقلال كل إله دون الآخر بما خلق وغلبة بعضهم لبعض ونحو هذا لا يمكن أن يقوم عليه نظام السموات والأرض وتنتظم معه شئون العالم بل هو مستلزم لفساد السموات والأرض وضياع من فيهما ولما بين إبطال دعواهم الكفرية بالدليل القاطع نزه نفسه وذلك فيه تأكيد لصحة إنتاج الدليل المذكور بطلان دعوى الكفار وذلك في قول: {لو كان فيهما آلهة إلا اللّه لفسدتا فسبحان اللّه رب العرش عما يصفون} {فسبحان اللّه رب العرش} الآية تنزيه منه جل وعلا لنفسه عن دعوى الكفار بعد إبطالها بالدليل القطعي وكقوله: {ما اتخذ اللّه من ولد وما كان معه من إله إذاً لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان اللّه عما يصفون} فقوله أيضا: {سبحان اللّه} الآية تنزيه عن دعواهم الكفرية بعد

إقامة الدليل على إبطالها فهذه الأدلة القاطعة هي المعروفة في الاصطلاح بالقياس الشرطي
$ [1/ 100]
المتصل المستثنى فيه نقيض التالي فينتج نقيض المقدم كما تقدم إيضاحه والدليل في القرآن على نحو الشرطية المتصلة اللزومية كما ترى.
صور القياس الاقتراني في القرآن
ومن أمثلة إتيان ما يشبه صور القياس الاقتراني في القرآن قوله تعالى: {إلا الذين تابوا وأصلحوا واعتصموا باللّه وأخلصوا دينهم للّه فأولئك مع المؤمنين وسوف يؤتي اللّه المؤمنين أجرا عظيما} لأن قوله: {فأولئك مع المؤمنين} في قوة صغرى الدليل وكونهم معهم يستلزم أنهم شركاؤهم فيما يؤتيهم اللّه وقوله: {وسوف يؤتي اللّه المؤمنين أجرا عظيما} في قوة كبرى الدليل المذكور ينتج أن {الذين تابوا وأصلحوا} الآية سوف يؤتيهم اللّه أجرا عظيما وقد قدمنا في المقدمة المنطقية أن نتائج القياس المنطقي حق لا شك فيها إذا أقيمت أدلتها على الوجه الصحيح وأنها لا يعتريها خلل إلا من جهة خطأ الذي يحتج بها وأوضحنا وجه ذلك وفي القرآن العظيم أدلة كثيرة تستلزم إبطال شبه الضالين وهي في قوة المناظرة بالطرق المعروفة وقصدنا التمثيل بآيات منها كما ذكرنا تنبيها بها على غيرها.


تطبيق المناظرة على القوادح في الأصول، الفصل الأول في النقض، الفروع المبنية على المعلل بالمظان، في تطبيق الاعتراض المسمى بالمناقضة، - آداب البحث والمناظرة

آداب البحث والمناظرة

$ [1/ 101]
تطبيق المناظرة على القوادح في الأصول
تطبيق قواعد البحث والمناظرة التي كنا نوضحها على الاعتراضات المعروفة في فن الأصول بالقوادح. اعلم أنا نريد أولاً أن نطبقها في الأدلة الثلاثة المذكورة في البحث والمناظرة وهي النقض الإجمالي والمناقضة التي هي المنع وتسمى بالنقض التفصيلي والمعارضة بأقسامها. واعلم أنا سنقدم أمام هذا البحث ثلاثة تنبيهات لابد لطالب العلم منها:
التنبيه الأول:
في (القياس الفقهي والقياس المنطقي)

اعلم أن قياس التمثيل الذي هو القياس الأصولي المعروف بقياس الفقهاء وهو أحد أدلة الفقه الأربعة التي هي: الكتاب والسنة والإجماع والقياس عند غير الحنابلة لا فرق بينه وبين القياس المنطقي في الحقيقة لأنك كلما جعلت الفرع فيه حداً أصغر والأصل حداً اكبر والعلة حداً أوسط كان قياسا اقترانيا من الشكل الأول فلو قلت مثلا الذرة يحرم فيها الربا قياسا على البُر بجامع الكيل كما يقوله الحنفي والحنبلي أو بجامع الطعم كما يقوله الشافعي أو بجامع الاقتيات والادخار قيل وغلبة العيش كما يقول المالكي فهذا قياس تمثيل وهو القياس الأصولي. والفرع فيه الذرة والأصل فيه البُر والعلة الكيل أو الطعم أو الاقتيات
$ [1/ 102]
والادخار فإن جعلت الذرة في هذا القياس حداً أصغر والبُر حداً اكبر والكيل مثلا حداً أوسط كان قياسا اقترانيا من الشكل الأول وكيفية نظمه أن يقول الذرة مكيلة وكل مكيل يحرم فيه الربا ينتج من الشكل الأول الذرة يحرم فيها الربا وكذلك لو قلت الذرة مطعومة وكل مطعوم يحرم فيه الربا فإنه ينتج الذرة يحرم فيها الربا وكذلك لو قلت الذرة مقتاتة مدخرة وكل مقتات مدخر يحرم فيه الربا، ينتج أيضا من الشكل الأول الذرة يحرم فيها الربا، وهكذا فهو مطرد في كل قياس أصولي فإنه راجع إلى القياس المنطقي الاقتراني المعروف بالحملي والشمولي على نحو ما ذكرنا وبه تعلم أن تفريق المنطقيين بين قياس التمثيلي وقياس الشمول زاعمين أن الأول لا يفيد القطع والثاني يفيده غلط منهم لأن مرجعهما في الحقيقة إلى شيء واحد وكون النتيجة قطعية أو غير قطعية راجع في كل منهما إلى المقدمات التي تركب منها الدليل فإن كانت قطعية فالنتيجة!! وإلا فلا. وبه تعلم أن قول الأخضري في سلمه:
ولا يفيد القطع بالدليل …… قياس الاستقراء والتمثيل

غلط منه كما غلط فيه عامة المنطقيين وإذا علمت أن كل قياس أصولي فهو راجع بالطريقة التي ذكرنا إلى قياس منطقي اقتراني من الشكل الأول فاعلم أن في تطبيق القوادح على البحث!! المناظرة إذا جئنا بالدليل في صورة قياس تمثيلي فإنما فعلنا ذلك لأنه في قوة قياس منطقي كما أوضحناه.
والقياس المنطقي هو الدليل الذي يوجه إليه الاعتراض في البحث والمناظرة.
النقض في المنطق ليس نقضا في الأصول
التنبيه الثاني: هو ما قدمنا من أن فن الأصول إذا جاءت فيه كلية موجبة مثلا في كتاب أو سنة ثم جاءت في نص آخر جزئية سالبة مناقضة لها أن ذلك لا يعد تناقضا في فن الأصول بل تكون السالبة الجزئية مخصصة لعموم الموجبة
$ [1/ 103]
الكلية كما أوضحنا في المقدمة المنطقية مع أمثلة قرآنية وإنما يعد تناقضا مستلزما لبطلان إحداهما في فن المنطق.
فن المناظرة كفن المنطق

واعلم أن فن البحث والمناظرة كذلك لما ذكرنا مرارا من أن إنتاج نقيض الدعوى أو مساوي نقيضها أو أخص من نقيضها مستلزم بطلانها كما أوضحناه مرارا وبهذا تعلم أنه ما كل دليل مبطل دليلا في البحث والمناظرة يبطله في الأصول لأن تخصيص أحدهما بالآخر في فن الأصول مانع من التناقض المستلزم بطلان أحدهما في المنطق والبحث والمناظرة، وقد قدمنا أمثلة متعددة لذلك منها أن قوله تعالى: {والمطلقات يتربصن بأنفسهن ثلاثة قروء} في كلية موجبة هي كل مطلقة تتربص بنفسها ثلاثة قروء وقوله تعالى: {يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة} الآية في قوة جزئية سالبة مناقضة للكلية الموجبة المذكورة وهي ليس بعض المطلقات يتربصن بأنفسهم ثلاثة قروء وهن المطلقات قبل الدخول لأنهن لا عدة عليهن إلى آخر الأمثلة القرآنية التي قدمنا فهذه الموجبة الكلية لا تنقضها هذه السالبة الجزئية في الأصول بل تكون مخصصة لعمومها والتخصيص هو قصر العام على بعض أفراده بدليل كما هو مقرر في الأصول ومعلوم أن الجزئية السالبة هي بعينها نقيض الموجبة الكلية كما قال الأخضري في سلمه:
فإن تكن موجبة كلية…… نقيضها سالبة جزئية
التفصيل بين فن البحث وفن المنطق وفن الأصول
أما في فن المنطق وفن البحث والمناظرة فإثبات السالبة الجزئية يقتضي إبطال
$ [1/ 104]
الموجبة الكلية لأن إثبات النقيض يستلزم نفي نقيضه الآخر كما أوضحناه مرارا ومرادنا بهذا التفصيل بين فن الأصول وفن البحث والمناظرة والمنطق أن تعلم أن ما كل ما يبطل الدليل في البحث والمناظرة يبطله في الأصول بل قد يبطله في البحث والمناظرة لمناقضته له ويكون مخصصا له في فن الأصول لا مبطلا له فافهم ذلك وبالاختلاف المذكور قد تختلف الأجوبة عن الاعتراض في الأصول عن الأجوبة في البحث والمناظرة.

التنبيه الثالث: اعلم أن الذي جاء مسمى باسمه من القواعد الأصولية فما ذكرنا في طرق البحث والمناظرة ثلاثة قوادح فقط هي التي ذكرت أسماؤها في البحث والمناظرة مطابقة لأسمائها في مبحث القوادح في الأصول:
وهي النقض والمنع المعروف بالمناقضة والمعارضة.
وغير هذه الثلاثة من القوادح لم نذكر له اسما فيما ذكرنا في البحث والمناظرة وسنتكلم أولاً على الثلاثة المسماة في الفنين ثم نذكر ما تيسر من تطبيق ما لم يسم في البحث والمناظرة من القوادح على ما سمي منها.
الفصل الأول في النقض
وقد عرفت مما ذكرنا تعريفه ومثاله في البحث والمناظرة والمراد به في الأصول أخص من المراد به في البحث والمناظرة:
وضابط النقض في اصطلاح الأصوليين هو وجود الوصف الذي هو العلة مع تخلف حكم العلة عنها وهو في الأصول أنواع:
الأول: منها هو ما أجمع العلماء على أنه ليس نقضا للعلة ولا مبطلا لها وإنما هو تخصيص لعمومها وشمولها لجميع أفراد حكمها الذي تستوجبه وهذا النوع هو ما علم بدليل خاص من كتاب أو سنة انه مستثنى من قاعدة القياس
$ [1/ 105]
كترخيصه صلى الله عليه وسلم في بيع العرايا وهو بيع رطب بتمر يابس على كل التفسيرات وعلة المنع موجودة في بيع العرايا بالإجماع واردة على علة كل معلل فلو قال المعترض كون بيع الرطب بالتمر اليابس الذي هو المزابنة ليس علة لتحريم البيع لأنه يقدح فيه القادح المسمى بالنقض في بيع العرايا فهو بيع تمر يابس برطب والمزابنة التي هي علة المنع موجودة فيه مع أن حكمها متخلف عنها وهو منع البيع لأن ذلك البيع جائز في العرايا ووجود العلة مع تخلف حكمها عنها نقض لها فهي باطلة.
تخصيص العلة ليس بنقض

فالجواب أن هذا النوع ليس نقضا للعلة بإجماع العلماء وإنما هو تخصيص لحكمها فالعرايا التي استثناها الشارع وأجاز فيها بيع الرطب بالتمر مخصصة لعموم تحريم كل ما فيه المزابنة فيخرج ما أخرجه الدليل المخصص وتبقى العلة معتبرة في غيره مقتضية لتحريم البيع فيه كالشأن في كل مخصص ومن هذا النوع إيجاب دية الخطأ على العاقلة مع أن جناية الجاني الشخص علة لوجوب الضمان عليه هو دون غيره فالعلة هنا موجودة وهي أن جناية الجاني علة لاختصاصه بالضمان دون غيره وحكمها متخلف عنها لأن الضمان هنا في جنايته على غيره وليس هذا نقضا للعلة لاستثنائه من قاعدة القياس ومن هذا النوع إيجاب صاع من تمر في لبن المصراة مع أن علة إيجاب المثل في المثليات موجودة وهي التماثل وقد تخلف حكمها هنا عنها وهو تخصيص لحكم العلة لا نقض لها وهذا النوع لا خلاف فيه أنه تخصيص لحكم العلة لا نقض لها وهذا من فوائد ما نبهنا عليه غير مرة أنه ليس كل ما يبطل الدليل في البحث والمناظرة والمنطق يبطله في الأصول لأن مقتضى قواعد البحث والمناظرة بطلان العلل المذكورة بالنقض الذي هو تخلف مدلولها عنها كما تقدم إيضاحه وهي في فن الأصول علل صحيحة
$ [1/ 106]
خصصت بأدلة منفصلة كتخصيص العام بقصره على بعض أفراده بدليل.
تخلف الحكم ليس بنقض سواء لوجود مانع أو تخلف شرط
النوع الثاني: تخلف الحكم عن علته:

لوجود مانع من تأثير العلة أو فقد شرط تأثيرها. فوجود المانع كقتل الوالد ولده عمدا عدوانا فعلة القصاص التي هي القتل عمدا عدوانا موجودة في قتل الوالد ولده ولكن حكمها وهو القصاص متخلف عنها في هذه الصورة لوجود مانع من تأثير العلة في حكمها وهو هنا الأبوة وكولد المغرور الذي غُرَّ بمملوكة فقيل له إنها حرة فتزوجها فولده منها حر مع أن رق الأم علة لرق ولدها ولكن هذه العلة التي هي رق الأم تخلف عنها حكمها وهو رق الولد في مسألة الغرور لأن الغرور مانع منع من تأثير العلة التي هي رق الأم في حكمها الذي هو رق ولدها.
ومثال تخلف الحكم عن علته لفقد شرط تأثيرها فيه بسرقة السارق أقل من نصاب السرقة وكونه لم يخرجه من حرز فالسرقة التي هي علة القطع موجودة ولكن شرط تأثيرها في حكمها وهو كون المسروق نصابا وكونه مخرجا من حرز مفقود هنا فتخلف الحكم الذي هو قطع اليد هنا عن علته التي هي السرقة لأجل فقد شرط تأثير العلة في حكمها كما ترى ومن هذا القبيل عدم الإحصان بالنسبة إلى الرجم لأن الزنى علة للرجم ولكن يشترط لتأثير هذه العلة التي هي الزنا في حكمها الذي هو الرجم الإحصان فتخلف الرجم عنها في غير المحصن إنما هو لفقد شرط تأثيرها في حكمها.
النوع الثالث: تخلف حكمها عنها لا لشيء من الأسباب التي ذكرنا ومثل
$ [1/ 107]

له بعضهم بقوله تعالى: {ولولا أن كتب اللّه عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب عظيم}. فصرح أنه لو لم يكتب الجلاء على بني النضير لعذبهم في الدنيا إلى آخر ما ذكر ثم بين علة ذلك بقوله: {ذلك بأنهم شاقوا اللّه ورسوله} الآية قالوا فهذه العلة التي هي مشاقة اللّه ورسول قد توجد في قوم يشاقون اللّه ورسول مع تخلف حكمها عنها وهو أن ينزل بهم ما نزل ببني النضير للعلة المذكورة وهذه الآية الكريمة تؤيد قول من قال إن النقض في فن الأصول تخصيص للعلة مطلقا لا نفض لها وعزاه في مراقي السعود للأكثرين في قوله في مبحث القوادح في الدليل في الأصول:
منها وجود الوصف دون……الحكم …سماه بالنقض وعاة العلم
والأكثرون عندهم لا يقدح……بل هو تخصيص وذا يصحح
إلى آخر ما ذكر من الأقوال كما أوضحناه في غير هذا الموضع وإذا علمت أن تخلف حكم العلة عنها هو المسمى في اصطلاح أهل الأصول بالنقض وأنهم مختلفون فيه هل هو قادح في العلة أو مخصص لها مع تفاصيل معروفة في فن الأصول فاعلم أنه على القول بأن النقض تخصيص لعموم حكم العلة لا نقض لها فلا إشكال فيه ولا يحتاج إلى جواب لعدم القدح به على هذا القول.
الجواب على النقض
وعلى أنه قادح فالجواب عنه من خمسة أوجه:
الأول: منها منع وجود الوصف الذي هو علة الحكم في صورة النقض فيصير تخلف الحكم لعدم وجود علته فلا نقض إذاً ومثاله أن يقال فيما لو رمى الوالد ولده بحديدة مثلا فقتله، قتل عمد عدوان وهو علة القصاص وقد تخلف حكمها عنها في هذه الصورة وهو القصاص لأن الوالد لا يقتل بولده مع وجود علة الحكم التي هي القتل عمدا عدوانا فيقول المالكي ومن وافقه: العلة غير موجودة في هذه الصورة فعدم
$ [1/ 108]

القصاص فيها لعدم وجود العلة ففيها دليل على صحة انعكاس العلة الذي هو عدم الحكم عند عدمها بل رمي الوالد لولده بحديدة أو نحوها يحتمل أن يقصد به التأديب لقرينة شدة شفقة الأب ولا يقصد به القتل فلم يتحقق وجود العلة التي هي القتل العمد العدوان في هذه الصورة ومرادنا مطلق المثال لا مناقشة أدلة الأقوال.
الثاني: من الأجوبة عن النقض منع تخلف الحكم عن العلة: بأن يقول الحكم موجود لوجود علته ومثاله ما لو أضجع الوالد ولده فذبحه أو شق بطنه أو قطع رأسه ونحو ذلك مما لا يحتمل التأديب بحال بل لا يحتمل إلا قصد القتل عمدا عدوانا فإن المالكية ومن وافقهم يقولون بوجوب القصاص من الأب في نحو هذه الصورة فلو قال المعترض عليهم في هذه الصورة قتل عمد عدوان وهذه هي علة القصاص وقد تخلف حكمها عنها الذي هو القصاص وذلك نقض لها فإن المالكية يجيبون عن هذا النقض بمنع تخلف الحكم فيقولون الحكم غير متخلف هنا والقصاص واجب من الأب في هذه الصورة ومن الأمثلة أيضا حرية ولد المغرور لأن المستدل يجيب بأن الحكم موجود وهو رق الولد لوجود علته التي هي رق أمه ولكن ذلك الرقيق فداه أبوه بقيمته وهذا عند من يقول بلزوم القيمة كما جنح إليه ابن قدامة في روضة الناظر والمالكية الذين يقولون بوجوب القصاص من الأب في القتل الذي لا يحتمل إلا قصد إزهاق الروح كما مثلنا له يقولون قولكم الوالد سبب في وجود الولد فلا يصح أن يكون الولد سببا في إعدامه منتقض بما لو زنى الأب بابنته فإنه يرجم إجماعا فقد كان سببا في وجودها وكانت سببا في إعدامه وجناية الزنى ليست أعظم من جناية القتل وشرط صحة الجواب بهذا ألا يكون انتقاد الحكم في صورة النقض مذهب المستدل فالذي يرى عدم القصاص من الأب في الصورة المذكورة لا يمكنه أن يجيب عن النقض المذكور بوجود الحكم الذي هو القصاص، لأنه يرى عدم وجوبه وكذلك الذي يرى عدم لزوم القيمة في ولد المغرور فلا يمكنه
$ [1/ 109]

الجواب بهذا.
الثالث: من أوجه الجواب عن النقض بيان وجود مانع من تأثير العلة في الحكم أو فقد شرط تأثيرها فيه وقد بيناهما قريبا بمثالهما.
الرابع: من أوجه الجواب عن النقض هو كون الصورة الوارد فيها النقض مستثناة من القاعدة الكلية بالنص كما قدمنا أمثلته ببيع العرايا وصاع التمر في لبن المصراة وتحمل العاقلة الدية.
الخامس: من الأجوبة عن النقض هو أن تكون المصلحة المشتملة عليها العلة معارضة بمفسدة أرجح منها أو مساوية لها كأن يقال في أكل المضطر الميتة قذارة الميتة علة لحرمة أكلها والعلة التي هي قذارتها موجودة في هذه الصورة مع أن الحكم الذي هو منع الأكل متخلف عنها فيجاب عن هذا بأن مصلحة تجنب المستقذرات معارضة في هذه الصورة بمفسدة هي أرجح منها وهي هلاك المضطر إن لم يأكل الميتة فقذارة الميتة علة لمنع الأكل ولكنها هنا عورضت بما هو أقوى منها.
تنبيه: اعلم أنما قدمنا مما يسميه أهل البحث والمناظرة بالنقض المكسور وأوضحناه بأمثلة وبينا المقبول منه والمردود له شبه في الجملة بالقادح المسمى في اصطلاح أهل الأصول بالكسر.
القادح بالكسر عند أهل الأصول
واعلم أن ضابط القادح المسمى في اصطلاح أهل الأصول بالكسر هو أن يبين المعترض خللا في بعض أجزاء العلة وذلك بثلاثة أمور:
الأول: بيانه وجود الحكم دون حكمته.
الثاني: عكسه وهو وجود الحكمة دون حكمها.
$ [1/ 110]
والثالث: إبطال المعترض بعض أجزاء العلة المركبة ويكون الباقي من الأجزاء بعد الجزء الذي أبطله ليس صالحا للتعليل بشرط عجز المستدل عن الإتيان ببدل صالح للتعليل في مكان الجزء الذي أبطله المعترض.
الحكمة في اصطلاح أهل الأصول
واعلم أولاً أن الحكمة في اصطلاح أهل الأصول هي جلب المصلحة أو تكميلها أو دفع المفسدة أو تقليلها وضابطها أنها هي التي صار الوصف علة من أجلها كما قال في تعريفها صاحب مراقي السعود:

وهي التي من أجلها الوصف جرى …علة حكم عند كل من درى
فتحريم الخمر مثلا هو الحكم والإسكار هو علة التحريم والمحافظة على العقل هي الحكمة لأنها هي التي من أجلها صار الإسكار علة لتحريم المسكر وهكذا. وإذا عرفت ذلك فاعلم أن وجود الحكم بدون حكمته قد قال بعض أهل العلم أنه كسر قادح في العلة لتخلف حكمتها التي صارت من أجلها علة وقال بعضهم إنه ليس بقادح ووجه قول من قال إنه قادح ظاهر لتخلف الحكمة التي هي أساس العلة التي صارت من أجله علة ومن قال إنه ليس بقادح قال إنه لا يكون إلا في المعلل بالمظان والمعلل بالمظان لا يتخلف فيه الحكم بتخلف الحكمة نظرا إلى إناطة الحكم بالمظنة لا بنفس الحكمة وأشار إلى هذا الخلاف صاحب مراقي السعود بقول:
وفي ثبوت الحكم عند الانتفا ……للظن والنفي خلاف عرفا
$ [1/ 111]
الفروع المبنية على المعلل بالمظان
والفروع المبنية على هذه القاعدة منها ما يرجح فيه بعض العلماء ثبوت الحكم بناء على أن هذا النوع من الكسر ليس بقادح ومنها ما يرجح بعضهم انتفاء الحكم فيه لانتفاء حكمته بناء على أن هذا النوع من الكسر قادح.

ومن الفروع المبنية على ذلك استبراء الصغيرة لأن تجدد ملك الأمة علة لاستبرائها وحكمة الاستبراء هي تحقق براءة الرحم من الحمل وهي متحققة في الصغيرة بدون الاستبراء وكمن مسكنه على البحر ونزل منه في سفينة قطعت به مسافة القصر في لحظة فهل يجوز له قصر الصلاة والفطر في رمضان لوجود علة ذلك وهي السفر أو لا يجوز له ذلك نظرا إلى تخلف الحكمة التي هي رفع المشقة إذ لا مشقة على المذكور أصلا ومنها شرع الاستنجاء من خروج حصاة منه لا بلل معها ووجوب الغسل على النفساء من وضع الولد جافا لا دم معه ومنها عدم نقض الوضوء بمس الذكر إذا لم توجد اللذة في اللمس بباطن الكف أو الأصابع ومنها نقض الوضوء بالقبلة على الفم إذا لم توجد اللذة ومنها ما لو قال لامرأته أنت طالق مع آخر جزء من الحيض فإنه طلاق صادف الحيض وهو علة لتحريم الطلاق ولكن يستعقب العدة فلا تطويل فيه فالحكمة الموجبة للمنع التي هي التطويل منتفية هنا. ومنها ما لو قال أنت طالق مع آخر جزء من الطهر فإنه عكس الصورة المذكورة قبله فعلى قول من قال أن تخلف الحكمة عن الحكم قادح في العلة فلا يجب عنده قصر الصلاة والإفطار في رمضان لمن لم تلحقه مشقة أصلا ولا يجب عنده الغسل بخروج الولد جافا من الدم ولا ينقض عنده الوضوء بدون اللذة في لمس ذكر أو تقبيل ولا يمنع عنده الطلاق مع آخر جزء من الحيض لأنه تطويل وإن كان نفس الطلاق واقعا في آخر جزء من الطهر ومن قال أن هذا النوع من الكسر غير قادح فإنه يلزم على قوله استبراء الصغيرة وجواز القصر والإفطار لمن لم تلحقه مشقة بسفره والوضوء
$ [1/ 112]
من حصاة لا بلل معها ونقض الوضوء باللمس وإن لم توجد اللذة إلى آخر ما ذكرنا من المسائل المبنية على الخلاف في هذه المسألة.

والحاصل أن من قال من أهل العلم إن الحكم منتف في المسائل المذكورة لانتفاء علته فهو قول منه بأن هذا النوع من الكسر قادح وعلى قوله فلا إشكال لأن العلة إذا بطلت بالكسر المذكور لم يوجد حكمها لعدم وجود علته ومن قال من أهل العلم إن الحكم فيها باق مع تخلف الحكمة فلقوله توجيهان: أحدهما أنه قائل بأن هذا النوع من الكسر ليس بقادح.
والثاني إنه قادح ويجيب عن عدم القدح به في المسائل المذكورة بأنها إنما علق الحكم بها بمظنة وجود الحكمة والمعروف أن المعلل بالمظان لا يتخلف الحكم فيه بتخلف الحكمة لأن الحكم فيه منوط بالمظنة لا بنفس الحكمة وأشار بعض أهل العلم إلى هذا بقوله:
إن علل الحكم بعلة غلب ……وجودها اكتفي بذا عن الطلب
لها بكل صورة. . . إلخ.
وعلى هذا فالمانع من القدح بهذا النوع من الكسر إناطة الحكم بمظنة الحكمة لا بنفس الحكمة وذلك لأن نفس الحكمة ربما لا يمكن انضباطها في بعض الأحوال كما لو علق حكم قصر الصلاة وجواز الإفطار في رمضان مثلا بحصول المشقة فإن هذه الحكمة لا تنضبط لاختلافها باختلاف الأشخاص والأحوال والأزمنة فأنيط الحكم بسفر أربعة برد مثلا لأنه مظنة المشقة ومن هنا لم ينظر إلا للمظنة وألغى نفس الحكمة عند من يقول بذلك فأجاز الفطر والقصر لمن سافر أربعة برد وإن لم تلحقه مشقة لأن سفرها مظنة المشقة وهو حاصل فاكتفي بمظنة الحكمة عن نفس الحكمة.
واعلم أن هذه المسائل التي ذكرنا أنها مفرعة على هذه المسألة مختلف فيها بين أهل العلم فمن أثبت الحكم مع تخلف الحكمة فهو إما قائل بأن ذلك الكسر
$ [1/ 113]
غير قادح أو أنه قادح منع من اعتباره إناطة الحكم بالمظنة.
ومن نفي فيها الحكم لتخلف حكمته فهو قائل بأن الكسر المذكور قادح كما أوضحناه قريبا.

وأما تخلف الحكم عن حكمته فهو أحد أنواع الكسر والأظهر أن هذا النوع من الكسر غير قادح وجزم بذلك ابن قدامة في روضة الناظر واختاره ابن الحاجب في بعض المواضع في مختصره الأصولي ومثل له بقول الحنفي في المسافر العاصي بسفره.
مسافر فيترخص بسفره كغير العاصي فإذا قيل له ولم لأنه قلت أن السفر علة للترخيص قال بالمناسبة لما فيه من المشقة المقتضية للترخيص لأنه تخفيف وهو نفع للمترخص فيعترض عليه بصنعة شاقة في الحضر كحمل الأثقال وضرب المعاول وما يوجب قرب النار في ظهيرة القيظ في القطر الحار فهاهنا قد وجدت الحكمة وهي المشقة و لم يوجد الحكم الذي هو قصر الصلاة وإباحة الفطر مثلا. والجواب عن هذا الكسر بتخلف الحكم مع وجود الحكمة أن الشرع إنما اعتبر مشقة السفر فالعلة في الترخص المذكور السفر وحكمتها رفع المشقة والتخفيف على المسافر فأصل العلة لم يوجد في هذا الكسر وإنما وجدت فيه الحكمة فقط فلم يقع كسر في العلة لعدم وجودها أصلا في صورة الكسر المذكور وسفر العاصي بسفره علة للترخيص والمانع من تأثيرها عند من يقول بذلك أن الترخيص تخفيف والتخفيف على العاصي إعانة له على معصيته واللّه جل وعلا يقول: {ولا تعاونوا على الإثم والعدوان}. ومن أنواع الكسر إبطال المعترض جزءاً من المعني المعلل به ونقصه ما تبقى من أجزاء ذلك المعنى المعلل به فعلم أن هذا النوع من الكسر لا يكون إلا في العلل المركبة من وصفين فأكثر والقدح بهذا النوع مقيد بعجز المستدل على الإتيان ببدل من الوصف الذي أبطله المعترض فإن ذكر بدلا صالحا لأن يكون علة الحكم. ألغي الكسر
$ [1/ 114]
واستقام الدليل، وإبطال الجزء بأن يبين المعترض أنه ملغي بوجود الحكم عند انتفائه والمراد بنقض الباقي عدم تأثيره في الحكم وله صورتان:

الأولى: أن يأتي المستدل ببدل الوصف المسقط عن الاعتبار كأن يقول في وجوب أداء صلاة الخوف هي صلاة يجب قضاؤها لو لم تفعل فيجب أداؤها قياسا على صلاة الأمن فإنها كما يجب قضاؤها لو لم تفعل يجب أداؤها فوجوب القضاء هو العلة ووجوب الأداء هو الحكم المعلل بتلك العلة فيقول المعترض خصوص الصلاة في دليلك ملغي ويبين ذلك بأن الحج واجب الأداء كالقضاء فيبدل المستدل خصوص الصلاة الذي أبطله المعترض بوصف عام وهو العبادة فيقول هي عبادة يجب قضاؤها لو لم تفعل إلى آخره. فينقض عليه المعترض هذا البدل أيضا بصوم الحائض فإنه عبادة يجب قضاؤها ولا يجب أداؤها بل يحرم.
الصورة الثانية: ألا يبدل المستدل الوصف الذي أبطله المعترض فلا يبقى للمستدل علة في المثال المذكور إلا قول يجب قضاؤها فينقضه المعترض بأن يقول ليس كل ما يجب قضاؤه يجب أداؤه بدليل صوم الحائض في رمضان فإنه عبادة يجب قضاؤها ولا يجب أداؤها بل يحرم ومثال الإتيان ببدل صالح للتعليل أن يقول مشترط النية في الوضوء طهارة واجبة فتشترط لها النية كغيرها من الواجبات فيقول المعترض خصوص الطهارة ملغي لأنه لا أثر له في وجوب النية لأن طهارة الخبث طهارة لا تشترط لها النية إجماعا فيبدل لفظ الطهارة الذي أبطله المعترض بغيره فيقول الوضوء قربة غير معقولة المعنى لأن موجبها في غير محل موجبها فتشترط لها النية كسائر القرب التي هي ليست معقولة المعنى وقصدنا المثال لا مناقشة أدلة الأقوال وقد بينا فيما مضى أنا إن جئنا بالدليل على صورة القياس الأصولي كهذه الأمثلة التي ذكرنا آنفا فإننا إنما نفعل ذلك لأنه في قوة قياس منطقي اقتراني يجعل الفرع حداً أصغر والأصل حداً أكبر والعلة حداً أوسط كما أوضحناه سابقا بأمثلته وقد تكلمنا فيما مضى على قادحين
$ [1/ 115]

من القوادح في الدليل عند أهل الأصول. الأول النقض وبينا أن النقض في اصطلاح أهل الأصول وداخل في المراد بالنقض في فن البحث والمناظرة لأنه في فن البحث والمناظرة صادق بتخلف كل مدلول عن دليله وكل استلزام للحال كما تقدم إيضاحه وفي اصطلاح أهل الأصول لا يطلق إلا على تخلف مدلول خاص عن دليله وهو تخلف الحكم عن علته في حال كونها موجودة لأن العلة دليل الحكم ووجودها بدونه وجود للدليل بدون مدلوله وأوضحنا كلام أهل الأصول فيه والأجوبة عنه.
الثاني الكسر وإنما ذكرناه هنا في اصطلاح أهل الأصول وبينا صورة الجواب عنه على القول بأنه قادح لأنه له شبه بالنقض المكسور في البحث والمناظرة لأن النقض المكسور يحذف فيه السائل بعض أجزاء الدليل والكسر في فن الأصول يبطل فيه المعترض بعض أجزاء العلة كما تقدم قريبا.
(فصل)
في تطبيق الاعتراض المسمى بالمناقضة
وهو المنع الحقيقي على القادح المسمى في الأصول بالمنع وقد علمت مما مر أن هذا الاعتراض يسمى بالمنع الحقيقي ويسمى بالمناقضة والنقد التفصيلي إلى آخر أسمائه التي قدمناها وقد علمت أنه في فن البحث والمناظرة يتوجه إلى الدعوى المجردة وإلى الدليل بمنع مقدمة معينة من مقدماته كمنع الصغرى فقط أو الكبرى فقط ومنعهما معا يعد متعين وأنه قد يكون مجردا عن السند وقد يكون مقرونا بالسند كما تقدم إيضاحه وأما القادح المسمى بالمنع في اصطلاح أهل الأصول فمواقعه أربعة:
الأول: منع حكم الأصل.
$ [1/ 116]
الثاني: منع وجود ما يدعيه علة في الأصل.
الثالث: منع كونه علة الحكم.
الرابع: منع وجوده في الفرع.

ومثال منع حكم الأصل قول الحنبلي جلد الميتة نجس فلا يطهر بالدباغ كجلد الكلب فيقول الحنفي لا نسلم حكم الأصل وهو أن جلد الكلب لا يطهر بالدباغ بل هو يطهر به عندي ومثال منع وجود ما يدعيه علة في الأصل قول الشافعي والحنبلي من قال إن تزوجت فلانة فهي طالق ثم تزوجها لم يلزمه طلاق قياسا على قول فلانة التي أتزوجها طالق بجامع أن كلا منهما تعليق طلاق أجنبية فالأصل المقيس عليه فلانة التي أتزوجها طالق والفرع المقيس إن تزوجت فلانة فهي طالق والحكم هو عدم لزوم الطلاق بعد التزوج والعلة عند صاحب الدليل هي تعليق طلاق الأجنبية فيقول المعترض كالمالكي والحنفي الوصف الذي تدعي أنه علة الحكم وهو تعليق طلاق الأجنبية ليس موجودا أصلا في الأصل المقيس عليه لأن الأصل الذي هو فلانة التي أتزوجها طالق تنجيز طلاق أجنبية وهي لا يتنجز عليها الطلاق والتعليق الذي زعمته علة ليس موجودا أصلا ولذا ليس في الصيغة أداة تعليق في الأصل وهذا النوع الذي هو منع وجود ما يدعيه علة في الأصل هو المعروف بمركب الوصف. والحاصل في حكم هذه المسألة أن الأئمة الأربعة وغيرهم من فقهاء الأمصار متفقون أن الطلاق لا يقع إلا بعد النكاح لأن اللّه رتبه عليه بثم في قوله: {يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن} الآية فإن قال إن تزوجت فلانة فهي طالق ثم تزوجها فالمالكي والحنفي يقولان بلزوم الطلاق لأنه ما وقع إلا بعد النكاح فقد راعيا وقت نفوذ الطلاق وهي وقت نفوذه زوجة والشافعي والحنبلي يقولان بعدم لزوم الطلاق لأنهما نظرا إلى وقت صدور الصيغة منه وهي وقت صدور صيغة الطلاق المعلق على التزويج أجنبية.
أما تنجيز طلاق الأجنبية فهو لغو بلا خلاف وأما منع كون الوصف علة
$ [1/ 117]

فهو أن يعترف المعترض بوجود الوصف في الأصل المقيس عليه ولكنه يمنع كونه هو العلة كأن يقول الشافعي وصف الكيل موجود في البُر ولكنه ليس هو علة تحريم الربا فيه فإن ادعى الخصم له علة أخرى كقول الشافعي في هذا المثال بل علة الربا فيه الطعم فهو المعروف في اصطلاح أهل الأصول بمركب الأصل وقد عرف صاحب مراقي السعود مركب الأصل وهو مركب الوصف بقوله:
وإن يكن لعلتين اختلفا ……تركب الأصل لدى من سلفا
مركب الوصف إذا الخصم منع ……وجوده الوصف في الأصل المتبع
ومثال منع وجود الوصف الذي هو العلة في الفرع قول الجمهور تقطع يد النباش لأنه سرق الكفن من حرز مثله قياسا على السارق المخرج من الحرز كسرقته الدراهم من الصندوق المقفول فيقول المعترض كالحنفي وجود العلة التي هي السرقة ممنوع في الفرع الذي هو النباش لأن النباش ليس بسارق بل آخذ مال عارض للضياع كالملتقط.


الخلاف في انقطاع المستدل بتوجيه المنع على الحكم، في المعارضة وأقسامها، المعارضة بغير القلب، المعارضة في الأصل، الجواب عن المعارضة، - آداب البحث والمناظرة

آداب البحث والمناظرة

الخلاف في انقطاع المستدل بتوجيه المنع على الحكم
واعلم أنه اختلف في توجيه المنع على حكم الأصل هل ينقطع به المستدل أولاً وأظهر القولين أنه لا ينقطع بمجرد منع حكم الأصل وممن اختار ذلك ابن الحاجب وابن قدامة في روضة الناظر وقالا إنه له إقامة الدليل على حكم الأصل الذي منعه المعترض وقال بعضهم ينقطع بذلك ووجهوا قولهم بأنه لو جاز للمستدل إقامة الدليل على حكم الأصل الذي منعه المعترض لانتشر الكلام وانتقلا من مسألة إلى أخرى وقد يفضي ذلك إلى التسلسل والأول أظهر واختار الغزالي اتباع عرف البلد فإن كان عرفهم في المناظرة انقطاعه بمجرد منع حكم الأصل انقطع به وإلا فلا لأنه أمر اصطلاحي ليس بعقلي ولا شرعي وقال
$ [1/ 118]

أبو إسحاق الشيرازي لا يسمع منه حكم الأصل فلا يلزمه الاستدلال عليه قال ابن الحاجب وهو بعيد. وقد صدق في ذلك وإذا علمت أن الأظهر عدم انقطاعه بذلك فاعلم أن جواب المستدل عن منع حكم الأصل، هو إثباته حكم بدليل. والجواب عن منعه وجود الوصف في الأصل هو إثبات وجوده فيه بما هو طريق ثبوت مثله لأن الوصف قد يكون حسيا فيثبته بالحسي وقد يكون عقليا فيثبته بالعقل وقد يكون شرعيا، فيثبته بالشرع ومثال الثلاثة المذكورة ما لو قال في القتل بالمثقل قتل عمد عدوان فلو قيل لا نسلم أنه قتل أجاب عنه بأن القتل ثابت بالحس الذي هو رؤيته بالحاسة ولو قيل لا نسلم أنه عمد فالجواب بأن العقل علم أنه عمد بالقرائن والأمارات المحتفة به التي لا تترك لبسا في أنه عمد وإن قيل لا نسلم أنه عدوان فالجواب بأن الشرع حرمه وجعله من العدوان والجواب عن منع كونه علة بإثبات كونه علة كما لو قال المالكي للشافعي أمنع كون الطعم علة الربا في البُر فيثبت الشافعي كونه علة كأن يقول مثلا ملء كف من البُر فيه الربا وهو غير مكيل ولا مقتات ولا مدخر لقلته ولكنه مطعوم فعلم استقلال الطعم بالعلية دون الأوصاف الأخرى وكأن يقول الشافعي في المثال المذكور حديث معمر بن عبد اللّه عند مسلم قال كنت أسمع رسول اللّه صلى الله عليه وسلم يقول: (والطعام مثلا بمثل) الحديث يدل بمسلك الإيماء والتنبيه على أن الطعم هو علة الربا في المطعومات وقصدنا مطلق المثال لا مناقشة أدلة الأقوال والجواب عن منع وجود العلة في الفرع هو إثبات وجودها فيه كقول الجمهور الحرز في السرقة يتنوع بتنوع المسروق فالإصطبل مثلا حرز للدواب وليس حرزا للدنانير والصندوق حرز للدنانير وليس حرزا للدواب وبذلك التنوع يعلم أن القبر حرز للكفن لأنه حرز مثله فالعلة التي هي السرقة موجودة في الفرع الذي هو النباش وقد علمت أن المنع في الأصول كالمنع في البحث والمناظرة لأن صاحب البحث والمناظرة يقول أمنع

مقدمة هذا الدليل مثلا والمعترض في الأصول يقول أمنع حكم الأصل مثلا أو وجود العلة فيه أو كونها علة أو وجودها في الفرع وقد
$ [1/ 119]
علمت مما مر أن القياس الأصولي راجع للقياس المنطقي بالطريق التي أوضحناها سابقا مرارا فإذا رددت قياس الأصول إلى القياس المنطقي علمت أن مواقع المنع الأربعة في القياس الأصولي راجعة إلى منع مقدمات الدليل المنطقي فلو قال الشافعي مثلا يحرم الربا في التفاح قياسا على البُر بجامع الطعم فقال المالكي أو الحنفي أو الحنبلي امنع كون العلة هي الطعم فهذا أحد مواقع المنع الأربعة في الأصول وهو منع كون الوصف علة وهذا المنع في الحقيقة راجع إلى منع الكبرى في القياس المنطقي لأنك لو رددته إلى القياس المنطقي فقلت التفاح مطعوم وكل مطعوم ربوي ينتج من الشكل الأول التفاح ربوي فيقول المالكي أو الحنفي مثلا أمنع المقدمة الكبرى وهي قولك وكل مطعوم ربوي لأن علة الربا في المطعومات ليست هي الطعم بل هي الكيل أو الاقتيات والادخار وقس على هذا المثال باقيها فإن المقام لا يقتضي بسط أمثلة الجميع.
$ [1/ 120]
(فصل)
في المعارضة وأقسامها

اعلم أن ما يسمى في البحث والمناظرة بالمعارضة على سبيل القلب هو بعينه القادح المسمى في الأصول بالقلب وضابطه عند الأصوليين لن يثبت المعترض نقيض حكم المستدل بعين دليل المستدل فيقلب دليله عليه لا له والمستدل في الأصول هو المعلل في البحث والمناظرة والمعترض في الأصول هو السائل في البحث والمناظرة فتذكر اختلاف الاصطلاحين لئلا يلتبس عليك المقصود بغيره. وإذا علمت ذلك فاعلم أن القلب عند أهل الأصول قسمان: أحدهما: ما صحح فيه المعترض مذهبه وذلك التصحيح فيه إبطال مذهب خصمه سواء كان مذهب الخصم المستدل مصرحا به في دليله أو لا ومثال ما كان مصرحا به فيه قول الشافعي في بيع الفضولي عقد في حق الغير بلا ولاية عليه فلا يصح قياسا على شراء الفضولي فإنه لا يصح لمن سماه فيقول المعترض كالمالكي والحنفي عقد فيصح كشراء الفضولي فإنه يصح لمن سماه إذا رضي ذلك المسمى له والإلزام الفضولي فهو صحيح على كل حال ومثال غير المصرح به فيه قول من يشترط الصوم في الاعتكاف كالمالكي الاعتكاف لبث فلا يكون قربة بنفسه كوقوف عرفة أي فإنه قربة بضميمة الإحرام إليه فكذلك الاعتكاف إنما يكون قربة بضميمة عبادة إليه وهي الصوم في الاعتكاف المتنازع فيه ومذهبه وهو اشتراط الصوم في الاعتكاف غير مصرح به في دليله فيقول المعترض كالشافعي الاعتكاف لبث فلا يشترط فيه الصوم كوقوف عرفة أي فإنه لا يشترط فيه الصوم.
القسم الثاني: من قسمي القلب هو ما كان لإبطال مذهب الخصم من غير
$ [1/ 121]

تعرض لتصحيح مذهب المعترض سواء كان الإبطال المذكور مدلولا عليه بالمطابقة أو الالتزام ومثال كون الإبطال مدلولا بالمطابقة قول الحنفي في مسح الرأس عضو وضوء فلا يكفي في مسحه أقل ما يطلق عليه اسم المسح قياسا على الوجه فإنه لا يكفي في غسله ذلك فيقول المعترض كالشافعي عضو وضوء فلا يقدر بالربع كالوجه فإن غسله لا يتقدر بالربع، ومثال الإبطال بالالتزام قول الحنفي في جواز بيع الغائب عقد معاوضة فيصح مع الجهل بالعوض كالنكاح فإنه يصح مع الجهل بالزوجة أي عدم رؤيتها فيقول المعترض كالمالكي فلا يثبت فيه خيار الرؤية كالنكاح فقد أبطل مذهب الحنفي بالالتزام لأن ثبوت خيار الرؤية لازم عنده شرطا للصحة وإذا انتفى اللازم انتفى الملزوم فجمع هذه الأمثلة فيها إبطال لمذهب المستدل بعين دليله وهو القلب وقد علمت أن القلب نوع خاص من أنواع المعارضة والجواب عنه كالجواب عن المعارضة إلا أنه يستثنى من ذلك منع وجود الوصف فلا يصح في القلب لاتفاق الخصمين عليه، كما يتضح من الأمثلة المذكورة وأما ما يسمونه قلب المساواة فضابطه أنه ثبوت حكمين للأصل المقيس عليه وأحد الحكمين منتف عن الفرع المقيس اتفاقا والحكم الآخر هو محل الخلاف هل هو ثابت للفرع أو لا؟ فيلحق المستدل الفرع المختلف فيه بالأصل المقيس عليه فيقول المعترض التساوي بين الحكمين في الفرع واجب كاستوائهما في الأصل ومثاله قول الحنفي في الوضوء والغسل طهارة بالمائع فلا تجب فيها النية قياسا على غسل النجاسة لا تجب فيه النية بخلاف غير المائع كالتيمم فإنه تجب فيه النية فيقول المعترض كالمالكي والشافعي فيستوي جامد هذه الطهارة ومائعها كالنجاسة فإنها يستوي جامدها ومائعها في الحكم الذي هو عدم وجوب النية وقد وجبت النية في التيمم فتجب في الغسل والوضوء فأحد حكمي الأصل عدم وجوب النية في الطهارة في الجامد وهو منتف عن الفرع اتفاقا لوجوب النية فيه والآخر عدم وجوب النية في الطهارة

بالمائع وهو المختلف فيه فيثبته المستدل في الفرع فيقول المعترض فتجب التسوية
$ [1/ 122]
بين الحكمين في الفرع كما وجبت بينهما في الأصل.
الخلاف في قبول قلب المساواة
واعلم أن قلب المساواة هذا الذي ذكرنا اختلف في قبوله فمنع بعضهم قبوله وممن منعه القاضي أبو بكر الباقلاني من المالكية وحجة من قال بأنه لا يقبل هي أن وجه استدلال المعترض القالب غير وجه استدلال المستدل إذ وجه استدلال المستدل في المثال المذكور كون الجامع الطهارة بالماء ووجه استدلال المعترض كونه مطلق الطهارة وقال الباجي: لا يصح قلب القلب لأن القلب نقض للعلة والنقض لا ينقض، وقال بعض المالكية والشافعية يصح قلب القلب لأن القلب معارضة في الحكم والمعارضة تعارض فيصار إلى الترجيح، فعلى أن القلب معارضة لا يتم القدح به بمجرده بل حتى يعجز المستدل عن الترجيح. وعلى أنه نقض يقدح بمجرده والصواب أنه معارضة كما بيناه بإيضاح خلافا لصاحب المراقي والباجي، ولذا قال صاحب مراقي السعود أن القدح بالقلب لا يعترض في قوله:
والقلب إثبات الذي الحكم نقض …بالوصف والقدح به لا يعترض
المعارضة بغير القلب
وأما المعارضة بغير القلب فهي قسمان:
معارضة في الأصل، ومعارضة في الفرع.
وبعض أهل الأصول يسميها الفرق بين الأصل والفرع، وقد علمت مما مر أن ضابط المعارضة أنها هي إقامة الدليل على خلاف ما أقام الخصم عليه دليله
$ [1/ 123]
وهي ترد على جميع الأدلة قياسا كانت أو غيره والأصوليون الذين يقولون أنها قسمان: معارضة في الأصل ومعارضة في الفرع إنما يريدون المعارضة في القياس خاصة.
المعارضة في الأصل

أما المعارضة في الأصل فضابطها عندهم أن يبدي المعترض وصفا آخر صالحا للتعليل كأن يقول الشافعي علة الربا في البُر الطعم فيعارضه الحنفي والحنبلي بإبداء وصف آخر صالح للتعليل وهو الكيل ولا يخفى أن هذا النوع من المعارضة مبني على القول بمنع تعدد العلل المستنبطة لأنه على القول بجواز تعددها فلا مانع من أن تكون علة المستدل وعلة المعترض صحيحتين والعلل المستنبطة مختلف في جواز تعددها ولذلك اختلف في قبول القدح بهذا النوع من المعارضة أما العلل المنصوصة فلا خلاف في جواز تعددها كالبول والغائط والتقبيل والنوم لنقض الوضوء وكالجماع والإنزال والنقاء من الحيض لوجوب الغسل ولا يرد عليها هذا النوع من المعارضة وأشار لما ذكرنا صاحب مراقي السعود بقوله:
وعلة منصوصة تعدد…… في ذات الاستنباط خلف يعهد
المعارضة في الفرع
وضابط النوع الثاني من نوعي المعارضة وهو المعارضة في الفرع هو إبداء المعترض وصفا مانعا من الحكم في الفرع منتفيا عن الأصل كقياس الهبة على البيع في منع الغرر فيقول المعترض البيع عقد معاوضة والمعاوضة مكايسة يخل بها الغرر والهبة محض إحسان فلا يخل بها الغرر فإن لم يحصل شيء لم يتضرر الموهوب له فكون الهبة محض إحسان معارضة في الفرع ليست موجودة في
$ [1/ 124]
الأصل مانعة من إلحاقه به وكقول الحنفي يقتل المسلم بالذمي كغير المسلم يجامع القتل العمد العدوان، فيقول المعترض الإسلام في الفرع مانع من القود.
واعلم أن المعارضة في الأصل كما تكون بإبداء المعترض وصفا آخر صالحا للتعليل تكون أيضا بإبداء وصف صالح لأن يكون جزءا من العلة غير مستقل بنفسه كما لو قال المالكي والشافعي مثلا القتل بالمثقل يجب فيه القصاص لأنه فتل عمد عدوان فيعارضه الحنفي بإبداء جزء صالح للتعليل وهو كون القتل المذكور بمحدد كالسيف والرمح مثلا.
الجواب عن المعارضة

واعلم أن للمستدل أن يجيب عن المعارضة بأجوبة متعددة فيجيب عن المعارضة في الأصل بعدة طرق:
الأولى: أن بين المستدل أن مثل الحكم المتنازع فيه ثبت بدون الوصف الذي أبداه المعترض فيستقل بالعلية ما ذكره المستدل ومثاله قول الشافعي علة تحريم الربا في البُر الطعم فيعارضه الحنفي مثلا بوصف الكيل فيقول الشافعي إن ملء الكف من البُر ينتفي عنه الكيل لقلته ومنع الربا موجود فيه فيستقل الطعم بالعلية والقصد المثال لا مناقشة أدلة الأقوال.
الثانية: أن يبين المستدل إلغاء ما ذكره المعترض في جنس الحكم المختلف فيه كالذكورة والأنوثة بالنسبة إلى العتق ففي الحديث الصحيح (من أعتق شركا له في عبد) الحديث، فيقول المستدل الأمة كالعبد في سراية العتق الواردة في الحديث بجامع الرق فيقول المعترض إن في الأصل وصفا مانعا من إلحاق الفرع به وهو الذكورة لأن عتق الذكر تلزمه مصالح كالشهادة والجهاد وجميع المناصب المختصة بالرجال لا توجد في الفرع الذي هو الأمة فيجيب المستدل عن هذا
$ [1/ 125]
الاعتراض بأن الذكورة والأنوثة بالنسبة إلى العتق وصفان طرديان لا يترتب عليها شيء من أحكام العتق كما هو معلوم في الشرع.

الثالثة: أن يبين أن العلة التي عارضها خصمه ثابتة بنص أو إيماء وتنبيه. ومثاله في الإيماء والتنبيه قول الشافعي العلة في تحريم الربا الطعم فيعارضه المالكي بالاقتيات والادخار فيقول الشافعي إن كون الطعم هو العلة ثبت بمسلك الإيماء والتنبيه في حديث معمر بن عبد اللّه في صحيح مسلم: كنت أسمع رسول اللّه صلى الله عليه وسلم يقول: (الطعام بالطعام مثلا بمثل) فترتيب اشتراط المثلية على وصف الطعم يدل بمسلك الإيماء والتنبيه على أن العلة الطعم والقصد مطلق المثال لا مناقشة أدلة الأقوال ومثاله فيما هو كالنص أن يقول الحنبلي مثلا علة تحريم الربا في البُر الكيل فيعارضه المالكي بوصف الاقتيات والادخار فيقول الحنبلي إن كون العلة الكيل ثبت مقتضاه بالنص ففي حديث حيان بن عبيد اللّه عند الحاكم عن أبي سعيد الخدري رضي اللّه عنه بعد أن ذكر الستة المنصوص على تحريم الربا فيها أن النبي صلى الله عليه وسلم قال: (وكذلك كل ما يكال أو يوزن) وقد بينا في كتابنا أضواء البيان أن هذا الحديث ثابت وناقشنا من ضعفه وهو كالنص الواضح على أن معرفة القدر بالكيل والوزن هي علة الربا وفى الصحيحين بعد ذكر الربويات أن النبي صلى الله عليه وسلم قال: (وكذلك الميزان) بعد ذكر الكيل في الحديث.

الطريقة الرابعة: أن يبين رجحان ما ذكره على ما أبداه المعترض ومثاله قول المالكي والحنفي إن علة كفارة الجماع في نهار رمضان انتهاك حرمة رمضان فتجب الكفارة عندهما في الأكل والشرب عمدا كالجماع فيعارضه الشافعي والحنبلي بخصوص وصف الجماع الذي رتب عليه النبي صلى الله عليه وسلم حكم الكفارة فيجيب المالكي والحنفي بأن الوصف المتعدي إلى غيره أرجح من الوصف القاصر الذي لم يتعد إلى غيره لأن التعدية من المرجحات وكون العلة هي انتهاك حرمة رمضان يتعدى بها الحكم من الجماع إلى الأكل والشرب بجامع انتهاك حرمة رمضان فتجب الكفارة في الجميع وكون العلة خصوص الجماع تكون
$ [1/ 126]
به قاصرة على محلها فلا يتعدى حكمها إلى شيء مع أن العلة القاصرة مختلف في التعليل بها أصلا كما هو معلوم في محله والقصد مطلق المثال لا مناقشة أدلة الأقوال.
الطريقة الخامسة: منع وجود الوصف الذي عارض به المعترض مثل أن يعارض الاقتيات والادخار بالكيل فيقول المستدل لا نسلم أنه مكيل لأن العبرة بعادة زمن رسول اللّه صلى الله عليه وسلم وهو في زمنه صلى الله عليه وسلم غير مكيل.
الطريقة السادسة: مطالبة المعترض بكون الوصف الذي عارض به مؤثر في الحكم وهذا إنما يسمع من المستدل إذا كان مثبتا للعلة بالمناسبة أو الشبه حتى يحتاج المعارض في معارضته إلى بيان مناسبة أو شبه بخلاف ما إذا كان مثبتا للعلة بالسبر والتقسيم فلا يرد عليه هذا الاعتراض بناء على عدم اشتراط المناسبة في الوصف المبقي في السبر والظاهر أن الوصف المدار في الدوران كذلك.
الطريقة السابعة: بيان عدم انضباط الوصف المعارض به كأن يقول السفر علة قصر الصلاة وجواز الإفطار في رمضان فيعارضه المعترض بوصف المشقة فيجيب المستدل بأن المشقة لا تنضبط لاختلافها باختلاف الأشخاص والأحوال والأزمنة ومنها غير ذلك تركناه اختصارا لأن فيما ذكرنا كفاية.

واعلم أنا ذكرنا فيما مضي تطبيق ستة أسئلة من الأسئلة التي ترد على المستدل في فن الأصول واحد منها ليس بقادح في نفس الأمر وهو الاستفسار وخمسة من القوادح وهى: النقض. والكسر. والمنع. والقلب. والمعارضة.
وإن كان القلب نوعا من المعارضة لأن الأصوليين يعدونه قادحا مستقلا ويعدون المعارضة قادحا آخر مستقلا. والمعارضة بالقلب التي ذكرنا واضح تطبيقها على المعارضة على سبيل القلب في البحث والمناظرة.
وأما النوعان الآخران من المعارضة اللذان هما المعارضة في الأصل والمعارضة
$ [1/ 127]

في الفرع فيصح تطبيقهما على المعارضة بالمثل والمعارضة بالغير في البحث والمناظرة وإيضاح ذلك أن يقول المستدل هذا مكيل وكل مكيل يحرم فيه الربا يعني لأن علة تحريم الربا الكيل والغرض منع تعدد العلل المستنبطة كما تقدم ينتج هذا يحرم فيه الربا ولازم هذا التعليل أن المطعوم إن كان غير مكيل لا يحرم فيه الربا لمنع تعدد العلل المستنبطة فيعارضه الشافعي مثلا معارضة بالمثل فيقول التفاح مطعوم وكل مطعوم يحرم فيه الربا وإن كان غير مكيل ينتج التفاح يحرم فيه الربا ولازم هذا التعليل أنه لا يحرم في غير المطعوم لمنع تعدد العلل المستنبطة وهو مناقض لما دل عليه دليل الأول فمقتضى دليل الأول أنه يحرم في الكيل ولا يحرم في مطعوم غير مكيل ومقتضى دليل الثاني أنه يحرم في كل مطعوم وإن كان غير مكيل ولا يحرم في مكيل غير مطعوم فكل من الدليلين قياس اقتراني وكلاهما يستلزم نقيض الآخر لما ذكرنا أن هذا النوع من المعارضة مبني على منع تعدد العلل المستنبطة فوجود علة يلزمه نفي غيرها كما أوضحنا بالأمثلة ويصح أن يكون من المعارضة بالغير كأن يقول الحنفي الذرة مكيلة وكل مكيل ربوي ينتج الذرة ربوية وهذا الدليل اقتراني فيعارضه الشافعي معارضة بالغير بدليل استثنائي فيقول لو كان كل مكيل ربويا أي والغرض أنه لا ربوي غير المكيل لمنع تعدد العلل المستنبطة لكان ملء الكف من البُر غير ربوي لأنه غير مكيل لقلته لكنه ربوي ينتج ما كل مكيل ربويا وهو إبطال بالمعارضة بالغير.


في السؤال الرابع وهو فساد الاعتبار، في السؤال الثامن وهو القادح المسمى في الأصول فساد الوضع، القادح بعدم التأثير، القول بالموجب، - آداب البحث والمناظرة

آداب البحث والمناظرة

$ [1/ 128]
(فصل)
في السؤال الرابع
وهو فساد الاعتبار.

وضابطه عند الأصوليين أن يكون دليل المستدل مخالفا لنص أو إجماع فمخالفته للنص كقياس لبن المصراة على غيره من المثليات في وجوب رد المثل فإنه فاسد الاعتبار لمخالفته نص رسول اللّه صلى الله عليه وسلم على أن فيه صاعا من تمر وكالقول بمنع السلف في الحيوان لعدم انضباطه قياسا على غيره من المختلطات فيعترض بأنه مخالف لما ثبت عنه صلى الله عليه وسلم من أنه استسلف بكرا ورد رباعيا وقال: (إن خير الناس أحسنهم قضاء) ومثلوا لمخالفته الإجماع بقول الحنفي لا يغسل الرجل زوجته الميتة لحرمة النظر إليها قياسا على الأجنبية فيعترض بأن عليا غسل فاطمة رضي اللّه عنهما ولم ينكر عليه أحد من الصحابة فصار إجماعا سكوتيا وقصدنا مطلق المثال لا مناقشة أدلة الأقوال ولا تخفى علينا مناقشة الحنفية فما ذكر.
الجواب عن القدح بفساد الاعتبار
والجواب عن فساد الاعتبار من وجهين أحدهما: أن يبين أن النص لم يعارض دليله والثاني أن يبين أن دليله أولى بالتقديم من نص المعارض ومثلوا للأول بأن يقال شرط الصوم تبييت النية في رمضان فلا تصح نيته في النهار قياسا على القضاء فيقول الحنفي هذا فاسد الاعتبار بمخالفته لقوله تعالى: {والصائمين والصائمات} إلى قوله: {أعد اللّه لهم مغفرة وأجرا عظيما} فإنه يدل
$ [1/ 129]
على ثبوت الأجر العظيم لمن صام وذلك مستلزم للصحة فيقول المستدل الآية لا تعارض دليلا ولا تدل على الصحة لأن عمومها مخصص بحديث (إنما الأعمال بالنيات) لأن أول الشروع في الصوم تجرد عن النية فلم يصح. وحديث (لا صيام لمن لم يبيت الصيام من الليل).

ومثلوا للثاني: بأن يقال قياس العبد على الأمة في تشطير حد الزنا بالرق فاسد الاعتبار لمخالفة عموم {الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة} لأنهم يقولون هذا القياس مقدم على عموم ذلك النص ومخصص له لأنه أخص في محل النزاع منه والمخصص الحقيقي هو مستند القياس وهو الآية التي دلت على تشطير حد الزنا بالرق في الأمة وهي قوله تعالى: {فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب} وهو الجلد فهذه الآية دلت على تشطير حد الزنى بالرق لأن علة تشطيره في الأمة الرق بلا نزاع فعلم لأن الرق هو مناط التشطير ولا فرق بين الذكور والإناث في الحدود. ولا يخفى أن فساد الاعتبار معارضة لدليل المستدل بنص أو إجماع وهي تصح أن تكون بالمثل وتكون بالغير كما لا يخفي على من فهم ما تقدم وقال ابن قدامة في روضة الناظر إن فساد الاعتبار من المعارضة في الفرع وأوضحناه في غير هذا الموضع.
(فصل)
في السؤال الثامن
وهو القادح المسمى في الأصول فساد الوضع. وضابطه أن يكون الدليل على غير الهيأة الصالحة لأخذ الحكم منه كأن يكون صالحا لضد الحكم أو نقيضه كأخذ التوسيع من التضييق والتخفيف من التغليظ والنفي من الإثبات أو الإثبات
$ [1/ 130]

من النفي ومثلوا لأخذ التوسيع من التضييق بقول الحنفي الزكاة واجبة على وجه الإرفاق لدفع حاجة المسكين فكانت على التراخي كالدية على العاقلة فالتراخي الموسع ينافي دفع الحاجة المضيق، ومثلوا لأخذ التخفيف من التغليظ بقول الحنفي القتل العمد العدوان جناية عظيمة فلا تجب فيه الكفارة كالردة فعظم الجناية يناسب تغليظ الحكم لا تخفيفه بعدم الكفارة ومثلوا لأخذ الإثبات من النفي بقول من يرى صحة انعقاد البيع في المحقرات وغيرها بالمعاطاة كالمالكية. بيع لم توجد فيه الصيغة فينعقد فإن انتفاء الصيغة يناسب عدم الانعقاد لا الانعقاد ومثلوا لأخذ النفي من الإثبات بقول الشافعي في معاطاة المحقرات لم يوجد فيها سوى الرضى فلا ينعقد بها البيع كغير المحقرات فالرضى الذي هو مناط البيع يناسب الانعقاد لا عدمه.
الجواب عن القدح بفساد الوضع
والجواب عن القدح بفساد الوضع بأحد أمرين: الأول: أن يمنع قول الخصم أنه يقتضي نقيض الحكم كأن يقول الحنفي قولكم إن القتل عمدا يقتضي نقيض نفي الكفارة الذي هو وجوبها مدفوع بأن جناية القتل لشدة عظمها تستدعي أمرا أغلظ من الكفارة وهو القصاص فليس مرادي بنفي الكفارة التخفيف بل التغليظ بما هو أعظم من الكفارة.
والثاني: أن يبين أن ما ذكره يقتضيه دليله من جهة أخري كقول الحنفي في مسألة الزكاة المتقدمة إنما قلت بالتراضي لمناسبته للرفق بالمالك فالمستدل نظر إلى الرفق بالمالك والمعترض نظر إلى حاجة المسكين وكأن يقول المالكي قولي في المعاطاة بيع لم توجد فيه الصيغة إلخ. . لم أبن فيه قولي بالانعقاد على عدم الصيغة وإنما بنيته على أن المعاطاة تدل على الرضى والرضى من الطرفين يناسب لانعقاد البيع، وكأن يقول الشافعي قولي بيع لم يوجد فيه سوى الرضى فلا ينعقد
$ [1/ 131]

لم أبن فيه مذهبي على وجود الرضى وإنما بنيته على عدم الصيغة والمعاملات تنعقد بالصيغة ومن صور فساد الوضع عندهم كون الوصف الجامع ثبت اعتباره بنص أو إجماع في نقيض الحكم أو ضده أعني الحكم في قياس المستدل ومثالهم المشهور لهذا تركناه لأن فيه عندنا نظرا ونراه غلطا ومثل له بعضهم بأن يقال في التيمم مسح فيسن فيه التكرار كالاستنجاء فيقول المعترض المسح لا يناسب التكرار لأنه ثبت اعتباره في كراهة التكرار في المسح على الخف والجواب عن هذا النوع منه ببيان وجود المانع في أصل المعترض فيقال في المثال المذكور إنما كره التكرار في الخف لأنه يعرض الخف للتلف واقتضاء المسح للتكرار باق.

تنبيه: اعلم أن فساد الوضع يشتبه بأمور لكنه يخالفها من بعض الوجوه فمن ذلك أنه يشبه النقض لأن الوصف المعلل به فيه لما كان صالحا لنقيض الحكم لزم من ذلك انتفاء الحكم فإن كانت العلة تقتضي التغليظ مثلا واستدل بها المستدل على التخفيف فلا يخفى أن القادح بفساد الاعتبار يريد أن الحكم الذي هو التخفيف منتف مع وجود العلة المقتضية للتغليظ لصلاحها لنقيضه إلا أن في فساد الوضع زيادة وهو أن الوصف هو الذي يثبت النقيض لأن العلة المقتضية للتغليظ مثلا هي بعينها التي أثبت بها المستدل التخفيف المنافي للتغليظ وأما النقض فلا يتعرض فيه لذلك بل يكفي فيه ثبوت منافي الحكم مع الوصف فلو قصد به ذلك لكان هو النقض. وفساد الوضع أيضا يشبه القلب من حيث إنه إثبات ما ينافي الحكم بعض علة المستدل إلا أنه يفارقه في شيء، وهو أن صاحب القلب يثبت ما ينافي الحكم بأصل المستدل وهذا يثبته بأصل آخر فلو ذكره بأصله لكان هو القلب وفساد الوضع أيضا يشبه القدح في المناسبة من حيث إن موجه القدح به ناف لمناسبة الوصف للحكم لمناسبة الوصف لنقيض الحكم إلا أنه لا يقصد هنا بيان عدم مناسبة الوصف للحكم بل بناء نقيض الحكم عليه في أصل آخر فلو بين مناسبته لنقيض الحكم بلا أصل لكان قدحا في المناسبة فتحصل مما ذكرنا أن ثبوت المنافي مع الوصف نقض فإن زيد ثبوته بالوصف
$ [1/ 132]

فهو فساد الوضع وإن زيد كونه به وبأصل المستدل فقلب وبدون ثبوته معه فالمناسبة. ومعلوم أن القدح بالمناسبة لا يكون إلا إذا كانت وجهة نظر كل من الخصمين متحدة فإن اختلفت فلا قدح بعدم المناسبة كنظر الحنفي إلى الرفق بالمالك في قوله بالتراضي في الزكاة ونظر غيره إلى حاجة المسكين في قوله بوجوب الزكاة على الفور ونحو ذلك والظاهر أن فساد الوضع بالنسبة إلى البحث والمناظرة يمكن رجوعه إلى النقض لأن النقض في البحث والمناظرة شامل لكل تخلف للمدلول عن دليله وما يدل على التغليظ يتخلف عنه الحكم بالتخفيف إلى آخر الأقسام ويمكن رجوعه إلى المعارضة لأن المقتضى للتغليظ مثلا المستدل به على التخفيف معارض بأن التخفيف يستلزم عدم مقتضى التغليظ فكأن المعارض يقول دليلك هذا مقتضى للتغليظ ولا شيء من مقتضى التغليظ يقتضي التخفيف ينتج دليلك هذا لا يقتضي التخفيف هذه النتيجة نقيض الدعوى المستدل عليها.
القادح بالتقسيم
فصل في السؤال التاسع وهو القادح المعروف في الأصول بالتقسيم وهو قادح عند الجمهور في الدليل ومنع قوم القدح به.
وضابط التقسيم هو أن يحتمل لفظ مورد في الدليل معنيين أو أكثر بحيث يكون مترددا بين تلك المعاني والمعترض يمنع وجود علة الحكم في واحد من تلك الاحتمالات كأن يقول مشترط النية في الوضوء الطهارة قربة فتشترط فيها النية كغيرها من القرب فيقول المعترض كالحنفي الطهارة تنقسم إلى النظافة من الخبث وإلى الأفعال المعروفة المخصوصة التي هي الوضوء شرعا. والأول ممنوع كونه من القرب التي هي علة وجوب النية ومن أمثلته أن يستدل على ثبوت الملك للمشتري في زمن الخيار بوجود سبب الملك وهو البيع فيقول المعترض:
$ [1/ 133]
البيع الذي هو سبب الملك ينقسم إلى قسمين:
أحدهما: مطلق البيع الصادق بما فيه شرط.

والثاني: البيع الذي لا يشترط فيه والأول ممنوع كونه علة للملك. والثاني مسلم ولكنه مفقود في محل النزاع ويشترط لصحة التقسيم شرطان:
الأول: أن يكون ما ذكره المستدل منقسما إلى ما يمنع وغيره فلو زاد المعترض وصفا لم يذكره المستدل لم يقبل منه.
والثاني: أن يكون التقسيم حاصرا لجميع الأقسام فإن لم يحصرها فللمستدل أن يتبين أن مورده غير ما عينه المعترض بالذكر. ووجه قبول القدح بالتقسيم أن اللفظ إذا احتمل أمرين:
أحدهما باطل فهو محتمل البطلان فلا تنهض به حجة.
ووجه رد القدح به أن احتمال البطلان لا يبطل الدليل.
الجواب عن القدح بالتقسيم
والجواب عن القدح بالتقسيم كالجواب عن الاستفسار المتقدم وهو أن يبين أن لفظه لا يحتمل إلا ذلك المعنى أو أنه أظهر فيه وقد أوضحناه بأمثلة في الكلام على الاستفسار وتطبيق هذا القادح على الاعتراض في البحث والمناظرة هو أن التقسيم منع ولكنه منع خاص لأنه منع لا يأتي إلا بعد تقسيم ووجهه أن يقول دليلك هذا منقسم إلى ما يحقق بطلانه وإلى غيره وكل دليل كان كذلك فلا تنهض به حجة ينتج دليلك لا تنهض به حجة فالصغرى تضمنت تقسيما والكبرى تضمنت منعا بعد التقسيم.
$ [1/ 134]
القادح بعدم التأثير
(فصل)
في السؤال العاشر
وهو القادح المعروف في الأصول بعدم التأثير، أي عدم تأثير الوصف في الحكم. وضابطه أن يذكر في الدليل ما يستغني عنه وهو أربعة أقسام وبعضهم يجعله ثلاثة بإسقاط الرابع الآتي:
الأول من أقسامه: هو المسمى بعدم التأثير في الوصف وضابطه أن يكون الوصف طرديا لا مناسبة فيه أصلا كقول الحنفي في صلاة الصبح، صلاة لا تقصر فلا يقدم أذانها على الوقت كالمغرب فعدم القصر طردي في تقديم الأذان لأن الصلوات التي تقصر لا يقدم أذانها على الوقت.
وحاصل هذا القسم منع كون الوصف علة لكونه طرديا وهو أحد أقسام المنع المتقدمة.

الثاني من أقسامه: هو المسمى بعدم التأثير في الأصل. وضابطه إبداء المعترض علة لحكم الأصل غير علة المستدل بشرط كون المعترض يرى منع تعدد العلة لحكم واحد أما إن كان يرى جواز ذلك فلا يصح قدحه بهذا القسم لجواز صحة كلتا العلتين:
ومثاله أن يقال في بيع الغائب بيع غير مرئي فلا يصح بيعه كالطير في الهواء فيقول المعترض لا أثر لكون غير مرئي في الأصل فإن العجز عن التسليم كاف في عدم الصحة وعدمها واقع مع الرؤية وهذا القسم راجع إلى المعارضة في الأصل كما تقدم إيضاحه.
$ [1/ 135]
القسم الثالث من أقسامه: هو المسمى بعدم التأثير في الحكم وهو ثلاثة أضرب:
الأول: منها ألا يكون لذكره فائدة أصلا ومثلوا له بقول الحنفي في المرتدين مشركون أتلفوا مالا بدار الحرب فلا ضمان عليهم كالحربي، ودار الحرب عندهم لا أثر لذكرها في الأصل ولا في الفرع لأن من أوجب الضمان ومن نفاه لم يفرق أحد منهم بين دار الحرب وغيرها. وهذا راجع إلى القسم الأول وهو منع كون الوصف علة لكونه طرديا فالمعترض يطالب المستدل بتأثير كون الإتلاف في دار الحرب والذي عليه المحققون فساد العلة بذلك. وذهب بعضهم إلى صحة التمسك به ولا يخفى ما فيه.
الضرب الثاني: أن يكون لذكر الوصف فائدة ضرورية كقول معتبر العدد في الاستجمار بالأحجار عبادة متعلقة بالأحجار لم تتقدمها معصية فاعتبر فيها العدد قياسا على رمي الجمار فقوله لم تتقدمها معصية عديم التأثير في الأصل والفرع لكنه مضطر إلى ذكره يحترز به عن الرجم لأنه عبادة متعلقة بالأحجار ولم يعتبر فيها العدد لكنها تقدمتها معصية هي الزنى بعد الإحصان.

الضرب الثالث: أن يكون لذكر الوصف فائدة غير ضرورية كأن يقول الجمعة صلاة مفروضة فلا تفتقر في إقامتها إلى أذان الإمام الأعظم كالظهر فقول مفروضة لو حذف لما ضر لكنه ذكر الفائدة تقريب الفرع من الأصل بتقوية الشبه بينهما إذ الفرض أشبه بالفرض منه لغيره ومنع قوم رد ما ذكر لفائدة وله اتجاه.
القسم الرابع من أقسامه: هو المسمى بعدم التأثير في الفرع كأن يقال في تزويج المرأة نفسها بغير إذن وليها فلا يصح كما لو زوجت من غير كفء فيقول المعترض كون غير كفء لا أثر له لأن النزاع واقع في تزويجها من كفء ومن غير كفء وحكمهما سواء فلا أثر له ومرجعه إلى المعارضة بوصف آخر وهو تزويج فقط ولهذا حذف بعضهم هذا القسم الرابع لأنه راجع إلى منع التأثير
$ [1/ 136]
في الأصل وقد عرفت مما ذكرنا أن أقسام القادح المسمى بعدم التأثير راجعة إلى شيئين لا ثالث لهما: أحدهما منع كون الوصف علة لكونه طرديا. والثاني المعارضة بإبداء وصف آخر صالح للتعليل وتطبيق المنع والمعارضة في هذا القادح على ما مر في البحث والمناظرة واضح.
واعلم أن القدح بهذا القادح المسمى في الأصول بعدم التأثير يشترط في القدح به أن يكون القياس قياس علة فلا يقدح به في قياس الشبه. ولا في الطرد على القول باعتباره ويشترط فيه أيضا أن تكون العلة مستنبطة مختلفا فيها فلا يقدح به في علة منصوصة ولا مستنبطة مجمع عليها.
واعلم أن القادح المسمى في الأصول بالمطالبة والقادح المسمى بالتركيب تركنا ذكرهما لأنهما داخلان في أقسام المنع التي أوضحناها فذكرهما تكرار محض مع ذكر أقسام المنع لأن المطالبة هي بعينها منع كون الوصف وقد أوضحناهما وبينا أنهما من أقسام المنع.
القول بالموجب

فصل في السؤال الحادي عشر وهو القادح المسمى في الأصول بالقول بالموجب وضابطه تسليم المعترض دليل الخصم مع بقاء النزاع وذلك يجعل الدليل الذي سلمه ليس هو محل النزاع فلا يلزم من صحته وتسليمه صحة مذهب المستدل به كقوله تعالى: {يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل} الآية فابن أُبي في هذه الآية الكريمة استدل على أنه يخرج الرسول صلى الله عليه وسلم وأصحابه من المدينة بأن الأعز قادر على إخراج الأذل واللّه جل وعلا سلم له هذا الدليل مبيناُ أنه لا ينفعه في محل النزاع لأنه هو الأذل المقدور على إخراجه وذلك في قوله تعالى: {ولله العزة ولرسوله وللمؤمنين} الآية. واعلم أن القول بالموجب عند الأصوليين يقع على أربعة أوجه:
$ [1/ 137]

الوجه الأول: أن يرد لخلل في طرف النفي وذلك أن يستنتج المستدل من الدليل إبطال أمر يتوهم منه أنه مبني مذهبه فلا يلزم من إبطاله إبطال مذهبه وأكثر القول بالموجب من هذا النوع كأن يقال في وجوب القصاص بالمثقل التفاوت في الوسيلة من آلات القتل وغيره لا يمنع القصاص كالمتوسل إليه من قتل أو قطع أو غيرهما لا يمنع التفاوت فيه القصاص فتفاوت الآلات ككونه بسيف أو رمح أو غيرهما وتفاوت القتل ككونه بحز عنق أو قطع عضو وتفاوت القطع ككونه بحز المفصل من جهة واحدة أو من جهتين أو بغير ذلك فيقول المعترض كالحنفي سلمنا أن التفاوت في الوسيلة لا يمنع القصاص ولكن لا يلزم من إبطال مانع انتفاء جميع الموانع ووجود جميع الشروط بعد قيام المقتضى وثبوت القصاص متوقف على جميع ذلك فقول المستدل لا يمنع القصاص نفي ولأجل ما وقع فيه من الخلل ورد القول بالموجب فكأن الحنفي يقول للمستدل ما توهمت أنه مبني مذهبي في القصاص في القتل بالمثقل ليس هو مبناه فلا يلزم من إبطاله إبطال مذهبي بل مبنى مذهبي شيء آخر لم تتعرض له في اعتراضك ومعلوم أن موجب منع الحنفي القصاص في القتل بالمثقل عدم تحقق العلة التي هي قصد القتل فهو عنده من الخطأ شبه العمد إذ لا يلزم من قصده ضربه بالمثقل قصده إزهاق روحه عنه.
الوجه الثاني: أن يقع على ثبوت: وضابطه أن يستنتج المستدل من الدليل ما يتوهم منه أنه محل النزاع أو ملازمه ولا يكون كذلك. كأن يقال في القصاص في القتل بالمثقل قتل بما يقتل غالبا لا ينافي القصاص فيجب فيه القصاص قياسا على الإحراق بالنار فيقول المعترض كالحنفي سلمنا عدم المنافاة بين القتل بمثقل وبين ثبوت القصاص ولكن لم قلت إن القتل بمثقل يستلزم القصاص وذلك هو محل النزاع ولم يستلزمه دليلك وهو العلة التي هي قوله قتل بما يقتل غالبا لا ينافي القصاص فقوله يجب فيه القصاص ثبوت ولأجل ما ورد فيه من الخلل عنده وقع عليه القول بالموجب المذكور.
$ [1/ 138]

الوجه الثالث: أن يقع لشمول لفظ المستدل صورة متفقا عليها فيحمله المعترض على تلك الصورة ويبقى النزاع فيما عداها كقول الحنفي في وجوب زكاة الخيل حيوان يسابق عليه فتجب فيه الزكاة كالإبل فيقول المعترض أقول به إذا كانت الخيل للتجارة وهذا أضعف أنواعه لأن المستدل يقول عنيت وجوب الزكاة في رقابها.
الوجه الرابع: أن يقع لأجل سكوت المستدل عن مقدمة غير مشهورة مخافة منع الخصم لها لو صرح بها كقول مشترط النية في الوضوء والغسل كل ما هو قربة تشترط فيه النية كالصلاة ويسكت عن المقدمة الصغرى التي هي: الوضوء والغسل قربة فيقول المعترض كالحنفي: أسلم أن كل ما هو قربة تشترط فيها النية ولا يلزم من ذلك اشتراطها في الوضوء والغسل فلو صرح المستدل بالصغرى فمنعها المعترض خرج عن القول بالموجب وبعضهم يقول في هذا المثال السكوت عن مقدمة مشهورة. ووجه الأول أن المشهورة كالمذكورة فكأنها غير مسكوت عنها لشهرتها.
وهذا النوع من القول بالموجب إنما ورد على السكوت عنها. ووجه قول من قال عن مقدمة مشهورة هو أن الشهرة هي سبب جواز الحذف لأن حذف غير المشهور قد يؤدي إلى عدم فهم الكلام.
واعلم بأن بعض أهل الأصول يقول أن القول بالموجب والقلب كلاهما معارضة في الحكم. وقد ذكرنا أنه الصواب في القلب سابقا وجعلهما الفخر الرازي من القوادح في العلة وأظهر القولين أنه إن قال هذا الذي نفيت ليس مبنى مذهبي أنه يصدق في ذلك فإن استنتج من الدليل ما يتوهم أنه محل النزاع أو ملازمه فقال المعترض ليس هو محل النزاع ولا ملازماً له فجوابه عن هذا أن يثبت أنه هو محل النزاع أو ملازم له بطريق من طرق الإثبات والحق أن القول بالموجب يرد على جميع الأدلة قياسا كان الدليل أو غيره فقول الرازي
$ [1/ 139]

أنه من القوادح في العلة لا يظهر كل الظهور لأنه أعم من ذلك وتطبيق القول بالموجب على الاعتراض في البحث والمناظرة أنه شبيه بالنقض لأن المعترض يقول دليلك مسلم ولكن الحكم الذي هو مدلوله متخلف عنه وتخلف المدلول عن الدليل نقض في البحث والمناظرة ولكنه عندهم مبطل للدليل لأن تخلف المدلول عندهم مبطل للدليل كما تقدم إيضاحه والقول بالموجب يتخلف فيه المدلول في دعوى المعترض عن الدليل مع اعتراف المعترض بتسليم نفس الدليل ومن هنا خالف النقض وإن أشبهه من حيث تخلف المدلول عن الدليل في كل منهما والأقرب أنه من نوع المعارضة لأن المعترض يعارض دليل الخصم بدليل آخر يقتضي أن دليله في محل النزاع ولو قيل أنه نوع خاص من المنع وهو منع بعد تسليم دليل المستدل. وهذا المنع منع لكون دليله في محل النزاع لكان له وجه والعلم عند اللّه تعالى: وهذا الذي بيناه هنا القول بالموجب في اصطلاح أهل الأصول ولم نتعرض للقول بالموجب في اصطلاح البلاغيين. وهو عندهم نوع من البديع المعنوي. وقد أوضحناه بأمثلته في رسالتنا في منع المجاز في القرآن.


القدح في إفضاء الحكم إلى المصلحة، القادح بكون الوصف خفياً، القدح بكون الوصف غير منضبط، القادح بمخالفة حكم الفرع لحكم الأصل، - آداب البحث والمناظرة

آداب البحث والمناظرة

فصل في السؤال الثاني عشر…
القدح في إفضاء الحكم إلى المصلحة
وهو القادح المعروف في الأصول بالقدح في إفضاء الحكم إلى المصلحة المقصودة من شرع الحكم. وضابطه الاعتراض بأن المصلحة التي شرع من أجلها الحكم لم يفض إليها الحكم. ومثاله أن يقال: في علة مصاهرة المحارم على التأبيد: أنها الحاجة إلى ارتفاع الحجاب ووجه المناسبة أنه يفضي إلى رفع الفجور لأن تأبيد التحريم يقطع الطمع وقطع الطمع في النكاح يجعل المحرمة بالمصاهرة لا تتوق النفس إليها لأنها بذلك تصير كالأخت والأم فلا ينظر إليها نظرة شهوة ولا يكون بينه وبينها ما يدعو إلى الريبة فيقول المعترض هذا الحكم
$ [1/ 140]
لم يفض إلى المصلحة المقصودة لأن قطع الطمع في النكاح أدعى إلى الفجور لأن النفس حريصة على ما منعت منه كما قال الشاعر:

منعت شيئا فأكثرت الولوع به ……أحب شيء إلى الإنسان ما منعا
وقوة داعية الشهوة مع اليأس من حلية النكاح مظنة الفجور والجواب عن هذا الاعتراض ببيان إفضاء الحكم إلى المصلحة. كأن يقول في هذه المسألة: تأبيد التحريم يمنع عادة من مقدمات الهم والنظر وبالدوام يصير كالأمر الطبيعي فلا يبقى المحل مشتهى كالأمهات والأخوات كما هو مشاهد ولا شك أن اليأس له أثر كبير في صدود النفس عما يئست منه كما قال بعض المتأخرين من أدباء قطر شنقيط وهو خال والدي شقيق أمه:
فكن يائسا منها ففي اليأس راحة… وإن رسيس الشوق يطرده اليأس
وهكذا يصح مثالا لا شاهدا لتأخر قائله، وكون اليأس يريح من الطمع أمر معروف مشهور في شعر العرب ومنه قول امرئ القيس:
أبيني لنا إن الصريمة راحة ……من الأمر ذي المخلوجة المتلبس
فإن معنى بيته أنها إن صرحت له بالصريمة والقطيعة استراح من الطمع الذي لا يدري صاحبه أيحصل على شيء أم لا. ووجه تطبيق هذا القادح في البحث والمناظرة ظاهر لأنه منعٌ، إذ المعترض يمنع فيه حصول المصلحة المقصودة بتشريع الحكم. وقد قدمنا لك أن جميع القوادح راجعة إلى المنع والمعارضة. وبعضهم يقول: أنها كلها راجعة إلى المنع.
$ [1/ 141]
(فصل)
في السؤال الثالث عشر…
القادح بكون الوصف خفياً

وهو القادح المعروف في الأصول بكون الوصف خفيا غير ظاهر كقول المالكية في انعقاد البيع بالمعاطاة دون صيغة دالة عليه. هذا البيع حصل فيه الرضا وكل بيع كان كذلك فهو صحيح. فهذا البيع صحيح، وكأن يقال: هذا القتل عمد عدوان وكل قتل كان كذلك يجب فيه القصاص فهذا القتل يجب فيه القصاص. فيقول المعترض: الرضا في العقود والقصد في الأفعال مثلا، كلاهما أمر خفي لأنه شيء كامن في باطن الشخص فقد يظن عامدا وهو ليس كذلك. وقد يظن راضيا وهو ليس كذلك. فالجواب عن هذا القادح ضبطه بصفة ظاهرة كضبط الرضا بصيغ العقود وضبط العمد بفعل يدل عليه عادة كاستعمال السلاح كالسيف والرمح في القتل. والقصد مطلق المثال وهذا القادح راجع إلى المنع كما لا يخفى لأنه منع فيه ظهور الوصف.
(فصل)
في السؤال الرابع عشر…
القدح بكون الوصف غير منضبط
وهو القادح المعروف في الأصول بكون الوصف غير منضبط كأن يقول: العلة في قصر الصلاة رفع المشقة والعلة في حد القذف مثلا الزجر عن أعراض الناس. فيقول المعترض: المشقة لا تنضبط لاختلافها باختلاف الأشخاص
$ [1/ 142]
والأحوال والأزمنة والزجر لا ينضبط لاختلافه أيضا باختلاف الأشخاص، وقد يجاب عن هذا بإناطة المشقة بالمظنة كالسفر وهو منضبط وإناطة الزجر بالحدود مثلا وهي منضبطة وقد يجاب عن عدم الانضباط بأن العرف قد يصيره منضبطا للرجوع للعرف في المسائل التي تختلف باختلاف الأحوال، وله اتجاه فالعرف مثلا قد يحدد المشقة التي يجوز بسببها الجلوس في الصلاة. وهكذا وهذا القدح راجع إلى المنع كما لا يخفى.
(فصل)
في السؤال الخامس عشر
القادح بمخالفة حكم الفرع لحكم الأصل

وهو القادح المعروف في الأصول بمخالفة حكم الفرع لحكم الأصل كأن يقول المستدل: لا يجوز أن يكون الصداق المعقود عليه النكاح عبدا آبقا أو بعيرا شاردا قياسا على البيع في منع ذلك بجامع العلة التي هي منع المعاوضة بما فيه غرر: فيقول المعترض: الحكم في الفرع مخالف للحكم في الأصل حقيقة وإن ساواه بدليلك صورة والمطلوب مساواته له حقيقة، فما هو مطلوبك؟ ليس ما أفاده دليلك والدليل إذا نصب في غير محل النزاع كان فاسدا كما تقدم إيضاحه في القول بالموجب لأن المقصود من الدليل إثبات محل النزاع، وإيضاحه أن عدم الصحة في البيع حرمة الانتفاع بالمبيع وفي النكاح حرمة التلذذ بالمنكوحة فاختلفا. والجواب عن هذا القادح هو أن البطلان شيء واحد وهو عدم ترتيب المقصود من العقد عليه وإنما اختلف المحل بكونه بيعا ونكاحا. واختلاف المحل لا يستلزم اختلاف ما حل فيه بل اختلاف المحل شرط في القياس ضرورة. فكيف يجعل شرطه مانعا منه؟ فيلزم امتناعه أَبدا. وهذا القادح راجع إلى المنع
$ [1/ 143]
لأن المعترض يمنع إفادة دليل المستدل مطلوبه لأنه في غير محل النزاع في دعوى الخصم وهما مفترقان من حيث أن هذا لا يسلم دليل خصمه والقول بالموجب يسلم فيه دليل خصمه ثم يمنع كونه في محل النزاع، وقد اكتفينا هنا بهذه الجمل التي ذكرناها من القوادح لأن ما تركناه راجع إلى ما ذكرنا بل قد أوضحنا أنها كلها راجعة إلى المنع والمعارضة أو المنع فقط وأشرنا إلى تطبيقها في البحث والمناظرة عند الكلام على كل قادح.


مناظرة المتكلمين في آيات الصفات، إبطال أدلة المتكلمين، بيان عقيدة السلف، تحقق السلامة لمن تمسك بتلك الأسس، اللغة والاستواء، - آداب البحث والمناظرة

آداب البحث والمناظرة

$ [1/ 144]
مناظرة المتكلمين في آيات الصفات

فصل في إيضاح طرق مناظرة المتكلمين في الأدلة التي جاءوا بها ونفوا بها بعض صفات اللّه الثابتة في الكتاب والسنة الصحيحة. ويكفينا في هذا البحث تطبيقه في مثال واحد لأن جميع الصفات حكمها واحد فإيضاح مثال واحد منها مستلزم لإيضاح جميعها لأنها كلها من باب واحد لأن الموصوف بها جل وعلا واحد وهو منزه كل التنزيه عن مشابهة الخلق في شيء من ذواتهم أو صفاتهم أو أفعالهم فإيضاح مثال واحد منها إيضاح لها كلها وذلك المثال الذي نذكره في هذا الموضوع هو استواء اللّه جل وعلا على عرشه. فهو سبحانه جل وعلا أثنى على نفسه في سبع آيات من كتابه بأنه استوى على العرش فهي صفة ثابتة ثبوتا قطعيا بسبعة أدلة قرآنية صريحة وهذه الصفة الكريمة المقدسة التي كرر اللّه في كتابه ثناءه بها على نفسه ينفيها من أصلها كثير من المتعلمين والذين ينفونها قصدهم حسن وهو تنزيه اللّه عن مشابهة خلقه ولكن هذا القصد الحسن تلزمه الإساءة الكبرى والجناية العظمى من ثلاث جهات كل واحدة منها أكبر من أختها فهم ينطبق عليهم بيت الإمام الشافعي رحمه اللّه:
رام نفعا فضر من غير قصد… ومن البِر ما يكون عقوقا
وسيأتي إيضاح تلك الإساءة الكبرى من الجهات الثلاث المذكورة في الخاتمة في المقارنة بين مذهب السلف وما يسمونه مذهب الخلف إن شاء اللّه تعالى.
فالمتكلمون النافون لبعض صفات اللّه جل وعلا الثابتة له في كتابه وسنة رسوله صلى الله عليه وسلم ينفون استواءه على عرشه فيقولون: لم يستو على العرش وهذه الدعوى المخالفة لصريح القرآن في سبعة مواضع منه ينتجونها من قياس منطقي
$ [1/ 145]

استثنائي وقد يجعلونه اقترانيا وسنذكر قياسهم المذكور ونبين وجه بطلانه في الاستثنائي والاقتراني: أما صورة الاستثنائي فإنهم يقولون: لو كان مستويا على العرش لكان مشابها للمخلوقات لأن الاستواء على المخلوق من صفات المخلوق لكنه غير مشابه للمخلوقات، ينتج عندهم هو ليس مستويا على العرش. وهذه النتيجة من أعظم الافتراء على اللّه وأشنع الكذب لأنها تكذب سبع آيات من القرآن العظيم.
إبطال أدلة المتكلمين
وإيضاح إبطال هذا الدليل الذي أنتج هذا الباطل الأعظم من أوجه متعددة:
الوجه الأول: منع كبراه وهي الشرطية فنقول: قولكم لو كان مستويا على العرش لكان مشابها للمخلوق. شرطية متصلة كاذبة لأن الربط بين مقدمها وتاليها غير صحيح ومدار صدق الشرطية على صدق الربط كما قدمنا إيضاحه. فإذا كان الربط بين المقدم والتالي غير صحيح كما هنا كانت الشرطية غير صحيحة ولذلك أنتجت نقيض آيات القرآن والتالي في هذه الشرطية أخص من المقدم والحكم بالأخص على الأعم لا يصدق إلا جزئيا سلبا كان أو إيجابا وسواء كان الحكم معلقاً كما في الشرطيات أو غير معلق كما في الحمليات بل هو تعالى مستوى على عرشه كما قال مع التنزيه التام عن مشابهة المخلوق في استوائه لأن استوائه كسائر صفاته وكذاته في تنزيه الجميع عن مشابهة الخلق فدعوى أن استواءه على عرشه تلزمه مشابهة المخلوق دعوى كاذبة كذبا لا يماثله كذب في الشناعة ومما يوضح هذا أنه لو قال معطل آخر: لو كان سميعا بصيرا لكان مشابها للمخلوق الذي يسمع ويبصر لكنه ليس مشابها للمخلوق ينتج له فليس سميعا ولا بصيرا وهذا القياس كالذي قبله لأن كلا منهما قياس استثنائي مركب من شرطية متصلة واستثنائية استثنى فيه المستدل به نقيض التالي فأنتج له في زعمه
$ [1/ 146]

الباطل نقيض المقدم ولو كان الربط صحيحا لكان الإنتاج صحيحا لكن الربط باطل فالإنتاج باطل فلو قال من يثبت السمع والبصر: قولك لو كان سميعا بصيرا لكان مشابها للمخلوق الذي يسمع ويبصر شرطية كاذبة الربط لأن كونه سميعاً بصيرا لا تلزمه مشابهة الخلق لتنزيه سمعه وبصره عن مشابهة أسماع الخلق وأبصارهم. لقال له خصمه: وكذلك قولك لو كان مستويا على العرش لكان مشابها للمخلوق شرطية كاذبة الربط لأن استواءه على عرشه لا تلزمه مشابهة الخلق لتنزيه استوائه عن مشابهة استواء الخلق لألزمه وألقمه حجرا إذ لا فرق البتة بين الاستواء وبين السمع والبصر في أن كل ما وصف به اللّه منها منزه كل التنزيه عن مشابهة صفات الخلق وما وصف به المخلوق لائق بالمخلوق ولا يليق بالخالق البتة. والفرق بين الصفة والصفة كالفرق بين الذات والذات. والصفات كلها من باب واحد وكذلك الصفات والذات فما أضيف من جميع ذلك للمخلوق فهو حق وهو مناسب لذات المخلوق وما وصف به منها الخالق لائق بذات الخالق منزه عن مشابهة صفات المخلوق. فتبين أن القياس الشرطي المذكور الذي نفوا به صفة الاستواء كاذب الكبرى وهي شرطية والنتيجة تكذب لكذب كل واحدة من المقدمتين. وتبين أن صاحبه يلزمه مثله في كل ما يقربه من الصفات كما مثلنا له بالسمع والبصر آنفا.
الوجه الثاني: من أوجه إبطاله أنه قياس فاسد الاعتبار لمخالفته سبع آيات من القرآن العظيم وكل ما خالف القرآن فهو باطل لأن نقيض الحق باطل بلا شك.

الوجه الثالث: معارضته بدليل حق ليس فيه شائبة كذب المعارضة المعروفة بالمعارضة بالمثل. كأن يقال لو كان غير مستو على عرشه لما مدح نفسه باستوائه على عرشه في سبع آيات من كتابه لكنه مدح نفسه باستوائه على عرشه في سبع آيات من كتابه. ينتج هو مستو على عرشه كما قال: وهذا قياس استثنائي مركب من شرطية متصلة لزومية واستثنائية استثنى فيه نقيض التالي فأنتج نقيض المقدم إنتاجا صحيحا موافقا للوحي لصحة الربط بين مقدم الشرطية فيه وتاليها
$ [1/ 147]

فهي معارضة بالمثل أنتجت الحق الصحيح المطابق لكلام رب العالمين الذي هو نقيض الباطل الذي أنتجه الدليل الباطل. فتحصل أن قول نافي الاستواء: لو كان مستويا على العرش لكان مشابها للخلق باطل من جهات كثيرة منها على طرق المناظرة منع كبرى الدليل ومنها معارضته بمثله ومنها نقضه في الجملة باستلزام مثله المحال لأن مثله مستلزم نفي السمع والبصر بنفس الدليل المذكور ونفيهما محال. وكل دليل أدى إلى المحال فهو محال وذلك في فن البحث والمناظرة من صور النقض الإجمالي كما تقدم إيضاحه لكنه هنا ليس نقضا محضا ولكنه يشبهه شبهاً قوياً من حيث إن المحال يستلزمه مماثل الدليل لا نفس الدليل. فبان أن استواءه جل وعلا على عرشه لا تلزمه مشابهة المخلوق البتة بل هو تعالى قد استوى على عرشه كما قال: من غير مشابهة ولا مماثلة لاستواء المخلوق. والاعتراف بهذا يلزم الخصم لزوما لا تخلص له منه لاعترافه بنظيره في كونه تعالى سميعاً بصيرا قادرا مريدا إلخ وأنه لم يلزم من ذلك مشابهة المخلوقات التي تسمع وتبصر وتقدر وتريد. وكلهم يعترفون بأنه موجود والمخلوق موجود ولم تلزم من ذلك المشابهة والجميع من باب واحد والفرق بين صفة وصفة من ذلك لا وجه له البتة ولا يقوم عليه دليل أبدا كما لا يخفى - وتبين أن قولهم لو كان مستويا على العرش لشابه الخلق شرطية كاذبة وأنها لا تصدق إلا جزئية كما لو سورت بسور جزئي فقيل فيها: قد يكون إذا كان الشيء، مستويا على مخلوق كان مشابها للمخلوق لأن الاستواء على المخلوق قسمان قسم تلزمه مشابهة المخلوق وهو استواء المخلوق وقسم لا يلزمه ذلك وهو استواء الخالق جل وعلا لأنه لا يشبهه استواء المخلوق بوجه من الوجوه كما أن سائر صفاته جل وعلا لا تشبه شيئا من صفات المخلوقين وكما أن ذاته جل وعلا لا تشبه شيئا من ذواتهم سبحانه وتعالى عن ذلك علوا كبيرا:

ووجه جعلهم الدليل المنتج لنقيض القرآن اقترانيا. هو أن يقول نافي الاستواء: قولكم هو مستو على عرشه لو جعلناه مقدمة صغرى وضممنا إليها
$ [1/ 148]
مقدمة صادقة كبرى فإن النتيجة تكون كاذبة فانحصر الكذب اللازم من كذب النتيجة في الصغرى وهو قولكم: هو مستو على عرشه. وإيضاحه أنهم يقولون: هو مستو على العرش وكل مستو على مخلوق عرشا كان أو غيره فهو مشابه للمخلوق ينتج عندهم هو مشابه للمخلوق سبحانه وتعالى عن ذلك علوا كبيرا فيقولون: هذه النتيجة كاذبة بالضرورة والقول بها كفر بواح - والعياذ باللّه - وكذبها لم ينشأ إلا من عدم صحة الصغرى التي هي قولكم: هو مستو على العرش لأن الكبرى صادقة.

والجواب عن هذا بالمنع وهو منع صدق الكبرى ومنع كذب الصغرى وبيان أن الحق الذي لا شك فيه هو أن الكبرى التي جاءوا بها وهي قولهم: وكل مستو على مخلوق فهو مشابه للمخلوق كاذبة ومن أجل كذبها جاءت النتيجة كاذبة مناقضة لسبع آيات من القرآن. وهذه الكبرى لا تصدق أيضا إلا جزئية كما لو سورت بسور جزئي كأن يقال: بعض المستوى على المخلوق مشابه للمخلوق لأن محمولها أخص من موضوعها فلا يصدق الحكم عليه به إلا جزئيا فقولهم: وكل مستو على مخلوق مشابه للمخلوق كلية موجبة مسورة بسور كلي إيجابي وهي كاذبة السور. والمسورة تكذب لكذب سورها كما تكذب الموجهة لكذب جهتها. وقد بينا أن الاستواء عل المخلوق قسمان أحدهما لا تلزمه مشابهة المخلوق بوجه من الوجوه وهو استواء الخالق جل وعلا كما تقدم إيضاحه: والدليل على أن الصغرى التي ادعوا كذبها أنها هي الصادقة أن اللّه صرح بها في سبع آيات من كتابه. واللّه جل وعلا يقول: {ومن أصدق من اللّه حديثا} ويقول: {ومن أصدق من اللّه قيلا} ولا شك أنه لا أحد أصدق من اللّه. والصغرى صرح اللّه في كتابه العزيز بصدقها في سبعة مواضع منه. فتبين أن الكاذبة هي الكبرى التي جاءوا بها ومن شدة كذبها صارت النتيجة كفر بواحا - والعياذ باللّه - فزعموا للكاذبة الصدق وادعوا على الصادقة الكذب ولأجل هذا الافتراء جاءت النتيجة كاذبة. وبإيضاح
$ [1/ 149]

كذب الكبرى المذكورة تعلم أن كل قياس اقتراني جاءوا به في الموضوع. فبعض مقدماته كاذب يقينا لأن النتيجة كفر وهي لا تكون كاذبة إلا بسبب كذب إحدى مقدمات الدليل ومثال كذب الكبرى هو ما رأيته. ومثال كذب الصغرى قولهم: الاستواء على العرش تلزمه مشابهة الخلق وكل ما كان كذب فهو ممنوع ينتج لهم الباطل وهو الاستواء ممنوع. وكذب هذه النتيجة لكذب الصغرى التي هي قولهم: الاستواء على العرش تلزمه مشابهة الخلق. وبنحو هذا نعرف كيف يستدلون بالأدلة الباطلة وينتجون بها ما يناقض القرآن. وإبطال جعلهم الدليل اقترانيا من جهات متعددة أيضا. منها المنع كما أوضحناه آنفا. ومنها كون دليلهم فاسد الاعتبار لمخالفته لسبع آيات من القرآن العظيم. ومنها معارضته بالمثل كأن يقال: استواء اللّه على عرشه أثبته في كتابه وكل ما أثبته اللّه في كتابه فهو حق لا شك فيه. ينتج من الشكل الأول. استواء اللّه على عرشه حق لا شك فيه فهذا قياس اقتراني صحيح المقدمتين وصحيح صورة التركيب ولذلك أنتج الحق المطابق للوحي السماوي فهو ينقض القياس الاقتراني الذي نفوا به صفة الاستواء بطريق المعارضة بالمثل لأن كلا منهما اقتراني من الشكل الأول. وكأن يقال استواء اللّه على عرشه صرح في كتابه بالثناء على نفسه به وكل ما كان كذلك فلا يلزمه محذور ولا باطل ينتج من الشكل الأول. استواء اللّه على عرشه لا يلزمه محذور ولا باطل. وهذا أيضا دليل اقتراني صحيح مطابق للقرآن. وهكذا. فهذا النوع من إبطال هذه الأدلة الفاسدة مطرد في جميع أدلتهم التي نفوا بها بعض صفات اللّه الثابتة بالوحي.
بيان عقيدة السلف
فصل في بيان عقيدة السلف الصحيحة الصافية من شوائب التشبيه والتعطيل وقد أردنا أن نوضحها هنا باختصار بأسلوب عربي خال من اصطلاح أهل
$ [1/ 150]

المنطق وأهل البحث والمناظرة لينفع اللّه بذلك من أراد هدايته من خلقه: اعلم أن المعتقد الصحيح المنجي عند اللّه في آيات الصفات هو ما كان عليه السلف الصالح رضي اللّه عنهم وهو مقتضى نصوص القرآن العظيم.
مبنى العقيدة على أُسس ثلاث
وهو مبني على ثلاثة أسس كلها صرح اللّه بها في كتابه عن نفسه وصرح بها رسوله صلى الله عليه وسلم في الأحاديث الصحيحة. ولا يصف اللّه أعلم باللّه من اللّه: {أأنتم أعلم أم اللّه؟} ولا يصف اللّه بعد اللّه أعلم باللّه من رسوله صلى الله عليه وسلم قال في حقه: {وما ينطق عن الهوى إن هو إلا وحي يوحى} والأول من الأسس الثلاثة المذكورة. هو تنزيه خالق السماوات والأرض جل وعلا من مشابهة خلقه في شيء من ذواتهم أو صفاتهم أو أفعالهم سبحانه وتعالى عن ذلك علوا كبيرا وهذا الأساس الأعظم للعقيدة الصحيحة صرح اللّه به في قوله: {ليس كمثله شيء} وقوله: {ولم يكن له كفوا أحد} وقوله: {هل تعلم له سمياً} وقوله: {فلا تضربوا للّه الأمثال} ومن وفقه اللّه لفهم هذا الأساس الأعظم ونزه خالقه عن مشابهة الخلق تنزيها تاما جازما به قلبه فإن قلبه يكون طاهرا من أقذار التشبيه وتكون عقيدته مبنية على أساس صحيح وهو تنزيه خالق السماوات والأرض عن مشابهة خلقه في ضوء قوله تعالى: {ليس كمثله شيء} ونحوها من الآيات فإذا استحكم هذا الأساس الأعظم في قلب المؤمن كان استحكامه فيه سببا لتوفيقه للأساس الثاني من الأسس الثلاثة التي ذكرنا. ونعني بالأساس الثاني المذكور تصديق اللّه فيما أثنى به على نفسه. وتصديق رسول اللّه صلى الله عليه وسلم فيما أثنى على ربه والإيمان بتلك الصفات الثابتة في القرآن العظيم والسنة الصحيحة إيمانا مبنيا على أساس ذلك التنزيه.
فهذان أساسان عظيمان الأول تنزيه اللّه تعالى عن مشابهة خلقه والثاني الإيمان
$ [1/ 151]

بصفاته الثابتة في الوحي الصحيح إيمانا مبنيا على أساس ذلك التنزيه بعيدا كل البعد عن مشابهة الخلق وكيف يخطر في ذهن المؤمن العاقل مشابهة الخلق لخالقهم؟ فالصنعة لا تشبه صانعها بحال وهذان الأساسان أوضحهما اللّه في محكم كتابه إيضاحا لا يترك في الحق لبسا ولا شبهة وذلك في قوله تعالى: {ليس كمثله شيء وهو السميع البصير} لأن قوله: {وهو السميع البصير} بعد قوله: {ليس كمثله شيء} فيه سر أعظم وتعليم أكبر في أوضح عبارة وأوجزها لا يترك في الحق لبسا. وإيضاح ذلك أن السمع والبصر من حيث هما سمع وبصر صفتان يتصف بهما جميع الحيوانات - ولله المثل الأعلى - فكأن اللّه يقول: يا عبدي لا يخطر في عقلك أن سمعي وبصري يشابهان أسماع المخلوقين وأبصارهم حتى تقول: إن هذا النص يوهم غير اللائق فتؤوله أو تنفيه بل أثبت لي سمعي وبصري كما أثبت بهما على نفسي إثباتا مبنيا على أساس التنزيه ولا حظ في ذلك قوله قبله: {ليس كمثله شيء} وهذا تعليم قرآني لا يترك في الحق لبسا ولا شبهة فأول الآية الكريمة الذي هو {ليس كمثله شيء} تنزيه تام من غير تعطيل وآخرها وهو قوله: {وهو السميع البصير} إيمان بالصفات من غير تشبيه ولا تمثيل فيجب علينا أن نعتقد ما دل عليه أولها من التنزيه وما دل عليه آخرها من إثبات الصفات والإيمان بها على أساس ذلك التنزيه فلا نتنطع بين يدي خالقنا وننفي عنه صفة الكمال التي أثنى بها على نفسه ولا نشبه خالقنا بخلقه بل نجمع بين التنزيه أولاً والإيمان بالصفات ثانياً حسبما دلت عليه آية {ليس كمثله شيء وهو السميع البصير}.
والأساس الثالث هو أن تعلم أن العقول البشرية عاجزة عن إدراك كيفية اتصاف اللّه جل وعلا بتلك الصفات لأن قوله تعالى: {يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً} صريح في أن إحاطة علم البشر به جل وعلا منفية نفيا باتا قرآنيا.
$ [1/ 152]

وهذه الأسس الثلاثة التي بينا أنها هي معتقد السلف الصالح وهي تنزيهه جل وعلا عن مشابهة خلقه والإيمان بما وصف به نفسه إيمانا مبنيا على أساس ذلك التنزيه وكذلك ما وصفه به رسول صلى الله عليه وسلم وقطع الطمع عن الإحاطة بالكيفية دل عليها كلها القرآن العظيم وهو أصل الهدى ومنبع اليقين وكلها طرق سلامة محققة لا شك فيها لأنها كلها تمسك بالقرآن العظيم ومن تمسك به فقد تمسك بالعروة الوثقى. ولا يؤمن أن اللّه جل وعلا يوم القيامة يسأل الجميع فيقول لهم: ماذا كنتم تقولون؟ فيما أثنيت به على نفسي من الصفات أو أثنى علي به رسولي صلى الله عليه وسلم: أكنتم تنفون؟ وتدعون أن ظاهره خبيث غير لائق: أو كنتم تنزهونني؟ وتصدقونني فيما أثنيت به على نفسي أو أثنى علي به رسولي صلى الله عليه وسلم.
$ [1/ 153]
تحقق السلامة لمن تمسك بتلك الأسس
ولا شك أن من مات على العقيدة التي ذكرنا ولقي اللّه يوم القيامة على ذلك أنه آمن من كل عذاب ومن كل توبيخ وتقريع يأتيه من قبل واحد من تلك الأسس الثلاثة المذكورة في ضوء القرآن العظيم فلا يقول له اللّه لم كنت تنزهني في دار الدنيا عن مشابهة خلقي لا واللّه لا يقول له ذلك أبدا لأن ذلك الأساس طريق سلامة محققة كما ترى. ولا يقول له اللّه لم كنت في دار الدنيا تصدقني فيما أثنيت به على نفسي وتصدق رسولي فيما أثنى به علي وتؤمن بتلك الصفات إيمانا مبنيا على أساس التنزيه لا واللّه لا يقول له ذلك لأن هذا الأساس الثاني طريق سلامة محققة ولا يقول له اللّه لم كنت في دار الدنيا تقول إن البشر لا يحيطون بي علما فهذه الأسس الثلاثة التي هي مذهب السلف كلها طريق سلامة محققة وأدلتها ساطعة أنوارها من كتاب اللّه جل وعلا.
الجواب عن الكيف
تنبيهان:

الأول: اعلم انه إن قال معطل متنطع نحن لا نعقل كيفية استواء مثلا منزهة عن مشابهة كيفية استواء الخلق فبينوا لنا كيفية معقولة منزهة عن مشابهة كيفيات استواء الخلق لنعتقدها لأنا لم تدرك عقولنا كيفية استواء منزهة عن ذلك فالجواب من وجهين:
الوجه الأول: أن يقال هل عرفت كيفية الذات الكريمة المقدسة المتصفة
$ [1/ 154]
بتلك الصفات فلابد أن يقول لا فإن قال لا قلنا له معرفة كيفية الاتصاف بالصفات متوقفة على معرفة كيفية الذات لأن الصفات تختلف باختلاف موصوفاتها فكل صفة بحسب موصوفها ألا ترى ولله المثل الأعلى أن لفظة رأس مثلا إذا أضفتها إلى الإنسان فقلت رأس الإنسان، وأضفتها إلى الوادي فقلت رأس الوادي، وأضفتها إلى الجبل فقلت رأس الجبل، وأضفتها إلى المال فقلت رأس المال أن لفظة الرأس لفظة واحدة وأنها اختلفت حقائقها اختلافا عظيما بحسب اختلاف إضافاتها وهذا في اختلاف الإضافات إلى مخلوقات حقيرة فما بالك بالاختلاف الواقع بين ما أضيف إلى الخالق وما أضيف إلى خلقه فالفرق بين ذلك كالفرق بين ذات الخالق وذوات المخلوقين.
الوجه الثاني: هو أن تقول هل عرفت كيفية منزهة عن مشابهة الخلق في السمع والبصر مثلا فلابد أن يقولوا أيضا لا. ولكنا نعلم أن سمع اللّه وبصره منزهان عن مشابهة أسماع الخلق وأبصارهم فإن قالوا ذلك قلنا ونحن نقول مثل ذلك في الاستواء وسائر الصفات الثابتة بالوحي الصحيح.
اللغة والاستواء
التنبيه الثاني: اعلم أنه إن قال معطل متنطع أن القرآن العظيم نزل بلغة العرب والاستواء في لغتهم هو هذا الذي نشاهده في استواء المخلوقين فإثباته للّه يستلزم التشبيه بالخلق بحسب الوضع العربي الذي نزل به القرآن. فالجواب من وجهين أيضا:

الوجه الأول: أن العرب الذين نزل القرآن بلغتهم يعلمون كل العلم من معاني لغتهم أن بين الخالق والمخلوق والرازق والمرزوق والمحيي والمحيَى والمميت والمُمات إلى آخره فوارق عظيمة هائلة مستلزمة للاختلاف التام بين صفات الخالق والمخلوق والرازق والمرزوق. وأن أصل اللغة يقتضي أن تكون صفة كل منهما مناسبة لحاله
$ [1/ 155]
فعظمة صفة الخالق كعظمة ذاته وانحطاط صفة المخلوق عنها كانحطاط ذاته عن عظمة ذاته وما كان يلتبس ذلك على عوام المسلمين في زمنه صلى الله عليه وسلم فما كان يخطر في عقولهم مشابهة صفة الخالق لصفة خلقه بل يعلمون أن صفة الخالق لائقة به وصفة المخلوق لائقة به والفرق بينهما كالفرق بين الذات والذات.

الوجه الثاني: أن العرب الذين نزل القرآن بلغتهم لا يعرفون للسمع والبصر مثلا كيفية إلا هذا المعنى المشاهد في المخلوقين بالحاسة التي هي جارحة فيلزم قولكم أن يكون إثبات السمع والبصر ونحوهما من الصفات يستلزم التشبيه بحسب الوضع العربي الذي نزل به القرآن فإن قالوا لا يلزم من كون الوضع العربي يراد فيه بمعنى السمع والبصر ما هو مشاهد في المخلوقات أن يكون سمع اللّه وبصره مشابهين لأسماع الخلق وأبصارهم لتنزيه صفاته عن مشابهة صفاتهم قلنا وكذلك نقول في الاستواء ونحوه ولا وجه البتة للفرق بين السمع والبصر وبين الاستواء والمشاهد من الجميع في المخلوقات لا يليق باللّه جل وعلا والذي اتصف اللّه به من الجميع منزه عن مشابهة صفات الخلق كتنزيه سائر صفاته وذاته عن مشابهة صفات الخلق وذواتهم ولا يخفى أنه جل وعلا وصف نفسه بالقدرة فقال: {إن اللّه على شيء قدير} ووصف بعض المخلوقين بالقدرة فقال: {إلا الذين تابوا من قبل أن تقدروا عليهم}. ووصف نفسه بالسمع والبصر فقال: {إن اللّه سميع بصير} ووصف بعض المخلوقين بالسمع والبصر في قوله: {إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعاً بصيراً} ووصف نفسه بالحياة فقال: {اللّه لا إله إلا هو الحي القيوم} الآية {وتوكل على الحي الذي لا يموت} ووصف بعض خلقه بالحياة فقال: {يخرج الحي من الميت ويخرج الميت من الحي} {وجعلنا من الماء كل شيء حي}. {وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا}. وأمثال هذا كثيرة جدا في القرآن كما أوضحناه في غير هذا الموضع ووصف نفسه
$ [1/ 156]

بالاستواء على العرش في سبع آيات من كتابه ووصف بعض خلقه بالاستواء أيضا كقوله: {لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه} وكقوله: {فإذا استويت أنت ومن معك على الفلك} الآية وقوله: {واستوت على الجودي}. فاستواؤه وقدرته وسمعه وبصره وحياته وسائر صفاته منزهة عن مشابهة صفات المخلوقين. واستواء المخلوقين وسمعهم وبصرهم وقدرتهم وإرادتهم كل ذلك مناسب لحالهم وبين صفاته تعالى وصفاتهم في الجميع كالفرق بين ذاته وذواتهم. فافهم ما ذكرنا وتمسك بنور الوحي الذي أوضحنا فالسلامة محققة في اتباع الوحي وليست محققة في شيء غيره ولم يضمن اللّه لإنسان أن يكون غير ضال في الدنيا ولا شقي في الآخرة إلا متبع هداه الذي هو القرآن كما في قوله تعالى: {فمن اتبع هداي فلا يضل ولا يشقى}.


خاتمة في المقارنة بين مذهب السلف وما يسمونه مذهب الخلف، أخطاء مذهب الخلف، خاتمة حسنة، فهرست - آداب البحث والمناظرة

آداب البحث والمناظرة

$ [1/ 157]
خاتمة في المقارنة بين مذهب السلف
وما يسمونه مذهب الخلف
قد علمت مما ذكرنا أن مذهب السلف مبني على ثلاثة أسس:
الأول: منها تنزيه اللّه جل وعلا عن مشابهة خلقه في ذواتهم أو صفاتهم أو أفعالهم.
والثاني: الإيمان بما ثبت في الوحي الصحيح من صفات اللّه على أساس ذلك التنزيه.

الثالث: العجز عن الإحاطة لقوله: {ولا يحيطون به علماً} فالسلفي إذا سمع قوله تعالى: {ثم استوى على العرش} امتلأ قلبه من الإجلال والإعظام والتقديس والتنزيه لتلك الصفة التي أثنى اللّه بها على نفسه وهي أنه استوى على عرشه فيجزم قلبه جزما باتا بأن ذلك الاستواء الذي مدح اللّه به نفسه الكريمة المقدسة بالغ من غايات الكمال والجلال والتنزيه ما يقطع علائق أوهام المشابهة بينه وبين صفات المخلوقين سبحانه وتعالى عن ذلك علوا كبيرا فيكون معتقد المضمون قوله: {ليس كمثله شيء} وقوله: {ولم يكن له كفواً أحد} إلى غير ذلك من الآيات وبهذا التنزيه الكريم يتيسر له الإيمان بما وصف اللّه به نفسه من صفة الاستواء لأنه إذا حمل الاستواء على ذلك المعنى اللائق المنزه عن مشابهة استواء المخلوقين سهل عليه الإيمان به وتصديق اللّه في ثنائه به على نفسه على نحو: {ليس كمثله شيء و هو السميع البصير} فالسلفي منزه أولاً ومؤمن بالصفات ومثبت لها على أساس التنزيه ثانياً عالم بعجزه عن إدراك كيفية الاتصاف لأن إحاطة العلم البشري باللّه منفية نفيا باتا قرآنيا كما تقدم إيضاحه فهو بتنزيهه طاهر القلب من أقذار التشبيه وبإيمانه
$ [1/ 158]
بالصفات على أساس التنزيه طاهر القلب من أقذار التعطيل فمذهبه طريق سلامة محققة لا لبس فيها ولا شك في كونها حقا لأن كل مذهبه تمسك بنصوص القرآن العظيم.
أخطاء مذهب الخلف
أما ما يسمونه مذهب الخلف فهو مستلزم ثلاث بلايات كل واحدة منها أكبر من أختها استلزاما لا ينفك:

والأولى من البلايا الثلاث: أنه إذا سمع قوله تعالى: {ثم استوى على العرش} قال إن ظاهر هذا الاستواء الذي مدح اللّه به نفسه في سبع آيات من كتابه هو مشابهة استواء المخلوقين وهذه بلية عظمى لان صاحبها يتهجم على نصوص القرآن العظيم ويفتري عليها أن ظاهرها المتبادر منها هو مشابهة استواء الخلق وكل كلام كان ظاهره المتبادر منه مشابهة الخالق للخلق فهو كلام ظاهره قذر نجس لأنه ليس كلام أقذر ولا أنجس ظاهرا من كلام ظاهره تشبيه الخالق بالخلق سبحانه وتعالى عن ذلك علوا كبيرا فكأنهم يقولون للّه: هذا الذي مدحت به نفسك ظاهره المتبادر منه الذم والتنقيص لأنه لا ذم ولا تنقيص أعظم من دعوى مشابهة صفة الخالق لصفة خلقه والنبي صلى الله عليه وسلم الذي قيل له: {وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم} لم يقل حرفا واحدا من ذلك ولم يبين شيئا مما زعموه مع أنه صلوات اللّه وسلامه عليه لا يجوز في حقه تأخير البيان عن وقت الحاجة ولاسيما فيما صفات اللّه ولا سيما في ظاهره المتبادر منه الكفر باللّه بتشبيهه بخلقه سبحانه وتعالى عن ذلك علوا كبيرا. فالافتراء على اللّه بأنه أثنى على نفسه بما ظاهره المتبادر منه التشبيه بالخلق والافتراء على نصوص القرآن بأن ظاهرها المتبادر منها التشبيه هو البلية الأولى من بلايا مذهب الخلف، حاشا للّه جل وعلا وحاشا نصوص كتابه مما افتروه.
$ [1/ 159]

والبلية الثانية من البلايا الثلاث: اللازمة لمذهب الخلف: هي أنهم لما قرروا أن ظاهر صفة الاستواء مثلا المتبادر منها مشابهة الخلق قالوا إنها يجب نفيها بالكلية لأجل الصرف عن هذا الظاهر الخبيث في زعمهم ومن تنطع بين يدي اللّه فنفى عنه صفته التي أثنى بها على نفسه في سبع آيات من كتابه فهو أجرؤ من خاص الأسد بأضعاف ولا شك أنه واقع في بلية عظمى لأن التجرؤ على اللّه ونفي ما مدح به نفسه بادعاء أنه غير لائق أو ليس بالهين كما ترى فافتروا على الصفة أولاً أن ظاهرها غير لائق فصاروا مشبهين صفة الخالق الواردة في الوحي بصفة مخلوق شر تشبيه وبسبب ذلك التشبيه المفترى فواصفه الاستواء من أصلها من غير اعتماد على كتاب ولا سنة ونفيهم للاستواء الذي أثنى اللّه به على نفسه في سبع آيات من كتابه هو البلية الثانية اللازمة للمذهب الخلفي ولا شك أن التجرؤ على نفي ما مدح اللّه به نفسه مدحا متكررا في القرآن العظيم أنه بلية عظمى وجناية كبرى.
والبلية الثالثة من البلايا: اللازمة لمذهب الخلف: هي أنهم لما ادعوا على صفة الاستواء أن ظاهرها غير لائق ثم نفوها من أصلها بسبب ذلك زعموا أن معنى {استوى على العرش} استولى عليه فجاءوا بالاستيلاء من تلقاء أنفسهم ونفوا الاستواء الثابت في القرآن وضربوا لذلك مثلا بقول الراجز:
قد استوى بشر على العراق ……من غير سيف ودم مهراق
فقالوا قد استوى بشر على العراق معناه قد استولى عليه وإذا فمعنى ثم استوى على العرش ثم استولى عليه.
ونحن نقول في هذا: أيها المستدل ببيت الرجز هذا على أن الاستواء معناه الاستيلاء، ألم تخش اللّه، ألم تستحي من خالق السموات والأرض جل وعلا استحياء يمنعك من أن تشبه استيلاءه على عرشه الذي زعمت باستيلاء بشر على العراق وهل يعقل في الدنيا تشبيه أشنع من تشبيه استيلاء اللّه على عرشه
$ [1/ 160]
باستيلاء بشر بن مروان على العراق.

فاعلم أيها الخلفي أن هذا التشبيه الذي جئت به في الاستيلاء الذي زعمت والبيت الذي استدللت به إنك به أنت أعظم المشبهين نصيبا في التشبيه لصفات الخالق بصفات خلقه وبأي دليل من كتاب أو سنة أو إجماع أو عقل سوغت لنفسك أن تشبه استيلاء اللّه على عرشه الذي زعمت باستيلاء بشر بن مروان على العراق. ثم اعلم أيها الخلفي أن الاستيلاء الذي جئت به من تلقاء نفسك من غير اعتماد على وحي سماوي أنه أشد الصفات توغلا في التشبيه لأن فيه تشبيهه تعالى في استيلائه على عرشه بكل مخلوق قهر مخلوقا فغلبه واستولى عليه وهذا يستلزم من أنواع التشبيه بحورا لا سواحل لها ولا شك أنك ستضطر أيها الخلفي إلى أن تقول هذا الاستيلاء الذي فسرت به استواء منزه عن مشابهة استيلاء المخلوقين. ونحن نسألك ونطلب منك الجواب بالحق الخالي من التعصبات التي تعمي العقلاء وتصمهم أيهما أحق بالتنزيه عن مشابهة صفات الخلق الاستواء الذي أثنى اللّه به على نفسه في سبع آيات من كتابه وأنزل به الروح الأمين على سيد الخلق صلى الله عليه وسلم قرآنا يتلى متعبدا بلفظه كل حرف منه عشر حسنات لقارئه ويقرأ به في الصلاة ومن أنكر أنه من القرآن كفر بإجماع المسلمين، أم الأحق بالتنزيه عن مشابهة صفات المخلوقين هو الاستيلاء الذي جئتم به من تلقاء أنفسكم من غير أن يدل عليه كتاب ولا سنة البتة بوجه من الوجوه والظاهر أنك ستضطر إلى أن تقول إن كلام رب العالمين أحق بالتنزيه من كلام جاء به ناس من تلقاء أنفسهم من غير استناد إلى دليل من نقل ولا عقل إلا إذا كنت مكابرا والمكابر لا داعي للكلام معه.
وهذا الذي ذكرنا في الاستواء جار في جميع الصفات الثابتة في الكتاب والسنة كما قدمنا أن إيضاح مثال واحد منها كاف في إيضاح الجميع.
{قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمي فعليها وما أنا عليكم بحفيظ}
$ [1/ 161]
خاتمة حسنة

وفي الختام نوصي أنفسنا وإخواننا المسلمين بتقوى اللّه تعالى وعدم التهجم على اللّه تعالى وعلى كتابه بالدعاوى الباطلة والتمسك بنور الوحي الصحيح في المعتقد وغيره لأن السلامة متحققة في اتباع الوحي وليست متحققة في شيء غيره:
ونهج سبيلي واضح لمن اهتدى ……ولكنها الأهواء عمت فأعمت
وبهذا الذي ذكرنا تعلم أن مذهب السلف أسلم وأحكم وأعلم وقولهم مذهب السلف أسلم إقرار منهم بذلك لأن لفظ أسلم صيغة تفضيل من السلامة وما كان يفضل غيره ويفوقه في السلامة فهو أحكم منه وأعلم.
وبه يظهر أن قولهم ومذهب الخلف أحكم وأعلم ليس بصحيح.
بل الأحكم الأعلم هو الأسلم كما لا يخفى.
وهنا انتهى ما أردنا تلخيصه وجمعه والحمد للّه رب العالمين.
وكان الفراغ منه في اليوم الرابع عشر من جمادى الأولى من سنة 1388هـ بمدينة النبي صلى الله عليه وسلم ونرجو اللّه جل وعلا أن يرزقنا الإخلاص في جميع أعمالنا ويجيرنا من فساد القصد في الأعمال إنه سميع مجيب قريب وصلى اللّه وسلم على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا.
$ [1/ 162]
فهرست
الصفحة……الموضوع
3……تعريف الفن
4……تقسيم الكلام إلى مفرد ومركب وما تجري فيه المناظرة.
8…… فصل في التقسيم.
8……تقسيم الكلام إلى جزئياته.
9……التقسيم الحقيقي.
9……التقسيم الاعتباري.
11……التقسيم العقلي.
12……التقسيم الاستقرائي.
14…… شروط صحة التقسيم.
17…… أوجه الاعتراض على التقسيم.
18…… الأجوبة عليها.
21…… قد يكون التقسيم دليلا مستقلا في التصورات.
25…… التعريفات.
29…… أوجه الاعتراض على التعريف الحقيقي والاسمي.
31…… أجوبة صاحب التعريف.
38 ……تسمية طرفي المناظرة في التعريف.
38…… التصديق وبيان المناظرة فيه.
$ [1/ 163]
60……موضع المناظرة في رؤية اللّه تعالى.
63…… الغضب.
63…… المكابرة.
65…… النقض وأقسامه.
67…… أقسام النقض.
70…… الأجوبة عن النقض.
71…… المعارضة.
72…… تقسيمات المعارضة.

73…… المعارضة في العلة، والمعارضة في الدليل.
74…… المعارضة على سبيل القلب.
76…… المعارضة بالمثل.
77…… المعارضة بالغير.
78 …… أجوبة المعلل عن المعارضة.
82…… ترتيب المناظرة في التصديق.
84…… النقل، العبارة.
88…… المصادرة.
89…… المعاندة، المجادلة، الجواب الجدلي، انتهاء المناظرة.
91…… آداب المتناظرين.
92…… آيات قرآنية تستلزم طرق المناظرة.
94…… إلزام اليهود إنزال الكتاب.
96…… العدول في الاصطلاح.
101…… صور القياس الاقتراني في القرآن.
102…… تطبيق المناظرة على القوادح في الأصول.
…… تطبيق في القياس الفقهي والقياس المنطقي.
103…… النقض في المنطق ليس نقضا في الأصول.
104…… فن المناظرة كفن المنطق.
$ [1/ 164]
104……التفصيل بين البحث. وفن المنطق. وفن الأصول.
105…… النقض.
106…… تخصيص العلة ليس بنقض.
108…… الجواب على النقض.
110… … القادح بالكسر عند أهل الأصول.
111…… الحكمة في اصطلاح أهل الأصول.
112…… الفروع المبنية على المعلل بالمظان.
116…… تطبيق اعتراض المسمى بالمناقضة.
118…… الخلاف في انقطاع المستدل بتوجيه المنع على الحكم.
123…… الخلاف في قبول قلب المساواة.
…… المعارضة بغير القلب.
124…… المعارضة في الفرع.
125…… الجواب عن المعارضة.
129…… فساد الاعتبار.
…… الجواب عن القدح بفساد الاعتبار.
130…… فساد الوضع.
131…… الجواب عن القدح بفساد الوضع.
133…… القادح بالتقسيم.
134…… الجواب عن القادح بالتقسيم.
135…… القادح بعدم التأثير.
137…… القول بالموجب.
140…… القدح في إفضاء الحكم إلى المصلحة.
142…… القادح يكون الوصف خفيا.
143…… القدح بمخالفة حكم الفرع لحكم الأصل.
145…… مناظرة المتكلمين في آيات الصفات.
146…… الرد على المتكلمين.
$ [1/ 165]
150……بيان عقيدة السلف الصحيحة.
151…… مبنى العقيدة على أسس ثلاث.
154…… الجواب عن الكيف.
155…… اللغة والاستواء.

159…… أخطاء مذهب الخلف.
162…… خاتمة حسنة.


سورة الفاتحة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -5- بسم الله الرحمن الرحيم
 سورة الفاتحة
قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، لم يذكر لحمده هنا ظرفا مكانيا ولا زمانيا. وذكر في سورة الروم أن من ظروفه المكانية: السماوات والأرض في قوله: {وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ}[الآية 18]، وذكر في سورة القصص أن من ظروفه الزمانية: الدنيا والآخرة في قوله: {وَهُوَ اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ} [الآية70] وقال في أول سورة سبأ: {وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} والألف واللام في {الْحَمْدُ} لاستغراق جميع المحامد. وهو ثناء أثنى به تعالى على نفسه وفي ضمنه أمر عباده أن يثنوا عليه به.
وقوله تعالى: {رَبِّ الْعَالَمِينَ} لم يبين هنا ما العالمون، وبين ذلك في موضع آخر بقوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} الآية [26/24،23]
قال بعض العلماء: اشتقاق العالم من العلامة، لأن وجود العالم علامة لا شك فيها على وجود خالقه متصفا بصفات الكمال والجلال، قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآيات لِأُولِي الْأَلْبَابِ} [3/190] والآية فى اللغة: العلامة.
قوله تعالى: {الرَّحْمَنِ الرَّحِيمِ} هما وصفان لله تعالى، واسمان من أسمائه الحسنى، مشتقان من الرحمة على وجه المبالغة، والرحمن أشد مبالغة من الرحيم، لأن الرحمن هو ذو الرحمة الشاملة لجميع الخلائق في الدنيا، وللمؤمنين في الآخرة، و الرحيم ذو الرحمة للمؤمنين يوم القيامة. وعلى هذا أكثر العلماء. وفي كلام ابن جرير ما يفهم منه حكاية الاتفاق على هذا. وفي تفسير بعض السلف ما يدل عليه، كما قاله ابن كثير، ويدل له الأثر المروي عن عيسى كما ذكره ابن كثير وغيره أنه قال عليه وعلى نبينا الصلاة والسلام: الرحمن رحمن الدنيا والآخرة والرحيم رحيم

ج / 1 ص -6- الآخرة. وقد أشارتعالى إلى هذا الذي ذكرنا حيث قال: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [25/59]، وقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [20/5], فذكر الاستواء باسمه الرحمن ليعم جميع خلقه برحمته. قاله ابن كثير. ومثله قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّات وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَن} [67/19]؛ أي: ومن رحمانيته: لطفه بالطير، وإمساكه إياها صافات وقابضات في جو السماء. ومن أظهر الأدلة في ذلك قوله تعالى: {الرَّحْمَنُ، عَلَّمَ الْقُرْآنَ} [55/1,2] إلى قوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/13]، وقال: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} [33/43] فخصهم باسمه الرحيم. فإن قيل: كيف يمكن الجمع بين ما قررتم، وبين ما جاء في الدعاء المأثور من قوله صلى الله عليه وسلم: "رحمن الدنيا والآخرة ورحيمهما".فالظاهر في الجواب,والله أعلم,أن الرحيم خاص بالمؤمنين كما ذكرنا,لكنه لا يختص بهم في الاَخرة,بل يشمل رحمتهم في الدنيا أيضاً:فيكون معنى:"رحيمهما" رحمته بالمؤمنين فيهما.
والدليل على أنه رحيم بالمؤمنين في الدنيا أيضا : أن ذلك هو ظاهر قوله تعالى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}؛ لأن صلاته عليهم وصلاة الملائكة وإخراجه إياهم من الظلمات الى النور رحمة بهم في الدنيا. وإن كان سبب الرحمة في الآخرة أيضا، وكذلك قوله تعالى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيق مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} [9/117]، فانه جاء فيه بالباء المتعلقة بالجيم الجارة للضمير الواقع على النبي صلى الله علية وسلم و المهاجرين والأنصار ، وتوبته عليهم رحمة بهم في الدنيا و إن كانت سبب رحمة الآخرة أيضا. والعلم عند الله تعالى.
قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} لم يبينه هنا، وبينه في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ، ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ، يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} الآية [82/19،18،17].
والمراد بالدين في الآية الجزاء. ومنه قوله تعالى: {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ} [24/25]، أي جزاء أعمالهم بالعدل.

ج / 1 ص -7-
قوله تعالى: {إِيَّاكَ نَعْبُدُ} أشار في هذه الآية الكريمة إلى تحقيق معنى لا إله إلا الله؛ لأن معناها مركب من أمرين: نفي وإثبات. فالنفي: خلع جميع المعبودات غير الله تعالى في جميع أنواع العبادات، والإثبات: إفراد رب السماوات والأرض وحده بجميع أنواع العبادات على الوجه المشروع. وقد أشار إلى النفي من لا إله إلا الله بتقديم المعمول الذي هو {إِيَّاكَ} وقد تقرر في الأصول، في مبحث دليل الخطاب الذي هو مفهوم المخالفة. وفي المعاني في مبحث القصر: أن تقديم المعمول من صيغ الحصر. وأشار إلى الإثبات منها بقوله: {نَعْبُدُ}.
وقد بين معناها المشار إليه هنا مفصلا في آيات أخر كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} الآية [2/21]، فصرح بالإثبات منها بقوله: {اعْبُدُوا رَبَّكُمْ}، وصرح بالنفي منها في آخر الآية الكريمة بقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُون} [2/22]، وكقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}, فصرح بالإثبات بقوله: {أَنِ اعْبُدُوا اللَّهَ} وبالنفي بقوله: {وَاجْتَنِبُوا الطَّاغُوتَ}، وكقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [2/256]، فصرح بالنفي منها بقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ}، وبالإثبات بقوله: {وَيُؤْمِنْ بِاللََّهِ}؛ وكقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي} [43/27،26]، وكقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]؛ إلى غير ذلك من الآيات.
قوله تعالى: {وَإِيَّاكَ نَسْتَعِينُ} أي لا نطلب العون إلا منك وحدك؛ لأن الأمر كله بيدك وحدك لا يملك أحد منه معك مثقال ذرة. وإتيانه بقوله: {وَإِيَّاكَ نَسْتَعِينُ}، بعد قوله: {إِيَّاكَ نَعْبُدُ}، فيه إشارة إلى أنه لا ينبغي أن يتوكل إلا على من يستحق العبادة؛ لأن غيره ليس بيده الأمر. وهذا المعنى المشار إليه هنا جاء مبينا واضحا في آيات أخر كقوله: {فَاعْبُدْهُ وَتَوَكَّل عَلَيْهِ} الآية [11/123]، وقوله: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ} الآية [9/129]، وقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً} [73/9]، وقوله: {قُلْ هُوَ

ج / 1 ص -8- الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} [27/29]، وإلى غير ذلك من الآيات.
قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} لم يبين هنا من هؤلاء الذين أنعم عليهم. وبين ذلك في موضع آخر بقوله: {فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [4/69].
تنبيهــان
الأول: يؤخذ من هذه الآية الكريمة صحة إمامة أبي بكر الصديق رضي الله عنه؛ لأنه داخل فيمن أمرنا الله في السبع المثاني والقرآن العظيم ـ أعني الفاتحة ـ بأن نسأله أن يهدينا صراطهم. فدل ذلك على أن صراطهم هو الصراط المستقيم.
وذلك في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ، صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} وقد بين الذين أنعم عليهم فعد منهم الصديقين. وقد بين صلى الله عليه وسلم أن أبا بكر رضي الله عنه من الصديقين، فاتضح أنه داخل في الذين أنعم الله عليهم، الذين أمرنا الله أن نسأله الهداية إلى صراطهم فلم يبق لبس في أن أبا بكر الصديق رضي الله عنه على الصراط المستقيم، وأن إمامته حق.
الثاني: قد علمت أن الصديقين من الذين أنعم الله عليهم. وقد صرح تعالى بأن مريم ابنة عمران صديقة في قوله: {وَأُمُّهُ صِدِّيقَةٌ} الآية [5/75]، وإذن فهل تدخل مريم في قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [1/7]، أو لا ؟
الجواب: أن دخولها فيهم يتفرع على قاعدة أصولية مختلف فيها معروفة، وهي: هل ما في القرآن العظيم والسنة من الجموع الصحيحة المذكرة ونحوها مما يختص بجماعة الذكور تدخل فيه الإناث أو لا يدخلن فيه إلا بدليل منفصل ؟ فذهب قوم إلى أنهن يدخلن في ذلك، وعليه: فمريم داخلة في الآية واحتج أهل هذا القول بأمرين:
الأول: إجماع أهل اللسان العربي على تغليب الذكور على الإناث في الجمع.
والثاني: ورود آيات تدل على دخولهن في الجموع الصحيحة المذكرة ونحوها، كقوله تعالى في مريم نفسها: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} [66/12]، وقوله في امرأة العزيز: {يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي

ج / 1 ص -9- لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} [12/29]، وقوله في بلقيس: {وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} [27/43]، وقوله فيما كالجمع المذكر السالم: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً} الآية [2/38]؛ فإنه تدخل فيه حواء إجماعا. وذهب كثير إلى أنهن لا يدخلن في ذلك إلا بدليل منفصل. واستدلوا على ذلك بآيات كقوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} إلى قوله: {أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [33/35]، وقوله تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ} [24/30]، ثم قال: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُن} الآية [24/31]، فعطفهن عليهم يدل على عدم دخولهن. وأجابوا عن حجة أهل القول الأول بأن تغليب الذكور على الإناث في الجمع ليس محل نزاع. وإنما النزاع في الذي يتبادر من الجمع المذكر ونحوه عند الإطلاق. وعقن الآيات بأن دخول الإناث فيها. إنما علم من قرينة السياق ودلالة اللفظ، ودخولهن في حالة الاقتران بما يدل على ذلك لا نزاع فيه.
وعلى هذا القول: فمريم غير داخلة في الآية وإلى هذا الخلاف أشار في "مراقي السعود" بقوله: [الرجز]

وما شمول من للانثى جنف وفي شبيه المسلمين اختلفوا

وقوله: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال جماهير من علماء التفسير: {الْمَغْضُوبِ عَلَيْهِمْ}، اليهود و "الضالون" النصارى. وقد جاء الخبر بذلك عن رسول الله صلى الله عليه وسلم من حديث عدي بن حاتم رضي الله عنه. واليهود والنصارى وإن كانوا ضالين جميعا مغضوبا عليهم جميعا، فإن الغضب إنما خص به اليهود، وإن شاركهم النصارى فيه، لأنهم يعرفون الحق وينكرونه ويأتون الباطل عمدا، فكان الغضب أخص صفاتهم. والنصارى جهلة لا يعرفون الحق، فكان الضلال أخص صفاتهم.
وعلى هذا فقد يبين أن {الْمَغْضُوبِ عَلَيْهِمْ} اليهود. قوله تعالى فيهم: {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} الآية [2/90]، وقوله فيهم أيضا: {هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ} [5/60]، وقوله: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَب} الآية [7/152]؛ وقد يبين أن {الضَّالِّينَ} النصارى، قوله تعالى: {وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [5/77].


سورة البقرة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -10- بسم الله الرحمن الرحيم
 سورة البقرة:
 قوله تعالى: {هُدىً لِلْمُتَّقِينَ} صرح في هذه الآية بأن هذا القرآن {هُدىً لِلْمُتَّقِينَ}، ويفهم من مفهوم الآية -أعني مفهوم المخالفة المعروف بدليل الخطاب- أن غير المتقين ليس هذا القرآن هدى لهم، وصرح بهذا المفهوم في آيات أخر كقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} [41/44] وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً} [17/82] وقوله: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ, وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} [9/125،124] وقوله تعالى: {وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً } الاَيتين [5/68،64].
ومعلوم أن المراد بالهدى في هذه الآية الهدى الخاص الذي هو التفضل بالتوفيق إلى دين الحق، لا الهدى العام، الذي هو إيضاح الحق.
قوله تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} عبر في هذه الآية الكريمة "بمن" التبعيضية الدالة على أنه ينفق لوجه الله بعض ماله لا كله. ولم يبين هنا القدر الذي ينبغي إنفاقه، والذي ينبغي إمساكه. ولكنه بين في مواضع أخر أن القدر الذي ينبغي إنفاقه: هو الزائد على الحاجة وسد الخلة التي لا بد منها، وذلك كقوله: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [2/219]، والمراد بالعفو: الزائد على قدر الحاجة التي لا بد منها على أصح التفسيرات، وهو مذهب الجمهور.
ومنه قوله تعالى: {حَتَّى عَفَوْا} [7/95]، أي: كثروا وكثرت أموالهم وأولادهم.

ج / 1 ص -11- وقال بعض العلماء: العفو نقيض الجهد، وهو أن ينفق ما لا يبلغ إنفاقه منه الجهد واستفراغ الوسع. ومنه قول الشاعر: [الطويل]

خذي العفو مني تستديمي مودتي ولا تنطقي في سورتي حين أغضب

وهذا القول راجح إلى ما ذكرنا، وبقية الأقوال ضعيفة.
وقوله تعالى: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [17/29]، فنهاه عن البخل بقوله: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ}. ونهاه عن الإسراف بقوله: {وَلا تَبْسُطْهَا كُلَّ الْبَسْط}، فيتعين الوسط بين الأمرين. كما بينه بقوله: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} [25/67] فيجب على المنفق أن يفرق بين الجود والتبذير، وبين البخل والاقتصاد. فالجود: غير التبذير، والاقتصاد: غير البخل.فالمنع في محل الإعطاء مذموم. وقد نهى الله عنه نبيه صلى الله عليه وسلم بقوله:{وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ}، والإعطاء في محل المنع مذموم أيضا وقد نهى الله عنه نبيه صلى الله عليه وسلم بقوله: {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}. وقد قال الشاعر: [البسيط]

لا تمدحن ابن عباد وإن هطلت يداه كالمزن حتى تخجل الديما

فإنها فلتات من وساوسه يعطي ويمنع لا بخلا ولا كرما

وقد بين تعالى في مواضع أخر: أن الإنفاق المحمود لا يكون كذلك، إلا إذا كان مصرفه الذي صرف فيه مما يرضي الله. كقوله تعالى: {قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ} الآية [2/215]، وصرح بأن الإنفاق فيما لا يرضي الله حسرة على صاحبه في قوله: {فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً} الآية [8/36]، وقد قال الشاعر: [الكامل]

إن الصنيعة لا تعد صنيعة حتى يصاب بها طريق المصنع

فإن قيل: هذا الذي قررتم يقتضي أن الإنفاق المحمود هو إنفاق ما زاد على الحاجة الضرورية، مع أن الله تعالى أثنى على قوم بالإنفاق وهم في حاجة إلى ما أنفقوا، وذلك في قوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [59/9].

ج / 1 ص -12- فالظاهر في الجواب ـ والله تعالى أعلم ـ هو ما ذكره بعض العلماء من أن لكل مقام مقالا، ففي بعض الأحوال يكون الإيثار ممنوعا. وذلك كما إذا كانت على المنفق نفقات واجبة. كنفقة الزوجات ونحوها فتبرع بالإنفاق في غير واجب وترك الفرض لقوله صلى الله عليه وسلم: "وابدأ بمن تعول"، وكأن يكون لا صبر عنده عن سؤال الناس فينفق ماله ويرجع إلى الناس يسألهم مالهم، فلا يجوز له ذلك، وإلايثار فيما إذا كان لم يضيع نفقة واجبة وكان واثقا من نفسه بالصبر والتعفف وعدم السؤال.
وأما على القول بأن قوله تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} يعني به الزكاة. فالأمر واضح، والعلم عند الله تعالى.
قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} الآية, لا يخفى أن الواو في قوله: {وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ} محتملة في الحرفين أن تكون عاطفة على ما قبلها، وأن تكون استئنافية. ولم يبين ذلك هنا، ولكن بين في موضع آخر أن قوله {وَعَلَى سَمْعِهِمْ} معطوف على قوله {عَلَى قُلُوبِهِمْ}، وأن قوله {وَعَلَى أَبْصَارِهِمْ} استئناف، والجار والمجرور خبر المبتدأ الذي هو {غِشَاوَةٌ} وسوغ الابتداء بالنكرة فيه اعتمادها على الجار والمجرور قبلها. ولذلك يجب تقديم هذا الخبر، لأنه هو الذي سوغ الابتداء بالمبتدأ كما عقده في "الخلاصة" بقوله: [الرجز]

ونحو عندي درهم ولي وطر ملتزم فيه تقدم الخبر

فتحصل أن الختم على القلوب والأسماع، وأن الغشاوة على الأبصار. وذلك في قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَة} [45/23]، والختم: الاستيثاق من الشيء حتى لا يخرج منه داخل فيه ولا يدخل فيه خارج عنه، والغشاوة: الغطاء على العين يمنعها من الرؤية. ومنه قول الحارث بن خالد بن العاص: [الطويل]

هويتك إذ عيني عليها غشاوة فلما انجلت قطعت نفسي ألومها

وعلى قراءة من نصب غشاوة فهي منصوبة بفعل محذوف أي {وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً} [45/23]، كما في سورة "الجاثية"، وهو كقوله: [الرجز]

علفتها تبنا وماءا باردا حتى شتت همالة عيناها

ج / 1 ص -13- وقول الآخر: [مرفل الكامل]

ورأيت زوجك في الوغى متقلدا سيفا ورمحا

وقول الآخر: [الوافر]

إذا ما الغانيات برزن يوما وزججن الحواجب والعيونا

كما هو معروف في النحو، وأجاز بعضهم كونه معطوفا على محل المجرور، فإن قيل: قد يكون الطبع على الأبصار أيضا. كما في قوله تعالى في سورة النحل: {أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِم} [ الآية 108].
فالجواب: أن الطبع على الأبصار المذكور في آية النحل: هو الغشاوة المذكورة في سورة البقرة والجاثية، والعلم عند الله تعالى.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} لم يذكر هنا بيانا عن هؤلاء المنافقين، وصرح بذكر بعضهم بقوله: {وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ} [9/101].
قوله تعالى: {اللَّهُ يَسْتَهْزِئُ بِهِمْ} لم يبين هنا شيئا من استهزائه بهم. وذكر بعضه في سورة الحديد في قوله: {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} [57/13].
قوله تعالى: {صُمٌّ بُكْمٌ عُمْيٌ} الآية, ظاهر هذه الآية أن المنافقين متصفون بالصمم، والبكم، والعمى. ولكنه تعالى بين في موضع آخر أن معنى صممهم، وبكمهم، وعماهم، هو عدم انتفاعهم بأسماعهم، وقلوبهم، وأبصارهم وذلك في قوله جل وعلا: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [46/26].
وقوله تعالى: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ} الآية , الصيب: المطر، وقد ضرب الله في هذه الآية مثلا لما جاء به محمد صلى الله عليه وسلم من الهدى والعلم بالمطر؛ لأن بالعلم والهدى حياة الأرواح، كما أن بالمطر حياة الأجسام.
وأشار إلى وجه ضرب هذا المثل بقوله جل وعلا: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلَّا نَكِداً} [7/58].

ج / 1 ص -14- وقد أوضح صلى الله عليه وسلم هذا المثل المشار إليه في الآيتين في حديث أبي موسى المتفق عليه، حيث قال صلى الله عليه وسلم: "إن مثل ما بعثني الله به من الهدى والعلم، كمثل غيث أصاب أرضا. فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها، وسقوا وزرعوا، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ. فذلك مثل من فقه في دين الله ونفعه الله بما بعثني به، فعلم وعلم ومثل من لم يرفع بذلك رأسا، ولم يقبل هدى الله الذي أرسلت به".
قوله تعالى: {فِيهِ ظُلُمَاتٌ} ضرب الله تعالى في هذه الآية المثل لما يعتري الكفار والمنافقين من الشبه والشكوك في القرآن، بظلمات المطر المضروب مثلا للقرآن، وبين بعض المواضع التي هي كالظلمة عليهم لأنها تزيدهم عمى في آيات أخر لقوله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ} [2/143]؛ لأن نسخ القبلة يظن بسببه ضعاف اليقين أن النبي صلى الله عليه وسلم، ليس على يقين من أمره حيث يستقبل يوما جهة، ويوما آخر جهة أخرى، كما قال تعالى: {سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} [2/142].
وصرح تعالى بأن نسخ القبلة كبير على غير من هداه الله وقوى يقينه، بقوله: {وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ} وكقوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ} [17/60]، لأن ما رآه ليلة الإسراء والمعراج من الغرائب والعجائب كان سببا لاعتقاد الكفار أنه صلى الله عليه وسلم كاذب؛ لزعمهم أن هذا الذي أخبر به لا يمكن وقوعه. فهو سبب لزيادة الضالين ضلالا. وكذلك الشجرة الملعونة في القرآن التي هي شجرة الزقوم. فهي سبب أيضا لزيادة ضلال الضالين منهم؛ لأن النبي صلى الله عليه وسلم لما قرأ: {إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ} [37/64]، قالوا: ظهر كذبه؛ لأن الشجر لا ينبت في الأرض اليابسة فكيف ينبت في أصل النار؟
وكقوله تعالى: {وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا} [74/31]؛ لأنه صلى الله عليه وسلم لما قرأ قوله تعالى:{عَلَيْهَا تِسْعَةَ عَشَرَ} [74/30].

ج / 1 ص -15- قال بعض رجال قريش: هذا عدد قليل فنحن قادرون على قتلهم، واحتلال الجنة بالقوة؛ لقلة القائمين على النار التي يزعم محمد صلى الله عليه وسلم أنا سندخلها.
والله تعالى إنما يفعل ذلك اختبارا وابتلاء، وله الحكمة البالغة في ذلك كله سبحانه وتعالى عما يقولون علوا كبيرا.
قوله تعالى: {وَرَعْدٌ} ضرب الله المثل بالرعد لما في القرآن من الزواجر التي تقرع الآذان وتزعج القلوب. وذكر بعضا منها في آيات أخر كقوله: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً} الآية [41/13]، وكقوله: {مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا} [4/47]، وكقوله: {إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [34/46].
وقد ثبت في صحيح البخاري في تفسير سورة الطور من حديث جبير بن مطعم رضي الله عنه أنه قال: "سمعت رسول الله صلى الله عليه وسلم، يقرأ في المغرب بالطور. فلما بلغ هذه الآية {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [52/35] ـ إلى قوله ـ: {الْمُصَيْطِرُونَ} [52/37], كاد قلبي أن يطير. إلى غير ذلك من قوارع القرآن وزواجره، التي خوفت المنافقين حتى قال الله تعالى فيهم: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوّ} [63/4]، والآية التي نحن بصددها، وإن كانت في المنافقين. فالعبرة بعموم الألفاظ لا بخصوص الأسباب.
قوله تعالى: {وَبَرْقٌ} ضرب تعالى المثل بالبرق؛ لما في القرآن من نور الأدلة القاطعة والبراهين الساطعة.
وقد صرح بأن القرآن نور يكشف الله به ظلمات الجهل والشك والشرك. كما تكشف بالنور الحسي ظلمات الدجى كقوله: {وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} [4/174]، وقوله: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا}، [42/52] وقوله: {وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ} [7/157].
قوله تعالى: {وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ}، قال بعض العلماء: {مُحِيطٌ بِالْكَافِرِينَ}: أي مهلكهم، ويشهد لهذا القول قوله تعالى: {لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ} [12/66]، أي تهلكوا عن آخركم. وقيل: تغلبوا. والمعنى متقارب؛ لأن الهالك لا يهلك حتى يحاط به من جميع الجوانب، ولم يبق له منفذ للسلامة ينفذ

ج / 1 ص -16- منه. وكذلك المغلوب، ومنه قول الشاعر: [الطويل]

أحطنا بهم حتى إذا ما تيقنوا بما قد رأوا مالوا جميعا إلى السلم

ومنه أيضا: بمعنى الهلاك. قوله تعالى: {وَأُحِيطَ بِثَمَرِهِ} الآية [18/42]. وقوله تعالى: {وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ} الآية [10/22].
قوله تعالى: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُم}. أي يكاد نور القرآن لشدة ضوئه يعمي بصائرهم، كما أن البرق الخاطف الشديد النور يكاد يخطف بصر ناظره، ولا سيما إذا كان البصر ضعيفا؛ لأن البصر كلما كان أضعف كان النور أشد إذهابا له. كما قال الشاعر: [الكامل]

مثل النهار يزيد أبصار الورى نورا ويعمي أعين الخفاش

وقال الآخر: [الطويل]

خفافيش أعماها النهار بضوئه ووافقها قطع من الليل مظلم

وبصائر الكفار والمنافقين في غاية الضعف. فشدة ضوء النور تزيدها عمى. وقد صرح تعالى بهذا العمى في قوله: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [13/19]، وقوله: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ} [35/19] إلى غير ذلك من الآيات.
وقال بعض العلماء: يكاد البرق يخطف أبصارهم أي: يكاد محكم القرآن يدل على عورات المنافقين. قوله تعالى: {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا}، ضرب الله في هذه الآية المثل للمنافقين بأصحاب هذا المطر إذا أضاء لهم مشوا في ضوئه وإذا أظلم وقفوا كما أن المنافقين إذا كان القرآن موافقا لهواهم ورغبتهم عملوا به، كمناكحتهم للمسلمين وإرثهم لهم. والقسم لهم من غنائم المسلمين، وعصمتهم به من القتل مع كفرهم في الباطن، وإذا كان غير موافق لهواهم. كبذل الأنفس والأموال في الجهاد في سبيل الله المأمور به فيه وقفوا وتأخروا. وقد أشار تعالى إلى هذا بقوله: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ، وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [24/49,48].

ج / 1 ص -17- وقال بعض العلماء: {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ} أي: إذا أنعم الله عليهم بالمال والعافية قالوا: هذا الدين حق ما أصابنا منذ تمسكنا به إلا الخير {وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} أي: وإن أصابهم فقر أو مرض أو ولدت لهم البنات دون الذكور. قالوا: ما أصابنا هذا إلا من شؤم هذا الدين وارتدوا عنه. وهذا الوجه يدل له قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [22/11].
وقال بعض العلماء: إضاءته لهم معرفتهم بعض الحق منه وإظلامه عليهم ما يعرض لهم من الشك فيه.
قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}، أشار في هذه الآية إلى ثلاثة براهين من براهين البعث بعد الموت وبينها مفصلة في آيات أخر.
الأول: خلق الناس أولا المشار إليه بقوله{اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} لأن الإيجاد الأول أعظم برهان على الإيجاد الثاني، وقد أوضح ذلك في آيات كثيرة كقوله: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} الآية [30/27]، وقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [21/104]، وكقوله: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّة} [17/51]، وقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/79]، وقوله: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ} الآية [50/15]، وكقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [22/5]، وكقوله: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى} [56/62].
ولذا ذكر تعالى أن من أنكر البعث فقد نسي الإيجاد الأول، كما في قوله: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} الآية [36/78]. وقوله: {وَيَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً، أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} [19/68،67], ثم رتب على ذلك نتيجة الدليل بقوله: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ} الآية [19/68] إلى غير ذلك من الآيات.
البرهان الثاني: خلق السماوات والأرض المشار إليه بقوله: {الَّذِي جَعَلَ لَكُمُ

ج / 1 ص -18- الْأَرْضَ فِرَاشاً وَالسَّمَاءَ َبِنَاءً}؛ لأنهما من أعظم المخلوقات، ومن قدر على خلق الأعظم فهو على غيره قادر من باب أحرى. وأوضح الله تعالى هذا البرهان في آيات كثيرة كقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57]، وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [36/81]، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى} [46/33]، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [17/99]، وقوله: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا} الآية [79/27] إلى غير ذلك من الآيات.
البرهان الثالث: إحياء الأرض بعد موتها؛ فإنه من أعظم الأدلة على البعث بعد الموت، كما أشار له هنا بقوله: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} وأوضحه في آيات كثيرة كقوله: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [41/39] وقوله: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} [50/11]، يعني: خروجكم من قبوركم أحياء بعد أن كنتم عظاما رميما. وقوله: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [30/19]، وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [7/57]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} لم يصرح هنا باسم هذا العبد الكريم، صلوات الله وسلامه عليه، وصرح باسمه في موضع آخر وهو قوله: {وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ} [47/2]، صلوات الله وسلامه عليه.
قوله تعالى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، هذه الحجارة قال كثير من العلماء: إنها حجارة من كبريت. وقال بعضهم: إنها الأصنام التي كانوا يعبدونها. وهذا القول يبينه ويشهد له قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} الآية [21/98].
قوله تعالى: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا

ج / 1 ص -19- الْأَنْهَارُ}،لم يبين هنا أنواع هذه الأنهار، ولكنه بين ذلك في قوله: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً} [47/15].
وقوله تعالى: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ}، لم يبين هنا صفات تلك الأزواج، ولكنه بين صفاتهن الجميلة في آيات أخر كقوله: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [37/48]، وقوله: {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} [55/58]، وقوله: {وَحُورٌ عِينٌ، كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ} [56/23,22]، وقوله: {وَكَوَاعِبَ أَتْرَاباً} [78/33]، إلى غير ذلك من الآيات المبينة لجميل صفاتهن، والأزواج: جمع زوج بلا هاء في اللغة الفصحى، والزوجه بالهاء لغة، لا لحن كما زعمه البعض.
وفي حديث أنس عن النبي صلى الله عليه وسلم: "إنها زوجتي" أخرجه مسلم.
ومن شواهده قول الفرزدق: [الطويل]

وإن الذي يسعى ليفسد زوجتي كساع إلى أسد الشرى يستبيلها

وقول الآخر: [الكامل]

فبكى بناتي شجوهن وزوجتي والظاعنون إلي ثم تصدعوا

قوله تعالى: {وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ}؛ لم يبين هنا هذا الذي أمر به أن يوصل، وقد أشار إلى أن منه الأرحام بقوله: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} [47/22].
وأشار في موضع آخر إلى أن منه الإيمان بجميع الرسل، فلا يجوز قطع بعضهم عن بعض في ذلك بأن يؤمن ببعضهم دون بعضهم الآخر. وذلك في قوله: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً ، أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [4/151،150].
وقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ}؛ ظاهره: أن ما في الأرض جميعا خلق بالفعل قبل السماء، ولكنه بين في موضع آخر أن المراد بخلقه قبل السماء، تقديره، والعرب تسمي التقدير خلقا كقول زهير:

ولأنت تفرى ما خلقت وبعض القوم يخلق ثم لا يفري

ج / 1 ص -20- وذلك في قوله: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا} [41/10]، ثم قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية [2/29].
قوله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} الآية في قوله: {خَلِيفَةً} وجهان من التفسير للعلماء:
أحدهما: أن المراد بالخليفة أبونا آدم عليه وعلى نبينا الصلاة والسلام؛ لأنه خليفة الله في أرضه في تنفيذ أوامره. وقيل: لأنه صار خلفا من الجن الذين كانوا يسكنون الأرض قبله، وعليه فالخليفة: فعيلة بمعنى فاعل. وقيل: لأنه إذا مات يخلفه من بعده، وعليه فهو من فعيلة بمعنى مفعول. وكون الخليفة هو آدم هو الظاهر المتبادر من سياق الآية.
الثاني: أن قوله: {خَلِيفَةً} مفرد أريد به الجمع، أي خلائف، وهو اختيار ابن كثير. والمفرد إن كان اسم جنس يكثر في كلام العرب إطلاقه مرادا به الجمع كقوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} [54/54]؛ يعني وأنهار بدليل قوله: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} الآية [47/15]. وقوله: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} [25/74]، وقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً} [4/4]؛ ونظيره من كلام العرب قول عقيل بن علفة المري: [الوافر]

وكان بنو فزارة شرعم وكنت لهم كشر بني الأخينا

وقول العباس بن مرداس السلمي: [الوافر]

فقلنا اسلموا إنا أخوكم وقد سلمت من الإحن الصدور

وأنشد له سيبويه قول علقمة بن عبدة التميمي: [الطويل]

بها جيف الحسرى فأما عظامها فبيض وأما جلدها فصليب

وقول الآخر: [الوافر]

كلوا في بعض بطنكم تعفوا فإن زمانكم زمن خميص

وإذا كانت هذه الآية الكريمة تحتمل الوجهين المذكورين. فاعلم أنه قد دلت آيات أخر على الوجه الثاني، وهو أن المراد بالخليفة: الخلائف من آدم وبنيه لا آدم

ج / 1 ص -21- نفسه وحده. كقوله تعالى: {قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} الآية [2/30].
ومعلوم أن آدم عليه وعلى نبينا الصلاة والسلام ليس ممن يفسد فيها، ولا ممن يسفك الدماء. وكقوله: {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الْأَرْضِ} الآية [35/39]، وقوله: {وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الْأَرْضِ} الآية [6/165]، وقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ} الآية [27/62]. ونحو ذلك من الآيات.
ويمكن الجواب عن هذا بأن المراد بالخليفة آدم، وأن الله أعلم الملائكة أنه يكون من ذريته من يفعل ذلك الفساد وسفك الدماء. فقالوا ما قالوا، وأن المراد بخلافة آدم الخلافة الشرعية، وبخلافة ذريته أعم من ذلك، وهو أنهم يذهب منهم قرن ويخلفه قرن آخر.
تنبيــه
قال القرطبي في تفسير هذه الآية الكريمة: هذه الآية أصل في نصب إمام وخليفة؛ يسمع له ويطاع؛ لتجتمع به الكلمة وتنفذ به أحكام الخليفة، ولا خلاف في وجوب ذلك بين الأمة، ولا بين الأئمة إلا ما روي عن الأصم حيث كان عن الشريعة أصم إلى أن قال: ودليلنا قول الله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [2/30]. وقوله تعالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ} [38/26]. وقال: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ} [24/55]. أي: يجعل منهم خلفاء إلى غير ذلك من الآي.
وأجمعت الصحابة على تقديم الصديق بعد اختلاف وقع بين المهاجرين والأنصار في سقيفة بني ساعدة في التعيين، حتى قالت الأنصار: منا أمير ومنكم أمير، فدفعهم أبو بكر وعمر والمهاجرون عن ذلك وقالوا لهم: إن العرب لا تدين إلا لهذا الحي من قريش ورووا لهم الخبر في ذلك فرجعوا وأطاعوا لقريش. فلو كان فرض الإمامة غير واجب لا في قريش ولا في غيرهم لما ساغت هذه المناظرة والمحاورة عليها. ولقال قائل: إنها غير واجبة لا في قريش ولا في غيرهم. فما لتنازعكم وجه، ولا فائدة في أمر ليس بواجب، ثم إن الصديق رضي الله عنه لما حضرته الوفاة عهد إلى عمر في الإمامة، ولم يقل له أحد هذا أمر غير واجب علينا ولا

ج / 1 ص -22- عليك. فدل على وجوبها وأنها ركن من أركان الدين الذي به قوام المسلمين والحمد لله رب العالمين. انتهى من القرطبي.
قال مقيدة عفا الله عنه: من الواضح المعلوم من ضرورة الدين أن المسلمين يجب عليهم نصب إمام تجتمع به الكلمة وتنفذ به أحكام الله في أرضه. ولم يخالف في هذا إلا من لا يعتد به كأبي بكر الأصم المعتزلي، الذي تقدم في كلام القرطبي، وكضرار، وهشام القوطي ونحوهم.
وأكثر العلماء على أن وجوب الإمامة الكبرى بطريقة الشرع كما دلت عليه الآية المتقدمة وأشباهها وإجماع الصحابة رضي الله عنهم؛ ولأن الله تعالى قد يزع بالسلطان ما لا يزعه بالقرآن. كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ}، لأن قوله: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} فيه إشارة إلى إعمال السيف عند الإباء بعد إقامة الحجة.
وقالت الإمامية: إن الإمامة واجبة بالعقل لا بالشرع.
وعن حسن البصري والحاجظ والبلخي: أنها تجب بلعقل والشرع معا , واعلم أن ما تقوله العمامية من المفتريات على أبي بكر وعمر وأمثالهم من الصحابة, وما تتقوله في الأثني عشر إماما, وفي الإمام المنتظر المعصوم, ونحو ذلك من خرافات وأكاذيب الباطلة كلفةله باطل لا أصل له.
وإذا أردت الوقوف على تحقيق ذلك: فعليك بكتاب " منهاج السنة في نقض كلام الشيعة والقدرية" للعلامة الشيخ تقي الدين أبي العباس بن تيمية, فإنه جاء فيه بما لا مزيد عليه من الأدلة القاطعة, والبراهين الساطعة علي إبطال جميع تلك الخرافات المختلفة. فإذا حققت وجوب نصب الإمام الأعظم على المسلمين.
فاعلم أن الإمامة تنعقد له بأحد أمور:
الأول: ما لو نص صلى الله عليه وسلم على أن فلانا هو الإمام. فإنها تنعقد له بذلك.
وقال بعض العلماء: إن إمامة أبي بكر رضي الله عنه من هذا القبيل, لإن تقديم النبي صلي الله عليه وسلم له في إمامة الصلاة وهي أهم شئ, فيه إشارة إلى التقديم للإمامة الكبرىوهو ظاهر.

ج / 1 ص -23- الثاني: هو اتفاق أهل الحل والعقد على بيعته.
وقال بعض العلماء: إن إمامة أبي بكر منه, لإجماع أهل الحل والعقد من المهاجرين والأنصار عليها ب الخلاف, ولا عبرة بعدم رضى بعضهم, كما وقع من سعد بن وقاس رضي الله عنه من عدم قبوله بيعة أبي بكر رضي الله عنه.
الثالث: أن يعد إليه الخليفة الذي قبله, كما وقع من أبي بكر لعمر رضي الله عنهما.
ومن هذا القبيل، جعل عمر رضي الله عنه الخلافة شورى بين ستة من أصحاب رسول الله صلى الله عليه وسلم مات وهو عنهم راض.
الرابع: أن يتغلب على الناس بسيفه وينزع الخلافة بالقوة حتى يستتب له الأمر وتدين له الناس لما في الخروج عليه حينئذ من شق عصا المسلمين وإراقة دمائهم.
قال بعض العلماء: ومن هذا القبيل قيام عبد الملك بن مروان على عبد الله بن الزبير وقتله إياه في مكة على يد الحجاج بن يوسف فاستتب الأمر له. كما قاله ابن قدامة في "المغني".
ومن العلماء من يقول: تنعقد له الإمامة ببيعة واحد، وجعلوا منه مبايعة عمر لأبي بكر في سقيفة بني ساعدة، ومال إليه القرطبي. وحكى عليه إمام الحرمين الإجماع وقيل: ببيعة أربعة. وقيل غير ذلك.
هذا ملخص كلام العلماء فيما تنعقد به الإمامة الكبرى. ومقتضى كلام الشيخ تقي الدين أبي العباس ابن تيمية في "المنهاج" أنها إنما تنعقد بمبايعة من تقوى به شوكته، ويقدر به
على تنفيذ أحكام الإمامة؛ لأن من لا قدرة له على ذلك كآحاد الناس ليس بإمام.
واعلم أن الإمام الأعظم تشترط فيه شروط:
الأول: أن يكون قرشيا وقريش أولاد فهر بن مالك. وقيل: أولاد النضر بن كنانة. فالفهري قرشي بلا نزاع. ومن كان من أولاد ملك بن النضر أو أولاد النضر بن كنانة فيه خلاف. هل هو قرشي أو لا ؟ وما كان من أولاد كنانة من غير النضر فليس بقرشي بلا نزاع.

ج / 1 ص -24- قال القرطبي في تفسير هذه الآية الكريمة في ذكر شرائط الإمام. الأول: أن يكون من صميم قريش لقوله صلى الله عليه وسلم:"الأئمة من قريش" وقد اختلف في هذا.
قال مقيده عفا الله عنه: الاختلاف الذي ذكره القرطبي في اشتراط كون الإمام الأعظم قرشيا ضعيف. وقد دلت الأحاديث الصحيحة على تقديم قريش في الإمامة على غيرهم. وأطبق عليه جماهير العلماء من المسلمين.
وحكى غير واحد عليه الإجماع ودعوى الإجماع تحتاج إلى تأويل ما أخرجه الإمام أحمد عن عمر بسند رجاله ثقات أنه قال: "إن أدركني أجلي وأبو عبيدة حي استخلفته". فذكر الحديث وفيه:"فإن أدركني أجلى وقد مات أبو عبيدة استخلفت معاذ بن جبل".
ومعلوم أن معاذا غير قرشي وتأويله بدعوى انعقاد الإجماع بعد عمر أو تغيير رأيه إلى موافقة الجمهور. فاشتراط كونه قرشيا هو الحق، ولكن النصوص الشرعية دلت على أن ذلك التقديم الواجب لهم في الإمامة مشروط بإقامتهم الدين وإطاعتهم لله ورسوله، فإن خالفوا أمر الله فغيرهم ممن يطيع الله تعالى وينفذ أوامره أولى منهم.
فمن الأدلة الدالة على ذلك ما رواه البخاري في "صحيحه"، عن معاوية حيث قال: باب الأمراء من قريش. حدثنا أبو اليمان، أخبرنا شعيب عن الزهري قال: "كان محمد بن جبير بن مطعم يحدث أنه بلغ معاوية وهو عنده في وفد من قريش: أن عبد الله بن عمرو يحدث أنه سيكون ملك قحطان فغضب، فقام فأثنى على الله بما هو أهله، ثم قال: أما بعد: فإنه قد بلغني أن رجالا منكم يحدثون أحاديث ليست في كتاب الله، ولا تؤثر عن رسول الله صلى الله عليه وسلم وأولئك جهالكم، فإياكم والأماني التي تضل أهلها. فإني سمعت رسول الله صلى الله عليه وسلم يقول:"إن هذا الأمر في قريش لا يعاديهم أحد إلا كبه الله على وجهه ما أقاموا الدين". انتهى من "صحيح البخاري" بلفظه.
ومحل الشاهد منه قوله صلى الله عليه وسلم:"ما أقاموا الدين" لأن لفظة "ما" فيه مصدرية ظرفية مقيدة لقوله:"إن هذا الأمر في قريش"؛ وتقرير المعنى إن هذا الأمر في قريش مدة إقامتهم الدين، ومفهومه: أنهم إن لم يقيموه لم يكن فيهم. وهذا هو التحقيق الذي لا شك فيه في معنى الحديث.

ج / 1 ص -25- وقال ابن حجر في "فتح الباري" في الكلام على حديث معاوية هذا، ما نصه: وقد ورد في حديث أبي بكر الصديق رضي الله عنه نظير ما وقع في حديث معاوية، ذكره محمد بن إسحاق في الكتاب الكبير. فذكر قصة سقيفة بني ساعدة، وبيعة أبي بكر وفيها: فقال أبو بكر: وإن هذا الأمر في قريش ما أطاعوا الله واستقاموا على أمره. وقد جاءت الأحاديث التي أشرت إليها على ثلاثة أنحاء:
الأول: وعيدهم باللعن إذا لم يحافظوا على المأمور به. كما في الأحاديث التي ذكرتها في الباب الذي قبله حيث قال: "الأمراء من قريش ما فعلوا ثلاثا: ما حكموا فعدلوا"، الحديث وفيه: "فمن لم يفعل ذلك منهم فعليه لعنة الله".
وليس في هذا ما يقتضي خروج الأمر عنهم.
الثاني: وعيدهم بأن يسلط عليهم من يبالغ في أذيتهم. فعند أحمد وأبي يعلى من حديث ابن مسعود رفعه: "إنكم أهل هذا الأمر ما لم تحدثوا، فإذا غيرتم بعث الله عليكم من يلحاكم كما يلحى القضيب". ورجاله ثقات إلا أنه من رواية عبيد الله بن عبد الله بن عتبة بن مسعود عن عم أبيه عبد الله بن مسعود ولم يدركه، هذه رواية صالح بن كيسان عن عبيد الله، وخالفه حبيب بن أبي ثابت فرواه عن القاسم بن محمد بن عبد الرحمن عن عبيد الله بن عبد الله بن عتبة، عن أبي مسعود الأنصاري ولفظه: "لا يزال هذا الأمر فيكم وأنتم ولاته" الحديث.
وفي سماع عبيد الله من أبي مسعود نظر مبني على الخلاف في سنة وفاته وله شاهد من مرسل عطاء بن يسار، أخرجه الشافعي والبيهقي من طريقه بسند صحيح إلى عطاء، ولفظه: قال لقريش:"أنتم أولى بهذا الأمر ما كنتم على الحق إلا أن تعدلوا عنه فتلحون كما تلحى هذه الجريدة" وليس في هذا تصريح بخروج الأمر عنهم، وإن كان فيه إشعار به.
الثالث: الإذن في القيام عليهم وقتالهم، والإيذان بخروج الأمر عنهم كما أخرجه الطيالسي والطبراني من حديث ثوبان رفعه: "استقيموا لقريش ما استقاموا لكم، فإن لم يستقيموا فضعوا سيوفكم على عواتقكم فأبيدوا خضراءهم، فإن لم تفعلوا فكونوا زراعين أشقياء". ورجاله تقات، إلا أن فيه انقطاعا؛ لأن روايه سالم بن أبي الجعد لم يسمع من ثوبان وله شاهد في الطبراني من حديث النعمان بن بشير بمعناه.

ج / 1 ص -26- وأخرج أحمد من حديث ذي مخبر بكسر الميم وسكون المعجمة وفتح الموحدة بعدهما راء، وهو ابن أخي النجاشي عن النبي صلى الله عليه وسلم قال:"كان هذا الأمر في حمير فنزعه الله منهم وصيره في قريش وسيعود لهم " وسنده جيد، وهو شاهد قوي لحديث القحطاني فإن حمير يرجع نسبها إلى قحطان، وبه يقوى أن مفهوم حديث معاوية:"ما أقاموا الدين" أنهم إذا لم يقيموا الدين خرج الأمر عنهم. انتهى.
واعلم أن قول عبد الله بن عمرو بن العاص، الذي أنكره عليه معاوية في الحديث المذكور، إنه سيكون ملك من قطحان إذا كان عبد الله بن عمرو رضي الله عنهما يعني به القحطاني الذي صحت الرواية بملكه، فلا وجه لإنكاره لثبوت أمره في الصحيح، من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال:"لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه". أخرجه البخاري في "كتاب الفتن" في "باب تغير الزمان حتى يعبدوا الأوثان"، وفي "كتاب المناقب" في "باب ذكر قحطان". وأخرجه مسلم في "كتاب الفتن وأشراط الساعة" في "باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء" وهذا القحطاني لم يعرف اسمه عند الأكثرين.
وقال بعض العلماء اسمه جهجاه. وقال بعضهم: اسمه شعيب بن صالح. وقال ابن حجر في الكلام على حديث القطحاني هذا ما نصه: وقد تقدم في الحج أن البيت يحج بعد خروج يأجوج ومأجوج: وتقدم الجمع بينه وبين حديث:"لا تقوم الساعة حتى لا يحج البيت. وأن الكعبة يخربها ذو السويقتين من الحبشة" فينتظم من ذلك أن الحبشة إذا خربت البيت خرج عليهم القحطاني فأهلكهم، وأن المؤمنين قبل ذلك يحجون في زمن عيسى بعد خروج يأجوج ومأجوج وهلاكهم، وأن الريح التي تقبض أرواح المؤمنين تبدأ بمن بقي بعد عيسى ويتأخر أهل اليمن بعدها.
ويمكن أن يكون هذا مما يفسر به قوله: "الإيمان يمان" أي: يتأخر الإيمان بها بعد فقده من جميع الأرض. وقد أخرج مسلم حديث القحطاني عقب حديث تخريب الكعبة ذو السويقتين فلعله رمز إلى هذا. انتهى منه بلفظه والله أعلم، ونسبة العلم إليه أسلم.
الثاني: من شروط الإمام الأعظم: كونه ذكرا ولا خلاف في ذلك بين العلماء،

ج / 1 ص -27- ويدل له ما ثبت في "صحيح البخاري" وغيره من حديث أبي بكر رضي الله عنه، أن النبي صلى الله عليه وسلم لما بلغه أن فارسا ملكوا ابنة كسرى قال: "لن يفلح قوم ولوا أمرهم امرأة".
الثالث: من شروط الإمام الأعظم كونه حرا. فلا يجوز أن يكون عبدا، ولا خلاف في هذا بين العلماء.
فإن قيل: ورد في الصحيح ما يدل على جواز إمامة العبد. فقد أخرج البخاري في "صحيحه" من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"اسمعوا وأطيعوا، وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة".
ولمسلم من حديث أم الحصين: اسمعوا وأطيعوا ولو استعمل عليكم عبد يقودكم بكتاب الله.
ولمسلم أيضا من حديث أبي ذر رضي الله عنه أوصاني خليلي أن أطيع وأسمع، وإن كان عبدا حبشيا مجدع الأطراف. فالجواب من أوجه:
الأول: أنه قد يضرب المثل بما لا يقع في الوجود؛ فإطلاق العبد الحبشي لأجل المبالغة في الأمر بالطاعة، وإن كان لا يتصور شرعا أن يلي ذلك، ذكر ابن حجر هذا الجواب عن الخطابي، ويشبه هذا الوجه قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} [43/81] على أحد التفسيرات.
الوجه الثاني: أن المراد باستعمال العبد الحبشي أن يكون مؤمرا من جهة الإمام الأعظم على بعض البلاد وهو أظهرها، فليس هو الإمام الأعظم.
الوجه الثالث: أن يكون أطلق عليه اسم العبد؛ نظرا لاتصافه بذلك سابقا مع أنه وقت التولية حر، ونظيره إطلاق اليتم على البالغ باعتبار اتصافه به سابقا في قوله تعالى: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} الآية [4/2]، وهذا كله فيما يكون بطريق الاختيار. أما لو تغلب عبد حقيقة بالقوة فإن طاعته تجب؛ إخمادا للفتنة وصونا للدماء ما لم يأمر بمعصية كما تقدمت الإشارة إليه.
والمراد بالزبيبة في هذا الحديث، واحدة الزبيب المأكول المعروف، الكائن من العنب إذا جف، والمقصود من التشبيه: التحقير وتقبيح الصورة؛ لأن السمع والطاعة إذا وجبا لمن كان كذلك دل ذلك على الوجوب على كل حال إلا في المعصية كما

ج / 1 ص -28- يأتي ويشبه قوله صلى الله عليه وسلم:"كأنه زبيبة". قول الشاعر يهجو شخصا أسود:

دنس الثياب كأن فروة رأسه غرست فأنبت جانباها فلفلا

الرابع: من شروطه أن يكون بالغا. فلا تجوز إمامة الصبي إجماعا لعدم قدرته على القيام بأعباء الخلافة.
الخامس: أن يكون عاقلا فلا تجوز إمامة المجنون ولا المعتوه، وهذا لا نزاع فيه.
السادس: أن يكون عدلا فلا تجوز إمامة فاسق، واستدل عليه بعض العلماء بقوله تعالى: {قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} الآية [2/124]، ويدخل في اشتراط العدالة اشتراط الإسلام؛ لأن العدل لا يكون غير مسلم.
السابع: أن يكون ممن يصلح أن يكون قاضيا من قضاة المسلمين، مجتهدا يمكنه الاستغناء عن استفتاء غيره في الحوادث.
الثامن: أن يكون سليم الأعضاء غير زمن ولا أعمى ونحو ذلك، ويدل لهذين الشرطين الأخيرين، أعني: العلم وسلامة الجسم قوله تعالى في طالوت: {إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [2/247].
التاسع: أن يكون ذا خبرة ورأي حصيف بأمر الحرب، وتدبير الجيوش، وسد الثغور، وحماية بيضة المسلمين، وردع الأمة، والانتقام من الظالم، والأخذ للمظلوم. كما قال لقيط الإيادي: [البسيط]

وقلدوا أمركم لله دركم رحب الذراع بأمر الحرب مطلعا

العاشر: أن يكون ممن لا تلحقه رقة في إقامة الحدود، ولا فزع من ضرب الرقاب، ولا قطع الأعضاء، ويدل ذلك إجماع الصحابة رضي الله عنهم على أن الإمام لا بد أن يكون كذلك. قاله القرطبي.
مسـائــل:
الأولى: إذا طرأ على الإمام الأعظم فسق أو دعوة إلى بدعة. هل يكون ذلك

ج / 1 ص -29- سببا لعزله والقيام عليه أو لا ؟
قال بعض العلماء: إذا صار فاسقا أو داعيا إلى بدعة جاز القيام عليه لخلعه، والتحقيق الذي لا شك فيه أنه لا يجوز القيام عليه لخلعه إلا إذا ارتكب كفرا بواحا عليه من الله برهان.
فقد أخرج الشيخان في "صحيحيهما"، عن عبادة بن الصامت رضي الله عنه قال: "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثرة علينا، وأن لا ننازع الأمر أهله". قال:"إلا أن تروا كفرا بواحا عندكم فيه من الله برهان".
وفي "صحيح مسلم"، من حديث عوف بن مالك الأشجعي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:"خيار أئمتكم الذين تحبونهم ويحبونكم، وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم" قالوا: قلنا يا رسول الله أفلا ننابذهم عند ذلك ؟ قال:"لا ما أقاموا فيكم الصلاة، لا ما أقاموا فيكم الصلاة، إلا من ولي عليه وال فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله، ولا ينزعن يدا من طاعة".
وفي "صحيح مسلم"، أيضا: من حديث أم سلمة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال:"ستكون أمراء فتعرفون وتنكرون، فمن عرف بريء، ومن أنكر سلم، ولكن من رضى وتابع". قالوا: يا رسول الله أفلا نقاتلهم ؟ قال:" لا ما صلوا".
 وأخرج الشيخان في "صحيحيهما" من حديث ابن عباس رضي الله عنهما قال:"قال رسول الله صلى الله عليه وسلم: "من رأى من أميره شيئا فكرهه فليصبر؛ فإنه ليس أحد يفارق الجماعة شبرا فيموت، إلا مات ميتة جاهلية".
وأخرج مسلم في "صحيحه"، من حديث ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم، يقول:"من خلع يدا من طاعة لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية"، والأحاديث في هذا كثيرة.
فهذه النصوص تدل على منع القيام عليه، ولو كان مرتكبا لما لا يجوز،إلا إذا ارتكب الكفر الصريح الذي قام البرهان الشرعي من كتاب الله وسنة رسوله صلى الله عليه وسلم، أنه

ج / 1 ص -30- كفر بواح، أي: ظاهر باد لا لبس فيه.
وقد دعا المأمون والمعتصم والواثق إلى بدعة القول: بخلق القرآن وعاقبوا العلماء من أجلها بالقتل والضرب والحبس وأنواع الإهانة، ولم يقل أحد بوجوب الخروج عليهم بسبب ذلك. ودام الأمر بضع عشرة سنة حتى ولي المتوكل الخلافة، فأبطل المحنة، وأمر بإظهار السنة.
واعلم أنه أجمع جميع المسلمين على أنه لا طاعة لإمام ولا غيره في معصية الله تعالى. وقد جاءت بذلك الأحاديث الصحيحة الصريحة التي لا لبس فيها ولا مطعن، كحديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم، قال: "السمع والطاعة على المرء المسلم فيما أحب وكره، ما لم يؤمر بمعصية، فإن أمر بمعصية فلا سمع ولا طاعة" أخرجه الشيخان وأبو داود.
وعن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم، أنه قال في السرية الذين أمرهم أميرهم أن يدخلوا في النار: "لو دخلوها ما خرجوا منها أبدا؛ إنما الطاعة في المعروف". وفي الكتاب العزيز: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} [60/12].
المسألة الثانية: هل يجوز نصب خليفتين كلاهما مستقل دون الآخر ؟. في ذلك ثلاثة أقوال:
الأول: قول الكرامية بجواز ذلك مطلقا محتجين بأن عليا ومعاوية كانا إمامين واجبي الطاعة كلاهما على من معه، وبأن ذلك يؤدي إلى كون كل واحد منهما أقوم بما لديه وأضبط لما يليه.
وبأنه لما جاز بعث نبيين في عصر واحد ولم يؤد ذلك إلى إبطال النبوة كانت الإمامة أولى.
القول الثاني: قول جماهير العلماء من المسلمين: أنه لا يجوز تعدد الإمام الأعظم، بل يجب كونه واحدا، وأن لا يتولى على قطر من الأقطار إلا أمراؤه المولون من قبله، محتجين بما أخرجه مسلم في "صحيحه" من حديث أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"إذا بويع لخليفتين فاقتلوا الآخر منهما".
ولمسلم أيضا: من حديث عرفجة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:"من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم أو يفرق

ج / 1 ص -31- جماعتكم فاقتلوه".
وفي رواية: "فاضربوه بالسيف كائنا من كان".
ولمسلم أيضا من حديث عبد الله بن عمرو بن العاص رضي الله عنهما: "ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع، فإن جاء آخر ينازعه فاضربوا عنق الآخر" ثم قال: سمعته أذناي من رسول الله صلى الله عليه وسلم ووعاه قلبي".
وأبطلوا احتجاج الكرامية بأن معاوية أيام نزاعه مع علي لم يدع الإمامة لنفسه، وإنما ادعى ولاية الشام بتولية من قبله من الأئمة، ويدل لذلك:
إجماع الأمة في عصرهما على أن الإمام أحدهما فقط لا كل منهما.
وأن الاستدلال بكون كل منهما أقوم بما لديه وأضبط لما يليه، وبجواز بعث نبيين في وقت واحد، يرده قوله صلى الله عليه وسلم: "فاقتلوا الآخر منهما"؛ ولأن نصب خليفتين يؤدي إلى الشقاق وحدوث الفتن.
القول الثالث: التفصيل فيمنع نصب إمامين في البلد الواحد والبلاد المتقاربة، ويجوز في الأقطار المتنائية كالأندلس وخراسان.
قال القرطبي في تفسير هذه الآية الكريمة ما نصه: لكن إن تباعدت الأقطار وتباينت كالأندلس وخراسان، جاز ذلك على ما يأتي بيانه إن شاء الله تعالى. انتهى منه بلفظه.
والمشار إليه في كلامه: نصب خليفتين، وممن قال بجواز ذلك:
الأستاذ أبو إسحاق كما نقله عنه إمام الحرمين. ونقله عنه ابن كثير والقرطبي في تفسير هذه الآية الكريمة.
وقال ابن كثير: قلت: وهذا يشبه حال الخلفاء: بني العباس بالعراق، والفاطميين بمصر، والأمويين بالمغرب.
المسألة الثالثة: هل للإمام أن يعزل نفسه ؟.
قال بعض العلماء: له ذلك. قال القرطبي: والدليل على أن له عزل نفسه قول أبي بكر الصديق رضي الله عنه: أقيلوني أقيلوني، وقول الصحابة رضي الله عنهم: لا نقيلك ولا نستقيلك. قدمك رسول الله صلى الله عليه وسلم لديننا فمن ذا يؤخرك ؟ رضيك

ج / 1 ص -32- رسول الله صلى الله عليه وسلم لديننا أفلا نرضاك ؟.
قال: فلو لم يكن له ذلك لأنكرت الصحابة ذلك عليه. ولقالت له ليس لك أن تقول هذا.
وقال بعض العلماء: ليس له عزل نفسه؛ لأنه تقلد حقوق المسلمين فليس له التخلي عنها.
قال مقيده عفا الله عنه إن كان عزله لنفسه لموجب يقتضي ذلك كإخماد فتنة كانت ستشتعل لو لم يعزل نفسه، أو لعلمه من نفسه العجز عن القيام بأعباء الخلافة، فلا نزاع في جواز عزل نفسه. ولذا أجمع جميع المسلمين على الثناء على سبط رسول الله صلى الله عليه وسلم، الحسن بن علي رضي الله عنهما، بعزل نفسه وتسليمه الأمر إلى معاوية، بعد أن بايعه أهل العراق؛ حقنا لدماء المسلمين وأثنى عليه بذلك قبل وقوعه، جده رسول الله صلى الله عليه وسلم بقوله: "إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين من المسلمين". أخرجه البخاري وغيره من حديث أبي بكر رضي الله عنه.
المسألة الرابعة: هل يجب الإشهاد على عقد الإمامة ؟.
قال بعض العلماء: لا يجب؛ لأن إيجاب الإشهاد يحتاج إلى دليل من النقل. وهذا لا دليل عليه منه.
وقال بعض العلماء: يجب الإشهاد عليه؛ لئلا يدعي مدع أن الإمامة عقدت له سرا، فيؤدي ذلك إلى الشقاق والفتنة.
والذين قالوا بوجوب الإشهاد على عقد الإمامة، قالوا: يكفي شاهدان خلافا للجبائي في اشتراطه أربعة شهود وعاقدا ومعقودا له، مستنبطا ذلك من ترك عمر الأمر شورى بين ستة فوقع الأمر على عاقد، وهو عبد الرحمن بن عوف ومعقود له، وهو عثمان وبقي الأربعة الآخرون شهودا، ولا يخفى ضعف هذا الاستنباط كما نبه عليه القرطبي وابن كثير والعلم عند الله تعالى
قوله تعالى: {ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ} يعني مسميات الأسماء لا الأسماء كما يتوهم من ظاهر الآية.
وقد أشار إلى أنها المسميات بقوله: {أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ} الآية ، كما هو ظاهر.

ج / 1 ص -33- قوله تعالى: {وَمَا كُنْتُمْ تَكْتُمُونَ} لم يبين هنا هذا الذي كانوا يكتمون، وقد قال بعض العلماء: هو ما كان يضمره إبليس من الكبر، وعلى هذا القول فقد بينه قوله تعالى: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ}.
قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ} لم يبين هنا هل قال لهم ذلك قبل خلق آدم أو بعد خلقه؟ وقد صرح في سورة "الحجر" و "ص" بأنه قال لهم ذلك قبل خلق آدم. فقال في "الحجر": {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ، فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [ الآية29،28]، وقال في سورة "ص?": {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ، فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [ الآية72،71].
قوله تعالى: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ} لم يبين هنا موجب استكباره في زعمه، ولكنه بينه في مواضع أخر كقوله: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [7/12]، وقوله: {قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [15/33].
تنبيــه
مثل قياس إبليس نفسه على عنصره، الذي هو النار وقياسه آدم على عنصره، الذي هو الطين واستنتاجه من ذلك أنه خير من آدم. ولا ينبغي أن يؤمر بالسجود لمن هو خير منه، مع وجود النص الصريح الذي هو قوله تعالى: {اسْجُدُوا لِآدَمَ} يسمى في اصطلاح الأصوليين فاسد الاعتبار. وإليه الإشارة بقول صاحب "مراقي السعود": [الرجز]
والخلف للنص أو إجماع دعا
فساد الاعتبار كل من وعى
فكل من رد نصوص الوحي بالأقيسة فسلفه في ذلك إبليس وقياس إبليس هذا لعنه الله باطل من ثلاثة أوجه:
الأول: أنه فاسد الاعتبار؛ لمخالفة النص الصريح كما تقدم قريبا.
الثاني: أنا لا نسلم أن النار خير من الطين، بل الطين خير من النار؛ لأن طبيعتها الخفة والطيش والإفساد والتفريق، وطبيعته الرزانة والإصلاح فتودعه الحبة

ج / 1 ص -34- فيعطيكها سنبلة والنواة فيعطيكها نخلة.
وإذا أردت أن تعرف قدر الطين فانظر إلى الرياض الناضرة، وما فيها من الثمار اللذيذة، والأزهار الجميلة، والروائح الطيبة. تعلم أن الطين خير من النار.
الثالث: أنا لو سلمنا تسليما جدليا أن النار خير من الطين، فإنه لا يلزم من ذلك أن إبليس خير من آدم؛ لأن شرف الأصل لا يقتضي شرف الفرع، بل قد يكون الأصل رفيعا الفرع وضيعا، كما قال الشاعر: [البسيط]

إذا افتخرت بآباء لهم شرف قلنا صدقت ولكن بئس ما ولدوا

وقال الآخر: [المتقارب]

وما ينفع الأصل من هاشم إذا كانت النفس من باهلة

قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ}لم يبين هنا ما هذه الكلمات، ولكنه بينها في سورة "الأعراف"، بقوله: {قالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الآية 23].
قوله تعالى: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ} لم يبين هنا ما هذه النعمة التي أنعمها عليهم، ولكنه بينها في آيات أخر، كقوله: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [2/57]. وقوله: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ} الآية وقوله: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ، وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [28/6،5]، إلى غير ذلك من الآيات.
قوله تعالى: {وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ} لم يبين هنا ما عهده وما عهدهم، ولكنه بين ذلك في مواضع أخر كقوله: {وَقَالَ اللَّهُ إنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [5/12]، فعهدهم هو المذكور في قوله: {لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً}، وعهده هو المذكور في قوله: {لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ}.

ج / 1 ص -35- وأشار إلى عهدهم أيضا بقوله: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ} [3/187]؛ إلى غير ذلك من الآيات.
قوله تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ} الحق الذي لبسوه بالباطل هو إيمانهم ببعض ما في التوراة. والباطل الذي لبسوا به الحق، هو كفرهم ببعض ما في التوراة وجحدهم له. كصفات رسول الله صلى الله عليه وسلم وغيرها مما كتموه وجحدوه وهذا يبينه قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} الآية [2/85]، والعبرة بعموم الألفاظ لا بخصوص الأسباب كما تقدم.
قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ}، الاستعانة بالصبر على أمور الدنيا والآخرة لا إشكال فيها، وأما نتيجة الاستعانة بالصلاة، فقد أشار لها تعالى في آيات من كتابه، فذكر أن من نتائج الاستعانة بها النهي عما لا يليق، وذلك في قوله: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [29/45]، وأنها تجلب الرزق وذلك في قوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [20/132]؛ ولذا كان صلى الله عليه وسلم إذا حزبه أمر بادر إلى الصلاة.
وإيضاح ذلك: أن العبد إذا قام بين يدي ربه يناجيه ويتلو كتابه هان عليه كل ما في الدنيا رغبة فيما عند الله. ورهبة منه فيتباعد عن كل ما لا يرضي الله فيرزقه الله ويهديه.
قوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} المراد بالظن هنا: اليقين كما يدل عليه قوله تعالى: {وَبِالْآخِرَةِ هُمْ يُوقِنُونَ} [2/4]. وقوله: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [23/60].
قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ} الآية ، ظاهر هذه الآية عدم قبول الشفاعة مطلقا يوم القيامة، ولكنه بين في مواضع أخر أن الشفاعة المنفية هي الشفاعة للكفار، والشفاعة لغيرهم بدون إذن رب السماوات والأرض.
أما الشفاعة للمؤمنين بإذنه فهي ثابتة بالكتاب، والسنة، والإجماع. فنص على عدم الشفاعة للكفار بقوله: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [21/28]، وقد قال: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْر} [39/7]. وقال تعالى عنهم مقررا له: {فَمَا لَنَا مِنْ

ج / 1 ص -36- شَافِعِينَ} [26/100]. وقال: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [74/48]، إلى غير ذلك من الآيات.
وقال في الشفاعة بدون إذنه: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} [2/255]. وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [53/26]. وقال: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [20/109]، إلى غير ذلك من الآيات.
وادعاء شفعاء عند الله للكفار أو بغير إذنه، من أنواع الكفر به جل وعلا، كما صرح بذلك في قوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [10/18].
تنبيــه
هذا الذي قررناه من أن الشفاعة للكفار مستحيلة شرعا مطلقا، يستثنى منه شفاعته صلى الله عليه وسلم لعمه أبي طالب في نقله من محل من النار إلى محل آخر منها، كما ثبت عنه صلى الله عليه وسلم في الصحيح فهذه الصورة التي ذكرنا من تخصيص الكتاب والسنة.
قوله تعالى: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ} بينه بقوله بعده: {يُذَبِّحُونَ أَبْنَاءَكُمْ} الآية .
قوله تعالى: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ} لم يبين هنا كيفية فرق البحر بهم، ولكنه بين ذلك في مواضع أخر كقوله: {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [26/63]، وقوله: {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً} الآية [20/77].
قوله تعالى: {وَأَغْرَقْنَا آلَ فِرْعَوْنَ} لم يبين هنا كيفية إغراقهم ولكنه بينها في مواضع أخر كقوله: {فَأَتْبَعُوهُمْ مُشْرِقِينَ، فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ، قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ، فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ، وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ، وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ، ثُمَّ أَغْرَقْنَا الْآخَرِينَ} [26/60الى66]، وقوله: {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُم} [20/78].
وقوله: {وَاتْرُكِ الْبَحْرَ رَهْواً إِنَّهُمْ جُنْدٌ مُغْرَقُونَ} [44/24]، وقوله: {رَهْواً}،

ج / 1 ص -37- أي ساكنا على حالة انفلاقه حتى يدخلوا فيه إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً} لم يبين هنا هل واعده إياها مجتمعة أو متفرقة ؟ ولكنه بين في سورة الأعراف أنها متفرقة، وأنه واعده أولا ثلاثين، ثم أتمها بعشر، وذلك في قوله تعالى: {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً} [7/142].
قوله تعالى: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ} الظاهر في معناه: أن الفرقان هو الكتاب الذي أوتيه موسى، وأنما عطف على نفسه؛ تنزيلا لتغاير الصفات منزلة تغاير الذوات؛ لأن ذلك الكتاب الذي هو التوراة موصوف بأمرين:
أحدهما: أنه مكتوب كتبه الله لنبيه موسى عليه وعلى نبينا الصلاة والسلام.
والثاني: أنه فرقان أي فارق بين الحق والباطل، فعطف الفرقان على الكتاب، مع أنه هو نفسه نظرا لتغاير الصفتين، كقول الشاعر: [المتقارب]

إلى الملك القرم وابن الهمام وليث الكتيبة في المزدحم

بل ربما عطفت العرب الشيء على نفسه مع اختلاف اللفظ فقط، فاكتفوا بالمغايرة في اللفظ. كقول الشاعر: [السيط]

إني لأعظم في صدر الكمي على ما كان في من التجدير والقصر

القصر: هو التجدير بعينه. وقول الآخر: [الوافر]

وقددت الأديم لراهشيه وألفى قولها كذبا ومينا

والمين: هو الكذب بعينه. وقول الآخر: [الطويل]

ألا حبذا هند وأرض بها هند وهند أتى من دونها النأي والبعد

والبعد: هو النأي بعينه وقول عنترة في معلقته: [الكامل]

حييت من طلل تقادم عهده أقوى وأقفر بعد أم الهيثم

والإقفار: هو الإقواء بعينه.
والدليل من القرآن على أن الفرقان هو ما أوتيه موسى.{وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ} الآية [21/48].

ج / 1 ص -38- قوله تعالى: {إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ} لم يبين هنا من أي شيء هذا العجل المعبود من دون الله ؟ ولكنه بين ذلك في مواضع أخر كقوله: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُُ خُوَارٌ} [7/148]، وقوله: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ، فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ } [20/88،87]، ولم يذكر المفعول الثاني للاتخاذ في جميع القرآن وتقديره: باتخاذكم العجل إلها؛ كما أشار له في سورة "طه" بقوله: {فَكَذَلِكَ أَلْقَى السَّامِرِيُّ، فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى} [88،87]، قوله تعالى: {وَرَفَعْنَا فَوْقَكُمُ الطُّورَ} [2/63]، أوضحه بقوله: {وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ} [7/171].
قوله تعالى: {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} [2/63] لم يبين هنا هذا الذي أتاهم ما هو، ولكنه بين في موضع آخر أنه الكتاب الفارق بين الحق والباطل، وذلك في قوله: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ} [2/53].
 {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} أجمل قصتهم هنا وفصلها في سورة "الأعراف"، في قوله: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ} [الآيات 163].
قوله تعالى: {قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ} لم يبين مقصودهم بقولهم: {مَا هِيَ} إلا أن جواب سؤالهم دل على أن مرادهم بقولهم في الموضع الأول {مَا هِي} أي: ما سنها ؟ بدليل قوله: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ} الآية . وأن مرادهم بقولهم {مَا هِيَ} في الموضع الآخر هل هي عاملة أو لا ؟ وهل فيها عيب أو لا ؟ وهل فيها وشي مخالف للونها أو لا ؟ بدليل قوله: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الْأَرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا} [2/71].
قوله تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا} لم يصرح هل هذه النفس ذكر أو أنثى ؟. وقد أشار إلى أنها ذكر بقوله: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا} [2/73].
قوله تعالى: {كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ} الآية أشار في هذه الآية إلى أن إحياء قتيل بني إسرائيل دليل على بعث الناس بعد الموت؛ لأن من أحيا نفسا

ج / 1 ص -39- واحدة بعد موتها قادر على إحياء جميع النفوس، وقد صرح بهذا في قوله: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [31/28].
قوله تعالى: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ} الآية لم يبين هنا سبب قسوة قلوبهم، ولكنه أشار إلى ذلك في مواضع أخر كقوله: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً} [5/13]، وقوله: {فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ} الآية [57/16].
قوله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ}اختلف العلماء في المراد بـ {الأماني} هنا على قولين.
أحدهما: أن المراد بالأمنية القراءة، أي: لا يعلمون من الكتاب إلا قراءة ألفاظ دون إدراك معانيها. وهذا القول لا يتناسب مع قوله {وَمِنْهُمْ أُمِّيُّونَ} [2/78]؛ لأن الأمي لا يقرأ.
الثاني: أن الاستثناء منقطع، والمعنى لا يعلمون الكتاب، لكن يتمنون أماني باطلة، ويدل لهذا القول: قوله تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} [2/111]، وقوله: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} [4/123].
قوله تعالى: {ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ} الآية ، يعني: تقتلون إخوانكم، ويبين أن ذلك هو المراد، كثرة وروده كذلك في القرآن نحو قوله: {وَلا تَلْمِزُوا أَنْفُسَكُمْ} [49/11]، أي: لا يلمز أحدكم أخاه وقوله: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً} [24/12]، أي بإخوانهم وقوله: {فَاقْتُلُوا أَنْفُسَكُمْ} [2/54]، أي: بأن يقتل البرىء من عبادة العجل من عبده منهم إلى غير ذلك من الآيات.
ويوضح هذا المعنى قوله صلى الله عليه وسلم: "إن مثل المؤمنين في تراحمهم وتوادهم، كمثل الجسد الواحد إذا أصيب منه عضو تداعى له سائر الجسد بالسهر والحمى".
قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}، يتبين مما قبله أن البعض الذي آمنوا به هو فداء الأسارى منهم، والبعض الذي كفروا به هو إخراجهم من ديارهم وقتلهم ومظاهرة العدو عليهم، وإن كفروا بغير هذا من الكتاب وآمنوا بغيره منه.

ج / 1 ص -40- قوله تعالى: {وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ}، لم يبين هنا ما هذه البينات ولكنه بينها في مواضع أخر كقوله: {وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ} [3/49]، إلى غير ذلك من الآيات.
قوله تعالى: {وَأَيَّدْنَاهُ بِرُوحِِ الْقُدُسِ} هو جبريل على الأصح، ويدل لذلك قوله تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} الآية [26/193]، وقوله: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} الآية [19/17].
قوله تعالى: {وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ}, لم يبين هنا ما هذه البينات وبينها في مواضع أخر كقوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ} [7/133]، وقوله: {فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ، وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ} الآية [26/33،32]، وقوله: {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ} الآية [26/63]. إلى غير ذلك من الآيات.
قوله تعالى: {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا} الآية, قال بعض العلماء هو من السمع بمعنى الإجابة ومنه قولهم سمعا وطاعة أي: إجابة، وطاعة ومنه: سمع الله لمن حمده في الصلاة. أي: أجاب دعاء من حمده، ويشهد لهذا المعنى قوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} [24/51]، وهذا قول الجمهور وقيل: إن المراد بقوله {وَاسْمَعُوا} أي: بآذنكم ولا تمتنعوا من أصل الاستماع.
ويدل لهذا الوجه: أن بعض الكفار ربما امتنع من أصل الاستماع خوف أن يسمع كلام الأنبياء، كما في قوله تعالى عن نوح مع قومه: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [71/7].
وقوله عن قوم نبينا صلى الله عليه وسلم: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [41/26]، وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ

ج / 1 ص -41- الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} [22/72]، وقوله: {قَالُوا سَمِعْنَا وَعَصَيْنَا} [2/93]؛ لأن السمع الذي لا ينافي العصيان هو السمع بالآذان دون السمع بمعنى الإجابة.
قوله تعالى: {يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ}، معنى الآية: أن أحد المذكورين يتمنى أن يعيش ألف سنة وطول عمره لا يزحزحه، أي: لا يبعده عن العذاب فالمصدر المنسبك من أن وصلتها في قوله: {أَنْ يُعَمَّرَ} فاعل اسم الفاعل الذي هو مزحزحه على أصح الأعاريب وفي لو، من قوله: {لَوْ يُعَمَّرُ}، وجهان:
الأول: وهو قول الجمهور أنها حرف مصدري، وهي وصلتها في تأويل مفعول به ليود، والمعنى: {يَوَدُّ أَحَدُهُمْ} أي: يتمنى تعمير ألف سنة، ولو: قد تكون حرفا مصدريا لقول قتيلة بنت الحارث:

ما كان ضرك لو مننت وربما من الفتى وهو المغيظ المحنق

أي: ما كان ضرك منه.
وقال بعض العلماء: إن {لَوْ} هنا هي الشرطية والجواب محذوف وتقديره: لو يعمر ألف سنة، لكان ذلك أحب شيء إليه، وحذف جواب {لَوْ} مع دلالة المقام عليه واقع في القرآن، وفي كلام العرب فمنه في القرآن. قوله تعالى: {كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} [102/5]، أي: لو تعلمون علم اليقين لما {أَلْهَاكُمُ التَّكَاثُرُ} [102/1]. وقوله: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِِ الْجِبَالُ} [13/31]، أي: لكان هذا القرآن أو لكفرتم بالرحمن. ومنه في كلام العرب قول الشاعر: [الطويل]

فأقسم لو شيء أتانا رسوله سواك ولكن لم نجد لك مدفعا

أي لو شيء أتانا رسوله سواك لدفعناه. إذا عرفت معنى الآية فاعلم أن الله قد أوضح هذا المعنى مبينا أن الإنسان لو متع ما متع من السنين ثم انقضى ذلك المتاع وجاءه العذاب أن ذلك المتاع الفائت لا ينفعه، ولا يغني عنه شيئا بعد انقضائه وحلول العذاب محله. وذلك في قوله: {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} [26/207،206،205]، وهذه هي

ج / 1 ص -42- أعظم آية في إزالة الداء العضال الذي هو طول الأمل. كفانا الله والمؤمنين شره.
قوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}. ظاهر هذه الآية أن جبريل ألقى القرآن في قلب النبي صلى الله عليه وسلم من غير سماع قراءة ونظيرها في ذلك قوله تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، عَلَى قَلْبِكَ} الآية [26/194،193]. ولكنه بين في مواضع أخر أن معنى ذلك أن الملك يقرؤه عليه حتى يسمعه منه، فتصل معانيه إلى قلبه بعد سماعه وذلك هو معنى تنزيله على قلبه. وذلك كما في قوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ، إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ، فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ، ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [75/19،16]، وقوله: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً} [20/114].
قوله تعالى: {أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ}، ذكر في هذه الآية أن اليهود كلما عاهدوا عهدا نبذه فريق منهم وصرح في موضع آخر أن رسول الله صلى الله عليه وسلم هو المعاهد لهم وأنهم ينقضون عهدهم في كل مرة، وذلك في قوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ، الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ} [8/56،55]، وصرح في آية أخرى بأنهم أهل خيانة إلا القليل منهم، وذلك في قوله: {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلاًٌ مِنْهُمْ} [5/13].
قوله تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ} الآية، ذكر في هذه الآية الكريمة أن كثيرا من اليهود نبذوا كتاب الله وراء ظهورهم ولم يؤمنوا به، وبين في موضع آخر أن هؤلاء الذين لم يؤمنوا بالكتاب هم الأكثر، وذلك في قوله تعالى: {وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ} [3/110].
قوله تعالى: {أَمْ تُرِيدُونَ أَنْ تَسْأَلوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ}، لم يبين هنا هذا الذي سئل موسى من قبل ما هو؟ ولكنه في موضع آخر. وذلك في قوله: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} الآية [4/153]
قوله تعالى: {الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ}، هذه الآية في أهل الكتاب كم

ج / 1 ص -43- هو واضح من السياق، والأمر في قوله: {بأَمْرِهِ}.
قال بعض العلماء: هو واحد الأوامر. وقال بعضهم: هو واحد الأمور، فعلى القول الأول: بأنه الأمر الذي هو ضد النهي؛ فإن الأمر المذكور هو المصرح به في قوله: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [9/29]. وعلى القول بأنه واحد الأمور: فهو ما صرح الله به في الآيات الدالة على ما أوقع باليهود من القتل والتشريد كقوله: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ، وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ} الآية [59/3،2]. إلى غير ذلك من الآيات، والآية غير منسوخة على التحقيق.
قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا} الآية.
قال بعض العلماء: نزلت في صد المشركين النبي صلى الله عليه وسلم عن البيت الحرام في عمرة الحديبية عام ست.
وعلى هذا القول: فالخراب معنوي، وهو خراب المساجد بمنع العبادة فيها. وهذا القول يبينه ويشهد له قوله تعالى: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ} الآية [48/25].
وقال بعض العلماء: الخراب المذكور هو الخراب الحسي. والآية نزلت فيمن خرب بيت المقدس، وهو بختنصر أو غيره وهذا القول يبينه ويشهد له قوله جل وعلا: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً} [17/7].
قوله تعالى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً} هذا الولد المزعوم على زاعمه لعائن الله، قد جاء مفصلا في آيات أخر كقوله: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} [9/30]، وقوله: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} الآية [16/57].
 {قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} يفهم من هذه الآية أن الله علم أن من

ج / 1 ص -44- ذرية إبراهيم ظالمين. وقد صرح تعالى في مواضع أخر بأن منهم ظالما وغير ظالم. كقوله: {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} [37/113]، وقوله: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} الآية [43/28].
قوله تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} ذكر في هذه الآية رفع إبراهيم وإسماعيل لقواعد البيت. وبين في سورة "الحج" أنه أراه موضعه بقوله: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [22/26]، أي: عينا له محله وعرفناه به. قيل: دله عليه بمزنة كان ظلها قدر مساحته، وقيل: دله عليه بريح تسمى الحجوج كنست عنه حتى ظهر أسمه القديم فبنى عليه إبراهيم وإسماعيل عليهما وعلى نبينا الصلاة والسلام.
قوله تعالى: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ، رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ}, لم يبين هنا من هذه الأمة التي أجاب الله بها دعاء نبيه إبراهيم وإسماعيل، ولم يبين هنا أيضا هذا الرسول المسؤول بعثه فيهم من هو ؟ ولكنه يبين في سورة الجمعة أن تلك الأمة العرب، والرسول هو سيد الرسل محمد صلى الله عليه وسلم، وذلك في قوله: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ، وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ} [62/3،2]؛ لأن الأميين العرب بالإجماع. والرسول المذكور نبينا محمد صلى الله عليه وسلم إجماعا. ولم يبعث رسول من ذرية إبراهيم وإسماعيل إلا نبينا محمد صلى الله عليه وسلم وحده.
وثبت في الصحيح أنه هو الرسول الذي دعا به إبراهيم ولا ينافي ذلك عموم رسالته صلى الله عليه وسلم إلى الأسود والأحمر.
قوله تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ} الآية، لم يبين هنا ما ملة إبراهيم وبينها بقوله: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [6/161]، فصرح في هذه الآية بأنها دين الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم. وكذا في قوله: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} الآية [16/123].
قوله تعالى: {إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ}، أشار إلى أنه دين الإسلام هنا بقوله: {فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}، وصرح بذلك في قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ}

ج / 1 ص -45- [3/19]، وقوله: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [3/85].
قوله تعالى: {وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ} لم يبين هنا هذا الذي أنزل إلى إبراهيم، ولكنه بين في سورة "الأعلى" أنه صحف وأن من جملة ما في تلك الصحف: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا، وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} [87/17،16] وذلك في قوله: {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى، صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [87/19،18].
وذلك في قوله: {وَمَا أُوتِيَ مُوسَى وَعِيسَى} لم يبين هنا ما أوتيه موسى وعيسى، ولكنه بينه في مواضع أخر. فذكر أن ما أوتيه موسى هو التوراة المعبر عنها بالصحف في قوله: {صُحُفِ إِبْرَاهِيمَ وَمُوسَى}، وذلك كقوله: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ} [6/154] وهو التوراة بالإجماع. وذكر أن ما أوتيه عيسى هو الإنجيل كما في قوله: {وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْأِنْجِيلَ} [57/27].
قوله تعالى: {النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ}، أمر الله النبي صلى الله عليه وسلم والمسلمين في هذه الآية أن يؤمنوا بما أوتيه جميع النبيين وأن لا يفرقوا بين أحد منهم، حيث قال: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} إلى قوله: {وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ}، ولم يذكر هنا هل فعلوا ذلك أو لا ؟ ولم يذكر جزاءهم إذا فعلوه ولكنه بين كل ذلك في غير هذا الموضع. فصرح بأنهم امتثلوا الأمر بقوله: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [2/285]، وذكر جزاءهم على ذلك بقوله: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [4/152]
قوله تعالى: {قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} لم يبين هنا الصراط المستقيم. ولكنه بينه بقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ، صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/7].
 {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} الآية ، أي: خيارا عدولا. ويدل لأن الوسط الخيار العدول. قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [3/110]، وذلك

ج / 1 ص -46- معروف في كلام العرب ومنه قول زهير:

هم وسط يرضى الأنام لحكمهم إذا نزلت إحدى الليالي بمعظم

قوله تعالى: {وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}، لم يبين هنا هل هو شهيد عليهم في الدنيا أو الآخرة ؟ ولكنه بين في موضع آخر: أنه شهيد عليهم في الآخرة وذلك في قوله: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً، يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [4/42,41].
قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ} الآية. ظاهر هذه الآية قد يتوهم منه الجاهل أنه تعالى يستفيد بالاختبار علما لم يكن يعلمه، سبحانه وتعالى عن ذلك علوا كبيرا بل هو تعالى عالم بكل ما سيكون قبل أن يكون. وقد بين أنه لا يستفيد بالاختبار علما لم يكن يعلمه بقوله جل وعلا: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [3/154]، فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، بعد قوله: {وَلِيَبْتَلِيَ}، دليل قاطع على أنه لم يستفد بالاختبار شيئا لم يكن عالما به، سبحانه وتعالى عن ذلك علوا كبيرا؛ لأن العليم بذات الصدور غني عن الاختبار وفي هذه الآية بيان عظيم لجميع الآيات التي يذكر الله فيها اختباره لخلقه، ومعنى {إِلَّا لِنَعْلَمَ} أي علما يترتب عليه الثواب والعقاب فلا ينافي أنه كان عالما به قبل ذلك، وفائدة الاختبار ظهور الأمر للناس. أما عالم السر والنجوى فهو عالم بكل ما سيكون كما لا يخفى.
وقوله: {مَنْ يَتَّبِعُ الرَّسُولَ} أشار إلى أن الرسول هو محمد صلى الله عليه وسلم بقوله مخاطبا له: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا} الآية ؛ لأن هذا الخطاب له إجماعا.
قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ} أي صلاتكم إلى بيت المقدس على الأصح ويستروح ذلك من قوله قبله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا} الآية ، ولا سيما على القول باعتبار دلالة الاقتران، والخلاف فيها معروف في الأصول.
قوله تعالى: {فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا}, بينه قوله بعده: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [2/144].
قوله تعالى: {أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ}لم يبين هنا ما اللاعنون،

ج / 1 ص -47- ولكنه أشار إلى ذلك في قوله: {أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ} [2/161].
قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} الآية ،لم يبين هنا وجه كونهما آية، ولكنه بين ذلك في مواضع أخر، كقوله: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ، وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ، تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [50/8،7،6]، وقوله: {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ، ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ، وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ} [67/5،4،3]. وقوله في الأرض: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} [67/15].
قوله تعالى: {وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ} لم يبين هنا وجه كون اختلافهما آية، ولكنه بين ذلك في مواضع أخر كقوله: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ، قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ، وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [28/73،72،71]. إلى غير ذلك من الآيات.
قوله تعالى: {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ} لم يبين هنا كيفية تسخيره، ولكنه بين ذلك في مواضع أخر كقوله: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [7/57]، وقوله: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِه} [24/43].
قوله تعالى: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ} الآية، المراد بالذين ظلموا الكفار وقد بين ذلك بقوله في آخر الآية: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [167]، ويدل لذلك قوله تعالى عن لقمان مقررا له: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13]،

ج / 1 ص -48- وقوله جل وعلا: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [2/254]، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [10/106].
قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا} الآية ، أشار هنا إلى تخاصم أهل النار. وقد بين منه غير ما ذكر هنا في مواضع أخر كقوله: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ، وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً} [34/33،32،31]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ}، لم يذكر هنا ما يترتب على اتباع خطواته من الضرر، ولكنه أشار إلى ذلك في سورة "النور"، بقوله: {وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} الآية [24/21].
قوله تعالى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} لم يبين هنا هذا الذي يقولونه عليه بغير علم، ولكنه فصله في مواضع أخر فذكر أن ذلك الذي يقولونه بغير علم هو أن الله حرم البحائر والسوائب ونحوها، وأن له أولادا، وأن له شركاء، سبحانه وتعالى عن ذلك علوا كبيرا. فصرح بأنه لم يحرم ذلك بقوله: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ} [5/103]، وقوله: {وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ} الآية [6/104]. وقوله: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً} الآية [10/59]. وقوله: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ} [16/116]، إلى غير ذلك من الآيات. ونزه نفسه عن الشركاء المزعومة بقوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [10/18]، ونحوها من الآيات ونزه نفسه عن الأولاد المزعومة بقوله: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ} [2/116]. ونحوها من الآيات فظهر من هذه الآيات تفصيل،{مَا} أجمل في اسم الموصول الذي هو {مَا}، من قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}.

ج / 1 ص -49- قوله تعالى: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ}، ظاهر هذه الآية أن جميع أنواع الميتة والدم حرام، ولكنه بين في موضع آخر أن ميتة البحر خارجة عن ذلك التحريم وهو قوله: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} الآية [5/96]. إذ ليس للبحر طعام غير الصيد إلا ميتته. وما ذكره بعض العلماء من أن المراد بطعامه قديده المجفف بالملح مثلا، وأن المراد بصيده الطري منه. فهو خلاف الظاهر؛ لأن القديد من صيده فهو صيد جعل قديدا وجمهور العلماء على أن المراد بطعامه ميتته. منهم: أبو بكر الصديق، وزيد بن ثابت، وعبد الله ابن عمر، وأبو أيوب الأنصاري ـ رضي الله عنهم أجمعين ـ وعكرمة، وأبو سلمة بن عبد الرحمن، وإبراهيم النخعي، والحسن البصري وغيرهم. كما نقله عنهم ابن كثير. وأشار في موضع آخر إلى أن غير المسفوح من الدماء ليس بحرام وهو قوله: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} [6/145]، فيفهم منه أن غير المسفوح كالحمرة التي تعلو القدر من أثر تقطيع اللحم ليس بحرام، إذ لو كان كالمسفوح لما كان في التقييد بقوله: {مَسْفُوحاً}.
فـائـدة
وقد جاء عن النبي صلى الله عليه وسلم أن الله أحل له ولأمته ميتتين ودمين، أما الميتتان: فالسمك والجراد، وأما الدمان: فالكبد والطحال، وسيأتي الكلام على هذا الحديث في الأنعام إن شاء الله تعالى.
وعنه صلى الله عليه وسلم في البحر "هو الحل ميتته" أخرجه مالك وأصحاب "السنن" والإمام أحمد، والبيهقي والدارقطني في سننهما، والحاكم في "المستدرك"، وابن الجارود في "المنتقى"، وابن أبي شيبة،وصححه الترمذي، وابن خزيمة، وابن حبان، والبخاري.
وظاهر عموم هذا الحديث وعموم قوله تعالى: {وَطَعَامُهُ}، يدل على إباحة ميتة البحر مطلقا. وقد ثبت عنه صلى الله عليه وسلم في الحديث المتفق عليه أنه أكل من العنبر، وهو حوت ألقاه البحر ميتا وقصته مشهورة.
وحاصل تحرير فقه هذه المسألة: أن ميتة البحر على قسمين: قسم لا يعيش إلا في الماء، وإن أخرج منه مات كالحوت. وقسم يعيش في البر، كالضفادع ونحوها.
أما الذي لا يعيش إلا في الماء كالحوت. فميتته حلال عند جميع العلماء

ج / 1 ص -50- وخالف أبو حنيفة رحمه الله، فيما مات منه في البحر وطفا على وجه الماء. فقال فيه: هو مكروه الأكل، بخلاف ما قتله إنسان أو حسر عنه البحر فمات، فإنه مباح الأكل عنده.
وأما الذي يعيش في البر، من حيوان البحر: كالضفادع، والسلحفاة، والسرطان وترس الماء. فقد اختلف فيه العلماء. فذهب مالك بن أنس إلى أن ميتة البحر من ذلك كله مباحة الأكل، وسواء مات بنفسه أو وجد طافيا أو باصطياد، أو أخرج حيا، أو ألقي في النار، أو دس في طين.
وقال ابن نافع، وابن دينار: ميتة البحر مما يعيش في البر نجسة.
ونقل ابن عرفة قولا ثالثا بالفرق بين أن يموت في الماء، فيكون طاهرا، أو في البر فيكون نجسا؛ وعزاه لعيسى عن ابن القاسم. والضفادع البحرية عند مالك مباحة الأكل، وإن ماتت فيه.
وفي "المدونة": ولا بأس بأكل الضفادع وإن ماتت؛ لأنها من صيد الماء. اهـ.
أما ميته الضفادع البرية فهي حرام بلا خلاف بين العلماء، وأظهر الأقوال منع الضفادع مطلقا ولو ذكيت، لقيام الدليل على ذلك، كما سيأتي إن شاء الله تعالى.
أما كلب الماء وخنزيره فالمشهور من مذهب مالك فيهما الكراهة.
قال خليل بن إسحق المالكي في "مختصره"، عاطفا على ما يكره، وكلب ماء وخنزيره.
وقال الباجي: أما كلب البحر وخنزيره، فروى ابن شعبان أنه مكروه وقاله ابن حبيب.
وقال ابن القاسم في "المدونة": لم يكن مالك يجيبنا في خنزير الماء بشيء، ويقول: أنتم تقولون خنزير.
وقال ابن القاسم: وأنا أتقيه ولو أكله رجل لم أره حراما هذا هو حاصل مذهب مالك في المسألة، وحجته في إباحة ميتة الحيوان البحري كان يعيش في البر أو لا.
قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} [5/96]، ولا طعام له غير صيده إلا ميتته، كما قاله جمهور العلماء، وهو الحق ويؤيده قوله صلى الله عليه وسلم في البحر:

ج / 1 ص -51- "هو الطهور ماؤه الحل ميتته"، وقد قدمنا ثبوت هذا الحديث وفيه التصريح من النبي صلى الله عليه وسلم بأن ميتة البحر حلال، وهو فصل في محل النزاع. وقد تقرر في الأصول أن المفرد إذا أضيف إلى معرفة كان من صيغ العموم. كقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [24/63]، وقوله: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا } [14/34].
وإليه أشار في "مراقي السعود"، بقوله عاطفا على صيغ العموم: [الرجز]

...................... وما معرفا بأل قد وجدا

أو بإضافة إلى معرف إذا تحقق الخصوص قد نفى

وبه نعلم أن قوله صلى الله عليه وسلم"ميتته" يعم بظاهره كل ميتة مما في البحر.
ومذهب الشافعي رحمه الله في هذه المسألة هو أن ما لا يعيش إلا في البحر فميتته حلال، بلا خلاف، سواء كان طافيا على الماء أم لا.
وأما الذي يعيش في البر من حيوان البحر فأصح الأقوال فيه وهو المنصوص عن الشافعي في "الأم"، و "مختصر المزني"، واختلاف العراقيين: أن ميتته كله حلال؛ للأدلة التي قدمنا آنفا ومقابله قولان:
أحدهما: منع ميتة البحري الذي يعيش في البر مطلقا.
الثاني: التفصيل بين ما يؤكل نظيره في البر، كالبقرة والشاة فتباح ميتة البحري منه، وبين ما لا يؤكل نظيره في البر كالخنزير والكلب فتحرم ميتة البحري منه، ولا يخفى أن حجة الأول أظهر لعموم قوله صلى الله عليه وسلم: "الحل ميتته" وقوله تعالى: {وَطَعَامُهُ}، كما تقدم.
وأما مذهب الإمام أحمد رحمه الله، فهو أن كل ما لا يعيش إلا في الماء فميتته حلال، والطافي منه وغيره سواء، وأما ما يعيش في البر من حيوان البحر فميتته عنده حرام، فلا بد من ذكاته إلا ما لا دم فيه؛ كالسرطان فإنه يباح عنده من غير ذكاة. واحتج لعدم إباحة ميتة ما يعيش في البر؛ بأنه حيوان يعيش في البر له نفس سائلة فلم يبح بغير ذكاة، كالطير.
وحمل الأدلة التي ذكرنا على خصوص ما لا يعيش إلا في البحر.اهـ.
وكلب الماء عنده إذا ذكي حلال، ولا يخفى أن تخصيص الأدلة العامة يحتاج

ج / 1 ص -52- إلى نص، فمذهب مالك والشافعي أظهر دليلا، والله تعالى أعلم.
ومذهب الإمام أبي حنيفة رحمه الله أن كل ما يعيش في البر لا يؤكل البحري منه أصلا؛ لأنه مستخبث. وأما ما لا يعيش إلا في البحر وهو الحوت بأنواعه فميتته عنده حلال، إلا إذا مات حتف أنفه في البحر وطفا على وجه الماء، فإنه يكره أكله عنده، فما قتله إنسان أو حسر عنه البحر فمات حلال عنده، بخلاف الطافي على وجه الماء. وحجته فيما يعيش في البر منه: أنه مستخبث، والله تعالى يقول: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [7/157]، وحجته في كراهة السمك الطافي ما رواه أبو داود في "سننه": حدثنا أحمد بن عبدة، حدثنا يحيى بن سليم الطائفي، حدثنا إسماعيل بن أمية عن أبي الزبير، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "ما ألقي البحر أو جزر عنه فكلوه، وما مات فيه وطفا فلا تأكلوه".اهـ.
قال أبو داود: روى هذا الحديث سفيان الثوري، وأيوب، وحماد عن أبي الزبير أوقفوه على جابر.
وقد أسند هذا الحديث أيضا من وجه ضعيف عن ابن أبي ذئب، عن أبي الزبير، عن جابر عن النبي صلى الله عليه وسلم.اهـ.
وأجاب الجمهور عن الاحتجاج الأول بأن ألفاظ النصوص عامة في ميتة البحر، وأن تخصيص النص العام لا بد له من دليل من كتاب أو سنة يدل على التخصيص، كما تقدم.
ومطلق ادعاء أنه خبيث لا يرد به عموم الأدلة الصريحة في عموم ميتة البحر، وعن الاحتجاج الثاني بتضعيف حديث جابر المذكور.
قال النووي في "شرح المهذب"، ما نصه: وأما الجواب عن حديث جابر الذي احتج به الأولون فهو أنه حديث ضعيف باتفاق الحفاظ لا يجوز الاحتجاج به لو لم يعارضه شيء، فكيف وهو معارض بما ذكرناه من دلائل الكتاب والسنة وأقاويل الصحابة رضي الله عنهم المنتشرة ؟.
وهذا الحديث من رواية يحيى بن سليم الطائفي، عن إسمعيل بن أمية، عن أبي الزبير عن جابر.
قال البيهقي: يحيى بن سليم الطائفي كثير الوهم سيىء الحفظ. قال: وقد رواه

ج / 1 ص -53- غيره عن إسماعيل بن أمية موقوفا على جابر. قال: وقال الترمذي: سألت البخاري عن هذا الحديث، فقال: ليس هو بمحفوظ، ويروى عن جابر خلافه. قال: ولا أعرف لأثر ابن أمية عن أبي الزبير شيئا.
قال البيهقي: وقد رواه أيضا يحيى بن أبي أنيسة عن أبي الزبير مرفوعا، ويحيى بن أبي أنيسة متروك لا يحتج به. قال: ورواه عبد العزيز بن عبيد الله، عن وهب بن كيسان عن جابر مرفوعا، وعبد العزيز ضعيف لا يحتج به، قال: ورواه بقية بن الوليد عن الأوزاعي عن أبي الزبير عن جابر مرفوعا، ولا يحتج بما ينفرد به بقية، فكيف بما يخالف ؟ قال: وقول الجماعة من الصحابة على خلاف قول جابر مع ما رويناه عن النبي صلى الله عليه وسلم أنه قال في البحر: "هو الطهور ماؤه الحل ميتته". اهـ.
وقال البيهقي في "السنن الكبرى" في باب "من كره أكل الطافي" ما نصه: أخبرنا أبو بكر بن الحارث الفقيه، أنبأنا علي بن عمر الحافظ، حدثنا محمد بن إبراهيم بن فيروز، حدثنا محمد بن إسماعيل الحساني، حدثنا ابن نمير، حدثنا عبيد الله بن عمر، عن أبي الزبير، عن جابر رضي الله عنه أنه كان يقول:"ما ضرب به البحر أو جزر عنه أو صيد فيه فكل، وما مات فيه ثم طفا فلا تأكل". وبمعناه رواه أبو أيوب السختياني وابن جريج، وزهير بن معاوية، وحماد بن سلمة، وغيرهم عن أبي الزبير عن جابر موقوفا وعبد الرزاق وعبد الله بن الوليد العدني،
وأبو عاصم، ومؤمل بن إسماعيل وغيرهم، عن سفيان الثوري موقوفا، وخالفهم أبو أحمد الزبيري فرواه عن الثوري مرفوعا وهو واهم فيه، أخبرنا أبو الحسن بن عبدان، أنبأ سليمان بن أحمد اللخمي، حدثنا علي بن إسحاق الأصبهاني، حدثنا نصر بن علي، حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن أبي الزبير، عن جابر عن النبي صلى الله عليه وسلم قال:"إذا طفا السمك على الماء فلا تأكله، وإذا جزر عنه البحر فكله، وما كان على حافته فكله". قال سليمان: لم يرفع هذا الحديث عن سفيان إلا أبو أحمد، ثم ذكر البيهقي بعد هذا الكلام حديث أبي داود الذي قدمنا، والكلام الذي نقلناه عن النووي.
قال مقيده عفا الله عنه فتحصل: أن حديث جابر في النهي عن أكل السمك الطافي ذهب كثير من العلماء إلى تضعيفه وعدم الاحتجاج به. وحكى النووي اتفاق الحفاظ على ضعفه كما قدمنا عنه، وحكموا بأن وقفه على جابر أثبت. وإذن فهو قول صحابي معارض بأقوال جماعة من الصحابة منهم: أبو بكر الصديق رضي الله عنه

ج / 1 ص -54- وبالآية والحديث المتقدمين. وقد يظهر للناظر أن صناعة علم الحديث والأصول لا تقتضي الحكم برد حديث جابر المذكور؛ لأن رفعه جاء من طرق متعددة وبعضها صحيح، فرواية أبي داود له مرفوعا التي قدمنا، ضعفوها بأن في إسنادها يحيى بن سليم الطائفي، وأنه سيىء الحفظ.
وقد رواه غيره مرفوعا مع أن يحيى بن سليم المذكور من رجال البخاري ومسلم في "صحيحيهما"، ورواية أبي أحمد الزبيري له عن الثوري مرفوعا عند البيهقي والدارقطني، ضعفوها بأنه واهم فيها. قالوا: خالفه فيها وكيع وغيره، فرووه عن الثوري موقوفا.
ومعلوم أن أبا أحمد الزبيري المذكور وهو محمد بن عبد الله بن الزبير بن عمرو بن درم الأسدي ثقة ثبت. وإن قال ابن حجر في "التقريب": إنه قد يخطىء في حديث الثوري فهاتان الروايتان برفعه تعضدان برواية بقية بن الوليد له مرفوعا عند البيهقي وغيره، وبقية المذكور من رجال مسلم في "صحيحه"، وإن تكلم فيه كثير من العلماء. ويعتضد ذلك أيضا برواية عبد العزيز بن عبيد الله له، عن وهب بن كيسان، عن أبي الزبير، عن جابر مرفوعا.
ورواية يحيى بن أبي أنيسة له عن أبي الزبير عن جابر مرفوعا، وإن كان عبد العزيز بن عبيد الله ويحيى بن أبي أنيسة المذكوران ضعيفين؛ لاعتضاد روايتهما برواية الثقة، ويعتضد ذلك أيضا برواية ابن أبي ذئب له، عن أبي الزبير، عن جابر مرفوعا عند الترمذي وغيره. فالظاهر أنه لا ينبغي أن يحكم على حديث جابر المذكور بأنه غير ثابت؛ لما رأيت من طرق الرفع التي روي بها. وبعضها صحيح كرواية أبي أحمد المذكورة والرفع زيادة، وزيادة العدل مقبولة.
قال في "مراقي السعود": [الرجز]

والرفع والوصل وزيد اللفظ مقبولة عند أمام الحفظ

إلخ... نعم لقائل أن يقول: هو معارض بما هو أقوى منه؛ لأن عموم قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ}، وقوله صلى الله عليه وسلم في البحر:"هو الطهور ماؤه، الحل ميتته" أقوى من حديث جابر هذا؛ ويؤيد ذلك اعتضاده بالقياس؛ لأنه لا فرق في القياس بين الطافي وغيره. وقد يجاب عن هذا بأنه لا يتعارض عام وخاص،

ج / 1 ص -55- وحديث جابر في خصوص الطافي فهو مخصص لعموم أدلة الإباحة.
فالدليل على كراهة أكل السمك الطافي لا يخلو من بعض قوة، والله تعالى أعلم. والمراد بالسمك الطافي هو الذي يموت في البحر فيطفو على وجه الماء وكل ما علا على وجه الماء ولم يرسب فيه تسميه العرب طافيا. ومن ذلك قول عبد الله بن رواحة رضي الله عنه: [الوافر]

وأن العرش فوق الماء طاف وفوق العرش رب العالمين 1

ويحكى في نوادر المجانين أن مجنونا مر به جماعة من بني راسب، وجماعة من بني طفاوة يختصمون في غلام، فقال لهم المجنون: القوا الغلام في البحر فإن رسب فيه فهو من بني راسب، وإن طفا على وجهه فهو من بني طفاوة.
وقال البخاري في "صحيحه"، باب قول الله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَكُمْ} [5/96]. قال عمر: صيده ما اصطيد وطعامه ما رمى به.
وقال أبو بكر: الطافي حلال، وقال ابن عباس طعامه ميتته إلا ما قذرت منها، والجري لا تأكله اليهود ونحن نأكله.
وقال شريح صاحب النبي صلى الله عليه وسلم: كل شيء في البحر مذبوحه، وقال عطاء: أما الطير فأرى أن نذبحه.
وقال ابن جريج: قلت لعطاء: صيد الأنهار وقلات السيل أصيد بحر هو ؟ قال: نعم، ثم تلا: {هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً} [35/12]. وركب الحسن على سرج من جلود كلاب الماء. وقال الشعبي: لو أن أهلي أكلوا الضفادع لأطعمتهم. ولم ير الحسن بالسلحفاة بأسا.
وقال ابن عباس: كل من صيد البحر نصراني أو يهودي أو مجوسي. وقال أبو الدرداء في المري ذبح الخمر النينان والشمس. انتهى من البخاري بلفظه. ومعلوم أن البخاري رحمه الله لا يعلق بصيغة الجزم إلا ما كان صحيحا ثابتا عنده.
وقال الحافظ ابن حجر في "فتح الباري"، في الكلام على هذه المعلقات التي ذكرها البخاري ما نصه: قوله: قال عمر، هو ابن الخطاب، "صيده" ما اصطيد، و "طعامه" ما رمى به. وصله المصنف في "التاريخ"، وعبد بن حميد من طريق

ــــــــــــــــــــــــــــــــــــــــــ
1 فوق العرش, بلا كيف,على ما يليق به تعالى.

ج / 1 ص -56- عمر بن أبي سلمة عن أبيه، عن أبي هريرة قال: لما قدمت البحرين سألني أهلها عما قذف البحر ؟ فأمرتهم أن يأكلوه. فلما قدمت على عمر فذكر قصة. قال: فقال عمر: قال الله تعالى في كتابه: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} [5/96]، فصيده: ما صيد، وطعامه: ما قذف به. قوله: وقال أبو بكر، هو الصديق، الطافي حلال، وصله، أبو بكر بن أبي شيبة، والطحاوي والدارقطني من رواية عبد الملك بن أبي بشير، عن عكرمة، عن ابن عباس قال: أشهد على أبي بكر أنه قال: السمكة الطافية حلال. زاد الطحاوي: لمن أراد أكله، وأخرجه الدارقطني، وكذا عبد بن حميد والطبري منها. وفي بعضها أشهد على أبي بكر أنه أكل السمك الطافي على الماء، وللدارقطني من وجه آخر عن ابن عباس عن أبي بكر: أن الله ذبح لكم ما في البحر فكلوه كله فإنه ذكي.
قوله: وقال ابن عباس: طعامه ميتته إلا ما قذرت منها، وصله الطبري من طريق أبي بكر بن حفص عن عكرمة عن ابن عباس في قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ}، قال طعامه: ميتته. وأخرج عبد الرزاق من وجه آخر عن ابن عباس، وذكر صيد البحر لا تأكل منه طافيا في سنده الأجلح وهو لين، ويوهنه حديث ابن عباس الماضي قبله، قوله: والجري لا تأكله اليهود، ونحن نأكله. وصله عبد الرزاق عن الثوري، عن عبد الكريم الجزري، عن عكرمة، عن ابن عباس أنه سئل عن الجرى فقال: لا بأس به، إنما هو شيء كرهته اليهود. وأخرجه ابن أبي شيبة عن وكيع عن الثوري به. وقال في روايته: سألت ابن عباس عن الجري، فقال: لا بأس به؛ إنما تحرمه اليهود ونحن نأكله، وهذا على شرط الصحيح. وأخرج عن علي وطائفة نحوه. والجرى، بفتح الجيم، قال ابن التين: وفي نسخة بالكسر، وهو ضبط الصحاح، وكسر الراء الثقيلة قال: ويقال له أيضا: الجريت، وهو ما لا قشر له.
وقال ابن حبيب من المالكية: إنما أكرهه؛ لأنه يقال: إنه من الممسوخ. وقال الأزهري: الجريت نوع من السمك يشبه الحيات. وقيل: سمك لا قشر له. ويقال له أيضا: المرماهي، والسلور مثله. وقال الخطابي: هو ضرب من السمك يشبه الحيات، وقال غيره: نوع عريض الوسط، دقيق الطرفين. قوله: وقال شريح صاحب النبي صلى الله عليه وسلم: كل شيء في البحر مذبوح، وقال عطاء: أما الطير فأرى أن تذبحه، وصله المصنف في "التاريخ"، وابن منده في

ج / 1 ص -57- "المعرفة"، من رواية ابن جريج عن عمرو بن دينار وأبي الزبير أنهما سمعا شريحا صاحب النبي صلى الله عليه وسلم يقول: كل شيء في البحر مذبوح. قال: فذكرت ذلك لعطاء. فقال: أما الطير فأرى أن تذبحه، وأخرجه الدارقطني وأبو نعيم في "الصحابة"، مرفوعا من حديث شريح، والموقوف أصح.
وأخرجه ابن أبي عاصم في الأطعمة من طريق عمرو بن دينار، سمعت شيخا كبيرا يحلف بالله ما في البحر دابة إلا قد ذبحها الله لبني آدم، وأخرج الدارقطني من حديث عبد الله بن سرجس رفعه: "إن الله قد ذبح كل ما في البحر لبني آدم"، وفي سنده ضعف، والطبراني من حديث ابن عمر رفعه نحوه، وسنده ضعيف أيضا، وأخرج عبد الرزاق بسندين جيدين عن عمر، ثم عن علي: الحوت ذكي كله، قوله: وقال ابن جريج: قلت لعطاء: صيد الأنهار وقلات السيل أصيد بحر هو ؟ قال: نعم، ثم تلا: {هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً} [35/12]، وصله عبد الرزاق في "التفسير"، عن ابن جريج بهذا سواء، وأخرجه الفاكهي في كتاب "مكة"، من رواية عبد المجيد بن أبي دواد عن ابن جريج أتم من هذا وفيه: وسألته عن حيتان بركة القشيري، وهي بئر عظيمة في الحرم، أتصاد ؟ قال: نعم؛ وسألته عن ابن الماء وأشباهه أصيد بحر أم صيد بر ؟ فقال: حيث يكون أكثر فهو صيد.
وقلات، بكسر القاف وتخفيف اللام وآخره مثناة، ووقع في رواية الأصيلي مثلثة. والصواب الأول: جمع قلت بفتح أوله مثل: بحر وبحار، وهو النقرة في الصخرة، يستنقع فيها الماء. قوله: وركب الحسن على سرج من جلود كلاب الماء، وقال الشعبي: لو أن أهلي أكلوا الضفادع لأطعمتهم، ولم ير الحسن بالسلحفاة بأسا. أما قول الحسن الأول فقيل إنه ابن علي. وقيل: البصري، ويؤيد الأول أنه وقع في رواية وركب الحسن عليه السلام وقوله: على سرج من جلود، أي متخذ من جلود كلاب الماء. وأما قول الشعبي: فالضفادع جمع ضفدع، بكسر أوله وفتح الدال وبكسرها أيضا، وحكي ضم أوله مع فتح الدال؛ والضفادي بغير عين لغة فيه، قال ابن التين: لم يبين الشعبي هل تذكى أم لا ؟. ومذهب مالك أنها تؤكل بغير تذكية، ومنهم من فصل بين ما مأواه الماء وغيره. وعن الحنفية، ورواية عن الشافعي: لا بد من التذكية.

ج / 1 ص -58- قال مقيده عفا الله عنه ميتة الضفادع البرية لا ينبغي أن يختلف في نجاستها، لقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [5/3]، وهي ليست من حيوان البحر؛ لأنها برية، كما صرح عبد الحق بأن ميتتها نجسة في مذهب مالك. نقله عنه الحطاب والمواق وغيرهما، في شرح قول خليل: والبحري ولو طالت حياته ببر، وقال ابن حجر متصلا بالكلام السابق، وأما قول الحسن في السلحفاة فوصله ابن أبي شيبة من طريق ابن طاوس عن أبيه أنه كان لا يرى بأكل السلحفاة بأسا، ومن طريق مبارك بن فضالة عن الحسن قال: لا بأس بأكلها، والسلحفاة، بضم المهملة وفتح اللام وسكون المهملة بعدها فاء، ثم ألف ثم هاء، ويجوز بدل الهاء همزة حكاه ابن سيده، وهي رواية عبدوس.
وحكي أيضا في المحكم: بسكون اللام وفتح الحاء.
وحكي أيضا: سلحفية كالأول لكن بكسر الفاء بعدها تحتانية مفتوحة.
قوله: وقال ابن عباس: كل من صيد البحر نصراني، أو يهودي، أو مجوسي.
قال الكرماني: كذا في النسخ القديمة وفي بعضها "ما صاده" قبل لفظ نصراني. قلت: وهذا التعليق وصله البيهقي من طريق سماك بن حرب عن عكرمة عن ابن عباس. قال: كل ما ألقى البحر وما صيد منه، صاده يهودي أو نصراني أو مجوسي.
قال ابن التين: مفهومه أن صيد البحر لا يؤكل إن صاده غير هؤلاء وهو كذلك عند قوم.
وأخرج ابن أبي شيبة بسند صحيح عن عطاء وسعيد بن جبير، وبسند آخر عن علي كراهية صيد المجوسي السمك. انتهى، من "فتح الباري" بلفظه.
وقول أبي الدرداء: في المري ذبح الخمر النينان والشمس. المشهور في لفظه أن ذبح فعل ماض، والخمر مفعول به، والنينان فاعل ذبح، والشمس بالرفع معطوفا على الفاعل الذي هو النينان، وهي جمع نون وهو: الحوت والمري، بضم الميم وسكون الراء بعدها تحتانية على الصحيح، خلافا لصاحب "الصحاح" و "النهاية"، فقد ضبطاه بضم الميم وكسر الراء
المشددة نسبة إلى المر وهو الطعم المشهور، والمري المذكور طعام كان يعمل بالشام، يؤخذ الخمر فيجعل فيه الملح والسمك ويوضع في

ج / 1 ص -59- الشمس فيتغير عن طعم الخمر ويصير خلا، وتغيير الحوت والملح والشمس له عن طعم الخمر إزالة الإسكار عنه، هو مراد أبي الدرداء بذبح الحيتان والشمس له، فاستعار الذبح لإذهاب الشدة المطربة التي بها الإسكار، وأثر أبي الدرداء هذا، وصله إبراهيم الحربي في غريب الحديث له، من طريق أبي الزاهرية، عن جبير بن نفير، عن أبي الدرداء، فذكره سواء.
وكان أبو الدرداء رضي الله عنه يرى إباحة تخليل الخمر، وكثير من العلماء يرون منع تخليلها، فإن تخللت بنفسها من غير تسبب لها في ذلك فهي حلال إجماعا، قال ابن حجر في الفتح: وكان أبو الدرداء وجماعة يأكلون هذا المري المعمول بالخمر. وأدخله البخاري في طهارة صيد البحر، يريد أن السمك طاهر حلال، وأن طهارته وحله يتعدى إلى غيره كالملح. حتى يصير الحرام النجس بإضافتها إليه طاهرا حلالا، وهذا رأي من يجوز تخليل الخمر وهو قول أبي الدرداء وجماعة.
قال مقيده عفا الله عنه والظاهر منع أكل الضفادع مطلقا؛ لثبوت النهي عن قتلها عن النبي صلى الله عليه وسلم فقد قال أبو داود في سننه: حدثنا محمد بن كثير، أخبرنا سفيان عن ابن أبي ذئب، عن سعيد بن خالد، عن سعيد بن المسيب، عن عبد الرحمن بن عثمان، أن طبيبا سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه النبي صلى الله عليه وسلم عن قتلها.
وقال النسائي في "سننه": أخبرنا قتيبة قال: حدثنا ابن أبي فديك عن ابن أبي ذئب، عن سعيد بن خالد، عن سعيد بن المسيب، عن عبد الرحمن بن عثمان، أن طبيبا ذكر ضفدعا في دواء عند رسول الله صلى الله عليه وسلم فنهى رسول الله صلى الله عليه وسلم عن قتله.
وقال النووي في "شرح المهذب": وأما حديث النهي عن قتل الضفدع فرواه أبو داود بإسناد حسن، والنسائي بإسناد صحيح، من رواية عبد الرحمن بن عثمان بن عبيد الله التيمي الصحابي وهو ابن أخي طلحة بن عبيد الله، قال: سأل طبيب النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه عن قتلها وسيأتي لتحريم أكل الضفدع زيادة بيان إن شاء الله في سورة "الأنعام" في الكلام على قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية [6/145].
وما ذكرنا من تحريم الضفدع مطلقا قال به الإمام أحمد وجماعة، وهو الصحيح من مذهب الشافعي، ونقل العبدري عن أبي بكر الصديق وعمر وعثمان وابن عباس

ج / 1 ص -60- رضي الله عنهم، أن جميع ميتات البحر كلها حلال إلا الضفدع، قاله النووي.
ونقل عن أحمد رحمه الله ما يدل على أن التمساح لا يؤكل، وقال الأوزاعي لا بأس به لمن اشتهاه.
وقال ابن حامد: لا يؤكل التمساح، ولا الكوسج؛ لأنهما يأكلان الناس. وقد روي عن إبراهيم النخعي وغيره: أنه قال: كانوا يكرهون سباع البحر كما يكرهون سباع البر، وذلك لنهي النبي صلى الله عليه وسلم عن كل ذي ناب من السباع.
وقال أبو علي النجاد ما حرم نظيره في البر فهو حرام في البحر ككلب الماء، وخنزيره، وإنسانه، وهو قول الليث إلا في الكلب، فإنه يرى إباحة كلب البر والبحر قاله ابن قدامة في "المغني"، ومنع بعض العلماء أكل السلحفاة البحرية، والعلم عند الله تعالى.
تنبيــه
الدم أصله دمي، يائي اللام وهو من الأسماء التي حذفت العرب لامها ولم تعوض عنها شيئا، وأعربتها على العين، ولامه ترجع عند التصغير، فتقول دمي بإدغام ياء التصغير في ياء لام الكلمة، وترجع أيضا في جمع التكسير، فالهمزة في الدماء مبدلة من الياء التي هي لام الكلمة، وربما ثبتت أيضا في التثنية، ومنه قول سحيم الرياحي: [الوافر]

ولو أنا على حجر ذبحنا جرى الدميان بالخبر اليقين

وكذلك تثبت لامه في الماضي والمضارع، والوصف في حالة الاشتقاق منه فتقول: في الماضي دميت يده كرضي، ومنه قوله: [الرجز]

هل أنت إلا إصبع دميت وفي سبيل الله ما لقيت

وتقول في المضارع يدمى بإبدال الياء ألفا كما في يرضى ويسعى ويخشى ومنه قول الشاعر: [الطويل]

ولسنا على الأعقاب تدمى كلومنا ولكن على أقدامنا تقطر الدما

وتقول في الوصف أصبح جرحه داميا ومنه قول الراجز: [الرجز]

نرد أولاها على أخراها نردها دامية كلاها

ج / 1 ص -61- والتحقيق أن لامه أصلها ياء، وقيل أصلها واو وإنما أبدلت ياء في الماضي لتطرفها بعد الكسر كما في قوي ورضي وشجي، التي هي واويات اللام في الأصل؛ لأنها من الرضوان والقوة والشجو.
وقال بعضهم الأصل فيه دمي، بفتح الميم، وقيل: بإسكانها، والله تعالى أعلم.
قوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ}، لم يبين هنا سبب اضطراره، ولم يبين المراد بالباغي والعادي، ولكنه أشار في موضع آخر إلى أن سبب الاضطرار المذكور المخمصة، وهي الجوع وهو قوله: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ} [5/3]، وأشار إلى أن المراد بالباغي والعادي المتجانف للإثم، وذلك في قوله: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ}. والمتجانف: المائل، ومنه قول الأعشى: [الطويل]

تجانف عن حجر اليمامة ناقتي وما قصدت من أهلها لسوائكا

فيفهم من الآية أن الباغي والعادي كلاهما متجانف لإثم، وهذا غاية ما يفهم منها.
وقال بعض العلماء: الإثم الذي تجانف إليه الباغي هو الخروج على إمام المسلمين، وكثيرا ما يطلق اسم البغي على مخالفة الإمام، والإثم الذي تجانف إليه العادي هو إخافة الطريق وقطعها على المسلمين، ويلحق بذلك كل سفر في معصية الله.اهـ.
وقال بعض العلماء: إثم الباغي والعادي أكلهما المحرم مع وجود غيره، وعليه فهو كالتأكيد لقوله: {فَمَنِ اضْطُرَّ} [2/173]، وعلى القول الأول لا يجوز لقاطع الطريق والخارج على الإمام، الأكل من الميتة وإن خافا الهلاك، ما لم يتوبا، وعلى الثاني يجوز لهما لقاطع الطريق والخارج على الإمام، الأكل من الميتة وإن خافا الهلاك، ما لم يتوبا وعلى الثاني يجوز لهما أكل الميتة إن خافا الهلاك، وإن لم يتوبا.
ونقل القرطبي عن قتادة، والحسن، والربيع، وابن زيد، وعكرمة، أن المعنى {غَيْرَ بَاغٍ}، أي: في أكله فوق حاجته، {وَلا عَادٍ}، بأن يجد عن هذه المحرمات مندوحة، ويأكلها.
ونقل أيضا عن السدي أن المعنى {غَيْرَ بَاغٍ}، في أكلها شهوة وتلذذا، {وَلا

ج / 1 ص -62- عَادٍ} باستيفاء الأكل إلى حد الشبع.
وقال القرطبي أيضا، وقال مجاهد وابن جبير وغيرهما: المعنى {غَيْرَ بَاغٍ} على المسلمين، {وَلا عَادٍ} عليهم، فيدخل في الباغي والعادي قطاع الطريق، والخارج على السلطان، والمسافر في قطع الرحم، والغارة على المسلمين، وما شاكله، وهذا صحيح. فإن أصل البغي في اللغة قصد الفساد يقال: بغت المرأة تبغى بغاء إذا فجرت.
قال الله تعالى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ} [24/33]، وربما استعمل البغي في طلب غير الفساد، والعرب تقول: خرج الرجل في بغاء إبل له، أي: في طلبها، ومنه قول الشاعر: [مرفل الكامل]

لا يمنعنك من بغا ء الخير تعقاد الرتائم

إن الأشائم كالأيا من والأيامن كالأشائم

وذكر القرطبي عن مجاهد: أن المراد بالاضطرار في هذه الآية: الإكراه على أكل المحرم، كالرجل يأخذه العدو فيكرهونه على لحم الخنزير وغيره من معصية الله تعالى، وذكر أن المراد به عند الجمهور من العلماء المخمصة التي هي الجوع كما ذكرنا.
وقد قدمنا أن آية {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ} [5/3]، مبينة لذلك وحكم الإكراه على أكل ما ذكر يؤخذ من قوله تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [16/106]، بطريق الأولى، وحديث:"إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه".
مسائل تتعلق بالاضطرارإلى أكل الميتـة
المسألة الأولى: أجمع العلماء على أن المضطر له أن يأكل من الميتة ما يسد رمقه، ويمسك حباته، وأجمعوا أيضا على أنه يحرم عليه ما زاد على الشبع، واختلفوا في نفس الشبع هل له أن يشبع من الميتة أو ليس له مجاوزة ما يسد الرمق، ويأمن معه الموت.

ج / 1 ص -63- فذهب مالك رحمه الله تعالى إلى أن له أن يشبع من الميتة ويتزود منها، قال في "موطئه": إن أحسن ما سمع في الرجل يضطر إلى الميتة، أنه يأكل منها حتى يشبع، ويتزود منها، فإن وجد عنها غنى طرحها.
قال ابن عبد البر: حجة مالك أن المضطر ليس ممن حرمت عليه الميتة، فإذا كانت حلالا له أكل منها ما شاء حتى يجد غيرها، فتحرم عليه وذهب ابن الماجشون وابن حبيب من المالكية إلى أنه ليس له أن يأكل منها إلا قدر ما يسد الرمق ويمسك الحياة وحجتهما: أن الميتة لا تباح إلا عند الضرورة، وإذا حصل سد الرمق انتفت الضرورة في الزائد على ذلك.
وعلى قولهما درج خليل بن إسحاق المالكي في "مختصره"، حيث قال: وللضرورة ما يسد غير آدمي.
وقال ابن العربي: ومحل هذا الخلاف بين المالكية فيما إذا كانت المخمصة نادرة، وأما إذا كانت دائمة فلا خلاف في جواز الشبع منها.
ومذهب الشافعي على القولين المذكورين عن المالكية، وحجتهما في القولين كحجة المالكية فيهما، وقد بيناها. والقولان المذكوران مشهوران عند الشافعية.
واختار المزني أنه لا يجاوز سد الرمق، ورجحه القفال وكثيرون.
وقال النووي: إنه الصحيح. ورجح أبو علي الطبري في الإفصاح والروياني وغيرهما حل الشبع، قاله النووي أيضا.
وفي المسألة قول ثالث للشافعية وهو: أنه إن كان بعيدا من العمران حل الشبع وإلا فلا، وذكر إمام الحرمين والغزالي تفصيلا في المسألة، وهو: أنه إن كان في بادية وخاف إن ترك الشبع ألا يقطعها ويهلك، وجب القطع بأنه يشبع، وإن كان في بلد وتوقع طعاما طاهرا قبل عود الضرورة وجب القطع بالاقتصار على سد الرمق، وإن كان لا يظهر حصول طعام طاهر وأمكن الحاجة إلى العود إلى أكل الميتة مرة بعد أخرى إن لم يجد الطاهر، فهذا محل الخلاف.
قال النووي: وهذا التفصيل الذي ذكره الإمام والغزالي تفصيل حسن وهو الراجح، وعن الإمام أحمد رحمه الله في هذه المسألة روايتان أيضا.

ج / 1 ص -64- قال ابن قدامة في المغني: وفي الشبع روايتان.
أظهرهما: لا يباح وهو قول أبي حنيفة، وإحدى الروايتين عن مالك، وأحد القولين للشافعي.
قال الحسن: يأكل قدر ما يقيمه؛ لأن الآية دلت على تحريم الميتة، واستثني ما اضطر إليه فإذا اندفعت الضرورة فلم يحل له الأكل كحالة الابتداء. ولأنه بعد سد الرمفق غير مضطر فلم يحل له الأكل للآية. يحققه: أنه بعد سد رمقه كهو قبل أن يضطر، وثم لم يبح له الأكل كذا ههنا.
والثانية: يباح له الشبع. اختارها أبو بكر؛ لما روى جابر بن سمرة أن رجلا نزل الحرة فنفقت عنده ناقة، فقالت له امرأته: أسلخها حتى نقدد شحمها ولحمها ونأكله. فقال حتى أسأل رسول الله صلى الله عليه وسلم، فسأله فقال: "هل عندك غنى يغنيك" ؟ قال: لا. قال: "فكلوها"، ولم يفرق رواه أبو داود.
ويدل له أيضا حديث الفجيع العامري عنده: "أن النبي أذن له في الميتة مع أنه يغتبق ويصطبح"، فدل على أخذ النفس حاجتها من القوت منها؛ ولأن ما جاز سد الرمق منه جاز الشبع منه كالمباح، ويحتمل أن يفرق بين ما إذا كانت الضرورة مستمرة وبين ما إذا كانت مرجوة الزوال، فما كانت مستمرة كحالة الأعرابي الذي سأل رسول الله صلى الله عليه وسلم جاز الشبع؛ لأنه إذا اقتصر على سد الرمق عادت الضرورة إليه عن قرب، ولا يتمكن من البعد عن الميتة مخافة الضرورة المستقبلة ويفضي إلى ضعف بدنه، وربما أدى ذلك إلى تلفه، بخلاف التي ليست مستمرة، فإنه يرجو الغنى عنها بما يحل والله أعلم. انتهى من المعنى بلفظه.
وقال إمام الحرمين: وليس معنى الشبع أن يمتلىء حتى لا يجد مساغا، ولكن إذا انكسرت سورة الجوع بحيث لا ينطلق عليه اسم جائع أمسك. اهـ. قاله النووي.
المسألة الثانية: حد الاضطرار المبيح لأكل الميتة، وهو الخوف من الهلاك علما أو ظنا.
قال الزرقاني في شرح قول مالك في "الموطأ"، فيمن يضطر إلى أكل الميتة اهـ. وحد الاضطرار أن يخاف على نفسه الهلاك علما أو ظنا، ولا يشترط أن يصير إلى حال يشرف معها على الموت، فإن الأكل عند ذلك لايفيد.

ج / 1 ص -65- وقال النووي في "شرح المهذب": الثانية في حد الضرورة.
قال أصحابنا: لا خلاف أن الجوع القوي لا يكفي لتناول الميتة ونحوها قالوا ولا خلاف أنه لا يجب الامتناع إلى الإشراف على الهلاك؛ فإن الأكل حينئذ لا ينفع، ولو انتهى إلى تلك الحال لم يحل له أكلها؛ لأنه غير مفيد، واتفقوا على جواز الأكل إذا خاف على نفسه لو لم يأكل من جوع أو ضعف عن المشي، أو عن الركوب، وينقطع عن رفقته ويضيع ونحو ذلك.
فلو خاف حدوث مرض مخوف في جنسه فهو كخوف الموت، وإن خاف طول المرض فكذلك في أصح الوجهين، وقيل: إنهما قولان، ولو عيل صبره، وأجهده الجوع فهل يحل له الميتة ونحوها أم لا يحل حتى يصل إلى أدنى الرمق ؟ فيه قولان ذكرهما البغوي وغيره، أصحهما: الحل.
قال إمام الحرمين وغيره: ولا يشترط فيما يخافه تيقن وقوعه لو لم يأكل، بل يكفي غلبة الظن. انتهى منه بلفظه.
وقال ابن قدامة في "المغني": إذا ثبت هذا فإن الضرورة المبيحة هي التي يخاف التلف بها إن ترك الأكل، قال أحمد: إذا كان يخشى على نفسه سواء كان من الجوع، أو يخاف إن ترك الأكل عجز عن المشي، وانقطع عن الرفقة فهلك أو يعجز عن الركوب فيهلك، ولا يتقيد ذلك بزمن محصور.
وحد الاضطرار عند الحنفية هو أن يخاف الهلاك على نفسه أو على عضو من أعضائه يقينا كان أو ظنا، والله تعالى أعلم.
المسألة الثالثة: هل يجب الأكل من الميتة ونحوها إن خاف الهلاك، أو يباح من غير وجوب ؟ اختلف العلماء في ذلك، وأظهر القولين الوجوب؛ لقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [2/195]، وقوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} [4/29].
ومن هنا قال جمع من أهل الأصول: إن الرخصة قد تكون واجبة، كأكل الميتة عند خوف الهلاك لو لم يأكل منها، وهو الصحيح من مذهب مالك، وهو أحد الوجهين للشافعية، وهو أحد الوجهين عند الحنابلة أيضا، وهو اختيار ابن حامد، وهذا هو مذهب أبي حنيفة رحمهم الله، وقال مسروق: من اضطر إلى أكل الميتة والدم ولحم

ج / 1 ص -66- الخنزير فلم يأكل حتى مات، دخل النار، إلا أن يعفو الله عنه.
وقال أبو الحسن الطبري المعروف بالكيا: وليس أكل الميتة عند الضرورة رخصة بل هو عزيمة واجبة، ولو امتنع من أكل الميتة كان عاصيا، نقله القرطبي وغيره.
وممن اختار عدم الوجوب ولو أدى عدم الأكل إلى الهلاك أبو إسحاق من الشافعية، وأبو يوسف صاحب أبي حنيفة رحمهم الله وغيرهم، واحتجوا بأن له غرضا صحيحا في تركه وهو اجتناب النجاسة، والأخذ بالعزيمة.
وقال ابن قدامة في "المغني" في وجه كل واحد من القولين، ما نصه: وهل يجب الأكل من الميتة على المضطر فيه وجهان:
أحدهما: يجب وهو قول مسروق، وأحد الوجهين لأصحاب الشافعي.
قال الأثرم: سئل أبو عبد الله عن المضطر يجد الميتة ولم يأكل، فذكر قول مسروق: من اضطر فلم يأكل ولم يشرب دخل النار.
وهذا اختيار ابن حامد، وذلك لقول الله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}، وترك الأكل مع إمكانه في هذا الحال إلقاء بيده إلى التهلكة، وقال الله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} [4/29]؛ ولأنه قادر على إحياء نفسه بما أحله الله فلزمه، كما لو كان معه طعام حلال.
والثاني: لا يلزمه؛ لما روى عن عبد الله بن حذافة السهمي صاحب رسول الله صلى الله عليه وسلم أن طاغية الروم حبسه في بيت وجعل معه خمرا ممزوجا بماء، ولحم خنزير مشوي ثلاثة أيام، فلم يأكل ولم يشرب حتى مال رأسه من الجوع والعطش وخشوا موته، فأخرجوه فقال: قد كان الله أحله لي؛ لأني مضطر، ولكن لم أكن لأشمتك بدين الإسلام؛ ولأن إباحة الأكل رخصة فلا تجب عليه كسائر الرخص؛ ولأن له غرضا في اجتناب النجاسة والأخذ بالعزيمة،
وربما لم تطب نفسه بتناول الميتة وفارق الحلال في الأصل من هذه الوجوه.
وقد قدمنا أن أظهر القولين دليلا وجوب تناول ما يمسك الحياة؛ لأن الإنسان لا يجوز له إهلاك نفسه، والعلم عند الله تعالى.
المسألة الرابعة: هل يقدم المضطر الميتة أو مال الغير ؟

ج / 1 ص -67- اختلف العلماء في ذلك: فذهب مالك إلى أنه يقدم مال الغير إن لم يخف أن يجعل سارقا ويحكم عليه بالقطع. ففي "موطئه"، ما نصه: وسئل مالك عن الرجل يضطر إلى الميتة أيأكل منها وهو يجد ثمرا لقوم أو زرعا أو غنما بمكانه ذلك ؟.
قال مالك: إن ظن أن أهل ذلك الثمر، أو الزرع، أو الغنم يصدقونه بضرورته حتى لا يعد سارقا فتقطع يده، رأيت أن يأكل من أي ذلك وجد ما يرد جوعه ولا يحمل منه شيئا، وذلك أحب إلي من أن يأكل الميتة.
وإن هو خشي ألا يصدقوه، وأن يعد سارقا بما أصاب من ذلك؛ فإن أكل الميتة خير له عندي، وله في أكل الميتة على هذا الوجه سعة، مع أني أخاف أن يعدو عاد ممن لم يضطر إلى الميتة يريد استجازة أموال الناس وزروعهم وثمارهم بذلك بدون اضطرار.
قال مالك: وهذا أحسن ما سمعت. اهـ.
وقال ابن حبيب: إن حضر صاحب المال فحق عليه أن يأذن له في الأكل؛ فإن منعه فجائز للذي خاف الموت أن يقاتله حتى يصل إلى أكل ما يرد نفسه.
الباجي: يريد أنه يدعوه أولا إلى أن يبيعه بثمن في ذمته، فإن أبى استطعمه، فإن أبى، أعلمه أنه يقاتله عليه.
وقال خليل بن إسحاق المالكي في "مختصره"، الذي قال فيه مبينا لما به الفتوى عاطفا على ما يقدم المضطر على الميتة وطعام غير إن لم يخف القطع، وقاتل عليه. هذا هو حاصل المذهب المالكي في هذه المسألة.
ومذهب الشافعي فيها: هو ما ذكره النووي في "شرح المهذب"، بقوله: المسألة الثامنة: إذا وجد المضطر ميتة وطعام الغير وهو غائب فثلاثة أوجه. وقيل ثلاثة أقوال: أصحها يجب أكل الميتة، والثاني يجب أكل الطعام، والثالث يتخير بينهما.
وأشار إمام الحرمين إلى أن هذا الخلاف مأخوذ من الخلاف في اجتماع حق الله تعالى وحق الآدمي ولو كان صاحب الطعام حاضرا، فإن بذله بلا عوض أو بثمن مثله أو بزيادة يتغابن الناس بمثلها ومعه ثمنه أو رضي بذمته لزمه القبول، ولم يجز أكل الميتة، فإن لم يبعه إلا بزيادة كثيرة فالمذهب والذي قطع به العراقيون والطبريون وغيرهم: أنه لا يلزمه شراؤه ولكن يستحب، وإذا لم يلزمه الشراء فهو كما إذا لم يبذله أصلا، وإذالم

ج / 1 ص -68- يبذله لم يقاتله عليه المضطر إن خاف من المقاتلة على نفسه، أو خاف هلاك المالك في المقاتلة، بل يعدل إلى الميتة، وإن كان لا يخاف؛ لضعف المالك وسهولة دفعه فهو على الخلاف المذكور فيما إذا كان غائبا، هذا كله تفريع على المذهب الصحيح.
وقال البغوي: يشتريه بالثمن الغالي، ولا يأكل الميتة ثم يجىء الخلاف السابق في أنه يلزمه المسمى أو ثمن المثل، قال وإذا لم يبذل أصلا وقلنا طعام الغير أولى من الميتة يجوز أن يقاتله ويأخذه قهرا، والله أعلم.
حاصل مذهب الإمام أحمد في هذه المسألة أنه يقدم الميتة على طعام الغير.
قال الخرقي في "مختصره": ومن اضطر فأصاب الميتة وخبزا لا يعرف مالكه أكل الميتة. اهـ.
وقال ابن قدامة في "المغني"، في شرحه لهذا الكلام ما نصه: وبهذا قال سعيد بن المسيب، وزيد بن أسلم.
وقال مالك: إن كانوا يصدقونه أنه مضطر أكل من الزرع والثمر، وشرب اللبن، وإن خاف أن تقطع يده أو لا يقبل منه أكل الميتة، ولأصحاب الشافعي وجهان:
أحدهما: يأكل الطعام وهو قول عبد الله بن دينار؛ لأنه قادر على الطعام الحلال فلم يجز له أكل الميتة كما لو بذله له صاحبه.
ولنا أن أكل الميتة منصوص عليه ومال الآدمي مجتهد فيه، والعدول إلى المنصوص عليه أولى؛ ولأن حقوق الله تعالى مبنية على المسامحة والمساهلة وحقوق الآدمي مبنية على الشح والتضييق؛ ولأن حق الآدمي تلزمه غرامته وحق الله لا عوض له.
المسألة الخامسة: إذا كان المضطر إلى الميتة محرما وأمكنه الصيد فهل يقدم الميتة أو الصيد ؟.
اختلف العلماء في ذلك، فذهب مالك وأبو حنيفة رحمهم الله والشافعي، في أصح القولين: إلى أنه يقدم الميتة.
وعن الشافعي رحمه الله تعالى قول بتقديم الصيد وهو مبني على القول: بأن المحرم إن ذكى صيدا لم يكن ميتة.

ج / 1 ص -69- والصحيح أن ذكاة المحرم للصيد لغو ويكون ميتة، والميتة أخف من الصيد للمحرم؛ لأنه يشاركها في اسم الميتة ويزيد بحرمة الاصطياد، وحرمة القتل، وسيأتي لهذه المسألة زيادة بيان إن شاء الله في سورة "المائدة".
وممن قال بتقديم الصيد للمحرم على الميتة أبو يوسف، والحسن، والشعبي، واحتجوا بأن الصيد يجوز للمحرم عند الضرورة، ومع جوازه والقدرة عليه تنتفي الضرورة فلا تحل الميتة.
واحتج الجمهور بأن حل أكل الميتة عند الضرورة منصوص عليه، وإباحة الصيد للضرورة مجتهد فيها، والمنصوص عليه أولى، فإن لم يجد المضطر إلا صيدا وهو محرم فله ذبحه وأكله، وله الشبع منه على التحقيق، لأنه بالضرورة وعدم وجود غيره صار مذكى ذكاة شرعية، طاهرا حلالا فليس بميتة، ولذا تجب ذكاته الشرعية، ولا يجوز قتله، والأكل منه بغير ذكاة.
ولو وجد المضطر ميتة ولحم خنزير أو لحم إنسان ميت فالظاهر تقديم الميتة على الخنزير ولحم الآدمي.
قال الباجي: إن وجد المضطر ميتة وخنزيرا فالأظهر عندي أن يأكل الميتة؛ لأن الخنزير ميتة ولا يباح بوجه، وكذلك يقدم الصيد على الخنزير والإنسان على الظاهر، ولم يجز عند المالكية أكل الإنسان للضرورة مطلقا وقتل الإنسان الحي المعصوم الدم لأكله عند الضرورة حرام إجماعا، سواء كان مسلما، أو ذميا. وإن وجد إنسان معصوم ميتا فهل يجوز لحمه عند الضرورة، أو لا يجوز ؟ منعه المالكية والحنابلة وأجازه الشافعية وبعض الحنفية.
واحتج الحنابلة لمنعه لحديث:"كسر عظم الميت ككسر عظم الحي"، واختار أبو الخطاب منهم جواز أكله، وقال لا حجة في الحديث ههنا؛ لأن الأكل من اللحم لا من العظم، والمراد بالحديث التشبيه في أصل الحرمة لا في مقدارها بدليل اختلافهما في الضمان والقصاص، ووجوب صيانة الحي بما لا يجب به صيانة الميت، قاله في "المغني".
ولو وجد المضطر آدميا غير معصوم كالحربي والمرتد فله قتله والأكل منه عند الشافعية، وبه قال القاضي من الحنابلة واحتجوا بأنه لا حرمة له فهو بمنزلة السباع. والله

ج / 1 ص -70- تعالى أعلم.
المسألة السادسة: هل يجوز للمضطر أن يدفع ضرورته بشرب الخمر ؟ فيه للعلماء أربعة أقوال:
الأول: المنع مطلقا.
الثاني: الإباحة مطلقا.
الثالث: الإباحة في حالة الاضطرار إلى التداوي بها دون العطش.
الرابع: عكسه.
وأصح هذه الأقوال عند الشافعية المنع مطلقا.
قال مقيده عفا الله عنه الظاهر إن التداوي بالخمر لا يجوز؛ لما رواه مسلم في "صحيحه"، من حديث وائل بن حجر رضي الله عنه:"أن النبي صلى الله عليه وسلم سأله طارق بن سويد الجعفي عن الخمر فنهاه أو كره أن يصنعها فقال: إنما أصنعها للدواء، فقال:"إنه ليس بدواء ولكنه داء". والظاهر إباحتها؛ لإساغة غصة خيف بها الهلاك؛ وعليه جل أهل العلم، والفرق بين إساغة الغصة وبين شربها للجوع أو العطش أن إزالتها للغصة معلومة وأنها لا يتيقن إزالتها للجوع أو العطش.
قال الباجي: وهل لمن يجوز له أكل الميتة أن يشرب لجوعه أو عطشه الخمر ؟ قال مالك لا يشربها ولن تزيده إلا عطشا.
وقال ابن القاسم: يشرب المضطر الدم ولا يشرب الخمر، ويأكل الميتة ولا يقرب ضوال الإبل، وقاله ابن وهب.
وقال ابن حبيب: من غص بطعام وخاف على نفسه، فإن له أن يجوزه بالخمر، وقاله أبو الفرج.
أما التداوي بها فمشهور المذهب أنه لا يحل:
وإذا قلنا: إنه لا يجوز التداوي بها ويجوز استعمالها لإساغة الغصة فالفرق أن التداوي بها لا يتيقن به البرء من الجوع والعطش. اهـ. بنقل المواق في شرح قول خليل وخمر لغصة، وما نقلنا عن مالك من أن الخمر لا تزيد إلا عطشا نقل نحوه النووي عن الشافعي، قال: وقد نقل الروياني أن الشافعي رحمه الله نص على المنع من شربها

ج / 1 ص -71- للعطش؛ معللا بأنها تجيع وتعطش.
وقال القاضي أبو الطيب: سألت من يعرف ذلك فقال الأمر كما قال الشافعي: إنها تروي في الحال ثم تثير عطشا عظيما.
وقال القاضي حسين في "تعليقه": قالت الأطباء الخمر تزيد في العطش وأهل الشرب يحرصون على الماء البارد، فجعل بما ذكرناه أنها لا تنفع في دفع العطش.
وحصل بالحديث الصحيح السابق في هذه المسألة أنها لا تنفع في الدواء فثبت تحريمها مطلقا والله تعالى أعلم. اهـ من "شرح المهذب".
وبه تعلم أن ما اختاره الغزالي وإمام الحرمين من الشافعية، والأبهري من المالكية، من جوازها للعطش خلاف الصواب وما ذكره إمام الحرمين والأبهري من أنها تنفع في العطش خلاف الصواب أيضا، والعلم عند الله تعالى.
ومن مر ببستان لغيره فيه ثمار وزرع، أو بماشية فيها لبن، فإن كان مضطرا اضطرارا يبيح الميتة فله الأكل بقدر ما يرد جوعه إجماعا، ولا يجوز له حمل شيء منه وإن كان غير مضطر، فقد اختلف العلماء في جواز أكله منه.
فقيل: له أن يأكل في بطنه من غير أن يحمل منه شيئا، وقيل ليس له ذلك، وقيل: بالفرق بين المحوط عليه فيمنع، وبين غيره فيجوز، وحجة من قال بالمنع مطلقا ما ثبت عن النبي صلى الله عليه وسلم من عموم قوله:"إن دماءكم وأموالكم وأعراضكم حرام كحرمة يومكم هذا في بلدكم هذا"، وعموم قوله تعالى: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [4/29]، ونحو ذلك من الأدلة.
وحجة من قال بالإباحة مطلقا ما أخرجه أبو داود عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:"إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه، فإن أذن فليحتلب وليشرب، وإن لم يكن فيها فليصوت ثلاثا، فإن أجاب فليستأذنه، فإن أذن له وإلا فليحتلب وليشرب ولا يحمل" اهـ.
وما رواه الترمذي عن يحيى بن سليم عن عبيد الله عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال:"من دخل حائطا فليأكل ولا يتخذ خبنة"، قال: هذا حديث غريب، لا نعرفه إلا من حديث يحيى بن سليم. وما رواه الترمذي أيضا من حديث عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم سئل عن الثمر المعلق فقال:"من أصاب منه من ذي

ج / 1 ص -72- حاجة غير متخذ خبنة فلا شيء عليه" قال: فيه حديث حسن.
وما روي عن عمر رضي الله عنه أنه قال: "إذا مر أحدكم بحائط فليأكل منه، ولا يتخذ ثبانا".
قال أبو عبيد: قال أبو عمرو هو يحمل الوعاء الذي يحمل فيه الشيء ، فإن حملته بين يديك فهو ثبان، يقال قد تثبنت ثبانا، فإن حملته على ظهرك فهو الحال، يقال منه قد تحولت كسائي، إذا جعلت فيه شيئا ثم حملته على ظهرك،
فإن جعلته في حضنك فهو خبنة ومنه حديث عمرو بن شعيب المرفوع: "ولا يتخذ خبنة" يقال فيه خبنت أخبن خبنا، قاله القرطبي.
وما روي عن أبي زينب التيمي، قال: سافرت مع أنس بن مالك، وعبد الرحمن بن سمرة، وأبي بردة، فكانوا يمرون بالثمار فيأكلون بأفواههم، نقله صاحب "المغني"، وحمل أهل القول الأول هذه الأحاديث والآثار على حال الضرورة، ويؤيده ما أخرجه ابن ماجه بإسناد صحيح عن عباد بن شرحبيل اليشكري الغبري رضي الله عنه قال: أصابتنا عاما مخمصة فأتيت المدينة فأتيت حائطا من حيطانها فأخذت سنبلا ففركته وأكلته وجعلته في كسائي، فجاء صاحب الحائط فضربني وأخذ ثوبي، فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال: "ما أطعمته إذ كان جائعا أو ساغبا، ولا علمته إذ كان جاهلا"، فأمره النبي صلى الله عليه وسلم فرد إليه ثوبه، وأمر له بوسق من طعام، أو نصف وسق، فإن في هذا الحديث الدلالة على أن نفي القطع والأدب إنما هو من أجل المخمصة.
وقال القرطبي في "تفسيره"، عقب نقله لما قدمنا عن عمر رضي الله عنه قال أبو عبيد: وإنما يوجه هذا الحديث أنه رخص فيه للجائع المضطر، الذي لا شيء معه يشتري به، ألا يحمل إلا ما كان في بطنه قدر قوته ثم قال: قلت: لأن الأصل المتفق عليه تحريم مال الغير إلا بطيب نفس منه.
فإن كانت هناك عادة بعمل ذلك كما كان في أول الإسلام أو كما هو الآن في بعض البلدان فذلك جائز. ويحمل ذلك على أوقات المجاعة والضرورة، كما تقدم، والله أعلم.اهـ منه.
وحجة من قال بالفرق بين المحوط وبين غيره، أن إحرازه بالحائط دليل على شح

ج / 1 ص -73- صاحبه به وعدم مسامحته فيه، وقول ابن عباس إن كان عليها حائط فهو حرام فلا تأكل، وإن لم يكن عليها حائط فلا بأس، نقله صاحب "المغني"، وغيره. وما ذكره بعض أهل العلم من الفرق بين مال المسلم فيجوز عند الضرورة وبين مال الكتابي " الذمي " فلا يجوز بحال غير ظاهر.
ويجب حمل حديث العرباض بن سارية عند أبي داود الوارد في المنع من دخول بيوت أهل الكتاب، ومنع الأكل من ثمارهم إلا بإذن على عدم الضرورة الملجئة إلى أكل الميتة، والعلم عند الله تعالى.
قوله تعالى: {وَآتَى الْمَالَ عَلَى حُبِّهِ} الآية، لم يبين هنا هل هذا المصدر مضاف إلى فاعله فيكون الضمير عائدا إلى من آتى المال، والمفعول محذوفا، أو مضاف إلى مفعوله فيكون الضمير عائدا إلى المال ولكنه ذكر في موضع آخر ما يدل على أن المصدر مضاف إلى فاعله، وأن المعنى {عَلَى حُبِّهِ}، أي حب مؤتي المال لذلك المال وهو قوله تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [3/92]. ولا يخفى أن بين القولين تلازما في المعنى.
قوله تعالى: {وَحِينَ الْبَأْسِ}، لم يبين هنا ما المراد بالبأس ؟.
ولكنه أشار في موضع آخر إلى أن البأس القتال، وهو قوله: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً} [33/18].كما هو ظاهر من سياق الكلام.
قوله تعالى: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ}
 قال بعض العلماء هي ثلاثة من كل شهر، وعاشوراء.
وقال بعض العلماء هي رمضان، وعلى هذا القول فقد بينها تعالى بقوله: {شَهْرُ رَمَضَانَ} الآية [2/185]،
قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} لم يبين هنا هل أنزل في الليل منه أو النهار ؟ ولكنه بين في غير هذا الموضع أنه أنزل في ليلة القدر من رمضان وذلك في قوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [97/1]، وقوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}

ج / 1 ص -74- [44/3]؛ لأن الليلة المباركة هي ليلة القدر على التحقيق وفي معنى إنزاله وجهان:
الأول: أنه أنزل فيها جملة إلى السماء الدنيا، كما ثبت عن ابن عباس رضي الله عنهما.
والثاني: أن معنى إنزاله فيها ابتداء نزوله كما قال به بعضهم.
قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، ذكر في هذه الآية أنه جل وعلا قريب يجيب دعوة الداعي وبين في آية أخرى تعليق ذلك على مشيئته جل وعلا وهي قوله: {فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ} الآية [6/41].
وقال بعضهم التعليق بالمشيئة في دعاء الكفار كما هو ظاهر سياق الآية، والوعد المطلق في دعاء المؤمنين. وعليه فدعاؤهم لا يرد، إما أن يعطوا ما سألوا أو يدخر لهم خير منه أو يدفع عنهم من السوء بقدره.
وقال بعض العلماء: المراد بالدعاء العبادة وبالإجابة الثواب، وعليه فلا إشكال.
قوله تعالى: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ}، بينه قوله: {مِنَ الْفَجْرِ} [2/187]، والعرب تسمى ضوء الصبح خيطا، وظلام الليل المختلط به خيطا، ومنه قول أبي دواد الإيادي: [المتقارب]

فلما أضاءت لنا سدفة ولاح من الصبح خيط أنارا

وقول الآخر: [البسيط]

الخيط الابيض ضوء الصبح منفلق والخيط الاسود جنح الليل مكتوم

قوله تعالى: {وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى}، لم يصرح هنا بالمراد بمن اتقى، ولكنه بينه بقوله: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [2/177]، والكلام في الآية على حذف مضاف أي ولكن ذا البر من اتقى، وقيل ولكن البر بر من اتقى، ونظير الآية في ذلك من كلام العرب قول الخنساء: [البسيط]

ج / 1 ص -75- لا تسأم الدهر منه كلما ذكرت فإنما هي إقبال وإدبار

أي ذات إقبال، وقول الشاعر: [المتقارب]

وكيف تواصل من أصبحت خلالته كأبي مرحب

أي كخلالة أبي مرحب. وقول الآخر: [الطويل]

لعمرك ما الفتيان أن تنبت اللحى ولكنما الفتيان كل فتى ندى

أي ليس الفتيان فتيان نبات اللحى.
قوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ}، فيه ثلاثة أوجه للعلماء:
الأول: أن المراد بالذين يقاتلونكم من شأنهم القتال، أي دون غيرهم، كالنساء، والصبيان، والشيوخ الفانية، وأصحاب الصوامع.
الثاني: أنها منسوخة بآيات السيف الدالة على قتالهم مطلقا.
الثالث: أن المراد بالآية تهييج المسلمين وتحريضهم على قتال الكفار، فكأنه يقول لهم: هؤلاء الذين أمرتكم بقتالهم هم خصومكم، وأعداؤكم الذين يقاتلونكم، وأظهرها الأول وعلى القول الثالث فالمعنى يبينه ويشهد له قوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} [9/36].
قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}.
اختلف العلماء في المراد بالإحصار في هذه الآية الكريمة فقال قوم: هو صد العدو المحرم ومنعه إياه من الطواف بالبيت.
وقال قوم: المراد به حبس المحرم بسبب مرض ونحوه.
وقال قوم: المراد به ما يشمل الجميع من عدو ومرض ونحو ذلك.
ولكن قوله تعالى بعد هذا: {فَإِذَا أَمِنْتُمْ} [2/196]، يشير إلى أن المراد بالإحصار هنا صد العدو المحرم؛ لأن الأمن إذا أطلق في لغة العرب انصرف إلى الأمن من الخوف لا إلى الشفاء من المرض، ونحو ذلك، ويؤيده أنه لم يذكر الشيء الذي منه الأمن، فدل على أن المراد به ما تقدم من الإحصار، فثبت أنه الخوف من العدو، فما أجاب به بعض العلماء من أن الأمن يطلق على الأمن من المرض، كما في حديث"من

ج / 1 ص -76- سبق العاطس بالحمد أمن من الشوص، واللوص، والعلوص"، أخرجه ابن ماجه في سننه فهو ظاهر السقوط، لأن الأمن فيه مقيد بكونه من المرض، فلو أطلق لانصرف إلى الأمن من الخوف.
وقد يجاب أيضا بأنه يخاف وقوع المذكور من الشوص الذي هو وجع السن، واللوص الذي هو وجه الأذن، والعلوص الذي هو وجع البطن؛ لأنه قبل وقوعها به يطلق عليه أنه خائف من وقوعها؛ فإذا أمن من وقوعها به فقد أمن من خوف.
أما لو كانت وقعت به بالفعل فلا يحسن أن يقال أمن منها؛ لأن الخوف في لغة العرب هو الغم من أمر مستقبل، لا واقع بالفعل، فدل هذا على أن زعم إمكان إطلاق الأمن على الشفاء من المرض خلاف الظاهر. وحاصل تحرير هذه المسألة في مبحثين:
الأول: في معنى الإحصار في اللغة العربية.
الثاني: في تحقيق المراد به في الآية الكريمة وأقوال العلماء وأدلتها في ذلك، ونحن نبين ذلك كله إن شاء الله تعالى.
اعلم أن أكثر علماء العربية يقولون: إن الإحصار هو ما كان عن مرض أو نحوه، قالوا: تقول العرب: أحصره المرض يحصره بضم الياء وكسر الصاد إحصارا، وأما ما كان من العدو فهو الحصر، تقول العرب حصر العدو يحصره بفتح الياء وضم الصاد حصرا بفتح فسكون، ومن إطلاق الحصر في القرآن على ما كان من العدو قوله تعالى: {وَخُذُوهُمْ وَاحْصُرُوهُمْ} [9/5]، ومن إطلاق الإحصار على غير العدو كما ذكرنا عن علماء العربية.
قوله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ} الآية [2/273]. وقول ابن ميادة: [الطويل]

وما هجر ليلى أن تكون تباعدت عليك ولا أن أحصرتك شغول

وعكس بعض علماء العربية. فقال: الإحصار من العدو، والحصر من المرض، قاله ابن فارس في "المجمل"، نقله عنه القرطبي. ونقل البغوي نحوه عن ثعلب.
وقال جماعة من علماء العربية: إن الإحصار يستعمل في الجميع، وكذلك الحصر، وممن قال باستعمال الإحصار في الجميع الفراء، وممن قال: بأن الحصر

ج / 1 ص -77- والإحصار يستعملان في الجميع أبو نصر القشيري.
قال مقيده عفا الله عنه لا شك في جواز إطلاق الإحصار على ما كان من العدو كما سترى تحقيقه إن شاء الله، هذا حاصل كلام أهل العربية في معنى الإحصار. وأما المراد به في الآية الكريمة فقد اختلف فيه العلماء على ثلاثة أقوال:
الأول: أن المراد به حصر العدو خاصة دون المرض ونحوه، وهذا قول ابن عباس وابن عمر وأنس وابن الزبير وهو قول سعيد بن المسيب، وسعيد بن جبير رضي الله عنهم وبه قال مروان وإسحاق وهو الرواية المشهورة الصحيحة عن أحمد بن حنبل، وهو مذهب مالك والشافعي رحمهم الله.
وعلى هذا القول أن المراد بالإحصار ما كان من العدو خاصة، فمن أحصر بمرض ونحوه لا يجوز له التحلل حتى يبرأ من مرضه، ويطوف بالبيت ويسعى، فيكون متحللا بعمرة، وحجة هذا القول متركبة من أمرين:
الأول: أن الآية الكريمة التي هي قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [2/196]، نزلت في صد المشركين النبي صلى الله عليه وسلم وأصحابه وهم محرمون بعمرة عام الحديبية عام ست بإطباق العلماء.
وقد تقرر في الأصول أن صورة سبب النزول قطعية الدخول فلا يمكن إخراجها بمخصص، فشمول الآية الكريمة لإحصار العدو، الذي هو سبب نزولها قطعي فلا يمكن إخراجه من الآية بوجه؛ وروي عن مالك رحمه الله أن صورة سبب النزول ظنية الدخول لا قطعيته، وهو خلاف قول الجمهور وإليه أشار في "مراقي السعود" بقوله: [الرجز]

واجزم بإدخال ذوات السبب وارو عن الإمام ظنا تصب

وبهذا تعلم أن إطلاق الإحصار بصيغة الرباعي على ما كان من عدو صحيح في اللغة العربية بلا شك كما ترى، وأنه نزل به القرآن العظيم الذي هو في أعلى درجات الفصاحة والإعجاز.
الأمر الثاني: ما ورد من الآثار في أن المحصر بمرض ونحوه لا يتحلل إلا بالطواف والسعي، فمن ذلك ما رواه الشافعي في "مسنده"، والبيهقي عن ابن عباس أنه قال: لا حصر إلا حصر العدو.

ج / 1 ص -78- قال النووي في "شرح المهذب": إسناده صحيح على شرط البخاري ومسلم، وصححه أيضا ابن حجر، ومن ذلك ما رواه البخاري والنسائي عن ابن عمر أنه كان يقول:" أليس حسبكم سنة رسول الله صلى الله عليه وسلم إن حبس أحدكم عن الحج طاف بالبيت، وبالصفا والمروة، ثم يحل من كل شيء حتى يحج عاما قابلا فيهدي أو يصوم إن لم يجد هديا" ومن ذلك ما رواه مالك في "الموطأ"، والبيهقي عن ابن عمر أنه قال:"المحصر بمرض لا يحل حتى يطوف بالبيت، ويسعى بين الصفا والمروة، فإذا اضطر إلى لبس شيء من الثياب التي لا بد له منها أو الدواء صنع ذلك وافتدى" ومن ذلك ما رواه مالك في "الموطأ". والبيهقي أيضا عن أيوب السختياني عن رجل من أهل البصرة كان قديما أنه قال: خرجت إلى مكة حتى إذا كنت ببعض الطريق كسرت فخذي، فأرسلت إلى مكة وبها عبد الله بن عباس، وعبد الله بن عمر، والناس فلم يرخص لي أحد أن أحل، فأقمت على ذلك الماء سبعة أشهر حتى أحللت بعمرة. والرجل البصري المذكور الذي أبهمه مالك. قال ابن عبد البر: هو أبو قلابة عبد الله بن زيد الجرمي، شيخ أيوب ومعلمه كما رواه حماد بن زيد عن أيوب عن أبي قلابة،
ورواه ابن جرير من طرق، وسمى الرجل يزيد بن عبد الله بن الشخير.
ومن ذلك ما رواه مالك في "الموطأ" والبيهقي أيضا عن سليمان بن يسار:" أن سعيد بن حزابة المخزومي صرع ببعض طريق مكة وهو محرم، فسأل، على الماء الذي كان عليه، عن العلماء، فوجد عبد الله بن عمر، وعبد الله بن الزبير، ومروان بن الحكم، فذكر لهم الذي عرض له فكلهم أمره أن يتداوى بما لا بد له منه، ويفتدي فإذا صح اعتمر فحل من إحرامه، ثم عليه حج قابل ويهدي ما استيسر من الهدي".
قال مالك: وعلى هذا الأمر عندنا فيمن أحصر بغير عدو، وقد أمر عمر بن الخطاب أبا أيوب الأنصاري، وهبار بن الأسود حين فاتهما الحج وأتيا يوم النحر أن يحلا بعمرة ثم يرجعا حلالا، ثم يحجان عاما قابلا ويهديان، فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
ومن ذلك ما رواه مالك في "الموطأ"، والبيهقي أيضا عن عائشة رضي الله عنها أنها كانت تقول:" المحرم لا يحله إلا البيت" والظاهر أنها تعني غير المحصر بعدو، كما جزم به الزرقاني في "شرح الموطأ"، هذا هو حاصل أدلة القول بأن المراد بالإحصار في الآية هو ما كان من خصوص العدو دون ما كان من مرض ونحوه.

ج / 1 ص -79- القول الثاني: في المراد بالإحصار أنه يشمل ما كان من عدو ونحوه، وما كان من مرض ونحوه، من جميع العوائق المانعة من الوصول إلى الحرم. وممن قال بهذا القول ابن مسعود، ومجاهد، وعطاء، وقتادة، وعروة بن الزبير، وإبراهيم النخعي، وعلقمة، والثوري، والحسن، وأبو ثور، وداود وهو مذهب أبي حنيفة. وحجة هذا القول من جهة شموله لإحصار العدو قد تقدمت في حجة الذي قبله.
وأما من جهة شموله للإحصار بمرض فهي ما رواه الإمام أحمد وأصحاب السنن الأربعة، وابن خزيمة، والحاكم، والبيهقي عن عكرمة، عن الحجاج بن عمرو الأنصاري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم، يقول: "من كسر أو عرج فقد حل وعليه حجة أخرى" فذكرت ذلك لابن عباس وأبي هريرة فقالا: صدق.
وفي رواية لأبي داود وابن ماجه: "من عرج، أو كسر، أو مرض"، فذكر معناه.
وفي رواية ذكرها أحمد في رواية المروزي: "من حبس بكسر أو مرض"، هذا الحديث سكت عليه أبو داود، والمنذري، وحسنه الترمذي.
وقال النووي في "شرح المهذب"، بعد أن ساق حديث عكرمة هذا رواه أبو داود والترمذي والنسائي وابن ماجه والبيهقي وغيرهم بأسانيد صحيحة، وبهذا تعلم قوة حجة أهل هذا القول، ورد المخالفون الاحتجاج بحديث عكرمة هذا من وجهين:
الأول: ما ذكره البيهقي في "السنن الكبرى"، قال: وقد حمله بعض أهل العلم إن صح على أنه يحل بعد فواته بما يحل به من يفوته الحج بغير مرض. فقد روينا عن ابن عباس ثابتا عنه، قال: لا حصر إلا حصر عدو والله أعلم. انتهى منه بلفظه.
الوجه الثاني: هو حمل حله المذكور في الحديث على ما إذا اشترط في إحرامه أنه يحل حيث حبسه الله بالعذر، والتحقيق: جواز الاشتراط في الحج بأن يحرم ويشترط أن محله حيث حبسه الله، ولا عبرة بقول من منع الاشتراط؛ لثبوته عن النبي صلى الله عليه وسلم.
فقد أخرج الشيخان عن عائشة رضي الله عنها أنها قالت: "دخل رسول الله صلى الله عليه وسلم على ضباعة بنت الزبير. فقال لها: " لعلك أردت الحج" ؟ قالت: والله ما أجدني إلا وجعة. فقال لها: "حجي واشترطي، وقولي: اللهم محلي حيث حبستني". وكانت تحت المقداد بن الأسود.

ج / 1 ص -80- وقد أخرج مسلم في "صحيحه"، وأحمد وأصحاب السنن الأربعة عن ابن عباس رضي الله عنهما:
أن ضباعة بنت الزبير قالت: يا رسول الله إني امرأة ثقيلة، وإني أريد الحج فكيف تأمرني أأهل ؟ قال: "أهلي واشترطي أن محلي حيث حبستني"، قال: فأدركت.
وللنسائي في رواية: وقال: "فإن لك على ربك ما استثنيت".
القول الثالث: في المراد بالإحصار أنه ما كان من المرض ونحوه خاصة، دون ما كان من العدو.
وقد قدمنا أنه المنقول عن أكثر أهل اللغة، وإنما جاز التحلل من إحصار العدو عند من قال بهذا القول؛ لأنه من إلغاء الفارق وأخذ حكم المسكوت عنه من المنطوق به، فإحصار العدو عندهم ملحق بإحصار المرض بنفي الفارق.
ولا يخفى سقوط هذا القول لما قدمنا من أن الآية الكريمة نزلت في إحصار العدو عام الحديبية، وأن صورة سبب النزول قطعية الدخول، كما عليه الجمهور وهو الحق.
قال مقيده عفا الله عنه: الذي يظهر لنا رجحانه بالدليل من الأقوال المذكورة هو ما ذهب إليه مالك والشافعي وأحمد في أشهر الروايتين عنه أن المراد بالإحصار في الآية إحصار العدو، وأن من أصابه مرض أو نحوه لا يحل إلا بعمرة؛ لأن هذا هو الذي نزلت فيه الآية ودل عليه قوله تعالى: {فَإِذَا أَمِنْتُمْ} [2/196].
ولا سيما على قول من قال من العلماء: إن الرخصة لا تتعدى محلها، وهو قول جماعة من أهل العلم.
وأما حديث عكرمة الذي رواه عن الحجاج بن عمرو وابن عباس وأبي هريرة رضي الله عنهم، فلا تنهض به حجة؛ لتعين حمله على ما إذا اشترط ذلك عند الإحرام؛ بدليل ما قدمنا من حديث عائشة عند الشيخين، وحديث ابن عباس عند مسلم، وأصحاب السنن، وغيرهم من أنه صلى الله عليه وسلم قال لضباعة بنت الزبير بن عبد المطلب: "حجي واشترطي" ولو كان التحلل جائزا دون شرط كما يفهم من حديث الحجاج بن عمرو لما كان للاشتراط فائدة، وحديث عائشة وابن عباس بالاشتراط أصح من حديث عكرمة عن الحجاج بن عمرو، والجمع بين الأدلة واجب إذا أمكن، وإليه أشار في "مراقي السعود"، بقوله: [ الرجز]

ج / 1 ص -81- وهو ممكن في الحديثين بحمل حديث الحجاج بن عمرو على ما إذا اشترط ذلك في الإحرام، فيتفق مع الحديثين الثابتين في الصحيح، فإن قيل: يمكن الجمع بين الأحاديث بغير هذا، وهو حمل أحاديث الاشتراط على أنه يحل من غير أن تلزمه حجة أخرى، وحمل حديث عكرمة عن الحجاج بن عمرو وغيره على أنه يحل، وعليه حجة أخرى، ويدل لهذا الجمع أن أحاديث الاشتراط ليس فيها ذكر حجة أخرى.
وحديث الحجاج بن عمرو، قال فيه النبي صلى الله عليه وسلم: "فقد حل وعليه حجة أخرى".
فالجواب أن وجوب البدل بحجة أخرى أو عمرة أخرى لو كان يلزم، لأمر النبي صلى الله عليه وسلم أصحابه أن يقضوا عمرتهم التي صدهم عنها المشركون.
قال البخاري في "صحيحه"، في باب "من قال ليس على المحصر بدل" ما نصه: وقال مالك وغيره ينحر هديه ويحلق في أي موضع كان، ولا قضاء عليه؛ لأن النبي صلى الله عليه وسلم وأصحابه بالحديبية نحروا وحلقوا، وحلوا من كل شيء قبل الطواف، وقبل أن يصل الهدي إلى البيت، ثم لم يذكر أن النبي صلى الله عليه وسلم أمر أحدا أن يقضوا شيئا، ولا يعودوا له، والحديبية خارج من الحرم. انتهى منه بلفظه.
وقد قال مالك في "الموطأ"، إنه بلغه أن رسول الله صلى الله عليه وسلم حل هو وأصحابه بالحديبية، فنحروا الهدي، وحلقوا رءوسهم، وحلوا من كل شيء قبل أن يطوفوا بالبيت، وقبل أن يصل إليه الهدي،
ثم لم يعلم أن رسول الله صلى الله عليه وسلم أمر أحدا من أصحابه ولا ممن كان معه أن يقضوا شيئا، ولا يعودوا لشيء. انتهى بلفظه من "الموطأ". ولا يعارض ما ذكرنا بما رواه الواقدي في المغازي من طريق الزهري ومن طريق أبي معشر وغيرهما، قالوا: "أمر رسول الله صلى الله عليه وسلم أصحابه أن يعتمروا فلم يتخلف منهم إلا من قتل بخيبر، أو مات، وخرج معه جماعة معتمرين ممن لم يشهدوا الحديبية، وكانت عدتهم ألفين"؛ لأن الشافعي رحمه الله، قال: والذي أعقله في أخبار أهل المغازي شبيه بما ذكرت؛ لأنا علمنا من متواطىء أحاديثهم أنه كان معه عام الحديبية رجال معروفون، ثم اعتمر عمرة القضية، فتخلف بعضهم بالمدينة من غير ضرورة في نفس ولا مال اهـ.
فهذا الشافعي رحمه الله جزم بأنهم تخلف منهم رجال معروفون من غير ضرورة، في نفس، ولا مال. وقد تقرر في الأصول أن المثبت مقدم على النافي.

ج / 1 ص -82- وقال ابن حجر في "الفتح": ويمكن الجمع بين هذا إن صح، وبين الذي قبله، بأن الأمر كان على طريق الاستحباب؛ لأن الشافعي جازم بأن جماعة تخلفوا بغير عذر.
وقال الشافعي في عمرة القضاء: إنما سميت عمرة القضاء والقضية للمقاضاة التي وقعت بين النبي صلى الله عليه وسلم وبين قريش، لا على أنهم وجب عليهم قضاء تلك العمرة اهـ.
وروى الواقدي نحو هذا من حديث ابن عمر قاله ابن حجر.
وقال البخاري في "صحيحه" في الباب المذكور، ما نصه: "وقال روح عن شبل، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس رضي الله عنهما، إنما البدل على من نقض حجه بالتلذذ، فأما من حبسه عذر أو غير ذلك فإنه يحل ولا يرجع". انتهى محل الغرض منه بلفظه.
وقد ورد عن ابن عباس نحو هذا بإسناد آخر أخرجه ابن جرير من طريق علي بن أبي طلحة عنه، وفيه: فإن كانت حجة الإسلام فعليه قضاؤها، وإن كانت غير الفريضة فلا قضاء عليه اهـ. فإذا علمت هذا وعلمت أن ابن عباس رضي الله عنهما ممن روي عنه عكرمة الحديث الذي روي عن الحجاج بن عمرو وأن راوي الحديث من أعلم الناس به، ولا سيما إن كان ابن عباس الذي دعا له النبي صلى الله عليه وسلم أن يعلمه التأويل، وهو مصرح بأن معنى قوله صلى الله عليه وسلم في حديث الحجاج بن عمرو وعليه حجة أخرى، محله فيما إذا كانت عليه حجة الإسلام، تعلم أن الجمع الأول الذي ذكرنا هو المتعين، واختاره النووي وغيره من علماء الشافعية، وأن الجمع الأخير لا يصح؛ لتعين حمل الحجة المذكورة على حجة الإسلام اهـ.
وأما على قول من قال إنه لا إحصار إلا بالعدو خاصة وأن المحصر بمرض لا يحل حتى يبرأ ويطوف بالبيت، وبالصفا والمروة، ثم يحل من كل شيء حتى يحج عاما قابلا، فيهدي أو يصوم، إن لم يجد هديا كما ثبت في "صحيح البخاري"، من حديث ابن عمر كما تقدم.
فهو من حيث أن المريض عندهم غير محصر، فهو كمن أحرم وفاته وقوف عرفة، يطوف ويسعى ويحج من قابل ويهدي، أو يصوم إن لم يجد هديا اهـ.
وفي المسألة قول رابع: وهو أنه لا إحصار بعد النبي صلى الله عليه وسلم بعذر كائنا ما كان وهو ضعيف جدا، ولا معول عليه عند العلماء؛ لأن حكم الإحصار منصوص عليه في

ج / 1 ص -83- القرآن والسنة ولم يرد فيه نسخ، فادعاء دفعه بلا دليل واضح السقوط كما ترى، هذا هو خلاصة البحث في قوله تعالى: {فَإِنْ أُحْصِرْتُمْ} [2/196].
وأما قوله: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، فجمهور العلماء على أن المراد به شاة فما فوقها، وهو مذهب الأئمة الأربعة، وبه قال علي بن أبي طالب رضي الله عنه، ورواه سعيد بن جبير عن ابن عباس، وبه قال طاوس، وعطاء، ومجاهد، وأبو العالية، ومحمد بن علي بن الحسين، وعبد الرحمن بن القاسم، والشعبي، والنخعي، والحسن، وقتادة، والضحاك، ومقاتل بن حيان، وغيرهم، كما نقله عنهم ابن كثير وغيره.
وقال جماعة من أهل العلم: إن المراد بما استيسر من الهدي إنما هو الإبل والبقر دون الغنم، وهذا القول مروي عن عائشة، وابن عمر، وسالم، والقاسم، وعروة بن الزبير، وسعيد بن جبير، وغيرهم.
قال ابن كثير: والظاهر أن مستند هؤلاء فيما ذهبوا إليه قصة الحديبية، فإنه لم ينقل عن أحد منهم أنه ذبح في تحلله ذلك شاة، وإنما ذبحوا الإبل والبقر.
ففي الصحيحين عن جابر قال: "أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة منا في بقرة".
قال مقيده ـ عفا الله عنه ـ: لا يخفى أن التحقيق في هذه المسألة: أن المراد بما استيسر من الهدي ما تيسر مما يسمى هديا، وذلك شامل لجميع الأنعام: من إبل، وبقر، وغنم، فإن تيسرت شاة أجزأت، والناقة والبقرة أولى بالإجزاء.
وقد ثبت في "الصحيحين"، عن عائشة رضي الله عنها قالت: "أهدى صلى الله عليه وسلم مرة غنما".
فروع تتعلق بهذه المسألة
الفرع الأول: إذا كان مع المحصر هدي لزمه نحره إجماعا، وجمهور العلماء على أنه ينحره في المحل الذي حصر فيه، حلا كان أو حرما، وقد نحر صلى الله عليه وسلم هو وأصحابه بالحديبية، وجزم الشافعي وغيره بأن الموضع الذي نحروا فيه من الحديبية من الحل لا من الحرم، واستدل لذلك بدليل واضح من القرآن وهو قوله تعالى: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ} [48/25]، فهو نص

ج / 1 ص -84- صريح في أن ذلك الهدي لم يبلغ محله، ولو كان في الحرم لكان بالغا محله، وروى يعقوب بن سفيان من طريق مجمع بن يعقوب عن أبيه، قال: "لما حبس رسول الله صلى الله عليه وسلم وأصحابه نحروا بالحديبية، وبعث الله ريحا فحملت شعورهم فألقتها في الحرم"، وعقده أحمد البدوي الشنقيطي في نظمه للمغازي في غزوة الحديبية بقوله: [الرجز]

ونحروا وحلقوا وحملت شعورهم للبيت ريح قد غلت

قال ابن عبد البر في "الاستذكار": فهذا يدل على أنهم نحروا في الحل، وتعقبه ابن حجر في "فتح الباري": بأنه يمكن أن يكونوا أرسلوا هديهم مع من ينحره في الحرم، قال: وقد ورد في ذلك حديث ابن جندب ابن جندب الأسلمي قال: قلت: "يا رسول الله، ابعث معي الهدي حتى أنحره في الحرم". أخرجه النسائي من طريق إسرائيل عن مجزأة بن زاهر، عن ناجية، وأخرجه الطحاوي من وجه آخر عن إسرائيل، لكن قال عن ناجية عن أبيه: لكن لا يلزم من وقوع هذا وجوبه، بل ظاهر القصة أن أكثرهم نحر في مكانه وكانوا في الحل وذلك دال على الجواز والله أعلم، انتهى كلام ابن حجر. وخالف في هذه المسألة أبو حنيفة رحمه الله الجمهور، وقال: لا ينحر المحصر هديه إلا في الحرم، فيلزمه أن يبعث به إلى الحرم، فإذا بلغ الهدي محله حل، وقال: إن الموضع الذي نحر فيه النبي صلى الله عليه وسلم وأصحابه من الحديبية من طرف الحرم، واستدل بقوله بعد هذه الآية: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [2/196]، ورد هذا الاستدلال بما قدمنا من أنه نحر في الحل. وأن القرآن دل على ذلك، وأن قوله: {وَلا تَحْلِقُوا رُؤُوسَكُمْ}، معطوف على قوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، لا على قوله: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، أو أن المراد بمحله المحل الذي يجوز نحره فيه وذلك بالنسبة إلى المحصر حيث أحصر ولو كان في الحل.
قال مقيده عفا الله عنه: التحقيق في هذه المسألة هو التفصيل الذي ذهب إليه ابن عباس رضي الله عنهما، وهو أنه إن استطاع إرسال الهدي إلى الحرم أرسله ولا يحل حتى يبلغ الهدي محله، إذ لا وجه لنحر الهدي في الحل مع تيسر الحرم، وإن كان لا يستطيع إرساله إلى الحرم نحره في المكان الذي أحصر فيه من الحل.
قال البخاري في "صحيحه"، في"باب من قال ليس على المحصر بدل" ما نصه:

ج / 1 ص -85- وقال روح عن شبل، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس، رضي الله عنهما:"إنما البدل على من نقض حجه بالتلذذ، فأما من حبسه عذر أو غير ذلك فإنه يحل ولا يرجع".
وإن كان معه هدي وهو محصر نحره إن كان لا يستطيع أن يبعث به، وإن استطاع أن يبعث به لم يحل حتى يبلغ الهدي محله اهـ، محل الغرض منه بلفظه ولا ينبغي العدول عنه؛ لظهور وجهه كما ترى.
الفرع الثاني: إذا لم يكن مع المحصر هدي فهل عليه أن يشتري الهدي ولا يحل حتى يهدي، أو له أن يحل بدون هدي ؟ ذهب جمهور العلماء إلى أن الهدي واجب عليه لقوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، فلا يجوز له التحلل بدونه إن قدر عليه، ووافق الجمهور أشهب من أصحاب مالك، وخالف مالك وابن القاسم الجمهور في هذه المسألة، فقالا لا هدي على المحصر إن لم يكن ساقه معه قبل الإحصار.
وحجة الجمهور واضحة وهي قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، فتعليقه ما استيسر من الهدي على الإحصار تعليق الجزاء على شرطه، يدل على لزوم الهدي بالإحصار لمن أراد التحلل به، دلالة واضحة كما ترى، فإن عجز المحصر عن الهدي فهل يلزمه بدل عنه أو لا ؟.
قال بعض العلماء: لا بدل إن عجز عنه، وممن قال لا بدل لهدي المحصر أبو حنيفة رحمه الله، فإن المحصر عنده إذا لم يجد هديا يبقى محرما حتى يجد هديا، أو يطوف بالبيت.
وقال بعض من قال بأنه لا بدل له، إن لم يجد هديا حل بدونه، وإن تيسر له بعد ذلك هدي أهداه.
وقال جماعة إن لم يجد الهدي فله بدل، واختلف أهل هذا القول في بدل الهدي.
فقال بعضهم: هو صوم عشرة أيام قياسا على من عجز عما استيسر من الهدي في التمتع، وإلى هذا ذهب الإمام أحمد، وهو إحدى الروايات عن الشافعي، وأصح الروايات عند الشافعية في بدل هدي المحصر أنه بالإطعام، نص عليه الشافعي في "كتاب الأوسط"، فتقوم الشاة ويتصدق بقيمتها طعاما، فإن عجز صام عن كل مد يوما، وقيل إطعام كإطعام فدية الأذى وهو ثلاثة آصع لستة مساكين، وقيل: بدله صوم ثلاثة أيام،

ج / 1 ص -86- وقيل بدله صوم بالتعديل، تقوم الشاة ويعرف قدر ما تساوي قيمتها من الأمداد، فيصوم عن كل يوم مدا، وليس على شيء من هذه الأقوال دليل واضح، وأقربها قياسه على التمتع والله تعالى أعلم.
الفرع الثالث: هل يلزم المحصر إذا أراد التحلل حلق أو تقصير أو لا يلزمه شيء من ذلك ؟
اختلف العلماء في هذا فذهب الإمام أبو حنيفة رحمه الله ومحمد إلى أنه لا حلق عليه ولا تقصير، وهو إحدى الروايتين عن الإمام أحمد، وهو ظاهر كلام الخرقي، واحتج أهل هذا القول بأن الله قال: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، ولم يذكر الحلق ولو كان لازما لبينه، واحتج أبو حنيفة ومحمد لعدم لزوم الحلق، بأن الحلق لم يعرف كونه نسكا إلا بعد أداء الأفعال، وقبله جناية، فلا يؤمر به، ولهذا العبد والمرأة إذا منعهما السيد والزوج لا يؤمران بالحلق إجماعا.
وعن الشافعي في حلق المحصر روايتان مبنيتان على الخلاف في الحلق، هل هو نسك أو إطلاق من محظور؟ وذهب جماعة من أهل العلم منهم مالك وأصحابه: إلى أن المحصر عليه أن يحلق.
قال مقيدة عفا الله عنه: الذي يظهر لنا رجحانه بالدليل: هو ما ذهب إليه مالك وأصحابه من لزوم الحلق، لقوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}.
ولما ثبت في الأحاديث الصحيحة عنه صلى الله عليه وسلم، أنه حلق لما صده المشركون عام الحديبية وهو محرم، وأمر أصحابه أن يحلقوا وقال: "اللهم ارحم المحلقين"، قالوا: والمقصرين يا رسول الله ؟ قال: "اللهم ارحم المحلقين"، قالوا: والمقصرين يا رسول الله ؟ قال: "والمقصرين".
فهذه أدلة واضحة على عدم سقوط الحلق عن المحصر، وقياس من قال بعدم اللزوم، الحلق على غيره من أفعال النسك، التي صد عنها، ظاهر السقوط لأن الطواف بالبيت، والسعي بين الصفا والمروة مثلا، كل ذلك منع منه المحصر وصد عنه، فسقط عنه؛ لأنه حيل بينه وبينه، ومنع منه.
وأما الحلاق فلم يحل بينه وبينه وهو قادر على أن يفعله؛ فلا وجه لسقوطه، ولا

ج / 1 ص -87- شك أن الذي تدل نصوص الشرع على رجحانه، أن الحلاق نسك على من أتم نسكه، وعلى من فاته الحج وعلى المحصر بعدو، وعلى المحصر بمرض.
وعلى القول الصحيح من أن الحلاق نسك، فالمحصر يتحلل بثلاثة أشياء: وهي النية، وذبح الهدي، والحلاق. وعلى القول بأن الحلق ليس بنسك يتحلل بالنية والذبح.
الفرع الرابع: قد ثبت عن النبي صلى الله عليه وسلم أنه نحر قبل أن يحلق في عمرة الحديبية، وفي حجة الوداع، ودل القرآن على أن النحر قبل الحلق في موضعين:
أحدهما: قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}.
والثاني: قوله تعالى في سورة "الحج": {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} [ الآية 28].
فالمراد بقوله: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ} الآية [22/34]، ذكر اسمه تعالى عند نحر البدن إجماعا، وقد قال تعالى بعده عاطفا بثم التي هي للترتيب {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} [22/29]. وقضاء التفث يدخل فيه بلا نزاع إزالة الشعر بالحلق، فهو نص صريح في الأمر بتقديم النحر على الحلق، ومن إطلاق التفث على الشعر ونحوه، قول أمية بن أبي الصلت: [ البسيط ]

حفوا رؤوسهم لم يحلقوا تفثا ولم يسلو لهم قملا وصئبانا

وروى بعضهم بيت أمية المذكور هكذا: وروى بعضهم هكذا: [البسيط]

ساخين آباطهم لم يقذفوا تفثا وينزعوا عنهم قملا وصئبانا

ومنه قول الآخر: [الوافر]

قضو تفثا ونحبا ثم ساروا إلى نجد وما انتظروا عليا

فهذه النصوص تدل دلالة لا لبس فيها، على أن الحلق بعد النحر. ولكن إذا عكس الحاج أو المعتمر فحلق قبل أن ينحر، فقد ثبت عن النبي صلى الله عليه وسلم في حجة الوداع أن ذلك لا حرج فيه، والتعبير بنفي الحرج يدل بعمومه على سقوط الإثم والدم معا، وقيل فيمن حلق قبل أن ينحر محصرا كان أو غيره، إنه عليه دم، فقد روى ابن أبي شيبة من طريق الأعمش عن إبراهيم عن علقمة، قال عليه دم.قال إبراهيم وحدثني سعيد بن جبير عن ابن عباس مثله. ذكره في المحصر.

ج / 1 ص -88- قال الشوكاني في "نيل الأوطار": والظاهر عدم وجوب الدم؛ لعدم الدليل.
قال مقيده عفا الله عنه: الظاهر: أن الدليل عند من قال بذلك هو الأحاديث الواردة بأنه صلى الله عليه وسلم، لما صده المشركون عام الحديبية نحر قبل الحلق وأمر أصحابه بذلك، فمن ذلك ما رواه أحمد والبخاري وأبو داود عن المسور، ومروان في حديث عمرة الحديبية والصلح أن النبي صلى الله عليه وسلم لما فرغ من قضية الكتاب قال لأصحابه: "قوموا فانحروا ثم احلقوا".
وللبخاري عن المسور أن النبي صلى الله عليه وسلم نحر قبل أن يحلق، وأمر أصحابه بذلك اهـ. فدل فعله وأمره على أن ذلك هو اللازم للمحصر ومن قدم الحلق على النحر فقد عكس ما أمر به النبي صلى الله عليه وسلم، ومن أخل بنسك فعليه دم.
قال مقيده عفا الله عنه: الذي تدل عليه نصوص السنة الصحيحة أن النحر مقدم على الحلق، ولكن من حلق قبل أن ينحر فلا حرج عليه من إثم ولا دم، فمن ذلك ما أخرجه الشيخان في "صحيحيهما"، عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم أجاب من سأله، بأنه ظن الحلق قبل النحر فنحر قبل أن يحلق، بأن قال له: "افعل ولا حرج".
ومن ذلك ما أخرجه الشيخان في "صحيحيهما"، أيضا عن ابن عباس أن النبي صلى الله عليه وسلم، قيل له في الذبح والحلق والرمي والتقديم والتأخير فقال: "لا حرج".
وفي رواية للبخاري، وأبي داود، والنسائي، وابن ماجه سأله رجل فقال: حلقت قبل أن أذبح، قال: "اذبح ولا حرج"، وقال: رميت بعد ما أمسيت، فقال: "افعل ولا حرج".
وفي رواية للبخاري، قال رجل للنبي صلى الله عليه وسلم: "زرت قبل أن أرمي، قال: "لا حرج" قال: حلقت قبل أن أذبح، قال: "لا حرج"، والأحاديث بمثل هذا كثيرة. وهي تدل دلالة لا لبس فيها على أن من حلق قبل أن ينحر لا شيء عليه من إثم ولا فدية؛ لأن قوله: "لا حرج"، نكرة في سياق النفي ركبت مع لا فبنيت على الفتح. والنكرة إذا كانت كذلك فهي نص صريح في العموم، فالأحاديث إذن نص صريح في عموم النفي لجميع أنواع الحرج من إثم وفدية. والله تعالى أعلم.
ولا يتضح حمل الأحاديث المذكورة على من قدم الحلق جاهلا، أو ناسيا، وإن كان سياق حديث عبد الله بن عمرو المتفق عليه يدل على أن السائل جاهل؛ لأن بعض

ج / 1 ص -89- تلك الأحاديث الواردة في الصحيح ليس فيها ذكر النسيان ولا الجهل، فيجب استصحاب عمومها حتى يدل دليل على التخصيص بالنسيان والجهل، وقد تقرر أيضا في علم الأصول أن جواب المسؤول لمن سأله لا يعتبر فيه مفهوم المخالفة؛ لأن تخصيص المنطوط بالذكر لمطابقة الجواب للسؤال، فلم يتعين كونه لإخراج المفهوم عن حكم المنطوق، وقد أشار له في "مراقي السعود"، في مبحث موانع اعتبار مفهوم المخالفة بقوله عاطفا على ما يمنع اعتباره: [الرجز]

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

كما يأتي بيانه في الكلام على قوله تعالى: {الطَّلاقُ مَرَّتَانِ} الآية [2/229]. وبه تعلم أن وصف عدم الشعور الوارد في السؤال لا مفهوم له.
وقال الشوكاني في نيل الأوطار: وتعليق سؤال بعضهم بعدم الشعور لا يستلزم سؤال غيره به حتى يقال: إنه يختص الحكم بحالة عدم الشعور، ولا يجوز اطراحها بإلحاق العمد بها.
ولهذا يعلم أن التعويل في التخصيص على وصف عدم الشعور المذكور في سؤال بعض السائلين غير مفيد للمطلوب، انتهى محل الغرض منه بلفظه.
قوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}، لم يبين هنا ما هذا الفضل الذي لا جناح في ابتغائه أثناء الحج.
وأشار في آيات أخر إلى أنه ربح التجارة كقوله: {وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ} [73/20]، الضرب في الأرض عبارة عن السفر للتجارة، فمعنى الآية يسافرون يطلبون ربح التجارة. وقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} [62/10]، أي: بالبيع والتجارة، بدليل قوله قبله: {وَذَرُوا الْبَيْعَ} [62/9]، أي: فإذا انقضت صلاة الجمعة فاطلبوا الربح الذي كان محرما عليكم عند النداء لها.
وقد قدمنا في ترجمة هذا الكتاب أن غلبة إرادة المعنى المعين في القرآن تدل على أنه المراد؛ لأن الحمل على الغالب أولى، ولا خلاف بين العلماء في أن المراد بالفضل المذكور في الآية ربح التجارة، كما ذكرنا.
قوله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [2/199]،لم يبين هنا المكان المأمور بالإفاضة منه المعبر عنه بلفظة

ج / 1 ص -90- {حَيْثُ}، التي هي كلمة تدل على المكان، كما تدل حين على الزمان.
ولكنه يبين ذلك بقوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ} [2/198]. وسبب نزولها أن قريشا كانوا يقفون يوم عرفة بالمزدلفة، ويقولون: نحن قطان بيت الله، ولا ينبغي لنا أن نخرج من الحرم؛ لأن عرفات خارج عن الحرم وعامة الناس يقفون بعرفات، فأمر الله النبي صلى الله عليه وسلم، والمسلمين، أن يفيضوا من حيث أفاض الناس، وهو عرفات، لا من المزدلفة كفعل قريش.
وهذا هو مذهب جماهير العلماء، وحكى ابن جرير عليه الإجماع، وعليه فلفظة ثم للترتيب الذكري بمعنى عطف جملة على جملة، وترتيبها عليها في مطلق الذكر، ونظيره قوله تعالى: {فَكُّ رَقَبَةٍ، أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ، يَتِيماً ذَا مَقْرَبَةٍ، أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ، ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} [90/17،16،15،14،13].
وقول الشاعر: [الخفيف]

إن من ساد ثم ساد أبوه ثم قد ساد قبل ذلك جده

وقال بعض العلماء المراد بقوله: {ثُمَّ أَفِيضُوا} الآية ، ي: من مزدلفة إلى منى، وعليه فالمراد بالناس إبراهيم.
قال ابن جرير في هذا القول: ولولا إجماع الحجة على خلافه لكان هو الأرجح.
قوله تعالى: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا} [2/212]، لم يبين هنا سخرية هؤلاء الكفار من هؤلاء المؤمنين ولكنه بين في موضع آخر أنها الضحك منهم والتغامز وهو قوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ، وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [83/29،30].
قوله تعالى: {وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} لم يبين هنا فوقية هؤلاء المؤمنين على هؤلاء الكفرة، ولكنه بين ذلك في مواضع أخر كقوله: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ، عَلَى الْأَرَائِكِ يَنْظُرُونَ} [83/35،34].
وقوله: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ} [7/49].

ج / 1 ص -91- قوله تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ}، لم يصف هذا الخير هنا بالكثرة وقد وصفه بها في قوله: {فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} [4/19].
قوله تعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [2/217]، لم يبين هنا هل استطاعوا ذلك أو لا ؟ ولكنه بين في موضع آخر أنهم لم يستطيعوا، وأنهم حصل لهم اليأس من رد المؤمنين عن دينهم، وهو قوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ} الآية [5/3]. وبين في مواضع أخر أنه مظهر دين الإسلام على كل دين كقوله في "براءة"، و "الصف"، و "الفتح"، {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} [9/33].
قوله تعالى: {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ}،لم يبين هنا ما هذا الإثم الكبير ؟ ولكنه بين في آية أخرى أنه إيقاع العداوة والبغضاء بينهم، والصد عن ذكر الله، وعن الصلاة، وهي قوله: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [5/91]
قوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ} الآية ، ظاهر عمومه شمول الكتابيات، ولكنه بين في آية أخرى أن الكتابيات لسن داخلات في هذا التحريم، وهي قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [5/5]، فإن قيل الكتابيات لا يدخلن في اسم المشركات بدليل قوله: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [98/6]، وقوله: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [98/1]، وقوله: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ} [2/105]، والعطف يقتضي المغايرة، فالجواب أن أهل الكتاب داخلون في اسم المشركين كما صرح به تعالى في قوله: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ، اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [9/31،30]
قوله تعالى: {فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}، لم يبين هنا هذا المكان

ج / 1 ص -92- المأمور بالإتيان منه المعبر عنه بلفظة حيث ولكنه بين أن المراد به الإتيان في القبل في آيتين.
إحداهما: هي قوله هنا: {فَأْتُوا حَرْثَكُمْ} [2/232]؛ لأن قوله: {فَأْتُوا} أمر بالإتيان بمعنى الجماع وقوله: {حَرْثَكُمْ}، يبين أن الإتيان المأمور به إنما هو في محل الحرث يعني بذر الولد بالنطفة، وذلك هو القبل دون الدبر كما لا يخفى؛ لأن الدبر ليس محل بذر للأولاد، كما هو ضروري.
الثانية: قوله تعالى: {فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ} [2/187]؛ لأن المراد بما كتب الله لكم، الولد، على قول الجمهور وهو اختيار ابن جرير، وقد نقله عن ابن عباس، ومجاهد، والحكم، وعكرمة، والحسن البصري، والسدي، والربيع، والضحاك بن مزاحم، ومعلوم أن ابتغاء الولد إنما هو بالجماع في القبل. فالقبل، إذن هو المأمور بالمباشرة فيه، بمعنى الجماع فيكون معنى الآية فالآن باشروهن ولتكن تلك المباشرة في محل ابتغاء الولد، الذي هو القبل دون غيره، بدليل قوله: {وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} [2/187]، يعني الولد.
ويتضح لك من هذا أن معنى قوله تعالى: {أَنَّى شِئْتُمْ} [2/223]، يعني أن يكون الإتيان في محل الحرث على أي حالة شاء الرجل، سواء كانت المرأة مستلقية أو باركة أو على جنب، أو غير ذلك، ويؤيد هذا ما رواه الشيخان وأبو داود والترمذي عن جابر رضي الله عنه قال: كانت اليهود تقول: إذا جامعها من ورائها جاء الولد أحول، فنزلت {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}.
فظهر من هذا أن جابرا رضي الله عنه يرى أن معنى الآية، فأتوهن في القبل على أية حالة شئتم ولو كان من ورائها.
والمقرر في علوم الحديث أن تفسير الصحابي الذي له تعلق بسبب النزول له حكم الرفع كما عقده صاحب "طلعة الأنوار"، بقوله: [لرجز]

تفسير صاحب له تعلق بالسبب الرفع له محقق

وقد قال القرطبي في تفسير قوله تعالى: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}، ما نصه: وما استدل به المخالف من أن قوله عز وجل: {أَنَّى شِئْتُمْ}، شامل للمسالك بحكم عمومها، فلا حجة فيها؛ إذ هي مخصصة بما ذكرناه، وبأحاديث صحيحة، حسان

ج / 1 ص -93- شهيرة، رواها عن رسول الله صلى الله عليه وسلم اثنا عشر صحابيا، بمتون مختلفة، كلها متواردة على تحريم إتيان النساء في الأدبار، ذكرها أحمد بن حنبل في "مسنده"، وأبو داود، والنسائي، والترمذي، وغيرهم.
وقد جمعها أبو الفرج الجوزي بطرقها في جزء سماه "تحريم المحل المكروه".
ولشيخنا أبي العباس أيضا في ذلك جزء سماه "إظهار إدبار من أجاز الوطء في الأدبار" قلت:
وهذا هو الحق المتبع، والصحيح في المسألة.
ولا ينبغي لمؤمن بالله واليوم الآخر أن يعرج في هذه النازلة على زلة عالم بعد أن تصح عنه، وقد حذرنا من زلة العالم. وقد روي عن ابن عمر خلاف هذا، وتكفير 1 من فعله وهذا هو اللائق به رضي الله عنه، وكذلك كذب نافع من أخبر عنه بذلك، كما ذكر النسائي وقد تقدم.
وأنكر ذلك مالك واستعظمه، وكذب من نسب ذلك إليه، وروى الدارمي في "مسنده"، عن سعيد بن يسار أبي الحباب. قال: قلت لابن عمر: ما تقول في الجواري حين أحمض لهن ؟ قال: وما التحميض ؟ فذكرت له الدبر. فقال: هل يفعل ذلك أحد من المسلمين ؟ وأسند عن خزيمة بن ثابت: سمعت رسول الله صلى الله عليه وسلم يقول: "أيها الناس، إن الله لا يستحي من الحق، لا تأتوا النساء في أعجازهن"، ومثله عن علي بن طلق، وأسند عن أبي هريرة عن النبي صلى الله عليه وسلم: "من أتى امرأة في دبرها لم ينظر الله إليه يوم القيامة".
وروي أبو داود الطيالسي في مسنده عن قتادة، عن عمرو بن شعيب عن أبيه، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "تلك اللوطية الصغرى"، يعني إتيان المرأة في دبرها.
وروي عن طاوس أنه قال: كان بدأ عمل قوم لوط إتيان النساء في أدبارهن، قال ابن المنذر وإذا ثبت الشيء عن رسول الله صلى الله عليه وسلم استغنى به عما سواه، من القرطبي بلفظه. وقال القرطبي أيضا ما نصه: وقال مالك لابن وهب، وعلي بن زياد، لما أخبراه أن ناسا بمصر يتحدثون عنه أنه يجيز ذلك، فنفر من ذلك وبادر إلى تكذيب الناقل، فقال: كذبوا علي، كذبوا علي، كذبوا علي. ثم قال: ألستم قوما عربا ؟ ألم يقل الله تعالى: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ}، وهل يكون الحرث إلا في موضع المنبت ؟ منه بلفظه أيضا
ـــــــــــــــــــــــــــــــــــــــــ
1 ليس بالكفر المخرج عن الملة, إنما هو كفر دون كفر, نظير قولهم عن الرياء: الشرك الأصغر.

ج / 1 ص -94- ومما يؤيد أنه لا يجوز إتيان النساء في أدبارهن، أن الله تعالى حرم الفرج في الحيض لأجل القذر العارض له، مبينا أن ذلك القذر هو علة المنع بقوله: {قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [2/222]. فمن باب أولى تحريم الدبر للقذر والنجاسة اللازمة، ولا ينتقض ذلك بجواز وطء المستحاضة؛ لأن دم الإستحاضة ليس في الاستقذار كدم الحيض، ولا كنجاسة الدبر؛ لأنه دم انفجار العرق فهو كدم الجرح، ومما يؤيد منع الوطء في الدبر إطباق العلماء على أن الرتقاء التي لا يوصل إلى وطئها معيبة ترد بذلك العيب.
قال ابن عبد البر: لم يختلف العلماء في ذلك، إلا شيئا جاء عن عمر بن عبد العزيز من وجه ليس بالقوي أن الرتقاء لا ترد بالرتق. والفقهاء كلهم على خلاف ذلك.
قال القرطبي: وفي إجماعهم هذا دليل على أن الدبر ليس بموضع وطء ولو كان موضعا للوطء، ما ردت من لا يوصل إلى وطئها في الفرج. فإن قيل: قد يكون رد الرتقاء لعلة عدم النسل فلا ينافي أنها توطأ في الدبر، فالجواب أن العقم لا يرد به، ولو كانت علة رد الرتقاء عدم النسل لكان العقم موجبا للرد.
وقد حكى القرطبي الإجماع على أن العقم لا يرد به، في تفسير قوله تعالى : {فَأْتُوا حَرْثَكُمْ}، فإذا تحققت من هذه الأدلة أن وطء المرأة في دبرها حرام. فاعلم أن من روى عنه جواز ذلك كابن عمر، وأبي سعيد وجماعات من المتقدمين، والمتأخرين، يجب حمله على أن مرادهم بالإتيان في الدبر إتيانها في الفرج من جهة الدبر، كما يبينه حديث جابر والجمع واجب إذا أمكن. قال ابن كثير في تفسير قوله: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} ما نصه: قال أبو محمد، عبد الرحمن بن عبد الله الدارمي في "مسنده": حدثنا عبد الله بن صالح، حدثنا الليث عن الحارث بن يعقوب، عن سعيد بن يسار أبي الحباب، قال: قلت لابن عمر: ما تقول في الجواري أيحمض لهن ؟ قال: وما التحميض ؟ فذكر الدبر، فقال: وهل يفعل ذلك أحد من المسلمين ؟. وكذا رواه ابن وهب، وقتيبة عن الليث.
وهذا إسناد صحيح ونص صريح منه بتحريم ذلك. فكل ما ورد عنه مما يحتمل، ويحتمل فهو مردود إلى هذا المحكم، منه بلفظه، وقد علمت أن قوله: {أَنَّى شِئْتُمْ}،

ج / 1 ص -95- لا دليل فيه للوطء في الدبر؛ لأنه مرتب بالفاء التعقيبية، على قوله: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ}، ومعلوم أن الدبر ليس محل حرث، ولا ينتقض هذا بجواز الجماع في عكن البطن، وفي الفخذين، والساقين، ونحو ذلك مع أن الكل ليس محل حرث؛ لأن ذلك يسمى استمناء لا جماعا. والكلام في الجماع؛ لأن المراد بالإتيان في قوله: {فَأْتُوا حَرْثَكُمْ}، الجماع والفارق موجود؛ لأن عكن البطن ونحوها لا قذر فيها، والدبر فيه القذر الدائم، والنجس الملازم.
وقد عرفنا من قوله: {قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ} [2/222]، أن الوطء في محل الأذى لا يجوز.
وقال بعض العلماء: معنى قوله: {مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}، أي من المكان الذي أمركم الله تعالى بتجنبه؛ لعارض الأذى وهو الفرج ولا تعدوه إلى غيره، ويروى هذا القول عن ابن عباس ومجاهد، وقتادة، والربيع وغيرهم، وعليه فقوله: {مِنْ حَيْثُ أَمَرَكُمُ اللَّه} يبينه: {قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ} الآية ؛ لأن من المعلوم أن محل الأذى الذي هو الحيض إنما هو القبل، وهذا القول راجع في المعنى إلى ما ذكرنا، وهذا القول مبني على أن النهي عن الشيء أمر بضده؛ لأن ما نهى الله عنه فقد أمر بضده، ولذا تصح الإحالة في قوله: {أَمَرَكُمُ اللَّهُ} على النهي في قوله: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ}، والخلاف في النهي عن الشيء هو أمر بضده معروف في الأصول، وقد أشار له في "مراقي السعود"، بقوله: [الرجز]

والنهي فيه غابر الخلاف أو أنه أمر بالائتلاف

وقيل لا قطعا كما في المختصر وهو لدى السبكي رأي ما انتصر

ومراده بغابر الخلاف: هو ما ذكر قبل هذا من الخلاف في الأمر بالشيء ، هل هو عين النهي عن ضده، أو مستلزم له أو ليس عينه ولا مستلزما له ؟ يعني أن ذلك الخلاف أيضا في النهي عن الشيء هل هو عين الأمر بضده ؟ أو ضد من أضداده إن تعددت ؟ أو مستلزم لذلك ؟ أو ليس عينه ولا مستلزما له ؟ وزاد في النهي قولين:
أحدهما: أنه أمر بالضد اتفاقا.
والثاني: أنه ليس أمرا به قطعا، وعزا الأخير لابن الحاجب في "مختصره"، وأشار إلى أن السبكي في"جمع الجوامع"، ذكر أنه لم ير ذلك القول لغير ابن الحاجب.

ج / 1 ص -96- وقال الزجاج: معنى {مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}، أي: من الجهات التي يحل فيها أن تقرب المرأة، ولا تقربوهن من حيث لا يحل، كما إذا كن صائمات، أو محرمات، أو معتكفات.
وقال أبو رزين وعكرمة والضحاك وغير واحد: {مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}، يعني طاهرات غير حيض، والعلم عند الله تعالى.
قوله تعالى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ}، لم يصرح هنا بالمراد بما كسبته قلوبهم، ولم يذكر هنا ما يترتب على ذلك إذا حنث، ولكنه بين في سورة "المائدة"، أن المراد بما كسبت القلوب، هو عقد اليمين بالنية والقصد، وبين أن اللازم في ذلك إذا حنث كفارة، هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة ومن عجز عن واحد من الثلاثة فصوم ثلاثة أيام، وذلك في قوله: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} الآية [5/89]
قوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ}، ظاهر هذه الآية شمولها لجميع المطلقات، ولكنه بين في آيات أخر خروج بعض المطلقات من هذا العموم، كالحوامل المنصوص على أن عدتهن وضع الحمل، في قوله: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [65/4]. وكالمطلقات قبل الدخول المنصوص على أنهن لا عدة عليهن أصلا، بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً} [33/49].
أما اللواتي لا يحضن، لكبر أو صغر فقد بين أن عدتهن ثلاثة أشهر في قوله: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ} [65/4].
قوله تعالى: {ثَلاثَةَ قُرُوءٍ} فيه إجمال؛ لأن القرء يطلق لغة على الحيض، ومنه قوله صلى الله عليه وسلم: "دعي الصلاة أيام أقرائك". ويطلق القرء لغة أيضا على الطهر ومنه قول الأعشى: [الطويل]

أفي كل يوم أنت جاشم غزوة تشد لأقصاها عزيم عزائكا

ج / 1 ص -97- مورثة مالا وفي الحي رفعة لما ضاع فيها من قروء نسائكا

ومعلوم أن القرء الذي يضيع على الغازي من نسائه هو الطهر دون الحيض، وقد اختلف العلماء في المراد بالقروء في هذه الآية الكريمة، هل هو الأطهار أو الحيضات ؟
وسبب الخلاف اشتراك القرء بين الطهر والحيض كما ذكرنا، وممن ذهب إلى أن المراد بالقرء في الآية الطهر، مالك والشافعي وأم المؤمنين عائشة وزيد بن ثابت وعبد الله بن عمر والفقهاء السبعة، وأبان بن عثمان، والزهري وعامة فقهاء المدينة، وهو رواية عن أحمد، وممن قال: بأن القروء الحيضات، الخلفاء الراشدون الأربعة، وابن مسعود، وأبو موسى، وعبادة بن الصامت، وأبو الدرداء، وابن عباس، ومعاذ بن جبل، وجماعة من التابعين وغيرهم، وهو الرواية الصحيحة عن أحمد.
واحتج كل من الفريقين بكتاب وسنة، وقد ذكرنا في ترجمة هذا الكتاب أننا في مثل ذلك نرجح ما يظهر لنا أن: دليله أرجح أما الذين قالوا القروء الحيضات، فاحتجوا بأدلة كثيرة منها قوله تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ}، قالوا: فترتيب العدة بالأشهر على عدم الحيض يدل على أن أصل العدة بالحيض، والأشهر بدل من الحيضات عند عدمها، واستدلوا أيضا بقوله: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنّ} [2/228].
قالوا: هو الولد، أو الحيض، واحتجوا بحديث "دعي الصلاة أيام أقرائك"، قالوا: إنه صلى الله عليه وسلم هو مبين الوحي وقد أطلق القرء على الحيض،
فدل ذلك على أنه المراد في الآية، واستدلوا بحديث اعتداد الأمة بحيضتين، وحديث استبرائها بحيضة.
وأما الذين قالوا: القروء الأطهار، فاحتجوا بقوله تعالى: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [65/1]، قالوا: عدتهن المأمور بطلاقهن لها، الطهر لا الحيض كما هو صريح الآية، ويزيده إيضاحا قوله صلى الله عليه وسلم، في حديث ابن عمر المتفق عليه: "فإن بدا له أن يطلقها فليطلقها طاهرا قبل أن يمسها فتلك العدة كما أمر الله"، قالوا: إن النبي صلى الله عليه وسلم صرح في هذا الحديث المتفق عليه، بأن الطهر هو العدة التي أمر الله أن يطلق لها النساء، مبينا أن ذلك هو معنى قوله تعالى: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}، وهو نص من كتاب الله وسنة نبيه في محل النزاع.
قال مقيده عفا الله عنه الذي يظهر لي أن دليل هؤلاء هذا، فصل في محل النزاع؛

ج / 1 ص -98- لأن مدار الخلاف هل القروء الحيضات أو الأطهار ؟ وهذه الآية، وهذا الحديث، دلا على أنها الأطهار.
ولا يوجد قي كتاب الله، ولا سنة نبيه صلى الله عليه وسلم شيء يقاوم هذا الدليل، لا من جهة الصحة، ولا من جهة الصراحة في محل النزاع؛ لأنه حديث متفق عليه مذكور في معرض بيان معنى آية من كتاب الله تعالى.
وقد صرح فيه النبي صلى الله عليه وسلم، بأن الطهر هو العدة مبينا أن ذلك هو مراد الله جل وعلا، بقوله: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}، فالإشارة في قوله صلى الله عليه وسلم: "فتلك العدة"، راجعة إلى حال الطهر الواقع فيه الطلاق؛ لأن معنى قوله "فليطلقها طاهرا"، أي: في حال كونها طاهرا، ثم بين أن ذلك الحال الذي هو الطهر هو العدة مصرحا بأن ذلك هو مراد الله في كتابه العزيز، وهذا نص صريح في أن العدة بالطهر. وأنث بالإشارة لتأنيث الخبر، ولا تخلص من هذا الدليل لمن يقول هي الحيضات إلا إذا قال العدة غير القروء، والنزاع في خصوص القروء كما قال بهذا بعض العلماء.
وهذا القول يرده إجماع أهل العرف الشرعي، وإجماع أهل اللسان العربي، على أن عدة من تعتد بالقروء هي نفس القروء لا شيء آخر زائد على ذلك. وقد قال تعالى: {وَأَحْصُوا الْعِدَّةَ} [65/1]، وهي زمن التربص إجماعا، وذلك هو المعبر عنه بثلاثة قروء التي هي معمول قوله تعالى: {يَتَرَبَّصْنَ} [2/228]، في هذه الآية فلا يصح لأحد أن يقول: إن على المطلقة التي تعتد بالأقراء شيئا يسمى العدة، زائدا على ثلاثة القروء المذكورة في الآية الكريمة البتة، كما هو معلوم.
وفي القاموس: وعدة المرأة أيام أقرائها، وأيام إحدادها على الزوج، وهو تصريح منه بأن العدة هي نفس القروء لا شيء زائد عليها، وفي اللسان: وعدة المرأة أيام أقرائها، وعدتها أيضا أيام إحدادها على بعلها، وإمساكها عن الزينة شهورا كان أو أقراء أو وضع حمل حملته من زوجها.
فهذا بيان بالغ من الصحة والوضوح والصراحة في محل النزاع، ما لا حاجة معه إلى كلام آخر. وتؤيده قرينة زيادة التاء في قوله: {ثَلاثَةَ قُرُوءٍ}، لدلالتها على تذكير المعدود وهو الأطهار؛ لأنها مذكرة والحيضات مؤنثة.
وجواب بعض العلماء عن هذا بأن لفظ القرء مذكر ومسماه مؤنث وهو الحيضة،

ج / 1 ص -99- وأن التاء إنما جىء بها مراعاة للفظ وهو مذكر لا للمعنى المؤنث.
يقال فيه: إن اللفظ إذا كان مذكرا، ومعناه مؤنثا لا تلزم التاء في عدده، بل تجوز فيه مراعاة المعنى، فيجرد العدد من التاء كقول عمر بن أبي ربيعة المخزومي: [الطويل]

وكان مجني دون من كنت أتقي ثلاث شخوص كاعبان ومعصر

فجرد لفظ الثلاث من التاء؛ نظرا إلى أن مسمى العدد نساء،
مع أن لفظ الشخص الذي أطلقه على الأنثى مذكر، وقول الآخر: [الطويل]

وإن كلابا هذه عشر أبطن وأنت بريء من قبائلها العشر

فمجرد العدد من التاء مع أن البطن مذكر؛ نظرا إلى معنى القبيلة، وكذلك العكس، كقوله: [الوافر]

ثلاثة أنفس وثلاث ذود لقد عال الزمان على عيالي

فإنه قد ذكر لفظ الثلاثة مع أن الأنفس مؤنثة لفظا؛ نظرا إلى أن المراد بها أنفس ذكور، وتجوز مراعاة اللفظ فيجرد من التاء في الأخير وتلحقه التاء في الأول ولحوقها إذن مطلق احتمال، ولا يصح الحمل عليه دون قرينة تعينه، بخلاف عدد المذكر لفظا ومعنى، كالقرء بمعنى الطهر فلحوقها له لازم بلا شك، واللازم الذي لا يجوز غيره أولى بالتقديم من المحتمل الذي يجوز أن يكون غيره بدلا عنه ولم تدل عليه قرينة كما ترى.
فإن قيل ذكر بعض العلماء: أن العبرة في تذكير واحد المعدود وتأنيثه إنما هي باللفظ، ولا تجوز مراعاة المعنى إلا إذا دلت عليه قرينة، أو كان قصد ذلك المعنى كثيرا، والآية التي نحن بصددها ليس فيها أحد الأمرين، قال الأشموني في شرح قول ابن مالك: [الرجز]

ثلاثة بالتاء قل للعشرة في عد ما آحاده مذكرة

في الضد جرد إلخ...

ما نصه: الثاني اعتبار التأنيث في واحد المعدود إن كان اسما فبلفظه، تقول: ثلاثة أشخص، قاصدا نسوة، وثلاث أعين قاصدا رجال؛ لأن لفظ شخص مذكر، ولفظ عين مؤنث هذا ما لم يتصل بالكلام ما يقوي المعنى؛ أو يكثر فيه قصد المعنى.
فإن اتصل به ذلك جاز مراعاة المعنى، فالأول كقوله:

ج / 1 ص -100- ثلاث شخوص كاعبان ومعصر.
وكقوله: وإن كلابا البيت.
والثاني كقوله: ثلاثة أنفس وثلاث ذود.اهـ منه.
وقال الصبان في "حاشيته" عليه: وبما ذكره الشارح يرد ما استدل به بعض العلماء في قوله تعالى: {ثَلاثَةَ قُرُوءٍ} [2/228]. {بِأَرْبَعَةِ شُهَدَاءَ} [24/4]، على أن الأقراء الأطهار لا الحيض، وعلى أن شهادة النساء غير مقبولة؛ لأن الحيض جمع حيضة؛ فلو أريد الحيض لقيل ثلاث، ولو أريد النساء لقيل بأربع.
ووجه الرد أن المعتبر هنا اللفظ، ولفظ قرء وشهيد مذكرين، منه بلفظه.
فالجواب والله تعالى أعلم أن هذا خلاف التحقيق، والذي يدل عليه استقراء اللغة العربية جواز مراعاة المعنى مطلقا، وجزم بجواز مراعاة المعنى في لفظ العدد ابن هشام، نقله عنه السيوطي، بل جزم صاحب "التسهيل"، وشارحه الدماميني: بأن مراعاة المعنى في واحد المعدود متعينة.
قال الصبان في "حاشيته"، ما نصه: قوله فبلفظه ظاهره: أن ذلك على سبيل الوجوب، ويخالفه ما نقله السيوطي عن ابن هشام وغيره من أن ما كان لفظه مذكرا، ومعناه مؤنثا، أو بالعكس، فإنه يجوز فيه وجهان اهـ.
ويخالفه أيضا ما في "التسهيل" وشرحه للدماميني. وعبارة "التسهيل" تحذف تاء الثلاثة وأخواتها، إن كان واحد المعدود مؤنث المعنى حقيقة أو مجازا.
قال الدماميني: استفيد منه أن الاعتبار في الواحد بالمعنى لا باللفظ؛ فلهذا يقال ثلاثة طلحات ثم قال في "التسهيل"، وربما أول مذكر بمؤنث، ومؤنث بمذكر، فجىء بالعدد على حسب التأويل، ومثل الدماميني الأول بنحو ثلاث شخوص، يريد نسوة وعشر وأبطن يريد قبائل.
والثاني بنحو ثلاثة أنفس، أي أشخاص وتسعة وقائع، أي مشاهد، فتأمل. انتهى منه بلفظه. وما جزم به صاحب "التسهيل" وشارحه،
من تعين مراعاة المعنى، يلزم عليه تعين كون القرء في الآية هو الطهر، كما ذكرنا.
وفي "حاشية الصبان" أيضا ما نصه: قوله جاز مراعاة المعنى في التوضيح أن

ج / 1 ص -101- ذلك ليس قياسيا، وهو خلاف ما تقدم عن ابن هشام وغيره، من أن ما كان لفظه مذكرا، ومعناه مؤنثا، أو بالعكس، يجوز فيه وجهان، أي: ولو لم يكن هناك مرجح للمعنى، وهو خلاف ما تقدم عن "التسهيل". وشرحه أن العبرة بالمعنى، فتأمل. اهـ منه.
وأما الاستدلال على أنها الحيضات بقوله تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ} الآية [65/4]، فيقال فيه: إنه ليس في الآية ما يعين أن القروء الحيضات، لأن الأقراء لا تقال في الأطهار إلا في الأطهار التي يتخللها حيض، فإن عدم الحيض عدم معه اسم الأطهار، ولا مانع إذن من ترتيب الاعتداد بالأشهر على عدم الحيض مع كون العدة بالطهر؛ لأن الطهر المراد يلزمه وجود الحيض وإذا انتفى اللازم انتفى الملزوم، فاتفاء الحيض يلزمه انتفاء الأطهار فكأن العدة بالأشهر مرتبة أيضا على انتفاء الأطهار، المدلول عله بانتفاء الحيض. وأما الاستدلال بآية: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنّ}، فهو ظاهر السقوط؛ لأن كون القروء الأطهار لا يبيح المعتدة كتم الحيض؛ لأن العدة بالأطهار لا تمكن إلا بتخلل الحيض لها؛ فلو كتمت الحيض لكانت كاتمة انقضاء الطهر، ولو ادعت حيضا لم يكن، كانت كاتمة؛ لعدم انقضاء الطهر كما هو واضح.
وأما الاستدلال بحديث"دعي الصلاة أيام أقرائك" فيقال فيه: إنه لا دليل في الحديث البتة على محل النزاع؛ لأنه لا يفيد شيئا زائدا على أن القرء يطلق على الحيض، وهذا مما لا نزاع فيه.
أما كونه يدل على منع إطلاق القرء في موضع آخر على الطهر فهذا باطل بلا نزاع، ولا خلاف بين العلماء القائلين: بوقوع الاشتراك في: أن إطلاق المشترك على أحد معنييه في موضع، لا يفهم منه منع إطلاقه على معناه الآخر في موضع آخر.
ألا ترى أن لفظ العين مشترك بين الباصرة والجارية مثلا، فهل تقول إن إطلاقه تعالى لفظ العين على الباصرة في قوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ} الآية [5/45]، يمنع إطلاق العين في موضع آخر على الجارية، كقوله: {فِيهَا عَيْنٌ جَارِيَةٌ} [88/12]الآية.
والحق الذي لا شك فيه أن المشترك يطلق على كل واحد من معنييه، أو معانيه في الحال المناسبة لذلك، والقرء في حديث: "دعي الصلاة أيام أقرائك" مناسب للحيض

ج / 1 ص -102- دون الطهر؛ لأن الصلاة إنما تترك في وقت الحيض دون وقت الطهر.
ولو كان إطلاق المشترك على أحد معنييه، يفيد منع إطلاقه على معناه الآخر في موضع آخر، لم يكن في اللغة اشتراك أصلا؛ لأنه كل ما أطلقه على أحدهما منع إطلاقه له على الآخر، فيبطل اسم الاشتراك من أصله مع أنا قدمنا تصريح النبي صلى الله عليه وسلم في حديث ابن عمر المتفق عليه: "بأن الطهر هو العدة" وكل هذا على تقدير صحة حديث "دعي الصلاة أيام أقرائك"؛ لأن من العلماء من ضعفه، ومنهم من صححه.
والظاهر أن بعض طرقه لا يقل عن درجة القبول، إلا أنه لا دليل فيه لمحل النزاع.
ولو كان فيه لكان مردودا بما هو أقوى منه وأصرح في محل النزاع، وهو ما قدمنا. وكذلك اعتداد الأمة بحيضتين على تقرير ثبوته عنه صلى الله عليه وسلم، لا يعارض ما قدمنا؛ لأنه أصح منه وأصرح في محل النزاع. واستبراؤها بحيضة مسألة أخرى؛ لأن الكلام في العدة لا في الاستبراء.
ورد بعض العلماء الاستدلال بالآية والحديث الدالين على أنها الأطهار،
بأن ذلك يلزمه الاعتداد بالطهر الذي وقع فيه الطلاق كما عليه جمهور القائلين: بأن القروء الأطهار فيلزم عليه كون العدة قرءين وكسرا من الثالث، وذلك خلاف ما دلت عليه الآية من أنها ثلاثة قروء كاملة مردود بأن مثل هذا لا تعارض به نصوص الوحي الصريحة، وغاية ما في الباب إطلاق ثلاثة قروء على اثنين وبعض الثالث. ونظيره قوله: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [2/197]، والمراد شهران وكسر.
وادعاء أن ذلك ممنوع في أسماء العدد يقال فيه: إن النبي صلى الله عليه وسلم هو الذي ذكر إن بقية الطهر الواقع فيه الطلاق عدة، مبينا أن ذلك مراد الله في كتابه، وما ذكره بعض أجلاء العلماء رحمهم الله من أن الآية والحديث المذكورين يدلان على أن الأقراء الحيضات بعيد جدا من ظاهر اللفظ، كما ترى.
بل لفظ الآية والحديث المذكورين صريح في نقيضه، هذا هو ما ظهر لنا في هذه المسألة والله تعالى أعلم، ونسبة العلم إليه أسلم.
قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [2/228]، ظاهر هذه الآية الكريمة أن أزواج كل المطلقات أحق بردهن، لا فرق في ذلك بين رجعية وغيرها.

ج / 1 ص -103- ولكنه أشار في موضع آخر إلى أن البائن لا رجعة له عليها، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [33/49].
وذلك لأن الطلاق قبل الدخول بائن، كما أنه أشار هنا إلى أنها إذا بانت بانقضاء العدة لا رجعة له عليها، وذلك في قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}؛ لأن الإشارة بقوله: {ذَلِكَ}، راجعة إلى زمن العدة المعبر عنه في الآية بـ {ثَلاثَةَ قُرُوءٍ}.
واشترط هنا في كون بعولة الرجعيات أحق بردهن إرادتهم الإصلاح بتلك الرجعة، في قوله: {إِنْ أَرَادُوا إِصْلاحاً}، ولم يتعرض لمفهوم هذا الشرط هنا، ولكنه صرح في مواضع أخر أن زوج الرجعية إذا ارتجعها لا بنية الإصلاح بل بقصد الإضرار بها؛ لتخالعه أو نحو ذلك، أن رجعتها حرام عليه، كما هو مدلول النهي في قوله تعالى: {وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُواً} [2/231].
فالرجعة بقصد الإضرار حرام إجماعا، كما دل عليه مفهوم الشرط المصرح به في قوله: {وَلا تُمْسِكُوهُنَّ ضِرَاراً} الآية ، وصحة رجعته حينئذ باعتبار ظاهر الأمر، فلو صرح للحاكم بأنه ارتجعها بقصد الضرر، لأبطل رجعته كما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ}، لم يبين هنا ما هذه الدرجة التي للرجال على النساء، ولكنه أشار لها في موضع آخر وهو قوله تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [4/34]، فأشار إلى أن الرجل أفضل من المرأة؛ وذلك لأن الذكورة شرف وكمال والأنوثة نقص خلقي طبيعي، والخلق كأنه مجمع على ذلك؛ لأن الأنثى يجعل لها جميع الناس أنواع الزينة والحلي، وذلك إنما هو لجبر النقص الخلقي الطبيعي الذي هو الأنوثة، بخلاف الذكر فجمال ذكورته يكفيه عن الحلي ونحوه.
وقد أشار تعالى إلى نقص المرأة وضعفها الخلقيين الطبيعيين، بقوله: {أَوَمَنْ

ج / 1 ص -104- يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [43/18]؛ لأن نشأتها في الحلية دليل على نقصها، المراد جبره،
والتغطية عليه بالحلي، كما قال الشاعر: [الطويل]

وما الحلي إلا زينة من نقيصة يتمم من حسن إذا الحسن قصرا

وأما إذا كان الجمال موفرا كحسنك لم يحتج إلى أن يزورا

ولأن عدم إبانتها في الخصام إذا ظلمت دليل على الضعف الخلقي، كما قال الشاعر: [الطويل]

بنفسي وأهلي من إذا عرضوا له ببعض الأذى لم يدر كيف يجيب

فلم يعتذر عذر البرىء ولم تزل به سكتة حتى يقال مريب

ولا عبرة بنوادر النساء؛ لأن النادر لا حكم له.
وأشار بقوله: {وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ}، إلى أن الكامل في وصفه وقوته وخلقته يناسب حاله، أن يكون قائما على الضعيف الناقص خلقة.
ولهذه الحكمة المشار إليها جعل ميراثه مضاعفا على ميراثها؛ لأن من يقوم على غيره مترقب للنقص، ومن يقوم عليه غيره مترقب للزيادة، وإيثار مترقب النقص على مترقب الزيادة ظاهر الحكمة.
كما أنه أشار إلى حكمة كون الطلاق بيد الرجل دون إذن المرأة بقوله: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ}؛ لأن من عرف أن حقله غير مناسب للزراعة لا ينبغي أن يرغم على الازدراع في حقل لا يناسب الزراعة. ويوضح هذا المعنى أن آلة الازدراع بيد الرجل، فلو أكره على البقاء مع من لا حاجة له فيها حتى ترضى بذلك، فإنها إن أرادت أن تجامعه لا يقوم ذكره، ولا ينتشر إليها، فلم تقدر على تحصيل النسل منه، الذي هو أعظم الغرض من النكاح بخلاف الرجل، فإنه يولدها وهي كارهة كما هو ضروري.
قوله تعالى: {الطَّلاقُ مَرَّتَانِ}، ظاهر هذه الآية الكريمة أن الطلاق كله منحصر في المرتين، ولكنه تعالى بين أن المنحصر في المرتين هو الطلاق الذي تملك بعده الرجعة لا مطلقا، وذلك بذكره الطلقة الثالثة التي لا تحل بعدها المراجعة إلا بعد زوج. وهي المذكورة في قوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ} الآية [2/230]، وعلى هذا القول فقوله: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [2/229]، يعني به عدم الرجعة.

ج / 1 ص -105- وقال بعض العلماء الطلقة الثالثة هي المذكورة في قوله تعالى: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، وروي هذا مرفوعا إليه صلى الله عليه وسلم.
تنبيــه
ذكر بعض العلماء أن هذه الآية الكريمة التي هي قوله تعالى: {الطَّلاقُ مَرَّتَانِ}، يؤخذ منها وقوع الطلاق الثلاث في لفظ واحد وأشار البخاري بقوله: "باب من جوز الطلاق الثلاث؛ لقول الله تعالى {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}.
والظاهر أن وجه الدلالة المراد عند البخاري، هو ما قاله الكرماني من أنه تعالى لما قال: {الطَّلاقُ مَرَّتَانِ} [2/229]، علمنا أن إحدى المرتين جمع فيها بين تطليقتين، وإذا جاز جمع التطليقتين دفعة، جاز جمع الثلاث، ورد ابن حجر هذا بأنه قياس مع وجود الفارق وجعل الآية دليلا لنقيض ذلك.
قال مقيده عفا الله عنه: الظاهر أن الاستدلال بالآية غير ناهض؛ لأنه ليس المراد حصر الطلاق كله في المرتين حتى يلزم الجمع بين اثنتين في إحدى التطليقتين كما ذكر، بل المراد بالطلاق المحصور هو خصوص الطلاق الذي تملك بعده الرجعة كما ذكرنا، وكما فسر به الآية جماهير علماء التفسير. وقال بعض العلماء وجه الدليل في الآية أن قوله تعالى: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، عام يتناول إيقاع الثلاث دفعة واحدة، ولا يخفى عدم ظهوره. ولكن كون الآية لا دليل فيها على وقوع الثلاث بلفظ واحد، لا ينافي أن تقوم على ذلك أدلة وسنذكر أدلة ذلك، وأدلة من خالف فيه، والراجح عندنا في ذلك إن شاء الله تعالى، مع إيضاح خلاصة البحث كله في آخر الكلام إيضاحا تاما.
فنقول وبالله نستعين: اعلم أن من أدلة القائلين بلزوم الثلاث مجتمعة، حديث سهل بن سعد الساعدي، الثابت في الصحيح في قصة لعان عويمر العجلاني وزوجه؛ فإن فيه: "فلما فرغا قال عويمر: كذبت عليها يا رسول الله، إن أمسكتها، فطلقها ثلاثا قبل أن يأمره رسول الله صلى الله عليه وسلم، قال ابن شهاب: فكانت سنة المتلاعنين".
أخرج البخاري هذا الحديث تحت الترجمة المتقدمة عنه ووجه الدليل منه: أنه أوقع الثلاث في كلمة واحدة، ولم ينكره رسول الله صلى الله عليه وسلم.
ورد المخالف الاستدلال بهذا الحديث؛ بأن المفارقة وقعت بنفس اللعان فلم

ج / 1 ص -106- يصادف تطليقه الثلاث محلا، ورد هذا الاعتراض؛ بأن الاحتجاج بالحديث من حيث إن النبي صلى الله عليه وسلم لم ينكر عليه إيقاع الثلاث مجموعة، فلو كان ممنوعا لأنكره، ولو كانت الفرقة بنفس اللعان. وبأن الفرقة لم يدل على أنها بنفس اللعان كتاب، ولا سنة صريحة، ولا إجماع. والعلماء مختلفون في ذلك.
فذهب مالك وأصحابه إلى أن الفرقة بنفس اللعان، وإنما تتحقق بلعان الزوجين معا، وهو رواية عن أحمد. وذهب الشافعي وأصحابه إلى أن الفرقة بنفس اللعان، وتقع عند فراغ الزوج من أيمانه قبل لعان المرأة، وهو قول سحنون من أصحاب مالك.
وذهب الثوري وأبو حنيفة وأتباعهما إلى أنها لا تقع حتى يوقعها الحاكم؛ واحتجوا بظاهر ما وقع في أحاديث اللعان، فقد أخرج البخاري في "صحيحه"، عن ابن عمر:"أن رسول الله صلى الله عليه وسلم، فرق بين رجل وامرأة قذفها، وأحلفهما رسول الله صلى الله عليه وسلم". وأخرج أيضا في "صحيحه" عن ابن عمر من وجه آخر أنه قال:"لاعن رسول الله صلى الله عليه وسلم بين رجل وامرأة من الأنصار، وفرق بينهما". ورواه باقي الجماعة عن ابن عمر، وبه تعلم أن قول يحيى بن معين: إن الرواية بلفظ "فرق" بين المتلاعنين خطأ، يعني في خصوص حديث سهل بن سعد المتقدم، لا مطلقا، بدليل ثبوتها في الصحيح من حديث ابن عمر، كما ترى. قال ابن عبد البر: إن أراد من حديث سهل فسهل، وإلا فمردود. وقال ابن حجر في "فتح الباري"، ما نصه: ويؤخذ منه أن إطلاق يحيى بن معين وغيره تخطئة الرواية بلفظ فرق بين المتلاعنين، إنما المراد به في حديث سهل بخصوصه، فقد أخرجه أبو داود من طريق سفيان بن عيينة عن الزهري عنه بهذا اللفظ، وقال بعده لم يتابع ابن عيينة على ذلك أحد ثم أخرج من طريق ابن عيينة، عن عمرو بن دينار، عن سعيد بن جبير، عن ابن عمر:"فرق رسول الله صلى الله عليه وسلم بين أخوي بني العجلان" اهـ محل الغرض منه بلفظ، وقد قدمنا في حديث سهل: "فكانت سنة المتلاعنين".
واختلف في هذا اللفظ هل هو مدرج من كلام الزهري فيكون مرسلا وبه قال جماعة من العلماء ؟ أو هو من كلام سهل فهو مرفوع متصل ؟ ويؤيد كونه من كلام سهل ما وقع في حديث أبي داود من طريق عياض بن عبد الله الفهري عن ابن شهاب عن سهل. قال: فطلقها ثلاث تطليقات عند رسول الله صلى الله عليه وسلم فأنفذه رسول الله صلى الله عليه وسلم، وكان ما صنع عند رسول الله صلى الله عليه وسلم سنة.
قال سهل: حضرت هذا عند رسول الله صلى الله عليه وسلم فمضت السنة بعد في المتلاعنين، أن

ج / 1 ص -107- يفرق بينهما، ثم لا يجتمعان أبدا.
قال الشوكاني في "نيل الأوطار": ورجاله رجال الصحيح.
قال مقيده عفا الله عنه: ومعلوم أن ما سكت عليه أبو داود فأقل درجاته عنده الحسن، وهذه الرواية ظاهرة في محل النزاع، وبها تعلم أن احتجاج البخاري لوقوع الثلاث دفعة بحديث سهل المذكور واقع موقعه؛ لأن المطلع على غوامض إشارات البخاري ـ رحمه الله ـ يفهم أن هذا اللفظ الثابت في "سنن أبي داود"، مطابق لترجمة البخاري، وأنه أشار بالترجمة إلى هذه الرواية ولم يخرجها؛ لأنها ليست على شرطه، فتصريح هذا الصحابي الجليل في هذه الرواية الثابتة:"بأن النبي صلى الله عليه وسلم أنفذ طلاق الثلاث دفعة" يبطل بإيضاح أنه لا عبرة بسكوته صلى الله عليه وسلم وتقريره له؛ بناء على أن الفرقة بنفس اللعان كما ترى.
وذهب عثمان البتي وأبو الشعثاء جابر بن زيد البصري، أحد أصحاب ابن عباس من فقهاء التابعين إلى أن الفرقة لا تقع حتى يوقعها الزوج، وذهب أبو عبيد إلى أنها تقع بنفس القذف وبهذا تعلم أن كون الفرقة بنفس اللعان ليس أمرا قطعيا، حتى ترد به دلالة تقرير النبي صلى الله عليه وسلم عويمر العجلاني، على إيقاع الثلاث دفعة، الثابت في الصحيح، لا سيما وقد عرفت أن بعض الروايات فيها التصريح بأنه صلى الله عليه وسلم أنفذ ذلك، فإن قيل قد وقع في حديث لأبي داود عن ابن عباس وقضى أن ليس عليه قوت ولا سكنى، من أجل أنهما يفترقان بغير طلاق ولا متوفى عنها.
فالجواب أن هذا التعليل لعدم إيجاب النفقة والسكنى؛ للملاعنة بعدم طلاق أو وفاة يحتمل كونه من ابن عباس، وليس مرفوعا إليه صلى الله عليه وسلم.
وهذا هو الظاهر أن ابن عباس ذكر العلة لما قضى به رسول الله صلى الله عليه وسلم من عدم النفقة والسكنى، وأراه اجتهاده أن علة ذلك عدم الطلاق والوفاة.
والظاهر أن العلة الصحيحة لعدم النفقة والسكنى هي البينونة بمعناها الذي هو أعم من وقوعها بالطلاق أو بالفسخ، بدليل أن البائن بالطلاق لا تجب لها النفقة والسكنى على أصح الأقوال دليلا.
فعلم أن عدم النفقة والسكنى لا يتوقف على عدم الطلاق.
وأوضح دليل في ذلك ما صح عنه صلى الله عليه وسلم من حديث فاطمة بنت قيس رضي الله

ج / 1 ص -108- عنها:"أنها طلقها زوجها آخر ثلاث تطليقات فلم يجعل لها رسول الله صلى الله عليه وسلم نفقة ولا سكنى" أخرجه مسلم في "صحيحه"، والإمام أحمد وأصحاب السنن، وهو نص صريح صحيح في أن البائن بالطلاق لا نفقة لها ولا سكنى، وهذا الحديث أصح من حديث ابن عباس المتقدم.
وصرح الأئمة بأنه لم يثبت من السنة ما يخالف حديث فاطمة هذا، وما وقع في بعض الروايات عن عمر أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول لها: "السكنى والنفقة". فقال قال الإمام أحمد: لا يصح ذلك عن عمر.
وقال الدارقطني: السنة بيد فاطمة قطعا، وأيضا تلك الرواية عن عمر من طريق إبراهيم النخعي ومولده بعد موت عمر بسنتين.
قال ابن القيم: ونحن نشهد بالله شهادة نسأل عنها إذا لقيناه، أنها كذب على عمر وكذب على رسول الله صلى الله عليه وسلم، فإذا حققت أن السنة معها وأنها صاحبة القصة، فاعلم أنها لما سمعت قول عمر لا نترك كتاب الله وسنة نبينا صلى الله عليه وسلم لقول امرأة، لا ندري لعلها حفظت أو نسيت، قالت: بيني وبينكم كتاب الله. قال الله: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [65/1]، حتى قال: {لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} [65/1]. فأي أمر يحدث بعد الثلاث، رواه أبو داود، والنسائي، وأحمد، ومسلم بمعناه. فتحصل أن السنة بيدها، وكتاب الله معها.
وهذا المذهب بحسب الدليل هو أوضح المذاهب وأصوبها. وللعلماء في نفقة البائن وسكناها أقوال غير هذا. فمنهم من أوجبهما معا، ومنهم من أوجب السكنى دون النفقة، ومنهم من عكس.
فالحاصل أن حديث فاطمة هذا يرد تعليل ابن عباس المذكور، وأنه أصح من حديثه، وفيه التصريح بأن سقوط النفقة والسكنى لا يتوقف على عدم الطلاق، بل يكون مع الطلاق البائن. وأيضا فالتصريح بأنه صلى الله عليه وسلم أنفذ الثلاث دفعة في الرواية المذكورة أولى بالاعتبار من كلام ابن عباس المذكور؛ لأن من حفظ حجة على من لم يحفظ. وهذا الصحابي حفظ إنفاذ الثلاث، والمثبت مقدم على النافي.
فإن قيل: إنفاذه صلى الله عليه وسلم الثلاث دفعة من الملاعن على الرواية المذكورة لا يكون حجة في غير اللعان؛ لأن اللعان تجب فيه الفرقة الأبدية. فإنفاذ الثلاث مؤكد لذلك الأمر

ج / 1 ص -109- الواجب بخلاف الواقع في غير اللعان.
ويدل لهذا أن النبي صلى الله عليه وسلم غضب من إيقاع الثلاث دفعة في غير اللعان، وقال: "أيلعب بكتاب الله وأنا بين أظهركم ؟" كما أخرجه النسائي من حديث محمود بن لبيد فالجواب من أربعة أوجه:
الأول: الكلام في حديث محمود بن لبيد، فإنه تكلم من جهتين:
الأولى: أنه مرسل؛ لأن محمود بن لبيد لم يثبت له سماع من رسول الله صلى الله عليه وسلم، وإن كانت ولادته في عهده صلى الله عليه وسلم، وذكره في الصحابة من أجل الرؤية، وقد ترجم له أحمد في مسنده، وأخرج له عدة أحاديث ليس فيها شيء صرح فيه بالسماع.
الثانية: أن النسائي قال بعد تخريجه لهذا الحديث لا أعلم أحدا رواه غير مخرمة بن بكير. يعني ابن الأشج عن أبيه، ورواية مخرمة عن أبيه، وجادة من كتابه، قاله أحمد وابن معين وغيرهما.
وقال ابن المديني: سمع من أبيه قليلا. قال ابن حجر في "التقريب": روايته عن أبيه وجادة من كتابه، قال أحمد وابن معين وغيرهما، وقال ابن المديني: سمع من أبيه قليلا.
قال مقيده عفا الله عنه: أما الإعلال الأول بأنه مرسل، فهو مردود بأنه مرسل صحابي ومراسيل الصحابة لها حكم الوصل. ومحمود بن لبيد المذكور جل روايته عن الصحابة. كما قاله ابن حجر في "التقريب" وغيره.
والإعلال الثاني بأن رواية مخرمة عن أبيه وجادة من كتابه فيه أن مسلما أخرج في "صحيحه" عدة أحاديث من رواية مخرمة عن أبيه، والمسلمون مجمعون على قبول أحاديث مسلم؛ إلا بموجب صريح يقتضي الرد، فالحق أن الحديث ثابت إلا أن الاستدلال به يرده.
الوجه الثاني: وهو أن حديث محمود ليس فيه التصريح بأنه صلى الله عليه وسلم أنفذ الثلاث، ولا أنه لم ينفذها، وحديث سهل على الرواية المذكورة فيه التصريح بأنه أنفذها، والمبين مقدم على المجمل، كما تقرر في الأصول بل بعض العلماء احتج لإيقاع الثلاث دفعة، بحديث محمود هذا.
ووجه استدلاله به أنه طلق ثلاثا يظن لزومها، فلو كانت غير لازمة لبين النبي صلى الله عليه وسلم

ج / 1 ص -110- أنها غير لازمة؛ لأن البيان لا يجوز تأخيره عن وقت الحاجة.
الوجه الثالث: أن إمام المحدثين محمد بن إسماعيل البخاري رحمه الله أخرج حديث سهل تحت الترجمة التي هي قوله: "باب من جوز الطلاق الثلاث" وهو دليل على أنه يرى عدم الفرق بين اللعان وغيره، في الاحتجاج بإنفاذ الثلاث دفعة.
الوجه الرابع: هو ما سيأتي من الأحاديث الدالة على وقوع الثلاث دفعة، كحديث ابن عمر، وحديث الحسن بن علي، وإن كان الكل لا يخلو من كلام. وممن قال بأن اللعان طلاق لا فسخ: أبو حنيفة، ومحمد بن الحسن، وحماد، وصح عن سعيد بن المسيب، كما نقله الحافظ ابن حجر في "فتح الباري"، وعن الضحاك والشعبي: إذا أكذب نفسه ردت إليه امرأته.
وبهذا كله تعلم أن رد الاحتجاج بتقريره صلى الله عليه وسلم عويمر العجلاني، على إيقاع الثلاث دفعة، بأن الفرقة بنفس اللعان لا يخلو من نظر، ولو سلمنا أن الفرقة بنفس اللعان فإنا لا نسلم أن سكوته صلى الله عليه وسلم لا دليل فيه، بل نقول لو كانت لا تقع دفعة لبين أنها لا تقع دفعة، ولو كانت الفرقة بنفس اللعان، كما تقدم.
ومن أدلتهم حديث عائشة الثابت في الصحيح في قصة رفاعة القرظي وامرأته، فإن فيه:"فقالت: يا رسول الله ! إن رفاعة طلقني فبت طلاقي" الحديث. وقد أخرجه البخاري تحت الترجمة المتقدمة، فإن قولها فبت طلاقي ظاهر في أنه قال لها: أنت طالق البتة.
قال مقيده عفا الله عنه: الاستدلال بهذا الحديث غير ناهض فيما يظهر؛ لأن مرادها بقولها: فبت طلاقي أي: بحصول الطلقة الثالثة.
ويبينه أن البخاري ذكر في كتاب الأدب من وجه آخر أنها قالت: طلقني آخر ثلاث تطليقات، وهذه الرواية تبين المراد من قولها فبت طلاقي، وأنه لم يكن دفعة واحدة، ومن أدلتهم حديث عائشة الثابت في الصحيح. وقد أخرجه البخاري تحت الترجمة المذكورة أيضا:"أن رجلا طلق امرأته ثلاثا، فتزوجت فطلق، فسئل النبي صلى الله عليه وسلم أتحل للأول ؟ قال: "لا، حتى يذوق عسيلتها كما ذاق الأول" فإن قوله ثلاثا ظاهر في كونها مجموعة، واعترض الاستدلال بهذا الحديث بأنه مختصر من قصة رفاعة، وقد قدمنا قريبا أن بعض الروايات الصحيحة دل على أنها ثلاث مفرقة لا مجموعة، ورد هذا

ج / 1 ص -111- الاعتراض بأن غير رفاعة قد وقع له مع امرأته نظير ما وقع لرفاعة، فلا مانع من التعدد، وكون الحديث الأخير في قصة أخرى كما ذكره الحافظ ابن حجر في الكلام على قصة رفاعة، فإنه قال فيها ما نصه: وهذا الحديث إن كان محفوظا فالواضح من سياقه أنها قصة أخرى. وأن كلا من رفاعة القرظي ورفاعة النضري وقع له مع زوجة له طلاق، فتزوج كلا منهما عبد الرحمن بن الزبير فلطقها قبل أن يمسها، فالحكم في قصتهما متحد مع تغاير الأشخاص. وبهذا يتبين خطأ من وحد بينهما ظنا منه أن رفاعة بن سموءل هو رفاعة بن وهب. ا هـ محل الحاجة منه بلفظه.
ومن أدلتهم ما أخرجه النسائي عن محمود بن لبيد قال:" أخبر النبي صلى الله عليه وسلم عن رجل طلق امرأته ثلاث تطليقات جميعا، فقام مغضبا، فقال: "أيلعب بكتاب الله وأنا بين أظهركم ؟" وقد قدمنا أن وجه الاستدلال منه: أن المطلق يظن الثلاث المجموعة واقعة، فلو كانت لا تقع لبين النبي صلى الله عليه وسلم أنها لا تقع؛ لأنه لا يجوز في حقه تأخير البيان عن وقت الحاجة إليه.
وقد قال ابن كثير في حديث محمود هذا: أن إسناده جيد، وقال الحافظ في "بلوغ المرام": رواته موثقون، وقال في "الفتح": رجاله ثقات، فإن قيل: غضب النبي صلى الله عليه وسلم، وتصريحه بأن ذلك الجمع للطلقات لعب بكتاب الله يدل على أنها لا تقع؛ لقوله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي رواية: "من عمل عملا ليس عليه أمرنا فهو رد"، فالجواب أن كونه ممنوعا ابتداء لا ينافي وقوعه بعد الإيقاع، ويدل له ما سيأتي قريبا عن ابن عمر من قوله لمن سأله: وأن كنت طلقتها ثلاثا فقد حرمت عليك حتى تنكح زوجا غيرك، وعصيت الله فيما أمرك به من طلاق امرأتك، ولا سيما على قول الحاكم: إنه مرفوع، وهذا ثابت عن ابن عمر في الصحيح ويؤيده ما سيأتي إن شاء الله قريبا من حديثه المرفوع عند الدارقطني أن النبي صلى الله عليه وسلم قال له: "كانت تبين منك وتكون معصية"، ويؤيده أيضا ما سيأتي إن شاء الله عن ابن عباس بإسناد صحيح أنه قال لمن سأله عن ثلاث أوقعها دفعة: "إنك لم تتق الله فيجعل لك مخرجا، عصيت ربك، وبانت منك امرأتك".
وبالجملة، فالمناسب لمرتكب المعصية التشديد لا التخفيف بعدم الإلزام، ومن أدلتهم ما أخرجه الدارقطني عن ابن عمر رضي الله عنهما، أنه قال ": فقلت: يا رسول الله ! أرأيت لو طلقتها ثلاثا أكان يحل لي أن أراجعها ؟ قال: "لا، كانت تبين

ج / 1 ص -112- منك وتكون معصية"، وفي إسناده عطاء الخراساني وهو مختلف فيه، وقد وثقه الترمذي، وقال النسائي وأبو حاتم: لا بأس به، وكذبه سعيد بن المسيب، وضعفه غير واحد، وقال البخاري: ليس فيمن روي عن مالك من يستحق الترك غيره، وقال شعبة: كان نسيا، وقال ابن حبان: كان من خبار عباد الله، غير أنه كثير الوهم سيىء الحفظ، يخطىء ولا يدري، فلما كثر ذلك في روايته بطل الاحتجاج به. وأيضا الزيادة التي هي محل الحجة من الحديث أعني قوله: "أرأيت لو طلقتها" الخ مما تفرد به عطاء المذكور. وقد شاركه الحفاظ في أصل الحديث، ولم يذكروا الزيادة المذكورة. وفي إسنادها شعيب بن زريق الشامي وهو ضعيف، وأعل عبد الحق في أحكامه هذا الحديث، بأن في أسناده معلى بن منصور، وقال: رماه أحمد بالكذب.
قال مقيده عفا الله عنه: أما عطاء الخراساني المذكور فهو من رجال مسلم في "صحيحه"، وأما معلى بن منصور فقد قال فيه ابن حجر في "التقريب": ثقة سني فقيه طلب للقضاء فامتنع، أخطأ من زعم أن أحمد رماه بالكذب، أخرج له الشيخان وباقي الجماعة. وأما شعيب بن زريق أبو شيبة الشامي فقد قال فيه ابن حجر في "التقريب": صدوق يخطىء، ومن كان كذلك فليس مردود الحديث، لا سيما وقد اعتضدت روايته بما تقدم في حديث سهل، وبما رواه البيهقي عن الحسن بن علي رضي الله عنهما، فإنه قال في "السنن الكبرى"، ما نصه: أخبرنا أبو الحسن علي بن أحمد بن عبدان: أنا أحمد بن عبيد الصفار، أنا إبراهيم بن محمد الواسطي، أنا محمد بن حميد الرازي، أنا سلمة بن الفضل، عن عمرو بن أبي قيس، عن إبراهيم بن عبد الأعلى، عن سويد بن غفلة، قال: كانت عائشة الخثعمية عند الحسن بن علي رضي الله عنهما، فلما قتل علي رضي الله عنه قالت: لتهنك الخلافة، قال: بقتل علي تظهرين الشماتة، إذهبي فأنت طالق، يعني ثلاثا قال: فتلفعت بثيابها وقعدت حتى قضت عدتها، فبعث إليها ببقية بقيت لها من صداقها وعشرة آلاف صدقة، فلما جاءها الرسول قالت: متاع قليل من حبيب مفارق، فلما بلغه قولها بكى ثم قال: لولا أني سمعت جدي أو حدثني أبي أنه سمع جدي يقول: "أيما رجل طلق امرأته ثلاثا عند الأقراء"، أو "ثلاثا مبهمة لم تحل له حتى تنكح زوجا غيره" لراجعتها.
 وكذلك روي عن عمرو بن شمر، عن عمران بن مسلم، وإبراهيم بن عبد الأعلى، عن سويد بن غفلة. اهـ منه بلفظه. وضعف هذا الإسناد بأن فيه محمد بن

ج / 1 ص -113- حميد بن حيان الرازي، قال فيه ابن حجر في "التقريب": حافظ ضعيف، وكان ابن معين حسن الرأي فيه، أن فيه أيضا سلمة بن الفضل الأبرش، مولى الأنصار قاضي الري قال فيه في "التقريب": صدوق كثير الخطأ وروي من غير هذا الوجه وروي نحوه الطبراني من حديث سويد بن غفلة، وضعف الحديث إسحاق بن راهويه، ويؤيد حديث ابن عمر المذكور أيضا ما ثبت في الصحيح عن ابن عمر من أنه قال: "وإن كنت طلقتها ثلاثا فقد حرمت عليك حتى تنكح زوجا غيرك، وعصيت الله فيما أمرك به من طلاق امرأتك". ولا سيما على قول الحاكم: إنه مرفوع، وعلى ثبوت حديث ابن عمر المذكور، فهو ظاهر في محل النزاع.
فما ذكره بعض أهل العلم من أنه لو صح لم يكن فيه حجة؛ بناء على حمله على كون الثلاث مفرقة لا مجتمعة، فهو بعيد. والحديث ظاهر في كونها مجتمعة؛ لأن ابن عمر لا يسأل عن الثلاث المتفرقة إذ لا يخفى عليه أنها محرمة، وليس محل نزاع. ومن أدلتهم ما أخرجه عبد الرزاق في "مصنفه"، عن عبادة بن الصامت، قال:"طلق جدي امرأة له ألف تطليقة، فانطلق إلى رسول الله صلى الله عليه وسلم فذكر له ذلك، فقال النبي صلى الله عليه وسلم: "ما اتقى الله جدك، أما ثلاث فله. وأما تسعمائة وسبع وتسعون فعدوان وظلم، إن شاء الله عذبه وإن شاء غفر له ". وفي رواية: "إن أباك لم يتق الله فيجعل له مخرجا، بانت منه بثلاث على غير السنة، وتسعمائة وسبع وتسعون إثم في عنقه"، وفي إسناده يحيى بن العلاء، وعبيد الله بن الوليد، وإبراهيم بن عبيد الله، ولا يحتج بواحد منهم.
وقد رواه بعضهم عن صدقة بن أبي عمران، عن إبراهيم بن عبيد الله بن عبادة بن الصامت عن أبيه عن جده. ومن أدلتهم ما رواه ابن ماجه عن الشعبي قال: قلت لفاطمة بنت قيس: "حدثيني عن طلاقك، قالت: طلقني زوجي ثلاثا، وهو خارج إلى اليمن، فأجاز ذلك رسول الله صلى الله عليه وسلم".
وفي رواية أبي أسامة عن هشام بن عروة عن أبيه، عن فاطمة بنت قيس قالت:"يا رسول الله، إن زوجي طلقني ثلاثا، فأخاف أن يقتحم علي فأمرها فتحولت".
وفي مسلم من رواية أبي سلمة، أن فاطمة بنت قيس أخبرته أن أبا حفص بن المغيرة المخزومي طلقها ثلاثا ثم انطلق إلى اليمن الخ... وفيه عن أبي سلمة أيضا أنها قالت:"فطلقني البتة".
قالوا: فهذه الروايات ظاهرة، في أن الطلاق كان بالثلاث المجتمعة، ولا سيما

ج / 1 ص -114- حديث الشعبي؛ لقولها فيه: فأجاز ذلك رسول الله صلى الله عليه وسلم، إذ لا يحتاج إلى الإخبار بإجازته إلا الثلاث المجتمعة، ورد الاستدلال بهذا الحديث بما ثبت في بعض الروايات الصحيحة، كما أخرجه مسلم من رواية أبي سلمة أيضا: أن فاطمة أخبرته أنها كانت تحت أبي عمرو بن حفص بن المغيرة فطلقها آخر ثلاث تطليقات.
فهذه الرواية تفسر الروايات المتقدمة، وتظهر أن المقصود منها أن ذلك وقع مفرقا لا دفعة، ورد بعضهم هذا الاعتراض بأن الروايات المذكورة تدل على عدم تفريق الصحابة والتابعين بين صيغ البينونة الثلاث، يعنون لفظ البتة والثلاث المجتمعة، والثلاث المتفرقة؛ لتعبيرها في بعض الروايات بلفظ طلقني ثلاثا، وفي بعضها بلفظ: طلقني البتة، وفي بعضها بلفظ: فطلقني آخر ثلاث تطليقات. فلم تخص لفظا منها عن لفظ؛ لعلمها بتساوي الصيغ.
ولو علمت أن بعضها لا يحرم لاحترزت منه.
قالوا: والشعبي قال لها: حدثيني عن طلاقك، أي: عن كيفيته وحاله. فكيف يسأل عن الكيفية ويقبل الجواب بما فيه عنده إجمال من غير أن يستفسر عنه، وأبو سلمة روى عنها الصيغ الثلاث، فلو كان بينه عنده تفاوت لاعترض عليها باختلاف ألفاظها. وتثبت حتى يعلم منها بأي الصيغ وقعت بينونتها، فتركه لذلك دليل على تساوي الصيغ المذكورة عنده هكذا ذكره بعض الأجلاء.
والظاهر أن هذا الحديث لا دليل فيه؛ لأن الروايات التي فيها إجمال بينتها الرواية الصحيحة الأخرى كما هو ظاهر، والعلم عند الله تعالى.
ومن أدلتهم ما رواه أبو داود والدارقطني وقال: قال أبو داود: هذا حديث حسن صحيح، والشافعي، والترمذي، وابن ماجه، وصححه ابن حبان والحاكم عن ركانة بن عبد الله أنه طلق امرأته سهيمة البتة، فأخبر النبي صلى الله عليه وسلم بذلك. فقال: والله ما أردت إلا واحدة، فقال رسول الله صلى الله عليه وسلم:"والله ما أردت إلا واحدة"؟ فقال ركانة: والله ما أردت إلا واحدة، فردها إليه رسول الله صلى الله عليه وسلم، وطلقها الثانية في زمان عمر بن الخطاب، والثالثة في زمن عثمان "، فهذا الحديث صححه أبو داود، وابن حبان، والحاكم.
وقال فيه ابن ماجه: سمعت أبا الحسن علي بن محمد الطنافسي يقول: ما أشرف هذا الحديث.

ج / 1 ص -115- وقال الشوكاني في "نيل الأوطار": قال ابن كثير: قد رواه أبو داود من وجه آخر، وله طرق أخر، فهو حسن إن شاء الله. وهو نص في محل النزاع؛ لأن تحليفه صلى الله عليه وسلم لركانة ما أراد بلفظ البتة إلا واحدة دليل على أنه لو أراد بها أكثر من الواحدة لوقع، والثلاث أصرح في ذلك في لفظ البتة؛ لأن البتة كناية والثلاث صريح، ولو كان لا يقع أكثر من واحدة، لما كان لتحليفه معنى مع اعتضاد هذا الحديث بما قدمنا من الأحاديث. وبما سنذكره بعده إن شاء الله تعالى، وإن كان الكل لا يخلو من كلام، مع أن هذا الحديث تكلم فيه: بأن في إسناده الزبير بن سعيد بن سليمان بن سعيد بن نوفل بن الحارث بن عبد المطلب الهاشمي.
قال فيه ابن حجر في "التقريب": لين الحديث، وقد ضعفه غير واحد. وقيل: إنه متروك، والحق ما قاله فيه ابن حجر من أنه لين الحديث.
وذكر الترمذي عن البخاري أنه مضطرب فيه. يقال ثلاثا، وتارة قيل واحدة. وأصحها أنه طلقها البتة، وأن الثلاث ذكرت فيه على المعنى.
وقال ابن عبد البر في "التمهيد": تكلموا في هذا الحديث، وقد قدمنا آنفا تصحيح أبي داود، وابن حبان، والحاكم له، وأن ابن كثير قال: إنه حسن وإنه معتضد بالأحاديث المذكورة قبله، كحديث ابن عمر عند الدارقطني، وحديث الحسن عند البيهقي، وحديث سهل بن سعد الساعدي في لعان عويمر وزوجه، ولا سيما على رواية فأنفذه رسول الله صلى الله عليه وسلم يعني الثلاث بلفظ واحد كما تقدم.
ويعتضد أيضا بما رواه أبو داود، والترمذي، والنسائي، عن حماد بن زيد، قال: قلت لأيوب: هل علمت أحدا قال في أمرك بيدك أنها ثلاث غير الحسن ؟ قال: لا، ثم قال: اللهم غفرا إلا ما حدثني قتادة عن كثير، مولى ابن سمرة، عن أبي سلمة، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ثلاث". فلقيت كثيرا فسألته فلم يعرفه فرجعت إلى قتادة فأخبرته فقال: نسي.
وقال الترمذي: لا نعرفه إلا من حديث سليمان بن حرب، عن حماد بن زيد، وتكلم في هذا الحديث من ثلاث جهات:
الأولى: أن البخاري لم يعرفه مرفوعا، وقال إنه موقوف على أبي هريرة ويجاب عن هذا: بأن الرفع زيادة، وزيادة العدل مقبولة، وقد رواه سليمان بن حرب، عن

ج / 1 ص -116- حماد بن زيد مرفوعا وجلالتهما معروفة.
قال في "مراقي السعود": [الرجز]

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ

الثانية: أن كثيرا نسيه، ويجاب عن هذا بأن نسيان الشيخ لا يبطل رواية من روى عنه؛ لأنه يقل راو يحفظ طول الزمان ما يرويه، وهذا قول الجمهور.
وقد روى سهيل بن أبي صالح، عن أبيه، عن أبي هريرة: أن النبي صلى الله عليه وسلم، قضى بالشاهد واليمين ونسيه، فكان يقول: حدثني ربيعة عني ولم ينكر عليه أحد، وأشار إليه العراقي في ألفيته بقوله: [الرجز]

وإن يرده بلا أذكر أو ما يقتضي نسيانه فقد رأوا

الحكم للذاكر عند المعظم وحكي الإسقاط عن بعضهم

كقصة الشاهد واليمين إذ نسيه سهيل الذي أخذ عنه،

فكان بعد عن ربيعه عن نفسه يرويه لن يضيعه

الثالثة: تضعيفه بكثير مولى ابن سمرة، كما قال ابن حزم إنه مجهول، ويجاب عنه بأن ابن حجر قال في "التقريب": إنه مقبول، ومن أدلتهم ما رواه الدارقطني من حديث زاذان عن علي رضي الله عنه قال: سمع النبي صلى الله عليه وسلم رجلا طلق البتة فغضب، وقال: "أتتخذون آيات الله هزوا ؟ أو دين الله هزوا، أو لعبا ؟ من طلق البتة ألزمناه ثلاثا لا تحل له حتى تنكح زوجا غيره"، وفيه إسماعيل بن أمية، قال فيه الدارقطني: كوفي ضعيف.
ومن أدلتهم ما رواه الدارقطني من حديث حماد بن زيد، حدثنا عبد العزيز بن صهيب عن أنس قال: سمعت أنس بن مالك يقول: سمعت معاذ بن جبل يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "يا معاذ من طلق للبدعة واحدة أو اثنتين أو ثلاثا ألزمناه بدعته"، وفي إسناده إسماعيل بن أمية الذارع وهو ضعيف أيضا. فهذه الأحاديث وإن كانت لا يخلو شيء منها من مقال فإن كثرتها واختلاف طرقها وتباين مخارجها يدل على أن لها أصلا، والضعاف المعتبر بها إذا تباينت مخارجها شد بعضها بعضا فصلح مجموعها للاحتجاج، ولا سيما أن منها ما صححه بعض العلماء كحديث طلاق ركانة البتة، وحسنه ابن كثير ومنها ما هو صحيح، وهو رواية إنفاذه صلى الله عليه وسلم طلاق عويمر ثلاثا،

ج / 1 ص -117- مجموعة عند أبي داود.
وقد علمت معارضة تضعيف حديث ابن عمر عند الدارقطني من جهة عطاء الخراساني، ومعلى بن منصور، وشعيب بن زريق، إلى آخر ما تقدم: [الخفيف]

لا تخاصم بواحد أهل بيت فضعيفان يغلبان قويا

وقال النووي في "شرح مسلم"، ما نصه: واحتج الجمهور بقوله تعالى: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} [65/1].
قالوا: معناه أن المطلق قد يحدث له ندم فلا يمكنه تداركه؛ لوقوع البينونة، فلو كانت الثلاث لا تقع لم يقع طلاقه هذا إلا رجعيا، فلا يندم. اهـ محل الغرض منه بلفظه.
قال مقيده عفا الله عنه: ومما يؤيد هذا الاستدلال القرآني ما أخرجه أبو داود بسند صحيح من طريق مجاهد قال: كنت عند ابن عباس فجاءه رجل فقال إنه طلق امرأته ثلاثا، فسكت حتى ظننت أنه سيردها إليه، فقال: ينطلق أحدكم فيركب الأحموقة، ثم يقول يا ابن عباس، إن الله قال: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} [65/2]، وإنك لم تتق الله، فلا أجد لك مخرجا، عصيت ربك، وبانت منك امرأتك. وأخرج له أبو داود متابعات عن ابن عباس بنحوه، وهذا تفسير من ابن عباس للآية بأنها يدخل في معناها {وَمَنْ يَتَّقِ اللَّهَ}، ولم يجمع الطلاق في لفظة واحدة يجعل له مخرجا بالرجعة، ومن لم يتقه في ذلك بأن جمع الطلقات في لفظ واحد لم يجعل له مخرجا بالرجعة؛ لوقوع البينونة بها مجتمعة، هذا هو معنى كلامه، الذي لا يحتمل غيره. وهو قوي جدا في محل النزاع؛ لأنه مفسر به قرآنا، وهو ترجمان القرآن وقد قال صلى الله عليه وسلم: "اللهم علمه التأويل". وعلى هذا القول جل الصحابة، وأكثر العلماء، منهم الأئمة الأربعة. وحكى غير واحد عليه الإجماع، واحتج المخالفون بأربعة أحاديث الأول: حديث ابن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس عند أحمد وأبي يعلى، وصححه بعضهم قال: "طلق ركانة بن عبد يزيد امرأته ثلاثا في مجلس واحد، فحزن عليها حزنا شديدا فسأله النبي صلى الله عليه وسلم:"كيف طلقتها" ؟ قال: ثلاثا في مجلس واحد، فقال النبي صلى الله عليه وسلم:"إنما تلك واحدة، فارتجعها إن شئت" فارتجعها.
قال مقيده عفا الله عنه: الاستدلال بهذا الحديث مردود من ثلاثة أوجه:

ج / 1 ص -118- الأول: أنه لا دليل فيه البتة على محل النزاع على فرض صحته، لا بدلالة المطابقة، ولا بدلالة التضمن، ولا بدلالة الالتزام؛ لأن لفظ المتن أن الطلقات الثلاث واقعة في مجلس واحد، ولا شك أن كونها في مجلس واحد لا يلزم منه كونها بلفظ واحد، فادعاء أنها لما كانت في مجلس واحد، لا بد أن تكون بلفظ واحد في غاية البطلان كما ترى؛ إذ لم يدل كونها في مجلس واحد، على كونها بلفظ واحد. بنقل ولا عقل، ولا لغة كما لا يخفى على أحد. بل الحديث أظهر في كونها ليست بلفظ واحد، إذ لو كانت بلفظ واحد، لقال بلفظ واحد وترك ذكر المجلس؛ إذ لا داعي لترك الأخص والتعبير بالأعم بلا موجب، كما ترى.
وبالجملة فهذا الدليل يقدح فيه بالقادح المعروف عند أهل الأصول بالقول بالموجب، فيقال: سلمنا أنها في مجلس واحد، ولكن من أين لك أنها بلفظ واحد فافهم. وسترى تمام هذا المبحث إن شاء الله، في الكلام على حديث طاوس عند مسلم.
الثاني: أن داود بن الحصين الذي هو راوي هذا الحديث عن عكرمة ليس بثقة في عكرمة.
قال ابن حجر في "التقريب": داود بن الحصين الأموي مولاهم أبو سليمان المدني ثقة إلا في عكرمة، ورمى برأي الخوارج اهـ. وإذا كان غير ثقة في عكرمة كان الحديث المذكور من رواية غير ثقة. مع أنه قدمنا أنه لو كان صحيحا لما كانت فيه حجة.
الثالث: ما ذكره ابن حجر في "فتح الباري"، فإنه قال فيه ما نصه: الثالث: أن أبا داود رجح أن ركانة إنما طلق امرأته البتة كما أخرجه هو من طريق آل بيت ركانة، وهو تعليل قوي؛ لجواز أن يكون بعض رواته حمل البتة على الثلاث، فقال طلقها ثلاثا، فبهذه النكتة يقف الاستدلال بحديث ابن عباس. اهـ منه بلفظه.
يعني حديث ابن إسحاق عن داود بن الحصين المذكور عن عكرمة، عن ابن عباس، مع أنا قدمنا أن الحديث لا دليل فيه أصلا على محل النزاع. وبما ذكرنا يظهر سقوط الاستدلال بحديث ابن إسحاق المذكور.
الحديث الثاني من الأحاديث الأربعة التي استدل بها من جعل الثلاث واحدة: هو

ج / 1 ص -119- ما جاء في بعض روايات حديث ابن عمر، من أنه طلق امرأته في الحيض ثلاثا فاحتسب بواحدة، ولا يخفى سقوط هذا الاستدلال، وأن الصحيح أنه إنما طلقها واحدة، كما جاء في الروايات الصحيحة عند مسلم وغيره.
وقال النووي في "شرح مسلم"، ما نصه: وأما حديث ابن عمر فالروايات الصحيحة التي ذكرها مسلم وغيره أنه طلقها واحدة.
وقال القرطبي في "تفسيره"، ما نصه: والمحفوظ أن ابن عمر طلق امرأته واحدة في الحيض.
قال عبد الله: وكان تطليقه إياها في الحيض واحدة؛ غير أنه خالف السنة. وكذلك قال صالح بن كيسان، وموسى بن عقبة، وإسماعيل بن أمية. وليث بن سعد، وابن أبي ذئب، وابن جريج، وجابر، وإسماعيل بن إبراهيم بن عقبة، عن نافع، أن ابن عمر طلق تطليقة واحدة.
وكذا قال الزهري عن سالم عن أبيه، ويونس بن جبير والشعبي والحسن. اهـ منه بلفظه. فسقوط الاستدلال بحديث ابن عمر في غاية الظهور.
الحديث الثالث من أدلتهم: هو ما رواه أبو داود في "سننه"، حدثنا أحمد بن صالح، حدثنا عبد الرزاق، أخبرنا ابن جريج، قال: أخبرني بعض بني أبي رافع، مولى النبي صلى الله عليه وسلم، عن عكرمة، عن ابن عباس، قال: طلق عبد يزيد ـ أبو ركانة وإخوته، أم ركانة، ونكح امرأة من مزينة، فجاءت إلى النبي صلى الله عليه وسلم، فقالت: ما يغني عني إلا كما تغني هذه الشعرة ـ لشعرة أخذتها من رأسها ـ ففرق بيني وبينه. فأخذت النبي صلى الله عليه وسلم حمية، فدعا بركانة وإخوته، ثم قال لجلسائه: "أترون فلانا يشبه منه كذا وكذا من عبد يزيد ؟ وفلانا يشبه منه كذا وكذا" ؟ قالوا: نعم، فقال النبي صلى الله عليه وسلم: "طلقها"، ففعل، فقال: "راجع امرأتك أم ركانة"، فقال: "إني طلقتها ثلاثا يا رسول الله، قال: "قد علمت، راجعها"، وتلا: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ} [65/1].
قال مقيده عفا الله عنه: والاستدلال بهذا الحديث ظاهر السقوط؛ لأن ابن جريج قال: أخبرني بعض بني أبي رافع، وهي رواية عن مجهول لا يدرى من هو ؟ فسقوطها كما ترى. ولا شك أن حديث أبي داود المتقدم أولى بالقبول من هذا الذي لا خلاف في

ج / 1 ص -120- ضعفه.
وقد تقدم أن ذلك فيه أنه طلقها البتة، وأن النبي صلى الله عليه وسلم أحلفه ما أراد إلا واحدة، وهو دليل واضح على نفوذ الطلقات المجتمعة كما تقدم.
الحديث الرابع هو ما أخرجه مسلم في "صحيحه": حدثنا إسحاق بن إبراهيم ومحمد بن رافع واللفظ لابن رافع.
قال إسحاق: أخبرنا وقال ابن رافع: حدثنا عبد الرزاق، أخبرنا معمر، عن ابن طاوس عن أبيه، عن ابن عباس، قال: كان الطلاق على عهد رسول الله صلى الله عليه وسلم وأبي بكر وسنتين من خلافة عمر طلاق الثلاث واحدة، فقال عمر بن الخطاب: إن الناس قد استعجلوا في أمر كانت لهم فيه أناة، فلو أمضيناه عليهم فأمضاه عليهم، حدثنا إسحاق بن إبراهيم، أخبرنا روح بن عبادة، أخبرنا ابن جريج، وحدثنا ابن رافع واللفظ له، حدثنا عبد الرزاق، أخبرنا ابن جريج، أخبرني ابن طاوس عن أبيه، أن أبا الصهباء قال لابن عباس: أتعلم إنما كانت الثلاث تجعل واحدة على عهد النبي صلى الله عليه وسلم وأبي بكر وثلاثا من إمارة عمر ؟ فقال ابن عباس: نعم.
وحدثنا إسحاق بن إبراهيم، أخبرنا سليمان بن حرب، عن حماد بن زيد، عن أيوب السختياني، عن إبراهيم بن ميسرة، عن طاوس، أن أبا الصهباء قال لابن عباس: هات من هناتك، ألم يكن الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم وأبي بكر واحدة ؟ فقال: قد كان ذلك، فلما كان في عهد عمر تتايع الناس في الطلاق فأجازه عليهم، هذا لفظ مسلم في "صحيحه".
وهذه الطريق الأخيرة أخرجها أبو داود ولكن لم يسم إبراهيم بن ميسرة.
وقال بدله عن غيره واحد، ولفظ المتن أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر؟.
قال ابن عباس: بلى، كان الرجل إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر، فلما رأى الناس يعني عمر، قد تتايعوا فيها، قال: أجيزوهن عليهم، وللجمهور عن حديث ابن عباس هذا عدة أجوبة:

ج / 1 ص -121- الأول: أن الثلاث المذكورة فيه التي كانت تجعل واحدة، ليس في شيء من روايات الحديث التصريح بأنها واقعة بلفظ واحد، ولفظ طلاق الثلاث لا يلزم منه لغة ولا عقلا ولا شرعا أن تكون بلفظ واحد، فمن قال لزوجته: أنت طالق، أنت طالق، أنت طالق، ثلاث مرات، في وقت واحد، فطلاقه هذا طلاق الثلاث؛ لأنه صرح بالطلاق فيه ثلاث مرات، وإذا قيل لمن جزم بأن المراد في الحديث إيقاع الثلاث بكلمة واحدة، من أين أخذت كونها بكلمة واحدة ؟ فهل في لفظ من ألفاظ الحديث أنها بكلمة واحدة ؟ وهل يمنع إطلاق الطلاق الثلاث على الطلاق بكلمات متعددة ؟ فإن قال: لا، يقال له طلاق الثلاث إلا إذا كان بكلمة واحدة، فلا شك في أن دعواه هذه غير صحيحة، وإن اعترف بالحق وقال: يجوز إطلاقه على ما أوقع بكلمة واحدة، وعلى ما أوقع بكلمات متعددة، وهو أسد بظاهر اللفظ، قيل له: وإذن فجزمك بكونه بكلمة واحدة لا وجه له، وإذا لم يتعين في الحديث كون الثلاث بلفظ واحد سقط الاستدلال به من أصله في محل النزاع. ومما يدل على أنه لا يلزم من لفظ طلاق الثلاث في هذا الحديث كونها بكلمة واحدة، أن الإمام أبا عبد الرحمن النسائي مع جلالته وعلمه وشدة فهمه، ما فهم من هذا الحديث إلا أن المراد بطلاق الثلاث فيه، أنت طالق، أنت طالق، أنت طالق، بتفريق الطلقات؛ لأن لفظ الثلاث أظهر في إيقاع الطلاق ثلاث مرات. ولذا ترجم في "سننه"، لرواية أبي داود المذكورة في هذا الحديث. فقال: "باب طلاق الثلاث المتفرقة قبل الدخول بالزوجة" ثم قال: أخبرنا أبو داود سليمان بن سيف قال: حدثنا أبو عاصم عن ابن جريج عن ابن طاوس عن أبيه: أن أبا الصهباء جاء إلى ابن عباس رضي الله عنهما فقال: يا ابن عباس، ألم تعلم أن الثلاث كانت على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من خلافة عمر ترد إلى الواحدة ؟ قال: نعم، فترى هذا الإمام الجليل صرح بأن طلاق الثلاث في هذا الحديث ليس بلفظ واحد بل بإلفاظ متفرقة، ويدل على صحة ما فهمه النسائي رحمه الله من الحديث ما ذكره ابن القيم في "زاد المعاد"، في الرد على من استدل لوقوع الثلاث دفعة، بحديث عائشة: أن رجلا طلق امرأته ثلاثا فتزوجت. الحديث. فإنه قال فيه ما نصه: ولكن أين في الحديث أنه طلق الثلاث بفم واحد ؟ بل الحديث حجة لنا فإنه لا يقال فعل ذلك ثلاثا وقال ثلاثا، إلا من فعل وقال مرة بعد مرة، وهذا هو المعقول في لغات الأمم عربهم وعجمهم. كما يقال قذفه ثلاثا وشتمه ثلاثا وسلم عليه ثلاثا. اهـ منه بلفظه.

ج / 1 ص -122- وهو دليل واضح لصحة ما فهمه أبو عبد الرحمن النسائي رحمه الله، من الحديث؛ لأن لفظ الثلاث في جميع رواياته أظهر في أنها طلقات ثلاث واقعة مرة بعد مرة، كما أوضحه ابن القيم في حديث عائشة المذكور آنفا.
وممن قال: بأن المراد بالثلاث في حديث طاوس المذكور، الثلاث المفرقة بألفاظ نحو أنت طالق، أنت طالق، أنت طالق، ابن سريج فإنه قال: يشبه أن يكون ورد في تكرير اللفظ، كأن يقول أنت طالق، أنت طالق، أنت طالق. وكانوا أولا على سلامة صدورهم، يقبل منهم أنهم أرادوا التأكيد، فلما كثر الناس في زمن عمر وكثر فيهم الخداع ونحوه؛ مما يمنع قبول من ادعى التأكيد، حمل عمر اللفظ على ظاهر التكرار، فأمضاه عليهم. قاله ابن حجر في "الفتح"، وقال: إن هذا الجواب ارتضاه القرطبي، وقواه بقول عمر: إن الناس استعجلوا في أمر كانت لهم فيه أناة.
وقال النووي في "شرح مسلم"، ما نصه: وأما حديث ابن عباس فاختلف الناس في جوابه وتأويله، فالأصح أن معناه أنه كان في أول الأمر إذا قال لها: أنت طالق، أن طالق، أنت طالق، ولم ينو تأكيدا، ولا استئنافا، يحكم بوقوع طلقة؛ لقلة إرادتهم الاستئناف بذلك، فحمل على الغالب الذي هو إرادة التأكيد. فلما كان في زمن عمر رضي الله عنه وكثر استعمال الناس لهذه الصيغة، وغلب منهم إرادة الاستئناف بها، حملت عند الإطلاق على الثلاث؛ عملا بالغالب السابق إلى الفهم في ذلك العصر.
قال مقيده عفا الله عنه: وهذا الوجه لا إشكال فيه؛ لجواز تغير الحال عند تغير القصد؛ لأن الأعمال بالنيات، "ولكل امرىء ما نوى"، وظاهر اللفظ يدل لهذا كما قدمنا.
وعلى كل حال، فادعاء الجزم بأن معنى حديث طاوس المذكور أن الثلاث بلفظ واحد ادعاء خال من دليل كما رأيت، فليتق الله من تجرأ على عزو ذلك إلى النبي صلى الله عليه وسلم، مع أنه ليس في شيء من روايات حديث طاوس كون الثلاث المذكورة بلفظ واحد، ولم يتعين ذلك من اللغة، ولا من الشرع، ولا من العقل كما ترى.
قال مقيده عفا الله عنه: ويدل لكون الثلاث المذكورة ليست بلفظ واحد ما تقدم في حديث ابن إسحاق عن داود بن الحصين، عن عكرمة، عن ابن عباس، عن أحمد، وأبي يعلى، من قوله: طلق امرأته ثلاثا في مجلس واحد وقوله صلى الله عليه وسلم: "كيف طلقتها" ؟

ج / 1 ص -123- قال: ثلاثا في مجلس واحد؛ لأن التعبير بلفظ المجلس يفهم منه أنها ليست بلفظ واحد، إذ لو كان اللفظ واحدا لقال بلفظ واحد ولم يحتج إلى ذكر المجلس، إذ لا داعي لذكر الوصف الأعم وترك الأخص بلا موجب، كما هو ظاهر الجواب الثاني، عن حديث ابن عباس هو: أن معنى الحديث أن الطلاق الواقع في زمن عمر ثلاثا كان يقع قبل ذلك واحدة؛ لأنهم كانوا لا يستعملون الثلاث أصلا، أو يستعملونها نادرا. وأما في عهد عمر فكثر استعمالهم لها.
ومعنى قوله: فأمضاه عليهم، على هذا القول، أنه صنع فيه من الحكم بإيقاع الطلاق ما كان يصنع قبله، ورجح هذا التأويل ابن العربي ونسبه إلى أبي زرعة الرازي. وكذا أورده البيهقي بإسناده الصحيح إلى أبي زرعة أنه قال: معنى هذا الحديث عندي إنما تطلقون أنتم ثلاثا، كانوا يطلقون واحدة. قال النووي: وعلى هذا فيكون الخبر وقع عن اختلاف عادة الناس خاصة، لا عن تغيير الحكم في المسألة الواحدة، وهذا الجواب نقله القرطبي في تفسير قوله تعالى: {الطَّلاقُ مَرَّتَانِ} [2/229]، عن المحقق القاضي أبي الوليد الباجي، والقاضي عبد الوهاب، والكيا الطبري.
قال مقيده عفا الله عنه: ولا يخفى ما في هذا الجواب من التعسف، وإن قال به بعض أجلاء العلماء.
الجواب الثالث: عن حديث ابن عباس رضي الله عنهما، هو القول بأنه منسوخ، وأن بعض الصحابة لم يطلع على النسخ إلا في عهد عمر، فقد نقل البيهقي في "السنن الكبرى"، في باب من جعل الثلاث واحدة عن الإمام الشافعي ما نصه:
قال الشافعي: فإن كان معنى قول ابن عباس أن الثلاث كانت تحسب على عهد رسول الله صلى الله عليه وسلم واحدة، يعني أنه بأمر النبي صلى الله عليه وسلم، فالذي يشبه والله أعلم أن يكون ابن عباس علم أن كان شيئا فنسخ، فإن قيل: فما دل على ما وصفت ؟ قيل: لا يشبه أن يكون ابن عباس يروي عن رسول الله صلى الله عليه وسلم شيئا ثم يخالفه بشيء لم يعلمه كان من النبي صلى الله عليه وسلم فيه خلاف. قال الشيخ: ورواية عكرمة عن ابن عباس، قد مضت في النسخ وفيها تأكيد لصحة هذا التأويل. قال الشافعي: فإن قيل: فلعل هذا شيء روي عن عمر، فقال فيه ابن عباس بقول عمر رضي الله عنه، قيل: قد علمنا أن ابن عباس رضي الله عنهما يخالف عمر رضي الله عنه في نكاح المتعة، وفي بيع الدينار بالدينارين، وفي بيع أمهات الأولاد وغيره، فكيف يوافقه في شيء يروى عن النبي صلى الله عليه وسلم فيه خلافه ؟ اهـ

ج / 1 ص -124- محل الحاجة من البيهقي بلفظه.
وقال الحافظ ابن حجر في "فتح الباري"، ما نصه: الجواب الثالث دعوى النسخ، فنقل البيهقي عن الشافعي أنه قال: يشبه أن يكون ابن عباس علم شيئا نسخ ذلك، قال البيهقي: ويقويه ما أخرجه أبو داود من طريق يزيد النحوي،
عن عكرمة، عن ابن عباس، قال: كان الرجل إذا طلق امرأته فهو أحق برجعتها، وإن طلقها ثلاثا، فنسخ ذلك. والترجمة التي ذكر تحتها أبو داود الحديث المذكور هي قوله: "باب نسخ المراجعة بعد التطليقات الثلاث".
وقال ابن كثير في تفسير قوله تعالى: {الطَّلاقُ مَرَّتَانِ} الآية ، بعد أن ساق حديث أبي داود المذكور آنفا ما نصه: ورواه النسائي عن زكريا بن يحيى عن إسحاق بن إبراهيم، عن علي بن الحسين به، وقال ابن أبي حاتم: حدثنا هارون بن إسحاق، حدثنا عبدة يعني: ابن سليمان، عن هشام بن عروة، عن أبيه، أن رجلا قال لامرأته لا أطلقك أبدا، ولا آويك أبدا، قالت: وكيف ذلك ؟ قال: أطلق حتى إذا دنا أجلك راجعتك، فأتت رسول الله صلى الله عليه وسلم وذكرت له ذلك، فأنزل الله عز وجل: {الطَّلاقُ مَرَّتَانِ}، قال: فاستقبل الناس الطلاق من كان طلق ومن لم يكن طلق، وقد رواه أبو بكر بن مردويه من طريق محمد بن سليمان، عن يعلى بن شبيب، مولى الزبير، عن هشام، عن أبيه، عن عائشة: فذكره بنحو ما تقدم، ورواه الترمذي عن قتيبة عن يعلى بن شبيب به، ثم رواه عن أبي كريب، عن ابن إدريس، عن هشام، عن أبيه مرسلا وقال: هذا أصح. ورواه
الحاكم في "مستدركه"، من طريق يعقوب بن حميد بن كليب، عن يعلى بن شبيب به، وقال: صحيح الإسناد.
ثم قال ابن مردويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا إسماعيل بن عبد الله، حدثنا محمد بن حميد، حدثنا سلمة بن الفضل، عن محمد بن إسحاق، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: لم يكن للطلاق وقت، يطلق الرجل امرأته ثم يراجعها، ما لم تنقض العدة، وكان بين رجل من الأنصار وبين أهله بعض ما يكون بين الناس، فقال: والله لأتركنك لا أيما، ولا ذات زوج، فجعل يطلقها حتى إذا كادت العدة أن تنقضي راجعها، ففعل ذلك مرارا، فأنزل الله عز وجل: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}فوقت الطلاق ثلاثا لا رجعة فيه بعد الثالثة، حتى تنكح زوجا غيره. وهكذا روي عن قتادة مرسلا، ذكره السدي وابن زيد،

ج / 1 ص -125- وابن جرير كذلك. واختار أن هذا تفسير هذه الآية.ا هـ من ابن كثير بلفظه.
وفي هذه الروايات دلالة واضحة لنسخ المراجعة بعد الثلاث، وإنكار المازري ــ رحمه الله ــ ادعاء النسخ مردود بما رده به الحافظ ابن حجر في "فتح الباري"؛ فإنه لما نقل عن المازري إنكاره للنسخ من أوجه متعددة، قال بعده ما نصه: قلت: نقل النووي هذا الفصل في "شرح مسلم" وأقره، وهو متعقب في مواضع:
أحدها: أن الذي ادعى نسخ الحكم لم يقل: إن عمر هو الذي نسخ حتى يلزم منه ما ذكر، وإنما قال ما تقدم: يشبه أن يكون علم شيئا من ذلك نسخ، أي اطلع على ناسخ للحكم الذي رواه مرفوعا. ولذلك أفتى بخلافه، وقد سلم المازري في أثناء كلامه أن إجماعهم يدل على ناسخ، وهذا هو مراد من ادعى النسخ.
الثاني: إنكاره الخروج عن الظاهر عجيب؛ فإن الذي يحاول الجمع بالتأويل يرتكب خلاف الظاهر حتما.
الثالث: أن تغليطه من قال المراد ظهور النسخ عجيب أيضا؛ لأن المراد بظهوره انتشاره، وكلام ابن عباس أنه كان يفعل في زمن أبي بكر، محمول على أن الذي كان يفعله من لم يبلغه النسخ، فلا يلزم ما ذكر من إجماعهم على الخطأ. اهـ محل الحاجة من "فتح الباري" بلفظه، ولا إشكال فيه؛ لأن كثيرا من الصحابة اطلع على كثير من الأحكام لم يكن يعلمه، وقد وقع ذلك في خلافة أبي بكر، وعمر، وعثمان، فأبو بكر لم يكن عالما بقضاء رسول الله صلى الله عليه وسلم،
في ميراث الجدة حتى أخبره المغيرة بن شعبة، ومحمد بن مسلمة، وعمر لم يكن عنده علم بقضاء رسول الله صلى الله عليه وسلم في دية الجنين حتى أخبره المذكوران قبل، ولم يكن عنده علم من أخذ رسول الله صلى الله عليه وسلم الجزية من مجوس هجر حتى أخبره عبد الرحمن بن عوف. ولا من الاستئذان ثلاثا، حتى أخبره أبو موسى الأشعري، وأبو سعيد الخدري، وعثمان لم يكن عنده علم بأن رسول الله صلى الله عليه وسلم أوجب السكنى للمتوفى عنها زمن العدة، حتى أخبرته فريعة بنت مالك.
والعباس بن عبد المطلب، وفاطمة الزهراء رضي الله عنهما، لم يكن عندهما علم بأن النبي صلى الله عليه وسلم قال: "إنا معاشر الأنبياء لا نورث" الحديث، حتى طلبا ميراثهما من رسول الله صلى الله عليه وسلم، وأمثال هذا كثيرة جدا، وأوضح دليل يزيل الإشكال عن القول بالنسخ المذكور وقوع مثله، واعتراف المخالف به في نكاح المتعة، فإن مسلما روى عن جابر

ج / 1 ص -126- رضي الله عنه: "أن متعة النساء كانت تفعل في عهد النبي صلى الله عليه وسلم وأبي بكر، وصدرا من خلافة عمر، قال: ثم نهانا عمر عنها فانتهينا وهذا مثل ما وقع في طلاق الثلاث طبقا"ما أشبه الليلة بالبارحة": [الطويل]

فإلا يكنها أو تكنه فإنه أخوها غذته أمه بلبانها

فمن الغريب أن يسلم منصف إمكان النسخ في إحداهما، ويدعي استحالته في الأخرى، مع أن كلا منهما روى مسلم فيها عن صحابي جليل: أن ذلك الأمر كان يفعل في زمن النبي صلى الله عليه وسلم، وأبي بكر، وصدرا من خلافة عمر، في مسألة تتعلق بالفروج ثم غيره عمر.
ومن أجاز نسخ نكاح المتعة، وأحال نسخ جعل الثلاث واحدة، يقال له: ما لبائك تجر وبائي لا تجر ؟ فإن قيل: نكاح المتعة صح النص بنسخه. قلنا: قد رأيت الروايات المتقدمة بنسخ المراجعة بعد الثلاث. وممن جزم بنسخ جعل الثلاث واحدة، الإمام أبو داود رحمه الله تعالى ورأى أن جعلها واحدة إنما هو في الزمن الذي كان يرتجع فيه بعد ثلاث تطليقات وأكثر، قال في "سننه": "باب نسخ المراجعة بعد التطليقات الثلاث"، ثم ساق بسنده حديث ابن عباس قال: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} الآية [2/228]. وذلك أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثا فنسخ ذلك، وقال: {الطَّلاقُ مَرَّتَانِ} الآية . وأخرج نحوه النسائي وفي إسناده علي بن الحسين بن واقد، قال فيه ابن حجر في "التقريب": صدوق يهم، وروى مالك في "الموطأ"، عن هشام بن عروة عن أبيه، أنه قال: كان الرجل إذا طلق امرأته ثم ارتجعها قبل أن تنقضي عدتها كان ذلك له، وإن طلقها ألف مرة فعمد رجل إلى امرأته فطلقها حتى إذا أشرفت على انقضاء عدتها راجعها، ثم قال: لا آويك ولا أطلقك، فأنزل الله: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، فاستقبل الناس الطلاق جديدا من يومئذ، من كان طلق منهم أو لم يطلق.
ويؤيد هذا أن عمر لم ينكر عليه أحد من أصحاب رسول الله صلى الله عليه وسلم، إيقاع الثلاث دفعة مع كثرتهم، وعلمهم، وورعهم، ويؤيده: أن كثيرا جدا من الصحابة الأجلاء العلماء صح عنهم القول بذلك، كابن عباس، وعمر، وابن عمر، وخلق لا يحصى.

ج / 1 ص -127- والناسخ الذي نسخ المراجعة بعد الثلاث، قال بعض العلماء: إنه قوله تعالى: {الطَّلاقُ مَرَّتَانِ}، كما جاء مبينا في الروايات المتقدمة، ولا مانع عقلا ولا عادة من أن يجهل مثل هذا الناسخ كثير من الناس إلى خلافة عمر، مع أنه صلى الله عليه وسلم صرح بنسخها وتحريمها إلى يوم القيامة، في غزوة الفتح، وفي حجة الوداع أيضا، كما جاء في رواية عند مسلم.
ومع أن القرآن دل على تحريم غير الزوجة والسرية، بقوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [23/6،5]، ومعلوم أن المرأة المتمتع بها ليست بزوجة ولا سرية كما يأتي تحقيقه إن شاء الله تعالى في سورة "النساء"، في الكلام على قوله تعالى: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} الآية [4/24]،. والذين قالوا: بالنسخ، قالوا: في معنى قول عمر: إن الناس استعجلوا في أمر كانت لهم فيه أناة، أن المراد بالأناة، أنهم كانوا يتأنون في الطلاق فلا يوقعون الثلاث في وقت واحد. ومعنى استعجالهم أنهم صاروا يوقعونها بلفظ واحد، على القول بأن ذلك هو معنى الحديث. وقد قدمنا أنه لا يتعين كونه هو معناه، وإمضاؤه له عليهم إذن هو اللازم، ولا ينافيه قوله فلو أمضيناه عليهم، يعني ألزمناهم بمقتضى ما قالوا، ونظيره: قول جابر عند مسلم في نكاح المتعة: فنهانا عنها عمر. فظاهر كل منهما أنه اجتهاد من عمر، والنسخ ثابت فيهما معا كما رأيت، وليست الأناة في المنسوخ، وإنما هي في عدم الاستعجال بإيقاع الثلاث دفعة. وعلى القول الأول: إن المراد بالثلاث التي كانت تجعل واحدة، أنت طالق، أنت طالق، أنت طالق. فالظاهر في إمضائه لها عليهم أنه من حيث تغير قصدهم من التأكيد إلى التأسيس كما تقدم. ولا إشكال في ذلك.
أما كون عمر كان يعلم أن رسول الله صلى الله عليه وسلم، كان يجعل الثلاث بلفظ واحد واحدة، فتعمد مخالفة رسول الله صلى الله عليه وسلم وجعلها ثلاثا، ولم ينكر عليه أحد من الصحابة، فلا يخفى بعده، والعلم عند الله تعالى.
الجواب الرابع: عن حديث ابن عباس رضي الله تعالى عنهما، أن رواية طاوس عن ابن عباس مخالفة لما رواه عنه الحفاظ من أصحابه، فقد روى عنه لزوم الثلاث دفعة سعيد بن جبير، وعطاء بن أبي رباح، ومجاهد، وعكرمة، وعمرو بن دينار، ومالك بن الحارث، ومحمد بن إياس بن البكير، ومعاوية بن أبي عياش الأنصاري، كما نقله البيهقي في "السنن الكبرى"، والقرطبي وغيرهما.

ج / 1 ص -128- وقال البيهقي في "السنن الكبرى": إن البخاري لم يخرج هذا الحديث؛ لمخالفة هؤلاء لرواية طاوس عن ابن عباس.
وقال الأثرم: سألت أبا عبد الله عن حديث ابن عباس: كان الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم، وأبي بكر، وعمر رضي الله عنهما، طلاق الثلاث واحدة، بأي شيء تدفعه ؟ قال برواية الناس عن ابن عباس من وجوه خلافه، وكذلك نقل عنه ابن منصور قاله ابن القيم.
قال مقيده عفا الله عنه: فهذا إمام المحدثين وسيد المسلمين في عصره الذي تدارك الله به الإسلام بعد ما كاد تتزلزل قواعده، وتغير عقائده، أبو عبد الله أحمد بن حنبل رحمه الله تعالى قال للأثرم وابن منصور: إنه رفض حديث ابن عباس قصدا؛ لأنه يرى عدم الاحتجاج به في لزوم الثلاث بلفظ واحد؛ لرواية الحفاظ عن ابن عباس ما يخالف ذلك، وهذا الإمام محمد بن إسماعيل البخاري، وهو هو، ذكر عنه الحافظ البيهقي أنه ترك هذا الحديث عمدا؛ لذلك الموجب الذي تركه من أجله الإمام أحمد. ولا شك أنهما ما تركاه إلا لموجب يقتضي ذلك، فإن قيل: رواية طاوس في حكم المرفوع، ورواية الجماعة المذكورين موقوفة على ابن عباس، والمرفوع لا يعارض بالموقوف.
فالجواب أن الصحابي إذا خالف ما روي ففيه للعلماء قولان: وهما روايتان عن أحمد رحمه الله:
الأولى: أنه لا يحتج بالحديث؛ لأن أعلم الناس به راويه وقد ترك العمل به، وهو عدل، عارف، وعلى هذه رواية فلا إشكال.
وعلى الرواية الأخرى التي هي المشهورة عند العلماء أن العبرة بروايته لا بقوله. فإنه لا تقدم روايته إلا إذا كانت صريحة المعنى، أو ظاهرة فيه ظهورا يضعف معه احتمال مقابله، أما إذا كانت محتملة لغير ذلك المعنى احتمالا قويا فإن مخالفة الراوي لما روى تدل على أن ذلك المحتمل الذي ترك ليس هو معنى ما روى، وقد قدمنا أن لفظ طلاق الثلاث في حديث طاوس المذكور محتمل احتمالا قويا لأن تكون الطلقات مفرقة، كما جزم به النسائي وصححه النووي، والقرطبي، وابن سريج فالحاصل أن ترك ابن عباس لجعل الثلاث بفم واحد واحدة يدل على أن معنى الحديث الذي روي ليس

ج / 1 ص -129- كونها بلفظ واحد كما سترى بيانه في كلام القرطبي في المفهم في الجواب الذي بعد هذا.
واعلم أن ابن عباس لم يثبت عنه أنه أفتى في الثلاث بفم واحد أنها واحدة، وما روى عنه أبو داود من طريق حماد بن زيد، عن أيوب، عن عكرمة، أن ابن عباس قال: إذا قال أنت طالق ثلاثا بفم واحد فهي واحدة فهو معارض بما رواه أبو داود نفسه من طريق إسماعيل بن إبراهيم، عن أيوب، عن عكرمة، أن ذلك من قول عكرمة لا من قول ابن عباس، وترجح رواية إسماعيل بن إبراهيم على رواية حماد بموافقة الحفاظ لإسماعيل، في أن ابن عباس يجعلها ثلاثا لا واحدة.
الجواب الخامس: هو ادعاء ضعفه وممن حاول تضعيفه ابن العربي المالكي، وابن عبد البر، والقرطبي.
قال ابن العربي المالكي: زل قوم في آخر الزمان فقالوا: إن الطلاق الثلاث في كلمة لا يلزم، وجعلوه واحدة ونسبوه إلى السلف الأول فحكوه عن علي، والزبير، وعبد الرحمن بن عوف، وابن مسعود، وابن عباس، وعزوه إلى الحجاج بن أرطاة الضعيف المنزلة، المغمور المرتبة، ورووا في ذلك حديثا ليس له أصل، وغوى قوم من أهل المسائل فتتبعوا الأهواء المبتدعة فيه وقالوا: إن قوله أنت طالق ثلاثا كذب؛ لأنه لم يطلق ثلاثا، كما لو قال: طلقت ثلاثا ولم يطلق إلا واحدة، وكما لو قال: أحلف ثلاثا كانت يمينا واحدة.
ولقد طوفت في الآفاق، ولقيت من علماء الإسلام، وأرباب المذاهب كل صادق، فما سمعت لهذه المسألة بخبر، ولا أحسست لها بأثر، إلا الشيعة الذين يرون نكاح المتعة جائزا، ولا يرون الطلاق واقعا، ولذلك قال فيهم ابن سكرة الهاشمي: [السريع]

يا من يرى المتعة في دينه حلا وإن كانت بلا مهر

ولا يرى تسعين تطليقة تبين منه ربة الخدر

من هاهنا طابت مواليدكم فاغتنموها يا بني الفطر

وقد اتفق علماء الإسلام، وأرباب الحل والعقد في الأحكام، على أن الطلاق الثلاث في كلمة، وإن كان حراما في قول بعضهم، وبدعة في قول الآخرين، لازم. وأين هؤلاء البؤساء من عالم الدين، وعلم الإسلام، محمد بن إسماعيل البخاري، وقد قال في

ج / 1 ص -130- "صحيحه": "باب جواز الطلاق الثلاث"، لقوله تعالى: {الطَّلاقُ مَرَّتَانِ}.
وذكر حديث اللعان: فطلقها ثلاثا قبل أن يأمره رسول الله صلى الله عليه وسلم، ولم يغير عليه النبي صلى الله عليه وسلم،
ولا يقر على الباطل؛ ولأنه جمع ما فسح له في تفريقه، فألزمته الشريعة حكمه وما نسبوه إلى الصحابة كذب بحت، لا أصل له في كتاب ولا رواية له عن أحد.
وقد أدخل مالك في "موطئه" عن علي أن الحرام ثلاث لازمة في كلمة، فهذا في معناها، فكيف إذا صرح بها. وأما حديث الحجاج بن أرطاة فغير مقبول في الملة، ولا عند أحد من الأئمة. فإن قيل: ففي "صحيح مسلم" عن ابن عباس وذكر حديث أبي الصهباء المذكور، قلنا: هذا لا متعلق فيه من خمسة أوجه:
الأول: أنه حديث مختلف في صحته فكيف يقدم على إجماع الأمة ؟ ولم يعرف لها في هذه المسألة خلاف إلا عن قوم انحطوا عن رتبة التابعين. وقد سبق العصران الكريمان والاتفاق على لزوم الثلاث، فإن رووا ذلك عن أحد منهم فلا تقبلوا منهم إلا ما يقبلون منكم: نقل العدل عن العدل. ولا تجد هذه المسألة منسوبة إلى أحد من السلف أبدا.
الثاني: أن هذا الحديث لم يرو إلا عن ابن عباس ولم يرو عنه إلا من طريق طاوس، فكيف يقبل ما لم يروه من الصحابة إلا واحد وما لم يروه عن ذلك الصحابي إلا واحد ؟ وكيف خفي على جميع الصحابة وسكتوا عنه إلا ابن عباس ؟ وكيف خفي على أصحاب ابن عباس إلا طاوس ؟ اهـ محل الغرض من كلام ابن العربي، وقال ابن عبد البر: ورواية طاوس وهم وغلط لم يعرج عليها أحد من فقهاء الأمصار بالحجاز، والشام، والعراق، والمشرق، والمغرب. وقد قيل: إن أبا الصهباء لا يعرف في موالي ابن عباس.
قال مقيده - عفا الله عنه- إن مثل هذا لا يثبت به تضعيف هذا الحديث؛ لأن الأئمة كمعمر وابن جريج وغيرهما رووه عن ابن طاوس وهو إمام، عن طاوس، عن ابن عباس، ورواه عن طاوس أيضا إبراهيم بن ميسرة، وهو ثقة حافظ. وانفراد الصحابي لا يضر ولو لم يرو عنه أصلا إلا واحد، كما أشار إليه العراقي في "ألفيته" بقوله: [الرجز]

في الصحيح أخرجا المسيبا وأخرج الجعفي لابن تغلبا

ج / 1 ص -131- يعني: أن الشيخين أخرجا حديث المسيب بن حزن، ولم يرو عنه أحد غير ابنه سعيد.
وأخرج البخاري حديث عمرو بن تغلب النمري، ويقال العبدي ولم يرو عنه غير الحسن البصري هذا مراده. وقد ذكر ابن أبي حاتم أن عمرو بن تغلب روى عنه أيضا الحكم بن الأعرج، قاله ابن حجر، وابن عبد البر وغيرهما.
والحاصل أن حديث طاوس ثابت في "صحيح مسلم" بسند صحيح، وما كان كذلك لا يمكن تضعيفه إلا بأمر واضح، نعم لقائل أن يقول: إن خبر الآحاد إذا كانت الدواعي متوفرة إلى نقله ولم ينقله إلا واحد ونحوه، أن ذلك يدل على عدم صحته. ووجهه أن توفر الدواعي يلزم منه أن النقل تواترا والاشتهار، فإن لم يشتهر دل على أنه لم يقع؛ لأن انتفاء اللازم يقتضي انتفاء الملزوم، وهذه قاعدة مقررة في الأصول، أشار إليها في "مراقي السعود" بقوله عاطفا على ما يحكم فيه بعدم صحة الخبر: [الرجز]

..................... وخبر الآحاد في السني

حيث دواعي نقله تواترا نرى لها لو قاله تقررا

وجزم بها غير واحد من الأصوليين، وقال صاحب "جمع الجوامع" عاطفا على ما يجزم فيه بعدم صحة الخبر. والمنقول آحادا فيما تتوفر الدواعي إلى نقله خلافا للرافضة. اهـ منه بلفظه.
ومراده أن مما يجزم بعدم صحته، الخبر المنقول آحادا مع توفر الدواعي إلى نقله.
وقال ابن الحاجب في "مختصره الأصولي" مسألة: إذا انفرد واحد فيما يتوفر الدواعي إلى نقله، وقد شاركه خلق كثير. كما لو انفرد واحد بقتل خطيب على المنبر في مدينة فهو كاذب قطعا خلافا للشيعة.
اهـ محل الغرض منه بلفظه. وفي المسألة مناقشات وأجوبة عنها معروفة في الأصول.
قال مقيده عفا الله عنه: ولا شك أنه على القول بأن معنى حديث طاوس المذكور أن الثلاث بلفظ واحد كانت تجعل واحدة على عهد النبي صلى الله عليه وسلم، وأبي بكر، وصدرا من خلافة عمر، ثم إن عمر غير ما كان عليه رسول الله صلى الله عليه وسلم والمسلمون في زمن أبي بكر، وعامة الصحابة أو جلهم يعلمون ذلك. فالدواعي إلى نقل ما كان عليه رسول الله صلى الله عليه وسلم والمسلمون من بعده، متوفرة توفرا لا يمكن إنكاره، لأن يرد بذلك التغيير الذي أحدثه

ج / 1 ص -132- عمر فسكوت جميع الصحابة عنه وكون ذلك لم ينقل منه حرف عن غير ابن عباس، يدل دلالة واضحة على أحد أمرين:
أحدهما: أن حديث طاوس الذي رواه عن ابن عباس ليس معناه أنها بلفظ واحد، بل بثلاثة ألفاظ في وقت واحد كما قدمنا، وكما جزم به النسائي وصححه النووي والقرطبي وابن سريج. وعليه فلا إشكال لأن تغيير عمر للحكم مبني على تغيير قصدهم والنبي صلى الله عليه وسلم قال: "إنما الأعمال بالنيات وإنما لكل امرىء ما نوى" فمن قال أنت طالق، أنت طالق، أنت طالق. ونوى التأكيد فواحدة، وأن نوى الاستئناف بكل واحدة فثلاث. واختلاف محامل اللفظ الواحد لاختلاف نيات اللافظين به لا إشكال فيه؛ لقوله صلى الله عليه وسلم: "وإنما لكل امرىء ما نوى".
والثاني: أن يكون الحديث غير محكوم بصحته لنقله آحادا مع توفر الدواعي إلى نقله، والأول أولى وأخف من الثاني، وقال القرطبي في المفهم في الكلام على حديث طاوس المذكور: وظاهر سياقه يقتضي عن جميعهم أن معظمهم كانوا يرون ذلك، والعادة في مثل هذا أن يفشو الحكم وينتشر فكيف ينفرد به واحد عن واحد ؟ قال: فهذا الوجه يقتضي التوقف عن العمل بظاهره، إن لم يقتض القطع ببطلانه. اهـ منه بواسطة نقل ابن حجر في "فتح الباري" عنه، وهو قوي جدا بحسب المقرر في الأصول كما ترى.
الجواب السادس: عن حديث ابن عباس رضي الله عنهما هو حمل لفظ الثلاث في الحديث على أن المراد بها البتة كما قدمنا في حديث ركانة، وهو من رواية ابن عباس أيضا، قال الحافظ ابن حجر في "فتح الباري" بعد أن ذكر هذا الجواب ما نصه: وهو قوي ويؤيده إدخال البخاري في هذا الباب، الآثار التي فيها البتة، والأحاديث التي فيها التصريح بالثلاث، كأنه يشير إلى عدم الفرق بينهما، وأن البتة إذا أطلقت حمل على الثلاث إلا أن أراد المطلق واحدة فيقبل، فكأن بعض رواته حمل لفظ البتة على الثلاث؛ لاشتهار التسوية بينهما، فرواها بلفظ الثلاث. وإنما المراد لفظة البتة، وكانوا في العصر الأول يقبلون ممن قال أردت بالبتة واحدة، فلما كان عهد عمر أمضى الثلاث في ظاهر الحكم. اهـ من "فتح الباري" بلفظه، وله وجه من النظر كما لا يخفى، وما يذكره كل ممن قال بلزوم الثلاث دفعة، ومن قال بعدم لزومها من الأمور النظرية ليصحح به كل مذهبه، لم نطل به الكلام؛ لأن الظاهر سقوط ذلك كله، وأن هذه المسألة إن لم يمكن

ج / 1 ص -133- تحقيقها من جهة النقل فإنه لا يمكن من جهة العقل، وقياس أنت طالق ثلاثا على أيمان اللعان في أنه لو حلفها بلفظ واحد لم تجز، قياس مع وجود الفارق؛ لأن من اقتصر على واحدة من الشهادات الأربع المذكورة في آية اللعان أجمع العلماء على أن ذلك كما لو لم يأت بشيء منها أصلا، بخلاف الطلقات الثلاث فمن اقتصر على واحدة منها اعتبرت إجماعا، وحصلت بها البينونة بانقضاء العدة إجماعا.
الجواب السابع: هو ما ذكره بعضهم من أن حديث طاوس المذكور ليس فيه أن النبي صلى الله عليه وسلم علم بذلك فأقره،
والدليل إنما هو فيما علم به وأقره، لا فيما لم يعلم فيه.
قال مقيده ـ عفا الله عنه ـ ولا يخفى ضعف هذا الجواب؛ لأن جماهير المحدثين والأصوليين على أن ما أسنده الصحابي إلى عهد النبي صلى الله عليه وسلم له حكم المرفوع، وإن لم يصرح بأنه بلغه صلى الله عليه وسلم وأقره.
الجواب الثامن: أن حديث ابن عباس المذكور في غير المدخول بها خاصة؛ لأنه إن قال لها أنت طالق بانت بمجرد اللفظ، فلو قال ثلاثا لم يصادف لفظ الثلاث محلا؛ لوقوع البينونة قبلها. وحجة هذا القول أن بعض الروايات كرواية أبي داود جاء فيها التقييد بغير المدخول بها، والمقرر في الأصول هو حمل المطلق على المقيد، ولا سيما إذا اتحد الحكم والسبب كما هنا قال في "مراقي السعود": [الرجز]

وحمل مطلق على ذاك وجب إن فيهما اتحد حكم والسبب

وما ذكره الأبي رحمه الله من أن الإطلاق والتقييد إنما هو في حديثين، أما في حديث واحد من طريقين فمن زيادة العدل فمردود؛ بأنه لا دليل عليه. وأنه مخالف لظاهر كلام عامة العلماء، ولا وجه للفرق بينهما. وما ذكره الشوكاني ـ رحمه الله ـ في "نيل الأوطار" من أن رواية أبي داود التي فيها التقييد بعدم الدخول فرد من أفراد الروايات العامة، وذكر بعض أفراد العام بحكم العام لا يخصصه، لا يظهر؛ لأن هذه المسألة من مسائل المطلق والمقيد، لا من مسائل ذكر بعض أفراد العام، فالروايات التي أخرجها مسلم مطلقة عن قيد عدم الدخول، والرواية التي أخرجها أبو داود مقيدة بعدم الدخول كما ترى، والمقرر في الأصول حمل المطلق على المقيد، ولا سيما إن اتحد الحكم والسبب كما هنا. نعم لقائل أن يقول إن كلام ابن عباس في رواية أبي داود المذكور وارد على سؤال إبي الصهباء، وأبو الصهباء لم يسأل إلا عن غير المدخول بها، فجواب ابن عباس لا مفهوم مخالفة له؛ لأنه إنما خص غير المدخول بها لمطابقة

ج / 1 ص -134- الجواب للسؤال.
وقد تقرر في الأصول أن من موانع اعتبار دليل الخطاب أعني مفهوم المخالفة، كون الكلام واردا جوابا لسؤال؛ لأن تخصيص المنطوق بالذكر لمطابقة السؤال فلا يتعين كونه لإخراج حكم المفهوم عن المنطوق.
وأشار إليه في "مراقي السعود" في ذكر موانع اعتبار مفهوم المخالفة بقوله: [الرجز]

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

ومحل الشاهد منه قوله: أو النطق انجلب للسؤل.
وقد قدمنا أن رواية أبي داود المذكورة عن أيوب السختياني عن غير واحد عن طاوس وهو صريح في أن من روى عنهم أيوب مجهولون، ومن لم يعرف من هو، لا يصح الحكم بروايته. ولذا قال النووي في "شرح مسلم" ما نصه: وأما هذه الرواية التي لأبي داود فضعيفة، رواها أيوب عن قوم مجهولين، عن طاوس، عن ابن عباس، فلا يحتج بها والله أعلم، انتهى منه بلفظه. وقال المنذري في "مختصر سنن أبي داود" بعد أن ساق الحديث المذكور ما نصه: الرواة عن طاوس مجاهيل، انتهى منه بلفظه، وضعف رواية أبي داود هذه ظاهر كما ترى للجهل بمن روى عن طاوس فيها، وقال ابن القيم في "زاد المعاد" بعد أن ساق لفظ هذه الرواية ما نصه: وهذا لفظ الحديث وهو بأصح إسناد، انتهى محل الغرض منه بلفظه فانظره مع ما تقدم. هذا ملخص كلام العلماء في هذه المسألة مع ما فيها من النصوص الشرعية.
قال مقيده ـ عفا الله عنه ـ الذي يظهر لنا صوابه في هذه المسألة هو ما ذهب إليه الإمام الشافعي رحمه الله تعالى، وهو أن الحق فيها دائر بين أمرين:
أحدهما: أن يكون المراد بحديث طاوس المذكور كون الثلاث المذكورة ليست بلفظ واحد.
الثاني: أنه إن كان معناه أنها بلفظ واحد فإن ذلك منسوخ ولم يشتهر العلم بنسخه بين الصحابة إلا في زمان عمر، كما وقع نظيره في نكاح المتعة.
أما الشافعي فقد نقل عنه البيهقي في "السنن الكبرى" ما نصه: فإن كان معنى قول ابن عباس إن الثلاث كانت تحسب على عهد النبي صلى الله عليه وسلم واحدة، يعني أنه بأمر رسول الله صلى الله عليه وسلم، فالذي يشبه، والله أعلم، أن يكون ابن عباس قد علم أن كان شيء

ج / 1 ص -135- فنسخ، فإن قيل: فما دل على ما وصفت ؟ قيل: لا يشبه أن يكون ابن عباس يروي عن رسول الله صلى الله عليه وسلم شيئا ثم يخالفه بشيء لم يعلمه، كان من النبي صلى الله عليه وسلم فيه خلاف.
قال الشيخ: رواية عكرمة، عن ابن عباس قد مضت في النسخ وفيه تأكيد لصحة هذا التأويل، قال الشافعي: فإن قيل فلعل هذا شيء روي عن عمر فقال فيه ابن عباس بقول عمر رضي الله عنهم قيل: قد علمنا أن ابن عباس يخالف عمر رضي الله عنه في نكاح المتعة، وفي بيع الدينار بالدينارين، وفي بيع أمهات الأولاد وغيره، فكيف يوافقه في شيء يروى عن النبي صلى الله عليه وسلم فيه خلاف ما قال ؟ اهـ محل الغرض منه بلفظه.
ومعناه واضح في أن الحق دائر بين الأمرين المذكورين؛ لأن قوله فإن كان معنى قول ابن عباس... الخ يدل على أن غير ذلك محتمل، وعلى أن المعنى أنها ثلاث بفم واحد، وقد أقر النبي صلى الله عليه وسلم على جعلها واحدة، فالذي يشبه عنده أن يكون منسوخا، ونحن نقول: إن الظاهر لنا دوران الحق بين الأمرين كما قال الشافعي رحمه الله تعالى، إما أن يكون معنى حديث طاوس المذكور أن الثلاث ليست بلفظ واحد، بل بألفاظ متفرقة بنسق واحد كأنت طالق، أنت طالق، أنت طالق. وهذه الصورة تدخل لغة في معنى طلاق الثلاث دخولا لا يمكن نفيه، ولا سيما على الرواية التي أخرجها أبو داود التي جزم ابن القيم بأن إسنادها أصح أسناد، فإن لفظها: أن أبا الصهباء قال لابن عباس: أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم، وأبي بكر، وصدرا من إمارة عمر ؟ قال ابن عباس: بلى ! كان الرجل إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر، فلما رأى الناس قد تتايعوا فيها قال: أجيزوهن عليهم، فإن هذه الرواية بلفظ طلقها ثلاثا وهو أظهر في كونها متفرقة بثلاثة ألفاظ، كما جزم به ابن القيم في رده الاستدلال بحديث عائشة الثابت في الصحيح. فقد قال في "زاد المعاد" ما نصه: وأما استدلالكم بحديث عائشة أن رجلا طلق ثلاثا فتزوجت، فسئل النبي صلى الله عليه وسلم هل تحل للأول؟ قال: "لا، حتى تذوق العسيلة" فهذا مما لا ننازعكم فيه، نعم هو حجة على من اكتفى بمجرد عقد الثاني. ولكن أين في الحديث أنه طلق الثلاث بفم واحد؟ بل الحديث حجة لنا، فإنه لا يقال فعل ذلك ثلاثا، وقال ثلاثا، إلا من فعل وقال مرة بعد مرة، وهذا هو المعقول في لغات الأمم عربهم وعجمهم. كما يقال قذفه ثلاثا، وشتمه ثلاثا، وسلم عليه ثلاثا، انتهى منه بلفظه.

ج / 1 ص -136- وقد عرفت أن لفظ رواية أبي داود موافق للفظ عائشة الثابت في الصحيح الذي جزم فيه ابن القيم، بأنه لا يدل على أن الثلاث بفم واحد، بل دلالته على أنها بألفاظ متفرقة متعينة في جميع لغات الأمم،
ويؤيده أن البيهقي في "السنن الكبرى" قال ما نصه: وذهب أبو يحيى الساجي إلى أن معناه إذا قال للبكر: أنت طالق، أنت طالق، أنت طالق. كانت واحدة فغلظ عليهم عمر رضي الله عنه فجعلها ثلاثا، قال الشيخ ورواية أيوب السختياني تدل على صحة هذا التأويل، اهـ منه بلفظه.
ورواية أيوب المذكورة هي التي أخرجها أبو داود وهي المطابق لفظها حديث عائشة الذي جزم فيه ابن القيم، بأنه لا يدل إلا على أن الطلقات المذكورة ليست بفم واحد، بل واقعة مرة بعد مرة وهي واضحة جدا فيما ذكرنا، ويؤيده أيضا أن البيهقي نقل عن ابن عباس ما يدل على أنها إن كانت بألفاظ متتابعة فهي واحدة، وإن كانت بلفظ واحد فهي ثلاث، وهو صريح في محل النزاع، مبين أن الثلاث التي تكون واحدة هي المسرودة بألفاظ متعددة؛ لأنها تأكيد للصيغة الأولى.
ففي "السنن الكبرى" للبيهقي ما نصه: قال الشيخ: ويشبه أن يكون أراد إذا طلقها ثلاثا تترى، روى جابر بن يزيد عن الشعبي عن ابن عباس رضي الله عنهما في رجل طلق امرأته ثلاثا قبل أن يدخل بها، قال عقدة كانت بيده أرسلها جميعا. وإذا كانت تترى فليس بشيء. قال سفيان الثوري تترى يعني أنت طالق، أنت طالق، أنت طالق. فإنها تبين بالأولى، والثنتان ليستا بشيء، وروي عن عكرمة عن ابن عباس ما دل على ذلك، انتهى منه بلفظه.
فهذه أدلة واضحة على أن الثلاث في حديث طاوس ليست بلفظ واحد، بل مسرودة بألفاظ متفرقة كما جزم به الإمام النسائي رحمه الله وصححه النووي والقرطبي وابن سريج وأبو يحيى الساجي، وذكره البيهقي عن الشعبي عن ابن عباس، وعن عكرمة عن ابن عباس، وتؤيده رواية أيوب التي صححها ابن القيم كما ذكره البيهقي وأوضحناه آنفا مع أنه لا يوجد دليل يعين كون الثلاث المذكورة في حديث طاوس المذكور بلفظ واحد، لا من وضع اللغة، ولا من العرف، ولا من الشرع، ولا من العقل؛ لأن روايات حديث طاوس ليس في شيء منها التصريح بأن الثلاث المذكورة واقعة بلفظ واحد، ومجرد لفظ الثلاث، أو طلاق الثلاث، أو الطلاق الثلاث، لا يدل على أنها بلفظ واحد لصدق كل تلك العبارات على الثلاث الواقعة بألفاظ متفرقة كما

ج / 1 ص -137- رأيت، ونحن لا نفرق في هذا بين البر والفاجر، ولا بين زمن وزمن، وإنما نفرق بين من نوى التأكيد، ومن نوى التأسيس، والفرق بينهما لا يمكن إنكاره، ونقول الذي يظهر أن ما فعله عمر إنما هو لما علم من كثرة قصد التأسيس في زمنه، بعد أن كان في الزمن الذي قبله قصد التأكيد هو الأغلب كما قدمنا، وتغيير معنى اللفظ لتغير قصد اللافظين به لا إشكال فيه، فقوة هذا الوجه واتجاهه وجريانه على اللغة، مع عدم إشكال فيه كما ترى. وبالجملة بلفظ رواية أيوب التي أخرجها أبو داود.
وقال ابن القيم: إنها بأصح إسناد مطابق للفظ حديث عائشة الثابت في "الصحيحين"، الذي فيه التصريح من النبي صلى الله عليه وسلم بأنها لا تحل للأول حتى يذوق عسيلتها الثاني كما ذاقها الأول. وبه تعرف أن جعل الثلاث في حديث عائشة متفرقة في أوقات متباينة، وجعلها في حديث طاوس بلفظ واحد تفريق لا وجه له مع اتحاد لفظ المتن في رواية أبي داود، ومع أن القائلين برد الثلاث المجتمعة إلى واحدة لا يجدون فرقا في المعنى بين رواية أيوب وغيرها من روايات حديث طاوس.
ونحن نقول للقائلين برد الثلاث إلى واحدة إما أن يكون معنى الثلاث في حديث عائشة وحديث طاوس أنها مجتمعة أو مفرقة، فإن كانت مجتمعة فحديث عائشة متفق عليه فهو أولى بالتقديم، وفيه التصريح بأن تلك الثلاث تحرمها ولا تحل إلا بعد زوج، وإن كانت متفرقة فلا حجة لكم أصلا في حديث طاوس على محل النزاع؛ لأن النزاع في خصوص الثلاث بلفظ واحد.
أما جعلكم الثلاث في حديث عائشة مفرقة، وفي حديث طاوس مجتمعة فلا وجه له ولا دليل عليه، ولا سيما أن بعض رواياته مطابق لفظه للفظ حديث عائشة، وأنتم لا ترون فرقا بين معاني ألفاظ رواياته من جهة كون الثلاث مجتمعة لا متفرقة.
وأما على كون معنى حديث طاوس أن الثلاث التي كانت تجعل واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر، هي المجموعة بلفظ واحد فإنه على هذا يتعين النسخ كما جزم به أبو داود رحمه الله، وجزم به ابن حجر في "فتح الباري"، وهو قول الشافعي كما قدمنا عنه، وقال به غير واحد من العلماء.
وقد رأيت النصوص الدالة على النسخ التي تفيد أن المراد بجعل الثلاث واحدة، أنه في الزمن الذي كان لا فرق فيه بين واحدة وثلاث، ولو متفرقة؛ لجواز الرجعة ولو بعد مائة تطليقة، متفرقة كانت أو لا. وأن المراد بمن كان يفعله في زمن أبي بكر هو من

ج / 1 ص -138- لم يبلغه النسخ، وفي زمن عمر اشتهر النسخ بين الجميع. وادعاء أن مثل هذا لا يصح يرده بإيضاح وقوع مثله في نكاح المتعة، فإنا قد قدمنا أن مسلما روى عن جابر أنها كانت تفعل على عهد النبي صلى الله عليه وسلم، وأبي بكر، وفي بعض من زمن عمر قال: فنهانا عنها عمر. وهذه الصورة هي التي وقعت في جعل الثلاث واحدة، والنسخ ثابت في كل واحدة منهما، فادعاء إمكان إحداهما واستحالة الأخرى في غاية السقوط كما ترى؛ لأن كل واحدة منهما، روى فيها مسلم في "صحيحه" عن صحابي جليل، أن مسألة تتعلق بالفروج كانت تفعل في زمن النبي صلى الله عليه وسلم، وأبي بكر، وصدرا من إمارة عمر، ثم غير حكمها عمر، والنسخ ثابت في كل واحدة منهما. وأما غير هذين الأمرين فلا ينبغي أن يقال؛ لأن نسبة عمر بن الخطاب ـ رضي الله عنه ـ وعبد الله بن عباس ـ رضي الله عنهما ـ وخلق من أصحاب رسول الله صلى الله عليه وسلم إلى أنهم تركوا ما جاء به النبي صلى الله عليه وسلم، وجاءوا بما يخالفه من تلقاء أنفسهم عمدا غير لائق، ومعلوم أنه باطل بلا شك.
وقد حكى غير واحد من العلماء أن الصحابة أجمعوا في زمن عمر على نفوذ الطلاق الثلاث دفعة واحدة.
والظاهر أن مراد المدعي لهذا الإجماع هو الإجماع السكوتي، مع أن بعض العلماء ذكر الخلاف في ذلك عن جماعة من الصحابة والتابعين. وقد قدمنا كلام أبي بكر بن العربي القائل: بأن نسبة ذلك إلى بعض الصحابة كذب بحت، وأنه لم يثبت عن أحد منهم جعل الثلاث بلفظ واحد واحدة، وما ذكره بعض أجلاء العلماء من أن عمر إنما أوقع عليهم الثلاث مجتمعة عقوبة لهم، مع أنه يعلم أن ذلك خلاف ما كان عليه رسول الله صلى الله عليه وسلم والمسلمون في زمن أبي بكر رضي الله عنه فالظاهر عدم نهوضه؛ لأن عمر لا يسوغ له أن يحرم فرجا أحله رسول الله صلى الله عليه وسلم، فلا يصح منه أن يعلم أن رسول الله صلى الله عليه وسلم يبيح ذلك الفرج بجواز الرجعة ويتجرأ هو على منعه بالبينونة الكبرى، والله تعالى يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية [ 95/7]، ويقول: {ءآللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [10/59]، ويقول: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [ 42/21].
والمروي عن عمر في عقوبة من فعل ما لا يجوز من الطلاق هو التعزير الشرعي المعروف، كالضرب. أما تحريم المباح من الفروج فليس من أنواع التعزيزات؛ لأنه يفضي إلى حرمته على من أحله الله له وإباحته لمن حرمه عليه؛ لأنه إن أكره على إبانتها

ج / 1 ص -139- وهي غير بائن في نفس الأمر لا تحل لغيره؛ لأن زوجها لم يبنها عن طيب نفس وحكم الحاكم وفتواه لا يحل الحرام في نفس الأمر،
ويدل له حديث أم سلمة المتفق عليه فإن فيه:"فمن قضيت له فلا يأخذ من حق أخيه شيئا، فكأنما أقطع له قطعة من نار" ويشير له قوله تعالى: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} [33/37]؛ لأنه يفهم منه أنه لو لم يتركها اختيارا لقضائه وطره منها ما حلت لغيره.
وقد قال الحافظ ابن حجر في "فتح الباري" ما نصه: وفي الجملة فالذي وقع في هذه المسألة نظير ما وقع في مسألة المتعة سواء، أعني قول جابر، إنها كانت تفعل في عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من خلافة عمر، قال: ثم نهانا عمر عنها فانتهينا، فالراجح في الموضعين تحريم المتعة وإيقاع الثلاث للإجماع الذي انعقد في عهد عمر على ذلك.
ولا يحفظ أن أحدا في عهد عمر خالفه في واحدة منهما، وقد دل إجماعهم على وجود ناسخ وإن كان خفي عن بعضهم قبل ذلك حتى ظهر لجميعهم في عهد عمر، فالمخالف بعد هذا الإجماع منا بذلة، والجمهور على عدم اعتبار من أحدث الاختلاف بعد الاتفاق، والله أعلم. اهـ منه بلفظه.
وحاصل خلاصة هذه المسألة أن البحث فيها من ثلاث جهات:
الأولى: من جهة دلالة النص القولي أو الفعلي الصريح.
الثانية: من جهة صناعة علم الحديث والأصول.
الثالثة: من جهة أقوال أهل العلم فيها أما أقوال أهل العلم فيها فلا يخفى أن الأئمة الأربعة وأتباعهم وجل الصحابة وأكثر العلماء على نفوذ الثلاث دفعة بلفظ واحد، وادعى غير واحد على ذلك إجماع الصحابة وغيرهم.
وأما من جهة نص صريح من قول النبي صلى الله عليه وسلم أو فعله فلم يثبت من لفظ النبي صلى الله عليه وسلم ولا من فعله ما يدل على جعل الثلاث واحدة، وقد مر لك أن أثبت ما روي في قصة طلاق ركانة أنه بلفظ البتة، وأن النبي حلفه ما أراد إلا واحدة، ولو كان لا يلزم أكثر من واحدة بلفظ واحد لما كان لتحليفه معنى. وقد جاء في حديث ابن عمر عند الدارقطني أنه قال: يا رسول الله، أرأيت لو طلقتها ثلاثا أكان يحل لي أن أراجعها ؟ قال: " لا، كانت تبين منك، وتكون معصية".

ج / 1 ص -140- وقد قدمنا أن في إسناده عطاء الخراساني، وشعيب بن زريق الشامي، وقد قدمنا أن عطاء المذكور من رجال مسلم، وأن شعيبا المذكور قال فيه ابن حجر في "التقريب": صدوق يخطىء، وأن حديث ابن عمر هذا يعتضد بما ثبت عن ابن عمر في "الصحيح" من أنه قال: وإن كنت طلقتها ثلاثا فقد حرمت عليك حتى تنكح زوجا غيرك، وعصيت ربك فيما أمرك به من طلاق امرأتك.
ولا سيما على قول الحاكم: إنه مرفوع ويعتضد بالحديث المذكور قبله؛ لتحليفه ركانة وبحديث الحسن بن علي المتقدم عند البيهقي والطبراني، وبحديث سهل بن سعد الساعدي الثابت في الصحيح، في لعان عويمر وزوجه، ولا سيما رواية فأنفذها رسول الله صلى الله عليه وسلم، يعني الثلاث المجتمعة وببقية الأحاديث المتقدمة.
وقد قدمنا أن كثرة طرقها واختلاف منازعها يدل على أن لها أصلا وأن بعضها يشد بعضا فيصلح المجموع للاحتجاج. ولا سيما أن بعضها صححه بعض العلماء وحسنه بعضهم، كحديث ركانة المتقدم. وقد عرفت أن حديث داود بن الحصين لا دليل فيه على تقدير ثبوته، فإذا حققت أن المروى باللفظ الصريح عن النبي صلى الله عليه وسلم ليس يدل إلا على وقوع الثلاث مجتمعة، فاعلم أن كتاب الله ليس فيه شيء يدل على عدم وقوع الثلاث دفعة واحدة؛ لأنه ليس فيه آية ذكر الثلاث المجتمعة، وأحرى آية تصرح بعدم لزومها.
وقد قدمنا عن النووي وغيره أن العلماء استدلوا على وقوع الثلاث دفعة بقوله تعالى : {وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} [65/1]، قالوا معناه: أن المطلق قد يحدث له ندم فلا يمكنه تداركه؛ لوقوع البينونة فلو كانت الثلاث لا تقع، لم يقع طلاقه إلا رجعيا، فلا يندم.
وقد قدمنا ما ثبت عن ابن عباس من أنها تلزم مجتمعة، وأن ذلك داخل في معنى الآية وهو واضح جدا، فاتضح أنه ليس في كتاب الله ولا في صريح قول النبي صلى الله عليه وسلم أو فعله ما يدل على عدم وقوع الثلاث.
أما من جهة صناعة علم الحديث، والأصول، فما أخرجه مسلم من حديث ابن عباس المتقدم له حكم الرفع؛ لأن قول الصحابي كان يفعل كذا على عهد النبي صلى الله عليه وسلم، له حكم الرفع عند جمهور المحدثين والأصوليين.
وقد علمت أوجه الجواب عنه بإيضاح. ورأيت الروايات المصرحة بنسخ المراجعة

ج / 1 ص -141- بعد "لثلاث"، وقد قدمنا أن جميع روايات حديث طاوس عن ابن عباس المذكور عند مسلم ليس في شيء منها التصريح بأن الطلقات الثلاث بلفظ واحد، وقد قدمنا أيضا أن بعض رواياته موافقة للفظ حديث عائشة الثابت في الصحيح. وأنه لا وجه للفرق بينهما، فإن حمل على أن الثلاث مجموعة فحديث عائشة أصح، وفيه التصريح بأن تلك المطلقة لا تحل إلا بعد زوج. وإن حمل على أنها بألفاظ متفرقة، فلا دليل إذن في حديث طاوس عن ابن عباس على محل النزاع، فإن قيل: أنتم تارة تقولون: إن حديث ابن عباس منسوخ، وتارة تقولون: ليس معناه أنها بلفظ واحد، بل بألفاظ متفرقة، فالجواب أن معنى كلامنا: أن الطلقات في حديث طاوس لا يتعين كونها بلفظ واحد، ولو فرضنا أنها بلفظ واحد، فجعلها واحدة منسوخ هذا هو ما ظهر لنا في هذه المسألة. والله تعالى أعلم ونسبة العلم إليه أسلم.
قوله تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، لم يبين في هذه الآية ولا في غيرها من آيات الطلاق حكمة كون الطلاق بيد الرجل دون إذن المرأة، ولكنه بين في موضع آخر أن حكمة ذلك أن المرأة حقل تزرع فيه النطفة كما يزرع البذر في الأرض، ومن رأى أن حقله غير صالح للزراعة فالحكمة تقتضي أن لا يرغم على الازدراع فيه، وأن يترك وشأنه؛ ليختار حقلا صالحا لزراعته وذلك في قوله تعالى: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ} [2/223]، كما تقدم إيضاحه.
قوله تعالى: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ}. صرح في هذه الآية الكريمة بأن الزوج لا يحل له الرجوع في شيء مما أعطى زوجته، إلا على سبيل الخلع، إذا خافا إلا يقيما حدود الله، فيما بينهما، فلا جناح عليهما إذن في الخلع. أي: لا جناح عليها هي في الدفع، ولا عليه هو في الأخذ.
وصرح في موضع آخر بالنهي عن الرجوع في شيء مما أعطى الأزواج زوجاتهم، ولو كان المعطى قنطارا وبين أن أخذه بهتان وإثم مبين، وبين أن السبب المانع من أخذ شيء منه هو أنه أفضى إليها بالجماع. وذلك في قوله تعالى: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً فَلا تَأْخُذُوا مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُبِيناً * وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقاً غَلِيظاً} [4/21،20]. وبين

ج / 1 ص -142- في موضع آخر أن محل النهي عن ذلك إذا لم يكن عن طيب النفس من المرأة؛ وذلك في قوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} [4/4]. وأشار إلى ذلك بقوله: {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ} [4/24].
تنبيــه
أخذ ابن عباس من هذه الآية الكريمة أن الخلع فسخ ولا يعد طلاقا؛ لأن الله تعالى قال: {الطَّلاقُ مَرَّتَانِ}، ثم ذكر الخلع بقوله: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [2/229]؛ لم يعتبره طلاقا ثالثا ثم ذكر الطلقة الثالثة بقوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ} الآية [2/230].
وبهذا قال عكرمة وطاوس وهو رواية عن عثمان بن عفان وابن عمر، وهو قول إسحاق بن راهويه، وأبي ثور وداود بن علي الظاهري كما نقله عنهم ابن كثير وغيره، وهو قول الشافعي في القديم وإحدى الروايتين عن أحمد.
قال مقيده عفا الله عنه الاستدلال بهذه الآية على أن الخلع لا يعد طلاقا ليس بظاهر عندي؛ لما تقدم مرفوعا إليه صلى الله عليه وسلم من أن الطلقة الثالثة هي المذكورة في قوله: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، وهو مرسل حسن.
قال في "فتح الباري": والأخذ بهذا الحديث أولى، فإنه مرسل حسن يعتضد بما أخرجه الطبري من حديث ابن عباس بسند صحيح، قال: "إذا طلق الرجل امرأته تطليقتين فليتق الله في الثالثة، فإما أن يمسكها فيحسن صحبتها، أو يسرحها فلا يظلمها من حقها شيئا".
وعليه ففراق الخلع المذكور لم يرد منه إلا بيان مشروعية الخلع عند خوفهما ألا يقيما حدود الله؛ لأنه ذكر بعد الطلقة الثالثة. وقوله: {فَإِنْ طَلَّقَهَا} إنما كرره؛ ليرتب عليه ما يلزم بعد الثالثة، الذي هو قوله: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ} الأية. ولو فرعنا على أن قوله تعالى: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [2/229]، يراد به عدم الرجعة، وأن الطلقة الثالثة هي المذكورة في قوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ} الآية [2/230]، لم يلزم من ذلك أيضا عدم عد الخلع طلاقا؛ لأن الله تعالى ذكر الخلع في معرض منع الرجوع فيما يعطاه الأزواج. فاستثنى منه صورة جائزة، ولا يلزم من ذلك عدم اعتبارها

ج / 1 ص -143- طلاقا، كما هو ظاهر من سياق الآية.
وممن قال بأن الخلع يعد طلاقا بائنا مالك، وأبو حنيفة، والشافعي في الجديد، وقد روي نحوه عن عمر، وعلي، وابن مسعود، وابن عمر، وبه قال سعيد بن المسيب، والحسن، وعطعاء، وشريح، والشعبي، وإبراهيم، وجابر بن زيد، والثوري، والأوزاعي، وأبو عثمان البتي، كما نقله عنهم ابن كثير وغيره.
غير أن الحنفية عندهم أنه متى نوى المخالع بخلعه تطليقة أو اثنتين، أو أطلق فهو واحدة بائنة. وإن نوى ثلاثا فثلاث، وللشافعي قول آخر في الخلع وهو: أنه متى لم يكن بلفظ الطلاق وعري عن النية فليس هو بشيء بالكلية، قاله ابن كثير.
ومما احتج به أهل القول بأن الخلع طلاق ما رواه مالك عن هشام بن عروة عن أبيه عن جهمان مولى الأسلميين، عن أم بكر الأسلمية أنها اختلعت من زوجها عبد الله خالد بن أسيد، فأتيا عثمان بن عفان في ذلك فقال تطليقة، إلا أن تكون سميت شيئا فهو ما سميت.
قال الشافعي: ولا أعرف جهمان، وكذا ضعف أحمد بن حنبل هذا الأثر، قاله ابن كثير والعلم عند الله تعالى.
وروى ابن أبي شيبة عن ابن مسعود مثله وتكلم فيه بأن في سنده ابن أبي ليلى، وأنه سيىء الحفظ وروي مثله عن علي وضعفه ابن حزم، والله تعالى أعلم.
فروع الأول: ظاهر هذه الآية الكريمة أن الخلع يجوز بأكثر من الصداق؛ وذلك لأنه تعالى عبر بما الموصولة في قوله: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [2/229]، وقد تقرر في الأصول أن الموصولات من صيغ العموم؛ لأنها تعم كل ما تشمله صلاتها كما عقده في "مراقي السعود" بقوله: [الرجز]

صيغه كل أو1 الجميع وقد تلا الذي التي الفروع

وهذا هو مذهب الجمهور، قال ابن كثير في تفسير هذه الآية ما نصه: وقد اختلف العلماء رحمهم الله في أنه هل يجوز للرجل أن يفاديها بأكثر مما أعطاها.
فذهب الجمهور إلى جواز ذلك؛ لعموم قوله تعالى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا
 ــــــــــــــــــــــــــــــــ
 1 البيت مختلّ بسقوط بعض اللفظ بعد "ؤو"

ج / 1 ص -144- افْتَدَتْ بِهِ}.
 وقال ابن جرير: حدثنا يعقوب بن إيراهيم، حدثنا ابن علية، أخبرنا أيوب عن كثير مولى ابن سمرة: أن عمر أتى بامرأة ناشز فأمر بها إلى بيت كثير الزبل، ثم دعاها فقال: كيف وجدت ؟ فقالت: ما وجدت راحة منذ كنت عنده إلا هذه الليلة التي كنت حبستني. فقال لزوجها: اخلعها ولو من قرطها، ورواه عبد الرزاق عن معمر، عن أيوب، عن كثير مولى ابن سمرة فذكر مثله، وزاد فحبسها فيه ثلاثة أيام.
وقال سعيد بن أبي عروبة، عن قتادة، عن حميد بن عبد الرحمن، أن امرأة أتت عمر بن الخطاب فشكت زوجها فأباتها في بيت الزبل، فلما أصبحت قال لها: كيف وجدت مكانك ؟ قالت: ما كنت عنده ليلة أقر لعيني من هذه الليلة. فقال: خذ ولو عقاصها.
وقال البخاري: وأجاز عثمان الخلع دون عقاص رأسها.
وقال عبد الرزاق: أخبرنا معمر عن عبد الله بن محمد بن عقيل: أن الربيع بنت معوذ بن عفراء حدثته قالت: كان لي زوج يقل على الخير إذا حضرني، ويحرمني إذا غاب. قالت: فكانت مني زلة يوما، فقلت له: أختلع منك بكل شيء أملكه، قال: نعم، قالت: ففعلت، قالت: فخاصم عمي معاذ بن عفراء إلى عثمان بن عفان فأجاز الخلع، وأمره أن يأخذ عقاص رأسي، فما دونه، أو قالت ما دون عقاص الرأس.
ومعنى هذا أنه يجوز أن يأخذ منها كل ما بيدها من قليل وكثير، ولا يترك لها سوى عقاص شعرها، وبه يقول ابن عمر وابن عباس وعكرمة ومجاهد وإبراهيم النخعي وقبيصة بن ذؤيب والحسن بن صالح وعثمان البتي.
وهذا مذهب مالك، والليث، والشافعي، وأبي ثور، واختاره ابن جرير. وقال أصحاب أبي حنيفة إن كان الإضرار من قبلها جاز أن يأخذ منها ما أعطاها، ولا يجوز الزيادة عليه. فإن ازداد جاز في القضاء، وإن كان الإضرار من جهته لم يجز أن يأخذ منها شيئا، فإن أخذ جاز في القضاء.
وقال الإمام أحمد وأبو عبيد وإسحاق بن راهويه: لا يجوز أن يأخذ أكثر مما أعطاها، وهذا قول سعيد بن المسيب وعطاء، وعمرو بن شعيب، والزهري، وطاوس، والحسن، والشعبي، وحماد بن أبي سليمان، والربيع بن أنس.

ج / 1 ص -145- وقال معمر والحكم: كان علي يقول: لا يأخذ من المختلعة فوق ما أعطاها.
وقال الأوزاعي: القضاة لا يجيزون أن يأخذ منها أكثر مما ساق إليها، قلت: ويستدل لهذا القول بما تقدم من رواية قتادة عن عكرمة عن ابن عباس في قصة ثابت بن قيس، فأمره رسول الله صلى الله عليه وسلم أن يأخذ منها الحديقة ولا يزداد، وبما روى عبد بن حميد حيث قال: أخبرنا قبيصة، عن سفيان، عن ابن جريج، عن عطاء، أن النبي صلى الله عليه وسلم كره أن يأخذ منها أكثر مما أعطاها، يعني: المختلعة، وحملوا معنى الآية على معنى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}، أي: من الذي أعطاها؛ لتقدم قوله: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [2/229]، أي: من ذلك وهكذا كان يقرؤها الربيع بن أنس {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِه} منه، رواه ابن جرير، ولهذا قال بعده: {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [2/229]. اهـ من ابن كثير بلفظه.
الفرع الثاني: اختلف العلماء في عدة المختلعة: فذهب أكثر أهل العلم إلى أنها تعتد بثلاثة قروء إن كانت ممن تحيض، كعدة المطلقة منهم: مالك، وأبو حنيفة، والشافعي، وأحمد، وإسحاق بن راهويه في الرواية المشهورة عنهما، وروي ذلك عن عمر، وعلي، وابن عمر، وبه يقول سعيد بن المسيب، وسليمان بن يسار، وعروة، وسالم، وأبو سلمة، وعمر بن عبد العزيز، وابن شهاب، والحسن، والشعبي، وإبراهيم النخعي، وأبو عياض، وخلاس بن عمرو، وقتادة، وسفيان الثوري، والأوزاعي، والليث بن سعد، وأبو العبيد.
قال الترمذي: وهو قول أكثر أهل العلم من الصحابة وغيرهم، ومأخذهم في هذا: أن الخلع طلاق فتعتد كسائر المطلقات، قاله ابن كثير.
قال مقيده عفا الله عنه وكون الخلع طلاقا ظاهر من جهة المعنى، لأن العوض المبذول للزوج من جهتها إنما بذلته في مقابلة ما يملكه الزوج، وهو الطلاق؛ لأنه لا يملك لها فراقا شرعا إلا بالطلاق، فالعوض في مقابلته. ويدل له ما أخرجه البخاري في قصة مخالعة ثابت بن قيس زوجه من حديث ابن عباس: "أن امرأة ثابت بن قيس، أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله، ثابت بن قيس ما أعتب عليه من خلق ولا دين، ولكني

ج / 1 ص -146- أكره الكفر في الإسلام، فقال رسول الله صلى الله عليه وسلم: "أتردين عليه حديقته ؟" قالت: نعم، قال رسول الله صلى الله عليه وسلم: "اقبل الحديقة وطلقها تطليقة" فإن قوله صلى الله عليه وسلم: "اقبل الحديقة وطلقها تطليقة"، فيه دليل على أن العوض مبذول في الطلاق الذي هو من حق الزوج، وقول البخاري عقب سوقه للحديث المذكور.
قال أبو عبد الله: لا يتابع فيه عن ابن عباس لا يسقط الاحتجاج به؛ لأن مراده أن أزهر بن جميل لا يتابعه غيره في ذكر ابن عباس في هذا الحديث، بل أرسله غيره ومراده بذلك: خصوص طريق خالد الحذاء، عن عكرمة، ولهذا عقبه برواية خالد وهو ابن عبد الله الطحان عن خالد، وهو الحذاء عن عكرمة مرسلا، ثم برواية إبراهيم بن طهمان، عن خالد الحذاء مرسلا، وعن أيوب موصولا. ورواية إبراهيم بن طهمان عن أيوب الموصولة، وصلها الإسماعيلي، قاله الحافظ في "الفتح"، فظهر اعتضاد الطرق المرسلة بعضها ببضع، وبالطرق الموصولة.
وقوله في رواية إبراهيم بن طهمان عن أيوب الموصولة وأمره ففارقها يظهر فيها أن مراده بالفراق الطلاق في مقابلة العوض؛ بدليل التصريح في الرواية الأخرى بذكر التطليقة، والروايات بعضها يفسر بعضا، كما هو معلوم في علوم الحديث.
وما ذكره بعض العلماء من أن المخالع إذا صرح بلفظ الطلاق لا يكون طلاقا، وإنما يكون فسخا فهو بعيد ولا دليل عليه. والكتاب والسنة يدلان على أن المفارقة بلفظ الطلاق طلاق لا فسخ. والاستدلال على أنه فسخ بإيجاب حيضة واحدة في عدة المختلعة فيه أمران:
أحدهما: ما ذكرنا آنفا من أن أكثر أهل العلم على أن المختلعة تعتد عدة المطلقة ثلاثة قروء.
الثاني: أنه لا ملازمة بين الفسخ والاعتداد بحيضة، ومما يوضح ذلك أن الإمام أحمد وهو، رحمه الله تعالى ـ يقول في أشهر الروايتين عنه: إن الخلع فسخ لا طلاق، ويقول في أشهر الروايتين عنه أيضا: إن عدة المختلعة ثلاثة قروء كالمطلقة، فظهر عدم الملازمة عنده فإن قيل هذا الذي ذكرتم يدل على أن المخالع إذا صرح بلفظ الطلاق كان طلاقا، ولكن إذا لم يصرح بالطلاق في الخلع فلا يكون الخلع طلاقا، فالجواب: أن مرادنا بالاستدلال بقوله صلى الله عليه وسلم: "اقبل الحديقة وطلقها تطليقة" أن الطلاق المأمور به

ج / 1 ص -147- من قبله صلى الله عليه وسلم هو عوض المال إذ لا يملك الزوج من الفراق غير الطلاق. فالعوض مدفوع له عما يملكه كما يدل له الحديث المذكور دلالة واضحة.
وقال بعض العلماء: تعتد المختلعة بحيضة ويروى هذا القول عن أمير المؤمنين عثمان بن عفان، وعبد الله بن عمر، والربيع بنت معوذ، وعمها، وهو صحابي وأخرجه أصحاب السنن، والطبراني مرفوعا والظاهر أن بعض أسانيده أقل درجاتها القبول، وعلى تقدير صحة الحديث بذلك فلا كلام. ولو خالف أكثر أهل العلم وقد قدمنا عدم الملازمة بين كونه فسخا، وبين الاعتداد بحيضة فالاستدلال به عليه لا يخلو من نظر، وما وجهه به بعض أهل العلم من أن العدة إنما جعلت ثلاث حيض ليطول زمن الرجعة ويتروى الزوج ويتمكن من الرجعة في مدة العدة، فإذا لم تكن عليها رجعة فالمقصود مجرد براءة رحمها من الحمل. وذلك يكفي فيه حيضة كالاستبراء لا يخلو من نظر أيضا؛ لأن حكمة جعل العدة ثلاثة قروء ليست محصورة في تطويل زمن الرجعة،بل الغرض الأعظم منها: الاحتياط لماء المطلق حتى يغلب على الظن بتكرر الحيض ثلاث مرات، أن الرحم لم يشتمل على حمل منه. ودلالة ثلاث حيض على ذلك أبلغ من دلالة حيضة واحدة، ويوضح ذلك أن الطلقة الثالثة لا رجعة بعدها إجماعا.
فلو كانت الحكمة ما ذكر لكانت العدة من الطلقة الثالثة حيضة واحدة، وما قاله بعض العلماء من أن باب الطلاق جعل حكمه واحدا، فجوابه أنه لم يجعل واحدا إلا لأن الحكمة فيه واحدة. ومما يوضح ذلك أن المطلق قبل الدخول لا عدة له على مطلقته إجماعا، بنص قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [33/49]، مع أنه قد يندم على الطلاق كما يندم المطلق بعد الدخول، فلو كانت الحكمة في الاعتداد بالأقراء مجرد تمكين الزوج من الرجعة، لكانت العدة في الطلاق قبل الدخول.
ولما كانت الحكمة الكبرى في الاعتداد بالأقراء هي أن يغلب على الظن براءة الرحم من ماء المطلق؛ صيانة للأنساب، كان الطلاق قبل الدخول لا عدة فيه أصلا؛ لأن الرحم لم يعلق بها شيء من ماء المطلق حتى تطلب براءتها منه بالعدة، كما هو واضح. فإن قيل فما وجه اعتداد المختلعة بحيضة ؟ قلنا: إن كان ثابتا عن النبي صلى الله عليه وسلم كما أخرجه عنه أصحاب السنن والطبراني فهو تفريق من الشارع بين الفراق المبذول فيه عوض، وبين غيره في قدر العدة، ولا إشكال في ذلك. كما فرق بين الموت قبل

ج / 1 ص -148- الدخول فأوجب فيه عدة الوفاة. وبين الطلاق قبل الدخول فلم يوجب فيه عدة أصلا. مع أن الكل فراق قبل الدخول. والفرق بين الفراق بعوض، والفراق بغير عوض ظاهر في الجملة، فلا رجعة في الأول بخلاف الثاني.
الفرع الثالث: اختلف العلماء في المخالعة هل يلحقها طلاق من خالعها بعد الخلع على ثلاثة أقوال:
الأول: لا يلحقها طلاقه، لأنها قد ملكت نفسها وبانت منه بمجرد الخلع، وبهذا قول ابن عباس، وابن الزبير، وعكرمة، وجابر بن زيد، والحسن البصري، والشافعي، وأحمد بن حنبل، وإسحاق بن راهويه، وأبو ثور كما نقله عنهم ابن كثير.
الثاني: أنه إن أتبع الخلع طلاقا من غير سكوت بينهما وقع، وإن سكت بينهما لم يقع، وهذا مذهب مالك.
قال ابن عبد البر: وهذا يشبه ما روي عن عثمان رضي الله عنه.
الثالث: أنه يلحقها طلاقه ما دامت في العدة مطلقا، وهو قول أبي حنيفة، وأصحابه، والثوري، والأوزاعي، وبه يقول سعيد بن المسيب، وشريح، وطاوس، وإبراهيم، والزهري، والحاكم، والحكم، وحماد بن أبي سليمان، كما نقله عنهم ابن كثير. وروي ذلك عن ابن مسعود، وأبي الدرداء.
قال ابن عبد البر: وليس ذلك بثابت عنهما.
قال مقيده عفا الله عنه وهذا القول الثالث بحسب النظر أبعد الأقوال؛ لأن المخالعة بمجرد انقضاء صيغة الخلع تبين منه، والبائن أجنبية لا يقع عليها طلاق؛ لأنه لا طلاق لأحد فيما لا يملكه كما هو ظاهر، والعلم عند الله تعالى.
الفرع الرابع: ليس للمخالع أن يراجع المختلعة في العدة بغير رضاها عند الأئمة الأربعة وجمهور العلماء؛ لأنها قد ملكت نفسها بما بذلت له من العطاء، وروي عن عبد الله بن أبي أوفى، وماهان الحنفي، وسعيد بن المسيب، والزهري أنهم قالوا: إن رد إليها الذي أعطته جاز له رجعتها في العدة بغير رضاها، وهو اختيار أبي ثور.
وقال سفيان الثوري: إن كان الخلع بغير لفظ الطلاق فهو فرقة، ولا سبيل له عليها، وإن كان سمى طلاقا فهو أملك لرجعتها ما دامت في العدة، وبه يقول داود بن

ج / 1 ص -149- علي الظاهري. ا هـ من ابن كثير.
الفرع الخامس: أجمع العلماء على أن للمختلع أن يتزوجها برضاها في العدة، وما حكاه ابن عبد البر عن جماعة من أنهم منعوا تزويجها لمن خالعها، كما يمنع لغيره فهو قول باطل مردود ولا وجه له بحال. كما هو ظاهر والعلم عند الله تعالى.
قوله تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} الآية. ظاهر قوله تعالى في هذه الآية الكريمة: {فَبَلَغْنَ أَجَلَهُنَّ} [2/236]، انقضاء عدتهن بالفعل، ولكنه بين في موضع آخر أنه لا رجعة إلا في زمن العدة خاصة، وذلك في قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} [2/228]؛ لأن الإشارة في قوله: {ذَلِكَ} راجعة إلى زمن العدة المعبر عنه بثلاثة قروء في قوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} الآية [2/228]. فاتضح من تلك الآية أن معنى {فَبَلَغْنَ أَجَلَهُنَّ}. أي: قاربن انقضاء العدة، وأشرفن على بلوغ أجلها.
قوله تعالى: {وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا} الآية. صرح تعالى في هذه الآية الكريمة بالنهي عن إمساك المرأة مضارة لها؛ لأجل الإعتداء عليها بأخذه ما أعطاها؛ لأنها إذا طال عليها الإضرار افتدت منه؛ ابتغاء السلامة من ضرره. وصرح في موضع آخر بأنها إذا أتت بفاحشة مبينة جاز له عضلها، حتى تفتدي منه وذلك في قوله تعالى: {وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} [4/19]، واختلف العلماء في المراد بالفاحشة المبينة.
فقال جماعة منهم هي: الزنا، وقال قوم هي: النشوز والعصيان وبذاء اللسان. والظاهر شمول الآية للكل كما اختاره ابن جرير.
وقال ابن كثير: إنه جيد، فإذا زنت أو أساءت بلسانها، أو نشزت جازت مضاجرتها؛ لتفتدي منه بما أعطاها على ما ذكرنا من عموم الآية.
قوله تعالى: {وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ} الآية. ذكر في هذه الآية الكريمة أن الرجل إذا أراد أن يطلب لولده مرضعة غير أمه لا جناح عليه في ذلك، إذا سلم الأجرة المعينة في العقد، ولم يبين هنا الوجه الموجب لذلك، ولكنه بينه في سورة {الطَّلاق} بقوله تعالى: {وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى} [65/6]، والمراد بتعاسرهم: امتناع الرجل من دفع ما تطلبه المرأة، وامتناع المرأة من قبول الإرضاع بما

ج / 1 ص -150- يبذله الرجل ويرضى به.
قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} ظاهر هذه الآية الكريمة أن كل متوفى عنها تعتد بأربعة أشهر وعشر، ولكنه بين في موضع آخر أن محل ذلك ما لم تكن حاملا، فإن كانت حاملا كانت عدتها وضع حملها، وذلك في قوله: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [65/4]، ويزيده إيضاحا ما ثبت في الحديث المتفق عليه من إذن النبي صلى الله عليه وسلم لسبيعة الأسلمية في الزواج بوضع حملها بعد وفاة زوجها بأيام، وكون عدة الحامل المتوفى عنها بوضع حملها هو الحق، كما ثبت عنه صلى الله عليه وسلم خلافا لمن قال: تعتد بأقصى الأجلين. ويروى عن علي وابن عباس، والعلم عند الله تعالى.
تنبيهـــان
الأول: هاتان الآيتان، أعني قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}، وقوله: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}، من باب تعارض الأعمين من وجه، والمقرر في الأصول الترجيح بينهما، والراجح منهما يخصص به عموم المرجوح كما عقده في "المراقي" بقوله: [الرجز]

وإن يك العموم من وجه ظهر فالحكم بالترجيح حتما معتبر

وقد بينت السنة الصحيحة أن عموم: {وَأُولاتُ الْأَحْمَالِ}، مخصص لعموم: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} الآية. مع أن جماعة من الأصوليين ذكروا أن الجموع المنكرة لا عموم لها، وعليه فلا عموم في آية البقرة؛ لأن قوله: {وَيَذَرُونَ أَزْوَاجاً}، جمع منكر فلا يعم بخلاف قوله: {وَأُولاتُ الْأَحْمَالِ}، فإنه مضاف إلى معرف بأل، والمضاف إلى المعرف بها من صيغ العموم، كما عقده في "مراقي السعود" بقوله عاطفا على صيغ العموم: [الرجز]

..................... وما معرفا بأل قد وجدا

أو بإضافة إلى معرف إذا تحقق الخصوص قد نفى

الثاني: الضمير الرابط للجملة بالموصول محذوف؛ لدلالة المقام عليه أي: والذين يتوفون منكم ويذرون أزواجا يتربصن بعدهم أربعة أشهر وعشرا كقول العرب:

ج / 1 ص -151- السمن منوان بدرهم، أي: منوان منه بدرهم.
قوله تعالى: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ}، ظاهر هذه الآية الكريمة أن المتعة حق لكل مطلقة على مطلقها المتقي، سواء أطلقت قبل الدخول أم لا ؟ فرض لها صداق أم لا ؟ ويدل لهذا العموم قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً} الآية [33/28]، مع قوله: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [33/21]، وقد تقرر في الأصول أن الخطاب الخاص به صلى الله عليه وسلم يعم حكمه جميع الأمة إلا بدليل على الخصوص كما عقده في "مراقي السعود" بقوله: [الرجز]

وما به قد خوطب النبي تعميمه في المذهب السني

وهو مذهب الأئمة الثلاثة، خلافا للشافعي القائل بخصوصه به صلى الله عليه وسلم إلا بدليل على العموم، كما بيناه في غير هذا الموضع.
وإذا عرفت ذلك فاعلم: أن أزواج النبي مفروض لهن ومدخول بهن، وقد يفهم من موضع آخر أن المتعة لخصوص المطلقة قبل الدخول، وفرض الصداق معا؛ لأن المطلقة بعد الدخول تستحق الصداق، والمطلقة قبل الدخول وبعد فرض الصداق تستحق نصف الصداق. والمطلقة قبلهما لا تستحق شيئا، فالمتعة لها خاصة لجبر كسرها وذلك في قوله تعالى: {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنّ} [2/236]، ثم قال: {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ} [2/237]، فهذه الآية ظاهرة في هذا التفصيل، ووجهه ظاهر معقول.
وقد ذكر تعالى في موضع آخر ما يدل على الأمر بالمتعة للمطلقة قبل الدخول وإن كان مفروضا لها، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً} [33/49]؛ لأن ظاهر عمومها يشمل المفروض لها الصداق وغيرها، وبكل واحدة من الآيات الثلاث أخذ جماعة من العلماء، والأحوط الأخذ بالعموم، وقد تقرر في الأصول أن النص الدال على الأمر مقدم على الدال على الإباحة، وعقده في "مراقي السعود" بقوله: [الرجز]

ج / 1 ص -152- وناقل ومثبت والآمر بعد النواهي ثم هذا الآخر

على إباحة الخ...

فقوله ثم هذا الآخر على إباحة، يعني: أن النص الدال على أمر مقدم على النص الدال على إباحة، للاحتياط في الخروج من عهدة الطلب.
والتحقيق أن قدر المتعة لا تحديد فيه شرعا لقوله تعالى: {عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ}، فإن توافقا على قدر معين فالأمر واضح، وإن اختلفا فالحاكم يجتهد في تحقيق المناط، فيعين القدر على ضوء قوله تعالى: {عَلَى الْمُوسِعِ قَدَرُهُ} الآية ، هذا هو الظاهر، وظاهر قوله: {وَمَتِّعُوهُنَّ}، وقوله: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ} [2/241]، يقتضي وجوب المتعة في الجملة خلافا لمالك ومن وافقه في عدم وجوب المتعة أصلا، واستدل بعض المالكية على عدم وجوب المتعة بأن الله تعالى قال: {حَقّاً عَلَى الْمُحْسِنِينَ} [2/236]، وقال: {حَقّاً عَلَى الْمُتَّقِينَ} [2/241]، قالوا: فلو كانت واجبة لكانت حقا على كل أحد، وبأنها لو كانت واجبة لعين فيها القدر الواجب.
قال مقيده عفا الله عنه هذا الاستدلال على عدم وجوبها لا ينهض فيما يظهر؛ لأن قوله: {عَلَى الْمُحْسِنِينَ} و {عَلَى الْمُتَّقِينَ} تأكيد للوجوب وليس لأحد أن يقول لست متقيا مثلا؛ لوجوب التقوى على جميع الناس.
قال القرطبي في تفسير قوله تعالى: {وَمَتِّعُوهُنَّ} الآية ما نصه: وقوله {عَلَى الْمُتَّقِينَ} تأكيد لإيجابها؛ لأن كل واحد يجب عليه أن يتقي الله في الإشراك به ومعاصيه وقد قال تعالى في القرآن: {هُدىً لِلْمُتَّقِينَ} [2/2]، وقولهم لو كانت واجبة لعين القدر الواجب فيها، ظاهر السقوط. فنفقة الأزواج والأقارب واجبة ولم يعين فيها القدر اللازم، وذلك النوع من تحقيق المناط مجمع عليه في جميع الشرائع كما هو معلوم.
قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} المقصود من هذه الآية الكريمة، تشجيع المؤمنين على القتال بإعلامهم بأن الفرار من الموت لا ينجي، فإذا علم الإنسان أن فراره من الموت أو القتل لا ينجيه، هانت عليه مبارزة الأقران؛ والتقدم في الميدان. وقد أشار تعالى أن هذا هو مراده بالآية

ج / 1 ص -153- حيث أتبعها بقوله: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ} الآية [2/244]، وصرح بما أشار إليه هنا في قوله: {قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لا تُمَتَّعُونَ إِلَّا قَلِيلاً} [33/16]، وهذه أعظم آية في التشجيع على القتال؛ لأنها تبين أن الفرار من القتل لا ينجي منه، ولو فرض نجاته منه فهو ميت عن قريب، كما قال قعنب ابن أم صاحب: [المتقارب]

إذا أنت لاقيت في نجدة فلا تتهيبك أن تقدما

فإن المنية من يخشها فسوف تصادفه أينما

وإن تتخطك أسبابها فإن قصاراك أن تهرما

وقال زهير: [الطويل]

رأيت المنايا خبط عشواء من تصب تمته ومن تخطىء يعمر فيهرم

وقال أبو اطلطيب: [البسيط]

وإذا لم يكن من الموت بد فمن العجز أن تكون جبانا

ولقد أجاد من قال: في الجبن عار وفي الإقدام مكرمة والمرء في الجبن لا ينجو من القدر
وهذا هو المراد بالآيات المذكورة، ويؤخذ من هذه الآية عدم جواز الفرار من الطاعون إذا وقع بأرض وأنت فيها، وقد ثبت عن النبي صلى الله عليه وسلم النهي عن الفرار من الطاعون وعن القدوم على الأرض التي هو فيها إذا كنت خارجا عنها.
تنبيــه
لم تأت لفظة {أَلَمْ تَرَ} ونحوها في القرآن مما تقدمه لفظ {أَلَمْ}، معداة إلا بالحرف الذي هو {إِلَى}. وقد ظن بعض العلماء أن ذلك لازم، والتحقيق عدم لزومه وجواز تعديته بنفسه دون حرف الجر، كما يشهد له قول امرىء القيس:

ألم ترياني كلما جئت طارقا وجدت بها طيبا وإن لم تطيب

قوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} لم يبين هنا قدر هذه الأضعاف الكثيرة، ولكنه بين في موضع آخر أنها تبلغ سبعمائة ضعف وتزيد

ج / 1 ص -154- عن ذلك. وذلك في قوله تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [2/261].
قوله تعالى: {وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ} لم يبين هنا شيئا مما علمه، وقد بين في مواضع أخر أن مما علمه صنعة الدروع كقوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ} [21/80]، وقوله: {وَأَلَنَّا لَهُ الْحَدِيدَ, أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ} [34/11،10].
قوله تعالى: {وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}، يفهم من تأكيده هنا بان واللام أن الكفار ينكرون رسالته كما تقرر في فن المعاني، وقد صرح بهذا المفهوم في قوله: {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً} [13/43].
قوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ}، لم يبين هنا هذا الذي كلمه الله منهم وقد بين أن منهم موسى عليه وعلى نبينا الصلاة والسلام بقوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [4/164]، وقوله: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} [7/144].
قال ابن كثير: {مِنْهُمْ مَنْ كَلَّمَ اللَّهُ}، يعني موسى ومحمدا صلى الله عليهما وسلم، وكذلك آدم كما ورد في الحديث المروي في "صحيح ابن حبان"، عن أبي ذر رضي الله عنه.
قال مقيده عفا الله عنه تكليم آدم الوارد في "صحيح ابن حبان" يبينه قوله تعالى: {وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [2/35]، وأمثالها من الآيات فإنه ظاهر في أنه بغير واسطة الملك، ويظهر من هذه الآية نهي حواء عن الشجرة على لسانه، فهو رسول إليها ــ بذلك.
قال القرطبي في تفسير قوله تعالى: {مِنْهُمْ مَنْ كَلَّمَ اللَّهُ}، ما نصه: وقد سئل رسول الله صلى الله عليه وسلم عن آدم أنبي مرسل هو ؟ فقال: "نعم نبي مكلم"، قال ابن عطية: وقد تأول بعض الناس أن تكليم آدم كان في الجنة، فعلى هذا تبقى خاصية موسى اهـ.
وقال ابن جرير في تفسير قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} [2/38]، في سورة "البقرة" ما نصه: لأن آدم كان هو النبي صلى الله عليه وسلم أيام حياته، بعد أن أهبط إلى

ج / 1 ص -155- الأرض، والرسول من الله جل ثناؤه إلى ولده، فغير جائز أن يكون معنيا وهو، الرسول صلى الله عليه وسلم، بقوله: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً}، أي: رسل اهـ محل الحجة منه بلفظه
وفيه وفي كلام ابن كثير المتقدم عن "صحيح ابن حبان" التصريح بأن آدم رسول وهو مشكل مع ما ثبت في حديث الشفاعة المتفق عليه من أن نوحا عليه وعلى نبينا الصلاة والسلام أول الرسل ويشهد له قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [4/163]، والظاهر أنه لا طريق للجمع إلا من وجهين:
الأول: أن آدم أرسل لزوجه وذريته في الجنة، ونوح أول رسول أرسل في الأرض، ويدل لهذا الجمع ما ثبت في "الصحيحين" وغيرهما، ويقول: "ولكن ائتوا نوحا فإنه أول رسول بعثه الله إلى أهل الأرض"، الحديث. فقوله: "إلى أهل الأرض"، لو لم يرد به الاحتراز عن رسول بعث لغير أهل الأرض، لكان ذلك الكلام حشوا، بل يفهم من مفهوم مخالفته ما ذكرنا. ويتأنس له بكلام ابن عطية الذي قدمنا نقل القرطبي له.
الوجه الثاني: أن آدم أرسل إلى ذريته وهم على الفطرة لم يصدر منهم كفر فأطاعوه، ونوح هو أول رسول أرسل لقوم كافرين ينهاهم عن الإشراك بالله تعالى، ويأمرهم بإخلاص العبادة له وحده، ويدل لهذا الوجه قوله تعالى: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً} [10/19]. أي: على الدين الحنيف، أي حتى كفر قوم نوح، وقوله: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ} الآية [2/213]. والله تعالى أعلم.
وقوله تعالى: {وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ}، أشار في مواضع أخر إلى أن منهم محمدا صلى الله عليه وسلم كقوله: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [17/79]، أو قوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، وقوله: {إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [7/158]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وأشار في مواضع أخر إلى أن منهم إبراهيم كقوله: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} [4/125]، وقوله: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [2/124]، إلى غير ذلك من الآيات.
وأشار في موضع آخر إلى أن منهم داود وهو قوله: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُوراً} [17/55]، وأشار في موضع آخر إلى أن منهم إدريس

ج / 1 ص -156- وهو قوله: {وَرَفَعْنَاهُ مَكَاناً عَلِيّاً} [19/57]، وأشار هنا إلى أن منهم عيسى بقوله: {وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ} [2/87].
تنبيــه
في هذه الآية الكريمة، أعني قوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} الآية ، إشكال قوي معروف. ووجهه: أنه ثبت في حديث أبي هريرة المتفق عليه أنه صلى الله عليه وسلم قال: "لا تخيروني على موسى، فإن الناس يصعقون يوم القيامة فأكون أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدري أفاق قبلي أم كان ممن استثنى الله"، وثبت أيضا في حديث أبي سعيد المتفق عليه: "لا تخيروا بين الأنبياء، فإن الناس يصعقون يوم القيامة" الحديث، وفي رواية: "لا تفضلوا بين أنبياء الله"، وفي رواية: "لا تخيروني من بين الأنبياء".
وقال القرطبي في تفسير هذه الآية ما نصه: وهذه الآية مشكلة، والأحاديث ثابتة بأن النبي صلى الله عليه وسلم قال: "لا تخيروا بين الأنبياء ولا تفضلوا بين أنبياء الله"، رواها الأئمة الثقات، أي: لا تقولوا فلان خير من فلان، ولا فلان أفضل من فلان، اهـ.
قال ابن كثير في الجواب عن هذا الإشكال ما نصه: والجواب من وجوه:
أحدها: أن هذا كان قبل أن يعلم بالتفضيل، وفي هذا نظر.
الثاني: أن هذا قاله من باب الهضم والتواضع.
الثالث: أن هذا نهي عن التفضيل في مثل هذا الحال التي تحاكموا فيها عند التخاصم والتشاجر.
الرابع: لا تفضلوا بمجرد الآراء والعصبية.
الخامس: ليس مقام التفضيل إليكم، وإنما هو إلى الله عز وجل، وعليكم الانقياد والتسليم له والإيمان به،اهـ منه بلفظه.
وذكر القرطبي في "تفسيره" أجوبة كثيرة عن هذا الإشكال، واختار أن منع التفضيل في خصوص النبوة، وجوازه في غيرها من زيادة الأحوال والخصوص والكرامات فقد قال ما نصه: قلت: وأحسن من هذا قول من قال: إن المنع من التفضيل إنما هو من جهة النبوة هو التي هي خصلة واحدة لا تفاضل فيها، وإنما التفضيل

ج / 1 ص -157- في زيادة الأحوال والخصوص والكرامات والألطاف والمعجزات المتباينات.
وأما النبوة في نفسها فلا تتفاضل، وإنما تتفاضل بأمور أخر زائدة عليها، ولذلك منهم رسل وأولو عزم، ومنهم من اتخذ خليلا، ومنهم من كلم الله ورفع بعضهم درجات. قال الله تعالى: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُوراً} [17/55]، قلت: وهذا قول حسن، فإنه جمع بين الآي والأحاديث من غير نسخ، والقول بتفضيل بعضهم على بعض، إنما هو بما منح من الفضائل وأعطى من الوسائل، وقد أشار ابن عباس إلى هذا فقال: إن الله فضل محمدا صلى الله عليه وسلم على الأنبياء وعلى أهل السماء، فقالوا: بم يا ابن عباس فضله على أهل السماء ؟ فقال: إن الله تعالى قال: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [21/29]، وقال لمحمد صلى الله عليه وسلم: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [48/1،2]،
قالوا: فما فضله على الأنبياء ؟ قال: قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [14/4]، وقال الله عز وجل لمحمد صلى الله عليه وسلم: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، فأرسله إلى الجن والإنس، ذكره أبو محمد الدارمي في "مسنده"، وقال أبو هريرة: خير بني آدم نوح وإبراهطيم وموسى ومحمد صلى الله عليه وسلم وهم أولو العزم من الرسل، وهذا نص من ابن عباس وأبي هريرة في التعيين، ومعلوم أن من أرسل أفضل ممن لم يرسل؛ فإن من أرسل فضل على غيره بالرسالة، واستووا في النبوة إلى ما يلقاه الرسل من تكذيب أممهم وقتلهم إياهم، وهذا مما لا خفاء به. اهـ محل الغرض منه بلفظه.
واختار ابن عطية كما نقله عنه القرطبي أن وجه الجمع جواز التفضيل إجمالا كقوله صلى الله عليه وسلم: "أنا سيد ولد آدم ولا فخر"، ولم يعين ومنع التفضيل على طريق الخصوص كقوله: "لا تفضلوني على موسى"، وقوله: "لا ينبغي لأحد أن يقول أنا خير من يونس بن متى"، ونحو ذلك والعلم عند الله تعالى.
قوله تعالى: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، يفهم من هذه الآية أن من أتبع إنفاقه المن والأذى لم يحصل له هذا الثواب المذكور هنا في قوله: {لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [2/262]. وقد صرح تعالى بهذا المفهوم في

ج / 1 ص -158- قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} الآية [2/264].
قوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [2/257]، صرح في هذه الآية الكريمة بأن الله ولي المؤمنين، وصرح في آية أخرى بأنه وليهم وأن رسول الله صلى الله عليه وسلم وليهم، وأن بعضهم أولياء بعض، وذلك في قوله تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} الآية [5/55]، وقال: {وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [9/71]، وصرح في موضع آخر بخصوص هذه الولاية للمسلمين دون الكافرين وهو قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} [47/11]، وصرح في موضع آخر بأن نبيه صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم، وهو قوله تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [33/6]، وبين في آية "البقرة" هذه، ثمرة ولايته تعالى للمؤمنين، وهي إخراجه لهم من الظلمات إلى النور بقوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [2/257]، وبين في موضع آخر أن من ثمرة ولايته إذهاب الخوف والحزن عن أوليائه، وبين أن ولايتهم له تعالى بإيمانهن وتقواهم، وذلك في قوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [10/63،62]، وصرح في موضع آخر أنه تعالى ولي نبيه صلى الله عليه وسلم، وأنه أيضا يتولى الصالحين، وهو قوله تعالى: {إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} [7/196].
قوله تعالى: {يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}, المراد بالظلمات الضلالة، وبالنور الهدى، وهذه الآية يفهم منها أن طرق الضلال متعددة؛ لجمعه الظلمات وأن طريق الحق واحدة؛ لإفراده النور، وهذا المعنى المشار إليه هنا بينه تعالى في مواضع أخر كقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [6/153].
قال ابن كثير في تفسير هذه الآية، ما نصه: ولهذا وحد تعالى لفظ النور وجمع الظلمات؛ لأن الحق واحد والكفر أجناس كثيرة وكلها باطلة كما قال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال تعالى: {وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [6/1]، وقال تعالى: {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ} [70/37]، إلى غير ذلك من الآيات التي في لفظها إشعار بتفرد

ج / 1 ص -159- الحق وانتشار الباطل وتعدده وتشعبه منه بلفظه.
قوله تعالى: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ}، قال بعض العلماء: {الطَّاغُوتُ} الشيطان ويدل لهذا قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} [3/175]، أي يخوفكم من أوليائه. وقوله تعالى: {الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76]، وقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} الآية [18/50]، وقوله: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ} الآية [7/30]، والتحقيق أن كل ما عبد من دون الله فهو طاغوت والحظ الأكبر من ذلك للشيطان، كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} الآية [36/60]، وقال: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً} [4/117]، وقال عن خليله إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} الآية [19/44]، وقال: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [6/121]. إلى غير ذلك من الآيات.
قوله تعالى: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ}، بين أن المراد بـ {الَّذِي} الذين بقوله: {لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا} [2/264].
قوله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ} الآية [2/273]. لم يبين هنا سبب فقرهم؛ ولكنه بين في سورة "الحشر" أن سبب فقرهم هو إخراج الكفار لهم من ديارهم وأموالهم بقوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ} الآية [59/8].
قوله تعالى: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ}، معنى هذه الآية الكريمة أن من جاءه موعظة من ربه يزجره بها عن أكل الربا فانتهى أي: ترك المعاملة بالربا؛ خوفا من الله تعالى وامتثالا لأمره {فَلَهُ مَا سَلَفَ} أي: ما مضى قبل نزول التحريم من أموال الربا، ويؤخذ من هذه الآية الكريمة أن الله لا يؤاخذ الإنسان بفعل أمر إلا بعد أن يحرمه عليه، وقد أوضح هذا المعنى في آيات كثيرة، فقد قال في الذين كانوا يشربون الخمر، ويأكلون مال الميسر قبل نزول التحريم: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} الآية [5/93].

ج / 1 ص -160- وقال في الذين كانوا يتزوجون أزواج آبائهم قبل التحريم: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ} [4/22]، أي: لكن ما سلف قبل التحريم فلا جناح عليكم فيه ونظيره قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ} [4/23].
وقال في الصيد قبل التحريم: {عَفَا اللَّهُ عَمَّا سَلَفَ} الآية [5/95].
وقال في الصلاة إلى بيت المقدس قبل نسخ استقباله: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [2/143]، أي: صلاتكم إلى بيت المقدس قبل النسخ.
ومن أصرح الأدلة في هذا المعنى أن النبي صلى الله عليه وسلم والمسلمين لما استغفروا لقربائهم الموتى من المشركين وأنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [9/113]، وندموا على استغفارهم للمشركين أنزل الله في ذلك: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [9/115]، فصرح بأنه لا يضلهم بفعل أمر إلا بعد بيان اتقائه.
مبحث في الربا
قوله تعالى: {يَمْحَقُ اللَّهُ الرِّبا} صرح في هذه الآية الكريمة بأنه يمحق الربا أي: يذهبه بالكلية من يد صاحبه أو يحرمه بركة ماله فلا ينتفع به كما قاله ابن كثير وغيره، وما ذكر هنا من محق الربا، أشار إليه في مواضع أخر كقوله: {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ} [30/39]، وقوله: {قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ} [5/100]، وقوله: {وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ} [8/37], كما أشار إلى ذلك ابن كثير في تفسير هذه الآية.
واعلم أن الله صرح بتحريم الربا بقوله: {وَحَرَّمَ الرِّبا} [2/275]، وصرح بأن المتعامل بالربا محارب الله بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ} [2/279،278].
وصرح بأن آكل الربا لا يقوم أي: من قبره يوم القيامة إلا كما يقوم الذي يتخبطه الشيطان من المس بقوله: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ

ج / 1 ص -161- الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا} [2/275]، والأحاديث في ذلك كثيرة جدا.
واعلم أن الربا منه ما أجمع المسلمون على منعه ولم يخالف فيه أحد وذلك كربا الجاهلية، وهو أن يزيده في الأجل على أن يزيده الآخر في قدر الدين، وربا النساء بين الذهب والذهب، والفضة والفضة، وبين الذهب والفضة، وبين البر والبر، وبين الشعير والشعير، وبين التمر والتمر، وبين الملح والملح، وكذلك بين هذه الأربعة بعضها مع بعض.
وكذلك حكى غير واحد الإجماع على تحريم ربا الفضل، بين كل واحد من الستة المذكورة فلا يجوز الفضل بين الذهب والذهب، ولا بين الفضة والفضة، ولا بين البر والبر، ولا بين الشعير والشعير، ولا بين التمر والتمر، ولا بين الملح والملح، ولو يدا بيد.
والحق الذي لا شك فيه منع ربا الفضل في النوع الواحد من الأصناف الستة المذكورة، فإن قيل: ثبت في "الصحيح" عن ابن عباس، عن أسامة بن زيد، أن رسول الله صلى الله عليه وسلم قال: "لا ربا إلا في النسيئة" وثبت في "الصحيح" عن أبي المنهال أنه قال: سألت البراء بن عازب، وزيد بن أرقم عن الصرف فقالا: كنا تاجرين على عهد رسول الله صلى الله عليه وسلم، فسألنا رسول الله صلى الله عليه وسلم عن الصرف، فقال: "ما كان منه يدا بيد فلا بأس، وما كان منه نسيئة فلا"؛ فالجواب من أوجه:
الأول: أن مراد النبي صلى الله عليه وسلم بجواز الفضل ومنع النسيئة فيما رواه عنه أسامة، والبراء، وزيد، إنما هو في جنسين مختلفين، بدليل الروايات الصحيحة المصرحة بأن ذلك هو محل جواز التفاضل، وأنه في الجنس الواحد ممنوع.
واختار هذا الوجه البيهقي في "السنن الكبرى"، فإنه قال بعد أن ساق الحديث الذي ذكرنا آنفا عن البراء بن عازب، وزيد بن أرقم، ما نصه: رواه البخاري في الصحيح عن أبي عاصم، دون ذكر عامر بن مصعب، وأخرجه من حديث حجاج بن محمد، عن ابن جريج، مع ذكر عامر بن مصعب، وأخرجه مسلم بن الحجاج، عن محمد بن حاتم بن ميمون، عن سفيان بن عيينة، عن عمرو بن دينار، عن أبي المنهال، قال: باع شريك لي ورقا بنسيئة إلى الموسم أو إلى الحج، فذكره وبمعناه رواه البخاري

ج / 1 ص -162- عن علي ابن المديني، عن سفيان، وكذلك رواه أحمد بن روح، عن سفيان وروي عن الحميدي عن سفيان عن عمرو بن دينار، عن أبي المنهال، قال: باع شريك لي بالكوفة دراهم بدراهم بينهما فضل.
عندي أن هذا خطأ، والصحيح ما رواه علي ابن المديني، ومحمد بن حاتم، وهو المراد بما أطلق في رواية ابن جريج، فيكون الخبر واردا في بيع الجنسين، أحدهما بالآخر، فقال: "ما كان منه يدا بيد فلا بأس، وما كان منه نسيئة فلا"، وهو المراد بحديث أسامة، والله أعلم.
والذي يدل على ذلك أيضا ما أخبرنا به أبو الحسين بن الفضل القطان ببغداد: أنا أبو سهل بن زياد القطان، حدثنا أحمد بن محمد بن عيسى البرتي، حدثنا أبو عمر، حدثنا شعبة، أخبرني حبيب هو ابن أبي ثابت، قال: سمعت أبا المنهال قال: سألت البراء وزيد بن أرقم عن الصرف فكلاهما يقول: نهى رسول الله صلى الله عليه وسلم عن بيع الورق بالذهب دينا، رواه البخاري في "الصحيح" عن أبي عمر حفص بن عمر وأخرجه مسلم من وجه آخر عن شعبة اهـ من البيهقي بلفظه، وهو واضح جدا فيما ذكرنا. من أن المراد بجواز الفضل المذكور كونه في جنسين لا جنس واحد.
وفي تكملة "المجموع" بعد أن ساق الكلام الذي ذكرنا عن البيهقي ما نصه: ولا حجة لمتعلق فيهما؛ لأنه يمكن حمل ذلك على أحد أمرين، إما أن يكون المراد بيع دراهم بشيء ليس ربويا، ويكون الفساد لأجل التأجيل بالموسم أو الحج، فإنه غير محرر ولا سيما على ما كانت العرب تفعل.
والثاني: أن يحمل ذلك على اختلاف الجنس ويدل له رواية أخرى عن أبي المنهال، قال: "سألت البراء بن عازب وزيد بن أرقم عن الصرف فكلاهما يقول: نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالورق دينا"، رواه البخاري ومسلم، وهذا لفظ البخاري ومسلم بمعناه. وفي لفظ مسلم عن بيع الورق بالذهب دينا، فهو يبين أن المراد صرف الجنس بجنس آخر.
وهذه الرواية ثابتة من حديث شعبة عن حبيب بن أبي ثابت عن أبي المنهال، والروايات الثلاث الأول رواية الحميدي، واللتان في "الصحيح" وكلها أسانيدها في غاية الجودة.

ج / 1 ص -163- ولكن حصل الاختلاف في سفيان فخالف الحميدي على ابن المديني، ومحمد بن حاتم، ومحمد بن منصور، وكل من الحميدي وعلي ابن المديني في غاية الثبت. ويترجح ابن المديني هنا بمتابعة محمد بن حاتم، ومحمد بن منصور له، وشهادة ابن جريح لروايته، وشهادة رواية حبيب بن أبي ثابت لرواية شيخه، ولأجل ذلك قال البيهقي رحمه الله: إن رواية من قال إنه باع دراهم بدراهم خطأ عنده. اهـ منه بلفظه.
وقال ابن حجر في "فتح الباري" ما نصه: وقال الطبري معنى حديث أسامة: "لا ربا إلا في النسيئة" إذا اختلفت أنواع البيع. اهـ محل الغرض منه بلفظه، وهو موافق لما ذكر. وقال في "فتح الباري" أيضا ما نصه:
تنبيـه
وقع في نسخة الصغاني هنا قال أبو عبد الله: يعني البخاري، سمعت سليمان بن حرب يقول: لا ربا إلا في النسيئة، هذا عندنا في الذهب بالورق، والحنطة بالشعير، متفاضلا ولا بأس به يدا بيد، ولا خير فيه نسيئة. قلت: وهذا موافق.ا هـ منه بلفظه.
وعلى هامش النسخة أن بعد قوله: وهذا موافق بياضا بالأصل، وبهذا الجواب الذي ذكرنا تعلم أن حديث البراء وزيد لا يحتاج بعد هذا الجواب إلى شيء؛ لأنه قد ثبت في "الصحيح" عنهما تصريحهما باختلاف الجنس فارتفع الإشكال، والروايات يفسر بعضها بعضا، فإن قيل: هذا لا يكفي في الحكم على الرواية الثابتة في الصحيح بجواز التفاضل بين الدراهم والدراهم أنها خطأ؛ إذ لقائل أن يقول لا منافاة بين الروايات المذكورة، فإن منها ما أطلق فيه الصرف ومنها ما بين أنها دراهم بدراهم، فيحمل المطلق على المقيد، جمعا بين الروايتين، فإن إحداهما بينت ما أبهمته الأخرى، ويكون حديث حبيب بن أبي ثابت حديثا آخر واردا في الجنسين، وتحريم النساء فيهما، ولا تنافي في ذلك ولا تعارض.
فالجواب على تسليم هذا بأمرين:
أحدهما: أن إباحة ربا الفضل منسوخة.
والثاني: أن أحاديث تحريم ربا الفضل أرجح وأولى بالاعتبار على تقدير عدم النسخ من أحاديث إباحته

ج / 1 ص -164- ومما يدل على النسخ ما ثبت في "الصحيح" عن أبي المنهال قال: باع شريك لي ورقا بنسيئة إلى الموسم أو إلى الحج، فجاء إلي فأخبرني فقلت: هذا أمر لا يصح، قال: قد بعته في السوق فلم ينكر ذلك على أحد، فأتيت البراء بن عازب فسألته فقال: قدم النبي صلى الله عليه وسلم المدينة ونحن نبيع هذا البيع، فقال: "ما كان يدا بيد فلا بأس به، وما كان نسيئة فهو ربا"، وأتيت زيد بن أرقم فإنه أعظم تجارة مني، فأتيته فسألته فقال مثل ذلك. هذا لفظ مسلم في "صحيحه". وفيه التصريح بأن إباحة ربا الفضل المذكورة في حديث البراء بن عازب وزيد بن أرقم كانت مقارنة لقدومه صلى الله عليه وسلم المدينة مهاجرا.
وفي بعض الروايات الصحيحة في تحريم ربا الفضل أنه صلى الله عليه وسلم صرح بتحريمه في يوم خيبر، وفي بعض الروايات الصحيحة تحريم ربا الفضل بعد فتح خيبر أيضا، فقد ثبت في "الصحيح" من حديث فضالة بن عبيد الأنصاري رضي الله عنه قال: "أتي رسول الله صلى الله عليه وسلم وهو بخيبر بقلادة فيها خرز وذهب، وهي من المغانم تباع، فأمر رسول الله صلى الله عليه وسلم بالذهب الذي في القلادة فنزع وحده، ثم قال لهم رسول الله صلى الله عليه وسلم: "الذهب بالذهب وزنا بوزن" هذا لفظ مسلم في "صحيحه"، وفي لفظ له في "صحيحه" أيضا عن فضالة بن عبيد قال: "اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: "لا تباع حتى تفصل"، وفي لفظ له في "صحيحه" أيضا عن فضالة رضي الله عنه قال: "كنا مع رسول الله صلى الله عليه وسلم يوم خيبر نبايع اليهود الوقية الذهب بالدينارين والثلاثة، فقال رسول الله صلى الله عليه وسلم: "لا تبيعوا الذهب بالذهب، إلا وزنا بوزن". وقد ثبت في "الصحيحين" من حديث أبي هريرة وأبي سعيد أن رسول الله صلى الله عليه وسلم بعث أخا بني عدي الأنصاري فاستعمله على خيبر، فقدم بتمر جنيب، فقال له رسول الله صلى الله عليه وسلم: "أكل تمر خيبر هكذا ؟" قال: لا والله يا رسول الله، صلى الله عليه وسلم، إنا لنشتري الصاع بالصاعين من الجمع، فقال رسول الله صلى الله عليه وسلم: "لا تفعلوا، ولكن مثلا بمثل، أو بيعوا هذا واشتروا بثمنه من هذا، وكذلك الميزان" هذا لفظ مسلم في صحيحه، وفي لفظ لهما عن أبي هريرة وأبي سعيد أيضا "أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر فجاء بتمر جنيب فقال له رسول الله صلى الله عليه وسلم: "أكل تمر خيبر هكذا ؟" قال: لا والله يا رسول الله، إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال رسول الله صلى الله عليه وسلم: "فلا تفعل بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا" والأحاديث بمثله كثيرة، وهي نص صريح في

ج / 1 ص -165- تصريحه صلى الله عليه وسلم بتحريم ربا الفضل بعد فتح خيبر، فقد اتضح لك من هذه الروايات الثابتة في "الصحيح": أن إباحة ربا الفضل كانت زمن قدومه صلى الله عليه وسلم المدينة مهاجرا،، وأن الروايات المصرحة بالمنع صرحت به في يوم خيبر وبعده، فتصريح النبي صلى الله عليه وسلم بتحريم ربا الفضل بعد قدومه المدينة بنحو ست سنين وأكثر منها، يدل دلالة لا لبس فيها على النسخ، وعلى كل حال فالعبرة بالمتأخر، وقد كانوا يأخذون بالأحدث فالأحدث.
وأيضا فالبراء وزيد رضي الله عنهما كانا غير بالغين في وقت تحملهما الحديث المذكور عن رسول الله صلى الله عليه وسلم، بخلاف الجماعة من الصحابة الذين رووا عنه تحريم ربا الفضل، فإنهم بالغون وقت التحمل، ورواية البالغ وقت التحمل أرجح من رواية من تحمل وهو صبي؛ للخلاف فيها دون رواية المتحمل بالغا وسن البراء وزيد وقت قدومه صلى الله عليه وسلم المدينة، نحو عشر سنين؛ لما ذكره ابن عبد البر عن منصور بن سلمة الخزاعي: أنه روى بإسناده إلى زيد بن جارية أن رسول الله صلى الله عليه وسلم استصغره يوم أحد، والبراء بن عازب، وزيد بن أرقم، وأبا سعيد الخدري، وسعد بن حبته، وعبد الله بن عمر، وعن الواقدي أن أول غزوة شهداها يوم الخندق.
وممن قال: بأن حديث البراء وزيد منسوخ، راويه الحميدي. وناهيك به علما واطلاعا. وقول راوي الحديث: إنه منسوخ، في كونه يكفي في النسخ. خلاف معروف عند أهل الأصول، وأكثر المالكية والشافعية لا يكفي عندهم. فإن قيل: ما قدمتم من كون تحريم ربا الفضل واقعا بعد إباحته، يدل على النسخ في حديث البراء وزيد، لعلم التاريخ فيهما، وأن حديث التحريم هو المتأخر، ولكن أين لكم معرفة ذلك في حديث أسامة ؟ ومولد أاسامة مقارب لمولد البراء وزيد؛ لأن سن أسامة وقت وفاته صلى الله عليه وسلم عشرون سنة، وقيل: ثمان عشرة، وسن البراء وزيد وقت وفاته صلى الله عليه وسلم نحو العشرين، كما قدمنا ما يدل عليه.
فالجواب: أنه يكفي في النسخ معرفة أن إباحة ربا الفضل وقعت قبل تحريمه، والمتأخر يقضي على المتقدم.
الجواب الثاني: عن حديث أسامة أنه رواية صحابي واحد، وروايات منع ربا الفضل عن جماعة من أصحاب رسول الله صلى الله عليه وسلم، رووها صريحة عنه صلى الله عليه وسلم، ناطقة بمنع ربا الفضل، منهم: أبو سعيد، وأبو بكر،
وعمر، وعثمان، وأبو هريرة، وهشام بن عامر، وفضالة بن عبيد، وأبو بكرة، وابن عمر، وأبو الدرداء، وبلال، وعبادة بن الصامت،

ج / 1 ص -166- ومعمر بن عبد الله وغيرهم وروايات جل من ذكرنا ثابتة في "الصحيح"، كرواية: أبي هريرة، وأبي سعيد، وفضالة بن عبيد، وعمر بن الخطاب، وأبي بكرة، وعبادة بن الصامت، ومعمر بن عبد الله، وغيرهم. وإذا عرفت ذلك فرواية الجماعة من العدول أقوى وأثبت وأبعد من الخطأ، من رواية الواحد.
وقد تقرر في الأصول أن كثرة الرواة من المرجحات، وكذلك كثرة الأدلة كما عقده في "مراقي السعود"، في مبحث الترجيح، باعتبار حال المروي بقوله: [الرجز]

وكثرة الدليل والرواية مرجح لدى ذوي الدراية

والقول بعدم الترجيح بالكثرة ضعيف، وقد ذكر سليم الداري أن الشافعي أومأ إليه، وقد ذهب إليه بعض الشافعية والحنفية.
الجواب الثالث: عن حديث أسامة أنه دل على إباحة ربا الفضل، وأحاديث الجماعة المذكورة دلت على منعه في الجنس الواحد من المذكورات، وقد تقرر في الأصول أن النص الدال على المنع مقدم على الدال على الإباحة؛ لأن ترك مباح أهون من ارتكاب حرام، وقد قدمناه عن صاحب "المراقي"، وهو الحق خلافا للغزالي، وعيسى بن أبان وأبي هاشم وجماعة من المتكلمين حيث قالوا: هما سواء.
الجواب الرابع: عن حديث أسامة أنه عام بظاهره في الجنس والجنسين، وأحاديث الجماعة أخص منه؛ لأنها مصرحة بالمنع مع اتحاد الجنس، وبالجواز مع اختلاف الجنس، والأخص مقدم على الأعم؛ لأنه بيان له ولا يتعارض عام وخاص، كما تقرر في الأصول. ومن مرجحات أحاديث منع ربا الفضل على حديث أسامة الحفظ؛ فإن في رواته أبا هريرة، وأبا سعيد، وغيرهما، ممن هو مشهور بالحفظ، ومنها غير ذلك.
وقال ابن حجر في "فتح الباري" ما نصه؛ واتفق العلماء على صحة حديث أسامة، واختلفوا في الجمع بينه وبين حديث أبي سعيد، فقيل: منسوخ لكن النسخ لا يثبت بالاحتمال، وقيل: المعنى في قوله: "لا ربا "، الربا الأغلظ الشديد التحريم، المتوعد عليه بالعقاب الشديد، كما تقول العرب: لا عالم في البلد إلا زيد، مع أن فيها علماء غيره وإنما القصد نفي الأكمل لا نفي الأصل، وأيضا فنفي تحريم ربا الفضل من حديث أسامة إنما هو بالمفهوم. فيقدم عليه حديث أبي سعيد؛ لأن دلالته بالمنطوق.

ج / 1 ص -167- ويحمل حديث أسامة على الربا الأكبر كما تقدم، والله أعلم. اهـ منه.
وقوله: النسخ لا يثبت بالاحتمال مردود بما قدمنا من الروايات المصرحة بأن التحريم بعد الإباحة ومعرفة المتأخر كافية في الدلالة على النسخ، وقد روي عن ابن عباس وابن عمر أنهما رجعا عن القول بإباحة ربا الفضل، قال البيهقي في "السنن الكبرى" ما نصه: "باب ما يستدل به على رجوع من قال من الصدر الأول لا ربا إلا في النسيئة عن قوله ونزوعه عنه" أخبرنا أبو عبد الله الحافظ: أنا أبو الفضل بن إبراهيم، حدثنا أحمد بن سلمة، حدثنا إسحق بن إبرهيم، أنا عبد الأعلى، حدثنا داود بن أبي هند، عن أبي نضرة، قال: سألت ابن عمر وابن عباس عن الصرف فلم يريا به بأسا، وإني لقاعد عند أبي سعيد الخدري فسألته عن الصرف، فقال: ما زاد فهو ربا، فأنكرت ذلك، لقولهما، فقال: لا أحدثكم إلا ما سمعت من رسول الله صلى الله عليه وسلم: جاءه صاحب نخلة: بصاع من تمر طيب، وكان تمر النبي صلى الله عليه وسلم هو الدون، فقال له النبي صلى الله عليه وسلم: "أنى لك هذا ؟" قال: انطلقت بصاعين واشتريت به هذا الصاع؛ فإن سعر هذا بالسوق كذا، وسعر هذا بالسوق كذا. فقال له رسول الله صلى الله عليه وسلم: "أربيت؟ إذا أردت ذلك فبع تمرك بسلعة، ثم اشتر بسلعتك أي تمر شئت"، فقال أبو سعيد: فالتمر بالتمر أحق أن يكون ربا، أم الفضة بالفضة ؟ قال: فأتيت ابن عمر بعد فنهاني، ولم آت ابن عباس قال: فحدثني أبو الصهباء أنه سأل ابن عباس فكرهه، رواه مسلم في "الصحيح" عن إسحق بن إبرهيم، وقال: وكان تمر النبي صلى الله عليه وسلم هذا اللون.
أخبرنا محمد بن عبد الله الحافظ، حدثنا الحسين بن محمد بن أحمد بن محمد بن الحسين أبو علي الماسرجسي، حدثنا جدي أبو العباس أحمد بن محمد، وهو ابن بنت الحسن بن عيسى، حدثنا جدي الحسن بن عيسى، أنا ابن المبارك، أنا يعقوب بن أبي القعقاع، عن معروف بن سعد، أنه سمع أبا الجوزاء يقول: كنت أخدم ابن عباس تسع سنين إذ جاء رجل فسأله عن درهم بدرهمين، فصاح ابن عباس وقال: إن هذا يأمرني أن أطعمه الربا، فقال ناس حوله: إن كنا لنعمل هذا بفتياك، فقال ابن عباس: قد كنت أفتي بذلك حتى حدثني أبو سعيد وابن عمر أن النبي صلى الله عليه وسلم نهى عنه فأنا أنهاكم عنه، وفي نسختنا من "سنن البيهقي" في هذا الإسناد ابن المبارك، والظاهر: أن الأصل أبو المبارك كما يأتي.
أخبرنا أبو الحسين ابن الفضل القطان ببغداد، أنا عبد الله بن جعفر بن درستويه،

ج / 1 ص -168- حدثنا يعقوب بن سفيان، حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عند سعد بن إياس، عن عبد الله بن مسعود، أن رجلا من بني شمخ بن فزارة، سأله عن رجل تزوج امرأة فرأى أمها فأعجبته، فطلق امرأته؛ ليتزوج أمها، قال: لا بأس فتزوجها الرجل، وكان عبد الله على بيت المال، وكان يبيع نفاية بيت المال يعطي الكثير، ويأخذ القليل، حتى قدم المدينة، فسأل أصحاب محمد صلى الله عليه وسلم فقالوا: لا يحل لهذا الرجل هذه المرأة، ولا تصح الفضة إلا وزنا بوزن؛ فلما قدم عبد الله انطلق إلى الرجل فلم يجده، ووجد قومه فقال: إن الذي أفتيت به صاحبكم لا يحل، فقالوا: إنها قد نثرت له بطنها، قال وإن كان. وأتى الصيارفة فقال: يا معشر الصيارفة، إن الذي كنت أبايعكم، لا يحل، لا تحل الفضة بالفضة، إلا وزنا بوزن.اهـ من البيهقي بلفظه، وفيه التصريح برجوع ابن عمر وابن عباس وابن مسعود عن القول بإباحة ربا الفضل.
وقال ابن حجر في الكلام على حديث أسامة المذكور ما نصه: وخالف فيه؛ يعني: منع ربا الفضل ابن عمر ثم رجع، وابن عباس، واختلف في رجوعه، وقد روى الحاكم من طريق حيان العدوي وهو بالمهملة والتحتانية، سألت أبا مجلز عن الصرف فقال: كان ابن عباس لا يرى به بأسا زمانا من عمره، ما كان منه عينا بعين، يدا بيد، وكان يقول: إنما الربا في النسيئة، فلقيه أبو سعيد فذكر القصة والحديث، وفيه التمر بالتمر، والحنطة بالحنطة، والشعير بالشعير، والذهب بالذهب، والفضة بالفضة، يدا بيد، مثلا بمثل، فما زاد فهو ربا، فقال ابن عباس: أستغفر الله وأتوب إليه، فكان ينهى عنه أشد النهي.ا هـ من "فتح الباري" بلفظه.وفي "تكملة المجموع" لتقي الدين السبكي بعد أن ساق حديث حيان هذا ما نصه: رواه الحاكم في "المستدرك"، وقال: هذا حديث صحيح الإسناد ولم يخرجاه بهذه السياقة، وفي حكمه عليه بالصحة نظر؛ فإن حيان بن عبيد الله المذكور، قال ابن عدي: عامة ما يرويه إفرادات يتفرد بها، وذكر ابن عدي في ترجمته حديثه في الصرف هذا بسياقه، ثم قال: وهذا الحديث من حديث أبي مجلز عن ابن عباس، تفرد به حيان، قال البيهقي: وحيان تكلموا فيه، واعلم أن هذا الحديث ينبغي الاعتناء بأمره، وتبيين صحته من سقمه؛ لأمر غير ما نحن فيه، وهو قوله: وكذلك ما يكال ويوزن، وقد تكلم فيه بنوعين من الكلام أحدهما تضعيف الحديث جملة، وإليه أشار البيهقي،

ج / 1 ص -169- وممن ذهب إلى ذلك ابن حزم، أعله بشيء أنبه عليه، لئلا يغتربه: وهو أنه أعله بثلاثة أشياء.
أحدها: أنه منقطع؛ لأن أبا مجلز لم يسمع من أبي سعيد، ولا من ابن عباس.
والثاني: لذكره أن ابن عباس رجع، واعتقاد ابن حزم: أن ذلك باطل؛ لمخالفة سعيد بن جبير.
والثالث: أن حيان بن عبيد الله مجهول.
فأما قوله: إنه منقطع فغير مقبول؛ لأن أبا مجلز أدرك ابن عباس وسمع منه، وأدرك أبا سعيد. ومتى ثبت ذلك لا تسمع دعوى عدم السماع إلا بثبت، وأما مخالفة سعيد بن جبير فسنتكلم عليها في هذا الفصل إن شاء الله تعالى، وأما قوله إن حيان بن عبيد الله مجهول، فإن أراد مجهول العين فليس بصحيح بل هو رجل مشهور، روى عنه حديث الصرف هذا محمد بن عبادة، ومن جهته أخرجه الحاكم، وذكره ابن حزم، وإبراهيم بن الحجاج الشامي، ومن جهته رواه ابن عدي، ويونس بن محمد، ومن جهته رواه البيهقي، وهو حيان بن عبيد الله بن حيان بن بشر بن عدي، بصري سمع أبا مجلز لاحق بن حميد والضحاك، وعن أبيه، وروى عن عطاء، وابن بريدة، روى عنه موسى بن اسماعيل، ومسلم بن إبراهيم، وأبو داود، وعبيد الله بن موسى، عقد له البخاري وابن أبي حاتم ترجمة، فذكر كل منهما بعض ما ذكرته، وله ترجمة في كتاب ابن عدي أيضا، كما أشرت إليه، فزال عنه جهالة العين، وإن أراد جهالة الحال فهو قد رواه من طريق إسحق بن راهويه.
فقال في إسناده: أخبرنا روح، قال حدثنا حيان بن عبيد الله، وكان رجل صدق فإن كانت هذه الشهادة له بالصدق من روح بن عبادة، فروح محدث، نشأ في الحديث عارف به، مصنف متفق على الاحتجاج به، بصري بلدي المشهود له فتقبل شهادته له، وإن كان هذا القول من إسحاق بن راهويه فناهيك به، ومن يثني عليه إسحق. وقد ذكر ابن أبي حاتم حيان بن عبيد الله هذا.
وذكر جماعة من المشاهير ممن رووا عنه وممن روى عنهم، وقال: إنه سأل أباه عنه فقال: صدوق، ثم قال: وعن سليمن بن علي الربعي، عن أبي الجوزاء أوس بن عبد الله الربعي، قال سمعته يأمر بالصرف، يعني ابن عباس، وتحدث ذلك عنه، ثم

ج / 1 ص -170- بلغني أنه رجع عن ذلك فلقيته بمكة، فقلت إنه بلغني أنك رجعت، قال: نعم، إنما كان ذلك رأيا مني، وهذا أبو سعيد حدث عن رسول الله صلى الله عليه وسلم أنه نهى عن الصرف، رويناه في سنن ابن ماجه، ومسند الإمام أحمد، بإسناد رجاله على شرط الصحيحين، إلى سليمن بن علي، وسليمن بن علي روى له مسلم.
وقال ابن حزم: إنه مجهول لا يدري من هو؟ وهو غير مقبول منه؛ لما تبين. ثم قال: وعن أبي الجوزاء قال: كنت أخدم ابن عباس رضي الله عنهما تسع سنين ثم ساق حديث أبي الجوزاء عن ابن عباس، الذي قدمنا عن البيهقي، ثم قال: رواه البيهقي في "السنن الكبرى" بإسناد فيه أبو المبارك، وهو مجهول.
ثم قال: وروينا عن عبد الرحمن بن أبي نعم، بضم النون وإسكان العين ـ، أن أبا سعيد الخدري لقي ابن عباس، فشهد على رسول الله صلى الله عليه وسلم أنه قال: "الذهب بالذهب، والفضة بالفضة، مثلا بمثل، فمن زاد فقد: أربى" فقال ابن عباس: أتوب إلى الله مما كنت أفتي به، ثم رجع. رواه الطبراني بإسناد صحيح، وعبد الرحمن بن أبي نعم تابعي، ثقة متفق عليه، معروف بالرواية عن أبي سعيد، وابن عمر، وغيرهما من الصحابة، وعن أبي الجوزاء قال: سألت ابن عباس عن الصرف عن الدرهم بالدرهمين، يدا بيد، فقال: لا أرى فيما كان يدا بيد بأسا، ثم قدمت مكة من العام المقبل وقد نهى عنه، رواه الطبراني بإسناد حسن. وعن أبي الشعثاء قال: سمعت ابن عباس يقول: اللهم إني أتوب إليك من الصرف؛ إنما هذا من رأيي، وهذا أبو سعيد الخدري يرويه عن النبي صلى الله عليه وسلم، رواه الطبراني ورجاله ثقات، مشهورون مصرحون بالتحديث فيه من أولهم إلى آخرهم.
عن عطية العوفي بإسكان الواو وبالفاء قال: قال أبو سعيد لابن عباس: تب إلى الله تعالى، فقال: أستغفر الله وأتوب إليه، قال: ألم تعلم أن رسول الله صلى الله عليه وسلم نهى عن الذهب بالذهب، والفضة بالفضة، وقال: "إني أخاف عليكم الربا"، قال فضيل بن مرزوق: قلت لعطية: ما الربا ؟ قال: الزيادة والفضل بينهما، رواه الطبراني بسند صحيح، إلى عطية. وعطية من رجال السنن. قال يحيى بن معين: صالح وضعفه غيره، فالإسناد بسببه ليس بالقوي.
وعن بكر بن عبد الله المزني أن ابن عباس جاء من المدينة إلى مكة وجئت معه، فحمد الله تعالى وأثنى عليه، ثم قال: أيها الناس، إنه لا بأس بالصرف، ما كان منه يدا

ج / 1 ص -171- بيد إنما الربا في النسيئة، فطارت كلمته في أهل المشرق والمغرب، حتى إذا انقضى الموسم دخل عليه أبو سعيد الخدري، وقال له: با ابن عباس أكلت الربا وأطعمته؟ قال: أو فعلت ؟ قال: نعم، قال رسول الله صلى الله عليه وسلم: "الذهب بالذهب، وزنا بوزن، مثلا بمثل: تبره وعينه. فمن زاد أو استزاد فقد أربى، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، فمن زاد أو استزاد فقد أربى"، حتى إذا كان العام المقبل جاء ابن عباس وجئت معه، فحمد الله وأثنى عليه، ثم قال: أيها الناس، إني تكلمت عام أول بكلمة من رأيي، وإني أستغفر الله تعالى منه، وأتوب إليه، إن رسول الله صلى الله عليه وسلم قال: "الذهب بالذهب، وزنا بوزن، مثلا بمثل، تبره وعينه، فمن زاد واستزاد فقد أربى"، وأعاد عليهم هذه الأنواع الستة؛ رواه الطبراني بسند فيه مجهول، وإنما ذكرناه متابعة لما تقدم. وهكذا وقع في روايتنا: فمن زاد واستزاد بالواو لا بأو والله أعلم.
وروى أبو جابر أحمد بن محمد بن سلامة الطحاوي في كتاب "المعاني والآثار" بإسناد حسن إلى أبي سعيد قال: قلت لابن عباس: أرأيت الذي يقول الدينار بالدينار؟ وذكر الحديث ثم قال: قال أبو سعيد ونزع عنها ابن عباس وروى الطحاوي أيضا عن نصر بن مرزوق بإسناد لا بأس به عن أبي الصهباء أن ابن عباس نزل عن الصرف وهذا أصرح من رواية مسلم،
وروى الطحاوي عن أبي أمية بإسناد حسن، إلى عبد الله بن حسين، أن رجلا من أهل العراق قال لعبد الله بن عمر: إن ابن عباس قال وهو علينا أمير: من أعطى بالدرهم مائة درهم فليأخذها وذكر حديثا إلى أن قال: فقيل لابن عباس: ما قال ابن عمر ؟ قال: فاستغفر ربه، وقال: إنما هو رأي مني.
وعن أبي هاشم الواسطي واسمه يحيى بن دينار عن زياد قال: كنت مع ابن عباس بالطائف فرجع عن الصرف قبل أن يموت بسبعين يوما، ذكره ابن عبد البر في "الاستذكار"، وذكر أيضا عن أبي حرة قال: سأل رجل ابن سيرين عن شيء فقال: لا علم لي به. فقال الرجل: أن يكون فيه برأيك. فقال: إني أكره أن أقول فيه برأيي ثم يبدو لي غيره فأطلبك فلا أجدك، إن ابن عباس قد رأى في الصرف رأيا ثم رجع، وذكر أيضا عن ابن سيرين عن الهذيل، بالذال المعجمة، ابن أخت محمد بن سيرين قال: سألت ابن عباس عن الصرف فرجع عنه فقلت: إن الناس يقولون، فقال: الناس يقولون ما شاءوا.اهـ من "تكملة المجموع"، ثم قال بعد هذا: فهذه عدة روايات صحيحة وحسنة من جهة خلق من أصحاب ابن عباس تدل على رجوعه، وقد روي في

ج / 1 ص -172- رجوعه أيضا غير ذلك، وفيما ذكرته غنية إن شاء الله تعالى.
وفي "تكملة المجموع" أيضا قبل هذا ما نصه: وروى عن أبي الزبير المكي، واسمه محمد بن تدرس، بفتح التاء ودال ساكنة وراء مضمومة وسين مهملة، قال: سمعت أبا أسيد الساعدي وابن عباس يفتي الدينار بالدينارين فقال له أبو أسيد الساعدي وأغلظ له قال: فقال ابن عباس: ما كنت أظن أن أحدا يعرف قرابتي من رسول الله صلى الله عليه وسلم يقول مثل هذا يا أبا أسيد؟ فقال أبو أسيد: أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: "الدينار بالدينار، وصاع حنطة بصاع حنطة، وصاع شعير بصاع شعير، وصاع ملح بصاع ملح لا فضل بينهما في شيء من ذلك".
فقال ابن عباس: إنما هذا شيء كنت أقوله برأيي ولم أسمع فيه بشيء، رواه الحاكم في "المستدرك"، وقال: إنه صحيح على شرط مسلم رحمه الله وفي سنده عتيق بن يعقوب الزبيري، قال الحاكم: إنه شيخ قرشي من أهل المدينة وأبو أسيد، بضم الهمزة.
وروينا في "معجم الطبراني" من حديث أبي صالح ذكوان أنه سأل ابن عباس عن بيع الذهب والفضة فقال: هو حلال بزيادة أو نقصان إذا كان يدا بيد، قال أبو صالح: فسألت أبا سعيد بما قال ابن عباس، وأخبرت ابن عباس بما قال أبو سعيد، والتقيا وأنا معهما فابتدأه أبو سعيد الخدري فقال: يا ابن عباس ما هذه الفتيا التي تفتي بها الناس في بيع الذهب والفضة تأمرهم أن يشتروه بنقصان أو بزيادة يدا بيد؟ فقال ابن عباس رضي الله عنهما: ما أنا بأقدمكم صحبة لرسول الله صلى الله عليه وسلم، وهذا زيد بن أرقم والبراء بن عازب يقولان: سمعنا النبي صلى الله عليه وسلم، رواه الطبراني بإسناد حسن وقد قدمنا رجوع ابن عمر وابن مسعود عن ذلك، وقد قدمنا الجواب عما روي عن البراء بن عازب وزيد بن أرقم وأسامة بن زيد رضي الله عنهم وثبت عن سعيد بن جبير أن ابن عباس لم يرجع وهي شهادة على نفي مطلق، والمثبت مقدم على النافي؛ لأنه اطلع على ما لم يطلع عليه النافي، وقال ابن عبد البر: رجع ابن عباس أو لم يرجع، في السنة كفاية عن قول كل واحد، ومن خالفها رد إليها، قال عمر بن الخطاب رضي الله عنه: ردوا الجهالات إلى السنة. اهـ
وقال: العلامة الشوكاني رحمه الله في "نيل الأوطار" ما نصه: وأما ما أخرجه مسلم، عن ابن عباس أنه لا ربا فيما كان يدا بيد كما تقدم، فليس ذلك مرويا عن

ج / 1 ص -173- رسول الله صلى الله عليه وسلم حتى تكون دلالته على نفي ربا الفضل منطوقة، ولو كان مرفوعا، لما رجع ابن عباس واستغفر، لما حدثه أبو سعيد بذلك كما تقدم، وقد روى الحازمي رجوع ابن عباس واستغفاره عند أن سمع عمر بن الخطاب وابنه عبد الله يحدثان عن رسول الله صلى الله عليه وسلم بما يدل على تحريم ربا الفضل، وقال: حفظتما من رسول الله صلى الله عليه وسلم ما لم أحفظ، وروى عنه الحازمي أيضا أنه قال: كان ذلك برأيي.
وهذا أبو سعيد الخدري يحدثني عن رسول الله صلى الله عليه وسلم، فتركت رأيي إلى حديث رسول الله صلى الله عليه وسلم، وعلى تسليم أن ذلك الذي قاله ابن عباس مرفوع فهو عام مخصص بأحاديث الباب؛ لأنها أخص منه مطلقا.اهـ منه بلفظه، وقد ذكر غير واحد أن الإجماع انعقد بعد هذا الخلاف على منع ربا الفضل.
قال: في "تكملة المجموع" ما نصه: الفصل الثالث في بيان انقراض الخلاف في ذلك ودعوى الإجماع فيه، قال ابن المنذر: أجمع علماء الأمصار مالك بن أنس ومن تبعه من أهل المدينة، وسفيان الثوري ومن وافقه من أهل العراق، والأوزاعي ومن قال بقوله من أهل الشام، والليث بن سعد ومن وافقه من أهل مصر، والشافعي وأصحابه، وأحمد وإسحاق وأبو ثور والنعمان ويعقوب ومحمد بن علي، أنه لا يجوز بيع ذهب بذهب، ولا فضة بفضة، ولا بر ببر، ولا شعير بشعير، ولا تمر بتمر، ولا ملح بملح، متفاضلا يدا بيد، ولا نسيئة، وأن من فعل ذلك فقد أربى والبيع مفسوخ. اهـ محل الغرض منه بلفظه.
ونقل النووي في "شرح مسلم" إجماع المسلمين على ترك العمل بظاهر حديث أسامة قال: وهذا يدل على نسخه، وقد استدل ابن عبد البر على صحة تأويله لحديث أسامة بإجماع الناس، ما عدا ابن عباس عليه.اهـ، وعلى فرض أن ابن عباس لم يرجع عن ذلك، فهل ينعقد الإجماع مع مخالفته؟ فيه خلاف معروف في الأصول، هل يلغي الواحد والاثنان أو لا بد من اتفاق كل وهو المشهور، وهل إذا مات وهو مخالف ثم انعقد الإجماع بعده يكون إجماعا ؟ وهو الظاهر، أو لا يكون إجماعا؛ لأن المخالف الميت لا يسقط قوله بموته، خلاف معروف في الأصول أيضا.
وإذا عرفت أن من قال بإباحة ربا الفضل رجع عنها، وعلمت أن الأحاديث الصحيحة المتفق عليها مصرحة بكثرة بمنعه، علمت أن الحق الذي لا شك فيه تحريم ربا الفضل، بين كل جنس واحد من الستة مع نفسه، وجواز الفضل بين الجنسين المختلفين

ج / 1 ص -174- يدا بيد، ومنع النساء بين الذهب والفضة مطلقا، وبين التمر والبر، والشعير والملح مطلقا، ولا يمنع طعام بنقد نسيئة كالعكس، وحكى بعض العلماء على ذلك الإجماع، ويبقى غير هذه الأصناف الستة المنصوص عليها في الحديث، فجماهير العلماء على أن الربا لا يختص بالستة المذكورة.
والتحقيق أن علة الربا في النقدين كونهما جوهرين نفيسين. هما ثمن الأشياء غالبا في جميع أقطار الدنيا، وهو قول مالك والشافعي، والعلة فيهما قاصرة عليهما عندهما، وأشهر الروايات عن أحمد أن العلة فيهما كون كل منهما موزون جنس، وهو مذهب أبي حنيفة. وأما البر والشعير والتمر والملح فعلة الربا فيها عند مالك الاقتيات والادخار، وقيل وغلبة العيش فلا يمنع ربا الفضل عند مالك وعامة أصحابه إلا في الذهب بالذهب والفضة بالفضة والطعام المقتات المدخر بالطعام المقتات المدخر، وقيل يشترط مع الاقتيات والادخار غلبة العيش، وإنما جعل مالك العلة ما ذكر؛ لأنه أخص أوصاف الأربعة المذكورة، ونظم بعض المالكية ما فيه ربا النساء وربا الفضل عند مالك في بيتين وهما: [الطويل]

رباء نسا في النقد حرم ومثله طعام وإن جنساهما قد تعددا

وخص ربا فضل بنقد ومثله طعام الربا إن جنس كل توحدا

وقد كنت حررت مذهب مالك في ذلك في الكلام على الربا في الأطعمة في نظم لي طويل في فروع مالك بقولي: [الرجز]

وكل ما يذاق من طعام ربا النسا فيه من الحرام

مقتاتا أو مدخرا أو لا اختلف ذاك الطعام جنسه أو ائتلف

وإن يكن يطعم للدواء مجردا فالمنع ذو انتفاء

ولربا الفضل شروط يحرم بها وبانعدامها ينعدم

هي اتحاد الجنس فيما ذكرا مع اقتياته وأن يدخرا

وما لحد الادخار مدة والتادلي بستة قد حده

والخلف في اشتراط كونه اتخذ للعيش عرفا، وبالاسقاط أخذ

تظهر فائدته في أربع غلبة العيش بها لم تقع

والأربع التي حوى ذا البيت بيض وتين وجراد زيت

في البيض والزيت الربا قد انحظر رعيا لكون شرطها لم يعتبر

ج / 1 ص -175- وقد رعي اشتراطها في المختصر في التين وحده ففيه ما حظر

ورعي خلف في الجراد باد لذكره الخلاف في الجراد

وحبة بحبتين تحرم إذ الربا قليله محرم

ثم ذكرت بعد ذلك الخلاف في ربوية البيض بقولي: [الرجز]

وقول إن البيض ما فيه الربا إلى ابن شعبان الإمام نسبا

وأصح الروايات عن الشافعي أن علة الربا في الأربعة الطعم فكل مطعوم يحرم فيه عنده الربا كالأقوات، والإدام، والحلاوات، والفواكه، والأدوية. واستدل على أن العلة الطعم بما رواه مسلم من حديث معمر بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم قال: "الطعام بالطعام مثلا بمثل" الحديث. والطعام اسم لكل ما يؤكل، قال تعالى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ} الآية [3/93]، وقال تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ, أَنَّا صَبَبْنَا الْمَاءَ صَبّاً, ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً, فَأَنْبَتْنَا فِيهَا حَبّاً, وَعِنَباً} [80/24/28]، وقال تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [5/5]، والمراد: ذبائحهم.
وقالت عائشة رضي الله عنها: مكثنا مع رسول الله صلى الله عليه وسلم سنة ما لنا طعام إلا الأسودان التمر والماء، وعن أبي ذر رضي الله عنه في حديثه الطويل، في قصه إسلامه، قال: قال رسول الله صلى الله عليه وسلم: "فمن كان يطعمك؟" قلت: ما كان لي طعام إلا ماء زمزم فسمنت حتى تكسرت عكن بطني، قال: "إنها مباركة، إنها طعام طعم" رواه مسلم.
وقال لبيد: [الكامل]

لمعفر قهد تنازع شلوه غبس كواسب ما يمن طعامها

يعني بطعامها الفريسة،قالوا: والنبي صلى الله عليه وسلم علق في هذا الحديث الربا على اسم الطعام، والحكم إذا علق على اسم مشتق دل على أنه علته، كالقطع في السرقة في قوله: {وَالسَّارِقُ وَالسَّارِقَةُ} الآية [5/38]، قالوا: ولأن الحب ما دام مطعوما يحرم فيه الربا؛ فإذا زرع وخرج عن أن يكون مطعوما لم يحرم فيه الربا، فإذا انعقد الحب وصار مطعوما حرم فيه الربا، فدل على أن العلة فيه كونه مطعوما، ولذا كان الماء يحرم فيه الربا على أحد الوجهين عند الشافعية؛ لأن الله تعالى قال: {إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ

ج / 1 ص -176- فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} [2/249]، ولقول عائشة المتقدم: ما لنا طعام إلا الأسودان الماء والتمر، ولقول الشاعر: [الطو يل]

فإن شئت حرمت النساء سواكم وإن شئت لم أطعم نقاخا ولا بردا

والنقاخ الماء البارد، هذا هو حجة الشافعية في أن علة الربا في الأربعة الطعم، فألحقوا بها كل مطعوم؛ للعلة الجامعة بينهما.
قال مقيده عفا الله عنه: الاستدلال بحديث معمر المذكور على أن علة الربا الطعم لا يخلو عندي من نظر، والله تعالى أعلم؛ لأن معمرا المذكور لما قال: قد كنت أسمع النبي صلى الله عليه وسلم يقول: "الطعام بالطعام مثلا بمثل". قال عقبة: وكان طعامنا يومئذ الشعير كما رواه عنه أحمد ومسلم، وهذا صريح في أن الطعام في عرفهم يومئذ الشعير، وقد تقرر في الأصول أن العرف المقارن للخطاب من مخصصات النص العام، وعقده في "مراقي السعود" بقوله في مبحث المخصص المنفصل عاطفا على ما يخصص العموم: [الرجز]

والعرف حيث قارن الخطابا ودع ضمير البعض والأسبابا

وأشهر الروايات عن أحمد أن علة الربا في الأربعة كونها مكيلة جنس، وهو مذهب أبي حنيفة، وعليه يحرم الربا في كل مكيل، ولو غير طعام كالجص والنورة والأشنان. واستدلوا بما رواه الدارقطني عن عبادة وأنس بن مالك أن النبي صلى الله عليه وسلم قال: "ما وزن مثل بمثل إذا كان نوعا واحدا وما كيل فمثل ذلك، فإذا اختلف النوعان فلا بأس به"،
قال العلامة الشوكاني في "نيل الأوطار": حديث أنس وعبادة أشار إليه في "التلخيص" ولم يتكلم عليه، وفي إسناده الربيع بن صبيح وثقه أبو زرعة وغيره، وضعفه جماعة، وقد أخرج هذا الحديث البزار أيضا، ويشهد لصحته حديث عبادة المذكور أولا وغيره من الأحاديث. اهـ منه بلفظه.
واستدلوا أيضا بما رواه البخاري ومسلم عن أبي سعيد وأبي هريرة أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر، فجاءهم بتمر جنيب، فقال: "أكل تمر خيبر هكذا" قال: إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال: "لا تفعل، بع الجمع بالدراهم، ثم ابتع بالدراهم جنيبا"، وقال: في الميزان مثل ذلك، ووجه

ج / 1 ص -177- الدلالة منه، أن قوله في الميزان، يعني في الموزون؛ لأن نفس الميزان ليست من أموال الربا، واستدلوا أيضا بحديث أبي سعيد المتقدم الذي أخرجه الحاكم من طريق حيان بن عبيد الله، فإن فيه أن النبي صلى الله عليه وسلم قال: "التمر بالتمر، والحنطة بالحنطة، والشعير بالشعير، والذهب بالذهب، والفضة بالفضة، يدا بيد، عينا بعين، مثلا بمثل، فمن زاد فهو ربا"، ثم قال: "وكذلك ما يكال أو يوزن أيضا" وأجيب من جهة المانعين، بأن حديث الدارقطني لم يثبت، وكذلك حديث الحاكم، وقد بينا سابقا ما يدل على ثبوت حديث حيان المذكور، وقد ذكرنا آنفا كلام الشوكاني في أن حديث الدارقطني أخرجه البزار أيضا، وأنه يشهد لصحته حديث عبادة بن الصامت وغيره من الأحاديث، وأن الربيع بن صبيح وثقه أبو زرعة وغيره، وضعفه جماعة، وقال فيه ابن حجر في "التقريب": صدوق سيىء الحفظ، وكان عابدا مجاهدا، ومراد الشوكاني بحديث عبادة المذكور، هو ما أخرجه عنه مسلم والإمام أحمد والنسائي وابن ماجه وأبو داود، أن النبي صلى الله عليه وسلم قال: "الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم" اهـ. فإن قوله صلى الله عليه وسلم: "سواء بسواء، مثلا بمثل" يدل على الضبط بالكيل والوزن، وهذا القول أظهرها دليلا.
وأجابوا عن حديث أبي سعيد المتفق عليه بثلاثة أجوبة.
الأول: جواب البيهقي قال: وقد قيل: إن قوله وكذلك الميزان، من كلام أبي سعيد الخدري موقوف عليه.
الثاني: جواب القاضي أبي الطيب وآخرين، أن ظاهر الحديث غير مراد؛ لأن الميزان نفسه لا ربا فيه، وأضمرتم فيه الموزون، ودعوى العموم في المضمرات لا تصح.
الثالث: حمل الموزون على الذهب والفضة جمعا بين الأدلة، والظاهر أن هذه الإجابات لا تنهض؛ لأن وقفه على أبي سعيد خلاف الظاهر، وقصد ما يوزن بقوله: وكذلك الميزان لا لبس فيه، وحمل الموزون على الذهب والفضة فقط خلاف الظاهر، والله تعالى أعلم.
وفي علة الربا في الأربعة مذاهب أخر غير ما ذكرنا عن الأئمة الأربعة ومن

ج / 1 ص -178- وافقهم:
الأول: مذهب أهل الظاهر ومن وافقهم أنه لا ربا أصلا في غير الستة، ويروى هذا القول عن طاوس ومسروق والشعبي وقتادة وعثمان البتي.
الثاني: مذهب أبي بكر عبد الرحمن بن كيسان الأصم، أن العلة فيها كونها منتفعا بها، حكاه عنه القاضي حسين.
الثالث: مذهب ابن سيرين، وأبي بكر الأودني من الشافعية أن العلة الجنسية؛ فيحرم الربا في كل شيء بيع بجنسه كالتراب بالتراب متفاضلا، والثوب بالثوبين، والشاة بالشاتين.
الرابع: مذهب الحسن البصري أن العلة المنفعة في الجنس، فيجوز عنده بيع ثوب قيمته دينار بثوبين قيمتهما دينار، ويحرم بيع ثوب قيمته دينار بثوب قيمته دينارين.
الخامس: مذهب سعيد بن جبير أن العلة تقارب المنفعة في الجنس، فحرم التفاضل في الحنطة بالشعير، والباقلي بالحمص، والدخن بالذرة مثلا.
السادس: مذهب ربيعة بن أبي عبد الرحمن أن العلة كونه جنسا تجب فيه الزكاة؛ فحرم الربا في كل جنس تجب فيه الزكاة كالمواشي والزرع وغيرها.
السابع: مذهب سعيد بن المسيب وقول الشافعي في القديم: إن العلة كونه مطعوما يكال أو يوزن ونفاه عما سواه، وهو كل ما لا يؤكل ولا يشرب، أو يؤكل ولا يكال ولا يوزن. كالسفرجل والبطيخ، وقد تركنا الاستدلال لهذه المذاهب والمناقشة فيها خوف الإطالة المملة.
فــروع
الفرع الأول: الشك في المماثلة كتحقق المفاضلة، فهو حرام في كل ما يحرم فيه ربا الفضل، ودليل ذلك ما أخرجه مسلم والنسائي عن جابر قال: نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر لا يعلم كيلها بالكيل المسمى من التمر.
الفرع الثاني: لا يجوز التراخي في قبض ما يحرم فيه ربا النساء، ودليل ذلك: ما أخرجه البخاري ومسلم من حديث ملك بن أوس رضي الله عنه، قال: أقبلت؟ أقول: من يصطرف الدراهم، فقال طلحة: أرنا الذهب حتى يأتي الخازن، ثم تعال فخذ

ج / 1 ص -179- ورقك، فقال عمر بن الخطاب رضي الله عنه: كلا، والذي نفسي بيده لتردن إليه ذهبه، أو لتنقدنه ورقه، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "الذهب بالورق ربا إلا ها وها، وزالبر بالبر ربا إلا ها وها، والشعير بالشعير ربا إلا ها وها، والتمر بالتمر ربا إلا ها وها".
الفرع الثالث: لا يجوز أن يباع ربوي بربوي كذهب بذهب، ومع أحدهما شيء آخر. ودليل ذلك: ما رواه مسلم في "صحيحه" عن أبي الطاهر، عن ابن وهب، من حديث فضالة بن عبيد الأنصاري قال: أتى رسول الله صلى الله عليه وسلم وهو بخيبر بقلادة فيها خرز وذهب، وهي من المغانم تباع فأمر رسول الله صلى الله عليه وسلم بالذهب الذي في القلادة فنزع، ثم قال لهم رسول الله صلى الله عليه وسلم: "الذهب بالذهب وزنا بوزن".
وروى مسلم نحوه أيضا عن أبي بكر بن شيبة وقتيبة بن سعيد من حديث فضالة بن عبيد رضي الله عنه ونحوه. أخرجه النسائي، وأبو داود، والترمذي وصححه.
وقال العلامة الشوكاني رحمه الله تعالى في "نيل الأوطار"، عند ذكر صاحب "المنتقى": لحديث فضالة بن عبيد المذكور ما نصه، الحديث.
قال في "التلخيص": له عند الطبراني في الكبير طرق كثيرة جدا في بعضها قلادة فيها خرز وذهب، وفي بعضها ذهب وجوهر، وفي بعضها خرز معلقة بذهب، وفي بعضها باثني عشر دينارا، وفي بعضها بتسعة دنانير، وفي أخرى بسبعة دنانير. وأجاب البيهقي عن هذا الاختلاف، بأنها كانت بيوعا شهدها فضالة.
قال الحافظ: والجواب المسدد عندي أن هذا الاختلاف لا يوجب ضعفا، بل المقصود من الاستدلال محفوظ لا اختلاف فيه، وهو النهي عن بيع ما لم يفصل، وأما جنسها وقدر ثمنها فلا يتعلق به في هذه الحال ما يوجب الحكم بالاضطراب.
وحينئذ ينبغي الترجيح بين رواتها وإن كان الجميع ثقات فيحكم بصحة رواية أحفظهم وأضبطهم، فتكون رواية الباقين بالنسبة إليه شاذة، وبعض هذه الروايات التي ذكرها الطبراني في "صحيح مسلم" و "سنن أبي داود"، اهـ منه بلفظه. وقد قدمنا بعض روايات مسلم.
الفرع الرابع: لا يجوز بيع المصوغ من الذهب أو الفضة بجنسه بأكثر من وزنه، ودليل ذلك: ما صح عن جماعة من أصحاب رسول الله صلى الله عليه وسلم أنه صلى الله عليه وسلم صرح بتحريم بيع

ج / 1 ص -180- الفضة بالفضة، والذهب بالذهب، إلا مثلا بمثل، وأن من زاد أو استزاد فقد أربى.
وقد أخرج البيهقي في "السنن الكبرى" عن مجاهد أنه قال: كنت أطوف مع عبد الله بن عمر فجاءه صائغ فقال: يا أبا عبد الرحمن، إني أصوغ الذهب، ثم أبيه الشيء من ذلك بأكثر من وزنه، فأستفضل في ذلك قدر عمل يدي فيه، فنهاه عبد الله بن عمر عن ذلك، فجعل الصائغ يردد عليه المسألة وعبد الله بن عمر ينهاه، حتى انتهى إلى باب المسجد أو إلى دابته يريد أن يركبها.
ثم قال عبد الله بن عمر: الدينار بالدينار، والدرهم بالدرهم لا فضل بينهما، هذا عهد نبينا صلى الله عليه وسلم إلينا وعهدنا إليكم.
ثم قال البيهقي: وقد مضى حديث معاوية حيث باع سقاية ذهب أو ورق بأكثر من وزنها، فنهاه أبو الدرداء، وما روي عن عمر بن الخطاب رضي الله عنه في النهي عن ذلك.
وروى البيهقي أيضا عن أبي رافع، أنه قال: قلت لعمر بن الخطاب أني أصوغ الذهب فأبيعه بوزنه وآخذ لعمالة يدي أجرا، قال: لا تبع الذهب بالذهب إلا وزنا بوزن، ولا الفضة بالفضة إلا وزنا بوزن، ولا تأخذ فضلا ا هـ منه.
وما ذكره البيهقي رحمه الله أنه ما قدمه من نهي أبي الدرداء وعمر لمعاوية، هو قوله: أخبرنا أبو زكريا بن أبي إسحاق وأبو بكر بن الحسن وغيرهما، قالوا: حدثنا أبو العباس الأصم، أنا الربيع، أنبأنا الشافعي، أنا مالك، وأخبرنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، حدثنا إسماعيل بن إسحاق، حدثنا عبد الله يعني القعنبي، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار أن معاوية بن أبي سفيان باع سقاية من ذهب أو ورق بأكثر من وزنها، فقال له أبو الدرداء:"سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذا إلا مثلا بمثل. فقال معاوية: ما أرى بهذا بأسا. فقال له أبو الدرداء: من يعذرني من معاوية أخبره عن رسول الله صلى الله عليه وسلم ويخبرني عن رأيه لا أساكنك بأرض أنت بها، ثم قدم أبو الدرداء على عمر بن الخطاب رضي الله عنه فذكر له ذلك. فكتب عمر إلى معاوية أن لا يبيع ذلك إلا مثلا بمثل ووزنا بوزن، ولم يذكر الربيع عن الشافعي في هذا قدوم أبي الدرداء على عمر، وقد ذكره الشافعي في رواية المزني. اهـ منه بلفظه.
ونحو هذا أخرجه مسلم في "الصحيح" من حديث عبادة بن الصامت رضي الله

ج / 1 ص -181- عنه من رواية أبي الأشعث قال: غزونا غزاة وعلى الناس معاوية، فغنمنا غنائم كثيرة، فكان فيما غنمنا آنية من فضة فأمر معاوية رجلا أن يبيعها في أعطيات الناس، فتسارع الناس في ذلك فبلغ عبادة بن الصامت، فقام فقال: إني سمعت رسول الله صلى الله عليه وسلم ينهى عن بيع الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، إلا سواء بسواء عينا بعين، فمن زاد أو استزاد فقد أربى. فرد الناس ما أخذوا، فبلغ ذلك معاوية فقام خطيبا فقال: ألا ما بال رجال يتحدثون عن رسول الله صلى الله عليه وسلم أحاديث قد كنا نشهده ونصحبه فلم نسمعها منه، فقام عبادة بن الصامت فأعاد القصة ثم قال: لنحدثن بما سمعنا من رسول الله صلى الله عليه وسلم وإن كره معاوية، أو قال: وإن رغم ما أبالي ألا أصحبه في جنده ليلة سوداء. قال حماد هذا أو نحوه. اهـ.
هذا لفظ مسلم في "صحيحه" وهذه النصوص الصحيحة تدل على أن الصناعة الواقعة في الذهب أو الفضة لا أثر لها، ولا تبيح المفاضلة بقدر قيمة الصناعة كما ذكرنا. وهذا هو مذهب الحق الذي لا شك فيه. وأجاز مالك بن أنس رحمه الله تعالى للمسافر أن يعطي دار الضرب نقدا وأجرة صياغته ويأخذ عنهما حليا قدر وزن النقد بدون الأجرة؛ لضرورة السفر كما أشار إليه خليل بن أسحاق في "مختصره" بقوله: بخلاف تبر يعطيه المسافر وأجرته دار الضرب ليأخذ زنته.
قال مقيده عفا الله عنه: الظاهر من نصوص السنة الصحيحة أن هذا لا يجوز؛ لضرورة السفر كما استظهر عدم جوازه ابن رشد، وإليه الإشارة بقول صاحب "المختصر": والأظهر خلافه يعني: ولو اشتدت الحاجة إليه إلا لضرر يبيح الميتة، كما قرره شراح "المختصر".
الفرع الخامس: اختلف الناس في الأوراق المتعامل بها هل يمنع الربا بينها وبين النقدين نظرا إلى أنها سند، وأن المبيع الفضة التي هي سند بها فيمنع بيعها ولو يدا بيد مثلا بمثل، ويمنع بيعها بالذهب أيضا ولو يدا بيد؛ لأنه صرف ذهب موجود أو فضة موجودة بالفضة غائبة، وإنما الموجود سند بها فقط فيمنع فيها لعدم المناجزة؛ بسبب عدم حضور أحد النقدين أو لا يمنع فيها شيء من ذلك؛ نظرا إلى أنها بمثابة عروض التجارة فذهب كثير من المتأخرين إلى أنها كعروض التجارة، فيجوز الفضل والنساء بينها وبين الفضة والذهب، وممن أفتى بأنها كعروض التجارة العالم المشهور عليش المصري صاحب "النوازل"،
و"شرح مختصر خليل"، وتبعه في فتواه بذلك كثير من متأخري

ج / 1 ص -182- علماء المالكية.
قال مقيده عفا الله عنه: الذي يظهر لي والله تعالى أعلم أنها ليست كعروض التجارة، وأنها سند بفضة وأن المبيع الفضة التي هي سند بها. ومن قرأ المكتوب عليها فهم صحة ذلك، وعليه فلا يجوز بيعها بذهب ولا فضة ولو يدا بيد؛ لعدم المناجزة بسبب غيبة الفضة المدفوع سندها؛ لأنها ليست متمولة ولا منفعة في ذاتها أصلا. فإن قيل لا فرق بين الأوراق وبين فلوس الحديد؛ لأن كلا منهما ليس متمولا في ذاته مع أنه رائج بحسب ما جعله له السلطان من المعاملة فالجواب من ثلاثة أوجه:
الأول: أنا إذا حققنا أن الفلوس الحديدية الحالية لا منفعة فيها أصلا، وأن حقيقتها سند بفضة، فما المانع من أن نمنع فيها الربا مع النقد، والنصوص صريحة في منعه بين النقدين، وليس هناك إجماع يمنع إجراء النصوص على ظواهرها بل مذهب مالك أن فلوس الحديد لا تجوز بأحد النقدين نسيئة، فسلم الدراهم في الفلوس كالعكس ممنوع عندهم.
وما ورد عن بعض العلماء مما يدل على أنه لا ربا بين النقدين وبين فلوس الحديد، فإنه محمول على أن ذلك الحديد الذي منه تلك الفلوس فيه منافع الحديد المعروفة المشار إليها بقوله تعالى: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} [57/25]، فلو جمعت تلك الفلوس وجعلت في النار لعمل منها ما يعمل من الحديد من الأشياء المنتفع بها، ولو كانت كفلوسنا الحالية على تسليم أنها لا منفعة فيها أصلا، لما قالوا بالجواز؛ لأن ما هو سند لا شك أن المبيع فيه ما هو سند به لا نفس السند. ولذا لم يختلف الصدر الأول في أن المبيع في بيع الصكاك الذي ذكره مسلم في "الصحيح" وغيره أنه الرزق المكتوب فيها لا نفس الصكاك التي هي الأوراق التي هي سند بالأرزاق.
الثاني: أن هناك فرقا بينهما في الجملة وهو أن الفلوس الحديدية لا يتعامل بها بالعرف الجاري قديما وحديثا، إلا في المحقرات فلا يشترى بها شيء له بال بخلاف الأوراق، فدل على أنها أقرب للفضة من الفلوس.
الثالث: أنا لو فرضنا أن كلا من الأمرين محتمل فالنبي صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك"، ويقول: "فمن ترك الشبهات فقد استبرأ لدينه وعرضه"، ويقول:

ج / 1 ص -183- "والإثم ما حاك في النفس" الحديث. وقال الناظم:

وذو احتياط في أمور الدين من فر من شك إلى يقين

وقد قدمنا مرارا أن ما دل على التحريم مقدم على ما دل على الإباحة؛ لأن ترك مباح أهون من ارتكاب حرام، ولا سيما تحريم الربا الذي صرح الله تعالى بأن مرتكبه محارب الله. وثبت عن رسول الله صلى الله عليه وسلم لعنه. ومن أنواع الربا ما اختلف العلماء في منعه، كما إذا كان البيع ظاهره الحلية، ولكنه يمكن أن يكون مقصودا به التوصل إلى الربا الحرام، عن طريق الصورة المباحة في الظاهر كما لو باع سلعة بثمن إلى أجل ثم اشترى تلك السلعة بعينها بثمن أقل من الأول نقدا، أو لأقرب من الأجل الأول، أو بأكثر لأبعد فظاهر العقدين الإباحة؛ لأنه بيع سلعة بدراهم إلى أجل في كل منهما وهذا لا مانع منه، ولكنه يجوز أن يكون مقصود المتعاقدين دفع دراهم وأخذ دراهم أكثر منها لأجل أن السلعة الخارجة من اليد العائدة إليها ملغاة، فيؤول الأمر إلى أنه دفع دراهم وأخذ أكثر منها لأجل، وهو عين الربا الحرام ومثل هذا ممنوع عند مالك، وأحمد، والثوري، والأوزاعي، وأبي حنيفة، والحسن بن صالح، وروي عن الشعبي والحكم وحماد كما في "الاستذكار"، وأجازه الشافعي.
واستدل المانعون بما رواه البيهقي والدارقطني عن عائشة أنها أنكرت ذلك على زيد بن أرقم، وقالت: أبلغي زيدا أنه أبطل جهاده مع رسول الله صلى الله عليه وسلم إن لم يتب.
وقال الشافعي: إن زيد بن أرقم مخالف لعائشة، وإذا اختلف صحابيان في شيء رجحنا منهما من يوافقه القياس والقياس هنا موافق لزيد؛ لأنهما عقدان كل منهما صحيح في نفسه.
وقال الشافعي أيضا: لو كان هذا ثابتا عن عائشة فإنها إنما عابت التأجيل بالعطاء؛ لأنه أجل غير معلوم والبيع إليه لا يجوز. واعترضه بعض العلماء بأن الحديث ثابت عن عائشة، وبأن ابن أبي شيبة ذكر في مصنفه أن أمهات المؤمنين كن يشترين إلى العطاء والله تعالى أعلم. وبأن عائشة لا تدعي بطلان الجهاد بمخالفة رأيها، وإنما تدعيه بأمر علمته من رسول الله صلى الله عليه وسلم وهذا البيع الذي ذكرنا تحريمه هو المراد عند العلماء ببيع العينة ويسميه المالكية بيوع الآجال، وقد نظمت ضابطه في نظمي الطويل في فروع ملك بقولي: [الرجز]

ج / 1 ص -184- بيوع الآجال إذا كان الأجل أو ثمن كأخويهما تحل

وإن يك الثمن غير الأول وخالف الأجل وقت الأجل

فانظر إلى السابق بالإعطاء هل عاد له أكثر أو عاد أقل

فإن يكن أكثر مما دفعه فإن ذاك سلف بمنفعة

وإن يكن كشيئه أو قلا عن شيئه المدفوع قبل حلا

قوله تعالى: {وَيُرْبِي الصَّدَقَاتِ} الآية. ذكر في هذه الآية الكريمة أنه تعالى يربي الصدقات، وبين في موضع آخر أن هذا الإرباء مضاعفة الأجر، وأنه يشترط في ذلك إخلاص النية لوجه الله تعالى، وهو قوله تعالى: {وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} [30/39].
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}، ظاهر هذه الآية الكريمة أن كتابة الدين واجبة؛ لأن الأمر من الله يدل على الوجوب. ولكنه أشار إلى أنه أمر إرشاد لا إيجاب بقوله: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} الآية؛ لأن الرهن لا يجب إجماعا وهو بدل من الكتابة عند تعذرها في الآية فلو كانت الكتابة واجبة لكان بدلها واجبا. وصرح بعدم الوجوب بقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} الآية، فالتحقيق أن الأمر في قوله: {فَاكْتُبُوهُ} للندب والإرشاد؛ لأن لرب الدين أن يهبه ويتركه إجماعا، فالندب إلى الكتابة فيه إنما هو على جهة الحيطة للناس، قاله القرطبي.
وقال بعضهم: إن أشهدت فحزم، وإن ائتمنت ففي حل وسعة ابن عطية، وهذا القول هو الصحيح قاله القرطبي أيضا.
وقال الشعبي: كانوا يرون أن قوله: {فَإِنْ أَمِنَ}، ناسخ لأمره بالكتب، وحكى نحوه ابن جريج، وقاله ابن زيد، وروي عن أبي سعيد الخدري وذهب الربيع إلى أن ذلك واجب بهذه الألفاظ ثم خففه الله تعالى بقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً}، وتمسك جماعة بظاهر الأمر في قوله: {فَاكْتُبُوهُ}، فقالوا: إن كتب الدين واجب فرض بهذه الآية بيعا كان أو قرضا؛ لئلا يقع فيه نسيان أو جحود وهو اختيار ابن جرير الطبري في "تفسيره".

ج / 1 ص -185- وقال ابن جريج: من أدان فليكتب ومن باع فليشهد. اهـ من القرطبي وسيأتي له زيادة بيان إن شاء الله قريبا.
تنبيـه:
أخذ بعض العلماء من قوله تعالى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ} الآية. أن الرهن لا يكون مشروعا إلا في السفر كما قاله مجاهد والضحاك وداود والتحقيق جوازه في الحضر.
وقد ثبت في "الصحيحين" عن عائشة أنه صلى الله عليه وسلم توفي ودرعه مرهونة عند يهودي بثلاثين صاعا من شعير. وفي "الصحيحين" أنها درع من حديد.
وروى البخاري وأحمد والنسائي وابن ماجه عن أنس أنه صلى الله عليه وسلم رهن درعا عند يهودي بالمدينة وأخذ منه شعيرا لأهله. ولأحمد والنسائي وابن ماجه عن ابن عباس مثل حديث عائشة فدل الحديث الصحيح على أن قوله: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ}، لا مفهوم مخالفة له؛ لأنه جرى على الأمر الغالب، إذ الغالب أن الكاتب لا يتعذر في الحضر وإنما يتعذر غالبا في السفر، والجري على الغالب من موانع اعتبار مفهوم المخالفة كما ذكرناه في هذا الكتاب مرارا والعلم عند الله تعالى.
قوله تعالى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ}، ظاهر هذا الأمر الوجوب أيضا فيجب على من باع أن يشهد وبهذا قال أبو موسى الأشعري، وابن عمر، والضحاك، وسعيد بن المسيب، وجابر بن زيد، ومجاهد، وداود بن علي وابنه أبو بكر، وعطاء، وإبراهيم قاله القرطبي وانتصر له ابن جرير الطبري غاية الانتصار وصرح بأن من لم يشهد مخالف لكتاب الله وجمهور العلماء على أن الإشهاد على المبايعة وكتاب الدين أمر مندوب إليه لا واجب، ويدل لذلك قوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً} الآية.
وقال ابن العربي المالكي: إن هذا قول الكافة قال: وهو الصحيح ولم يحك عن أحد ممن قال بالوجوب إلا الضحاك قال: وقد باع النبي صلى الله عليه وسلم وكتب قال: ونسخة كتابه: "بسم الله الرحمن الرحيم، هذا ما اشترى العداء بن خالد بن هوذة من محمد رسول الله صلى الله عليه وسلم اشترى منه عبدا أو أمة لا داء ولا غائلة ولا خبثة بيع المسلم للمسلم". وقد باع ولم يشهد واشترى ورهن درعه عند يهودي ولم يشهد، ولو كان الإشهاد أمرا واجبا لوجب مع الرهن لخوف المنازعة. اهـ.

ج / 1 ص -186- قال القرطبي بعد أن ساق كلام ابن العربي هذا ما نصه: قلت: قد ذكرنا الوجوب عن غير الضحاك وحديث العداء هذا أخرجه الدارقطني وأبو داود وكان إسلامه بعد الفتح وحنين، وهو القائل: قاتلنا رسول الله صلى الله عليه وسلم يوم حنين فلم يظهرنا الله ولم ينصرنا. ثم أسلم فحسن إسلامه. ذكره أبو عمر وذكر حديثه هذا.
وقال في آخره: قال الأصمعي: سألت سعيد بن أبي عروبة عن الغائلة فقال: الإباق والسرقة والزنا وسألته عن الخبثة فقال: بيع أهل عهد المسلمين.
وقال الإمام أبو محمد بن عطية: والوجوب في ذلك قلق أما في الوثائق فصعب شاق، وأما ما كثر فربما يقصد التاجر الإستئلاف بترك الإشهاد. وقد يكون عادة في بعض البلاد، وقد يستحي من العالم والرجل الكبير الموقر فلا يشهد عليه فيدخل ذلك كله في الائتمان، ويبقى الأمر بالإشهاد ندبا لما فيه من المصلحة في الأغلب ما لم يقع عذر يمنع منه كما ذكرنا، وحكى المهدوي والنحاس ومكي عن قوم أنهم قالوا: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ}، منسوخ بقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً}، وأسنده النحاس عن أبي سعيد الخدري وأنه تلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}، إلى قوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ}، قال: نسخت هذه الآية ما قبلها.
قال النحاس: وهذا قول الحسن والحكم وعبد الرحمن بن زيد.
قال الطبري: وهذا لا معنى له؛ لأن هذا حكم غير الأول وإنما هذا حكم من لم يجد كاتبا.
قال الله عز وجل: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً}، أي فلم يطالبه برهن، {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ}، قال: ولو جاز أن يكون هذا ناسخا للأول، لجاز أن يكون قوله عز وجل: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} الآية [4/43]، ناسخا لقوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ} الآية [5/6]، ولجاز أن يكون قوله عز وجل: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} [4/92]، ناسخا لقوله عز وجل: {فَتَحْرِيرُ رَقَبَةٍ}. وقال بعض العلماء إن قوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً}، لم يتبين بآخر

ج / 1 ص -187- نزوله عن صدر الآية المشتملة على الأمر بالإشهاد بل وردا معا، ولا يجوز أن يرد الناسخ والمنسوخ معا جميعا في حالة واحدة، قال: وقد روي عن ابن عباس أنه لما قيل له إن آية الدين منسوخة قال: لا والله إن آية الدين محكمة ليس فيها نسخ، قال: والإشهاد إنما جعل للطمأنينة، وذلك أن الله تعالى جعل لتوثيق الدين طرقا منها الكتاب، ومنها الرهن، ومنها الإشهاد، ولا خلاف بين علماء الأمصار أن الرهن مشروع بطريق الندب لا بطريق الوجوب، فيعلم من ذلك مثله في الإشهاد، وما زال الناس يتبايعون حضرا وسفرا وبرا وبحرا وسهلا وجبلا من غير إشهاد مع علم الناس بذلك من غير نكير. ولو وجب الإشهاد ما تركوا النكير على تاركه، قلت هذا كله استدلال حسن وأحسن منه ما جاء في صريح السنة في ترك الإشهاد، وهو ما أخرجه الدارقطني عن طارق بن عبد الله المحاربي رضي الله عنه قال: "أقبلنا في ركب من الربذة وجنوب الربذة حتى نزلنا قريبا من المدينة ومعنا ظعينة لنا، فبينما نحن قعود إذ أتانا رجل عليه ثوبان أبيضان فسلم فرددنا عليه فقال: "من أين القوم؟" فقلنا: من الربذة وجنوب الربذة، قال: ومعنا جمل أحمر، فقال: "تبيعوني جملكم هذا؟" فقلنا: نعم، قال: "بكم؟" قلنا: بكذا وكذا صاعا من تمر، قال: فما استوضعنا شيئا، وقال: "قد أخذته"، ثم أخذ برأس الجمل حتى دخل المدينة فتوارى عنا فتلاومنا بيننا وقلنا: أعطيتم جملكم من لا تعرفونه، فقالت الظعينة: لا تلاوموا فقد رأيت وجه رجل ما كان ليخفركم. ما رأيت وجه رجل أشبه بالقمر ليلة البدر من وجهه، فلما كان العشاء أتانا رجل، فقال: السلام عليكم أنا رسول رسول الله صلى الله عليه وسلم إليكم وإنه أمركم أن تأكلوا من هذا حتى تشبعوا وتكتالوا حتى تستوفوا قال: فأكلنا حتى شبعنا واكتلنا حتى استوفينا. وذكر الحديث الزهري عن عمارة بن خزيمة أن عمه حدثه وهو من أصحاب النبي صلى الله عليه وسلم: أن النبي صلى الله عليه وسلم ابتاع فرسا من أعرابي الحديث. وفيه: فطفق الأعرابي يقول: هلم شاهدا يشهد أني بعتك، قال خزيمة بن ثابت: أنا أشهد أنك بعته، فأقبل النبي صلى الله عليه وسلم على خزيمة فقال: "بم تشهد؟" قال: بتصديقك يا رسول الله صلى الله عليه وسلم فجعل رسول الله صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين. أخرجه النسائي وغيره. اهـ من القرطبي بلفظه.
قال مقيده عفا الله عنه: وفيما نقلنا الدلالة الواضحة على أن الإشهاد والكتابة مندوب إليهما لا فرضان واجبان كما قاله ابن جرير وغيره، ولم يبين الله تعالى في هذه الآية أعني: قوله جل وعلا: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ}، اشتراط العدالة في الشهود،

ج / 1 ص -188- ولكنه بينه في مواضع أخر كقوله: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}، وقوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [65/2]. وقد تقرر في الأصول أن المطلق يحمل على المقيد كما بيناه في غير هذا الموضع. {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286]، لم يبين هنا هل أجاب دعاءهم هذا أو لا؟ وأشار إلى أنه أجابه بقوله في الخطأ: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} الآية [33/5]، وأشار إلى أنه أجابه في النسيان بقوله: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68]، فإنه ظاهر في أنه قبل الذكرى لا إثم عليه في ذلك، ولا يقدح في هذا أن آية: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ} مكية؛ وآية: {لا تُؤَاخِذْنَا إِنْ نَسِينَا}، مدنية إذ لا مانع من بيان المدني بالمكي كعكسه.
وقد ثبت في "صحيح مسلم" أن النبي صلى الله عليه وسلم لما قرأ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}، قال الله تعالى: نعم.
قوله تعالى: {رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ}، لم يبين هنا هل أجاب دعاءهم هذا أو لا؟ ولم يبين الإصر الذي كان محمولا على من قبلنا، وبين أنه أجاب دعاءهم هذا في مواضع أخر كقوله: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [7/157]، وقوله: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}، وقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [22/78]، وقوله: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} الآية [2/185]، إلى غير ذلك من الآيات.
وأشار إلى بعض الإصر الذي حمل على من قبلنا بقوله: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ} [2/54]؛ لأن اشتراط قتل النفس في قبول التوبة من أعظم الإصر، والإصر الثقل في التكليف ومنه قول النابغة: [البسيط]

يا مانع الضيم أن يغشى سراتهم والحامل الإصر عنهم بعدما عرفوا


سورة آل عمران - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -189- بسم الله الرحمن الرحيم
 سورة آل عمران:
قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}، يحتمل أن المراد بالتأويل في هذه الآية الكريمة التفسير وإدراك المعنى، ويحتمل أن المراد به حقيقة أمره التي يؤول إليها وقد قدمنا في مقدمة هذا الكتاب أن من أنواع البيان التي ذكرنا أن كون أحد الاحتمالين هو الغالب في القرآن. يبين أن ذلك الاحتمال الغالب هو المراد؛ لأن الحمل على الأغلب أولى من الحمل على غيره. وإذا عرفت ذلك فاعلم أن الغالب في القرآن إطلاق التأويل على حقيقة الأمر التي يؤول إليها كقوله: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ} [12/100]، وقوله: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُه} الآية [7/53]، وقوله: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} [10/39]، وقوله: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [4/59]، إلى غير ذلك من الآيات. قال ابن جرير الطبري: وأصل التأويل من آل الشيء إلى كذا إذا صار إليه، ورجع يؤول أو لا، وأولته أنا صيرته إليه، وقال: وقد أنشد بعض الرواة بيت الأعشى: [الطويل]

على أنها كانت تأول حبها تأول ربعي السقاب فأصحبا

قال: ويعني بقوله: تأول حبها مصير حبها ومرجعه، وإنما يريد بذلك أن حبها كان صغيرا في قلبه فآل من الصغر إلى العظم، فلم يزل ينبت حتى أصحب فصار قديما كالسقب الصغير الذي لم يزل يشب حتى أصحب، فصار كبيرا مثل أمه. قال وقد ينشد هذا البيت: [الطويل]

على أنها كانت توابع حبها توالي ربعي السقاب فأصحبا

اهـــ. وعليه فلا شاهد فيه، والربعي السقب الذي ولد في أول النتاج، ومعنى أصحب انقاد لكل من يقوده، ومنه قول امرىء القيس: [المتقارب]

ولست بذي رثية إمر إذا قيد مستكرها أصحبا

ج / 1 ص -190- والرثية: وجع المفاصل، والإمر: بكسر الهمزة وتشديد الميم مفتوحة بعدها راء، هو الذي يأتمر لكل لكل أحد؛ لضعفه. وأنشد بيت الأعشى المذكور الأزهري و"صاحب اللسان": [الطويل]

ولكنها كانت نوى أجنبيه توالي ربعي السقاب فأصحبا

وأطالا في شرحه وعليه فلا شاهد فيه أيضا.
تنبيــه
اعلم أن التأويل يطلق ثلاثة إطلاقات:
الأول: هو ما ذكرنا من أنه الحقيقة التي يؤول إليها الأمر، وهذا هو معناه في القرآن.
الثاني: يراد به التفسير والبيان، ومنه بهذا المعنى قوله صلى الله عليه وسلم في ابن عباس: "اللهم فقهه في الدين، وعلمه التأويل". وقول ابن جرير وغيره من العلماء، القول في تأويل قوله تعالى: كذا وكذا أي: تفسيره وبيانه. وقول عائشة الثابت في الصحيح: كان رسول الله صلى الله عليه وسلم، يكثر أن يقول في ركوعه وسجوده: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" يتأول القرآن تعني يمتثله ويعمل به، والله تعالى أعلم.
الثالث: هو معناه المتعارف في اصطلاح الأصوليين، وهو صرف اللفظ عن ظاهره المتبادر منه إلى محتمل مرجوح بدليل يدل على ذلك، وحاصل تحرير مسألة التأويل عند أهل الأصول أنه لا يخلو من واحدة من ثلاث حالات بالتقسيم الصحيح:
الأولى: أن يكون صرف اللفظ عن ظاهره بدليل صحيح في نفس الأمر يدل على ذلك، وهذا هو التأويل المسمى عندهم بالتأويل الصحيح، والتأويل القريب كقوله صلى الله عليه وسلم الثابت في الصحيح: "الجار أحق بصقبه"، فإن ظاهره المتبادر منه ثبوت الشفعة للجار، وحمل الجار في هذا الحديث على خصوص الشريك المقاسم حمل له على محتمل مرجوح، إلا أنه دل عليه الحديث الصحيح المصرح بأنه إذا صرفت الطرق وضربت الحدود، فلا شفعة.
الحالة الثانية: أن يكون صرف اللفظ عن ظاهره لأمر يظنه الصارف دليلا وليس بدليل في نفس الأمر، وهذا هو المسمى عندهم بالتأويل الفاسد، والتأويل البعيد، ومثل

ج / 1 ص -191- له الشافعية، والمالكية، والحنابلة بحمل الإمام أبي حنيفة رحمه الله المرأة في قوله صلى الله عليه وسلم: "أيما امرأة نكحت بغير إذن وليها، فنكاحها باطل، باطل" على المكاتبة، والصغيرة، وحمله أيضا رحمه الله لمسكين في قوله: ستين مسكنا على المد، فأجاز إعطاء ستين مدا لمسكين واحد.
الحالة الثالثة: أن يكون صرف اللفظ عن ظاهره لا لدليل أصلا، وهذا يسمى في اصطلاح الأصوليين لعبا، كقول بعض الشيعة: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} [2/67]، يعني عائشة رضي الله عنها، وأشار في "مراقي السعود" إلى حد التأويل، وبيان الأقسام الثلاثة بقوله معرفا للتأويل: [الرجز]

حمل لظاهر على المرجوح واقسمه للفاسد والصحيح

صحيحه وهو القريب ما حمل مع قوة الدليل عند المستدل

وغيره الفاسد والبعيد وما خلا فلعبا يفيد

إلى أن قال: [الرجز]

فجعل مسكين بمعنى المد عليه لائح سمات البعد

كحمل مرأة على الصغيرة وما ينافي الحرة الكبيرة

وحمل ما ورد في الصيام على القضاء مع الالتزام

أما التأويل في اصطلاح خليل بن إسحاق المالكي الخاص به في "مختصره"، فهو عبارة عن اختلاف شروح "المدونة" في المراد عند مالك رحمه الله وأشار له في "المراقي" بقوله: [الرجز]

والخلف في فهم الكتاب صير إياه تأويلا لدى المختصر

والكتاب في اصطلاح فقهاء المالكية "المدونة".
قوله تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ} الآية [3/7]، لا يخفى أن هذه الواو محتملة للاستئناف، فيكون قوله: {وَالرَّاسِخُونَ فِي الْعِلْمِ}، مبتدأ، وخبره {يَقُولُونَ}، وعليه فالمتشابه لا يعلم تأويله إلا الله وحده، والوقف على هذا تام على لفظة الجلالة ومحتملة لأن تكون عاطفة، فيكون قوله: {وَالرَّاسِخُونَ}، معطوفا على لفظ الجلالة، وعليه فالمتشابه يعلم تأويله: {الرَّاسِخُونَ فِي الْعِلْمِ} أيضا، وفي الآية إشارات تدل على أن الواو استئنافية لا عاطفة.

ج / 1 ص -192- قال ابن قدامة في روضة الناظر ما نصه: ولأن في الآية قرائن تدل على أن الله سبحانه، متفرد بعلم المتشابه، وأن الوقف الصحيح عند قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}، لفظا ومعنى، أما اللفظ فلأنه لو أراد عطف الراسخين لقال: ويقولون آمنا به بالواو، أما المعنى فلأنه ذم مبتغى التأويل، ولو كان ذلك للراسخين معلوما لكان مبتغيه ممدوحا لا مذموما؛ ولأن قولهم: {آمَنَّا بِهِ} يدل على نوع تفويض وتسليم لشيء لم يقفوا على معناه سيما إذا تبعوه بقولهم: {كُلٌّ مِنْ عِنْدِ رَبِّنَا} فذكرهم ربهم ها هنا يعطي الثقة به والتسليم لأمره، وأنه صدر من عنده، كما جاء من عنده المحكم؛ ولأن لفظة أما لتفصيل الجمل فذكره لها في: {الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} مع وصفة إياهم باتباع المتشابه {وَابْتِغَاءَ تَأْوِيلِهِ} يدل على قسم آخر يخالفهم في هذه الصفة، وهم الراسخون. ولو كانوا يعلمون تأويله لم يخالفوا القسم الأول في ابتغاء التأويل وإذ قد ثبت أنه غير معلوم التأويل لأحد فلا يجوز حمله على غير ما ذكرنا. اهـ من "الروضة" بلفظه.
ومما يؤيد أن الواو استئنافية لا عاطفة، دلالة الاستقراء في القرآن أنه تعالى إذا نفى عن الخلق شيئا وأثبته لنفسه، أنه لا يكون له في ذلك الإثبات شريك كقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [27/65]، وقوله: {لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} [7/187]، وقوله: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [28/88]، فالمطابق لذلك أن يكون قوله: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}، معناه: أنه لا يعلمه إلا هو وحده كما قاله الخطابي وقال: لو كانت الواو في قوله: {وَالرَّاسِخُونَ فِي الْعِلْمِ} للنسق، لم يكن لقوله: {كُلٌّ مِنْ عِنْدِ رَبِّنَا}، فائدة والقول بأن الوقف تام على قوله: {إِلَّا اللَّهَ}، وأن قوله: {وَالرَّاسِخُونَ}، ابتداء كلام هو قول جمهور العلماء للأدلة القرآنية التي ذكرنا.
وممن قال بذلك: عمر وابن عباس وعائشة وعروة بن الزبير، وعمر بن عبد العزيز، وابن مسعود، وأبي بن كعب، نقله عنهم القرطبي غيره، ونقله ابن جرير، عن يونس، عن أشهب، عن مالك بن أنس، وهو مذهب الكسائي والأخفش والفراء وأبي عبيد.
وقال أبو نهيك الأسدي: إنكم تصلون هذه الآية وإنها مقطوعة وما انتهى علم الراسخين إلا إلى قولهم: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، والقول بأن الواو عاطفة مروي

ج / 1 ص -193- أيضا عن ابن عباس، وبه قال مجاهد والربيع، ومحمد بن جعفر بن الزبير والقاسم بن محمد وغيرهم. وممن انتصر لهذا القول وأطال فيه ابن فورك ونظير الآية في احتمال الاستئناف والعطف قول الشاعر:

الريح تبكي شجوها والبرق يلمع في الغمامة

فيحتمل أن يكون والبرق مبتدأ، والخبر يلمع كالتأويل الأول، فيكون مقطوعا مما قبله، ويحتمل أن يكون معطوفا على الريح، ويلمع في موضع الحال على التأويل الثاني أي: لامعا.
واحتج القائلون بأن الواو عاطفة بأن الله سبحانه وتعالى مدحهم بالرسوخ في العلم فكيف يمدحهم بذلك وهم جهال.
قال القرطبي: قال شيخنا أبو العباس أحمد بن عمرو: هذا القول هو الصحيح فإن تسميتهم راسخين يقتضي أنهم يعلمون أكثر من المحكم الذي يستوي في علمه جميع من يفهم كلام العرب، وفي أي شيء هو رسوخهم إذا لم يعلموا إلا ما يعلم الجميع. انتهى منه بلفظه.
قال مقيده عفا الله عنه يجاب عن كلام شيخ القرطبي المذكور بأن رسوخهم في العلم هو السبب الذي جعلهم ينتهون حيث انتهى علمهم ويقولون فيما لم يقفوا على علم حقيقته من كلام الله جل وعلا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، بخلاف غير الراسخين فإنهم يتبعون: {مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ}، وهذا ظاهر.
وممن قال بأن الواو عاطفة الزمخشري في تفسيره "الكشاف". والله تعالى أعلم ونسبة العلم إليه أسلم.
وقال بعض العلماء: والتحقيق في هذا المقام أن الذين قالوا هي عاطفة، جعلوا معنى التأويل التفسير وفهم المعنى كما قال النبي صلى الله عليه وسلم: "اللهم علمه التأويل"، أي: التفسير وفهم معاني القرآن، والراسخون يفهمون ما خوطبوا به وإن لم يحيطوا علما بحقائق الأشياء على كنه ما هي عليه. والذين قالوا هي استئنافية جعلوا معنى التأويل حقيقة ما يؤول إليه الأمر وذلك لا يعلمه إلا الله، وهو تفصيل جيد ولكنه يشكل عليه أمران:
الأول قول ابن عباس رضي الله عنهما: التفسير على أربعة أنحاء: تفسير: لا

ج / 1 ص -194- يعذر أحد في فهمه، وتفسير تعرفه العرب من لغاتها، وتفسير يعلمه العلماء، وتفسير لا يعلمه إلا الله. فهذا تصريح من ابن عباس أن هذا الذي لا يعلمه إلا الله بمعنى التفسير لا ما تؤول إليه حقيقة الأمر.
وقوله هذا ينافي التفصيل المذكور.
الثاني: أن الحروف المقطعة في أوائل السور لا يعلم المراد بها إلا الله إذ لم يقم دليل على شيء معين أنه هو المراد بها من كتاب ولا سنة ولا إجماع ولا من لغة العرب. فالجزم بأن معناها كذا على التعيين تحكم بلا دليل.
تنبيهــان
الأول: اعلم أنه على القول بأن الواو عاطفة فإن إعراب جملة يقولون مستشكل من ثلاث جهات:
الأولى أنها حال من المعطوف وهو الراسخون، دون المعطوف عليه وهو لفظ الجلالة. والمعروف إتيان الحال من المعطوف والمعطوف عليه معا كقولك: جاء زيد وعمرو راكبين.
وقوله تعالى: {وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ} [14/33].
وهذا الإشكال ساقط؛ لجواز إتيان الحال من المعطوف فقط دون المعطوف عليه، ومن أمثلته في القرآن قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، فقوله: {صَفّاً} حال من المعطوف وهو {الْمَلَكُ}، دون المعطوف عليه وهو لفظة: {رَبُّكَ}. وقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا} الآية [59/10]، فجملة: {يَقُولُونَ} حال من واو الفاعل في قوله: {الَّذِينَ جَاءُوا}، وهو معطوف على قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ} [59/8]، وقوله: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ} [59/9]، فهو حال من المعطوف دون المعطوف عليه كما بينه ابن كثير وغيره.
الجهة الثانية: من جهات الإشكال المذكورة هي ما ذكره القرطبي عن الخطابي قال عنه: واحتج له بعض أهل اللغة، فقال معناه والراسخون في العلم يعلمونه قائلين:

ج / 1 ص -195- آمنا، وزعم أن موضع يقولون نصب على الحال، وعامة أهل اللغة ينكرونه ويستبعدونه؛ لأن العرب لا تضمر الفعل والمفعول معا ولا تذكر حالا إلا مع ظهور الفعل فإذا لم يظهر فعل فلا يكون حال، ولو جاز ذلك لجاز أن يقال عبد الله راكبا يعني: أقبل عبد الله راكبا، وإنما يجوز ذلك مع ذكر الفعل كقوله عبد الله يتكلم يصلح بين الناس، فكان يصلح حالا له كقول الشاعر أنشدنيه أبو عمر قال: أنشدنا أبو العباس ثعلب: [الرجز]

أرسلت فيها قطما لكالكا يقصر يمشي ويطول باركا

أي يقصر ماشيا وهذا الإشكال أيضا ساقط؛ لأن الفعل العامل في الحال المذكورة غير مضمر؛ لأنه مذكور في قوله يعلم ولكن الحال من المعطوف دون المعطوف عليه، كما بينه العلامة الشوكاني في "تفسيره" وهو واضح.
الجهة الثالثة: من جهات الإشكال المذكورة هي: أن المعروف في اللغة العربية أن الحال قيد لعاملها ووصف لصاحبها، فيشكل تقييد هذا العامل الذي هو يعلم بهذه الحال التي هي: {يَقُولُونَ آمَنَّا}؛ إذ لا وجه لتقييد علم الراسخين بتأويله بقولهم: {آمَنَّا بِهِ}؛ لأن مفهومه أنهم في حال عدم قولهم: {آمَنَّا بِهِ} لا يعلمون تأويله وهو باطل، وهذا الإشكال قوي وفيه الدلالة على منع الحالية في جملة يقولون على القول بالعطف.
التنبيه الثاني: إذا كانت جملة يقولون: لا يصح أن تكون حالا لما ذكرنا فما وجه إعرابها على القول بأن الواو عاطفة. الجواب: والله تعالى أعلم أنها معطوفة بحرف محذوف والعطف بالحرف المحذوف، أجازه ابن مالك وجماعة من علماء العربية. والتحقيق جوازه، وأنه ليس مختصا بضرورة الشعر كما زعمه بعض علماء العربية، والدليل على جوازه وقوعه في القرآن، وفي كلام العرب. فمن أمثلته في القرآن قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ} الآية [88/8]، فإنه معطوف بلا شك على قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ} [88/2]، بالحرف المحذوف الذي هو الواو ويدل له إثبات الواو في نظيره في قوله تعالى: في سورة "القيامة": {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَةٌ, وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ} الآية [22/24]، وقوله تعالى في "عبس": {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ, ضَاحِكَةٌ مُسْتَبْشِرَةٌ , وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ} الآية [38/40].
وجعل بعض العلماء منه قوله تعالى: {وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ}،

ج / 1 ص -196- الآية [9/92] قال: يعني وقلت: بالعطف بواو محذوفة وهو أحد احتمالات ذكرها ابن هشام في "المغني"، وجعل بعضهم منه: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [3/19]، على قراءة فتح همزة إن قال: هو معطوف بحرف محذوف على قوله: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ} [3/18]، أي: وشهد أن الدين عند الله الإسلام وهو أحد احتمالات ذكرها صاحب "المغني" أيضا ومنه حديث: "تصدق رجل من ديناره من درهمه من صاع بره من صاع تمره" يعني ومن درهمه ومن صاع إلخ.
حكاه الأشموني وغيره، والحديث المذكور أخرجه مسلم والإمام أحمد وأصحاب السنن ومن شواهد حذف حرف العطف قول الشاعر: [الخفيف]

كيف أصبحت كيف أمسيت مما يغرس الود في فؤاد الكريم

يعني: وكيف أمسيت وقول الحطيئة: [البسيط]

إن امرأ رهطه بالشام منزله برمل يبرين جار شد ما اغتربا

أي: ومنزله برمل يبرين.
وقيل: الجملة الثانية صفة ثانية لا معطوفة وعليه فلا شاهد في البيت، وممن أجاز العطف بالحرف المحذوف الفارسي وابن عصفور خلافا لابن جني والسهيلي.
ولا شك أن في القرآن أشياء لا يعلمها إلا الله كحقيقة الروح؛ لأن الله تعالى يقول: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} الآية [17/85]، وكمفاتح الغيب التي نص على أنها لا يعلمها إلا هو بقوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ} الآية [6/59].
وقد ثبت عن النبي صلى الله عليه وسلم، أنها الخمس المذكورة في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ} الآية [31/34]. وكالحروف المقطعة في أوائل السور وكنعيم الجنة لقوله تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} الآية [32/17]، وفيه أشياء يعلمها الراسخون في العلم دون غيرهم كقوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ} [15/93]، وقوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [7/6]، مع قوله: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} [55/39]، وقوله: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [28/78]، وكقوله: {وَرُوحٌ مِنْهُ} [4/171]، والرسوخ والثبوت. ومنه قول الشاعر: [الطويل]

ج / 1 ص -197- لقد رسخت في القلب مني مودة لليلى أبت آياتها أن تغيرا

قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ هُمْ وَقُودُ النَّارِ}، ذكر في هذه الآية الكريمة أن الكفار يوم القيامة لا تغني عنهم أموالهم ولا أولادهم شيئا، وذكر أنهم وقود النار أي: حطبها الذي تتقد فيه، ولم يبين هنا هل نفيه لذلك تكذيب لدعواهم أن أموالهم وأولادهم تنفعهم، وبين في مواضع أخر أنهم ادعوا ذلك ظنا منهم أنه ما أعطاهم الأموال والأولاد في الدنيا إلا لكرامتهم عليه واستحقاقهم لذلك، وأن الآخرة كالدنيا يستحقون فيها ذلك أيضا فكذبهم في آيات كثيرة، فمن الآيات الدالة على أنهم ادعوا ذلك قوله تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]، وقوله تعالى: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا} [19/77]، وقال: {لَأُوتَيَنَّ مَالاً وَوَلَداً}، يعني في الآخرة كما أوتيته في الدنيا. وقوله: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/50]، أي: بدليل ما أعطاني في الدنيا، وقوله: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [18/36]، قياسا منه للآخرة على الدنيا ورد الله عليهم هذه الدعوى في آيات كثيرة كقوله هنا: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ} الآية [3/116]، وقوله: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [23/56]، وقوله: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [34/37]، وقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [3/178]، وقوله: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [68/45،44]. إلى غير ذلك من الآيات.
وصرح في موضع آخر أن كونهم وقود النار المذكور هنا على سبيل الخلود وهو قوله: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [3/116].
قوله تعالى: {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ}، لم يبين هنا من هؤلاء الذين من قبلهم وما ذنوبهم التي أخذهم الله بها.
وبين في مواضع أخر أن منهم قوم نوح، وقوم هود، وقوم صالح، وقوم لوط،

ج / 1 ص -198- وقوم شعيب؛ وأن ذنوبهم التي أخذهم بها هي الكفر بالله، وتكذيب الرسل وغير ذلك من المعاصي، كعقر ثمود للناقة وكلواط قوم لوط، وكتطفيف قوم شعيب للمكيال والميزان، وغير ذلك كما جاء مفصلا في آيات كثيرة كقوله في نوح وقومه: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [29/14]، ونحوها من الآيات وكقوله في قوم هود: {إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} الآية [51/41]، ونحوها من الآيات. وكقوله في قوم صالح: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} الآية [11/67]، ونحوها من الآيات. وكقوله في قوم لوط: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} الآية [15/74]، ونحوها من الآيات. وكقوله في قوم شعيب: {فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} [26/189]، ونحوها من الآيات.
قوله تعالى: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا} الآية ، ذكر في هذه الآية الكريمة أن وقعة بدر آية أي: علامة على صحة دين الإسلام إذ لو كان غير حق لما غلبت الفئة القليلة الضعيفة المتمسكة به الفئة الكثيرة القوية التي لم تتمسك به.
وصرح في موضع آخر أن وقعة بدر بينة أي: لا لبس في الحق معها وذلك في قوله: {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} [8/42].
وصرح أيضا بأن وقعة بدر فرقان فارق بين الحق والباطل، وهو قوله: {وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} [8/41].
قوله تعالى: {وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ}، لم يبين هنا كم يدخل تحت لفظ الأنعام من الأصناف.
ولكنه قد بين في مواضع أخر أنها ثمانية أصناف هي الجمل والناقة والثور والبقرة والكبش والنعجة والتيس والعنز كقوله تعالى: {وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشاً} [6/142]، ثم بين الأنعام بقوله: {ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ} [6/143]، يعني الكبش والنعجة: {وَمِنَ الْمَعْزِ اثْنَيْنِ}، يعني: التيس والعنز إلى قوله: {وَمِنَ الْأِبِلِ اثْنَيْنِ} [6/144] يعني: الجمل والناقة، {وَمِنَ الْبَقَرِ اثْنَيْنِ}، يعني: الثور والبقرة وهذه الثمانية هي المرادة بقوله: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} [39/6]، وهي المشار إليها بقوله: {فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ

ج / 1 ص -199- أَزْوَاجاً} [42/11].
تنبيــه:
ربما أطلقت العرب لفظ النعم على خصوص الإبل، ومنه قوله صلى الله عليه وسلم: "من حمر النعم" يعني: الإبل. وقول حسان رضي الله عنه: [الوافر]

وكانت لا يزال بها أنيس خلال مروجها نعم وشاء

أي: إبل وشاء.
قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} صرح تعالى في هذه الآية الكريمة: أن اتباع نبيه موجب لمحبته جل وعلا ذلك المتبع، وذلك يدل على أن طاعة رسوله صلى الله عليه وسلم هي عين طاعته تعالى، وصرح بهذا المدلول في قوله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
تنبيــه:
يؤخذ من هذه الآية الكريمة أن علامة المحبة الصادقة لله ورسوله صلى الله عليه وسلم هي اتباعه صلى الله عليه وسلم، فالذي يخالفه ويدعي أنه يحبه فهو كاذب مفتر؛ إذ لو كان محبا له لأطاعه، ومن المعلوم عند العامة أن المحبة تستجلب الطاعة، ومنه قول الشاعر: [الكامل]

لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع

وقول ابن أبي ربيعة المخزومي: [المتقارب]

ومن لو نهاني من حبه عن الماء عطشان لم أشرب

وقد أجاد من قال: [البسيط]

قالت: وقد سألت عن حال عاشقها بالله صفه ولا تنقص ولا تزد

فقلت: لو كان رهن الموت من ظمأ وقلت قف عن ورود الماء لم يرد

قوله تعالى: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ}، لم يبين هنا القدر الذي بلغ من الكبر، ولكنه بين في سورة "مريم" أنه بلغ من الكبر عتيا. وذلك في قوله تعالى عنه: {وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [19/8]، والعتي: اليبس والقحول في المفاصل

ج / 1 ص -200- والعظام من شدة الكبر.
وقال ابن جرير في "تفسيره": وكل متناه إلى غايته في كبر أو فساد أو كفر فهو عات وعاس قوله تعالى عن زكريا: {امْرَأَتِي عَاقِراً} [19/8]، لم يبين هنا هل كانت كذلك أيام شبابها، ولكنه بين في سورة "مريم" أنها كانت كذلك قبل كبرها بقوله عنه: {وَكَانَتِ امْرَأَتِي عَاقِراً} الآية.
قوله تعالى: {قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ}، لم يبين هل المانع له من كلام الناس بكم طرأ له، أو آفة تمنعه من ذلك. أو لا مانع له إلا الله وهو صحيح لا علة له.
ولكنه بين في سورة "مريم" أنه لا بأس عليه. وأن انتفاء التكلم عنه لا لبكم، ولا مرض وذلك في قوله تعالى: {قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً} [19/10]؛ لأن قوله: {سَوِيّاً} حال من فاعل تكلم مفيد لكون انتفاء التكلم بطريق الإعجاز وخرق العادة، لا لاعتقال اللسان بمرض، أي: يتعذر عليك تكليمهم ولا تطيقه، في حال كونك سوي الخلق سليم الجوارح، ما بك شائبة بكم ولا خرس، وهذا ما عليه الجمهور، ويشهد له قوله تعالى: {وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ} [3/41].
وعن ابن عباس: أن سويا عائد إلى الليالي. أي: كاملات مستويات، فيكون صفة الثلاث، وعليه فلا بيان بهذه الآية لآية "آل عمران".
قوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ} الآية،لم يبين هنا هذه الكلمة التي أطلقت على عيسى؛ لأنها هي السبب في وجوده من إطلاق السبب وإرادة مسببه، ولكنه بين في موضع آخر أما أنها لفظة كن، وذلك في قوله: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ} [3/59]، وقيل: الكلمة بشارة الملائكة لها بأنها ستلده واختاره ابن جرير، والأول قول الجمهور.
قوله تعالى: {وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ}، لم يبين هنا ما كلمهم به في المهد. ولكنه بينه في سورة "مريم" بقوله: {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً, قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً, وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً, وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً, وَالسَّلامُ عَلَيَّ يَوْمَ

ج / 1 ص -201- وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [19/29/33].
قوله تعالى: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ}، أشار في هذه الآية إلى قصة حملها بعيسى وبسطها مبينة في سورة "مريم" بقوله: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً, فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً} الآية [16/17]. إلى آخر القصة وبين النفخ فيها في سورة "التحريم" و "الأنبياء"، معبرا في التحريم بالنفخ في فرجها، وفي "الأنبياء" بالنفخ فيها.
قوله تعالى: {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ} الآية، لم يبين هنا الحكمة في ذكر قصة الحواريين مع عيسى، ولكنه بين في سورة "الصف"، أن حكمة ذكر قصتهم هي أن تتأسى بهم أمة محمد صلى الله عليه وسلم في نصرة الله ودينه، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ} الآية [14].
قوله تعالى: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}، يبين هنا مكر اليهود بعيسى ولا مكر الله باليهود، ولكنه بين في موضع آخر أن مكرهم به محاولتهم قتله، وذلك في قوله: {وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ} [4/158،157]، وبين أن مكره بهم إلقاؤه الشبه على غير عيسى وإنجاؤه عيسى عليه وعلى نبينا الصلاة والسلام، وذلك في قوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} [4/157]، وقوله: {وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} الآية [157/158].
قوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ} الآية.
قال بعض العلماء: أي منجك ورافعك إلي في تلك النومة ويستأنس لهذا التفسير بالآيات التي جاء فيها إطلاق الوفاة على النوم، كقوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ} الآية [6/60]، وقوله: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} [39/42].
قوله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ}. لم يبين هنا ما وجه محاجتهم في إبراهيم. ولكنه بين في موضع آخر أن محاجتهم في إبراهيم هي قول اليهود: إنه يهودي، والنصارى: إنه نصراني، وذلك في قوله: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ

ج / 1 ص -202- وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} [2/140]، وأشار إلى ذلك هنا بقوله: {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ, مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً} الآية [3/66/67].
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ}.
قال بعض العلماء: يعني إذا أخروا التوبة إلى حضور الموت فتابوا حينئذ، وهذا التفسير يشهد له قوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ} [4/18]. وقد تقرر في الأصول حمل المطلق على المقيد، ولا سيما إذا اتحد الحكم والسبب كما هنا.
وقال بعض العلماء: معنى لن تقبل توبتهم لن يوفقوا للتوبة حتى تقبل منهم ويشهد له قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْراً لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً} [4/137]، فعدم غفرانه لهم لعدم هدايتهم السبيل الذي يغفر لصاحبه ونظيرها قوله تعالى: {لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً, إِلَّا طَرِيقَ جَهَنَّمَ} [4/169،168].
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً} الآية, صرح في هذه الآية الكريمة، أن الكفار يوم القيامة لا يقبل من أحدهم ملء الأرض ذهبا ولو افتدى به.
وصرح في مواضع أخر أنه لو زيد بمثله لا يقبل منه أيضا كقوله: {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ} [5/36]، وبين في مواضع أخر، أنه لا يقبل فداء في ذلك اليوم منهم بتاتا كقوله: {فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا} [57/15]، وقوله: {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا} [6/70]، وقوله: {وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} [2/123]، والعدل: الفداء.
قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}، صرح في هذه الآية، أنه غني عن خلقه، وأن كفر من كفر منهم لا يضره شيئا، وبين هذا المعنى في مواضع متعددة، كقوله عن نبيه موسى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ

ج / 1 ص -203- لَغَنِيٌّ حَمِيدٌ} [14/8]، وقوله: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [39/7]، وقوله: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [64/6] وقوله: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ} [10/68]، إلى غير ذلك من الآيات.
فالله تبارك وتعالى يأمر الخلق وينهاهم؛ لا لأنه تضره معصيتهم ولا تنفعه طاعتهم، بل نفع طاعتهم لهم وضرر معصيتهم عليهم، كما قال تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} [17/7]، وقال: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} [41/46]، وقال: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [35/15].
وثبت في "صحيح مسلم" عن رسول الله صلى الله عليه وسلم، فيما يرويه عن ربه أنه قال: "يا عبادي، لو أن أولكم وأخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا، يا عبادي، لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئا" الحديث.
تنبيــه:
قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}، بعد قوله: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [3/97]، يدل على أن من لم يحج كافر، والله غني عنه.
وفي المراد بقوله: {وَمَنْ كَفَرَ}، أوجه للعلماء. الأول: أن المراد بقوله: {وَمَنْ كَفَرَ} أي: ومن جحد فريضة الحج، فقد كفر والله غني عنه، وبه قال: ابن عباس ومجاهد وغير واحد قاله ابن كثير. ويدل لهذا الوجه ما روي عن عكرمة ومجاهد من أنهما قالا لما نزلت: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [3/85]، قالت اليهود: فنحن مسلمون.
فقال النبي صلى الله عليه وسلم: "إن الله فرض على المسلمين حج البيت من استطاع إليه سبيلا، فقالوا: لم يكتب علينا، وأبوا أن يحجوا". قال الله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [3/97].

ج / 1 ص -204- الوجه الثاني: أن المراد بقوله: {وَمَنْ كَفَرَ} [3/97]، أي: ومن لم يحج على سبيل التغليظ البالغ في الزجر عن ترك الحج مع الاستطاعة كقوله المقداد الثابت في "الصحيحين" حين سأله عن قتل من أسلم من الكفار بعد أن قطع يده في الحرب: "لا تقتله، فإن قتلته فإنه بمنزلتك قبل أن تقتله، وإنك بمنزلته قبل أن يقول الكلمة التي قال".
الوجه الثالث: حمل الآية على ظاهرها وأن من لم يحج مع الاستطاعة فقد كفر.
وقد روي عن النبي صلى الله عليه وسلم أنه قال: "من ملك زادا وراحلة ولم يحج بيت الله فلا يضره، مات يهوديا، أو نصرانيا؛ وذلك بأن الله قال: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}" [3/97].
روى هذا الحديث الترمذي، وابن جرير، وابن أبي حاتم، وابن مردويه، كما نقله عنهم ابن كثير وهو حديث ضعيف ضعفه غير واحد بأن في إسناده هلال بن عبد الله مولى ربيعة بن عمرو بن مسلم الباهلي، وهلال هذا. قال الترمذي: مجهول، وقال البخاري: منكر الحديث، وفي إسناده أيضا الحارث الذي رواه عن علي رضي الله عنه. قال الترمذي: إنه يضعف في الحديث. وقال ابن عدي: هذا الحديث ليس بمحفوظ. انتهى بالمعنى من ابن كثير.
وقال ابن حجر: في "الكافي الشاف، في تخريج أحاديث الكشاف": في هذا الحديث أخرجه الترمذي من رواية هلال بن عبد الله الباهلي، حدثنا إبو أسحاق، عن الحارث، عن علي رفعه: "من ملك زادا وراحلة تبلغه إلى بيت الله ولم يحج، فلا عليه أن يموت يهوديا أو نصرانيا".
وقال: غريب وفي إسناده مقال، وهلال بن عبد الله مجهول، والحارث يضعف، وأخرجه البزار من هذا الوجه، وقال: لا نعلمه عن علي إلا من هذا الوجه، وأخرجه ابن عدي، والعقيلي في ترجمة هلال، ونقلا عن البخاري أنه منكر الحديث.
وقال البيهقي في "الشعب": تفرد به هلال وله شاهد من حديث أبي أمامة، أخرجه الدارمي بلفظ: "من لم يمنعه عن الحج حاجة ظاهرة، أو سلطان جائر، أو مرض حابس، فمات فليمت إن شاء يهوديا، أو إن شاء نصرانيا"، أخرجه من رواية شريك، عن ليث بن أبي سليم، عن عبد الرحمن بن سابط عنه، ومن هذا الوجه أخرجه

ج / 1 ص -205- البيهقي في "الشعب"، وأخرجه ابن أبي شيبة، عن أبي الأحوص، عن ليث، عن عبد الرحمن مرسلا لم يذكر أبا أمامة وأورده ابن الجوزي في "الموضوعات" من طريق ابن عدي، وابن عدي وأورده في "الكامل" في ترجمة أبي المهزوم يزيد بن سفيان عن أبي هريرة مرفوعا نحوه، ونقل عن القلاس أنه كذب أبا المهزوم، وهذا من غلط ابن الجوزي في تصرفه؛ لأن الطريق إلى أبي أمامة ليس فيها من اتهم بالكذب.
وقد صح عن عمر بن الخطاب رضي الله عنه أنه قال: من أطاق الحج فلم يحج فسواء مات يهوديا أو نصرانيا، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ}، أكثر العلماء على أنها منسوخة بقوله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [63/16].
وقال بعضهم: هي مبينة للمراد منها فقوله: {حَقَّ تُقَاتِهِ}، أي: بقدر الطاقة، والله تعالى أعلم.
قوله تعالى: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً}، لم يبين هنا ما بلغته معاداتهم من الشدة، ولكنه بين في موضع آخر أن معاداتهم بلغت من الشدة أمرا عظيما حتى لو أنفق ما في الأرض كله؛ لإزالتها وللتأليف بين قلوبهم لم يفد ذلك شيئا وذلك في قوله: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ, وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [8/63،62].
قوله تعالى: {وَتَسْوَدُّ وُجُوهٌ}، بين في هذه الآية الكريمة أن من أسباب اسوداد الوجوه يوم القيامة الكفر بعد الإيمان، وذلك في قوله: {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} الآية [3/106].
وبين في موضع آخر أن من أسباب ذلك الكذب على الله تعالى وهو قوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّة} [39/60].
وبين في موضع آخر أن من أسباب ذلك اكتساب السيئات، وهو قوله: {وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً} [10/27]، وبين في موضع آخر أن من أسباب ذلك الكفر والفجور وهو

ج / 1 ص -206- قوله تعالى: {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ, تَرْهَقُهَا قَتَرَةٌ, أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [80/40/42].
وهذه الأسباب في الحقيقة شيء واحد عبر عنه بعبارات مختلفة، وهو الكفر بالله تعالى، وبين في موضع آخر شدة تشويه وجوههم بزرقة العيون، وهو قوله: {وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [20/102]، وأقبح صورة أن تكون الوجوه سودا والعيون زرقا، إلا ترى الشاعر لما أراد أن يصور علل البخيل في أقبح صورة وأشوهها اقترح لها زرقة العيون، واسوداد الوجوه في قوله:

وللبخيل على أمواله علل زرق العيون عليها أوجه سود

قوله تعالى: {مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ}. ذكر هنا من صفات هذه الطائفة المؤمنة من أهل الكتاب أنها قائمة، أي: مستقيمة على الحق وأنها تتلو آيات الله آناء الليل وتصلي وتؤمن بالله وتأمر بالمعروف وتنهى عن المنكر.
وذكر في موضع آخر أنها تتلو الكتاب حق تلاوته وتؤمن بالله، وهو قوله: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ} [2/121].
وذكر في موضع آخر أنهم يؤمنون بالله وما أنزل إلينا وما أنزل إليهم، وأنهم خاشعون لله لا يشترون بآياته ثمنا قليلا، وهو قوله: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} [3/199]. وذكر في موضع آخر أنهم يفرحون بإنزال القرآن، وهو قوله تعالى: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ} [13/63]. وذكر في موضع آخر أنهم يعلمون أن إنزال القرآن من الله حق، وهو قوله: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقّ} الآية [6/114]، وذكر في موضع آخر أنهم إذا تلي عليهم القرآن خروا لأذقانهم سجدا وسبحوا ربهم وبكوا، وهو قوله: {إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّداً, وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً, وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً} [17/107/109].
وقال في بكائهم عند سماعه أيضا: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ

ج / 1 ص -207- تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ} [5/83]، ذكر في موضع آخر أن هذه الطائفة من أهل الكتاب، تؤتى أجرها مرتين، وهو قوله: {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ, الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ, وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ, أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا} [28/51/54].
قوله تعالى: {وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ} الآية، يعني: وتؤمنون بالكتب كلها كما يدل له قوله تعالى: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [42/15]، وقوله: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ} الآية [2/285].
قوله تعالى: {وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ} يعني: عرضها كعرض السماوات والأرض كما بينه قوله تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ} [57/21]، و آية "آل عمران" هذه تبين أن المراد بالسماء في آية "الحديد" جنسها الصادق بجميع السماوات كما هو ظاهر ن والعلم عند الله تعالى.
قوله تعالى: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ}، المراد بالقرح الذي مس المسلمين هو ما أصابهم يوم أحد من القتل والجرح، كما أشار له تعالى في هذه السورة الكريمة في مواضع متعددة كقوله: {وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} [3/143]، وقوله: {وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ} الآية [3/140]، وقوله: {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} [3/152]، وقوله: {إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ} [3/153]، ونحو ذلك من الآيات.
وأما المراد بالقرح الذي مس القوم المشركين فيحتمل أنه هو ما أصابهم يوم بدر من القتل والأسر، وعليه فإليه الإشارة بقوله: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ, ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [8/13,12].

ج / 1 ص -208- ويحتمل أيضا أنه هزيمة المشركين أولا يوم أحد، كما سيأتي قريبا إن شاء الله تعالى، وقد أشار إلى القرحين معا بقوله: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} [3/165]، فالمراد بمصيبة المسلمين القرح الذي مسهم يوم أحد، والمراد بمصيبة الكفار بمثليها قبل القرح الذي مسهم يوم بدر؛ لأن المسلمين يوم أحد قتل منهم سبعون، والكفار يوم بدر قتل منهم سبعون، وأسر سبعون.
وهذا قول الجمهور وذكر بعض العلماء أن المصيبة التي أصابت المشركين هي ما أصابهم يوم أحد من قتل وهزيمة، حيث قتل حملة اللواء من بني عبد الدار، وانهزم المشركون في أول الأمر هزيمة منكرة وبقي لواؤهم ساقطا حتى رفعته عمرة بنت علقمة الحارثية، وفي ذلك يقول حسان: [الطويل]

فلولا لواء الحارثية أصبحوا يباعون في الأسواق بيع الجلائب

وعلى هذا الوجه: فالقرح الذي أصاب القوم المشركين يشير إليه قوله تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ} الآية [3/152]. ومعنى تحسونهم: تقتلونهم وتستأصلونهم وأصله من الحس الذي هو الإدراك بالحاسة، فمعنى حسه أذهب حسه بالقتل، ومنه قول جرير: [الوافر]

تحسهم السيوف كما تسامى حريق النار في أجم الحصيد

وقول الآخر: [الطويل]

حسسناهم بالسيف حسا فأصبحت بقيتهم قد شردوا وتبددوا

وقول رؤبة: [الرجز]

إذا شكونا سنة حسوسا تأكل بعد الأخضر اليبيسا

يعني بالسنة الحسوس: السنة المجدبة التي تأكل كل شيء، وقد قدمنا في ترجمة هذا الكتاب أن الآية قد يكون فيها احتمالان، وكل منهما يشهد له قرآن، وكلاهما حق فنذكرهما معا، وما يشهد لكل واحد منهما.
قال بعض العلماء: وقرينة السياق تدل على أن القرح الذي أصاب المشركين ما وقع بهم يوم أحد؛ لأن الكلام في وقعة أحد ولكن التثنية في قوله: {مِثْلَيْهَا} تدل على أن القرح الذي أصاب المشركين ما وقع بهم يوم بدر؛ لأنه لم ينقل أحد أن الكفار يوم

ج / 1 ص -209- أحد أصيبوا بمثلي ما أصيب به المسلمون، ولا حجة في قوله: {تَحُسُّونَهُمْ}؛ لأن ذلك الحس والاستئصال في خصوص الذي قتلوا من المشركين، وهم أقل ممن قتل من المسلمين يوم أحد، كما هو معلوم.
فإن قيل: ما وجه الجمع بين الإفراد في قوله: {قَرْحٌ مِثْلُه} [3/140]، وبين التثنية في قوله: {قَدْ أَصَبْتُمْ مِثْلَيْهَا}، فالجواب والله تعالى أعلم أن المراد بالتثنية قتل سبعين وأسر سبعين يوم بدر؛ في مقابلة سبعين يوم أحد، كما عليه جمهور العلماء.
والمراد بإفراد المثل:تشبيه القرح بالقرح في مطلق النكاية والألم، والقراءتان السبعيتان في قوله: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ} [3/140]، بفتح القاف وضمها في الحرفين معناهما واحد فهما لغتان كالضعف والضعف.
وقال الفراء: القرح بالفتح الجرح وبالضم ألمه اهـ. ومن إطلاق العرب القرح على الجرح قول متمم بن نويرة التميمي: [الطويل]

قعيدك ألا تسمعيني ملامة ولا تنكئي قرح الفؤاد فييجعا

قوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ}, أنكر الله في هذه الآية، على من ظن أنه يدخل الجنة دون أن يبتلى بشدائد التكاليف التي يحصل بها الفرق بين الصابر المخلص في دينه، وبين غيره وأوضح هذا المعنى في آيات متعددة كقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [2/214]، وقوله: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [9/16]، وقوله: {الم, أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ, وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [29/30].
وفي هذه الآيات سر لطيف وعبرة وحكمة، وذلك أن أبانا آدم كان في الجنة يأكل منها رغدا حيث شاء في أتم نعمة وأكمل سرور، وأرغد عيش. كما قال له ربه: {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى, وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} [20/118/119]، ولو

ج / 1 ص -210- تناسلنا فيها لكنا في أرغد عيش وأتم نعمة، ولكن إبليس عليه لعائن الله احتال بمكره وخداعه على أبوينا حتى أخرجهما من الجنة، إلى دار الشقاء والتعب.
وحينئذ حكم الله تعالى أن جنته لا يدخلها أحد إلا بعد الابتلاء بالشدائد وصعوبة التكاليف. فعلى العاقل منا معاشر بني آدم أن يتصور الواقع ويعلم أننا في الحقيقة سبي سباه إبليس بمكره وخداعه من وطنه الكريم إلى دار الشقاء والبلاء، فيجاهد عدوه إبليس ونفسه الأمارة بالسوء حتى يرجع إلى الوطن الأول الكريم، كما قال ابن القيم: [الطويل]

ولكننا سبي العدو فهل ترى نرد إلى أوطاننا ونسلم

ولهذه الحكمة أكثر الله تعالى في كتابه من ذكر قصة إبليس مع آدم لتكون نصب أعيننا دائما.
قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} الآية، هذه الآية الكريمة على قراءة من قرأ قتل بالبناء للمفعول يحتمل نائب الفاعل فيها أن يكون لفظة ربيون وعليه فليس في قتل ضمير أصلا، ويحتمل أن يكون نائب الفاعل ضميرا عائدا إلى النبي، وعليه فمعه خبر مقدم وربيون مبتدأ مؤخر سوغ الابتداء به اعتماده على الظرف قبله ووصفه بما بعده والجملة حالية والرابط الضمير، وسوغ إتيان الحال من النكرة التي هي نبي وصفه بالقتل ظلما، وهذا هو أجود الأعاريب المذكورة في الآية على هذا القول، وبهذين الاحتمالين في نائب الفاعل المذكور يظهر أن في الآية إجمالا. والآيات القرآنية مبينة أن النبي المقاتل غير مغلوب بل هو غالب، كما صرح تعالى بذلك في قوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [58/21]، وقال قبل هذا: {أُولَئِكَ فِي الْأَذَلِّينَ} [58/20]، وقال بعده: {إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}.
وأغلب معاني الغلبة في القرآن الغلبة بالسيف والسنان كقوله: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً مِنَ الَّذِينَ كَفَرُوا} [8/65]، وقوله: {فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ}، وقوله: {الم, غُلِبَتِ الرُّومُ, فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ, فِي بِضْعِ سِنِينَ} [30/4]، وقوله: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً} [2/249]، وقوله: {قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ} [3/12]، إلى غير ذلك من الآيات.

ج / 1 ص -211- وبين تعالى أن المقتول ليس بغالب بل هو قسم مقابل للغالب بقوله: {وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ} [4/74]، فاتضح من هذه الآيات أن القتل ليس واقعا على النبي المقاتل؛ لأن الله كتب وقضى له في أزله أنه غالب، وصرح بأن المقتول غير غالب.
وقد حقق العلماء أن غلبة الأنبياء على قسمين، غلبة بالحجة والبيان، وهي ثابتة لجميعهم، وغلبة بالسيف والسنان، وهي ثابتة لخصوص الذين أمروا منهم بالقتال في سبيل الله؛ لأن من لم يؤمر بالقتال ليس بغالب ولا مغلوب؛ لأنه لم يغالب في شيء وتصريحه تعالى، بأنه كتب إن رسله غالبون شامل لغلبتهم من غالبهم بالسيف، كما بينا أن ذلك هو معنى الغلبة في القرآن، وشامل أيضا لغلبتهم بالحجة والبيان، فهو مبين أن نصر الرسل المذكور في قوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا} الآية [40/51]، وفي قوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ, إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ} [37/171/172]، أنه نصر غلبة بالسيف والسنان للذين أمروا منهم بالجهاد؛ لأن الغلبة التي بين أنها كتبها لهم أخص من مطلق النصر؛ لأنها نصر خاص، والغلبة لغة القهر والنصر لغة إعانة المظلوم، فيجب بيان هذا الأعم بذلك الأخص.
وبهذا تعلم أن ما قاله الإمام الكبير ابن جرير رحمه الله ومن تبعه في تفسير قوله: {إِنَّا لَنَنْصُرُ}، من أنه لا مانع من قتل الرسول المأمور بالجهاد، وأن نصره المنصوص في الآية، حينئذ يحمل على أحد أمرين:
أحدهما: أن الله ينصره بعد الموت، بأن يسلط على من قتله من ينتقم منه، كما فعل بالذين قتلوا يحيى وزكرياء وشعيا من تسليط بختنصر عليهم، ونحو ذلك.
الثاني: حمل الرسل في قوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا}، على خصوص نبينا صلى الله عليه وسلم وحده، أنه لا يجوز حمل القرآن عليه لأمرين:
أحدهما: أنه خروج بكتاب الله عن ظاهره المبتادر منه بغير دليل من كتاب، ولا سنة ولا إجماع، والحكم بأن المقتول من المتقاتلين هو المنصور بعيد جدا، غير معروف في لسان العرب، فحمل القرآن عليه بلا دليل غلط ظاهر، وكذلك حمل الرسل على نبينا وحده صلى الله عليه وسلم فهو بعيد جدا أيضا، والآيات الدالة على عموم الوعد بالنصر لجميع الرسل كثيرة، لا نزاع فيها.

ج / 1 ص -212- الثاني: أن الله لم يقتصر في كتابه على مطلق النصر الذي هو في اللغة إعانة المظلوم، بل صرح بأن ذلك النصر المذكور للرسل نصر غلبة بقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} الآية، وقد رأيت معنى الغلبة في القرآن ومر عليك أن الله جعل المقتول قسما مقابلا للغالب في قوله: {وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ}، وصرح تعالى بأن ما وعد به رسله لا يمكن تبديله بقوله جل وعلا: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَأِ الْمُرْسَلِينَ} [6/34]، ولا شك أن قوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [21]، من كلماته التي صرح بأنها لا مبدل لها وقد نفى جل وعلا عن المنصور أن يكون مغلوبا نفيا باتا بقوله: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ} [3/160]، وذكر مقاتل أن سبب نزول قوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ} الآية [58/21]، أن بعض الناس قال: أيظن محمد وأصحابه أن يغلبوا الروم، وفارس، كما غلبوا العرب زاعما أن الروم وفارس لا يغلبهم النبي صلى الله عليه وسلم لكثرتهم وقوتهم فأنزل الله الآية، وهو يدل على أن الغلبة المذكورة فيها غلبة بالسيف والسنان؛ لأن صورة السبب لا يمكن إخراجها، ويدل له قوله قبله: {أُولَئِكَ فِي الْأَذَلِّينَ} [58/20]، وقوله بعده: {إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}.
وقد قدمنا في ترجمة هذا الكتاب، أننا نستشهد للبيان بالقراءة السبعية بقراءة شاذة، فيشهد للبيان الذي بينا به، أن نائب الفاعل ربيون، وأن بعض القراء غير السبعة قرأ قتل معه ربيون بالتشديد؛ لأن التكثير المدلول عليه بالتشديد يقتضي أن القتل واقع على الربيين.
ولهذه القراءة رجح الزمخشري، والبيضاوي، وابن جني؛ أن نائب الفاعل ربيون، ومال إلى ذلك الألوسي في "تفسيره" مبينا أن دعوى كون التشديد لا ينافي وقوع القتل على النبي؛ لأن: {كَأَيِّنْ} إخبار بعدد كثير أي: كثير من أفراد النبي قتل خلاف الظاهر، وهو كما قال، فإن قيل: قد عرفنا أن نائب الفاعل المذكور محتمل لأمرين، وقد ادعيتم أن القرآن دل على أنه ربيون لا ضمير النبي لتصريحه بأن الرسل غالبون، والمقتول غير غالب، ونحن نقول دل القرآن في آيات أخر، على أن نائب الفاعل ضمير النبي، لتصريحه في آيات كثيرة بقتل بعض الرسل كقوله: {فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [2/87]، وقوله: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ

ج / 1 ص -213- فَلِمَ قَتَلْتُمُوهُمْ} الآية [3/183]، فما وجه ترجيح ما استدللتم به على أن النائب ربيون، على ما استدللنا به على أن النائب ضمير النبي فالجواب من ثلاثة أوجه:
الأول: أن ما استدللنا به أخص مما استدللتم به، والأخص مقدم على الأعم، ولا يتعارض عام وخاص، كما تقرر في الأصول، وإيضاحه أن دليلنا في خصوص نبي أمر بالمغالبة في شيء، فنحن نجزم بأنه غالب فيه تصديقا لربنا في قوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي}، سواء أكانت تلك المغالبة في الحجة والبيان، أم بالسيف والسنان، ودليلكم فيما هو أعم من هذا؛ لأن الآيات التي دلت على قتل بعض الرسل، لم تدل على أنه في خصوص جهاد، بل ظاهرها أنه في غير جهاد، كما يوضحه.
الوجه الثاني: وهو أن جميع الآيات الدالة على أن بعض الرسل قتلهم أعداء الله كلها في قتل بني إسرائيل أنبياءهم، في غير جهاد، ومقاتله إلا موضع النزاع وحده.
الوجه الثالث: أن ما رجحناه من أن نائب الفاعل ربيون، تتفق عليه آيات القرآن اتفاقا واضحا، لا لبس فيه على مقتضى اللسان العربي في أفصح لغاته، ولم تتصادم منه آيتان، حيث حملنا الرسول المقتول على الذي لم يؤمر بالجهاد، فقتله إذن لا إشكال فيه، ولا يؤدي إلى معارضة آية واحدة من كتاب الله؛ لأن الله حكم للرسل بالغلبة، والغلبة لا تكون إلا مع مغالبة، وهذا لم يؤمر بالمغالبة في شيء، ولو أمر بها في شيء لغلب فيه، ولو قلنا بأن نائب الفاعل ضمير النبي لصار المعنى أن كثيرا من الأنبياء المقاتلين قتلوا في ميدان الحرب، كما تدل عليه صيغة {وَكَأَيِّنْ} المميزة بقوله: {مِنْ نَبِيٍّ}، وقتل الأعداء هذا العدد الكثير من الأنبياء المقاتلين في ميدان الحرب مناقض مناقضة صريحة لقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي}، وقد عرفت معنى الغلبة في القرآن، وعرفت أنه تعالى، بين أن المقتول غير الغالب، كما تقدم، وهذا الكتاب العزيز ما أنزل ليضرب بعضه بعضا، ولكن أنزل ليصدق بعضه بعضا، فاتضح أن القرآن دل دلالة واضحة على أن نائب الفاعل ربيون، وأنه لم يقتل رسول في جهاد، كما جزم به الحسن البصري وسعيد بن جبير، والزجاج، والفراء، وغير واحد، وقصدنا في هذا الكتاب البيان بالقرآن،
لا بأقوال العلماء، ولذا لم ننقل أقوال من رجح ما ذكرنا.
وما رجح به بعض العلماء كون نائب الفاعل ضمير النبي من أن سبب النزول يدل على ذلك؛ لأن سبب نزولها أن الصائح صاح قتل محمد صلى الله عليه وسلم وأن قوله: {أَفَإِنْ مَاتَ أَوْ

ج / 1 ص -214- قُتِل} [3/144]، يدل على ذلك وأن قوله: {فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ} [3/146], يدل على أن الربيين لم يقتلوا؛ لأنهم لو قتلوا لما قال عنهم: {فَمَا وَهَنُوا لِمَا أَصَابَهُمْ} الآية ، فهو كلام كله ساقط وترجيحات لا معول عليها فالترجيح بسبب النزول فيه أن سبب النزول لو كان يقتضي تعيين ذكر قتل النبي لكانت قراءة الجمهور قاتل بصيغة الماضي من المفاعلة جارية على خلاف المتعين وهو ظاهر السقوط كما ترى والترجيح بقوله: {أَفَإِنْ مَاتَ أَوْ قُتِلَ}، ظاهر السقوط؛ لأنهما معلقان بأداة الشرط والمعلق بها لا بدل على وقوع نسبة أصلا لا إيجابا، لا سلبا حتى يرجح بها غيرها.
وإذا نظرنا إلى الواقع في نفس الأمر وجدنا نبيهم صلى الله عليه وسلم في ذلك الوقت لم يقتل ولم يمت والترجيح بقوله: {فَمَا وَهَنُوا}، سقوطه كالشمس في رابعة النهار وأعظم دليل قطعي على سقوطه قراءة حمزة والكسائي: {وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [2/191]، كل الأفعال من القتل لا من القتال وهذه القراءة السبعية المتواترة فيها. فإن قتلوكم بلا ألف بعد القاف فعل ماض من القتل فاقتلوهم أفتقولون هذا لا يصح؛ لأن المقتول لا يمكن أن يؤمر بقتل قاتله. بل المعنى قتلوا بعضكم وهو معنى مشهور في اللغة العربية يقولون: قتلونا وقتلناهم، يعنون وقوع القتل على البعض كما لا يخفى. وقد أشرنا إلى هذا البيان في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزّىً لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا}، ذكر في هذه الآية الكريمة أن المنافقين إذا مات بعض إخوانهم يقولون لو أطاعونا فلم يخرجوا إلى الغزو ما قتلوا، ولم يبين هنا هل يقولون لهم ذلك قبل السفر إلى الغزو ليثبطوهم أو لا ؟ ونظير هذه الآية: قوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [3/168]، ولكنه بين في آيات أخر أنهم يقولون لهم ذلك قبل الغزو ليثبطوهم كقوله: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ} الآية [9/81]، وقوله: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا} [33/18]، وقوله: {وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ} [4/72]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ}، ذكر في هذه الآية الكريمة أن المقتول في الجهاد والميت كلاهما ينال

ج / 1 ص -215- مغفرة من الله ورحمة خيرا له مما يجمعه من حطام الدنيا وأوضح وجه ذلك في آية أخرى بين فيها أن الله اشترى منه حياة قصيرة فانية منغصة بالمصائب والآلام بحياة أبدية لذيذة لا تنقطع ولا يتأذى صاحبها بشيء واشترى منه مالا قليلا فانيا بملك لا ينفذ ولا ينقضي أبدا، وهي قوله: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [9/111]، وقال تعالى: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً} [76/20]، وبين في آية أخرى أن فضل الله ورحمته خير مما يجمعه أهل الدنيا من حطامها وزاد فيها الأمر بالفرح بفضل الله ورحمته دون حطام الدنيا، وهي قوله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [10/58]، وتقديم المعمول يؤذن بالحصر أعني قوله: {فَبِذَلِكَ فَلْيَفْرَحُوا}، أي: دون غيره فلا يفرحوا بحطام الدنيا الذي يجمعونه.
وقال تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [43/32].
قوله تعالى: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ} الآية. قد قدمنا في سورة "الفاتحة" في الكلام على قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِم} [1/7]، أن الجموع المذكرة ونحوها مما يختص بجماعة العقلاء من الذكور إذا وردت في كتاب الله تعالى أو سنة نبيه صلى الله عليه وسلم، اختلف العلماء فيها هل يدخل النساء أو لا يدخلن؟ إلا بدليل على دخولهن وبذلك تعلم أن قوله تعالى: {وَاسْتَغْفِرْ لَهُمْ} يحتمل دخول النساء فيه وعدم دخولهن بناء على الاختلاف المذكور، ولكنه تعالى بين في موضع آخر أنهن داخلات في جملة من أمر صلى الله عليه وسلم بالاستغفار لهم، وهو قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [47/19].
قوله تعالى: {أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ} الآية ، ذكر في هذه الآية أن من اتبع رضوان الله ليس كمن باء بسخط منه؛ لأن همزة الإنكار بمعنى النفي ولم يذكر هنا صفة من اتبع رضوان الله، ولكن أشار إلى بعضها في موضع آخر وهو قوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ

ج / 1 ص -216- وَنِعْمَ الْوَكِيلُ, فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} [3/173/174].
وأشار إلى بعض صفات من باء بسخط من الله بقوله: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ} [5/80]، وبقوله هنا: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ} الآية [3/161].
قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}، ذكر في هذه الآية الكريمة أن ما أصاب المسلمين يوم أحد إنما جاءهم من قبل أنفسهم، ولم يبين تفصيل ذلك هنا ولكنه فصله في موضع آخر وهو قوله: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} [3/152]، وهذا هو الظاهر في معنى الآية؛ لأن خير ما يبين به القرآن القرآن.
وأما على القول الآخر فلا بيان بالآية، وهو أن معنى: {قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}، أنهم خيروا يوم بدر بين قتل أسارى بدر، وبين أسرهم وأخذ الفداء على أن يستشهد منهم في العام القابل قدر الأسارى، فاختاروا الفداء على أن يستشهد منهم في العام القابل سبعون قدر أسارى بدر، كما رواه الإمام أحمد وابن أبي حاتم عن عمر بن الخطاب، وعقده أحمد البدوي الشنقيطي في نظمه للمغازي بقوله: [الرجز]

والمسلمون خيروا بين الفدا وقدرهم في قابل يستشهدا

وبين قتلهم فمالوا للفدا لأنه على القتال عضدا

وأنه أدى إلى الشهادة وهي قصارى الفوز والسعادة

ونظمه هذا للمغازي جل اعتماده فيه على "عيون الأثر" لابن سيد الناس اليعمري، قال في مقدمته: [الرجز]

أرجوزة على عيون الأثر جل اعتماد نظمها في السير

وذكر شارحة أن الألف في قوله يستشهدا مبدلة من نون التوكيد الخفيفة وأنها في البيت كقوله: [المديد]

ربما أوفيت في علم ترفعن ثوبي شمالات

ج / 1 ص -217- وعلى هذا القول: فالمعنى قل هو من عند أنفسكم حيث اخترتم الفداء واستشهاد قدر الأسارى منكم.
قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً} الأية. نهى الله تبارك وتعالى في هذه الآية عن ظن الموت بالشهداء، وصرح بأنهم {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}، وأنهم فرحون {بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ}، {وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}. ولم يبين هنا هل حياتهم هذه في البرزخ يدرك أهل الدنيا حقيقتها أو لا؟ ولكنه بين في سورة "البقرة" أنهم لا يدركونها بقوله: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} [2/154]؛ لأن نفي الشعور يدل على نفي الإدراك من باب أولى كما هو ظاهر.
قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} الآية.
قال جماعة من العلماء: المراد بالناس القائلين: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ}، نعيم بن مسعود الأشجعي أو أعرابي من خزاعة. كما أخرجه ابن مردويه من حديث أبي رافع ويدل لهذا توحيد المشار إليه في قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ} [3/175].
قال صاحب "الإتقان"، قال الفارسي: ومما يقوي أن المراد به واحد قوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ}، فوقعت الإشارة بقوله: {ذَلِكُمُ} إلى واحد بعينه، ولو كان المعنى جمعا لقال: إنما أولئكم الشيطان. فهذه دلالة ظاهرة في اللفظ. اهـ منه بلفظه.
قوله تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ}، ذكر في هذه الآية الكريمة أنه يملي للكافرين ويمهلهم لزيادة الإثم عليهم وشدة العذاب. وبين في موضع آخر أنه لا يمهلهم متنعمين هذا الإمهال إلا بعد أن يبتليهم بالبأساء والضراء، فإذا لم يتضرعوا أفاض عليهم النعم وأمهلهم حتى يأخذهم بغتة، كقوله: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ, ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [7/94]، وقوله: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ, فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا} إلى قوله: {أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} [6/44].

ج / 1 ص -218- وبين في موضع آخر: أن ذلك الاستدراج من كيده المتين، وهو قوله: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [68/44،45].
وبين في موضع آخر: أن الكفار يغترون بذلك الاستدراج فيظنون أنه من المسارعة لهم في الخيرات، وأنهم يوم القيامة يؤتون خيرا من ذلك الذي أوتوه في الدنيا، كقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [23/55/56]، وقوله: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} [19/77]، وقوله: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [18/36]، وقوله: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/50]، وقوله: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً} الآية [34/35]. كما تقدم، والبأساء: الفقر والفاقة، والضراء: المرض على قول الجمهور، وهما مصدران مؤنثان لفظا بألف التأنيث الممدودة.
قوله تعالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ}, ذكر في هذه الآية الكريمة أن المؤمنين سيبتلون في أموالهم وأنفسهم، وسيسمعون الأذى الكثير من أهل الكتاب والمشركين، وأنهم إن صبروا على ذلك البلاء والأذى واتقوا الله، فإن صبرهم وتقاهم {مِنْ عَزْمِ الْأُمُورِ}، أي: من الأمور التي ينبغي العزم والتصميم عليها لوجوبها.
وقد بين في موضع آخر أن من جملة هذا البلاء: الخوف والجوع وأن البلاء في الأنفس والأموال هو النقص فيها، وأوضح فيه نتيجة الصبر المشار إليها هنا بقوله: {فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ}، وذلك الموضع هو قوله تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ, الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ, أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [2/155/157]، وبقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [64/11]، ويدخل في قوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ}، الصبر عند الصدمة الأولى، بل فسره بخصوص ذلك بعض العلماء، ويدل على دخوله فيه قوله قبله: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ}.

ج / 1 ص -219- وبين في موضع آخر أن خصلة الصبر لا يعطاها إلا صاحب حظ عظيم وبخت كبير، وهو قوله: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [41/35]، وبين في موضع آخر أن جزاء الصبر لا حساب له، وهو قوله: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [39/10].
قوله تعالى: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}، ذكر في هذه الآية أن من جملة ما يقوله أولوا الألباب تنزيه ربهم عن كونه خلق السماوات والأرض باطلا، لا لحكمة سبحانه تعالى عن ذلك علوا كبيرا.
وصرح في موضع آخر بأن الذين يظنون ذلك هم الكفار، وهددهم على ذلك الظن السيىء بالويل من النار، وهو قوله: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [38/27].
قوله تعالى: {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ}، لم يبين هنا ما عنده للأبرار، ولكنه بين في موضع آخر أنه النعيم، وهو قوله: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ} [82/13]، وبين في موضع آخر أن من جملة ذلك النعيم الشرب من كأس ممزوجة بالكافور، وهو قوله: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/5].


سورة النساء - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -220- بسم الله الرحمن الرحيم
 سورة النساء:
قوله تعالى: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} الآية . أمر الله تعالى في هذه الآية الكريمة بإيتاء اليتامى أموالهم، ولم يشترط هنا في ذلك شرطا، ولكنه بين هذا أن هذا الإيتاء المأمور به مشروط بشرطين:
الأول: بلوغ اليتامى.
والثاني: إيناس الرشد منهم، وذلك في قوله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [4/6].
وتسميتهم يتامى في الموضعين، إنما هي باعتبار يتمهم الذي كانوا متصفين به قبل البلوغ، إذ لا يتم بعد البلوغ إجماعا، ونظيره قوله تعالى: {وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} [7/120]، يعني الذين كانوا سحرة، إذ لا سحر مع السجود لله.
وقال بعض العلماء: معنى إيتائهم أموالهم إجراء النفقة والكسوة زمن الولاية عليهم.
وقال أبو حنيفة: إذا بلغ خمسا وعشرين سنة أعطي ماله على كل حال؛ لأنه يصير جدا، ولا يخفى عدم اتجاهه، والله تعالى أعلم.
قوله تعالى: {وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً}، ذكر في هذه الآية الكريمة أن أكل أموال اليتامى حوب كبير، أي: إثم عظيم، ولم يبين مبلغ هذا الحوب من العظم، ولكنه بينه في موضع آخر وهو قوله: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [4/10].
قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} الآية ، لا يخفى ما يسبق إلى الذهن في هذه الآية الكريمة من عدم ظهور وجه الربط بين هذا الشرط، وهذا الجزاء، وعليه، ففي الآية نوع إجمال، والمعنى كما قالت أم المؤمنين،

ج / 1 ص -221- عائشة رضي الله عنها: أنه كان الرجل تكون عنده اليتيمة في حجره، فإن كانت جميلة، تزوجها من غير أن يقسط في صداقها، وإن كانت دميمة رغب عن نكاحها وعضلها أن تنكح غيره؛ لئلا يشاركه في مالها، فنهوا أن ينكحوهن إلا أن يقسطوا إليهن ويبلغوا بهن أعلى سنتهن في الصداق، وأمروا أن ينكحوا ما طاب لهم من النساء سواهن، أي: كما أنه يرغب عن نكاحها إن كانت قليلة المال، والجمال، فلا يحل له أن يتزوجها إن كانت ذات مال وجمال إلا بالإقساط إليها، والقيام بحقوقها كاملة غير منقوصة، وهذا المعنى الذي ذهبت إليه أم المؤمنين، عائشة، رضي الله عنها، يبينه ويشهد له قوله تعالى: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ} [4/127]، وقالت رضي الله عنها: إن المراد بما يتلى عليكم في الكتاب هو قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى} الأية، فتبين أنها يتامى النساء بدليل تصريحه بذلك في قوله: {فِي يَتَامَى النِّسَاءِ اللَّاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ} الأية، فظهر من هذا أن المعنى وإن خفتم ألا تقسطوا في زواج اليتيمات فدعوهن، وانكحوا ما طاب لكم من النساء سواهن، وجواب الشرط دليل واضح على ذلك؛ لأن الربط بين الشرط والجزاء يقتضيه، وهذا هو أظهر الأقوال؛ لدلالة القرآن عليه، وعليه فاليتامى جمع يتيمة على القلب، كما قيل أيامى والأصل أيائم ويتائم لما عرف أن جمع الفعلية فعائل، وهذا القلب يطرد في معتل اللام كقضية، ومطية، ونحو ذلك ويقصر على السماع فيما سوى ذلك.
قال ابن خويز منداد: يؤخذ من هذه الآية جواز اشتراء الوصي وبيعه من مال اليتيم لنفسه بغير محاباة، وللسلطان النظر فيما وقع من ذلك، وأخذ بعض العلماء من هذه الآية أن الولي إذا أراد نكاح من هو وليها جاز أن يكون هو الناكح والمنكح وإليه ذهب مالك، وأبو حنيفة، والأوزاعي، والثوري، وأبو ثور، وقاله من التابعين: الحسن وربيعة وهو قول الليث.
وقال زفر والشافعي: لا يجوز له أن يتزوجها إلا بإذن السلطان، أو يزوجها ولي آخر أقرب منه أو مساوله.
وقال أحمد في إحدى الروايتين: يوكل رجلا غيره فيزوجها منه، وروي هذا عن المغيرة بن شعبة، كما نقله القرطبي، وغيره.
وأخذ مالك بن أنس من تفسير عائشة لهذه الآية، كما ذكرنا الرد إلى صداق المثل

ج / 1 ص -222- فيما فسد من الصداق، أو وقع الغبن في مقداره؛ لأن عائشة رضي الله عنها، قالت: ويبلغوا بهن أعلى سنتهن في الصداق، فدل على أن للصداق سنة معروفة لكل صنف من الناس على قدر أحوالهم، وقد قال مالك: للناس مناكح عرفت لهم، وعرفوا لها يعني مهورا وأكفاء.
ويؤخذ أيضا من هذه الآية جواز تزويج اليتيمة إذا أعطيت حقوقها وافية، وما قاله كثير من العلماء من أن اليتيمة لا تزوج حتى تبلغ، محتجين بأن قوله تعالى: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ}، اسم ينطلق على الكبار دون الصغار، فهو ظاهر السقوط؛ لأن الله صرح بأنهن يتامى، بقوله: {فِي يَتَامَى النِّسَاءِ}، وهذا الاسم أيضا قد يطلق على الصغار، كما في قوله تعالى: {يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ} [2/49]، وهن إذ ذاك رضيعات فالظاهر المتبادر من الآية جواز نكاح اليتيمة مع الإقساط في الصداق، وغيره من الحقوق.
ودلت السنة على أنها لا تجبر، فلا تزوج إلا برضاها، وإن خالف في تزويجها خلق كثير من العلماء.
تنبيــه:
قال القرطبي في تفسير هذه الآية ما نصه: واتفق كل من يعاني العلوم على أن قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى}، ليس له مفهوم إذ قد أجمع المسلمون على أن من لم يخف القسط في اليتامى له أن ينكح أكثر من واحدة، اثنتين، أو ثلاثا، أو أربعا، كمن خاف فدل على أن الآية نزلت جوابا لمن خاف ذلك وأن حكمها أعم من ذلك.ا هـ منه بلفظه.
قال مقيده عفا الله عنه: الذي يظهر في الآية على ما فسرتها به عائشة، وارتضاه القرطبي، وغير واحد من المحققين ودل عليه القرآن: أن لها مفهوما معتبر؛ لأن معناها: وإن خفتم ألا تقسطوا في اليتيمات فانكحوا ما طاب لكم من سواهن، ومفهومه أنهم إن لم يخافوا عدم القسط لم يؤمروا بمجاوزتهن إلى غيرهن، بل يجوز لهم حينئذ الاقتصار عليهن وهو واضح كما ترى، إلا أنه تعالى لما أمر بمجاوزتهن إلى غيرهن عند خوفهم أن لا يقسطوا فيهن، أشار إلى القدر الجائز من تعدد الزوجات، ولا إشكال في

ج / 1 ص -223- ذلك، والله أعلم.
وقال بعض العلماء: معنى الآية {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى}، أي: إن خشيتم ذلك فتحرجتم من ظلم اليتامى، فاخشوا أيضا وتحرجوا من ظلم النساء بعدم العدل بينهن، وعدم القيام بحقوقهن، فقللوا عدد المنكوحات ولا تزيدوا على أربع، وإن خفتم عدم إمكان ذلك مع التعدد فاقتصروا على الواحدة؛ لأن المرأة شبيهة باليتيم، لضعف كل واحد منهما وعدم قدرته على المدافعة عن حقه فكما خشيتم من ظلمه فاخشوا من ظلمها.
وقال بعض العلماء: كانوا يتحرجون من ولاية اليتيم ولا يتحرجون من الزنى، فقيل لهم في الآية: إن خفتم الذنب في مال اليتيم فخافوا ذنب الزنى، فانكحوا ما طاب لكم من النساء ولا تقربوا الزنا. وهذا أبعد الأقوال فيما يظهر والله تعالى أعلم.
ويؤخذ من هذه الآية الكريمة أيضا: أن من كان في حجره يتيمة لا يجوز له نكاحها إلا بتوفيته حقوقها كاملة، وأنه يجوز نكاح أربع ويحرم الزيادة عليها، كما دل على ذلك أيضا إجماع المسلمين قبل ظهور المخالف الضال، وقوله صلى الله عليه وسلم لغيلان بن سلمة: "اختر منهن أربعا وفارق سائرهن". وكذا قال للحارث بن قيس الأسدي وأنه مع خشية عدم العدل لا يجوز نكاح غير واحدة والخوف في الآية، قال بعض العلماء: معناه الخشية، وقال بعض العلماء: معناه العلم، أي: {وَإِنْ} علمتم {أَلَّاتُقْسِطُوا}، ومن إطلاق الخوف بمعنى العلم. قول أبي محجن الثقفي: [الطويل]

إذا مت فادفني إلى جنب كرمة تروي عظامي في الممات عروقها

ولا تدفنني بالفلاة فإنني أخاف إذا ما مت ألا أذوقها

فقوله أخاف: يعني أعلم.
تنبيــه:
عبر تعالى عن النساء في هذه الآية بما التي هي لغير العاقل في قوله: {فَانْكِحُوا مَا طَابَ لَكُمْ} [4/3]، ولم يقل من طاب؛ لأنها هنا أريد بها الصفات لا الذوات. أي: ما طاب لكم من بكر أو ثيب، أو ما طاب لكم لكونه حلالا، وإذا كان المراد الوصف عبر عن العاقل بما كقولك ما زيد في الاستفهام تعنى أفاضل؟.

ج / 1 ص -224- وقال بعض العلماء: عبر عنهن بـ {مَا} إشارة إلى نقصانهن وشبههن بما لا يعقل حيث يؤخذ بالعوض، والله تعالى أعلم.
قوله تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضاً}، لم يبين هنا قدر هذا النصيب الذي هو للرجال والنساء مما ترك الوالدان والأقربون، ولكنه بينه في آيات المواريث كقوله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} الآيتين [4/11]، وقوله في خاتمة هذه السورة الكريمة: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} الآية [4/176].
قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، لم يبين هنا حكمة تفضيل الذكر على الأنثى في الميراث مع أنهما سواء في القرابة. ولكنه أشار إلى ك في موضع آخر وهو قوله تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [4/34]؛ لأن القائم على غيره المنفق ماله عليه مترقب للنقص دائما، والمقوم عليه المنفق عليه المال مترقب للزيادة دائما، والحكمة في إيثار مترقب النقص على مترقب الزيادة جبرا لنقصة المترقبة ظاهرة جدا.
قوله تعالى: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} الآية، صرح تعالى في هذه الآية الكريمة بأن البنات إن كن ثلاثا فصاعدا، فلهن الثلثان وقوله: {فَوْقَ اثْنَتَيْنِ} يوهم أن الاثنتين ليستا كذلك، وصرح بأن الواحدة لها النصف، ويفهم منه أن الاثنتين ليستا كذلك أيضا، وعليه ففي دلالة الآية على قدر ميراث البنتين إجمال.
وقد أشار تعالى في موضعين إلى أن هذا الظرف لا مفهوم مخالفة له، وأن للبنتين الثلثين أيضا.
الأول قوله تعالى: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، إذ الذكر يرث مع الواحدة الثلثين بلا نزاع، فلا بد أن يكون للبنتين الثلثان في صورة، وإلا لم يكن للذكر مثل حظ الأنثيين؛ لأن الثلثين ليسا بحظ لهما أصلا، لكن تلك الصورة ليست صورة الاجتماع، إذ ما من صورة يجتمع فيها الابنتان مع الذكر ويكون لهما الثلثان، فتعين أن تكون صورة انفرادهما عن الذكر. واعتراض بعضهم هذا الاستدلال بلزوم الدور قائلا: إن معرفة أن للذكر الثلثين في الصورة المذكورة تتوقف على معرفة حظ الأنثيين؛ لأنه ما علم من

ج / 1 ص -225- الآية إلا أن للذكر مثل حظ الأنثتين، فلو كانت معرفة حظ الأنثيين مستخرجة من حظ الذكر لزم الدور ساقط؛ لأن المستخرج هو الحظ المعين للأنثيين وهو الثلثان، والذي يتوقف عليه معرفة حظ الذكر هو معرفة حظ الأنثيين مطلقا، فلا دور لانفكاك الجهة، واعترضه بعضهم أيضا بأن للابن مع البنتين النصف، فيدل على أن فرضهما النصف، ويؤيد الأول أن البنتين لما استحقتا مع الذكر النصف علم أنهما إن انفردتا عنه، استحقتا أكثر من ذلك؛ لأن الواحدة إذا انفردت أخذت النصف، بعدما كانت معه تأخذ الثلث، ويزيده إيضاحا أن البنت تأخذ مع الابن الذكر الثلث بلا نزاع، فلأن تأخذه مع الابنة الأنثى أولى.
فبهذا يظهر أنه جل وعلا، أشار إلى ميراث البنتين بقوله: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، كما بينا، ثم ذكر حكم الجماعة من البنات، وحكم الواحدة منهن بقوله: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} [4/11]، ومما يزيده إيضاحا، أنه تعالى فرعه عليه بالفاء في قوله: {فَإِنْ كُنَّ}، إذ لو لم يكن فيما قبله ما يدل على سهم الإناث لم تقع الفاء موقعها كما هو ظاهر.
الموضع الثاني: هو قوله تعالى في الأختين: {فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} [4/176]؛ لأن البنت أمس رحما، وأقوى سببا في الميراث من الأخت بلا نزاع.
فإذا صرح تعالى: بأن للأختين الثلثين، علم أن البنتين كذلك من باب أولى، وأكثر العلماء على أن فحوى الخطاب، أعني: مفهوم الموافقة الذي المسكوت فيه أولى بالحكم من المنطوق، من قبيل دلالة اللفظ لا من قبيل القياس، خلافا للشافعي وقوم، كما علم في الأصول فالله تبارك وتعالى لما بين أن للأختين الثلثين، أفهم بذلك أن البنتين كذلك من باب أولى.
وكذلك لما صرح أن لما زاد على الاثنتين من البنات الثلثين فقط، ولم يذكر حكم ما زاد على الاثنتين من الأخوات، أفهم أيضا من باب أولى أنه ليس لما زاد من الأخوات غير الثلثين؛ لأنه لما لم يعط للبنات علم أنه لا تستحقه الأخوات، فالمسكوت عنه في الأمرين أولى بالحكم من المنطوق به، وهو دليل على أنه قصد أخذه منه، ويزيد ما ذكرنا إيضاحا ما أخرجه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، عن جابر رضي الله

ج / 1 ص -226- عنه، قال: جاءت امرأة سعد بن الربيع إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، هاتان ابنتا سعد قتل أبوهما يوم أحد، وإن عمهما أخذ مالهما، ولم يدع لهما مالا، ولا ينكحان إلا ولهما مال، فقال صلى الله عليه وسلم: "يقضي الله تعالى في ذلك"، فنزلت آية الميراث فبعث رسول الله صلى الله عليه وسلم إلى عمهما، فقال: "اعط ابنتي سعد الثلثين، واعط أمهما الثمن، وما بقي فهو لك".
وما روى عن ابن عباس، رضي الله عنهما، من أنه قال: للبنتين النصف؛ لأن الله تعالى، قال: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ}، فصرح بأن الثلثين إنما هما لما فوق الاثنتين فيه أمور.
الأول: أنه مردود بمثله؛ لأن الله قال أيضا: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}، فصرح بأن النصف للواحدة جاعلا كونها واحدة شرطا معلقا عليه فرض النصف.
وقد تقرر في الأصول أن المفاهيم إذا تعارضت قدم الأقوى منها، ومعلوم أن مفهوم الشرط أقوى من مفهوم الظرف؛ لأن مفهوم الشرط لم يقدم عليه من المفاهيم، إلا ما قال فيه بعض العلماء: إنه منطوق لا مفهوم وهو النفي والإثبات، وإنما من صيغ الحصر والغاية، وغير هذا يقدم عليه مفهوم الشرط، قال في "مراقي السعود" مبينا مراتب مفهوم المخالفة: [الرجز]

أعلاه لا يرشد إلا العلما فما لمنطوق بضعف انتمى

فالشرط فالوصف الذي يناسب فمطلق الوصف الذي يقارب

فعدد ثمت تقديم يلي وهو حجة على النهج الجلي

وقال صاحب "جمع الجوامع" ما نصه: مسألة الغاية قيل: منطوق والحق مفهوم يتلوه الشرط، فالصفة المناسبة، فمطلق الصفة غير العدد، فالعدد، فتقديم المعمول إلخ.
وبهذا تعلم أن مفهوم الشرط في قوله: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}، أقوى من مفهوم الظرف في قوله: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ}.
الثاني: دلالة الآيات المتقدمة على أن للبنتين الثلثين.
الثالث: تصريح النبي صلى الله عليه وسلم بذلك في حديث جابر المذكور آنفا.

ج / 1 ص -227- الرابع: أنه روي عن ابن عباس الرجوع عن ذلك.
قال الألوسي في "تفسيره" ما نصه: وفي "شرح الينبوع" نقلا عن الشريف شمس الدين الأرموني أنه قال في "شرح فرائض الوسيط": صح رجوع ابن عباس، رضي الله عنهما، عن ذلك فصار إجماعا.ا هـ منه بلفظه.
تنبيهــان:
الأول: ما ذكره بعض العلماء وجزم به الألوسي في "تفسيره" من أن المفهوم في قوله: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}، مفهوم عدد غلط. والتحقيق هو ما ذكرنا من أنه مفهوم شرط، وهو أقوى من مفهوم العدد بدرجات كما رأيت فيما تقدم.
قال في "نشر البنود على مراقي السعود" في شرح قوله:

وهو ظرف علة وعدد ومنه شرط غاية تعتمد

ما نصه: والمراد بمفهوم الشرط ما فهم من تعليق حكم على شيء بأداة شرط كإن وإذا، وقال في شرح هذا البيت أيضا قبل هذا ما نصه: ومنها الشرط نحو: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ} [65/6]، مفهوم انتفاء المشروط عند انتفاء الشرط، أي: فغير أولات حمل لا يجب الإنفاق عليهن ونحو من تطهر صحت صلاته.اهـ منه بلفظه.
فكذلك قوله: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}، علق فيه فرض النصف على شرط هو كون البنت واحدة، ومفهومه أنه إن انتفى الشرط الذي هو كونها واحدة انتفى المشروط الذي هو فرض النصف كما هو ظاهر، فإن قيل: كذلك المفهوم في قوله: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ}؛ لتعليقه بالشرط فالجواب من وجهين:
الأول: أن حقيقة الشرط كونهن نساء. وقوله فوق اثنتين وصف زائد، وكونها واحدة هو نفس الشرط لا وصف زائد، وقد عرفت تقديم مفهوم الشرط على مفهوم الصفة ظرفا كانت أو غيره.
الثاني: أنا لو سلمنا جدليا أنه مفهوم شرط لتساقط المفهومان لاستوائهما ويطلب الدليل من خارج، وقد ذكرنا الأدلة على كون البنتين ترثان الثلثين كما تقدم.
الثاني: إن قيل: فما الفائدة في لفظة: {فَوْقَ اثْنَتَيْنِ} إذا كانت الاثنتان كذلك؟

ج / 1 ص -228- فالجواب من وجهين:
الأول: هو ما ذكرنا من أن حكم الاثنتين أخذ من قوله قبله: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، كما تقدم وإذن قوله: {فَوْقَ اثْنَتَيْنِ}، تنصيص على حكم الثلاث فصاعدا كما تقدم.
الثاني: أن لفظة فوق ذكرت لإفادة أن البنات لا يزدن على الثلثين ولو بلغ عددهن ما بلغ.
وأما ادعاء أن لفظة فوق زائدة وادعاء أن فوق اثنتين معناه اثنتان فما فوقهما فكله ظاهر السقوط كما ترى، والقرآن ينزه عن مثله وإن قال به جماعة من أهل العلم.
قوله تعالى: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}، المراد في هذه الآية بالإخوة الذين يأخذ المنفرد منهم السدس وعند التعدد يشتركون في الثلث ذكرهم وأنثاهم، سواء أخوة الأم بدليل بيانه تعالى أن الإخوة من الأب أشقاء أو لا، يرث الواحد منهم كل المال، وعند اجتماعهم يرثون المال كله للذكر مثل حظ الأنثيين.
وقال في المنفرد منهم وهو يرثها إن لم يكن لها ولد، وقال في جماعتهم: وإن كانوا إخوة رجالا ونساء {فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}. وقد أجمع العلماء على أن هؤلاء الإخوة من الأب، كانوا أشقاء أو لأب. كما أجمعوا أن قوله: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً} الآية، أنها في إخوة الأم، وقرأ سعد بن أبي وقاص وله أخ أو أخت من أم. والتحقيق أن المراد بالكلالة عدم الأصول والفروع، كما قال الناظم: [الرجز]

ويسألونك عن الكلالة هي انقطاع النسل لا محالة

لا والد يبقى ولا مولود فانقطع الأبناء والجدود

وهذا قول أبي بكر الصديق رضي الله عنه وأكثر الصحابة وهو الحق إن شاء الله تعالى. واعلم أن الكلالة تطلق على القرابة من غير جهة الولد والوالد، وعلى الميت الذي لم يخلف والدا ولا ولدا، وعلى الوارث الذي ليس بوالد ولا ولد، وعلى المال الموروث عمن ليس بوالد ولا ولد؛ إلا أنه استعمال غير شائع واختلف في اشتقاق الكلالة.
واختار كثير من العلماء أن أصلها من تكلله إذا أحاط به ومنه الإكليل لإحاطته

ج / 1 ص -229- بالرأس، والكل لإحاطته بالعدد؛ لأن الورثة فيها محيطة بالميت من جوانبه لا من أصله ولا فرعه.
وقال بعض العلماء: أصلها من الكلال بمعنى الإعياء؛ لأن الكلالة أضعف من قرابة الآباء والأبناء.
وقال بعض العلماء: أصلها من الكل بمعنى الظهر وعليه فهي ما تركه الميت وراء ظهره، واختلف في إعراب قوله كلالة. فقال بعض العلماء: هي حال من نائب فاعل يورث على حذف مضاف، أي: يورث في حال كونه ذا كلالة أي قرابة غير الآباء والأبناء، واختاره الزجاج وهو الأظهر، وقيل: هي مفعول له، أي: يورث لأجل الكلالة أي القرابة، وقيل: هي خبر كان، ويورث صفة لرجل، أي: كان رجل موروث ذا كلالة ليس بوالد ولا ولد، وقيل غير ذلك، والله تعالى أعلم.
قوله تعالى: {فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً}، لم يبين هنا هل جعل لهن سبيلا أو لا؟ ولكنه بين في مواضع أخر أنه جعل لهن السبيل بالحد كقوله في البكر: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا} [24/2] الآية، وقوله في الثيب: (الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله والله عزيز حكيم) ؛ لأن هذه الآية باقية الحكم كما صح عن أمير المؤمنين عمر بن الخطاب رضي الله عنه وأرضاه وإن كانت منسوخة التلاوة.
وروي عن ابن عباس رضي الله عنهما أن حكم الرجم مأخوذ أيضا من آية أخرى محكمة غير منسوخة التلاوة، وهي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} [3/23]، فإنها نزلت في اليهودي واليهودية اللذين زنيا وهما محصنان ورجمهما النبي صلى الله عليه وسلم، فذمه تعالى في هذا الكتاب للمعرض عما في التوراة من رجم الزاني المحصن، دليل قرآني واضح على بقاء حكم الرجم، ويوضح ما ذكرنا من أنه تعالى جعل لهن السبيل بالحد، قوله صلى الله عليه وسلم في الصحيح: "خذوا عني، قد جعل الله لهن سبيلا" الحديث.
قوله تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} الآية، نهى الله تعالى في هذه الآية الكريمة عن نكاح المرأة التي نكحها الأب، ولم يبين ما المراد بنكاح الأب

ج / 1 ص -230- هل هو العقد أو الوطء، ولكنه بين في موضع آخر أن اسم النكاح يطلق على العقد وحده، وإن لم يحصل مسيس وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [33/49]، فصرح بأنه نكاح وأنه لا مسيس فيه.
وقد أجمع العلماء على أن من عقد عليها الأب حرمت على ابنه، وإن لم يمسها الأب، وكذلك عقد الابن محرم على الأب إجماعا، وإن لم يمسها وقد أطلق تعالى النكاح في آية أخرى مريدا به الجماع بعد العقد، وذلك في قوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [2/230]؛ لأن المراد بالنكاح هنا ليس مجرد العقد، بل لا بد معه من الوطء، كما قال صلى الله عليه وسلم لامرأة رفاعة القرظي: " لا، حتى تذوقي عسيلته ويذوق عسيلتك"، يعني الجماع ولا عبرة بما يروى من المخالفة عن سعيد بن المسيب؛ لوضوح النص الصريح الصحيح في عين المسألة.
ومن هنا قال بعض العلماء لفظ النكاح مشترك بين العقد والجماع، وقال بعضهم هو حقيقة في الجماع مجاز في العقد؛ لأنه سببه وقال بعضهم بالعكس.
تنبيــه:
قال بعض العلماء: إن لفظة {مَا} من قوله: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ} [4/22]، مصدرية وعليه فقوله من النساء متعلق بقوله: {تَنْكِحُوا}، لا بقوله نكح، وتقرير المعنى على هذا القول ولا تنكحوا من النساء نكاح آبائكم، أي: لا تفعلوا ما كان يفعله آباؤكم من النكاح الفاسد، وهذا القول هو اختيار ابن جرير، والذي يظهر وجزم به غير واحد من المحققين أن {مَا} موصولة واقعة على النساء التي نكحها الآباء، كقوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [4/3]، وقد قدمنا وجه ذلك؛ لأنهم كانوا ينكحون نساء آبائهم كما يدل له سبب النزول، فقد نقل ابن كثير عن أبي حاتم أن سبب نزولها أنه لما توفي أبو قيس بن الأسلت خطب ابنه امرأته، فاستأذنت رسول الله صلى الله عليه وسلم في ذلك، فقال: "ارجعي إلى بيتك"، فنزلت: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ} الآية.
قال مقيده عفا الله عنه: نكاح زوجات الآباء كان معروفا عند العرب، وممن فعل ذلك أبو قيس بن الأسلت المذكور، فقد تزوج أم عبيد الله وكانت تحت الأسلت إبيه،

ج / 1 ص -231- وتزوج الأسود بن خلف ابنة أبي طلحة بن عبد العزى بن عثمان بن عبد الدار وكانت تحت أبيه خلف، وتزوج صفوان بن أمية فاختة ابنة الأسود بن المطلب بن أسد، وكانت تحت أبيه أمية، كما نقله ابن جرير عن عكرمة قائلا إنه سبب نزول الآية، وتزوج عمرو بن أمية زوجة أبيه بعده، فولدت له مسافرا وأبا معيط، وكان لها من أمية أبو العيص وغيره، فكانوا إخوة مسافر وأبي معيط وأعمامهما، وتزوج منظور بن زبان بن سيار الفزاري زوجة أبيه مليكة بنت خارجة، كما نقله القرطبي وغيره ومليكة هذه هي التي قال فيها منظور المذكور بعد أن فسخ نكاحها منه عمر بن الخطاب رضي الله عنه: [الطويل]

ألا لا أبالي اليوم ما فعل الدهر إذا منعت مني مليكة والخمر

فإن تك قد أمست بعيدا مزارها فحي ابنة المري ما طلع الفجر

وأشار إلى تزويج منظور هذا زوجة أبيه ناظم عمود النسب، بقوله في ذكر مشاهير فزارة: [الرجز]

منظور الناكح مقتا وحلف خمسين ما له على منع وقف

وقوله: وحلف إلخ.
قال شارحه: إن معناه أن عمر بن الخطاب حلفه خمسين يمينا بعد العصر في المسجد أنه لم يبلغه نسخ ما كان عليه أهل الجاهلية من نكاح أزواج الآباء، وذكر السهيلي وغيره أن كنانة بن خزيمة تزوج زوجة أبيه خزيمة فولدت له النضر بن كنانة، قال: وقد قال صلى الله عليه وسلم: "ولدت من نكاح لا من سفاح"، فدل على أن ذلك كان سائغا لهم.
قال ابن كثير وفيما نقله السهيلي من قصة كنانة نظر، وأشار إلى تضعيف ما ذكره السهيلي ناظم عمود النسب بقوله: [الرجز]

وهند بنت مر أم حارثة شخيصة وأم عنز ثالثة

برة أختها عليها خلفا كنانة خزيمة وضعفا

أختهما عاتكة ونسلها عذرة التي الهوى يقتلها

وذكر شارحه أن الذي ضعف ذلك هو السهيلي نفسه، خلافا لظاهر كلام ابن كثير ومعنى الأبيات أن هند بنت مر أخت تميم بن مر بن أدبن طابخة بن إلياس هي أم ثلاثة

ج / 1 ص -232- من أولاد وائل بن قاسط وهم الحارث وشخيص وعنز، وأن أختها برة بنت مر كانت زوجة خزيمة بن مدركة، فتزوجها بعد ابنه كنانة، وأن ذلك مضعف، وأن أختهما عاتكة بنت مر هي أم عذرة أبي القبيلة المشهورة بأن الهوى يقتلها، وقد كان من مختلقات العرب في الجاهلية إرث الأقارب أزواج أقاربهم، كان الرجل منهم إذا مات وألقى ابنه أو أخوه مثلا ثوبا على زوجته ورثها وصار أحق بها من نفسها، إن شاء نكحها بلا مهر وإن شاء أنكحها غيره وأخذ مهرها، وإن شاء عضلها حتى تفتدي منه، إلى أن نهاهم الله عن ذلك بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [4/19]، وأشار إلى هذا ناظم عمود النسب بقوله: [الرجز]

القول فيما اختلفوا واخترقوا ولم يقد إليه إلا النزق

ثم شرع يعدد مختلقاتهم، إلى أن قال:

وأن من ألقى على زوج أبيه ونحوه بعد التوى ثوبا يريه

أولى بها من نفسها إن شاء نكح أو أنكح أو أساء

بالعضل كي يرثها أو تفتدى ومهرها في النكحتين للردى

وأظهر الأقوال في قوله تعالى: {إِلَّا مَا قَدْ سَلَفَ} [4/23]، أن الاستثناء منقطع، أي لكن ما مضى من ارتكاب هذا الفعل قبل التحريم فهو معفو عنه كما تقدم، والعلم عند الله تعالى.
قوله تعالى: {وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ} الآية، يفهم منه أن حليلة دعيه الذي تبناه لا تحرم عليه، وهذا المفهوم صرح به تعالى في قوله: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} [33/37]، وقوله: {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ} [33/4]، وقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [33/40].
أما تحريم منكوحة الابن من الرضاع فهو مأخوذ من دليل خارج وهو تصريحه صلى الله عليه وسلم بأنه يحرم من الرضاع ما يحرم من النسب، والعلم عند الله تعالى.
قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ}، اعلم أولا أن لفظ المحصنات أطلق في القرآن ثلاثة إطلاقات:

ج / 1 ص -233- الأول: المحصنات العفائف، ومنه قوله تعالى: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ} [4/25]، أي عفائف غير زانيات.
الثاني: المحصنات الحراير، ومنه قوله تعالى: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، أي على الإماء نصف ما على الحرائر من الجلد.
الثالث: أن يراد بالإحصان التزوج، ومنه على التحقيق قوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ} الآية، أي: فإذا تزوجن. وقول من قال من العلماء: إن المراد بالإحصان في قوله: {فَإِذَا أُحْصِنَّ}، الإسلام خلاف الظاهر من سياق الآية؛ لأن سياق الآية في الفتيات المؤمنات حيث قال: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً} الآية.
قال ابن كثير في تفسير هذه الآية ما نصه: والأظهر والله أعلم أن المراد بالإحصان ها هنا التزويج؛ لأن سياق الآية يدل عليه حيث يقول سبحانه وتعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}، والله أعلم. والآية الكريمة سياقها في الفتيات المؤمنات، فتعين أن المراد بقوله: {فَإِذَا أُحْصِنَّ}، أي تزوجن كما فسره ابن عباس وغيره. اهـ محل الغرض منه بلفظه.
فإذا علمت ذلك فاعلم أن في قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} الآية ، أوجه من التفسير هي أقوال للعلماء، والقرآن يفهم منه ترجيح واحد معين منها.
قال بعض العلماء: المراد بالمحصنات هنا أعم من العفائف والحرائر والمتزوجات، أي حرمت عليكم جميع النساء إلا ما ملكت أيمانكم بعقد صحيح أو ملك شرعي بالرق، فمعنى الآية على هذا القول تحريم النساء كلهن إلا بنكاح صحيح أو تسر شرعي، وإلى هذا القول ذهب سعيد بن جبير وعطاء والسدي، وحكي عن بعض الصحابة واختاره مالك في "الموطأ".
وقال بعض العلماء: المراد بالمحصنات في الآية الحرائر، وعليه فالمعنى وحرمت عليكم الحرائر غير الأربع، وأحل لكم ما ملكت أيمانكم من الإماء، وعليه فالاستثناء منقطع.
وقال بعض العلماء: المراد بالمحصنات: المتزوجات، وعليه فمعنى الآية

ج / 1 ص -234- وحرمت عليكم المتزوجات؛ لأن ذات الزوج لا تحل لغيره إلا ما ملكت أيمانكم بالسبي من الكفار، فإن السبي يرفع حكم الزوجية الأولى في الكفر وهذا القول هو الصحيح، وهو الذي يدل القرآن لصحته؛ لأن القول الأول فيه حمل ملك اليمين على ما يشمل ملك النكاح، وملك اليمين لم يرد في القرآن إلا بمعنى الملك بالرق، كقوله: {فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}، وقوله: {وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ} [33/50]، وقوله: {وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [4/36]، وقوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [23/6،5]، في الموضعين، فجعل ملك اليمين قسما آخر غير الزوجية. وقوله: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ} [24/33]، فهذه الآيات تدل على أن المراد بما ملكت أيمانكم الإماء دون المنكوحات كما هو ظاهر، وكذلك الوجه الثاني غير ظاهر؛ لأن المعنى عليه: وحرمت عليكم الحرائر إلا ما ملكت أيمانكم، وهذا خلاف الظاهر من معنى لفظ الآية كما ترى.
وصرح ابن القيم، بأن هذا القول مردود لفظا ومعنى، فظهر أن سياق الآية يدل على المعنى الذي اخترنا، كما دلت عليه الآيات الأخر التي ذكرنا، ويؤيده سبب النزول؛ لأن سبب نزولها كما أخرجه مسلم في "صحيحه" والإمام أحمد، وأبو داود، والترمذي، والنسائي، وابن ماجه، وعبد الرزاق عن أبي سعيد الخدري رضي الله عنه قال: أصبنا سبيا من سبي أوطاس ولهن أزواج فكرهنا أن نقع عليهن ولهن أزواج، فسألنا النبي صلى الله عليه وسلم فنزلت هذه الآية: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} [4/24]، فاستحللنا فروجهن.
وروى الطبراني عن ابن عباس أنها نزلت في سبايا خيبر، ونظير هذا التفسير الصحيح قول الفرزدق: [الطويل]

وذات حليل أنكحتها رماحنا حلال لمن يبني بها لم تطلق

تنبيــه:
 فإن قيل: عموم قوله تعالى: {إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ}، لا يختص بالمسبيات، بل ظاهر هذا العموم أن كل أمة متزوجة إذا ملكها رجل آخر فهي تحل له بملك اليمين ويرتفع حكم الزوجية بذلك الملك، والآية وإن نزلت في خصوص المسبيات كما ذكرنا،

ج / 1 ص -235- فالعبرة بعموم الألفاظ لا بخصوص الأسباب، فالجواب: أن جماعة من السلف قالوا بظاهر هذا العموم فحكموا بأن بيع الأمة مثلا يكون طلاقا لها من زوجها أخذا بعموم هذه الآية، ويروى هذا القول عن ابن مسعود، وابن عباس، وأبي بن كعب، وجابر بن عبد الله، وسعيد بن المسيب، والحسن ومعمر، كما نقله عنهم ابن كثير وغيره، ولكن التحقيق في هذه المسألة هو ما ذكرنا من اختصاص هذا الحكم بالمسبيات دون غيرها من المملوكات بسبب آخر غير السبي، كالبيع مثلا وليس من تخصيص العام بصورة سببه. وأوضح دليل في ذلك قصة بريرة المشهورة مع زوجها مغيث.
قال ابن كثير في تفسير هذه الآية بعد ذكره أقوال الجماعة التي ذكرنا في أن البيع طلاق، ما نصه: وقد خالفهم الجمهور قديما وحديثا، فرأوا أن بيع الأمة ليس طلاقا لها؛ لأن المشتري نائب عن البائع، والبائع كان قد أخرج عن ملكه هذه المنفعة، وباعها مسلوبة عنه، واعتمدوا في ذلك على حديث بريرة المخرج في "الصحيحين" وغيرهما، فإن عائشة أم المؤمنين اشترتها وأعتقتها ولم ينفسخ نكاحها من زوجها مغيث، بل خيرها رسول الله صلى الله عليه وسلم بين الفسخ والبقاء، فاختارت الفسخ وقصتها مشهورة، فلو كان بيع الأمة طلاقها كما قال هؤلاء، ما خيرها النبي صلى الله عليه وسلم، فلما خيرها دل على بقاء النكاح، وأن المراد من الآية المسبيات فقط، والله أعلم. اهـ منه لفظه.
فإن قيل: إن كان المشتري امرأة لم ينفسخ النكاح؛ لأنها لا تملك الاستمتاع ببضع الأمة، بخلاف الرجل، وملك اليمين أقوى من ملك النكاح، كما قال بهذا جماعة، ولا يرد على هذا القول حديث بريرة، فالجواب هو ما حرره ابن القيم، وهو أنها إن لم تملك الاستمتاع ببضع أمتها، فهي تملك المعاوضة عليه وتزويجها وأخذ مهرها، وذلك كملك الرجل وإن لم تستمتع بالبضع، فإذا حققت ذلك، علمت أن التحقيق في معنى الآية وحرمت عليكم {الْمُحْصَنَاتِ} أي المتزوجات، {إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} بالسبي من الكفار، فلا منع في وطئهن بملك اليمين بعد الاستبراء، لانهدام الزوجية الأولى بالسبي كما قررنا، وكانت أم المؤمنين جويرية بنت الحارث رضي الله عنها متزوجة برجل اسمه مسافع، فسبيت في غزوة بني المصطلق وقصتها معروفة. قال ناظم قرة الأبصار في جويرية رضي اطلله عنها: [الرجز]

وقد سباها في غزاة المصطلق من بعلها مسافع بالمنزلق

ومراده بالمنزلق السيف، ثم إن العلماء اختلفوا في السبي، هل يبطل حكم الزوجية

ج / 1 ص -236- الأولى مطلقا ولو سبي الزوج معها، وهو ظاهر الآية أو لا يبطله إلا إذا سبيت وحدها دونه؟ فإن سبي معها فحكم الزوجية باق، وهو قول أبي حنيفة وبعض أصحاب أحمد والعلم عند الله تعالى.
قوله تعالى: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ} الآية ، يعني: كما أنكم تستمتعون بالمنكوحات فاعطوهن مهورهن في مقابلة ذلك، وهذا المعنى تدل له آيات من كتاب الله كقوله تعالى: {وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ} الآية [4/21]، فإفضاء بعضهم إلى بعض المصرح بأنه سبب لاستحقاق الصداق كاملا، هو بعينه الاستمتاع المذكور هنا في قوله: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} الآية [4/24]، وقوله: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} [4/4]، وقوله: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً} الآية [2/229]. فالآية في عقد النكاح، لا في نكاح المتعة كما قال به من لا يعلم معناها، فإن قيل التعبير بلفظ الأجور يدل على أن المقصود الأجرة في نكاح المتعة؛ لأن الصداق لا يسمى أجرا، فالجواب أن القرآن جاء في تسمية الصداق أجرا في موضع لا نزاع فيه؛ لأن الصداق لما كان في مقابلة الاستمتاع بالزوجة كما صرح به تعالى في قوله: {وَكَيْفَ تَأْخُذُونَهُ} الآية، صار له شبه قوي بأثمان المنافع فسمي أجرا، وذلك الموضع هو قوله تعالى: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ} [4/25]، أي: مهورهن بلا نزاع، ومثله قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ} الآية [5/5]. أي: مهورهن فاتضح أن الآية في النكاح لا في نكاح المتعة، فإن قيل: كان ابن عباس وأبي بن كعب، وسعيد بن جبير، والسدي يقرأون: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} إلى أجل مسمى، وهذا يدل على أن الآية في نكاح المتعة، فالجواب من ثلاثة أوجه:
الأول: أن قولهم إلى أجل مسمى لم يثبت قرآنا؛ لإجماع الصحابة على عدم كتبه في المصاحف العثمانية، وأكثر الأصوليين على أن ما قرأه الصحابي على أنه قرآن، ولم يثبت كونه قرآنا لا يستدل به على شيء؛ لأنه باطل من أصله؛ لأنه لما لم ينقله إلا على أنه قرآن فبطل كونه قرآنا ظهر بطلانه من أصله.
الثاني: أنا لو مشينا على أنه يحتج به، كالاحتجاج بخبر الآحاد كما قال به قوم، أو على أنه تفسير منهم للآية بذلك، فهو معارض بأقوى منه؛ لأن جمهور العلماء على

ج / 1 ص -237- خلافه؛ ولأن الأحاديث الصحيحة الصريحة قاطعة بكثرة بتحريم نكاح المتعة، وصرح صلى الله عليه وسلم بأن ذلك التحريم دائم إلى يوم القيامة، كما ثبت في "صحيح" مسلم من حديث سبرة بن معبد الجهني رضي الله عنه أنه غزا مع رسول الله صلى الله عليه وسلم يوم فتح مكة.
فقال: "يا أيها الناس إني كنت أذنت لكم في الاستمتاع في النساء، وإن الله قد حرم ذلك إلى يوم القيامة، فمن كان عنده منهن شيء فليخل سبيله، ولا تأخذوا مما آتيتموهن شيئا".
وفي رواية لمسلم في حجة الوداع: ولا تعارض في ذلك؛ لإمكان أنه صلى الله عليه وسلم قال ذلك يوم فتح مكة، وفي حجة الوداع أيضا والجمع واجب إذا أمكن، كما تقرر في علم الأصول وعلوم الحديث.
الثالث: أنا لو سلمنا تسليما جدليا أن الآية تدل على إباحة نكاح المتعة فإن إباحتها منسوخة كما صح نسخ ذلك في الأحاديث المتفق عليها عنه صلى الله عليه وسلم، وقد نسخ ذلك مرتين الأولى يوم خيبر كما ثبت في الصحيح، والآخرة يوم فتح مكة، كما ثبت في الصحيح أيضا.
وقال بعض العلماء: نسخت مرة واحدة يوم الفتح، والذي وقع في خيبر تحريم لحوم الحمر الأهلية فقط، فظن بعض الرواة أن يوم خيبر ظرف أيضا لتحريم المتعة.
واختار هذا القول ابن القيم، ولكن بعض الروايات الصحيحة، صريحة في تحريم المتعة يوم خيبر أيضا، فالظاهر أنها حرمت مرتين كما جزم به غير واحد، وصحت الرواية به. والله تعالى أعلم.
الرابع: أنه تعالى صرح بأنه يجب حفظ الفرج عن غير الزوجة والسرية في قوله تعالى: {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [23/6]، في الموضعين، ثم صرح بأن المبتغى وراء ذلك من العادين بقوله: {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ} الآية [23/7].
ومعلوم أن المستمتع بها ليست مملوكة ولا زوجة، فمبتغيها إذن من العادين بنص القرآن، أما كونها غير مملوكة فواضح، وأماكونها غير زوجة فلانتفاء لوازم الزوجية عنها كالميراث، والعدة، والطلاق، والنفقة، ولو كانت زوجة لورثت واعتدت ووقع عليها الطلاق ووجبت لها النفقة، كما هو ظاهر، فهذه الآية التي هي: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ, فَمَنِ

ج / 1 ص -238- ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [23/7-70/31]، صريحة في منع الاستمتاع بالنساء الذي نسخ. وسياق الآية التي نحن بصددها يدل دلالة واضحة على أن الآية في عقد النكاح كما بينا لا في نكاح المتعة، لأنه تعالى ذكر المحرمات التي لا يجوز نكاحها، بقوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ} [4/23] الخ...
ثم بين أن غير تلك المحرمات حلال بالنكاح بقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} [4/24]، ثم بين أن من نكحتم منهن واستمتعتم بها يلزمكم أن تعطوها مهرها، مرتبا لذلك بالفاء على النكاح بقوله: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} الآية [4/24]، كما بيناه واضحا والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}، ظاهر هذه الآية الكريمة أن الأمة لا يجوز نكاحها، ولو عند الضرورة إلا إذا كانت مؤمنة بدليل قوله: {مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} [4/25]، فمفهوم مخالفته أن غير المؤمنات من الإماء لا يجوز نكاحهن على كل حال، وهذا المفهوم يفهم من مفهوم آية أخرى وهي قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [5/5]، فإن المراد بالمحصنات فيها الحرائر على أحد الأقوال، ويفهم منه أن الإماء الكوافر لا يحل نكاحهن ولو كن كتابيات، وخالف الإمام أبو حنيفة رحمه الله فأجاز نكاح الأمة الكافرة، وأجاز نكاح الإماء لمن عنده طول ينكح به الحرائر؛ لأنه لا يعتبر مفهوم المخالفة كما عرف في أصوله رحمه الله.
أما وطء الأمة الكافرة بملك اليمين، فإنها إن كانت كتابية فجمهور العلماء على إباحة وطئها بالملك، لعموم قوله تعالى: {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} الآية [23/6]، ولجواز نكاح حرائرهم فيحل التسري بالإماء منهم. وأما إن كانت الأمة المملوكة له مجوسية أو عابدة وثن ممن لا يحل نكاح حرائرهم؛ فجمهور العلماء على منع وطئها بملك اليمين.
قال ابن عبد البر: وعليه جماعة فقهاء الأمصار وجمهور العلماء، وما خالفه فهو شذوذ لا يعد خلافا، ولم يبلغنا إباحة ذلك إلا عن طاوس.
قال مقيده عفا الله عنه: الذي يظهر من جهة الدليل والله تعالى أعلم، جواز وطء الأمة بملك اليمين وإن كانت عابدة وثن أو مجوسية؛ لأن أكثر السبايا في عصره صلى الله عليه وسلم من

ج / 1 ص -239- كفار العرب وهم عبدة أوثان، ولم ينقل عن النبي صلى الله عليه وسلم أنه حرم وطأهن بالملك لكفرهن ولو كان حراما لبينه، بل قال صلى الله عليه وسلم: "لا توطأ حامل حتى تضع، ولا غير ذات حمل حتى تحيض حيضة"، ولم يقل حتى يسلمن ولو كان ذلك شرطا لقاله وقد أخذ الصحابة سبايا فارس وهن مجوس، ولم ينقل أنهم اجتنبوهن حتى أسلمن.
قال ابن القيم في "زادالمعاد"، ما نصه: ودل هذا القضاء النبوي على جواز وطء الإماء الوثنيات بملك اليمين، فإن سبايا أوطاس لم يكن كتابيات، ولم يشترط رسول الله صلى الله عليه وسلم في وطئهن إسلامهن، ولم يجعل المانع منه إلا الاستبراء فقط، وتأخير البيان عن وقت الحاجة ممتنع مع أنهم حديثو عهد بالإسلام ويخفى عليهم حكم هذه المسألة وحصول الإسلام من جميع السبايا، وكن عدة آلاف بحيث لم يتخلف منهن عن الإسلام جارية واحدة مما يعلم أنه في غاية البعد، فإنهن لم يكرهن على الإسلام، ولم يكن لهن من البصيرة والرغبة والمحبة في الإسلام ما يقتضي مبادرتهن إليه جميعا، فمقتضى السنة وعمل الصحابة في عهد رسول الله صلى الله عليه وسلم وبعده جواز وطء المملوكات على أي دين كن، وهذا مذهب طاوس وغيره، وقواه صاحب "المغني" فيه ورجح أدلته، وبالله التوفيق.اهـ كلام ابن القيم بلفظه وهو واضح جدا.
قوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، لم يبين هنا هذا العذاب الذي على المحصنات وهن الحرائر الذي نصفه على الإماء، ولكنه بين في موضع آخر أنه جلد مائة بقوله: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [24/2]، فيعلم منه أن على الأمة الزانية خمسين جلدة ويلحق بها العبد الزاني فيجلد خمسين، فعموم الزانية مخصوص بنص قوله تعالى: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [4/25]، وعموم الزاني مخصوص بالقياس على المنصوص؛ لأنه لا فارق البتة بين الحرة والأمة إلا الرق، فعلم أنه سبب تشطير الجلد فأجرى في العبد لاتصافه بالرق الذي هو مناط تشطير الجلد، وهذه الآية عند الأصوليين من أمثلة تخصيص عموم النص بالقياس، بناء على أن نوع تنقيح المناط المعروف بإلغاء الفارق يسمى قياسا، والخلاف في كونه قياسا معروف في الأصول. أما الرجم فمعلوم أنه لا يتشطر، فلم يدخل في المراد بالآية.
تنبيـه:
قد علمت مما تقدم أن التحقيق في معنى أحصن أن المراد به تزوجن، وذلك هو

ج / 1 ص -240- معناه على كلتا القراءتين قراءته بالبناة للفاعل والمفعول، خلافا لما اختاره ابن جرير من أن معنى قراءة أحصن بفتح الهمزة والصاد مبنيا للفاعل أسلمن، وأن معنى أحصن بضم الهمزة وكسر الصاد مبنيا للمفعول زوجن، وعليه فيفهم من مفهوم الشرط في قوله: {فَإِذَا أُحْصِنَّ} [4/25]. أن الأمة التي لم تتزوج لا حد عليها إذا زنت؛ لأنه تعالى علق حدها في الآية بالإحصان، وتمسك بمفهوم هذه الآية ابن عباس، وطاوس، وعطاء، وابن جريج، وسعيد بن جبير، وأبو عبيد القاسم بن سلام، وداود بن علي في رواية فقالوا: لا حد على مملوكة حتى تتزوج، والجواب عن هذا والله أعلم أن مفهوم هذه الآية فيه إجمال وقد بينته السنة الصحيحة، وإيضاحه أن تعليق جلد الخمسين المذكور في الآية على إحصان الأمة، يفهم منه أن الأمة التي لم تحصن ليست كذلك فقط، فيحتمل أنها لا تجلد ويحتمل أنها تجلد أكثر من ذلك أو أقل أو ترجم إلى غير ذلك من المحتملات، ولكن السنة الصحيحة دلت على أن غير المحصنة من الإماء كذلك، لا فرق بينها وبين المحصنة، والحكمة في التعبير بخصوص المحصنة دفع توهم أنها ترجم كالحرة، فقد أخرج الشيخان في "صحيحيهما" عن أبي هريرة وزيد بن خالد الجهني رضي الله عنهما قالا: سئل النبي صلى الله عليه وسلم عن الأمة إذا زنت ولم تحصن، قال: "إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فاجلدوها ثم بيعوها ولو بضفير".
قال ابن شهاب: لا أدري أبعد الثالثة، أو الرابعة، وحمل الجلد في الحديث على التأديب غير ظاهر، لا سيما وفي بعض الروايات التصريح بالحد، فمفهوم هذه الآية هو بعينه الذي سئل عنه النبي صلى الله عليه وسلم، وأجاب فيه بالأمر بالجلد في هذا الحديث المتفق عليه، والظاهر أن السائل ما سأله إلا لأنه أشكل عليه مفهوم هذه الآية فالحديث نص في محل النزاع، ولو كان جلد غير المحصنة أكثر أو أقل من جلد المحصنة لبينه صلى الله عليه وسلم.
وبهذا تعلم أن الأقوال المخالفة لهذا لا يعول عليها، كقول ابن عباس ومن وافقه المتقدم آنفا، وكالقول بأن غير المحصنة تجلد مائة، وهو المشهور عن داود بن علي الظاهري، ولا يخفى بعده وكالقول بأن الأمة المحصنة ترجم وغير المحصنة تجلد خمسين، وهو قول أبي ثور، ولا يخفى شدة بعده والعلم عند الله تعالى.
قوله تعالى: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ} الآية ، ذكر في هذه الآية الكريمة أن النشوز قد يحصل من النساء، ولم يبين هل يحصل من الرجال نشوز أو لا ؟ ولكنه بين في موضع آخر

ج / 1 ص -241- أن النشوز أيضا قد يحصل من الرجال، وهو قوله تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً} الآية [4/128]، وأصل النشوز في اللغة الارتفاع، فالمرأة الناشز كأنها ترتفع عن المكان الذي يضاجعها فيه زوجها، وهو في اصطلاح الفقهاء الخروج عن طاعة الزوج، وكأن نشوز الرجل ارتفاعه أيضا عن المحل الذي فيه الزوجة وتركه مضاجعتها، والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} الآية، لم يبين في هذه الآية الكريمة أقل ما تضاعف به الحسنة، ولا أكثره ولكنه بين في موضع آخر أن أقل ما تضاعف به عشر أمثالها، وهو قوله: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [6/160].
وبين في موضع آخر أن المضاعفة ربما بلغت سبعمائة ضعف إلى ما شاء الله، وهو قوله: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ} الآية [2/261]، كما تقدم.
قوله تعالى: {يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ} الآية، على القراءات الثلاث معناه أنهم يتمنون أن يستووا بالأرض، فيكونوا ترابا مثلها على أظهر الأقوال، ويوضح هذا المعنى قوله تعالى: {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَاباً} [78/40].
قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً}، بين في موضع آخر أن عدم الكتم المذكور هنا، إنما هو باعتبار إخبار أيديهم وأرجلهم بكل ما عملوا عند الختم على أفواههم إذا أنكروا شركهم ومعاصيهم وهو قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [36/65]، فلا يتنافى قوله: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [4/42]، مع قوله عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [6/23]، وقوله عنهم أيضا: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، وقوله عنهم: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً} [40/74]، للبيان الذي ذكرنا والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ}، بين تعالى في هذه الآية زوال السكر بأنه هو أن يثوب للسكران عقله، حتى يعلم معنى الكلام الذي يصدر منه بقوله: {حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [4/43].

ج / 1 ص -242- قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} الآية. ذكر في هذه الآية الكريمة أن الذين أوتوا نصيبا من الكتاب مع اشترائهم الضلالة يريدون إضلال المسلمين أيضا.
وذكر في موضع آخر أنهم كثير، وأنهم يتمنون ردة المسلمين، وأن السبب الحامل لهم على ذلك إنما هو الحسد وأنهم ما صدر منهم ذلك إلا بعد معرفتهم الحق وهو قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقّ} [2/109].
وذكر في موضع آخر أن هذا الإضلال الذي يتمنونه للمسلمين لا يقع من المسلمين، وإنما يقع منهم أعني المتمنين الضلال للمسلمين وهو قوله: {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [3/69].
قوله تعالى: {أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ}، لم يبين هنا كيفية لعنه لأصحاب السبت، ولكنه بين في غير هذا الموضع أن لعنه لهم هو مسخهم قردة ومن مسخه الله قردا غضبا عليه ملعون بلا شك، وذلك قوله تعالى: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [2/65]، وقوله: {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [7/166]، والاستدلال على مغايرة اللعن للمسخ بعطفه عليه في قوله: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} [5/60]، لا يفيد أكثر من مغايرته للمسخ في تلك الآية، كما قاله الألوسي في "تفسيره" وهو ظاهر واللعنة في اللغة: الطرد والإبعاد، والرجل الذي طرده قومه وأبعدوه لجناياته تقول له العرب رجل لعين، ومنه قول الشاعر:

ذعرت به القطا ونفيت عنه مقام الذئب كالرجل اللعين

وفي اصطلاح الشرع: اللعنة: الطرد والإبعاد عن رحمة الله، ومعلوم أن المسخ من أكبر أنواع الطرد والإبعاد.
قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ

ج / 1 ص -243- افْتَرَى إِثْماً عَظِيماً}، ذكر في هذه الآية الكريمة أنه تعالى لا يغفر الإشراك به وأنه يغفر غير ذلك لمن يشاء وأن من أشرك به فقد افترى إثما عظيما.
وذكر في مواضع أخر: أن محل كونه لا يغفر الإشراك به إذا لم يتب المشرك من ذلك، فإن تاب غفر له كقوله: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} الآية [25/70]، فإن الإستثناء راجع لقوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} [25/68]، وما عطف عليه؛ لأن معنى الكل جمع في قوله: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً} الآية [25/68]، وقوله: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [8/38]. وذكر في موضع آخر: أن من أشرك بالله قد ضل ضلالا بعيدا عن الحق، وهو قوله في هذه السورة الكريمة أيضا: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [4/116]، وصرح بأن من أشرك بالله فالجنة عليه حرام ومأواه النار بقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [5/72]، وقوله: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [7/50].
وذكر في موضع آخر أن المشرك لا يرجى له خلاص، وهو قوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [22/31]، وصرح في موضع آخر: بأن الإشراك ظلم عظيم بقوله عن لقمان مقررا له: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13].
وذكر في موضع آخر أن الأمن التام والاهتداء، إنما هما لمن لم يلبس إيمانه بشرك، وهو قوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [6/82]، وقد صح عنه صلى الله عليه وسلم أن معنى {بِظُلْمٍ} بشرك.
قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ} الآية، أنكر تعالى عليهم في هذه الآية تزكيتهم أنفسهم بقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ} [4/49] بقوله: {انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْماً مُبِيناً} [4/50]، وصرح بالنهي العام عن تزكية النفس وأحرى نفس الكافر التي هي أخس شيء وأنجسه بقوله: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ

ج / 1 ص -244- اتَّقَى} [53/32]، ولم يبين هنا كيفية تزكيتهم أنفسهم.
ولكنه بين ذلك في مواضع أخر، كقوله عنهم: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [5/18]، وقوله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [2/111]، إلى غير ذلك من الآيات.
قوله تعالى: {وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً}، وصف في هذه الآية الكريمة ظل الجنة بأنه ظليل، ووصفه في آية أخرى بأنه دائم، وهي قوله: {أُكُلُهَا دَائِمٌ وَظِلُّهَا} [13/35]، ووصفه في آية أخرى بأنه ممدود، وهي قوله: {وَظِلٍّ مَمْدُودٍ} [56/30]، وبين في موضع آخر أنها ظلال متعددة، وهو قوله: {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ} الآية [77/41].
وذكر في موضع آخر أنهم في تلك الظلال متكئون مع أزواجهم على الأرائك وهو قوله: {هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [36/56]، والأرائك: جمع أريكة وهي السرير في الحجلة، والحجلة بيت يزين للعروس بجميع أنواع الزينة، وبين أن ظل أهل النار ليس كذلك بقوله: {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ, انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ, لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ} [77/30،29]، وقوله: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ, فِي سَمُومٍ وَحَمِيمٍ, وَظِلٍّ مِنْ يَحْمُومٍ, لا بَارِدٍ وَلا كَرِيمٍ} [56/44،41].
قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} الآية، أمر الله في هذه الآية الكريمة، بأن كل شيء تنازع فيه الناس من أصول الدين وفروعه أن يرد التنازع في ذلك إلى كتاب الله وسنة نبيه صلى الله عليه وسلم؛ لأنه تعالى قال: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]، واوضح هذا المأمور به هنا بقوله: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [42/10]، ويفهم من هذه الآية الكريمة أنه لا يجوز التحاكم إلى غير كتاب الله وسنة نبيه صلى الله عليه وسلم، وقد أوضح تعالى هذا المفهوم موبخا للمتحاكمين إلى غير كتاب الله وسنة نبيه صلى الله عليه وسلم مبينا أن الشيطان أضلهم ضلالا بعيدا عن الحق بقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} [4/60]، وأشار إلى أنه لا يؤمن أحد حتى يكفر بالطاغوت بقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ

ج / 1 ص -245- اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [2/256].
ومفهوم الشرط أن من لم يكفر بالطاغوت لم يستمسك بالعروة الوثقى وهو كذلك، ومن لم يستمسك بالعروة الوثقى فهو بمعزل عن الإيمان؛ لأن الإيمان بالله هو العروة الوثقى، والإيمان بالطاغوت يستحيل اجتماعه مع الإيمان بالله؛ لأن الكفر بالطاغوت شرط في الإيمان بالله أو ركن منه، كما هو صريح قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} الآية [2/256].
تنبيــه:
استدل منكروا القياس بهذه الآية الكريمة، أعني قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} الآية، على بطلان القياس قالوا: لأنه تعالى أوجب الرد إلى خصوص الكتاب والسنة دون القياس، وأجاب الجمهور بأنه لا دليل لهم في الآية؛ لأن إلحاق غير المنصوص بالمنصوص لوجود معنى النص فيه لا يخرج عن الرد إلى الكتاب والسنة، بل قال بعضهم الآية متضمنة لجميع الأدلة الشرعية، فالمراد بإطاعة الله العمل بالكتاب وبإطاعة الرسول العمل بالسنة، وبالرد إليهما القياس؛ لأن رد المختلف فيه غير المعلوم من النص إلى المنصوص عليه، إنما يكون بالتمثيل والبناء عليه، وليس القياس شيئا وراء ذلك.
وقد علم من قوله تعالى: {فَإِنْ تَنَازَعْتُمْ} أنه عند عدم النزاع يعمل بالمتفق عليه، وهو الإجماع قاله الألوسي في "تفسيره". {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}، ذكر في هذه الآية الكريمة أن المنافقين إذا دعوا إلى ما أنزل الله، وإلى الرسول صلى الله عليه وسلم يصدون عن ذلك صدودا أي: يعرضون إعراضا.
وذكر في موضع آخر أنهم إذا دعوا إليه صلى الله عليه وسلم ليستغفر لهم لووا رءوسهم، وصدوا واستكبروا، وهو قوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [63/5].
قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}، أقسم تعالى في هذه الآية الكريمة بنفسه

ج / 1 ص -246- الكريمة المقدسة، أنه لا يؤمن أحد حتى يحكم رسوله صلى الله عليه وسلم في جميع الأمور، ثم ينقاد لما حكم به ظاهرا وباطنا ويسلمه تسليما كليا من غير ممانعة ولا مدافعة ولا منازعة، وبين في آية أخرى أن قول المؤمنين محصور في هذا التسليم الكلي، والانقياد التام ظاهرا وباطنا لما حكم به صلى الله عليه وسلم، وهي قوله تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} الآية [24/51].
قوله تعالى: {فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيداً}، ذكر في هذه الآية الكريمة أن المنافقين إذا سمعوا بأن المسلمين أصابتهم مصيبة أي: من قتل الأعداء لهم، أو جراح أصابتهم، أو نحو ذلك يقولون إن عدم حضورهم معهم من نعم الله عليهم.
وذكر في مواضع أخر أنهم يفرحون بالسوء الذي أصاب المسلمين، كقوله تعالى: {وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا} [3/120]، وقوله: {وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ} [9/50].
قوله تعالى: {وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً}، ذكر في هذه الآية الكريمة، أن المنافقين إذا سمعوا أن المسلمين أصابهم فضل من الله، أي: نصر وظفر وغنيمة، تمنوا أن يكونوا معهم ليفوزوا بسهامهم من الغنيمة.
وذكر في مواضع أخر أن ذلك الفضل الذي يصيب المؤمنين يسوءهم لشدة عداوتهم الباطنة لهم، كقوله تعالى: {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ} [3/120]، وقوله: {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ} [9/50].
قوله تعالى: {وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ} الآية، ذكر في هذه الآية الكريمة، أنه سوف يؤتي المجاهد في سبيله أجرا عظيما سواء أقتل في سبيل الله، أم غلب عدوه، وظفر به.
وبين في موضع آخر أن كلتا الحالتين حسنى، وهو قوله: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ} [9/52]، والحسنى صيغة تفضيل؛ لأنها تأنيث الأحسن.
قوله تعالى: {حَرِّضِ الْمُؤْمِنِينَ} الآية [4/84]، لم يصرح هنا بالذي يحرض عليه

ج / 1 ص -247- المؤمنين، ما هو، وصرح في موضع آخر بأنه القتال، وهو قوله: {حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ}، وأشار إلى ذلك هنا بقوله في أول الآية: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ}، وقوله في آخرها: {عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا} الآية .
قوله تعالى: {أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}، أنكر تعالى في هذه الآية الكريمة على من أراد أن يهدي من أضله الله وصرح فيها بأن من أضله الله لا يوجد سبيل إلى هداه، وأوضح هذا المعنى في آيات كثيرة كقوله: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [5/41]، وقوله: {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ} [7/186]، ويؤخذ من هذه الآيات أن العبد ينبغي له كثرة التضرع والابتهال إلى الله تعالى أن يهديه ولا يضله، فإن من هداه الله لا يضل، ومن أضله لا هادي له، ولذا ذكر عن الراسخين في العلم أنهم يقولون: {رَبَّنَا لا تُزِغْ قُلُوبَنَا} الآية [3/8].
قوله تعالى: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً}، ذكر في هذه الآية الكريمة أنه فضل المجاهدين في سبيل الله بأموالهم وأنفسهم على القاعدين درجة وأجرا عظيما، ولم يتعرض لتفضيل بعض المجاهدين على بعض، ولكنه بين ذلك في موضع آخر وهو قوله: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى} [57/10]، وقوله في هذه الآية الكريمة: {غَيْرُ أُولِي الضَّرَرِ}، يفهم من مفهوم مخالفته أن من خلفه العذر إذا كانت نيته صالحة يحصل ثواب المجاهد.
وهذا المفهوم صرح به النبي صلى الله عليه وسلم في حديث أنس الثابت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "إن بالمدينة أقواما ما سرتم من مسير ولا قطعتم من واد إلا وهم معكم فيه"، قالوا وهم بالمدينة يا رسول الله؟ قال: "نعم حبسهم العذر"، وفي هذا المعنى قال الشاعر: [البسيط]

يا ظاعنين إلى البيت العتيق لقد سرتم جسوما، وسرنا نحن أرواحا

إنا أقمنا على عذر وعن قدر ومن أقام على عذر فقد راحا

ج / 1 ص -248- تنبيــه:
يؤخذ من قوله في هذه الآية الكريمة: {وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى}، أن الجهاد فرض كفاية لا فرض عين؛ لأن القاعدين لو كانوا تاركين فرضا لما ناسب ذلك وعده لهم الصادق بالحسنى؛ وهي الجنة والثواب الجزيل.
قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} الآية .
قال بعض العلماء: المراد بالقصر في قوله: {أَنْ تَقْصُرُوا} في هذه الآية قصر كيفيتها لا كميتها ومعنى قصر كيفيتها أن يجوز فيها من الأمور ما لا يجوز في صلاة الأمن، كأن يصلي بعضهم مع الإمام ركعة واحدة، ويقف الإمام حتى يأتي البعض الآخر فيصلي معهم الركعة الأخرى وكصلاتهم إيماء رجالا وركبانا وغير متوجهين إلى القبلة، فكل هذا من قصر كيفيتها ويدل على أن المراد هو هذا القصر من كيفيتها.
قوله تعالى بعده يليه مبينا له: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} الآية [4/102]، وقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} [2/239]، ويزيده إيضاحا أنه قال هنا: {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ} [4/103]، وقال في آية البقرة: {فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [2/239]؛ لأن معناه فإذا أمنتم فأتموا كيفيتها بركوعها وسجودها وجميع ما يلزم فيها مما يتعذر وقت الخوف.
وعلى هذا التفسير الذي دل له القرآن، فشرط الخوف في قوله: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [4/101]، معتبر أي: وإن لم تخافوا منهم أن يفتنوكم فلا تقصروا من كيفيتها، بل صلوها على أكمل الهيئات، كما صرح به في قوله: {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ} [4/103]، وصرح باشتراط الخوف أيضا لقصر كيفيتها بأن يصليها الماشي والراكب بقوله: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً}، ثم قال: {فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ} الآية ، يعني: فإنه أمنتم فأقيموا صلاتكم كما أمرتكم بركوعها وسجودها، وقيامها وقعودها، على أكمل هيئة وأتمها، وخير ما يبين القرآن القرآن،

ج / 1 ص -249- ويدل على أن المراد بالقصر في هذه الآية القصر من كيفيتها كما ذكرنا، أن البخاري صدر باب صلاة الخوف بقوله: باب صلاة الخوف وقوله الله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوّاً مُبِيناً, وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً} [4/102،101]، وما ذكره ابن حجر وغيره من أن البخاري ساق الآيتين في الترجمة ليشير إلى خروج صلاة الخوف عن هيئة بقية الصلوات بالكتاب قولا، وبالسنة فعلا، لا ينافي ما أشرنا إليه من أنه ساق الآيتين في الترجمة لينبه على أن قصر الكيفية الوارد في أحاديث الباب هو المراد بقصر الصلاة في قوله: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}، ويؤيده أيضا أن قصر عددها لا يشترط فيه الخوف، وقد كان صلى الله عليه وسلم يقصر هو وأصحابه في السفر وهم في غاية الأمن، كما وقع في حجة الوداع وغيرها، وكما قال صلى الله عليه وسلم لأهل مكة: "أتموا فإنا قوم سفر".
وممن قال بأن المراد بالقصر في هذه الآية قصر الكيفية لا الكمية: مجاهد، والضحاك، والسدي، نقله عنهم ابن كثير وهو قول أبي بكر الرازي الحنفي. ونقل ابن جرير نحوه عن ابن عمر ولما نقل ابن كثير هذا القول عمن ذكرنا قال: واعتضدوا بما رواه الإمام مالك عن صالح بن كيسان عن عروة بن الزبير عن عائشة رضي الله عنها أنها قالت: فرضت الصلاة ركعتين ركعتين، في السفر والحضر، فأقرت صلاة السفر، وزيد في صلاة الحضر.
وقد روى هذا الحديث البخاري عن عبد الله بن يوسف التنيسي ومسلم عن يحيى بن يحيى وأبو داود عن القعنبي، والنسائي عن قتيبة أربعتهم عن مالك به قالوا: فإذا كان أصل الصلاة في السفر اثنتين فكيف يكون المراد بالقصر هنا قصر الكمية؟ لأن ما هو الأصل لا يقال فيه: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ}.
وأصرح من ذلك دلالة على هذا، ما رواه الإمام أحمد، حدثنا وكيع وسفيان

ج / 1 ص -250- وعبد الرحمن عن زبيد اليامي، عن عبد الرحمن بن أبي ليلى، عن عمر رضي الله عنه قال: صلاة السفر ركعتان، وصلاة الأضحى ركعتان، وصلاة الفطر ركعتان، وصلاة الجمعة ركعتان تمام غير قصر، على لسان محمد صلى الله عليه وسلم.
وهكذا رواه النسائي وابن ماجه وابن حبان في "صحيحه" من طرق عن زبيد اليامي به، وهذا إسناد على شرط مسلم، وقد حكم مسلم في مقدمة كتابه بسماع ابن أبي ليلى عن عمر، وقد جاء مصرحا به في هذا الحديث وغيره وهو الصواب أن شاء الله تعالى، وإن كان يحيى بن معين، وأبو حاتم، والنسائي قد قالوا إنه لم يسمع منه.
وعلى هذا أيضا فقال: فقد وقع في بعض طرق أبي يعلى الموصلي، من طريق الثوري عن زبيد عن عبد الرحمن بن أبي ليلى، عن الثقة عن عمر فذكره، وعند ابن ماجه من طريق يزيد بن زياد بن أبي الجعد عن زبيدعن عبد الرحمن عن كعب بن عجرة عن عمر، فالله أعلم.
وقد روى مسلم في "صحيحه"، وأبو داود والنسائي، وابن ماجه من حديث أبي عوانة الوضاح بن عبد الله اليشكري زاد مسلم والنسائي وأيوب بن عائذ، كلاهما عن بكير بن الأخنس عن مجاهد عن عبد الله بن عباس قال: فرض الله الصلاة على لسان نبيكم محمد صلى الله عليه وسلم في الحضر أربعا وفي السفر ركعتين، وفي الخوف ركعة فكما يصلى في الحضر قبلها وبعدها فكذلك يصلى في السفر.
ورواه ابن ماجه من حديث أسامة بن زيد عن طاوس نفسه، فهذا ثابت عن ابن عباس رضي الله عنهما، ولا ينافي ما تقدم عن عائشة رضي الله عنها؛ لأنها أخبرت: أن أصل الصلاة ركعتان، ولكن زيد في صلاة الحضر فلما استقر ذلك صح أن يقال: إن فرض صلاة الحضر أربع، كما قاله ابن عباس، والله أعلم.
ولكن اتفق حديث ابن عباس وعائشة على أن صلاة السفر ركعتان وأنها تامة غير مقصورة كما هو مصرح به في حديث عمر رضي الله عنه واعلم أن حديث عائشة المذكور تكلم فيه من ثمان جهات:
الأولى: أنه معارض بالإجماع. قال القاضي أبو بكر بن العربي المالكي في كتابه المسمى "بالقبس".
قال علماؤنا هذا الحديث مردود بالإجماع.
الثانية: أنها هي خالفته، والراوي من أعلم الناس بما روى فهي رضي الله عنها

ج / 1 ص -251- كانت تتم في السفر، قالوا: ومخالفتها لروايتها توهن الحديث.
الثالثة: إجماع فقهاء الأمصار على أنه ليس بأصل يعتبر في صلاة المسافر خلف المقيم.
الرابعة: أن غيرها من الصحابة خالفها كعمر وابن عباس وجبير بن مطعم فقالوا: إن الصلاة فرضت في الحضر أربعا وفي السفر ركعتين وفي الخوف ركعة، وقد قدمنا رواية مسلم وغيره له عن ابن عباس.
الخامسة: دعوى أنه مضطرب؛ لأنه رواه ابن عجلان عن صالح بن كيسان عن عروة عن عائشة قالت: فرض رسول الله صلى الله عليه وسلم الصلاة ركعتين، وقال فيه الأوزاعي عن ابن شهاب عن عروة عن عائشة قالت: فرض الله الصلاة على رسول الله صلى الله عليه وسلم ركعتين ركعتين الحديث. قالوا: فهذا اضطراب.
السادسة: أنه ليس على ظاهره؛ لأن المغرب، والصبح لم يزد فيهما، ولم ينقص.
السابعة: أنه من قول عائشة لا مرفوع.
الثامنة: قول إمام الحرمين: لو صح لنقل متواترا.
قال مقيده عفا الله عنه: وهذه الاعتراضات الموردة على حديث عائشة المذكور كلها ساقطة، أما معارضته بالإجماع فلا يخفى سقوطها؛ لأنه لا يصح فيه إجماع وذكر ابن العربي نفسه الخلاف فيه.
وقال القرطبي بعد ذكر دعوى ابن العربي الإجماع المذكور قلت: وهذا لا يصح، وقد ذكر هو وغيره الخلاف والنزاع فلم يصح ما ادعوه من الإجماع.
وأما معارضته بمخالفة عائشة له فهي أيضا ظاهرة السقوط؛ لأن العبرة بروايتها لا برأيها كما هو التحقيق عند الجمهور، وقد بيناه في سورة "البقرة" في الكلام على حديث طاوس المتقدم في الطلاق.
وأما معارضته بإجماع فقهاء الأمصار على أنه ليس بأصل يعتبر في صلاة المسافر خلف المقيم، فجوابه أن فقهاء الأمصار لم يجمعوا على ذلك، فقد ذهب جماعة من العلماء إلى أن المسافر لا يصح اقتداؤه بالمقيم لمخالفتهما في العدد، والنية، واحتجوا

ج / 1 ص -252- بحديث: "لا تختلفوا على إمامكم" وممن ذهب إلى ذلك الشعبي وطاوس وداود الظاهري وغيرهم.
وأما معارضته بمخالفة بعض الصحابة لها كابن عباس، فجوابه ما قدمناه آنفا عن ابن كثير من أن صلاة الحضر لما زيد فيها واستقر ذلك صح أن يقال: إن فرض صلاة الحضر أربع كما قال ابن عباس.
وأما تضعيفه بالاضطراب فهو ظاهر السقوط؛ لأنه ليس فيه اضطراب أصلا، ومعنى فرض الله وفرض رسول الله واحد؛ لأن الله هو الشارع والرسول هو المبين، فإذا قيل فرض رسول الله كذا فالمراد أنه مبلغ ذلك عن الله فلا ينافي أن الله هو الذي فرض ذلك كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]، ونظيره حديث: "إن إبراهيم حرم مكة" مع حديث: "إن مكة حرمها الله" الحديث.
وأما رده بأن المغرب والصبح لم يزد فيهما فهو ظاهر السقوط أيضا؛ لأن المراد بالحديث الصلوات التي تقصر خاصة كما هو ظاهر، مع أن بعض الروايات عن عائشة عند ابن خزيمة، وابن حبان، والبيهقي. قالت: فرضت صلاة السفر والحضر ركعتين ركعتين، فلما قدم رسول الله صلى الله عليه وسلم المدينة واطمأن زيد في صلاة الحضر ركعتان ركعتان، وتركت صلاة الفجر لطول القراءة وصلاة المغرب؛ لأنها وتر النهار وعند أحمد من طريق ابن كيسان في حديث عائشة المذكور: إلا المغرب فإنها كانت ثلاثا.
وهذه الروايات تبين أن المراد خصوص الصلوات التي تقصر، وأما رده بأنه غير مرفوع فهو ظاهر السقوط؛ لأنه مما لا مجال فيه للرأي فله حكم المرفوع،
ولو سلمنا أن عائشة لم تحضر فرض الصلاة فإنها يمكن أن تكون سمعت ذلك من النبي صلى الله عليه وسلم في زمنها معه، ولو فرضنا أنها لم تسمعه منه فهو مرسل صحابي ومراسيل الصحابة لها حكم الوصل.
وأما قول إمام الحرمين إنه لو ثبت لنقل متواترا فهو ظاهر السقوط؛ لأن مثل هذا لا يرد بعدم التواتر، فإذا عرفت مما تقدم أن صلاة السفر فرضت ركعتين كما صح به الحديث عن عائشة وابن عباس وعمر ـ رضي الله عنهم فاعلم أن ابن كثير بعد أن ساق الحديث عن عمر، وابن عباس، وعائشة قال ما نصه:
وإذا كان كذلك فيكون المراد بقوله: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ} [4/101]، أن

ج / 1 ص -253- تقصروا من الصلاة قصر الكيفية كما في صلاة الخوف؛ ولهذا قال: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} الآية . ولهذا قال بعدها: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} [4/102]. فبين المقصود من القصر ها هنا، وذكر صفته وكيفيته.اهـ محل الغرض منه بلفظه وهو واضح جدا فيما ذكرنا وهو اختيار ابن جرير.
وعلى هذا القول، فالآية في صلاة الخوف وقصر الصلاة في السفر عليه مأخوذ من السنة لا من القرآن، وفي معنى الآية الكريمة أقوال أخر:
أحدها: أن معنى {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [4/101]، الاقتصار على ركعة واحدة في صلاة الخوف كما قدمنا آنفا من حديث ابن عباس عند مسلم، والنسائي، وأبي داود، وابن ماجه، وقدمنا أنه رواه ابن ماجه عن طاوس.
وقد روى نحوه أبو داود، والنسائي من حديث حذيفة قال: فصلى بهؤلاء ركعة، وهؤلاء ركعة ولم يقضوا ورواه النسائي أيضا من حديث زيد بن ثابت عن النبي صلى الله عليه وسلم.
وممن قال بالاقتصار في الخوف على ركعة واحدة، الثوري وإسحاق ومن تبعهما. وروي عن أحمد بن حنبل وعطاء، وجابر، والحسن، ومجاهد، والحكم، وقتادة، وحماد، والضحاك.
وقال بعضهم: يصلى الصبح في الخوف ركعة، وإليه ذهب ابن حزم، ويحكى عن محمد بن نصر المروزي وبالاقتصار على ركعة واحدة في الخوف.
قال أبو هريرة: وأبو موسى الأشعري وغير واحد من التابعين ومنهم من قيده بشدة الخوف.
وعلى هذا القول، فالقصر في قوله تعالى: {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} [4/101]، قصر كمية.
وقال جماعة: إن المراد بالقصر في قوله: {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ}، هو قصر الصلاة في السفر. قالوا: ولا مفهوم مخالفة للشرط الذي هو قوله: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}؛ لأنه خرج مخرج الغالب حال نزول هذه الآية، فإن في مبدأ

ج / 1 ص -254- الإسلام بعد الهجرة كان غالب أسفارهم مخوفة.
وقد تقرر في الأصول، أن من الموانع لاعتبار مفهوم المخالفة خروج المنطوق مخرج الغالب، ولذا لم يعتبر الجمهور مفهوم المخالفة في قوله: {اللَّاتِي فِي حُجُورِكُمْ} [4/23]؛ لجريانه على الغالب.
قال في "مراقي السعود": في ذكر موانع اعتبار مفهوم المخالفة:

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

واستدل من قال: إن المراد بالآية قصر الرباعية في السفر بما أخرجه مسلم في "صحيحه"، والإمام أحمد، وأصحاب السنن الأربعة، عن يعلى بن أمية قال: قلت لعمر بن الخطاب: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}، فقد أمن الناس، قال: عجبت ما عجبت منه، فسألت رسول الله صلى الله عليه وسلم عن ذلك، فقال: "صدقة تصدق الله بها عليكم فاقبلوا صدقته". فهذا الحديث الثابت في "صحيح مسلم"، وغيره يدل على أن يعلى بن أمية، وعمر بن الخطاب رضي الله عنهما، كانا يعتقدان أن معنى الآية قصر الرباعية في السفر، وأن النبي صلى الله عليه وسلم، أقر عمر على فهمه لذلك، وهو دليل قوي، ولكنه معارض بما تقدم عن عمر من أنه قال: صلاة السفر ركعتان تمام غير قصر على لسان محمد صلى الله عليه وسلم ويؤيده حديث عائشة، وحديث ابن عباس المتقدمان.
وظاهر الآيات المتقدمة الدالة على أن المراد بقوله أن تقصروا من الصلاة قصر الكيفية في صلاة الخوف، كما قدمنا، والله تعالى أعلم، وهيئات صلاة الخوف كثيرة، فإن العدو تارة يكون إلى جهة القبلة، وتارة إلى غيرها، والصلاة قد تكون رباعية، وقد تكون ثلاثية، وقد تكون ثنائية، ثم تارة يصلون جماعة، وتارة يلتحم القتال، فلا يقدرون على الجماعة بل يصلون فرادى رجالا، وركبانا مستقبلي القبلة، وغير مستقبليها، وكل هيئات صلاة الخوف الواردة في الصحيح جائزة، وهيئاتها، وكيفياتها مفصلة في كتب الحديث والفروع، وسنذكر ما ذهب إليه الأئمة الأربعة منها إن شاء الله.
أما مالك بن أنس، فالصورة التي أخذ بها منها هي أن الطائفة الأولى تصلي مع الإمام ركعة في الثنائية، وركعتين في الرباعية والثلاثية، ثم تتم باقي الصلاة، وهو اثنتان في الرباعية، وواحدة في الثنائية والثلاثية، ثم يسلمون ويقفون وجاه العدو، وتأتي

ج / 1 ص -255- الطائفة الأخرى فيجدون الإمام قائما ينتظرهم، وهو مخير في قيامه بين القراءة، والدعاء، والسكوت إن كانت ثنائية، وبين الدعاء والسكوت إن كانت رباعية أو ثلاثية، وقيل: ينتظرهم في الرباعية والثلاثية جالسا فيصلي بهم باقي الصلاة، وهو ركعة في الثنائية، والثلاثية، وركعتان في الرباعية، ثم يسلم ويقضون ما فاتهم بعد سلامه، وهو ركعة في الثنائية، وركعتان في الرباعية والثلاثية. فتحصل أن هذه الصورة، أنه يصلي بالطائفة الأولى ركعة أو اثنتين، ثم يتمون لأنفسهم ويسلمون، ويقفون في وجه العدو، ثم تأتي الأخرى فيصلي بهم الباقي، ويسلم ويتمون لأنفسهم.
قال ابن يونس في هذه الصورة التي ذكرنا: وحديث القاسم أشبه بالقرآن، وإلى الأخذ به رجع مالك. اهـ.
قال مقيده عفا الله عنه مراد ابن يونس، أن الحديث الذي رواه مالك في "الموطأ"، عن يحيى بن سعيد، عن القاسم بن محمد بن أبي بكر، عن صالح بن خوات، عن سهل بن أبي حثمة، بالكيفية التي ذكرنا، هو الذي رجح إليه مالك، ورجحه أخيرا على ما رواه، أعني مالكا، عن يزيد بن رومان، عن صالح بن خوات، عمن صلى مع رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف. الحديث، والفرق بين رواية القاسم بن محمد، وبين رواية يزيد بن رومان، أن رواية يزيد بن رومان فيها أن النبي صلى الله عليه وسلم صلى بالطائفة الأخرى الركعة التي بقيت من صلاته، ثم ثبت جالسا وأتموا لأنفسهم، ثم سلم بهم، وقد عرفت أن رواية القاسم عند مالك في "الموطأ"، أنه يصلي بالطائفة الأخرى الركعة الباقية ثم يسلم فيتمون بعد سلامه لأنفسهم.
قال ابن عبد البر مشيرا إلى الكيفية التي ذكرنا، وهي رواية القاسم بن محمد، عند مالك، وهذا الذي رجع إليه مالك بعد أن قال بحديث يزيد بن رومان، وإنما اختاره ورجع إليه للقياس على سائر الصلوات: إن الإمام لا ينتظر المأموم، وإن المأموم إنما يقضي بعد سلام الإمام، وحديث القاسم هذا الذي أخرجه مالك في "الموطأ" موقوف على سهل، إلا أن له حكم الرفع؛ لأنه لا مجال للرأي فيه والتحقيق أنه مرسل صحابي؛ لأن سهلا كان صغيرا في زمن النبي صلى الله عليه وسلم، وجزم الطبري، وابن حبان، وابن السكن، وغيرهم بأن النبي صلى الله عليه وسلم توفي وسهل المذكور ابن ثمان سنين، وزعم ابن حزم، أنه لم يرد عن أحد من السلف القول بالكيفية التي ذكرنا أنها رجع إليها مالك، ورواها في "موطئه" عن القاسم بن محمد، هذا هو حاصل مذهب مالك في كيفية صلاة الخوف.

ج / 1 ص -256- قال أولا: بأن الإمام يصلي بالطائفة الأولى، ثم تتم لأنفسها، ثم تسلم، ثم يصلي بقية الصلاة بالطائفة الأخرى وينتظرها حتى تتم، ثم يسلم بها ورجع إلى أن الإمام يسلم إذا صلى بقية صلاته مع الطائفة الأخرى، ولا ينتظرهم حتى يسلم بهم بل يتمون لأنفسهم بعد سلامه، كما بينا.
والظاهر أن المبهم في رواية يزيد بن رومان في قول صالح بن خوات، عمن صلى مع رسول الله صلى الله عليه وسلم، الحديث، أنه أبوه خوات بن جبير الصحابي، رضي الله عنه، لا سهل بن أبي حثمة، كما قاله بعضهم.
قال الحافظ في "الفتح": ولكن الراجح أنه أبوه خوات بن جبير؛ لأن أبا أويس، روى هذا الحديث، عن يزيد بن رومان شيخ مالك فيه فقال: عن صالح بن خوات، عن أبيه، أخرجه ابن منده في "معرفة الصحابة" من طريقه، وكذلك أخرجه البيهقي، من طريق عبيد الله بن عمر، عن القاسم بن محمد، عن صالح بن خوات، عن أبيه، وجزم النووي في "تهذيبه" بأنه أبوه خوات، وقال: إنه محقق من رواية مسلم وغيره، قلت: وسبقه إلى ذلك الغزالي، فقال إن صلاة ذات الرقاع في رواية خوات بن جبير.اهـ محل الغرض منه بلفظه.
ولم يفرق المالكية بين كون العدو إلى جهة القبلة وبين كونه إلى غيرها، وأما إذا اشتد الخوف والتحم القتال، ولم يمكن لأحد منهم ترك القتال فإنهم يصلونها رجالا وركبانا إبماء مستقبلي القبلة وغير مستقبليها، كما نص عليه تعالى بقوله: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} الآية [2/239].
وأما الشافعي رحمه الله فإنه اختار من هيئات صلاة الخوف أربعا:
إحداها: هي التي ذكرنا آنفا عند اشتداد الخوف والتحام القتال، حتى لا يمكن لأحد منهم ترك القتال، فإنهم يصلون كما ذكرنارجالا وركبانا إلخ الهيئة.
الثانية: هي التي صلاها صلى الله عليه وسلم ببطن نخل، وهي أن يصلي بالطائفة الأولى صلاتهم كاملة ثم يسلمون جميعهم: الإمام والمأمومون ثم تأتي الطائفة الأخرى التي كانت في وجه العدو فيصلي بهم مرة أخرى هي لهم فريضة وله نافلة، وصلاة بطن نخله هذه رواها جابر وأبو بكرة، فأما حديث جابر فرواه مسلم أنه صلى مع النبي صلى الله عليه وسلم صلاة الخوف، فصلى رسول الله صلى الله عليه وسلم بإحدى الطائفتين ركعتين ثم صلى بالطائفة الأخرى ركعتين، فصلى

ج / 1 ص -257- رسول الله صلى الله عليه وسلم أربع ركعات وصلى بكل طائفة ركعتين.
وذكره البخاري مختصرا ورواه الشافعي والنسائي وابن خزيمة من طريق الحسن عن جابر وفيه أنه سلم من الركعتين أولا ثم صلى ركعتين بالطائفة الأخرى.
وأما حديث أبي بكرة فرواه أبو داود والنسائي وابن حبان والحاكم والدارقطني، وفي رواية بعضهم أنها الظهر، وفي رواية بعضهم أنها المغرب، وإعلال ابن القطان لحديث أبي بكرة هذا بأنه أسلم بعد وقوع صلاة الخوف بمدة، مردود بأنا لو سلمنا أنه لم يحضر صلاة الخوف فحديثه مرسل صحابي ومراسيل الصحابة لهم حكم الوصل كما هو معلوم، واعلم أن حديث أبي بكرة ليس فيه أن ذلك كان ببطن نخل.
وقد استدل الشافعية بصلاة بطن نخل هذه على جواز صلاة المفترض خلف المتنفل.
واعلم أن هذه الكيفية التي ذكرنا أنها هي كيفية صلاة بطن نخل كما ذكره النووي وابن حجر وغيرهما، قد دل بعض الروايات عند مسلم والبخاري وغيرهما، على أنهاهي صلاة ذات الرقاع، وجزم ابن حجر بأنهما صلاتان، والله تعالى أعلم.
وقد دل بعض الروايات على أن صلاة نخل هي صلاة عسفان، والله تعالى أعلم.
الهيئة الثالثة: من الهيئات التي اختارها الشافعي: صلاة عسفان، وكيفيتها كما قال جابر رضي الله عنه قال: شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف، فصفنا صفين، صف خلف رسول الله صلى الله عليه وسلم والعدو بيننا وبين القبلة، فكبر النبي صلى الله عليه وسلم وكبرنا جميعا ثم ركع وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحذر بالسجود والصف الذي يليه، وقام الصف المؤخر في نحر العدو، فلما قضى النبي صلى الله عليه وسلم السجود وقام الصف الذي يليه انحدر الصف المؤخر بالسجود وقاموا، ثم تقدم الصف المؤخر وتأخر الصف المتقدم، ثم ركع النبي صلى الله عليه وسلم وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحدر بالسجود والصف الذي يليه الذي كان مؤخرا في الركعة الأولى، وقام الصف المؤخر في نحور العدو فلما قضى النبي صلى الله عليه وسلم السجود والصف الذي يليه، انحدر الصف المؤخر بالسجود فسجدوا، ثم سلم النبي صلى الله عليه وسلم وسلمنا جميعا، هذا لفظ مسلم في "صحيحه"، وأخرج النسائي والبيهقي من رواية ابن عباس ورواه أبو داود النسائي وابن حبان والحاكم من رواية أبي عياش الزرقي واسمه زيد بن الصامت وهو صحابي.

ج / 1 ص -258- وقول ابن حجر في "التقريب" في الكنى: إنه تابعي، الظاهر أنه سهو منه رحمه الله، وإنما قلنا: إن هذه الكيفية من الكيفيات التي اختارها الشافعي مع أنها مخالفة للصورة التي صحت عنه في صلاة عسفان؛ لأنه أوصى على العمل بالحديث إذا صح، وأنه مذهبه، والصورة التي صحت عن الشافعي رحمه الله في "مختصر المزني" "والأم" أنه قال: صلى بهم الإمام وركع وسجد بهم جميعا إلا صفا يليه إو بعض صف ينتظرون العدو، فإذا قاموا بعد السحدتين سجد الصف الذي حرسهم، فإذا ركع ركع بهم جميعا وإذا سجد سجد معه الذين حرسوا أولا إلا صفا أو بعض صف يحرسه منهم، فإذا سجدوا سجدتين وجلسوا سجد الذين حرسوا ثم يتشهدون ثم سلم بهم جميعا معا، وهذا نحو صلاة النبي صلى الله عليه وسلم بعسفان، قال: ولو تأخر الصف الذي حرس إلى الصف الثاني وتقدم الثاني فحرس فلا بأس. انتهى بواسطة نقل النووي.
والظاهر أن الشافعي رحمه الله يرى أن الصورتين أعني: التي ذكرنا في حديث جابر وابن عباس وأبي عياش الزرقي والتي نقلناها عن الشافعي كلتاهما جائزة واتباع ما ثبت في الصحيح أحق من غيره، وصلاة عسفان المذكورة صلاة العصر.
وقد جاء في بعض الروايات عند أبي داود وغيره أن مثل صلاة عسفان التي ذكرنا صلاها أيضا صلى الله عليه وسلم يوم بني سليم.
الرابعة: من الهيئات التي اختارها الشافعي رحمه الله هي: صلاة ذات الرقاع، والكيفية التي اختارها الشافعي منها هي التي قدمنا رواية مالك لها عن يزيد بن رومان، وهي أن يصلي بالطائفة الأولى ركعة ثم يفارقونه ويتمون لأنفسهم ويسلمون، ويذهبون إلى وجوه العدو وهو قائم في الثانية يطيل القراءة حتى يأتي الآخرون فيصلي بهم الركعة الباقية ويجلس ينتظرهم حتى يصلوا ركعتهم الباقية، ثم يسلم بهم، وهذه الكيفية قد قدمنا أن مالكا رواها عن يزيد بن رومان عن صالح بن خوات بن جبير عمن صلى مع النبي صلى الله عليه وسلم صلاة الخوف يوم ذات الرقاع، وأخرجها الشيخان من طريقه، فقد رواه البخاري عن قتيبة عن مالك ومسلم عن يحيى بن يحيى عن مالك نحو ما ذكرنا، وقد قدمنا أن مالكا قال بهذه الكيفية أولا ثم رجع عنها إلى أن الإمام يسلم ولا ينتظر إتمام الطائفة الثانية صلاتهم حتى يسلم بهم. وصلاة ذات الرقاع لها كيفية أخرى غير هذه التي اختيار الشافعي وهي ثابتة في "الصحيحين" من حديث ابن عمر قال: صلى رسول الله صلى الله عليه وسلم صلاة الخوف بإحدى الطائفتين ركعة، والطائفة الأخرى مواجهة العدو،

ج / 1 ص -259- ثم انصرفوا وقاموا في مقام أصحابهم، مقبلين على العدو، وجاء أولئك ثم صلى بهم النبي صلى الله عليه وسلم ركعة، ثم سلم النبي صلى الله عليه وسلم، ثم قضى هؤلاء ركعة وهؤلاء ركعة.
وهذا لفظ مسلم ولفظ البخاري بمعناه، ولم تختلف الطرق عن ابن عمر في هذا، وظاهره أنهم أتموا لأنفسهم في حالة واحدة ويحتمل أنهم أتموا على التعاقب، وهوالراجح من حيث المعنى؛ لأن إتمامهم في حالة واحدة يستلزم تضييع الحراسة المطلوبة وإفراد الإمام وحده، ويرجحه ما رواه أبو داود من حديث ابن مسعود ولفظه: ثم سلم فقام هؤلاء أي: الطائفة الثانية فصلوا لأنفسهم ركعة، ثم سلموا ثم ذهبوا ورجع أولئك إلى مقامهم فصلوا لأنفسهم ركعة ثم سلموا. وظاهره أن الطائفة الثانية والت بين ركعتيها ثم أتمت الطائفة الأولى بعدها، واعلم أن ما ذكره الرافعي وغيره من كتب الفقه من أن في حديث ابن عمر هذا أن الطائفة الثانية تأخرت وجاءت الطائفة الأولى فأتموا ركعة ثم تأخروا وعادت الطائفة الثانية فأتموا مخالف للروايات الثابتة في "الصحيحين" وغيرهما.
وقال ابن حجر في "الفتح": إنه لم يقف عليه في شيء من الطرق، وأما الإمام أحمد رحمه الله فإن جميع أنواع صلاة الخوف الثابتة عنه صلى الله عليه وسلم جائزة عنده، والمختار منها عنده صلاة ذات الرقاع التي قدمنا اختيار الشافعي لها أيضا، وهي أن يصلي الإمام بالطائفة الأولى ركعة ثم يتمون لأنفسهم ويسلمون ويذهبون إلى وجوه العدو؛ ثم تأتي الطائفة الأخرى فيصلي بهم الركعة الأخرى ثم يصلون ركعة فإذا أتموها وتشهدوا سلم بهم.
وأما الإمام أبو حنيفة رحمه الله فالمختار منها عنده، أن الإمام يصلي بالطائفة الأولى ركعة إن كان مسافرا، أو كانت صبحا مثلا، واثنتين إن كان مقيما، ثم تذهب هذه الطائفة الأولى إلى وجوه العدو، ثم تجىء الطائفة الأخرى ويصلي بهم ما بقي من الصلاة ويسلم، وتذهب هذه الطائفة الأخيرة إلى وجوه العدو، وتجىء الطائفة الأولى، وتتم بقية صلاتها بلا قراءة؛ لأنهم لاحقون، ثم يذهبون إلى وجوه العدو، وتجىء الطائفة الأخرى فيتمون بقية صلاتهم بقراءة؛ لأنهم مسبوقون، واحتجوا لهذه الكيفية بحديث ابن عمر المتقدم وقد قدمنا أن هذه الكيفية ليست في رواية "الصحيحين" وغيرهما لحديث ابن عمر.
وقد قدمنا أيضا من حديث ابن مسعود عند أبي داود أن الطائفة الأخرى لما صلوا

ج / 1 ص -260- مع النبي صلى الله عليه وسلم الركعة الأخرى أتموا لأنفسهم فوالوا بين الركعتين، ثم ذهبوا إلى وجوه العدو فجاءت الطائفة الأولى فصلوا ركعتهم الباقية، هذا هو حاصل المذاهب الأربعة في صلاة الخوف.
وقال النووي في "شرح المهذب" صلاة ذات الرقاع أفضل من صلاة بطن نخل على أصح الوجهين؛ لأنها أعدل بين الطائفتين؛ ولأنها صحيحة بالإجماع وتلك صلاة مفترض خلف متنفل وفيها خلاف للعلماء. والثاني، وهو قول أبي إسحاق صلاة بطن نخل أفضل لتحصل كل طائفة فضيلة جماعة تامة. واعلم أن الإمام في الحضرية يصلي بكل واحدة من الطائفتين ركعتين، وفي السفرية ركعة ركعة، ويصلى في المغرب بالأولى ركعتين عند الأكثر.
وقال بعضهم: يصلي بالأولى في المغرب ركعة، واعلم أن التحقيق أن غزوة ذات الرقاع بعد خيبر، وإن جزم جماعة كثيرة من المؤرخين بأن غزوة ذات الرقاع قبل خيبر، والدليل على ذلك الحديث الصحيح أن قدوم أبي موسى الأشعري على النبي صلى الله عليه وسلم حين افتتح خيبر مع الحديث الصحيح أن أبا موسى شهد غزوة ذات الرقاع.
قال البخاري في "صحيحه": حدثني محمد بن العلاء، حدثنا أبو سامة، حدثنا بريد بن عبد الله عن أبي بردة؛ عن أبي موسى رضي الله عنه قال: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه أنا وأخوان لي أنا أصغرهم، أحدهما أبو بردة، والآخر أبو رهم، إما قال بضع، وإما قال في ثلاثة وخمسين، أو اثنين وخمسين رجلا من قومي، فركبنا سفينة فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب فأقمنا معه حتى قدمنا جميعا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر" الحديث...، وفيه التصريح بأن قدوم أبي موسى حين افتتاح خيبر.
وقد قال البخاري أيضا: حدثنا محمد بن العلاء، حدثنا أبو أسامة عن بريد بن أبي بردة عن أبي بريدة عن أبي موسى رضي الله عنه قال: خرجنا مع النبي صلى الله عليه وسلم في غزاة ونحن في ستة نفر بيننا بعير نعتقبه فنقبت أقدامنا ونقبت قدماي وسقطت أظفاري، وكنا نلف على أرجلنا الخرق فسميت غزوة ذات الرقاع الحديث. فهذان الحديثان الصحيحان فيهما الدلالة الواضحة على تأخر ذات الرقاع عن خيبر، وقد قال البخاري رحمه الله: باب غزوة ذات الرقاع وهي غزوة محارب خصفة من بني ثعلبة من غطفان فنزل نخلا وهي بعد خيبر؛ لأن أبا موسى جاء بعد خيبر الخ. وإنما بينا هذا ليعلم به أنه

ج / 1 ص -261- لا حجة في عدم صلاة الخوف في غزوة الخندق على انهامشروعة في الحضر بدعوى أن ذات الرقاع قبل الخندق وأن صلاة الخوف كانت مشروعة قبل غزوة الأحزاب التي هي غزوة الخندق، وأنه صلى الله عليه وسلم ما تركها مع أنهم شغلوه وأصحابه عن صلاة الظهر والعصر إلى الليل إلا لأنها لم تشرع في الحضر، بل التحقيق أن صلاة الخوف ما شرعت إلا بعد الخندق وأشار أحمد البدوي الشنقيطي في نظمه للمغازي إلى غزوة ذات الرقاع بقوله: [الرجز]

ثم إلى محارب وثعلبة ذات الرقاع ناهزوا المضاربة

ولم يكن حرب وغورث جرى بها له الذي لدعثور جرى

مع النبي وعلى المعتمد جرت لواحد بلا تعدد

والناظم هذا يرى أنها قبل خيبر تبعا لابن سيد الناس ومن وافقه، ومما اختلف فيه العلماء من كيفيات صلاة الخوف صلاة ذي قرد، وهي أن تصلى كل واحدة مع الإمام ركعة واحدة وتقتصر عليها، وقد قدمنا ذلك من حديث ابن عباس عند مسلم، وأبي داود، والنسائي، وابن ماجه. ومن حديث حذيفة عند أبي داود، والنسائي، وهذه الكيفية هي التي صلاها حذيفة بن اليمان لما قال سعيد بن العاص بطبرستان: أيكم صلى صلاة الخوف مع رسول الله صلى الله عليه وسلم ؟ فقال حذيفة: أنا، وصلى بهم مثل ما ذكرنا كما أخرجه النسائي عنه، وعن زيد بن ثابت ورواه أبو داود عن ثعلبة بن زهدم وهو الذي رواه من طريقه النسائي، ولفظ أبي داود عن ثعلبة بن زهدم، قال: كنا مع سعيد بن العاص بطبرستان فقام فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف ؟ فقال حذيفة: أنا. فصلى بهؤلاء ركعة وبهؤلاء ركعة ولم يقضوا.
قال أبو داود: وكذا رواه عبيد الله بن عبد الله ومجاهد عن ابن عباس عن النبي صلى الله عليه وسلم، وعبد الله بن شقيق عن أبي هريرة عن النبي صلى الله عليه وسلم، ويزيد الفقير وأبو موسى.
قال أبو داود: رجل من التابعين ليس بالأشعري جميعا عن جابر عن النبي صلى الله عليه وسلم، وقد قال بعضهم عن شعبة في حديث يزيد الفقير إنهم قضوا ركعة أخرى، وكذلك رواه سماك الحنفي عن ابن عمر عن النبي صلى الله عليه وسلم، وكذلك رواه زيد بن ثابت عن النبي صلى الله عليه وسلم، قال: فكانت للقوم ركعة ركعة، وللنبي صلى الله عليه وسلم ركعتين. اهـ منه بلفظه.
وقال القرطبي في "تفسيره" ما نصه: قال السدي إذا صليت في السفر ركعتين

ج / 1 ص -262- فهو تمام، والقصر لا يحل إلا أن تخاف، فهذه الآية مبيحة أن تصلي كل طائفة ركعة لا تزيد عليها شيئا؛ ويكون للإمام ركعتان، وروي نحوه عن ابن عمر وجابر بن عبد الله وكعب وفعله حذيفة بطبرستان، وقد سأله الأمير سعيد بن العاص عن ذلك، وروي عن ابن عباس أن النبي صلى الله عليه وسلم صلى كذلك في غزوة ذي قرد ركعة لكل طائفة ولم يقضوا، وروي عن جابر بن عبد الله أن النبي صلى الله عليه وسلم صلى بأصحابه كذلك يوم غزوة محارب خصفة وبني ثعلبة، وروى أبو هريرة أن النبي صلى الله عليه وسلم صلى كذلك بين ضجنان وعسفان، وبكون كل من الطائفتين تقتصر على ركعة واحدة.
قال أيضا إسحاق: وروي عن الإمام أحمد وجمهور العلماء على أن الاقتصار على ركعة واحدة في الخوف لا يجوز، وأجابوا عن الأحاديث الواردة بذلك من وجهين:
الأول: أن المراد بقول الصحابة الذين رووا ذلك ولم يقضوا أنهم بعدما أمنوا وزال الخوف، لم يقضوا تلك الصلاة التي صلوها في حالة الخوف وتكون فيه فائدة أن الخائف إذا أمن لا يقضى ما صلى على تلك الهيئة المخالفة لهيئة صلاة الأمن ولهذا القول له وجه من النظر.
الوجه الثاني: أن قولهم في الحديث ولم يقضوا، أي في علم من روى ذلك؛ لأنه قد روى أنهم قضوا ركعة في تلك الصلاة بعينها، ورواية من زاد أولى قاله القرطبي وابن عبد البر، ويدل له ما تقدم من رواية يزيد الفقير عن جابر من طريق شعبة عند أبي داود، أنهم قضوا ركعة أخرى والمثبت مقدم على النافي ويؤيد هذه الرواية كثرة الروايات الصحيحة بعدم الاقتصار على واحدة في كيفيات صلاة الخوف، والله تعالى أعلم.
وحاصل ما تقدم بيانه من كيفيات صلاة الخوف خمس، وهي صلاة المسايفة الثابتة في صريح القرآن، وصلاة بطن نخل، وصلاة عسفان، وصلاة ذات الرقاع، وصلاة ذي قرد. وقد أشار الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي إلى غزوة ذات قرد بقوله: [الرجز]

فغزوة الغابة وهي ذو قرد خرج في إثر لقاحه وجد

وناشها سلمة بن الأكوع وهو يقول اليوم يوم الرضع

وفرض الهادي له سهمين لسبقه الخيل على الرجلين

واستنقذوا من ابن حصن عشرا وقسم النبي فيهم جزرا

ج / 1 ص -263- وقد جزم البخاري في "صحيحه" بأن غزوة ذات قرد قبل خيبر بثلاثة ليال، وأخرج نحو ذلك مسلم في "صحيحه" عن إياس بن سلمة بن الأكوع عن أبيه قال: فرجعنا من الغزوة إلى المدينة، فوالله ما لبثنا بالمدينة إلا ثلاث ليال حتى خرجنا إلى خيبر، فما في الصحيح أثبت مما يذكره أهل السير مما يخالف ذلك، كقول ابن سعد: إنها كانت في ربيع الأول سنة ست قبل الحديبية، وكقول ابن إسحاق: إنها كانت في شعبان من سنة ست بعد غزوة لحيان بأيام.
ومال ابن حجر في "فتح الباري" إلى الجمع بين ما في الحديث الصحيح وبين ما ذكره أهل السير بتكرر الخروج إلى ذي قرد، وقرد بفتحتين في رواية الحديث وأهل اللغة يذكرون أنه بضم ففتح أو بضمتين، وقد وردت صلاة الخوف على كيفيات أخر غير ما ذكرنا.
قال ابن القصار المالكي: إن النبي صلى الله عليه وسلم صلاها في عشرة مواضع.
وقال ابن العربي المالكي: روي عن النبي صلى الله عليه وسلم أنه صلى صلاة الخوف أربعا وعشرين مرة.
قال مقيده عفا الله عنه: الذي يظهر والله تعالى أعلم، أن أفضل الكيفيات الثابتة عنه صلى الله عليه وسلم في صلاة الخوف، ما كان أبلغ في الاحتياط للصلاة والتحفظ من العدو.
تنبيهــان:
الأول: آية صلاة الخوف هذه من أوضح الأدلة على وجوب الجماعة؛ لأن الأمر بها في هذا الوقت الحرج دليل واضح على أنها أمر لازم؛ إذ لو كانت غير لازمة لما أمر بها في وقت الخوف؛ لأنه عذر ظاهر.
الثاني: لا تختص صلاة الخوف بالنبي صلى الله عليه وسلم بل مشروعيتها باقية إلى يوم القيامة، والاستدلال على خصوصها به صلى الله عليه وسلم بقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} الآية [4/102]، استدلال ساقط، وقد أجمع الصحابة وجميع المسلمين على رد مثله في قوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ} الآية [9/103]، واشتراط كونه صلى الله عليه وسلم فيهم، إنما ورد لبيان الحكم لا لوجوده، والتقدير بين لهم بفعلك لكونه أوضح من القول كما قاله ابن العربي وغيره، وشذ عن الجمهور أبو يوسف والمزني وقال بقولهما الحسن بن زياد

ج / 1 ص -264- واللؤلؤي وإبراهيم بن علية فقالوا: أن صلاة الخوف لم تشرع بعده صلى الله عليه وسلم واحتجوا بمفهوم الشرط في قوله: {وَإِذَا كُنْتَ فِيهِمْ}، ورد عليهم بإجماع الصحابة عليها بعده صلى الله عليه وسلم، وبقوله صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي"، وعموم منطوق هذا الحديث مقدم على ذلك المفهوم.
تنبيــه:
قد قررتم ترجيح أن آية: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} [4/110]، في صلاة الخوف لا صلاة السفر، وإذن فمفهوم الشرط في قوله: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ}، يفهم منه أن صلاة الخوف لا تشرع في الحضر.
فالجواب: أن هذا المفهوم قال به ابن الماجشون، فمنع صلاة الخوف في الحضر، واستدل بعضهم أيضا لمنعها فيه بأن النبي صلى الله عليه وسلم لم يصلها يوم الخندق، وفات عليه العصران وقضاهما بعد المغرب، وبأنه صلى الله عليه وسلم لم يصلها إلا في سفر، وجمهور العلماء على أنها تصلى في الحضر أيضا، وأجابوا بأن الشرط لا مفهوم مخالفة له أيضا، لجريه على الغالب كما تقدم، أو لأنه نزل في حادثة واقعة مبينا حكمها.
كما روي عن مجاهد قال: كان النبي صلى الله عليه وسلم وأصحابه بعسفان والمشركون بضجنان، فتوافقوا، فصلى النبي صلى الله عليه وسلم بأصحابه صلاة تامة بركوعها وسجودها، فهم بهم المشركون أن يغيروا على أمتعتهم وأثقالهم فنزلت، وهذه الحادثة وقعت وهم مسافرون ضاربون في الأرض، وقد تقرر في الأصول أن من موانع اعتبار مفهوم المخالفة كون المنطوق نازلا على حادثة واقعة، ولذا لم يعتبر مفهوم المخالفة في قوله: {إِنْ أَرَدْنَ تَحَصُّناً} [24/33]، ولا في قوله: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} [3/28]؛ لأن كلا منهما نزل على حادثة واقعة:
فالأول: نزل في إكراه ابن أبي جواريه على الزنا، وهن يردن التحصن من ذلك.
والثاني: نزل في قوم من الأنصار والوا اليهود من دون المؤمنين، فنزل القرآن في كل منهما ناهيا عن الصورة الواقعة من غير إرادة التخصيص بها، وأشار إليه في "المراقي" بقوله في تعداد موانع اعتبار مفهوم المخالفة:

أو امتنان أو وفاق الواقع والجهل والتأكيد عند السامع

ج / 1 ص -265- وأجابوا عن كونه صلى الله عليه وسلم لم يصلها يوم الخندق بأن ذلك كان قبل نزول صلاة الخوف، كما رواه النسائي وابن حبان والشافعي، وبه تعلم عدم صحة قول من قال: إن غزوة ذات الرقاع التي صلى فيها النبي صلى الله عليه وسلم صلاة الخوف، كانت قبل الخندق، وأجابوا عن كونه لم يصلها إلا في السفر، بأن السفر بالنسبة إلى صلاة الخوف وصف طردي، وعلتها هي الخوف لا السفر، فمتى وجد الخوف وجد حكمها، كما هو ظاهر.
نكتــة:
فإن قيل: لم لا تكون كل هيئة من هيئات صلاة الخوف ناسخة للتي قبلها؛ لأنهم كانوا يأخذون بالأحدث فالأحدث، فالجواب من وجهين:
الأول: هو ما تقدم من أن العدو تارة يكونون إلى جهة القبلة وتارة إلى غير جهتها إلى آخر ما تقدم، وكل حالة تفعل فيها الهيئة المناسبة لها كما هو ظاهر.
الثاني: هو ما حققه بعض الأصوليين كابن الحاجب والرهوني وغيرهما من أن الأفعال لا تعارض بينها أصلا، إذ الفعل لا يقع في الخارج إلا شخصيا لا كليا حتى ينافي فعلا آخر، فليس للفعل الواقع قدر مشترك بينه وبين غيره، فيجوز أن يقع الفعل واجبا في وقت، وفي وقت آخر بخلافه، وإذن فلا مانع من جواز الفعلين المختلفين في الهيئة لعبادة واحدة وعقده في "مراقي السعود" بقوله:

ولم يكن تعارض الأفعال في كل حالة من الأحوال

وما ذكره المحلي من دلالة الفعل على الجواز المستمر دون القول بحث فيه صاحب "نشر البنود" في شرح البيت المتقدم آنفا، والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}، معناه: ينالونكم بسوء. فروع تتعلق بهذه الآية الكريمة على القول بأنها في قصر الرباعية كما يفهم من حديث يعلى بن أمية عن عمر بن الخطاب رضي الله عنهما عن النبي صلى الله عليه وسلم عند مسلم وأحمد وأصحاب السنن كما تقدم.
الفرع الأول: أجمع العلماء على مشروعية قصر الرباعية في السفر خلافا لمن شذ وقال: لا قصر إلا في حج أو عمرة، ومن قال: لا قصر إلا في خوف، ومن قال: لا قصر إلا في سفر طاعة خاصة، فإنها أقوال لا معول عليها عند أهل العلم، واختلف

ج / 1 ص -266- العلماء في الإتمام في السفر، هل يجوز أو لا؟ فذهب بعض العلماء إلى أن القصر في السفر واجب.
وممن قال بهذا القول: أبو حنيفة رحمه الله وهو قول علي، وعمر، وابن عمر، ويروى عن ابن عباس وجابر، وبه قال الثوري وعزاه الخطابي في المعالم لأكثر علماء السلف وفقهاء الأمصار، ونسبه إلى علي وعمر وابن عمر وابن عباس وعمر بن عبد العزيز وقتادة والحسن قال: وقال حماد بن أبي سليمان: يعيد من صلى في السفر أربعا.اهـ. منه بواسطة نقل الشوكاني رحمه الله وحجة هذا القول الذي هو وجوب القصر ما قدمنا من الأحاديث عن عائشة، وابن عباس، وعمر رضي الله عنهم بأن الصلاة فرضت ركعتين، فأقرت صلاة السفر وزيد في صلاة الحضر، ودليل هؤلاء واضح، وذهب جماعة من أهل العلم إلى جواز الإتمام والقصر، كما يجوز الصوم والإفطار، إلا أنهم اختلفوا هل القصر أو الإتمام أفضل؟ وبهذا قال عثمان بن عفان، وسعد بن أبي وقاص، وعائشة رضي الله عنهم.
قال النووي في "شرح المهذب" وحكاه العبدري عن هؤلاء يعني من ذكرنا وعن ابن مسعود وابن عمر وابن عباس والحسن البصري ومالك وأحمد وأبي ثور وداود، وهو مذهب أكثر العلماء، ورواه البيهقي عن سلمان الفارسي في اثني عشر من الصحابة. وعن أنس والمسور بن مخرمة وعبد الرحمن بن الأسود وابن المسيب وأبي قلابة، واحتج أهل هذا القول بأمور:
الأول: قوله تعالى: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} الآية [4/101]؛ لأن التعبير برفع الجناح دليل لعدم اللزوم.
الأمر الثاني: هو ما قدمنا في حديث يعلى بن أمية عن عمر بن الخطاب من أن النبي صلى الله عليه وسلم قال في القصر في السفر: "صدقة تصدق الله بها عليكم" الحديث، فكونه صدقة وتخفيفا يدل على عدم اللزوم.
الأمر الثالث: هو ما رواه النسائي والبيهقي والدارقطني عن عائشة رضي الله عنها أنها اعتمرت مع رسول الله صلى الله عليه وسلم فأفطر هو صلى الله عليه وسلم وقصر الصلاة وصامت هي وأتمت الصلاة، فأخبرته بذلك، فقال لها: "أحسنت".
قال النووي في "شرح المهذب": هذا الحديث رواه النسائي والدارقطني والبيهقي

ج / 1 ص -267- بإسناد حسن أو صحيح، قال: وقال البيهقي في "السنن الكبرى".
قال الدارقطني: إسناده حسن، وقال في "معرفة السنن" والآثار: هو إسناد صحيح.
قال مقيده -عفا الله عنه-: الظاهر أن ما جاء في هذا الحديث من أن عمرة عائشة المذكورة في رمضان لا يصح؛ لأن المحفوظ الثابت بالروايات الصحيحة أن النبي صلى الله عليه وسلم لم يعتمر في رمضان قط؛ لأنه لم يعتمر إلا أربع عمر:
الأولى: عمرة الحديبية التي صده فيها المشركون عن البيت الحرام، عام ست.
الثانية: عمرة القضاء التي وقع عليها عقد الصلح في الحديبية، وهي عام سبع.
الثالثة: عمرة الجعرانة بعد فتح مكة، عام ثمان وكل هذه العمر الثلاث في شهر ذي القعدة بالإجماع وبالروايات الصحيحة.
الرابعة: عمرته مع حجة في حجة الوداع، ورواية النسائي ليس فيها أن العمرة المذكورة في رمضان ولفظه: أخبرني أحمد بن يحيى الصوفي، قال: حدثنا أبو نعيم، قال: حدثنا العلاء بن زهير الأزدي، قال: حدثنا عبد الرحمن بن الأسود عن عائشة: أنها اعتمرت مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة حتى إذا قدمت مكة قالت: يا رسول الله، بأبي أنت وأمي قصرت وأتممت وأفطرت وصمت. قال: "أحسنت يا عائشة"، وما عاب علي.اهـ.
الأمر الرابع: ما روي عن عائشة -رضي الله عنها- أن النبي صلى الله عليه وسلم كان يقصر في السفر، ويتم ويفطر ويصوم.
قال النووي في "شرح المهذب": رواه الدارقطني، والبيهقي وغيرهما.
قال البيهقي: قال الدارقطني إسناده صحيح وضبطه ابن حجر في "التلخيص" بلفظ يقصر بالياء، وفاعله ضمير النبي صلى الله عليه وسلم، وتتم بتائين وفاعله ضمير يعود إلى عائشة فيكون بمعنى الحديث الأول، ولكن جاء في بعض روايات الحديث التصريح بإسناد الإتمام المذكور للنبي صلى الله عليه وسلم.
قال البيهقي: أخبرنا أبو بكر بن الحارث الفقيه، أنبأنا علي بن عمر الحافظ، حدثنا المحاملي، حدثنا سعيد بن محمد بن ثواب، حدثنا أبو عاصم، حدثنا عمر بن سعيد عن

ج / 1 ص -268- عطاء بن أبي رباح، عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقصر في الصلاة ويتم ويفطر ويصوم. قال علي: هذا إسناد صحيح.اهـ.
قال البيهقي: وله شاهد من حديث دلهم بن صالح، والمغيرة بن زياد، وطلحة بن عمرو وكلهم ضعيف.
الخامس: إجماع العلماء على أن المسافر إذا اقتدى بمقيم لزمه الإتمام، ولو كان القصر واجبا حتما لما جاز صلاة أربع خلف الإمام.
وأجاب أهل هذا القول عن حديث عمر وعائشة وابن عباس بأن المراد بكون صلاة السفر ركعتين أي: لمن أراد ذلك، وعن قول عمر في الحديث: تمام غير قصر بأن معناه أنها تامة في الأجر قاله النووي، ولا يخلو من تعسف وأجاب أهل القول الأول عن حجج هؤلاء قالوا: إن قوله تعالى: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} [4/101]، في صلاة الخوف كما قدمنا، فلا دليل فيه لقصر الرباعية، قالوا: ولو سلمنا أنه في قصر الرباعية فالتعبير بلفظ {وَلا جُنَاحَ عَلَيْكُمْ} [4/102]، لا ينافي الوجوب كما اعترفتم بنظيره في قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [2/158]، لأن السعي فرض عند الجمهور. وعن قوله في الحديث: "صدقة تصدق الله بها عليكم"، بأن النبي صلى الله عليه وسلم أمر بقبولها في قوله: "فاقبوا صدقته"، والأمر يقتضي الوجوب فليس لنا عدم قبولها مع قوله صلى الله عليه وسلم: "فاقبلوها"، وأجابوا عن الثالث والرابع بأن حديثي عائشة المذكورين لا يصح واحد منها واستدلوا على عدم صحة ذلك بما ثبت في الصحيح عن عروة أنها تأولت في إتمامها ما تأول عثمان، فلو كان عندها في ذلك رواية من النبي صلى الله عليه وسلم لم يقل عنها عروة أنها تأولت.
وقال ابن القيم في "زاد المعاد" ما نصه: وسمعت ابن تيمية يقول: هذا الحديث كذب على عائشة، ولم تكن عائشة لتصلي بخلاف صلاة النبي صلى الله عليه وسلم وسائر الصحابة، وهي تشاهدهم يقصرون ثم تتم هي وحدها بلا موجب، كيف وهي القائلة: فرضت الصلاة ركعتين ركعتين فزيد في صلاة الحضر، وأقرت صلاة السفر فكيف يظن أنها تزيد على ما فرض الله وتخالف رسول الله صلى الله عليه وسلم وأصحابه.
وقال الزهري لهشام بن عروة لما حدثه عن أبيه عنها بذلك، فما شأنها كانت تتم

ج / 1 ص -269- الصلاة فقال: تأولت كما تأول عثمان فإذا كان النبي صلى الله عليه وسلم قد حسن فعلها وأقرها عليه، فما للتأويل حينئذ وجه، ولا يصح أن يضاف إتمامها إلى التأويل على هذا التقدير، وقد أخبر ابن عمر أن رسول الله صلى الله عليه وسلم لم يكن يزيد في السفر على ركعتين ولا أبو بكر ولا عمر، أفيظن بعائشة أم المؤمنين مخالفتهم وهي تراهم يقصرون. وأما بعد موته صلى الله عليه وسلم، فإنها أتمت كما أتم عثمان، وكلاهما تأول تأويلا. والحجة في روايتهم لا في تأويل الواحد منهم مع مخالفة غيره له، والله أعلم.اهـ. محل الغرض منه بلفظه.
قال مقيده عفا الله عنه: إما استبعاد مخالفة عائشة رضي الله عنها للنبي صلى الله عليه وسلم في حياته مع الاعتراف بمخالفتها له صلى الله عليه وسلم بعد وفاته،
فإنه يوهم أن مخالفته بعد وفاته سائغة، ولا شك أن المنع من مخالفته في حياته باق بعد وفاته صلى الله عليه وسلم، فلا يحل لأحد البتة مخالفة ما جاء به من الهدى إلى يوم القيامة: فعلا كان أو قولا أو تقريرا، ولا يظهر كل الظهور أن عائشة تخالف هدي الرسول صلى الله عليه وسلم باجتهاد ورواية من روى أنها تأولت تقتضي نفي روايتها عن النبي صلى الله عليه وسلم شيئا في ذلك، والحديث المذكور فيه إثبات أنها روت عنه ذلك، والمثبت مقدم على النافي، فبهذا يعتضد الحديث الذي صححه بعضهم وحسنه بعضهم كما تقدم.
والتحقيق أن سند النسائي المتقدم الذي روى به هذا الحديث صحيح، وإعلال ابن حبان له بأن فيه العلاء بن زهير الأزدي، وقال فيه: إنه يروي عن الثقات ما لا يشبه حديث الإثبات فبطل الاحتجاج به، مردود بأن العلاء المذكور ثقة كما قاله ابن حجر في "التقريب" وغيره وإعلال بعضهم له بأن عبد الرحمن بن الأسود لم يدرك عائشة مردود بأنه أدركها.
قال الدارقطني وعبد الرحمن أدرك عائشة فدخل عليها وهو مراهق وذكر الطحاوي عن عبد الرحمن أنه دخل على عائشة بالاستئذان بعد احتلامه، وذكر صاحب "الكمال" أنه سمع منها، وذكر البخاري في "تاريخه" وابن أبي شيبة ما يشهد لذلك، قاله ابن حجر وإعلال الحديث المذكور بأنه مضطرب؛ لأن بعض الرواة يقول عن عبد الرحمن بن الأسود عن أبيه عن عائشة، وبعضهم يقول عن عبد الرحمن عن عائشة مردود أيضا، بأن رواية من قال عن أبيه خطأ والصواب عن عبد الرحمن بن الأسود عن عائشة.
قال البيهقي بعد أن ساق أسانيد الروايتين: قال أبو بكر النيسابوري: هكذا قال

ج / 1 ص -270- أبو نعيم عن عبد الرحمن عن عائشة، ومن قال عن أبيه في هذا الحديث فقط أخطأ.اهـ.
فالظاهر ثبوت هذا الحديث وهو يقوي حجة من لم يمنع إتمام الرباعية في السفر وهم أكثر العلماء، وذهب الإمام مالك بن أنس إلى أن قصر الرباعية في السفر سنة، وأن من أتم أعاد في الوقت؛ لأن الثابت أن النبي صلى الله عليه وسلم كان يواظب على القصر في أسفاره وكذلك أبو بكر وعمر وعثمان في غير أيام منى ولم يمنع مالك الإتمام؛ للأدلة التي ذكرنا والعلم عند الله تعالى.
الفرع الثاني: اختلف العلماء في تحديد المسافة التي تقصر فيها الصلاة. فقال مالك والشافعي وأحمد: هي أربعة برد، والبريد أربعة فراسخ، والفرسخ ثلاثة أميال، وتقريبه بالزمان مسيرة يومين سيرا معتدلا، وعندهم اختلاف في قدر الميل معروف واستدل من قال بهذا القول بما رواه مالك عن ابن شهاب عن سالم بن عبد الله عن أبيه أنه ركب إلى ريم فقصر الصلاة في مسيره ذلك.
قال مالك: وذلك نحو من أربعة برد، وريم موضع. قال بعض شعراء المدينة: [الوافر]

فكم من حرة بين المنقى إلى أحد إلى جنبات ريم

وبما رواه مالك عن نافع عن سالم بن عبد الله، أن عبد الله بن عمر ركب إلى ذات النصب فقصر الصلاة في مسيره ذلك.
قال مالك: وبين ذات النصب والمدينة أربعة برد، وبما قال مالك: إنه بلغه أن عبد الله بن عباس كان يقصر الصلاة في مثل ما بين مكة والطائف، وفي مثل ما بين مكة وعسفان، وفي مثل ما بين مكة وجدة.
قال مالك: وذلك أربعة برد وذلك أحب ما تقصر فيه الصلاة إلي، وبما رواه مالك عن نافع أنه كان يسافر مع ابن عمر البريد فلا يقصر الصلاة. كل هذه الآثار المذكورة في "الموطأ"، وممن قال بهذا ابن عمر وابن عباس كما ذكرناه عنهما.
وقال البخاري رحمه الله في "صحيحه": وكان ابن عمر وابن عباس رضي الله عنهم يقصران ويفطران في أربعة برد، وهي ستة عشر فرسخا.ا هـ. وبه قال الحسن البصري والزهري والليث بن سعد وإسحاق وأبو ثور، نقله عنهم النووي، وذهب جماعة من أهل العلم إلى أنه لا يجوز القصر في أقل من مسافة ثلاثة أيام، وممن قال به أبو

ج / 1 ص -271- حنيفة، وهو قول عبد الله بن مسعود، وسويد بن غفلة، والشعبي، والنخعي، والحسن بن صالح، والثوري، وعن أبي حنيفة أيضا يومان وأكثر الثالث، واحتج أهل هذا القول بحديث ابن عمر وحديث أبي سعيد الثابتين في الصحيح: أن النبي صلى الله عليه وسلم قال: "لا تسافر المرأة ثلاثة أيام إلا ومعها ذو محرم"، وبحديث: "مسح المسافر على الخف ثلاثة أيام ولياليهن"، ووجه الاحتجاج بهذا الحديث الأخير أنه يقتضي أن كل مسافر يشرع له مسح ثلاثة أيام ولا يصح العموم في ذلك إلا إذا قدر أقل مدة السفر بثلاثة أيام؛ لأنها لو قدرت بأقل من ذلك لا يمكنه استيفاء مدته؛ لانتهاء سفره فاقتضى ذلك تقديره بالثلاثة وإلا لخرج بعض المسافرين عنه.ا هـ.
والاستدلال بالحديثين غير ظاهر فيما يظهر لي؛ لأن المراد بالحديث الأول: أن المرأة لا يحل لها سفر مسافة ثلاثة أيام إلا مع ذي محرم، وهذا لا يدل على تحديد أقل ما يسمى سفرا، ويدل له أنه ورد في بعض الروايات الصحيحة لا تسافر المرأة يومين إلا ومعها زوجها أو ذو محرم.
وفي بعض الروايات الصحيحة: "لا يحل لإمرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة ليس معها حرمة"، وفي رواية لمسلم: "مسيرة يوم"، وفي رواية له "ليلة"، وفي رواية أبي داود: "لا تسافر بريدا"، ورواه الحاكم، وقال: صحيح الإسناد.
وقال البيهقي في "السنن الكبرى": وهذه الرواية في الثلاثة واليومين واليوم صحيحة، وكأن النبي صلى الله عليه وسلم: سئل عن المرأة تسافر ثلاثا من غير محرم، فقال: "لا"، وسئل عنها تسافر يومين من غير محرم، فقال: "لا"، ويوما فقال: "لا"، فأدى كل واحد منهم ما حفظ ولا يكون عدد من هذه الأعداد حدا للسفر. اهـ منه بلفظه.
فظهر من هذا أن الاستدلال على أقل السفر بالحديث غير متجه كما ترى لا سيما أن ابن عمر راويه قد خالفه كما تقدم، والقاعدة عند الحنفية أن العبرة بما رأى الصحابي لا بما روى.
وأما الاستدلال بحديث توقيت مسح المسافر بثلاثة أيام بلياليهن فهو أيضا غير متجه، لأنه إذا انتهى سفره قبلها صار مقيما وزال عنه اسم السفر وليس في الحديث أنه لا بد من أن يسافر ثلاثة بل غاية ما يفيده الحديث أن المسافر له في المسح على الخف

ج / 1 ص -272- مدة ثلاثة أيام، فإن مكثها مسافرا فذلك، وإن أتم سفره قبلها صار غير مسافر ولا إشكال في ذلك، وذهب جماعة من أهل العلم: إلى أن القصر يجوز في مسيرة يوم تام، وممن قال به الأوزاعي وابن المنذر واحتجوا بما تقدم في بعض الروايات الصحيحة أن النبي صلى الله عليه وسلم أطلق اسم السفر على مسافة يوم والسفر هو مناط القصر، وبما رواه مالك في "الموطأ" عن ابن شهاب، عن سالم بن عبد الله، أن عبد الله بن عمر كان يقصر الصلاة في مسيرة اليوم التام، وظاهر صنيع البخاري أنه يختار أنها يوم وليلة؛ لأنه قال: باب في كم يقصر الصلاة وسمى النبي صلى الله عليه وسلم يوما وليلة سفرا؛ لأن قوله: وسمى النبي الخ... بعد قوله: في كم يقصر الصلاة، يدل على أن ذلك هو مناط القصر عنده كما هو ظاهر.
وذهب بعض العلماء إلى جواز القصر في قصير السفر وطويله، وممن قال بهذا داود الظاهري، قال عنه بعض أهل العلم: حتى إنه لو خرج إلى بستان خارج البلد قصر، واحتج أهل هذا القول بإطلاق الكتاب والسنة جواز القصر بلا تقييد للمسافة، وبما رواه مسلم في "صحيحه" عن يحيى بن يزيد الهنائي قال: سألت أنس بن مالك عن قصر الصلاة فقال: كان رسول الله صلى الله عليه وسلم: إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ، شعبة الشاك، صلى ركعتين، هذا لفظ مسلم وبما رواه مسلم أيضا في "الصحيح" عن جبير بن نفير قال: خرجت مع شرحبيل بن السمط إلى قرية على رأس سبعة عشر أو ثمانية عشر ميلا فصلى ركعتين فقلت له. فقال: رأيت عمر صلى بذي الحليفة ركعتين فقلت له، فقال: إنما أفعل كما رأيت رسول الله صلى الله عليه وسلم يفعل، وأجيب من جهة الجمهور بأنه لا دليل في حديثي مسلم المذكورين؛ لأنه ليس المراد بهما أن تلك المسافة المذكورة فيهما هي غاية السفر، بل معناه أنه كان إذا سافر سفرا طويلا فتباعد ثلاثة أميال قصر؛ لأن الظاهر أنه صلى الله عليه وسلم كان لا يسافر عند دخول وقت الصلاة إلا بعد أن يصليها فلا تدركه الصلاة الأخرى إلا وقد تباعد من المدينة، وكذلك حديث شرحبيل المذكور. فقوله إن عمر رضي الله عنه صلى بذي الحليفة ركعتين محمول على ما ذكرناه في حديث أنس وهو أنه كان مسافرا إلى مكة أو غيرها فمر بذي الحليفة وأدركته الصلاة فصلى ركعتين لا أن ذا الحليفة غاية سفره، قاله النووي وغيره، وله وجه من النظر ولم ينقل عن النبي صلى الله عليه وسلم القصر صريحا فيما دون مرحلتين كما جزم به النووي.
قال مقيده عفا الله عنه قال ابن حجر في "تلخيص الحبير": وروى سعيد بن

ج / 1 ص -273- منصور عن أبي سعيد قال: كان رسول الله صلى الله عليه وسلم إذا سافر فرسخا يقصر الصلاة وسكت عليه، فإن كان صحيحا فهو ظاهر في قصر الصلاة في المسافة القصيرة ظهورا أقوى من دلالة حديثي مسلم المتقدمين.
قال مقيده عفا الله عنه: هذا الذي ذكرنا هو حاصل كلام العلماء في تحديد مسافة القصر، والظاهر أنه ليس في تحديدها نص صريح، وقد اختلف فيها على نحو من عشرين قولا، وما رواه البيهقي والدارقطني والطبراني عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "ياأهل مكة لا تقصروا في أقل من أربعة برد" ضعيف؛ لأن في إسناده عبد الوهاب بن مجاهد وهو متروك، وكذبه الثوري.
وقال الأزدي: لا تحل الرواية عنه وراويه عنه إسماعيل بن عياش، وروايته عن غير الشاميين ضعيفة وعبد الوهاب المذكور حجازي لا شامي، والصحيح في هذا الحديث أنه موقوف على ابن عباس رواه عنه الشافعي بإسناد صحيح، ورواه عنه مالك في "الموطأ" بلاغا، وقد قدمناه.
والظاهر أن الاختلاف في تحديد المسافة من نوع الاختلاف في تحقيق المناط، فكل ما كان يطلق عليه إسم السفر في لغة العرب يجوز القصر فيه؛ لأنه ظاهر النصوص ولم يصرف عنه صارف من نقل صحيح ومطلق الخروج من البلد لا يسمى سفرا، وقد كان صلى الله عليه وسلم يذهب إلى قباء وإلى أحد ولم يقصر الصلاة، والحديثان اللذان قدمنا عن مسلم محتملان وحديث سعيد بن منصور المتقدم لا نعلم أصحيح هو أم لا؟ فإن كان صحيحا كان نصا قويا في قصر الصلاة في المسافة القصيرة والطويلة، وقصر أهل مكة مع النبي صلى الله عليه وسلم في حجة الوداع دليل عند بعض العلماء على القصر في المسافة غير الطويلة، وبعضهم يقول: القصر في مزدلفة، ومنى، وعرفات، من مناسك الحج، والله تعالى أعلم.
قال مقيده عفا الله عنه: أقوى الأقوال فيما يظهر لي حجة، هو قول من قال: إن كل ما يسمى سفرا ولو قصيرا تقصر فيه الصلاة؛ لإطلاق السفر في النصوص، ولحديثي مسلم المتقدمين، وحديث سعيد بن منصور، وروى ابن أبي شيبة، عن وكيع، عن مسعر، عن محارب، سمعت ابن عمر يقول: إني لأسافر الساعة من النهار فأقصر.
وقال الثوري: سمعت جبلة بن سحيم، سمعت ابن عمر يقول: لو خرجت

ج / 1 ص -274- ميلا قصرت الصلاة.
قال ابن حجر في "الفتح": إسناد كل منهما صحيح.اهـ والعلم عند الله تعالى.
الفرع الثالث: يبتدىء المسافر القصر، إذا جاوز بيوت بلده بأن خرج من البلد كله، ولا يقصر في بيته إذا نوى السفر، ولا في وسط البلد، وهذا قول جمهور العلماء منهم الأئمة الأربعة، وأكثر فقهاء الأمصار، وقد ثبت عن النبي صلى الله عليه وسلم أنه قصر بذي الحليفة، وعن مالك أنه إذا كان في البلد بساتين مسكونة أن حكمها حكم البلد، فلا يقصر حتى يجاوزها، واستدل الجمهور؛ على أنه لا يقصر إلا إذا خرج من البلد، بأن القصر مشروط بالضرب في الأرض، ومن لم يخرج من البلد لم يضرب في الأرض، وذهب بعض أهل العلم إلى أنه إن أراد السفر قصر وهو في منزله، وذكر ابن المنذر، عن الحارث بن أبي ربيعة أنه أراد سفرا فصلى بهم ركعتين في منزله وفيهم الأسود بن يزيد، وغير واحد من أصحاب ابن مسعود قال: وروينا معناه عن عطاء، وسليمان بن موسى قال: وقال مجاهد: لا يقصر المسافر نهارا حتى يدخل الليل، وإن خرج بالليل لم يقصر حتى يدخل النهار، وعن عطاء، أنه قال: إذا جاوز حيطان داره فله القصر.
قال النووي: فهذان المذهبان فاسدان فمذهب مجاهد منابذ للأحاديث الصحيحة في قصر النبي صلى الله عليه وسلم بذي الحليفة، حين خرج من المدينة، ومذهب عطاء، وموافقيه منابذ للسفر.اهـ. منه، وهو ظاهر كما ترى.
الفرع الرابع: اختلف العلماء في قدر المدة التي إذا نوى المسافر إقامتها لزمه الإتمام، فذهب مالك، والشافعي، وأبو ثور، وأحمد في إحدى الروايتين إلى أنها أربعة أيام، والشافعية يقولون: لا يحسب فيها يوم الدخول، ولا يوم الخروج، ومالك يقول: إذا نوى إقامة أربعة أيام صحاح أتم.
وقال ابن القاسم: في العتيبة يلغى يوم دخوله ولا يحسبه، والرواية المشهورة عن أحمد، أنها ما زاد على إحدى وعشرين صلاة.
وقال أبو حنيفة رحمه الله: هي نصف شهر، واحتج من قال بأنها أربعة أيام، بما ثبت في الصحيح من حديث العلاء بن الحضرمي رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "ثلاث ليال يمكثهن المهاجر بمكة بعد الصدر"، هذا لفظ مسلم، وفي رواية له عنه: "للمهاجر إقامة ثلاث ليال بعد الصدر بمكة"، وفي رواية له عنه: "يقيم

ج / 1 ص -275- المهاجر بمكة بعد قضاء نسكه ثلاثا"، وأخرجه البخاري في المناقب، عن العلاء بن الحضرمي أيضا بلفظ: قال رسول الله صلى الله عليه وسلم: "ثلاث للمهاجر بعد الصدر" اهـ. قالوا فإذن النبي صلى الله عليه وسلم للمهاجرين في ثلاثة أيام يدل على أن من أقامها في حكم المسافر، وأن ما زاد عليها يكون إقامة والمقيم عليه الإتمام، وبما أخرجه مالك في "الموطأ" بسند صحيح، عن عمر بن الخطاب رضي الله عنه أنه أجلى اليهود من الحجاز، ثم أذن لمن قدم منهم تاجرا أن يقيم ثلاثا، وأجيب عن هذا الدليل من جهة المخالف، بأن النبي صلى الله عليه وسلم إنما رخص لهم في الثلاث؛ لأنها مظنة قضاء حوائجهم، وتهيئة أحوالهم للسفر، وكذلك ترخيص عمر لليهود في إقامة ثلاثة أيام، والاستدلال المذكور له وجه من النظر؛ لأنه يعتضد بالقياس؛ لأن القصر شرع لأجل تخفيف مشقة السفر، ومن أقام أربعة أيام، فإنها مظنة لإذهاب مشقة السفر عنه، واحتج الإمام أحمد، على أنها ما زاد على إحدى وعشرين صلاة بما ثبت في الصحيح من حديث جابر، وابن عباس رضي الله عنهم أن النبي صلى الله عليه وسلم قدم مكة في حجة الوداع صبح رابعة، فأقام النبي صلى الله عليه وسلم اليوم الرابع، والخامس، والسادس، والسابع، وصلى الفجر بالأبطح يوم الثامن، فكان يقصر الصلاة في هذه الأيام، وقد أجمع على إقامتها، وهي إحدى وعشرون صلاة؛ لأنها أربعة أيام كاملة، وصلاة الصبح من الثامن، قال: فإذا أجمع أن يقيم، كما أقام النبي صلى الله عليه وسلم قصر، وإذا أجمع على أكثر من ذلك أتم.
وروى الأثرم، عن أحمد رحمه الله أن هذا الاحتجاج كلام ليس يفقهه كل الناس، وحمل الإمام أحمد حديث أنس أن النبي صلى الله عليه وسلم أقام بمكة في حجة الوداع عشرا يقصر الصلاة على هذا المعنى الذي ذكرنا عنه، وأن أنسا أراد مدة إقامته بمكة ومنى ومزدلفة.
قال مقيده عفا الله عنه: وهذا لا ينبغي العدول عنه لظهور وجهه، ووضوح أنه الحق.
تنبيــه:
حديث أنس هذا الثابت في الصحيح، لا يعارضه ما ثبت في الصحيح أيضا، عن ابن عباس رضي الله عنهما قال: أقام النبي صلى الله عليه وسلم بمكة تسعة عشر يقصر، فنحن إذا سافرنا تسعة عشر قصرنا، وإن زدنا أتممنا؛ لأن حديث ابن عباس رضي الله عنهما في غزوة الفتح، وحديث أنس، في حجة الوداع، وحديث ابن عباس، محمول على

ج / 1 ص -276- أنه صلى الله عليه وسلم، ما كان ناويا الإقامة؛ والإقامة المجردة عن نية لا تقطع حكم السفر عند الجمهور، والله تعالى أعلم.
واحتج أبو حنيفة رحمه الله لأنها نصف شهر، بما روى أبو داود من طريق ابن إسحاق، عن ابن عباس رضي الله عنهما قال: أقام رسول الله صلى الله عليه وسلم بمكة عام الفتح خمسة عشر، يقصر الصلاة وضعف النووي في الخلاصة، رواية خمسة عشر.
قال الحافظ ابن حجر في "الفتح": وليس بجيد؛ لأن رواتها ثقات، ولم ينفرد ابن إسحاق، فقد أخرجها النسائي، من رواية عراك بن مالك، عن عبيد الله، عن ابن عباس كذلك، واختار أبو حنيفة رواية خمسة عشر، عن رواية سبعة عشر، ورواية ثمانية عشر، ورواية تسعة عشر؛ لأنها أقل ما ورد فيحمل غيرها على أنه وقع اتفاقا، وأرجح الروايات، وأكثرها ورودا في الروايات الصحيحة رواية تسعة عشر وبها أخذ إسحاق بن راهويه، وجمع البيهقي بين الروايات، بأن من قال: تسعة عشر، عد يوم الدخول، ويوم الخروج، ومن قال: سبع عشرة حذفهما، ومن قال: ثماني عشرة حذف أحدهما.
أما رواية خمسة عشر، فالظاهر فيها أن الراوي ظن، أن الأصل رواية سبعة عشر فحذف منها، يوم الدخول، ويوم الخروج، فصار الباقي خمسة عشر، واعلم أن الإقامة المجردة عن النية فيها أقوال للعلماء:
أحدها: أنه يتم بعد أربعة أيام.
والثاني: بعد سبعة عشر يوما.
والثالث: ثمانية عشر.
والرابع: تسعة عشر.
والخامس: عشرين يوما.
والسادس: يقصر أبدا حتى يجمع على الإقامة.
والسابع: للمحارب أن يقصر، وليس لغيره القصر بعد إقامة أربعة أيام.
وأظهر هذه الأقوال أنه لا يقصر حتى ينوي الإقامة ولو طال مقامه من غير نية الإقامة، ويدل له قصر النبي صلى الله عليه وسلم مدة إقامته في مكة عام الفتح، كما ثبت في الصحيح، وما رواه الإمام أحمد وأبو داود وابن حبان والبيهقي عن جابر قال: أقام النبي صلى الله عليه وسلم بتبوك عشرين يوما يقصر الصلاة. وقد صحح هذا الحديث النووي وابن حزم، وأعله

ج / 1 ص -277- الدارقطني في العلل بالإرسال والانقطاع، وأن علي بن المبارك وغيره من الحفاظ رووه عن يحيى بن أبي كثير عن محمد بن عبد الرحمن بن ثوبان مرسلا، وأن الأوزاعي رواه عن يحيى عن أنس فقال: بضع عشرة وبهذا اللفظ أخرجه البيهقي وهو ضعيف.
قال البيهقي بعد إخراجه له: ولا أراه محفوظا، وقد روي من وجه آخر عن جابر: بضع عشرة.اهـ. وقد اختلف فيه على الأوزاعي ذكره الدارقطني في العلل وقال: الصحيح عن الأوزاعي عن يحيى أن أنسا كان يفعله. قال ابن حجر: ويحيى لم يسمع من أنس.
وقال النووي في "شرح المهذب": قلت ورواية المسند تفرد بها معمر بن راشد وهو إمام مجمع على جلالته وباقي الإسناد صحيح على شرط البخاري ومسلم، فالحديث صحيح؛ لأن الصحيح أنه إذا تعارض في الحديث إرسال وإسناد حكم بالمسند.اهـ. منه وعقده صاحب "المراقي" بقوله:

والرفع والوصول وزيد اللفظ مقبولة عند إمام الحفظ

الخ...
واستدل أيضا من قال بأن الإقامة المجردة عن النية لا تقطع حكم السفر بما أخرجه أبو داود والترمذي من حديث عمران بن حصين رضي الله عنهما قال: غزوت مع النبي صلى الله عليه وسلم وشهدت معه الفتح فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين يقول: "يا أهل البلدة صلوا أربعا فإنا سفر"، فقول النبي صلى الله عليه وسلم في هذا الحديث "فإنا سفر" مع إقامته ثماني عشرة يدل دلالة واضحة على أن المقيم من غير نية الإقامة يصدق عليه إسم المسافر، ويؤيده حديث: "إنما الأعمال بالنيات"، وهذا الحديث حسنه الترمذي، وفي إسناده علي بن زيد بن جدعان وهو ضعيف.
قال ابن حجر: وإنما حسن الترمذي حديثه لشواهده ولم يعتبر الاختلاف في المدة كما علم من عادة المحدثين من اعتبارهم الاتفاق على الأسانيد دون السياق.اهـ. وعلي بن زيد المذكور أخرج له مسلم مقرونا بغيره.
وقال الترمذي في حديثه في السفر: حسن صحيح، وقال: صدوق ربما رفع الموقوف ووثقه يعقوب بن شيبة.
وقال بعض أهل العلم: اختلط في كبره، وقد روى عنه شعبة، والثوري،

ج / 1 ص -278- وعبد الوارث، وخلق.
وقال الدارقطني: إنما فيه لين، والظاهر أن قول الدارقطني هذا أقرب للصواب فيه، لكن يتقى منه ما كان بعد الإختلاط.اهـ. إلى غير ذلك من الأدلة على أن الإقامة دون نيتها لا تقطع حكم السفر، وقد أقام الصحابة برامهرمز تسعة أشهر يقصرون الصلاة. رواه البيهقي بإسناد صحيح، وتضعيفه بعكرمة بن عمار مردود بأن عكرمة المذكور من رجال مسلم في "صحيحه".
وقد روى أحمد في "مسنده" عن ثمامة بن شراحيل عن ابن عمر أنه قال: كنت بأذربيجان لا أدري قال: أربعة أشهر أو شهرين فرأيتهم يصلون ركعتين ركعتين، وأخرجه البيهقي.
وقال ابن حجر في "التلخيص": إن إسناده صحيح.اهـ.
ومذهب مالك الفرق بين العسكر بدار الحرب فلا يقصر وبين غيره فيقصر بنية إقامة أربعة أيام صحاح.
الفرع الخامس: إذا تزوج المسافر ببلد أو مر على بلد فيه زوجته أتم الصلاة؛ لأن الزوجة في حكم الوطن، وهذا هو مذهب مالك، وأبي حنيفة، وأصحابهما، وأحمد، وبه قال ابن عباس: وروي عن عثمان بن عفان، واحتج من قال بهذا القول بما رواه الإمام أحمد وعبد الله بن الزبير الحميدي في "مسنديهما" عن عثمان بن عفان رضي الله عنه أنه صلى بأهل منى أربعا وقال: يا أيها الناس، لما قدمت تأهلت بها وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تأهل الرجل ببلده فإنه يصلي بها صلاة المقيم".
قال ابن القيم في "زادالمعاد"، بعد أن ساق هذا الحديث: وهذا أحسن ما اعتذر به عن عثمان، يعني: فدي مخالفته النبي صلى الله عليه وسلم وأبا بكر وعمر في قصر الصلاة في منى، وأعل البيهقي حديث عثمان هذا بانقطاعه وأن في إسناده عكرمة بن إبراهيم، وهو ضعيف.
قال ابن القيم: قال أبو البركات بن تيمية: ويمكن المطالبة بسبب الضعف، فإن البخاري ذكره في "تاريخه" ولم يطعن فيه، وعادته ذكر الجرح والمجروحين، وقد نص أحمد وابن عباس قبله أن المسافر إذا تزوج لزمه الإتمام، وهذا قول أبي حنيفة، ومالك وأصحابهما.اهـ. منه بلفظه.

ج / 1 ص -279- قال مقيده عفا الله عنه: الذي يظهر لي، والله تعالى أعلم، أن أحسن ما يعتذر به عن عثمان، وعائشة في الإتمام في السفر أنهما فهما من بعض النصوص أن القصر في السفر رخصة، كما ثبت في "صحيح مسلم" "أنه صدقة تصدق الله بها".اهـ. وأنه لا بأس بالإتمام لمن لا يشق عليه ذلك كالصوم في السفر ويدل لذلك ما رواه هشام بن عروة عن أبيه عن عائشة: أنها كانت تصلي أربعا قال: فقلت لها: لو صليت ركعتين، فقالت: يا ابن أختي إنه لا يشق علي، وهذا أصرح شيء عنها في تعيين ما تأولت به، والله أعلم.
الفرع السادس: لا يجوز للمسافر في معصية القصر؛ لأن الترخيص له والتخفيف عليه إعانة له على معصيته، ويستدل لهذا بقوله تعالى: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ} الآية [5/3]، فشرط في الترخيص بالاضطرار إلى أكل الميتة كونه غير متجانف لإثم، ويفهم من مفهوم مخالفته أن المتجانف لإثم لا رخصة له والعاصي بسفره متجانف لإثم، والضرورة أشد في اضطرار المخمصة منها في التخفيف بقصر الصلاة ومنع ما كانت الضرورة إليه ألجأ بالتجانيف للإثم يدل على منعه به فيما دونه من باب أولى، وهذا النوع من مفهوم المخالفة من دلالة اللفظ عند الجمهور لا من القياس خلافا للشافعي وقوم كما بيناه مرارا في هذا الكتاب وهو المعروف بإلغاء الفارق وتنقيح المناط، ويسميه الشافعي القياس في معنى الأصل، وبهذا قال مالك، والشافعي، وأحمد وخالف في هذه المسألة أبو حنيفة رحمه الله فقال: يقصر العاصي بسفره كغيره لإطلاق النصوص؛ ولأن السفر الذي هو مناط القصر ليس معصية بعينه، وبه قال الثوري والأوزاعي، والقول الأول أظهر عندي، والله تعالى أعلم.
قوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}, ذكر في هذه الآية الكريمة أن الصلاة كانت ولم تزل على المؤمنين كتابا، أي: شيئا مكتوبا عليهم واجبا حتما موقوتا، أي: له أوقات يجب بدخولها ولم يشر هنا إلى تلك الأوقات، ولكنه أشار لها في مواضع أخر كقوله: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} [17/78]، فأشار بقوله: {لِدُلُوكِ الشَّمْسِ} وهو زوالها عن كبد السماء على التحقيق إلى صلاة الظهر والعصر؛ وأشار بقوله: {إِلَى غَسَقِ اللَّيْلِ} وهو ظلامه إلى صلاة المغرب والعشاء؛ وأشار بقوله:

ج / 1 ص -280- {وَقُرْآنَ الْفَجْرِ} إلى صلاة الصبح، وعبر عنها بالقرآن بمعنى القراءة؛ لأنها ركن فيها من التعبير عن الشيء بإسم بعضه.
وهذا البيان أوضحته السنة إيضاحا كليا، ومن الآيات التي أشير فيها إلى أوقات الصلاة كما قاله جماعة من العلماء، قوله تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ, وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} [30/18،17]، قالوا: المراد بالتسبيح في هذه الآية الصلاة، وأشار بقوله: {حِينَ تُمْسُونَ} إلى صلاة المغرب والعشاء، وبقوله: {وَحِينَ تُصْبِحُونَ} إلى صلاة الصبح، وبقوله: {وَعَشِيّاً} إلى صلاة العصر، وبقوله: {وَحِينَ تُظْهِرُونَ} إلى صلاة الظهر. وقوله تعالى: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ} [11/114]، وأقرب الأقوال في الآية أنه أشار بطرفي النهار إلى صلاة الصبح أوله وصلاة الظهر والعصر آخره أي: في النصف الأخير منه وأشار بزلف من الليل إلى صلاة المغرب والعشاء.
وقال ابن كثير: يحتمل أن الآية نزلت قبل فرض الصلوات الخمس، وكان الواجب قبلها صلاتان: صلاة قبل طلوع الشمس، وصلاة قبل غروبها، وقيام الليل، ثم نسخ ذلك بالصلوات الخمس، وعلى هذا فالمراد بطرفي النهار بالصلاة قبل طلوع الشمس وقبل غروبها، والمراد بزلف من الليل قيام الليل.
قال مقيده عفا الله عنه: الظاهر أن هذا الاحتمال الذي ذكره الحافظ ابن كثير -رحمه الله- بعيد؛ لأن الآية نزلت في أبي اليسر في المدينة بعد فرض الصلوات بزمن فهي على التحقيق مشيرة لأوقات الصلاة، وهي آية مدنية في سورة مكية وهذه تفاصيل أوقات الصلاة بأدلتها المبينة لها من السنة، ولا يخفى أن لكل وقت منها أولا وآخرا، أما أول وقت الظهر فهو زوال الشمس عن كبد السماء بالكتاب والسنة والإجماع، أما الكتاب فقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ}، فاللام للتوقيت ودلوك الشمس زوالها عن كبد السماء على التحقيق.
وأما السنة فمنها حديث أبي برزة الأسلمي عند الشيخين كان النبي صلى الله عليه وسلم يصلي الهجير التي تدعونها الأولى حين تدحض الشمس... الحديث، ومعنى تدحض: تزول عن كبد السماء.
وفي رواية لمسلم: حين تزول، وفي "الصحيحين" عن جابر رضي الله عنه: كان

ج / 1 ص -281- النبي صلى الله عليه وسلم يصلى الظهر بالهاجرة، وفي "الصحيحين" من حديث أنس رضي الله عنه أنه خرج حين زاغت الشمس فصلى الظهر، وفي حديث ابن عباس عن النبي صلى الله عليه وسلم قال: "أمني جبريل عند باب البيت مرتين فصلى بي الظهر حين زالت الشمس" الحديث، أخرجه الإمامان الشافعي وأحمد، وأبو داود وابن خزيمة والدارقطني والحاكم في "المستدرك"، وقال: هو حديث صحيح.
وقال الترمذي: حديث حسن، فإن قيل في إسناده عبد الرحمن بن الحارث بن عياش بن أبي ربيعة، وعبد الرحمن بن أبي الزناد، وحكيم بن حكيم بن عباد بن حنيف وكلهم مختلف فيهم، فالجواب: أنهم توبعوا فيه فقد أخرجه عبد الرزاق عن العمري عن عمر بن نافع بن جبير بن مطعم عن أبيه عن ابن عباس نحوه.
قال ابن دقيق العيد: هي متابعة حسنة، وصححه ابن العربي، وابن عبد البر، مع أن بعض رواياته ليس في إسنادها عبد الرحمن بن أبي الزناد بل سفيان، عن عبد الرحمن بن الحارث المذكور، عن حكيم بن حكيم المذكور، فتسلم هذه الرواية من التضعيف بعبد الرحمن بن أبي الزناد، ومن هذه الطريق أخرجه ابن عبد البر، وقال: إن الكلام في إسناده لا وجه له، وكذلك أخرجه من هذا الوجه أبو داود، وابن خزيمة، والبيهقي، وعن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم جاءه جبريل، عليه السلام، فقال له: "قم فصله"، فصلى الظهر حين زالت الشمس الحديث، أخرجه
الإمام أحمد، والنسائي، والترمذي، وابن حبان، والحاكم.
وقال الترمذي: قال محمد: يعني البخاري، حديث جابر، أصح شيء في المواقيت.
قال عبد الحق: يعني في إمامة جبريل، وهو ظاهر، وعن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم سأله رجل عن وقت الصلاة، فقال: "صل معنا هذين اليومين"، فلما زالت الشمس أمر بلالا رضي الله عنه فأذن ثم أمره فأقام الظهر. الحديث أخرجه مسلم في "صحيحه"، وعن أبي موسى الأشعري -رضي الله عنه- أن النبي صلى الله عليه وسلم أتاه سائل يسأله عن مواقيت الصلاة، إلى أن قال: ثم أمره، فأقام بالظهر حين زالت الشمس، والقائل يقول: قد انتصف النهار، وهو كان أعلم منهم, الحديث، رواه مسلم أيضا، والأحاديث في الباب كثيرة جدا.
وأما الإجماع، فقد أجمع جميع المسلمين على أن أول وقت صلاة الظهر هو زوال

ج / 1 ص -282- الشمس عن كبد السماء، كما هو ضروري من دين الإسلام.
وأما آخر وقت صلاة الظهر، فالظاهر من أدلة السنة فية، أنه عندما يصير ظل كل شيء مثله من غير اعتبار ظل الزوال، فإن في الأحاديث المشار إليها آنفا، أنه في اليوم الأول صلى العصر عندما صار ظل كل شيء مثله في إمامة جبريل، وذلك عند انتهاء وقت الظهر، وأصرح شيء في ذلك ما أخرجه مسلم في"صحيحه" عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "وقت صلاة الظهر ما لم يحضر العصر"، وهذا الحديث الصحيح يدل على أنه إذا جاء وقت العصر، فقد ذهب وقت الظهر، والرواية المشهور عن مالك رحمه الله تعالى أن هذا الذي ذكرنا تحديده بالأدلة، هو وقت الظهر الاختياري، وأن وقتها الضروري يمتد بالاشتراك مع العصر إلى غروب الشمس.
وروي نحوه عن عطاء، وطاوس، والظاهر أن حجة أهل هذا القول الأدلة الدالة على اشتراك الظهر والعصر في الوقت، فمن حديث ابن عباس المشار إليه سابقا فصلى الظهر في اليوم الثاني في الوقت الذي صلى فيه العصر في الأول، وعن ابن عباس أيضا قال: جمع النبي صلى الله عليه وسلم بالمدينة من غير خوف، ولا سفر. متفق عليه، وفي رواية لمسلم: من غير خوف، ولا مطر فاستدلوا بهذا على الاشتراك، وقالوا أيضا: الصلوات زيد فيها على بيان جبريل في اليوم الثاني، فينبغي أن يزاد في وقت الظهر.
قال مقيده عفا الله عنه: الظاهر سقوط هذا الاستدلال، أما الاستدلال على الاشتراك بحديث ابن عباس فصلى الظهر في اليوم الثاني في الوقت الذي صلى فيه العصر، في اليوم الأول فيجاب عنه بما أجاب به الشافعي رحمه الله وهو أن معنى صلاته للظهر في اليوم الثاني فراغه منها، كما هو ظاهر اللفظ، ومعنى صلاته للعصر في ذلك الوقت، في اليوم الأول ابتداء الصلاة، فيكون قد فرغ من صلاة الظهر في اليوم الثاني عند كون ظل الشخص مثله، وابتدأ صلاة العصر في اليوم الأول عند كون ظل الشخص مثله أيضا، فلا يلزم الاشتراك، ولا إشكال في ذلك؛ لأن آخر وقت الظهر، هو أول وقت العصر، ويدل لصحة هذا الذي قاله الشافعي، ما رواه مسلم في "صحيحه" من حديث أبي موسى رضي الله عنه وصلى الظهر قريبا من وقت العصر بالأمس، فهو دليل صحيح واضح في أنه ابتدأ صلاة الظهر في اليوم الثاني قريبا من وقت كون ظل الشخص مثله، وأتمها عند كون ظله مثله كما هو ظاهر، ونظير هذا التأويل الذي ذهب إليه الشافعي، قوله تعالى: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ} [56/2]، وقوله تعالى:

ج / 1 ص -283- {فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنّ} [ 2/ 232]، فالمراد بالبلوغ الأول مقاربته، وبالثاني حقيقة انقضاء الأجل.
وأما الاستدلال على الاشتراك بحديث ابن عباس، المتفق عليه أنه صلى الله عليه وسلم جمع بالمدينة من غير خوف، ولا سفر، فيجاب عنه بأنه يتعين حمله على الجمع الصوري جمعا بين الأدلة، وهو أنه صلى الظهر في آخر وقتها حين لم يبق من وقتها إلا قدر ما تصلى فيه، وعند الفراغ منها دخل وقت العصر فصلاها في أوله، ومن صلى الظهر في آخر وقتها، والعصر في أول وقتها كانت صورة صلاته صورة الجمع، وليس ثم جمع في الحقيقة؛ لأنه أدى كلا من الصلاتين في وقتها المعين لها، كما هو ظاهر، وستأتي له زيادة إيضاح إن شاء الله.
وأما الاستدلال بأن الصلوات زيد فيها على بيان جبريل، فهو ظاهر السقوط؛ لأن توقيت العبادات توقيفي بلا نزاع، والزيادة في الأوقات المذكورة ثبتت بالنصوص الشرعية.
وأما صلاة العصر، فقد دلت نصوص السنة على أن لها وقتا اختياريا، ووقتا ضروريا، أما وقتها الاختياري فأوله عندما يكون ظل كل شيء مثله من غير اعتبار ظل الزوال، ويدخل وقتها بانتهاء وقت الظهر المتقدم بيانه، ففي حديث ابن عباس المتقدم: فصلى العصر حين صار ظل كل شيء مثله.
وفي حديث جابر المتقدم أيضا: فصلى العصر حين صار ظل كل شيء مثله، وهذا هو التحقيق في أول وقت العصر، كما صرحت به الأحاديث المذكورة وغيرها.
وقال الشافعي: أول وقت العصر إذا صار ظل كل شيء مثله، وزاد أدنى زيادة.
قال مقيده عفا الله عنه: إن كان مراد الشافعي أن الزيادة لتحقيق بيان انتهاء الظل إلى المثل إذ لا يتيقن ذلك إلا بزيادة ما كما قال به بعض الشافعية فهو موافق لما عليه الجمهور لا مخالف له، وإن كان مراده غير ذلك فهو مردود بالنصوص المصرحة بأن أول وقت العصر عندما يكون ظل الشيء مثله من غير حاجة إلى زيادة، مع أن الظاهر إمكان تحقيق كون ظل الشيء مثله من غير احتياج إلى زيادة ما. وشذ أبو حنيفة رحمه الله من بين عامة العلماء فقال: يبقى وقت الظهر حتى يصير الظل مثلين، فإذا زاد على ذلك يسيرا كان أول وقت العصر.

ج / 1 ص -284- ونقل النووي في "شرح المهذب" عن القاضي أبي الطيب أن ابن المنذر قال: لم يقل هذا أحد غير أبي حنيفة رحمه الله وحجته حديث ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: "إنما بقاؤكم فيما سلف من الأمم قبلكم كما بين صلاة العصر إلى غروب الشمس، أوتي أهل التوراة التوارة فعملوا حتى إذا انتصف النهار عجزوا فأعطوا قيراطا قيراطا، ثم أوتي أهل الإنجيل الإنجيل، فعملوا إلى صلاة العصر فعجزوا فأعطوا قيراطا قيراطا، ثم أوتينا القرآن فعملنا إلى غروب الشمس فأعطينا قيراطين قيراطين. فقال أهل الكتاب: أي ربنا، أعطيت هؤلاء قيراطين قيراطين وأعطيتنا قيراطا قيراطا ونحن أكثر عملا؟ قال الله تعالى: هل ظلمتكم من أجركم من شيء، قالوا لا قال فهو فضلي أوتيه من أشاء" متفق عليه. قال: فهذا دليل على أن وقت العصر أقصر من وقت الظهر ومن حين يصير ظل الشيء مثله إلى غروب الشمس هو ربع النهار، وليس بأقل من وقت الظهر، بل هو مثله.
وأجيب عن هذا الاستدلال بأن المقصود من هذا الحديث ضرب المثل لا بيان تحديد أوقات الصلاة، والمقصود من الأحاديث الدالة على انتهاء وقت الظهر عندما يصير ظل الشيء مثله هو تحديد أوقات الصلاة، وقد تقرر في الأصول أن أخذ الأحكام من مظانها أولى من أخذها لا من مظانها مع أن الحديث ليس فيه تصريح بأن أحد الزمنين أكثر من الآخر وإنما فيه أن عملهم أكثر، وكثرة العمل لا تستلزم كثرة الزمن لجواز أن يعمل بعض الناس عملا كثيرا في زمن قليل، ويدل لهذا أن هذه الأمة وضعت عنها الآصار والأغلال التي كانت عليهم.
قال ابن عبد البر: خالف أبو حنيفة في قوله هذا الآثار والناس، وخالفه أصحابه، فإذا تحققت أن الحق كون أول وقت العصر عندما يكون ظل كل شيء مثله، من غير اعتبار ظل الزوال.
فاعلم، أن آخر وقت العصر جاء في بعض الأحاديث تحديده بأن يصير ظل كل شيء مثليه، وجاء في بعضها تحديده بما قبل اصفرار الشمس، وجاء في بعضها امتداده إلى غروب الشمس، ففي حديث جابر وابن عباس المتقدمين في إمامة جبريل في بيانه لآخر وقت العصر في اليوم الثاني، ثم صلى العصر حين كان ظل كل شيء مثليه، وفي حديث عبد الله بن عمر وعند مسلم وأحمد، ووقت صلاة العصر ما لم تصفر الشمس، وفي حديث أبي موسى عند أحمد ومسلم وأبي داود والنسائي، ثم أخر العصر فانصرف

ج / 1 ص -285- منها، والقائل يقول: احمرت الشمس، وروى الإمام أحمد ومسلم وأصحاب السنن الأربع نحوه من حديث بريدة الأسلمي، وفي حديث عبد الله بن عمر، وعند مسلم ووقت صلاة العصر ما لم تصفر الشمس ويسقط قرنها الأول.
وفي حديث أبي هريرة المتفق عليه: ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر.
والظاهر في وجه الجمع بين هذه الروايات في تحديد آخر وقت العصر أن مصير ظل الشيء مثليه، هو وقت تغيير الشمس من البياض والنقاء إلى الصفرة، فيؤول معنى الروايتين إلى شيء واحد، كما قاله بعض المالكية.
وقال ابن قدامة في "المغني": أجمع العلماء على أن من صلى العصر والشمس بيضاء نقية، فقد صلاها في وقتها، وفي هذا دليل على أن مراعاة المثلين عندهم استحباب ولعلهما متقاربان يوجد أحدهما قريبا من الآخر. اهـ. منه بلفظه. وهذا هو انتهاء وقتها الاختياري.
وأما الروايات الدالة على امتداد وقتها إلى الغروب، فهي في حق أهل الأعذاء كحائض تطهر، وكافر يسلم، وصبي يبلغ، ومجنون يفيق، ونائم يستيقظ، ومريض يبرأ، ويدل لهذا الجمع ما رواه الإمام أحمد ومسلم، وأبو داود، والترمذي، والنسائي من حديث أنس قال: سمعت رسول الله صلى الله عليه وسلم يقول: "تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقرها أربعا لا يذكر الله إلا قليلا". ففي الحديث دليل على عدم جواز تأخير صلاة العصر إلى الاصفرار فما بعده بلا عذر، وأول وقت صلاة المغرب غروب الشمس، أي: غيبوبة قرصها بإجماع المسلمين، وفي حديث جابر وابن عباس في إمامة جبريل: فصلى المغرب حين وجبت الشمس، وفي حديث سلمة بن الأكوع رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يصلي المغرب إذا غربت الشمس وتوارت بالحجاب. أخرجه الشيخان، والإمام أحمد، وأصحاب السنن الأربع إلا النسائي، والأحاديث بذلك كثيرة، واختلف في آخر وقتها أعني المغرب، فقال بعض العلماء: ليس لها إلا وقت واحد وهو قدر ما تصلى فيه أول وقتها مع مراعاة الإتيان بشروطها، وبه قال الشافعي: وهو مشهور مذهب مالك، وحجة أهل هذا القول أن جبريل صلاها بالنبي صلى الله عليه وسلم في الليلة الثانية في وقت صلاته لها في الأولى، قالوا: فلو كان لها وقت آخر لأخرها في الثانية إليه كما فعل في جميع الصلوات غيرها.

ج / 1 ص -286- والتحقيق أن وقت المغرب يمتد ما لم يغب الشفق. فقد أخرج مسلم في "صحيحه" من حديث عبد الله بن عمرو المتقدم عنه صلى الله عليه وسلم أنه قال: "ووقت المغرب ما لم يسقط ثور الشفق" الحديث. والمراد بثور الشفق: ثورانه وانتشاره ومعظمه، وفي القاموس أنه حمرة الشفق الثائرة فيه، وفي حديث أبي موسى المتقدم عند أحمد ومسلم وحديث بريدة المتقدم عند أحمد ومسلم وأصحاب السنن الأربع ثم أخر المغرب حتى كان عند سقوط الشفق، وفي لفظ: فصلى المغرب قبل سقوط الشفق، والجواب عن أحاديث إمامة جبريل حيث صلى المغرب في اليومين في وقت واحد من ثلاثة أوجه:
الأول: أنه اقتصر على بيان وقت الاختيار ولم يستوعب وقت الجواز وهذا جار في كل الصلوات ما سوى الظهر.
والثاني: أنه متقدم في أول الأمر بمكة وهذه الأحاديث بامتداد وقت المغرب إلى غروب الشفق متأخرة في آخر الأمر بالمدينة فوجب اعتمادها.
والثالث: أن هذه الأحاديث أصح إسنادا من حديث بيان جبريل فوجب تقديمها، قاله الشوكاني رحمه الله ولا خلاف بين العلماء في أفضلية تقديم صلاة المغرب عند أول وقتها ومذهب الإمام مالك رحمه الله امتداد الوقت الضروري للمغرب بالاشتراك مع العشاء إلى الفجر.
وقال البيهقي في "السنن الكبرى": روينا عن ابن عباس وعبد الرحمن بن عوف في المرأة تطهر قبل طلوع الفجر صلت المغرب والعشاء، والظاهر أن حجة هذا القول بامتداد وقت الضرورة للمغرب إلى طلوع الفجر كما هو مذهب مالك ما ثبت في الصحيح أيضا من أنه صلى الله عليه وسلم جمع بين المغرب والعشاء بالمدينة من غير خوف ولا سفر، فقد روى الشيخان في "صحيحيهما" عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم صلى بالمدينة سبعا وثمانيا الظهر، والعصر، والمغرب، والعشاء ومعناه: أنه يصلي السبع جميعا في وقت واحد، والثمان كذلك كما بينته رواية البخاري في باب "وقت المغرب" عن ابن عباس قال: صلى النبي صلى الله عليه وسلم سبعا جميعا وثمانيا جميعا.
وفي لفظ لمسلم وأحمد وأصحاب السنن إلا ابن ماجه: جمع بين الظهر والعصر وبين المغرب والعشاء بالمدينة من غير خوف ولا مطر، قيل لابن عباس: ما

ج / 1 ص -287- أراد بذلك؟ قال: أراد ألا يحرج أمته، وبه تعلم أن قول مالك في "الموطأ" لعل ذلك لعلة المطر غير صحيح.
وفي لفظ أكثر الروايات من غير خوف ولا سفر. وقد قدمنا أن هذا الجمع يجب حمله على الجمع الصوري لما تقرر في الأصول من أن الجمع واجب إذا أمكن، وبهذا الحمل تنتظم الأحاديث ولا يكون بينها خلاف، ومما يدل على أن الحمل المذكور متعين، ما أخرجه النسائي عن ابن عباس بلفظ: صليت مع النبي صلى الله عليه وسلم الظهر والعصر جميعا، والمغرب والعشاء جميعا، أخر الظهر وعجل العصر، وأخر المغرب وعجل العشاء، فهذا ابن عباس راوي حديث الجمع قد صرح بأن ما رواه من الجمع المذكور هو الجمع الصوري، فرواية النسائي هذه صريحة في محل النزاع مبينة للإجمال الواقع في الجمع المذكور.
وقد تقرر في الأصول أن البيان بما سنده دون سند المبين جائز عند جماهير الأصوليين، وكذلك المحدثون وأشار إليه في "مراقي السعود" بقوله في مبحث البيان: [الرجز]

وبين القاصر من حيث السند أو الدلالة على ما يعتمد

ويؤيده ما رواه الشيخان عن عمر وابن دينار، أنه قال: يا أبا الشعثاء، أظنه أخر الظهر وعجل العصر، وأخر المغرب وعجل العشاء. قال: وأنا أظنه، وأبو الشعثاء هو راوي الحديث عن ابن عباس، والراوي أدرى بما روى من غيره؛ لأنه قد يعلم من سياق الكلام قرائن لا يعلمها الغائب، فإن قيل ثبت في "صحيح البخاري" وغيره أن أيوب السختياني قال لأبي الشعثاء: لعل لك الجمع في ليلة مطيرة، فقال أبو الشعثاء: عسى.
فالظاهر في الجواب والله تعالى أعلم، أنا لم ندع جزم أبي الشعثاء بذلك ورواية الشيخين عنه بالظن، والظن لا ينافي احتمال النقيض وذلك النقيض المحتمل هو مراده بعسى، والله تعالى أعلم.
ومما يؤيده الجمع المذكور على الجمع الصوري أن ابن مسعود وابن عمر رضي الله عنهم كلاهما ممن روى عنه الجمع المذكور بالمدينة مع أن كلا منهما روى عنه ما يدل على أن المراد بالجمع المذكور الجمع الصوري.
أما ابن مسعود فقد رواه عنه الطبراني، كما ذكره ابن حجر في "فتح الباري".

ج / 1 ص -288- وقال الشوكاني في "نيل الأوطار": رواه الطبراني عن ابن مسعود في الكبير والأوسط كما ذكره الهيثمي في "مجمع الزوائد" بلفظ: جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر وبين المغرب والعشاء، فقيل له في ذلك، فقال: "صنعت ذلك لئلا تحرج أمتي"، مع أن ابن مسعود روى عنه مالك في "الموطأ" والبخاري وأبو داود والنسائي، أنه قال: ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة لغير ميقاتها إلا صلاتين جمع بين المغرب والعشاء بالمزدلفة وصلى الفجر يومئذ قبل ميقاتها، فنفي ابن مسعود للجمع المذكور يدل على أن الجمع المروي عنه الجمع الصوري؛ لأن كلا من الصلاتين في وقتها وإلا لكان قوله متناقضا والجمع واجب متى ما أمكن.
وأما ابن عمر فقد روى عنه الجمع المذكور بالمدينة عبد الرزاق كما قاله الشوكاني أيضا مع أنه روى عنه ابن جرير أنه قال: خرج علينا رسول الله صلى الله عليه وسلم فكان يؤخر الظهر ويعجل العصر فيجمع بينهما، ويؤخر المغرب ويعجل العشاء فيجمع بينهما، قاله الشوكاني أيضا، وهذا هو الجمع الصوري، فهذه الروايات معينة للمراد بلفظ جمع.
واعلم أن لفظة جمع فعل في سياق الإثبات، وقد قرر أئمة الأصول أن الفعل المثبت لا يكون عاما في أقسامه.
قال ابن الحاجب في "مختصره الأصولي" في مبحث العام، ما نصه: الفعل المثبت لا يكون عاما في أقسامه مثل صلى داخل الكعبة فلا يعم الفرض والنفل إلى أن قال: وكان يجمع بين الصلاتين لا يعم وقتيهما وأما تكرر الفعل فمستفاد من قول الراوي: كان يجمع كقولهم كان حاتم يكرم الضيف... الخ.
قال شارحه العضد ما نصه: وإذا قال كان يجمع بين الصلاتين الظهر والعصر، والمغرب والعشاء فلا يعم جمعهما بالتقديم في وقت الأولى، والتأخير في وقت الثانية، وعمومه في الزمان لا يدل عليه أيضا، وربما توهم ذلك من قوله كان يفعل، فإنه يفهم منه التكرار، كما إذا قيل: كان حاتم يكرم الضيف وهو ليس مما ذكرناه في شيء؛ لأنه لا يفهم من الفعل، وهو يجمع. بل من قول الراوي، وهو كان، حتى لو قال: جمع لزال التوهم، انتهى محل الغرض منه بلفظه بحذف يسير لما لا حاجة إليه في المراد عندنا فقوله: حتى لو قال: جمع زال التوهم، يدل على أن قول ابن عباس في الحديث المذكور جمع لا يتوهم فيه العموم، وإذن فلا تتعين صورة من صور الجمع، إلا بدليل

ج / 1 ص -289- منفصل.
وقد قدمنا الدليل على أن المراد الجمع الصوري.
وقال صاحب "جمع الجوامع" عاطفا على ما لا يفيد العموم ما نصه: والفعل المثبت، ونحو كان يجمع في السفر.
قال شارحه صاحب "الضياء اللامع" ما نصه: ونحو كان يجمع في السفر، أي: بين الظهر والعصر والمغرب والعشاء، لا عموم له أيضا؛ لأنه فعل في سياق الثبوت فلا يعم جمعهما بالتقديم في وقت الأولى، والتأخير إلى وقت الثانية، بهذا فسر الرهوني كلام ابن الحاجب إلى أن قال: وإنما خص المصنف هذا الفعل الأخير بالذكر مع كونه فعلا في سياق الثبوت؛ لأن في كان معنى زائد، وهو اقتضاؤها مع المضارع التكرار عرفا فيتوهم منها العموم نحو كان حاتم يكرم الضيفان.
وبهذا صرح الفهري والرهوني وذكر ولي الدين عن الإمام في "المحصول" أنها لا تقتضي التكرار عرفا ولا لغة.
قال ولي الدين والفعل في سياق الثبوت لا يعم كالنكرة المثبتة، إلا أن تكون في معرض الامتنان كقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} [25/48]. اهـ. من "الضياء اللامع" لابن حلولو.
قال مقيده عفا الله عنه وجه كون الفعل في سياق الثبوت لا يعم هو أن الفعل ينحل عند النحويين، وبعض البلاغيين عن مصدر وزمن وينحل عند جماعة من البلاغيين عن مصدر وزمن ونسبة، فالمصدر كامن في معناه إجماعا، والمصدر الكامن فيه لم يتعرف بمعرف فهو نكرة في المعنى ومعلوم أن النكرة لا تعم في الإثبات وعلى هذا جماهير العلماء وما زعمه بعضهم من أن الجمع الصوري لم يرد في لسان الشارع ولا أهل عصره فهو مردود بما قدمنا عن ابن عباس عند النسائي وابن عمر عند عبد الرزاق، وبما رواه أبو داود وأحمد والترمذي وصححاه والشافعي وابن ماجه والدارقطني والحاكم من حديث حمنة بنت جحش رضي الله عنها أن النبي صلى الله عليه وسلم قال لها وهي مستحاضة: "فإن قويت على أن تؤخري الظهر وتعجلي العصر ثم تغتسلي حتى تطهري وتصلين الظهر والعصر جمعا، ثم تؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي وتغتسلين مع الصبح".

ج / 1 ص -290- قال: وهذا أعجب الأمرين إلي، ومما يدل على أن الجمع المذكور في حديث ابن عباس جمع صوري ما رواه النسائي من طريق عمرو بن هرم عن أبي الشعثاء أن ابن عباس صلى بالبصرة الأولى والعصر ليس بينهما شيء والمغرب والعشاء ليس بينهما شيء فعل ذلك من شغل، وفيه رفعه إلى النبي صلى الله عليه وسلم، وفي رواية لمسلم من طريق عبد الله بن شقيق أن شغل ابن عباس المذكور كان بالخطبة وأنه خطب بعد صلاة العصر إلى أن بدت النجوم، ثم جمع بين المغرب والعشاء وفيه تصديق أبي هريرة لابن عباس في رفعه. انتهى من "فتح الباري".
وما ذكره الخطابي وابن حجر في "الفتح" من أن قوله صلى الله عليه وسلم: "صنعت ذلك لئلا تحرج أمتي" في حديث ابن عباس وابن مسعود المتقدمين يقدح في حمله على الجمع الصوري؛ لأن القصد إليه لا يخلو من حرج، وأنه أضيق من الإتيان بكل صلاة في وقتها؛ لأن أوائل الأوقات وأواخرها مما يصعب إدراكه على الخاصة فضلا عن العامة، يجب عنه بما أجاب به العلامة الشوكاني رحمه الله في "نيل الأوطار" وهو أن الشارع صلى الله عليه وسلم، قد عرف أمته أوائل الأوقات وأواخرها وبالغ في التعريف والبيان، حتى إنه عينها بعلامات حسية لا تكاد تلتبس على العامة فضلا عن الخاصة، والتخفيف في تأخير إحدى الصلاتين إلى آخر وقتها، وفعل الأخرى في أول وقتها متحقق بالنسبة إلى فعل كل واحدة منهما في أول وقتها، كما كان ديدنه صلى الله عليه وسلم، حتى قالت عائشة رضي الله عنها: ما صلى صلاة لآخر وقتها مرتين حتى قبضه الله، ولا يشك منصف أن فعل الصلاتين دفعة والخروج إليهما مرة أخف من صلاة كل منهما في أول وقتها.
وممن ذهب إلى أن المراد بالجمع المذكور الجمع الصوري ابن الماجشون والطحاوي وإمام الحرمين والقرطبي، وقواه ابن سيد الناس. بما قدمنا عن أبي الشعثاء، ومال إليه بعض الميل النووي في "شرح المهذب" في باب "المواقيت من كتاب الصلاة"، فإن قيل: الجمع الصوري الذي حملتم عليه حديث ابن عباس هو فعل كل واحدة من الصلاتين المجموعتين في وقتها وهذا ليس برخصة، بل هو عزيمة فأي فائدة إذن في قوله صلى الله عليه وسلم: "لئلا تحرج أمتي"، مع كون الأحاديث المعينة للأوقات تشمل الجمع الصوري، وهل حمل الجمع على ما شملته أحاديث التوقيت إلا من باب الاطراح لفائدته وإلغاء مضمونه، فالجواب، هو ما أجاب به العلامة الشوكاني رحمه الله أيضا، وهو أنه لا شك أن الأقوال الصادرة منه صلى الله عليه وسلم، في أحاديث توقيت الصلوات شاملة للجمع

ج / 1 ص -291- الصوري كما ذكره المعترض، فلا يضح أن يكون رفع الحرج منسوبا إليها، بل هو منسوب إلى الأفعال ليس إلا لما عرفناك من أنه صلى الله عليه وسلم ما صلى صلاة لآخر وقتها مرتين، فربما ظن ظان أن فعل الصلاة في أول وقتها متحتم لملازمته صلى الله عليه وسلم، لذلك طول عمره فكان في جمعه جمعا صوريا تخفيف وتسهيل على من اقتدى بمجرد الفعل.
وقد كان اقتداء الصحابة بالأفعال أكثر منه بالأقوال، ولهذا امتنع الصحابة رضي الله عنهم من نحر بدنهم يوم الحديبية بعد أن أمرهم صلى الله عليه وسلم، بالنحر حتى دخل صلى الله عليه وسلم على أم سلمة مغموما فأشارت عليه بأن ينحر ويدعو الحلاق يحلق له ففعل، فنحروا جميعا وكادوا يهلكون غما من شدة تراكم بعضهم على بعض حال الحلق، ومما يؤيد أن الجمع المتنازع فيه لا يجوز لغير عذر ما أخرجه الترمذي عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من جمع بين الصلاتين من غير عذر فقد أتى بابا من أبواب الكبائر"، وفي إسناده حنس بن قيس وهو ضعيف.
ومما يدل على ذلك أيضا ما قاله الترمذي، في آخر "سننه" في كتاب العلل منه، ولفظه جميع ما في كتابي هذا من الحديث معمول به، وبه أخذ بعض أهل العلم، ما خلا حديثين: حديث ابن عباس أن النبي صلى الله عليه وسلم جمع بين الظهر والعصر بالمدينة، والمغرب والعشاء من غير خوف، ولا سفر الخ. وبه تعلم أن الترمذي يقول: إنه لم يذهب أحد من أهل العلم إلى العمل بهذا الحديث في جمع التقديم أو التأخير، فلم يبق إلا الجمع الصوري، فيتعين.
قال مقيده عفا الله عنه روي عن جماعة من أهل العلم أنهم أجازوا الجمع في الحضر للحاجة مطلقا، لكن بشرط ألا يتخذ ذلك عادة، منهم: ابن سيرين، وربيعة، وأشهب، وابن المنذر، والقفال الكبير.
وحكاه الخطابي، عن جماعة من أصحاب الحديث، قال ابن حجر، وغيره وحجتهم ما تقدم في الحديث من قوله: "لئلا تحرج أمتي"، وقد عرفت مما سبق أن الأدلة تعين حمل ذلك على الجمع الصوري، كما ذكر، والعلم عند الله تعالى.
تنبيــه:
قد اتضح من هذه الأدلة التي سقناها، أن الظهر لا يمتد لها وقت إلى الغروب، وأن المغرب لا يمتد لها وقت إلى الفجر، ولكن يتعين حمل هذا الوقت المنفي بالأدلة

ج / 1 ص -292- على الوقت الاختياري، فلا ينافي امتداد وقت الظهر الضروري إلى الغروب، ووقت المغرب الضروري إلى الفجر، كما قاله مالك رحمه الله لقيام الأدلة على اشتراك الظهر والعصر في الوقت عند الضرورة، وكذلك المغرب والعشاء، وأوضح دليل على ذلك جواز كل من جمع التقديم، وجمع التأخير في السفر، فصلاة العصر مع الظهر عند زوال الشمس دليل على اشتراكها مع الظهر في وقتها عند الضرورة، وصلاة الظهر بعد خروج وقتها في وقت العصر في جمع التأخير دليل على اشتراكها معها في وقتها عند الضرورة أيضا، وكذلك المغرب والعشاء، أما جمع التأخير بحيث يصلي الظهر في وقت العصر والمغرب في وقت العشاء، فهو ثابت في الروايات المتفق عليها. فقد أخرج البخاري في "صحيحه" من حديث أنس بن مالك رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر إلى وقت العصر، ثم يجمع بينهما.
قال ابن حجر في شرحه لهذا الحديث قوله: ثم يجمع بينهما، أي: في وقت العصر، وفي رواية قتيبة عن المفضل في الباب الذي بعده ثم نزل فجمع بينهما، ولمسلم من رواية جابر بن إسماعيل، عن عقيل: يؤخر الظهر إلى وقت العصر، فيجمع بينهما، ويؤخر المغرب حتى يجمع بينها وبين العشاء حين يغيب الشفق وله من رواية شبابة، عن عقيل: حتى يدخل أول وقت العصر، ثم يجمع بينهما.اهـ. منه بلفظه.
وفي "الصحيحين" من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم كان إذا جد به السير جمع بين المغرب والعشاء، ولا يمكن حمل هذا الجمع على الجمع الصوري؛ لأن الروايات الصحيحة التي ذكرنا آنفا فيها التصريح بأنه صلى الظهر في وقت العصر، والمغرب بعد غيبوبة الشفق.
وقال البيهقي في "السنن الكبرى": اتفقت رواية يحيى بن سعيد الأنصاري، وموسى بن عقبة، وعبيد الله بن عمر، وأيوب السختياني، وعمر بن محمد بن زيد، عن نافع، على أن جمع ابن عمر بين الصلاتين كان بعد غيبوبة الشفق، وخالفهم من لا يدانيهم في حفظ أحاديث نافع، ثم قال بعد هذا بقليل، ورواية الحفاظ من أصحاب نافع أولى بالصواب، فقد رواه سالم بن عبد الله، وأسلم مولى عمر وعبد الله بن دينار، وإسماعيل بن عبد الرحمن بن أبي ذؤيب، وقيل ابن ذؤيب عن ابن عمر نحو روايتهم، ثم ساق البيهقي أسانيد رواياتهم، وأما جمع التقديم بحيث يصلي العصر عند زوال الشمس مع الظهر في أول وقتها، والعشاء مع المغرب عند غروب الشمس في أول وقتها، فهو

ج / 1 ص -293- ثابت أيضا عنه صلى الله عليه وسلم وإن أنكره من أنكره من العلماء، وحاول تضعيف أحاديثه، فقد جاء عن النبي صلى الله عليه وسلم فيه أحاديث منها ما هو صحيح، ومنها ما هو حسن.
فمن ذلك ما أخرجه مسلم في صحيحه من حدبيث جابر الطويل في الحج ثم أذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ولم يصل بينهما شيئا، وكان ذلك بعد الزوال، فهذا حديث صحيح فيه التصريح بأنه صلى العصر مقدمة مع الظهر بعد الزوال.
وقد روى أبو داود، وأحمد، والترمذي، وقال: حسن غريب، وابن حبان، والدارقطني، والبيهقي، والحاكم عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها إلى العصر يصليهما جميعا، وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا، ثم سار، وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء، وإذا ارتحل بعد المغرب عجل العشاء، فصلاها مع المغرب، وإبطال جمع التقديم بتضعيف هذا الحديث، كما حاوله الحاكم، وابن حزم لا عبرة به لما رأيت آنفا من أن جمع التقديم، أخرجه مسلم في صحيحه من حديث جابر الطويل، وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان في السفر إذا زاغت الشمس في منزله جمع بين الظهر والعصر قبل أن يركب، فإذا لم تزغ له في منزله سار حتى إذا حانت العصر نزل فجمع بين الظهر والعصر، وإذا حانت المغرب في منزله جمع بينها وبين العشاء، وإذا لم تحن في منزله ركب حتى إذا كانت العشاء نزل فجمع بينهما رواه أحمد، ورواه الشافعي في مسنده بنحوه، وقال فيه: إذا سار قبل أن تزول الشمس أخر الظهر حتى يجمع بينها وبين العصر في وقت العصر ورواه البيهقي، والدارقطني، وروي عن الترمذي أنه حسنه.
فإن قيل: حديث معاذ معلول بتفرد قتيبة فيه، عن الحفاظ، وبأنه معنعن بيزيد بن أبي حبيب، عن أبي الطفيل، ولا يعرف له منه سماع، كما قاله ابن حزم، وبأن في إسناده أبا الطفيل وهو مقدوح فيه بأنه كان حامل راية المختار بن أبي عبيد، وهو يؤمن بالرجعة، وبأن الحاكم قال: هو موضوع، وبأن أبا داود قال: ليس في جمع التقديم حديث قائم، وحديث ابن عباس في إسناده حسين بن عبد الله بن عبيد الله بن عباس بن عبد المطلب وهو ضعيف، فالجواب أن إعلاله بتفرد قتيبة به مردود من وجهين:
الأول: أن قتيبة بن سعيد رحمه الله تعالى بالمكانة المعروفة له من العدالة

ج / 1 ص -294- والضبط والإتقان، وهذا الذي رواه لم يخالف فيه غيره، بل زاد ما لم يذكره غيره، ومن حفظ حجة على من لم يحفظ، وقد تقرر في علم الحديث أن زيادات العدول مقبولة لا سيما وهذه الزيادة التي هي جمع التقديم، تقدم ثبوتها في صحيح مسلم من حديث جابر، وسيأتي إن شاء الله أيضا أنها صحت من حديث أنس.
الوجه الثاني: أن قتيبة لم يتفرد به بل تابعه فيه المفضل بن فضالة، قال ابن القيم في "زاد المعاد" ما نصه: فإن أبا داود رواه عن يزيد بن خالد بن عبد الله بن موهب الرملي، حدثنا المفضل بن فضالة، عن الليث بن سعد، عن هشام بن سعد، عن أبي الزبير، عن أبي الطفيل، عن معاذ فذكره، فهذا المفضل قد تابع قتيبة، وإن كان قتيبة أجل من المفضل، وأحفظ لكن زال تفرد قتيبة به.اهـ. منه بلفظه.
ورواه البيهقي في "السنن الكبرى"، قال: أخبرنا أبو علي الروذباري، أنبأنا أبو بكر بن داسه، حدثنا أبو داوود، ثم ساق السند المتقدم آنفا، أعني سند أبي داود الذي ساقه ابن القيم، والمتن فيه التصريح بجمع التقديم، وكذلك رواه النسائي والدارقطني، كما قاله ابن حجر في "التلخيص"، فاتضح أن قتيبة لم يتفرد بهذا الحديث؛ لأن أبا داود والنسائي والدارقطني والبيهقي، أخرجوه من طريق أخرى متابعة لرواية قتيبة.
وقال ابن حجر في "التخليص": إن في سند هذه الطريق هشام بن سعد وهو لين الحديث.
قال مقيده عفا الله عنه: هشام بن سعد المذكور من رجال مسلم وأخرج له البخاري تعليقا وبه تعلم صحة طريق المفضل المتابعة لطريق قتيبة، ولذا قال البيهقي في "السنن الكبرى" قال الشيخ، وإنما أنكروا من هذا رواية يزيد بن أبي حبيب عن أبي الطفيل، فأما رواية أبي الزبير عن أبي الطفيل، فهي محفوظة صحيحة، واعلم أنه لا يخفى أن ما يروى عن البخاري رحمه الله من أنه سأل قتيبة عمن كتب معه هذا الحديث عن الليث بن سعد فقال: كتبه معي خالد المدائني، فقال البخاري: كان خالد المدائني يدخل على الشيوخ يعني، يدخل في روايتهم ما ليس منها، أنه لا يظهر كونه قادحا في رواية قتيبة؛ لأن العدل الضابط لا يضره أخذ آلاف الكذابين معه؛ لأنه إنما يحدث بما علمه ولا يضره كذب غيره كما هو ظاهر.
والجواب عما قاله ابن حزم من أنه معنعن بيزيد بن أبي حبيب عن أبي الطفيل ولا

ج / 1 ص -295- يعرف له منه سماع من وجهين:
الأول: أن العنعنة ونحوها لها حكم التصريح بالتحديث عند المحدثين إلا إذا كان المعنعن مدلسا، ويزيد بن أبي حبيب: قال فيه الذهبي في "تذكرة الحفاظ" كان حجة حافظا للحديث وذكر من جملة من روى عنهم أبا الطفيل المذكور، وقال فيه ابن حجر في "التقريب": ثقة فقيه، وكان يرسل ومعلوم أن الإرسال غير التدليس؛ لأن الإرسال في اصطلاح المحدثين هو رفع التابعي مطلقا أو الكبير خاصة الحديث إلى النبي صلى الله عليه وسلم وقيل إسقاط راو مطلقا، وهو قول الأصوليين فالإرسال مقطوع فيه بحذف الواسطة بخلاف التدليس، فإن تدليس الإسناد يحذف فيه الراوي شيخه المباشر له ويسند إلى شيخ شيخه المعاصر بلفظ محتمل للسماع مباشرة وبواسطة، نحو عن فلان وقال فلان فلا يقطع فيه بنفي الواسطة بل هو يوهم الاتصال؛ لأنه لا بد فيه من معاصرة من أسند إليه أعني: شيخ شيخه، وإلا كان منقطعا كما هو معروف في علوم الحديث وقول ابن حزم لم يعرف له منه سماع ليس بقادح؛ لأن المعاصرة تكفي ولا يشترط ثبوت اللقى وأحرى ثبوت السماع فمسلم بن الحجاج لا يشترط في "صحيحه" إلا المعاصرة فلا يشترط اللقى وأحرى السماع وإنما اشترط اللقى البخاري، قال العراقي في "ألفيته": [الرجز]

وصححوا وصل معنعن سلم من دلسة راويه واللقا علم

وبعضهم حكى بذا إجماعا ومسلم لم يشرط اجتماعا

لكن تعاصروا... إلخ
وبالجملة فلا يخفى إجماع المسلمين على صحة أحاديث مسلم مع أنه لا يشترط إلا المعاصرة وبه تعلم أن قول ابن حزم ومن وافقه إنه لا تعرف رواية يزيد بن أبي حبيب عن أبي الطفيل لا تقدح في حديثه لما علمت من أن العنعنة من غير المدلس لها حكم التحديث ويزيد بن أبي حبيب مات سنة ثمان وعشرين بعد المائة، وقد قارب الثمانين.
وأبو الطفيل ولد عام أحد ومات سنة عشر ومائة على الصحيح، وبه تعلم أنه لا شك في معاصرتهما واجتماعهما في قيد الحياة زمنا طويلا، ولا غرو في حكم ابن حزم على رواية يزيد بن أبي حبيب عن أبي الطفيل بأنها باطلة، فإنه قد ارتكب أشد من ذلك في حكمه على الحديث الثابت في "صحيح البخاري": "ليكونن في أمتي أقوام

ج / 1 ص -296- يستحلون الحر والحرير والخمر والمعازف"، بأنه غير متصل ولا يحتج به بسبب أن البخاري قال في أول الإسناد قال: هشام بن عمار ومعلوم أن هشام بن عمار من شيوخ البخاري وأن البخاري بعيد جدا من التدليس وإلى رد هذا على ابن حزم أشار العراقي في "ألفيته" بقوله: [الرجز]

وإن يكن أول الاسناد حذف مع صيغة الجزم فتعليقا عرف

ولو إلى آخره أما الذي لشيخه عزا بقال فكذي

عنعنة كخبر المعازف لا تصغ لابن حزم المخالف

مع أن المشهور عن مالك وأحمد وأبي حنيفة رحمهم الله الاحتجاج بالمرسل، والمرسل في اصطلاح أهل الأصول ما سقط منه راو مطلقا، فهو بالاصطلاح الأصولي يشمل المنقطع والمعضل، ومعلوم أن من يحتج بالمرسل يحتج بعنعنة المدلس من باب أولي كما صرح به غير واحد وهو واضح، والجواب عن القدح في أبي الطفيل بأنه كان حامل راية المختار مردود من وجهين.
الأول: أن أبا الطفيل صحابي وهو آخر من مات من أصحاب رسول الله صلى الله عليه وسلم، كما قاله مسلم وعقده ناظم "عمود النسب" بقوله: [الرجز]

آخر من مات من الأصحاب له أبو الطفيل عامر بن واثلة

وأبو الطفيل هذا هو عامر بن واثلة بن عبد الله بن عمرو بن جحش الليثي نسبة إلى ليث بن بكر بن كنانة، والصحابة كلهم رضي الله عنهم عدول وقد جاءت تزكيتهم في كتاب الله وسنة نبيه صلى الله عليه وسلم كما هو معلوم في محله والحكم لجميع الصحابة بالعدالة هو مذهب الجمهور وهو الحق وقال في "مراقي السعود": [الرجز]

وغيره رواية والصحب تعديلهم كل إليه يصبو

واختار في الملازمين دون من رآه مرة إمام مؤتمن

الوجه الثاني: هو ما ذكره الشوكاني رحمه الله في "نيل الأوطار" وهو أن أبا الطفيل إنما خرج مع المختار على قاتلي الحسين رضي الله عنه وأنه لم يعلم من المختار إيمانه بالرجعة، والجواب عن قول الحاكم إنه موضوع بأنه غير صحيح بل هو ثابت وليس بموضوع.
قال ابن القيم: وحكمه بالوضع على هذا الحديث غير مسلم، يعني: الحاكم،

ج / 1 ص -297- وقال ابن القيم أيضا في "زاد المعاد": قال الحاكم هذا الحديث موضوع وإسناده على شرط الصحيح لكن رمى بعلة عجيبة، قال الحاكم: حدثنا أبو بكر بن محمد بن أحمد بن بالويه، حدثنا موسى بن هارون، حدثنا قتيبة بن سعيد، حدثنا الليث بن سعد عن يزيد بن أبي حبيب عن أبي الطفيل عن معاذ بن جبل أن النبي صلى الله عليه وسلم كان في غزوة تبوك إلى أن قال: وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا ثم سار الحديث.
قال الحاكم: هذا الحديث رواته أئمة ثقات، وهو شاذ الإسناد والمتن ثم لا نعرف له علة نعله بها فلو كان الحديث عن الليث عن أبي الزبير عن أبي الطفيل لعللنا به الحديث، ولو كان عن يزيد بن أبي حبيب عن أبي الطفيل لعللنا به، فلما لم نجد له العلتين خرج عن أن يكون معلولا، ثم نظرنا فلم نجد ليزيد بن أبي حبيب عن أبي الطفيل رواية، ولا وجدنا هذا المتن بهذه السياقة عن أحد من أصحاب أبي الطفيل ولا عن أحد ممن روى عن معاذ بن جبل غير أبي الطفيل، فقلنا: الحديث شاذ، وقد حدثوا عن أبي العباس الثقفي قال: كان قتيبة بن سعيد يقول: لنا على هذا الحديث علامة أحمد بن حنبل وعلى ابن المديني، ويحيى بن معين، وأبي بكر بن أبي شيبة، وأبي خيثمة، حتى عد قتيبة سبعة من أئمة الحديث كتبوا عنه هذا الحديث، وأئمة الحديث إنما سمعوه من قتيبة تعجبا من إسناده ومتنه، ثم لم يبلغنا عن أحد منهم أنه ذكر للحديث علة ثم قال: فنظرنا فإذا بالحديث موضوع، وقتيبة ثقة مأمون.اهـ. محل الغرض منه بتصرف يسير لا يخل بشيء من المعنى. وانظره فإن قوله ولو كان عن يزيد بن أبي حبيب عن أبي الطفيل لعللنا به فيه أن سنده الذي ساق فيه عن يزيد عن أبي الطفيل.
وبهذا تعلم أن حكم الحاكم على هذا الحديث بأنه موضوع لا وجه له أما رجال إسناده فهم ثقات باعترافه هو، وقد قدمنا لك أن قتيبة تابعه فيه المفضل بن فضالة عند أبي داود والنسائي والبيهقي والدارقطني، وانفراد الثقة الضابط بما لم يروه غيره لا يعد شذوذا، وكم من حديث صحيح في "الصحيحين" وغيرهما انفرد به عدل ضابط عن غيره، وقد عرفت أن قتيبة لم يتفرد به، وأما متنه فهو بعيد من الشذوذ أيضا.
وقد قدمنا أن مثله رواه مسلم في "صحيحه" عن جابر رضي الله عنه وصح أيضا مثله من حديث أنس.
قال ابن القيم: وقد روى إسحاق بن راهويه حدثنا شبابة، حدثنا الليث عن عقيل

ج / 1 ص -298- عن ابن شهاب عن أنس أن رسول الله صلى الله عليه وسلم كان إذا كان في سفر فزالت الشمس صلى الظهر والعصر ثم ارتحل وهذا إسناد كما ترى. وشبابة هو شبابة بن سوار الثقة المتفق على الاحتجاج بحديثه وقد روى له مسلم في "صحيحه"، فهذا الإسناد على شرط الشيخين.اهـ. محل الغرض منه بلفظه.
وقال ابن حجر في "فتح الباري" بعد أن ساق حديث إسحاق هذا ما نصه: وأعل بتفرد إسحاق به عن شبابة ثم تفرد جعفر الفريابي به عن إسحاق وليس ذلك بقادح، فإنهما إمامان حافظان.اهـ. منه بلفظه.
وروى الحاكم في "الأربعين" بسند صحيح عن أنس نحو حديث إسحاق المذكور ونحوه لأبي نعيم في "مستخرج مسلم"، قال الحافظ في "بلوغ المرام" بعد أن ساق حديث أنس المتفق عليه ما نصه: وفي رواية للحاكم في "الأربعين" بإسناد صحيح صلى الظهر والعصر ثم ركب، ولأبي نعيم في مستخرج مسلم: كان إذا كان في سفر فزالت الشمس صلى الظهر والعصر جميعا ثم ارتحل.
وقال ابن حجر في "تلخيص الحبير" بعد أن ساق حديث الحاكم المذكور بسنده ومتنه ما نصه: وهي زيادة غريبة صحيحة الإسناد وقد صححه المنذري من هذا الوجه والعلائي، وتعجب من كون الحاكم لم يورده في "المستدرك"، قال: وله طريق أخرى رواها الطبراني في "الأوسط"، ثم ساق الحديث بها وقال: تفرد به يعقوب بن محمد ولا يقدح في رواية الحاكم هذه ما ذكره ابن حجر في "الفتح" من أن البيهقي ساق سند الحاكم المذكور ثم ذكر المتن ولم يذكر فيه زيادة جمع التقديم لما قدمنا من أن من حفظ حجة على من لم يحفظ وزيادة العدول مقبولة كما تقدم.
وقال النووي في "شرح المهذب" بعد أن ساق حديث معاذ الذي نحن بصدده ما نصه: رواه أبو داود والترمذي، وقال: حديث حسن.
وقال البيهقي: هو محفوظ صحيح، وعن أنس قال: كان رسول الله صلى الله عليه وسلم إذا كان في سفر فزالت الشمس صلى الظهر والعصر جميعا ثم ارتحل، رواه الإسماعيلي والبيهقي بإسناد صحيح.
قال إمام الحرمين في "الأساليب": في ثبوت الجمع أخبار صحيحة هي نصوص لا يتطرق إليها تأويل ودليله في المعنى الاستنباط من صورة الإجماع وهي الجمع بعرفات ومزدلفة، إذ لا يخفى أن سببه احتياج الحجاج إليه لاشتغالهم

ج / 1 ص -299- بمناسكهم، وهذا المعنى موجود في كل الأسفار. انتهى محل الغرض منه بلفظه.
والجواب عن قول أبي داود ليس في جمع التقديم حديث قائم هو ما رأيت من أنه ثبت في "صحيح مسلم" من حديث جابر وصح من حديث أنس من طريق إسحاق بن راهويه وأخرجه الحاكم بسند صحيح في "الأربعين" وأخرجه أبو نعيم في "مستخرج مسلم" والإسماعيلي والبيهقي وقال: إسناده صحيح بلفظ: كان رسول الله صلى الله عليه وسلم إذا كان في سفر وزالت الشمس صلى الظهر والعصر جميعا إلى آخر ما تقدم.
قال الشوكاني في "نيل الأوطار": قد عرفت أن أحاديث جمع التقديم بعضها صحيح وبعضها حسن، وذلك يرد قول أبي داود ليس في جمع التقديم حديث قائم، والجواب عن تضعيف حديث ابن عباس المتقدم في جمع التقديم بأن في إسناده حسين بن عبد الله بن عبيد الله بن عباس بن عبد المطلب هو ضعيف،
هو أنه روي من طريقين أخريين بهما يعتضد الحديث حتى يصير أقل درجاته الحسن.
الأولى: أخرجها يحيى بن عبد الحميد الحماني عن أبي خالد الأحمر عن الحجاج عن الحكم عن مقسم عن ابن عباس.
والثانية: منهما رواها إسماعيل القاضي في الأحكام عن إسماعيل بن أبي أويس عن أخيه، عن سليمان بن بلال، عن هشام بن عروة، عن كريب، عن ابن عباس بنحوه قاله ابن حجر في "التلخيص" والشوكاني في "نيل الأوطار".
وقال ابن حجر في "التلخيص" أيضا: يقال إن الترمذي حسنه وكأنه باعتبار المتابعة، وغفل ابن العربي فصحح إسناده.
وبهذا كله تعلم أن كلا من جمع التقديم وجمع التأخير في السفر ثابت عن رسول الله صلى الله عليه وسلم، وفيه صورة مجمع عليها وهي التي رواها مسلم عن جابر في حديثه الطويل في الحج كما قدمنا، وهي جمع التقديم ظهر عرفات، وجمع التأخير عشاء المزدلفة.
قال البيهقي في "السنن الكبرى": والجمع بين الصلاتين بعذر السفر من الأمور المشهورة المستعملة فيما بين الصحابة والتابعين رضي الله عنهم أجمعين، مع الثابت عن النبي صلى الله عليه وسلم ثم عن أصحابه ثم ما أجمع عليه المسلمون من جمع الناس بعرفات ثم بالمزدلفة. اهـ. منه بلفظه.

ج / 1 ص -300- وروى البيهقي في "السنن الكبرى" أيضا عن الزهري أنه سأل سالم بن عبد الله: هل يجمع بين الظهر والعصر في السفر؟ فقال: نعم لا بأس بذلك، ألم تر إلى صلاة الناس بعرفة. اهـ. منه بلفظه.
وقال ابن القيم في "زاد المعاد": قال ابن تيمية ويدل على جمع التقديم جمعه بعرفة بين الظهر والعصر لمصلحة الوقوف ليتصل وقت لدعاء ولا يقطعه بالنزول لصلاة العصر مع إمكان ذلك بلا مشقة، فالجمع كذلك لأجل المشقة والحاجة أولى.
قال الشافعي: وكان أرفق به يوم عرفة تقديم العصر؛ لأن يتصل له الدعاء فلا يقطعه بصلاة العصر، والتأخير أرفق بالمزدلفة؛ لأن يتصل له المسير ولا يقطعه للنزول للمغرب لما في ذلك من التضييق على الناس. اهـ. من "زاد المعاد".
فبهذه الأدلة التي سقناها في هذا المبحث تعلم أن العصر مشتركة مع الظهر في وقتها عند الضرورة، وأن العشاء مشتركة مع المغرب في وقتها عند الضرورة أيضا، وأن الظهر مشتركة مع العصر في وقتها عند الضرورة، وأن المغرب مشتركة مع العشاء في وقتها عند الضرورة أيضا، ولا يخفى أن الأئمة الذين خالفوا مالكا رحمه الله تعالى في امتداد وقت الضرورة للظهر إلى الغروب وامتداد وقت الضرورة للمغرب إلى الفجر كالشافعي وأحمد رحمهما الله ومن وافقهما أنهم في الحقيقة موافقون له لاعترافهم بأن الحائض إذا طهرت قبل الغروب بركعة صلت الظهر والعصر معا، وكذلك إذا طهرت قبل طلوع الفجر بركعة صلت المغرب والعشاء كما قدمنا عن ابن عباس وعبد الرحمن بن عوف، فلو كان الوقت خرج بالكلية لم يلزمها أن تصلي الظهر ولا المغرب للإجماع على أن الحائض لا تقضي ما فات وقته من الصلوات وهي حائض.
وقال النووي في "شرح المهذب": قد ذكرنا أن الصحيح عندنا أنه يجب على المعذور الظهر بما تجب به العصر، وبه قال عبد الرحمن بن عوف وابن عباس وفقهاء المدينة السبعة وأحمد وغيرهم.
وقال الحسن وحماد وقتادة والثوري وأبو حنيفة ومالك وداود: لا تجب عليه. اهـ. منه بلفظه، ومالك يوجبها بقدر ما تصلى فيه الأولى من مشتركتي الوقت مع بقاء ركعة فهو أربع في المغرب والعشاء وخمس في الظهر والعصر للحاضر، وثلاث للمسافر.
وقال ابن قدامة في "المغني": وروي هذا القول يعني إدراك الظهر مثلا بما

ج / 1 ص -301- تدرك به العصر في الحائض تطهر، عن عبد الرحمن بن عوف وابن عباس وطاوس ومجاهد والنخعي والزهري وربيعة ومالك والليث والشافعي وإسحاق وأبي ثور.
قال الإمام أحمد: عامة التابعين يقولون بهذا القول إلا الحسن وحده، قال: لا تجب إلا الصلاة التي طهرت في وقتها وحدها، إلى أن قال: ولنا ما روى الأثرم وابن المنذر وغيرهما بإسنادهم عن عبد الرحمن بن عوف وعبد الله بن عباس أنهما قالا في الحائض: تطهر قبل طلوع الفجر بركعة تصلي المغرب والعشاء، فإذا طهرت قبل أن تغرب الشمس صلت الظهر والعصر جميعا؛ ولأن وقت الثانية وقت الأولى حال العذر فإذا أدركه المعذور لزمه فرضها كما يلزمه فرض الثانية. اهـ. منه بلفظه مع حذف يسير، وهو تصريح من هذا العالم الجليل الحنبلي بامتداد وقت الضرورة للمغرب إلى الفجر، وللظهر إلى الغروب كقول مالك رحمه الله تعالى وأما أول وقت العشاء فقد أجمع المسلمون على أنه يدخل حين يغيب الشفق.
وفي حديث جابر وابن عباس المتقدمين في إمامة جبريل في بيان أول وقت العشاء ثم صلى العشاء حين غاب الشفق.
وفي حديث بريدة المتقدم عند مسلم وغيره ثم أمره فأقام العشاء حين غاب الشفق.
وفي حديث أبي موسى عند مسلم وغيره: ثم أمره فأقام العشاء حين غاب الشفق، والأحاديث بمثل ذلك كثيرة جدا وهو أمر لا نزاع فيه.
فإذا علمت إجماع العلماء على أن أول وقت العشاء هو مغيب الشفق، فاعلم أن العلماء اختلفوا في الشفق، فقال بعض العلماء: هو الحمرة، وهو الحق.
وقال بعضهم: هو البياض الذي بعد الحمرة، ومما يدل على أن الشفق هو الحمرة ما رواه الدارقطني عن ابن عمر أن النبي صلى الله عليه وسلم قال: "الشفق الحمرة فإذا غاب الشفق وجبت الصلاة".
قال الدارقطني في "الغرائب": هو غريب وكل رواته ثقات، وقد أخرج ابن خزيمة في "صحيحه" عن عبد الله بن عمر مرفوعا، "ووقت صلاة المغرب إلى أن تذهب حمرة الشفق" الحديث.
قال ابن خزيمة: إن صحت هذه اللفظة أغنت عن غيرها من الروايات، لكن تفرد بها محمد بن يزيد.

ج / 1 ص -302- قال ابن حجر في "التلخيص": محمد بن يزيد هو الواسطي وهو صدوق، وروى هذ الحديث ابن عساكر وصحح البيهقي وقفه على ابن عمر.
وقال الحاكم أيضا: إن رفعه غلط، بل قال البيهقي: روي هذا الحديث عن عمر وعلي وابن عباس وعبادة بن الصامت وشداد بن أوس، ولا يصح فيه شيء ولكن قد علمت أن الإسناد الذي رواه ابن خزيمة به في "صحيحه" ليس فيه مما يوجب تضعيفه إلا محمد بن يزيد، وقد علمت أنه صدوق، ومما يدل على أن الحمرة الشفق ما رواه البيهقي في "سننه" عن النعمان بن بشير. قال: أنا أعلم الناس بوقت صلاة العشاء كان صلى الله عليه وسلم يصليها لسقوط القمر لثالثة لما حققه غير واحد من أن البياض لا يغيب إلا بعد ثلث الليل وسقوط القمر لثالثة الشهر قبل ذلك كما هو معلوم.
وقال الشوكاني في "نيل الأوطار": ومن حجج القائلين بأن الشفق الحمرة ما روي عنه صلى الله عليه وسلم: أنه صلى العشاء لسقوط القمر لثالثة الشهر، أخرجه أحمد وأبو داود والترمذي والنسائي.
قال ابن العربي: وهو صحيح وصلى قبل غيبوبة الشفق.
قال ابن سيد الناس في "شرح الترمذي": وقد علم كل من له علم بالمطالع والمغارب أن البياض لا يغيب إلا عند ثلث الليل الأول، وهو الذي حد صلى الله عليه وسلم خروج أكثر الوقت به فصح يقينا أن وقتها داخل قبل ثلث الليل الأول بيقين، فقد ثبت بالنص أنه داخل قبل مغيب الشفق الذي هو البياض فتبين بذك يقينا أن الوقت دخل يقينا بالشفق الذي هو الحمرة.
اهـ.
وابتداء وقت العشاء مغيب الشفق إجماعا لما تقدم في حديث جبريل وحديث التعليم، وهذا الحديث وغير ذلك انتهى منه بلفظه، وهو دليل واضح على أن الشفق الحمرة لا البياض، وفي "القاموس" الشفق الحمرة ولم يذكر البياض.
وقال الخليل والفراء وغيرهما من أئمة اللغة: الشفق الحمرة وما روي عن الإمام أحمد رحمه الله من أن الشفق في السفر هو الحمرة وفي الحضر هو البياض الذي بعد الحمرة لا يخالف ما ذكرنا؛ لأنه من تحقيق المناط لغيبوبة الحمرة التي هي الشفق عند أحمد وإيضاحه أن الإمام أحمد رحمه الله يقول: الشفق هو الحمرة والمسافر؛ لأنه في الفلاة والمكان المتسع يعلم سقوط الحمرة، أما الذي في الحضر فالأفق يستتر عنه بالجدران فيستظهر حتى يغيب البياض ليستدل بغيبوبته على مغيب

ج / 1 ص -303- الحمرة، فاعتباره لغيبة البياض لدلالته على مغيب الحمرة لا لنفسه. اهـ. من "المغني" لابن قدامة.
وقال أبو حنيفة رحمه الله ومن وافقه: الشفق البياض الذي بعد الحمرة، وقد علمت أن التحقيق أنه الحمرة، وأما آخر وقت العشاء فقد جاء في بعض الروايات الصحيحة انتهاؤه عند ثلث الليل الأول، وفي بعض الروايات الصحيحة نصف الليل، وفي بعض الروايات الصحيحة ما يدل على امتداده إلى طلوع الفجر.
فمن الروايات بانتهائه إلى ثلث الليل، ما أخرجه البخاري في "صحيحه" عن عائشة رضي الله عنها: كانوا يصلون العشاء فيما بين أن يغيب الشفق إلى ثلث الليل الأول.
وفي حديث أبي موسى، وبريدة المتقدمين في تعليم من سأل عن مواقيت الصلاة عند مسلم وغيره: أنه صلى الله عليه وسلم في الليلة الأولى أقام العشاء حين غاب الشفق، وفي الليلة الثانية أخره حتى كان ثلث الليل الأول، ثم قال: الوقت فيما بين هذين.
وفي حديث جابر، وابن عباس المتقدمين في إمامة جبريل: أنه في الليلة الأولى صلى العشاء حين مغيب الشفق، وفي الليلة الثانية صلاها حين ذهب ثلث الليل الأول وقال: "الوقت فيمابين هذين الوقتين"، إلى غير ذلك من الروايات الدالة على انتهاء وقت العشاء عند ذهاب ثلث الليل الأول.
ومن الروايات الدالة على امتداده إلى نصف الليل، ما أخرجه الشيخان في صحيحيهما عن أنس رضي الله عنه قال: أخر النبي صلى الله عليه وسلم العشاء إلى نصف الليل، ثم صلى، ثم قال: "قد صلى الناس وناموا أما إنكم في صلاة ما انتظرتموها". قال أنس: كأني أنظر إلى وبيض خاتمه ليلتئذ.
وفي حديث عبد الله بن عمر والمتقدم عند أحمد، ومسلم، والنسائي، وأبي داود: ووقت صلاة العشاء إلى نصف الليل وفي بعض رواياته: "فإذا صليتم العشاء فإنه وقت إلى نصف الليل".
ومن الروايات الدالة على امتداده إلى طلوع الفجر ما رواه أبو قتادة عن النبي صلى الله عليه وسلم في حديث طويل قال: قال النبي صلى الله عليه وسلم: "ليس في النوم تفريط، إنما التفريط على من لم يصل الصلاة حتى يجىء وقت الأخرى"، رواه مسلم في "صحيحه".
واعلم أن عموم هذا الحديث مخصوص بإجماع المسلمين على أن وقت الصبح

ج / 1 ص -304- لا يمتد بعد طلوع الشمس إلى صلاة الظهر، فلا وقت للصبح بعد طلوع الشمس إجماعا، فإن قيل يمكن تخصيص حديث أبي قتادة هذا بالأحاديث الدالة على انتهاء وقت العشاء إلى نصف الليل.
فالجواب: أن الجمع ممكن، وهو واجب إذا أمكن وإعمال الدليلين أولى من إلغاء أحدهما، ووجه الجمع أن التحديد بنصف الليل للوقت الاختياري والامتداد إلى الفجر للوقت الضروري.
ويدل لهذا: إطباق من ذكرنا سابقا من العلماء على أن الحائض إذا طهرت قبل الصبح بركعة صلت المغرب، والعشاء، ومن خالف من العلماء فيما ذكرنا سابقا، إنما خالف في المغرب لا في العشاء، مع أن الأثر الذي قدمنا في ذلك عن عبد الرحمن بن عوف، وابن عباس لا يبعد أن يكون في حكم المرفوع؛ لأن الموقوف الذي لا مجال للرأي فيه له حكم الرفع، كما تقرر في علوم الحديث، ومعلوم أن انتهاء أوقات العبادات كابتدائها لا مجال للرأي فيه؛ لأنه تعبدي محض.
وبهذا تعرف وجه الجمع بين ما دل على انتهائه بنصف الليل، وما دل على امتداده إلى الفجر، ولكن يبقى الإشكال بين روايات الثلث وروايات النصف، والظاهر في الجمع والله تعالى أعلم أنه جعل كل ما بين الثلث والنصف وهو السدس ظرفا لآخر وقت العشاء الاختياري.
وإذن فلآخره أول وآخر وإليه ذهب ابن سريج من الشافعية، وعلى أن الجمع بهذا الوجه ليس بمقنع فليس هناك طريق إلا الترجيح بين الروايات. فبعض العلماء رجح روايات الثلث بأنها أحوط في المحافظة على الوقت المختار وبأنها محل وفاق لاتفاق الروايات على أن من صلى العشاء قبل الثلث فهو مؤد صلاته في وقتها الاختياري، وبعضهم رجح روايات النصف بأنها زيادة صحيحة، وزيادة العدل مقبولة.
وأما أول وقت صلاة الصبح فهو عند طلوع الفجر الصادق بإجماع المسلمين وهو الفجر الذي يحرم الطعام والشراب على الصائم.
وفي حديث أبي موسى، وبريدة المتقدمين عند مسلم وغيره: وأمر بلالا فأقام الفجر حين انشق الفجر، والناس لا يكاد يعرف بعضهم بعضا الحديث.
وفي حديث جابر المتقدم، في إمامة جبريل أيضا: ثم صلى الفجر حين برق

ج / 1 ص -305- الفجر، وحرم الطعام على الصائم، ومعلوم أن الفجر فجران كاذب وصادق، فالكاذب لا يحرم الطعام على الصائم، ولا تجوز به صلاة الصبح والصادق بخلاف ذلك فيهما، وأما آخر وقت صلاة الصبح فقد جاء في بعض الروايات تحديده بالإسفار، وجاء في بعضها امتداده إلى طلوع الشمس، فمن الروايات الدالة على انتهائه بالإسفار ما في حديث جابر المذكور آنفا: ثم جاءه حين أسفر جدا فقال: "قم فصله" فصلى الفجر.
وفي حديث ابن عباس المتقدم آنفا: ثم صلى الصبح حين أسفرت الأرض الحديث. وهذا في بيانه لآخر وقت الصبح المختار في اليوم الثاني.
وفي حديث أبي موسى وبريدة المتقدمين عند مسلم وغيره: ثم أخر الفجر من الغد حتى انصرف منها والقائل يقول: طلعت الشمس أو كادت.
ومن الروايات الدالة على امتداده إلى طلوع الشمس ما أخرجه مسلم في "صحيحه" وغيره من حديث عبد الله بن عمر رضي الله عنهما: "ووقت صلاة الفجر ما لم تطلع الشمس".
وفي رواية لمسلم: "ووقت الفجر ما لم يطلع قرن الشمس الأول"، والظاهر في وجه الجمع بين هذه الروايات أن الوقت المنتهي إلى الإسفار هو وقت الصبح الاختياري، والممتد إلى طلوع الشمس وقتها الضروري، وهذا هو مشهور مذهب مالك.
وقال بعض المالكية: لا ضروري للصبح فوقتها كله إلى طلوع الشمس وقت اختيار، وعليه فوجه الجمع هو ما قدمنا عن ابن سريج في الكلام على آخر وقت العشاء، والعلم عند الله تعالى.
فهذا الذي ذكرنا هو تفصيل الأوقات الذي أجمل في قوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} [4/103]، وبين بعض البيان في قوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} الآية [17/78]، وقوله: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ} [11/114]، وقوله: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ} الآية [30/17]، والعلم عند الله تعالى.
قوله تعالى: {وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ

ج / 1 ص -306- وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيماً حَكِيماً}، نهى الله تعالى المسلمين في هذه الآياة الكريمة عن الوهن, وهو الضعف فى طلب أعدائهم الكافرين وأخبرهم بأنهم إن كانوا يجدون الألم من القتل والجراح فالكفار كذلك, والمسلم يرجوا من الله من الثواب والرحمة ما لا يرجوه الكافر, فهو أحق باصبر على الآلام منه, وأوضح هذا المعنى في آيات متعددة كقوله: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ, إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ} [3/139،140]، وكقوله: {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} [47/35]، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَنْ يَكْسِبْ إِثْماً فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ}، ذكر في هذه الآية أن من فعل ذنبا فإنه إنما يضر به خصوص نفسه لا غيرها، وأوضح هذا المعنى في آيات كثيرة كقوله: {وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [6/164]، وقوله: {وَمَنْ أَسَاءَ فَعَلَيْهَا} [41/46]، إلى غير ذلك من الآيات.
قوله تعالى: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} الآية ، ذكر في هذه الآية الكريمة أنه علم نبيه صلى الله عليه وسلم ما لم يكن يعلمه، وبين في مواضع أخر أنه علمه ذلك عن طريق هذا القرآن العظيم الذي أنزله عليه، كقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} الآية [42/52]، وقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} [12/3]، الى غير ذلك من الآيات.
قوله تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ} الآية، ذكر في هذه الآية الكريمة أن كثيرا من مناجاة الناس فيما بينهم لا خير فيه.
ونهى في موضع آخر عن التناجي بما لا خير فيه، وبين أنه من الشيطان ليحزن به المؤمنين، وهو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالْأِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ, إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [58/10،9].
وقوله في هذه الآية الكريمة: {أَوْ إِصْلاحٍ بَيْنَ النَّاسِ}، لم يبين هنا هل المراد بالناس المسلمون دون الكفار أو لا.

ج / 1 ص -307- ولكنه أشار في مواضع أخر أن المراد بالناس المرغب في الإصلاح بينهم هنا المسلمون خاصة كقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [49/10]، وقوله: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [49/9]، فتخصيصه المؤمنين بالذكر يدل على أن غيرهم ليس كذلك كما هو ظاهر، وكقوله تعالى: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} [8/1].
وقال بعض العلماء: إن الأمر بالمعروف المذكور في هذه الآية في قوله: {إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ} [4/114]، يبينه قوله تعالى: {وَالْعَصْرِ, إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ, إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [103/3،2،1]، وقوله: {إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} [78/38]، والآية الأخيرة فيها أنها في الآخرة، والأمر بالمعروف المذكور إنما هو في الدنيا، والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً}، المراد في هذه الآية بدعائهم الشيطان المريد عبادتهم له، ونظيره قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} الآية [36/60]، وقوله عن خليله إبراهيم مقررا له: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} [19/44]، وقوله عن الملائكة: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} الآية [34/41]، وقوله: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} [6/137]، ولم يبين في هذه الآيات ما وجه عبادتهم للشيطان، ولكنه بين في آيات أخر أن معنى عبادتهم للشيطان إطاعتهم له واتباعهم لتشريعه وإيثاره على ما جاءت به الرسل من عند الله تعالى، كقوله: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [6/121]، وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [9/31]، فإن عدي بن حاتم رضي الله عنه لما قال للنبي صلى الله عليه وسلم: كيف اتخذوهم أربابا؟ قال له النبي صلى الله عليه وسلم: "إنهم أحلوا لهم ما حرم الله، وحرموا عليهم ما أحل الله فاتبعوهم"، وذلك هو معنى اتخاذهم إياهم أربابا. ويفهم من هذه الآيات بوضوح لا لبس فيه أن من اتبع تشريع الشيطان مؤثرا له على ما جاءت به الرسل، فهو كافر بالله، عابد للشيطان، متخذ الشيطان ربا، وإن سمى أتباعه للشيطان بما شاء من الأسماء؛ لأن الحقائق لا تتغير بإطلاق الألفاظ عليها، كما هو معلوم.

ج / 1 ص -308- قوله تعالى: {وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً}، بين هنا فيما ذكر عن الشيطان كيفية اتخاذه لهذا النصيب المفروض، بقوله: {وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [4/119]، والمراد بتبتيك آذان الأنعام شق أذن البحيرة مثلا وقطعها ليكون ذلك سمة وعلامة لكونها بحيرة أو سائبة، كما قاله قتادة والسدي وغيرهما، وقد أبطله تعالى بقوله: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ} الآية [5/103]، والمراد ببحرها شق أذنها كما ذكرنا، والتبتيك في اللغة: التقطيع، ومنه قول زهير: [البسيط]

حتى إذا ما هوت كف الوليد لها طارت وفي كفه من ريشها بتك

أي: قطع، كما بين كيفية اتخاذه لهذا النصيب المفروض في آيات أخر كقوله: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [7/16]، وقوله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ} الآية [17/62]، ولم يبين هنا هل هذا الظن الذي ظنه إبليس ببني آدم أنه يتخذ منهم نصيبا مفروضا وأنه يضلهم تحقق لإبليس أو لا، ولكنه بين في آية أخرى أن ظنه هذا تحقق
له، وهي قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ} الآية [34/20]، ولم يبين هنا الفريق السالم من كونه من نصيب إبليس، ولكنه بينه في مواضع أخر كقوله: {وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [15/39/40]، وقوله: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [16/100]، إلى غير ذلك من الآيات ولم يبين هنا هل نصيب إبليس هذا هو الأكثر أو لا، ولكنه بين في مواضع أخر أنه هو الأكثر، كقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} [13/1]، وقوله: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [12/103]، وقوله: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ} [6/116]، وقوله: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ} [37/71]. وقد ثبت في الصحيح أن نصيب الجنة واحد من الألف والباقي في النار.
قوله تعالى: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ}.
قال بعض العلماء: معنى هذه الآية أن الشيطان يأمرهم بالكفر وتغيير فطرة

ج / 1 ص -309- الإسلام التي خلقهم الله عليها، وهذا القول يبينه ويشهد له قوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ} [30/30]، إذ المعنى على التحقيق لا تبدلوا فطرة الله التي خلقكم عليها بالكفر. فقوله: {لا تَبْدِيلَ لِخَلْقِ اللَّهِ}، خبر أريد به الإنشاء إيذانا بأنه لا ينبغي ألا أن يمتثل، حتى كأنه خبر واقع بالفعل لا محالة، ونظيره قوله تعالى: {فَلا رَفَثَ وَلا فُسُوقَ} الآية [2/197]، أي: لا ترفثوا، ولا تفسقوا، ويشهدا لهذا ما ثبت في "الصحيحين" من حديث أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كما تولد البهيمة بهيمة جمعاء، هل تجدون فيها من جدعاء"، وما رواه مسلم في "صحيحه" عن عياض بن حمار بن أبي حمار التميمي، قال: قال رسول الله صلى الله عليه وسلم: "إني خلقت عبادي حنفاء فجاءتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم".
وأما على القول بأن المراد في الآية بتغيير خلق الله خصاء الدواب، والقول بأن المراد به الوشم، فلا بيان في الآية المذكورة، وبكل من الأقوال المذكورة. قال جماعة من العلماء: وتفسير بعض العلماء لهذه الآية بأن المراد بها خصاء الدواب يدل على عدم جوازه؛ لأنه مسوق في معرض الذم واتباع تشريع الشيطان، أما خصاء بني آدم فهو حرام إجماعا؛ لأنه مثلة وتعذيب وقطع عضو، وقطع نسل من غير موجب شرعي، ولا يخفى أن ذلك حرام.
وأما خصاء البهائم فرخص فيه جماعة من أهل العلم إذا قصدت به المنفعة إما لسمن أو غيره، وجمهور العلماء على أنه لا بأس أن يضحى بالخصي، واستحسنه بعضهم إذا كان أسمن من غيره، ورخص في خصاء الخيل عمر بن عبد العزيز، وخصى عروة بن الزبير بغلا له، ورخص مالك في خصاء ذكور الغنم، وإنما جاز ذلك؛ لأنه لا يقصد به التقرب إلى غير الله، وإنما يقصد به تطييب لحم ما يؤكل وتقوية الذكر إذا انقطع أمله عن الأنثى، ومنهم من كره ذلك لقول النبي صلى الله عليه وسلم: "إنما يفعل ذلك الذين لا يعلمون". قاله القرطبي، واختاره ابن المنذر قال: لأن ذلك ثابت عن ابن عمر وكان يقول هو: نماء خلق الله، وكره ذلك عبد الملك بن مروان.
وقال الأوزاعي: كانوا يكرهون خصاء كل شيء له نسل.

ج / 1 ص -310- وقال ابن المنذر: وفيه حديثان:
أحدهما: عن ابن عمر أن النبي صلى الله عليه وسلم نهى عن خصاء الغنم والبقر والإبل والخيل.
والآخر: حديث ابن عباس أن النبي صلى الله عليه وسلم نهى عن صبر الروح وخصاء البهائم، والذي في "الموطأ" من هذا الباب ما ذكره عن نافع عن ابن عمر أنه كان يكره الإخصاء، ويقول: فيه تمام الخلق.
قال أبو عمر، يعني في ترك الإخصاء: تمام الخلق، وروي نماء الخلق.
قال القرطبي: بعد أن ساق هذا الكلام الذي ذكرنا قلت: أسند أبو محمد عبد الغني من حديث عمر بن إسماعيل، عن نافع، عن ابن عمر، قال: كان رسول الله صلى الله عليه وسلم يقول: "لا تخصوا ما ينمي خلق الله"، رواه عن الدارقطني شيخه قال: حدثنا عباس بن محمد، حدثنا قراد، حدثنا أبو مالك النخعي عن عمر بن إسماعيل فذكره.
قال الدارقطني: ورواه عبد الصمد بن النعمان عن أبي مالك.اهـ. من القرطبي بلفظه، وكذلك على القول بأن المراد بتغيير خلق الله الوشم، فهو يدل أيضا على أن الوشم حرام.
وقد ثبت في الصحيح عن ابن مسعود رضي الله عنه أنه قال: لعن الله الواشمات والمستوشمات والنامصات والمنتمصات والمتفلجات للحسن المغيرات خلق الله عز وجل، ثم قال: ألا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله عز وجل، يعني قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
وقالت طائفة من العلماء: المراد بتغيير خلق الله في هذه الآية هو أن الله تعالى خلق الشمس والقمر والأحجار والنار وغيرها من المخلوقات للاعتبار وللانتفاع بها، فغيرها الكفار بأن جعلوها آلهة معبودة.
وقال الزجاج: إن الله تعالى خلق الأنعام لتركب وتؤكل، فحرموها على أنفسهم وجعل الشمس والقمر والحجارة مسخرة للناس، فجعلوها آلهة يعبدونها، فقد غيروا ما خلق الله.

ج / 1 ص -311- وما روى عن طاوس رحمه الله من أنه كان لا يحضر نكاح سوداء بأبيض ولا بيضاء بأسود، ويقول: هذا من قول الله تعالى: {فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [4/119]، فهو مردود بأن اللفظ وإن كان يحتمله، فقد دلت السنة على أنه غير مراد بالآية فمن ذلك إنفاذه صلى الله عليه وسلم نكاح مولاه زيد بن حارثة رضي الله عنه وكان أبيض بظئره بركة أم أسامة، وكانت حبشيية سواء، ومن ذلك إنكاحه صلى الله عليه وسلم أسامة بن زيد فاطمة بنت قيس وكانت بيضاء قرشية وأسامة أسود، وكانت تحت بلال أخت عبد الرحمن بن عوف من بني زهرة بن كلاب، وقد سها طاوس رحمه الله مع علمه وجلالته عن هذا.
قال مقيده عفا الله عنه: ويشبه قول طاوس هذا في هذه الآية ما قال بعض علماء المالكية من أن السوداء تزوج بولاية المسلمين العامة بناء على أن مالكا يجيز تزويج الدنية بولاية عامة مسلم إن لم يكن لها ولي خاص مجبر. قالوا: والسوداء دنية مطلقا؛ لأن السواد شوه في الخلقة وهذا القول مردود عند المحققين من العلماء، والحق أن السوداء قد تكون شريفة، وقد تكون جميلة، وقد قال بعض الأدباء: [الوافر]

وسوداء الأديم تريك وجها ترى ماء النعيم جرى عليه

رآها ناظري فرنا إليها وشكل الشيء منجذب إليه

وقال آخر: [الوافر]

ولي حبشية سلبت فؤادي ونفسي لا تتوق إلى سواها

كأن شروطها طرق ثلاث تسير بها النفوس إلى هواها

وقال آخر في سوداء: [ السريع]

أشبهك المسك وأشبهته قائمة في لونه قاعدة

لا شك إذ لونكما واحد أنكما من طينة واحدة

وأمثاله في كلام الأدباء كثيرة.
وقوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} [4/119]، يدل على أن تقيطع آذان الأنعام لا يجوز وهو كذلك. أما قطع أذن البحيرة والسائبة تقربا بذلك للأصنام فهو كفر بالله إجماعا، وأما تقطيع آذان البهائم لغير ذلك فالظاهر أيضا أنه لا يجوز، ولذا أمرنا صلى الله عليه وسلم: أن نستشرف العين، والأذن، ولا نضحى بعوراء، ولا مقابلة، ولا مدابرة،

ج / 1 ص -312- ولا خرقاء، ولا شرقاء. أخرجه أحمد، وأصحاب السنن الأربع، والبزار، وابن حبان، والحاكم، والبيهقي من حديث علي رضي الله عنه وصححه الترمذي، وأعله الدارقطني، والمقابلة المقطوعة طرف الأذن، والمدابرة المقطوعة مؤخر الأذن، والشرقاء مشقوقة الأذن طولا، والخرقاء التي خرقت أذنها خرقا مستديرا، فالعيب في الأذن مراعى عند جماعة العلماء.
قال مالك: والليث المقطوعة الأذن لا تجزىء، أو جل الأذن قاله القرطبي، والمعروف من مشهور مذهب مالك أن الذي يمنع الإجزاء قطع ثلث الأذن فما فوقه لا ما دونه فلا يضر، وإن كانت سكاء وهي التي خلقت بلا أذن. فقال مالك، والشافعي: لا تجزىء، وإن كانت صغيرة الأذن أجزأت، وروي عن أبي حنيفة مثل ذلك، وإن كانت مشقوقة الأذن للميسم أجزأت عند الشافعي، وجماعة الفقهاء، قاله القرطبي في تفسير هذه الآية، والعلم عند الله تعالى.
قوله تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} الآية،لم يبين هنا شيئا من أمانيهم، ولا من أماني أهل الكتاب، ولكنه أشار إلى بعض ذلك في مواضع أخر كقوله في أماني العرب الكاذبة: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]، وقوله عنهم: {إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [6/29]، ونحو ذلك من الآيات. وقوله في أماني أهل الكتاب: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} الآية [2/111]، وقوله: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} الآية [5/18]، ونحو ذلك من الآيات.
وما ذكره بعض العلماء من أن سبب نزول الآية أن المسلمين وأهل الكتاب تفاخروا، فقال أهل الكتاب: نبينا قبل نبيكم، وكتابنا قبل كتابكم، فنحن أولى بالله منكم، وقال المسلمون: نحن أولى بالله منكم، ونبينا خاتم النبيين، وكتابنا يقضي على الكتب التي كانت قبله، فأنزل الله: {لَيْسَ بِأَمَانِيِّكُمْ} الآية [4/123]، لا ينافي ما ذكرنا؛ لأن العبرة بعموم الألفاظ لا بخصوص الأسباب
قوله تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} الآية ، ذكر تعالى في هذه الآية الكريمة أنه لا أحد أحسن دينا ممن أسلم وجهه لله في حال كونه محسنا؛ لأن استفهام الإنكار مضمن معنى النفي، وصرح في موضع آخر أن من كان كذلك فقد

ج / 1 ص -313- استمسك بالعروة الوثقى، وهو قوله تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [31/22]، ومعنى إسلام وجهه لله إطاعته وإذعانه، وانقياده لله تعالى بامتثال أمره، واجتناب نهيه في حال كونه محسنا، أي: مخلصا عمله لله لا يشرك فيه به شيئا مراقبا فيه لله كأنه يراه، فإن لم يكن يراه فالله تعالى يراه، والعرب تطلق إسلام الوجه، وتريد به الإذعان والإنقياد التام، ومنه قول زيد بن نفيل العدوي: [المتقارب]

وأسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا

وأسلمت وجهي لمن أسلمت له الأرض تحمل صخرا ثقالا

قوله تعالى: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ} الآية،لم يبين هنا هذا الذي يتلى عليهم في الكتاب ما هو، ولكنه بينه في أول السورة وهو قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} الآية [4/3]، كما قدمناه عن أم المؤمنين عائشة رضي الله عنها فقوله هنا: {وَمَا يُتْلَى} [4/127]، في محل رفع معطوفا على الفاعل الذي هو لفظه الجلالة، وتقرير المعنى: {قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} [4/127]، أيضا: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ}، وذلك قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى} الآية ، ومضمون ما أفتى به هذا الذي يتلى علينا في الكتاب هو تحريم هضم حقوق اليتيمات فمن خاف أن لا يقسط في اليتيمة التي في حجره فيتركها ولينكح ما طاب له سواها، وهذا هو التحقيق في معنى الآية كما قدمنا، وعليه فحرف الجر المحذوف في قوله: {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ}، هو عن أي: ترغبون عن نكاحهن لقلة مالهن وجمالهن، أي: كما أنكم ترغبون عن نكاحهن إن كن قليلات مال وجمال، فلا يحل لكم نكاحهن إن كن ذوات مال وجمال إلا بالإقساط إليهن في حقوقهن، كما تقدم عن عائشة رضي الله عنها.
وقال بعض العلماء: الحرف المحذوف هو "في" أي: ترغبون في نكاحهن إن كن متصفات بالجمال وكثرة المال مع أنكم لا تقسطون فيهن، والذين قالوا بالمجاز واختلفوا في جواز محل اللفظ على حقيقته ومجازه معا أجازوا ذلك في المجاز العقلي كقولك: أغناني زيد وعطاؤه، فإسناد الإغناء إلى زيد حقيقة عقلية، وإسناده إلى العطاء مجاز عقلي فجاز جمعها، وكذلك إسناد الإفتاء إلى الله حقيقي، وإسناده إلى ما يتلى

ج / 1 ص -314- مجاز عقلي عندهم لأنه سببه فيجوز جمعهما.
وقال بعض العلماء: إن قوله: {وَمَا يُتْلَى عَلَيْكُمْ}، في محل جر معطوفا على الضمير، وعليه فتقرير المعنى: {قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} ويفتيكم فيما يتلى عليكم، وهذا الوجه يضعفه أمران:
الأول: أن الغالب أن الله يفتي بما يتلى في هذا الكتاب، ولا يفتي فيه لظهور أمره.
الثاني: أن العطف على الضمير المخفوض من غير إعادة الخافض ضعفه غير واحد من علماء العربية، وأجازه ابن مالك مستدلا بقراءة حمزة، "والأرحام" بالخفض عطفا على الضمير من قوله: {تَسَاءَلُونَ بِهِ} [4/1]، وبوروده في الشعر كقوله: [البسيط]

فاليوم قربت تهجونا وتشتمنا فاذهب فما بك والأيام من عجب

بجر الأيام عطفا على الكاف ونظيره قول الآخر: [الطويل]

نعلق في مثل السواري سيوفنا وما بينها والكعب مهوى نفانف

بجر الكعب معطوفا على الضمير قبله وقول الآخر: [الوافر]

وقد رام آفاق السماء فلم يجد له مصعدا فيها ولا الأرض مقعدا

فقوله: ولا الأرض بالجر معطوفا على الضمير وقول الآخر: [الوافر]

أمر على الكتيبة لست أدري أحتفي كان فيها أم سواها

فسواها في محل جر بالعطف على الضمير.
وأجيب عن الآية بجواز كونها قسما، والله تعالى له أن يقسم بما شاء من خلقه، كما أقسم بمخلوقاته
كلها في قوله تعالى: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ, وَمَا لا تُبْصِرُونَ} [69/38،39]، وعن الأبيات بأنها شذوذ يحفظ، ولا يقاس عليه وصحح ابن القيم جواز العطف على الضمير المخفوض من غير إعادة الخافض، وجعل منه قوله تعالى: {حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [8/64]، فقال إن قوله: {وَمَنِ} في محل جر عطفا على الضمير المجرور في قوله: {حَسْبُكَ}، وتقرير المعنى عليه: {حَسْبُكَ

ج / 1 ص -315- اللَّهُ}، أي: كافيك، وكافي من اتبعك من المؤمنين، وأجاز ابن القيم والقرطبي في قوله: {وَمَنِ اتَّبَعَكَ}، أن يكون منصوبا معطوفا على المحل؛ لأن الكاف مخفوض في محل نصب ونظيره قول الشاعر: [الطويل]

إذا كانت الهيجاء وانشقت العصا فحسبك والضحاك سيف مهند

بنصب الضحاك كما ذكرنا، وجعل بعض العلماء منه قوله تعالى: {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} [15/20]، فقال: {وَمَنْ} عطف على ضمير الخطاب في قوله: {لَكُمْ} وتقرير المعنى عليه، وجعلنا لكم ولمن لستم له برازقين فيها معايش، وكذلك إعراب {وَمَا يُتْلَى} بأنه مبتدأ خبره محذوف أو خبره في الكتاب، وإعرابه منصوبا على أنه مفعول لفعل محذوف تقديره، ويبين لكم ما يتلى، وإعرابه مجرورا على أنه قسم، كل ذلك غير ظاهر.
وقال بعض العلماء: إن المراد بقوله: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ} [4/127]، آيات المواريث؛ لأنهم كانوا لا يورثون النساء فاستفتوا رسول الله صلى الله عليه وسلم في ذلك، فأنزل الله آيات المواريث.
وعلى هذا القول، فالمبين لقوله: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ}، هو قوله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} الآيتين [4/11]. وقوله في آخر السورة: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [4/176]، والظاهر أن قول أم المؤمنين أصح وأظهر.
تنبيــه:
المصدر المنسبك من "أن" وصلتها في قوله: {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ}، أصله مجرور بحرف محذوف، وقد قدمنا الخلاف هل هو "عن"، وهو الأظهر، أو هو "في" وبعد حذف حرف الجر المذكور فالمصدر في محل نصب على التحقيق، وبه قال الكسائي والخليل: وهو الأقيس لضعف الجار عن العمل محذوفا.
وقال الأخفش: هو في محل جر بالحرف المحذوف بدليل قول الشاعر: [الطويل]

وما زرت ليلى أن تكون حبيبة إلي ولا دين بها أنا طالبه

بجر "دين" عطفا على محل "أن تكون" أي: لكونها حبيبة ولا لدين، ورد أهل القول الأول الاحتجاج بالبيت بأنه من عطف التوهم، كقول زهير: [الطويل]

ج / 1 ص -316- بدا لي أني لست مدرك ما مضى ولا سابق شيئا إذا كان جائيا

بجر "سابق" لتوهم دخول الباء على المعطوف عليه الذي هو خبر ليس، وقول الآخر: [الطويل]

مشائم ليسوا مصلحين عشيرة ولا ناعب إلا ببين غرابها

واعلم أن حرف الجر لا يطرد حذفه إلا في المصدر المنسبك من، "أن"،بجر "ناعب" لتوهم الباء وأجاز سيبويه الوجهين. وصلتهما عند الجمهور خلافا لعلي بن سليمان الأخفش القائل بأنه مطرد في كل شيء عند أمن اللبس، وعقده ابن مالك في "الكافية" بقوله: [الرجز]

وابن سليمان اطراده رأى إن لم يخف لبس كمن زيد نأى

وإذا حذف حرف الجر مع غير "أن"، وأن نقلا على مذهب الجمهور، وقياسا عند أمن اللبس في قول الأخفش فالنصب متعين، والناصب عند البصريين الفعل، وعند الكوفيين نزع الخافض كقوله:[الوافر]

تمرون الديار ولن تعوجوا كلامكم علي إذن حرام

وبقاؤه مجرورا مع حذف الحرف شاذ، كقول الفرزدق: [الطويل]

إذا قيل أي الناس شر قبيلة أشارت كليب بالأكف الأصابع

أي: أشارت الأصابع بالأكف، أي: مع الأكف إلى كليب.
وقوله تعالى: {وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ} الآية، القسط: العدل، ولم يبين هنا هذا القسط الذي أمر به لليتامى، ولكنه أشار له في مواضع أخر كقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [6/152]، وقوله: {قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [2/220]، وقوله: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} [93/9]، وقوله: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى} الآية [2/177]، ونحو ذلك من الآيات، فكل ذلك فيه القيام بالقسط لليتامى.
قوله تعالى: {وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ} الآية ، ذكر تعالى في هذه الآية الكريمة أن الأنفس أحضرت الشح، أي: جعل شيئا حاضرا لها كأنه ملازم لها لا يفارقها؛ لأنها جبلت عليه.

ج / 1 ص -317- وأشار في موضع آخر أنه لا يفلح أحدا إلا إذا وقاه الله شح نفسه وهو قوله تعالى: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [59/9]، ومفهوم الشرط أن من لم يوق شح نفسه لم يفلح وهو كذلك، وقيده بعض العلماء بالشح المؤدي إلى منع الحقوق التي يلزمها الشرع، أو تقتضيها المروءة، وإذا بلغ الشح إلى ذلك، فهو بخل وهو رذيلة، والعلم عند الله تعالى.
قوله تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ}، هذا العدل الذي ذكر تعالى هنا أنه لا يستطاع هو العدل في المحبة، والميل الطبيعي؛ لأنه ليس تحت قدرة البشر بخلاف العدل في الحقوق الشرعية فإنه مستطاع، وقد أشار تعالى إلى هذا بقوله: {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا} [4/3]، أي: تجوروا في الحقوق الشرعية، والعرب تقول: عال يعول إذا جار ومال، وهو عائل، ومنه قول أبي طالب: [الطويل]

بميزان قسط لا يخيس شعيرة له شاهد من نفسه غير عائل

أي: غير مائل ولا جائر، ومنه قول الآخر: [البسيط]

قالوا تبعنا رسول الله واطرحوا قول الرسول وعالوا في الموازين

أي: جاروا، وقول الآخر: [الوافر]

ثلاثة أنفس وثلاث ذود لقد عال الزمان على عيالي

أي: جار ومال، أما قول أحيحة بن الجلاح الأنصاري: [الوافر]

وما يدري الفقير متى غناه وما يدري الغني متى يعيل

وقول جرير: [الكامل]

الله نزل في الكتاب فريضة لابن السبيل وللفقير العائل

وقوله تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} [93/8]، فكل ذلك من العيلة، وهي الفقر، ومنه قوله تعالى: {وَإِنْ خِفْتُمْ عَيْلَةً} الآية [9/28]، فعال التي بمعنى جار واوية العين، والتي بمعنى افتقر يائية العين.
وقال الشافعي رحمه الله: معنى قوله: {أَلَّا تَعُولُوا} [4/3]، أي: يكثر عيالكم

ج / 1 ص -318- من عال الرجل يعول إذا كثر عياله، وقول بعضهم: إن هذا لا يصح وإن المسموع أعال الرجل بصيغة الرباعي على وزن أفعل، فهو معيل إذا كثر عياله فلا وجه له؛ لأن الشافعي من أدرى الناس باللغة العربية، ولأن عال بمعنى كثر عياله لغة حمير، ومنه قول الشاعر: [الوافر]

وأن الموت يأخذ كل حي بلا شك وإن أمشى وعالا

يعني: وإن كثرت ماشيته وعياله، وقرأ الآية طلحة بن مصرف "ألا تعيلوا" بضم التاء من أعال إذا كثر عياله على اللغة المشهورة.
قوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ}، ذكر في هذه الآية الكريمة أن الزوجين إن افترقا أغنى الله كل واحد منهما من سعته وفضله الواسع، وربط بين الأمرين بأن جعل أحدهما شرطا والآخر جزاء.
وقد ذكر أيضا أن النكاح سبب للغنى، بقوله: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} [24/32].
قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ} الآية، ذكر تعالى في هذه الآية الكريمة أنه إن شاء أذهب الناس الموجودين وقت نزولها، وأتي بغيرهم بدلا منهم، وأقام الدليل على ذلك في موضع آخر، وذلك الدليل هو أنه أذهب من كان قبلهم وجاء بهم بدلا منهم، وهو قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [6/133].
وذكر في موضع آخر أنهم إن تولوا أبدل غيرهم وأن أولئك المبدلين لا يكونون مثل المبدل منهم بل يكونون خيرا منهم، وهو قوله تعالى: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} [47/38]
وذكر في موضع آخر أن ذلك هين عليه غير صعب، وهو قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ, وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} [14/20،19]، أي: ليس بممتنع ولا صعب.
قوله تعالى: {أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً}، ذكر في هذه الآية الكريمة أن جميع العزة له جل وعلا.

ج / 1 ص -319- وبين في موضع آخر أن العزة التي هي له وحده أعز بها رسوله، والمؤمنين، وهو قوله تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [63/8]، أي: وذلك بإعزاز الله لهم والعزة الغلبة، ومنه قوله تعالى: {وَعَزَّنِي فِي الْخِطَابِ} [38/23]، أي: غلبني في الخصام، ومن كلام العرب من عز بر يعنون من غلب استلب، ومنه قول الخنساء: [المنقارب]

كأن لم يكونوا حمى يختشى إذ الناس إذ ذاك من عزيزا

قوله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ}، هذا المنزل الذي أحال عليه هنا هو المذكور في سورة "الأنعام"، في قوله تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} [6/68]، وقوله هنا: {فَلا تَقْعُدُوا مَعَهُمْ}، لم يبين فيه حكم ما إذا نسوا النهي حتى قعدوا معهم، ولكنه بينه في "الأنعام" بقوله: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68].
قوله تعالى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}، في معنى هذه الآية أوجه للعلماء:
منها: أن المعنى ولن يجعل الله للكافرين على المؤمنين يوم القيامة سبيلا، وهذا مروي عن علي بن أبي طالب، وابن عباس رضي الله عنهم ويشهد له قوله في أول الآية: {فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ} الآية [4/141]، وهو ظاهر. قال ابن عطية: وبه قال جميع أهل التأويل، كما نقله عنه القرطبي، وضعفه ابن العربي زاعما أن آخر الآية غير مردود إلى أولها.
ومنها: أن المراد بأنه لا يجعل لهم على المؤمنين سبيلا، يمحوا به دولة المسلمين ويستأصلهم ويستبيح بيضتهم، كما ثبت في "صحيح مسلم" وغيره عنه صلى الله عليه وسلم من حديث ثوبان، أنه قال: "وإني سألت ربي ألا يهلك أمتي بسنة بعامة وألا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن الله قد أعطاني لأمتي ذلك حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا"، ويدل لهذا الوجه آيات كثيرة كقوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} الآية [40/51]، وقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [30/47]، وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ

ج / 1 ص -320- لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} [24/55]، إلى غير ذلك من الآيات.
ومنها: أن المعنى أنه لا يجعل لهم عليهم سبيلا إلا أن يتواصوا بالباطل ولا يتناهوا عن المنكر، ويتقاعدوا عن التوبة فيكون تسليط العدو عليهم من قبلهم، كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [42/30].
قال ابن العربي: وهذا نفيس جدا وهو راجع في المعنى إلى الأول؛ لأنهم منصورون لو أطاعوا، والبلية جاءتهم من قبل أنفسهم في الأمرين.
ومنها: أنه لا يجعل لهم عليهم سبيلا شرعا، فإن وجد فهو بخلاف الشرع. ومنها: أن المراد بالسبيل الحجة، أي: ولن يجعل لهم عليهم حجة، ويبينه قوله تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [25/33]، وأخذ بعض العلماء من هذه الآية الكريمة منع دوام ملك الكافر للعبد المسلم، والعلم عند الله تعالى.
قوله تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً}، بين في هذه الآية الكريمة صفة صلاة المنافقين بأنهم يقومون إليها في كسل ورياء، ولا يذكرون الله فيها إلا قليلا، ونظيرها في ذمهم على التهاون بالصلاة، قوله تعالى: {وَلا يَأْتُونَ الصَّلاةَ إِلَّا وَهُمْ كُسَالَى} الآية [9/54]، وقوله: {فَوَيْلٌ لِلْمُصَلِّينَ, الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} الآية [107/4]، ويفهم من مفهوم مخالفة هذه الآيات أن صلاة المؤمنين المخلصين ليست كذلك، وهذا المفهوم صرح به تعالى في آيات كثيرة بقوله: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ, الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [23/2،1]، وقوله: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [23/9]، وقوله: {يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ, رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ} الآية [24/36/37]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} الآية، ذكر في هذه الآية الكريمة أن المنافقين في أسفل طبقات النار، عياذا بالله تعالى.

ج / 1 ص -321- وذكر في موضع آخر أن آل فرعون يوم القيامة يؤمر بإدخالهم أشد العذاب، وهو قوله: {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [40/46].
وذكر في موضع آخر أنه يعذب من كفر من أصحاب المائدة عذابا لا يعذبه أحدا من العالمين، وهو قوله تعالى: {قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ} [5/115]، فهذه الآيات تبين أن أشد أهل النار عذابا المنافقون وآل فرعون ومن كفر من أصحاب المائدة، كما قاله ابن عمر رضي الله عنهما والدرك بفتح الراء وإسكانها، لغتان معروفتان وقراءتان سبعيتان.
قوله تعالى: {ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ} الآية، لم يبين هنا سبب عفوه عنهم ذنب اتخاذ العجل إلاها، ولكنه بينه في سورة "البقرة" بقوله: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [2/54].
قوله تعالى: {وَقُلْنَا لَهُمْ لا تَعْدُوا فِي السَّبْتِ} الآية، لم يبين هنا هل امتثلوا هذا الأمر، فتركوا العدوان في السبت أو لا، ولكنه بين في مواضع أخر أنهم لم يمتثلوا وأنهم اعتدوا في السبت، كقوله تعالى: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} الآية [2/65]، وقوله: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ} الآية [7/163].
قوله تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً}، لم يبين هنا هذا البهتان العظيم الذي قالوه على الصديقة مريم العذراء، ولكنه أشار في موضع آخر إلى أنه رميهم لها بالفاحشة، وأنها جاءت بولد لغير رشده في زعمهم الباطل لعنهم الله وذلك في قوله: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [19/28]، يعنون ارتكاب الفاحشة، {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً} [19/28]، أي: زانية، فكيف تفجرين ووالداك ليسا كذلك، وفي القصة أنهم رموها بيوسف النجار وكان من الصالحين، والبهتان أشد الكذب الذي يتعجب منه. قوله تعالى:
قوله تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} الآية ، لم يبين هنا ما هذه الطيبات التي حرمها عليهم بسبب ظلمهم، ولكنه بينها في سورة "الأنعام"

ج / 1 ص -322- بقوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} [6/146].
قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} الآية،لم يبين هنا ما هذه الحجة التي كانت تكون للناس عليه لو عذبهم دون إنذارهم على ألسنة الرسل، ولكنه بينها في سورة "طه" بقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} [20/134]، وأشار لها في سورة "القصص" بقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [28/47].
قوله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ}، هذا الغلو الذي نهوا عنه هو وقول غير الحق هو قول بعضهم: إن عيسى ابن الله، وقول بعضهم: هو الله، وقول بعضهم: هو إله مع الله سبحانه وتعالى عن ذلك كله علوا كبيرا، كما بينه قوله تعالى: {وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ} [9/30]، وقوله: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [5/17]، وقوله: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} [5/73]، وأشار هنا إلى إبطال هذه المفتريات بقوله: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ} الآية [4/171]، وقوله: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ} الآية [4/172]، وقوله: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ} [5/75]، وقوله: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً} [5/17].
وقال بعض العلماء: يدخل في الغلو وغير الحق المنهي عنه في هذه الآية ما قالوا من البهتان على مريم أيضا، واعتمده القرطبي وعليه فيكون الغلو المنهي عنه شاملا للتفريط والإفراط.
وقد قرر العلماء أن الحق واسطة بين التفريط والإفراط، وهو معنى قول مطرف بن عبد الله: الحسنة بين سيئتين وبه تعلم أن من جانب التفريط والإفراط فقد اهتدى،

ج / 1 ص -323- ولقد أجاد من قال: [الطويل]

ولا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم

وقد ثبت في الصحيح عنه صلى الله عليه وسلم، أنه قال: "لا تطروني كما أطرت النصارى عيسى، وقولوا عبد الله ورسوله".
قوله تعالى: {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}، ليست لفظة "من" في هذه الآية للتبعيض، كما يزعمه النصارى افتراء على الله، ولكن "من" هنا لابتداء الغاية، يعني: أن مبدأ ذلك الروح الذي ولد به عيسى حيا من الله تعالى؛ لأنه هو الذي أحياه به، ويدل على أن من هنا لابتداء الغاية.
قوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} [45/13]، أي: كائنا مبدأ ذلك كله منه جل وعلا ويدل لما ذكرنا ما روي عن أبي بن كعب، أنه قال: "خلق الله أرواح بني آدم لما أخذ عليهم الميثاق، ثم ردها إلى صلب آدم، وأمسك عنده روح عيسى عليه الصلاة والسلام"؛ فلما أراد خلقه أرسل ذلك الروح إلى مريم، فكان منه عيسى عليه السلام، وهذه الإضافة للتفضيل؛ لأن جميع الأرواح من خلقه جل وعلا، كقوله: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ} [22/26]، وقوله: {نَاقَةَ اللَّهِ} الآية [91/13]. وقيل: قد يسمى من تظهر منه الأشياء العجيبة روحا ويضاف إلى الله، فيقال: هذا روح من الله، أي: من خلقه، وكان عيسى يبرىء الأكمه والأبرص ويحيي الموتى بإذن الله، فاستحق هذا الاسم، وقيل: سمي روحا بسبب نفخة جبريل عليه السلام المذكورة في سورة "الأنبياء" "والتحريم"، والعرب تسمي النفخ روحا؛ لأنه ريح تخرج من الروح، ومنه قول ذي الرمة: [الطويل]

فقلت له: ارفعها إليك وأحيها بروحك واقتته لها قيتة قدرا

وعلى هذا القول، فقوله: {وَرُوحٌ} معطوف على الضمير العائد إلى الله الذي هو فاعل ألقاها، قاله القرطبي، والله تعالى أعلم.
وقال بعض العلماء: {وَرُوحٌ مِنْهُ}، أي: رحمة منه، وكان عيسى رحمة من الله لمن اتبعه، قيل ومنه: {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} [8/22]، أي: برحمة منه، حكاه القرطبي أيضا، وقيل، {وَرُوحٌ مِنْهُ}، أي: برهان منه وكان عيسى برهانا وحجة على

ج / 1 ص -324- قومه، والعلم عند الله تعالى.
قوله تعالى: {وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً}، المراد بهذا النور المبين القرآن العظيم؛ لأنه يزيل ظلمات الجهل والشك كما يزيل النور الحسي ظلمة الليل، وقد أوضح تعالى ذلك بقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً} الآية [42/52]، وقوله: {وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ} [7/157]، ونحو ذلك من الآيات.
قوله تعالى: {فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} الآية، صرح في هذه الآية الكريمة بأن الأختين يرثان الثلثين، والمراد بهما الأختان لغير أم، بأن تكونا شقيقتين أو لأب بإجماع العلماء، ولم يبين هنا ميراث الثلاث من الأخوات فصاعدا، ولكنه أشار في موضع آخر إلى أن الأخوات لا يزدن على الثلثين، ولو بلغ عددهن ما بلغ، وهو قوله تعالى في البنات: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} [4/11]، ومعلوم أن البنات أمس رحما، وأقوى سببا في الميراث من الأخوات، فإذا كن لا يزدن على الثلثين ولو كثرن فكذلك الأخوات من باب أولى، وأكثر علماء الأصول على أن فحوى الخطاب، أعني: مفهوم الموافقة، الذي المسكوت فيه أولى بالحكم من المنطوق، من قبيل دلالة اللفظ، لا من قبيل القياس، خلافا للشافعي وقوم، وكذلك المساوىء على التحقيق، فقوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} [17/23]، يفهم منه من باب أولى حرمة ضربهما، وقوله: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} الآية [99/7]، يفهم منه من باب أولى أن من عمل مثقال جبل يراه من خير وشر، وقوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [65/2]، يفهم منه من باب أولى قبول شهادة الثلاثة والأربعة مثلا من العدول، ونهيه صلى الله عليه وسلم عن التضحية بالعوراء، يفهم منه من باب أولى النهي عن التضحية بالعمياء، وكذلك في المساوىء، فتحريم أكل مال اليتيم يفهم منه بالمساواة منع إحراقه وإغراقه، ونهيه صلى الله عليه وسلم عن البول في الماء الراكد، يفهم منه كذلك أيضا النهي عن البول في إناء وصبه فيه، وقوله صلى الله عليه وسلم: "من أعتق شركا له في عبد" الحديث. يفهم منه كذلك أن الأمة كذلك، ولا نزاع في هذا عند جماهير العلماء، وإنما خالف فيه بعض الظاهرية.
ومعلوم أن خلافهم في مثل هذا، لا أثر له، وبذلك تعلم أنه تعالى لما صرح بأن

ج / 1 ص -325- البنات وإن كثرن ليس لهن غير الثلثين، علم أن الأخوات كذلك من باب أولى، والعلم عند الله تعالى.


سورة المائدة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -326- بسم الله الرحمن الرحيم
 سورة المائدة:
قوله تعالى: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ} لم يبين هنا ما هذا الذي يتلى عليهم المستثنى من حلية بهيمة الأنعام. ولكنه بينه بقوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} [5/3]، إلى قوله: {وَمَا ذُبِحَ عَلَى النُّصُبِ}، فالمذكورات في هذه الآية الكريمة كالموقوذة والمتردية، وإن كانت من الأنعام. فإنها تحرم بهذه العوارض.
والتحقيق أن الأنعام هي الأزواج الثمانية، كما قدمنا في سورة آل عمران، وقد استدل ابن عمر، وابن عباس، وغير واحد من العلماء بهذه الآية على إباحة أكل الجنين إذا ذكيت أمه ووجد في بطنها ميتاً.
وجاء عن النبي صلى الله عليه وسلم: "أن ذكاة أمه ذكاة له" كما أخرجه أبو داود، والترمذي، وابن ماجه من حديث أبي سعيد.
وقال الترمذي: إنه حسن، ورواه أبو داود عن جابر عن النبي صلى الله عليه وسلم. قوله تعالى:
قوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا}، يعني إن شئتم، فلا يدل هذا الأمر على إيجاب الاصطياد عند الإحلال، ويدل له الاستقراء في القرآن، فإن كل شيء كان جائزاً، ثم حرم لموجب، ثم أمر به بعد زوال ذلك الموجب، فإن ذلك الأمر كله في القرآن للجواز نحو قوله هنا: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} وقوله: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ} [62/10]، وقوله: {فَالْآنَ بَاشِرُوهُنَّ} [2/187]، وقوله: {فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ} الآية [2/222].
ولا ينقض هذا بقوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ} الآية [9/5]؛ لأن قتلهم كان واجباً قبل تحريمه العارض بسبب الأشهر الأربعة سواء قلنا: إنها أشهر الإمهال المذكورة في قوله: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [9/2]، أو

ج / 1 ص -327- قلنا: إنها الأشهر الحرم المذكورة في قوله تعالى: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} [9/36].
وبهذا تعلم أن التحقيق الذي دل عليه الاستقراء التام في القرآن أن الأمر بالشيء بعد تحريمه يدل على رجوعه إلى ما كان عليه قبل التحريم من إباحة أو وجوب، فالصيد قبل الإحرام كان جائزاً فمنع للإحرام، ثم أمر به بعد الإحلال بقوله: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا}، فيرجع لما كان عليه قبل التحريم، وهو الجواز، وقتل المشركين كان واجباً قبل دخول الأشهر الحرم، فمنع من أجلها، ثم أمر به بعد انسلاخها في قوله: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} الآية، فيرجع لما كان عليه قبل التحريم، وهو الوجوب.
وهذا هو الحق في هذه المسألة الأصولية.
قال ابن كثير في تفسير هذه الآية: وهذا أمر بعد الحظر، والصحيح الذي يثبت على السبر أنه يرد الحكم إلى ما كان عليه قبل النهي، فإن كان واجباً رده، واجباً، وإن كان مستحباً فمستحب، أو مباحاً فمباح.
ومن قال: إنه للوجوب ينتقض عليه بآيات كثيرة. ومن قال: إنه للإباحة يرد عليه بآيات أخرى، والذي ينتظم الأدلة كلها هذا الذي ذكرناه كما اختاره بعض علماء الأصول، والله أعلم، انتهى منه بلفظه.
وفي هذه المسألة أقوال أخر عقدها في "مراقي السعود" بقوله:[الرجز]

والأمر للوجوب بعد الحظل وبعد سؤال قد أتى للأصل

أو يقتضي إباحة للأغلب إذا تعلق بمثل السبب

إلا فذي المذهب والكثير له إلى إيجابه مصير

وقد تقرر في الأصول أن الاستقراء التام حجة بلا خلاف، وغير التام المعروف. بـ "إلحاق الفرد بالأغلب" حجة ظنية، كما عقده في مراقي السعود في كتاب "الاستدلال" بقوله:[الرجز]

ومنه الاستقراء بالجزئي على ثبوت الحكم للكلى

فإن يعم غير ذي الشقاق فهو حجة بالاتفاق

وهو في البعض إلى الظن انتسب يسمى لحقوق الفرد بالذي غلب

فإذا عرفت ذلك، وعرفت أن الاستقراء التام في القرآن دل على ما اخترنا،

ج / 1 ص -328- واختاره ابن كثير، وهو قول الزركشي من أن الأمر بعد الحظر يدل على رجوع الحكم إلى ما كان عليه قبل التحريم، عرفت أن ذلك هو الحق، والعلم عند الله تعالى.
قوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا}، الآية.
نهى الله المسلمين في هذه الآية الكريمة أن يحملهم بغض الكفار لأجل أن صدوهم عن المسجد الحرام في عمرة الحديبية أن يعتدوا على المشركين بما لا يحل لهم شرعاً.
كما روى ابن أبي حاتم في سبب نزول هذه الآية عن زيد بن أسلم، قال: كان رسول الله صلى الله عليه وسلم وأصحابه بالحديبية حين صدهم المشركون عن البيت، وقد اشتد ذلك عليهم، فمر بهم أناس من المشركين من أهل المشرق يريدون العمرة، فقال أصحاب النبي صلى الله عليه وسلم: نصد هؤلاء كما صدنا أصحابهم، فأنزل الله هذه الآية، بلفظه من ابن كثير.
ويدل لهذا قوله قبل هذا: {وَلا آمِّينَ الْبَيْتَ الْحَرَامَ} [5/2]، وصرح بمثل هذه الآية في قوله: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا} الآية [5/8]، وقد ذكر تعالى في هذه الآية أنهم صدوهم عن المسجد الحرام بالفعل على قراءة الجمهور: {أَنْ صَدُّوكُمْ}، بفتح الهمزة، لأن معناها: لأجل أن صدوكم، ولم يبين هنا حكمة هذا الصد، ولم يذكر أنهم صدوا معهم الهدي معكوفاً أن يبلغ محله، وذكر في سورة الفتح أنهم صدوا معهم الهدى، وأن الحكمة في ذلك المحافظة على المؤمنين والمؤمنات، الذين لم يتميزوا عن الكفار في ذلك الوقت، بقوله: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَاباً أَلِيماً} [48/25]؛ وفي هذه الآية دليل صريح على أن الإنسان عليه أن يعامل من عصى الله فيه، بأن يطيع الله فيه.
وفي الحديث: "أد الأمانة إلى من ائتمنك، ولا تخن من خانك".
وهذا دليل واضح على كمال دين الإسلام، وحسن ما يدعو إليه من مكارم الأخلاق، مبين أنه دين سماوي لا شك فيه.

ج / 1 ص -329- وقوله في هذه الآية الكريمة {وَلا يَجْرِمَنَّكُمْ}، معناه: لا يحملنكم شنآن قوم على أن تعتدوا، ونظيره من كلام العرب قول الشاعر:

ولقد طعنت أبا عيينة طعنة جرمت فزارة بعدها أن يغضبوا

أي حملتهم على أن يغضبوا.
وقال بعض العلماء: {لا يَجْرِمَنَّكُمْ}، أي: لا يكسبنكم، وعليه فلا تقدير لحرف الجر في قوله: {أَنْ تَعْتَدُوا}، أي لا يكسبنكم بغضهم الاعتداء عليهم.
وقرأ بعض السبعة: {شَنْآنُ}، بسكون النون، ومعنى الشنآن على القراءتين، أي بفتح النون، وبسكونها: البغض. مصدر "شنأه" إذا أبغضه.
وقيل على قراءة سكون النون يكون وصفاً كالغضبان، وعلى قراءة: "إِنْ صَدُّوكُمْ" بكسر الهمزة. فالمعنى إن وقع منهم صدهم لكم عن المسجد الحرام، فلا يحملنكم ذلك على أن تعتدوا عليهم بما لا يحل لكم.
وإبطال هذه القراءة: بأن الآية نزلت بعد صد المشركين النبي صلى الله عليه وسلم وأصحابه بالحديبية، وأنه لا وجه لاشتراط الصد بعد وقوعه ـ مردود من وجهين:
الأول منهما: أن قراءة: {أَنْ صَدُّوكُمْ}، بصيغة الشرط قراءة سبعية متواترة لا يمكن ردها، وبها قرأ ابن كثير، وأبو عمرو من السبعة.
الثاني: أنه لا مانع من أن يكون معنى هذه القراءة: إن صدوكم مرة أخرى على سبيل الفرض والتقدير، كما تدل عليه صيغة "إن"، لأنها تدل على الشك في حصول الشرط، فلا يحملنكم تكرر الفعل السيىء على الاعتداء عليهم بما لا يحل لكم، والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، ظاهر هذه الآية الكريمة أن المرتد يحبط جميع عمله بردته من غير شرط زائد، ولكنه أشار في موضع آخر إلى أن ذلك فيما إذا مات على الكفر، وهو قوله: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ} [2/217].
ومقتضى الأصول حمل هذا المطلق على هذا المقيد، فيقيد إحباط العمل بالموت على الكفر، وهو قول الشافعي ومن وافقه، خلافاً لمالك القائل بإحباط الردة العمل

ج / 1 ص -330- مطلقاً، والعلم عند الله تعالى.
قوله تعالى: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ}، في قوله {وَأَرْجُلَكُمْ} ثلاث قراءآت: واحدة شاذة، واثنتان متواترتان.
أما الشاذة: فقراءة الرفع، وهي قراءة الحسن. وأما المتواترتان: فقراءة النصب، وقراءة الخفض.
أما النصب: فهو قراءة نافع. وابن عامر، والكسائي، وعاصم في رواية حفص من السبعة، ويعقوب من الثلاثة.
وأما الجر: فهو قراءة ابن كثير، وحمزة، وأبي عمرو، وعاصم، في رواية أبي بكر.
أما قراءة النصب: فلا إشكال فيها لأن الأرجل فيها معطوفة على الوجوه، وتقرير المعنى عليها: فاغسلوا وجوهكم وأيديكم الى المرافق وأرجلكم إلى الكعبين وامسحوا بروؤسكم.
وإنما أدخل مسح الرأس بين المغسولات محافظة على الترتيب، لأن الرأس يمسح بين المغسولات، ومن هنا أخذ جماعة من العلماء وجوب الترتيب في أعضاء الوضوء حسبما في الآية الكريمة.
وأما على قراءة الجر: ففي الآية الكريمة إجمال، وهو أنها يفهم منها الاكتفاء بمسح الرجلين في الوضوء عن الغسل كالرأس، وهو خلاف الواقع للأحاديث الصحيحة الصريحة في وجوب غسل الرجلين في الوضوء والتوعد بالنار لمن ترك ذلك، كقوله صلى الله عليه وسلم: "ويل للأعقاب من النار".
اعلم أولاً أن القراءتين إذا ظهر تعارضهما في آية واحدة لهما حكم الآيتين، كما هو معروف عند العلماء، وإذا علمت ذلك فاعلم أن قراءة {وَأَرْجُلَكُمْ} بالنصب صريح في وجوب غسل الرجلين في الوضوء، فهي تفهم أن قراءة الخفض إنما هي لمجاورة المخفوض مع أنها في الأصل منصوبة بدليل قراءة النصب، والعرب تخفض الكلمة لمجاورتها للمخفوض، مع أن إعرابها النصب، أو الرفع.
وما ذكره بعضهم من أن الخفض بالمجاورة معدود من اللحن الذي يتحمل

ج / 1 ص -331- لضرورة الشعر خاصة، وأنه غير مسموع في العطف، وأنه لم يجز إلا عند أمن اللبس، فهو مردود بأن أئمة اللغة العربية صرحوا بجوازه.
وممن صرح به الأخفش، وأبو البقاء، وغير واحد.
ولم ينكره إلا الزجاج، وإنكاره له -مع ثبوته في كلام العرب، وفي القرآن العظيم- يدل على أنه لم يتتبع المسألة تتبعاً كافياً.
والتحقيق: أن الخفض بالمجاورة أسلوب من أساليب اللغة العربية، وأنه جاء في القرآن لأنه بلسان عربي مبين.
فمنه في النعت قول امرىء القيس:[الطويل]

كأن ثبيرا في عرانين ودقه كبير أناس في بجاد مزمل

بخفض "مزمل" بالمجاورة، مع أنه نعت "كبير" المرفوع بأنه خبر "كأن" وقول ذي الرمة: [البسيط]

تريك سنة وجه غير مقرفة ملساء ليس بها خال ولا ندب

إذ الرواية بخفض "غير"، كما قاله غير واحد للمجاورة، مع أنه نعت "سنة" المنصوب بالمفعولية.
ومنه في العطف قول النابغة: [البسيط]

لم يبق إلا أسير غير منفلت وموثق في حبال القد مجنوب

بخفض "موثق" لمجاورته المخفوض، مع أنه معطوف على "أسير" المرفوع بالفاعلية.
وقول امرىء القيس: [الطويل]

وظل طهاة اللحم ما بين منضج صفيف شواء أو قدير معجل

بجر "قدير" لمجاورته للمخفوض، مع أنه عطف على "صفيف" المنصوب بأنه مفعول اسم الفاعل الذي هو "منضج" والصفيف: فعيل بمعنى مفعول وهو المصفوف من اللحم على الجمر لينشوي، والقدير: كذلك فعيل بمعنى مفعول، وهو المجعول في القدر من اللحم لينضج بالطبخ.

ج / 1 ص -332- وهذا الإعراب الذي ذكرناه هو الحق، لأن الإنضاج واقع على كل من الصفيف والقدير، فما زعمه "الصبان" في حاشيته على "الأشموني" من أن قوله "أو قدير" معطوف على "منضج" بتقدير المضاف أي وطابخ قدير الخ ظاهر السقوط، لأن المنضج شامل لشاوي الصفيف، وطابخ القدير، فلا حاجة إلى عطف الطابخ على المنضج لشموله له، ولا داعي لتقدير "طابخ" محذوف.
وما ذكره العيني من أنه معطوف على "شواء"، فهو ظاهر السقوط أيضاً. وقد رده عليه "الصبان"، لأن المعنى يصير بذلك: وصفيف قدير، والقدير لا يكون صفيفاً.
والتحقيق: هو ما ذكرنا من الخفض بالمجاورة، وبه جزم ابن قدامة في المغني.
ومن الخفض بالمجاورة في العطف قول زهير: [الكامل]

لعب الزمان بها وغيرها بعدي سوافي المور والقطر

بجر "القطر" لمجاورته للمخفوض مع أنه معطوف على "سوافي" المرفوع، بأنه فاعل غير.
ومنه في التوكيد قول الشاعر[البسيط]:

يا صاح بلغ ذوي الزوجات كلهم أن ليس وصل إذا انحلت عرى الذنب

بجر "كلهم" على ما حكاه الفراء، لمجاورة المخفوض، مع أنه توكيد "ذوي" المنصوب بالمفعولية.
ومن أمثلته في القرآن العظيم في العطف ـ كالآية التي نحن بصددها قوله تعالى: {وَحُورٌ عِينٌ كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ} [56/22]، على قراءة حمزة، والكسائي.
ورواية المفضل عن عاصم بالجر لمجاورته لأكواب وأباريق، إلى قوله: {وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} [56/21]، مع أن قوله: {وَحُورٌ عِينٌ}، حكمه الرفع: فقيل، إنه معطوف على فاعل "يطوف" الذي هو {وِلْدَانٌ مُخَلَّدُونَ} [56/17].
وقيل: هو مرفوع على أنه مبتدأ خبره محذوف دل المقام عليه.
أي: وفيها حور عين، أو لهم حور عين.

ج / 1 ص -333- وإذن فهو من العطف بحسب المعنى.
وقد أنشد سيبويه للعطف على المعنى قول الشماخ، أو ذي الرمة: [الكامل]

بادت وغير آيهن مع البلا إلا رواكد جمرهن هباء

ومشجج أما سواء قذاله فبدا وغيب ساره المعزاء

لأن الرواية بنصب "رواكد" على الاستثناء، ورفع مشجج عطفاً عليه، لأن المعنى لم يبق منها إلا رواكد ومشجج، ومراده بالرواكد أثافي القدر، وبالمشجج وتد الخباء، وبه تعلم أن وجه الخفض في قراءة حمزة، والكسائي هو المجاورة للمخفوض، كما ذكرنا خلافاً لمن قال في قراءة الجر: إن العطف على أكواب، أي يطاف عليهم بأكواب، وبحور عين، ولمن قال: إنه معطوف على جنات النعيم، أي هم في جنات النعيم، وفي حور على تقدير حذف مضاف أي في معاشرة حور.
ولا يخفى ما في هذين الوجهين، لأن الأول يرد، بأن الحور العين لا يطاف بهن مع الشراب، لقوله تعالى: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [55/72].
والثاني فيه أن كونهم في جنات النعيم، وفي حور ظاهر السقوط كما ترى، وتقدير ما لا دليل عليه لا وجه له.
وأجيب عن الأول بجوابين، الأول: أن العطف فيه بحسب المعنى، لأن المعنى: يتنعمون بأكواب وفاكهة ولحم وحور. قاله الزجاج وغيره.
الجواب الثاني: أن الحور قسمان:
1 - حور مقصورات في الخيام.
2- وحور يطاف بهن عليهم.
قاله الفخر الرازي وغيره، وهو تقسيم لا دليل عليه، ولا يعرف من صفات الحور العين كونهن يطاف بهن كالشراب، فأظهرها الخفض بالمجاورة، كما ذكرنا.
وكلام الفراء وقطرب، يدل عليه، وما رد به القول بالعطف على أكواب من كون الحور لا يطاف بهن يرد به القول بالعطف على {وِلْدَانٌ مُخَلَّدُونَ}، في قراءة الرفع؛ لأنه يقتضي أن الحور يطفن عليهم كالولدان، والقصر في الخيام ينافي ذلك.
وممن جزم بأن خفض "وأرجلكم" لمجاورة المخفوض البيهقي في "السنن

ج / 1 ص -334- الكبرى"، فإنه قال ما نصه: باب قراءة من قرأ {وَأَرْجُلَكُمْ} نصباً، وأن الأمر رجع إلى الغسل وأن من قرأها خفضاً، فإنما هو للمجاورة، ثم ساق أسانيده إلى ابن عباس، وعلي، وعبد الله بن مسعود، وعروة بن الزبير، ومجاهد وعطاء والأعرج وعبد الله بن عمرو بن غيلان، ونافع بن عبد الرحمن بن أبي نعيم القارىء، وأبي محمد يعقوب بن إسحاق بن يزيد الحضرمي أنهم قرأوها كلهم: {وَأَرْجُلَكُمْ} بالنصب.
قال: وبلغني عن إبراهيم بن يزيد التيمي أنه كان يقرؤها نصباً، وعن عبد الله بن عامر اليحصبي، وعن عاصم برواية حفص، وعن أبي بكر بن عياش من رواية الأعشى، وعن الكسائي، كل هؤلاء نصبوها.
ومن خفضها فإنما هو للمجاورة، قال الأعمش: كانوا يقرأونها بالخفض، وكانوا يغسلون، اهـ كلام البيهقي.
ومن أمثلة الخفض بالمجاورة في القرآن في النعت قوله تعالى: {عَذَابَ يَوْمٍ مُحِيطٍ} [11/84]، بخفض "مُحِيطٍ" مع أنه نعت للعذاب. وقوله تعالى: {عَذَابَ يَوْمٍ أَلِيمٍ} [11/26]، ومما يدل أن النعت للعذاب، وقد خفض للمجاورة، كثرة ورود الألم في القرآن نعتاً للعذاب. وقوله تعالى: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ, فِي لَوْحٍ مَحْفُوظٍ} [85/22]، على قراءة من قرأ بخفض "مَحْفُوظٍ" كما قاله القرطبي ومن كلام العرب "هذا جحر ضب خرب" بخفض خرب لمجاورة المخفوض مع أنه نعت خبر المبتدأ. وبهذا تعلم أن دعوى كون الخفض بالمجاورة لحناً لا يتحمل إلا لضرورة الشعر باطلة، والجواب عما ذكروه من أنه لا يجوز إلا عند أمن اللبس هو أن اللبس هنا يزيله التحديد بالكعبين، إذ لم يرد تحديد الممسوح، وتزيله قراءة النصب، كما ذكرنا: فإن قيل قراءة الجر الدالة على مسح الرجلين في الوضوء هي المبينة لقراءة النصب بأن تجعل قراءة النصب عطفاً على المحل. لأن الرؤوس مجرورة بالباء في محل نصب على حد قول ابن مالك في الخلاصة: [الرجز]

وجر ما يتبع ما جر ومن راعى في الاتباع المحل فحسن

وابن مالك وإن كان أورد هذا في "إعمال المصدر" فحكمه عام، أي وكذلك الفعل والوصف كما أشار له في الوصف بقوله: [الرجز]

واجرر أو انصب تابع الذي انخفض كمبتغي جاه وما لا من نهض

ج / 1 ص -335- فالجواب أن بيان قراءة النصب بقراءة الجر ،كما ذكر، تأباه السنة الصريحة الصحيحة الناطقة بخلافه، وبتوعد مرتكبه بالويل من النار بخلاف بيان قراءة الخفض بقراءة النصب، فهو موافق لسنة رسول الله صلى الله عليه وسلم الثابتة عنه قولاً وفعلاً.
فقد أخرج الشيخان في صحيحيهما، عن عبد الله ابن عمر ورضي الله عنهما.
قال: تخلف عنا رسول الله صلى الله عليه وسلم في سفرة سافرناها فأدركنا، وقد أرهقتنا الصلاة صلاة العصر ونحن نتوضأ، فجعلنا نمسح على أرجلنا، فنادى بأعلى صوته: "أسبغوا الوضوء، ويل للأعقاب من النار" وكذلك هو في الصحيحين، عن أبي هريرة رضي الله عنه.
وفي صحيح مسلم عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: "أسبغوا الوضوء، ويل للأعقاب من النار"، وروى البيهقي والحاكم بإسناد صحيح عن عبد الله بن حارث بن جزء، أنه سمع رسول الله صلى الله عليه وسلم يقول: "ويل للأعقاب، وبطون الأقدام من النار", وروى الإمام أحمد، وابن ماجه، وابن جرير، عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ويل للأعقاب من النار".
وروى الإمام أحمد عن معيقيب، أن النبي صلى الله عليه وسلم قال: "ويل للأعقاب من النار" وروى ابن جرير عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: "ويل للأعقاب من النار"، قال: فما بقي في المسجد شريف ولا وضيع إلا نظرت إليه يقلب عرقوبيه ينظر إليهما.
وثبت في أحاديث الوضوء عن أمير المؤمنين عثمان بن عفان، وعلي وابن عباس ومعاوية وعبد الله بن زيد بن عاصم، والمقداد بن معد يكرب أن رسول الله صلى الله عليه وسلم غسل الرجلين في وضوئه، إما مرة أو مرتين أو ثلاثاً على اختلاف رواياتهم.
وفي حديث عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم توضأ فغسل قدميه. ثم قال: "هذا وضوء لا يقبل الله الصلاة إلا به".
والأحاديث في الباب كثيرة جداً، وهي صحيحة صريحة في وجوب غسل الرجلين في الوضوء، وعدم الاجتزاء بمسحهما.
وقال بعض العلماء: المراد بمسح الرجلين غسلهما. والعرب تطلق المسح على الغسل أيضاً، وتقول تمسحت بمعنى توضأت ومسح المطر الأرض أي غسلها،

ج / 1 ص -336- ومسح الله ما بك أي غسل عنك الذنوب والأذى. ولا مانع من كون المراد بالمسح في الأرجل هو الغسل، المراد به في الرأس المسح الذي ليس بغسل، وليس من حمل المشترك على معنييه، ولا عن حمل اللفظ على حقيقته ومجازه، لأنهما مسألتان كل منهما منفردة عن الأخرى مع أن التحقيق جواز حمل المشترك على معنييه، كما حققه الشيخ تقي الدين أبو العباس بن تيمية في رسالته في علوم القرآن، وحرر أنه هو الصحيح في مذاهب الأئمة الأربعة رحمهم الله، وجمع بن جرير الطبري في تفسيره بين قراءة النصب والجر بأن قراءة النصب يراد بها غسل الرجلين، لأن العطف فيها على الوجوه والأيدي إلى المرافق، وهما من المغسولات بلا نزاع، وأن قراءة الخفض يراد بها المسح مع الغسل، يعني الدلك باليد أو غيرها.
والظاهر أن حكمة هذا في الرجلين دون غيرهما. أن الرجلين هما أقرب أعضاء الإنسان إلى ملابسة الأقذار لمباشرتهما الأرض فناسب ذلك أن يجمع لهما بين الغسل بالماء والمسح أي الدلك باليد ليكون ذلك أبلغ في التنظيف.
وقال بعض العلماء: المراد بقراءة الجر: المسح، ولكن النبي صلى الله عليه وسلم بين أن ذلك المسح لا يكون إلا على الخف.
وعليه فالآية تشير إلى المسح على الخف في قراءة الخفض، والمسح على الخفين ، إذا لبسمها طاهراً ،متواتر عن رسول الله صلى الله عليه وسلم، لم يخالف فيه إلا من لا عبرة به، والقول بنسخه بآية المائدة يبطل بحديث جرير أنه بال ثم توضأ، ومسح على خفيه، فقيل له: تفعل هكذا؟ قال: نعم رأيت رسول الله صلى الله عليه وسلم بال، ثم توضأ، ومسح على خفيه، قال إبراهيم: فكان يعجبهم هذا الحديث، لأن إسلام جرير كان بعد نزول المائدة، متفق عليه.
ويوضح عدم النسخ أن آية المائدة نزلت في غزوة "المريسيع".
ولا شك أن إسلام جرير بعد ذلك، مع أن المغيرة بن شعبة روى المسح على الخفين عن رسول الله صلى الله عليه وسلم في غزوة "تبوك" وهي آخر مغازيه صلى الله عليه وسلم.
وممن صرح بنزول آية المائدة في غزوة "المريسيع" ابن حجر في "فتح الباري"، وأشار له البدوي الشنقيطي في "نظم المغازي" بقوله في غزوة المريسيع:[الرجز]

والإفك في قفولهم ونقلا أن التيمم بها قد أنزلا

ج / 1 ص -337- والتيمم في آية المائدة، وأجمع العلماء على جواز المسح على الخف الذي هو من الجلود، واختلفوا فيما كان من غير الجلد إذا كان صفيقاً ساتراً لمحل الفرض، فقال مالك وأصحابه:
لا يمسح على شيء غير الجلد. فاشترطوا في المسح أن يكون الممسوح خفاً من جلود، أو جورباً مجلداً ظاهره وباطنه، يعنون ما فوق القدم وما تحتها لا باطنه الذي يلي القدم.
واحتجوا بأن المسح على الخف رخصة، وأن الرخص لا تتعدى محلها وقالوا: إن النبي صلى الله عليه وسلم لم يمسح على غير الجلد. فلا يجوز تعديه إلى غيره، وهذا مبني على شطر قاعدة أصولية مختلف فيها، وهي: هل يلحق بالرخص ما في معناها، أو يقتصر عليها ولا تعدي محلها؟
ومن فروعها اختلافهم في بيع "العرايا" من العنب بالزبيب اليابس، هل يجوز إلحاقاً بالرطب بالتمر أو لا؟.
وجمهور العلماء منهم الشافعي، وأبو حنيفة، وأحمد، وأصحابهم على عدم اشتراط الجلد، لأن سبب الترخيص الحاجة إلى ذلك وهي موجودة في المسح على غير الجلد، ولما جاء عن النبي صلى الله عليه وسلم من أنه مسح على الجوربين، والموقين.
قالوا. والجورب: لفافة الرجل، وهي غير جلد.
وفي القاموس: الجورب لفافة الرجل، وفي اللسان: الجورب لفافة الرجل، معرب وهو بالفارسيه "كورب".
وأجاب من اشترط الجلد بأن الجورب هو الخف الكبير، كما قاله بعض أهل العلم، أما الجرموق والموق، فالظاهر أنهما من الخفاف.
وقيل: إنهما شيء واحد، وهو الظاهر من كلام أهل اللغة. وقيل: إنهما متغايران، وفي القاموس: الجرموق: كعصفور الذي يلبس فوق الخف وفي القاموس أيضاً: الموق خف غليظ يلبس فوق الخف، وفي اللسان: الجرموق، خف صغير، وقيل: خف صغير يلبس فوق الخف، في اللسان أيضاً: الموق الذي يلبس فوق الخف، فارسي معرب. والموق: الخف اهـ.
قالوا: والتساخين: الخفاف، فليس في الأحاديث ما يعين أن النبي صلى الله عليه وسلم مسح

ج / 1 ص -338- على غير الجلد، والجمهور قالوا: نفس الجلد لا أثر له، بل كل خف صفيق ساتر لمحل الفرض يمكن فيه تتابع المشي، يجوز المسح عليه، جلداً كان أو غيره.
مسائل تتعلق بالمسح على الخفين:
الأولى: أجمع العلماء على جواز المسح على الخفين في السفر والحضر. وقال الشيعة والخوارج: لا يجوز، وحكي نحوه القاضي أبو الطيب عن أبي بكر بن داود، والتحقيق عن مالك، وجل أصحابه، القول بجواز المسح على الخف في الحضر والسفر.
وقد روي عنه المنع مطلقاً، وروي عنه جوازه في السفر دون الحضر.
قال ابن عبد البر: لا أعلم أحداً أنكره إلا مالكاً في رواية أنكرها أكثر أصحابه، والروايات الصحيحة عنه مصرحة بإثباته، وموطأه يشهد للمسح في الحضر والسفر، وعليه جميع أصحابه، وجميع أهل السنة.
وقال الباجي: رواية الإنكار في "العتبية" وظاهرها المنع، وإنما معناها أن الغسل أفضل من المسح، قال ابن وهب: آخر ما فارقت مالكاً على المسح في الحضر والسفر. وهذا هو الحق الذي لا شك فيه، فما قاله ابن الحاجب عن مالك من جوازه في السفر دون الحضر غير صحيح، لأن المسح على الخف متواتر عن النبي صلى الله عليه وسلم، قال الزرقاني في شرح "الموطأ": وجمع بعضهم رواته فجاوزوا الثمانين، منهم العشرة، وروى ابن أبي شيبة وغيره عن الحسن البصري، حدثني سبعون من الصحابة بالمسح على الخفين، اهـ.
وقال النووي في شرح "المهذب": وقد نقل ابن المنذر في كتاب "الإجماع" إجماع العلماء على جواز المسح على الخف، ويدل عليه الأحاديث الصحيحة المستفيضة في مسح النبي صلى الله عليه وسلم في الحضر والسفر، وأمره بذلك وترخيصه فيه، واتفاق الصحابة، فمن
بعدهم عليه. قال الحافظ أبو بكر البيهقي: روينا جواز المسح على الخفين عن عمر، وعلي، وسعد بن أبي وقاص، وعبد الله بن مسعود، وعبد الله بن عباس، وحذيفة بن اليمان، وأبي أيوب الأنصاري، وأبي موسى الأشعري، وعمار بن ياسر، وجابر بن عبد الله، وعمرو بن العاص، وأنس بن مالك، وسهل بن سعد، وأبي مسعود الأنصاري، والمغيرة بن شعبة، والبراء بن عازب، وأبي سعيد الخدري،

ج / 1 ص -339- وجابر بن سمرة، وأبي أمامة الباهلي، وعبد الله بن الحارث بن جزء، وأبي زيد الأنصاري رضي الله عنهم.
قلت: ورواه خلائق من الصحابة، غير هؤلاء الذين ذكرهم البيهقي، وأحاديثهم معروفة في كتب السنن وغيرها.
قال الترمذي: وفي الباب عن عمر، وسلمان، وبريدة، وعمرو بن أمية، ويعلى بن مرة، وعبادة بن الصامت، وأسامة بن شريك، وأسامة بن زيد، وصفوان بن عسال، وأبي هريرة، وعوف بن مالك، وابن عمر، وأبي بكرة وبلال، وخزيمة بن ثابت.
قال ابن المنذر: وروينا عن الحسن البصري، قال: حدثني سبعون من أصحاب رسول الله صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين.
قال: وروينا عن ابن المبارك، قال: ليس في المسح على الخفين اختلاف، اهـ.
وقد ثبت في الصحيح من حديث المغيرة بن شعبة أنه صلى الله عليه وسلم مسح على الخف في غزوة تبوك، وهي آخر مغازيه صلى الله عليه وسلم، وثبت في الصحيح من حديث جرير بن عبد الله البجلي أن النبي صلى الله عليه وسلم مسح على الخف، ولا شك أن ذلك بعد نزول آية المائدة كما تقدم، وفي سنن أبي داود أنهم لما قالوا لجرير: إنما كان ذلك قبل نزول المائدة، قال: ما أسلمت إلا بعد نزول المائدة.
وهذه النصوص الصحيحة التي ذكرنا تدل على عدم نسخ المسح على الخفين، وأنه لا شك في مشروعيته، فالخلاف فيه لا وجه له ألبتة.
المسألة الثانية: اختلف العلماء في غسل الرجل والمسح على الخف أيهما أفضل؟ فقالت جماعة من أهل العلم: غسل الرجل أفضل من المسح على الخف، بشرط أن لا يترك المسح رغبة عن الرخصة في المسح، وهو قول الشافعي، ومالك، وأبي حنيفة، وأصحابهم، ونقله ابن المنذر عن عمر بن الخطاب، وابنه رضي الله عنهما، ورواه البيهقي عن أبي أيوب الأنصاري.
وحجة هذا القول أن غسل الرجل هو الذي واظب عليه النبي صلى الله عليه وسلم في معظم

ج / 1 ص -340- الأوقات، ولأنه هو الأصل، ولأنه أكثر مشقة.
وذهبت طائفة من أهل العلم إلى أن المسح أفضل، وهو أصح الروايات عن الإمام أحمد، وبه قال الشعبي، والحكم، وحماد.
واستدل أهل هذا القول بقوله صلى الله عليه وسلم في بعض الروايات حديث المغيرة بن شعبة: "بهذا أمرني ربي عز وجل".
ولفظه في سنن أبي داود عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم مسح على الخفين، فقلت: يا رسول الله أنسيت؟ قال: "بل أنت نسيت. بهذا أمرني ربي عز وجل".
واستدلوا أيضاً بقوله صلى الله عليه وسلم في حديث صفوان بن عسال الآتي إن شاء الله تعالى: أمرنا رسول الله صلى الله عليه وسلم أن نمسح على الخفين الحديث.
قالوا: والأمر إذا لم يكن للوجوب، فلا أقل من أن يكون للندب، قال مقيده عفا الله عنه: وأظهر ما قيل في هذه المسألة عندي، هو ما ذكره ابن القيم رحمه الله، وعزاه لشيخه تقي الدين رحمه الله، وهو أن النبي صلى الله عليه وسلم لم يكن يتكلف ضد حاله التي كان عليها قدماه، بل إن كانتا في الخف مسح عليهما، ولم ينزعهما، وإن كانتا مكشوفتين غسل القدمين، ولم يلبس الخف ليمسح عليه. وهذا أعدل الأقوال في هذه المسألة، اهـ.
ويشترط في الخف: أن يكون قوياً يمكن تتابع المشي فيه في مواضع النزول، وعند الحط والترحال، وفي الحوائج التي يتردد فيها في المنزل، وفي المقيم نحو ذلك، كما جرت عادة لابسي الخفاف.
المسألة الثالثة: إذا كان الخف مخرقاً، ففي جواز المسح عليه خلاف بين العلماء، فذهب مالك وأصحابه إلى أنه إن ظهر من تخريقه قدر ثلث القدم لم يجز المسح عليه، وإن كان أقل من ذلك جاز المسح عليه، واحتجوا بأن الشرع دل على أن الثلث آخر حد اليسير، وأول حد الكثير.
وقال بعض أهل العلم: لا يجوز المسح على خف فيه خرق يبدو منه شيء من القدم، وبه قال أحمد بن حنبل، والشافعي في الجديد، ومعمر بن راشد.

ج / 1 ص -341- واحتج أهل هذا القول بأن المنكشف من الرجل حكمه الغسل، والمستور حكمه المسح، والجمع بين المسح والغسل لا يجوز، فكما أنه لا يجوز له أن يغسل إحدى رجليه ويمسح على الخف في الأخرى، لا يجوز له غسل بعض القدم مع مسح الخف في الباقي منها.
وذهب الإمام أبو حنيفة وأصحابه إلى أن الخرق الكبير يمنع المسح على الخف دون الصغير. وحددوا الخرق الكبير بمقدار ثلاثة أصابع.
قيل: من أصابع الرجل الأصاغر، وقيل: من أصابع اليد.
وقال بعض أهل العلم: يجوز المسح على جميع الخفاف، وإن تخرقت تخريقاً كثيراً ما دامت يمكن تتابع المشي فيها. ونقله ابن المنذر عن سفيان الثوري، وإسحاق، ويزيد بن هارون، وأبي ثور.
وروى البيهقي في السنن الكبرى عن سفيان الثوري أنه قال: امسح عليهما ما تعلقا بالقدم، وإن تخرقا، قال: وكانت كذلك خفاف المهاجرين والأنصار مخرقة مشققة، اهـ.
وقال البيهقي: قول معمر بن راشد في ذلك أحب إلينا، وهذا القول الذي ذكرنا عن الثوري، ومن وافقه هو اختيار الشيخ تقي الدين بن تيمية رحمه الله.
وقال ابن المنذر: وبقول الثوري أقول، لظاهر إباحة رسول الله صلى الله عليه وسلم المسح على الخفين قولاً عاماً يدخل فيه جميع الخفاف. اهـ، نقله عنه النووي، وغيره، وهو قوي.
وعن الأوزاعي إن ظهرت طائفة من رجله مسح على خفيه، وعلى ما ظهر من رجله. هذا حاصل كلام العلماء في هذه المسألة.
وأقرب الأقوال عندي، المسح على الخف المخرق ما لم يتفاحش خرقه حتى يمنع تتابع المشي فيه لإطلاق النصوص، مع أن الغالب على خفاف المسافرين، والغزاة عدم السلامة من التخريق، والله تعالى أعلم.
المسألة الرابعة: اختلف العلماء في جواز المسح على النعلين، فقال قوم: يجوز المسح على النعلين.
وخالف في ذلك جمهور العلماء، واستدل القائلون بالمسح على

ج / 1 ص -342- النعلين بأحاديث، منها ما رواه أبو داود في سننه، حدثنا عثمان بن أبي شيبة، عن وكيع، عن سفيان الثوري، عن أبي قيس الأودي، هو عبد الرحمن بن ثروان عن هزيل بن شرحبيل، عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم توضأ ومسح الجوربين والنعلين قال أبو داود، وكان عبد الرحمن بن مهدي لا يحدث بهذا الحديث، لأن المعروف عن المغيرة، أن النبي صلى الله عليه وسلم مسح على الخفين، وروى هذا الحديث البيهقي.
ثم قال: قال أبو محمد: رأيت مسلم بن الحجاج ضعف هذا الخبر، وقال أبو قيس الأودي، وهزيل بن شرحبيل: لا يحتملان مع مخالفتهما الأجلة الذين رووا هذا الخبر عن المغيرة، فقالوا: مسح على الخفين، وقال: لا نترك ظاهر القرآن بمثل أبي قيس، وهزيل، فذكرت هذه الحكاية عن مسلم لأبي العباس محمد بن عبد الرحمن الدغولي، فسمعته يقول: علي بن شيبان يقول: سمعت أبا قدامة السرخسي يقول: قال عبد الرحمن بن مهدي: قلت لسفيان الثوري: لو حدثتني بحديث أبي قيس عن هزيل ما قبلته منك، فقال سفيان: الحديث ضعف أو واه، أو كلمة نحوها، اهـ.
وروى البيهقي أيضاً عن عبد الله ابن الإمام أحمد بن حنبل أنه قال حدثت أبي بهذا الحديث، فقال أبي: ليس يروى هذا إلا من حديث أبي قيس، قال أبي: إن عبد الرحمن بن مهدي، يقول: هو منكر، وروى البيهقي أيضاً عن علي بن المديني أنه قال: حديث المغيرة بن شعبة في المسح رواه عن المغيرة أهل المدينة، وأهل الكوفة، وأهل البصرة، ورواه هزيل بن شرحبيل عن المغيرة، إلا أنه قال: ومسح على الجوربين، وخالف الناس.
وروي أيضاً عن يحيى بن معين أنه قال في هذا الحديث: الناس كلهم يروونه على الخفين غير أبي قيس، ثم ذكر أيضاً ما قدمنا عن أبي داود من أن عبد الرحمن بن مهدي كان لا يحدث بهذا الحديث، لأن المعروف عن المغيرة أن النبي صلى الله عليه وسلم مسح على الخفين، وقال أبو داود: وروي هذا الحديث أيضاً عن أبي موسى الأشعري، عن النبي صلى الله عليه وسلم، وليس بالقوي ولا بالمتصل، وبين البيهقي، مراد أبي داود بكونه غير متصل وغير قوي، فعدم اتصاله، إنما هو لأن راويه عن أبي موسى الأشعري هو الضحاك بن عبد الرحمن، قال البيهقي: والضحاك بن عبد الرحمن: لم يثبت سماعه من أبي موسى، وعدم قوته، لأن في إسناده عيسى بن سنان، قال البيهقي: وعيسى بن سنان ضعيف، اهـ.

ج / 1 ص -343- وقال فيه ابن حجر في "التقريب": لين الحديث، واعترض المخالفون تضعيف الحديث المذكور في المسح على الجوربين والنعلين، قالوا: أخرجه أبو داود، وسكت عنه، وما سكت عنه فأقل درجاته عنده الحسن قالوا: وصححه ابن حبان، وقال الترمذي: حسن صحيح، قالوا: وأبو قيس وثقه ابن معين، وقال العجلي: ثقة ثبت، وهزيل وثقه العجلي، وأخرج لهما معاً البخاري في صحيحه، ثم إنهما لم يخالفا الناس مخالفة معارضة، بل رويا أمراً زائداً على ما رووه بطريق مستقل غير معارض، فيحمل على أنهما حديثان قالوا: ولا نسلم عدم سماع الضحاك بن عبد الرحمن من أبي موسى، لأن المعاصرة كافية في ذلك كما حققه مسلم بن الحجاج في مقدمة صحيحه. ولأن عبد الغني قال في "الكمال": سمع الضحاك من أبي موسى، قالوا: وعيسى بن سنان، وثقه ابن معين وضعفه غيره، وقد أخرج الترمذي في "الجنائز" حديثاً في سنده عيسى بن سنان هذا، وحسنه.
ويعتضد الحديث المذكور أيضاً بما جاء في بعض روايات حديث ابن عمر، الثابت في الصحيح أن عبيد بن جريج. قال له: يا أبا عبد الرحمن رأيتك تصنع أربعاً لم أر أحداً من أصحابك يصنعها، قال: ما هن؟ فذكرهن، وقال فيهن: رأيتك تلبس النعال السبتية، قال: أما النعال السبتية، فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضأ فيها فأنا أحب أن ألبسها.
قال البيهقي، بعد أن ساق هذا الحديث بسنده: ورواه البخاري في الصحيح، عن عبد الله بن يوسف عن مالك، ورواه مسلم عن يحيى بن يحيى، ورواه جماعة عن سعيد المقبري، ورواه ابن عيينة عن ابن عجلان عن المقبري، فزاد فيه: ويمسح عليها. وهو محل الشاهد قال البيهقي. وهذه الزيادة إن كانت محفوظة فلا ينافي غسلهما، فقد يغسلهما في النعل، ويمسح عليهما.
ويعتضد الاستدلال المذكور أيضاً في المسح على النعلين بما رواه البيهقي بإسناده عن زيد بن وهب، قال: بال علي، وهو قائم ثم توضأ، ومسح على النعلين، ثم قال: وبإسناده قال: حدثنا سفيان عن سلمة بن كهيل، عن أبي ظبيان، قال: بال علي وهو قائم ثم توضأ ومسح على النعلين ثم خرج فصلى الظهر.
وأخرج البيهقي أيضاً نحوه عن أبي ظبيان بسند آخر، ويعتضد الاستدلال المذكور

ج / 1 ص -344- بما رواه البيهقي أيضاً من طريق رواد بن الجراح، عن سفيان، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس: أن رسول الله صلى الله عليه وسلم توضأ مرة مرة، ومسح على نعليه.
ثم قال: هكذا رواه رواد بن الجراح، وهو ينفرد عن الثوري بمناكير هذا أحدها، والثقات رووه عن الثوري دون هذه اللفظة.
وروي عن زيد بن الحباب عن الثوري هكذا، وليس بمحفوظ. ثم قال: أخبرنا أبو الحسن بن عبدان، أنبأ سليمان بن أحمد الطبراني، ثنا إبراهيم بن أحمد بن عمر الوكيعي، حدثني أبي ثنا زيد بن الحباب، ثنا سفيان فذكره بإسناده أن النبي صلى الله عليه وسلم مسح على النعلين اهـ.
قال البيهقي بعد أن ساقه: والصحيح رواية الجماعة، ورواهد عبد العزيز الدراوردي، وهشام بن سعد، عن زيد بن أسلم، فحكيا في الحديث: رشا على الرجل وفيها النعل، وذلك يحتمل أن يكون غسلها في النعل.
فقد رواه سليمان بن بلال، ومحمد بن عجلان، وورقاء بن عمر، ومحمد بن جعفر بن أبي كثير، عن زيد بن أسلم، فحكوا في الحديث غسله رجليه، والحديث حديث واحد.
والعدد الكثير أولى بالحفظ من العدد اليسير، مع فضل حفظ من حفظ فيه الغسل بعد الرش على من لم يحفظه، ويعتضد الاستدلال المذكور أيضاً بما رواه البيهقي أيضاً، أخبرنا أبو علي الروذباري، أنا أبو بكر بن داسة، ثنا أبو داود، ثنا مسدد، وعباد بن موسى، قالا: ثنا هشيم، عن يعلى بن عطاء، عن أبيه، قال عباد: قال: أخبرني أوس بن أبي أوس الثقفي قال: رأيت رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه.
وقال مسدد: إنه رأى رسول الله صلى الله عليه وسلم، ورواه حماد بن سلمة عن يعلى بن عطاء، عن أوس الثقفي أن رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وهو منقطع أخبرناه أبو بكر بن فورك، أنا عبد الله بن جعفر، ثنا يونس بن حبيب، ثنا أبو داود الطيالسي، ثنا حماد بن سلمة، فذكره.
وهذا الإسناد غير قوي، وهو يحتمل ما احتمل الحديث الأول، اهـ كلام البيهقي.
ولا يخفى أن حاصله أن أحاديث المسح على النعلين منها ما هو ضعيف لا يحتج

ج / 1 ص -345- به، ومنها ما معناه عنده إنه صلى الله عليه وسلم غسل رجليه في النعلين.
ثم استدل البيهقي على أن المراد بالوضوء في النعلين غسل الرجلين فيهما بحديث ابن عمر، الثابت في الصحيحين، أنه قال: أما النعال السبتية فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر، ويتوضأ فيها، فأنا أحب أن ألبسها اهـ.
ومراد البيهقي أن معنى قول ابن عمر: ويتوضأ فيها أنه يغسل رجليه فيها، وقد علمت أنا قدمنا رواية ابن عيينة التي ذكرها البيهقي عن ابن عجلان، عن المقبري، وفيها زيادة، ويمسح عليها.
وقال البيهقي، رحمه الله، في منع المسح على النعلين والجوربين: والأصل وجوب غسل الرجلين إلا ما خصته سنة ثابتة، أو إجماع لا يختلف فيه، وليس على المسح على النعلين ولا على الجوربين واحد منهما، اهـ.
وأجيب من جهة المخالفين بثبوت المسح على الجوربين والنعلين، عن النبي صلى الله عليه وسلم قالوا: إن الترمذي صحح المسلم على الجوربين والنعلين، وحسنه من حديث هزيل عن المغيرة، وحسنه أيضاً من حديث الضحاك عن أبي موسى، وصحح ابن حبان المسح على النعلين من حديث أوس، وصحح ابن خزيمة حديث ابن عمر في المسح على النعال السبتية.
قالوا: وما ذكره البيهقي من حديث زيد بن الحباب، عن الثوري في المسح على النعلين، حديث جيد قالوا: وروى البزار عن ابن عمر أنه كان يتوضأ ونعلاه في رجليه، ويمسح عليهما.
ويقول كذلك: كان رسول الله صلى الله عليه وسلم يفعل، وصححه ابن القطان. وقال ابن حزم: المنع من المسح على الجوربين خطأ، لأنه خلاف السنة الثابتة، عن رسول الله صلى الله عليه وسلم، وخلاف الآثار. هذا حاصل ما جاء في المسح على النعلين والجوربين.
قال مقيده عفا الله عنه: إن كان المراد بالمسح على النعلين والجوربين, أن

ج / 1 ص -346- الجوربين ملصقان بالنعلين، بحيث يكون المجموع ساتراً لمحل الفرض مع إمكان تتابع المشي فيه، والجوربان صفيقان فلا إشكال.
وإن كان المراد المسح على النعلين بانفرادهما، ففي النفس منه شيء، لأنه حينئذ لم يغسل رجله، ولم يمسح على ساتر لها، فلم يأت بالأصل، ولا بالبدل.
والمسح على نفس الرجل ترده الأحاديث الصحيحة المصرحة بمنع ذلك بكثرة، كقوله صلى الله عليه وسلم: "ويل للأعقاب من النار"، والله تعالى أعلم.
المسألة الخامسة: اختلف العلماء في توقيت المسح على الخفين.
فذهب الجمهور العلماء إلى توقيت المسح بيوم وليلة المقيم، وثلاثة أيام بلياليهن للمسافر.
وإليه ذهب الأئمة الثلاثة: أبو حنيفة، والشافعي، وأحمد، وأصحابهم وهو مذهب الثوري، والأوزاعي، وأبي ثور، وإسحاق بن راهويه، وداود الظاهري، ومحمد بن جرير الطبري،
والحسن بن صالح بن حسين.
وممن قال به من الصحابة: علي بن أبي طالب، وابن مسعود، وابن عباس وحذيفة، والمغيرة، وأبو زيد الأنصاري.
وروي أيضاً عن عمر بن الخطاب رضي الله عنه، وعن جميعهم.
وممن قال به من التابعين شريح القاضي، وعطاء بن أبي رباح، والشعبي، وعمر بن عبد العزيز.
وقال أبو عمر بن عبد البر: أكثر التابعين والفقهاء على ذلك.
وقال أبو عيسى الترمذي: التوقيت ثلاثاً للمسافر، ويوماً وليلة للمقيم هو قول عامة العلماء من الصحابة، والتابعين ومن بعدهم.
وقال الخطابي: التوقيت قول عامة الفقهاء، قاله النووي.
وحجة أهل هذا القول بتوقيت المسح الأحاديث الواردة بذلك، فمن ذلك حديث علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "للمسافر ثلاثة أيام ولياليهن، وللمقيم، يوم وليلة"، أخرجه مسلم، والإمام أحمد، والترمذي، والنسائي، وابن ماجه، وابن

ج / 1 ص -347- حبان.
ومن ذلك أيضاً حديث أبي بكرة عن النبي صلى الله عليه وسلم أنه: رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوماً وليلة، إذا تطهر فلبس خفيه أن يمسح عليهما، أخرجه ابن خزيمة، والدارقطني، وابن أبي شيبة، وابن حبان والبيهقي، والترمذي في العلل، والشافعي، وابن الجارود، والأثرم في سننه، وصححه الخطابي، وابن خزيمة، وغيرهما.
ومن ذلك أيضاً حديث صفوان بن عسال المرادي قال: أمرنا، يعني النبي صلى الله عليه وسلم، أن نمسح على الخفين إذا نحن أدخلناها على طهر ثلاثاً إذا سافرنا، ويوماً وليلة إذا أقمنا، ولا نخلعهما من غائط، ولا بول ولا نوم ولا نخلعهما إلا من جنابة أخرجه الإمام أحمد، وابن خزيمة والترمذي، وصححاه والنسائي، وابن ماجه، والشافعي، وابن حبان، والدارقطني، والبيهقي.
قال الشوكاني في "نيل الأوطار": وحكى الترمذي عن البخاري، أنه حديث حسن، ومداره على عاصم بن أبي النجود، وهو صدوق، سييء الحفظ.
وقد تابعه جماعة، ورواه عنه أكثر من أربعين نفساً قاله ابن منده اهـ.
وذهبت جماعة من أهل العلم إلى عدم توقيت المسح وقالوا: إن من لبس خفيه، وهو طاهر، مسح عليهما ما بدا له، ولا يلزمه خلعهما إلا من جنابة.
وممن قال بهذا القول مالك، وأصحابه، والليث بن سعد، والحسن البصري.
ويروى عن أبي سلمة بن عبد الرحمن، والشعبي، وربيعة، وهو قول الشافعي في القديم، وهو مروي عن عمر بن الخطاب، وابنه عبد الله، وعقبة بن عامر رضي الله عنهم.
وحجة أهل هذا القول ما رواه الحاكم بإسناد صحيح عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم: "إذا توضأ أحدكم، فلبس خفيه، فليمسح عليهما، وليصل فيهما، ولا يخلعهما إن شاء، إلا من جنابة ونحوه". وأخرجه الدارقطني.
وهذا الحديث الصحيح الذي أخرجه الحاكم وغيره، يعتضد بما رواه الدارقطني عن ميمونة بنت الحارث الهلالية، زوج النبي صلى الله عليه وسلم من عدم التوقيت.

ج / 1 ص -348- ويؤيده أيضاً ما رواه أبو داود، وابن ماجه، وابن حبان، عن خزيمة بن ثابت رضي الله عنه، أنه زاد في حديث التوقيت ما لفظه: ولو استزدناه لزادنا، وفي لفظ: لو مضى السائل على مسألته لجعلها خمساً يعني ليالي التوقيت للمسح.
وحديث خزيمة هذا الذي فيه الزيادة المذكورة صححه ابن معين، وابن حبان وغيرهما، وبه تعلم أن ادعاء النووي في "شرح المهذب" الاتفاق على ضعفه، غير صحيح.
وقول البخاري رحمه الله. إنه لا يصح عنده لأنه لا يعرف للجدلي سماع من خزيمة، مبني على شرطه، وهو ثبوت اللقى.
وقد أوضح مسلم بن الحجاج رحمه الله في مقدمة صحيحه، أن الحق هو الاكتفاء بإمكان اللقى بثبوت المعاصرة، وهو مذهب جمهور العلماء.
فإن قيل: حديث خزيمة الذي فيه الزيادة، ظن فيه أن النبي صلى الله عليه وسلم لو استزيد لزاد، وقد رواه غيره، ولم يظن هذا الظن، ولا حجة في ظن صحابي خالفه غيره فيه.
فالجواب: أن خزيمة هو ذو الشهادتين الذي جعله صلى الله عليه وسلم بمثابة شاهدين، وعدالته، وصدقه، يمنعانه من أن يجزم بأنه لو استزيد لزاد إلا وهو عارف أن الأمر كذلك، بأمور أخر اطلع هو عليها، ولم يطلع عليها غيره.
ومما يؤيد عدم التوقيت ما رواه أبو داود، وقال: ليس بالقوي عن أبي بن عمارة رضي الله عنه أنه قال: يا رسول الله أمسح على الخفين؟ قال: "نعم" قال: يوماً: قال "نعم"، قال: ويومين، قال: "نعم"، قال: وثلاثة أيام، قال: "نعم، وما شئت".
وهذا الحديث وإن كان لا يصلح دليلا مستقلاً، فإنه يصلح لتقوية غيره من الأحاديث التي ذكرنا.
فحديث أنس في عدم التوقيت صحيح. ويعتضد بحديث خزيمة الذي فيه الزيادة، وحديث ميمونة، وحديث أبي بن عمارة، وبالآثار الموقوفة على عمر، وابنه، وعقبة بن عامر، رضي الله عنهم.
تنبيه:
الذي يظهر لي والله تعالى أعلم أنه لا يمكن الجمع في هذه الأحاديث بحمل

ج / 1 ص -349- المطلق على المقيد، لأن المطلق هنا فيه التصريح بجواز المسح أكثر من ثلاث للمسافر، والمقيم، والمقيد فيه التصريح بمنع الزائد على الثلاث للمسافر واليوم والليلة للمقيم. فهما متعارضان في ذلك الزائد، فالمطلق يصرح بجوازه، والمقيد يصرح بمنعه، فيجب الترجيح بين الأدلة، فترجح أدلة التوقيت بأنها أحوط، كما رجحها بذلك ابن عبد البر، وبأن رواتها من الصحابة أكثر، وبأن منها ما هو ثابت في صحيح مسلم، وهو حديث علي رضي الله عنه المتقدم.
وقد ترجح أدلة عدم التوقيت بأنها تضمنت زيادة، وزيادة العدل مقبولة، وبأن القائل بها مثبت أمراً، والمانع منها ناف له، والمثبت أولى من النافي.
قال مقيده عفا الله عنه: والنفس إلى ترجيح التوقيت أميل، لأن الخروج من الخلاف أحوط، كما قال بعض العلماء: [الرجز]

وإن الأورع الذي يخرج من خلافهم ولو ضعيفاً فاستبن

وقال الآخر: [الرجز]

وذو احتياط في أمور الدين من فر من شك إلى يقين

ومصداق ذلك في قوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك".
فالعامل بأدلة التوقيت طهارته صحيحة باتفاق الطائفتين، بخلاف غيره فإحدى الطائفتين تقول ببطلانها بعد الوقت المحدد، والله تعالى أعلم.
واعلم أن القائلين بالتوقيت اختلفوا في ابتداء مدة المسح.
فذهب الشافعي، وأبو حنيفة، وأصحابهما، وأحمد في أصح الروايتين عنه، وسفيان الثوري، وداود في أصح الروايتين، وغيرهم، إلى أن ابتداء مدة التوقيت من أول حدث يقع بعد لبس الخف، وهذا قول جمهور العلماء.
واحتج أهل هذا القول بزيادة رواها الحافظ القاسم بن زكريا المطرز في حديث صفوان: من الحدث إلى الحدث.
قال النووي في "شرح المهذب": وهي زيادة غريبة ليست ثابتة.
واحتجوا أيضاً بالقياس وهو أن المسح عبادة موقتة، فيكون ابتداء وقتها من حين جواز فعلها قياساً على الصلاة.

ج / 1 ص -350- وذهب جماعة من أهل العلم إلى أن ابتداء المدة من حين يمسح بعد الحدث.
وممن قال بهذا، الأوزاعي، وأبو ثور، وهو إحدى الروايتين عن أحمد، وداود، ورجح هذا القول النووي، واختاره ابن المنذر، وحكي نحوه عن عمر بن الخطاب رضي الله عنه.
واحتج أهل هذا القول بأحاديث التوقيت في المسح، وهي أحاديث صحاح.
ووجه احتجاجهم بها أن قوله صلى الله عليه وسلم: "يمسح المسافر ثلاثة أيام" صريح، في أن الثلاثة كلها ظرف للمسح.
ولا يتحقق ذلك إلا إذا كان ابتداء المدة من المسح، وهذا هو أظهر الأقوال دليلا فيما يظهر لي، والله تعالى أعلم.
وفي المسألة قول ثالث، وهو أن ابتداء المدة من حين لبس الخف، وحكاه الماوردي والشاشي، عن الحسن البصري، قاله النووي، والله تعالى أعلم.
المسألة السادسة: اختلف العلماء: هل يكفي مسح ظاهر الخف، أو لا بد من مسح ظاهره وباطنه.
فذهب جماعة من أهل العلم إلى أنه يكفي مسح ظاهره.
وممن قال به أبو حنيفة، وأحمد، والثوري، والأوزاعي، وحكاه ابن المنذر، عن الحسن، وعروة بن الزبير، وعطاء، والشعبي، والنخعي، وغيرهم.
وأصح الروايات عن أحمد أن الواجب مسح أكثر أعلى الخف، وأبو حنيفة يكفي عنده مسح قدر ثلاثة أصابع من أعلى الخف.
وحجة من اقتصر على مسح ظاهر الخف دون أسفله، حديث علي رضي الله عنه قال: لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، لقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه أخرجه أبو داود، والدارقطني.
قال ابن حجر في "بلوغ المرام": إسناده حسن.
وقال في "التلخيص": إسناده صحيح.

ج / 1 ص -351- واعلم أن هذا الحديث لا يقدح فيه بأن في إسناده عبد خير بن يزيد الهمداني، وأن البيهقي قال: لم يحتج بعبد خير المذكور صاحبا الصحيح، اهـ. لأن عبد خير المذكور، ثقة مخضرم مشهور، قيل: إنه صحابي.
والصحيح أنه مخضرم وثقة يحيى بن معين، والعجلي، وقال فيه ابن حجر في "التقريب": مخضرم ثقة من الثانية لم يصح له صحبة.
وأما كون الشيخين لم يخرجا له، فهذا ليس بقادح فيه باتفاق أهل العلم.
وكم من ثقة عدل لم يخرج له الشيخان!
وذهب الإمام الشافعي رحمه الله إلى أن الواجب مسح أقل جزء من أعلاه، وأن مسح أسفله مستحب.
وذهب الإمام مالك رحمه الله إلى أنه يلزم مسح أعلاه وأسفله معاً، فإن اقتصر على أعلاه أعاد في الوقت، ولم يعد أبداً، وإن اقتصر على أسفله أعاد أبداً.
وعن مالك أيضاً أن مسح أعلاه واجب، ومسح أسفله مندوب.
واحتج من قال بمسح كل من ظاهر الخف وأسفله، بما رواه ثور بن يزيد، عن رجاء بن حيوة، عن وراد، كاتب المغيرة بن شعبة أن النبي صلى الله عليه وسلم مسح أعلى الخف وأسفله، أخرجه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والدارقطني، والبيهقي، وابن الجارود.
وقال الترمذي: هذا حديث معلول، لم يسنده عن ثور غير الوليد بن مسلم، وسألت أبا زرعة ومحمداً عن هذا الحديث فقالا: ليس بصحيح اهـ. ولا شك أن هذا الحديث ضعيف.
وقد احتج مالك لمسح أسفل الخف بفعل عروة بن الزبير رضي الله عنهما.
المسألة السابعة: أجمع العلماء على اشتراط الطهارة المائية للمسح على الخف، وأن من لبسهما محدثاً، أو بعد تيمم، لا يجوز له المسح عليهما.
واختلفوا في اشتراط كمال الطهارة، كمن غسل رجله اليمنى فأدخلها في الخف قبل أن يغسل رجله اليسرى، ثم غسل رجله اليسرى فأدخلها أيضاً في الخف، هل يجوز له المسح على الخفين إذا أحدث بعد ذلك؟

ج / 1 ص -352- ذهب جماعة من أهل العلم إلى اشتراط كمال الطهارة، فقالوا في الصورة المذكورة: لا يجوز له المسح لأنه لبس أحد الخفين قبل كمال الطهارة.
وممن قال بهذا القول الشافعي وأصحابه، ومالك وأصحابه، وإسحاق، وهو أصح الروايتين عن أحمد.
واحتج أهل هذا القول بالأحاديث الواردة باشتراط الطهارة للمسح على الخفين، كحديث المغيرة بن شعبة، عن النبي صلى الله عليه وسلم، أنه قال: "دعهما فإني أدخلتهما طاهرتين فمسح عليهما"، متفق عليه، ولأبي داود عنه، عن النبي صلى الله عليه وسلم: "دع الخفين فإني أدخلت القدمين الخفين، وهما طاهرتان، فمسح عليهما".
وعن أبي هريرة عند أحمد أنه صلى الله عليه وسلم قال له لما نبهه على أنه لم يغسل رجليه: "إني أدخلتهما طاهرتان".
وفي حديث صفوان بن عسال المتقدم أمرنا أن نمسح على الخفين إذا نحن أدخلناهما على طهر، الحديث، إلى غير ذلك من الأحاديث.
قالوا: والطهارة الناقصة كلا طهارة.
وذهب جماعة من أهل العلم إلى عدم اشتراط كمال الطهارة وقت لبس الخف فأجازوا لبس خف اليمنى قبل غسل اليسرى والمسح عليه، إذا أحدث بعد ذلك، لأن الطهارة كملت بعد لبس الخف.
قالوا: والدوام كالابتداء. وممن قال بهذا القول: الإمام أبو حنيفة، وسفيان الثوري، ويحيى بن آدم، والمزني، وداود. واختار هذا القول ابن المنذر، قاله النووي.
قال مقيده عفا الله عنه: منشأ الخلاف في هذه المسألة هو قاعدة مختلف فيها، وهي هل يرتفع الحدث عن كل عضو من أعضاء الوضوء بمجرد غسله، أو لا يرتفع الحدث عن شيء منها إلا بتمام الوضوء؟ وأظهرهما عندي أن الحدث معنى من المعاني لا ينقسم ولا يتجزأ، فلا يرتفع منه جزء، وأنه قبل تمام الوضوء محدث، والخف يشترط في المسح عليه أن يكون وقت لبسه غير محدث -والله تعالى أعلم-، اهـ.
تنبيه:
جمهور العلماء على اشتراط النية في الوضوء والغسل، لأنهما قربة، والنبي صلى الله عليه وسلم

ج / 1 ص -353- يقول: "إنما الأعمال بالنيات"، وخالف أبو حنيفة قائلاً: إن طهارة الحدث لا تشترط فيها النية، كطهارة الخبث.
واختلف العلماء أيضاً في الغاية في قوله: {إِلَى الْمَرَافِقِ} [5/6]، هل هي داخلة فيجب غسل المرافق في الوضوء؟. وهو مذهب الجمهور. أو خارجة فلا يجب غسل المرافق فيه؟
والحق اشتراط النية، ووجوب غسل المرافق، والعلم عند الله تعالى.
واختلف العلماء في مسح الرأس في الوضوء هل يجب تعميمه، فقال مالك وأحمد، وجماعة: يجب تعميمه. ولا شك أنه الأحوط في الخروج من عهدة التكليف بالمسح. وقال الشافعي، وأبو حنيفة: لا يجب التعميم.
واختلفوا في القدر المجزىء، فعن الشافعي: أقل ما يطلق عليه اسم المسح كاف، وعن أبي حنيفة: الربع، وعن بعضهم: الثلث، وعن بعضهم: الثلثان، وقد ثبت عن النبي صلى الله عليه وسلم المسح على العمامة، وحمله المالكية على ما إذا خيف بنزعها ضرر، وظاهر الدليل الإطلاق.
وثبت عنه صلى الله عليه وسلم المسح على الناصية والعمامة، ولا وجه للاستدلال به على الاكتفاء بالناصية، لأنه لم يرد أنه صلى الله عليه وسلم اكتفى بها، بل مسح معها على العمامة، فقد ثبت في مسح الرأس ثلاث حالات: المسح على الرأس، والمسح على العمامة، والجمع بينهما بالمسح على الناصية، والعمامة.
والظاهر من الدليل جواز الحالات الثلاث المذكورة، والعلم عند الله تعالى.
وما قدمنا من حكاية الإجماع على عدم الاكتفاء في المسح على الخف بالتيمم، مع أن فيه بعض خلاف كما يأتي، لأنه لضعفه عندنا كالعدم، ولنكتف بما ذكرنا من أحكام هذه الآية الكريمة خوف الإطالة.
قوله تعالى: {فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} الآية.
اعلم أن لفظة {مِنْ} في هذه الآية الكريمة محتملة، لأن تكون للتبعيض، فيتعين في التيمم التراب الذي له غبار يعلق باليد. ويحتمل أن تكون لابتداء الغاية، أي مبدأ ذلك المسح كائن من الصعيد الطيب، فلا يتعين ماله غبار، وبالأول قال الشافعي،

ج / 1 ص -354- وأحمد، وبالثاني قال مالك، وأبو حنيفة رحمهم الله تعالى جميعاً.
فإذا علمت ذلك، فاعلم أن في هذه الآية الكريمة إشارة إلى هذا القول الأخير، وذلك في قوله تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [5/6] فقوله: {مِنْ حَرَجٍ} نكرة في سياق النفي زيدت قبلها {مِنْ}، والنكرة إذا كانت كذلك، فهي نص في العموم، كما تقرر في الأصول، قال في "مراقي السعود" عاطفاً على صيغ العموم: [الرجز]

وفي سياق المنفي منها يذكر إذا بنى أو زيد من منكر

فالآية تدل على عموم النفي في كل أنواع الحرج، والمناسب لذلك كون {مِنْ} لابتداء الغاية، لأن كثيراً من البلاد ليس فيه إلا الرمال أو الجبال، فالتكليف بخصوص ما فيه غبار يعلق باليد، لا يخلو من حرج في الجملة.
ويؤيد هذا ما أخرجه الشيخان في صحيحيهما من حديث جابر بن عبد الله رضي الله عنهما،
قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمساً لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهورا، فأيما رجل من أمتي أدركته الصلاة، فليصل"، وفي لفظ: "فعنده مسجده وطهوره" الحديث.
فهذا نص صحيح صريح في أن من أدركته الصلاة في محل ليس فيه إلا الجبال أو الرمال أن ذلك الصعيد الطيب الذي هو الحجارة، أو الرمل طهور له ومسجد. وبه تعلم أن ما ذكره الزمخشري من تعين كون {مِنْ} للتبعيض غير صحيح. فإن قيل: ورد في الصحيح ما يدل على تعين التراب الذي له غبار يعلق باليد، دون غيره من أنواع الصعيد، فقد أخرج مسلم في صحيحه من حديث حذيفة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "فضلنا على الناس بثلاث: جعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض كلها مسجداً، وجعلت تربتها لنا طهورا، إذا لم نجد الماء"، الحديث، فتخصيص التراب بالطهورية في مقام الامتنان يفهم منه أن غيره من الصعيد ليس كذلك، فالجواب من ثلاثة أوجه:
الأول: أن كون الأمر مذكوراً في معرض الامتنان، مما يمنع فيه اعتبار مفهوم المخالفة، كما تقرر في الأصول، قال في "مراقي السعود" في موانع اعتبار مفهوم المخالفة: [الرجز]

ج / 1 ص -355- أو امتنان أو وفاق الواقع والجهل والتأكيد عند السامع

ولذا أجمع العلماء على جواز أكل القديد من الحوت مع أن الله، خص اللحم الطري منه في قوله: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [16/14]؛ لأنه ذكر اللحم الطري في معرض الامتنان، فلا مفهوم مخالفة له، فيجوز أكل القديد مما في البحر.
الثاني: أن مفهوم التربة مفهوم لقب، وهو لا يعتبر عند جماهير العلماء، وهو الحق كما هو معلوم في الأصول.
الثالث: أن التربة فرد من أفراد الصعيد. وذكر بعض أفراد العام بحكم العام لا يكون مخصصاً له عند الجمهور، سواء ذكرا في نص واحد كقوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [2/238]، أو ذكرا في نصين كحديث: "أيما إهاب دبغ فقد طهر" عند أحمد، ومسلم، وابن ماجه، والترمذي وغيرهم، مع حديث: "هلا انتفعتم بجلدها" يعني شاة ميتة عند الشيخين، كلاهما من حديث ابن عباس، فذكر الصلاة الوسطى في الأول، وجلد الشاة في الأخير لا يقتضي أن غيرهما من الصلوات في الأول، ومن الجلود في الثاني ليس كذلك، قال في "مراقي السعود" عاطفاً على ما لا يخصص به العموم: [الرجز]

وذكر ما وافقه من مفرد ومذهب الراوي على المعتمد

ولم يخالف في عدم التخصيص بذكر بعض أفراد العام بحكم العام، إلا أبو ثور محتجاً بأنه لا فائدة لذكره إلا التخصيص.
وأجيب من قبل الجمهور بأن مفهوم اللقب ليس بحجة، وفائدة ذكر البعض نفي احتمال إخراجه من العام، والصعيد في اللغة: وجه الأرض، كان عليه تراب، أو لم يكن، قاله الخليل، وابن الأعرابي، والزجاج.
قال الزجاج: لا أعلم فيه خلافاً بين أهل اللغة قال الله تعالى: {وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً} [18/8]، أي أرضاً غليظة لا تنبت شيئاً، وقال تعالى: {فَتُصْبِحَ صَعِيداً زَلَقاً} [18/40]، ومنه قول ذي الرمة: [البسيط]

كأنه بالضحى ترمى الصعيد به دبابة في عظام الرأس خرطوم

ج / 1 ص -356- وإنما سمي صعيداً، لأنه نهاية ما يصعد إليه من الأرض، وجمع الصعيد صعدات على غير قياس، ومنه حديث: "إياكم والجلوس في الصعدات"، قاله القرطبي وغيره عنه.
واختلف العلماء فيه من أجل تقييده بالطيب، فقالت طائفة: "الطيب"، هو الطاهر، فيجوز التيمم بوجه الأرض كله، تراباً كان أو رملاً، أو حجارة، أو معدناً، أو سبخة، إذا كان ذلك طاهراً. وهذا مذهب مالك، وأبي حنيفة، والثوري، وغيرهم.
وقالت طائفة: الطيب: الحلال، فلا يجوز التيمم بتراب مغصوب. وقال الشافعي، وأبو يوسف: الصعيد الطيب التراب المنبت، بدليل قوله تعالى: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ} الآية [7/58].
فإذا علمت هذا، فاعلم أن المسألة لها واسطة وطرفان: طرف أجمع جميع المسلمين على جواز التيمم به، وهو التراب المنبت الطاهر الذي هو غير منقول، ولا مغصوب. وطرف أجمع جميع المسلمين على منع التيمم به، وهو الذهب والفضة الخالصان، والياقوت والزمرد، والأطعمة كالخبز واللحم وغيرهما، والنجاسات وغير هذا هو الواسطة التي اختلف فيها العلماء، فمن ذلك المعادن.
فبعضهم يجيز التيمم عليها كمالك، وبعضهم يمنعه كالشافعي ومن ذلك الحشيش، فقد روى ابن خويز منداد عن مالك أنه يجيز التيمم على الحشيش إذا كان دون الأرض، ومشهور مذهب مالك المنع، ومن ذلك التيمم على الثلج، فروي عن مالك في "المدونة"، والمبسوط جوازه: قيل: مطلقاً. وقيل: عند عدم الصعيد، وفي غيرهما منعه.
واختلف عنه في التيمم على العود، فالجمهور على المنع، وفي "مختصر الوقار" أنه جائز، وقيل: يجوز في العود المتصل بالأرض دون المنفصل عنها، وذكر الثعلبي أن مالكاً قال: لو ضرب بيده على شجرة، ثم مسح بها أجزأه، قال: وقال الأوزاعي، والثوري: يجوز بالأرض، وكل ما عليها من الشجر والحجر، والمدر وغيرها حتى قالا: لو ضرب بيده على الجمد، والثلج أجزأه.
وذكر الثعلبي عن أبي حنيفة أنه يجيزه بالكحل، والزرنيخ، والنورة، والجص، والجوهر المسحوق، ويمنعه بسحالة الذهب، والفضة، والنحاس، والرصاص، لأن

ج / 1 ص -357- ذلك ليس من جنس الأرض.
وذكر النقاش عن ابن علية، وابن كيسان أنهما أجازاه بالمسك، والزعفران، وأبطل ابن عطية هذا القول، ومنعه إسحاق بن راهويه بالسباخ، وعن ابن عباس نحوه، وعنه فيمن أدركه التيمم، وهو في طين أنه يطلي به بعض جسده، فإذا جف تيمم به، قاله القرطبي.
وأما التراب المنقول في طبق أو غيره، فالتيمم به جائز في مشهور مذهب مالك، وهو قول جمهور المالكية، ومذهب الشافعي، وأصحابه. وعن بعض المالكية، وجماعة من العلماء منعه.
وما طبخ كالجص، والآجر ففيه أيضاً خلاف عن المالكية، والمنع أشهر.
واختلفوا أيضاً في التيمم على الجدار، فقيل: جائز مطلقاً، وقيل: ممنوع مطلقاً، وقيل بجوازه للمريض دون غيره، وحديث أبي جهيم الآتي يدل على الجواز مطلقاً.
والظاهر أن محله فيما إذا كان ظاهر الجدار من أنواع الصعيد، ومشهور مذهب مالك جواز التيمم على المعادن غير الذهب، والفضة ما لم تنقل، وجوازه على الملح غير المصنوع، ومنعه بالأشجار، والعيدان ونحو ذلك، وأجازه أحمد، والشافعي، والثوري على اللبد، والوسائد. ونحو ذلك إذا كان عليه غبار.
والتيمم في اللغة: القصد، تيممت الشيء قصدته، وتيممت الصعيد تعمدته، وأنشد الخليل قول عامر بن مالك، ملاعب الألسنة: [البسيط]

يممته الرمح شزراً ثم قلت له هذي البسالة لا لعب الزحاليق

ومنه قول امرىء القيس: [الطويل]

تيممت العين التي عند ضارج يفيء عليها الظل عرمضها طامى

وقول أعشى باهلة: [المتقارب]

تيممت قيساً وكم دونه من الأرض من مهمة ذي شزن

وقول حميد بن ثور: [الطويل]

سل الربع أني يممت أم طارق وهل عادة للربع أن يتكلما

ج / 1 ص -358- والتيمم في الشرع: القصد إلى الصعيد الطيب لمسح الوجه، واليدين منه بنية استباحة الصلاة عند عدم الماء، أو العجز عن استعماله، وكون التيمم بمعنى القصد يدل على اشتراط النية في التيمم، وهو الحق.
مسائل في أحكام التيمم:
المسألة الأولى: لم يخالف أحد من جميع المسلمين في التيمم، عن الحدث الأصغر، وكذلك عن الحدث الأكبر، إلا ما روي عن عمر، وابن مسعود، وإبراهيم النخعي من التابعين أنهم منعوه، عن الحدث الأكبر.
ونقل النووي في "شرح المهذب" عن ابن الصباغ وغيره القول برجوع عمر، وعبد الله بن مسعود عن ذلك، واحتج لمن منع التيمم، عن الحدث الأكبر بأن آية النساء ليس فيها إباحته إلا لصاحب الحدث الأصغر. حيث قال: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النساء فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً} الآية [4/43]، ورد هذا الاستدلال من ثلاثة أوجه:
الأول: أنا لا نسلم عدم ذكر الجنابة في آية النساء، لأن قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [4/43]، فسره ترجمان القرآن ابن عباس رضي الله عنهما، بأن المراد به الجماع، وإذاً فذكر التيمم بعد الجماع المعبر عنه باللمس، أو الملامسة بحسب القراءتين، والمجيء من الغائط دليل على شمول التيمم لحالتي الحدث الأكبر، والأصغر.
الثاني: أنه تعالى في سورة المائدة، صرح بالجنابة غير معبر عنها بالملامسة، ثم ذكر بعدها التيمم، فدل على أن يكون عنها أيضاً حيث قال: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [5/6]، ثم قال: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} الآية [5/6].
فهو عائد إلى المحدث، والجنب جميعاً، كما هو ظاهر.
الثالث: تصريحه صلى الله عليه وسلم بذلك الثابت عنه في الصحيح: فقد أخرج الشيخان في صحيحيهما عن عمار بن ياسر رضي الله عنهما، أنه قال: أجنبت فلم أصب الماء، فتمعكت في الصعيد وصليت، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: "إنما يكفيك هكذا"،

ج / 1 ص -359- وضرب النبي صلى الله عليه وسلم بكفيه الأرض، ونفخ فيهما، ثم مسح بهما وجهه، وكفيه.
وأخرجا في صحيحيهما أيضاً من حديث عمران بن حصين رضي الله عنهما، قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بالناس. فإذا هو برجل معتزل، فقال: "ما منعك أن تصلي"؟ قال: أصابتني جنابة ولا ماء، قال: "عليك بالصعيد، فإنه يكفيك".
والأحاديث في الباب كثيرة.
المسألة الثانية: اختلف العلماء، هل تكفي للتيمم ضربة واحدة أو لا؟ فقال جماعة: تكفي ضربة واحدة للكفين والوجه، وممن ذهب إلى ذلك الإمام أحمد، وعطاء، ومكحول، والأوزاعي، وإسحاق، ونقله ابن المنذر عن جمهور العلماء واختاره، وهو قول عامة أهل الحديث، ودليله حديث عمار المتفق عليه المتقدم آنفاً.
وذهب أكثر الفقهاء إلى أنه لا بد من ضربتين: إحداهما للوجه، والأخرى للكفين، ومنهم من قال بوجوب الثانية، ومنهم من قال بسنيتها كمالك، وذهب ابن المسيب، وابن شهاب، وابن سيرين إلى أن الواجب ثلاث ضربات: ضربة للوجه، وضربة لليدين، وضربة للذراعين.
قال مقيده عفا الله عنه: الظاهر من جهة الدليل الاكتفاء بضربة واحدة. لأنه لم يصح من أحاديث الباب شيء مرفوعاً، إلا حديث عمار المتقدم، وحديث أبي جهيم بن الحارث بن الصمة الأنصاري، قال: أقبل رسول الله صلى الله عليه وسلم، من نحو بئر جمل فلقيه رجل، فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم، حتى أقبل على الجدار فمسح بوجهه ويديه، ثم رد عليه السلام، أخرجه البخاري موصولاً، ومسلم تعليقاً، وليس في واحد منهما ما يدل على أنهما ضربتان كما رأيت، وقد دل حديث عمار أنها واحدة.
المسألة الثالثة: هل يلزم في التيمم مسح غير الكفين؟ اختلف العلماء في ذلك، فأوجب بعضهم المسح في التيمم إلى المرفقين، وبه قال أبو حنيفة، والشافعي، وأصحابهما، والثوري، وابن أبي سلمة، والليث، كلهم يرون بلوغ التيمم بالمرفقين فرضاً واجباً، وبه قال محمد بن عبد الله بن عبد الحكم، وابن نافع، وإليه ذهب إسماعيل القاضي.

ج / 1 ص -360- قال ابن نافع: من تيمم إلى الكوعين أعاد الصلاة أبداً، وقال مالك: في المدونة يعيد في الوقت، وروي التيمم إلى المرفقين مرفوعاً، عن جابر بن عبد الله، وابن عمر، وأبي أمامة، وعائشة وعمار، والأسلع، وسيأتي ما في أسانيد رواياتهم من المقال إن شاء الله تعالى، وبه كان يقول ابن عمر، وقال ابن شهاب: يمسح في التيمم إلى الآباط.
واحتج من قال بالتيمم إلى المرفقين بما روي عمن ذكرنا من ذكر المرفقين، وبأن ابن عمر كان يفعله، وبالقياس على الوضوء، وقد قال تعالى فيه: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}.
قال مقيده عفا الله عنه: الذي يظهر من الأدلة، والله تعالى أعلم، أن الواجب في التيمم هو مسح الكفين فقط، لما قدمنا من أن الأحاديث الواردة في صفة التيمم لم يصح منها شيء ثابت الرفع إلا حديث عمار: وحديث أبي جهيم المتقدمين.
أما حديث أبي جهيم، فقد ورد بذكر اليدين مجملاً، كما رأيت، وأما حديث عمار فقد ورد بذكر الكفين في الصحيحين، كما قدمنا آنفاً. وورد في غيرهما بذكر المرفقين، وفي رواية إلى نصف الذراع، وفي رواية إلى الآباط، فأما رواية المرفقين، ونصف الذراع، ففيهما مقال سيأتي، وأما رواية الآباط، فقال الشافعي وغيره: إن كان ذاك وقع بأمر النبي صلى الله عليه وسلم، فكل تيمم للنبي صلى الله عليه وسلم بعده فهو ناسخ له. وإن كان وقع بغير أمره، فالحجة فيما أمر به ومما يقوي رواية الصحيحين في الاقتصار على الوجه والكفين، كون عمار كان يفتي بعد النبي صلى الله عليه وسلم بذلك. وراوي الحديث أعرف بالمراد به من غيره. ولا سيما الصحابي المجتهد، قاله ابن حجر في "الفتح".
وأما فعل ابن عمر، فلم يثبت رفعه إلى النبي صلى الله عليه وسلم، والموقوف على ابن عمر لا يعارض به مرفوع متفق عليه، وهو حديث عمار.
وقد روى أبو داود عن ابن عمر بسند ضعيف، أنه قال: مر رجل على النبي صلى الله عليه وسلم في سكة من السكك، وقد خرج من غائط أو بول فسلم عليه، فلم يرد عليه حتى كاد الرجل يتوارى في السكك، فضرب بيده على حائط، ومسح بها وجهه، ثم ضرب ضربة أخرى فمسح بها ذراعيه ومدار الحديث على محمد بن ثابت، وقد ضعفه ابن معين، وأحمد والبخاري وأبو حاتم. وقال أحمد والبخاري: ينكر عليه حديث التيمم. أي

ج / 1 ص -361- هذا، زاد البخاري: خالفه أيوب، وعبيد الله والناس، فقالوا عن نافع عن ابن عمر فعله.
وقال أبو داود: لم يتابع أحد محمد بن ثابت في هذه القصة على ضربتين عن رسول الله صلى الله عليه وسلم، ورووه من فعل ابن عمر، وقال الخطابي: لا يصح. لأن محمد بن ثابت ضعيف جداً، ومحمد بن ثابت هذا هو العبدي، أبو عبد الله البصري، قال فيه في التقريب: صدوق، لين الحديث.
واعلم أن رواية الضحاك بن عثمان، وابن الهاد لهذا الحديث عن نافع عن ابن عمر، ليس في واحدة منهما متابعة محمد بن ثابت على الضربتين، ولا على الذراعين. لأن الضحاك لم يذكر التيمم في روايته، وابن الهاد قال في روايته مسح وجهه ويديه. قاله ابن حجر، والبيهقي، وروى الدارقطني والحاكم، والبيهقي من طريق علي بن ظبيان، عن عبيد الله بن عمر، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم، قال: "التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين".
قال الدارقطني: وقفه يحيى القطان، وهشيم وغيرهما، وهو الصواب، ثم رواه من طريق مالك عن نافع، عن ابن عمر موقوفاً، قاله ابن حجر، مع أن علي بن ظبيان ضعفه القطان، وابن معين، وغير واحد.
وهو ابن ظبيان بن هلال العبسي الكوفي، قاضي بغداد، قال فيه في "التقريب": ضعيف.
ورواه الدارقطني من طريق سالم عن ابن عمر مرفوعاً بلفظ تيممنا مع النبي صلى الله عليه وسلم، ضربنا بأيدينا على الصعيد الطيب، ثم نفضنا أيدينا فمسحنا بها وجوهنا، ثم ضربنا ضربة أخرى فمسحنا من المرافق إلى الأكف، الحديث، لكن في إسناده سليمان بن أرقم، وهو متروك.
قال البيهقي: رواه معمر وغيره عن الزهري موقوفاً، وهو الصحيح، ورواه الدراقطني أيضاً من طريق سليمان بن أبي داود الحراني، وهو متروك أيضاً عن سالم، ونافع جميعاً عن ابن عمر مرفوعاً بلفظ: "وفي التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين".
قال أبو زرعة: حديث باطل، ورواه الدارقطني، والحاكم من طريق عثمان بن

ج / 1 ص -362- محمد الأنماطي عن عزرة بن ثابت، عن أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم قال: "التيمم ضربة للوجه، وضربة للذراعين إلى المرفقين"، ومن طريق أبي نعيم عن عزرة بسنده المذكور، قال: جاء رجل، فقال: أصابتني جنابة، وإني تمعكت في التراب، فقال: "اضرب"، فضرب بيده الأرض فمسح وجهه، ثم ضرب يديه فمسح بهما إلى المرفقين.
ضعف ابن الجوزي هذا الحديث بأن فيه عثمان بن محمد، ورد على ابن الجوزي بأن عثمان بن محمد لم يتكلم فيه أحد، كما قاله ابن دقيق العيد، لكن روايته المذكورة شاذة، لأن أبا نعيم رواه عن عزرة موقوفاً، أخرجه الدارقطني، والحاكم أيضاً.
وقال الدارقطني في حاشية السنن، عقب حديث عثمان بن محمد: كلهم ثقات، والصواب موقوف، قال ذلك كله ابن حجر في التلخيص، وقال في "التقريب" في عثمان بن محمد المذكور مقبول، وقال في "التلخيص" أيضاً: وفي الباب عن الأسلع قال: كنت أخدم النبي صلى الله عليه وسلم، فأتاه جبريل بآية الصعيد، فأراني التيمم، فضربت بيدي الأرض واحدة، فمسحت بها وجهي ثم ضربت بها الأرض فمسحت بها يدي إلى المرفقين رواه الدارقطني، والطبراني، وفيه الربيع بن بدر، وهو ضعيف، وعن أبي أمامة رواه الطبراني، وإسناده ضعيف أيضاً.
ورواه البزار، وابن عدي من حديث عائشة مرفوعاً: "التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين". تفرد به الحريش بن الخريت، عن ابن أبي مليكة عنها قال أبو حاتم: حديث منكر، والحريش شيخ لا يحتج به.
وحديث أنه صلى الله عليه وسلم قال لعمار بن ياسر: "تكفيك ضربة للوجه، وضربة للكفين", رواه الطبراني في الأوسط والكبير، وفيه إبراهيم بن محمد بن أبي يحيى، وهو ضعيف، ولكنه حجة عند الشافعي.
وحديث عمار: كنت في القوم حين نزلت الرخصة فأمرنا فضربنا واحدة للوجه، ثم ضربة أخرى لليدين إلى المرفقين.
رواه البزار، ولا شك أن الرواية المتفق عليها عن عمار أولى منه.
وقال ابن عبد البر: أكثر الآثار المرفوعة عن عمار ضربة واحدة، وما روي عنه من ضربتين فكلها مضطربة، اهـ، منه. فبهذا كله تعلم أنه لم يصح في الباب إلا حديث

ج / 1 ص -363- عمار، وأبي جهيم المتقدمين، كما ذكرنا.
فإذا عرفت نصوص السنة في المسألة فاعلم أن الواجب في المسح الكفان فقط، ولا يبعد ما قاله مالك رحمه الله من وجوب الكفين، وسنية الذراعين إلى المرفقين، لأن الوجوب دل عليه الحديث المتفق عليه في الكفين.
وهذه الروايات الواردة بذكر اليدين إلى المرفقين تدل على السنية، وإن كانت لا يخلو شيء منها من مقال، فإن بعضها يشد بعضاً، لما تقرر في علوم الحديث من أن الطرق الضعيفة المعتبر بها يقوي بعضها بعضاً حتى يصلح مجموعها للاحتجاج: لا تخاصم بواحد أهل بيت، فضعيفان يغلبان قوياً، وتعتضد أيضاً بالموقوفات المذكورة.
والأصل إعمال الدليلين، كما تقرر في الأصول.
المسألة الرابعة: هل يجب الترتيب في التيمم أو لا؟ ذهب جماعة من العلماء منهم الشافعي وأصحابه إلى أن تقديم الوجه على اليدين ركن من أركان التيمم، وحكى النووي عليه اتفاق الشافعية، وذهبت جماعة منهم مالك، وجل أصحابه إلى أن تقديم الوجه على اليدين سنة.
ودليل تقديم الوجه على اليدين أنه تعالى قدمه في آية النساء، وآية المائدة، حيث قال فيهما: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ}.
وقد قال صلى الله عليه وسلم: "أبدأ بما بدأ الله به" يعني قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ} الآية [2/158]، وفي بعض رواياته "ابدؤوا" بصيغة الأمر. وذهب الإمام أحمد، ومن وافقه إلى تقديم اليدين، مستدلاً بما ورد في صحيح البخاري في باب "التيمم ضربة" من حديث عمار بن ياسر رضي الله عنهما أن النبي صلى الله عليه وسلم قال له: "إنما كان يكفيك أن تصنع هكذا"، فضرب بكفيه ضربة على الأرض، ثم نفضها، ثم مسح بها ظهر كفه بشماله، أو ظهر شماله بكفه، ثم مسح بها وجهه، الحديث.
ومعلوم أن "ثم" تقتضي الترتيب، وأن الواو لا تقتضيه عند الجمهور، وإنما تقتضي مطلق التشريك، ولا ينافي ذلك أن يقوم دليل منفصل على أن المعطوف بالواو مؤخر عما قبله، كما دل عليه الحديث المتقدم في قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ} الآية، وكما في قول حسان: [الوافر]

ج / 1 ص -364- وعلى رواية "الواو" فحديث البخاري هذا نص في تقديم اليدين على الوجه، وللاسماعيلي من طريق هارون الحمال، عن أبي معاوية ما لفظه: "إنما يكفيك أن تضرب بيديك على الأرض ثم تنفضهما، ثم تمسح بيمينك على شمالك، وشمالك على يمينك، ثم تمسح على وجهك" قاله ابن حجر في الفتح، وأكثر العلماء على تقديم الوجه مع الاختلاف في وجوب ذلك، وسنيته.
المسألة الخامسة: هل يرفع التيمم الحدث أو لا؟ وهذه المسألة من صعاب المسائل لإجماع المسلمين على صحة الصلاة بالتيمم عند فقد الماء، أو العجز عن استعماله، وإجماعهم على أن الحدث مبطل للصلاة، فإن قلنا: لم يرتفع حدثه، فكيف صحت صلاته، وهو محدث؟ وإن قلنا: صحت صلاته، فكيف نقول: لم يرتفع حدثه؟
اعلم أولاً أن العلماء اختلفوا في هذه المسألة إلى ثلاثة مذاهب:
الأول: أن التيمم لا يرفع الحدث.
الثاني: أنه يرفعه رفعاً كلياً.
الثالث: أنه يرفعه رفعاً مؤقتاً.
حجة القول الأول أن التيمم لا يرفع الحدث ما ثبت في صحيح البخاري من حديث عمران المتقدم أن النبي صلى الله عليه وسلم صلى بالناس فرأى رجلاً معتزلاً لم يصل مع القوم، فقال: "ما منعك يا فلان أن تصلي مع القوم"؟ قال: أصابتني جنابة ولا ماء. قال: "عليك بالصعيد فإنه يكفيك". إلى أن قال: وكان آخر ذلك أن أعطي الذي أصابته الجنابة إناء من ماء. قال: "اذهب فأفرغه عليك"، الحديث. ولمسلم في هذا الحديث وغسلنا صاحبنا يعني الجنب المذكور. وهذا نص صحيح في أن تيممه الأول لم يرفع جنابته.
ومن الأدلة على أنه لا يرفع الحدث ما رواه أبو داود، وأحمد، والدارقطني، وابن حبان، والحاكم موصولاً، ورواه البخاري تعليقاً عن عمرو بن العاص رضي الله عنه أنه تيمم عن الجنابة من شدة البرد. فقال له رسول الله صلى الله عليه وسلم: "صليت بأصحابك

ج / 1 ص -365- وأنت جنب"، فقال عمرو: إني سمعت الله يقول: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} الآية [4/29]. فضحك النبي صلى الله عليه وسلم ولم ينكر عليه قال ابن حجر في "التلخيص" في الكلام على حديث عمرو هذا: واختلف فيه على عبد الرحمن بن جبير.
فقيل عنه عن أبي قيس عن عمرو، وقيل عن عن عمرو بلا واسطة. لكن الرواية التي فيها أبو قيس، ليس فيها ذكر التيمم، بل فيها أنه غسل مابنه فقط.
وقال أبو داود: روى هذه القصة الأوزاعي عن حسان بن عطية، وفيه: "فتيمم". ورجح الحاكم إحدى الروايتين على الأخرى.
وقال البيهقي: يحتمل أن يكون فعل ما في الروايتين جميعاً، فيكون قد غسل ما أمكن، وتيمم عن الباقي. وله شاهد من حديث ابن عباس، وحديث أبي أمامة، عند الطبراني، انتهى من التلخيص لابن حجر.
قال مقيده عفا الله عنه: ما أشار إليه البيهقي من الجمع بين الروايتين متعين، لأن الجمع واجب إذا أمكن، كما تقرر في الأصول، وعلوم الحديث.
ومحل الشاهد من هذا الحديث قوله صلى الله عليه وسلم: "صليت بأصحابك وأنت جنب"، فإنه أثبت بقاء جنابته مع التيمم.
ومن الأدلة على أن التيمم لا يرفع الحدث حديث أبي ذر عند أحمد، وأصحاب السنن الأربع، وصححه الترمذي، وأبو حاتم من حديث أبي ذر، وابن القطان من حديث أبي هريرة عند البزار، والطبراني، قاله ابن حجر في التلخيص.
وذكر في "الفتح" أنه صححه ابن حبان، والدارقطني من حديث أبي ذر أنه صلى الله عليه وسلم قال: "إن الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليمسه بشرته" الحديث. قال ابن حجر في التلخيص: بعد أن ذكر هذا الحديث عن أصحاب السنن من رواية خالد الحذاء عن أبي قلابة، عن عمرو بن بجدان، عن أبي ذر: واختلف فيه على أبي قلابة، فقيل هكذا.
وقيل عنه عن رجل من بني عامر، وهذه رواية أيوب عنه، وليس فيها مخالفة لرواية خالد، وقيل عن أيوب عنه عن أبي المهلب عن أبي ذر، وقيل عنه بإسقاط

ج / 1 ص -366- الواسطة، وقيل في الواسطة محجن، أو ابن محجن، أو رجاء بن عامر، أو رجل من بني عامر، وكلها عند الدارقطني، والاختلاف فيه كله على أيوب، ورواه ابن حبان، والحاكم من طريق خالد الحذاء كرواية أبي داود، وصححه أيضاً أبو حاتم، ومدار طريق خالد على عمرو بن بجدان، وقد وثقه العجلي، وغفل ابن القطان فقال: إنه مجهول. هكذا قاله ابن حجر في التلخيص.
وقال في "التقريب" في ابن بجدان المذكور: لا يعرف حاله، تفرد عنه أبو قلابة وفي الباب عن أبي هريرة رواه البزار قال: حدثنا مقدم بن محمد، ثنا عمي القاسم بن يحيى، ثنا هشام بن حسان عن محمد بن سيرين، عن أبي هريرة رفعه: "الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليتق الله، وليمسه بشرته، فإن ذلك خير".
وقال: لا نعلمه عن أبي هريرة إلا من هذا الوجه، ورواه الطبراني في الأوسط من هذا الوجه مطولاً، أخرجه في ترجمة أحمد بن محمد بن صدقة، وساق فيه قصة أبي ذر وقال: لم يروه إلا هشام، عن ابن سيرين، ولا عن هشام إلا القاسم، تفرد به مقدم، وصححه ابن القطان، لكن قال الدارقطني في العلل: إن إرساله أصح، انتهى من التلخيص بلفظه، وقد رأيت تصحيح هذا الحديث للترمذي، وأبي حاتم، وابن القطان، وابن حبان.
ومحل الشاهد منه قوله: "فإن وجد الماء فليمسه بشرته"، لأن الجنابة لو كان التيمم رفعها، لما احتيج إلى إمساس الماء البشرة.
واحتج القائلون بأن التيمم يرفع الحدث: بأن النبي صلى الله عليه وسلم، صرح بأنه طهور في قوله في الحديث المتفق عليه: "وجعلت لي الأرض مسجداً وطهوراً"، وبأن في الحديث المار آنفاً: "التيمم وضوء المسلم"، وبأن الله تعالى قال: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} الآية، وبالإجماع على أن الصلاة تصح به كما تصح بالماء، ولا يخفى ما بين القولين المتقدمين من التناقض.
قال مقيده عفا الله عنه: الذي يظهر من الأدلة تعين القول الثالث، لأن الأدلة تنتظم به ولا يكون بينهما تناقض والجمع واجب متى أمكن. قال في "مراقي السعود":

ج / 1 ص -367- [الرجز]

والجمع واجب متى ما أمكنا إلا فللأخير نسخ بينا

والقول الثالث المذكور هو: أن التيمم يرفع الحدث رفعاً مؤقتاً لا كلياً، وهذا لا مانع منه عقلاً ولا شرعاً، وقد دلت عليه الأدلة، لأن صحة الصلاة به المجمع عليها يلزمها أن المصلي غير محدث، ولا جنب لزوماً شرعياً لا شك فيه.
ووجوب الاغتسال أو الوضوء بعد ذلك عند إمكانه المجمع عليه أيضاً يلزمه لزوماً شرعياً لا شك فيه، وأن الحدث مطلقاً لم يرتفع بالكلية، فيتعين الارتفاع المؤقت. هذا هو الظاهر، ولكنه يشكل عليه ما تقدم في حديث عمرو بن العاص، أنه صلى الله عليه وسلم قال له: "صليت بأصحابك وأنت جنب"، وقد تقرر عند علماء العربية أن وقت عامل الحال هو بعينه وقت الحال، فالحال وعاملها إذاً مقترنان في الزمان، فقولك: جاء زيد ضاحكاً مثلا، لا شك في أن وقت المجيء فيه هو بعينه وقت الضحك، وعليه فوقت صلاته، هو بعينه وقت كونه جنباً، لأن الحال هي كونه جنباً وعاملها قوله: "صليت"، فيلزم أن وقت الصلاة والجنابة متحد، ولا يقدح فيما ذكرنا أن الحال المقدرة لا تقارن عاملها في الزمان، كقوله تعالى: {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [39/73]؛ لأن الخلود متأخر عن زمن الدخول أي مقدرين الخلود فيها؛ لأن الحال في الحديث المذكور ليست من هذا النوع.
فالمقارنة بينها وبين عاملها في الزمن لا شك فيها، وإذا كانت الجنابة حاصلة له في نفس وقت الصلاة، كما هو مقتضى هذا الحديث، فالرفع المؤقت المذكور لا يستقيم، ويمكن الجواب عن هذا من وجهين:
الأول: أنه صلى الله عليه وسلم قال له: "وأنت جنب" قبل أن يعلم عذره بخوفه الموت إن اغتسل.
والمتيمم من غير عذر مبيح جنب قطعاً، وبعد أن علم عذره المبيح للتيمم الذي هو خوف الموت أقره وضحك، ولم يأمره بالإعادة، فدل على أنه صلى بأصحابه وهو غير جنب، وهذا ظاهر الوجه.
الثاني: أنه أطلق عليه اسم الجنابة نظراً إلى أنها لم ترتفع بالكلية، ولو كان في وقت صلاته غير جنب. كإطلاق اسم الخمر على العصير في وقت هو فيه ليس بخمر في

ج / 1 ص -368- قوله: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} [12/36]، نظراً إلى مآله في ثاني حال، والعلم عند الله تعالى.
ومن المسائل التي تبنى على الاختلاف في التيمم، هل يرفع الحدث أو لا؟ جواز وطء الحائض إذا طهرت، وصلت بالتيمم للعذر الذي يبيحه، فعلى أنه يرفع الحدث يجوز وطؤها قبل الاغتسال، والعكس بالعكس.
وكذلك إذا تيمم ولبس الخفين. فعلى أن التيمم يرفع الحدث يجوز المسح عليهما في الوضوء بعد ذلك، والعكس بالعكس.
وكذلك ما ذهب إليه أبو سلمة بن عبد الرحمن من أن الجنب إذا تيمم ثم وجد الماء لا يلزمه الغسل، فالظاهر أنه بناه على رفع الحدث بالتيمم، لكن هذا القول ترده الأحاديث المتقدمة، وإجماع المسلمين قبله، وبعده على خلافه.
المسألة السادسة: هل يجوز أن يصلي بالتيمم الواحد فريضتان أو لا؟
ذهب بعض العلماء إلى أنه يجوز به فريضتان، أو فرائض ما لم يحدث، وعليه كثير من العلماء، منهم الإمام أحمد في أشهر الروايتين، والحسن البصري، وأبو حنيفة، وابن المسيب، والزهري.
وذهب مالك، والشافعي، وأصحابهما إلى أنه لا تصلى به إلا فريضة واحدة. وعزاه النووي في شرح المهذب لأكثر العلماء، وذكر أن ابن المنذر حكاه عن علي بن أبي طالب، وابن عباس، وابن عمر، والشافعي، والنخعي، وقتادة، وربيعة، ويحيى الأنصاري، والليث، وإسحاق، وغيرهم.
واحتج أهل القول الأول بأن النصوص الواردة في التيمم، ليس فيها التقييد بفرض واحد، وظاهرها الإطلاق، وبحديث: "الصعيد الطيب وضوء المسلم" الحديث، وبقوله صلى الله عليه وسلم الثابت في الصحيح: "وجعلت لي الأرض مسجداً وطهوراً"، وقوله تعالى: {وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} الآية [5/6].
واحتج أهل القول الثاني بما روي عن ابن عباس رضي عنهما أنه قال: من السنة ألا يصلي بالتيمم إلا مكتوبة واحدة، ثم يتيمم للأخرى، وقول الصحابي من السنة

ج / 1 ص -369- له حكم الرفع على الصحيح عند المحدثين، والأصوليين، أخرج هذا الحديث الدارقطني، والبيهقي من طريق الحسن بن عمارة عن الحكم عن مجاهد عنه، والحسن ضعيف جداً قال فيه ابن حجر في "التقريب" متروك، وقال فيه مسلم، في مقدمة صحيحه: حدثنا محمود بن غيلان، حدثنا أبو داود قال: قال لي شعبة: ائت جرير بن حازم، فقل له: لا يحل لك أن تروي عن الحسن بن عمارة، فإنه يكذب.
وقال البيهقي لما ساق هذا الحديث في سننه: الحسن بن عمارة لا يحتج به اهـ وهو أبو محمد البجلي مولاهم الكوفي قاضي بغداد، واحتجوا أيضاً بما روي عن ابن عمر، وعلي، وعمرو بن العاص موقوفاً عليهم، أما ابن عمر فرواه عنه البيهقي، والحاكم من طريق عامر الأحول، عن نافع عن ابن عمر قال: يتيمم لكل صلاة، وإن لم يحدث، قال البيهقي: وهو أصح ما في الباب قال: ولا نعلم له مخالفاً من الصحابة.
قال مقيده عفا الله عنه: ومثل هذا يسمى إجماعاً سكوتياً، وهو حجة عند أكثر العلماء، ولكن أثر ابن عمر هذا الذي صححه البيهقي، وسكت ابن حجر على تصحيحه له في التلخيص، والفتح، تكلم فيه بعض أهل العلم بأن عامرا الأحول ضعفه سفيان بن عيينة، وأحمد بن حنبل، وقيل لم يسمع من نافع، وضعف هذا الأثر ابن حزم ونقل خلافه عن ابن عباس وقال ابن حجر في الفتح: بعد أن ذكر أن البيهقي قال: لا نعلم له مخالفاً. وتعقب بما رواه ابن المنذر عن ابن عباس، أنه لا يجب.
وأما عمرو بن العاص فرواه عنه الدارقطني، والبيهقي، من طريق عبد الرزاق عن معمر عن قتادة. أن عمرو بن العاص كان يتيمم لكل صلاة، وبه كان يفتي قتادة، وهذا فيه إرسال شديد بين قتادة، وعمرو، قاله ابن حجر في التليخص، والبيهقي في "السنن الكبرى" وهو ظاهر، وأما علي فرواه عنه الدارقطني أيضاً بإسناد فيه حجاج بن أرطاة والحارث الأعور قاله ابن حجر أيضاً، ورواه البيهقي في السنن الكبرى بالإسناد الذي فيه المذكوران.
أما حجاج بن أرطاة، فقد قال فيه ابن حجر في "التقريب": صدوق، كثير الخطأ، والتدليس، وأما الحارث الأعور فقال فيه ابن حجر في التقريب: كذبه الشعبي في رأيه، ورمي بالرفض، وفي حديثه ضعف، وقال فيه مسلم في مقدمة صحيحه: حدثنا قتيبة بن سعيد، حدثنا جابر عن مغيرة عن الشعبي قال: حدثني الحارث الأعور

ج / 1 ص -370- الهمداني، وكان كذاباً. حدثنا أبو عامر عبد الله بن براد الأشعري، حدثنا أبو أسامة عن مفضل عن مغيرة قال: سمعت الشعبي يقول: حدثني الحارث الأعور وهو يشهد أنه أحد الكذابين وقد ذكر البيهقي هذا الأثر عن علي في التيمم، في باب "التيمم لكل فريضة"، وسكت عن الكلام في المذكورين أعني حجاج بن أرطاة، والحارث الأعور، لكنه قال في حجاج في باب "المنع من التطهير بالنبيذ" لا يحتج به. وضعفه في باب "الوضوء من لحوم الإبل"، وقال في باب "الدية أرباع" مشهور بالتدليس، وأنه يحدث عمن لم يلقه، ولم يسمع منه، قاله الدارقطني، وضعف الحارث الأعور في باب "منع التطهير بالنبيذ أيضاً".
وقال في باب "أصل القسامة": قال الشعبي: كان كذاباً.
المسألة السابعة: إذا كان في بدنه نجاسة، ولم يجد الماء، هل يتيمم لطهارة تلك النجاسة الكائنة في بدنه -فيكون التيمم بدلاً عن طهارة الخبث عند فقد الماء. كطهارة الحدث- أو لا يتيمم لها؟
ذهب جمهور العلماء إلى أنه لا يتيمم عن الخبث، وإنما يتيمم عن الحدث فقط. واستدلوا بأن الكتاب والسنة إنما دلا على ذلك كقوله: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النساء فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} [4/43].
وتقدم في حديث عمران بن حصين، وحديث عمار بن ياسر المتفق عليهما: التيمم عند الجنابة، وأما عن النجاسة فلا، وذهب الإمام أحمد إلى أنه يجوز عن النجاسة إلحاقاً لها بالحدث، واختلف أصحابه في وجوب إعادة تلك الصلاة.
وذهب الثوري، والأوزاعي، وأبو ثور إلى أنه يمسح موضع النجاسة بتراب ويصلي، نقله النووي عن ابن المنذر. كقوله تعالى: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ} الآية [5/15]، لم يبين هنا شيئاً من ذلك الكثير الذي يبينه لهم الرسول الله صلى الله عليه وسلم مما كانوا يخفون من الكتاب، يعني التوراة والإنجيل، وبين كثيراً منه في مواضع أخر.
فمما كانوا يخفون من أحكام التوراة رجم الزاني المحصن، وبينه القرآن في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ

ج / 1 ص -371- يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} [3/23].
يعني يدعون إلى التوراة ليحكم بينهم في حد الزاني المحصن بالرجم، وهم معرضون عن ذلك منكرون له، ومن ذلك، ما أخفوه من صفات الرسول الله صلى الله عليه وسلم في كتابهم، وإنكارهم أنهم يعرفون أنه هو الرسول، كما بينه تعالى بقوله: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [2/89].
ومن ذلك إنكارهم أن الله حرم عليهم بعض الطيبات بسبب ظلمهم ومعاصيهم، كما قال تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} [4/160]، وقوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} [6/146].
فإنهم أنكروا هذا، وقالوا لم يحرم علينا إلا ما كان محرماً على إسرائيل، فكذبهم القرآن في ذلك في قوله تعالى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ إِلَّا مَا حَرَّمَ إِسْرائيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [3/93].
ومن ذلك كتم النصارى بشارة عيسى ابن مريم لهم بمحمد صلى الله عليه وسلم، وقد بينها تعالى بقوله: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [61/6], إلى غير ذلك من الآيات المبينة لما أخفوه من كتبهم.
قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ} الآية.
قال جمهور العلماء: إنهما ابنا آدم لصلبه، وهما هابيل، وقابيل.
وقال الحسن البصري رحمه الله: هما رجلان من بني إسرائيل، ولكن القرآن يشهد لقول الجماعة، ويدل على عدم صحة قول الحسن، وذلك في قوله تعالى: {فَبَعَثَ اللَّهُ غُرَاباً يَبْحَثُ فِي الْأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ} [5/31]، ولا يخفى على أحد أنه ليس في بني إسرائيل رجل يجهل الدفن حتى يدله عليه الغراب، فقصة الاقتداء بالغراب في الدفن، ومعرفته منه تدل على أن الواقعة وقعت في أول الأمر قبل أن

ج / 1 ص -372- يتمرن الناس على دفن الموتى، كما هو واضح، ونبه عليه غير واحد من العلماء، والله تعالى أعلم.
قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ} الآية, صرح في هذه الآية الكريمة أنه كتب على بني إسرائيل أنه من قتل نفساً بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعاً، ولم يتعرض هنا لحكم من قتل نفساً بنفس، أو بفساد في الأرض، ولكنه بين ذلك في مواضع أخر، فبين أن قتل النفس بالنفس جائز، في قوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ} الآية [5/45]، وفي قوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} الآية [2/178]، وقوله: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً} الآية [17/33].
واعلم أن آيات القصاص في النفس فيها إجمال بينته السنة، وحاصل تحرير المقام فيها أن الذكر الحر المسلم يقتل بالذكر الحر المسلم إجماعاً، وأن المرأة كذلك تقتل بالمرأة كذلك إجماعاً، وأن العبد يقتل كذلك بالعبد إجماعاً، وإنما لم نعتبر قول عطاء باشتراط تساوي قيمة العبدين، وهو رواية عن أحمد، ولا قول ابن عباس: ليس بين العبيد قصاص، لأنهم أموال.
لأن ذلك كله يرده صريح قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} الآية، وأن المرأة تقتل بالرجل، لأنها إذا قتلت بالمرأة، فقتلها بالرجل أولى، وأن الرجل يقتل بالمرأة عند جمهور العلماء فيهما.
وروي عن جماعة منهم علي، والحسن، وعثمان البتي، وأحمد في رواية عنه أنه لا يقتل بها حتى يلتزم أولياؤها قدر ما تزيد به ديته على ديتها. فإن لم يلتزموه أخذوا ديتها.
وروي عن علي والحسن أنها إن قتلت رجلاً قتلت به، وأخذ أولياؤه أيضاً زيادة ديته على ديتها، أو أخذوا دية المقتول واستحيوها.
قال القرطبي بعد أن ذكر هذا الكلام عن علي رضي الله عنه، والحسن البصري، وقد أنكر ذلك عنهم أيضاً: روى هذا الشعبي عن علي، ولا يصح لأن الشعبي لم يلق علياً.
وقد روى الحكم عن علي، وعبد الله أنهما قالا: إذا قتل الرجل المرأة متعمداً

ج / 1 ص -373- فهو بها قود، وهذا يعارض رواية الشعبي عن علي. وقال ابن حجر في "فتح الباري" في باب سؤال القاتل حتى يقر، والإقرار في الحدود بعد أن ذكر القول المذكور عن علي والحسن: ولا يثبت عن علي، ولكن هو قول عثمان البتي أحد فقهاء البصرة ويدل على بطلان هذا القول أنه ذكر فيه أن أولياء الرجل إذا قتلته امرأة يجمع لهم بين القصاص نصف الدية، وهذا قول يدل الكتاب والسنة على بطلانه، وأنه إما القصاص فقط، وإما الدية فقط، لأنه تعالى قال: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، ثم قال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ} الآية، فرتب الاتباع بالدية على العفو دون القصاص.
وقال صلى الله عليه وسلم: "من قتل له قتيل فهو بخير النظرين" الحديث، وهو صريح في عدم الجمع بينهما، كما هو واضح عند عامة العلماء. وحكي عن أحمد في رواية عنه، وعثمان البتي، وعطاء أن الرجل لا يقتل بالمرأة، بل تجب الدية، قاله ابن كثير، وروي عن الليث والزهري أنها إن كانت زوجته لم يقتل بها، وإن كانت غير زوجته قتل بها.
والتحقيق قتله بها مطلقاً. كما سترى أدلته، فمن الأدلة على قتل الرجل بالمرأة إجماع العلماء على أن الصحيح السليم الأعضاء إذا قتل أعور أو أشل، أو نحو ذلك عمداً وجب عليه القصاص، ولا يجب لأوليائه شيء في مقابلة ما زاد به من الأعضاء السليمة على المقتول.
ومن الأدلة على قتل الرجل بالمرأة ما ثبت في الصحيحين عنه صلى الله عليه وسلم من حديث أنس أنه صلى الله عليه وسلم رض رأس يهودي بالحجارة قصاصاً بجارية فعل بها كذلك، وهذا الحديث استدل به العلماء على قتل الذكر بالأنثى، وعلى وجوب القصاص في القتل بغير المحدد، والسلاح.
وقال البيهقي في "السنن الكبرى"، في باب "قتل الرجل بالمرأة": أخبرنا أبو عبد الله الحافظ، ثنا أبو زكريا يحيى بن محمد العنبري، ثنا أبو عبد الله محمد بن إبراهيم العبدي، ثنا الحكم بن موسى القنطري، ثنا يحيى بن حمزة، عن سليمان بن داود، عن الزهري، عن أبي بكر بن محمد بن عمرو بن حزم، عن أبيه، عن جده، عن رسول الله صلى الله عليه وسلم أنه كتب إلى أهل اليمن بكتاب فيه الفرائض، والسنن، والديات، وبعث به مع عمرو بن حزم، وكان فيه، وإن الرجل يقتل بالمرأة.

ج / 1 ص -374- وروي هذا الحديث موصولاً أيضاً النسائي، وابن حبان، والحاكم، وفي تفسير ابن كثير ما نصه: وفي الحديث الذي رواه النسائي، وغيره أن رسول الله صلى الله عليه وسلم كتب في كتابه عمرو بن حزم أن الرجل يقتل بالمرأة، وكتاب رسول الله صلى الله عليه وسلم هذا لعمرو بن حزم الذي فيه أن الرجل يقتل بالمرأة، رواه مالك، والشافعي، ورواه أيضاً الدارقطني، وأبو داود، وابن حبان، والحاكم، والدارمي وكلام علماء الحديث في كتاب عمرو بن حزم هذا مشهور بين مصحح له، ومضعف وممن صححه ابن حبان، والحاكم والبيهقي، وعن أحمد أنه قال: أرجو أن يكون صحيحاً. وصححه أيضاً من حيث الشهرة لا من حيث الإسناد، جماعة منهم الشافعي فإنه قال: لم يقبلوا هذا الحديث حتى ثبت عندهم أنه كتاب رسول الله صلى الله عليه وسلم.
وقال ابن عبد البر: هو كتاب مشهور عند أهل السير، معروف ما فيه عند أهل العلم يستغني بشهرته عن الإسناد. لأنه أشبه المتواتر لتلقي الناس له بالقبول، قال: ويدل على شهرته ما روى ابن وهب عن مالك عن الليث بن سعيد، عن يحيى بن سعد عن سعيد بن المسيب قال: وجد كتاب عند آل حزم يذكرون أنه كتاب رسول الله صلى الله عليه وسلم، وقال العقيلي: هذا حديث ثابت محفوظ، وقال يعقوب بن سفيان: لا أعلم في جميع الكتب المنقولة كتاباً أصح من كتاب عمرو بن حزم هذا، فإن أصحاب رسول الله صلى الله عليه وسلم والتابعين يرجعون إليه، ويدعون رأيهم.
وقال الحاكم: قد شهد عمر بن عبد العزيز وإمام عصره الزهري بالصحة لهذا الكتاب، ثم ساق ذلك بسنده إليهما وضعف كتاب ابن حزم هذا جماعة، وانتصر لتضعيفه أبو محمد بن حزم في محلاه.
والتحقيق: صحة الاحتجاج به، لأنه ثبت أنه كتاب رسول الله صلى الله عليه وسلم، كتبه ليبين به أحكام الديات، والزكوات وغيرها، ونسخته معروفة في كتب الفقه.
والحديث: ولاسيما عند من يحتج بالمرسل كمالك، وأبي حنيفة، وأحمد في أشهر الروايات.
ومن أدلة قتله بها عموم حديث: "المسلمون تتكافؤ دماؤهم" الحديث، وسيأتي البحث فيه إن شاء الله، ومن أوضح الأدلة في قتل الرجل بالمرأة قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية [5/45]، وقوله صلى الله عليه وسلم: "لا يحل دم امرىء مسلم

ج / 1 ص -375- يشهد أن لا إله إلا الله، وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس" الحديث، أخرجه الشيخان، وباقي الجماعة من حديث عبد الله بن مسعود رضي الله عنه.
فعموم هذه الآية الكريمة، وهذا الحديث الصحيح يقتضي قتل الرجل بالمرأة، لأنه نفس بنفس، ولا يخرج عن هذا العموم، إلا ما أخرجه دليل صالح لتخصيص النصر به. نعم يتوجه على هذا الاستدلال سؤالان:
الأول: ما وجه الاستدلال بقوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، مع أنه حكاية عن قوم موسى، والله تعالى يقول: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [5/48].
السؤال الثاني: لم لا يخصص عموم قتل النفس بالنفس في الآية والحديث المذكورين بقوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى} [2/178]؛ لأن هذه الآية أخص من تلك، لأنها فصلت ما أجمل في الأولى، ولأن هذه الأمة مخاطبة بها صريحاً في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ} الآية.
الجواب عن السؤال الأول: أن التحقيق الذي عليه الجمهور، ودلت عليه نصوص الشرع، أن كل ما ذكر لنا في كتابنا، وسنة نبينا صلى الله عليه وسلم، مما كان شرعاً لمن قبلنا أنه يكون شرعاً لنا، من حيث إنه وارد في كتابنا، أو سنة نبينا صلى الله عليه وسلم، لا من حيث إنه كان شرعاً لمن قبلنا، لأنه ما قص علينا في شرعنا إلا لنعتبر به، ونعمل بما تضمن.
والنصوص الدالة على هذا كثيرة جداً، ولأجل هذا أمر الله في القرآن العظيم في غير ما آية بالاعتبار بأحوالهم، ووبخ من لم يعقل ذلك، كما في قوله تعالى في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ, وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/138،137].
في قوله: {أَفَلا تَعْقِلُونَ}، توبيخ لمن مر بديارهم، ولم يعتبر بما وقع لهم، ويعقل ذلك ليجتنب الوقوع في مثله، وكقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ}، ثم هدد الكفار بمثل ذلك، فقال: {وَلِلْكَافِرِينَ أَمْثَالُهَا} [47/10].

ج / 1 ص -376- وقال في حجارة قوم لوط التي أهلكوا بها، أو ديارهم التي أهلكوا فيها: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [11/83]، وهو تهديد عظيم منه تعالى لمن لم يعتبر بحالهم، فيجتنب ارتكاب ما هلكوا بسببه، وأمثال ذلك كثير في القرآن.
وقال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} [12/111] فصرح بأنه يقص قصصهم في القرآن للعبرة، وهو دليل واضح لما ذكرنا، ولما ذكر الله تعالى من ذكر من الأنبياء في سورة الأنعام، قال لنبينا صلى الله عليه وسلم: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [6/90]، وأمره صلى الله عليه وسلم أمر لنا، لأنه قدوتنا، ولأن الله تعالى يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} الآية [33/21]، ويقول: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} الآية [3/31]، ويقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية [59/7].
ويقول: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} الآية [4/80]، ومن طاعته اتباعه فيما أمر به كله، إلا ما قام فيه دليل على الخصوص به صلى الله عليه وسلم، وكون شرع من قبلنا الثابت بشرعنا شرعاً لنا، إلا بدليل على النسخ هو مذهب الجمهور، منهم مالك، وأبو حنيفة، وأحمد في أشهر الروايتين، وخالف الإمام الشافعي رحمه الله في أصح الروايات عنه، فقال: إن شرع من قبلنا الثابت بشرعنا ليس شرعاً لنا إلا بنص من شرعنا على أنه مشروع لنا، وخالف أيضاً في الصحيح عنه في أن الخطاب الخاص بالرسول صلى الله عليه وسلم يشمل حكمه الأمة. واستدل للأول بقوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}، وللثاني: بأن الصيغة الخاصة بالرسول لا تشمل الأمة وضعاً، فإدخالها فيها صرف للفظ عن ظاهره، فيحتاج إلى دليل منفصل، وحمل الهدى في قوله: {فَبِهُدَاهُمُ اقْتَدِهْ}، والدين في قوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ} الآية [42/13], على خصوص الأصول التي هي التوحيد دون الفروع العملية، لأنه تعالى قال في العقائد: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45].
وقال في الفروع العملية: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}، فدل ذلك على اتفاقهم في الأصول، واختلافهم في الفروع، كما قال صلى الله عليه وسلم: "إنا معشر الأنبياء إخوة لعلات ديننا واحد"، أخرجه البخاري في صحيحه، من حديث أبي هريرة رضي الله

ج / 1 ص -377- عنه.
قال مقيده عفا الله عنه وغفر له: أما خمل الهدى في آية: {فَبِهُدَاهُمُ اقْتَدِهْ}، والدين في آية {شَرَعَ لَكُمْ مِنَ الدِّينِ}، على خصوص التوحيد دون الفروع العملية، فهو غير مسلم، أما الأول فلما أخرجه البخاري في صحيحه، في تفسير سورة ص?، عن مجاهد أنه سأل ابن عباس: من أين أخذت السجدة في ص? فقال: أو ما تقرأ: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ} إلى قوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [6/84 و90]، فسجدها داود، فسجدها رسول الله صلى الله عليه وسلم.
فهذا نص صحيح صريح عن ابن عباس، أن النبي صلى الله عليه وسلم أدخل سجود التلاوة في الهدى في قوله: {فَبِهُدَاهُمُ اقْتَدِهْ}، ومعلوم أن سجود التلاوة فرع من الفروع لا أصل من الأصول.
وأما الثاني: فلأن النبي صلى الله عليه وسلم صرح في حديث جبريل الصحيح المشهور أن اسم "الدين" يتناول الإسلام، والإيمان، والإحسان، حيث قال: "هذا جبريل أتاكم يعلمكم دينكم"، وقال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [3/19]، وقال: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً} [3/85].
وصرح صلى الله عليه وسلم في الحديث المذكور بأن الإسلام يشمل الأمور العملية، كالصلاة، والزكاة، والصوم، والحج، وفي حديث ابن عمر المتفق عليه، "بني الإسلام على خمس" الحديث، ولم يقل أحد إن الإسلام هو خصوص العقائد، دون الأمور العملية، فدل على أن الدين لا يختص بذلك في قوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} الآية، وهو ظاهر جداً، لأن خير ما يفسر به القرآن هو كتاب الله، وسنة رسوله صلى الله عليه وسلم.
وأما الخطاب الخاص بالنبي صلى الله عليه وسلم في نحو قوله: {فَبِهُدَاهُمُ اقْتَدِهْ}، فقد دلت النصوص على شمول حكمه للأمة، كما في قوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} الآية إلى غيرها مما تقدم من الآيات، وقد علمنا ذلك من استقراء القرآن العظيم حيث يعبر فيه دائماً بالصيغة الخاصة به صلى الله عليه وسلم، ثم يشير إلى أن المراد عموم حكم الخطاب للأمة، كقوله في أول سورة الطلاق: {يَا أَيُّهَا النَّبِيُّ} [65/1]، ثم قال: {إِذَا طَلَّقْتُمُ النِّسَاءَ} الآية، فدل على دخول الكل حكماً تحت قوله: {يَا أَيُّهَا النَّبِيُّ}، وقال في سورة التحريم: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ} [66/1]، ثم قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ

ج / 1 ص -378- تَحِلَّةَ أَيْمَانِكُمْ} [66/2]، فدل على عموم حكم الخطاب بقوله: {يَا أَيُّهَا النَّبِيُّ}، ونظير ذلك أيضاً في سورة الأحزاب في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ} [33/1]، ثم قال: {إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [4/94]، فقوله: {بِمَا تَعْمَلُونَ}، يدل على عموم الخطاب بقوله: {يَا أَيُّهَا النَّبِيُّ}، وكقوله: {وَمَا تَكُونُ فِي شَأْنٍ} [10/61]، ثم قال: {وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً} الآية.
ومن أصرح الأدلة في ذلك آية الروم، وآية الأحزاب، أما آية الروم فقوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} [30/30]، ثم قال: {مُنِيبِينَ إِلَيْهِ} [30/31]، وهو حال من ضمير الفاعل المستتر، المخاطب به النبي صلى الله عليه وسلم في قوله: {فَأَقِمْ وَجْهَكَ} الآية.
وتقرير المعنى: فأقم وجهك يا نبي الله، في حال كونكم منيبين، فلو لم تدخل الأمة حكماً في الخطاب الخاص به صلى الله عليه وسلم لقال: منيباً إليه، بالإفراد، لإجماع أهل اللسان العربي على أن الحال الحقيقية أعني التي لم تكن سببية تلزم مطابقتها لصاحبها إفراداً وجمعاً وثنية، وتأنيثاً وتذكيراً، فلا يجوز أن تقول: جاء زيد ضاحكين، ولا جاءت هند ضاحكات، وأما آية الأحزاب، فقوله تعالى في قصة زينب بنت جحش الأسدية رضي الله عنها: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} [33/37]، فإن هذا الخطاب خاص بالنبي صلى الله عليه وسلم.
وقد صرح تعالى بشمول حكمته لجميع المؤمنين في قوله: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ} الآية، وأشار إلى هذا أيضاً في الأحزاب بقوله: {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [33/50]، لأن الخطاب الخاص به صلى الله عليه وسلم في قوله: {وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ} الآية، لو كان حكمه خاصاً به صلى الله عليه وسلم لأغنى ذلك عن قوله: {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ}، كما هو ظاهر.
وقد ردت عائشة رضي الله عنها على من زعم أن تخيير الزوجة طلاق، بأن رسول الله صلى الله عليه وسلم خير نساءه فاخترنه، فلم يعده طلاقاً مع أن الخطاب في ذلك خاص به صلى الله عليه وسلم، في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ} الآيتين [33/28].
وأخذ مالك رحمه الله بينونة الزوجة بالردة من قوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [39/65]، وهو خطاب خاص به صلى الله عليه وسلم.

ج / 1 ص -379- وحاصل تحرير المقام في مسألة "شرع من قبلنا" أن لها واسطة وطرفين، طرف يكون فيه شرعاً لنا إجماعاً، وهو ما ثبت بشرعنا أنه كان شرعاً لمن قبلنا، ثم بين لنا في شرعنا أنه شرع لنا، كالقصاص، فإنه ثبت بشرعنا أنه كان شرعاً لمن قبلنا، في قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، وبين لنا في شرعنا أنه مشروع لنا في قوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، وطرف يكون فيه غير شرع لنا إجماعاً وهو أمران:
أحدهما: ما لم يثبت بشرعنا أصلاً أنه كان شرعاً لمن قبلنا، كالمتلقي من الإسرائيليات، لأن النبي صلى الله عليه وسلم نهانا عن تصديقهم، وتكذيبهم فيها، وما نهانا صلى الله عليه وسلم عن تصديقه لا يكون مشروعاً لنا إجماعاً.
والثاني: ما ثبت في شرعنا أنه كان شرعاً لمن قبلنا، وبين لنا في شرعنا أنه غير مشروع لنا كالآصار، والأغلال التي كانت على من قبلنا، لأن الله وضعها هنا، كما قال تعالى: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [7/157]، وقد ثبت في صحيح مسلم: أن النبي صلى الله عليه وسلم لما قرأ {رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} [2/286]، "أن الله قال: نعم قد فعلت".
ومن تلك الآصار التي وضعها الله عنا، على لسان نبينا صلى الله عليه وسلم ما وقع لعبدة العجل، حيث لم تقبل توبتهم إلا بتقديم أنفسهم للقتل، كما قال تعالى: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [2/54].
والواسطة هي محل الخلاف بين العلماء، وهي ما ثبت بشرعنا أنه كان شرعاً لمن قبلنا، ولمن يبين لنا في شرعنا أنه مشروع لنا، ولا غير مشروع لنا، وهو الذي قدمنا أن التحقيق كونه شرعاً لنا، وهو مذهب الجمهور، وقد رأيت أدلتهم عليه، وبه تعلم أن آية: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، يلزمنا الأخذ بما تضمنته من الأحكام.
مع أن القرآن صرح بذلك في الجملة في قوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، وقوله: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً} [17/33]، وفي حديث ابن مسعود المتفق عليه المتقدم التصريح بأن ما فيها من قتل النفس بالنفس مشروع لنا،

ج / 1 ص -380- حيث قال صلى الله عليه وسلم: "لا يحل دم امرىء مسلم يشهد أن لا إله إلا الله وأني رسول الله صلى الله عليه وسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس"، الحديث.
وإلى هذا أشار البخاري في صحيحه، حيث قال: باب قول الله تعالى: {أَنَّ النَّفْسَ بِالنَّفْسِ} إلى قوله: {فَأُولَئِكَ هُمُ الظَّالِمُونَ}، ثم ذكر حديث ابن مسعود المتقدم، وقال ابن حجر: والغرض من ذكر هذه الآية مطابقتها للفظ الحديث، ولعله أراد أن يبين أنها وإن وردت في أهل الكتاب، فالحكم الذي دلت عليه مستمر في شريعة الإسلام فهو أصل في القصاص في قتل العمد، ويدل لهذا قوله صلى الله عليه وسلم: "كتاب الله القصاص" أخرجه الشيخان من حديث أنس، بناء على أن المراد بكتاب الله قوله تعالى: {وَالسِّنَّ بِالسِّنِّ}، في هذه الآية التي نحن بصددها، وعلى بقية الأقوال فلا دليل في الحديث، ولم يزل العلماء يأخذون الأحكام من قصص الأمم الماضية، كما أوضحنا دليله.
فمن ذلك قول المالكية وغيرهم: إن القرينة الجازمة ربما قامت مقام البينة مستدلين على ذلك بجعل شاهد يوسف شق قميصه من دبر قرينة على صدقه، وكذب المرأة، في قوله تعالى: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ, وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ, فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} الآية [12/28،27،26]، فذكره تعالى لهذا مقرراً له يدل على جواز العمل به، ومن هنا أوجب مالك حد الخمر على من أستنكه فشم في فيه ريح الخمر، لأن ريحها في فيه قرينة على شربه إياها.
وأجاز العلماء للرجل يتزوج المرأة من غير أن يراها فتزفها إليه ولائد، لا يثبت بقولهن أمر أن يجامعها من غير بينة على عينها أنها فلانة بنت فلان التي وقع عليها العقد اعتماداً على القرينة، وتنزيلاً لها منزلة البينة.
وكذلك الضيف ينزل بساحة قوم فيأتيه الصبي، أو الوليدة بطعام فيباح له أكله من غير بينة تشهد على إذن أهل الطعام له في الأكل، اعتماداً على القرينة.
وأخذا المالكية وغيرهم إبطال القرينة بقرينة أقوى منها من أن أولاد يعقوب لما جعلوا يوسف في غيابة الجب، جعلوا على قميصه دم سخلة، ليكون الدم على قميصه قرينة على صدقهم في أنه أكله الذئب، فأبطلها يعقوب بقرينة أقوى منها، وهي عدم شق

ج / 1 ص -381- القميص فقال: سبحان الله متى كان الذئب حليماً كيساً يقتل يوسف، ولا يشق قميصه؟ كما بينه تعالى بقوله: {وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [12/18]، وأخذ المالكية ضمان الغرم من قوله تعالى في قصة يوسف وإخوته: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} [12/72]، وأخذ بعض الشافعية ضمان لوجه المعروف بالكفالة من قوله تعالى في قصة يعقوب وبنيه: {لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ} [12/66].
وأخذ المالكية تلوم القاضي للخصوم ثلاثة أيام بعد انقضاء الآجال من قوله تعالى في قصة صالح: {فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ} [11/65].
وأخذوا وجوب الإعذار إلى الخصم الذي توجه إليه الحكم بـ "أبقيت لك حجة؟"، ونحو ذلك من قوله تعالى في قصة سليمان مع الهدهد: {لَأُعَذِّبَنَّهُ عَذَاباً شَدِيداً أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ} [27/21]، وأخذ الحنابلة جواز طول مدة الإجارة من قوله تعالى في قصة موسى، وصهره شعيب أو غيره: {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ} [28/27]، وأمثال هذا كثيرة جداً، وقوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [5/48]، لا يخالف ما ذكرنا، لأن المراد به أن بعض الشرائع تنسخ فيها أحكام كانت مشروعة قبل ذلك، ويجدد فيها تشريع أحكام لم تكن مشروعة قبل ذلك.
وبهذا الاعتبار يكون لكل شرعة منهاج من غير مخالفة لما ذكرنا، وهذا ظاهر، فبهذا يتضح لك الجواب عن السؤال الأول، وتعلم أن ما تضمنته آية: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، مشروع لهذه الأمة، وأن الرجل يقتل بالمرأة كالعكس على التحقيق الذي لا شك فيه، وكأن القائل بعدم القصاص بينهما يتشبث بمفهوم قوله: {وَالْأُنْثَى بِالْأُنْثَى} [2/178]، وسترى تحقيق المقام فيه إن شاء الله قريباً.
والجواب عن السؤال الثاني -الذي هو لم لا يخصص عموم النفس بالنفس بالتفصيل المذكور في قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى}؟ هو

ج / 1 ص -382- ما تقرر في الأصول من أن مفهوم المخالفة إذا كان محتملاً لمعنى آخر غير مخالفته لحكم المنطوق يمنعه ذلك من الاعتبار.
قال صاحب "جمع الجوامع" في الكلام على مفهوم المخالفة: وشرطه ألا يكون المسكوت ترك لخوف ونحوه، إلى أن قال: أو غيره مما يقتضي التخصيص بالذكر، فإذا علمت ذلك، فاعلم أن قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى}، يدل على قتل الحر بالحر، والعبد بالعبد، والأنثى بالأنثى، ولم يتعرض لقتل الأنثى بالذكر، أو العبد بالحر، ولا لعكسه بالمنطوق.
ومفهوم مخالفته هنا غير معتبر. لأن سبب نزول الآية، أن قبيلتين من العرب اقتتلتا، فقالت إحداهما: نقتل بعبدنا فلان ابن فلان، وبأمتنا فلانة بنت فلان تطاولا منهم عليهم، وزعماً أن العبد منهم بمنزلة الحر من أولئك، وأن أنثاهم أيضاً بمنزلة الرجل من الآخرين تطاولاً عليهم، وإظهاراً لشرفهم عليهم، ذكر معنى هذا القرطبي، عن الشعبي، وقتادة.
وروى ابن أبي حاتم نحوه عن سعيد بن جبير، نقله عنه ابن كثير في تفسيره، والسيوطي في أسباب النزول، وذكر ابن كثير أنها نزلت في قريظة والنضير، لأنهم كان بينهم قتال، وبنو النضير يتطاولون على بني قريظة.
فالجميع متفق على أن سبب نزولها أن قوماً يتطاولون على قوم، ويقولون: إن العبد منا لا يساويه العبد منكم، وإنما يساويه الحر منكم، والمرأة منا لا تساويها المرأة منكم، وإنما يساويها الرجل منكم، فنزل القرآن مبيناً أنهم سواء، وليس المتطاول منهم على صاحبه بأشرف منه، ولهذا لم يعتبر مفهوم المخالفة هنا.
وأما قتل الحر بالعبد، فقد اختلف فيه، وجمهور العلماء على أنه لا يقتل حر بعبد، منهم مالك، وإسحاق، وأبو ثور، والشافعي، وأحمد.
وممن قال بهذا أبو بكر، وعمر، وعلي، وزيد، وابن الزبير رضي الله عنهم وعمر بن عبد العزيز، وعطاء، والحسن، وعكرمة، وعمرو بن دينار، كما نقله عنهم ابن قدامة في المغني، وغيره.
وقال أبو حنيفة: يقتل الحر بالعبد: وهو مروي عن سعيد بن المسيب، والنخعي، وقتادة، والثوري، واحتج هؤلاء على قتل الحر بالعبد، بقوله صلى الله عليه وسلم: "المؤمنون تتكافؤ

ج / 1 ص -383- دماؤهم، وهم يد على من سواهم، ويسعى بذمتهم أدناهم" الحديث. أخرجه أحمد، والنسائي، وأبو داود، والحاكم وصححه.
فعموم المؤمنين يدخل فيه العبيد، وكذلك عموم النفس في قوله تعالى: {أَنَّ النَّفْسَ بِالنَّفْسِ} الأية، وقوله صلى الله عليه وسلم: "والنفس بالنفس" في الحديث المتقدم، واستدلوا أيضاً بما رواه قتادة، عن الحسن، عن سمرة أن رسول الله صلى الله عليه وسلم قال: "من قتل عبده قتلناه، ومن جدع عبده جدعناه"، رواه الإمام أحمد، وأصحاب السنن الأربعة، وقال الترمذي: حسن غريب، وفي رواية لأبي داود، والنسائي: "ومن خصي عبده خصيناه"، هذه هي أدلة من قال بقتل الحر بالعبد.
وأجيب عنها من جهة الجمهور بما ستراه الآن إن شاء الله تعالى، أما دخول قتل الحر بالعبد في عموم المؤمنين في حديث: "المؤمنون تتكافؤ دماؤهم". وعموم النفس بالنفس في الآية. والحديث المذكورين، فاعلم أولاً أن دخول العبيد في عمومات نصوص الكتاب والسنة اختلف فيه علماء الأصول على ثلاثة أقوال:
الأول: وعليه أكثر العلماء: أن العبيد داخلون في عمومات النصوص، لأنهم من جملة المخاطبين بها.
الثاني: وذهب إليه بعض العلماء من المالكية، والشافعية، وغيرهم أنهم لا يدخلون فيها إلا بدليل منفصل، واستدل لهذا القول بكثرة عدم دخولهم، كعدم دخولهم في خطاب الجهاد، والحج، وكقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} الآية [2/228]، فالإماء لا يدخلن فيه.
الثالث: وذهب إليه الرازي من الحنفية أن النص العام إن كان من العبادات، فهم داخلون فيه، وإن كان من المعاملات لم يدخلوا فيه، وأشار في "مراقي السعود" إلى أن دخولهم في الخطاب العام هو الصحيح الذي يقتضيه الدليل بقوله: [الرجز]

والعبد والموجود والذي كفر مشمولة له لدى ذوي النظر

وينبني على الخلاف في دخولهم في عمومات النصوص، وجوب صلاة الجمعة على المملوكين، فعلى أنهم داخلون في العموم فهي واجبة عليهم، وعلى أنهم لا يدخلون فيه إلا بدليل منفصل، فهي غير واجبة عليهم، وكذلك إقرار العبد بالعقوبة ببدنه ينبني أيضاً على الخلاف المذكور، قاله صاحب "نشر البنود شرح مراقي السعود" في

ج / 1 ص -384- شرح البيت المذكور آنفاً، فإذا علمت هذا، فاعلم أنه على القول بعدم دخول العبيد في عموم نصوص الكتاب والسنة، فلا إشكال.
وعلى القول بدخولهم فيه، فالجواب عن عدم إدخالهم في عموم النصوص التي ذكرناها يعلم من أدلة الجمهور الآتية إن شاء الله على عدم قتل الحر بالعبد، وأما حديث سمرة فيجاب عنه من أوجه:
الأول: أن أكثر العلماء بالحديث تركوا رواية الحسن عن سمرة، لأنه لم يسمع منه، وقال قوم: لم يسمع منه إلا حديث العقيقة، وأثبت علي بن المديني، والبخاري سماعه عنه.
قال البيقهي في "السنن الكبرى" في كتاب "الجنايات" ما نصه: وأكثر أهل العلم بالحديث رغبوا عن رواية الحسن عن سمرة، وذهب بعضهم إلى أنه لم يسمع منه غير حديث العقيقة. وقال أيضاً في باب "النهي عن بيع الحيوان بالحيوان": إن أكثر الحفاظ لا يثبتون سماع الحسن من سمرة في غير حديث العقيقة.
الثاني: أن الحسن كان يفتي بأن الحر لا يقتل بالعبد، ومخالفته لما روى تدل على ضعفه عنده، قال البيهقي أيضاً ما نصه: قال قتادة: ثم إن الحسن نسي هذا الحديث، قال: لا يقتل حر بعبد، قال الشيخ: يشبه أن يكون الحسن لم ينس الحديث، لكن رغب عنه لضعفه.
الثالث: ما ذكره صاحب "منتقى الأخبار" من أن أكثر العلماء قال بعدم قتل الحر بالعبد، وتأولوا الخبر على أنه أراد من كان عبده، لئلا يتوهم تقدم الملك مانعاً من القصاص.
الرابع: أنه معارض بالأدلة التي تمسك بها الجمهور في عدم قتل الحر بالعبد، وستأتي إن شاء الله تعالى مفصلة، وهي تدل على النهي عن قتل الحر بالعبد، والنهي مقدم على الأمر، كما تقرر في الأصول.
الخامس: ما ادعى ابن العربي دلالته على بطلان هذا القول من قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً} [17/33]، وولي العبد سيده، قال القرطبي في تفسير قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} الآية، ما نصه. قال ابن العربي:

ج / 1 ص -385- ولقد بلغت الجهالة بأقوام إلى أن قالوا: يقتل الحر بعبد نفسه. ورووا في ذلك حديثاً عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال: "من قتل عبده قتلناه" وهو حديث ضعيف.
ودليلنا قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ}، والولي ها هنا: السيد، فكيف يجعل له سلطان على نفسه، وقد اتفق الجميع على أن السيد إذا قتل عبده خطأ أنه لا تؤخذ منه قيمته لبيت المال اهـ.
وتعقب القرطبي تضعيف ابن العربي لحديث الحسن هذا عن سمرة، بأن البخاري، وابن المديني صححا سماعه منه، وقد علمت تضعيف الأكثر لرواية الحسن عن سمرة فيما تقدم. ويدل على ضعفه مخالفة الحسن نفسه له.
السادس: أن الحديث خارج مخرج التحذير، والمبالغة في الزجر.
السابع: ما قيل من أنه منسوخ.
قال الشوكاني: ويؤيد دعوى النسخ فتوى الحسن بخلافه.
الثامن: مفهوم قوله تعالى: {وَالْعَبْدُ بِالْعَبْدِ} ولكنا قد قدمنا عدم اعتبار هذا المفهوم، كما يدل عليه سبب النزول.
واحتج القائلون بأن الحر لا يقتل بالعبد، وهم الجمهور بأدلة منها ما رواه الدارقطني، بإسناده عن إسماعيل بن عياش، عن الأوزاعي، عن عمرو بن شعيب، عن أبيه، عن جده أن رجلاً قتل عبده متعمداً، فجلده النبي صلى الله عليه وسلم ونفاه سنة، ومحا اسمه من المسلمين، ولم يقده به، وأمره أن يعتق رقبة ورواية إسماعيل بن عياش، عن الشاميين: قوية صحيحة.
ومعلوم أن الأوزاعي شامي دمشقي، قال في "نيل الأوطار": ولكن دونه في إسناد هذا الحديث محمد بن عبد العزيز الشامي، قال فيه ابن أبي حاتم: لم يكن عندهم بالمحمود، وعنده غرائب.
وأسند البيهقي هذا الحديث، فقال: أخبرنا أبو بكر بن الحارث الفقيه، أنبأ علي بن عمر الحافظ، ثنا الحسين بن الحسين الصابوني الأنطاكي، قاضي الثغور، ثنا محمد بن الحكم الرملي، ثنا محمد بن عبد العزيز الرملي، ثنا إسماعيل بن عياش عن

ج / 1 ص -386- الأوزاعي إلى آخر السند المتقدم بلفظ المتن، ومحمد بن عبد العزيز الرملي من رجال البخاري، وقال فيه ابن حجر في "التقريب": صدوق يهم، فتضعيف هذا الحديث به لا يخلو من نظر.
والظاهر أن تضعيف البيهقي له من جهة إسماعيل بن عياش، وقد عرفت أن الحق كونه قوياً في الشاميين، دون الحجازيين، كما صرح به أئمة الحديث كالإمام أحمد والبخاري، ولحديث عمرو بن شعيب هذا شاهد من حديث علي عند البيهقي وغيره من طريق إسماعيل بن عياش، عن إسحاق بن عبد الله بن أبي فروة، عن إبراهيم بن عبد الله بن حنين عن أبيه، عن علي بن أبي طالب رضي الله عنه، قال: أتي رسول الله صلى الله عليه وسلم برجل قتل عبده متعمداً فجلده رسول الله صلى الله عليه وسلم مائة، ونفاه سنة، ومحا اسمه من المسلمين، ولم يقده به. ولكن إسحاق بن عبد الله بن أبي فروة متروك.
ومن أدلتهم على أن الحر لا يقتل بعبد ما رواه البيهقي، وغيره عن عمر بن الخطاب، أنه جاءته جارية اتهمها سيدها فأقعدها في النار فاحترق فرجها، فقال رضي الله عنه: والذي نفسي بيده لو لم أسمع رسول الله صلى الله عليه وسلم يقول: "لا يقاد مملوك من مالكه، ولا ولد من والده"، لأقدناها منك فبرزه، وضربه مائة سوط، وقال للجارية: اذهبي فأنت حرة لوجه الله، وأنت مولاة الله ورسوله.
قال أبو صالح، وقال الليث: وهذا القول معمول به. وفي إسناد هذا الحديث عمر بن عيسى القرشي الأسدي. ذكر البيهقي عن أبي أحمد أنه سمع ابن حماد يذكر عن البخاري أنه منكر الحديث.
وقال فيه الشوكاني: هو منكر الحديث، كما قال البخاري: ومن أدلتهم على أن الحر لا يقتل بعبد، ما رواه الدارقطني، والبيهقي عن ابن عباس أن النبي صلى الله عليه وسلم قال: "لا يقتل حر بعبد" قال البيهقي بعد أن ساق هذا الحديث: وفي هذا الإسناد ضعف، وإسناده المذكور فيه جويبر، وهو ضعيف جداً.
وقال الشوكاني في إسناد هذا الحديث: فيه جويبر وغيره من المتروكين، ومن أدلتهم على أن الحر لا يقتل بعبد ما رواه البيهقي وغيره من طريق جابر بن زيد الجعفي، عن علي رضي الله عنه أنه قال: من السنة ألا يقتل حر بعبد تفرد بهذا الحديث جابر المذكور، وقد ضعفه الأكثر، وقال فيه ابن حجر في التقريب: ضعيف

ج / 1 ص -387- رافضي.
وقال فيه النسائي: متروك، ووثقه قوم منهم الثوري، وذكر البيهقي في السنن الكبرى في باب "النهي عن الإمامة جالساً" عن الدارقطني: أنه متروك.
ومن أدلتهم أيضاً ما رواه البيهقي في السنن الكبرى من طريق المثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، عن جده عبد الله بن عمرو بن العاص رضي الله عنهما قال: كان لزنباع عبد يسمى سندرا، أو ابن سندر، فوجده يقبل جارية له فأخذه فجبه، وجدع أذنيه وأنفه، فأتى إلى النبي صلى الله عليه وسلم فقال: "من مثل بعبده أو حرقه بالنار فهو حر، وهو مولى الله ورسوله" فأعتقه رسول الله صلى الله عليه وسلم، ولم يقده منه، فقال: يا رسول الله أوص بي، فقال: "أوصي بك كل مسلم".
قال البيهقي بعد أن ساق هذا الحديث: المثنى بن الصباح ضعيف لا يحتج به، وقد روي عن الحجاج بن أرطاة عن عمرو مختصراً، ولا يحتج به، وقد قدمنا في آية التيمم تضعيف حجاج بن أرطاة.
وروي عن سوار بن أبي حمزة، وليس بالقوي، والله أعلم، هكذا قال البيهقي.
قال مقيده عفا الله عنه: سوار بن أبي حمزة من رجال مسلم، وقال فيه ابن حجر في "التقريب": صدوق له أوهام، ومن أدلتهم أيضاً ما أخرجه أبو داود من حديث عمرو بن شعيب عن أبيه عن جده قال: جاء رجل مستصرخ إلى النبي صلى الله عليه وسلم، فقال: حادثة له يا رسول الله، فقال: "ويحك ما لك"؟ فقال: شر، أبصر لسيده جارية فغار فجب مذاكيره فقال رسول الله صلى الله عليه وسلم: "علي بالرجل"، فطلب فلم يقدر عليه فقال رسول الله صلى الله عليه وسلم: "اذهب فأنت حر"، فقال: يا رسول الله على من نصرتي؟ قال: "على كل مؤمن"، أو قال: "على كل مسلم"، ومن أدلتهم، ما أخرجه البيهقي في السنن الكبرى عن أبي جعفر عن بكير أنه قال: مضت السنة بألا يقتل الحر المسلم بالعبد، وإن قتله عمداً، وعليه العقل.
ومن أدلتهم أيضاً ما أخرجه البيهقي أيضاً عن الحسن، وعطاء، والزهري وغيرهم من قولهم: "إنه لا يقتل حر بعبد" وأخرج أحمد وابن أبي شيبة والبيهقي عن عمرو بن شعيب، عن أبيه، عن جده أن أبا بكر وعمر كانا لا يقتلان الحر بالعبد وهذه الروايات الكثيرة، وإن كانت لا يخلو شيء منها من مقال، فإن بعضها يشد بعضاً،

ج / 1 ص -388- ويقويه حتى يصلح المجموع للاحتجاج.
قال الشوكاني في "نيل الأوطار" ما نصه: وثانياً بالأحاديث القاضية، بأنه لا يقتل حر بعبد، فإنها قد رويت من طرق متعددة يقوي بعضها بعضاً فتصلح للاحتجاج.
قال مقيده عفا الله عنه: وتعتضد هذه الأدلة على ألا يقتل حر بعبد بإطباقهم على عدم القصاص للعبد من الحر فيما دون النفس، فإذا لم يقتص له منه في الأطراف، فعدم القصاص في النفس من باب أولى ولم يخالف في أنه لا قصاص للعبد من الحر فيما دون النفس إلا داود، وابن أبي ليلى، وتعتضد أيضاً بإطباق الحجة من العلماء على أنه إن قتل خطأ ففيه القيمة، لا الدية.
وقيده جماعة بما إذا لم تزد قيمته عن دية الحر، وتعتضد أيضاً بأن شبه العبد بالمال أقوى من شبهه بالحر، من حيث إنه يجري فيه ما يجري في المال من بيع وشراء، وإرث وهدية، وصدقه إلى غير ذلك من أنواع التصرف، وبأنه لو قذفه حر ما وجب عليه الحد عند عامة العلماء، إلا ما روي عن ابن عمر والحسن، وأهل الظاهر من وجوبه في قذف أم الولد خاصة.
ويدل على عدم حد الحر بقذفه العبد ما رواه البخاري في صحيحه، عن أبي هريرة رضي الله عنه قال: سمعت أبا القاسم صلى الله عليه وسلم يقول: "من قذف مملوكه -وهو بريء مما يقول- جلد يوم القيامة إلا أن يكون كما قال"، وهو يدل على عدم جلده في الدنيا، كما هو ظاهر.
هذا ملخص كلام العلماء في حكم قتل الحر بالعبد.
وأما قتل المسلم بالكافر فجمهور العلماء على منعه، منهم مالك، والشافعي، وأحمد، وروي ذلك عن عمر، وعثمان، وعلي، وزيد بن ثابت، ومعاوية رضي الله عنهم، وبه قال عمر بن عبد العزيز، وعطاء، وعكرمة، والحسن، والزهري، وابن شبرمة، والثوري والأوزاعي، وإسحاق، وأبو عبيد، وأبو ثور، وابن المنذر، كما نقله عنهم ابن قدامة في المغني وغيره، ورواه البيهقي عن عمر، وعلي، وعثمان وغيرهم.
وذهب أبو حنيفة، والنخعي، والشعبي إلى أن المسلم يقتل بالذمي، واستدلوا بعموم النفس بالنفس في الآية والحديث المتقدمين، وبالحديث الذي رواه ربيعة بن أبي عبد الرحمن، عن ابن البيلماني، عن ابن عمر أن النبي صلى الله عليه وسلم قتل مسلماً بمعاهد،

ج / 1 ص -389- وهو مرسل من رواية ضعيف، فابن البيلماني لا يحتج به لو وصل، فكيف وقد أرسل، وترجم البيهقي في "السنن الكبرى" لهذا الحديث بقوله باب بيان ضعف الخبر الذي روي في قتل المؤمن بالكافر، وما جاء عن الصحابة في ذلك، وذكر طرقه، وبين ضعفها كلها.
ومن جملة ما قال: أخبرنا أبو بكر بن الحارث الفقيه، قال: قال أبو الحسن علي بن عمر الدارقطني الحافظ ابن البيلماني: ضعيف لا تقوم به حجة إذا وصل الحديث، فكيف بما يرسله، والله أعلم.
وقال القرطبي في تفسير قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} الآية، ما نصه، ولا يصح لهم ما رووه من حديث ربيعة أن النبي صلى الله عليه وسلم قتل يوم خيبر مسلماً بكافر لأنه منقطع، ومن حديث ابن البيلماني، وهو ضعيف عن ابن عمر عن النبي صلى الله عليه وسلم مرفوعاً، قال الدارقطني: لم يسنده غير إبراهيم بن أبي يحيى، وهو متروك الحديث.
والصواب عن ربيعة، عن ابن البيلماني مرسل عن النبي صلى الله عليه وسلم، وابن البيلماني ضعيف الحديث، لا تقوم به حجة إذا وصل الحديث، فكيف بما يرسله فإذا عرفت ضعف الاستدلال على قتل المسلم بالكافر، فاعلم أن كونه لا يقتل به ثابت عن رسول الله صلى الله عليه وسلم ثبوتاً لا مطعن فيه مبيناً بطلان تلك الأدلة التي لا يعول عليها.
فقد أخرج البخاري في صحيحه في باب "كتابة العلم"، وفي باب "لا يقتل المسلم بالكافر" أن أبا جحيفة سأل علياً رضي الله عنه: هل عندكم شيء مما ليس في القرآن؟ فقال: لا، والذي فلق الحبة، وبرأ النسمة إلا فهماً يعطيه الله رجلاً في كتابه، وما في هذه الصحيفة قلت: وما في الصحيفة؟ قال: العقل، وفكاك الأسير، وألا يقتل مسلم بكافر.
فهذا نص صحيح قاطع للنزاع مخصص لعموم النفس بالنفس، مبين عدم صحة الأخبار المروية بخلافه، ولم يصح في الباب شيء يخالفه، قال ابن كثير في تفسيره بعد أن ساق حديث علي هذا: ولا يصح حديث، ولا تأويل يخالف هذا، وقال القرطبي في تفسيره: قلت: فلا يصح في الباب إلا حديث البخاري، وهو يخصص عموم قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} الآية، وعموم قوله تعالى: {أَنَّ النَّفْسَ بِالنَّفْسِ} [5/45]، فهذا الذي ذكرنا في هذا المبحث هو تحقيق المقام في حكم

ج / 1 ص -390- القصاص في الأنفس بين الذكور والإناث، والأحرار والعبيد، والمسلمين والكفار.
وأما حكم القصاص بينهم في الأطراف، فجمهور العلماء على أنه تابع للقصاص في الأنفس، فكل شخصين يجري بينهما القصاص في النفس، فإنه يجري بينهما في الأطراف، فيقطع الحر المسلم بالحر المسلم، والعبد بالعبد، والذمي بالذمي، والذكر بالأنثى، والأنثى بالذكر، ويقطع الناقص بالكامل، كالعبد بالحر، والكافر بالمسلم.
ومشهور مذهب مالك أن الناقص لا يقتص منه للكامل في الجراح، فلا يقتص من عبد جرح حراً، ولا من كافر جرح مسلماً، وهو مراد خليل بن إسحاق المالكي بقوله في مختصره: والجرح كالنفس في الفعل، والفاعل والمفعول، إلا ناقصاً جرح كاملاً، يعني فلا يقتص منه له، ورواية ابن القصار عن مالك وجوب القصاص وفاقاً للأكثر، ومن لا يقتل بقتله، لا يقطع طرفه بطرفه، فلا يقطع مسلم بكافر، ولا حر بعبد، وممن قال بهذا مالك، والشافعي، وأحمد، والثوري، وأبو ثور، وإسحاق، وابن المنذر، كما نقله عنهم صاحب المغني، وغيره.
وقال أبو حنيفة: لا قصاص في الأطراف بين مختلفي البدل، فلا يقطع الكامل بالناقص، ولا الناقص بالكامل، ولا الرجل بالمرأة، ولا المرأة بالرجل، ولا الحر بالعبد، ولا العبد بالحر.
ويقطع المسلم بالكافر، والكافر بالمسلم. لأن التكافؤ معتبر في الأطراف بدليل أن الصحيحة لا تؤخذ بالشلاء، ولا الكاملة بالناقصة، فكذلك لا يؤخذ طرف الرجل بطرف المرأة، ولا يؤخذ طرفها بطرفه، كما لا تؤخذ اليسرى باليمنى.
وأجيب من قبل الجمهور، بأن من يجري بينهما القصاص في النفس، يجرى في الطرف بينهما، كالحرين، وما ذكره المخالف يبطل بالقصاص في النفس، فإن التكافؤ فيه معتبر بدليل أن المسلم لا يقتل بمستأمن، ثم يلزمه أن يأخذ الناقصة بالكاملة، لأن المماثلة قد وجدت، ومعها زيادة، فوجب أخذها بها إذا رضي المستحق، كما تؤخذ ناقصة الأصابع بكاملة الأصابع.
وأما اليسار واليمين، فيجريان مجرى النفس لاختلاف محليهما، ولهذا استوى بدلهما، فعلم أنها ليست ناقصة عنها شرعاً، وأن العلة فيهما ليست، كما ذكر المخالف، قاله ابن قدامة في المغني.

ج / 1 ص -391- ومن الدليل على جريان القصاص في الأطراف، بين من جرى بينهم في الأنفس، قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ} [5/45].
وما روي عن الإمام أحمد من أنه لا قصاص بين العبيد، فيما دون النفس، وهو قول الشعبي، والثوري، والنخعي، وفاقاً لأبي حنيفة، معللين بأن أطراف العبيد مال كالبهائم يرد عليه بدليل الجمهور الذي ذكرنا آنفاً، وبأن أنفس العبيد مال أيضاً كالبهائم، مع تصريح الله تعالى بالقصاص فيها في قوله تعالى: {وَالْعَبْدُ بِالْعَبْدِ}.
واعلم أنه يشترط للقصاص فيما دون النفس ثلاثة شروط:
الأول: كونه عمداً، وهذا يشترط في قتل النفس بالنفس أيضاً.
الثاني: كونهما يجري بينهما القصاص في النفس.
الثالث: إمكان الاستيفاء من غير حيف، ولا زيادة، لأن الله تعالى يقول: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} الآية [16/126]، ويقول: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [2/194]، فإن لم يمكن استيفاؤه من غير زيادة سقط القصاص، ووجبت الدية، ولأجل هذا أجمع العلماء على أن ما يمكن استيفاؤه من غير حيف، ولا زيادة، فيه القصاص المذكور في الآية، في قوله تعالى: {وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ}، وكالجراح التي تكون في مفصل، كقطع اليد، والرجل من مفصليهما.
واختلفوا في قطع العضو من غير مفصل، بل من نفس العظم، فمنهم من أوجب فيه القصاص نظراً إلى أنه يمكن من غير زيادة، وممن قال بهذا مالك، فأوجب القصاص في قطع العظم من غير المفصل، إلا فيما يخشى منه الموت، كقطع الفخذ، ونحوها.
وقال الشافعي: لا يجب القصاص في شيء من العظام مطلقاً، وهو مروي عن عمر بن الخطاب، وابن عباس، وبه يقول عطاء، والشعبي، والحسن البصري، والزهري، وإبراهيم النخعي، وعمر بن عبد العزيز، وإليه ذهب سفيان الثوري، والليث بن سعد، وهو مشهور مذهب الإمام أحمد، كما نقله عنهم ابن كثير، وغيره.
وقال أبو حنيفة وصاحباه: لا يجب القصاص في شيء من العظام، إلا في السن.

ج / 1 ص -392- واستدل من قال بأنه لا قصاص في قطع العظم من غير المفصل، بما رواه ابن ماجه من طريق أبي بكر بن عياش، عن دهثم بن قران، عن نمران بن جارية، عن أبيه جارية بن ظفر الحنفي، أن رجلاً ضرب رجلاً على ساعده بالسيف من غير المفصل فقطعها، فاستعدى النبي صلى الله عليه وسلم، فأمر له بالدية. فقال: يا رسول الله أريد القصاص، فقال: "خذ الدية بارك الله لك فيها" ولم يقض له بالقصاص.
قال ابن عبد البر: ليس لهذا الحديث غير هذا الإسناد، ودهثم بن قران العكلي ضعيف أعرابي ليس حديثه مما يحتج به، ونمران بن جارية ضعيف أعرابي أيضاً، وأبوه جارية بن ظفر مذكور في الصحابة، اهـ. من ابن كثير.
وقال ابن حجر في "التقريب" في دهثم المذكور: متروك، وفي نمران المذكور: مجهول، واختلاف العلماء في ذلك، إنما هو من اختلافهم في تحقيق مناط المسألة، فالذين يقولون بالقصاص: يقولون: إنه يمكن من غير حيف، والذين يقولون: بعدمه، يقولون: لا يمكن إلا بزيادة، أو نقص، وهم الأكثر.
ومن هنا منع العلماء القصاص، فيما يظن به الموت، كما بعد الموضحة من منقلة أطارت بعض عظام الرأس، أو مأمومة وصلت إلى أم الدماغ، أو دامغة خرقت خريطته، كالجائفة، وهي التي نفذت إلى الجوف، ونحو ذلك للخوف من الهلاك.
وأنكر الناس على ابن الزبير القصاص في المأمومة. وقالوا: ما سمعنا بأحد قاله قبله، واعلم أن العين الصحيحة لا تؤخذ بالعوراء، واليد الصحيحة لا تؤخذ بالشلاء، ونحو ذلك، كما هو ظاهر.
تنبيه:
إذا اقتص المجني عليه من الجاني، فيما دون النفس، فمات من القصاص، فلا شيء على الذي اقتص منه، عند مالك، والشافعي، وأحمد بن حنبل، وهو قول الجمهور من الصحابة، والتابعين، وغيرهم.
وقال أبو حنيفة: تجب الدية في مال المقتص، وقال الشعبي، وعطاء، وطاوس، وعمرو بن دينار، والحارث العكلي، وابن أبي ليلى، وحماد بن أبي سليمان، والزهري، والثوري، تجب الدية على عاقلة المقتص له.

ج / 1 ص -393- وقال ابن مسعود، وإبراهيم النخعي، والحكم بن عتيبة، وعثمان البتي، يسقط عن المقتص له قدر تلك الجراحة، ويجب الباقي في ماله، قاله ابن كثير.
والحق أن سراية القود غير مضمونة، لأن من قتله القود، قتله الحق، كما روي عن أبي بكر، وعمر، وغيرها، بخلاف سراية الجناية، فهي مضمونة، والفرق بينهما ظاهر جداً.
واعلم أنه لا تؤخذ عين، ولا أذن، ولا يد يسرى بيمنى، ولا عكس ذلك، لوجوب اتحاد المحل في القصاص، وحكي عن ابن سيرين، وشريك أنهما قالا بأن إحداهما تؤخذ بالأخرى، والأول قول أكثر أهل العلم.
واعلم أنه يجب تأخير القصاص في الجراح حتى تندمل جراحة المجني عليه، فإن اقتص منه قبل الاندمال، ثم زاد جرحه، فلا شيء له.
والدليل على ذلك، ما رواه الإمام أحمد، عن عمرو بن شعيب، عن أبيه عن جده، أن رجلاً طعن رجلاً بقرن في ركبته، فجاء إلى النبي صلى الله عليه وسلم، فقال: أقدني، فقال: "حتى تبرأ"، ثم جاء إليه، فقال: أقدني، فأقاده، فقال: يا رسول الله عرجت، فقال: "قد نهيتك فعصيتني، فأبعدك الله وبطل عرجك"، ثم نهى رسول الله صلى الله عليه وسلم أن يقتص من جرح قبل أن يبرأ صاحبه، تفرد به أحمد، قاله ابن كثير.
وقال بعض العلماء بجواز تعجيل القصاص قبل البرء، وقد عرفت من حديث عمرو بن شعيب المذكور آنفاً، أن سراية الجناية بعد القصاص هدر، وقال أبو حنيفة، والشافعي: ليست هدراً، بل هي مضمونة، والحديث حجة عليهما، رحمهما الله تعالى، ووجهه ظاهر، لأنه استعجل ما لم يكن له استعجاله، فأبطل الشارع حقه.
وإذا عرفت مما ذكرنا تفصيل مفهوم قوله تعالى: {أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ} الآية. فاعلم أن مفهوم قوله: {أَوْ فَسَادٍ فِي الْأَرْضِ} [5/32]، هو المذكور في قوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ} [5/33].
قال ابن كثير في تفسيره: المحاربة هي المخالفة والمضادة، وهي صادقة على الكفر، وعلى قطع الطريق، وإخافة السبيل، وكذا الإفساد في الأرض، يطلق على أنواع

ج / 1 ص -394- من الشر، وقد قال الله تعالى: {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ} [2/205].
فإذا علمت ذلك، فاعلم أن المحارب الذي يقطع الطريق، ويخيف السبيل، ذكر الله أن جزاءه واحدة من أربع خلال هي: أن يقتلوا، أو يصلبوا، أو تقطع أيديهم، وأرجلهم من خلاف، أو ينفوا من الأرض، وظاهر هذه الآية الكريمة: أن الإمام مخير فيها، يفعل ما شاء منها بالمحارب، كما هو مدلول، أو لأنها تدل على التخيير.
ونظيره في القرآن قوله تعالى: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [2/196]، وقوله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ} [5/89]، وقوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً} [5/95].
وكون الإمام مخيراً بينهما مطلقاً من غير تفصيل، هو مذهب مالك، وبه قال سعيد بن المسيب، ومجاهد، وعطاء، والحسن البصري، وإبراهيم النخعي، والضحاك، كما نقله عنهم ابن جرير، وغيره، وهو رواية ابن أبي طلحة، عن ابن عباس، ونقله القرطبي، عن أبي ثور، وسعيد بن المسيب، وعمر بن عبد العزيز، ومجاهد، والضحاك، والنخعي، ومالك، وقال: وهو مروي عن ابن عباس.
ورجح المالكية هذا القول بأن اللفظ فيه مستقل غير محتاج إلى تقدير محذوف، لأن اللفظ إذا دار بين الاستقلال، والافتقار إلى تقدير محذوف، فالاستقلال مقدم، لأنه هو الأصل، إلا بدليل منفصل على لزوم تقدير المحذوف، وإلى هذا أشار في "مراقي السعود" بقوله:[الرجز]

كذاك ما قابل ذا اعتلال من التأصل والاستقلال

إلى قوله: [الرجز]

كذاك ترتيب لإيجاب العمل بما له الرجحان مما يحتمل

والرواية المشهورة عن ابن عباس، أن هذه الآية منزلة على أحوال، وفيها قيود مقدرة، وإيضاحه: أن المعنى أن يقتلوا إذا قتلوا، ولم يأخذوا المال، أو يصلبوا إذا قتلوا وأخذوا المال، أو تقطع أيديهم، وأرجلهم من خلاف إذا أخذوا المال ولم يقتلوا أحداً،

ج / 1 ص -395- أو ينفوا من الأرض، إذا أخافوا السبيل، ولم يقتلوا أحداً، ولم يأخذوا مالاً، وبهذا قال الشافعي، وأحمد، وأبو مجلز، وسعيد بن جبير، وإبراهيم النخعي، والحسن، وقتادة، والسدي، وعطاء الخرساني، وغير واحد من السلف والأئمة.
قاله ابن كثير، ونقله القرطبي، وابن جرير، عن ابن عباس، وأبي مجلز، وعطاء الخراساني، وغيرهم.
ونقل القرطبي، عن أبي حنيفة، إذا قتل قتل، وإذا أخذ المال ولم يقتل، قطعت يده ورجله من خلاف، وإذا أخذ المال وقتل، فالسلطان مخير فيه إن شاء قطع يده ورجله، وإن شاء لم يقطع وقتله وصلبه، ولا يخفى أن الظاهر المتبادر من الآية، هو القول الأول. لأن الزيادة على ظاهر القرآن بقيود تحتاج إلى نص من كتاب، أو سنة، وتفسير الصحابي لهذا بذلك، ليس له حكم الرفع، لإمكان أن يكون عن اجتهاد منه، ولا نعلم أحداً روى في تفسير هذه الآية بالقيود المذكورة، خبراً مرفوعاً، إلا ما رواه ابن جرير في تفسيره عن أنس:
حدثنا علي بن سهل قال: حدثنا الوليد بن مسلم، عن ابن لهيعة، عن يزيد ابن أبي حبيب: أن عبد الملك بن مروان كتب إلى أنس بن مالك يسأله عن هذه الآية، فكتب إليه أنس يخبره أن هذه الآية نزلت في أولئك النفر العرنيين إلى أن قال. قال أنس: فسأل رسول الله صلى الله عليه وسلم جبريل عن القضاء فيمن حارب، فقال: "من سرق، وأخاف السبيل، فاقطع يده بسرقته، ورجله بإخافته، ومن قتل فاقتله، ومن قتل وأخاف السبيل، واستحل الفرج الحرام، فاصلبه"، وهذا الحديث لو كان ثابتاً لكان قاطعاً للنزاع، ولكن فيه ابن لهيعة، ومعلوم أنه خلط بعد احتراق كتبه، ولا يحتج به، وهذا الحديث ليس راويه عنه ابن المبارك، ولا ابن وهب. لأن روايتهما عنه أعدل من رواية غيرهما، وابن جرير نفسه يرى عدم صحة هذا الحديث الذي ساقه، لأنه قال في سوقه للحديث المذكور: وقد روي عن رسول الله صلى الله عليه وسلم، بتصحيح ما قلنا في ذلك بما في إسناده نظر، وذلك ما حدثنا به علي بن سهل، حدثنا الوليد بن مسلم، إلى آخر الإسناد الذي قدمنا آنفاً، وذكرنا معه محل الغرض من المتن، ولكن هذا الحديث، وإن كان ضعيفاً، فإنه يقوي هذا القول الذي عليه أكثر أهل العلم، ونسبه ابن كثير للجمهور.
واعلم أن الصلب المذكور في قوله: {أَوْ يُصَلَّبُوا}، اختلف فيه العلماء. فقيل: يصلب حياً، ويمنع من الشراب، والطعام، حتى يموت، وقيل: يصلب حياً، ثم يقتل برمح،

ج / 1 ص -396- ونحوه، مصلوباً، وقيل: يقتل أولاً، ثم يصلب بعد القتل، وقيل: ينزل بعد ثلاثة أيام، وقيل: يترك حتى يسيل صديده، والظاهر أنه يصلب بعد القتل زمناً يحصل فيه اشتهار ذلك. لأن صلبه ردع لغيره.
وكذلك قوله: {أَوْ يُنْفَوْا مِنَ الْأَرْضِ}، اختلف العلماء في المراد بالنفي فيه أيضاً، فقال بعضهم: معناه أن يطلبوا حتى يقدر عليهم، فيقام عليهم الحد، أو يهربوا من دار الإسلام، وهذا القول رواه ابن جرير، عن ابن عباس، وأنس بن مالك، وسعيد بن جبير، والضحاك، والربيع بن أنس، والزهري، والليث بن سعد، ومالك بن أنس.
وقال آخرون: هو أن ينفوا من بلدهم إلى بلد آخر، أو يخرجهم السلطان، أو نائبه، من عمالته بالكلية، وقال عطاء الخراساني، وسعيد بن جبير، وأبو الشعثاء، والحسن، والزهري، والضحاك، ومقاتل بن حيان، إنهم ينفون، ولا يخرجون من أرض الإسلام.
وذهب جماعة إلى أن المراد بالنفي في الآية السجن، لأنه نفي من سعة الدنيا إلى ضيق السجن، فصار المسجون كأنه منفي من الأرض، إلا من موضع استقراره، واحتجوا بقول بعض المسجونين في ذلك: [الطويل]

خرجنا من الدنيا ونحن من أهلها فلسنا من الأموات فيها ولا الأحيا

إذا جاءنا السجان يوماً لحاجة عجبنا وقلنا جاء هذا من الدنيا

وهذا قول أبي حنيفة وأصحابه، ولا يخفى عدم ظهوره.
واختار ابن جرير، أن المراد بالنفي في هذه الآية، أن يخرج من بلده إلى بلد آخر، فيسجن فيه، وروي نحوه عن مالك أيضاً، وله اتجاه. لأن التغريب عن الأوطان نوع من العقوبة، كما يفعل بالزاني البكر، وهذا أقرب الأقوال، لظاهر الآية. لأنه من المعلوم إنه لا يراد نفيهم من جميع الأرض إلى السماء، فعلم أن المراد بالأرض أوطانهم التي تشق عليهم مفارقتها، والله تعالى أعلم.
مسائل من أحكام المحاربين:
المسألة الأولى: اعلم أن جمهور العلماء يثبتون حكم المحاربة في الأمصار

ج / 1 ص -397- والطرق على السواء، لعموم قوله تعالى: {وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً}، وممن قال بهذا الأوزاعي، والليث بن سعد، وهو مذهب الشافعي، ومالك، حتى قال مالك في الذي يغتال الرجل فيخدعه، حتى يدخله بيتاً، فيقتله ويأخذ ما معه، إن هذه محاربة، ودمه إلى السلطان، لا إلى ولي المقتول، فلا اعتبار بعفوه عنه في إسقاط القتل.
وقال القاضي ابن العربي المالكي: كنت أيام حكمي بين الناس، إذا جاءني أحد بسارق، وقد دخل الدار بسكين يحبسه على قلب صاحب الدار، وهو نائم، وأصحابه يأخذون مال الرجل، حكمت فيهم بحكم المحاربين، وتوقف الإمام أحمد في ذلك، وظاهر كلام الخرقي أنه لا محاربة إلا في الطرق، فلا يكون محارباً في المصر. لأنه يلحقه الغوث.
وذهب كثير من الحنابلة إلى أنه يكون محارباً في المصر أيضاً، لعموم الدليل.
وقال أبو حنيفة: وأصحابه: لا تكون المحاربة إلا في الطرق، وأما في الأمصار فلا، لأنه يلحقه الغوث إذا استغاث، بخلاف الطريق لبعده ممن يغيثه، ويعينه.
قاله ابن كثير ولا يثبت لهم حكم المحاربة، إلا إذا كان عندهم سلاح.
ومن جملة السلاح: العصي، والحجارة عند الأكثر. لأنها تتلف بها الأنفس والأطراف كالسلاح، خلافاً لأبي حنيفة.
المسألة الثانية: إذا كان المال الذي أتلفه المحارب، أقل من نصاب السرقة الذي يجب فيه القطع، أو كانت النفس التي قتلها غير مكافئة له، كأن يقتل عبداً، أو كافراً، وهو حر مسلم، فهل يقطع في أقل من النصاب؟ ويقتل بغير الكفؤ أو لا؟
اختلف العلماء في ذلك، فقال بعضهم: لا يقطع إلا إذا أخذ ربع دينار، وبهذا قال الشافعي، وأبو حنيفة، وأحمد، وقال مالك: يقطع ولو لم يأخذ نصاباً: لأنه يحكم عليه بحكم المحارب.
قال ابن العربي: وهو الصحيح. لأن الله تعالى، حدد على لسان نبيه صلى الله عليه وسلم، ربع دينار سث لوجوب القطع في السرقة، ولم يحدد في قطع الحرابة شيئاً، ذكر جزاء المحارب، فاقتضى ذلك توفية جزائهم على المحاربة عن حبة، ثم إن هذا قياس أصل على أصل،

ج / 1 ص -398- وهو مختلف فيه، وقياس الأعلى بالأدنى، وذلك عكس القياس، وكيف يصح أن يقاس المحارب على السارق، وهو يطلب خطف المال؟ فإن شعر به فر، حتى إن السارق إذا دخل بالسلاح يطلب المال، فإن منع منه، أو صيح عليه حارب عليه، فهو محارب يحكم عليه بحكم المحاربين، اهـ كلام ابن العربي.
ويشهد لهذا القول، عدم اشتراط الإخراج من حرز فيما يأخذه المحارب في قطعه، وأما قتل المحارب بغير الكفؤ، فهو قول أكثر العلماء، وعن الشافعي، وأحمد فيه روايتان، والتحقيق عدم اشتراط المكافأة في قتل الحرابة. لأن القتل فيها ليس على مجرد القتل، وإنما هو على الفساد العام من إخافة السبيل، وسلب المال.
قال الله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا}، فأمر بإقامة الحدود على المحارب إذا جمع بين شيئين، وهما المحاربة، والسعي في الأرض بالفساد، ولم يخص شريفاً من وضيع، ولا رفيعاً من دنيء، اهـ من القرطبي.
قال مقيده عفا الله عنه: ومما يدل على عدم اعتبار المكافأة في قتل الحرابة، إجماع العلماء على أن عفو ولي المقتول في الحرابة لغو لا أثر له، وعلى الحاكم قتل المحارب القاتل، فهو دليل على أنها ليست مسألة قصاص خالص، بل هناك تغليظ زائد من جهة المحاربة.
المسألة الثالثة: إذا حمل المحاربون على قافلة مثلاً، فقتل بعضهم بعض القافلة، وبعض المحاربين لم يباشر قتل أحد، فهل يقتل الجميع، أو لا يقتل إلا من باشر القتل، فيه خلاف، والتحقيق قتل الجميع، لأن المحاربة مبنية على حصول المنعة والمعاضدة والمناصرة، فلا يتمكن المباشر من فعله، إلا بقوة الآخر الذي هو ردء له ومعين على حرابته، ولو قتل بعضهم، وأخذ بعضهم المال جاز قتلهم كلهم، وصلبهم كلهم. لأنهم شركاء في كل ذلك، وخالف في هذا الشافعي رحمه الله فقال: لا يجب الحد إلا على من ارتكب المعصية، ولا يتعلق بمن أعانه عليها كسائر الحدود، وإنما عليه التعزير.
المسألة الرابعة: إذا كان في المحاربين صبي، أو مجنون، أو أب المقطوع عليه،

ج / 1 ص -399- فهل يسقط الحد عن كلهم؟ ويصير القتل للأولياء إن شاؤوا قتلوا، وإن شاؤوا عفوا نظراً إلى أن حكم الجميع واحد، فالشبهة في فعل واحد شبهة في الجميع، وهو قول أبي حنيفة، أو لا يسقط الحد عن غير المذكور من صبي، أو مجنون، أو أب، وهو قول أكثر العلماء، وهو الظاهر.
المسألة الخامسة: إذا تاب المحاربون بعد القدرة عليهم، فتوبتهم حينئذ لا تغير شيئاً من إقامة الحدود المذكورة عليهم، وأما إن جاءوا تائبين قبل القدرة عليهم، فليس للإمام عليهم حينئذ سبيل. لأنهم تسقط عنهم حدود الله، وتبقى عليهم حقوق الآدميين، فيقتص منهم في الأنفس والجراح، ويلزمهم غرم ما أتلفوه من الأموال، ولولي الدم حينئذ العفو إن شاء، ولصاحب المال إسقاطه عنهم.
وهذا قول أكثر العلماء مع الإجماع على سقوط حدود الله عنهم بتوبتهم قبل القدرة عليهم، كما هو صريح قوله تعالى: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} الآية [5/34]، وإنما لزم أخذ ما بأيديهم من الأموال، وتضمينهم ما استهلكوا. لأن ذلك غصب، فلا يجوز لهم تملكه، وقال قوم من الصحابة والتابعين: لا يطلب المحارب الذي جاء تائباً قبل القدرة عليه إلا بما وجد معه من المال، وأما ما استهلكه، فلا يطلب به، وذكر الطبري هذا عن مالك من رواية الوليد بن مسلم عنه.
قال القرطبي: وهو الظاهر من فعل علي بن أبي طالب رضي الله عنه، بحارثة بن بدر الغداني، فإنه كان محارباً، ثم تاب قبل القدرة عليه، فكتب له سقوط الأموال والدم عنه كتاباً منشوراً، ونحوه ذكره ابن جرير.
قال ابن خويز منداد: واختلفت الرواية عن مالك في المحارب إذا أقيم عليه الحد، ولم يوجد له مال، هل يتبع ديناً بما أخذ، أو يسقط عنه، كما يسقط عن السارق؟ يعني عند مالك، والمسلم، والذمي في ذلك سواء ومعنى قوله: {فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً} [5/32]، اختلف فيه العلماء، فروي عن ابن عباس أنه قال: معناها أن من قتل نبياً، أو إمام عدل، فكأنما قتل الناس جميعاً، ومن أحياه، بأن شد عضده ونصره، فكأنما أحيا الناس جميعاً، نقله القرطبي، وابن جرير وغيرهما، ولا يخفى بعده عن ظاهر القرآن.

ج / 1 ص -400- وعن ابن عباس أيضاً أنه قال: المعنى، أن من انتهك حرمة نفس واحدة بقتلها، فهو كمن قتل الناس جميعاً. لأن انتهاك حرمة الأنفس، سواء في الحرمة والإثم، ومن ترك قتل نفس واحدة واستحياها خوفاً من الله، فهو كمن أحيا الناس جميعاً، لاستواء الأنفس في ذلك.
وعن ابن عباس: {فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً}، أي عند المقتول إذ لا غرض له في حياة أحد بعد موته هو، ومن أحياها واستنقذها من هلكه، فكأنما أحيا الناس جميعاً عند المستنقذ، وقال مجاهد: المعنى أن الذي يقتل النفس المؤمنة متعمداً جعل الله: جزاءه جهنم، وغضب عليه ولعنه، وأعد له عذاباً عظيماً، ولو قتل الناس جميعاً لم يزد على ذلك، ومن لم يقتل فقد حيي الناس منه.
واختار هذا القول ابن جرير، وقال ابن زيد: المعنى أن من قتل نفساً يلزمه من القصاص ما يلزم من قتل الناس جميعاً، قال: ومن أحياها، أي عفا عمن وجب له قتله، وقال الحسن أيضاً: هو العفو بعد المقدرة، وقيل: المعنى أن من قتل نفساً فالمؤمنون كلهم خصماؤه، لأنه قد وتر الجميع، ومن أحياها وجب على الكل شكره، وقيل: كان هذا مختصاً ببني إسرائيل، وقيل: المعنى أن من استحل قتل واحد، فقد استحل الجميع، لأنه أنكر الشرع، ومن حرم دم مسلم، فكأنما حرم دماء الناس جميعاً، ذكر هذه الأقوال القرطبي، وابن كثير، وابن جرير وغيرهم، واستظهر ابن كثير هذا القول الأخير، وعزاه لسعيد بن جبير.
وقال البخاري في "صحيحه" باب قول الله تعالى: {وَمَنْ أَحْيَاهَا}، قال ابن عباس: من حرم قتلها إلا بحق حيي الناس منه جميعاً.
وقال القرطبي: إحياؤه عبارة عن الترك، والإنقاذ من هلكة، وإلا فالإحياء حقيقة الذي هو الاختراع، إنما هو لله تعالى، وهذا الإحياء، كقول نمروذ لعنه الله: {أَنَا أُحْيِي وَأُمِيتُ} [2/258]، فسمى الترك إحياء.
وكذلك قال ابن جرير، قوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً} الآية، اعلم أن هذه الآية اختلف في سبب نزولها، فقيل: نزلت في قوم من المشركين، وقيل: نزلت في قوم من أهل الكتاب، وقيل: نزلت في الحرورية.

ج / 1 ص -401- وأشهر الأقوال هو ما تضافرت به الروايات في الصحاح، وغيرها، أنها نزلت في قوم "عرينة"، و "عكل"، الذين قدموا على رسول الله صلى الله عليه وسلم فاجتووا المدينة، فأمر لهم صلى الله عليه وسلم بلقاح، وأمرهم أن يشربوا من أبوالها، وألبانها فانطلقوا، فلما صحوا وسمنوا، قتلوا راعي النبي صلى الله عليه وسلم، واستاقوا اللقاح، فبلغه صلى الله عليه وسلم خبرهم، فأرسل في أثرهم سرية فجاءوا بهم، فأمر بهم فقطعت أيديهم وأرجلهم، وسملت أعينهم، وألقوا في الحرة يستسقون، فلا يسقون حتى ماتوا.
وعلى هذا القول، فهي نازلة في قوم سرقوا، وقتلوا، وكفروا بعد إيمانهم، هذه هي أقوال العلماء في سبب نزولها، والذي يدل عليه ظاهر القرآن أنها في قطاع الطريق من المسلمين، كما قاله جماعة من الفقهاء بدليل قوله تعالى: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} الآية، فإنها ليست في الكافرين قطعاً. لأن الكافر تقبل توبته بعد القدرة عليه، كما تقبل قبلها إجماعاً لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [8/38]، وليست في المرتدين، لأن المرتد يقتل بردته وكفره، ولا يقطع لقوله صلى الله عليه وسلم عاطفاً على ما يوجب القتل: "والتارك لدينه المفارق للجماعة"، وقوله: "من بدل دينه فاقتلوه"، فيتعين أنها في المحاربين من المسلمين، فإن قيل: وهل يصح أن يطلق على المسلم أنه محارب لله ورسوله؟ فالجواب: نعم.
والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ, فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} [2/279،278].
تنبيه:
استشكل بعض العلماء تمثيله صلى الله عليه وسلم بالعرنيين، لأنه سمل أعينهم مع قطع الأيدي والأرجل، مع أن المرتد يقتل ولا يمثل به.
واختلف في الجواب فقيل فيه ما حكاه الطبري عن بعض أهل العلم أن هذه الآية نسخت فعل النبي صلى الله عليه وسلم بهم، وقال محمد بن سيرين: كان ذلك قبل نزول الحدود، وقال أبو الزناد: إن هذه الآية معاتبة له صلى الله عليه وسلم على ما فعل بهم، وبعد العتاب على ذلك لم يعد، قاله أبو داود.
والتحقيق في الجواب هو أنه صلى الله عليه وسلم فعل بهم ذلك قصاصاً، وقد ثبت في صحيح

ج / 1 ص -402- مسلم وغيره أنه صلى الله عليه وسلم إنما سمل أعينهم قصاصاً، لأنهم سملوا أعين رعاة اللقاح، وعقده البدوي الشنقيطي في مغازيه بقوله:[الرجز]

وبعدها أنتهبها الألى انتهوا لغاية الجهد وطيبة اجتووا

فخرجوا فشربوا ألبانها ونبذوا إذ سمنوا أمانها

فاقتص منهم النبي أن مثلوا بعبده ومقلتيه سملوا

واعترض على الناظم شارح النظم حماد لفظة: بعبده، لأن الثابت أنهم مثلوا بالرعاء، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} الآية.
اعلم أن جمهور العلماء على أن المراد بالوسيلة هنا هو القربة إلى الله تعالى بامتثال أوامره، واجتناب نواهيه على وفق ما جاء به محمد صلى الله عليه وسلم بإخلاص في ذلك لله تعالى، لأن هذا وحده هو الطريق الموصلة إلى رضى الله تعالى، ونيل ما عنده من خير الدنيا والآخرة.
وأصل الوسيلة: الطريق التي تقرب إلى الشيء، وتوصل إليه وهي العمل الصالح بإجماع العلماء، لأنه لا وسيلة إلى الله تعالى إلا باتباع رسوله صلى الله عليه وسلم، وعلى هذا فالآيات المبينة للمراد من الوسيلة كثيرة جداً كقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وكقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} [3/31]، وقوله: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [24/54]، إلى غير ذلك من الآيات.
وروي عن ابن عباس رضي الله عنهما أن المراد بالوسيلة الحاجة، ولما سأله نافع الأزرق هل تعرف العرب ذلك؟ أنشد له بيت عنترة:[الكامل]

إن الرجال لهم إليك وسيلة إن يأخذوك تكحلي وتخضبي

قال: يعني لهم إليك حاجة، وعلى هذا القول الذي روي عن ابن عباس، فالمعنى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [5/35]، واطلبوا حاجتكم من الله، لأنه وحده هو الذي يقدر على إعطائها، ومما يبين معنى هذا الوجه قوله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [29/17] الآية، وقوله: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} الآية [4/32]، وفي الحديث "إذا سألت فسأل الله".

ج / 1 ص -403- قال مقيده عفا الله عنه: التحقيق في معنى الوسيلة هو ما ذهب إليه عامة العلماء من أنها التقرب إلى الله تعالى بالإخلاص له في العبادة، على وفق ما جاء به الرسول صلى الله عليه وسلم، وتفسير ابن عباس داخل في هذا، لأن دعاء الله والابتهال إليه في طلب الحوائج من أعظم أنواع عبادته التي هي الوسيلة إلى نيل رضاه ورحمته.
وبهذا التحقيق تعلم أن ما يزعمه كثير من ملاحدة أتباع الجهال المدعين للتصوف من أن المراد بالوسيلة في الآية الشيخ الذي يكون له واسطة بينه وبين ربه، أنه تخبط في الجهل والعمى وضلال مبين وتلاعب بكتاب الله تعالى، واتخاذ الوسائط من دون الله من أصول كفر الكفار، كما صرح به تعالى في قوله عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [39/3]، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [10/18]، فيجب على كل مكلف أن يعلم أن الطريق الموصلة إلى رضى الله وجنته ورحمته هي اتباع رسوله صلى الله عليه وسلم، ومن حاد عن ذلك فقد ضل سواء السبيل، {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} الآية [4/123].
والظاهر أن الوسيلة في بيت عنترة معناها التقرب أيضاً إلى المحبوب، لأنه وسيلة لنيل المقصود منه، ولذا أنشد بيت عنترة المذكور ابن جرير، والقرطبي وغيرهما لهذا المعنى الذي ذكرنا وجمع الوسيلة: الوسائل، ومنه قول الشاعر: [الطويل]

إذا غفل الواشون عدنا لوصلنا وعاد التصافي بيننا والوسائل

وهذا الذي سرنا به الوسيلة هنا هو معناها أيضاً في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية [17/57]، وليس المراد بالوسيلة أيضاً المنزلة التي في الجنة التي أمرنا صلى الله عليه وسلم أن نسأل له الله أن يعطيه إياها، نرجو الله أن يعطيه إياها، لأنها لا تنبغي إلا لعبد، وهو يرجو أن يكون هو.
قوله تعالى: {يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا}، في هذا الآية الكريمة إجمال، لأن المشار إليه بقوله: {هَذَا}، ومفسر الضمير في قوله: {فَخُذُوهُ}، وقوله: {لَمْ تُؤْتَوْهُ}، لم يصرح به في الآية ولكن الله أشار له هنا، وذكره في موضع آخر.

ج / 1 ص -404- واعلم أولاً أن هذه الآية نزلت في اليهودي واليهودية الذين زنيا بعد الإحصان، وكان اليهود قد بدلوا حكم الرجم في التوراة، فتعمدوا تحريف كتاب الله، واصطلحوا فيما بينهم على أن الزاني المحصن الذي يعلمون أن حده في كتاب الله "التوراة" الرجم أنهم يجلدونه ويفضحونه بتسويد الوجه والإركاب على حمار، فلما زنى المذكوران قالوا فيما بينهم تعالوا نتحاكم إلى محمد صلى الله عليه وسلم في شأن حدهما، فإن حكم بالجلد والتحميم فخذوا عنه ذلك واجعلوه حجة بينكم وبين الله تعالى ويكون نبي من أنبياء الله قد حكم فيهما بذلك، وإن حكم بالرجم فلا تتبعوه، فإذا عرفت ذلك فاعلم أن المراد بقوله: {هَذَا}، وقوله: {فَخُذُوهُ}، وقوله: {وَإِنْ لَمْ تُؤْتَوْهُ}، هو الحكم المحرف الذي هو الجلد والتحميم كما بينا، وأشار إلى ذلك هنا بقوله: {يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا}, يعني المحرف والمبدل الذي هو الجلد والتحميم فخذوه: {وَإِنْ لَمْ تُؤْتَوْهُ}، بأن حكم بالحق الذي هو الرجم: {فَاحْذَرُوا} أن تقبلوه.
وذكر تعالى هذا أيضاً في قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ} [3/23]، يعني التوراة {لِيَحْكُمَ بَيْنَهُمْ}، يعني في شأن الزانيين المذكورين {ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ}، آية عما في التوراة من حكم رجم الزاني المحصن، وقوله هنا: {ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ}، هو معنى قوله عنهم: {وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا}، والعلم عند الله تعالى.
قوله تعالى: {بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} الآية.
أخبر تعالى في هذه الآية الكريمة أن الأحبار والرهبان استحفظوا كتاب الله يعني استودعوه، وطلب منهم حفظه، ولم يبين هنا هل امتثلوا الأمر في ذلك وحفظوه، أو لم يمتثلوا الأمر في ذلك وضيعوه؟ ولكنه بين في مواضع أخر أنهم لم يمتثلوا الأمر، ولم يحفظوا ما استحفظوه، بل حرفوه وبدلوه عمداً كقوله: {يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} الآية [4/46].
وقوله: {يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ}، وقوله: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً} [6/91]، وقوله: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} الآية [2/79]، وقوله جل وعلا: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ

ج / 1 ص -405- بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ} الآية [3/78]، إلى غير ذلك من الآيات.
تنبيه:
إن قيل ما الفرق بين التوراة والقرآن، فإن كلا منهما كلام الله أنزله على رسول من رسله صلوات الله وسلامه عليهم، والتوراة حرفت، وبدلت كما بيناه آنفاً، والقرآن محفوظ من التحريف والتبديل، لو حرف منه أحد حرفاً واحداً فأبدله بغيره، أو زاد فيه حرفاً أو نقص فيه آخر لرد عليه آلاف الأطفال من صغار المسلمين فضلاً عن كبارهم.
فالجواب أن الله استحفظهم التوراة، واستودعهم إياها، فخانوا الأمانة ولم يحفظوها، بل ضيعوها عمداً والقرآن العظيم لم يكل الله حفظه إلى أحد حتى يمكنه تضييعه، بل تولى حفظه جل وعلا بنفسه الكريمة المقدسة، كما أوضحه بقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [15/9]، وقوله: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} الآية [41/42]، إلى غير ذلك من الآيات و "الباء" في قوله: {بِمَا اسْتُحْفِظُوا} [5/44]، متعلقة بالرهبان والأحبار، لأنهم إنما صاروا في تلك المرتبة بسبب ما استحفظوا من كتاب الله.
وقيل: متعلقة يـ {ثم يحكم} والمعنى متقارب.
قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، اختلف العلماء في هذه الآية الكريمة: هل هي في المسلمين، أو في الكفار، فروي عن الشعبي أنها في المسلمين، وروي عنه أنها في اليهود، وروي عن طاوس أيضاً أنها في المسلمين، وأن المراد بالكفر فيها كفر دون كفر، وأنه ليس الكفر المخرج من الملة، وروي عن ابن عباس في هذه الآية أنه قال: ليس الكفر الذي تذهبون إليه، رواه عنه ابن أبي حاتم، والحاكم وقال صحيح على شرط الشيخين، ولم يخرجاه، قاله ابن كثير.
قال بعض العلماء: والقرآن العظيم يدل على أنها في اليهود، لأنه تعالى ذكر فيما قبلها أنهم: {يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ}، وأنهم يقولون: {إِنْ أُوتِيتُمْ هَذَا}، يعني الحكم المحرف الذي هو غير حكم الله: {فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ} أي المحرف، بل أوتيتم حكم الله الحق: {فَاحْذَرُوا}، فهم يأمرون بالحذر من حكم الله الذي يعلمون أنه حق.

ج / 1 ص -406- وقد قال تعالى بعدها: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية [5/45]، فدل على أن الكلام فيهم، وممن قال بأن الآية في أهل الكتاب، كما دل عليه ما ذكر البراء بن عازب، وحذيفة بن اليمان، وابن عباس، وأبو مجلز، وأبو رجاء العطاردي، وعكرمة وعبيد الله بن عبد الله، والحسن البصري وغيرهم، وزاد الحسن، وهي علينا واجبة نقله عنهم ابن كثير، ونقل نحو قول الحسن عن إبراهيم النخعي.
وقال القرطبي في تفسيره: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} و {الظَّالِمُونَ} و {الْفَاسِقُونَ} [5/47،45،44]، نزلت كلها في الكفار، ثبت ذلك في صحيح مسلم من حديث البراء، وقد تقدم وعلى هذا المعظم، فأما المسلم فلا يكفر وإن ارتكب كبيرة، وقيل فيه إضمار، أي {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ}، رداً للقرآن وجحداً لقول الرسول صلى الله عليه وسلم فهو كافر، قاله ابن عباس ومجاهد.
فالآية عامةً على هذا قال ابن مسعود، والحسن: هي عامة في كل من لم يحكم بما أنزل الله من المسلمين واليهود والكفار، أي معتقداً ذلك ومستحلاً له.
فأما من فعل ذلك، وهو معتقد أنه مرتكب محرم فهو من فساق المسلمين وأمره إلى الله تعالى إن شاء عذبه، وإن شاء غفر له.
وقال ابن عباس في رواية: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ}، فقد فعل فعلاً يضاهي أفعال الكفار، وقيل: أي ومن لم يحكم بجميع ما أنزل فهو كافر فأما من حكم بالتوحيد، ولم يحكم ببعض الشرائع فلا يدخل في هذه الآية، والصحيح الأول إلا أن الشعبي قال: هي في اليهود خاصة، واختاره النحاس قال: ويدل على ذلك ثلاثة أشياء.
منهما أن اليهود ذكروا قبل هذا في قوله تعالى: {لِلَّذِينَ هَادُوا}، [5/44] فعاد الضمير عليهم.
ومنها أن سياق الكلام يدل على ذلك. ألا ترى أن بعده {وَكَتَبْنَا عَلَيْهِمْ}، فهذا الضمير لليهود بإجماع. وأيضاً فإن اليهود هم الذين أنكروا الرجم والقصاص، فإن قال قائل "من" إذا كانت للمجازاة فهي عامة إلا أن يقع دليل على تخصيصها قيل له: "من" هنا بمعنى الذي، مع ما ذكرناه من الأدلة والتقرير: واليهود الذين لم يحكموا بما أنزل الله فأولئك هم الكافرون، فهذا من أحسن ما قيل في هذا.

ج / 1 ص -407- ويروى أن حذيفة سئل عن هذه الآيات، أهي في بني إسرائيل، فقال: نعم هي فيهم، ولتسلكن سبيلهم حذو النعل بالنعل، وقيل: الكافرون للمسلمين، والظالمون لليهود والفاسقون للنصارى، وهذا اختيار أبي بكر بن العربي، قال: لأنه ظاهر الآيات، وهو اختيار ابن عباس، وجابر بن زيد، وابن أبي زائدة، وابن شبرمة والشعبي أيضاً. قال طاوس وغيره: ليس بكفر ينقل عن الملة، ولكنه كفر دون كفر.
وهذا يختلف إن حكم بما عنده على أنه من عند الله فهو تبديل له يوجب الكفر. وإن حكم به هوى ومعصية فهو ذنب تدركه المغفرة على أصل أهل السنة في الغفران للمذنبين. قال القشيري: ومذهب الخوارج أن من ارتشى، وحكم بحكم غير الله فهو كافر، وعزا هذا إلى الحسن والسدي، وقال الحسن أيضاً: أخذ الله على الحكام ثلاثة أشياء: ألا يتبعوا الهوى، وألا يخشوا الناس ويخشوه، وألا يشتروا بآياته ثمناً قليلاً، انتهى كلام القرطبي.
قال مقيده عفا الله عنه: الظاهر المتبادر من سياق الآيات أن آية: {فَأُولَئِكَ هُمُ الْكَافِرُونَ}، نازلة في المسلمين، لأنه تعالى قال قبلها مخاطباً لمسلمي. هذه الأمة {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ, وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً}، ثم قال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، فالخطاب للمسلمين كما هو ظاهر متبادر من سياق الآية، وعليه فالكفر إما كفر دون كفر، وإما أن يكون فعل ذلك مستحلاً له، أو قاصداً به جحد أحكام الله وردها مع العلم بها.
أما من حكم بغير حكم الله، وهو عالم أنه مرتكب ذنباً فاعل قبيحاً، وإنما حمله على ذلك الهوى فهو من سائر عصاة المسلمين، وسياق القرآن ظاهر أيضاً في أن آية {فَأُولَئِكَ هُمُ الظَّالِمُونَ}، في اليهود لأنه قال قبلها: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
فالخطاب لهم لوضوح دلالة السياق عليه كما أنه ظاهر أيضاً في أن آية: {فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، في النصارى؛ لأنه قال قبلها: {وَلْيَحْكُمْ أَهْلُ الْأِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}.
واعلم أن تحرير المقام في هذا البحث أن الكفر والظلم والفسق كل واحد منها

ج / 1 ص -408- ربما أطلق في الشرع مراداً به المعصية تارة، والكفر المخرج من الملة أخرى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ}، معارضةً للرسل وإبطالاً لأحكام الله فظلمه وفسقه وكفره كلها كفر مخرج عن الملة، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ} معتقداً أنه مرتكب حراماً فاعل قبيحاً فكفره وظلمه وفسقه غير مخرج عن الملة، وقد عرفت أن ظاهر القرآن يدل على أن الأولى في المسلمين، والثانية في اليهود، والثالثة في النصارى، والعبرة بعموم الألفاظ لا بخصوص الأسباب، وتحقيق أحكام الكل هو ما رأيت، والعلم عند الله تعالى.
قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، د قدمنا احتجاج أبي حنيفة رحمه الله تعالى بعموم هذه الآية على قتل المسلم بالذمي، ونفس الآية فيها إشارة إلى أن الكافر لا يدخل في عموم الآية، كما ذهب إليه جمهور العلماء، وذلك في قوله تعالى: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} الآية.
ومن المعلوم أن الكافر ليس من المتصدقين الذين تكون صدقتهم كفارة لهم، لأن الكفر سيئة لا تنفع معها حسنة، نبه على هذا إسماعيل القاضي في "أحكام القرآن" كما نقله ابن حجر في "فتح الباري"، وما ذكره إسماعيل القاضي من أن الآية تدل أيضاً على عدم دخول العبد، بناء على أنه لا يصح له التصدق بجرحه، لأن الحق لسيده غير مسلم، لأن من العلماء من يقول: إن الأمور المتعلقة ببدن العبد، كالقصاص له العفو فيها دون سيده، وعليه فلا مانع من تصدقه بجرحه، وعلى قول من قال: إن معنى {فَهُوَ كَفَّارَةٌ لَهُ}، أن التصدق بالجناية كفارة للجاني، لا للمجني عليه، فلا مانع أيضاً من الاستدلال المذكور بالآية، لأن الله لا يذكر عن الكافر أنه متصدق، لأن الكافر لا صدقة له لكفره، وما هو باطل لا فائدة فيه لا يذكره الله تعالى، في معرض التقرير والإثبات، مع أن هذا القول ضعيف في معنى الآية.
وجمهور العلماء من الصحابة، فمن بعدهم على أن معناها فهو كفارة للمتصدق، وهو أظهر. لأن الضمير فيه عائد إلى مذكور، وذلك في المؤمن قطعاً دون الكافر، فالاستدلال بالآية ظاهر جداً.
تنبيه:
احتج بعض العلماء بهذه الآية الكريمة على أنه لا يقتل اثنان بواحد، لأنهما لو قتلا به لخرج عن قوله: {أَنَّ النَّفْسَ بِالنَّفْسِ}؛ لكونهما نفسين بنفس واحدة.

ج / 1 ص -409- وممن قال بهذا متمسكاً بهذا الدليل ابن الزبير، والزهري، وابن سيرين، وحبيب بن أبي ثابت، وعبد الملك، وربيعة، وداود، وابن المنذر، وحكاه ابن أبي موسى، عن ابن عباس، وروي عن معاذ بن جبل، وابن الزبير، وابن سيرين، والزهري أنه يقتل منهم واحد، ويؤخذ من الباقين حصصهم من الدية. لأن كل واحد منهم مكافىء له، فلا تستوفى أبدال بمبدل واحد، كما لا تجب ديات لمقتول واحد، كما نقله عمن ذكرنا ابن قدامة في "المغني".
وقالوا مقتضى قوله تعالى: {الْحُرُّ بِالْحُرِّ} [2/178]، وقوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ}، أنه لا يؤخذ بالنفس أكثر من نفس واحدة، قالوا: ولأن التفاوت في الأوصاف يمنع القصاص، بدليل عدم قتل الحر بالعبد، والتفاوت في العدد أولى.
وقال ابن المنذر: لا حجة مع من أوجب قتل جماعة بواحد، وعدم قتل الجماعة بالواحد رواية عن الإمام أحمد.
والرواية المشهورة عن الإمام أحمد. ومذهب الأئمة الثلاثة أنه يقتل الجماعة بالواحد، وقد ثبت عن عمر بن الخطاب أنه قتل سبعة بواحد، وقال: لو تمالأ عليه أهل صنعاء لقتلتهم به جميعاً، وروي نحو ذلك عن علي رضي الله عنه، فإنه توقف عن قتال الحرورية حتى يحدثوا، فلما ذبحوا عبد الله بن خباب، كما تذبح الشاة، وأخبر علي بذلك قال: الله أكبر نادوهم أن أخرجوا إلينا قاتل عبد الله بن خباب. فقالوا: كلنا قتله، ثلاث مرات، فقال علي لأصحابه: دونكم القوم، فما لبث أن قتلهم علي وأصحابه، نقله القرطبي عن الدارقطني في "سننه".
ويؤيد قتل الجماعة بالواحد، ما رواه الترمذي عن أبي سعيد، وأبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لو أن أهل السماء، وأهل الأرض اشتركوا في دم مؤمن لأكبهم الله في النار". قال فيه الترمذي: حديث غريب نقله عنه القرطبي.
وروى البيهقي في "السنن الكبرى" نحوه عن ابن عباس مرفوعاً، وزاد "إلا أن يشاء"، وروى البيهقي أيضاً عن أبي هريرة، عن رسول الله صلى الله عليه وسلم: "من أعان على قتل مسلم بشطر كلمة لقي الله عز وجل يوم القيامة مكتوباً بين عينيه آيس من رحمة الله".
وروي عن المغيرة بن شعبة، وابن عباس، وبه قال سعيد بن المسيب، والحسن،

ج / 1 ص -410- وأبو سلمة، وعطاء، وقتادة، والثوري، والأوزاعي، وإسحاق، وأبو ثور، كما نقله عنهم ابن قدامة في "المغني" أن الجماعة تقتل بالواحد، ورواه البيهقي عن عمر، وعلي رضي الله عنهما أيضاً، ولم يعلم لهما مخالف من الصحابة، فصار إجماعاً سكوتياً، واعترضه بعضهم بأن ابن الزبير ثبت عنه عدم قتل الجماعة بالواحد، كما قاله ابن المنذر.
وإذن فالخلاف واقع بين الصحابة، والمقرر في الأصول أن الصحابة إذا اختلفوا، لم يجز العمل بأحد القولين إلا بترجيح.
قال مقيده، عفا الله عنه: ويترجح مذهب الجمهور الذي هو قتل الجماعة بالواحد، بأن الله تعالى قال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [2/179]، يعني أن من علم أنه يقتل إذا قتل يكون ذلك رادعاً له وزاجراً عن القتل، ولو كان الاثنان لا يقتص منهما للواحد، لكان كل من أحب أن يقتل مسلماً، أخذ واحداً من أعوانه فقتله معه، فلم يكن هناك رادع عن القتل وبذلك تضيع حكمة القصاص من أصلها، مع أن المتمالئين على القتل يصدق على كل واحد منهم أنه قاتل فيقتل، ويدل له أن الجماعة لو قذفوا واحداً لوجب حد القذف على جميعهم، والعلم عند الله تعالى.
قوله تعالى: {وَلْيَحْكُمْ أَهْلُ الْأِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ}، لم يبين هنا شيئاً مما أنزل في الإنجيل الذي أمر أهل الإنجيل بالحكم به، وبين في مواضع أخر أن من ذلك البشارة بمبعث نبينا محمد صلى الله عليه وسلم، ووجوب اتباعه. والإيمان به كقوله: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [61/6]، وقوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ} الآية [7/157]، إلى غير ذلك من الآيات.
لطيفة لها مناسبة بهذه الآية الكريمة: ذكر بعض العلماء أن نصرانياً قال لعالم من علماء المسلمين: ناظرني في الإسلام والمسيحية أيهما أفضل؟ فقال العالم للنصراني: هلم إلى المناظرة في ذلك، فقال النصراني: المتفق عليه أحق بالاتباع أم المختلف فيه؟ فقال العالم: المتفق عليه أحق بالاتباع من المختلف فيه. فقال النصراني: إذن يلزمكم اتباع عيسى معنا، وترك اتباع محمد صلى الله عليه وسلم، لأننا نحن وأنتم نتفق على نبوة عيسى، ونخالفكم في نبوة محمد عليهما الصلاة والسلام، فقال المسلم: أنتم الذين تمتنعون من

ج / 1 ص -411- اتباع المتفق عليه، لأن المتفق عليه الذي هو عيسى قال لكم: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، فلو كنتم متبعين عيسى حقاً لاتبعتم محمداً صلى الله عليه وسلم، فظهر أنكم أنتم الذين لم تتبعوا المتفق عليه ولا غيره، فانقطع النصراني.
ولا شك أن النصارى لو كانوا متبعين عيسى، لاتبعوا محمداً صلى الله عليه وسلم.
قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، قد قدمنا أن هذه الآية في النصارى، والتي قبلها في اليهود، والتي قبل تلك في المسلمين، كما يقتضيه ظاهر القرآن.
وقد قدمنا أن الكفر، والظلم، والفسق كلها يطلق على المعصية بما دون الكفر، وعلى الكفر المخرج من الملة نفسه. فمن الكفر بمعنى المعصية. قوله صلى الله عليه وسلم لما سألته المرأة عن سبب كون النساء أكثر أهل النار: "إن ذلك واقع بسبب كفرهن" ثم فسره بأنهن يكفرن العشير، ومن الكفر بمعنى المخرج عن الملة، قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ, لا أَعْبُدُ مَا تَعْبُدُونَ} الآية [109/2،1]. ومن الظلم بمعنى الكفر قوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [2/254]، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [10/106]، وقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13]، ومنه بمعنى المعصية قوله تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ} الآية [35/32]، ومن الفسق بمعنى الكفر قوله: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} الآية [32/20]، ومنه بمعنى المعصية قوله في الذين قذفوا عائشة، رضي الله عنها: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [24/4].
ومعلوم أن القذف ليس بمخرج عن الملة، ويدل له قوله تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ} [24/11]، ومن الفسق بمعنى المعصية أيضاً، قوله في الوليد بن عقبة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية [49/6].
وقد قدمنا أن العبرة بعموم الألفاظ لا بخصوص الأسباب، فمن كان امتناعه من الحكم بما أنزل الله، لقصد معارضته ورده، والامتناع من التزامه، فهو كافر ظالم فاسق كلها بمعناها المخرج من الملة، ومن كان امتناعه من الحكم لهوى، وهو يعتقد قبح فعله، فكفره وظلمه وفسقه غير المخرج من الملة، إلا إذا كان ما امتنع من الحكم به

ج / 1 ص -412- شرطاً في صحة إيمانه، كالامتناع من اعتقاد ما لا بد من اعتقاده، هذا هو الظاهر في الآيات المذكورة، كما قدمنا والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [5/51]، ذكر تعالى في هذه الآية الكريمة أن اليهود والنصارى بعضهم أولياء بعض، ولكنه بين في مواضع أخر أن ولاية بعضهم لبعض زائفة ليست خالصة، لأنها لا تستند على أساس صحيح، هو دين الإسلام، فبين أن العداوة والبغضاء بين النصارى دائمة إلى يوم القيامة، بقوله: {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} [5/14]، وبين مثل ذلك في اليهود أيضاً، حيث قال فيهم: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} [5/64]، والظاهر أنها في اليهود فيما بينهم، كما هو صريح السياق، خلافاً لمن قال: إنها بين اليهود، والنصارى.
وصرح تعالى بعدم اتفاق اليهود معللاً له بعدم عقولهم في قوله: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [59/14].
تنبيه:
أخذ بعض العلماء من قوله تعالى: {بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}، أن اليهودي، والنصراني، يتوارثان، ورده بعض العلماء، بأن المراد بالآية، ولاية اليهود لخصوص اليهود، والنصارى لخصوص النصارى، وعلى هذا المعنى فلا دليل في الآية لتوارث اليهود والنصارى.
قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}، ذكر في هذه الآية الكريمة، أن من تولى اليهود، والنصارى، من المسلمين، فإنه يكون منهم بتوليه إياهم, وبين في موضع آخر أن توليهم موجب لسخط الله، والخلود في عذابه، وأن متوليهم لو كان مؤمناً ما تولاهم، وهو قوله تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ, وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} [5/81،80].

ج / 1 ص -413- ونهى في موضع آخر عن توليهم مبيناً سبب التنفير منه. وهو قوله:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} [60/13].
وبين في موضع آخر: أن محل ذلك، فيما إذا لم تكن الموالاة بسبب خوف، وتقية، وإن كانت بسبب ذلك فصاحبها معذور، وهو قوله تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} [3/28]، فهذه الآية الكريمة فيها بيان لكل الآيات القاضية بمنع موالاة الكفار مطلقاً وإيضاح، لأن محل ذلك في حالة الاختيار، وأما عند الخوف والتقية، فيرخص في موالاتهم، بقدر المداراة التي يكتفي بها شرهم، ويشترط في ذلك سلامة الباطن من تلك الموالاة:

ومن يأتي الأمور على اضطرار فليس كمثل آتيها اختيارا

ويفهم من ظواهر هذه الآيات أن من تولى الكفار عمداً اختياراً، رغبة فيهم أنه كافر مثلهم.
قوله تعالى: {فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ, وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ}.
ذكر في هذه الآية الكريمة أن الذين في قلوبهم مرض، وهم المنافقون، يعتذرون عن موالاة الكفار من اليهود بأنهم يخشون أن تدور عليهم الدوائر، أي دول الدهر الدائرة من قوم إلى قوم، كما قال الشاعر: [الوافر]

إذا ما الدهر جر على أناس كلا كله أناخ بآخرينا

يعنون إما بقحط فلا يميروننا، ولا يتفضلوا علينا، وإما بظفر الكفار بالمسلمين، فلا يدوم الأمر للنبي صلى الله عليه وسلم، وأصحابه، زعماً منهم أنهم عند تقلب الدهر بنحو ما ذكر. يكون لهم أصدقاء كانوا محافظين على صداقتهم، فينالون منهم ما يؤمل الصديق من صديقه، وأن المسلمين يتعجبون من كذبهم في إقسامهم بالله جهد أيمانهم، إنهم لمع المسلمين: وبين في هذه الآية: أن تلك الدوائر التي حافظوا من أجلها على صداقة

ج / 1 ص -414- اليهود، أنها لا تدور إلا على اليهود، والكفار، ولا تدور على المسلمين، بقوله: {فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ} الآية، وعسى من الله نافذة، لأنه الكريم العظيم الذي لا يطمع إلا فيما يعطي.
والفتح المذكور قيل: هو فتح المسلمين لبلاد المشركين، وقيل: الفتح الحكم، كقوله {رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ} [7/89]، وعليه فهو حكم الله بقتل مقاتلة بني قريظة، وسبي ذراريهم، وإجلاء بني النضير، وقيل: هو فتح مكة، وهو راجع إلى الأول.
وبين تعالى في موضع آخر أن سبب حلفهم بالكذب للمسلمين، أنهم منهم، إنما هو الفرق أي الخوف، وأنهم لو وجدوا محلاً يستترون فيه عن المسلمين لسارعوا إليه، لشدة بغضهم للمسلمين، وهو قوله: {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ, لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ} [9/57،56]، ففي هذه الآية بيان سبب أيمان المنافقين، ونظيرها قوله: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [58/16].
وبين تعالى في موضع آخر، أنهم يحلفون تلك الأيمان ليرضى عنهم المؤمنون، وأنهم إن رضوا عنهم، فإن الله لا يرضى عنهم، وهو قوله: {يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [9/96].
وبين في موضع آخر: أنهم يريدون بأيمانهم إرضاء المؤمنين، وإن الله ورسوله أحق بالإرضاء، وهو قوله: {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ} [9/62].
وبين في موضع آخر أنهم يحلفون لهم ليرضوا عنهم، بسبب أن لهم عذراً صحيحاً، وأن الله أمرهم بالإعراض عنهم، لا لأن لهم عذراً صحيحاً، بل مع الإعلام بأنهم رجس، ومأواهم النار بسبب ما كسبوا من النفاق، وهو قوله: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} [9/95].
وبين في موضع آخر: أن أيمانهم الكاذبة سبب لإهلاكهم أنفسهم وهو قوله:

ج / 1 ص -415- {وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ} الآية [9/42].
وهذه الأسباب لحلف المنافقين التي ذكرت في هذه الآيات راجعة جميعاً إلى السبب الأول، الذي هو الخوف. لأن خوفهم من المؤمنين هو سبب رغبتهم في إرضائهم، وإعراضهم عنهم بأن لا يؤذوهم، ولذا حلفوا لهم، ليرضوهم، وليعرضوا عنهم، خوفاً من أذاهم، كما هو ظاهر.
تنبيه:
قوله في هذه الآية الكريمة: {وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا} [5/53]، فيه ثلاث قراءات سبعيات.
الأولى: يقول بلا واو مع الرفع، وبها قرأ نافع، وابن كثير، وابن عامر.
الثانية: ويقول بإثبات الواو مع رفع الفعل أيضاً، وبها قرأ عاصم، وحمزة، والكسائي.
الثالثة: بإثبات الواو، ونصب يقول عطفاً على "أن يأتى بالفتح" وبها قرأ أبو عمرو.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} الآية.
أخبر تعالى المؤمنين في هذه الآية الكريمة أنهم إن ارتد بعضهم فإن الله يأتي عوضاً عن ذلك المرتد بقوم من صفاتهم الذل للمؤمنين، والتواضع لهم ولين الجانب، والقسوة والشدة على الكافرين، وهذا من كمال صفات المؤمنين، وبهذا أمر الله نبيه صلى الله عليه وسلم، فأمره بلين الجانب للمؤمنين، بقوله: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [15/88]، وقوله: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [26/215]، وأمره بالقسوة على غيرهم بقوله: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [9/73]، وأثنى تعالى على نبيه باللين للمؤمنين في قوله: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} الآية [3/159]، وصرح بأن ذلك المذكور من اللين للمؤمنين، والشدة على الكافرين، من صفات الرسول صلى الله عليه وسلم، وأصحابه رضي الله عنهم، بقوله: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ

ج / 1 ص -416- مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [48/29].
وقد قال الشاعر في رسول الله صلى الله عليه وسلم:[الطويل]

وما حملت من ناقة فوق رحلها أبر وأوفى ذمة من محمد

وأعطى إذا ما طالب العرف جاءه وأمضى بحد المشرفي المهند

وقال الآخر فيه:[الطويل]

وما حملت من ناقة فوق رحلها أشد على أعدائه من محمد

ويفهم من هذه الآيات أن المؤمن يجب عليه أن لا يلين إلا في الوقت المناسب للين، وألا يشتد إلا في الوقت المناسب للشدة، لأن اللين في محل الشدة ضعف، وخور، والشدة في محل اللين حمق، وخرق، وقد قال أبو الطيب المتنبي:[الطويل]

إذا قيل حلم قل فللحلم موضع وحلم الفتى في غير موضعه جهل

قوله تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ}، ذكر تعالى في هذه الآية الكريمة أن أهل الكتاب لو أطاعوا الله، وأقاموا كتابهم باتباعه، والعمل بما فيه، ليسر الله لهم الأرزاق وأرسل عليهم المطر، وأخرج لهم ثمرات الأرض.
وبين في مواضع أخر أن ذلك ليس خاصاً بهم، كقوله عن نوح وقومه: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً, يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً, وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [71/11]، وقوله عن هود وقومه: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} الآية [11/52]، وقوله عن نبينا عليه الصلاة والسلام وقومه: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً} [11/3]، وقوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} الآية [16/97]. على أحد الأقوال وقوله: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} الآية [7/96]، وقوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً, وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [65/3،2]، وقوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [20/132]، ومفهوم الآية أن معصية الله تعالى، سبب لنقيض ما

ج / 1 ص -417- يستجلب بطاعته، وقد أشار تعالى إلى ذلك بقوله: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ} الآية [30/41]، ونحوها من الآيات.
قوله تعالى: {مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ}، ذكر تعالى في هذه الآية الكريمة، أن أهل الكتاب قسمان:
طائفة منهم مقتصدة في عملها، وكثير منهم سيىء العمل، وقسم هذه الأمة إلى ثلاثة أقسام في قوله: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [35/33]، ووعد الجميع بالجنة بقوله: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} [35/33].
وذكر القسم الرابع: وهو الكفار منها بقوله: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا} الآية [35/36].
وأظهر الأقوال في المقتصد، والسابق، والظالم، أن المقتصد هو من امتثل الأمر، واجتنب النهي، ولم يزد على ذلك، وأن السابق بالخيرات هو من فعل ذلك، وزاد بالتقرب إلى الله بالنوافل، والتورع عن بعض الجائزات، خوفاً من أن يكون سبباً لغيره، وأن الظالم هو المذكور في قوله: {خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} الآية [9/102]، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} الآية.
أمر تعالى في هذه الآية نبيه صلى الله عليه وسلم بتبليغ ما أنزل إليه، وشهد له بالامتثال في آيات متعددة كقوله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [5/3]، وقوله: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ} [24/54]، وقوله: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} [51/54]، ولو كان يمكن أن يكتم شيئاً، لكتم قوله تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} [33/37]، فمن زعم أنه صلى الله عليه وسلم، كتم حرفاً مما أنزل عليه، فقد أعظم الافتراء، على الله، وعلى رسوله صلى الله عليه وسلم.
قوله تعالى: {وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} الآية.
ذكر تعالى في هذه الآية الكريمة أن بني إسرائيل عموا وصموا مرتين، تتخللهما

ج / 1 ص -418- توبة من الله عليهم، وبين تفصيل ذلك في قومه: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ} الآية [17/4]، فبين جزاء عماهم، وصممهم في المرة الأولى بقوله: {فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ} الآية [17/5]، وبين جزاء عماهم، وصممهم في المرة الآخرة بقوله: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً}، وبين التوبة التي بينهما بقوله: {ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً}، ثم بين أنهم إن عادوا إلى الإفساد عاد إلى الانتقام منهم بقوله: {وَإِنْ عُدْتُمْ عُدْنَا}، فعادوا إلى الإفساد بتكذبيه صلى الله عليه وسلم، وكتم صفاته التي في التوراة، فعاد الله إلى الانتقام منهم، فسلط عليهم نبيه صلى الله عليه وسلم فذبح مقاتلة بني قريظة، وسبى نساءهم، وذراريهم وأجلى بني قينقاع، وبني النضير. كما ذكر تعالى طرفاً من ذلك في سورة الحشر، وهذا البيان الذي ذكرنا في هذه الآية ذكره بعض المفسرين، وكثير منهم لم يذكره، ولكن ظاهر القرآن يقتضيه، لأن السياق في ذكر أفعالهم القبيحة الماضية من قتل الرسل وتكذبيهم، إذ قبل الآية المذكورة: {كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ} [5/70].
ومعنى: {وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ} [5/71]، ظنوا ألا يصيبهم بلاء وعذاب من الله، بسبب كفرهم، وقتلهم الأنبياء، لزعمهم الباطل، أنهم أبناء الله، وأحباؤه، وقوله: {كَثِيرٌ مِنْهُمْ}، أحسن، أوجه الإعراب فيه. أنه بدل من واو الفاعل في قوله: {عَمُوا وَصَمُّوا}، كقولك: جاء القوم أكثرهم، وقوله: {أَلَّا تَكُونَ فِتْنَةٌ}، قرأه حمزة، والكسائي، وأبو عمرو بالرفع، والباقون بالنصب، فوجه قراءة النصب ظاهر، لأن الحسبان بمعنى الظن، ووجه قراءة الرفع، تنزيل اعتقادهم لذلك -ولو كان باطلاً- منزلة العلم. فتكون أن مخففة من الثقيلة، والعلم عند الله تعالى.
قوله تعالى: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ}.
أشار في هذه الآية، إلى أن الذين قالوا: {إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} [5/73]، لو تابوا إليه من ذل، لتاب عليهم، وغفر لهم، لأنه استعطفهم إلى ذلك أحسن استعطاف، وألطفه، بقوله: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ}، ثم أشار إلى أنهم إن فعلوا ذلك غفر لهم بقوله: {وَاللَّهُ غَفُورٌ رَحِيمٌ}، وصرح بهذا المعنى عاماً لجميع الكفار بقوله:

ج / 1 ص -419- {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} الآية [8/38].
قوله تعالى: {وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ}، ذكر في هذه الآية الكريمة أن عيسى وأمه كانا يأكلان الطعام، وذكر في مواضع أخر، أن جميع الرسل كانوا كذلك. كقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ} الآية [25/20]، وقوله: {وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ} الآية [21/8]، وقوله: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ} الآية [25/7]، وقوله تعالى: {انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ}، معنى قوله: [5/75]، {يُؤْفَكُونَ} يصرفون عن الحق، والمراد بصرفهم عنه، قول بعضهم: إن الله هو المسيح بن مريم، وقول بعضهم: إن الله ثالث ثلاثة، وقول بعضهم: عزير بن الله سبحانه وتعالى عن ذلك علواً كبيراً، وعلى من يقول ذلك لعائن الله إلى يوم القيامة، فإنهم يقولون هذا الأمر الذي لم يقل أحد أشنع منه ولا أعظم، مع ظهور أدلة التوحيد المبينة له، ولذا قال تعالى: {انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ}، على سبيل التعجب من أمرهم، كيف يؤفكون إلى هذا الكفر مع وضوح أدلة التوحيد؟!.
قوله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} الآية، قال بعض العلماء: الذين لعنوا على لسان داود الذين اعتدوا في السبت، والذين لعنوا على لسان عيسى ابن مريم، هم الذين كفروا من أهل المائدة، وعليه فلعن الأولين مسخهم قردة، كما بينه تعالى بقوله: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [2/65]، وقوله: {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [7/166]، ولعن الآخرين هو المذكور في قوله: {فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ} [5/115]، وذكر غير واحد أنه مسخهم خنازير، وهذا القول مروي عن الحسن، وقتادة، ومجاهد، والباقر نقله الألوسي في تفسيره، وقال: واختاره غير واحد، ونقله القرطبي عن ابن عباس، وقتادة، ومجاهد، وأبي مالك، وذكر أنه روي عن النبي صلى الله عليه وسلم.
وقال بعض من قال بهذا القول: إن أهل أيلة لما اعتدوا في السبت، قال داود عليه الصلاة والسلام: اللهم ألبسهم اللعن مثل الرداء ومثل المنطقة على الحقوين، فمسخهم الله قردة، وأصحاب المائدة لما كفروا، قال عيسى عليه الصلاة والسلام:

ج / 1 ص -420- اللهم عذب من كفر بعد ما أكل من المائدة عذاباً لم تعذبه أحداً من العالمين، والعنهم كما لعنت أصحاب السبت، فأصبحوا خنازير.
وأن هذا معنى لعنهم على لسان داود، وعيسى ابن مريم، وفي الآية أقوال غير هذا تركنا التعرض لها، لأنها ليست مما نحن بصدده.
قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ}، قد قدمنا في سورة البقرة أن المراد بما عقدتم الأيمان، هو ما قصدتم عقد اليمين فيه، لا ما جرى على ألسنتكم من غير قصد نحو "لا والله" و "بلى والله"، ومنه قول الفرزدق: [الطويل]

ولست بمأخوذ بلغو تقوله إذا لم تعمد عاقدات العزائم

وهذا العقد معنوي، ومنه قول الخطيئة:

قوم إذا عقدوا عقداً لجارهم شدوا العناج وشدوا فوقه الكربا

وقرأه حمزة، والكسائي، وشعبة عن عاصم: {عَقَّدْتُمُ} [5/89]، بالتخفيف بلا ألف. وقرأه ابن ذكوان عن ابن عامر "عاقدتم" بألف بوزن فاعل، وقرأه الباقون بالتشديد من غير ألف، والتضعيف والمفاعلة: معناهما مجرد الفعل بدليل قراءة: {بِمَا عَقَّدْتُمُ} بلا ألف، ولا تضعيف، والقراءات يبين بعضها بعضاً، و {مَا} في قوله: {بِمَا عَقَّدْتُمُ} مصدرية على التحقيق لا موصولة، كما قاله بعضهم زاعماً أن ضمير الرابط محذوف.
وفي المراد: {بِاللَّغْوِ} في الآية أقوال أشهرها عند العلماء اثنان:
الأول: أن اللغو ما يجري على لسان الإنسان من غير قصد، كقوله "لا والله" و "بلى والله".
وذهب إلى هذا القول الشافعي، وعائشة في إحدى الروايتين عنها، وروي عن ابن عمر، وابن عباس في أحد قوليه، والشعبي، وعكرمة في أحد قوليه، وعروة بن الزبير، وأبي صالح، والضحاك في أحد قوليه، وأبي قلابة، والزهري، كما نقله عنهم ابن كثير، وغيره.
القول الثاني: أن اللغو هو أن يحلف على ما يعتقده، فيظهر نفيه: وهذا هو

ج / 1 ص -421- مذهب مالك بن أنس، وقال: إنه أحسن ما سمع في معنى اللغو، وهو مروي أيضاً عن عائشة، وأبي هريرة، وابن عباس في أحد قوليه، وسليمان بن يسار، وسعيد بن جبير، ومجاهد في أحد قوليه، وإبراهيم النخعي في أحد قوليه، والحسن، وزرارة بن أوفى، وأبي مالك، وعطاء الخراساني، وبكر بن عبد الله، وأحد قولي عكرمة، وحبيب بن أبي ثابت، والسدي، ومكحول، ومقاتل، وطاوس، وقتادة، والربيع بن أنس، ويحيى بن سعيد، وربيعة، كما نقله عنهم ابن كثير.
والقولان متقاربان، واللغو يشملهما. لأنه في الأول لم يقصد عقد اليمين أصلاً، وفي الثاني لم يقصد إلا الحق والصواب، وغير هذين القولين من الأقوال تركته لضعفه في نظري، واللغو في اللغة: هو الكلام بما لا خير فيه، ولا حاجة إليه، ومنه حديث: "إذا قلت لصاحبك، والإمام يخطب يوم الجمعة انصت، فقد لغوت أو لغيت".
وقول العجاج:[الرجز]

ورب أسراب حجيح كظم عن اللغا ورفث التكلم

مسائل من أحكام الأيمان:
المسألة الأولى: اعلم أن الأيمان أربعة أقسام: اثنان فيهما الكفارة بلا خلاف، واثنان مختلف فيهما.
قال القرطبي في تفسير هذه الآية الكريمة ما نصه: الأيمان في الشريعة على أربعة أقسام: قسمان فيهما الكفارة، وقسمان لا كفارة فيهما. خرج الدارقطني في سننه، حدثنا عبد الله بن محمد بن عبد العزيز، حدثنا خلف بن هشام، حدثنا عبثر عن ليث، عن حماد، عن إبراهيم، عن علقمة، عن عبد الله قال: الأيمان أربعة، يمينان يكفران، ويمينان لا يكفران فاليمينان اللذان يكفران، فالرجل الذي يحلف: والله لا أفعل كذا وكذا فيفعل، والرجل يقول: والله لأفعلن كذا وكذا، فلا يفعل، واليمينان اللذان لا يكفران، فالرجل يحلف: والله ما فعلت كذا وكذا، وقد فعل، والرجل يحلف: لقد فعلت كذا وكذا ولم يفعله. قال ابن عبد البر: وذكر سفيان الثوري في "جامعه"، وذكره المروزي عنه أيضاً:
قال سفيان: الأيمان أربعة، يمينان يكفران، وهو أن يقول الرجل: والله لا

ج / 1 ص -422- أفعل ثم يفعل، أو يقول: والله لأفعلن ثم لا يفعل, ويمينان لا يكفران، وهو أن يقول الرجل والله ما فعلت، وقد فعل أو يقول والله لقد فعلت وما فعل.
قال المروزي: أما اليمينان الأوليان، فلا اختلاف فيهما بين العلماء على ما قال سفيان. وأما اليمينان الأخريان، فقد اختلف أهل العلم فيهما فإن كان الحالف حلف على أنه لم يفعل كذا وكذا، أو أنه فعل كذا وكذا عند نفسه صادقاً يرى أنه على ما حلف عليه، فلا إثم عليه ولا كفارة عليه في قول مالك وسفيان الثوري، وأصحاب الرأي.
وكذلك قال أحمد وأبو عبيد. وقال الشافعي: لا إثم عليه، وعليه الكفارة.
قال المروزي: وليس قول الشافعي في هذا بالقوي، قال: وإن كان الحالف على أنه لم يفعل كذا وكذا، وقد فعل، متعمداً للكذب فهو آثم، ولا كفارة عليه في قول عامة العلماء. مالك، وسفيان الثوري، وأصحاب الرأي، وأحمد بن حنبل، وأبي ثور، وأبي عبيد.
وكان الشافعي يقول: يكفر. قال: وقد روي عن بعض التابعين مثل قول الشافعي، قال المروزي: أميل إلى قول مالك وأحمد، اهـ محل الغرض من القرطبي بلفظه، وهو حاصل تحرير المقام في حلف الإنسان "لأفعلن" أو "لا أفعل".
وأما حلفه على وقوع أمر غير فعله، أو عدم وقوعه، كأن يقول: والله لقد وقع في الوجود كذا، أو لم يقع في الوجود كذا، فإن حلف على ماض أنه واقع، وهو يعلم عدم وقوعه متعمداً الكذب فهي يمين غموس، وإن كان يعتقد وقوعه فظهر نفيه فهي من يمين اللغو كما قدمنا، وإن كان شاكاً فهو كالغموس، وجعله بعضهم من الغموس.
وإن حلف على مستقبل لا يدري أيقع أم لا؟ فهو كذلك أيضاً يدخل في يمين الغموس، وأكثر العلماء على أن يمين الغموس لا تكفر لأنها أعظم إثماً من أن تكفرها كفارة اليمين.
وقد قدمنا قول الشافعي بالكفارة فيها، وفيها عند المالكية تفصيل، وهو وجوب الكفارة في غير المتعلقة بالزمن الماضي منها، واعلم أن اليمين منقسمة أيضاً إلى يمين منعقدة على بر، ويمين منعقدة على حنث، فالمنعقدة بر، هي التي لا يلزم حالفها تحليل اليمين كقوله والله لا أفعل كذا، والمنعقدة على حنث، هي التي يلزم صاحبها حل اليمين بفعل ما حلف عليه، أو بالكفارة كقوله والله لأفعلن كذا، ولا يحكم بحنثه

ج / 1 ص -423- في المنعقدة على حنث حتى يفوت إمكان فعل ما حلف عليه، إلا إذا كانت موقتة بوقت فيحنث بفواته، ولكن إن كانت بطلاق كقوله على طلاقها لأفعلن كذا فإنه يمنع من وطئها حتى يفعل ما حلف عليه، لأنه لا يدري أيبر في يمينه أم يحنث؟ ولا يجوز الإقدام على فرج مشكوك فيه عند جماعة من العلماء منهم مالك وأصحابه.
وقال بعض العلماء: لا يمنع من الوطء، لأنها زوجته، والطلاق لم يقع بالفعل، وممن قال به أحمد.
المسألة الثانية: اعلم أن اليمين لا تنعقد إلا بأسماء الله وصفاته، فلا يجوز القسم بمخلوق لقوله صلى الله عليه وسلم: "من كان حالفاً فليحلف بالله، أو ليصمت"، ولا تنعقد يمين بمخلوق كائناً من كان، كما أنها لا تجوز بإجماع من يعتد به من أهل العلم، وبالنص الصحيح الصريح في منع الحلف بغير الله، فقول بعض أهل العلم بانعقاد اليمين به صلى الله عليه وسلم لتوقف إسلام المرء على الإيمان به ظاهر البطلان، والله تعالى أعلم.
المسألة الثالثة: يخرج من عهدة اليمين بواحد من ثلاثة أشياء:
الأول: إبرارها بفعل ما حلف عليه.
الثاني: الكفارة، وهي جائزة قبل الحنث وبعده على التحقيق.
الثالث: الاستثناء بنحو إن شاء الله، والتحقيق أنه حل لليمين لا بدل من الكفارة، كما زعمه ابن الماجشون، ويشترط فيه قصد التلفظ به، والاتصال باليمين، فلا يقبل الفصل بغير ضروري كالسعال، والعطاس، وما ذهب إليه ابن عباس وغيره من جواز تراخي الاستثناء.
فالتحقيق فيه أن المراد به أن العبد يلزمه إذا قال "لأفعلن كذا" أن يقول: إن شاء الله، كما صرح به تعالى في قوله: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً, إِلَّا أَنْ يَشَاءَ اللَّهُ} [18/24،23]، فإن نسي الاستثناء بإن شاء، وتذكره ولو بعد فصل، فإنه يقول: إن شاء الله. ليخرج بذلك من عهدة عدم تفويض الأمور إلى الله وتعليقها بمشيئته، لا من حيث إنه يحل اليمين التي مضت وانعقدت.

ج / 1 ص -424- ويدل لهذا أنه تعالى قال لأيوب: {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ} [38/44]، ولو كان تدارك الاستثناء ممكناً لقال له قل: إن شاء الله، ويدل له أيضاً أنه ولو كان كذلك لما علم انعقاد يمين لإمكان أن يلحقها الاستثناء المتأخر، واعلم أن الاستثناء بإن شاء الله يفيد في الحلف بالله إجماعاً.
واختلف العلماء في غيره كالحلف بالطلاق والظهار والعتق، كأن يقول: إن دخلت الدار فأنت طالق إن شاء الله، أو أنت علي كظهر أمي إن شاء الله، أو أنت حرة إن شاء الله، فذهب بعض العلماء إلى أنه لا يفيد في شيء من ذلك، لأن هذه ليست أيماناً، وإنما هي تعليقات للعتق والظهار والطلاق. والاستثناء بالمشيئة إنما ورد به الشرع في اليمين دون التعليق، وهذا مذهب مالك وأصحابه، وبه قال الحسن، والأوزاعي، وقتادة، ورجحه ابن العربي وغيره.
وذهب جماعة من العلماء إلى أنه يفيد في ذلك كله، وبه قال الشافعي. وأبو حنيفة، وطاوس، وحماد، وأبو ثور، كما نقله عنهم ابن قدامة في المغني، وفرق قوم بين الظهار وبين العتق والطلاق، لأن الظهار فيه كفارة فهو يمين تنحل بالاستثناء، كاليمين بالله والنذر، ونقله ابن قدامة في المغني عن أبي موسى، وجزم هو به.
المسألة الرابعة: لو فعل المحلوف عن فعله ناسياً، ففيه للعلماء ثلاثة مذاهب:
الأول: لا حنث عليه مطلقاً، لأنه معذور بالنسيان، والله تعالى يقول: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} [33/5]، وقال صلى الله عليه وسلم: "إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه"، وهذا الحديث وإن أعله الإمام أحمد، وابن أبي حاتم، فإن العلماء تلقوه بالقبول قديماً وحديثاً، ويشهد له ما ثبت في صحيح مسلم من حديث أبي هريرة أن النبي صلى الله عليه وسلم لما قرأ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286]، "قال الله نعم" ومن حديث ابن عباس: "قال الله قد فعلت" وكون من فعل ناسياً لا يحنث هو قول عطاء، وعمرو بن دينار، وابن أبي نجيح، وإسحاق، ورواية عن أحمد، كما قاله صاحب المغني، ووجه هذا القول ظاهر للأدلة التي ذكرنا، وذهب قوم إلى أنه يحنث مطلقاً، وهو مشهور مذهب مالك، وبه قال سعيد بن جبير، ومجاهد والزهري وقتادة، وربيعة وأبو حنيفة وهو أحد قولي الشافعي، كما نقله عنهم صاحب

ج / 1 ص -425- المغني، ووجه هذا القول عند القائل به أنه فعل ما حلف لا يفعله عمداً، فلما كان عامداً للفعل الذي هو سبب الحنث لم يعذر بنسيانه اليمين، ولا يخفى عدم ظهوره.
الثالث: وذهب قوم إلى الفرق بين الطلاق والعتق وبين غيرهما، فلا يعذر بالنسيان في الطلاق والعتق، ويعذر به في غيرهما، وهذا هو ظاهر مذهب الإمام أحمد، كما قاله صاحب المغني قال: واختاره الخلال، وصاحبه، وهو قول أبي عبيد.
قال مقيده عفا الله عنه: وهذا القول الأخير له وجه من النظر، لأن في الطلاق والعتق حقاً لله وحقاً للآدمي، والحالف يمكن أن يكون متعمداً في نفس الأمر، ويدعي النسيان لأن العمد من القصود الكامنة التي لا تظهر حقيقتها للناس، فلو عذر بادعاء النسيان لأمكن تأدية ذلك إلى ضياع حقوق الآدميين، والعلم عند الله تعالى.
المسألة الخامسة: إذا حلف لا يفعل أمراً من المعروف كالإصلاح بين الناس ونحوه، فليس له الامتناع من ذلك، والتعلل باليمين بل عليه أن يكفر عن يمينه، ويأتي الذي هو خير لقوله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} الآية [2/224]، أي لا تجعلوا أيمانكم بالله تعالى مانعة لكم من البر، وصلة الرحم إذا حلفتم على تركها، ونظير الآية قوله تعالى في حلف أبي بكر رضي الله عنه ألا ينفق على مسطح، لما قال في عائشة رضي الله عنها ما قال: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [24/22].
وقوله صلى الله عليه وسلم: "والله لأن يلج أحدكم بيمينه في أهله آثم له عند الله من أن يعطي كفارته التي افترض الله عليه"، متفق عليه من حديث أبي هريرة.
وقوله صلى الله عليه وسلم: "إني والله، إن شاء الله، لا أحلف على يمين فأرى غيرها خيراً منها إلا أتيت الذي هو خير وتحللتها"، متفق عليه أيضاً من حديث أبي موسى.
وقوله صلى الله عليه وسلم لعبد الرحمن بن سمرة: "يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها، وإذا حلفت على يمين فرأيت غيرها خيراً منها فأت الذي هو خير، وكفر عن يمينك"، متفق عليه أيضاً، والأحاديث في الباب كثيرة. وهذا هو الحق في المسألة خلافاً لمن قال:

ج / 1 ص -426- كفارتها تركها متمسكاً بأحاديث وردت في ذلك، قال أبو داود: والأحاديث عن النبي صلى الله عليه وسلم كلها: "فليكفر عن يمينه"، وهي الصحاح، والعلم عند الله تعالى.
قوله تعالى: {تَحْرِيرُ رَقَبَةٍ}، لم يقيد هنا {رَقَبَةٍ} كفارة اليمين بالإيمان، وقيد به كفارة القتل خطأ.
وهذه من مسائل المطلق والمقيد في حالة اتفاق الحكم، مع اختلاف السبب، وكثير من العلماء يقولون فيه بحمل المطلق على المقيد فتقيد رقبة اليمين والظهار بالقيد الذي في رقبة القتل خطأ، حملاً للمطلق على المقيد، وخالف في ذلك أبو حنيفة ومن وافقه.
وقد أوضحنا هذه المسألة في كتابنا "دفع إيهام الاضطراب" في سورة النساء عند قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [4/92]، ولذلك لم نطل الكلام بها هنا، والمراد بالتحرير الإخراج من الرق، وربما استعملته العرب في الإخراج من الأسر والمشقات، وتعب الدنيا ونحو ذلك، ومنه قول والدة مريم {إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً} [3/35]، أي من تعب أعمال الدنيا، ومنه قول الفرزدق همام بن غالب التميمي:[الكامل]

أبني غدانة إني حررتكم فوهبتكم لعطية بن جعال

يعني حررتكم من الهجاء، فلا أهجوكم.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ} الآية.
يفهم من هذه الآية الكريمة أن الخمر نجسة العين، لأن الله تعالى قال: إنها {رِجْسٌ}، والرجس في كلام العرب كل مستقذر تعافه النفس.
وقيل: إن أصله من الركس، وهو العذرة والنتن. قال بعض العلماء: ويدل لهذا مفهوم المخالفة في قوله تعالى في شراب أهل الجنة {وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} [76/21]؛ لأن وصفه لشراب أهل الجنة بأنه طهور يفهم منه، أن خمر الدنيا ليست كذلك، ومما يؤيد هذا أن كل الأوصاف التي مدح بها تعالى خمر الآخرة منفية عن خمر الدنيا، كقوله: {لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [37/47]، وكقوله: {لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [56/19]، بخلاف خمر الدنيا ففيها غول يغتال العقول

ج / 1 ص -427- وأهلها يصدعون. أي يصيبهم الصداع الذي هو وجع الرأس بسببها، وقوله: "لاَ يٌنْزَفُونَ" على قراءة فتح الزاي مبنياً للمفعول، فمعناه: أنهم لا يسكرون، والنزيف السكران، ومنه قول حميد بن ثور:

نزيف ترى ردع العبير بجيبها كما ضرج الضاري النزيف المكلما

يعني أنها في ثقل حركتها كالسكران، وأن حمرة العبير الذي هو الطيب في جيبها كحمرة الدم على الطريد الذي ضرجه الجوارح بدمه: فأصابه نزيف الدم من جرح الجوارح له، ومنه أيضاً قول امرىء القيس:[المتقارب]

وإذ هي تمشي كمشي النزيف يصرعه بالكثيب البهر

وقوله أيضاً: [الطويل]

نزيف إذا قامت لوجه تمايلت تراشى الفؤاد الرخص ألا تخترا

وقول ابن أبي ربيعة أو جميل: [الكامل]

فلثمت فاها آخذاً بقرونها شرب النزيف ببرد ماء الحشرج

وعلى قراءة: {يَنْزِفُونَ} بكسر الزاي مبنياً للفاعل، ففيه وجهان من التفسير للعلماء:
أحدهما: أنه من أنزف القوم إذا حان منهم النزف وهو السكر. ونظيره قولهم: أحصد الزرع إذا حان حصاده وأقطف العنب إذا حان قطافه، وهذا القول معناه راجع إلى الأول.
والثاني: أنه من أنزف القوم إذا فنيت خمورهم، ومنه قول الخطيئة:

لعمري لئن أنزفتموا أو صحوتموا لبئس الندامى أنتم آل أبجرا

وجماهير العلماء على أن الخمر نجسة العين لما ذكرنا، وخالف في ذلك ربيعة والليث، والمزني صاحب الشافعي، وبعض المتأخرين من البغداديين والقرويين، كما نقله عنهم القرطبي في تفسيره.
واستدلوا لطهارة عينها بأن المذكورات معها في الآية من مال ميسر، ومال قمار وأنصاب وأزلام ليست نجسة العين، وإن كانت محرمة الاستعمال.

ج / 1 ص -428- وأجيب من جهة الجمهور بأن قوله: {رِجْسٌ}، يقتضي نجاسة العين في الكل، فما أخرجه إجماع، أو نص خرج بذلك، وما لم يخرجه نص ولا إجماع، لزم الحكم بنجاسته، لأن خروج بعض ما تناوله العام بمخصص من المخصصات، لا يسقط الاحتجاج به في الباقي، كما هو مقرر في الأصول، وإليه الإشارة بقول صاحب مراقي السعود: [الرجز]

وهو حجة لدى الأكثر إن مخصص له معيناً يبن

وعلى هذا، فالمسكر الذي عمت البلوي اليوم بالتطيب به المعروف في اللسان الدارجي بالكولانيا نجس لا تجوز الصلاة به، ويؤيده أن قوله تعالى في المسكر: {فَاجْتَنِبُوهُ}، يقتضي الاجتناب المطلق الذي لا ينتفع معه بشيء من المسكر، وما معه في الآية بوجه من الوجوه، كما قاله القرطبي وغيره.
قال مقيده عفا الله عنه: لا يخفى على منصف أن التضمخ بالطيب المذكور والتلذذ بريحه واستطابته. واستحسانه مع أنه مسكر، والله يصرح في كتابة بأن الخمر رجس فيه ما فيه، فليس للمسلم أن يتطيب بما يسمع ربه يقول فيه: إنه {رِجْسٌ}، كما هو واضح، ويؤيده أنه صلى الله عليه وسلم أمر بإراقة الخمر فلو كانت فيها منفعة أخرى لبينها، كما بين جواز الانتفاع بجلود الميتة، ولما أراقها.
واعلم أن ما استدل به سعيد بن الحداد، القروي على طهارة عين الخمر بأن الصحابة أراقوها في طرق المدينة، ولو كانت نجسة، لما فعلوا ذلك ولنهاهم النبي صلى الله عليه وسلم عن ذلك، كما نهاهم عن التخلي في الطرق، لا دليل له فيه، فإنها لا تعم الطرق، بل يمكن التحرز منها، لأن المدينة كانت واسعة، ولم تكن الخمر كثيرة جداً بحيث تكون نهراً أو سيلاً في الطرق يعمها كلها، وإنما أريقت في مواضع يسيرة يمكن التحرز منها، قاله القرطبي، وهو ظاهر.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}، هذه الآية الكريمة يفهم من دليل خطابها أي مفهوم مخالفتها أنهم إن حلوا من إحرامهم، جاز لهم قتل الصيد، وهذا المفهوم مصرح به في قوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} [5/2]، يعني إن شئتم كما تقدم إيضاحه في أول هذه السورة الكريمة.
قوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً}، الآية.

ج / 1 ص -429- ذهب جمهور العلماء إلى أن معنى هذه الآية الكريمة: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} لقتله ذاكراً لاحرامه، وخالف مجاهد -رحمه الله- الجمهور قائلاً: إن معنى الآية: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} لقتله في حال كونه ناسياً لإحرامه، واستدل لذلك بقوله تعالى: {وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ} [5/95]، كما سيأتي إيضاحه إن شاء الله تعالى.
وقد قدمنا في ترجمة هذا الكتاب أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً، ويكون فيها قرينة دالة على عدم صحة ذلك القول, وإذا عرفت ذلك فاعلم أن في الآية قرينة واضحة دالة على عدم صحة قول مجاهد رحمه الله، وهي قوله تعالى: {لِيَذُوقَ وَبَالَ أَمْرِهِ}، فإنه يدل على أنه متعمداً أمراً لا يجوز، أما الناسي فهو غير آثم إجماعاً، فلا يناسب أن يقال فيه: {لِيَذُوقَ وَبَالَ أَمْرِهِ} [5/95]، كما ترى، والعلم عند الله تعالى.
قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ} الآية.
ظاهر عموم هذه الآية الكريمة يشمل إباحة صيد البحر للمحرم بحج أو عمرة، وهو كذلك، كما بينه تخصيصه تعالى تحريم الصيد على المحرم بصيد البر في قوله: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [5/96]، فإنه يفهم منه أن صيد البحر لا يحرم على المحرم، كما هو ظاهر.
مسائل تتعلق بالاصطياد في الإحرام أو في الحرم:
 المسألة الأولى: اجمع العلماء على منع صيد البر للمحرم بحج أو عمرة.
وهذا الإجماع في مأكول اللحم الوحشي كالظبي والغزال ونحو ذلك، وتحرم عليه الإشارة إلى الصيد والدلالة عليه، لما ثبت في الصحيحين من حديث أبي قتادة رضي الله عنه، أنه كان مع قوم من أصحاب رسول الله صلى الله عليه وسلم، وهو حلال وهم محرمون، ورسول الله صلى الله عليه وسلم محرم أمامهم، فأبصروا حماراً وحشياً وأبو قتادة مشغول يخصف نعله فلم يؤذنوه، وأحبوا لو أنه أبصره فأبصره فأسرج فرسه. ثم ركب ونسي سوطه ورمحه فقال لهم: ناولوني السوط والرمح، فقالوا: والله لا نعينك عليه، فغضب فنزل

ج / 1 ص -430- فأخذهما فركب فشد على الحمار فعقره ثم جاء به، وقد مات فوقعوا فيه يأكلونه، ثم إنهم شكوا في أكلهم إياه وهم حرم، فأدركوا النبي صلى الله عليه وسلم، فسألوه فقررهم على أكله، وناوله أبو قتادة عضد الحمار الوحشي، فأكل منها صلى الله عليه وسلم، ولمسلم: "هل أشار إليه إنسان أو أمره بشيء"، قالوا: لا، قال: "فكلوه".
وللبخاري: "هل منكم أحد أمره أن يحمل عليها، أو أشار إليها: قالوا: لا، قال: "فكلوا ما بقى من لحمها"، وقد أجمع جميع العلماء على أن ما صاده محرم لا يجوز أكله للمحرم الذي صاده، ولا لمحرم غيره، ولا لحلال غير محرم لأنه ميتة.
واختلف العلماء في أكل المحرم مما صاده حلال على ثلاثة أقوال، قيل: لا يجوز له الأكل مطلقاً، وقيل: يجوز مطلقاً، وقيل: بالتفصيل بين ما صاده لأجله، وما صاده لا لأجله فيمنع الأول دون الثاني.
واحتج أهل القوم الأول بحديث الصعب بن جثامة رضي الله عنه أنه أهدي إلى رسول الله صلى الله عليه وسلم حماراً وحشياً وهو بالأبواء أبو بودان فرده عليه، فلما رأى ما في وجهه قال: "إنا لم نرده عليك إلا أنا حرام" متفق عليه، ولأحمد ومسلم لحم حمار وحشي.
واحتجوا أيضاً بحديث زيد بن أرقم رضي الله عنه أن النبي صلى الله عليه وسلم أهدي له عضو من لحم صيد فرده، وقال: "إنا لا نأكله إنا حرم" أخرجه أحمد ومسلم وأبو داود والنسائي.
واحتجوا أيضاً بعموم قوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً}، ويروى هذا القول عن علي وابن عباس وابن عمر، والليث والثوري وإسحاق وعائشة وغيرهم.
واحتج من قال: بجواز أكل المحرم ما صاده الحلال مطلقاً بعموم الأحاديث الواردة بجواز أكل المحرم من صيد الحلال، كحديث طلحة بن عبيد الله عند مسلم، والإمام أحمد أنه كان في قوم محرمين فأهدي لهم طير، وطلحة راقد، فمنهم من أكل ومنهم من تورع فلم يأكل فلما استيقظ طلحة رضي الله عنه وفق من أكله وقال: أكلناه مع رسول الله صلى الله عليه وسلم.
وكحديث البهزي واسمه زيد بن كعب، أنه قال للنبي صلى الله عليه وسلم في حمار وحشي عقير

ج / 1 ص -431- في بعض وادي الروحاء وهو صاحبه شأنكم بهذا الحمار، فأمر صلى الله عليه وسلم أبا بكر فقسمه في الرفاق وهم محرمون، أخرجه الإمامان مالك في موطئه وأحمد في مسنده، والنسائي وصححه ابن خزيمة وغيره، كما قاله ابن حجر، وممن قال بإباحته مطلقاً أبو حنيفة وأصحابه.
قال مقيده، عفا الله عنه: أظهر الأقوال وأقواها دليلاً، هو القول المفصل بين ما صيد لأجل المحرم، فلا يحل له، وبين ما صاده الحلال، لا لأجل المحرم، فإنه يحل له.
والدليل على هذا أمران:
الأول: أن الجمع بين الأدلة واجب متى ما أمكن، لأن إعمال الدليلين أولى من إلغاء أحدهما، ولا طريق للجمع إلا هذه الطريق, ومن عدل عنها لا بد أن يلغي نصوصاً صحيحة.
الثاني: أن جابراً رضي الله عنه، روى عن النبي صلى الله عليه وسلم أنه قال: "صيد البر لكم حلال، وأنتم حرم ما لم تصيدوه، أو يصد لكم"، رواه الإمام أحمد وأبو داود، والنسائي، والترمذي، وابن خزيمة، وابن حبان، والحاكم، والبيهقي، والدارقطني.
وقال الشافعي: هذا أحسن حديث روي في هذا الباب وأقيس، فإن قيل في إسناد هذا الحديث، عمرو بن أبي عمرو، مولى المطلب بن عبد الله بن حنطب، عن مولاه المطلب، عن جابر، وعمرو مختلف فيه، قال فيه النسائي: ليس بالقوي في الحديث، وإن كان قد روى عنه مالك.
وقال الترمذي في مولاه المطلب أيضاً: لا يعرف له سماع من جابر، وقال فيه الترمذي أيضاً في موضع آخر قال محمد: لا أعرف له سماعاً من أحد من الصحابة، إلا قوله حدثني من شهد خطبة رسول الله صلى الله عليه وسلم.
فالجواب أن هذا كله ليس فيه ما يقتضي رد هذا الحديث، لأن عمراً المذكور ثقة، وهو من رجال البخاري ومسلم، وممن روى عنه مالك بن أنس، وكل ذلك يدل على أنه ثقة، وقال فيه ابن حجر في "التقريب": ثقة ربما وهم، وقال فيه النووي في "شرح المهذب": أما تضعيف عمرو بن أبي عمرو فغير ثابت، لأن البخاري، ومسلماً رويا له في صحيحيهما، واحتجا به، وهما القدوة في هذا الباب.

ج / 1 ص -432- وقد احتج به مالك، وروى عنه وهو القدوة، وقد عرف من عادته أنه لا يروي في كتابه إلا عن ثقة، وقال أحمد بن حنبل فيه: ليس به بأس، وقال أبو زرعة: هو ثقة، وقال أبو حاتم: لا بأس به.
وقال ابن عدي: لا بأس به، لأن مالكاً روى عنه، ولا يروي مالك إلا عن صدوق ثقة، قلت: وقد عرف أن الجرح لا يثبت إلا مفسراً، ولم يفسره ابن معين، والنسائي بما يثبت تضعيف عمرو المذكور، وقول الترمذي: إن مولاه المطلب بن عبد الله بن حنطب، لا يعرف له سماع من جابر، وقول البخاري للترمذي: لا أعرف له سماعاً من أحد من الصحابة إلا قوله: حدثني من شهد خطبة رسول الله صلى الله عليه وسلم، ليس في شيء من ذلك ما يقتضي رد روايته، لما قدمنا في سورة النساء من أن التحقيق هو الاكتفاء بالمعاصرة.
ولا يلزم ثبوت اللقي، وأحرى ثبوت السماع، كما أوضحه الإمام مسلم بن الحجاج -رحمه الله تعالى- في مقدمة صحيحه، بما لا مزيد عليه مع أن البخاري ذكر في كلامه هذا الذي نقله عنه الترمذي، أن المطلب مولى عمرو بن أبي عمرو المذكور، صرح بالتحديث ممن سمع خطبة رسول الله صلى الله عليه وسلم. وهو تصريح بالسماع من بعض الصحابة بلا شك.
وقال النووي في "شرح المهذب": وأما إدراك المطلب لجابر. فقال ابن أبي حاتم، وروى عن جابر قال: ويشبه أن يكون أدركه، هذا هو كلام ابن أبي حاتم، فحصل شك في إدراكه، ومذهب مسلم بن الحجاج الذي ادعى في مقدمة صحيحه الإجماع فيه أنه لا يشترط في اتصال الحديث اللقاء، بل يكتفي بإمكانه، والإمكان حاصل قطعاً، ومذهب علي بن المديني، والبخاري، والأكثرين اشتراط ثبوت اللقاء، فعلى مذهب مسلم الحديث متصل، وعلى مذهب الأكثرين يكون مرسلاً لبعض كبار التابعين، وقد سبق أن مرسل التابعي الكبير يحتج به عندنا إذا اعتضد بقول الصحابة. أو قول أكثر العلماء، أو غير ذلك مما سبق.
وقد اعتضد هذا الحديث، فقال به من الصحابة رضي الله عنهم، من سنذكره في فرع مذاهب العلماء اهـ، كلام النووي، فظهرت صحة الاحتجاج بالحديث المذكور على كل التقديرات، على مذاهب الأئمة الأربعة. لأن الشافعي منهم هو الذي لا يحتج

ج / 1 ص -433- بالمرسل، وقد عرفت احتجاجه بهذا الحديث على تقدير إرساله.
قال مقيده عفا الله عنه: نعم يشترط في قبول رواية "المدلس" التصريح بالسماع والمطلب المذكور مدلس، لكن مشهور مذهب مالك، وأبي حنيفة وأحمد -رحمهم الله تعالى- صحة الاحتجاج بالمرسل، ولا سيما إذا اعتضد بغيره كما هنا، وقد علمت من كلام النووي موافقة الشافعية.
واحتج من قال بأن المرسل حجة بأن العدل لا يحذف الواسطة مع الجزم بنسبة الحديث لمن فوقها، إلا وهو جازم بالعدالة والثقة فيمن حذفه، حتى قال بعض المالكية: إن المرسل مقدم على المسند. لأنه ما حذف الواسطة في المرسل إلا وهو متكفل بالعدالة والثقة فيما حذف بخلاف المسند، فإنه يحيل الناظر عليه، ولا يتكفل له بالعدالة والثقة، وإلى هذا أشار في "مراقي السعود" بقوله في مبحث المرسل: [الرجز]

وهو حجة ولكن رجحا عليه مسند وعكس صححا

ومن المعلوم أن من يحتج بالمرسل يحتج بعنعنة المدلس من باب أولى، فظهرت صحة الاحتجاج بالحديث المذكور عند مالك وأبي حنيفة وأحمد مع أن هذا الحديث له شاهد عند الخطيب وابن عدي من رواية عثمان بن خالد المخزومي، عن مالك عن نافع عن ابن عمر، كما نقله ابن حجر في التلخيص وغيره وهو يقويه.
وإن كان عثمان المذكور ضعيفاً لأن الضعيف يقوي المرسل، كما عرف في علوم الحديث، فالظاهر أن حديث جابر هذا صالح، وأنه نص في محل النزاع، وهو جمع بين هذه الأدلة بعين الجمع الذي ذكرنا أولاً، فاتضح بهذا أن الأحاديث الدالة على منع أكل المحرم مما صاده الحلال كلها محمولة على أنه صاده من أجله، وأن الأحاديث الدالة على إباحة الأكل منه محمولة على أنه لم يصده من أجله، ولو صاده لأجل محرم معين حرم على جميع المحرمين خلافاً لمن قال: لا يحرم إلا على ذلك المحرم المعين الذي صيد من أجله.
ويروى هذا عن عثمان بن عفان رضي الله عنه، وهو ظاهر قوله صلى الله عليه وسلم: "أو يصد لكم" ويدل للأول ظاهر قوله في حديث أبي قتادة: "هل منكم أحد أمره أن يحمل عليها، أو أشار لها؟" قالوا: لا، قال: "فكلوه" فمهومه أن إشارة واحد منهم تحرمه عليهم كلهم، ويدل له أيضاً ما رواه أبو داود عن علي أنه دعي وهو محرم إلى

ج / 1 ص -434- طعام عليه صيد فقال: أطعموه حلالاً فإنا حرم، وهذا مشهور مذهب مالك عند أصحابه مع اختلاف قوله في ذلك.
المسألة الثانية: لا تجوز زكاة المحرم للصيد بأن يذبحه مثلاً، فإن ذبحه فهو ميتة لا يحل أكله لأحد كائناً من كان إذ لا فرق بين قتله بالعقر وقتله بالذبح، لعموم قوله تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [5/95]، وبهذا قال مالك وأصحابه كما نقله عنهم القرطبي وغيره، وبه قال الحسن، والقاسم وسالم، والأوزاعي وإسحاق وأصحاب الرأي والشافعي في أحد قوليه، وقال الحكم والثوري وأبو ثور: لا بأس بأكله، قال ابن المنذر: هو بمنزلة ذبيحة السارق.
وقال عمرو بن دينار وأيوب السختياني يأكله الحلال، وهو أحد قولي الشافعي، كما نقله عنهم ابن قدامة في المغني، وغيره.
واحتج أهل هذا القول بأن من أباحت ذكاته غير الصيد أباحت الصيد كالحلال، والظاهر هو ما تقدم من أن ذبح المحرم لا يحل الصيد، ولا يعتبر ذكاة له، لأن قتل الصيد حرام عليه، ولأن ذكاته لا تحل له هو أكله إجماعاً، وإذا كان الذبح لا يفيد الحل للذابح، فأولى وأحرى ألا يفيد لغيره، لأن الفرع تبع للأصل في أحكامه، فلا يصح أن يثبت له ما لا يثبت لأصله، قاله القرطبي، وهو ظاهر.
المسألة الثالثة: الحيوان البري ثلاثة أقسام: قسم هو صيد إجماعاً، وهو ما كالغزال من كل وحشي حلال الأكل، فيمنع قتله للمحرم، وإن قتله فعليه الجزاء. وقسم ليس بصيد إجماعاً، ولا بأس بقتله، وقسم اختلف فيه.
أما القسم الذي لا بأس بقتله، وليس بصيد إجماعاً فهو الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور.
وأما للقسم المختلف فيه: فكالأسد، والنمر، والفهد والذئب، وقد روى الشيخان في صحيحهما عن عائشة رضي الله عنها أنها قالت: أمر رسول الله صلى الله عليه وسلم بقتل خمس فواسق في الحل، والحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور.

ج / 1 ص -435- وفي الصحيحين أيضاً عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "خمس من الدواب ليس على المحرم في قتلهن جناح" ثم عد الخمس المذكورة آنفاً، ولا شك أن الحية أولى بالقتل من العقرب.
وقد أخرج مسلم عن ابن مسعود أن النبي صلى الله عليه وسلم أمر محرماً بقتل حية بمنى، وعن ابن عمرو سئل: ما يقتل الرجل من الدواب وهو محرم؟ فقال: حدثتني إحدى نسوة النبي صلى الله عليه وسلم أنه كان يأمر بقتل الكلب العقور، والفأرة، والعقرب، والحدأة، والغراب، والحية رواه مسلم أيضاً.
والأحاديث في الباب كثيرة، والجاري على الأصول تقييد الغراب بالأبقع، وهو الذي فيه بياض، لما روى مسلم من حديث عائشة في عد الفواسق الخمس المذكورة، والغراب الأبقع. والمقرر في الأصول حمل المطلق على المقيد، وما أجاب به بعض العلماء من أن روايات الغراب بالإطلاق متفق عليها، فهي أصح من رواية القيد بالأبقع لا ينهض، إذ لا تعارض بين مقيد ومطلق، لأن القيد بيان للمراد من المطلق.
ولا عبرة بقول عطاء، ومجاهد، بمنع قتل الغراب للمحرم، لأنه خلاف النص الصريح الصحيح، وقول عامة أهل العلم، ولا عبرة أيضاً بقول إبراهيم النخعي: إن في قتل الفأرة جزاء لمخالفته أيضاً للنص، وقول عامة العلماء، كما لا عبرة أيضاً بقول الحكم، وحماد، لا يقتل المحرم العقرب، ولا الحية، ولا شك أن السباع العادية كالأسد، والنمر، والفهد، أولى بالقتل من الكلب، لأنها أقوى منه عقراً، وأشد منه فتكاً.
واعلم أن العلماء اختلفوا في المراد بالكلب العقور، فروى سعيد بن منصور عن أبي هريرة بإسناد حسن، أنه الأسد، قاله ابن حجر، وعن زيد بن أسلم أنه قال: وأي كلب أعقر من الحية.
وقال زفر: المراد به هنا الذئب خاصة، وقال مالك في الموطأ: كل ما عقر الناس، وعدا عليهم، وأخافهم، مثل الأسد، والنمر، والفهد، والذئب، فهو عقور، وكذا نقل أبو عبيد عن سفيان، وهو قول الجمهور.
وقال أبو حنيفة: المراد بالكلب هنا هو الكلب المتعارف خاصة. ولا يحلق به في هذا الحكم سوى الذئب، واحتج الجمهور بقوله تعالى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ

ج / 1 ص -436- مُكَلِّبِينَ} [5/4]، فاشتقها من اسم الكلب، وبقوله صلى الله عليه وسلم، في ولد أبي لهب: "اللهم سلط عليه كلباً من كلابك فقتله الأسد" رواه الحاكم وغيره بإسناد حسن.
قال مقيده عفا الله عنه: التحقيق أن السباع العادية ليست من الصيد، فيجوز قتلها للمحرم، وغيره في الحرم وغيره. لما تقرر في الأصول من أن العلة تعمم معلولها، لأن قوله: "العقور" علة لقتل الكلب فيعلم منه أن كل حيوان طبعه العقر كذلك.
ولذا لم يختلف العلماء في أن قوله صلى الله عليه وسلم في حديث أبي بكرة المتفق عليه: "لا يقضين حكم بين اثنين وهو غضبان" أن هذه العلة التي هي في ظاهر الحديث الغضب تعمم معلولها فيمتنع الحكم للقاضي بكل مشوش للفكر، مانع من استيفاء النظر في المسائل كائناً ما كان غضباً أو غيره كجوع وعطش مفرطين، وحزن وسرور مفرطين، وحقن وحقب مفرطين، ونحو ذلك، وإلى هذا أشار في "مراقي السعود" بقوله في مبحث العلة: [الرجز]

وقد تخصص وقد تعمم لأصلها لكنها لا تخرم

ويدل لهذا ما أخرجه أبو داود، والترمذي، وابن ماجه، والإمام أحمد من حديث أبي سعيد الخدري أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم فقال: "الحية، والعقرب، والفويسقة، ويرمي الغراب ولا يقتله، والكلب العقور والحدأة والسبع العادي" وهذا الحديث حسنه الترمذي.
وضعف ابن كثير رواية يزيد بن أبي زياد، وقال فيه ابن حجر في التلخيص فيه يزيد بن أبي زياد، وهو ضعيف. وفيه لفظة منكرة وهي قوله: "ويرمي الغراب ولا يقتله"، وقال النووي في شرح المهذب: إن صح هذا الخبر حمل قوله هذا على أنه لا يتأكد ندب قتل الغراب كتأكيد قتل الحية وغيرها.
قال مقيده عفا الله عنه: تضعيف هذا الحديث، ومنع الاحتجاج به متعقب من وجهين:
الأول: أنه على شرط مسلم، لأن يزيد بن أبي زياد من رجال صحيحه وأخرج له البخاري تعليقاً، ومنع الاحتجاج بحديث على شرط مسلم لا يخلو من نظر، وقد ذكر مسلم في مقدمة صحيحه. أن من أخرج حديثهم في غير الشواهد والمتابعات أقل أحوالهم قبول الرواية فيزيد بن أبي زياد عند مسلم مقبول الرواية، وإليه الإشارة بقول

ج / 1 ص -437- العراقي في ألفيته:[الرجز]

فاحتاج أن ينزل في الإسناد إلى يزيد بن أبي زياد

الوجه الثاني: أنا لو فرضنا ضعف هذا الحديث فإنه يقويه ما ثبت من الأحاديث المتفق عليها من جواز قتل الكلب العقور في الإحرام وفي الحرم والسبع العادي، إما أن يدخل في المراد به، أو يلحق به إلحاقاً صحيحاً لامراء فيه، وما ذكره الإمام أبو حنيفة -رحمه الله-من أن الكلب العقور يلحق به الذئب فقط، لأنه أشبه به من غيره لا يظهر، لأنه لا شك في أن فتك الأسد والنمر مثلاً أشد من عقر الكلب والذئب، وليس من الواضح أن يباح قتل ضعيف الضرر، ويمنع قتل قويه، لأن فيه علة الحكم وزيادة، وهذا النوع من الإلحاق من دلالة اللفظ عند أكثر أهل الأصول، لا من القياس، خلافاً للشافعي وقوم، كما قدمنا في سورة النساء.
وقال القرطبي في تفسير هذه الآية ما نصه: قلت: العجب من أبي حنيفة -رحمه الله- يحمل التراب على البر بعلة الكيل، ولا يحمل السباع العادية على الكلب بعلة الفسق، والعقر، كما فعل مالك، والشافعي، رحمهما الله.
واعلم أن الصيد عند الشافعي هو مأكول اللحم فقط. فلا شيء عنده في قتل ما لم يؤكل لحمه والصغار منه، والكبار عنده سواء، إلا المتولد من بين مأكول اللحم، وغير مأكوله، فلا يجوز اصطياده عنده، وإن كان يحرم أكله، كالسمع وهو المتولد من بين الذئب، والضبع، وقال: ليس في الرخمة والخنافس، والقردان والحلم، وما لا يؤكل لحمه شيء, لأن هذا ليس من الصيد، لقوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [5/96]؛ فدل أن الصيد الذي حرم عليهم، هو ما كان حلالاً لهم قبل الإحرام، وهذا هو مذهب الإمام أحمد.
أما مالك -رحمه الله- فذهب إلى أن كل ما يعدو من السباع، كالهر والثعلب، والضبع، وما أشبهها، لا يجوز قتله. فإن قتله فداه، قال: وصغار الذئاب لا أرى أن يقتلها المحرم، فإن قتلها فداها، وهي مثل فراخ الغربان.
قال مقيده عفا الله عنه: أما الضبع فليست مثل ما ذكر معها لورود النص فيها، دون غيرها. بأنها صيد يلزم فيه الجزاء، كما سيأتي إن شاء الله تعالى.
ولم يجز مالك للمحرم قتل الزنبور، وكذلك النمل والذباب والبراغيث، وقال:

ج / 1 ص -438- إن قتلها محرم يطعم شيئاً، وثبت عن عمر رضي الله عنه إباحة قتل الزنبور، وبعض العلماء شبههه بالعقرب، وبعضهم يقول: إذا ابتدأ بالأذى جاز قتله، وإلا فلا، وأقيسها ما ثبت عن عمر بن الخطاب. لأنه مما طبيعته أن يؤذي.
وقد قدمنا عن الشافعي، وأحمد، وغيرهم، أنه لا شيء في غير الصيد المأكول، وهو ظاهر القرآن العظيم.
المسألة الرابعة: أجمع العلماء على أن المحرم إذا صاد الصيد المحرم عليه، فعليه جزاؤه، كما هو صريح قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً لِيَذُوقَ وَبَالَ أَمْرِهِ} [5/95].
اعلم أولاً أن المراد بقوله: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً}، أنه متعمد قتله، ذاكر إحرامه، كما هو صريح الآية. وقول عامة العلماء.
وما فسره به مجاهد، من أن المراد أنه متعمد لقتله ناس لإحرامه، مستدلاً بقوله تعالى بعده: {وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ}، قال: لو كان ذاكراً لإحرامه، لوجبت عليه العقوبة لأول مرة. وقال: إن كان ذاكراً لإحرامه، فقد بطل حجه لارتكابه محظور الإحرام غير صحيح، ولا ظاهر لمخالفته ظاهر القرآن بلا دليل. ولأن قوله تعالى: {لِيَذُوقَ وَبَالَ أَمْرِهِ}، يدل على أنه متعمد ارتكاب المحظور، والناسي للإحرام غير متعمد محظوراً.
إذا علمت ذلك، فاعلم أن قاتل الصيد متعمداً، عالماً بإحرامه، عليه الجزاء المذكور، في الآية، بنص القرآن العظيم، وهو قول عامة العلماء. خلافاً لمجاهد، ولم يذكر الله تعالى، في هذه الآية الكريمة حكم الناسي، والمخطىء.
والفرق بينهما: أن الناسي هو من يقصد قتل الصيد ناسياً إحرامه، والمخطىء هو من يرمي غير الصيد، كما لو رمى غرضاً فيقتل الصيد من غير قصد لقتله.
ولا خلاف بين العلماء أنهما لا أثم عليهما، لقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} الآية [33/5]، ولما قدمنا في صحيح مسلم أن النبي صلى الله عليه وسلم لما

ج / 1 ص -439- قرأ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286]، "أن الله قال: قد فعلت".
أما وجوب الجزاء عليهما فاختلف فيه العلماء.
فذهب جماعة من العلماء: منهم المالكية، والحنفية، والشافعية، إلى وجوب الجزاء، في الخطأ، والنسيان، لدلالة الأدلة. على أن غرم المتلفات لا فرق فيه بين العامد، وبين غيره، وقالوا: لا مفهوم مخالفة لقوله متعمداً لأنه جري على الغالب، إذ الغالب ألا يقتل المحرم الصيد إلا عامداً، وجرى النص على الغالب من موانع اعتبار دليل خطابه، أعني مفهوم مخالفته، وإليه الإشارة بقول صاحب "مراقي السعود" في موانع اعتبار مفهوم المخالفة: [الرجز]

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

ولذا لم يعتبر جمهور العلماء مفهوم المخالفة في قوله تعالى: {اللَّاتِي فِي حُجُورِكُمْ} [4/23]؛ لجريه على الغالب، وقال بعض من قال بهذا القول، كالزهري: وجب الجزاء في العمد بالقرآن العظيم، وفي الخطأ والنسيان بالسنة، قال ابن العربي: إن كان يريد بالسنة الآثار التي وردت عن ابن عباس، وعمر فنعما هي، وما أحسنها إسوة.
واحتج أهل هذا القول. بأنه صلى الله عليه وسلم سئل عن الضبع فقال: "هي صيد"، وجعل فيها إذا أصابها المحرم كبشاً، ولم يقل عمداً ولا خطأ، فدل على العموم، وقال ابن بكير من علماء المالكية: قوله سبحانه: {مُتَعَمِّداً}، لم يرد به التجاوز عن الخطأ، وذكر التعمد لبيان أن الصيد ليس كابن آدم الذي ليس في قتله عمداً كفارة.
وقال القرطبي في تفسيره: إن هذا القول بوجوب الجزاء على المخطىء، والناسي والعامد، قاله ابن عباس، وروي عن عمر، وطاوس، والحسن، وإبراهيم، والزهري، وبه قال مالك، والشافعي، وأبو حنيفة، وأصحابهم.
وذهب بعض العلماء إلى أن الناسي، والمخطىء لا جزاء عليهما، وبه قال القرطبي، وأحمد بن حنبل، في إحدى الروايتين، وسعيد بن جبير، وأبو ثور، وهو مذهب داود، وروي أيضاً عن ابن عباس، وطاوس، كما نقله عنهم القرطبي.
واحتج أهل هذا القول بأمرين:

ج / 1 ص -440- الأول: مفهوم قوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} الآية، فإنه يدل على أن غير المتعمد ليس كذلك.
الثاني: أن الأصل براءة الذمة، فمن ادعى شغلها، فعليه الدليل.
قال مقيده: عفا الله عنه: هذا القول قوي جداً من جهة النظر، والدليل.
المسألة الخامسة: إذا صاد المحرم الصيد، فأكل منه، فعليه جزاء واحد لقتله، وليس في أكله إلا التوبة والاستغفار، وهذا قول جمهور العلماء، وهو ظاهر الآية خلافاً لأبي حنيفة القائل بأن عليه أيضاً جزاء ما أكل يعني قيمته، قال القرطبي: وخالفه صاحباه في ذلك، ويروى مثل قول أبي حنيفة عن عطاء.
المسألة السادسة: إذا قتل المحرم الصيد مرة بعد مرة، حكم عليه بالجزاء في كل مرة، في قول جمهور العلماء منهم مالك، والشافعي، وأبو حنيفة وغيرهم، وهو ظاهر قوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} الآية؛ لأن تكرار القتل يقتضي تكرار الجزاء، وقال بعض العلماء: لا يحكم عليه بالجزاء إلا مرة واحدة: فإن عاد لقتله مرة ثانية لم يحكم عليه، وقيل له: ينتقم الله منك، لقوله تعالى: {وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ} الآية.
ويروى هذا القول عن ابن عباس، وبه قال الحسن، وإبراهيم، ومجاهد، وشريح، كما نقله عنهم القرطبي، وروي عن ابن عباس أيضاً أنه يضرب حتى يموت.
المسألة السابعة: إذا دل المحرم حلالا على صيد فقتله، فهل يجب على المحرم جزاء لتسببه في قتل الحلال للصيد بدلالته له عليه أو لا؟ اختلف العلماء في ذلك، فذهب الإمام أحمد، وأبو حنيفة إلى أن المحرم الدال يلزمه جزاؤه كاملاً، ويروى نحو ذلك عن علي، وابن عباس، وعطاء، ومجاهد وبكر المزني، وإسحاق، ويدل لهذا القول سؤال النبي صلى الله عليه وسلم، أصحابه، "هل أشار أحد منهم إلى أبي قتادة على الحمار الوحشي"؟
فإن ظاهره أنهم لو دلوه عليه كان بمثابة ما لو صادوه في تحريم الأكل؛ ويفهم من

ج / 1 ص -441- ذلك لزوم الجزاء، والقاعدة لزوم الضمان للمتسبب إن لم يمكن تضمين المباشر، والمباشر هنا لا يمكن تضمينه الصيد؛ لأنه حلال، والدال متسبب، وهذا القول هو الأظهر، والذين قالوا به منهم من أطلق الدلالة، ومنهم من اشترط خفاء الصيد بحيث لا يراه دون الدلالة، كأبي حنيفة، وقال الإمام الشافعي وأصحابه، لا شيء على الدال.
وروي عن مالك نحوه، قالوا: لأن الصيد يضمن بقتله، وهو لم يقتله وإذا علم المحرم أن الحلال صاده من أجله فأكل منه، فعليه الجزاء كاملاً عند مالك، كما صرح بذلك في موطئه، وأما إذا دل المحرم محرماً آخر على الصيد فقتله، فقال بعض العلماء: عليهما جزاء واحد بينهما، وهو مذهب الإمام أحمد، وبه قال عطاء، وحماد بن أبي سليمان كما نقله عنهم ابن قدامة في "المغني"، وقال بعض العلماء: على كل واحد منهما جزاء كامل، وبه قال الشعبي، وسعيد بن جبير، والحارث العكلي، وأصحاب الرأي، كما نقله عنهم أيضاً صاحب "المغني".
وقال بعض العلماء: الجزاء كله على المحرم المباشر، وليس على المحرم الدال شيء، وهذا
قول الشافعي، ومالك، وهو الجاري على قاعدة تقديم المباشر على المتسبب في الضمان، والمباشر هنا يمكن تضمينه لأنه محرم، وهذا هو الأظهر، وعليه: فعلى الدال الاستغفار والتوبة، وبهذا تعرف حكم ما لو دل محرم محرماً، ثم دل هذا الثاني محرماً ثالثاً، وهكذا، فقتله الأخير، إذ لا يخفى من الكلام المتقدم أنهم على القول الأول شركاء في جزاء واحد.
وعلى الثاني على كل واحد منهم جزاء، وعلى الثالث لا شيء إلا على من باشر القتل.
المسألة الثامنة: إذا اشترك محرمون في قتل صيد بأن باشروا قتله كلهم، كما إذا حذفوه بالحجارة والعصى حتى مات، فقال مالك وأبو حنيفة: على كل واحد منهم جزاء كامل، كما لو قتلت جماعة واحداً، فإنهم يقتلون به جميعاً، لأن كل واحد قاتل, وكذلك هنا كل واحد قاتل صيداً فعليه جزاء. وقال الشافعي ومن وافقه: عليهم كلهم جزاء واحد، لقضاء عمر وعبد الرحمن، قاله القرطبي، ثم قال أيضاً: وروى الدارقطني أن موالي لابن الزبير أحرموا فمرت بهم ضبع فحذفوها بعصيهم فأصابوها،

ج / 1 ص -442- فوقع في أنفسهم، فأتوا ابن عمر فذكروا له ذلك، فقال: عليكم كلكم كبش، قالوا: أو على كل واحد منا كبش، قال: إنكم لمعزز بكم عليكم كلكم كبش. قال اللغويون: لمعزز بكم أي لمشدد عليكم.
وروي عن ابن عباس في قوم أصابوا ضبعاً فقال: عليهم كبش يتخارجونه بينهم ودليلنا قول الله سبحانه: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}.
وهذا خطاب لكل قاتل، وكل واحد من القاتلين الصيد قاتل نفساً على التمام والكمال بدليل قتل الجماعة بالواحد، ولولا ذلك ما وجب عليهم القصاص. وقد قلنا بوجوبه إجماعاً منا ومنهم فثبت ما قلناه.
وقال أبو حنيفة: إذا قتل جماعة صيداً في الحرم وهم محلون، فعليهم جزاء واحد، بخلاف ما لو قتله المحرمون في الحل أو الحرم، فإن ذلك لا يختلف.
وقال مالك: على كل واحد منهم جزاء كامل. بناء على أن الرجل يكون محرماً بدخوله الحرم، كما يكون محرماً بتلبيته بالإحرام، وكل واحد من الفعلين قد أكسبه صفة تعلق بها نهي فهو هاتك لها في الحالتين.
وحجة أبي حنيفة ما ذكره القاضي أبو زيد الدبوسي، قال: السر فيه أن الجناية في الإحرام على العبادة. وقد ارتكب كل واحد منهم محظور إحرامه.
وإذا قتل المحلون صيداً في الحرم فإنما أتلفوا دابة محترمة، بمنزلة ما لو أتلف جماعة دابة فإن كل واحد منهم قاتل دابة. ويشتركون في القيمة، قال ابن العربي: وأبو حنيفة أقوى منا، وهذا الدليل يستهين به علماؤنا وهو عسير الانفصال علينا،اهـ من القرطبي.
المسألة التاسعة: اعلم أن الصيد ينقسم إلى قسمين: قسم له مثل من النعم كبقرة الوحش، وقسم لا مثل له من النعم كالعصافير.
وجمهور العلماء يعتبرون المثلية بالمماثلة في الصورة والخلقة، وخالف الإمام أبو حنيفة -رحمه الله تعالى- الجمهور، فقال: إن المماثلة معنوية، وهي القيمة، أي قيمة الصيد في المكان الذي قتله فيه، أو أقرب موضع إليه إن كان لا يباع الصيد في موضع قتله، فيشتري بتلك القيمة هدياً إن شاء، أو يشتري بها طعاماً، ويطعم المساكين كل

ج / 1 ص -443- مسكين نصف صاع من بر، أو صاعاً من شعير، أو صاعاً من تمر.
واحتج أبو حنيفة -رحمه الله- بأنه لو كان الشبه من طريق الخلقة والصورة معتبراً في النعمامة بدنة، وفي الحمار بقرة، وفي الظبي شاة، لما أوقفه على عدلين يحكمان به، لأن ذلك قد علم فلا يحتاج إلى الارتياء والنظر، وإنما يفتقر إلى العدلين والنظر ما تشكل الحال فيه، ويختلف فيه وجه النظر.
ودليل الجمهور على أن المراد بالمثل من النعم المشابهة للصيد في الخلقة والصورة منها قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} الآية، فالمثل يقتضي بظاهره المثل الخلقي الصوري دون المعنوي، ثم قال: {مِنَ النَّعَمِ} فصرح ببيان جنس المثل، ثم قال: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}، وضمير {بِهِ} راجع إلى المثل {مِنَ النَّعَمِ}؛ لأنه لم يتقدم ذكر لسواه حتى يرجع إليه الضمير.
ثم قال: {هَدْياً بَالِغَ الْكَعْبَةِ}، والذي يتصور أن يكون هدياً مثل المقتول من النعم، فأما القيمة فلا يتصور أن تكون هدياً ولا جرى لها ذكر في نفس الآية، وادعاء أن المراد شراء الهدي بها يعيد من ظاهر الآية، فاتضح أن المراد مثل من النعم، وقوله لو كان الشبه الخلقي معتبراً لما أوقفه على عدلين؟ أجيب عنه بأن اعتبار العدلين إنما وجب للنظر في حال الصيد من كبر وصغر، وما لا جنس له مما له جنس، وإلحاق ما لم يقع عليه نص بما وقع عليه النص، قاله القرطبي.
قال مقيده عفا الله عنه: المراد بالمثلية في الآية التقريب، وإذاً فنوع المماثلة قد يكون خفياً لا يطلع عليه إلا أهل المعرفة والفطنة التامة، ككون الشاة مثلاً للحمامة لمشابهتها لها في عب الماء والهدير.
وإذا عرفت التحقيق في الجزاء بالمثل من النعم، فاعلم أن قاتل الصيد مخير بينه، وبين الإطعام، والصيام، كما هو صريح الآية الكريمة، لأن {أَوْ} حرف تخيير، وقد قال تعالى: {أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً}، وعليه جمهور العلماء.
فإن اختار جزاء بالمثل من النعم، وجب ذبحه في الحرم خاصة، لأنه حق لمساكين الحرم، ولا يجزىء في غيره كما نص عليه تعالى بقوله: {هَدْياً بَالِغَ الْكَعْبَةِ}، والمراد الحرم كله، كقوله: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} [22/33]، مع أن المنحر الأكبر مني، وإن اختار الطعام، فقال مالك: أحسن ما سمعت فيه، أنه يقوم الصيد

ج / 1 ص -444- بالطعام، فيطعم كل مسكين مداً، أو يصوم مكان كل مد يوماً.
وقال ابن القاسم عنه: إن قوم الصيد بالدراهم، ثم قوم الدراهم بالطعام، أجزأه.
والصواب: الأول؛ فإن بقي أقل من مد تصدق به عند بعض العلماء، وتممه مداً كاملاً عند بعض آخر، أما إذا صام، فإنه يكمل اليوم المنكسر بلا خلاف.
وقال الشافعي: إذا اختار الإطعام، أو الصيام، فلا يقوم الصيد الذي له مثل، وإنما يقوم مثله من النعم بالدراهم، ثم تقوم الدراهم بالطعام، فيطعم كل مسكين مداً، أو يصوم عن كل مد يوماً، ويتمم المنكسر.
والتحقيق: أن الخيار لقاتل الصيد الذي هو دافع الجزاء.
وقال بعض العلماء: الخيار للعدلين الحكمين، وقال بعضهم: ينبغي للمحكمين إذا حكما بالمثل أن يخيرا قاتل الصيد بين الثلاثة المذكورة.
وقال بعض العلماء: إذا حكما بالمثل لزمه، والقرآن صريح في أنه لا يلزمه المثل من النعم، إلا إذا اختاره على الإطعام والصوم، للتخيير المنصوص عليه بحرف التخيير في الآية.
وقال بعض العلماء: هي على الترتيب، فالواجب الهدي، فإن لم يجد فالإطعام، فإن لم يجد فالصوم، ويروى هذا عن ابن عباس، والنخعي وغيرهما، ولا يخفى أن في هذا مخالفة لظاهر القرآن، بلا دليل.
وقال أبو حنيفة: يصوم عن كل مدين يوماً واحداً اعتباراً بفدية الأذى، قاله القرطبي. واعلم أن ظاهر هذه الآية الكريمة، أنه يصوم عدل الطعام المذكور، ولو زاد الصيام عن شهرين، أو ثلاثة.
وقال بعض العلماء: لا يتجاوز صيام الجزاء شهرين. لأنهما أعلى الكفارات، واختاره ابن العربي، وله وجه من النظر، ولكن ظاهر الآية يخالفه.
وقال يحيى بن عمر من المالكية: إنما يقال: كم رجلاً يشبع من هذا الصيد، فيعرف العدد، ثم يقال: كم من الطعام يشبع هذا العدد؟ فإن شاء أخرج ذلك الطعام، وإن شاء صام عدد أمداده، قال القرطبي: وهذا قول حسن احتاط فيه. لأنه قد تكون قيمة الصيد من الطعام قليلة، فبهذا النظر يكثر الإطعام.

ج / 1 ص -445- واعلم أن الأنواع الثلاثة واحد منها يشترط له الحرم إجماعاً، وهو الهدي كما تقدم، وواحد لا يشترط له الحرم إجماعاً، وهو الصوم، وواحد اختلف فيه، وهو الإطعام. فذهب بعض العلماء: إلى أنه لا يطعم إلا في الحرم، وذهب بعضهم إلى أنه يطعم في موضع إصابة الصيد، وذهب بعضهم إلى أنه يطعم حيث شاء. وأظهرها أنه حق لمساكين الحرم؛ لأنه بدل عن الهدي، أو نظير له، وهو حق لهم إجماعاً، كما صرح به تعالى بقوله: {هَدْياً بَالِغَ الْكَعْبَةِ}، وأما الصوم فهو عبادة تختص بالصائم لا حق فيها لمخلوق، فله فعلها في أي موضع شاء.
وأما إن كان الصيد لا مثل له من النعم كالعصافير. فإنه يقوم، ثم يعرف قدر قيمته من الطعام، فيخرجه لكل مسكين مد، أو يصوم عن كل مد يوماً.
فتحصل أن ماله مثل من النعم يخير فيه بين ثلاثة أشياء: هي الهدي، بمثله، والإطعام، والصيام. وأن ما لا مثل له يخير فيه بين شيئين فقط: وهما الإطعام، والصيام على ما ذكرنا.
واعلم أن المثل من النعم له ثلاث حالات:
الأولى: أن يكون تقدم فيه حكم من النبي صلى الله عليه وسلم.
الثانية: أن يكون تقدم فيه حكم من عدلين من الصحابة، أو التابعين مثلاً.
الثالثة: ألا يكون تقدم فيه حكم منه صلى الله عليه وسلم، ولا منهم رضي الله عنهم. فالذي حكم صلى الله عليه وسلم فيه لا يجوز لأحد الحكم فيه بغير ذلك، وذلك كالضبع، فإنه صلى الله عليه وسلم قضى فيها بكبش، قال ابن حجر في التلخيص ما نصه: حديث أن النبي صلى الله عليه وسلم قضى في الضبع بكبش أخرجه أصحاب السنن، وابن حبان وأحمد، والحاكم في "المستدرك" من طريق عبد الرحمن بن أبي عمار عن جابر بلفظ سألت النبي صلى الله عليه وسلم عن الضبع فقال: "هو صيد، ويجعل فيه كبش إذا أصابه المحرم"، ولفظ الحاكم جعل رسول الله صلى الله عليه وسلم في الضبع يصيبه المحرم كبشاً، وجعله من الصيد وهو عند ابن ماجه إلا أنه لم يقل نجدياً، قال الترمذي: سألت عنه البخاري فصححه، وكذا صححه عبد الحق وقد أعل بالوقف. وقال البيهقي: هو حديث جيد تقوم به الحجة، ورواه البيهقي من طريق الأجلح عن أبي الزبير عن جابر عن عمر قال: لا أراه إلا قد رفعه أنه حكم في الضبع بكبش. الحديث، ورواه الشافعي عن مالك عن أبي الزبير به موقوفاً، وصحح وقفه من

ج / 1 ص -446- هذا الباب الدارقطني، ورواه الدارقطني والحاكم من طريق إبراهيم الصائغ عن عطاء عن جابر قال: قال رسول الله صلى الله عليه وسلم: "الضبع صيد فإذا أصابه المحرم ففيه كبش مسن ويؤكل"، وفي الباب عن ابن عباس رواه الدارقطني، والبيهقي من طريق عمرو بن أبي عمرو عنعكرمة عنه، وقد أعل بالإرسال. ورواه الشافعي من طريق ابن جريج عن عكرمة مرسلا وقال: لا يثبت مثله لو انفرد، ثم أكده بحديث ابن أبي عمار المتقدم، وقال البيهقي: وروي عن ابن عباس موقوفاً أيضاً.
قال مقيده عفا الله عنه: قضاؤه صلى الله عليه وسلم في الضبع بكبش ثابت كما رأيت تصحيح البخاري وعبد الحق له، وكذلك البيهقي والشافعي وغيرهم، والحديث إذا ثبت صحيحاً من وجه لا يقدح فيه الإرسال ولا الوقف من طريق أخرى. كما هو الصحيح عند المحدثين: لأن الوصل والرفع من الزيادات، وزيادة العدل مقبولة كما هو معروف، وإليه الإشارة بقول صاحب "مراقي السعود": [الرجز]

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ

.. لخ...
وأما إن تقدم فيه حكم من عدلين من الصحابة، أو ممن بعدهم, فقال بعض العلماء: يتبع حكمهم ولا حاجة إلى نظر عدلين وحكمهما من جديد، لأن الله قال: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} [5/95]، وقد حكما بأن هذا مثل لهذا.
وقال بعض العلماء: لا بد من حكم عدلين من جديد، وممن قال به مالك، قال القرطبي: ولو اجتزأ بحكم الصحابة رضي الله عنهم لكان حسناً.
وروي عن مالك أيضاً أنه يستأنف الحكم في كل صيد ما عدا حمام مكة، وحمار الوحش، والظبي، والنعامة، فيكتفي فيها بحكم من مضى من السلف، وقد روي عن عمر أنه حكم هو وعبد الرحمن بن عوف في ظبي بغنز أخرجه مالك والبيهقي وغيرهما. وروي عن عبد الرحمن بن عوف، وسعد رضي الله عنهما أنهما حكما في الظبي بتيس أعفر، وعن ابن عباس وعمر، وعثمان وعلي، وزيد بن ثابت ومعاوية، وابن مسعود وغيرهم، أنهم قالوا: في النعامة بدنة، أخرجه البيهقي وغيره. وعن ابن عباس وغيره أن في حمار الوحش والبقرة بقرة، وأن في الأيل، بقرة.

ج / 1 ص -447- وعن جابر أن عمر قضى في الضبع بكبش، وفي الغزال بعنز، وفي الأرنب بعناق، وفي اليربوع بجفرة، أخرجه مالك والبيهقي، وروى الأجلح بن عبد الله هذا الأثر عن جابر عن النبي صلى الله عليه وسلم، والصحيح موقوف على عمر كما ذكره البيهقي وغيره، وقال البيهقي: وكذلك رواه عبد الملك بن أبي سليمان عن عطاء عن جابر عن عمر من قوله، وعن ابن عباس أنه قضى في الأرنب بعناق، وقال هي تمشي على أربع، والعناق كذلك، وهي تأكل الشجر، والعناق كذلك وهي تجتر، والعناق كذلك رواه البيهقي.
وعن ابن مسعود أنه قضى في اليربوع بحفر أو جفرة رواه البيهقي أيضاً، وقال البيهقي: قال أبو عبيد: قال أبو زيد: الجفر من أولاد المعز ما بلغ أربعة أشهر وفصل عن أمه، وعن شريح أنه قال: لو كان معي حكم حكمت في الثعلب بجدي، وروي عن عطاء أنه قال في الثعلب شاة، وروي عن عمر وأربد رضي الله عنهما أنهما حكما في ضب قتله أربد المذكور بجدي قد جمع الماء والشجر رواه البيهقي وغيره.
وعن عثمان بن عفان رضي الله عنه أنه حكم في أم حبين بجلان من الغنم، والجلان الجدي، ورواه البيهقي وغيره.
تنبيه:
أقل ما يكون جزاء من النعم عند مالك شاة تجزىء ضحية، فلا جزاء عنده بجفرة ولا عناق،
مستدلاً بأن جزاء الصيد كالدية لا فرق فيها بين الصغير والكبير، وبأن الله قال: {هَدْياً بَالِغَ الْكَعْبَةِ}، فلا بد أن يكون الجزاء يصح هدياً، ففي الضب واليربوع عنده قيمتها طعاماً.
قال مقيده عفا الله عنه: قول الجمهور في جزاء الصغير بالصغير، والكبير بالكبير، هو الظاهر، وهو ظاهر قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}، قال ابن العربي: وهذا صحيح، وهو اختيار علمائنا يعني مذهب الجمهور الذي هو اعتبار الصغر والكبر والمرض ونحو ذلك كسائر المتلفات.
المسألة العاشرة: إذا كان ما أتلفه المحرم بيضاً، فقال مالك: في بيض النعمامة

ج / 1 ص -448- عشر ثمن البدنة، وفي بيض الحمامة المكية عشر ثمن شاة، قال ابن القاسم: وسواء كان فيها فرخ أو لم يكن ما لم يستهل الفرخ بعد الكسر، فإن استهل فعليه الجزاء كاملاً كجزاء الكبير من ذلك الطير، قال ابن الموار بحكومة عدلين وأكثر العلماء يرون في بيض كل طائر قيمته.
قال مقيده عفا الله عنه: وهو الأظهر، قال القرطبي: روى عكرمة عن ابن عباس عن كعب بن عجرة أن النبي صلى الله عليه وسلم قضى في بيض نعام أصابه محرم بقدر ثمنه، أخرجه الدارقطني، وروى أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "في بيضة نعام صيام يوم أو إطعام مسكين"، قاله القرطبي، وإن قتل المحرم فيلاً فقيل: فيه بدنة من الهجان العظام التي لها سنامان، وإذا لم يوجد شيء من هذه الإبل فينظر إلى قيمته طعاماً، فيكون عليه ذلك.
قال القرطبي: والعمل فيه أن يجعل الفيل في مركب وينظر إلى منتهى ما ينزل المركب في الماء، ثم يخرج الفيل ويجعل في المركب طعام إلى الحد الذي نزل فيه والفيل فيه، وهذا عدله من الطعام وأما إن نظر إلى قيمته فهو يكون له ثمن عظيم لأجل عظامه وأنيابه، فيكثر الطعام وذلك ضرر اهـ.
قال مقيده عفا الله عنه: هذا الذي ذكره القرطبي في اعتبار مثل الفيل طعاماً فيه أمران:
الأول: أنه لا يقدر عليه غالباً، لأن نقل الفيل إلى الماء، وتحصيل المركب ورفع الفيل فيه، ونزعه منه، لا يقدر عليه آحاد الناس غالباً، ولا ينبغي التكليف العام إلا بما هو مقدور غالباً لكل أحد.
والثاني: أن كثرة القيمة لا تعد ضرراً، لأنه لم يجعل عليه إلا قيمة ما أتلف في الإحرام، ومن أتلف في الإحرام حيواناً عظيماً لزمه جزاء عظيم، ولا ضرر عليه، لأن عظم الجزاء تابع لعظم الجناية كما هو ظاهر.
المسألة الحادية عشرة: أجمع العلماء على أن صيد الحرم المكي ممنوع، وأن قطع شجره، ونباته حرام، إلا الإذخر لقوله صلى الله عليه وسلم يوم فتح مكة: "إن هذا البلد حرام لا يعضد شوكة، ولا يختلى خلاه، ولا ينفر صيده، ولا تلتقط لقطته، إلا لمعرف". فقال

ج / 1 ص -449- العباس إلا الإذخر، فإنه لا بد لهم منه، فإنه للقيون والبيوت، فقال: "إلا الإذخر"، متفق عليه من حديث ابن عباس رضي الله عنهما، وعن أبي هريرة أن النبي صلى الله عليه وسلم لما فتح مكة قال: "لا ينفرد صيدها، ولا يختلى شوكها، ولا تحل ساقطتها إلا لمنشد"، فقال العباس: إلا الإذخر، فإنا نجعله لقبورنا وبيوتنا، فقال رسول الله صلى الله عليه وسلم: "إلا الإذخر" متفق عليه أيضاً. وفي لفظ: "لا يعضد شجرها"، بدل قوله: "لا يختلى شوكها"، والأحاديث في الباب كثيرة.
واعلم أن شجر الحرم ونباته طرفان، وواسطة طرف لا يجوز قطعه إجماعاً، وهو ما أنبته الله في الحرم من غير تسبب الآدميين، وطرف يجوز قطعه إجماعاً، وهو ما زرعه الآدميون من الزروع، والبقول، والرياحين ونحوها، وطرف اختلف فيه، وهو ما غرسه الآدميون من غير المأكول، والمشموم، كالأثل، والعوسج، فأكثر العلماء على جواز قطعه.
وقال قوم منهم الشافعي بالمنع، وهو أحوط في الخروج من العهدة، وقال بعض العلماء: إن نبت أولا في الحل، ثم نزع فغرس في الحرم جاز قطعه، وإن نبت أولاً في الحرم، فلا يجوز
قطعه، ويحرم قطع الشوك والعوسج، قال ابن قدامة في "المغني"، وقال القاضي، وأبو الخطاب: لا يحرم، وروي ذلك عن عطاء، ومجاهد، وعمرو بن دينار، والشافعي، لأنه يؤذي بطبعه، فأشبه السباع من الحيوان.
قال مقيده عفا الله عنه: قياس شوك الحرم على سباع الحيوان مردود من وجهين:
الأول: أن السباع تتعرض لأذى الناس، وتقصده بخلاف الشوك.
الثاني: أنه مخالف لقوله صلى الله عليه وسلم: "لا يعضد شوكه"، والقياس المخالف للنص فاسد الاعتبار. قال في "مراقي السعود":[الرجز]

والخلف للنص أو إجماع دعا فساد الاعتبار كل من وعى

وفساد الاعتبار قادح مبطل للدليل، كما تقرر في الأصول، واختلف في قطع اليابس من الشجر، والحشيش، فأجازه بعض العلماء، وهو مذهب الشافعي وأحمد. لأنه كالصيد الميت لا شيء على من قده نصفين، وهو ظاهر قوله صلى الله عليه وسلم: "ولا يختلى خلاه". لأن الخلا هو الرطب من النبات، فيفهم منه أنه لا بأس بقطع اليابس.

ج / 1 ص -450- وقال بعض العلماء: لا يجوز قطع اليابس منه، واستدلوا له بأن استثناء الإذخر إشارة إلى تحريم اليابس، وبأن في بعض طرق حديث أبي هريرة: "ولا يحتش حشيشها"، والحشيش في اللغة: اليابس من الشعب، ولا شك أن تركه أحوط.
واختلف أيضاً في جواز ترك البهائم ترعى فيه، فمنعه أبو حنيفة، وروي نحوه عن مالك، وفيه عن أحمد روايتان، ومذهب الشافعي وجوازه، واحتج من منعه بأن ما حرم اتلافه، لم يجز أن يرسل عليه ما يتلفه كالصيد، واحتج من أجازه بأمرين:
الأول: حديث ابن عباس قال: أقبلت راكباً على أتان، فوجدت النبي صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار، فدخلت في الصف وأرسلت الأتان ترتع متفق عليه، ومنى من الحرم.
الثاني: أن الهدي كان يدخل بكثرة في زمن النبي صلى الله عليه وسلم، وزمن أصحابه، ولم ينقل عن أحد الأمر بسد أفواه الهدي عن الأكل من نبات الحرم. وهذا القول أظهر، والله تعالى أعلم.
وممن قال به عطاء، واختلف في أخذ الورق، والمساويك من شجر الحرم إذا كان أخذ الورق بغير ضرب يضر بالشجرة، فمنعه بعض العلماء لعموم الأدلة، وأجازه الشافعي، لأنه لا ضرر فيه على الشجرة، وروي عن عطاء، وعمرو بن دينار، أنهما رخصا في ورق السنا للاستمشاء بدون نزع أصله، والأحوط ترك ذلك كله، والظاهر أن من أجازه استدل لذلك بقياسه على الإذخر بجامع الحاجة.
وقال ابن قدامة "المغني": ولا بأس بالانتفاع بما انكسر من الأغصان، وانقلع من الشجر بغير فعل آدمي، ولا ما سقط من الورق، نص عليه أحمد، ولا نعلم فيه خلافاً، لأن الخبر إنما ورد في القطع، وهذا لم يقطع فأما إن قطعه آدمي، فقال أحمد: لم أسمع إذا قطع أنه ينتفع به، وقال في الدوحة تقطع من شبهه بالصيد لم ينتفع بحطبها، وذلك لأنه ممنوع من اتلافه لحرمة الحرم، فإذا قطعه من يحرم عليه قطعه لم ينتفع به، كالصيد يذبحه المحرم.
ويحتمل أن يباح لغير القاطع الانتفاع به؛ لأنه انقطع بغير فعله، فأبيح له الانتفاع به، كما لو قطعه حيوان بهيمي، ويفارق الصيد الذي ذبحه؛ لأن الذكاة تعتبر لها الأهلية، ولهذا لا تحصل بفعل بهية بخلاف هذا. اهـ.

ج / 1 ص -451- وقال في المغني أيضاً: ويباح أخذ الكمأة من الحرم، وكذلك الفقع، لأنه لا أصل له، فأشبه الثمرة، وروى حنبل قال: يؤكل من شجر الحرم الضغابيس والعشرق، وما سقط من الشجر، وما أنبت الناس.
واختلف في عشب الحرم المكي، هل يجوز أخذه لعلف البهائم؟ والأصح المنع لعموم الأدلة.
فإذا عرفت هذا، فاعلم أن الحلال إذا قتل صيداً في الحرم المكي. فجمهور العلماء منهم الأئمة الأربعة، وعامة فقهاء الأمصار على أن عليه الجزاء، وهو كجزاء المحرم المتقدم، إلا أن أبا حنيفة قال: ليس فيه الصوم، لأنه إتلاف محض من غير محرم.
وخالف في ذلك داود بن علي الظاهري، محتجاً بأن الأصل براءة الذمة ولم يرد في جزاء صيد الحرم نص، فيبقى على الأصل الذي هو براءة الذمة وقوله هذا قوي جداً.
واحتج الجمهور بأن الصحابة رضي الله عنهم قضوا في حمام الحرم المكي بشاة شاة، روي ذلك عن عمر وعثمان وعلي وابن عمر وابن عباس، ولم ينقل عن غيرهم خلافهم، فيكون إجماعاً سكوتياً، واستدلوا أيضاً بقياسه على صيد المحرم، بجامع أن الكل صيد ممنوع لحق الله تعالى، وهذا الذي ذكرنا عن جمهور العلماء من أن كل ما يضمنه المحرم يضمنه من في الحرم يستثنى منه شيئان:
الأول: منهما القمل، فإنه مختلف في قتله في الإحرام ن وهو مباح في الحرم بلا خلاف.
الثاني: الصيد المائي مباح في الإ‘حرام بلا خلاف، واختلف في اصطياده من آبار الحرم وعيونه ن وكرهه جابر بن عبدالله، لعموم قوله صلى الله عليه وسلم: "لا ينفر صيدها" فثبت حرمة الصيد لحرمة المكان و ظاهر النص شمول كل صيد، ولأنه صيد غير مؤذ فأشبه الظباء، وأجازه بعض العلماء محتجاً بأن الإحرام لم يحرمه، فكذلك الحرم، وعن الإمام أحمد روايتان في ذلك بالمنع والجواز.
وكذلك اختلف العلماء أيضاً في شجر الحرم المكي وخلاه، هل يجب على من قطعهما ضمان؟

ج / 1 ص -452- فقالت جماعة من أهل العلم، منهم مالك، وأبو ثور، وداود: لا ضمان في شجره ونباته، وقال ابن المنذر: لا أجد دليلا أوجب به في شجر الحرم فرضاً من كتاب، ولا سنة، ولا إجماع، وأقول كما قال مالك: نستغفر الله تعالى.
والذين قالوا بضمانه، منهم الشافعي وأحمد وأبو حنيفة، إلا أن أبا حنيفة قال: يضمن كله بالقيمة، وقال الشافعي، وأحمد: يضمن الشجرة الكبيرة ببقرة، والصغيرة بشاة، والخلا بقيمته والغصن بما نقص، فإن نبت ما قطع منه، فقال بعضهم: يسقط الضمان، وقال بعضهم بعدم سقوطه.
واستدل من قال في الدوحة بقرة، وفي الشجرة الجزلة شاة بآثار رويت في ذلك عن بعض الصحابة كعمر وابن عباس، والدوحة: هي الشجرة الكبيرة، والجزلة: الصغيرة.
المسألة الثانية عشرة: حرم المدينة اعلم أن جماهير العلماء على أن المدينة حرم أيضاً لا ينفر صيدها ولا يختلى خلاها، وخالف أبو حنيفة الجمهور، فقال: إن حرم المدينة ليس بحرم على الحقيقة ولا تثبت له أحكام الحرم من تحريم قتل الصيد، وقطع الشجر، والأحاديث الصحيحة الصريحة ترد هذا القول، وتقضي بأن ما بين لابتي المدينة حرم لا ينفر صيده، ولا يختلي خلاه إلا لعلف، فمن ذلك حديث عبد الله بن زيد بن عاصم أن رسول الله صلى الله عليه وسلم قال: "إن إبراهيم حرم مكة، وإني حرمت المدينة كما حرم إبراهيم مكة"، الحديث متفق عليه.
وعن أبي هريرة رضي الله عنه قال: حرم رسول الله صلى الله عليه وسلم ما بين لابتي المدينة، وجعل اثني عشر ميلاً حول المدينة حمى متفق عليه أيضاً، وكان أبو هريرة يقول: لو رأيت الظباء ترتع في المدينة ما ذعرتها, وعن أبي هريرة أيضاً في المدينة قال: سمعت رسول الله صلى الله عليه وسلم يحرم شجرها أن يخبط أو يعضد رواه الإمام أحمد، وعن أنس أن النبي صلى الله عليه وسلم أشرف على المدينة، فقال: "اللهم إني أحرم ما بين جبليها مثل ما حرم إبراهيم مكة، اللهم بارك لهم في مدهم وصاعهم" متفق عليه.
وللبخاري عنه أن النبي صلى الله عليه وسلم قال: "المدينة حرام من كذا إلى كذا لا يقطع شجرها، ولا يحدث فيها حدث، من أحدث فيها فعليه لعنة الله والملائكة والناس

ج / 1 ص -453- أجمعين"، ولمسلم عن عاصم الأحول، قال: سألت أنساً أحرم رسول الله صلى الله عليه وسلم المدينة؟ فقال: نعم هي حرام لا يختلى خلاها، الحديث.
وعن أبي سعيد الخدري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إني حرمت المدينة، حرام ما بين مأزميها ألا يراق فيها دم، ولا يحمل فيها سلاح ولا يخبط فيها شجر إلا لعلف"، رواه مسلم.
وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم حرم مكة، وإني حرمت المدينة ما بين لابتيها لا يقطع عضاهها، ولا يصاد صيدها"، رواه مسلم أيضاً.
وعن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المدينة حرام ما بين عير إلى ثور"، الحديث متفق عليه.
وعن علي رضي الله عنه، عن النبي صلى الله عليه وسلم في المدينة: "لا يختلى خلاها ولا ينفر صيدها، ولا تلتقط لقطتها إلا لمن أشاد بها، ولا يصلح لرجل أن يحمل فيها السلاح لقتال، ولا يصلح أن تقطع فيها شجرة إلا أن يعلف رجل بعيره"، رواه أبو داود بإسناد صحيح، ورواه الإمام أحمد.
وعن سعد بن أبي وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني أحرم ما بين لابتي المدينة أن يقطع عضاهها، أو يقتل صيدها".
وقال: "المدينة خير لهم لو كانوا يعلمون، لا يخرج عنها أحد رغبة إلا أبدل الله فيها من هو خير منه، ولا يثبت أحد على ولائها وجهدها إلا كنت له شهيداً، أو شفيعاً يوم القيامة"، رواه مسلم.
وعن رافع بن خديج رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم حرم مكة، وإني أحرم ما بين لابتيها" رواه مسلم أيضاً.
وعن سهل بن حنيف رضي الله عنه قال: أهوى رسول الله صلى الله عليه وسلم بيده إلى المدينة، فقال: "إنها حرم آمن"، رواه مسلم في صحيحه أيضاً.
وعن عبد الرحمن بن أبي سعيد الخدري، عن أبيه أبي سعيد رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: "إني حرمت ما بين لابتي المدينة، كما حرم إبراهيم مكة".
قال: وكان أبو سعيد الخدري يجد في يد أحدنا الطير، فيأخذه فيفكه من يده، ثم

ج / 1 ص -454- يرسله، رواه مسلم في صحيحه أيضاً، وعن عبد الله بن عبادة الزرقي، أنه كان يصيد العصافير في بئر إهاب، وكانت لهم، قال: فرآني عبادة، وقد أخذت عصفوراً فانتزعه مني فأرسله، وقال: قال رسول الله صلى الله عليه وسلم: "حرم ما بين لابتيها كما حرم إبراهيم عليه السلام مكة" وكان عبادة من أصحاب رسول الله صلى الله عليه وسلم. رواه البيهقي.
وعن إبراهيم بن عبد الرحمن بن عوف رضي الله عنه، قال: اصطدت طيراً بالقنبلة، فخرجت به في يدي فلقيني أبي عبد الرحمن بن عوف، فقال: ما هذا في يدك؟ فقلت: طير اصطدته بالقنبلة، فعرك أذني عركاً شديداً، وانتزعه من يدي، فأرسله، فقال: حرم رسول الله صلى الله عليه وسلم صيد ما بين لابتيها، رواه البيهقي أيضاً، والقنبلة: آلة يصاد بها النهس وهو طائر.
وعن أبي أيوب الأنصاري رضي الله عنه أنه وجد غلماناً قد ألجؤوا ثعلباً إلى زاوية فطردهم عنه، قال مالك: ولا أعلم إلا أنه قال: أفي حرم رسول الله صلى الله عليه وسلم يصنع هذا، رواه البيهقي أيضاً.
وعن زيد بن ثابت رضي الله عنه أنه وجد رجلاً بالأسواف -وهو موضع بالمدينة- وقد اصطاد نهساً فأخذه زيد من يده فأرسله، ثم قال: أما علمت أن رسول الله صلى الله عليه وسلم حرم صيد ما بين لابتيها، رواه البيهقي، والرجل الذي اصطاد النهس هو شرحبيل بن سعد والنهي بضم النون وفتح الهاء بعدهما سين مهملة طير صغير فوق العصفور شبيه بالقنبرة.
والأحاديث في الباب كثيرة جداً، ولا شك في أن النصوص الصحيحة الصريحة التي أوردنا في حرم المدينة لا شك معها، ولا لبس في أنها حرام، لا ينفر صيدها، لا يقطع شجرها، ولا يختلي خلاها إلا لعلف، وما احتج به بعض أهل العلم على أنها غير حرام من قوله صلى الله عليه وسلم: "ما فعل النعير يا أبا عمير"، لا دليل فيه، لأنه محتمل لأن يكون ذلك قبل تحريم المدينة، ومحتمل لأن يكون صيد في الحل، ثم أدخل المدينة.
وقد استدل به بعض العلماء على جواز إمساك الصيد الذي صيد في الحل وإدخاله المدينة، وما كان محتملاً لهذه الاحتمالات لا تعارض به النصوص الصريحة الصحيحة الكثيرة التي لا لبس فيها ولا احتمال، فإذا علمت ذلك فاعلم أن العلماء القائلين بحرمة المدينة، وهم جمهور علماء الأمة اختلفوا في صيد حرم المدينة هل يضمنه قاتله أو لا؟

ج / 1 ص -455- وكذلك شجرها، فذهب كثير من العلماء منهم مالك والشافعي في الجديد، وأصحابهما وهو إحدى الروايتين عن أحمد، وعليه أكثر أهل العلم إلى أنه موضع يجوز دخوله بغير إحرام، فلم يجب فيه جزاء كصيد وج.
واستدلوا أيضاً بقوله صلى الله عليه وسلم: "المدينة حرم ما بين عير وثور، فمن أحدث فيها حدثاً، أو آوى فيها محدثاً فعليه لعنه الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا ولا عدلاً"، فذكره صلى الله عليه وسلم لهذا الوعيد الشديد في الآخرة، ولم يذكر كفارة في الدنيا دليل على أنه لا كفارة تجب فيه في الدنيا، وهو ظاهر.
وقال ابن أبي ذئب، وابن المنذر: يجب في صيد الحرم المدني الجزاء الواجب في صيد الحرم المكي، وهو قول الشافعي في القديم. واستدل أهل هذا القول بأنه صلى الله عليه وسلم صرح في الأحاديث الصحيحة المتقدمة بأنه حرم المدينة مثل تحريم إبراهيم لمكة، ومماثلة تحريمها تقتضي استواءهما في جزاء من انتهك الحرمة فيهما.
قال القرطبي، قال القاضي عبد الوهاب: وهذا القول أقيس عندي على أصولنا لا سيما أن المدينة عند أصحابنا أفضل من مكة، وأن الصلاة فيها أفضل من الصلاة في المسجد الحرام اهـ.
قال مقيده عفا الله عنه: ومذهب الجمهور في تفضيل مكة، وكثرة مضاعفة الصلاة فيها زيادة على المدينة بمائة ضعف أظهر لقيام الدليل عليه، والله تعالى أعلم.
وذهب بعض من قال بوجوب الجزاء في الحرم المدني إلى أن الجزاء فيه هو أخذ سلب قاتل الصيد، أو قاطع الشجر فيه.
قال مقيده عفا الله عنه: وهذا القول هو أقوى الأقوال دليلا. لما رواه مسلم في صحيحه عن سعد بن أبي وقاص رضي الله عنه أنه ركب إلى قصره بالعقيق فوجد عبداً يقطع شجراً، أو يخبطه فسلبه فلما رجع سعد جاءه أهل العبد فكلموه، أن يرد على غلامهم أو عليهم ما أخذ من غلامهم فقال: معاذ الله أن أرد شيئاً نفلنيه رسول الله صلى الله عليه وسلم، وأبى أن يرده عليهم، رواه مسلم في صحيحه، وأحمد.
وما ذكره القرطبي في تفسيره رحمه الله من أن هذا الحكم خاص بسعد رضي الله عنه، مستدلاً بأن قوله "نفلنيه" أي أعطانيه ظاهر في الخصوص به دون غيره فيه عندي أمران:

ج / 1 ص -456- الأول: أن هذا لا يكفي في الدلالة على الخصوص، لأن الأصل استواء الناس في الأحكام الشرعية إلا بدليل، وقوله "نفلنيه" ليس بدليل، لاحتمال أنه نفل كل من وجد قاطع شجر، أو قاتل صيد بالمدينة ثيابه، كما نفل سعداً، وهذا هو الظاهر.
الثاني: أن سعداً نفسه روي عنه تعميم الحكم، وشموله لغيره، فقد روى الإمام أحمد وأبو داود عن سليمان بن أبي عبد الله قال: رأيت سعد بن أبي وقاص أخذ رجلاً يصيد في حرم المدينة الذي حرم رسول الله صلى الله عليه وسلم، فسلبه ثيابه فجاء مواليه، فقال: إن رسول الله صلى الله عليه وسلم حرم هذا الحرم، وقال: "من رأيتموه يصيد فيه شيئاً فلكم سلبه". فلا أرد عليكم طعمة أطعمنيها رسول الله صلى الله عليه وسلم، ولكن إن شئتم أن أعطيكم ثمنه أعطيتكم وفي لفظ: "من أخذ أحداً يصيد فيه فليسلبه ثيابه" وروى هذا الحديث أيضاً الحاكم وصححه، وهو صريح في العموم وعدم الخصوص بسعد كما ترى، وفيه تفسير المراد بقوله "نفلنيه" وأنه عام لكل من وجد أحداً يفعل فيها ذلك.
وتضعيف بعضهم لهذا الحديث بأن في إسناده سليمان بن أبي عبد الله غير مقبول، لأن سليمان بن أبي عبد الله مقبول، قال فيه الذهبي: تابعي وثق، وقال فيه ابن حجر في "التقريب": مقبول.
والمقبول عنده كما بينه في مقدمة تقريبه: هو من ليس له من الحديث إلا القليل، ولم يثبت فيه ما يترك حديثه من أجله فهو مقبول حيث يتابع، وإلا فلين الحديث، وقال فيه ابن أبي حاتم: ليس بمشهور، ولكن يعتبر بحديثه اهـ.
وقد تابع سليمان بن أبي عبد الله في هذا الحديث عامر بن سعد عند مسلم وأحمد، ومولى لسعد عند أبي داود كلهم عن سعد رضي الله عنه، فاتضح رد تضعيفه مع ما قدمنا من أن الحاكم صححه، وأن الذهبي قال فيه: تابعي موثق.
والمراد بسلب قاطع الشجر أو قاتل الصيد في المدينة أخذ ثيابه. قال بعض العلماء: حتى سراويله.
والظاهر ما ذكره بعض أهل العلم من وجوب ترك ما يستر العورة المغلظة، والله تعالى أعلم.
وقال بعض العلماء: السلب هنا سلب القاتل، وفي مصرف هذا السلب ثلاثة أقوال:

ج / 1 ص -457- أصحها: أنه للسالب كالقتيل، ودليله حديث سعد المذكور.
والثاني: أنه لفقراء المدينة.
و الثالث: أنه لبيت المال، والحق الأول.
وجمهور العلماء على أنه حمى رسول الله صلى الله عليه و سلم الذي تقدم في حديث أبي هريرة المتفق عليه، أن قدره اثنا عشر ميلاً من جهات المدينة لا يجوز قطع شجره، ولا خلاه، كما رواه جابر بن عبد الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يخبط ولا يعضد حمى رسول الله صلى الله عليه وسلم، ولكن يهش هشاً رفيقاً" أخرجه أبو داود والبيهقي، ولم يضعفه أبو داود، والمعروف عن أبي داود رحمه الله إنه إن سكت عن عن الكلام في حديث فأقل درجاته عنده الحسن.
وقال النووي في شرح المهذب بعد أن ساق حديث جابر المذكور: رواه أبو داود بإسناد غير قوي لكنه لم يضعفه اهـ، ويعتضد هذا الحديث بما رواه البيهقي بإسناده عن محمد بن زياد قال: كان جدى مولي لعثمان بن مظعون، وكان يلي أرضاً لعثمان فيها بقل وقثاء. قال: فربما أتاني عمر بن الخطاب رضي الله عنه نصف النهار، واضعاً ثوبه على رأسه يتعاهد الحمى، ألا يعضد شجره، ولا يخبط. قال: فيجلس إلي فيحدثني، وأطعمه من القثاء والبقل، فقال له يوماً: أراك لا تخرج من ها هنا. قال: قلت: أجل. قال: إني أستعملك على ما ها هنا فمن رأيت يعضد شجراً أو يخبط فخذ فأسه، وحبله، قال: قلت آخذ رداءه، قال: لا وعامة العلماء على أن صيد الحمى المذكور غير حرام، لأنه ليس بحرم، وإنما هو حمى حماه رسول الله صلى الله عليه وسلم للخيل وإبل الصدقة والجزية، ونحو ذلك.
واختلف في شجر الحمى هل يضمنه قاطعه؟ والأكثرون على أنه لا ضمان فيه، وأصح القولين عند الشافعية، وجوب الضمان فيه بالقيمة، ولا يسلب قاطعه، وتصرف القيمة في مصرف نعم الزكاة والجزية.
المسألة الثالثة عشرة: اعلم أن جماهير العلماء على إباحة صيد وج، وقطع شجره. وقال الشافعي رحمه الله تعالى: أكره صيد وج، وحمله المحققون من أصحابه على كراهة التحريم.

ج / 1 ص -458- واختلفوا فيه على القول بحرمته، هل فيه جزاء كحرم المدينة أو لا شيء فيه؟ ولكن يؤدب قاتله، وعليه أكثر الشافعية.
وحجة من قال بحرمة صيدوج ما رواه أبو داود، وأحمد والبخاري في تاريخه، عن الزبير بن العوام رضي الله عنه أن النبي صلى الله عليه وسلم قال: "صيد وج محرم" الحديث.
قال ابن حجر في "التلخيص": سكت عليه أبو داود وحسنه المنذري، وسكت عليه عبد الحق، فتعقبه ابن القطان بما نقل عن البخاري، أنه لم يصح، وكذا قال الأزدي.
وذكر الذهبي، أن الشافعي صححه، وذكر الخلال أن أحمد ضعفه، وقال ابن حبان في رواية المنفرد به، وهو محمد بن عبد الله بن إنسان الطائفي كان يخطىء، ومقتضاه تضعيف الحديث فإنه ليس له غيره فإن كان أخطأ فيه فهو ضعيف، وقال العقيلي: لا يتابع إلا من جهة تقاربه في الضعف، وقال النووي في شرح المهذب: إسناده ضعيف.
وذكر البخاري في تاريخه في ترجمة عبد الله بن إنسان أنه لا يصح.
وقال ابن حجر في "التقريب" في محمد بن عبد الله بن إنسان الثقفي الطائفي المذكور: لين الحديث، وكذلك أبوه عبد الله الذي هو شيخه في هذا الحديث: قال فيه أيضاً: لين الحديث، وقال ابن قدامة في المغني في هذا الحديث في صيد وج: ضعفه أحمد ذكره الخلال في كتاب "العلل"، فإذا عرفت هذا ظهر لك حجة الجمهور في إباحة صيدوج، وشجرة كون، الحديث لم يثبت، والأصل براءة الذمة، ووج -بفتح الواو، وتشديد الجيم- أرض بالطائف. وقال بعض العلماء: هو واد بصحراء الطائف، وليس المراد به نفس بلدة الطائف. وقيل: هو كل أرض الطائف، وقيل هو اسم لحصون الطائف وقيل، لواحد منها وربما التبس وج المذكور بوح -بالحاء المهملة- وهي ناحية نعمان.
فإذا عرفت حكم صيد المحرم، وحكم صيد مكة، والمدينة، ووج، مما ذكرنا فاعلم أن الصيد المحرم إذا كان بعض قوائمه في الحل، وبعضها في الحرم، أو كان على غصن ممتد في الحل، وأصل شجرته في الحرم، فاصطياده حرام على التحقيق تغليباً

ج / 1 ص -459- لجانب حرمة الحرم فيهما.
أما إذا كان أصل الشجرة في الحل، وأغصانها ممتدة في الحرم، فاصطاد طيراً واقعاً على الأغصان الممتدة في الحرم، فلا إشكال في أنه مصطاد في الحرم، لكون الطير في هواء الحرم.
واعلم أن ما ادعاه بعض الحنفية، من أن أحاديث تحديد حرم المدينة مضطربة لأنه وقع في بعض الروايات باللابتين، وفي بعضها بالحرتين، وفي بعضها بالجبلين، وفي بعضها بالمأزمين، وفي بعضها بعير وثور، غير صحيح لظهور الجمع بكل وضوح. لأن اللابتين هما الحرتان المعروفتان، وهما حجارة سود على جوانب المدينة والجبلان هما المأزمان، وهما عير وثور والمدينة بين الحرتين، كما أنها أيضاً بين ثور وعير، كما يشاهده من نظرها. وثور جبيل صغير يميل إلى الحمرة بتدوير خلف أحد من جهة الشمال.
فمن ادعى من العلماء أنه ليس في المدينة جبل يسمى ثوراً، فغلط منه. لأنه معروف عند الناس إلى اليوم، مع أنه ثبت في الحديث الصحيح.
واعلم أنه على قراءة الكوفيين "فَجَزَاءٌ مِثْلُ" الآية، بتنوين جزاء، ورفع مثل فالأمر واضح، وعلى قراءة الجمهور: {فجزاءُ مثلِ} بالإضافة، فأظهر الأقوال أن الإضافة بيانية، أي جزاء هو مثل ما قتل من النعم، فيرجع معناه إلى الأول، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ}، قد يتوهم الجاهل من ظاهر هذه الآية الكريمة عدم وجوب الأمر بالمعروف والنهي عن المنكر، ولكن نفس الآية فيها الإشارة إلى أن ذلك فيما إذا بلغ جهده فلم يقبل منه المأمور، وذلك في قوله: {إِذَا اهْتَدَيْتُمْ} [5/105]؛ لأن من ترك الأمر بالمعروف لم يهتد، وممن قال بهذا حذيفة، وسعيد بن المسيب، كما نقله عنهما الألوسي في تفسيره، وابن جرير، ونقله القرطبي عن سعيد ابن المسيب، وأبي عبيد القاسم بن سلام، ونقل نحوه ابن جرير عن جماعة من الصحابة منهم ابن عمر وابن مسعود.
فمن العلماء من قال: {إِذَا اهْتَدَيْتُمْ}، أي: أمرتم فلم يسمع منكم، ومنهم من قال: يدخل الأمر بالمعروف في المراد بالاهتداء في الآية، وهو ظاهر جداً ولا ينبغي

ج / 1 ص -460- العدول عنه لمنصف.
ومما يدل على أن تارك الأمر بالمعروف غير مهتد، أن الله تعالى أقسم أنه في خسر في قوله تعالى: {وَالْعَصْرِ, إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ, إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [103/3،2،1]، فالحق وجوب الأمر بالمعروف والنهي عن المنكر، وبعد أداء الواجب لا يضر الآمر ضلال من ضل. وقد دلت الآيات كقوله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [8/25]، والأحاديث على أن الناس إن لم يأمروا بالمعروف، ولم ينهوا عن المنكر، عمهم الله بعذاب من عنده.
فمن ذلك ما خرجه الشيخان في صحيحهما عن أم المؤمنين أم الحكم زينب بنت جحش رضي الله عنها أن النبي صلى الله عليه وسلم دخل عليها فزعاً مرعوباً يقول: "لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج، مثل هذه" وحلق بإصبعيه الإبهام، والتي تليها فقلت: يا رسول الله أنهلك وفينا الصالحون؟ قال: "نعم إذا كثر الخبث".
وعن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "مثل القائم في حدود الله، والواقع فيها، كمثل قوم استهموا على سفينة، فصار بعضهم أعلاها، وبعضهم أسفلها، وكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم، فقالوا: لو أنا خرقنا في نصيبنا خرقاً، ولم نؤذ من فوقنا فإن تركوهم وما أرادوا، هلكوا جميعاً، وإن أخذوا على أيديهم نجوا، ونجوا جميعاً"، أخرجه البخاري والترمذي.
وعن أبي بكر الصديق رضي الله عنه قال: يا أيها الناس إنكم تقرؤون هذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ}، وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن رأى الناس الظالم فلم يأخذوا على يده، أو شك أن يعمهم الله بعقاب منه"، رواه أبو داود والترمذي والنسائي بأسانيد صحيحة، وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن أول ما دخل النقص على بني إسرائيل، أنه كان الرجل يلقى الرجل فيقول: يا هذا اتق الله، ودع ما تصنع، فإنه لا يحل لك ثم يلقاه من الغد وهو على حاله، فلا يمنعه ذلك أن يكون أكيله وشربيه وقعيده، فلما فعلوا

ج / 1 ص -461- ذلك ضرب الله قلوب بعضهم ببعض"، ثم قال: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ, كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ, تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ, وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} [5/81،80،79،78]، ثم قال: "كلا والله لتأمرن بالمعروف، ولتنهون عن المنكر ولتأخذن على يد الظالم، ولتأطرنه على الحق أطراً، ولتقصرنه على الحق قصراً، أو ليضربن الله قلوب بعضكم ببعض ثم ليلعننكم كما لعنهم".
رواه أبو داود والترمذي وقال: حسن، وهذا لفظ أبي داود، ولفظ الترمذي قال رسول الله صلى الله عليه وسلم: "لما وقعت بنو إسرائيل في المعاصي، نهتهم علماؤهم فلم ينتهوا فجالسوهم وواكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض ولعنهم على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون"، فجلس رسول الله صلى الله عليه وسلم وكان متكئاً، فقال: "لا والذي نفسي بيده حتى يأطروهم على الحق أطرا".
ومعنى تأطروهم أي تعطفوهم، ومعنى تقصرونه: تحبسونه، والأحاديث في الباب كثيرة جداً، وفيها الدلالة الواضحة على أن الأمر بالمعروف والنهي عن المنكر داخل في قوله {إِذَا اهْتَدَيْتُمْ}، ويؤيده كثرة الآيات الدالة على وجوب الأمر بالمعروف والنهي عن المنكر كقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [3/104]، وقوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} [3/110]، وقوله: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ, كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}، وقوله: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [18/29]، وقوله: {فَاصْدَعْ بِمَا تُؤْمَرُ} [15/94]، وقوله: {أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ} [7/165]، وقوله: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [8/25].
والتحقيق في معناها أن المراد بتلك الفتنة التي تعم الظالم وغيره هي أن الناس

ج / 1 ص -462- إذا رأوا المنكر فلم يغيروه عمهم الله بالعذاب، صالحهم وطالحهم وبه فسرها جماعة من أهل العلم والأحاديث الصحيحة شاهدة لذلك كما قدمنا طرفاً منها.
مسائل تتعلق بالأمر بالمعروف والنهي عن المنكر:
المسألة الأولى: اعلم أن كلا من الآمر والمأمور يجب عليه اتباع الحق المأمور به، وقد دلت السنة الصحيحة علىأن من يأمر بالمعروف ولا يفعله وينهي عن المنكر ويفعله أنه حمار من حمر جهنم يجر أمعاءه فيها.
وقد دل القرآن العظيم على أن المأمور المعرض عن التذكرة حمار أيضاً، أما السنة المذكورة فقوله صلى الله عليه وسلم: "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه فيدور بها في النار كما يدور الحمار برحاه فيطيف به أهل النار فيقولون: أي فلان ما أصابك، ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر، فيقول: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه"، أخرجه الشيخان في صحيحيهما من حديث أسامة بن زيد رضي الله عنهما.
ومعنى تندلق أقتابه: تتدلى أمعاؤه، أعاذنا الله والمسلمين من كل سوء، وعن أنس قال: قال رسول الله صلى الله عليه وسلم: "رأيت ليلة أسرى بي رجالا تقرض شفاههم بمقاريض من نار كلما قرضت رجعت فقلت لجبريل: من هؤلاء؟ قال: هؤلاء خطباء من أمتك كانوا يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون" أخرجه الإمام أحمد، وابن أبي شيبة، وعبد بن حميد والبزار، وابن المنذر وابن أبي حاتم، وأبو نعيم في الحلية، وابن حيان وابن مردويه والبيهقي، كما نقله عنهم الشوكاني وغيره. وعن ابن عباس رضي الله عنهما أنه جاءه رجل فقال له: يا ابن عباس إني أريد أن آمر بالمعروف، وأنهى عن المنكر، فقال ابن عباس: أو بلغت ذلك؟ فقال أرجو، قال: فإن لم تخش أن تفتضح بثلاثة أحرف في كتاب الله فافعل، قال: وما هي؟ قال قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} الآية [2/44]، وقوله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [61/3]، وقوله تعالى عن العبد الصالح شعيب عليه وعلى نبينا الصلاة والسلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} الآية،

ج / 1 ص -463- [11/88]، أخرجه البيهقي في شعب الإيمان، وابن مردوديه، وابن عساكر، كما نقله عنهم أيضاً الشوكاني وغيره.
واعلم أن التحقيق أن هذا الوعيد الشديد الذي ذكرنا من اندلاق الأمعاء في النار، وقرض الشفاه بمقاريض النار، ليس على الأمر بالمعروف. وإنما هو على ارتكابه المنكر عالماً بذلك، ينصح الناس عنه، فالحق أن الأمر بالمعروف غير ساقط عن صالح، ولا طالح، والوعيد على المعصية، لا على الأمر بالمعروف، لأنه في حد ذاته ليس فيه إلا الخير، ولقد أجاد من قال: [الكامل]

لا تنه عن خلق وتأتي مثله عار عليك إذا فعلت عظيم

وقال الآخر: [الطويل]

وغير تقي يأمر الناس بالتقى طبيب يداوي الناس وهو مريضا

وقال الآخر: [الطويل]

فإنك إذ ما تأت ما أنت آمر به تلف من إياه تأمر آتيا

وأما الآية الدالة على أن المعرض عن التذكير كالحمار أيضاً، فهي قوله تعالى: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ, كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ, فَرَّتْ مِنْ قَسْوَرَةٍ} [74/51،50،49]، والعبرة بعموم الألفاظ لا بخصوص الأسباب، فيجب على المذكر -بالكسر- والمذكر -بالفتح- أن يعملا بمقتصى التذكرة، وأن يتحفظا من عدم المبالاة بها، لئلا يكونا حمارين من حمر جهنم.
المسألة الثانية: يشترط في الآمر بالمعروف أن يكون له علم يعلم به، أن ما يأمر به معروف، وأن ما ينهى عنه منكر، لأنه إن كان جاهلاً بذلك فقد يأمر بما ليس بمعروف، وينهي عما ليس بمنكر، ولا سيما في هذا الزمن الذي عم فيه الجهل وصار فيه الحق منكراً، والمنكر معروفاً والله تعالى يقول: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} الآية [12/108]، فدل على أن الداعي إلى الله لا بد أن يكون على بصيرة، وهي الدليل الواضح الذي لا لبس في الحق معه، وينبغي أن تكون دعوته إلى الله بالحكمة، وحسن الأسلوب، واللطافة مع إيضاح الحق. لقوله تعالى: {ادْعُ

ج / 1 ص -464- إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} الآية [16/125]، فإن كانت دعوته إلى الله بقسوة وعنف وخرق، فإنها تضر أكثر مما تنفع، فلا ينبغي أن يسند الأمر بالمعروف إسناداً مطلقاً، إلا لمن جمع بين العلم والحكمة والصبر على أذى الناس، لأن الأمر بالمعروف وظيفة الرسل، وأتباعهم وهو مستلزم للأذى من الناس، لأنهم مجبولون بالطبع على معاداة من يتعرض لهم في أهوائهم الفاسدة، وأغراضهم الباطلة، ولذا قال العبد الصالح لقمان الحكيم لولده، فيما قص الله عنه: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ} الآية [31/17]، ولما قال النبي صلى الله عليه وسلم لورقة بن نوفل "أو مخرجي هم؟" يعني قريشاً أخبره ورقة أن هذا الدين الذي جاء به لم يأت به أحد إلا عودي، وروي عن عمر بن الخطاب رضي الله عنه أنه قال: ما ترك الحق لعمر صديقاً، واعلم أنه لا يحكم على الأمر بأنه منكر، إلا إذا قام على ذلك دليل من كتاب الله تعالى، أو سنة نبيه صلى الله عليه وسلم، أو إجماع المسلمين.
وأما إن كان من مسائل الاجتهاد، فيما لا نص فيه فلا يحكم على أحد المجتهدين المختلفين بأنه مرتكب منكراً، فالمصيب منهم مأجور بإصابته، والمخطىء منهم معذور كما هو معروف في محله.
واعلم أن الدعوة إلى الله بطريقين: طريق لين، وطريق قسوة. أما طريق اللين فهي الدعوة إلى الله بالحكمة والموعظة الحسنة، وإيضاح الأدلة في أحسن أسلوب وألطفه. فإن نجحت هذه الطريق فبها ونعمت، وهو المطلوب وإن لم تنجح تعينت طريق القسوة بالسيف حتى يعبد الله وحده وتقام حدوده، وتمتثل أوامره، وتجتنب نواهيه، وإلى هذا الإشارة بقوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} الآية [57/25].
ففيه الإشارة إلى أعمال السيف بعد إقامة الحجة، فإن لم تنفع الكتب تعينت الكتائب، والله تعالى قد يزع بالسلطان ما لا يزع بالقرآن.
المسألة الثالثة: يشترط في جواز الأمر بالمعروف، ألا يؤدي إلى مفسدة أعظم من ذلك المنكر، لإجماع المسلمين على ارتكاب أخف الضررين. قال في مراقي السعود: [الرجز]

ج / 1 ص -465- وارتكب لأخف من ضرين وخيرن لدى استوا هذين

ويشترط في وجوبه مظنة النفع به، فإن جزم بعدم الفائدة فيه لم يجب عليه، كما يدل له ظاهر قوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [87/9]، وقوله صلى الله عليه وسلم: "بل ائتمروا بالمعروف، وتناهوا عن المنكر حتى إذا رأيت شحاً مطاعاً، وهوى متبعا، ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بخاصة نفسك، ودع عنك أمر العوام، فإن من ورائكم أياماً، الصابر فيهن كالقابض على الجمر، للعامل فيهن أجر خمسين رجلاً يعملون مثل عملكم"، وفي لفظ قيل: يا رسول الله أجر خمسين رجلاً منا، أو منهم قال: "بل أجر خمسين منكم"، أخرجه الترمذي، والحاكم وصححاه، وأبو داود وابن ماجه وابن جرير، والبغوي في معجمه، وابن أبي حاتم، والطبراني وأبو الشيخ، وابن مردوديه، والبيهقي في الشعب من حديث ثعلبة الخشني رضي الله عنه، وقال الراوي هذا الحديث عنه أبو أمية الشعباني، وقد سأله عن قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ}، والله لقد سألت عنها خبيراً، سألت عنها رسول الله صلى الله عليه وسلم فقال: "بل ائتمر" إلى آخر الحديث.
وهذه الصفات المذكورة في الحديث من الشح المطاع والهوى المتبع الخ مظنة لعدم نفع الأمر بالمعروف. فدل الحديث على أنه إن عدمت فائدته سقط وجوبه.
تنبيه:
الأمر بالمعروف له ثلاث حكم:
الأولى: إقامة حجة الله على خلقه، كما قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165].
الثانية: خروج الآمر من عهدة التكليف بالأمر بالمعروف، كما قال تعالى في صالحي القوم الذين اعتدى بعضهم في السبت، {قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ} الآية [7/164]، وقال تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} [51/54]، فدل على أنه لو لم يخرج من العهدة، لكان ملوماً.
الثالثة: رجاء النفع للمأمور، كما قال تعالى: {مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ

ج / 1 ص -466- يَتَّقُونَ}، وقال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [51/55]، وقد أوضحنا هذا البحث في كتابنا "دفع إيهام الإضطراب عن آيات الكتاب" في سورة الأعلى في الكلام على قوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [87/9]، ويجب على الإنسان أن يأمر أهله بالمعروف كزوجته وأولاده ونحوهم، وينهاهم عن المنكر؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} الآية [66/6]، وقوله صلى الله عليه وسلم: "كلكم راع وكلكم مسؤول عن رعيته"، الحديث.
المسألة الرابعة: اعلم أن من أعظم أنواع الأمر بالمعروف كلمة حق عند سلطان جائر، وعن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم، قال: "أفضل الجهاد كلمة عدل عند سلطان جائر"، أخرجه أبو داود، والترمذي، وقال: حديث حسن.
وعن طارق بن شهاب رضي الله عنه: أن رجلاً سأل النبي صلى الله عليه وسلم، وقد وضع رجله في الغرز: أي الجهاد أفضل؟ قال: "كلمة حق عند سلطان جائر" رواه النسائي بإسناد صحيح.
كما قاله النووي رحمه الله، واعلم أن الحديث الصحيح قد بين أن أحوال الرعية مع ارتكاب السلطان ما لا ينبغي ثلاث:
الأولى: أن يقدر على نصحه وأمره بالمعروف، ونهيه عن المنكر من غير أن يحصل منه ضرر أكبر من الأول، فآمره في هذه الحالة مجاهد سالم من الإثم، ولو لم ينفع نصحه ويجب
أن يكون نصحه له بالموعظة الحسنة مع اللطف. لأن ذلك هو مظنة الفائدة.
الثانية: ألا يقدر على نصحه لبطشه بمن يأمره، وتأدية نصحه لمنكر أعظم، وفي هذه الحالة يكون الإنكار عليه بالقلوب، وكراهة منكره والسخط عليه، وهذه الحالة هي أضعف الإيمان.
الثالثة: أن يكون راضياً بالمنكر الذي يعمله السلطان متابعاً له عليه، فهذا شريكه في الإثم، والحديث المذكور هو ما قدمنا في سورة البقرة عن أم المؤمنين، أم سلمة هند بنت أبي أمية رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إنه يستعمل عليكم أمراء فتعرفون وتنكرون، فمن كره فقد برىء، ومن أنكر فقد سلم، ولكن من رضي وتابع"، قالوا:

ج / 1 ص -467- يا رسول الله ألا نقاتلهم؟ قال: "لا ما أقاموا فيكم الصلاة" أخرجه مسلم في صحيحه.
فقوله صلى الله عليه وسلم: "فمن كره" يعني بقلبه، ولم يستطع إنكاراً بيد ولا لسان فقد برىء من الإثم، وأدى وظيفته. ومن أنكر بحسب طاقته فقد سلم من هذه المعصية، ومن رضي بها وتابع عليها، فهو عاص كفاعلها.
ونظيره حديث أبي سعيد الخدري رضي الله عنه عند مسلم، قال: سمعت رسول الله صلى الله عليه وسلم قال: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" وقوله في هذه الآية الكريمة: {عَلَيْكُمْ أَنْفُسَكُمْ}، صيغة إغراء يعني: الزموا حفظها كما أشار له في "الخلاصة" بقوله:[الرجز]

والفعل من أسمائه عليكا وهكذا دونك مع إليكا

قوله تعالى: {وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذاً لَمِنَ الْآثِمِينَ}, ذكر في هذه الآية الكريمة أن كاتم الشهادة آثم، وبين في موضع آخر أن هذا الإثم من الآثام القلبية، وهو قوله: {وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} [2/283]، ومعلوم أن منشأ الآثام والطاعات جميعاً من القلب، لأنه إذا صلح صلح الجسد كله، وإذا فسد الجسد كله.
قوله تعالى: {وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي}, معناه إخراجهم من قبورهم أحياء بمشيئة الله، وقدرته كما أوضحه بقوله: {وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ} [3/49].
قوله تعالى: {وَإِذْ كَفَفْتُ بَنِي إِسْرائيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ} الآية،لم يذكر هنا كيفية كفه إياهم عنه، ولكنه بينه في مواضع أخر، كقوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ}، وقوله: {وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [4/158]، وقوله: {وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا} [3/55]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ} الآية، قال بعض أهل العلم: المراد بالإيحاء إلى الحواريين الإلهام، ويدل له ورود الإيحاء في القرآن بمعنى الإلهام كقوله: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} الآية [16/68]، يعني ألهمها، قال بعض العلماء:

ج / 1 ص -468- ومنه: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} [28/7]، وقال بعض العلماء معناه: أوحيت إلى الحواريين إيحاء حقيقياً بواسطة عيسى عليه، وعلى نبينا الصلاة والسلام.


سورة الأنعام - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -469- بسم الله الرحمن الرحيم
 سورة الأنعام:
 قوله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}، في قوله تعالى: {يَعْدِلُونَ} [6/1]، وجهان للعلماء:
أحدهما: أنه من العدول عن الشيء بمعنى الانحراف، والميل عنه، وعلى هذا فقوله: {بِرَبِّهِمْ} متعلق بقوله: {كَفَرُوا}، وعليه فالمعنى: إن الذين كفروا بربهم يميلون وينحرفون عن طريق الحق إلى الكفر والضلال، وقيل على هذا الوجه: إن "الباء" بمعنى "عن" أي يعدلون عن ربهم، فلا يتوجهون إليه بطاعة، ولا إيمان.
والثاني: أن "الباء" متعلقة بيعدلون، ومعنى يعدلون يجعلون له نظيراً في العبادة من قول العرب: عدلت فلاناً بفلان إذا جعلته له نظيراً وعديلاً. ومنه قول جرير: [الوافر]

أثعلبة الفوارس أم رياحا عدلت بهم طهية والخشابا

يعني: أجعلت طهية والخشاب نظراء وأمثالاً لبني ثعلبة، وبني رياح، وهذا الوجه الأخير يدل له القرآن، كقوله تعالى عن الكفار الذين عدلوا به غيره: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ, إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [26/98،97]، وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [2/156]، وأشار تعالى في آيات كثيرة إلى أن الكفار ساووا بين المخلوق والخالق -قبحهم الله تعالى- كقوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [13/16]، وقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، وقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ} الآية [30/28]، إلى غير ذلك من الآيات، وعدل الشيء في اللغة مثله، ونظيره، قال بعض علماء العربية: إذا كان من جنسه، فهو عدل -بكسر العين- وإذا كان من غير جنسه، فهو عدل -بفتح العين- ومن الأول قول مهلهل: [الوافر]

ج / 1 ص -470- على أن ليس عدلاً من كليب إذا برزت مخبأة الخدور

على أن ليس عدلاً من كليب إذا اضطرب العضاه من الدبور

على أن ليس عدلاً من كليب غداة بلابل الأمر الكبير

يعني أن القتلى الذين قتلهم من بكر بن وائل بأخيه كليب الذي قتله جساس بن مرة البكري لا يكافئونه، ولا يعادلونه في الشرف.
ومن الثاني قوله تعالى: {أَوْ عَدْلُ ذَلِكَ صِيَاماً} [5/95]؛ لأن المراد نظير الإطعام من الصيام، وليس من جنسه، وقوله: {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ} [6/70]، وقوله: {وَلا يُقْبَلُ مِنْهَا عَدْلٌ} [2/123]، والعدل: الفداء، لأنه كأنه قيمة معادلة للمفدي تؤخذ بدله قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ} الآية [6/3]، في هذه الآية الكريمة ثلاثة أوجه للعلماء من التفسير وكل واحد منها لا مصداق في كتاب الله تعالى:
الأول: أن المعنى، {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ}، أي وهو الإله المعبود في السماوات والأرض، لأنه جل وعلا هو المعبود وحده بحق في الأرض والسماء، وعلى هذا فجملة {يَعْلَمُ} حال، أو خبر وهذا المعنى يبينه، ويشهد له قوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [43/84]، أي: وهو المعبود في السماء والأرض بحق، ولا عبرة بعبادة الكافرين غيره، لأنها وبال عليهم يخلدون بها في النار الخلود الأبدي، ومعبوداتهم ليست شركاء لله سبحانه وتعالى عن ذلك علواً كبيراً، {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [53/23] وقوله تعالى: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [10/66].
وهذا القول في الآية أظهر الأقوال، واختاره القرطبي.
الوجه الثاني: أن قوله: {فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [6/3]، يتعلق بقوله: {يَعْلَمُ سِرَّكُمْ}، أي: وهو الله يعلم سركم في السماوات وفي الأرض ويبين هذا القول ويشهد له قوله تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ} الآية [25/6].
قال النحاس: وهذا القول من أحسن ما قيل في الآية نقله عنه القرطبي.

ج / 1 ص -471- الوجه الثالث: وهو اختيار ابن جرير، أن الوقف تام على قوله في: {السَّمَاوَاتِ}، وقوله {وَفِي الْأَرْضِ} يتعلق بما بعده، أي يعلم سركم وجهركم في الأرض، ومعنى هذا القول: إنه -جل وعلا- مستو على عرشه فوق جميع خلقه، مع أنه يعلم سر أهل الأرض وجهرهم لا يخفى عليه شيء من ذلك.
ويبين هذا القول، ويشهد له قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ, أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً} الآية [67/17,16]، وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [20/5]، مع قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [57/4]، وقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [7/7]، وسيأتي إن شاء الله تحقيق هذا المقام بإيضاح في سورة الأعراف. واعلم أن ما يزعمه الجهميه من أن الله تعالى في كل مكان مستدلين بهذه الآية على أنه في الأرض ضلال مبين، وجهل بالله تعالى، لأن جميع الأمكنة الموجودة أحقر وأصغر من أن يحل في شيء منها رب السموات والأرض الذي هو أعظم من كل شيء، وأعلى من كل شيء، محيط بكل شيء ولا يحيط به شيء، فالسماوات والأرض في يده جل وعلا أصغر من حبة خردل في يد أحدنا، وله المثل الأعلى، فلو كانت حبة خردل في يد رجل فهل يمكن أن يقال: إنه حال فيها، أو في كل جزء من أجزائها. لا وكلا، هي أصغر وأحقر من ذلك، فإذا علمت ذلك فاعلم أن رب السموات والأرض أكبر من كل شيء وأعظم من كل شيء محيط بكل شيء ولا يحيط به شيء، ولا يكون فوقه شيء: {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ} [34/3]، سبحانه وتعالى علواً كبيراً لا نحصي ثناءً عليه، هو كما أثنى على نفسه {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [20/110].
قوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ}، ذكر في هذه الآية الكريمة أن الكفار لو نزل الله عليهم كتاباً مكتوباً في قرطاس، أي صحيفة إجابة لما اقترحوه، كما قال تعالى عنهم: {وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَقْرَأُهُ} الآية [17/93]، فعاينوا ذلك الكتاب المنزل، ولمسته أيديهم، لعاندوا، وادعوا أن ذلك من أجل أنه سحرهم، وهذا العناد واللجاج العظيم والمكابرة الذي هو شأن الكفار بينه تعالى في آيات كثيرة كقوله: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ

ج / 1 ص -472- فَظَلُّوا فِيهِ يَعْرُجُونَ, لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} [15/14،15].
وقوله: {وَإِنْ يَرَوْا كِسْفاً مِنَ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَرْكُومٌ} [52/44]، وقوله: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ} [6/111]، وقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ, وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} الآية [10/97،96]، وقوله: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [10/101]، وقوله: {وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} [7/146]، إلى غير ذلك من الآيات، وذكر تعالى نحو هذا العناد واللجاج عن فرعون وقومه في قوله: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [7/123].
قوله تعالى: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ}، لم يبين هنا ماذا يريدون بإنزال الملك المقترح، ولكنه بين في موضع آخر أنهم يريدون بإنزال الملك أن يكون نذيراً آخر مع النبي صلى الله عليه وسلم، وذلك في قوله: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً} الآية [25/7].
قوله تعالى: {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ}، يعني أنه لو نزل عليهم الملائكة وهم على ما هم عليه من الكفر والمعاصي، لجاءهم من الله العذاب من غير إمهال ولا إنظار، لأنه حكم بأن الملائكة لا تنزل عليهم إلا بذلك، كما بينه تعالى بقوله: {مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ} [15/8]، وقوله: {يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} الآية [25/22].
قوله تعالى: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}، أي لو بعثنا إلى البشر رسولاً ملكيا لكان على هيئة الرجل لتمكنهم مخاطبته والانتفاع بالأخذ عنه، لأنهم لا يستطيعون النظر إلى الملائكة من شدة النور، ولو كان كذلك لالتبس عليهم الأمر كما هم يلبسون على أنفسهم في قبول رسالة الرسول البشري.
وهذه الآية الكريمة تدل على أن الرسول ينبغي أن يكون من نوع المرسل إليهم، كما أشار تعالى إلى ذلك أيضاً بقوله: {قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً} [17/95].
قوله تعالى: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ

ج / 1 ص -473- يَسْتَهْزِئُونَ}، ذكر تعالى في هذه الآية الكريمة أن الكفار استهزؤوا برسل قبل نبينا صلى الله عليه وسلم، وأنهم حاق بهم العذاب بسبب ذلك، ولم يفصل هنا كيفية استهزائهم، ولا كيفية العذاب الذي أهلكوا به، ولكنه فصل كثيراً من ذلك من مواضع أخر متعددة في ذكر نوح وقومه وهود وقومه، وصالح وقومه، ولوط وقومه، وشعيب وقومه، إلى غير ذلك.
فمن استهزائهم بنوح قولهم له: بعد أن كنت نبياً صرت نجاراً، وقد قال الله تعالى عن نوح: {إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ} [11/38]، وذكر ما حاق بهم بقوله: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [29/14]، وأمثالها من الآيات.
ومن استهزائهم بهود ما ذكره الله عنهم من قولهم: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} [11/54]، وقوله عنهم أيضاً: {قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} الآية [11/53]، وذكر ما حاق بهم من العذاب في قوله: {أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} الآية [51/41]، وأمثالها من الآيات.
ومن استهزائهم بصالح، قولهم فيما ذكر الله عنهم: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وقولهم: {قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا} الآية [11/62]، وذكر ما حاق بهم بقوله: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [11/94]، ونحوها من الآيات.
ومن استهزائهم بلوط قولهم فيما حكى الله عنهم: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ} الآية [27/56]، وقولهم له أيضاً: {لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ} [26/167]، وذكر ما حاق بهم بقوله: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} [15/74]، ونحوها من الآيات.
ومن استهزائهم بشعيب قولهم فيما حكى الله عنهم: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} [11/91]، وذكر ما حاق بهم بقوله: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} [26/189]، ونحوها من الآيات.
قوله تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ}، يعني أنه تعالى هو الذي يرزق الخلائق، وهو الغني المطلق فليس بمحتاج إلى رزق. وقد بين تعالى هذا بقوله: {وَمَا خَلَقْتُ الْجِنَّ

ج / 1 ص -474- وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ, مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ, إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [51/58،57،56]، وقراءة الجمهور على أن الفعلين من الإطعام، والأول مبني للفاعل، والثاني مبني للمفعول، كما بيناه، وأوضحته الآية الأخرى. وقرأ سعيد بن جبير ومجاهد، والأعمش. الفعل الأول كقراءة الجمهور، والثاني بفتح الياء والعين مضارع طعم الثلاثي بكسر العين في الماضي، أي أنه يرزق عباده، ويطعمهم وهو جل وعلا، لا يأكل، لأنه لا يحتاج إلى ما يحتاج إليه المخلوق من الغداء، لأنه جل وعلا الغني لذاته، الغني المطلق، سبحانه وتعالى علواً كبيراً، {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [35/15].
والقراءة التي ذكرنا عن سعيد ومجاهد، والأعمش موافقة لأحد الأقوال في تفسير قوله تعالى: {اللَّهُ الصَّمَدُ} [112/2]، قال بعض العلماء: {الصَّمَدُ} السيد الذي يلجأ إليه عند الشدائد والحوائج. وقال بعضهم: هو السيد الذي تكامل سؤدده وشرفه وعظمته، وعلمه وحكمته، وقال بعضهم: {الصَّمَدُ} هو الذي {لَمْ يَلِدْ وَلَمْ يُولَدْ, وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}، وعليه فما بعده تفسير له. وقال بعضهم: هو الباقي بعد فناء خلقه, وقال بعضهم: {الصَّمَدُ} هو الذي لا جوف له، ولا يأكل الطعام، وهو محل الشاهد، وممن قال بهذا القول ابن مسعود، وابن عباس، وسعيد بن المسيب، ومجاهد، وعبد الله بن بريدة، وعكرمة، وسعيد بن جبير وعطاء بن أبي رباح، وعطية العوفي، والضحاك، والسدي. كما نقله عنهم ابن كثير وابن جرير وغيرهما.
قال مقيده عفا الله عنه: من المعروف في كلام العرب، إطلاق الصمد على السيد العظيم، وعلى الشيء المصمت الذي لا جوف له، فمن الأول قول الزبرقان:[البسيط]

سيروا جميعاً بنصف الليل واعتمدوا ولا رهينة إلا سيد صمد

وقول الآخر: [الطويل]

علوته بحسام ثم قلت له خذها حذيف فأنت السيد الصمد

وقول الآخر: [الطويل]

ألا بكر الناعي بخير بني أسد بعمرو بن مسعود وبالسيد الصمد

ومن الثاني قول الشاعر: [الطويل]

ج / 1 ص -475- شهاب حروب لا تزال جياده عوابس يعلكن الشكيم المصمدا

فإذا علمت ذلك، فالله تعالى هو السيد الذي هو وحده الملجأ عند الشدائد والحاجات، وهو الذي تنزه وتقدس وتعالى عن صفات المخلوقين كأكل الطعام ونحوه، سبحانه وتعالى عن ذلك علواً كبيراً.
قوله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ} الآية، يعني أول من أسلم من هذه الأمة التي أرسلت إليها، وليس المراد أول من أسلم من جميع الناس كما بينه تعالى بآيات كثيرة تدل على وجود المسلمين.
قبل وجوده صلى الله عليه وسلم، ووجود أمته كقوله عن إبراهيم: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} [2/131]، وقوله عن يوسف: {تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} [12/101]، وقوله: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} [5/44]، وقوله عن لوط وأهله: {فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [51/36]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، أشار تعالى بقواه هنا: {فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [6/17]، بعد قوله: {وَإِنْ يَمْسَسْكَ بِخَيْرٍ}، إلى أن فضله وعطاءه الجزيل لا يقدر أحد على رده، عمن أراده له تعالى. كما صرح بذلك في قوله: {وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ} الآية [10/107].
قوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}، صرح في هذه الآية الكريمة بأنه صلى الله عليه وسلم منذر لكل من بلغه هذا القرآن العظيم كائناً من كان، ويفهم من الآية أن الإنذار به عام لكل من بلغه، وأن كل من بلغه ولم يؤمن به فهو في النار، وهو كذلك.
أما عموم إنذاره لكل من بلغه، فقد دلت عليه آيات أخر أيضاً كقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [7/158]، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1].
وأما دخول من لم يؤمن به النار، فقد صرح به تعالى في قوله: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} [11/17].

ج / 1 ص -476- وأما من لم تبلغه دعوة الرسول صلى الله عليه وسلم فله حكم أهل الفترة الذين لم يأتهم رسول، والله تعالى أعلم.
قوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}، هذه الآية الكريمة تدل على أن الله جل وعلا الذي أحاط علمه بكل موجود ومعدوم، يعلم المعدوم الذي سبق في الأزل أنه لا يكون لو وجد كيف يكون. لأنه يعلم أن رد الكفار يوم القيامة إلى الدنيا مرة أخرى لا يكون، ويعلم هذا الرد الذي لا يكون لو وقع كيف يكون، كما صرح به بقوله: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [6/28]، وهذا المعنى جاء مصرحاً به في آيات أخر.
فمن ذلك أنه تعالى سبق في علمه أن المنافقين الذين تخلفوا عن غزوة تبوك، لا يخرجون إليها معه صلى الله عليه وسلم، والله ثبطهم عنها لحكمة. كما صرح به في قوله {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ} الآية [9/46], وهو يعلم هذا الخروج الذي لا يكون لو وقع كيف يكون. كما صرح به تعالى في قومه: {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالاً} الآية [9/47], ومن الآيات الدالة على المعنى المذكور قوله تعالى: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [23/57]، إلى غير ذلك من الآيات.
قوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} الآية، صرح تعالى في هذه الآية الكريمة، بأنه يعلم أن رسوله صلى الله عليه وسلم يحزنه ما يقوله الكفار من تكذيبه صلى الله عليه وسلم، وقد نهاه تعالى عن هذا الحزن المفرط في مواضع أخر كقوله: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} الآية [35/8]، وقوله: {فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68]، وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [26/3]، والباخع: هو المهلك نفسه، ومنه قول غيلان بن عقبة:[الطويل]

ألا أيهذا الباخع الوجد نفسه لشيء نحته عن يديه المقادر

وقوله: {لَعَلَّكَ بَاخِعٌ}، في الآيتين يراد به النهي عن ذلك، ونظيره: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ} [11/12]، أي لا تهلك نفسك حزناً عليهم في الأول، ولا تترك بعض ما يوحى إليك في الثاني.

ج / 1 ص -477- قوله تعالى: {وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ} الآية.
قال جمهور علماء التفسير: المراد بالموتى في هذه الآية: الكفار، وتدل لذلك آيات من كتاب الله، كقوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ} الآية [6/122]، وقوله: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ} [35/22]، وقوله: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [35/22]، إلى غير ذلك من الآيات.
قوله تعالى: {قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}، ذكر في هذه الآية الكريمة: أنه قادر على تنزيل الآية التي اقترحها الكفار على رسوله، وأشار لحكمة عدم إنزالها بقوله: {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [6/37]، وبين في موضع آخر أن حكمة عدم إنزالها أنها لو أنزلت ولم يؤمنوا بها، لنزل بهم العذاب العاجل كما وقع بقوم صالح لما اقترحوا عليه إخراج ناقة عشراء، وبراء، جوفاء، من صخرة صماء، فأخرجها الله لهم منها بقدرته ومشيئته، فعقروها: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا} [7/77]، فأهلكهم الله دفعة واحدة بعذاب استئصال، وذلك في قوله: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالْآياتِ إِلَّا تَخْوِيفاً} [17/59]، وبين في مواضع أخر أنه لا داعي إلى ما اقترحوا من الآيات، لأنه أنزل عليهم آية أعظم من جميع الآيات التي اقترحوها وغيرها، وتلك الآية هي في هذا القرآن العظيم. وذلك في قوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} [29/51]، فإنكاره جل وعلا عليهم عدم الاكتفاء بهذا الكتاب عن الآيات المقترحة يدل على أنه أعظم وأفخم من كل آية، وهو كذلك ألا ترى أنه آية واضحة، ومعجزة باهرة، أعجزت جميع أهل الأرض، وهي باقية تتردد في آذان الخلق غضة طرية حتى يأتي أمر الله. بخلاف غيره من معجزات الرسل صلوات الله عليهم وسلامه فإنها كلها مضت وانقضت.
قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ, بَلْ إِيَّاهُ تَدْعُونَ} الآية، ذكر تعالى في هذه الآية الكريمة أن المشركين إذ أتاهم عذاب من الله، أو أتتهم الساعة أخلصوا الدعاء الذي هو مخ العبادة لله وحده، ونسوا ما كانوا يشركون به. لعلمهم أنه لا يكشف الكروب إلا الله وحده جل وعلا.
ولم يبين هنا نوع العذاب الدنيوي الذي يحملهم على الإخلاص لله، ولم يبين هنا أيضاً إذا كشف عنهم العذاب هل يستمرون على إخلاصهم، أو يرجعون إلى كفرهم

ج / 1 ص -478- وشركهم، ولكنه بين كل ذلك في مواضع أخر.
فبين أن العذاب الدنيوي الذي يحملهم على الإخلاص، هو نزول الكروب التي يخاف من نزلت به الهلاك، كأن يهيج البحر عليهم وتلتطم أمواجه، ويغلب على ظنهم أنهم سيغرقون فيه إن لم يخلصوا الدعاء لله وحده، كقوله تعالى: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ, فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [10/23،22]، وقوله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [17/67]، وقوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [29/65]، وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [31/23]، إلى غير ذلك من الآيات.
وبين أنهم إذا كشف الله عنهم ذلك الكرب، رجعوا إلى ما كانوا عليه من الشرك في مواضع
كثيرة كقوله: {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً}، وقوله: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}، وقوله: {قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [6/46]، وقوله: {فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ}، إلى غير ذلك من الآيات.
وبين تعالى أن رجوعهم للشرك بعد أن نجاهم الله من الغرق من شدة جهلهم، وعماهم: لأنه قادر على أن يهلكهم في البر كقدرته على إهلاكهم في البحر، وقادر على أن يعيدهم في البحر مرة أخرى، ويهلكهم فيه بالغرق فجرأتهم عليه إذا وصلوا البر لا وجه لها. لأنها من جهلهم وضلالهم، وذلك في قوله: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً, أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفاً مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعاً} [17/69،68].
قوله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}، نهى الله جل وعلا في هذه الآية الكريمة نبيه صلى الله عليه وسلم عن طرد ضعفاء المسلمين وفقرائهم الذين يدعون ربهم بالغداة والعشي يريدون وجهه، وأمره في آية أخرى أن يصبر نفسه معهم، وأن لا تعدو عيناه عنهم إلى أهل الجاه والمنزلة في الدنيا، ونهاه عن إطاعة الكفرة في ذلك وهي قوله:

ج / 1 ص -479- {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} [18/28]، كما أمره هنا بالسلام عليهم، وبشارتهم برحمة ربهم جل وعلا في قوله:
 {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} الآية [6/54]، وبين في آيات أخر أن طرد ضعفاء المسلمين الذي طلبه كفار العرب من نبينا صلى الله عليه وسلم فنهاه الله عنه، طلبه أيضاً قوم نوح من نوح، فأبى كقوله تعالى عنه: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا} [11/29]، وقوله: {وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} الآية [11/30]، وقوله: {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} [26/114]، وهذا من تشابه قلوب الكفار المذكور في قوله تعالى: {تَشَابَهَتْ قُلُوبُهُمْ} الآية [2/118].
قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}، أجرى الله تعالى الحكمة بأن أكثر أتباع الرسل ضعفاء الناس، ولذلك لما سأل هرقل ملك الروم أبا سفيان عن نبينا صلى الله عليه وسلم: أأشرف الناس يتبعونه، أم ضعفاؤهم؟ فقال: بل ضعفاؤهم. قال: هم أتباع الرسل.
فإذا عرفت ذلك فاعلم أنه تعالى أشار إلى أن من حكمة ذلك فتنة بعض الناس ببعض، فإن
أهل المكانة والشرف والجاه يقولون: لو كان في هذا الدين خير لما سبقنا إليه هؤلاء، لأنا أحق منهم بكل خير كما قال هنا: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} الآية [6/53]، إنكاراً منهم أن يمن الله على هؤلاء الضعفاء دونهم، زعماً منهم أنهم أحق بالخير منهم، وقد رد الله قولهم هنا بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}.
وقد أوضح هذا المعنى في آيات أخر كقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} الآية [46/11]، وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً} [19/73].
والمعنى: أنهم لما رأوا أنفسهم أحسن منازل، ومتاعاً من ضعفاء المسلمين اعتقدوا أنهم أولى منهم بكل خير، وأن أبتاع الرسول صلى الله عليه وسلم لو كان خيراً ما سبقوهم إليه، ورد الله افتراءهم هذا بقوله: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً}

ج / 1 ص -480- [19/74]، وقوله: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [23/56،55]، إلى غير ذلك من الآيات.
قوله تعالى: {مَا عِنْدِي مَا تَسْتَعْجِلُونَ} الآية، أمر الله تعالى نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يخبر الكفار، أن تعجيل العذاب عليهم الذي يطلبونه منه صلى الله عليه وسلم ليس عنده. وإنما هو عند الله إن شاء عجله، وإن شاء أخره عنهم، ثم أمره أن يخبرهم بأنه لو كان عنده لعجله عليهم بقوله: {قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُم} الآية [6/58].
وبين في مواضع أخر أنهم ما حملهم على استعجال العذاب إلا الكفر والتكذيب، وأنهم إن عاينوا ذلك العذاب علموا أنه عظيم هائل لا يستعجل به إلا جاهل مثلهم، كقوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [11/8]، وقوله: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا} الآية [42/18]، وقوله: {يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [29/54]، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} [10/50].
وبين في موضع آخر أنه لولا أن الله حدد لهم أجلاً لا يأتيهم العذاب قبله لعجله عليهم، وهو قوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ} الآية [29/53].
تنبيه:
قوله تعالى في هذه الآية الكريمة: {قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ} الآية، صريح في أنه صلى الله عليه وسلم لو كان بيده تعجيل العذاب عليهم لعجله عليهم، مع أنه ثبت في الصحيحين من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم أرسل الله إليه ملك الجبال، وقال له: إن شئت أطبقت عليهم الأخشبين -وهما جبلا مكة اللذان يكتنفانها- فقال صلى الله عليه وسلم: "بل أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئاً".
والظاهر في الجواب: هو ما أجاب به ابن كثير -رحمه الله- في تفسير هذه الآية،

ج / 1 ص -481- وهو أن هذه الآية دلت على أنه لو كان إليه وقوع العذاب الذي يطلبون تعجيله في وقت طلبهم لعجله عليهم، وأما الحديث فليس فيه أنهم طلبوا تعجيل العذاب في ذلك الوقت، بل عرض عليه الملك إهلاكهم فاختار عدم إهلاكهم، ولا يخفى الفرق بين المتعنت الطالب تعجيل العذاب وبين غيره.
قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} الآية، بين تعالى المراد بمفاتح الغيب بقوله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [31/34]، فقد أخرج البخاري وأحمد وغيرهما عن ابن عمر، عن النبي صلى الله عليه وسلم أن المراد بمفاتح الغيب الخمس المذكورة في الآية المذكورة. والمفاتح الخزائن جمع مفتح بفتح الميم، بمعنى المخزن، وقيل: هي المفاتيح جمع مفتح، بكسر الميم، وهو المفتاح وتدل له قراءة ابن السميقع.
مفاتيح بياء بعد التاء جمع مفتاح، وهذه الآية الكريمة تدل على أن الغيب لا يعلمه إلا الله، وهو كذلك، لأن الخلق لا يعلمون إلا ما علمهم خالقهم جل وعلا.
وعن عائشة رضي الله عنها، قالت: من زعم أن رسول الله صلى الله عليه وسلم يخبر بما يكون في غد فقد أعظم على الله الفرية، والله يقول: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [27/65], أخرجه مسلم والله تعالى في هذه السورة الكريمة أمره صلى الله عليه وسلم أن يعلن للناس أنه لا يعلم الغيب، وذلك في قوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [6/50].
ولذا لما رميت عائشة رضي الله عنها بالإفك، لم يعلم، أهي بريئة أم لا حتى أخبره الله تعالى بقوله: {أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ} [24/26].
وقد ذبح إبراهيم عليه وعلى نبينا الصلاة والسلام عجله للملائكة، ولا علم له بأنهم ملائكة حتى أخبروه، وقالوا له: {إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} [11/70]، ولما جاءوا لوطاً لم يعلم أيضاً أنهم ملائكة، ولذا {سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [11/77]، يخاف عليهم من أن يفعل بهم قومه فاحشتهم المعروفة حتى قال: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [11/80]، ولم يعلم خبرهم حتى قالوا له: {إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} الآيات [11/81].

ج / 1 ص -482- ويعقوب عليه السلام ابيضت عيناه من الحزن على يوسف، وهو في مصر لا يدري خبره حتى أظهر الله خبر يوسف.
وسليمان عليه السلام مع أن الله سخر له الشياطين والريح ما كان يدري عن أهل مأرب قوم بلقيس حتى جاءه الهدهد، وقال له: {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ} الآيات [27/22].
ونوح عليه وعلى نبينا الصلاة والسلام ما كان يدري أن ابنه الذي غرق ليس من أهله الموعود بنجاتهم حتى قال: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ} الآية [11/45]، ولم يعلم حقيقة الأمر حتى أخبره الله بقوله: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [11/46].
وقد قال تعالى عن نوح في سورة هود: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [6/50]، والملائكة عليهم الصلاة والسلام لما قال لهم: {أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ, قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} [2/32،31].
فقد ظهر أن أعلم المخلوقات وهم الرسل، والملائكة لا يعلمون من الغيب إلا ما علمهم الله تعالى، وهو تعالى يعلم رسله من غيبه ما شاء، كما أشار له بقوله: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [3/179]، وقوله: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً, إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} الآية [72/27،26].
تنبيه:
لما جاء القرآن العظيم بأن الغيب لا يعلمه إلا الله كان جميع الطرق التي يراد بها التوصل إلى شيء من علم الغيب غير الوحي من الضلال المبين، وبعض منها يكون كفراً.
ولذا ثبت عن النبي صلى الله عليه وسلم أنه قال: "من أتى عرافاً فسأله عن شيء لم تقبل له صلاة أربعين يوماً"، ولا خلاف بين العلماء في منع العيافة والكهانة والعرافة، والطرق والزجر، والنجوم وكل ذلك يدخل في الكهانة، لأنها تشمل جميع أنواع ادعاء الإطلاع على علم الغيب.
وقد سئل صلى الله عليه وسلم عن الكهان فقال: "ليسوا بشيء".

ج / 1 ص -483- وقال القرطبي في تفسير هذه الآية ما نصه: فمن قال إنه ينزل الغيث غداً. وجزم به فهو كافر أخبر عنه بأمارة ادعاها أم لا، وكذلك من قال إنه يعلم ما في الرحم فإنه كافر، فإن لم يجزم، وقال: إن النوء ينزل به الماء عادة، وإنه سبب الماء عادة، وإنه سبب الماء على ما قدره وسبق في علمه لم يكفر إلا أنه يستحب له ألا يتكلم به، فإن فيه تشبيهاً بكلمة أهل الكفر وجهلا بلطيف حكمته، لأنه ينزل متى شاء مرة بنوء كذا، ومرة دون النوء.
قال الله تعالى: "أصبح من عبادي مؤمن بي وكافر بالكواكب" على ما يأتي بيانه في الواقعة إن شاء الله تعالى.
قال ابن العربي: وكذلك قول الطبيب إذا كان الثدي الأيمن مسود الحلمة، فهو ذكر، وإن كان في الثدي الأيسر فهو أنثى، وإن كانت المرأة تجد الجنب الأيمن أثقل فالولد أنثى، وادعى ذلك عادة لا واجباً في الخلقة لم يكفر، ولم يفسق.
وأما من ادعى الكسب في مستقبل العمر فهو كافر، أو أخبر عن الكوائن المجملة، أو المفصلة في أن تكون قبل أن تكون فلا ريبة في كفره أيضاً. فأما من أخبر عن كسوف الشمس والقمر، فقد قال علماؤنا: يؤدب ولا يسجن، أما عدم كفره فلأن جماعة قالوا: إنه أمر يدرك بالحساب وتقدير المنازل حسبما أخبر الله عنه من قوله: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [36/39].
وأما أدبهم، فلأنهم يدخلون الشك على العامة، إذ لا يدرون الفرق بين هذا وغيره فيشوشون عقائدهم، ويتركون قواعدهم في اليقين، فأدبوا حتى يستروا ذلك إذا عرفوه ولا يعلنوا به.
قلت: ومن هذا الباب ما جاء في صحيح مسلم عن بعض أزواج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: "من أتى عرافاً فسأله عن شيء لم تقبل له صلاة أربعين ليلة"، والعراف: هو الحازي والمنجم الذي يدعي علم الغيب، وهي العرافة وصاحبها عراف، وهو الذي يستدل على الأمور بأسباب ومقدمات يدعي معرفتها. وقد يعتضد بعض أهل هذا الفن في ذلك بالزجر والطرق والنجوم، وأسباب معتادة في ذلك، وهذا الفن هو العيافة بالياء، وكلها ينطلق عليها اسم الكهانة، قاله القاضي عياض.
والكهانة: ادعاء علم الغيب.
قال أبو عمر بن عبد البر في "الكافي": من المكاسب المجتمع على تحريمها

ج / 1 ص -484- الربا، ومهور البغايا، والسحت، والرشا، وأخذ الأجرة على النياحة، والغناء، وعلى الكهانة، وادعاء الغيب، وأخبار السماء، وعلى الزمر واللعب والباطل كله. اهـ من القرطبي بلفظه، وقد رأيت تعريفه للعراف والكاهن.
وقال البغوي: العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة ونحو ذلك، وقال أبو العباس بن تيمية: العراف: اسم للكاهن والمنجم والرمال، ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
والمراد بالطرق: قيل الخط الذي يدعي به الإطلاع على الغيب، وقيل إنه الضرب بالحصى الذي يفعله النساء، والزجر هو العيافة، وهي التشاؤم والتيامن بالطير، وادعاء معرفة الأمور من كيفية طيرانها ومواقعها وأسمائها وألوانها وجهاتها التي تطير إليها.
ومنه قول علقمة بن عبدة التميمي:[البسيط]

ومن تعرض للغربان يزجرها على سلامته لا بد مشئوم

وكان أشد العرب عيافة بنو لهب حتى قال فيهم الشاعر: [الطويل]

خبير بنو لهب فلا تك ملغيا مقالة لهبي إذا الطير مرت

وإليه الإشارة بقول ناظم عمود النسب: [الرجز]

في مدلج بن بكر القيافة كما للهب كانت العيافة

ولقد صدق من قال: [الطويل]

لعمرك ما تدري الضوارب بالحصى ولا زاجرات الطير ما الله صانع

ووجه تكفير بعض أهل العلم لمن يدعي الإطلاع على الغيب أنه ادعى لنفسه ما استأثر الله تعالى به دون خلقه، وكذب القرآن الوارد بذلك كقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [27/65]، وقوله هنا: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، ونحو ذلك.
وعن الشيخ أبي عمران من علماء المالكية أن حلوان الكاهن لا يحل له، ولا يرد لمن أعطاه له، بل يكون للمسلمين في نظائر نظمها. بعض علماء المالكية بقوله: [الرجز]

وأي مال حرموا أن ينتفع موهوبه به ورده منع

ج / 1 ص -485- حلوان كاهن وأجرة الغنا ونائح ورشوة مهر الزنا

هكذا قيل, والله تعالى أعلم.
قوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ} الآية، ذكر في هذه الآية الكريمة أن النوم وفاة، وأشار في موضع آخر إلى أن وفاة صغرى وأن صاحبها لم يمت حقيقة، وأنه تعالى يرسل روحه إلى بدنه حتى ينقضي أجله، وأن وفاة الموت التي هي الكبرى قد مات صاحبها، ولذا يمسك روحه عنده، وذلك في قوله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [39/42].
قوله تعالى: {وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} الآية،لم يبين هنا ماذا يحفظون وبينه في مواضع أخر فذكر أن مما يحفظونه بدن الإنسان بقوله: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [13/11]، وذكر أن مما يحفظونه جميع أعماله من خير وشر، بقوله: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ, كِرَاماً كَاتِبِينَ, يَعْلَمُونَ مَا تَفْعَلُونَ} [82/10،12،11،]، وقوله: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ, مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/17،18] وقوله: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [43/80].
قوله تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ}, نهى الله تعالى نبيه صلى الله عليه وسلم في هذه الآية الكريمة عن مجالسة الخائضين في آياته، ولم يبين كيفية خوضهم فيها التي هي سبب منع مجالستهم، ولم يذكر حكم مجالستهم هنا، وبين ذلك كله في موضع آخر فبين أن خوضهم فيها بالكفر والاستهزاء بقوله: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ} الآية [4/140].
وبين أن من جالسهم في وقت خوضهم فيها مثلهم في الإثم بقوله: {إِنَّكُمْ إِذاً مِثْلُهُمْ}، وبين حكم من جالسهم ناسياً، ثم تذكر بقوله هنا: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68]، كما تقدم في سورة النساء.
قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي}. الآيات قوله: {هَذَا رَبِّي} [6/76]،في المواضع الثلاثة محتمل، لأنه كان يظن ذلك، كما روي عن ابن عباس وغيره,

ج / 1 ص -486- ومحتمل، لأنه جازم بعدم ربوبية غير الله. ومراده هذا ربي في زعمكم الباطل، أو أنه حذف أداة استفهام الإنكار والقرآن يبين بطلان الأول، وصحة الثاني:
أما بطلان الأول، فالله تعالى نفي كون الشرك الماضي عن إبراهيم في قوله: {وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [3/67]، ي عدة آيات، ونفي الكون الماضي يستغرق جميع الزمن الماضي، فثبت أنه لم يتقدم عليه شرك يوماً ما.
وأما كونه جازماً موقناً بعدم ربوبية غير الله، فقد دل عليه ترتيب قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي}، إلى آخره "بالفاء" على قوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [6/75]، دل على أنه قال ذلك موقناً مناظراً ومحاجاً لهم، كما دل عليه قوله تعالى: {وَحَاجَّهُ قَوْمُهُ} الآية [6/80]، وقوله: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ} الآية [6/83]، العلم عند الله تعالى.
قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} الآية، المراد بالظلم هنا الشرك كما ثبت عن النبي صلى الله عليه وسلم في صحيح البخاري وغيره من حديث عبد الله بن مسعود رضي الله عنه، وقد بينه قوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13]، وقوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [12/254]، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [10/106].
قوله تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ} الآية، قال مجاهد وغيره هي قوله تعالى: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ} الآية [6/81]، وقد صدقه الله، وحكم له بالأمن والهداية، فقال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [6/82].
والظاهر شمولها لجميع احتجاجاته عليهم، كما في قوله: {لا أُحِبُّ الْآفِلِينَ} الآية [6/86]؛ أن الأفول الواقع في الكوكب والشمس والقمر أكبر دليل وأوضح حجة على انتفاء الربوبية عنها، وقد استدل إبراهيم عليه، وعلى نبينا الصلاة والسلام بالأفول على انتفاء الربوبية في قوله: {لا أُحِبُّ الْآفِلِينَ}، فعدم إدخال هذه الحجة في قوله: {وَتِلْكَ حُجَّتُنَا}، غير ظاهر، وبما ذكرنا من شمول الحجة لجميع احتجاجاته المذكورة صدر

ج / 1 ص -487- القرطبي، والعلم عند الله تعالى. قوله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، كر تعالى أن هؤلاء الأنبياء المذكورين في هذه السورة الكريمة لو أشركوا بالله لحبط جميع أعمالهم.
وصرح في موضع آخر بأنه أوحي هذا إلى نبينا، والأنبياء قبله عليهم كلهم صلوات الله وسلامه، وهو قوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} الآية [39/65]، وهذا شرط، والشرط لا يقتضي جواز الوقوع، لقوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} الآية [43/81]، على القول بأن {إِنْ} شرطية وقوله: {لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً} [21/17]، وقوله: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً} الآية [39/4].
قوله تعالى: {وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ}، أي: لا أحد أظلم ممن قال سأنزل مثل مآ أنزل الله، ونظيرها قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} [8/31]، وقد بين الله تعالى كذبهم في افترائهم هذا حيث تحدى جميع العرب بسورة واحدة منه، كما ذكره تعالى في البقرة بقوله: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} [/23]، وفي يونس بقوله: {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [/38]، وتحداهم في هود بعشر سور مثله في قوله: {قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ}، وتحداهم به كله في الطور بقوله: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ}.
ثم صرح في سورة بني إسرائيل بعجز جميع الخلائق عن الإتيان بمثله في قوله: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [17/88]، فاتضح بطلان دعواهم الكاذبة.
قوله تعالى: {وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ} الآية، لم يصرح هنا بالشيء الذي بسطوا إليه الأيدي، ولكنه أشار إلى أنه التعذيب بقوله: {أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية [6/93]، وصرح بذلك في قوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [8/50]، وبين في مواضع أخر أنه يراد ببسط اليد التناول بالسوء كقوله: {وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ} [60/2]، وقوله: {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي} الآية [5/28].
قوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا

ج / 1 ص -488- نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ}، ذكر تعالى في هذه الآية الكريمة أن الكفار يأتون يوم القيامة كل واحد منهم بمفرده ليس معهم شركاؤهم، وصرح تعالى بأن كل واحد يأتي فرداً في قوله: {وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} [19/95]، وقوله في هذه الآية: {كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [6/94]، أي منفردين لا مال، ولا أثاث، ولا رقيق، ولا خول عندكم، حفاة عراة غرلاً، أي غير مختونين: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104]، وقد عرفت من الآية أن واحد الفرادى فرد، ويقال فيه أيضاً: فرد بالتحريك، ومنه قول نابغة ذبيان:[البسيط]

من وحش وجرة موشي أكارعه طاوي المصير كسيف الصيقل الفرد

قوله تعالى: {لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}، ذكر في هذه الآية الكريمة: أن الأنداد التي كانوا يعبدونها في الدنيا تضل عنهم يوم القيامة، وينقطع ما كان بينهم وبينها من الصلات في الدنيا، وأوضح هذا المعنى في آيات كثيرة جداً كقوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [46/6]، وقوله: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [19/82]، وقوله: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [29/25]، وقوله: {أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ, مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} [26/93،92]، وقوله هنا: {وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ} الآية [6/94].
قوله تعالى: {وَجَعَلَ اللَّيْلَ سَكَناً}، أي مظلماً ساجياً ليسكن فيه الخلق فيستريحوا من تعب الكد بالنهار كما بينه قوله تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً} [10/67]، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ, قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ, وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [28/73،72،71]، وقوله: {لِتَسْكُنُوا فِيهِ} يعني الليل, {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} يعني بالنهار {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ} الآية [41/37].
قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}، ظاهر هذه

ج / 1 ص -489- الآية الكريمة أن حكمة خلق النجوم هي الاهتداء بها فقط كقوله: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [16/16]، ولكنه تعالى بين في غير هذا الموضع أن لها حكمتين أخريين غير الاهتداء بها وهما تزيين السماء الدنيا، ورجم الشياطين بها، كقوله: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} الآية [67/5]، وقوله: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ, وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ, لا يَسَّمَّعُونَ إِلَى الْمَلَأِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ, دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ, إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [37/10،9،8،7،6]، وقوله: {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [41/12].
قوله تعالى: {وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ} الآية، ولم يبين هنا كيفية إنشائهم من نفس واحدة، ولكنه بين في مواضع أخر أن كيفيتة أنه خلق من تلك النفس الواحدة التي هي آدم زوجها حواء، وبث منهما رجالاً كثيراً ونساء كقوله: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} [4/1]، وقوله: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} الآية [7/189].
قوله تعالى: {لا تُدْرِكُهُ الْأَبْصَارُ} الآية، أشار في مواضع أخر: إلى أن نفي الإدراك المذكور هنا لا يقتضي نفي مطلق الرؤية كقوله: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَةٌ} [75/23،22]، وقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [10/26]، والحسنى الجنة، والزيادة النظر إلى وجه الله الكريم، وقوله: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [83/15]، يفهم منه أن المؤمنين ليسوا محجوبين عنه وهو كذلك.
قوله تعالى: {وَلِيَقُولُوا دَرَسْتَ} الآية، يعني ليزعموا إن النبي صلى الله عليه وسلم إنما تعلم هذا القرآن بالدرس والتعليم من غيره من أهل الكتاب، كما زعم كفار مكة أنه صلى الله عليه وسلم تعلم هذا القرآن من جبر ويسار، وكانا غلامين نصرانيين بمكة، وقد أوضح الله تعالى بطلان افترائهم هذا في آيات كثيرة كقوله: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [16/103]، وقوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ, إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ, سَأُصْلِيهِ سَقَرَ} [74/26،25،24]، ومعنى {يُؤْثَرُ}: يرويه محمد صلى الله عليه وسلم عن غيره في زعمهم الباطل، وقوله: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ

ج / 1 ص -490- هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً, وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاًً, قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ} الآية [25/6،5،4]. إلى غير ذلك من الآيات.
وفي قوله: {دَرَسْتَ}، ثلاث قراءات سبعيات.
قرأه ابن كثير، وأبو عمر "دارست" بألف بعد الدال مع إسكان السين وفتح التاء من المفاعلة
بمعنى: دارست أهل الكتاب ودارسوك حتى حصلت هذا العلم.
وقرأه بقية السبعة غير ابن عامر "درست" بإسقاط الألف، مع إسكان السين وفتح التاء أيضاً، بمعنى درست هذا على أهل الكتاب حتى تعلمته منهم.
وقرأه ابن عامر "درست" بفتح الدال والراء والسين وإسكان التاء على أنها تاء التأنيث، والفاعل ضمير عائد إلى الآيات المذكورة في قوله: {وَكَذَلِكَ نُصَرِّفُ الْآياتِ} [6/105].
قال القرطبي: وأحسن ما قيل في قراءة ابن عامر أن المعنى: ولئلا يقولوا انقطعت وانمحت، وليس يأتي محمد صلى الله عليه وسلم بغيرها. اهـ.
وقال القرطبي: {وَلِيَقُولُوا دَرَسْتَ} الواو للعطف على مضمر أي نصرف الآيات لتقوم الحجة {وَلِيَقُولُوا دَرَسْتَ} وقيل: {وَلِيَقُولُوا دَرَسْتَ} صرفناها.
قال مقيده: عفا الله عنه ومعناهما آيل إلى شيء واحد ويشهد له القرآن في آيات كثيرة دالة على أنه يبين الحق واضحاً في هذه الكتاب ليهدي به قوماً، ويجعله حجة على آخرين كقوله: {لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97]، وقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} [41/44]، وقوله: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [74/31] كما قال هنا {وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ}، فالأشقياء يقولون: تعلمته من البشر بالدراسة وأهل العلم، والسعادة يعلمون أنه الحق الذي لا شك فيه.
قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} الآية، ذكر تعالى في

ج / 1 ص -491- هذه الآية الكريمة أنه جعل لكل نبي عدواً، وبين هنا أن أعداء الأنبياء هم شياطين الإنس والجن، وصرح في موضع آخر أن أعداء الأنبياء من المجرمين، وهو قوله: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ} [35/31]، فدل ذلك على أن المراد بالمجرمين شياطين الإنس والجن وذكر في هذه الآية أن من الإنس شياطين، وصرح بذلك في قوله: {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ} الآية [2/14]، وقد جاء الخبر بذلك مرفوعاً من حديث أبي ذر عند الإمام أحمد وغيره والعرب تسمي كل متمرد شيطاناً سواء كان من الجن أو من الإنس كما ذكرنا أو من غيرهما، وفي الحديث: "الكلب الأسود شيطان", وقوله، شياطين بدل من قوله: {عَدُوّاً}، أو مفعول أول: {جَعَلْنَا}، والثاني: {عَدُوّاً} أي جعلنا شياطين الإنس والجن عدواً.
قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}، ذكر في هذه الآية الكريمة أن إطاعة أكثر أهل الأرض وضلال، وبين في مواضع أخر أن أكثر أهل الأرض غير مؤمنين، وأن ذلك واقع في الأمم الماضية كقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} [13/1]، وقوله: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [12/103]، وقوله: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ} [37/71]، وقوله: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [26/8]، إلى غير من الآيات.
قوله تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} الآية، التحقيق أنه فصله لهم بقوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً} الآية [6/145]، ومعنى الآية: أي شيء يمنعكم أن تأكلوا ما ذكيتم، وذكرتم عليه اسم الله، والحال أن الله فصل لكم المحرم أكله عليكم في قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية [6/145]، وليس هذا منه.
وما يزعمه كثير من المفسرين من أنه فصله لهم بقوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} الآية [5/3], فهو غلط. لأن قوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} من سورة المائدة، وهي من آخر ما نزل من القرآن بالمدينة، وقوله: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} [119]، من سورة الأنعام، وهي مكية. فالحق هو ما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا} الآية، ذكر تعالى في هذه الآية الكريمة: أنه جعل في كل قرية أكابر المجرمين منها ليمكروا فيها،

ج / 1 ص -492- ولم يبين المراد بالأكابر هنا، ولا كيفية مكرهم، وبين جميع ذلك في مواضع أخر: فبين أن مجرميها الأكابر هم أهل الترف، والنعمة في الدنيا، بقوله: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [34/34]، وقوله: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [43/23]، ونحو ذلك من الآيات.
وبين أن مكر الأكابر المذكور: هو أمرهم بالكفر بالله تعالى، وجعل الأنداد له بقوله: {وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً} [34/33]، وقوله: {وَمَكَرُوا مَكْراً كُبَّاراً, وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} [71/23,22].
وأظهر أوجه الإعراب المذكورة في الآية عندي اثنان:
أحدهما: أن {أَكَابِرَ} مضاف إلى {مُجْرِمِيهَا}، وهو المفعول الأول لجعل التي بمعنى صير، والمفعول الثاني هو الجار والمجرور، أعني في كل قرية.
والثاني: أن {مُجْرِمِيهَا} مفعول أول. و{أَكَابِرَ} مفعول ثان، أي جعلنا مجرميها أكابرها، والأكابر جمع الأكبر.
قوله تعالى: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ}, يعنون أنهم لن يؤمنوا حتى تأتيهم الملائكة بالرسالة، كما أتت الرسل، كما بينه تعالى في آيات أخر، كقوله: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا} الآية [25/21]؛ وقوله: {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً} الآية [17/92]، إلى غير ذلك من الآيات.
قوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} الآية.
جاء عن النبي صلى الله عليه وسلم أنه سئل عن هذه الآية الكريمة، فقيل: كيف يشرح صدره يا رسول الله؟ -صلى الله عليه وسلم- قال: "نور يقذف فيه، فينشرح له، وينفسح". قالوا: فهل لذلك من أمارة يعرف بها؟ قال: "الإنابة إلى دار الخلود، والتجافي عن دار الغرور، والاستعداد للموت قبل لقاء الموت" ويدل لهذا قوله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [39/22].

ج / 1 ص -493- قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} الآية.
قال بعض العلماء: المراد بالرسل من الجن نذرهم الذين يسمعون كلام الرسل، فيبلغونه إلى قومهم، ويشهد لهذا أن الله ذكر أنهم منذرون لقومهم في قوله: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} [46/29].
وقال بعض العلماء: {رُسُلٌ مِنْكُمْ} [6/130]، أي من مجموعكم الصادق بخصوص الإنس: لأنه لا رسل من الجن، ويستأنس لهذا القول بأن القرآن ربما أطلق فيه المجموع مراداً بعضه، كقوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [71/16]، وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} [91/14]، مع أن العاقر واحد منهم، كما بينه بقوله: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [54/29]، واعلم أن ما ذكره الحافظ ابن كثير رحمه الله وغيره من أجلاء العلماء في تفسير هذه الآية: من أن قوله: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} [55/22]، يراد به البحر الملح خاصة دون العذب غلط كبير، لا يجوز القول به. لأنه مخالف مخالفة صريحة لكلام الله تعالى، لأن الله ذكر البحرين الملح والعذب، بقوله: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ} [35/12]، ثم صرح باستخراج اللؤلؤ والمرجان منها جميعاً بقوله: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا}، والحلية المذكورة هي اللؤلؤ والمرجان، فقصره على الملح مناقض للآية صريحاً، كما ترى.
قوله تعالى: {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}، النفي في هذه الآية الكريمة منصب على الجملة الحالية، والمعنى أنه لا يهلك قوماً في حال غفلتهم، أي عدم إنذارهم، بل لا يهلك أحداً إلا بعد الإعذار والإنذار على ألسنة الرسل عليهم صلوات الله وسلامه، كما بين هذا المعنى في آيات كثيرة كقوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وقوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165]، وقوله: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [35/24]، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، إلى غير ذلك من الآيات.

ج / 1 ص -494- قوله تعالى: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}، بين في موضع آخر: أن تفاضل درجات العاملين في الآخرة أكبر، وأن تفضيلها أعظم من درجات أهل الدنيا، وهو قوله: {انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} [17/21].
قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} الآية.
اختلف العلماء في المراد بهذا الحق المذكور هنا، وهل هو منسوخ أو لا؟ فقال جماعة من العلماء: هذا الحق هو الزكاة المفروضة، وممن قال بهذا أنس بن مالك، وابن عباس وطاوس، والحسن وابن زيد وابن الحنفية، والضحاك وسعيد بن المسيب، ومالك، ونقله عنهم القرطبي، نقله ابن كثير عن أنس وسعيد وغيرهما، ونقله ابن جرير عن ابن عباس وأنس والحسن وجابر بن زيد، وسعيد بن المسيب وقتادة وطاوس ومحمد بن الحنفية، والضحاك وابن زيد.
وقال قوم: ليس المراد به الزكاة، وإنما المراد به أنه يعطي من حضر من المساكين يوم الحصاد القبضة والضغث ونحو ذلك، وحمله بعضهم على الوجوب، وحمله بعضهم على الندب قال القرطبي: وقال علي بن الحسين، وعطاء والحكم، وحماد وسعيد بن جبير، ومجاهد: هو حق في المال سوى الزكاة أمر الله به ندباً، وروي عن ابن عمر ومحمد بن الحنفية أيضاً، ورواه أبو سعيد الخدري عنه صلى الله عليه وسلم، قال مجاهد: إذا حصدت فحضرك المساكين فاطرح لهم من السنبل، وإذا جذذت فألق لهم في الشماريخ، وإذا درسته وذريته فاطرح لهم منه، وإذا عرفت كيله فأخرج منه زكاته.
وقال قوم: هو حق واجب غير الزكاة، وهو غير محدد بقدر معين، وممن قال به عطاء كما نقله عنه ابن جرير.
وقال قوم: هي منسوخة بالزكاة، واختاره ابن جرير، وعزاه الشوكاني في تفسيره لجمهور العلماء، وأيده بأن هذه السورة مكية، وآية الزكاة نزلت بالمدينة في السنة الثانية بعد الهجرة.
وقال ابن كثير: في القول بالنسخ نظر، لأنه قد كان شيئاً واجباً في الأصل، ثم إنه فصل بيانه، وبين مقدار المخرج وكميته، قالوا: وكان هذا في السنة الثانية من الهجرة. والله أعلم. انتهى من ابن كثير.
ومراده أن شرع الزكاة بيان لهذا الحق لا نسخ له، وممن روى عنه القول بالنسخ ابن

ج / 1 ص -495- عباس ومحمد ابن الحنفية، والحسن والنخعي وطاوس، وأبو الشعثاء وقتادة والضحاك وابن جريج، نقله عنهم الشوكاني والقرطبي أيضاً، ونقله عن السدي وعطية، ونقله ابن جرير أيضاً عن ابن عباس وابن الحنفية، وسعيد بن جبير وإبراهيم والحسن، والسدي وعطية، واستدل ابن جرير للنسخ بالإجماع على أن زكاة الحرث لا تؤخذ إلا بعد التذرية والتنقية، وزكاة التمر لا تؤخذ إلا بعد الجذاذ، فدل على عدم الأخذ يوم الحصاد فعلم أن الآية منسوخة، أو أنها على سبيل الندب، فالأمر واضح.
وعلى أن المراد بها الزكاة، فقد أشير إلى أن هذا الحق المذكور هو جزء المال الواجب في النصاب في آيات الزكاة، وهو المذكور في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [2/267]الآية، وبينته السنة، فإذا علمت ذلك، فاعلم أنه يحتاج هنا إلى بيان ثلاثة أشياء:
الأول: تعيين ما تجب فيه الزكاة مما تنبته الأرض.
الثاني: تعيين القدر الذي تجب فيه الزكاة منه.
الثالث: تعيين القدر الواجب فيه وسنبينها إن شاء الله مفصلة.
اعلم أولاً أنه لا خلاف بين العلماء في وجوب الزكاة في الحنطة، والشعير والتمر والزبيب.
واختلف فيما سواها مما تنبته الأرض فقال قوم: لا زكاة في غيرها من جميع ما تنبته الأرض، وروي ذلك عن الحسن، وابن سيرين والشعبي.
وقال به من الكوفيين ابن أبي ليلى، والثوري، والحسن بن صالح، وابن المبارك، ويحيى بن آدم، وإليه ذهب أبو عبيد.
وروي ذلك عن أبي موسى عن النبي صلى الله عليه وسلم، وهو مذهب أبي موسى، فإنه كان لا يأخذ الزكاة إلا من الحنطة، والشعير والتمر والزبيب. ذكره وكيع عن طلحة بن يحيى، عن أبي بردة، عن أبيه، كما نقله عنهم القرطبي.
واستدل أهل هذا القول بما رواه الدارقطني عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو، أنه قال: إنما سن رسول الله صلى الله عليه وسلم الزكاة في الحنطة، والشعير، والتمر، والزبيب، وفي رواية عن أبيه عن جده عن النبي صلى الله عليه وسلم، أنه قال: "والعشر في التمر

ج / 1 ص -496- والزبيب والحنطة والشعير"، وعن موسى بن طلحة عن عمر أنه قال: إنما سن رسول الله صلى الله عليه وسلم الزكاة في هذه الأربعة: الحنطة، والشعير، والتمر، والزبيب.
وعن أبي بردة عن أبي موسى، ومعاذ أن رسول الله صلى الله عليه وسلم بعثهما إلى اليمن يعلمان الناس أمر دينهم، فأمرهم ألا يأخذوا الصدقة إلا من هذه الأربعة، الحنطة، والشعير، والتمر، والزبيب رواها كلها الدارقطني، قاله ابن قدامة في المغني.
قال مقيده عفا الله عنه: أما ما رواه الدارقطني عن عمرو بن شعيب عن أبيه عن جده من أنه صلى الله عليه وسلم إنما سن الزكاة في الأربعة المذكورة، فإسناده واه لأنه من رواية محمد بن عبيد الله العزرمي، وهو متروك، قاله ابن حجر في "التلخيص"، وما رواه الدارقطني من حديث موسى بن طلحة، عن عمر أنه صلى الله عليه وسلم إنما سن الزكاة في الأربعة المذكورة، قال فيه أبو زرعة: موسى عن عمر: مرسل، قاله ابن حجر أيضاً، وما عزاه للدارقطني عن أبي بردة عن أبي موسى، ومعاذ رواه الحاكم والبيهقي عن أبي بردة عنهما.
وقال البيهقي: رواته ثقات، وهو متصل، قاله ابن حجر أيضاً، وقال مالك وأصحابه: تجب الزكاة في كل مقتات مدخر، وذلك عنده في ثمار الأشجار، إنما هو التمر والزبيب فقط، ومشهور مذهبه وجوب الزكاة في الزيتون إذا بلغ حبه خمسة أوسق. ولكنها تخرج من زيته بعد العصر، فيخرج عشره أو نصف عشره على ما سيأتي، فإن لم يبلغ حبه خمسة أوسق فلا زكاة عنده في زيته: وحكم السمسم وبزر الفجل الأحمر والقرطم حكم الزيتون في مشهور مذهبه يخرج من زيتها إن بلغ حبها النصاب.
وقال اللخمي: لا يضم زيت بعضها إلى بعض لاختلاف أجناسها، ومشهور مذهبه عدم وجوبها في التين، وأوجبها فيه جماعة من أصحابه بمقتضى أصوله وقال ابن عبد البر: أظن مالكاً ما كان يعلم أن التين ييبس ويقتات ويدخر. ولو كان يعلم ذلك لجعله كالزبيب، ولما عده مع الفواكه التي لا تيبس، ولا تدخر كالرمان والفرسك، والذي تجب فيه من الحبوب عنده هو ما يقتات ويدخر، وذلك الحنطة والشعير والسلت والعلس والدخن والذرة والأرز والعدس والجلبان واللوبيا والجلجلان والترمس والفول والحمص والبسيلة.
ومشهور مذهبه أن الكرسنة لا زكاة فيها، لأنها علف، وعن أشهب وجوب الزكاة فيها، وهي من القطاني على مشهور مذهبه في باب الربا، دون باب الزكاة.

ج / 1 ص -497- وقيل هي البسيلة، وجميع أنواع القطاني عند مالك جنس واحد في الزكاة، فلو حصد وسقا من فول ووسقاً من حمص، وآخر من عدس وآخر من جلبان، وآخر من لوبيا وجب عليه أن يضم بعضها إلى بعض، ويخرج الزكاة منها كل واحد بحسبه، وكذلك يضم عنده القمح والشعير والسلت بعضها إلى بعض كالصنف الواحد، وتخرج الزكاة منها كل بحسبه، ولا يضم عنده تمر إلى زبيب ولا حنطة إلى قطنية، ولا تمر إلى حنطة ولا أي جنس إلى جنس آخر غير ما ذكرنا عنه ضمه لتقارب المنفعة فيه عنده، والنوع الواحد كالتمر والزبيب، والحنطة يضم بعض أنواعه إلى بعض كصيحاني وبرني وسمراء ومحمولة وزبيب أسود وزبيب أحمر ونحو ذلك.
ولا زكاة عند مالك رحمه الله في شيء من الفواكه غير ما ذكرنا، كالرمان والتفاح والخوخ والإجاص، والكمثري، واللوز، والجوز، والجلوز، ونحو ذلك كما لا زكاة عنده في شيء من الخضراوات. قال في الموطأ: السنة التي لا اختلاف فيها عندنا، والذي سمعت من أهل العلم أنه ليس في شيء من الفواكه كلها صدقة، الرمان والفرسك والتين، وما أشبه ذلك، وما لم يشبهه إذا كان من الفواكه.
قال: ولا في القضب، ولا في البقول كلها صدقة، ولا في أثمانها إذا بيعت صدقة حتى يحول على أثمانها الحول من يوم بيعها، ويقبض صاحبها ثمنها وهو نصاب اهـ.
والفرسك -بكسر الفاء والسين بينها راء ساكنة آخره كاف- الخوخ، وهي لغة يمانية، وقيل: نوع مثله في القدر، وهو أجرد أملس أحمر وأصفر جيد، وقيل: ما ليس ينفلق عن نواة من الخوخ، وإذا كان الزرع أو الثمر مشتركاً بين اثنين فأكثر، فقد قال فيه مالك في الموطأ: في النخيل يكون بين الرجلين فيجذان منه ثمانية أوسق من التمر أنه لا صدقة عليهما فيها، وأنه إن كان لأحدهما منها ما يجذ منه خمسة أوسق، وللآخر ما يجذ أربعة أوسق أو أقل من ذلك في أرض واحدة، كانت الصدقة على صاحب الخمسة الأوسق، وليس على الذي جذ أربعة أوسق أو أقل منها صدقة، وكذلك العمل في الشركاء كلهم في كل زرع من الحبوب كلها يحصد، أو النخل يجذ أو الكرم يقطف، فإنه إذا كان كل رجل منهم يجذ من التمر، أو يقطف من الزبيب خمسة أوسق، أو يحصد من الحنطة خمسة أوسق، فعليه الزكاة، ومن كان حقه أقل من خمسة أوسق فلا صدقة عليه.
وإنما تجب الصدقة على من بلغ جذاذه أو قطافه أو حصاده خمسة أوسق، انتهى من

ج / 1 ص -498- موطأ مالك رحمه الله.
وإذا أمسك ذلك الحب أو التمر الذي أخرج زكاته سنين، ثم باعه فحكمه عند مالك ما ذكره في موطئه حيث قال: السنة عندنا أن كل ما أخرجت زكاته من هذه الأصناف كلها الحنطة والتمر والزبيب والحبوب كلها، ثم أمسكه صاحبه بعد أن أدى صدقته سنين ثم باعه، أنه ليس عليه في ثمنه زكاة حتى يحول على ثمنه الحول من يوم باعه، إذا كان أصل تلك الأصناف من فائدة أو غيرها، وأنه لم يكن للتجارة.
وإنما ذلك بمنزلة الطعام والحبوب والعروض يفيدها الرجل، ثم يمسكها سنين، ثم يبيعها بذهب أو ورق فلا يكون عليه في ثمنها زكاة حتى يحول عليها الحول من يوم باعها، فإن كان أصل تلك العروض للتجارة فعلى صاحبها فيها الزكاة حين يبيعها، إذا كان حبسها سنة من يوم زكى المال الذي ابتاعها به، انتهى في الموطأ، وهذا في المحتكر، أما المدير فإنه يقومها بعد حول من زكاته، كما في المدونة عن ابن القاسم.
هذا هو حاصل مذهب مالك رحمه الله فيما تجب فيه الزكاة من الثمار والحبوب، ومذهب الشافعي رحمه الله، أنه لا تجب الزكاة في شيء من ثمار الأشجار أيضاً، إلا فيما كان قوتاً يدخر، وذلك عنده التمر والزبيب فقط، كما تقدم عن مالك، ولا تجب عنده في سواهما من الثمار كالتين والتفاح والسفرجل والرمان، ونحو ذلك، لأنه ليس من الأقوات ولا من الأموال المدخرة، ولا تجب عنده في طلع الفحال، لأنه لا يجيء منه الثمار.
واختلف قوله في الزيتون، فقال في القديم، تجب فيه الزكاة لما روي عن عمر رضي الله عنه أنه جعل في الزيت العشر، وعن ابن عباس رضي الله عنهما أنه قال: في الزيتون الزكاة، وقال في الجديد: لا زكاة في الزيتون. لأنه ليس بقوت فهو كالخضراوات.
واختلف قول الشافعي رحمه الله أيضاً في الورس، فقال في القديم: تجب فيه الزكاة، لما روي أن أبا بكر الصديق رضي الله عنه كتب إلى بني خفاش، أن أدوا زكاة الذرة والورس، وقال في الجديد: لا زكاة فيه، لأنه نبت لا يقتات، فأشبه الخضراوات، وقال الشافعي رحمه الله من قال: لا عشر في الورس لم يوجب في الزعفران، ومن قال: يجب في الورس، فيحتمل أن يوجب في الزعفران، لأنهما

ج / 1 ص -499- طيبان، ويحتمل ألا يوجب في الزعفران ويفرق بينهما بأن الورس شجر له ساق والزعفران نبات، واختلف قوله أيضاً في العسل فقال في القديم: يحتمل أن تجب فيه، ووجهه ما روي أن بني شبابة بطن من فهم، كانوا يؤدون إلى رسول الله صلى الله عليه وسلم من نحل كان عندهم العشر من عشر قرب قربة، وقال في الجديد: لا تجب لأنه ليس بقوت فلا يجب فيه العشر كالبيض.
واختلف قوله أيضاً في القرطم، وهو حب العصفر، فقال في القديم: تجب إن صح فيه حديث أبي بكر رضي الله عنه، وقال في الجديد: لا تجب لأنه ليس بقوت، فأشبه الخضراوات، قاله كله صاحب "المهذب"، وقال النووي في شرح المهذب: الأثر المروي عن عمر: أنه جعل في الزيت العشر ضعيف، رواه البيهقي، وقال: إسناده منقطع، وراويه ليس بقوي، قال: وأصح ما روي في الزيتون قول الزهري مضت السنة في زكاة الزيتون، أن يؤخذ ممن عصر زيتونه حين يعصره، فيما سقت السماء أو كان بعلا العشر، وفيما سقي برش الناضح نصف العشر، وهذا موقوف لا يعلم اشتهاره، ولا يحتج به على الصحيح.
قال البيهقي: وحديث معاذ بن جبل، وأبي موسى الأشعري رضي الله عنهما أعلى، وأولى أن يؤخذ به، يعني روايتهما "أن النبي صلى الله عليه وسلم قال لهما، لما بعثهما إلى اليمن: "لا تأخذا في الصدقة إلا من هذه الأصناف الأربعة: الشعير، والحنطة، والتمر، والزبيب".
وأما الأثر المذكور عن ابن عباس فضعيف أيضاً، والأثر المذكور عن أبي بكر الصديق رضي الله عنه ضعيف أيضاً، ذكره الشافعي وضعفه هو وغيره، واتفق الحفاظ على ضعفه، واتفق أصحابنا في كتب المذهب على ضعفه، قال البيهقي: ولم يثبت في هذا إسناد تقوم به حجة، قال: والأصل عدم الوجوب فلا زكاة فيما لم يرد فيه حديث صحيح، أو كان في معنى ما ورد به حديث صحيح، وأما حديث بني شبابة في العسل فرواه أبو داود، والبيهقي، وغيرهما من رواية عمرو بن شعيب عن أبيه، عن جده بإسناد ضعيف، قال الترمذي في جامعه: لا يصح عن النبي صلى الله عليه وسلم في هذا كبير شيء، قال البيهقي: قال الترمذي في كتاب العلل: قال البخاري: ليس في زكاة العسل شيء يصح.
فالحاصل أن جميع الآثار، والأحاديث التي في هذا الفصل ضعيفة، انتهى كلام

ج / 1 ص -500- النووي.
وقال ابن حجر في "التلخيص" في أثر عمر المذكور في الزيتون: رواه البيهقي بإسناد منقطع، والراوي له عثمان بن عطاء ضعيف. قال: وأصح ما في الباب قول ابن شهاب: مضت السنة في زكاة الزيتون الخ.
وقال في "التلخيص" أيضاً في أثر ابن عباس المذكور في الزيتون: ذكره صاحب "المهذب"، عن ابن عباس، وضعفه النووي، وقد أخرجه ابن أبي شيبة، وفي إسناده ليث بن أبي سليم.
وقال ابن حجر أيضاً: روى الحاكم في تاريخ "نيسابور" من طريق عروة، عن عائشة مرفوعاً "الزكاة في خمس: في البر، والشعير. والأعناب والنخيل، والزيتون"، وفي إسناده عثمان بن عبد الرحمن، وهو الوقاصي: متروك الحديث.
وقال ابن حجر في الأثر المذكور عن أبي بكر: أنه كان يأخذ الزكاة من حب العصفر، وهو القرطم، لم أجد له أصلاً، وقال في "التلخيص" أيضاً في خبر أخذه صلى الله عليه وسلم زكاة العسل، أخرجه الترمذي من حديث ابن عمر أن رسول الله صلى الله عليه وسلم قال: "في العسل في كل عشرة أزقاق زق"، وقال في إسناده مقال، ولا يصح، وفي إسناده صدقة السمين، وهو ضعيف الحفظ.
وقد خولف، وقال النسائي: هذا حديث منكر، ورواه البيهقي، وقال: تفرد به صدقة، وهو ضعيف، وقد تابعه طلحة بن زيد عن موسى بن يسار، ذكره المروزي، ونقل عن أحمد تضعيفه، وذكر الترمذي أنه سأل البخاري عنه فقال: هو عن نافع، عن النبي صلى الله عليه وسلم مرسل، ونقل الحاكم في تاريخ "نيسابور"، عن أبي حاتم، عن أبيه، قال: حدث محمد بن يحيى الذهلي بحديث كاد أن يهلك، حدث عن عارم، عن ابن المبارك، عن أسامة بن زيد، عن أبيه، عن ابن عمر مرفوعاً: أخذ من العسل العشر.
قال أبو حاتم: وإنما هو عن أسامة بن زيد، عن عمرو بن شعيب، عن أبيه، عن جده كذلك: حدثناه عارم، وغيره قال: ولعله سقط من كتابه عمرو بن شعيب، فدخله هذا الوهم.
قال الترمذي: وفي الباب عن عبد الله بن عمرو، قلت: رواه أبو داود والنسائي من

ج / 1 ص -501- رواية عمرو بن الحارث المصري، عن عمرو بن شعيب، عن أبيه، عن جده قال: جاء هلال أحد بني متعان إلى رسول الله صلى الله عليه وسلم بعشور نحل له، وسأله أن يحمي وادياً له يقال له "سلبة" فحماه له، فلما ولى عمر كتب إلى سفيان بن وهب، إن أدى إليك ما كان يؤدي إلى رسول الله صلى الله عليه وسلم من عشور نحله فاحم له سلبة، وإلا فإنما هو ذباب غيث يأكله من يشاء.
قال الدارقطني: يروى عن عبد الرحمن بن الحارث، وابن لهيعة، عن عمرو بن شعيب مسنداً، ورواه يحيى بن سعيد الأنصاري، عن عمرو بن شعيب مرسلاً، عن عمر مرسلاً قلت: فهذه علته، وعبد الرحمن، وابن لهيعة ليسا من أهل الاتقان، ولكن تابعهما عمرو بن الحارث أحد الثقات، وتابعهما أسامة بن زيد، عن عمرو بن شعيب عند ابن ماجه، وغيره كما مضى.
قال الترمذي: وفيه عن أبي سيارة، قلت: هو المتعي، قال: قلت يا رسول الله -صلى الله عليه وسلم- إن لي نحلاً، قال: "أد العشور"، قال: قلت يا رسول الله أحم لي جبلها، رواه أبو داود، وابن ماجه، والبيهقي من رواية سليمان بن موسى، عن أبي سيارة، وهو منقطع.
قال البخاري: لم يدرك سليمان أحداً من الصحابة، وليس في زكاة العسل شيء يصح، وقال أبو عمر: لا تقوم بهذا حجة. قال وعن أبي هريرة قلت: رواه البيهقي، وفي إسناده عبد الله بن محرر، وهو متروك، ورواه أيضاً من حديث سعد بن أبي ذباب: أن النبي صلى الله عليه وسلم استعمله على قومه، وأنه قال لهم: "أدوا العشر في العسل"، وأتى به عمر، فقبضه، فباعه، ثم جعله في صدقات المسلمين، وفي إسناده منير بن عبد الله ضعفه البخاري، والأزدي، وغيرهما.
قال الشافعي: وسعد بن أبي ذباب، يحكي ما يدل على أن النبي صلى الله عليه وسلم لم يأمر فيه بشيء. وأنه شيء رآه هو فتطوع له به قومه، وقال الزعفراني عن الشافعي: الحديث في أن في العسل العشر ضعيف، واختياري أنه لا يؤخذ منه، وقال البخاري: لا يصح فيه شيء.
وقال ابن المنذر: ليس فيه شيء ثابت، وفي "الموطأ" عن عبد الله بن أبي بكر قال: جاء كتاب عمر بن عبد العزيز إلى أبي، وهو بمنى ألا تأخذ من الخيل، ولا من العسل صدقة، انتهى كلام ابن حجر بلفظه.

ج / 1 ص -502- وقال في "التلخيص" أيضاً: إن حديث معاذ، أنه لم يأخذ زكاة العسل، وأنه قال: لم يأمرني فيه رسول الله صلى الله عليه وسلم بشيء، أخرجه أبو داود في "المراسيل"، والحميدي في "مسنده"، وابن أبي شيبة، والبيهقي من طريق طاوس عنه، وفيه انقطاع بين طاوس ومعاذ، لكن قال البيهقي: هو قوي. لأن طاوساً كان عارفاً بقضايا معاذ.
قال مقيده، عفا الله عنه: ولا شك أن إخراج زكاته أحوط، وهو مذهب الإمام أحمد -رحمه الله- ونقله صاحب "المغني" عن مكحول، والزهري، وسليمان بن موسى، والأوزاعي، وإسحاق.
وحجتهم الأحاديث التي رأيت، ولا شيء فيه عند مالك، والشافعي في "الجديد"، وابن أبي ليلى، والحسن بن صالح، وابن المنذر، وغيرهم.
وحجتهم عدم صحة ما ورد فيه، وأن الأصل براءة الذمة، وأنه مائع خارج من حيوان فأشبه اللبن.
وقال أبو حنيفة: إن كان في أرض للعشر ففيه الزكاة، وإلا فلا زكاة فيه، ونصاب العسل، قيل: خمسة أفراق، وهو قول الزهري، وقيل: خمسة أوسق، وبه قال أبو يوسف، ومحمد.
وقال أبو حنيفة: تجب في قليله وكثيره. والفرق ستة عشر رطلاً بالعراقي، وقيل: ستون رطلاً، وقيل: مائة وعشرون رطلاً، وقيل: ثلاثة آصع، وقيل: غير ذلك. قاله في "المغني".
وأما الحبوب: فلا تجب الزكاة عند الشافعي إلا فيما يقتات، ويدخر منها، ولا زكاة عنده في شيء من الفواكه التي لا تقتات، ولا تدخر، ولا في شيء من الخضراوات، فمذهبه يوافق مذهب مالك، كما قدمنا، إلا أن الشافعي لا يضم بعض الأنواع إلى بعض، ومالك يضم القطاني بعضها إلى بعض في الزكاة، وكذلك القمح، والشعير، والسلت، كما تقدم.
وأما مذهب الإمام أحمد رحمه الله فهو وجوب الزكاة فيما تنبته الأرض، مما ييبس، ويبقى؛ مما يكال. فأوصاف المزكي عنده مما تنبته الأرض ثلاثة: وهي الكيل، والبقاء، واليبس؛ فما كان كذلك من الحبوب والثمار وجبت فيه عنده، سواء كان قوتاً أم لا، وما لم يكن كذلك لم تجب فيه. فتجب عنده في الحنطة، والشعير، والسلت،

ج / 1 ص -503- والأرز، والذرة، والدخن، والقطاني، كالباقلا، والعدس، والحمص، والأبازير. كالكمون، والكراويا، والبزر كبزر، الكتان، والقثاء، والخيار. وحب البقول، كالرشاد، وحب الفجل، والقرطم، والسمسم، ونحو ذلك من سائر الحبوب. كما تجب عنده أيضاً فيما جمع الأوصاف المذكورة من الثمار، كالتمر والزبيب واللوز، والفستق والبندق. ولا زكاة عنده في شيء من الفواكه: كالخوخ والإجاص والكمثري والتفاح والتين والجوز، ولا في شيء من الخضر:
كالقثاء، والخيار، والباذنجان، واللفت، والجزر، ونحو ذلك.
ويروى نحو ما ذكرنا عن أحمد في الحبوب، عن عطاء، وأبي يوسف ومحمد، وقال أبو عبد الله بن حامد: لا شيء في الأبازير، ولا البزر. ولا حب البقول.
قال صاحب "المغني": ولعله لا يوجب الزكاة إلا فيما كان قوتاً، أو أدماً؛ لأن ما عداه لا نص فيه، ولا هو في معنى المنصوص فيبقى على النفي الأصلي، ولا زكاة في مشهور مذهب أحمد -رحمه الله- فيما ينبت من المباح الذي لا يملك، إلا بأخذه: كالبطم، وشعير الجبل، وبزر قطوناً، وبزر البقلة، وحب النمام، وبزر الأشنان، ونحو ذلك، وعن القاضي أنه تجب فيه الزكاة، إذا نبت بأرضه.
والصحيح الأول: فإن تساقط في أرضه حب كحنطة مثلاً فنبت ففيه الزكاة. لأنه يملكه، ولا تجب الزكاة فيما ليس بحب، ولا ثمر سواء وجد فيه الكيل، والإدخار، أو لم يوجدا، فلا تجب في ورق مثل ورق السدر، والخطمي، والأشنان، والصعتر، والآس، ونحوه. لأنه ليس بمنصوص عليه، ولا في معنى المنصوص، ولا زكاة عنده في الأزهار: كالزعفران، والعصفر، والقطن. لأنها ليست بحب، ولا ثمر، ولا هي بمكيل، فلم تجب فيها زكاة. كالخضراوات.
قال الإمام أحمد: رحمه الله ليس في القطن شيء، وقال: ليس في الزعفران زكاة، وهو ظاهر كلام الخرقي، واختيار أبي بكر. قاله ابن قدامة في "المغني".
واختلفت عن أحمد رحمه الله الرواية في الزيتون: فروى عنه ابنه صالح أن فيه الزكاة وروي عنه أنه لا زكاة فيه وهو اختيار أبي بكر وظاهر كلام الخرقي يقتضيه. قاله أيضاً صاحب المغني، وأما أبو حنيفة رحمه الله فإنه قائل بوجوب الزكاة في كل ما تنبته الأرض طعاماً كان أو غيره، وقال أبو يوسف عنه إلا الحطب والحشيش، والقصب والتبن، والسعف وقصب الذريرة، وقصب السكر اهـ. والذريرة: قصب

ج / 1 ص -504- يجاء به من الهند، كقصب النشاب، أحمر يتداوى به، وممن قال مثل قول أبي حنيفة النخعي، وروي نحوه عن عمر بن عبد العزيز، وهو قول حماد بن أبي سليمان شيخ أبي حنيفة ونصره ابن العربي المالكي في أحكامه. قال: وأما أبو حنيفة فجعل الآية مرآته فأبصر الحق. هذا هو حاصل مذاهب الأئمة الأربعة رضي الله عنهم. في تعيين ما تجب فيه الزكاة مما تنبته الأرض، وسنشير إن شاء الله إلى دليل كل واحد منهم فيما ذهب إليه.
أما أبو حنيفة: فقد احتج على وجوب الزكاة في كل ما تنبته الأرض من قليل وكثير بعموم هذه الآية الكريمة التي نحن بصددها. لأن الله قال فيها: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [6/141] الآية, وبعموم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} الآية [2/267]، وبعموم قوله صلى الله عليه وسلم: "فيما سقت السماء العشر" الحديث ولم يقبل تخصيصه بحديث: "ليس فيما دون خمسة أوسق السماء العشر" الحديث ولم يقبل تخصيصه بحديث: "ليس فيما دون خمسة أوسق صدقة" لأن القاعدة المقررة في أصوله رحمه الله أن العام قطعي الشمول، والتناول لجميع أفراده كما أشار له في "مراقي السعود" بقوله:[الرجز]

وهو على فرد يدل حتما وفهم الاستغراق ليس جزما

بل هو عند الجل بالرجحان والقطع فيه مذهب النعمان

فما كان أقل من خمسة أوسق يدخل عنده دخولاً مجزوماً به في عموم الآيات المذكورة، والحديث. فلا يلزم عنده تخصيص العام بالخاص، بل يتعارضان. وتقديم ما دل على الوجوب أولى من تقديم ما دل على غيره للاحتياط في الخروج من عهدة الطلب.
وأما مالك والشافعي رحمهما الله تعالى فحجتهما في قولهما: إنه لا زكاة غير النخل والعنب من الأشجار، ولا في شيء من الحبوب إلا فيما يقتات ويدخر. ولا زكاة في الفواكه ولا الخضراوات، لأن النص والإجماع دلا على وجوب الزكاة في الحنطة والشعير، والتمر والزبيب. وكل واحد منها مقتات مدخر فألحقوا بها كل ما كان في معناها لكونه مقتاتاً ومدخراً ولم يريا أن في الأشجار مقتاتاً ولا مدخراً غير التمر والزبيب، فلم يشاركهما في العلة غيرهما من الثمار، ولذا قال جماعة من أصحاب مالك بوجوبها في التين

ج / 1 ص -505- على أصول مذهب مالك لأنه كالزبيب في الاقتيات والإدخار.
وقال ابن عبد البر: الظاهر أن مالكاً ما كان يعلم أن التين كذلك وأما الحبوب فيوجد فيها الاقتيات والإدخار فألحقا بالحنطة والشعير كل ما كان مقتاتاً مدخراً كالأرز والذرة والدخن والقطاني ونحو ذلك. فهو إلحاق منهما رحمهما الله للمسكوت بالمنطوق بجامع العلة التي هي عندهما الاقتيات والإدخار. لأن كونه مقتاتاً مدخراً مناسب لوجوب الصدقة فيه. لاحتياج المساكين إلى قوت يأكلون منه ويدخرون.
وأما أحمد رحمه الله فحجته في قوله إن الزكاة تجب فيما يبقى وييبس ويكال: أن ما لا ييبس ولا يبقى كالفواكه والخضراوات لم تكن تؤخذ منه الزكاة في زمنه صلى الله عليه وسلم، ولا زمن الخلفاء الراشدين.
ودليله في اشتراطه الكيل قوله صلى الله عليه وسلم: "ليس فيما دون خمسة أوسق صدقة" قال: فبين النبي صلى الله عليه وسلم أن محل الواجب في الوسق، وهو خاص بالمكيل كما سيأتي بيانه إن شاء الله تعالى.
أما دليل الجمهور منهم مالك والشافعي وأحمد رحمهم الله على أن الفواكة والخضراوات. لا زكاة فيها فظاهر. لأن الخضراوات كانت كثيرة بالمدينة جداً والفواكه كانت كثيرة بالطائف، ولم ينقل عنه صلى الله عليه وسلم ولا عن أحد من أصحابه أنه أخذ الزكاة من شيء من ذلك.
قال القرطبي: في تفسير هذه الآية. وقد كان بالطائف الرمان والفرسك والأترج، فما اعترضه رسول الله صلى الله عليه وسلم، ولا ذكره، ولا أحد من خلفائه، قلت: وهذا وإن لم يذكره في الأحكام هو الصحيح في المسألة، وأن الخضراوات ليس فيها شيء، وأما الآية فقد اختلف فيها: هل هي محكمة أو منسوخة، أو محمولة على الندب؟ ولا قاطع يبين أحد محاملها، بل القاطع المعلوم ما ذكره ابن بكير في أحكامه أن الكوفة افتتحت بعد موت النبي صلى الله عليه وسلم، وبعد استقرار الأحكام بالمدينة. أفيجوز أن يتوهم متوهم، أو من له أدنى بصيرة أن تكون شريعة مثل هذه عطلت فلم يعمل بها في دار الهجرة ومستقر الوحي، ولا خلافة أبي بكر حتى عمل بذلك الكوفيون؟ إن هذه لمصيبة فيمن ظن هذا، أو قال به.
قلت: ومما يدل على هذا من معنى التنزيل قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [5/67]، أتراه يكتم شيئاً أمر بتبليغه

ج / 1 ص -506- أو بيانه، حاشاه من ذلك، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [5/3]، ومن كمال الدين كونه لم يأخذ من الخضراوات شيئاً. وقال جابر بن عبد الله رضي الله عنهما فيما رواه الدارقطني: إن المقاثىء كانت تكون عندنا تخرج عشرة آلاف فلا يكون فيها شيء. وقال الزهري والحسن: تزكى أثمان الخضر إذا أينعت وبلغ الثمن مائتي درهم، وقاله الأوزاعي في ثمن الفواكه، ولا حجة في قولهما لما ذكرنا.
وقد روى الترمذي عن معاذ: أنه كتب إلى النبي صلى الله عليه وسلم يسأله عن الخضراوات وهي البقول فقال: "ليس فيها شيء" وقد روي هذا المعنى عن جابر وأنس وعلي ومحمد بن عبد الله بن جحش وأبي موسى وعائشة: ذكر أحاديثهم الدارقطني رحمه الله وقال الترمذي ليس يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء، واحتج بعض أصحاب أبي حنيفة رحمه الله بحديث صالح بن موسى عن منصور عن إبراهيم عن الأسود عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "فيما أنبتت الأرض من الخضر زكاة" قال أبو عمر: وهذا حديث لم يروه من ثقات أصحاب منصور أحد هكذا، وإنما هو من قول إبراهيم.
قلت وإذا سقط الإستدلال من جهة السنة لضعف أسانيدها لم يبق إلا ما ذكرناه من تخصيص عموم الآية، وعموم قوله صلى الله عليه وسلم: "فيما سقت السماء العشر" بما ذكرنا اهـ. كلام القرطبي.
وحجة من قال: بأنه لا زكاة في غير الأربعة المجمع عليها التي هي الحنطة والشعير والتمر والزبيب هي الأحاديث التي قدمنا في أول هذا المبحث، وفيها حديث معاذ وأبي موسى الذي تقدم عن البيهقي أنه قوي متصل. وقال أبو يوسف ومحمد: ليس في شيء من الخضر زكاة إلا ما كانت له ثمرة باقية، سوى الزعفران ونحوه مما يوزن ففيه الزكاة وكان محمد يعتبرفي العصفر، والكتان البزر. فإذا بلغ بزرهما من القرطم والكتاب خمسة أوسق. كان العصفر والكتان تبعاً للبزر وأخذ منه العشر أو نصف العشر، وأما القطن فليس عنده فيما دون خمسة أحمال شيء، والحمل ثلاثمائة من بالعراقي، والورس والزعفران ليس فيما دون خمسة أمنان منهما شيء. فإذا بلغ أحدهما خمسة أمنان كانت فيه الصدقة، وقال أبو يوسف وكذلك قصب السكر الذي يكون منه السكر، ويكون في أرض العشر دون أرض الخراج فيه ما في الزعفران، وأوجب عبد الملك بن الماجشون الزكاة في أصول الثمار دون البقول، وهو مخالف لما عليه أهل مذهبه مالك وأصحابه. قاله القرطبي.

ج / 1 ص -507- تنبيه:
 من قال لا زكاة في الرمان وهم جمهور العلماء، ومن قال لا زكاة في الزيتون يلزم على قول كل منهم، أن تكون الآية التي نحن بصددها التي هي قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}، منسوخة أو مراداً بها غير الزكاة لأنها على تقدير أنها محكمة، وأنها في الزكاة المفروضة لا يمكن معها القول بعدم الزكاة الزيتون والرمان، لأنها على ذلك صريحة فيها.
لأن المذكورات في قوله تعالى: {وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ}، يرجع إلى كلها الضمير في قوله: {كُلُوا مِنْ ثَمَرِهِ} [6/141]، وقوله: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}، كما هو واضح لا لبس فيه. فيدخل فيه الزيتون والرمان دخولاً أو ليالاً شك فيه، فقول أكثر أهل العلم بعدم الزكاة في الرمان يقوي القول بنسخ الآية، أو أنها في غير الزكاة المفروضة -والله تعالى أعلم- وعن أبي يوسف أنه أوجب الزكاة في الحناء، واعلم أن مذهب داود بن علي الظاهري في هذه المسألة قوي جداً من جهة النظر. لأنه قال ما أنبتته الأرض ضربان موسق وغير موسق فما كان موسقاً وجبت الزكاة فيما بلغ منه خمسة أوسق لقوله صلى الله عليه وسلم: "ليس فيما دون خمسة أوسق صدقة ولا زكاة فيما دونها منه" وما كان غير موسق ففي قليله وكثيره الزكاة لعموم قوله صلى الله عليه وسلم: "فيما سقت السماء العشر" ولا يخصص بحديث ليس فيما دون خمسة أوسق صدقة لأنه غير موسق أصلاً.
قال مقيده: عفا الله عنه وهذا القول هو أسعد الأقوال بظاهر النصوص وفيه نوع من الجمع بينها إلا أنه يرد عليه ما قدمنا من أنه صلى الله عليه وسلم لم يتعرض للخضراوات مع كثرتها في المدينة ولا الفواكه مع كثرتها بالطائف، ولو كان العموم شاملاً لذلك لبينه صلى الله عليه وسلم، وإذا عرفت كلام العلماء في تعيين ما تجب فيه الزكاة وأدلة أقوالهم مما ذكرنا.
فاعلم أن جمهور العلماء قالوا لا تجب الزكاة إلا في خمسة أوسق فصاعداً لقوله صلى الله عليه وسلم: "ليس فيما دون خمسة أوسق صدقة" الحديث. أخرجه الشيخان من حديث أبي سعيد الخدري رضي الله عنه ومسلم من حديث جابر رضي الله عنه.
وممن قال بهذا الأئمة الثلاثة: مالك والشافعي وأحمد رحمهم الله وأصحابهم، وهو قول ابن عمر، وجابر وأبي أمامة بن سهل، وعمر بن عبد العزيز وجابر بن زيد، والحسن وعطاء ومكحول والحكم والنخعي، وأهل المدينة والثوري والأوزاعي وابن أبي

ج / 1 ص -508- ليلى، وأبي يوسف ومحمد وسائر أهل العلم، كما نقله عنهم ابن قدامة وغيره.
وقال ابن قدامة في المغني: لا نعلم أحداً خالف فيه إلا أبا حنيفة، ومن تابعه، ومجاهداً، وقد أجمع جميع العلماء على أن الوسق ستون صاعاً. وهو بفتح الواو وكسرها والفتح أشهر وأفصح. وقيل: هو بالكسر اسم وبالفتح مصدر، ويجمع على أوسق في القلة وأوساق وعلى وسوق في الكثرة. واعلم أن الصاع أربعة أمداد بمده صلى الله عليه وسلم. والمد بالتقريب: ملء اليدين المتوسطتين لا مقبوضتين ولا مبسوطتين، وتحديده بالضبط وزن رطل وثلث بالبغدادي فمبلغ الخمسة الأوسق من الأمداد ألف مد ومائتا مد، ومن الصيعان ثلاثمائة، وهي بالوزن ألف رطل وستمائة رطل. والرطل: وزن مائة وثمانية وعشرين درهماً مكياً. وزاد بعض أهل العلم: أربعة أسباع درهم، كل درهم وزن خمسين وخمسي حبة من مطلق الشعير كما حرره علماء المالكية - ومالك رحمه الله من أدرى الناس بحقيقة المد والصاع كما هو معلوم، وقيل فيه: غير ما ذكرنا.
وأما الحكم الثالث من أحكام هذه المسألة الثلاثة المذكورة في أول هذا المبحث وهو تعيين القدر الواجب إخراجه. فلا خلاف فيه بين العلماء وهو العشر فيما ليس في سقيه مشقة. كالذي يسقيه المطر أو النهر أو عروقه في الأرض، وأما ما يسقى بالآلة كالذي يسقى بالنواضح ففيه نصف العشر، وهذا ثابت عنه صلى الله عليه وسلم من حديث جابر وابن عمر، فإن سقى تارة بمطر السماء مثلا وتارة بالسانية فإن استويا فثلاثة أرباع العشر بلا خلاف بين العلماء وإن كان أحد الأمرين أغلب. فقيل: يغلب الأكثر ويكون الأقل تبعاً له، وبه قال أحمد وأبو حنيفة والثوري وعطاء، وهو أحد قولي الشافعي، وقيل: يؤخذ بالتقسيط، وهذان القولان كل منهما شهره بعض المالكية، وحكى بعضهم رواية عن مالك: أن المعتبر ما حيى به الزرع وتم، وممن قال بالتقسيط من الحنابلة: ابن حامد، فإن جهل المقدار وجب العشر احتياطاً، كما نص عليه الإمام أحمد بن حنبل رحمه الله في رواية عبد الله. قاله في المغني. وعلله بأن الأصل وجوب العشر وإنما يسقط نصفه يتحقق الكلفة. وإذا لم يتحقق المسقط وجب البقاء على الأصل وهو ظاهر جداً. وإن اختلف الساعي ورب المال في أيهما سقى به أكثر؟ فالقول: قول رب المال بغير يمين، لأن الناس لا يستحلفون على صدقاتهم، ولا وقص في الحبوب والثمار، بل كل ما زاد على النصاب أخرج منه بحسبه.

ج / 1 ص -509- مسائل تتعلق بهذا المبحث:
المسألة الأولى: قد قدمنا إجماع العلماء على وجوب الزكاة في التمر والزبيب. وجمهورهم على أنهما يخرصان إذا بدا صلاحهما، لأن المالكين يحتاجون إلى أكل الرطب والعنب. فبسبب ذلك شرع خرص التمر والعنب، ويخرص كل واحد منهما شجرة شجرة حتى يعلم قدر ما في الجميع الآن من الأوساق، ثم يسقط منه قدر ما ينقصه الجفاف. فلو كان فيه خمسة أوسق من العنب أو الرطب وإذا جف كانت أربعة أوسق مثلاً. فلا زكاة فيه، لأن النصاب معتبر من التمر والزبيب اليابسين، لا من الرطب والعنب وإذا خرص على الوجه الذي ذكرنا خلى بين مالكيه، وبينه، وبعد الجذاذ يأتون بقدر الزكاة على الخرص المذكور تمراً أو زبيباً، وبذلك يحصل الجمع بين الاحتياط للفقراء والرفق بأرباب الثمار، فإن أصابته بعد الخرص جائحة اعتبرت وسقطت زكاة ما اجتاحته الجائحة، فإن بقي بعدها خمسة أوسق فصاعداً أخرج الزكاة وإلا فلا، ولا خلاف في اعتبار الجائحة بعد الخرص بين العلماء.
وممن قال بخرص النخيل والأعناب: الأئمة الثلاثة: مالك، والشافعي، وأحمد رحمهم الله تعالى وعمر بن الخطاب وسهل بن أبي حثمة، ومروان والقاسم بن محمد، والحسن وعطاء والزهري، وعمرو بن دينار وعبد الكريم بن أبي المخارق، وأبو عبيد، وأبو ثور: وأكثر أهل العلم كما نقله عنهم ابن قدامة في المغني، وحكي عن الشعبي، أن الخرص بدعة، ومنعه الثوري، وقال أبو حنيفة وأصحابه: الخرص ظن وتخمين لا يلزم به حكم، وإنما كان الخرص تخويفاً للقائمين على الثمار لئلا يخونوا، فأما أن يلزم به حكم فلا.
قال مقيده عفا الله عنه: لا يخفى أن هذا القول تبطله نصوص السنة الصحيحة الصريحة، فمن ذلك ما أخرجه الشيخان في صحيحيهما من حديث أبي حميد الساعدي رضي الله عنه، قال: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة "تبوك" فأتينا وادي القرى على حديقة لامرأة، فقال رسول الله صلى الله عليه وسلم: "اخرصوها"، فخرصناها، وخرصها رسول الله صلى الله عليه وسلم عشرة أوسق وقال: "أحصيها حتى نرجع إليك، إن شاء الله"، وانطلقنا حتى قدمنا تبوك، فذكر الحديث.
قال: ثم أقبلنا حتى قدمنا وادي القرى، فسأل رسول الله صلى الله عليه وسلم المرأة عن حديقتها

ج / 1 ص -510- "كم بلغ ثمرها"؟ قالت: بلغ عشرة أوسق فهذا الحديث المتفق عليه دليل واضح على مشروعية الخرص، كما ترى.
وعن عتاب بن أسيد رضي الله عنه: أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم أخرجه أبو داود، والترمذي، وابن ماجه وابن حبان.
وعن عتاب رضي الله عنه أيضاً قال: أمر رسول الله صلى الله عليه وسلم أن يخرص العنب، كما يخرص النخل فتؤخذ زكاته زبيباً كما تؤخذ صدقة النخل تمراً أخرجه أيضاً أبو داود، والترمذي، والنسائي، وابن حبان، والدارقطني.
والتحقيق في حديث عتاب هذا، أنه من مراسيل سعيد بن المسيب رحمه الله تعالى، لأنه لم يدرك عتاباً، لأن مولد سعيد في خلافة عمر، وعتاب مات يوم مات أبو بكر رضي الله عنهما، وقد أثبت الحجة بمراسيل سعيد كثير ممن يقولون بعدم الاحتجاج بالمرسل، وقال النووي في شرح المهذب: إن من أصحابنا: من قال يحتج بمراسيل ابن المسيب مطلقاً، والأصح أنه إنما يحتج بمراسيله، إذا اعتضدت بأحد أربعة أمور: أن يسند أو يرسل من جهة أخرى، أو يقول به بعض الصحابة، أو أكثر العلماء، وقد وجد ذلك هنا. فقد أجمع العلماء من الصحابة والتابعين ومن بعدهم على وجوب الزكاة في التمر، والزبيب. قال مقيده عفا الله عنه: وبما ذكره النووي تعلم اتفاق الشافعية على الاحتجاج بهذا المرسل، والأئمة الثلاثة يحتجون بالمرسل مطلقاً فظهر إجماع المذاهب الأربعة على الاحتجاج بمثل هذا المرسل، وروى هذا الحديث الدارقطني بسند فيه الواقدي متصلاً، فقال عن سعيد بن المسيب، عن المسور بن مخرمة عن عتاب بن أسيد.
وعن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص النخل حين يطيب قبل أن يوكل منه، ثم يخير يهود يأخذونه بذلك الخرص، أو يدفعونه إليهم بذلك الخرص، لكي يحصي الزكاة قبل أن تؤكل الثمار وتفرق أخرجه أحمد وأبو داود، وقد أعل بأن فيه واسطة بين ابن جريج والزهري، ولم يعرف، وقد رواه عبد الرزاق والدارقطني بدون الواسطة المذكورة، وابن جريج مدلس فلعله تركها تدليساً قاله ابن حجر، وقال ذكر الدارقطني الاختلاف فيه قال: فرواه صالح بن أبي الأخضر عن الزهري عن ابن المسيب عن أبي هريرة، وأرسله معمر ومالك، وعقيل: فلم يذكروا أبا

ج / 1 ص -511- هريرة، وأخرج أبو داود من طريق ابن جريج: أخبرني أبو الزبير أنه سمع جابراً يقول خرصها ابن رواحة أربعين ألف وسق.
وقال ابن حجر في التلخيص: أيضاً روى أحمد من حديث ابن عمر أنه صلى الله عليه وسلم بعث عبد الله بن رواحة إلى خيبر يخرص عليهم الحديث.
وروى أبو داود والدارقطني من حديث جابر لما فتح الله على رسوله خيبر أقرهم، وجعلها بينه وبينهم، فبعث عبد الله بن رواحة فخرصها عليهم الحديث ورواه ابن ماجه من حديث ابن عباس.
وروى الدارقطني عن سهل بن أبي خيثمة أن رسول الله صلى الله عليه وسلم بعث أباه خارصاً فجاء رجل، فقال: يا رسول الله إن أبا خيثمة قد زاد علي الحديث، ثم ذكر ابن حجر حديث عتاب، وحديث عائشة اللذين قدمناهما، ثم قال وفي الصحابة، لأبي نعيم من طريق الصلت بن زبيد بن الصلت عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم استعمله على الخرص، فقال: "أثبت لنا النصف، وأبق لهم النصف، فإنهم يسرقون، ولا نصل إليهم".
فبهذا الذي ذكرنا كله تعلم أن الخرص حكم ثابت عن رسول الله صلى الله عليه وسلم لا ظن وتخمين باطل، بل هو اجتهاد ورد به الشرع في معرفة قدر الثمر وإدراكه بالخرص الذي هو نوع من المقادير والمعايير، فهو كتقويم المتلفات ووقت الخرص حتى يبدو صلاح الثمر، كما قدمنا لما قدمنا، من الرواية بأنه صلى الله عليه وسلم كان يبعث الخارص فيخرص عليهم النخل حين يطيب قبل أن يؤكل، ولا خلاف في ذلك بين العلماء.
والجمهور القائلون بالخرص اختلفوا في حكمه، فقيل: هو سنة، لأن النبي صلى الله عليه وسلم، كان يأمر به، وقيل: واجب لما تقدم في حديث عتاب من قوله: أمر رسول الله صلى الله عليه وسلم أن يخرص العنب الحديث المتقدم، قالوا: الأمر للوجوب، ولأنه إن ترك الخرص قد يضيع شيء من حق الفقراء، والأظهر عدم الوجوب، لأن الحكم بأن هذا الأمر واجب يستوجب تركه العقاب يحتاج إلى دليل ظاهر قوي، والله تعالى أعلم.
واختلف العلماء القائلون بالخرص هل على الخارص أن يترك شيئاً، فقال بعض العلماء: عليه أن يترك الثلث أو الربع، لما رواه الإمام أحمد، وأصحاب السنن إلا ابن ماجه، وابن حبان، والحاكم وصححاه عن سهل بن أبي حثمة رضي الله عنه قال: قال

ج / 1 ص -512- رسول الله صلى الله عليه وسلم: "إذا خرصتم فخذوا، ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع" فإن قيل في إسناده عبد الرحمن بن مسعود بن نيار الراري عن سهل بن أبي حثمة.
وقد قال البزار: إنه انفرد به، وقال ابن القطان لا يعرف حاله، فالجواب أن له شاهداً بإسناد متفق عليه على صحته: أن عمر بن الخطاب أمر به، قاله الحاكم، ومن شواهده ما رواه ابن عبد البر عن جابر مرفوعاً: "خففوا، في الخرص" الحديث، وفي إسناده ابن لهيعة.
وممن قال بهذا القول الإمام أحمد، وإسحاق، والليث، وأبو عبيد وغيرهم، ومشهور مذهب مالك. والصحيح في مذهب الشافعي أن الخارص لا يترك شيئاً.
قال مقيده عفا الله عنه: والقول بأنه يترك الثلث أو الربع هو الصواب لثبوت الحديث الذي صححه ابن حبان، والحاكم بذلك، ولم يثبت ما يعارضه، ولأن الناس يحتاجون إلى أن يأكلوا ويطعموا جيرانهم وضيوفهم، وأصدقاءهم، وسؤالهم، ولأن بعض الثمر يتساقط وتنتابه الطير وتأكل منه المارة، فإن لم يترك لهم الخارص شيئاً. فالظاهر أن لهم الأكل بقدر ما كان يلزم إسقاطه، ولا يحسب عليهم.
وهذا مذهب الإمام أحمد رحمه الله، وهو مقتضى ما دل عليه الحديث المذكور، فإن زاد الثمر أو نقص عما خرصه به الخارص، فقال بعض العلماء: لا زكاة عليه فيما زاد، وتلزمه فيما نقص، لأنه حكم مضى.
وقال بعضهم: يندب الإخراج في الزائد، ولا تسقط عنه زكاة ما نقص.
قال مقيده عفا الله عنه، أما فيما بينه وبين الله، فلا شك أنه لا تجب عليه زكاة شيء لم يوجد، وأما فيما بينه وبين الناس، فإنها قد تجب عليه قال خليل بن إسحاق المالكي في مختصره، وإن زادت على تخريص عارف فالأحب الإخراج، وهل على ظاهره أو الوجوب تأويلان.
قال شارحه المواق من المدونة: قال مالك: من خرص عليه أربعة أوسق فرفع خمسة أوسق أحببت له أن يزكي ابن يونس، قال بعض شيوخنا: لفظة أحببت ها هنا على الإيجاب، وهو صواب كالحاكم يحكم بحكم، ثم يظهر أنه خطأ صراح ابن عرفة، على هذا حملها الأكثر، وحملها ابن رشيد، وعياض على الاستحباب.
قال مقيده عفا الله عنه: ووجوب الزكاة في الزائد هو الأظهر، وعليه أكثر المالكية، وهو الصحيح عند الشافعية، وأما النقص، فإذا ثبت ببينة أنها نقصت عما خرصت به،

ج / 1 ص -513- فالظاهر أنه تسقط عنه زكاة ما نقصت به، وإن ادعى غلط الخارص.
فقد قال بعض أهل العلم: لم تقبل دعواه لأن الخارص أمين، وقال بعض العلماء: تقبل دعواه غلط الخارص، إذا كانت مشبهة، أما إذا كانت بعيدة، كدعواه زيادة النصف، أو الثلثين فلا يقبل قوله في الجميع، وهذا التفصيل هو مذهب الشافعي، وأحمد إلا أن بعض الشافعية قال، يسقط عنه من الكثير الذي ادعى قدر النقص الذي تقبل دعواه فيه، وأما إن ادعى أن الخارص جار عليه عمداً، فلا تقبل دعواه عليه بلا خلاف، كما لو ادعى جور الحاكم، أو كذب الشاهد، وكذا إذا ادعى أنه غلط في الخرص، ولم يبين قدر ما زاد لم يقبل منه نص عليه علماء الشافعية، وإن ادعى رب الثمر أنه أصابته جائة أذهبت بعضه، فالظاهر تصديقه فيما يشبه قوله، كما لو ادعى أن بعضه سرق بالليل مثلاً قيل بيمين.
وقيل: لا وإن أضاف هلاك الثمرة إلى سبب يكذبه الحس، كأن يقول هلكت بحريق وقع في الجرين في وقت كذا، وعلمنا أنه لم يحترق في ذلك الوقت لم يلتفت إلى كلامه، فإن علم وقوع السبب الذي ذكر، وعموم أثره صدق بلا يمين، وإن اتهم حلف، قيل: وجوباً، وقيل: استحباباً، وإن لم يعرف عدم السبب المذكور ولا وجوده، فالصحيح أنه يكلف بالبينة على وجود أصل السبب، ثم القول قوله في الهلاك به، وهذا التفصيل الأخير للشافعية ذكره النووي في شرح المهذب، ووجهه ظاهر، والله تعالى أعلم.
وجمهور العلماء على أنه لا يخرص غير التمر، والزبيب، فلا يخرص الزيتون والزرع ولا غيرهما، وأجازه بعض العلماء في الزيتون، وأجازه بعضهم في سائر الحبوب. والصحيح أنه لا يجوز إلا في التمر والعنب لثلاثة أمور:
الأول: أن النص الدال على الخرص لم يرد إلا فيهما كما تقدم في حديث عتاب بن أسيد وغيره من الأحاديث.
الثاني: أن غيرهما ليس في معناهما، لأن الحاجة تدعوا غالباً إلى أكل الرطب قبل أن يكون تمراً، والعنب قبل أن يكون زبيباً، وليس غيرهما كذلك
الثالث: أن ثمرة النخل ظاهرة مجتمعة في عذوقها، والعنب ظاهر أيضاً مجتمع في عناقيده، فحزرهما ممكن بخلاف غيرهما من الحبوب، فإنه متفرق في شجره والزرع مستتر في سنبله.

ج / 1 ص -514- والظاهر أن ما جرت العادة بالحاجة إلى أكله لا يحسب، لما قدمنا، وقال المالكية يحسب عليهم كلما أكلوه من الحب، ولا يحسب ما تأكله الدواب في درسها.
المسألة الثانية: لا يجوز إخراج زكاة الثمار إلا من التمر اليابس والزبيب اليابس، وكذلك زكاة الحبوب لا يجوز إخراجها، إلا من الحب اليابس بعد التصفية، وهذا لا خلاف فيه بين العلماء، وأجرة القيام على الثمار والحبوب حتى تيبس وتصفى من خالص مال رب الثمرة والزرع، فإن دفع زكاة التمر بسراً أو رطباً أو دفع زكاة الزبيب عنباً لم يجزه ذلك، لأنه دفع غير الواجب، لأن الواجب تمر وزبيب يابسان إجماعاً.
وقد قال ابن قدامة في المغني: فإن كان المخرج للرطب رب المال لم يجزه ولزمه إخراج الفضل بعد التجفيف، لأنه أخرج غير الفرض فلم يجزه، كما لو أخرج الصغير عن الماشية الكبار، وهو نص صريح منه في أن الرطب غير الواجب، وأن منزلته من التمر الذي هو الواجب كمنزلة صغار الماشية من الكبار التي هي الواجبة في زكاة الماشية.
وقال النووي في شرح المهذب ما نصه فلو أخرج الرطب والعنب في الحال لم يجزئه بلا خلاف، ولو أخذه الساعي غرمه بلا خلاف، لأنه قبضه بغير حق، وكيف يغرمه فيه وجهان مشهوران ذكرهما المصنف في آخر الباب.
الصحيح: الذي قطع به الجمهور، ونص عليه الشافعي رضي الله عنه، أنه يلزمه قيمته.
والثاني: يلزمه مثله وهما مبنيان على أن الرطب والعنب مثليان أم لا، والصحيح المشهور أنهما ليسا مثليين ولو جف عند الساعي، فإن كان قدر الزكاة أجزأ، وإلا رد التفاوت أو أخذه كذا قاله العراقيون وغيرهم، وحكى ابن كج وجهاً أنه لا يجزىء بحال لفساد القبض، قال الرافعي: وهذا الوجه أولى والمختار ما سبق انتهى كلام النووي بلفظه، وهو صريح في عدم إجزاء الرطب والعنب بلا خلاف عند الشافعية.
وقال صاحب المهذب ما نصه: فإن أخذ الرطب وجب رده، وإن فات وجب رد قيمته، ومن أصحابنا من قال: يجب رد مثله، والمذهب الأول لأنه لا مثل له، لأنه يتفاوت، ولهذا لا يجوز بيع بعضه ببعض اهـ. منه بلفظه، وهو صريح في عدم إجزاء

ج / 1 ص -515- الرطب في زكاة التمر، وهذا الذي ذكرنا عن عامة العلماء من أن الزكاة لا تؤخذ إلا من التمر والزبيب اليابسين، هو مذهب مالك وعامة أصحابه وفي الموطأ ما نصه:
قال مالك: الأمر المجتمع عليه عندنا أن النخل تخرص على أهلها وثمرها في رؤوسها إذا طاب وحل بيعه، ويؤخذ منه صدقته تمراً عند الجذاذ إلى أن قال: وكذلك العمل في الكرم انتهى محل الفرض منه بلفظه، وفيه تصريح مالك رحمه الله بأن الأمر المجتمع عليه من علماء زمنه، أن الزكاة تخرج تمراً، وهو يدل دلالة واضحة على أن من ادعى جواز إخراجها من الرطب أو البسر، فدعواه مخالفة للأمر المجتمع عليه عند مالك وعلماء زمنه.
ومن أوضح الأدلة على ذلك، أن البلح الذي لا يتتمر والعنب الذي لا يتزبب كبلح مصر وعنبها، لا يجوز الإخراج منه مع تعذر الواجب الذي هو التمر والزبيب اليابسان، بل تدفع الزكاة من ثمنه أو قيمته عند مالك وأصحابه، فلم يجعلوا العنب والرطب أصلاً، ولم يقبلوهما بدلاً عن الأصل، وقالوا: بوجوب الثمن إن بيع، والقيمة إن أكل.
قال خليل في مختصره: وثمن غير ذي الزيت وما لا يجف ومراده بقوله: وما لا يجف أن الرطب والعنب اللذين لا ييبسان يجب الإخراج من ثمنهما لا من نفس الرطب والعنب، وفي المواق في شرح قول خليل، وإن لم يجف ما نصه.
قال مالك: إن كان رطب هذا النخل لا يكون تمراً، ولا هذا العنب زبيباً فليخرص أن لو كان ذلك فيه ممكناً، فإن صح في التقدير خمسة أوسق أخذ من ثمنه انتهى محل الفرض منه بلفظه، وهو نص صريح عن مالك أنه لا يرى إخراج الرطب، والعنب في الزكاة لعدوله عنهما إلى الثمن في حال تعذر التمر والزبيب اليابسين، فكيف بالحالة التي لم يتعذرا فيها.
والحاصل أن إخراج الرطب والعنب عما يبس من رطب وعنب، لم يقل به أحد من العلماء، ولا دل عليه دليل من كتاب ولا سنة ولا قياس وأما الذي لا ييبس كبلح مصر وعنبها ففيه قول مرجوح عند المالكية بإجزاء الرطب والعنب، ونقل هذا القول عن ابن رشد، وسترى إن شاء الله في آخر هذا المبحث كلام الشافعية والحنابلة فيه، فإن قيل: فما الدليل على أنه لا يجزىء إلا التمر والزبيب اليابسان دون الرطب والعنب؟
فالجواب: أن ذلك دلت عليه عدة أدلة:

ج / 1 ص -516- الأول: هو ما قدمنا من حديث عتاب بن أسيد رضي الله عنه قال: أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل فتؤخذ زكاته زبيباً كما تؤخذ صدقة النخل تمراً" وقد قدمنا أن هذا الحديث أخرجه أبو داود والترمذي والنسائي وابن حبان والدارقطني، وقد قدمنا أنه من مراسيل سعيد بن المسيب، وقدمنا أيضاً أن الاحتجاج بمثل هذا المرسل من مراسيل سعيد صحيح عند الأئمة الأربعة، فإذا علمت صحة الاحتجاج بحديث سعيد بن المسيب هذا. فاعلم أنه نص صريح في أن النبي صلى الله عليه وسلم أمر بخرص العنب والنخل، وأن تؤخذ زكاة العنب زبيباً، وصدقة النخيل تمراً، فمن ادعى جواز أخذ زكاة النخل رطباً أو بسراً فدعواه مخالفة لما أمر به رسول الله صلى الله عليه وسلم، لأنه أمر بأخذها في حال كونها تمراً في النخل وزبيباً في العنب، ومعلوم أن الحال وصف لصاحبها قيد لعاملها. فكون زكاة النخل تمراً وصف لها أمر النبي صلى الله عليه وسلم بإخراجها في حال كونها متصفة به. وكذلك كونها تمراً قيد لأخذها، فهو تقييد من النبي صلى الله عليه وسلم لأخذها بأن يكون في حال كونها تمراً، فيفهم منه أنها لا تؤخذ على غير تلك الحال ككونها رطباً مثلاً وإذا اتضح لك أن أخذها رطباً مثلاً مخالف لما أمر به صلى الله عليه وسلم، فاعلم أنه قال في الحديث المتفق عليه: "من أحدث في أمرنا هذا ما ليس منه، فهو رد"، وفي رواية في الصحيح: "من عمل عملاً ليس عليه أمرنا فهو رد" وفي الكتاب العزيز: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} الآية [24/63].
ومما يوضح لك أن إخراج الرطب مثلاً في الزكاة مخالف لما سنه وشرعه صلى الله عليه وسلم من أخذها تمراً، وزبيباً يابسين ما ذكره البيهقي في السنن الكبرى في باب "كيف تؤخذ زكاة النخل والعنب" فإنه قال فيه وأخبرنا أبو الحسن بن أبي المعروف الفقيه المهرجاني. أنبأ بشر بن أحمد. أنبأ أحمد بن الحسين بن نصر الحذاء. ثنا علي بن عبد الله ثنا يزيد بن زريع، ثنا عبد الرحمن بن إسحاق، أخبرني الزهري عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم أمر عتاب بن أسيد أن يخرص العنب كما يخرص النخل ثم تؤدى زكاته زبيباً كما تؤدى زكاة النخل تمراً قال: فتلك سنة رسول الله صلى الله عليه وسلم في النخل والعنب اهـ. منه بلفظه، وفيه التصريح بأن إخراج التمر والزبيب: هو سنة رسول الله صلى الله عليه وسلم، فمخرج الرطب والعنب مخالف لسنته صلى الله عليه وسلم كما ترى.
الدليل الثاني: إجماع المسلمين على أن زكاة الثمار والحبوب من نوع ما تجب الزكاة في عينه، والعين الواجبة فيها الزكاة هي: التمر والزبيب اليابسان, لا الرطب

ج / 1 ص -517- والعنب بدليل إجماع القائلين بالنصاب في الثمار, على أن خمسة الأوسق التي هي النصاب لا تعتبر من الرطب، ولا من العنب، فمن كان عنده خمسة أوسق من الرطب أو العنب، ولكنها إذا جفت نقصت عن خمسة أوسق فلا زكاة عليه. لأن النصاب معتبر من التمر والزبيب اليابسين، فلو أخرج الزكاة من الرطب أو العنب لكان مخرجاً من غير ما تجب في عينه الزكاة كما ترى، ويدل له ما ذكره الزرقاني في شرح الموطأ، فإنه قال فيه في شرح قول مالك. ثم يؤدون الزكاة على ما خرص عليهم ما نصه، ومبنى التخريص أن يحزر ما في النخل أو العنب من التمر اليابس إذا جذ على حسب جنسه، وما علم من حاله أنه يصير إليه عند الإتمار. لأن الزكاة إنما تؤخذ منه تمراً. انتهى محل الفرض منه بلفظه.
وقد تقرر عند جماهير العلماء أن لفظة إنما للحصر وهو الحق. فقول الزرقاني لأن الزكاة إنما تؤخذ منه تمراً معناه حصر أخذ زكاة النخل في خصوص التمر دون غيره من رطب ونحوه، معللاً بذلك اعتبار النصاب من التمر اليابس. لأن الإخراج مما تجب في عينه الزكاة من الثمار والحبوب وهو واضح، ولا يرد على ما ذكرناه أن وقت وجوب الزكاة: هو وقت طيب الثمر قبل أن يكون يابساً، لإجماع العلماء على أنه لا يجب إخراجها بالفعل إلا بعد أن يصير تمراً يابساً ولإجماعهم أيضاً على أنه إن أصابته جائحة اعتبرت، فتسقط زكاة ما أجيح، كما تسقط زكاة الكل إن لم يبق منه نصاب. وسيأتي له زيادة إيضاح.
الدليل الثالث: أن النبي صلى الله عليه وسلم كان يأخذها تمراً بعد الجذاذ لا بلحاً ولا رطباً، والله جل وعلا يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} الآية [33/21]، ويقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية [59/7]، ويقول: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} الآية [4/80]، ويقول: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} الآية [3/31]، إلى غير ذلك من الآيات.
قال البخاري في صحيحه: "باب أخذ صدقة التمر عند صرام النخل وهل يترك الصبي فيمس الصدقة" حدثنا عمر بن محمد بن الحسن الأسدي. حدثنا أبي، حدثنا إبراهيم بن طهمان عن محمد بن زياد، عن أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يؤتى بالتمر عند صرام النخل فيجيء هذا بتمره وهذا من تمره حتى يصير عنده كوماً من تمر، فجعل الحسن والحسين رضي الله عنهما يلعبان بذلك التمر، فأخذ أحدهما تمرة فجعلها في فيه، فنظر إليه رسول الله صلى الله عليه وسلم، فأخرجها من فيه. فقال: "أما

ج / 1 ص -518- علمت أن آل محمد صلى الله عليه وسلم لا يأكلون الصدقة" اهـ.
فهذا الحديث الصحيح نص صريح في أنه صلى الله عليه وسلم كان يأخذ صدقة النخل تمراً بعد الجذاذ، وقد تقرر في الأصول أن صيغة المضارع بعد لفظة كان في نحو كان يفعل كذا: تدل على كثرة التكرار والمداومة على ذلك الفعل، فقول أبي هريرة في هذا الحديث المرفوع الصحيح: كان صلى الله عليه وسلم: يؤتى بالتمر عند صرام النخل.
الحديث يدل دلالة واضحة على أن إخراج التمر عند الجذاذ هو الذي كان يفعل دائماً في زمنه صلى الله عليه وسلم، وهو الذي يأخذ في الزكاة ذلك التمر اليابس، فمن ادعى جواز إخراج زكاة النخل رطباً أو بلحاً فهو مخالف لما كان عليه رسول الله صلى الله عليه وسلم.
وقال ابن حجر في "فتح الباري" في شرح هذا الحديث المذكور آنفاً ما نصه قال الإسماعيلي: قوله عند صرام النخل. أي بعد أن يصير تمراً، لأن النخل قد يصرم وهو رطب، فيتمر في المربد، ولكن ذلك لا يتطاول فحسن أن ينسب إلى الصرام كما في قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}، فإن المراد بعد أن يداس وينقى والله تعالى أعلم اهـ. منه بلفظه وهو واضح فيما ذكرنا.
وبما ذكرنا تعلم أن ما يدعيه بعض أهل العلم من المتأخرين من جواز إخراج زكاة النخل رطباً وبسراً غير صحيح، ولا وجه له، ولا دليل عليه، وأما إن كان التمر لا ييبس، كبلح مصر وعنبها فقد قدمنا عن مالك وأصحابه أن الزكاة تخرج من ثمنه إن بيع، أو قيمته إن أكل، لا من نفس الرطب أو العنب.
وقد قدمنا عن ابن رشد قولاً مرجوحاً بإجزاء الرطب والعنب في خصوص ما لا ييبس. ومذهب الشافعي رحمه الله في زكاة ما لا ييبس: أنه على القول بأن القسمة تمييز حق لا بيع، فيجوز القسم ويجعل العشر أو نصفه متميزاً في نخلات، ثم ينظر المصدق: فإن رأى أن يفرق عليهم فعل، وإن رأى البيع وقسمة الثمن فعل، وأما على القول بأن القسمة بيع فلا يجوز في الرطب والعنب، ويقبض المصدق عشرها مشاعاً، بالتخلية بينه وبينها، ويستقر عليه ملك المساكين، ثم يبيعه ويأخذ ثمنه ويفرقه عليهم، وهكذا الحكم عنده فيما إذا احتيج إلى قطع الثمرة رطباً خوفاً عليها من العطش ونحوه.
وحكم هذه المسألة في المذهب الحنبلي فيه قولان.
أحدهما: أنه يخير الساعي بين أن يقاسم رب المال الثمرة قبل الجذاذ بالخرص،

ج / 1 ص -519- ويأخذ نصيبهم نخلة مفردة، ويأخذ ثمرتها. وبين أن يجذها ويقاسمه إياها بالكيل، ويقسم الثمرة في الفقراء، وبين أن بيعها من رب المال أو غيره قبل الجذاذ أو بعده، ويقسم ثمنها في الفقراء.
القول الثاني: أن عليه الزكاة من تمر وزبيب يابسين، قاله أبو بكر. وذكر أن أحمد -رحمه الله- نص عليه. قاله صاحب المغني، وهذا الذي ذكرنا هو حاصل مذهب أحمد -رحمه الله- في المسألتين. أعني الثمر الذي لا ييبس، والذي احتيج لقطعه قبل اليبس.
المسألة الثالثة: اختلف في وقت وجوب الزكاة فيما تنبته الأرض من ثمر وحب. فقال جمهور العلماء: تحب في الحب إذا اشتد، وفي الثمر إذا بدا صلاحه فتعلق الوجوب عند طيب التمر. ووجوب الإخراج بعد الجذاذ.
وفائدة الخلاف أنه لو تصرف في الثمر والحب قبل الوجوب لم يكن عليه شيء، وإن تصرف في ذلك بعد وجوب الزكاة لم تسقط الزكاة عنه.
ومن فوائده أيضاً: أنه إذا مات بعد وقت الوجوب زكيت على ملكه، وإن مات قبل الوجوب زكيت على ملك الورثة، وقال القرطبي في تفسير هذه الآية: واختلف العلماء في وقت الوجوب على ثلاثة أقوال.
الأول: أنه وقت الجذاذ. قاله محمد بن مسلمة: لقوله تعالى: {يَوْمَ حَصَادِهِ}.
الثاني: يوم الطيب. لأن ما قبل الطيب يكون علفاً لا قوتاً ولا طعاماً، فإذا طاب وحان الأكل الذي أنعم الله به، وجب الحق الذي أمر الله به، إذ بتمام النعمة يجب شكر النعمة، ويكون الإيتاء وقت الحصاد لما قد وجب يوم الطيب.
الثالث: أنه يكون بعد تمام الخرص. لأنه حينئذ يتحقق الواجب فيه من الزكاة فيكون شرطاً لوجوبها كمجيء الساعي في الغنم، وبه قال المغيرة، والصحيح الأول لنص التنزيل، والمشهور في المذهب الثاني، وبه قال الشافعي. اهـ منه.
وقد قدمنا أن مالكاً -رحمه الله- يقول: بأن كل ما أكله المالك أو تصدق به يحسب عليه، وجمهور العلماء يخالفونه -رحمه الله- في ذلك. واحتجوا لأن ما يأكله لا يحسب عليه بقوله تعالى: {كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}، وبالحديث المتقدم. أن على الخارص أن يدع الثلث أو الربع. وقوله تعالى: {يَوْمَ حَصَادِهِ}، قرأه ابن عامر وأبو عمرو وعاصم بفتح الحاء، والباقون بكسرها، وهما لغتان مشهورتان

ج / 1 ص -520- كالصرام والصرام والجذاذ والجذاذ والقطاف والقطاف.
فائدة: ينبغي لصاحب الحائط إذا أراد الجذاذ ألا يمنع المساكين من الدخول، وأن يتصدق عليهم لقوله تعالى في ذم أصحاب أهل الجنة المذكورة في سورة القلم: {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ} الآيات [/17]، والعلم عند الله تعالى. قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} الآية [6/145], هذه الآية الكريمة صريحة في أنه لم يحرم من المطعومات إلا هذه الأربعة المذكورة فيها، التي هي: الميتة، والدم، ولحم الخنزير، وما أهل به لغير الله، ولكنه تعالى بين في بعض المواضع تحريم غير المذكورات كتصريحه بتحريم الخمر في سورة المائدة بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}.
وقال بعض العلماء لا يحرم مطعوم إلا هذه الأربعة المذكورة، وهو قول يروى عن ابن عمر وابن عباس وعائشة قال القرطبي: ويروى عنهم أيضاً خلافه، وقال البخاري في صحيحه: حدثنا علي بن عبد الله. حدثنا سفيان. قال عمرو: قلت لجابر بن زيد: يزعمون أن رسول الله صلى الله عليه وسلم نهى عن لحوم الحمر الأهلية فقال: قد كان يقول ذلك الحكم ابن عمرو الغفاري عندنا بالبصرة، ولكن أبى ذلك البحر ابن عباس، وقرأ: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} اهـ. وقال ابن خويز منداد من المالكية: تضمنت هذه الآية تحليل كل شيء من الحيوان وغيره إلا ما استثنى في الآية من الميتة، والدم، ولحم الخنزير.
ولهذا قلنا: إن لحوم السباع وسائر الحيوان ما سوى الإنسان، والخنزير مباحة.
وقال القرطبي: روي عن عائشة وابن عباس وابن عمر إباحة أكل لحوم السباع، والحمر، والبغال، وذكر حديث البخاري الذي قدمنا آنفاً.
ثم قال: وروي عن ابن عمر أنه سئل عن لحوم السباع فقال: لا بأس بها. فقيل له حديث أبي ثعلبة الخشني. فقال: لا ندع كتاب ربنا لحديث أعرابي يبول على ساقيه.
وسئل الشعبي عن لحم الفيل، والأسد. فتلا هذه الآية.
وقال القاسم: كانت عائشة تقول: لما سمعت الناس يقولون حرم كل ذي ناب من السباع, ذلك حلال, وتتلو هذه الآية: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية.

ج / 1 ص -521- قال مقيده عفا الله عنه: اعلم أنا نريد في هذا المبحث أن نبين حجة من قال بعدم تحريم لحوم السباع والحمير ونحوها، وحجة من قال بمنعها، ثم نذكر الراجح بدليله.
واعلم أولاً: أن دعوى أنه لا يحرم مطعوم غير الأربعة المذكورة في هذه الآية باطلة. بإجماع المسلمين لإجماع جميع المسلمين، ودلالة الكتاب والسنة على تحريم الخمر فهو دليل قاطع على تحريم غير الأربعة.
ومن زعم أن الخمر حلال لهذه الآية. فهو كافر بلا نزاع بين العلماء، وإذا عرفت ذلك فاعلم أن الذين استدلوا بهذه الآية على عدم تحريم ما ذكر قالوا: إن الله حصر المحرمات فيها في الأربعة المذكورة، وحصرها أيضاً في النحل فيها في قوله: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [2/173]؛ لأن {إِنَّمَا} أداة حصر عند الجمهور، والنحل بعد الأنعام، بدليل قوله في النحل: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ} الآية [16/118]، والمقصوص المحال عليه هو المذكور في الأنعام في قوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} الآية [6/146]؛ ولأنه تعالى قال في الأنعام: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} الآية [6/148]، ثم صرح في النحل بأنهم قالوا ذلك بالفعل في قوله: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} الآية [16/35]، فدل ذلك على أن النحل بعد الأنعام، وحصر التحريم أيضاً في الأربعة المذكورة في سورة البقرة في قوله: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}، فقالوا: هذا الحصر السماوي الذي ينزل به الملك مرة بعد مرة في مكة في الأنعام، والنحل، وفي المدينة عند تشريع الأحكام في البقرة لا يمكننا معارضته، ولا إخراج شيء منه إلا بدليل قطعي المتن. متواتر كتواتر القرآن العظيم.
فالخمر مثلاً دل القرآن على أنها محرمة فحرمناها، لأن دليلها قطعي. أما غيرها، كالسباع والحمر والبغال: فأدلة تحريمها أخبار آحاد يقدم عليها القاطع وهو الآيات المذكورة آنفاً.
تنبيه:
اعلم أن ما ذكره القرطبي وغيره من أن زيادة تحريم السباع والحمر مثلاً بالسنة على

ج / 1 ص -522- الأربعة المذكورة في الآيات -كزيادة التغريب بالسنة على جلد الزاني مائة الثابت بالقرآن- وزيادة الحكم بالشاهد واليمين في الأموال الثابت بالسنة على الشاهدين، أو الشاهد والمرأتين المذكور في قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} الآية [2/282], غير ظاهر عندي. لوضوح الفرق بين الأمرين، لأن زيادة التغريب والحكم بالشاهد واليمين على آية: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا} الآية [24/2]، في الأول، وآية: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} الآية، في الثاني زيادة شيء لم يتعرض له القرآن بنفي ولا إثبات، ومثل هذه الزيادة لا مانع منه عند جمهور العلماء، لأن الزيادة على النص ليست نسخاً له عند الجمهور، خلافاً لأبي حنيفة رحمه الله.
وبناء على ذلك منع التغريب والحكم بالشاهد واليمين، لأن الزيادة عنده نسخ، والقرآن لا ينسخ بأخبار الآحاد، لأنه قطعي المتن وليست كذلك، أما زيادة محرم آخر على قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية، فليست زيادة شيء سكت عنه القرآن كالأول، وإنما هي زيادة شيء نفاه القرآن لدلالة الحصر القرآني على نفي التحريم عن غير الأربعة المذكورة، وبين الأمرين فرق واضح، وبه تعلم أن مالكاً رحمه الله ليس ممن يقول: بأن الزيادة على النص نسخ، اللهم إلا إذا كانت الزيادة أثبتت ما كان منفياً بالنص قبلها، فكونها إذن ناسخة واضح، وهناك نظر آخر، قال به بعض العلماء: وهو أن إباحة غير الأربعة المذكورة من الإباحة العقلية المعروفة عند أهل الأصول بالبراءة الأصلية، وهي استصحاب العدم الأصلي، لأن الأصل عدم تحريم شيء إلا بدليل، كما قاله جمع من أهل الأصول.
وإذا كانت إباحته عقلية: فرفعها ليس بنسخ حتى يشترط في ناسخها التواتر، وعن ابن كثير في تفسيره هذا القول بعدم النسخ للأكثرين من المتأخرين.
قال مقيده عفا الله عنه وكونه نسخاً أظهر عندي، لأن الحصر في الآية يفهم منه إباحة ما سوى الأربعة شرعاً فتكون إباحة شرعية لدلالة القرآن عليها، ورفع الإباحة الشرعية نسخ بلا خلاف، وأشار في "مراقي السعود" إلى أن الزيادة التي لا تناقض الحكم الأول ليست نسخاً بقوله:[الرجز]

وليس نسخاً كل ما أفادا فيما رسا بالنص الازديادا

وهذا قول جمهور العلماء، ووجهوه بعدم منافاة الزيادة للمزيد وما لا ينافي لا يكون

ج / 1 ص -523- ناسخاً، وهو ظاهر.
واعلم أن مالك بن أنس رحمه الله اختلفت عنه الرواية في لحوم السباع، فروي عنه أنها حرام، وهذا القول هو الذي اقتصر عليه في الموطأ: لأنه ترجم فيه بتحريم أكل كل ذي ناب من السباع، ثم ساق حديث أبي ثعلبة الخشني رضي الله عنه بإسناده عن النبي صلى الله عليه وسلم: أنه نهى عن أكل كل ذي ناب من السباع ثم ساق بإسناده حديث أبي هريرة مرفوعاً: "أكل كل ذي ناب من السباع حرام" ثم قال: وهو الأمر عندنا وهذا صريح في أن الصحيح عنده تحريمها، وجزم القرطبي بأن هذا هو الصحيح من مذهبه، وروي عنه أيضاً أنها مكروهة وهو ظاهر المدونة وهو المشهور عند أهل مذهبه، ودليل هذا القول هو الآيات التي ذكرنا، ومن جملتها الآية التي نحن بصددها.
وما روى عن ابن عباس وابن عمر وعائشة من إباحتها، وهو قول الأوزاعي.
قال مقيده عفا الله عنه الذي يظهر رجحانه بالدليل هو ما ذهب إليه الجمهور من أن كل ما ثبت تحريمه بطريق صحيحة من كتاب أو سنة فهو حرام، ويزاد على الأربعة المذكورة في الآيات، ولا يكون في ذلك أي مناقضة للقرآن لأن المحرمات المزيدة عليها حرمت بعدها.
وقد قرر العلماء أنه لا تناقض يثبت بين القضيتين إذا اختلف زمنهما لاحتمال صدق كل منهما في وقتها، وقد اشترط عامة النظار في التناقض: اتحاد الزمان، لأنه إن اختلف جاز صدق كل منهما في وقتها، كما لو قلت: لم يستقبل بيت المقدس قد استقبل بيت المقدس، وعنيت بالأولى ما بعد النسخ، وبالثانية ما قبله، فكلتاهما تكون صادقة، وقد أشرت في أرجوزتي في فن المنطق إلى أنه يشترط في تناقض القضيتين اتحادهما فيما سوى الكيف. أعني الإيجاب والسلب، من زمان ومكان، وشرط وإضافة، وقوة وفعل، وتحصيل وعدول، وموضوع ومحمول، وجزء وكل، بقولي: [الرجز]

والاتحاد لازم بينهما فيما سوى الكيف كشرط علما

والجزء والكل مع المكان والفعل والقوة والزمان

إضافة تحصيل أو عدول ووحدة الموضوع والمحمول

فوقت نزول الآيات المذكورة لم يكن حراماً غير الأربعة المذكورة، فحصرها صادق قبل تحريم غيرها بلا شك، فإذا طرأ تحريم شيء آخر بأمر جديد؛ فذلك لا ينافي الحصر

ج / 1 ص -524- الأول لتجدده بعده، وهذا هو التحقيق إن شاء الله تعالى، وبه يتضح أن الحق جواز نسخ المتواتر بالسنة الصحيحة الثابت تأخرها عنه، وإن منعه أكثر أهل الأصول.
وإذا عرفت ذلك: فسنفصل لك إن شاء الله تعالى المحرمات التي حرمت بعد هذا، وأقوال العلماء فيها.
فمن ذلك كل ذي ناب من السباع، فالتحقيق تحريمه لما قدمنا من حديث أبي هريرة، وأبي ثعلبة الخشني من النهي عنها، وتحريمها، أما حديث أبي ثعلبة، فمتفق عليه، وأما حديث أبي هريرة، فقد أخرجه مسلم في صحيحه عنه عن النبي صلى الله عليه وسلم بلفظ: "كل ذي ناب من السباع، فأكله حرام".
والأحاديث في الباب كثيرة، وبه تعلم أن التحقيق هو تحريم أكل كل ذي ناب من السباع.
والتحقيق أن أكل كل ذي مخلب من الطير منهي عنه، ولا عبرة بقول من قال من المالكية وغيرهم: أنه لم يثبت النهي عنه، عنه صلى الله عليه وسلم، لما ثبت في صحيح مسلم من حديث ابن عباس، أنه صلى الله عليه وسلم: نهى عن كل ذي ناب من السباع، وذي مخلب من الطير. اهـ.
فقرن في الصحيح بما صرح بأنه حرام مع أن كلاً منهما ذو عداء وافتراس، فدل كل ذلك على أنه منهي عنه.
والأصل في النهي التحريم، وبتحريم ذي الناب من السباع، وذي المخلب من الطير. قال جمهور العلماء منهم الأئمة الثلاثة وداود.
وقد قدمنا أنه الصحيح عن مالك في السباع، وأن مشهور مذهبه الكراهة، وعنه قول بالجواز وهو أضعفها، والحق التحريم لما ذكرنا.
ومن ذلك الحمر الأهلية، فالتحقيق أيضاً أنها حرام، وتحريمها لا ينبغي أن يشك فيه منصف: لكثرة الأحاديث الصحيحة الواردة بتحريمها، وقد روى البخاري ومسلم تحريمها من حديث علي بن أبي طالب، وجابر بن عبد الله، وسلمة بن الأكوع، وعبد الله بن عمر، والبراء بن عازب، وعبد الله بن أبي أوفى، وأنس، وأبي ثعلبة الخشني رضي الله عنهم، وأحاديثهم دالة دلالة صريحة على التحريم، فلفظ حديث أبي ثعلبة عند البخاري، ومسلم: حرم رسول الله صلى الله عليه وسلم لحوم الحمر الأهلية وهذا صريح صراحة

ج / 1 ص -525- تامة في التحريم، ولفظ حديث أنس عندهما أيضاً: "إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية فإنها رجس"، وفي رواية لمسلم: "فإنها رجس من عمل الشيطان" وفي رواية له أيضاً: "فإنها رجس أو نجس".
قال مقيده عفا الله عنه: حديث أنس هذا المتفق عليه الذي صرح فيه رسول الله صلى الله عليه وسلم بأن لحوم الحمر الأهلية رجس. صريح في تحريم أكلها، ونجاسة لحمها، وأن علة تحريمها ليست لأنها لم يخرج خمسها، ولا أنها حمولة كما زعمه بعض أهل العلم. والله تعالى أعلم.
ولا تعارض هذه الأحاديث الصحيحة المتفق عليها بما رواه أبو داود من حديث غالب بن أبجر المزني رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم، فقلت يا رسول الله: أصابتنا السنة ولم يكن في مالي ما أطعم أهلي إلا سمان حمر، وإنك حرمت الحمر الأهلية فقال: "أطعم أهلك من سمين حمرك، فإنما حرمتها من أجل جوال القرية" اهـ.
والجوال: جمع جالة، وهي التي تأكل الجلة، وهي في الأصل البعر، والمراد به هنا أكل النجاسات كالعذرة.
قال النووي في شرح المهذب: اتفق الحفاظ على تضعيف هذا الحديث.
قال الخطابي: والبيهقي: هو حديث يختلف في إسناده. يعنون مضطرباً، وما كان كذلك لا تعارض به الأحاديث المتفق عليها.
وأما البغال فلا يجوز أكلها أيضاً. لما رواه أحمد والترمذي من حديث جابر قال: حرم رسول الله صلى الله عليه وسلم، يعني يوم خيبر لحوم الحمر الإنسية، ولحوم البغال، وكل ذي ناب من السباع، وكل ذي مخلب من الطير أصل حديث جابر هذا في الصحيحين كما تقدم. وهو بهذا اللفظ: بسند لا بأس به. قاله ابن حجر والشوكاني.
وقال ابن كثير في تفسيره: وروى الإمام أحمد وأبو داود بإسنادين كل منهما على شرط مسلم عن جابر قال: ذبحنا يوم خيبر الخيل والبغال والحمير، فنهانا رسول الله صلى الله عليه وسلم عن البغال والحمير، ولم ينهنا عن الخيل، وهو دليل واضح على تحريم البغال، ويؤيده أنها متولدة عن الحمير وهي حرام قطعاً. لصحة النصوص بتحريمها.
وأما الخيل فقد اختلف في جواز أكلها العلماء.

ج / 1 ص -526- فمنعها مالك رحمه الله في أحد القولين، وعنه أنها مكروهة، وكل من القولين صححه بعض المالكية، والتحريم أشهر عندهم.
وقال أبو حنيفة رحمه الله أكره لحم الخيل، وحمله أبو بكر الرازي على التنزيه. وقال: لم يطلق أبو حنيفة فيها التحريم، وليست عنده كالحمار الأهلي.
وصحح عنه صاحب المحيط، وصاحب الهداية، وصاحب الذخيرة: التحريم، وهو قول أكثر الحنفية.
وممن رويت عنه كراهة لحوم الخيل الأوزاعي، وأبو عبيد وخالد بن الوليد رضي الله عنه، وابن عباس والحكم.
ومذهب الشافعي وأحمد رحمهما الله تعالى جواز أكل الخيل، وبه قال أكثر أهل العلم.
وممن قال به عبد الله بن الزبير، وفضالة بن عبيد، وأنس بن مالك، وأسماء بنت أبي بكر، وسويد بن غفلة، وعلقمة، والأسود، وعطاء، وشريح، وسعيد بن جبير، والحسن البصري، وإبراهيم النخعي، وحماد بن أبي سليمان، وإسحاق وأبو يوسف، ومحمد، وداود، وغيرهم.
كما نقله عنهم النووي، في "شرح المهذب" وسنبين إن شاء الله حجج الجميع وما يقتضي الدليل رجحانه.
اعلم أن من منع أكل لحم الخيل احتج بآية وحديث:
أما الآية فقوله تعالى: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} الآية [16/8]، فقال: قد قال تعالى: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ} [16/5]، فهذه للأكل؛ وقال: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا}, فهذه للركوب لا للأكل، وهذا تفصيل من خلقها وامتن بها، وأكد ذلك بأمور:
أحدها: أن اللام للتعليل، أي خلقها لكم لعلة الركوب والزينة، لأن العلة المنصوصة تفيد الحصر، فإباحة أكلها يقتضي خلاف ظاهر الآية.
ثانيها: عطف البغال والحمير عليها، فدل على اشتراكها معهما في حكم التحريم.
ثالثها: أن الآية الكريمة سيقت للامتنان، وسورة النحل تسمى سورة الامتنان.

ج / 1 ص -527- والحكيم لا يمتن بأدنى النعم، ويترك أعلاها، لاسيما وقد وقع الامتنان بالأكل في المذكورات قبلها.
رابعها: لو أبيح أكلها لفاتت المنفعة بها فيما وقع به الامتنان من الركوب والزينة.
وأما الحديث: فهو ما رواه الإمام أحمد وأبو داود، والنسائي وابن ماجه، عن خالد بن الوليد رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الخيل والبغال والحمير.
ورد الجمهور الاستدلال بالآية الكريمة. بأن آية النحل نزلت في مكة اتفاقاً، والإذن في أكل الخيل يوم خيبر كان بعد الهجرة من مكة بأكثر من ست سنين، فلو فهم النبي صلى الله عليه وسلم المنع من الآية لما أذن في الأكل، وأيضاً آية النحل ليست صريحة في منع أكل الخيل، بل فهم من التعليل، وحديث جابر، وحديث أسماء بنت أبي بكر المتفق عليهما. كلاهما صريح في جواز أكل الخيل. والمنطوق مقدم على المفهوم كما تقرر في الأصول.
وأيضاً فالآية على تسليم صحة دلالتها المذكورة، فهي إنما تدل على ترك الأكل، والترك أعم من أن يكون للتحريم أو للتنزيه، أو خلاف الأولى، وإذا لم يتعين واحد منها بقي التمسك بالأدلة المصرحة بالجواز.
وأيضاً فلو سلمنا أن اللام للتعليل، لم نسلم إفادة الحصر في الركوب والزينة. فإنه ينتفع بالخيل في غيرهما، وفي غير الأكل اتفاقاً، وإنما ذكر الركوب والزينة لكونهما أغلب ما تطلب له الخيل.
ونظيره حديث البقرة المذكور في الصحيحين حين خاطبت راكبها فقالت: "إنا لم نخلق لهذا. إنا خلقنا للحرث" فإنه مع كونه أصرح في الحصر لم يقصد به إلا الأغلب، وإلا فهي تؤكل وينتفع بها في أشياء غير الحرث اتفاقاً. وأيضاً فلو سلم الاستدلال المذكور للزم منع حمل الأثقال على الخيل والبغال والحمير للحصر المزعوم في الركوب والزينة. ولا قائل بذلك.
وأما الاستدلال بعطف الحمير والبغال عليها. فهو استدلال بدلالة الاقتران، وقد ضعفها أكثر العلماء من أهل الأصول. كما أشار له في "مراقي السعود" بقوله:[الرجز]

أما قران اللفظ في المشهور فلا يساوي في سوي المذكور

ج / 1 ص -528- وأما الاستدلال بأن الآية الكريمة سيقت للامتنان: فيجاب عنه بأنه قصد به ما كان الانتفاع به أغلب عند العرب. فخوطبوا بما عرفوا وألفوا، ولم يكونوا يألفون أكل الخيل لعزتها في بلادهم، وشدة الحاجة إليها في القتال، بخلاف الأنعام: فأكثر انتفاعهم بها كان لحمل الأثقال، وللأكل. فاقتصر في كل من الصنفين على الامتنان بأغلب ما ينتفع به فيه.
فلو لزم من ذلك الحصر في هذا الشق للزم مثله في الشق الآخر كما قدمنا.
وأما الاستدلال بأن الإذن في أكلها. سبب لفنائها وانقراضها:
فيجاب عنه: بأنه أذن في أكل الأنعام لئلا تنقرض، ولو كان الخوف عن ذلك علة لمنع في الأنعام لئلا تنقرض، فيتعطل الانتفاع بها في غير الأكل، قاله ابن حجر.
وأما الاستدلال بحديث خالد بن الوليد رضي الله عنه: فهو مردود من وجهين:
الأول: أنه ضعفه علماء الحديث. فقد قال ابن حجر في "فتح الباري" في باب "لحوم الخيل" ما نصه: وقد ضعف حديث خالد أحمد والبخاري وموسى بن هارون، والدارقطني، والخطابي، وابن عبد البر، وعبد الحق، وآخرون.
وقال النووي: في "شرح المهذب" واتفق العلماء من أئمة الحديث وغيرهم. على أن حديث خالد المذكور حديث ضعيف، وذكر أسانيد بعضهم بذلك. وحديث خالد المذكور مع أنه مضطرب. في إسناده صالح بن يحيى بن المقدام بن معد يكرب. ضعفه غير واحد، وقال فيه ابن حجر في "التقريب": لين, وفيه أيضاً: والده يحيى المذكور الذي هو شيخه في هذا الحديث. قال فيه في "التقريب": مستور.
الوجه الثاني: أنا لو سلمنا عدم ضعف حديث خالد. فإنه معارض بما هو أقوى منه كحديث جابر بن عبد الله رضي الله عنهما قال: نهى النبي صلى الله عليه وسلم يوم خيبر عن لحوم الحمر، ورخص في لحوم الخيل، وفي لفظ في الصحيح: وأذن في لحوم الخيل، وكحديث أسماء بنت أبي بكر الصديق رضي الله عنها قالت: نحرنا فرساً على عهد رسول الله صلى الله عليه وسلم فأكلناه متفق عليهما.
ولا شك في أنهما أقوى من حديث خالد، وبهذا كله تعلم أن الذي يقتضي الدليل الصريح رجحانه إباحة أكل لحم الخيل، والعلم عند الله تعالى، ولا يخفى أن الخروج من الخلاف أحوط، كما قال بعض أهل العلم: [الرجز]

ج / 1 ص -529- وإن الأورع الذي يخرج من خلافهم ولو ضعيفاً فاستبن

ومن ذلك الكلب: فإن أكله حرام عند عامة العلماء، وعن مالك قول ضعيف جداً بالكراهة.
ولتحريمه أدلة كثيرة. منها: ما تقدم في ذي الناب من السباع؛ لأن الكلب سبع ذو ناب، ومنها أنه لو جاز أكله لجاز بيعه، وقد ثبت النهي عن ثمنه في الصحيحين من حديث أبي مسعود الأنصاري، مقروناً بحلوان الكاهن، ومهر البغي، وأخرجه البخاري من حديث أبي جحيفة، وأخرجه مسلم من حديث رافع بن خديج، رضي الله عنه، بلفظ: "ثمن الكلب خبيث" الحديث. وذلك نص في التحريم لقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} الآية [7/157].
فإن قيل: ما كل خبيث يحرم لما ورد في الثوم أنه خبيث، وفي كسب الحجام أنه خبيث. مع أنه لم يحرم واحد منهما.
فالجواب: أن ما ثبت بنص أنه خبيث كان ذلك دليلاً على تحريمه، وما أخرجه دليل يخرج، ويبقى النص حجة فيما لم يقم دليل على إخراجه، كما هو الحكم في جل عمومات الكتاب، والسنة يخرج منها بعض الأفراد بمخصص، وتبقى حجة في الباقي. وهذا مذهب الجمهور، وإليه أشار في "مراقي السعود" بقوله: [الرجز]

وهو حجة لدى الأكثر إن مخصص له معيناً يبن

فإن قيل: تحريم الخبائث لعلة الخبث، وإذا وجد خبيث غير محرم كان ذلك نقضاً في العلة لا تخصيصاً لها.
فالجواب: أن أكثر العلماء على أن النقض تخصيص للعلة، لا إبطال لها. قال في "مراقي السعود":[الرجز]

منها وجود الوصف دون الحكم سماه بالنقض وعاة العلم

والأكثرون عندهم لا يقدح بل هو تخصيص وذا مصحح

إلخ... كما حررناه في غير هذا الموضع.
ومن الأدلة على تحريم الكلب: ما ثبت في الصحيحين من الأحاديث الصريحة في تحريم اقتنائه، وأن اقتناءه ينقص أجر مقتنيه كل يوم، فلو كان أكله مباحاً، لكان اقتناؤه

ج / 1 ص -530- مباحاً.
وإنما رخص صلى الله عليه وسلم، في كلب الصيد، والزرع، والماشية للضرورة. فمن ذلك ما أخرجه الشيخان من حديث أبي هريرة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اتخذ كلباً إلا كلب صيد، أو زرع، أو ماشية انتقص من أجره كل يوم قيراط"، ومنه أيضاً ما أخرجه الشيخان في صحيحيهما من حديث سفيان بن أبي زهير الشنائي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم، يقول: "من اقتنى كلباً لا يغنى عنه زرعاً، ولا ضرعاً نقص من عمله كل يوم قيراط"، ورواه البخاري عن ابن عمر بثلاث طرق بلفظ: "نقص كل يوم من عمله قيراطان"، وأخرجه مسلم أيضاً عن ابن عمر من طرق: في بعضها قيراط، وفي بعضها قيراطان.
والأحاديث في الباب كثيرة وهذا أوضح دليل على أن الكلب لا يجوز أكله، إذ لو جاز أكله لجاز اقتناؤه للأكل وهو ظاهر، ومن ذلك ما ثبت في صحيح مسلم من حديث جابر، وعبد الله بن عمر، وعبد الله بن المغفل، رضي الله عنهم. من أنه صلى الله عليه وسلم أمر بقتل الكلاب، ولو كانت مباحة الأكل لما أمر بقتلها، ولم يرخص صلى الله عليه وسلم فيها إلا لضرورة الصيد، أو الزرع، أو الماشية.
وإذا عرفت أن في كلب الصيد، وما ذكر معه بعض المنافع المباحة، كالانتفاع بصيده، أو حراسته الماشية، أو الزرع، فاعلم أن العلماء اختلفوا في بيعه.
فمنهم من قال: بيعه تابع للحمه، ولحمه حرام، فبيعه حرام، وهذا هو أظهر الأقوال دليلاً لما قدمنا من أن ثمن الكلب خبيث، وأن النبي صلى الله عليه وسلم نهى عنه مقروناً بحلوان الكاهن، ومهر البغي، وهو نص صحيح صريح في منع بيعه.
ويؤيده ما رواه أبو داود بإسناد صحيح من حديث ابن عباس رضي الله عنهما مرفوعاً قال: نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب، وقال: "إن جاء يطلب ثمن الكلب، فاملأ كفه تراباً".
قال النووي في "شرح المهذب":، وابن حجر في "الفتح": إسناده صحيح، وروى أبو داود أيضاً من حديث أبي هريرة مرفوعاً: "لا يحل ثمن الكلب، ولا حلوان الكاهن، ولا مهر البغي". قال ابن حجر في "الفتح": إسناده حسن، وقال النووي في "شرح المهذب": إسناده حسن صحيح.

ج / 1 ص -531- وإذا حققت ذلك، فاعلم أن القول بمنع بيع الكلب الذي ذكرنا أنه هو الحق. عام في المأذون في اتخاذه وغيره لعموم الأدلة، وممن قال بذلك: أبو هريرة، والحسن البصري، والأوزاعي، وربيعة، والحكم، وحماد، والشافعي، وأحمد، وداود، وابن المنذر وغيرهم، وهو المشهور الصحيح من مذهب مالك. خلافاً لما ذكره القرطبي في "المفهم" من أن مشهور مذهبه الكراهة، وروي عن مالك أيضاً جواز بيع كلب الصيد. ونحوه دون الذي لم يؤذن في اتخاذه، وهو قول سحنون. لأنه قال: أبيع كلب الصيد وأحج بثمنه.
وأجاز بيعه أبو حنيفة مطلقاً إن كانت فيه منفعة من صيد، أو حراسة لماشية مثلا، وحكي نحوه ابن المنذر عن جابر، وعطاء، والنخعي قاله النووي.
وإن قتل الكلب المأذون فيه ككلب الصيد، ففيه القيمة عند مالك، ولا شيء فيه عند أحمد والشافعي، وأوجبها فيه أبو حنيفة مطلقاً إن كانت فيه منفعة.
وحجة من قال لا قيمة فيه: أن القيمة ثمن والنص الصحيح نهى عن ثمن الكلب، وجاء فيه التصريح بأن طالبه تملأ كفه تراباً، وذلك أبلغ عبارة في المنع منه.
واحتج من أوجبها بأنه فوت منفعة جائزة فعليه غرمها.
واحتج من أجاز بيع الكلب، وألزم قيمته إن قتل بما روي عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم: نهى عن ثمن الكلب إلا كلب صيد، وعن عمر رضي الله عنه أنه غرم رجلاً عن كلب قتله عشرين بعيراً وعن عبد الله بن عمرو بن العاص أنه قضى في كلب صيد قتله رجل بأربعين درهماً، وقضى في كلب ماشية بكبش.
واحتجوا أيضاً بأن الكلب المأذون فيه تجوز الوصية به والانتفاع به فأشبه الحمار.
وأجاب الجمهور بأن الأحاديث والآثار المروية في جواز بيع كلب الصيد ولزوم قيمته كلها ضعيفة:
قال النووي في "شرح المهذب" ما نصه وأما الجواب عما احتجوا به من الأحاديث والآثار فكلها ضعيفة باتفاق المحدثين، وهكذا أوضح الترمذي والدارقطني والبيهقي ضعفها، والاحتجاج بجواز الوصية به وشبهه بالحمار مردود بالنصوص الصحيحة المصرحة بعدم حلية ثمنه، وما ذكره ابن عاصم المالكي في "تحفته" من قوله: [الرجز]

واتفقوا أن كلاب البادية يجوز بيعها ككلب الماشية

ج / 1 ص -532- فقد رده عليه رحمه الله علماء المالكية، وقد قدمنا أنه قول سحنون.
واعلم أن ما روي عن جابر وابن عمر مرفوعاً مما يدل على جواز بيع كلب الصيد كله ضعيف كما بين تضعيفه ابن حجر في "فتح الباري" في باب "ثمن الكلب".
قال القرطبي: وقد زعم ناس أنه لم يكن في العرب من يأكل لحم الكلب إلا قوم من فقعس.
ومن ذلك القرد: فإنه لا يجوز أكله، قال القرطبي في تفسيره: قال أبو عمر يعني ابن عبد البر: أجمع المسلمون على أنه لا يجوز أكل القرد لنهى رسول الله صلى الله عليه وسلم عن أكله، ولا يجوز بيعه لأنه لا منفعة فيه.
قال: وما علمت أحداً رخص في أكله إلا ما ذكره عبد الرزاق عن معمر عن أيوب سئل مجاهد عن أكل القرد فقال: ليس من بهيمة الأنعام. قلت: ذكر ابن المنذر أنه قال: روينا عن عطاء أنه سئل عن القرد يقتل في الحرم. قال: يحكم به ذوا عدل. قال: فعلى مذهب عطاء يجوز أكل لحمه لأن الجزاء لا يجب على من قتل غير الصيد، وفي "بحر المذهب" للروياني على مذهب الشافعي.
وقال الشافعي: يجوز بيع القرد لأنه يعلم وينتفع به لحفظ المتاع اهـ.
وقال النووي في "شرح المهذب": القرد حرام عندنا، وبه قال عطاء وعكرمة ومجاهد، ومكحول والحسن وابن حبيب المالكي.
وقال ابن قدامة في "المغني": وقال ابن عبد البر: لا أعلم بين علماء المسلمين خلافاً أن القرد لا يؤكل ولا يجوز بيعه، وروي عن الشعبي: أن النبي صلى الله عليه وسلم: نهى عن لحم القرد، ولأنه سبع، فيدخل في عموم الخبر، ولأنه مسخ أيضاً فيكون من الخبائث المحرمة.
وقد قدمنا جزم ابن حبيب، وابن عبد البر من المالكية: بأنه حرام، وقال الباجي: الأظهر عندي من مذهب مالك وأصحابه. أنه ليس بحرام.
ومن ذلك الفيل: فالظاهر فيه أنه من ذوات الناب من السباع، وقد قدمنا أن التحقيق فيها التحريم لثبوته عن رسول الله صلى الله عليه وسلم، وهو مذهب الجمهور.
وممن صححه من المالكية: ابن عبد البر والقرطبي.

ج / 1 ص -533- وقال بعض المالكية كراهته أخف من كراهة السبع، وأباحه أشهب، وعن مالك في المدونة كراهة الانتفاع بالعاج: وهو سن الفيل.
وقال ابن قدامة في "المغني": والفيل محرم. قال أحمد: ليس هو من أطعمة المسلمين، وقال الحسن: هو مسخ وكرهه أبو حنيفة، والشافعي، ورخص في أكله الشعبي، ولنا نهى النبي صلى الله عليه وسلم عن أكل كل ذي ناب من السباع، وهو من أعظمها ناباً، ولأنه مستخبث فيدخل في عموم الآية المحرمة للخبائث اهـ.
وقال النووي في شرح المهذب: الفيل حرام عندنا، وعند أبي حنيفة والكوفيين، والحسن. وأباحه الشعبي، وابن شهاب، ومالك في رواية.
وحجة الأولين أنه ذو ناب اهـ.
ومن ذلك الهر، والثعلب، والدب: فهي عند مالك من ذوات الناب من السباع, وعنه رواية أخرى أنها مكروهة كراهة تنزيه، ولا تحريم فيها قولاً واحداً. والهر الأهلي والوحشي عنده سواء.
وفرق بينهما غيره من الأئمة كالشافعي وأحمد وأبي حنيفة: فمنعوا الأهلي.
قال ابن قدامة في "المغني": فأما الأهلي فمحرم في قول إمامنا ومالك وأبي حنيفة والشافعي:
وقد روي عن النبي صلى الله عليه وسلم أنه نهى عن أكل الهر، وقال ابن قدامة في "المغني" أيضاً:
واختلفت الرواية في الثعلب: فأكثر الروايات عن أحمد تحريمه. وهذا قول أبي هريرة ومالك وأبي حنيفة لأنه سبع، فيدخل في عموم النهي، ونقل عن أحمد إباحته، واختاره الشريف أبو جعفر، ورخص فيه عطاء وطاوس وقتادة والليث، وسفيان بن عيينة والشافعي، لأنه يفدى في الإحرام والحرم إلى أن قال: واختلفت الرواية عن أحمد في سنور البر، والقول فيه كالقول في الثعلب.
وحكى النووي: اتفاق الشافعية على إباحة الثعلب. وقال صاحب "المهذب": وفي سنور الوحش وجهان:
أحدهما: لا يحل؛ لأنه يصطاد بنابه فلم يحل كالأسد والفهد.
والثاني: يحل؛ لأنه حيوان يتنوع إلى حيوان وحشي وأهلي، فيحرم الأهلي منه،

ج / 1 ص -534- ويحل الوحشي كالحمار.
وأما الدب: فهو سبع ذو ناب عند مالك والشافعي، وأصحاب أبي حنيفة. وقال أحمد: إن كان الدب ذا ناب منع أكله، وإن لم يكن ذا ناب فلا بأس بأكله.
واختلف العلماء في جواز أكل الضبع: وهو عند مالك كالثعلب. وقد قدمنا عنه أنه سبع في رواية، وفي أخرى أنه مكروه، ولا قول فيه بالتحريم، والأحاديث التي قدمناها في سورة المائدة بأن الضبع صيد تدل على إباحة أكلها، وروي عن سعد بن أبي وقاص أنه كان يأكل الضباع. قاله القرطبي، ورخص في أكلها الشافعي وغيره، وقال البيهقي في السنن الكبرى: قال الشافعي: وما يباع لحم الضباع بمكة إلا بين الصفا والمروة.
وحجة مالك في مشهور مذهبه: أن الضبع من جملة السباع، فيدخل في عموم النهي عن أكل كل ذي ناب من السباع، ولم يخص سبعاً منها عن سبع، قال القرطبي: وليس حديث الضبع الذي خرجه النسائي في إباحة أكلها مما يعارض به حديث النهي: لأنه حديث انفرد به عبد الرحمن بن أبي عمار، وليس مشهوراً بنقل العلم ولا ممن يحتج به إذا خالفه من هو أثبت منه. قال أبو عمر: وقد روي النهي عن أكل كل ذي ناب من السباع من طرق متواترة، روى ذلك جماعة من الأئمة الثقات الأثبات، ومحال أن يعارضوا بمثل حديث ابن أبي عمار اهـ.
قال مقيده عفا الله عنه للمخالف أن يقول أحاديث النهي عامة في كل ذي ناب من السباع، ودليل إباحة الضبع خاص، ولا يتعارض عام وخاص: لأن الخاص يقضي على العام فيخصص عمومه به كما هو مقرر في الأصول.
ومن ذلك القنفذ: فقد قال بعض العلماء بتحريمه، وهو مذهب الإمام أحمد، وأبي هريرة، وأجاز أكله الجمهور. منهم مالك والشافعي والليث وأبو ثور وغيرهم.
واحتج من منعه بما رواه أبو داود والبيهقي عن أبي هريرة أنه قال: ذكر القنفذ لرسول الله صلى الله عليه وسلم. فقال: "هو خبيث من الخبائث".
واحتج من أباحه وهم الجمهور بأن الحديث لم يثبت، ولا تحريم إلا بدليل. قال البيهقي في السنن الكبرى: بعد أن ساق حديث أبي هريرة المذكور في خبث القنفذ ـ هذا حديث لم يرو إلا بهذا الإسناد، وهو إسناد فيه ضعف.
وممن كره أكل القنفذ. أبو حنيفة وأصحابه. قاله القرطبي وغيره.

ج / 1 ص -535- ومن ذلك حشرات الأرض، كالفأرة، والحيات، والأفاعي، والعقارب، والخنفساء: والعظاية، والضفادع، والجرذان، والوزغ، والصراصير، والعناكب، وسام أبرص، والجعلان، وبنات، وردان، والديدان، وحمار قبان، ونحو ذلك.
فجمهور العلماء على تحريم أكل هذه الأشياء لأنها مستخبثة طبعاً، والله تعالى يقول: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}.
وممن قال بذلك الشافعي وأبو حنيفة، وأحمد وابن شهاب وعروة وغيرهم -رحمهم الله تعالى-.
ورخص في أكل ذلك: مالك، واشتراط في جواز أكل الحيات أن يؤمن سمها.
وممن روي عنه الترخيص في أكل الحشرات، الأوزاعي، وابن أبي ليلى، واحتجوا بما رواه أبو داود والبيهقي، من حديث ملقام بن تلب، عن أبيه تلب بن ثعلبة بن ربيعة التميمي العنبري، رضي الله عنه قال: صحبت النبي صلى الله عليه وسلم، فلم أسمع لحشرة الأرض تحريماً.
واحتجوا أيضاً بأن الله حرم أشياء، وأباح أشياء، فما حرم فهو حرام، وما أباح فهو مباح، وما سكت عنه فهو عفو.
وقالت عائشة، رضي الله عنها في الفأرة: ما هي بحرام، وقرأت قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} الآية.
ويجاب عن هذا بأن ملقام بن تلب مستور لا يعرف حاله، وبأن قول أبيه تلب بن ثعلبة، رضي الله عنه، لم أسمع لحشرة الأرض تحريماً لا يدل على عدم تحريمها، كما قاله الخطابي، والبيهقي. لأن عدم سماع صحابي لشيء لا يقتضي انتفاءه كما هو معلوم، وبأنه تعالى لم يسكت عن هذا. لأنه حرم الخبائث، وهذه خبائث لا يكاد طبع سليم يستسيغها، فضلاً عن أن يستطيبها، والذين يأكلون مثل هذه الحشرات من العرب، إنما يدعوهم لذلك شدة الجوع، كما قال أحد شعرائهم: [الطويل]

أكلنا الربى يا أم عمرو ومن يكن غريباً لديكم يأكل الحشرات

والربى جمع ربية، وهي الفأرة. قاله القرطبي، وفي اللسان أنها دويبة بين الفأرة وأم حبين، ولتلك الحاجة الشديدة لما سئل بعض العرب عما يأكلون. قال: كل ما دب

ج / 1 ص -536- ودرج، إلا أم حبين، فقال: لتهن أم حبين العافية.
وقد ثبت في الأحاديث الصحيحة أن النبي صلى الله عليه وسلم أباح قتل الفأرة، وما ذكر معها من الفواسق، فدل ذلك على عدم إباحتها.
واعلم أن ما ذكره بعض أهل العلم كالشافعي. من أن كل ما يستخبثه الطبع السليم من العرب الذين نزل القرآن عليهم في غير حال ضرورة الجوع حرام؛ لقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} الآية، استدلال ظاهر لا وجه لما رده به أهل الظاهر من أن ذلك أمر لا يمكن أن يناط به حكم. لأنه لا ينضبط. لأن معنى الخبث معروف عندهم، فما اتصف به فهو حرام، للآية.
ولا يقدح في ذلك النص على إباحة بعض المستخبثات، كالثوم. لأن ما أخرجه الدليل يخصص به عموم النص، ويبقى حجة فيما لم يخرجه دليل، كما قدمنا.
ويدخل فيه أيضاً كل ما نص الشرع على أنه خبيث، إلا لدليل يدل على إباحته، مع إطلاق اسم الخبث عليه.
واستثنى بعض أهل العلم من حشرات الأرض الوزغ، فقد ادعى بعضهم الإجماع على تحريمه، كما ذكره ابن قدامة في "المغني" عن ابن عبد البر.
قال مقيده عفا الله عنه: ويدل له حديث أم شريك المتفق عليه أنه صلى الله عليه وسلم أمر بقتل الأوزاغ، وكذلك روى الشيخان أيضاً عن حديث سعد بن أبي وقاص، رضي الله عنه، موصولاً عند مسلم، ومحتملاً للإرسال عند البخاري، فإن قوله: وزعم سعد بن أبي وقاص أنه أمر بقتله، محتمل لأن يكون من قول عائشة، ومحتمل لأن يكون من قول عروة، وعليهما، فالحديث متصل، ويحتمل أن يكون من قول الزهري، فيكون منقطعاً، واختاره ابن حجر في "الفتح"، وقال: كأن الزهري وصله لمعمر، وأرسله ليونس. اهـ، ومن طريق يونس رواه البخاري، ومن طريق معمر رواه مسلم، وروى مسلم في "صحيحه" من حديث أبي هريرة مرفوعاً، الترغيب في قتل الوزغ، وكل ذلك يدل على تحريمه.
واختلف العلماء أيضاً في ابن آوى: وابن عرس: فقال بعض العلماء: بتحريم أكلهما، وهو مذهب الإمام أحمد، وأبي حنيفة رحمهما الله تعالى قال في "المغني": سئل أحمد عن ابن آوى، وابن عرس. فقال: كل شيء ينهش بأنيابه من السباع، وبهذا قال

ج / 1 ص -537- أبو حنيفة، وأصحابه اهـ.
ومذهب الشافعي رحمه الله الفرق بينهما، فابن عرس حلال عند الشافعية بلا خلاف، لأنه ليس له ناب قوي، فهو كالضب، واختلف الشافعية في ابن آوى.
فقال بعضهم: يحل أكله، لأنه لا يتقوى بنابه فهو كالأرنب.
والثاني: لا يحل؛ لأنه مستخبث كريه الرائحة، ولأنه من جنس الكلاب، قاله النووي، والظاهر من مذهب مالك كراهتهما.
وأما الوبر، واليربوع، فأكلهما جائز عند مالك وأصحابه. وهو مذهب الشافعي، وعليه عامة أصحابه، إلا أن في الوبر وجهاً عندهم بالتحريم.
وقد قدمنا أن عمر أوجب في اليربوع جفرة، فدل ذلك على أنه صيد، ومشهور مذهب الإمام أحمد أيضاً جواز أكل اليربوع، والوبر.
وممن قال بإباحة الوبر عطاء: وطاوس، ومجاهد، وعمرو بن دينار، وابن المنذر، وأبو يوسف.
وممن قال بإباحة اليربوع أيضاً: عروة، وعطاء الخراساني، وأبو ثور، وابن المنذر، كما نقله عنهم صاحب "المغني".
وقال القاضي من الحنابلة بتحريم الوبر، قال: في "المغني"، وهو قول أبي حنيفة وأصحابه، إلا أبا يوسف، وقال أيضاً: إن أبا حنيفة. قال: في اليربوع أيضاً هو حرام، وروي ذلك عن أحمد أيضاً، وعن ابن سيرين والحكم، وحماده. لأنه يشبه الفأر، ونقل النووي في "شرح المهذب" عن صاحب البيان عن أبي حنيفة تحريم الوبر، واليربوع، والضب، والقنفذ، وابن عرس.
وممن قال بإباحة الخلد والضربوب مالك وأصحابه.
وأما الأرنب: فالتحقيق أن أكلها مباح لما ثبت في الصحيحين عن أنس، رضي الله عنه، أنه صلى الله عليه وسلم: أهدي له عضو من أرنب فقبله، وفي بعض الروايات: فأكل منه، وقال ابن قدامة: في "المغني" أكل الأرنب سعد بن أبي وقاص، ورخص فيها أبو سعيد، وعطاء، وابن المسيب، والليث، ومالك، والشافعي، وأبو ثور، وابن المنذر. ولا نعلم أحداً قائلاً بتحريمها، إلا شيئاً روي عن عمرو بن العاص. اهـ.

ج / 1 ص -538- وأما الضب: فالتحقيق أيضاً جواز أكله لما ثبت في الصحيحين من حديث ابن عمر أنه صلى الله عليه وسلم قال: "كلوا أو أطعموا فإنه حلال". وقال: "لا بأس به، ولكنه ليس من طعامي" يعني الضب، ولما ثبت أيضاً في الصحيحين من حديث خالد، رضي الله عنه: أنه أكل ضباً في بيت ميمونة، ورسول الله صلى الله عليه وسلم ينظر إليه، وقد قدمنا قول صاحب البيان عن أبي حنيفة بتحريم الضب.
ونقله في "المغني" عن أبي حنيفة أيضاً، والثوري تحريم الضب، ونقل عن علي النهي عنه، ولم نعلم لتحريمه مستنداً، إلا ما رواه مسلم في الصحيح من حديث جابر، رضي الله عنه، أن النبي صلى الله عليه وسلم: أتي بضب، فأبى أن يأكله قال: "إني لا أدري لعله من القرون الأولى التي مسخت"، وأخرج مسلم نحوه أيضاً من حديث أبي سعيد مرفوعاً، فكأنه في هذا الحديث علل الامتناع منه باحتمال المسخ، أو لأنه ينهش، فأشبه ابن عرس، ولكن هذا لا يعارض الأدلة الصحيحة الصريحة التي قدمناها بإباحة أكله، وكان بعض العرب يزعمون أن الضب من الأمم التي مسخت، كما يدل له قول الزاجز:[الرجز]

قالت وكنت رجلاً فطيناً هذا لعمر الله إسرائينا

فإن هذه المرأة العربية أقسمت على أن الضب إسرائيلي مسخ.
وأما الجراد: فلا خلاف بين العلماء في جواز أكله، وقد ثبت في الصحيحين من حديث عبد الله بن أبي أوفى أنه قال: غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد. اهـ.
وميتة الجراد من غير ذكاة حلال عند جماهير العلماء لحديث: "أحلت لنا ميتتان ودمان" الحديث.
وخالف مالك الجمهور، فاشترط في جواز أكله ذكاته، وذكاته عنده ما يموت به بقصد الزكاة، وهو معنى قول خليل بن إسحاق المالكي في مختصره، وافتقر نحو الجراد لها بما يموت به، ولو لم يعجل كقطع جناح.
واحتج له المالكية بعدم ثبوت حديث ابن عمر المذكور: "أحلت لنا ميتتان" الحديث. لأن طرقه لا تخلو من ضعف في الإسناد، أو وقف، والأصل الاحتياج إلى الذكاة لعموم: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [5/3]، وقال ابن كثير في تفسير سورة المائدة, ما نصه وقد قال أبو عبد الله محمد بن إدريس الشافعي: حدثنا عبد الرحمن بن زيد بن

ج / 1 ص -539- أسلم، عن أبيه، عن ابن عمر مرفوعاً قال: قال رسول الله صلى الله عليه وسلم: "أحل لنا ميتتان ودمان. فأما الميتتان: فالسمك والجراد، وأما الدمان: فالكبد والطحال"، وكذا رواه أحمد بن حنبل وابن ماجه، والدارقطني والبيهقي من حديث عبد الرحمن بن زيد بن أسلم، وهو ضعيف.
قال الحافظ البيهقي: ورواه إسماعيل بن أبي إدريس عن أسامة، وعبد الله وعبد الرحمن بن زيد بن أسلم، عن ابن عمر مرفوعاً. قلت: وثلاثتهم كلهم ضعفاء، ولكن بعضهم أصلح من بعض، وقد رواه سليمان بن بلال أحد الأثبات، عن زيد بن أسلم، عن ابن عمر فوقفه بعضهم عليه. قال الحافظ أبو زرعة الرازي: وهو أصح. اهـ من ابن كثير، وهو دليل لما قاله المالكية، والله تعالى أعلم.
قال مقيده عفا الله عنه: لكن للمخالف أن يقول: إن الرواية الموقوفة على ابن عمر من طريق سليمان بن بلال عن زيد بن أسلم عنه صحيحة، ولها حكم الرفع. لأن قول الصحابي: أحل لنا، أو حرم علينا له حكم الرفع. لأنه من المعلوم أنهم لا يحل لهم، ولا يحرم عليهم، إلا النبي صلى الله عليه وسلم. كما تقرر في علوم الحديث، وأشار النووي في "شرح المهذب" إلى أن الرواية الصحيحة الموقوفة على ابن عمر لها حكم الرفع، كما ذكرنا وهو واضح، وهو دليل لا لبس فيه على إباحة ميتة الجراد من غير زكاة.
والمالكية قالوا: لم يصح الحديث مرفوعاً، وميتة الجراد داخلة في عموم قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} الآية [5/3]، وافتقار الجراد إلى الزكاة بما يموت به، كقطع رأسه بنية الذكاة أو صلقه أو قليه.
كذلك رواية أيضاً عن الإمام أحمد نقلها عنه النووي في "شرح مسلم" "وشرح المهذب"، والله تعالى أعلم.
وأما الطير: فجميع أنواعه مباحة الأكل إلا أشياء منها اختلف فيها العلماء.
فمن ذلك كل ذي مخلب من الطير يتقوى به ويصطاد: كالصقر والشاهين والبازي والعقاب والباشق، ونحو ذلك.
وجمهور العلماء على تحريم كل ذي مخلب من الطير كما قدمنا، ودليلهم ثبوت النهي عنه في صحيح مسلم وغيره، وهو مذهب الشافعي وأحمد وأبي حنيفة.
ومذهب مالك -رحمه الله- إباحة أكل ذي المخلب من الطير لعموم قوله تعالى: {قُلْ

ج / 1 ص -540- لا أَجِدُ} الآية؛ ولأنه لم يثبت عنده نص صريح في التحريم.
وممن قال كقول مالك: الليث والأوزاعي ويحيى بن سعيد، وقال مالك: لم أر أحداً من أهل العلم يكره سباع الطير، وقال ابن القاسم: لم يكره مالك أكل شيء من الطير كله الرخم والعقبان والنسور والحدأة والغربان، وجميع سباع الطير وغير سباعها، ما أكل الجيف منها، وما لم يأكلها.
ولا بأس بأكل الهدهد والخطاف، وروي على كراهة أكل الخطاف ابن رشد لقلة لحمها مع تحرمها بمن عششت عنده، انتهى من المواق في شرحه لقول خليل في مختصره وطير، ولو جلالة.
ومن ذلك الحدأة والغراب الأبقع: لما تقدم من أنهما من الفواسق التي يحل قتلها في الحل والحرم، وإباحة قتلها دليل على منع أكلها، وهو مذهب الجمهور خلافاً لمالك، ومن وافقه كما ذكرنا آنفاً.
وقالت عائشة رضي الله عنها: إني لأعجب ممن يأكل الغراب، وقد أذن صلى الله عليه وسلم في قتله، وقال صاحب "المهذب" بعد أن ذكر تحريم أكل الغراب الأبقع، ويحرم الغراب الأسود الكبير لأنه مستخبث يأكل الجيف فهو كالأبقع.
وفي الغداف، وغراب الزرع وجهان:
أحدهما: لا يحل؛ للخبر.
والثاني: يحل؛ لأنه مستطاب يلقط الحب فهو كالحمام والدجاج، وقال ابن قدامة في "المغني" ويحرم منها ما يأكل الجيف كالنسور والرخم وغراب البين وهو أكبر الغربان والأبقع. قال عروة: ومن يأكل الغراب، وقد سماه النبي صلى الله عليه وسلم فاسقاً؟ والله ما هو من الطيبات اهـ.
قال مقيده عفا الله عنه: الظاهر المتبادر أن كل شيء أذن رسول الله صلى الله عليه وسلم في قتله بغير الذكاة الشرعية أنه محرم الأكل، إذ لو كان الانتفاع بأكله جائزاً لما أذن صلى الله عليه وسلم في إتلافه كما هو واضح.
وقال النووي: الغراب الأبقع حرام بلا خلاف للأحاديث الصحيحة، والأسود الكبير فيه طريقان:

ج / 1 ص -541- إحداهما: أنه حرام.
والأخرى: أن فيه وجهين: أصحهما التحريم.
وغراب الزرع فيه وجهان مشهوران: أصحهما أنه حلال، وهو الزاغ، وهو أسود صغير، وقد يكون محمر المنقار والرجلين اهـ، منه بالمعنى في "شرح المهذب".
ومن ذلك الصرد. والهدهد. والخطاف, والخفاش: وهو الوطواط.
ومذهب الشافعي: تحريم أكل الهدهد والخطاف.
قال صاحب "المهذب": ويحرم أكل الهدهد والخطاف. لأن النبي صلى الله عليه وسلم نهى عن قتلهما، وقال النووي في "شرح المهذب" أما حديث النهي عن قتل الهدهد فرواه عبيد الله بن عبد الله عن ابن عباس أن النبي صلى الله عليه وسلم: نهى عن قتل أربع من الدواب: النملة والنخلة، والهدهد والصرد رواه أبو داود بإسناد صحيح على شرط البخاري ومسلم ذكره في آخر كتابه، ورواه ابن ماجه في كتاب الصيد بإسناد على شرط البخاري، وأما النهي عن قتل الخطاف فهو ضعيف ومرسل، رواه البيهقي بإسناده عن أي الحويرث عبد الرحمن بن معاوية، وهو من تابعي التابعين، أو من التابعين عن النبي صلى الله عليه وسلم: أنه نهى عن قتل الخطاطيف، ثم قال: قال البيهقي: هذا منقطع. قال: وروى حمزة النصيبي فيه حديثاً مسنداً إلا أنه كان يرمى بالوضع أ هـ. ومما ذكره النووي تعلم أن الصرد والهدهد لا يجوز أكلهما في مذهب الشافعي لثبوت النهي عن قتلهما، وقال النووي أيضاً: وصح عن عبد الله بن عمرو بن العاص موقوفاً عليه أنه قال: لا تقتلوا الضفادع فإن نقيقها تسبيح، ولا تقتلوا الخفاش فإنه لما خرب بيت المقدس قال: يا رب سلطني على البحر حتى أغرقهم، قال البيهقي إسناده صحيح.
قال مقيده عفا الله عنه: والظاهر في مثل هذا الذي صح عن عبد الله بن عمرو من النهي عن قتل الخفاش والضفدع أنه في حكم المرفوع لأنه لا مجال للرأي فيه. لأن علم تسبيح الضفدع وما قاله الخفاش لا يكون بالرأي، وعليه فهو يدل على منع أكل الخفاش والضفدع.
وقال ابن قدامة في "المغني": ويحرم الخطاف والخشاف أو الخفاش وهو الوطواط، قال الشاعر:[الكامل]

ج / 1 ص -542- مثل النهار يزيد أبصار الوري وراً ويعمي أعين الخفاش

قال أحمد: ومن يأكل الخشاف؟ وسئل عن الخطاف فقال: لا أدري، وقال النخعي: أكل الطير حلال إلا الخفاش، وإنما حرمت هذه لأنها مستخبثة لا تأكلها العرب اهـ. من المغني. والخشاف هو الخفاش، وقد قدمنا عن مالك وأصحابه جواز أكل جميع أنواع الطير: واستثنى بعضهم من ذلك الوطواط.
وفي الببغا والطاوس وجهان للشافعية: قال البغوي وغيره وأصحهما التحريم.
وفي العندليب والحمرة لهم أيضاً وجهان: والصحيح إباحتهما، وقال أبو عاصم العبادي: يحرم ملاعب ظله وهو طائر يسبح في الجو مراراً كأنه ينصب على طائر، وقال أبو عاصم أيضاً: والبوم حرام كالرخم، قال: والضوع بضم الضاد المعجمة وفتح الواو وبالعين المهملة حرام على أصح القولين، قال الرافعي: هذا يقتضي أن الضوع غير البوم، قال: لكن في صحاح الجوهري أن الضوع طائر من طير الليل من جنس الهام، وقال المفضل: هو ذكر البوم، قال الرافعي: فعلى هذا إن كان في الضوع قول لزم إجراؤه في البوم لأن الذكر والأنثى من الجنس الواحد لا يفترقان، قاله النووي: ثم قال: قلت: الأشهر أن الضوع من جنس الهام فلا يلزم اشتراكهما في الحكم.
وأما حشرات الطير، كالنحل، والزنابير، والذباب، والبعوض، ونحو ذلك: فأكلها حرام عند الشافعي وأحمد، وأكثر العلماء لأنها مستخبثة طبعاً، والله تعالى يقول: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}.
ومن ذلك الجلالة: وهي التي تأكل النجس، وأصلها التي تلتقط الجلة بتثليث الجيم: وهي البعر، والمراد بها عند العلماء: التي تأكل النجاسات من الطير والدواب.
ومشهور مذهب الإمام مالك جواز أكل لحم الجلالة مطلقاً، أما لبنها وبولها فنجسان في مشهور مذهبه ما دام النجس باقياً في جوفها، ويطهر لبنها وبولها عنده إن أمسكت عن أكل النجس، وعلفت علفاً طاهراً مدة يغلب على الظن فيها عدم بقاء شيء في جوفها من الفضلات النجسة، وكره كثير من العلماء لحم الجلالة ولبنها، وحجتهم حديث ابن عباس أن النبي صلى الله عليه وسلم نهى عن ألبان الجلالة: قال النووي في "شرح المهذب": حديث ابن عباس صحيح رواه أبو داود والترمذي والنسائي بأسانيد صحيحة، قال الترمذي: هو حديث حسن صحيح اهـ.

ج / 1 ص -543- وقال النووي في حد الجلالة: والصحيح الذي عليه الجمهور أدنه لا اعتبار بالكثرة، وإنما الاعتبار بالرائحة والنتن، فإن وجد في عرقها وغيره ريح النجاسة فجلالة، وإلا فلا، وأكل لحم الجلالة وشرب لبنها مكروه عند الشافعية، والصحيح عندهم أنها كراهة تنزيه، وقيل: كراهة تحريم.
وقال ابن قدامة في "المغني": قال أحمد: أكره لحوم الجلالة وألبانها. قال القاضي في المجرد: هي التي تأكل القذر، فإذا كان أكثر علفها النجاسة حرم لحمها ولبنها.
وفي بيضها روايتان: وإن كان أكثر علفها الطاهر لم يحرم أكلها ولا لبنها، وتحديد الجلالة بكون أكثر علفها النجاسة لم نسمعه عن أحمد، ولا هو ظاهر كلامه، لكن يمكن تحديده بما يكون كثيراً في مأكولها ويعفى عن اليسير، وقال الليث إنما كانوا يكرهون الجلالة التي لا طعام لها إلا الرجيع وما أشبهه، وقال ابن أبي موسى في الجلالة روايتان:
إحداهما: أنها محرمة.
والثانية: أنها مكروهة غير محرمة، وهذا قول الشافعي، وكره أبو حنيفة لحومها والعمل عليها حتى تحبس، ورخص الحسن في لحومها وألبانها. لأن الحيوانات لا تتنجس بأكل النجاسات. بدليل أن شارب الخمر لا يحكم بتنجيس أعضائه، والكافر الذي يأكل الخنزير والمحرمات لا يكون ظاهره نجساً، ولو نجس لما طهر بالإسلام ولا الاغتسال، ولو نجست الجلالة لما طهرت بالحبس اهـ.
والظاهر كراهة ركوب الجلالة، وهو مكروه عند الشافعي، وأحمد وعمر وابنه عبد الله، وروي عن ابن عمر مرفوعاً كراهة ركوب الجلالة، أخرجه البيهقي وغيره.
والسخلة المرباة بلبن الكلبة حكمها حكم الجلالة فيما يظهر، فيجري فيها ما جرى فيها، والله تعالى أعلم.
ومن ذلك الزروع والثمار التي سقيت بالنجاسات أو سمدت بها فأكثر العلماء على أنها طاهرة، وأن ذلك لا ينجسها، وممن قال بذلك مالك والشافعي وأصحابهما خلافاً للإمام أحمد، وقال ابن قدامة في "المغني" وتحرم الزروع والثمار التي سقيت بالنجاسات، أو سمدت بها، وقال ابن عقيل يحتمل أن يكره ذلك ولا يحرم. ولا يحكم بتنجيسها، لأن النجاسة تستحيل في باطنها فتطهر بالاستحالة. كالدم يستحيل في أعضاء

ج / 1 ص -544- الحيوان لحماً، ويصير لبناً. وهذا قول أكثر الفقهاء. منهم أبو حنيفة والشافعي، وكان سعد بن أبي وقاص يدمل أرضه بالعرة ويقول: مكتل عرة مكتل بر، والعرة: عذرة الناس، ولنا ما روي عن ابن عباس: كنا نكري أراضي رسول الله صلى الله عليه وسلم ونشترط عليهم ألا يدملوها بعذرة الناس، ولأنها تتغذى بالنجاسات، وتترقى فيها أجزاؤها والاستحالة لا تطهر، فعلى هذا تطهر إذا سقيت الطاهرات. كالجلالة إذا حبست وأطعمت الطاهرات. أ هـ من المغني بلفظه.
قوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} الآية، ذكر في هذه الآية الكريمة أنهم سيقولون: لو شاء الله ما أشركنا، وذكر في غير في هذا الموضع أنهم قالوا ذلك بالفعل، كقوله في النحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ} الآية [/35]، وقوله في الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} الآية [/20].
ومرادهم أن الله لما كان قادراً على منعهم من الإشراك، ولم يمنعهم منه أن ذلك دليل على رضاه بشركهم، ولذلك كذبهم هنا بقوله: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ} [6/148]، وكذبهم في الزخرف بقوله: {مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ} [/20]، وقال في الزمر: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} الآية [/7].
قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآية، الظاهر في قوله: ما حرم ربكم عليكم، أنه مضمن معنى ما وصاكم به فعلا، أو تركا. لأن كلا من ترك الواجب، وفعل الحرام حرام، فالمعنى وصاكم: {أَلَّا تُشْرِكُوا}، وأن تحسنوا بالوالدين إحسانا.
وقد بين تعالى أن هذا هو المراد بقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ} الآية [6/151].
قوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} الآية، نهى الله تعالى في هذه الآية الكريمة عن قتل الأولاد من أجل الفقر الواقع بالفعل. ونهى في سورة الإسراء عن قتلهم خشية الفقر المترقب المخوف منه، مع أنه غير واقع في الحال بقوله: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [17/31]، وقد أوضح صلى الله عليه وسلم معناه حين سأله عبد الله بن مسعود رضي الله عنه: أي الذنب أعظم؟ فقال: "أن تجعل لله نداً وهو خلقك"، قال: ثم أي؟ قال: "أن تقتل ولدك خشية أن يطعم معك"، قال: ثم أي؟ قال: "أن تزاني حليلة جارك"، ثم تلا رسول الله صلى الله عليه وسلم: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ

ج / 1 ص -545- الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} الآية [25/68].
وأخذ بعض أهل العلم من هذه الآية منع العزل. لأنه وأد خفي، وحديث جابر: كنا نعزل والوحي ينزل، يدل على جوازه، لكن قال جماعة من أهل العلم: إنه لا يجوز عن الحرة إلا بإذنها، ويجوز عن الأمة بغير إذنها، والإملاق: الفقر، وقال بعض أهل بعض العلم: الإملاق الجوع.
وحكاه النقاش عن مؤرج، وقيل: الإملاق الإنفاق، يقال: أملق ماله بمعنى أنفقه، وذكر أن علياً قال لامرأته: أملقي ما شئت من مالك.
وحكي هذا القول عن منذر بن سعيد، ذكره القرطبي، وغيره، والصحيح الأول.
قوله تعالى: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ} الآية، قد يتوهم غير العارف من مفهوم مخالفة هذه الآية الكريمة، أعني مفهوم الغاية في قوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} [6/152]، إنه إذا بلغ أشده، فلا مانع من قربان ماله بغير التي هي أحسن، وليس ذلك مراداً بالآية، بل الغاية ببلوغ الأشد يراد بها أنه إن بلغ أشده يدفع إليه ماله، إن أونس منه الرشد، كما بينه تعالى بقوله: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} الآية [4/6].
والتحقيق أن المراد بالأشد في هذه الآية البلوغ، بدليل قوله تعلى: {حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً} الآية.
والبلوغ يكون بعلامات كثيرة، كالإنبات، واحتلام الغلام، وحيض الجارية، وحملها، وأكثر أهل العلم على أن سن البلوغ خمسة عشرة سنة؛ ومن العلماء من قال: إذا بلغت قامته خمسة أشبار، فقد بلغ، ويروى هذا القول عن علي، وبه أخذ الفرزدق في قوله يرثي يزيد بن المهلب: [الكامل]

ما زال مذ عقدت يداه إزاره فسما فأدرك خمسة الأشبار

يدني خوافق من خوافق تلتقي في ظل معتبط الغبار مثار

والأشد، قال بعض العلماء: هو واحد لا جمع له كالآنك، وهو الرصاص، وقيل: واحده شد كفلس وأفلس، قاله القرطبي وغيره، وعن سيبويه أنه جمع شدة، ومعناه حسن، لأن العرب تقول: بلغ الغلام شدته إلا إن جمع الفعلة فيه على أفعل غير معهود،

ج / 1 ص -546- كما قاله الجوهري، وأما أنعم، فليس جمع نعمة، وإنما هو جمع نعم من قولهم بؤس ونعم، قاله القرطبي، وقال أيضاً: وأصل الأشد من شد النهار إذا ارتفع، يقال. أتيته شد النهار، وكان محمد بن محمد الضبي ينشد بيت عنترة: [الكامل]

عهدي به شد النهار كأنما خضب اللبان ورأسه بالعظلم

وقال الآخر: [الطويل]

تطيف به شد النهار ظعينة طويلة أنقاء اليدين سحوق

قال مقيده عفا الله عنه: ومنه قول كعب بن زهير: [البسيط]

شد النهار ذراعا عطيل نصف قامت فجاوبها نكد مثاكيل

فقوله: "شد النهار"، يعني وقت ارتفاعه، وهو بدل من اليوم في قوله قبله:

يوما يظل به الحرباء مصطخدا كأن ضاحيه بالشمس محلول

فشد النهار بدل من قوله يوماً، بدل بعض من كل، كما أن قوله: "يوماً" بدل من إذا في قوله قبل ذلك:[البسيط]

كأن أوب ذراعيها إذا عرقت وقد تلفع بالقور العساقيل

لأن الزمن المعبر عنه "بإذا" هو بعينه اليوم المذكور في قوله: يوماً يظل البيت، ونظيره في القرآن، قوله تعالى: {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى, يَوْمَ يَتَذَكَّرُ الْأِنْسَانُ مَا سَعَى} [79/35،34]، وقوله: {فَإِذَا جَاءَتِ الصَّاخَّةُ, يَوْمَ يَفِرُّ الْمَرْءُ} الآية [80/34،33]، وإعراب أبيات كعب هذه يدل على جواز تداخل البدل، وقوله: ذراعا عطيل خبر كأن في قوله: كأن أوب ذراعيها, البيت.
وقال السدي: الأشد ثلاثون سنة، وقيل: أربعون سنة، وقيل: ستون سنة، ولا يخفى أن هذه الأقوال بعيدة عن المراد بالآية كما بينا، وإن جازت لغة، كما قال سحيم بن وثيل: [الوافر]

أخو خمسين مجتمع أشدى ونجذني مداورة الشؤون

ج / 1 ص -547- تنبيه:
 قال مالك وأصحابه: إن الرشد الذي يدفع به المال إلى من بلغ النكاح، هو حفظ المال وحسن النظر في التصرف فيه، وإن كان فاسقاً شريباً، كما أن الصالح التقي إذا كان لا يحسن النظر في المال لا يدفع إليه ماله، قال ابن عاصم المالكي في تحفته: [الرجز]

وشارب الخمر إذا ما ثمرا لما يلي من ماله لن يحجرا

وصالح ليس يجيد النظرا في المال إن خيف الضياع حجرا

وقال الشافعي ومن وافقه: لا يكون الفاسق العاصي رشيداً، لأنه لاسفه أعظم من تعريضه نفسه لسخط الله وعذابه بارتكاب المعاصي، والله تعالى أعلم.
قوله تعالى: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا}، أمر تعالى في هذه الآية الكريمة بإيفاء الكيل والميزان بالعدل، وذكر أن من أخل بإيفائه من غير قصد منه لذلك، لا حرج عليه لعدم قصده، ولم يذكر هنا عقاباً لمن تعمد ذلك، ولكن توعده بالويل في موضع آخر، ووبخه بأنه لا يظن البعث ليوم القيامة، وذلك في قوله: {وَيْلٌ لِلْمُطَفِّفِينَ, الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ, وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ, أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ, يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [83/1-6].
وذكر في موضع آخر أن إيفاء الكيل والميزان خير لفاعله، وأحسن عاقبة، وهو قوله تعالى: {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [17/35].
قوله تعالى: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}، أمر تعالى في هذه الآية الكريمة بالعدل في القول، ولو كان على ذي قرابة، وصرح في موضع آخر بالأمر بذلك، ولو كان على نفسه أو والديه، وهو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} الآية [4/135].
قوله تعالى: {وَبِعَهْدِ اللَّهِ أَوْفُوا} الآية، أمر تعالى في هذه الآية الكريمة بالإيفاء بعهد الله، وصرح في موضع آخر أن عبد الله سيسأل عنه يوم القيامة، بقوله: {وَأَوْفُوا

ج / 1 ص -548- بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [17/34]، أي عنه.
قوله تعالى: {أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} الآية، ذكر تعالى في هذه الآية الكريمة أن من حكم إنزال القرآن العظيم قطع عذر كفار مكة, لئلا يقولوا: لو أنزل علينا كتاب لعلمنا به، ولكنا أهدى من اليهود والنصارى، الذين لم يعملوا بكتبهم، وصرح في موضع آخر أنهم أقسموا على ذلك، وأنه لما أنزل عليهم ما زادهم نزوله إلا نفوراً وبعداً عن الحق، لاستكبارهم ومكرهم السيىء، وهو قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُوراً, اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [35/42].
قوله تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآياتِ اللَّهِ وَصَدَفَ عَنْهَا} الآية.
قال بعض العلماء: إن هذا الفعل أعني صدف في هذه الآية لازم، ومعناه أعرض عنها، وهو مروي عن ابن عباس ومجاهد، وقتادة.
وقال السدي: صدف في هذه الآية متعدية للمفعول، والمفعول محذوف، والمعنى أنه صد غيره عن اتباع آيات الله، والقرآن يدل لقول السدي، لأن إعراض هذا الذي لا أحد أظلم منه عن آيات الله صرح به في قوله: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآياتِ اللَّهِ} [6/157]، إذا لا إعراض أعظم من التكذيب، فدل ذلك على أن المراد بقوله: {وَصَدَفَ عَنْهَا}، أنه صد غيره عنها فصار جامعاً بين الضلال والإضلال.
وعلى القول الأول فمعنى: {صَدَفَ} مستغنى عنه بقوله: {كَذَّبَ}، ونظير الآية على القول الذي يشهد له القرآن، وهو قول السدي.
قوله تعالى: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ} اهـ.
وقوله: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ} الآية [16/88].
وقد يوجه قول ابن عباس وقتادة ومجاهد بأن المراد بتكذيبه، وإعراضه أنه لم يؤمن بها قلبه، ولم تعمل بها جوارحه، ونظيره قوله تعالى: {فَلا صَدَّقَ وَلا صَلَّى, وَلَكِنْ كَذَّبَ وَتَوَلَّى} [75/32،31]، ونحوها من الآيات الدالة على اشتمال الكافر على التكذيب بقلبه، وترك العمل بجوارحه، قال ابن كثير في تفسيره، بعد أن أشار إلى هذا:

ج / 1 ص -549- ولكن كلام السدي أقوى وأظهر والله أعلم. اهـ.
وإطلاق {صَدَفَ} بمعنى أعرض كثير في كلام العرب، ومنه قول أبي سفيان بن الحارث:

عجبت لحكم الله فينا وقد بدا له صدفنا عن كل حق منزل

وروي أن ابن عباس أنشد بيت أبي سفيان هذا لهذا المعنى، ومنه أيضاً قول ابن الرقاع:

إذا ذكرن حديثاً قلن أحسنه وهن عن كل سوء يتقي صدف

أي معرضات.
قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} الآية، ذكر تعالى في هذه الآية الكريمة إتيان الله جل وعلا وملائكته يوم القيامة، وذكر ذلك في موضع آخر، وزاد فيه أن الملائكة يجيئون صفوفاً وهو قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، وذكره في موضع آخر، وزاد فيه أنه جل وعلا يأتي في ظلل من الغمام وهو قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} الآية [2/210]، ومثل هذا من صفات الله تعالى التي وصف بها نفسه يمر كما جاء ويؤمن بها، ويعتقد أنه حق، وأنه لا يشبه شيئاً من صفات المخلوقين, فسبحان من أحاط بكل شيء علماً: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [2/110].
قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} الآية.
قال بعض العلماء: المراد بالنسك هنا النحر، لأن الكفار كانوا يتقربون لأصنامهم بعبادة من أعظم العبادات: هي النحر, فأمر الله تعالى نبيه أن يقول إن صلاته ونحره كلاهما خالص لله تعالى، ويدل لهذا قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [108/2]، وقال بعض العلماء: النسك جميع العبادات، ويدخل فيه النحر، وقال بعضهم: المراد بقوله: {وَانْحَرْ} وضع اليد اليمنى على اليسرى تحت النحر في الصلاة, والله تعالى أعلم.


سورة الأعراف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -3- بسم الله الرحمن الرحيم
 سورة الأعراف
 قوله تعالى: {فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} الآية، قال مجاهد، وقتادة، والسدي: {حَرَجٌ} أي شك، أي: لا يكن في صدرك شك في كون هذا القرآن حقاً، وعلى هذا القول فالآية، كقوله تعالى: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [2/147]، وقوله: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} [3/60]، {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [10/94].
والممتري: هو الشاك؛ لأنه مفتعل من المرية وهي الشك، وعلى هذا القول فالخطاب للنبي صلى الله عليه وسلم.
والمراد: نهي غيره عن الشك في القرآن، كقول الراجز: "الرجز"

إياك أعني واسمعي يا جارة

وكقوله تعالى: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [76/24]، وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [39/65]، وقوله: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ} الآية [2/120 و145] و [13/37].
ومعلوم أنه صلى الله عليه وسلم لا يفعل شيئاً من ذلك، ولكن الله يخاطبه ليوجه الخطاب إلى غيره في ضمن خطابه صلى الله عليه وسلم.
وجمهور العلماء: على أن المراد بالحرج في الآية الضيق. أي: لا يكن في صدرك ضيق عن تبليغ ما أمرت به لشدة تكذيبهم لك؛ لأن تحمل عدواة الكفار، والتعرض لبطشهم مما يضيق به الصدر، وكذلك تكذيبهم له صلى الله عليه وسلم مع وضوح صدقه بالمعجزات الباهرات مما يضيق به الصدر. وقد قال صلى الله عليه وسلم: "إذا يثلغوا رأسي فيدعوه خبزة"، أخرجه مسلم. والثلغ: الشدخ وقيل ضرب الرطب باليابس حتى ينشدخ، وهذا البطش مما

ج / 2 ص -4- يضيق به الصدر.
ويدل لهذا الوجه الأخير في الآية قوله تعالى: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ} [11/12] وقوله: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} [15/97]، وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [26/3].
ويؤيد الوجه الأخير في الآية أن الحرج في لغة العرب: الضيق. وذلك معروف في كلامهم، ومنه قوله تعالى: {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ} [24/61]، وقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } [22/78]، وقوله: {يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} [6/125]، أي: شديد الضيق، إلى غير ذلك من الآيات، ومنه قول عمر بن أبي ربيعة، أو جميل: "الكامل"

فخرجت خوف يمينها فتبسمت فعلمت أن يمينها لم تحرج

وقول العرجي: "السريع"

عوجي علينا ربة الهودج إنك إلا تفعلي تحرجي

والمراد بالإحراج في البيتين: الإدخال في الحرج. بمعنى الضيق كما ذكرنا.
قوله تعالى: {لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ}، لم يبين هنا المفعول به لقوله: {لِتُنْذِرَ}، ولكنه بينه في مواضع أُخر كقوله: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97]، وقوله: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ} [36/6]، إلى غير ذلك من الآيات. كما أنه بين المفعول الثاني للإنذار في آيات أخر، كقوله {لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ} الآية [18/2]، وقوله: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى} [92/14]، وقوله: {إِنَّا أَنْذَرْنَاكُمْ عَذَاباً قَرِيباً} الآية[78/40]، إلى غير ذلك من الآيات.
وقد جمع تعالى في هذه الآية الكريمة بين الإنذار والذكرى في قوله: {لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [7/3] فالإنذار للكفار، والذكرى للمؤمنين، ويدلّ لذلك قوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97]، وقوله: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [50/51]، وقوله: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [50/45].

ج / 2 ص -5- ولا ينافي ما ذكرنا من أن الإنذار للكفار، والذكرى للمؤمنين، أنه قصر الإنذار على المؤمنين دون غيرهم، في قوله تعالى: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ} [36/11]؛ لأنه لما كان الانتفاع بالإنذار مقصوراً عليهم، صار الإنذار كأنه مقصور عليهم؛ لأن ما لا نفع فيه فهو كالعدم.
ومن أساليب اللغة العربية: التعبير عن قليل النفع بأنه لا شيء.
وحاصل تحرير المقام في هذا المبحث: أن الإنذار يطلق في القرآن إطلاقين:
أحدهما: عام لجميع الناس، كقوله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [74/1، 2]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1].
وهذا الإنذار العام: هو الذي قصر على المؤمنين قصراً إضافياً في قوله: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ} الآية؛ لأنهم هم المنتفعون به دون غيرهم.
والثاني: إنذار خاص بالكفار؛ لأنهم هم الواقعون فيما أنذروا به من النكال والعذاب، وهو الذي يذكر في القرآن مبيناً أنه خاص بالكفار دون المؤمنين، كقوله: {لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}، وقوله هنا: {لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} اهـ.
والإنذار في اللغة العربية: الإعلام المقترن بتهديد، فكل إنذار إعلام، وليس كل إعلام إنذاراً.
قوله تعالى: {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ}، خوف الله تعالى في هذه الآية الكريمة الكفار الذين كذبوه صلى الله عليه وسلم، بأنه أهلك كثيراً من القرى بسبب تكذيبهم الرسل، فمنهم من أهلكها {بَيَاتاً}، أي: ليلاً، ومنهم من أهلكها و {هُمْ قَائِلُونَ}، أي: في حال قيلولتهم، والقيلولة: الاستراحة وسط النهار. يعني: فاحذروا تكذيب رسولي صلى الله عليه وسلم لئلا أنزل بكم مثل ما أنزلت بهم، وأوضح هذا المعنى في آيات أخر كقوله: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [6/10]، وقوله: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ} [22/45]، وقوله: {وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ} [28/58]، وقوله: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ} [47/10]، ثم بين أنه

ج / 2 ص -6- يريد تهديدهم بذلك بقوله: {وَلِلْكَافِرِينَ أَمْثَالُهَا}، إلى غير ذلك من الآيات.
وقد هدد تعالى أهل القرى بأن يأتيهم عذابه ليلاً في حالة النوم، أو ضحى في حالة اللعب، في قوله تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ} [7/97، 98]، وهدد أمثالهم من الذين مكروا السيئات بقوله تعالى: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} [16/45، 46، 47].
قوله تعالى: {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ}، وبين تعالى في هذه الآية الكريمة أن تلك القرى الكثيرة التي أهلكها في حال البيات، أو في حال القيلولة، لم يكن لهم من الدعوى إلا اعترافهم بأنهم كانوا ظالمين.
وأوضح هذا المعنى في قوله: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ} [21/11-15].
قال ابن جرير ـ رحمه الله ـ: في هذه الآية الدلالة الواضحة على صحة ما جاءت به الرواية عن رسول الله صلى الله عليه وسلم: "ما هلك قوم حتى يعذروا من أنفسهم"، حدثنا بذلك ابن حميد، حدثنا جرير عن أبي سنان، عن عبد الملك بن ميسرة الزراد قال: قال عبد الله بن مسعود: قال رسول الله صلى الله عليه وسلم: "ما هلك قوم حتى يعذروا من أنفسهم"، قال: قلت لعبد الله: كيف يكون ذلك؟ قال: فقرأ هذه الآية: {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ} [7/5].
قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ}، لم يبين هنا الشيء المسؤول عنه المرسلون، ولا الشيء المسؤول عنه الذين أرسل إليهم.
وبين في مواضع أخر أنه يسأل المرسلين عما أجابتهم به أممهم، ويسأل الأمم عما أجابوا به رسلهم.
قال في الأول: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ} [5/109].

ج / 2 ص -7- وقال في الثاني: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [28/65].
وبين في موضع آخر أنه يسأل جميع الخلق عما كانوا يعلمون، وهو قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} [15/92، 93].
وهنا إشكال معروف: وهو أنه تعالى قال هنا: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [7/6]، وقال أيضاً: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}، وقال: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} [37/24]، وهذا صريح في إثبات سؤال الجميع يوم القيامة، مع أنه قال: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [28/78]، وقال: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} [55/39].
وقد بينا وجه الجمع بين الآيات المذكورة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، وسنزيده إيضاحاً هنا إن شاء الله تعالى.
اعلم أولاً: أن السؤال المنفي في الآيات المذكورة، أخص من السؤال المثبت فيها؛ لأن السؤال المنفي فيها مقيد بكونه سؤالاً عن ذنوب خاصة، فإنه قال: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [28/78]، فخصه بكونه عن الذنوب، وقال: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}، فخصه بذلك أيضاً، فيتضح من ذلك أن سؤال الرسل والمؤودة مثلاً ليس عن ذنب فعلوه فلا مانع من وقوعه؛ لأن المنفي خصوص السؤال عن ذنب، ويزيد ذلك إيضاحاً قوله تعالى: {لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ} الآية [33/8]، وقوله بعد سؤاله لعيسى المذكور في قوله: {أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} الآية [5/116]، {قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} الآية [5/119]، والسؤال عن الذنوب المنفي في الآيات: المراد به سؤال الاستخبار والاستعلام؛ لأنه جل وعلا محيط علمه بكل شيء، ولا ينافي نفي هذا النوع من السؤال ثبوت نوع آخر منه هو سؤال التوبيخ والتقريع؛ لأنه نوع من أنواع العذاب، ويدل لهذا أن سؤال الله للكفار في القرآن كله توبيخ وتقريع كقوله: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ مَا لَكُمْ لا تَنَاصَرُونَ} [37/24،25]، وقوله: {أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ} [52/15]، إلى غير ذلك من الآيات وباقي أوجه الجمع مبين في كتابنا المذكور، والعلم عند الله تعالى.
قوله تعالى: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ}، بين تعالى في هذه الآية

ج / 2 ص -8- الكريمة أنه يقص على عباده يوم القيامة ما كانوا يعملونه في الدنيا، وأخبرهم بأنه جل وعلا لم يكن غائباً عما فعلوه أيام فعلهم له في دار الدنيا، بل هو الرقيب الشهيد على جميع الخلق، المحيط علمه بكل ما فعلوه من صغير وكبير، وجليل وحقير، وبين هذا المعنى في آيات كثيرة، كقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [58/7]، وقوله: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [57/4]، وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [10/61].
تنبيه
في هذه الآية الكريمة الرد الصريح على المعتزلة النافين صفات المعاني، القائلين: إنه تعالى عالم بذاته، لا بصفة قامت بذاته، هي العلم، وهكذا في قولهم: قادر مريد، حي سميع، بصير متكلم، فإنه هنا أثبت لنفسه صفة العلم بقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ} [7/7]، ونظيره قوله تعالى: {أَنْزَلَهُ بِعِلْمِهِ} الآية[4/166]، وهي أدلة قرآنية صريحة في بطلان مذهبهم الذي لا يشك عاقل في بطلانه وتناقضه.
قوله تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ}، بين تعالى في هذه الآية الكريمة أن وزنه للأعمال يوم القيامة حق أي لا جور فيه، ولا ظلم، فلا يزاد في سيئات مسيء، ولا ينقص من حسنات محسن.
وأوضح هذا المعنى في مواضع أخر، كقوله: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [21/47]، وقوله: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} الآية [4/40] إلى غير ذلك من الآيات.
قوله تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ

ج / 2 ص -9- الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ}، بين تعالى في هذه الآية الكريمة: أن من ثقلت موازينهم أفلحوا، ومن خفت موازينهم خسروا بسبب ظلمهم، ولم يفصل الفلاح والخسران هنا.
وقد جاء في بعض المواضع ما يدل على أن المراد بالفلاح هنا كونه في عيشة راضية في الجنة، وأن المراد بالخسران هنا كونه في الهاوية من النار، وذلك في قوله: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} [101/6-11].
وبين أيضاً خسران من خفت موازينة، بقوله: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} [23/103، 104]]، إلى غير ذلك من الآيات.
قوله تعالى: {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} الآية،لم يبين هنا كيفية هذه المعايش التي جعل لنا في الأرض، ولكنه بين ذلك في مواضع أخر، كقوله: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً َعِنَباً وَقَضْباً َزَيْتُوناً وَنَخْلاً َحَدَائِقَ غُلْباً َفَاكِهَةً وَأَبّا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [80/24-32].
وقوله: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} [32/27]، وقوله: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى} [20/53، 54].
وذكر كثيراً من ذلك في سورة النحل كقوله: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ} [5] إلى غير ذلك من الآيات.
قوله تعالى: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ}، قال بعض العلماء: معناه: ما منعك أن تسجد، و "لا" صلة، ويشهد لهذا قوله تعالى: في سورة "ص" {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} الآية [38/75]، وقد أوضحنا زيادة لفظة "لا" وشواهد ذلك من القرآن، ومن كلام العرب في سورة البلد، في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، والعلم عند الله تعالى.

ج / 2 ص -10- قوله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ}، ذكر في هذه الآية الكريمة: أن إبليس لعنه الله خلق من نار، وعلى القول بأن إبليس هو الجان الذي هو أبو الجن، فقد زاد في مواضع أخر أوصافاً للنار التي خلقه منها، من ذلك أنها نار السموم، كما في قوله: {وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} [15/27]، ومن ذلك أنها خصوص المارج، كما في قوله: {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍٍ} [55/15]، والمارج أخص من مطلق النار؛ لأنه اللهب الذي لا دخان فيه.
وسميت نار السموم؛ لأنها تنفذ في مسام البدن لشدة حرها. وفي "صحيح مسلم" عن عائشة رضي الله عنها مرفوعاً: "خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم"، ورواه عنها أيضاً الإمام أحمد.
قوله تعالى: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ}، بين تعالى في هذه الآية الكريمة: أنه عامل إبليس اللعين بنقيض قصده حيث كان قصده التعاظم والتكبر، فأخرجه الله صاغراً حقيراً ذليلا، متصفاً بنقيض ما كان يحاوله من العلو والعظمة، وذلك في قوله: {فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [7/13]، والصغار: أشد الذل والهوان، وقوله: {اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً} [7/18]، ونحو ذلك من الآيات، ويفهم من الآية أن المتكبر لا ينال ما أراد من العظمة والرفعة، وإنما يحصل له نقيض ذلك؛ وصرح تعالى بهذا المعنى في قوله: {إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} [40/56].
وبين في مواضع أخر كثيراً من العواقب السيئة التي تنشأ عن الكبر، ـ أعاذنا الله والمسلمين منه، ـ فمن ذلك أنه سبب لصرف صاحبه عن فهم آيات الله، والاهتداء بها كما في قوله تعالى: {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} الآية [7/146]، ومن ذلك أَنَه من أسباب الثواء في النار، كما في قوله تعالى: {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} [38/60]، وقوله: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} [37/35]، ومن ذلك أن صاحبه لا يحبه الله تعالى كما في قوله: {لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} [16/23]، ومن ذلك أن موسى استعاذ من المتصف به ولا يستعاذ إلا مما هو شر، كما في قوله: {وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ} [40/27]، إلى غير ذلك من

ج / 2 ص -11- نتائجه السيئة، وعواقبه الوخيمة، ويفهم من مفهوم المخالفة في الآية: أن المتواضع لله جل وعلا يرفعه الله.
وقد أشار تعالى إلى مكانة المتواضعين له عنده في مواضع أخر كقوله: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [25/63]، وقوله: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [28/83] وقد صح عنه صلى الله عليه وسلم أنه قال: "إنه أوحي إلي أن تواضعوا حتى لا يفخر أحد على أحد، ولا يبغي أحد على أحد"، وقد قال الشاعر: "الطويل"

تواضع تكن كالبدر تبصر وجهه على صفحات الماء وهو رفيع

ولا تك كالدخان يعلو بنفسه إلى صفحات الجو وهو وضيع

وقال أبو الطيب المتنبي: "الوافر"

ولو لم يعل إلا ذو محل تعالى الجيش وانحط القتام

قوله تعالى: {قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ }، لم يبين هنا في سورة الأعراف الغاية التي أنظره إليها، وقد ذكرها في "الحجر" و "ص"، مبيناً أن غاية ذلك الإنظار هو يوم الوقت المعلوم؛ لقوله: في سورة "الحجر" و "ص" {قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [/80] فقد طلب الشيطان الإنظار إلى يوم البعث، وقد أعطاه الله الإنظار إلى يوم الوقت المعلوم.
وأكثر العلماء يقولون: المراد به وقت النفخة الأولى، والعلم عند الله تعالى.
قوله تعالى: {وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ}، هذا الذي ذكر إبليس أنه سيوقع بني آدم فيه قاله ظناً منه أنهم سيطيعونه فيما يدعوهم إليه حتى يهلكهم، وقد بين تعالى في سورة "سبأ" أن ظنه هذا صدق فيهم بقوله {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ} الآية [34/20]، كما تقدمت الإشارة إليه.
قوله تعالى: {قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ}، بين في هذه الآية الكريمة أنه قال لإبليس: أخرج منها في حال كونك مذءوماً مدحوراً، والمذءوم: المعيب أو الممقوت، والمدحور: المبعد عن الرحمة، المطرود، وأنه أوعده بملء جهنم منه، وممن تبعه. وأوضح هذا المعنى في آيات أخر، كقوله تعالى: {قَالَ فَالْحَقُّ وَالْحَقَّ

ج / 2 ص -12- أَقُولُ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [38/84، 85]، وقوله: {قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [17/63، 64]، وقوله: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} [26/94، 95] إلى غير ذلك من الآيات.
قوله تعالى: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ}، حذر تعالى في هذه الآية الكريمة بني آدم أن يفتنهم الشيطان كما فتن أبويهم، وصرح في موضع آخر: أنه حذر آدم من مكر إبليس قبل أن يقع فيما وقع فيه، ولم ينجه ذلك التحذير من عدوه، وهو قوله تعالى: {فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} [20/117].
قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا} الآية، ذكر تعالى في هذه الآية الكريمة: أن الكفار إذا فعلوا فاحشة، استدلوا على أنها حق وصواب، بأنهم وجدوا آباءهم يفعلونها، وأنهم ما فعلوها، إلا لأنها صواب ورشد.
وبين في موضع آخر: أن هذا واقع من جميع الأمم، وهو قوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [43/23].
ورد الله عليهم هذا التقليد الأعمى في آيات كثيرة، كقوله: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [2/170]، وقوله: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [5/104]، وقوله: {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [43/24]، وقوله: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} [37/69، 70]، إلى غير ذلك من الآيات.
قوله تعالى: {كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ}، في هذه الآية الكريمة للعلماء وجهان من التفسير:
الأول: أن معنى: {كَمَا بَدَأَكُمْ تَعُودُونَ}، أي: كما سبق لكم في علم الله من سعادة أو شقاوة، فإنكم تصيرون إليه، فمن سبق له العلم بأنه سعيد صار إلى السعادة، ومن

ج / 2 ص -13- سبق له العلم بأنه شقي صار إلى الشقاوة، ويدل لهذا الوجه قوله بعده: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} [7/30]، وهو ظاهر كما ترى، ومن الآيات الدالة عليه أيضاً قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [64/2]، وقوله: {وَلِذَلِكَ خَلَقَهُمْ} الآية [11/119]، أي: ولذلك الاختلاف إلى شقي، وسعيد خلقهم.
الوجه الثاني: أن معنى قوله: {كَمَا بَدَأَكُمْ تَعُودُونَ} [7/29]، أي: كما خلقكم أولاً، ولم تكونوا شيئاً، فإنه يعيدكم مرة أخرى، ويبعثكم من قبوركم أحياء بعد أن متم وصرتم عظاماً رميماً، والآيات الدالة على هذا الوجه كثيرة جداً، كقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا} [21/104]، وقوله: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} الآية [30/27]، وقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} الآية [36/97]، وقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [22/5]، إلى غير ذلك من الآيات.
وقد قدمنا في ترجمة هذا الكتاب المبارك أنه قد يكون في الآية وجهان، وكل واحد منهما حق، ويشهد له القرآن، فنذكر الجميع؛ لأنه كله حق، والعلم عند الله تعالى.
قوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}، بين تعالى في هذه الآية الكريمة، أن الكفار اتخذوا الشياطين أولياء من دون الله، ومن تلك الموالاة طاعتهم لهم فيما يخالف ما شرعه الله تعالى، ومع ذلك يظنون أنفسهم على هدى.
وبين في موضع آخر: أن من كان كذلك فهو أخسر الناس عملاً، والعياذ بالله تعالى، وهو قوله جل وعلا: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [18/103، 104].
تنبيه
هذه النصوص القرآنية تدل على أن الكافر لا ينفعه ظنه أنه على هدى؛ لأن الأدلة التي جاءت بها الرسل لم تترك في الحق لبساً ولا شبهة، ولكن الكافر لشدة تعصبه للكفر لا يكاد يفكر في الأدلة التي هي كالشمس في رابعة النهار لجاجاً في الباطل، وعناداً،

ج / 2 ص -14- فلذلك كان غير معذور. والعلم عند الله تعالى.
قوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ}، أمر الله تعالى في هذه الآية الكريمة نبيه صلى الله عليه وسلم: أن يسأل سؤال إنكار من حرم زينة الله التي أخرج لعباده، كاللباس في الطواف، {وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} كالأنعام، والحرث التي حرمها الكفار، وكاللحم والودك الذي حرمه بعض العرب في الجاهلية في الحج.
وصرح في مواضع أخر: أن من قال ذلك على الله فهو مفتر عليه جل وعلا، كقوله: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [16/116]، وقوله: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} [6/140]، وقوله: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [10/59]، وطلبهم في موضع آخر طلب إعجاز أن يأتوا بالشهداء الذين يشهدون لهم أن الله حرم هذا، ونهى نبيه صلى الله عليه وسلم إن شهد لهم شهود زور أن يشهد معهم، وهو قوله تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} [6/150]، إلى غير ذلك من الآيات.
قوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ}، لم يبين هنا السبب الذي مكنهم من إضلالهم، ولكنه بين في موضع آخر: أن السبب الذي مكنهم من ذلك هو كونهم سادتهم وكبراءهم، ومعلوم أن الأتباع يطيعون السادة الكبراء فيما يأمرونهم به، وهو قوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ} [33/67، 68] . وبسط ذلك في سورة "سبأ" بقوله: {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداًً} [34/31-33].
قوله تعالى: {فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ}، بين تعالى في هذه الآية الكريمة، وأمثالها من الآيات: أن الأتباع يسألون الله يوم القيامة أن يضاعف العذاب للمتبوعين،

ج / 2 ص -15- وبين في مواضع أخر: أن مضاعفة العذاب للمتبوعين لا تنفع الأتباع، ولا تخفف عنهم من العذاب، كقوله: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ} [43/39]، وقوله هنا: {قَالَ لِكُلٍّ ضِعْفٌ} الآية [7/38]، وقوله: {وَقَالَتْ أُولاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ} [7/39]، وقوله: {قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [40/48]، إلى غير ذلك من الآيات.
قوله تعالى: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ}، ذكر تعالى في هذه الآية الكريمة: أنه جل وعلا، ينزع ما في صدور أهل الجنة من الحقد، والحسد الذي كان في الدنيا، وأنهم تجري من تحتهم الأنهار في الجنة، وذكر في موضع آخر أن نزع الغل من صدورهم يقع في حال كونهم إخواناً على سرر متقابلين آمنين من النصب، والخروج من الجنة، وهو قوله تعالى في "الحجر": {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [15/47، 48].
قوله تعالى: {وَبَيْنَهُمَا حِجَابٌ} الآية، ذكر تعالى في هذه الآية الكريمة: أن بين أهل الجنة، وأهل النار حجاباً يوم القيامة، ولم يبين هذا الحجاب هنا، ولكنه بينه في سورة "الحديد"، بقوله: {فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} الآية [57/13].
قوله تعالى: {يَعْرِفُونَ كُلّاً بِسِيمَاهُمْ}، ذكر تعالى في هذه الآية الكريمة: أن أصحاب الأعراف، {يَعْرِفُونَ كُلّاً} من أهل الجنة، وأهل النار {بِسِيمَاهُمْ}، ولم يبين هنا سيما أهل الجنة، ولا أهل النار، ولكنه أشار لذلك في مواضع أخر، كقوله: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} الآية [3/106].
فبياض الوجوه وحسنها؛ سيما أهل الجنة، وسوادها وقبحها، وزرقة العيون، سيما أهل النار، كما قال أيضاً في سيما أهل الجنة: {تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ} [83/24]، وقال: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} الآية [75/22]، وقال في سيما أهل النار: {كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً} [10/27] . وقال: {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ} الآية [80/40] ، وقال: {وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [20/102].
قوله تعالى: {قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ}، ذكر تعالى في هذه

ج / 2 ص -16- الآية الكريمة: أن أصحاب الأعراف قالوا لرجال من أهل النار: {يَعْرِفُونَهُمْ بِسِيمَاهُمْ} لم ينفعكم ما كنتم تجمعونه في الدنيا من المال، ولا كثرة جماعتكم وأنصاركم، ولا استكباركم في الدنيا.
وبين في مواضع أخر وجه ذلك: وهو أن الإنسان يوم القيامة، يحشر فرداً، لا مال معه، ولا ناصر، ولا خادم، ولا خول. وأن استكباره في الدنيا يجزى به عذاب الهون في الآخرة، كقوله: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [6/94]، وقوله: {وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً} [19/80]، وقوله: {وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} [19/95]، وقوله: {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} الآية [46/20].
قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}، بين تعالى في هذه الآية الكريمة: أن الكفار، إذا عاينوا الحقيقة يوم القيامة يقرون بأن الرسل جاءت بالحق، ويتمنون أحد أمرين: أن يشفع لهم شفعاء فينقذوهم، أو يردوا إلى الدنيا ليصدقوا الرسل، ويعملوا بما يرضي الله، ولم يبين هنا هل يشفع لهم أحد؟ وهل يردون؟ وماذا يفعلون لو ردوا؟ وهل اعترافهم ذلك بصدق الرسل ينفعهم؟ ولكنه تعالى بين ذلك كله في مواضع أخر، فبين: أنهم لا يشفع لهم أحد بقوله: {فَمَا لَنَا مِنْ شَافِعِينَ} الآية [26/100]، وقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [74/48]، وقوله: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [21/28] مع قوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [39/7]، وقوله: {فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [9/96]، وبين أنهم لا يردون في مواضع متعددة، كقوله: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [32/12، 13].
فقوله: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ} الآية، دليل على أن النار وجبت لهم، فلا يردون، ولا يعذرون، وقوله: {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [35/37].
فصرح بأنه قطع عذرهم في الدنيا؛ بالإمهال مدة يتذكرون فيها؛ وإنذار الرسل،

ج / 2 ص -17- وهو دليل على عدم ردهم إلى الدنيا مرة أخرى، وأشار إلى ذلك بقوله: {َأَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} [14/44]، جواباً لقولهم: {أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ}، وقوله: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا} [40/12]، بعد قوله تعالى عنهم: {فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [40/11] ، وقوله: {وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ} الآية [42/45]، بعد قوله: {وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ} [42/44]، وقوله هنا: {قَدْ خَسِرُوا أَنْفُسَهُم} الآية [7/53]، بعد قوله: {فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ} الآية.
فكل ذلك يدل على عدم الرد إلى الدنيا، وعلى وجوب العذاب، وأنه لا محيص لهم عنه.
وبين في موضع آخر أنهم لو ردوا لعادوا إلى الكفر والطغيان؛ وهو قوله: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} الآية [6/28]، وفي هذه الآية الكريمة دليل واضح على أنه تعالى يعلم المعدوم الممكن الذي سبق في علمه أنه لا يوجد كيف يكون لو وجد، فهو تعالى يعلم أنهم لا يردون إلى الدنيا مرة أخرى، ويعلم هذا الرد الذي لا يكون لو وقع كيف يكون، كما صرح به في قوله: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}، ويعلم أن المتخلفين من المنافقين عن غزوة تبوك لا يحضرونها؛ لأنه هو الذي ثبطهم عنها لحكمة كما بينه بقوله: {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ} الآية [9/46]، وهو يعلم هذا الخروج الذي لا يكون لو وقع كيف يكون، كما صرح به في قوله: {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالاً وَلَأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ} الآية [9/47] ، ونظير ذلك قوله تعالى: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [23/75]، إلى غير ذلك من الآيات.
وبين في مواضع أخر أن اعترافهم هذا بقولهم: {قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ}، لا ينفعهم كقوله تعالى: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [67/11]، وقوله: {قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [39/71]، ونحو ذلك من الآيات.
قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ}، لم يفصل هنا ذلك، ولكنه فصله في سورة "فصلت" بقوله: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ

ج / 2 ص -18- الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا} [41/9-12].
قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ} الآية، هذه الآية الكريمة وأمثالها من آيات الصفات كقوله {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [48/10] ونحو ذلك، أشكلت على كثير من الناس إشكالاً ضل بسببه خلق لا يحصى كثرة، فصار قوم إلى التعطيل وقوم إلى التشبيه، سبحانه وتعالى علواً كبيراً عن ذلك كله، والله جل وعلا أوضح هذا غاية الإيضاح، ولم يترك فيه أي لبس ولا إشكال، وحاصل تحرير ذلك أنه جل وعلا بين أن الحق في آيات الصفات متركب من أمرين:
أحدهما: تنزيه الله جل وعلا عن مشابهة الحوادث في صفاتهم سبحانه وتعالى عن ذلك علواً كبيراً.
والثاني: الإيمان بكل ما وصف الله به نفسه في كتابه، أو وصفه به رسوله صلى الله عليه وسلم؛ لأنه لا يصف الله أعلم بالله من الله: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُُ} [2/140]، ولا يصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم، الذي قال فيه: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [53/3،4]، فمن نفى عن الله وصفاً أثبته لنفسه في كتابه العزيز، أو أثبته له رسوله صلى الله عليه وسلم زاعماً أن ذلك الوصف يلزمه ما لا يليق بالله جل وعلا، فقد جعل نفسه أعلم من الله ورسوله بما يليق بالله جل وعلا، سُبْحَـانَكَ هَـاذَا بُهْتَـانٌ عَظِيمٌ!.
ومن اعتقد أن وصف الله يشابه صفات الخلق، فهو مشبه ملحد ضال، ومن أثبت لله ما أثبته لنفسه أو أثبته له رسوله صلى الله عليه وسلم مع تنزيهه جل وعلا عن مشابهة الخلق، فهو مؤمن جامع بين الإيمان بصفات الكمال والجلال، والتنزيه عن مشابهة الخلق، سالم من ورطة التشبيه والتعطيل، والآية التي أوضح الله بها هذا؛ هي قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11]، فنفى عن نفسه جل وعلا مماثلة الحوادث بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، وأثبت لنفسه صفات الكمال والجلال بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، فصرح في هذه الآية الكريمة بنفي المماثلة مع الإتصاف بصفات الكمال والجلال.
والظاهر أن السر في تعبيره بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، دون أن يقول مثلاً:

ج / 2 ص -19- وهو العلي العظيم أو نحو ذلك من الصفات الجامعة؛ أن السمع والبصر يتصف بهما جميع الحيوانات، فبين أن الله متصف بهما، ولكن وصفه بهما على أساس نفي المماثلة بين وصفه تعالى، وبين صفات خلقه، ولذا جاء بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، ففي هذه الآية الكريمة إيضاح للحق في آيات الصفات لا لبس معه ولا شبهة البتة، وسنوضح إن شاء الله هذه المسألة إيضاحاً تاماً بحسب طاقتنا، وبالله جل وعلا التوفيق.
اعلم أولاً: أن المتكلمين قسموا صفاته جل وعلا إلى ستة أقسام:
صفة نفسية، وصفة سلبية، وصفة معنى، وصفة معنوية، وصفة فعلية، وصفة جامعة، والصفة الإضافية تتداخل مع الفعلية؛ لأن كل صفة فعلية من مادة متعدية إلى المفعول كالخلق والإحياء والإماتة، فهي صفة إضافية، وليست كل صفة إضافية فعلية فبينهما عموم وخصوص من وجه، يجتمعان في نحو الخلق والإحياء والإماتة، وتتفرد الفعلية في نحو الاستواء، وتتفرد الإضافية في نحو كونه تعالى كان موجوداً قبل كل شيء، وأنه فوق كل شيء؛ لأن القبلية والفوقية من الصفات الإضافية، وليستا من صفات الأفعال، ولا يخفى على عالم بالقوانين الكلامية والمنطقية أن إطلاق النفسية على شيء من صفاته جل وعلا أنه لا يجوز، وأن فيه من الجراءة على الله جل وعلا ما الله عالم به، وإن كان قصدهم بالنفسية في حق الله الوجود فقط وهو صحيح؛ لأن الإطلاق الموهم للمحذور في حقه تعالى لا يجوز، وإن كان المقصود به صحيحاً؛ لأن الصفة النفسية في الإصطلاح لا تكون إلا جنساً أو فصلاً، فالجنس كالحيوان بالنسبة إلى الإنسان، والفصل كالنطق بالنسبة إلى الإنسان، ولا يخفى أن الجنس في الاصطلاح قدر مشترك بين أفراد مختلفة الحقائق، كالحيوان بالنسبة إلى الإنسان والفرس والحمار، وأن الفصل صفة نفسية لبعض أفراد الجنس ينفصل بها عن غيره من الأفراد المشاركة له في الجنس، كالنطق بالنسبة إلى الإنسان، فإنه صفته النفسية التي تفصله عن الفرس مثلاً، المشارك له في الجوهرية والجسمية والنمائية والحساسية، ووصف الله جل وعلا بشيء يراد به اصطلاحاً ما بينا لك، من أعظم الجراءة على الله تعالى كما ترى؛ لأنه جل وعلا واحد في ذاته وصفاته وأفعاله، فليس بينه وبين غيره اشتراك في شيء من ذاته، ولا من صفاته، حتى يطلق عليه ما يطلق على الجنس والفصل، سبحانه وتعالى عن ذلك علواً كبيراً؛ لأن الجنس قدر مشترك بين حقائق مختلفة.

ج / 2 ص -20- والفصل: هو الذي يفصل بعض تلك الحقائق المشتركة في الجنس عن بعض سبحان رب السماوات والأرض وتعالى عن ذلك علواً كبيراً.
وسنبين لك أن جميع الصفات على تقسيمهم لها جاء في القرآن وصف الخالق والمخلوق بها، وهم في بعض ذلك يقرون بأن الخالق موصوف بها، وأنها جاء في القرآن أيضاً وصف المخلوق بها، ولكن وصف الخالق مناف لوصف المخلوق، كمنافاة ذات الخالق لذات المخلوق، ويلزمهم ضرورة فيما أنكروا مثل ما أقروا به؛ لأن الكل من باب واحد، لأن جميع صفات الله جل وعلا من باب واحد؛ لأن المتصف بها لا يشبهه شيء من الحوادث.
فمن ذلك: الصفات السبع، المعروفة عندهم بصفات المعاني وهي: القدرة، والإدارة، والعلم، والحياة، والسمع، والبصر، والكلام.
فقد قال تعالى في وصف نفسه بالقدرة: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [2/284] و[3/29] و[3/189] و [5/19] و [5/40] و [8/41].
وقال في وصف الحادث بها: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} [5/34]، فأثبت لنفسه قدرة حقيقية لائقة بجلاله وكماله، وأثبت لبعض الحوادث قدرة مناسبة لحالهم من الضعف والافتقار والحدوث الفناء، وبين قدرته وقدرة مخلوقه من المنافاة ما بين ذاته وذات مخلوقه.
وقال في وصف نفسه بالإرادة: {فَعَّالٌ لِمَا يُرِيدُ} [11/107] و[85/16]، {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [36/82]، {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [2/185]، ونحو ذلك من الآيات.
وقال في وصف المخلوق بها: {تُرِيدُونَ عَرَضَ الدُّنْيَا} الآية[8/67]، {إِنْ يُرِيدُونَ إِلَّا فِرَاراً} [33/13]، {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ} [61/8]، ونحو ذلك من الآيات.
فله جل وعلا إرادة حقيقية لائقة بكماله وجلاله، وللمخلوق إرادة أيضاً مناسبة لحاله، وبين إرادة الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وقال في وصف نفسه بالعلم: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [24/35]، {لَكِنِ اللَّهُ

ج / 2 ص -21- يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ} الآية[4/ 166]، {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [7/7].
وقال في وصف الحادث به: {قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [51/28]، وقال: {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ} [12/68]، ونحو ذلك من الآيات.
فله جل وعلا علم حقيقي لائق بكماله وجلاله، وللمخلوق علم مناسب لحاله، وبين علم الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وقال في وصف نفسه بالحياة: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [2/255]، {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ} الآية [40/65]، {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} [25/58]، ونحو ذلك من الآيات.
وقال في وصف المخلوق بها: {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً} [19/15]، {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [21/30]، {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [30/19].
فله جل وعلا حياة حقيقية تليق بجلاله وكماله، وللمخلوق أيضاً حياة مناسبة لحاله؛ وبين حياة الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وقال في وصف نفسه بالسمع والبصر: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [22/75] و [31/28]، ونحو ذلك من الآيات.
وقال في وصف الحادث بهما: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} [76/2]، {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} الآية[19/38]، ونحو ذلك من الآيات.
فله جل وعلا سمع وبصر حقيقيان يليقان بكماله وجلاله، وللمخلوق سمع وبصر مناسبان لحاله، وبين سمع الخالق وبصره، وسمع المخلوق وبصره من المنافاة ما بين ذات الخالق والمخلوق.
وقال في وصف نفسه بالكلام {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [4/164]، {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} [7/144]، {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} [9/6]، ونحو ذلك من الآيات.

ج / 2 ص -22- وقال في وصف المخلوق به: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} [12/54]، {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ} الآية[36/65]، {قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً} [19/29]، ونحو ذلك من الآيات.
فله جل وعلا كلام حقيقي يليق بكماله وجلاله؛ وللمخلوق كلام أيضاً مناسب لحاله. وبين كلام الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وهذه الصفات السبع المذكورة يثبتها كثير ممن يقول بنفي غيرها من صفات المعاني.
والمعتزلة ينفونها ويثبتون أحكامها، فيقولون: هو تعالى حي قادر، مريد عليم، سميع بصير، متكلم بذاته لا بقدرة قائمة بذاته، ولا إرادة قائمة بذاته هكذا فراراً منهم من تعدد القديم.
ومذهبهم الباطل لا يخفى بطلانه وتناقضه على أدنى عاقل؛ لأن من المعلوم أن الوصف الذي منه الاشتقاق إذا عدم فالاشتقاق منه مستحيل فإذا عدم السواد عن جرم مثلاً استحال أن تقول هو أسود، إذ لا يمكن أن يكون أسود ولم يقم به سواد، وكذلك إذا لم يقم العلم والقدرة بذات، استحال أن تقول: هي عالمة قادرة لاستحالة اتصافها بذلك، ولم يقم بها علم ولا قدرة، قال في "مراقي السعود":"الرجز"

وعند فقد الوصف لا يشتق وأعوز المعتزلي الحق

وأما الصفات المعنوية عندهم: فهي الأوصاف المشتقة من صفات المعاني السبع المذكورة، وهي كونه تعالى: قادراً، مريداًً، عالماً حياً، سميعاً بصيراً، متكلماً.
والتحقيق: أنها عبارة عن كيفية الاتصاف بالمعاني، وعد المتكلمين لها صفات زائدة على صفات المعاني، مبني على ما يسمونه الحال المعنوية، زاعمين أنها أمر ثبوتي ليس بموجود، ولا معدوم؛ والتحقيق الذي لا شك فيه أن هذا الذي يسمونه الحال المعنوية لا أصل له، وإنما هو مطلق تخييلات يتخيلونها؛ لأن العقل الصحيح حاكم حكماً لا يتطرقه شك بأنه لا واسطة بين النقيضين البتة، فالعقلاء كافة مطبقون على أن النقيضين لا يجتمعان، ولا يرتفعان، ولا واسطة بينهما البتة، فكل ما هو غير موجود، فإنه معدوم قطعاً، وكل ما هو غير معدوم، فإنه موجود قطعاً، وهذا مما لا شك فيه كما ترى.

ج / 2 ص -23- وقد بينا في اتصاف الخالق والمخلوق بالمعاني المذكورة منافاة صفة الخالق للمخلوق، وبه تعلم مثله في الاتصاف بالمعنوية المذكورة لو فرضنا أنها صفات زائدة على صفات المعاني، مع أن التحقيق أنها عبارة عن كيفية الاتصاف بها.
وأما الصفات السلبية عندهم: فهي خمس، وهي عندهم: القدم، والبقاء، والوحدانية، والمخالفة للخلق، والغنى المطلق، المعروف عندهم بالقيام بالنفس.
وضابط الصفة السلبية عندهم: هي التي لا تدل بدلالة المطابقة على معنى وجودي أصلاً، وإنما تدل على سلب ما لا يليق بالله عن الله.
أما الصفة التي تدل على معنى وجودي، فهي المعروفة عندهم بصفة المعنى، فالقدم مثلاً عندهم لا معنى له بالمطابقة، إلا سلب العدم السابق، فإن قيل: القدرة مثلاً تدل على سلب العجز، والعلم يدل على سلب الجهل، والحياة تدل على سلب الموت، فلم لا يسمون هذه المعاني سلبية أيضاً؟.
فالجواب: أن القدرة مثلا تدل بالمطابقة على معنى وجودي قائم بالذات، وهو الصفة التي يتأتى بها إيجاد الممكنات وإعدامها على وفق الإرادة، وإنما سلبت العجز بواسطة مقدمة عقلية. وهي أن العقل يحكم بأن قيام المعنى الوجودي بالذات يلزمه نفي ضده عنها لاستحالة اجتماع الضدين عقلاً، وهكذا في باقي المعاني.
أما القدم عندهم مثلا: فإنه لا يدل على شيء زائد على ما دل عليه الوجود، إلا سلب العدم السابق، وهكذا في باقي السلبيات، فإذا عرفت ذلك فاعلم أن القدم، والبقاء اللذين يصف المتكلمون بهما الله تعالى زاعمين، أنه وصف بهما نفسه في قوله تعالى: {هُوَ الْأَوَّلُ وَالْآخِرُ} الآية[57/3]، جاء في القرآن الكريم وصف الحادث بهما أيضاً، قال في وصف الحادث بالقدم: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [36/39]، وقال: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} [12/95]، وقال: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ} [26/75، 76]، وقال في وصف الحادث بالبقاء: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ} [37/77]، وقال: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [16/96]، وكذلك وصف الحادث بالأولية والآخرية المذكورتين في الآية، قال: {أَلَمْ نُهْلِكِ الْأَوَّلِينَ ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ} [77/16، 17]، ووصف نفسه بأنه واحد، قال: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [2/163]، وقال في وصف الحادث بذلك: {يُسْقَى بِمَاءٍ

ج / 2 ص -24- وَاحِدٍ} [13/4]، وقال في وصف نفسه بالغنى: {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [35/15]، {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [14/8]، وقال في وصف الحادث بالغنى: {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ} الآية [4/6]، {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ} الآية [24/32]، فهو جل وعلا موصوف بتلك الصفات حقيقة على الوجه اللائق بكماله وجلاله، والحادث موصوف بها أيضاً على الوجه المناسب لحدوثه وفنائه، وعجزه وافتقاره، وبين صفات الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق، كما بيناه في صفات المعاني.
وأما الصفة النفسية عندهم، فهي واحدة، وهي: الوجود، وقد علمت ما في إطلاقها على الله، ومنهم من جعل الوجود عين الذات فلم يعده صفة، كأبي الحسن الأشعري، وعلى كل حال، فلا يخفى أن الخالق موجود، والمخلوق موجود، ووجود الخالق ينافي وجود المخلوق، كما بينا.
ومنهم من زعم أن القدم والبقاء صفتان نفسيتان، زاعما أنهما طرفا الوجود الذي هو صفة نفسية في زعمهم.
وأما الصفات الفعلية، فإن وصف الخالق والمخلوق بها كثير في القرآن، ومعلوم أن فعل الخالق مناف لفعل المخلوق كمنافاة ذاته لذاته، فمن ذلك وصفه جل وعلا نفسه بأنه يرزق خلقه، قال: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ} الآية [51/58]، {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [34/39]، وقال: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} الآية [11/6]، وقال في وصف الحادث بذلك: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ} الآية [4/8]، وقال: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ} الآية [2/233]، ووصف نفسه بالعمل، فقال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً} الآية [36/71]، وقال في وصف الحادث به: {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [66/7]، ووصف نفسه بتعليم خلقه فقال: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الْإِنْْسَانَ عَلَّمَهُ الْبَيَانَ} [55/1-4].
وقال في وصف الحادث به: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} الآية [62/2].
وجمع المثالين في قوله تعالى: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ} [5/4]، ووصف

ج / 2 ص -25- نفسه بأنه ينبئ، ووصف المخلوق بذلك، وجمع المثالين في قوله تعالى: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [66/3]، ووصف نفسه بالإيتاء، فقال: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ} [2/258]، وقال: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ} [2/269]، وقال: {وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [11/3]، وقال: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} [57/21].
وقال في وصف الحادث بذلك: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً} [4/20]، {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} [4/2]، {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} [4/4]، وأمثال هذا كثيرة جداً في القرآن العظيم.
ومعلوم أن ما وصف به الله من هذه الأفعال فهو ثابت له حقيقة على الوجه اللائق بكماله وجلاله؛ وما وصف به المخلوق منها فهو ثابت له أيضاً، على الوجه المناسب لحاله، وبين وصف الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وأما الصفات الجامعة، كالعظم والكبر والعلو، والملك والتكبر والجبروت، ونحو ذلك. فإنها أيضاً يكثر جداً وصف الخالق والمخلوق بها في القرآن الكريم.
ومعلوم أن ما وصف به الخالق منها مناف لما وصف به المخلوق، كمنافاة ذات الخالق لذات المخلوق. قال في وصف نفسه جلا وعلا بالعلو والعظم والكبر: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } [2/255]، {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} [4/34]، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} [13/9] .
وقال في وصف الحادث بالعظم: {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ}[26/63]، {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [17/40]، {وَلَهَا عَرْشٌ عَظِيمٌ} [27/23]، {عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [9/129]، إلى غير ذلك من الآيات.
وقال في وصف الحادث بالكبر: {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [67/12]، وقال: {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} [17/31]، وقال: {إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} [8/73]، وقال: {وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ} [2/143]، وقال: {وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} [2/45.]

ج / 2 ص -26- وقال في وصف الحادث بالعلو: {وَرَفَعْنَاهُ مَكَاناً عَلِيّاً} [19/57]، {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} [19/50]، إلى غير ذلك من الآيات.
وقال في وصف نفسه بالملك: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ} الآية [62/1]، {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ} الآية [59/23]، وقال: {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [54/55].
وقال في وصف الحادث به: {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ} الآية [12/43]، {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ} [12/50] و [12/54]، {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [18/79]، {أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ} [2/247]، {تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ} [3/26] إلى غير ذلك من الآيات.
وقال في وصف نفسه بالعزة: {فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [2/209]، {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [62/1]، {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ} [38/9].
وقال في وصف الحادث بالعزة {قَالَتِ امْرَأَتُ الْعَزِيزِ} الآية[12/51]، {فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ} [38/23].
وقال في وصف نفسه جل وعلا بأنه جبار متكبر: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} [59/23].
وقال في وصف الحادث بهما: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [40/35]، {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} [39/60]، {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ} [26/130] إلى غير ذلك من الآيات.
وقال في وصف نفسه بالقوة: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [51/58]، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [22/40].
وقال في وصف الحادث بها: {وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} الآية [41/15]، {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} الآية[11/52]، {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} [28/26]، {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ، ثُمَّ

ج / 2 ص -27- جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً} الآية [30/54]، إلى غير ذلك من الآيات.
وأمثال هذا من الصفات الجامعة كثيرة في القرآن، ومعلوم أنه جل وعلا متصف بهذه الصفات المذكورة حقيقة على الوجه اللائق بكماله، وجلاله. وإنما وصف به المخلوق منها مخالف لما وصف به الخالق، كمخالفة ذات الخالق جل وعلا لذوات الحوادث، ولا إشكال في شيء من ذلك، وكذلك الصفات التي اختلف فيها المتكلمون؛ هل هي من صفات المعاني أو من صفات الأفعال، وإن كان الحق الذي لا يخفى على من أنار الله بصيرته؛ أنها صفات معان أثبتها الله، جل وعلا، لنفسه، كالرأفة والرحمة.
قال في وصفه جل وعلا بهما: {فَإِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} [16/47]، وقال في وصف نبينا صلى الله عليه وسلم بهما: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [9/128]، وقال في وصف نفسه بالحلم: {لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} [22/59].
وقال في وصف الحادث به: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} [37/101]، {إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [9/114].
وقال في وصف نفسه بالمغفرة: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [2/182] و [5/34] و [5/39] و [5/98] و [8/69] و [9/5] و [9/99] و [9/102] و [24/62] و [29/14] و [60/12] و [73/20]. {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [49/3]، ونحو ذلك من الآيات.
وقال في وصف الحادث بها: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [42/43]، {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ} الآية[45/14]، . {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً} [2/263]، ونحو ذلك من الآيات.
ووصف نفسه جل وعلا بالرضى، ووصف الحادث به أيضاً فقال: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [5/119]، ووصف نفسه جل وعلا بالمحبة، ووصف الحادث بها، فقال: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} [5/54]، {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية[3/31].

ج / 2 ص -28- ووصف نفسه بأنه يغضب إن انتهكت حرماته فقال {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ} الآية[5/60]، {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ} الآية [4/93].
وقال في وصف الحادث بالغضب: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً} [7/150]، وأمثال هذا كثير جداً.
والمقصود عندنا ذكر أمثلة كثيرة من ذلك، مع إيضاح أن كل ما اتصف به جل وعلا من تلك الصفات بالغ من غايات الكمال والعلو والشرف ما يقطع علائق جميع أوهام المشابهة بين صفاته جل وعلا، وبين صفات خلقه، سبحانه وتعالى عن ذلك علواً كبيراً.
فإذا حققت كل ذلك علمت ذلك أنه جل وعلا وصف نفسه بالاستواء على العرش، ووصف غيره بالاستواء على بعض المخلوقات، فتمدح جل وعلا في سبع آيات من كتابه باستوائه على عرشه، ولم يذكر صفة الاستواء إلا مقرونة بغيرها من صفات الكمال، والجلال؛ القاضية بعظمته وجلاله جل وعلا، وأنه الرب وحده، المستحق لأن يعبد وحده.
الموضع الأول: بحسب ترتيب المصحف الكريم، قوله هنا في سورة الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [54].
الموضع الثاني: قوله تعالى في سورة "يونس": {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللَّهِ حَقّاً إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} الآية [3-4].
الموضع الثالث: قوله تعالى في سورة "الرعد": {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ

ج / 2 ص -29- يَتَفَكَّرُونَ وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [2، 3، 4].
الموضع الرابع: قوله تعالى في سورة "طه": {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى} [2-6].
الموضع الخامس: قوله في سورة "الفرقان" {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} [58، 59].
الموضع السادس: قوله تعالى في سورة "السجدة" {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} الآية [4، 5].
الموضع السابع: قوله تعالى في سورة "الحديد" {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [57/4].
وقال جل وعلا في وصف الحادث بالاستواء على بعض المخلوقات: {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ} الآية[43/13]، {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} الآية[23/28]، {وَاسْتَوَتْ عَلَى الْجُودِيِّ} الآية [11/44]، ونحو ذلك من الآيات.
وقد علمت مما تقدم أنه لا إشكال في ذلك، وأن للخالق جل وعلا استواء لائقاً بكماله وجلاله، وللمخلوق أيضاً استواء مناسب لحاله، وبين استواء الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق؛ على نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، كما تقدم إيضاحه.
وينبغي للناظر في هذه المسألة التأمل في أمور:
الأمر الأول: أن جميع الصفات من باب واحد؛ لأن الموصوف بها واحد، ولا

ج / 2 ص -30- يجوز في حقه مشابهة الحوادث في شيء من صفاتهم، فمن أثبت مثلاً أنه: سميع بصير. وسمعه وبصره مخالفان لأسماع الحوادث وأبصارهم، لزمه مثل ذلك في جميع الصفات؛ كالاستواء، واليد، ونحو ذلك من صفاته جل وعلا، ولا يمكن الفرق بين ذلك بحال.
الأمر الثاني: أن الذات والصفات من باب واحد أيضاً، فكما أنه جل وعلا، له ذات مخالفة لجميع ذوات الخلق، فله تعالى صفات مخالفة لجميع صفات الخلق.
الأمر الثالث: في تحقيق المقام في الظاهر المتبادر السابق إلى الفهم من آيات الصفات؛ كالاستواء واليد مثلاً.
اعلم أولاً: أنه غلط في هذا خلق لا يحصى كثرة من المتأخرين، فزعموا أن الظاهر المتبادر السابق إلى الفهم من معنى الاستواء واليد مثلا: في الآيات القرآنية، هو مشابهة صفات الحوادث، وقالوا: يجب علينا أن نصرفه عن ظاهره إجماعاً؛ لأن اعتقاد ظاهرة كفر؛ لأن من شبه الخالق بالمخلوق فهو كافر، ولا يخفى على أدنى عاقل أن حقيقة معنى هذا القول: أن الله وصف نفسه في كتابه بما ظاهره المتبادر منه السابق إلى الفهم الكفر بالله والقول فيه بما لا يليق به جل وعلا.
والنَّبي صلى الله عليه وسلم الذي قيل له: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [16/44]، لم يبين حرفاً واحداً من ذلك مع إجماع من يعتد به من العلماء، على أنه صلى الله عليه وسلم: لا يجوز في حقه تأخير البيان عن وقت الحاجة إليه، وأحرى في العقائد ولا سيما ما ظاهره المتبادر منه الكفر والضلال المبين، حتى جاء هؤلاء الجهلة من المتأخرين، فزعموا أن الله أطلق على نفسه الوصف بما ظاهره المتبادر منه لا يليق، والنَّبي صلى الله عليه وسلم كتم أن ذلك الظاهر المتبادر كفر وضلال يجب صرف اللفظ عنه، وكل هذا من تلقاء أنفسهم من غير اعتماد على كتاب أو سنة، سُبْحَـانَكَ هَـاذَا بُهْتَـانٌ عَظِيمٌ!
ولا يخفى أن هذا القول من أكبر الضلال ومن أعظم الافتراء على الله جل وعلا، ورسوله صلى الله عليه وسلم، والحق الذي لا يشك فيه أدنى عاقل أن كل وصف وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم. فظاهره المتبادر منه السابق إلى فهم من في قلبه شيء من الإيمان، هو التنزيه التام عن مشابهة شيء من صفات الحوادث.
فبمجرد إضافة الصفة إليه، جل وعلا، يتبادر إلى الفهم أنه لا مناسبة بين تلك الصفة الموصوف بها الخالق، وبين شيء من صفات المخلوقين، وهل ينكر عاقل، أن السابق إلى

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 واحتج أهل التأويل بحديث ابن ماجه الذي أخرجه في مقدمته بدعاء رسول الله صلى الله عليه وسلم لابن عباس، فقال: "اللهم فقه في الدين وعلمه التأويل". فهذا يشعر أن التأويل حاجة لا بد منها وإن أتت متأخرة عن زمن رسول الله صلى الله عليه وسلم

ج / 2 ص -31- الفهم المتبادر لكل عاقل: هو منافاة الخالق للمخلوق في ذاته، وجميع صفاته، لا والله لا ينكر ذلك إلا مكابر.
والجاهل المفتري الذي يزعم أن ظاهر آيات الصفات، لا يليق بالله؛ لأنه كفر وتشبيه، إنما جر إليه ذلك تنجيس قلبه، بقذر التشبيه بين الخالق والمخلوق، فأداه شؤم التشبيه إلى نفي صفات الله جل وعلا، وعدم الإيمان بها، مع أنه جل وعلا، هو الذي وصف بها نفسه، فكان هذا الجاهل مشبهاً أولا، ومعطلا ثانياً، فارتكب ما لا يليق الله ابتداء وانتهاء، ولو كان قلبه عارفاً بالله كما ينبغي، معظماً لله كما ينبغي، طاهراً من أقذار التشبيه؛ لكان المتبادر عنده السابق إلى فهمه: أن وصف الله جل وعلا، بالغ من الكمال، والجلال ما يقطع أوهام علائق المشابهة بينه وبين صفات المخلوقين، فيكون قلبه مستعداً للإيمان بصفات الكمال، والجلال الثابتة لله في القرآن والسنة الصحيحة، مع التنزيه التام عن مشابهة صفات الخلق على نحو قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ، وَهُوَ السَّمِيعُ الْبَصِيرُ}، فلو قال متنقطع: بينوا لنا كيفية الاتصاف بصفة الاستواء واليد، ونحو ذلك لنعقلها، قلنا: أعرفت كيفية الذات المقدسة المتصفة بتلك الصفات؟ فلا بد أن يقول: لا، فنقول: معرفة كيفية الاتصاف بالصفات متوقفة على معرفة كيفية الذات، فسبحان من لا يستطيع غيره أن يحصي الثناء عليه هو، كما أثنى على نفسه: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [20/110]، {لَيْسَ كَمِثْلِهِ شَيْءٌ، وَهُوَ السَّمِيعُ الْبَصِيرُ}، {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [112/1-4]، {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [16/74].
فتحصل من جميع هذا البحث أن الصفات من باب واحد، وأن الحق فيها متركب من أمرين:
الأول: تنزيه الله جل وعلا عن مشهابة الخلق.
والثاني: الإيمان بكل ما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم إثباتاً، أو نفياً؛ وهذا هو معنى قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ، وَهُوَ السَّمِيعُ الْبَصِيرُ}، والسلف الصالح رضي الله عنهم، ما كانوا يشكون في شيء من ذلك، ولا كان يشكل عليهم، ألا ترى إلى قول الفرزدق وهو شاعر فقط، وأما من جهة العلم، فهو عامي: "الطويل":

وكيف أخاف الناس والله قابض على الناس والسبعين في راحة اليد

 ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي التي تشعر بالجسمية.

ج / 2 ص -32- ومراده بالسبعين: سبع سماوات، وسبع أرضين. فمن علم مثل هذا من كون السماوات والأرضين في يده جل وعلا أصغر من حبة خردل، فإنه عالم بعظمة الله وجلاله لا يسبق إلى ذهنه مشابهة صفاته لصفات الخلق، ومن كان كذلك زال عنه كثير من الإشكالات التي أشكلت على كثير من المتأخرين، وهذا الذي ذكرنا من تنزيه الله جل وعلا عما لا يليق به، والإيمان بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، هو معنى قول الإمام مالك رحمه الله: الاستواء غير مجهول، والكيف غير معقول، والسؤال عنه بدعة.
ويروى نحو قول مالك هذا عن شيخه ربيعة بن أبي عبد الرحمن، وأم سلمة رضي الله عنها والعلم عند الله تعالى .
قوله تعالى: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}، ذكر في هذه الآية الكريمة: أن رحمته جل وعلا قريب من عباده المحسنين، وأوضح في موضع آخر صفات عبيده الذين سيكتبها لهم في قوله: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ} الآية[7/156].
ووجه تذكير وصف الرحمة مع أنها مؤنثة في قوله: {قَرِيبٌ} [7/56]، ولم يقل قريبة، فيه للعلماء أقوال تزيد على العشرة، نذكر منها إن شاء الله بعضاً، ونترك ما يظهر لنا ضعفه أو بعده عن الظاهر.
منها: أن الرحمة مصدر بمعنى الرحم، فالتذكير باعتبار المعنى.
ومنها: أن من أساليب اللغة العربية أن القرابة إذا كانت قرابة نسب تعين التأنيث فيها في الأنثى فتقول: هذا المرأة قريبتي أي في النسب، ولا تقول: قريب مني؛ وإن كانت قرابة مسافة جاز التذكير والتأنيث، فتقول: داره قريب وقريبة مني، ويدل لهذا الوجه قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [42/17]، وقوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} [33/63]، وقول امرىء القيس: "الطويل"

له الويل إن أمسى ولا أم هاشم قريب ولا البسباسة ابنة يشكرا

ومنها: أن وجه ذلك إضافة الرحمة إلى الله جل وعلا.
ومنها: أن قوله {قَرِيبٌ}، صفة موصوف محذوف، أي: شيء قريب من المحسنين.

ج / 2 ص -33- ومنها: أنها شبهت بفعيل بمعنى مفعول الذي يستوي فيه الذكر والأنثى.
ومنها: أن الأسماء التي على فعيل ربما شبهت بالمصدر الآتي على فعيل، فأفردت لذلك؛ قال بعضهم: ولذلك أفرد الصديق في قوله: {أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ} [24/61]، وقول الشاعر: "المتقارب"

وهن صديق لمن لم يشب اهـ

والظهير في قوله: {وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [66/4]، إلى غير ذلك من الأوجه.
قوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}، على قراءة عاصم {بَشَرًا} بضم الباء الموحدة، وإسكان الشين: جمع بشير؛ لأنها تنتشر أمام المطر مبشرة به، وهذا المعنى يوضحه قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ} الآية [30/46]، وقوله: {بَيْنَ يَدَيْ رَحْمَتِهِ} [7/57]، يعني برحمته المطر كما جاء مبيناً في غير هذا الموضع، كقوله: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ} الآية [42/28]، وقوله: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [30/50].
قوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} الآية، بين في هذه الآية الكريمة أنه يحمل السحاب على الريح، ثم يسوقه إلى حيث يشاء من بقاع الأرض، وأوضح هذا المعنى آيات كثيرة كقوله: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} الآية[35/9]، وقوله: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} [32/27]، إلى غير ذلك من الآيات.
قوله تعالى: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ} الآية، أنكر تعالى في هذه السورة الكريمة على قوم نوح، وقوم هود عجبهم من إرسال رجل؛ وبين في مواضع أخر أن جميع الأمم عجبوا من ذلك. قال في عجب قوم نبينا صلى الله عليه وسلم من ذلك: {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ} [10/2]، وقال: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} الآية[50/2]، وقال عن الأمم السابقة: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ

ج / 2 ص -34- رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [64/6]، وقال: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ} الآية [54/23، 24]، وقال: {وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ} [23/34]، وصرح بأن هذا العجب من إرسال بشر مانع للناس من الإيمان بقوله: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94].
ورد الله عليهم ذلك في آيات كثيرة كقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً} الآية[21/7]، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ} الآية [25/20]، وقوله: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} الآية[6/9]، إلى غير ذلك من الآيات.
قوله تعالى: {وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا}، لم يبين هنا كيفية إغراقهم، ولكنه بينها في مواضع أخر كقوله: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ} الآية [54/11]، وقوله: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [29/14].
قوله تعالى: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} الآية، لم يبين هنا شيئاً من هذا الجدال الواقع بين هود عليه وعلى نبينا الصلاة والسلام، وبين عاد. ولكنه أشار إليه في مواضع أخر كقوله: {قَالُوا يَاهُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [11/53-56].
قوله تعالى: {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآياتِنَا} الآية،لم يبين هنا كيفية قطعه دابر عاد، ولكنه بينه في مواضع أُخر كقوله: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} الآية [69/6]، وقوله: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} الآية [51/41]، ونحو ذلك من الآيات.
قوله تعالى: {فَعَقَرُوا النَّاقَةَ} الآية، ظاهر هذه الآية الكريمة أن عقرها باشرته جماعة، ولكنه تعالى بين في سورة القمر: أن المراد أنهم نادوا واحداً منهم، فباشر

ج / 2 ص -35- عقرها، وذلك في قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [29].
قوله تعالى: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا} الآية،لم يبين هنا هذا الذي يعدهم به، ولكنه بين في مواضع أخر أنه العذاب كقوله: {وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ} [11/64]، وقوله هنا {فَيَأْخُذَكُمْ عَذَابٌ} [7/73]، وقوله: {تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} [11/65]، ونحو ذلك من الآيات.
قوله تعالى: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ}، لم يبين هنا سبب رجفة الأرض بهم، ولكنه بين في موضع آخر أن سبب ذلك صيحة الملك بهم، وهو قوله: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} الآية [11/67]، والظاهر أن الملك لما صاح بهم رجفت بهم الأرض من شدة الصيحة، وفارقت أرواحهم أبدانهم، والله جل وعلا أعلم.
قوله تعالى: {فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي} الآية، وبين تعالى هذه الرسالة التي أبلغها نبيه صالح إلى قومه في آيات كثيرة كقوله: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ}.
 قوله تعالى: {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ}، بين تعالى أن المراد بهذه الفاحشة اللواط بقوله بعده: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} الآية[7/81]، وبين ذلك أيضاً بقوله: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ} [26/165]، وقوله: {وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [29/29].
قوله تعالى: {فَأَنْجَيْنَاهُ وَأَهْلَهُ}، ظاهر هذه الآية الكريمة أنه لم ينج مع لوط إلا خصوص أهله، وقد بيَّن تعالى ذلك في "الذاريات" بقوله: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [51/35، 36]، وقوله هنا: {إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} [7/83]، أوضحه في مواضع أخر: فبين أنها خائنة، وأنها من أهل النار، وأنها واقعة فيما أصاب قومها من الهلاك، قال فيها: هي وامرأة نوح: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} [66/10، وقال فيها وحدها، أعني امرأة لوط {إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ} [11/81]،

ج / 2 ص -36- وقوله هنا في قوم لوط: {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [7/84].
لم يبين هنا هذا المطر ما هو، ولكنه بين في مواضع أخر أنه مطر حجارة أهلكهم الله بها كقوله: {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [15/74]، وأشار إلى أن السجيل الطين بقوله في "الذاريات": {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ} [51/33]، وبين أن هذا المطر مطر سوء لا رحمة بقوله: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ} [25/40]، وقوله تعالى في "الشعراء": {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ} [173].
قوله تعالى: {وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجاً}، الضمير في قوله: {وَتَبْغُونَهَا}، راجع إلى السبيل وهو نص قرآني على أن السبيل مؤنثة، ولكنه جاء في موضع آخر ما يدل على تذكير السبيل أيضاً، وهو قوله تعالى: في هذه السورة الكريمة: {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً} [7/146].
قوله تعالى: {وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ}، بين تعالى حكمه الذي حكم به بينهم بقوله: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْباً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} [11/94]، وقوله: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [7/78]، وقوله: {الَّذِينَ كَذَّبُوا شُعَيْباً كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْباً كَانُوا هُمُ الْخَاسِرِينَ}، وقوله: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [26/189]، فإن قيل: الهلاك الذي أصاب قوم شعيب ذكر تعالى في الأعراف أنه رجفة، وذكر في هود أنه صيحة، وذكر في الشعراء أنه عذاب يوم الظلة.
فالجواب: ما قاله ابن كثير رحمه الله في "تفسيره"، قال: وقد اجتمع عليهم ذلك كله أصابه عذاب يوم الظلة وهي سحابة أظلتهم فيها شرر من نار ولهب ووهج عظيم، ثم جاءتهم صيحة من السماء، ورجفة من الأرض شديدة من أسفل منهم، فزهقت الأرواح، وفاضت النفوس، وخمدت الأجسام اهـ. منه.
قوله تعالى: {فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ}، بين جل وعلا الرسالات التي أبلغها رسوله شعيب إلى قومه

ج / 2 ص -37- في آيات كثيرة كقوله: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} الآية [11/84]، ونحوها من الآيات. وبين نصحه لهم في آيات كثيرة، كقوله: {وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ} الآية [11/89]، وقوله تعالى: {فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} [7/93]، أنكر نبي الله شعيب عليه وعلى نبينا الصلاة والسلام الأسى، أي: الحزن على الكفار إذا أهلكهم الله بعد إبلاغهم، وإقامة الحجة عليهم مع تماديهم في الكفر والطغيان لجاجاً وعناداً، وإنكاره لذلك يدل على أنه لا ينبغي، وقد صرح تعالى بذلك فنهى نبينا صلى الله عليه وسلم عنه في قوله: {وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68]، ومعنى {لا تَأْسَ}: لا تحزن،
وقوله: {وَلا تَحْزَنْ عَلَيْهِمْ} الآية [16/127].
قوله تعالى: {تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا} الآية، ذكر أنباءهم مفصلة في مواضع كثيرة، كالآيات التي ذكر فيها خبر نوح وهود، وصالح ولوط، وشعيب وغيرهم، مع أممهم صلوات الله وسلامه عليهم.
قوله تعالى: {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ} الآية، في هذه الآية الكريمة للعلماء أوجه من التفسير: بعضها يشهد له القرآن.
منها: أن المعنى فما كانوا ليؤمنوا بما سبق في علم الله يوم أخذ الميثاق أنهم يكذبون به، ولم يؤمنوا به، لاستحالة التغير فيما سبق به العلم الأزلي. ويروى هذا عن أبي بن كعب وأنس، واختاره ابن جرير، ويدل لهذا الوجه لآيات كثيرة كقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ} الآية[10/96]، وقوله: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [10/101]، ونحو ذلك من الآيات.
ومنها: أن معنى الآية أنهم أخذ عليهم الميثاق، فآمنوا كرهاً، فما كانوا ليؤمنوا بعد ذلك طوعاً. ويروى هذا عن السدي وهو راجع في المعنى إلى الأول.
ومنها: أن معنى الآية أنهم لو ردوا إلى الدنيا مرة لكفروا أيضاً، فما كان ليؤمنوا في الرد إلى الدنيا بما كذبوا به من قبل، أي: في المرة الأولى، ويروى هذا عن مجاهد. ويدل لمعنى هذا القول قوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} الآية [6/28]، لكنه بعيد من ظاهر الآية.

ج / 2 ص -38- ومنها: أن معنى الآية: فما كانوا ليؤمنوا بما جاءتهم به الرسل بسبب تكذيبهم بالحق أول ما ورد عليهم، وهذا القول حكاه ابن عطية، واستحسنه ابن كثير، وهو من أقرب الأقوال لظاهر الآية الكريمة. ووجهه ظاهر؛ لأن شؤم المبادرة إلى تكذيب الرسل سبب للطبع على القلوب والإبعاد عن الهدى، والآيات الدالة على هذا المعنى كثيرة، كقوله تعالى: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [4/155]، وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5]، وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [2/10]، وقوله: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} [63/3]، إلى غير ذلك من الآيات.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية قد تكون فيها أوجه من التفسير كلها يشهد له قرآن، وكلها حق. فنذكر جميعها والعلم عند الله تعالى.
قوله تعالى: {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلَأِهِ فَظَلَمُوا بِهَا} الآية، بين تعالى هنا أن فرعون وملأه ظلموا بالآيات التي جاءهم بها موسى، وصرح في النمل بأنهم فعلوا ذلك جاحدين لها، مع أنهم مستيقنون أنها حق لأجل ظلمهم وعلوهم؛ وذلك في قوله: {فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} [13، 14].
وقوله تعالى: {وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ}، ذكر تعالى هنا أن موسى نزع يده فإذا هي بيضاء، ولم يبين أن ذلك البياض خال من البرص، ولكنه بين ذلك في سورة "النمل" و "القصص" في قوله فيهما: {تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} [12؛/32]، أي من غير برص.
قوله تعالى: {قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ}، بين هنا أن موسى لما جاء بآية العصا واليد، قال الملأ من قوم فرعون إنه ساحر، ولم يبين ماذا قال فرعون: ولكنه بين في "الشعراء" أن فرعون قال مثل ما قال الملأ من قومه، وذلك في قوله تعالى: {قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} [26/34].
قوله تعالى: {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ}، لم يبين هنا هذا السحر العظيم ما هو؟ ولم يبين هل أوجس موسى في نفسه الخوف منه؟ ولكنه بين كل ذلك في "طه" بقوله: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى وَأَلْقِ مَا فِي

ج / 2 ص -39- يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [66-69]، ولم يبين هنا أنهم تواعدوا مع موسى موعداً لوقت مغالبته مع السحرة، وأوضح ذلك في سورة "طه" في قوله عنهم: {فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَاناً سُوَىً قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} الآية[58-59].
قوله تعالى: {ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ}، لم يبين هنا الشيء الذي توعدهم بأنهم يصلبهم فيه، ولكنه بينه في موضع آخر، كقوله في "طه" {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} الآية[71].
قوله تعالى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ}، ذكر تعالى في هذه الآية الكريمة: أن فرعون وقومه إن أصابتهم سيئة أي قحط وجدب ونحو ذلك، تطيروا بموسى وقومه فقالوا: ما جاءنا هذا الجدب والقحط إلا من شؤمكم، وذكر مثل هذا عن بعض الكفار مع نبينا صلى الله عليه وسلم في قوله: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} الآية [4/78]، وذكر نحوه أيضاً عن قوم صالح مع صالح في قوله: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} الآية [27/47]، وذكر نحو ذلك أيضاً عن القرية التي جاءها المرسلون في قوله: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ} الآية[36/18]، وبين تعالى أن شؤمهم من قبل كفرهم ومعاصيهم، لا من قبل الرسل، قال في "الأعراف": {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [131]، وقال في سورة "النمل" في قوم صالح: {قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ} [27/47]، وقال في "يس": {قَالُوا طَائِرُكُمْ مَعَكُمْ} الآية[19].
قوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا} الآية، لم يبين هنا من هؤلاء القوم، ولكنه صرح في سورة "الشعراء": بأن المراد بهم بنو إسرائيل لقوله في القصة بعينها: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ} الآية[59]، وأشار إلى ذلك هنا بقوله بعده: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرائيلَ} الآية[7/137].
قوله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرائيلَ} الآية،لم يبين هنا هذه الكلمة الحسنى التي تمت عليهم، ولكنه بينها في "القصص" بقوله: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [28/5، 6].

ج / 2 ص -40- قوله تعالى: {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تراني} الآية، استدل المعتزلة النافون لرؤية الله بالأبصار يوم القيامة بهذه الآية على مذهبهم الباطل، وقد جاءت آيات تدل على أن نفي الرؤية المذكور، إنما هو في الدنيا، وأما في الآخرة فإن المؤمنين يرونه جل وعلا بأبصارهم، كما صرح به تعالى في قوله: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [75/22]، وقوله في الكفار: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [83/15]، فإنه يفهم من مفهوم مخالفته أن المؤمنين ليسوا محجوبين عنه جل وعلا.
وقد ثبت عن النَّبي صلى الله عليه وسلم أنه قال في قوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [10/26]، {الْحُسْنَى}: الجنة، والزيادة: النظر إلى وجه الله الكريم، وذلك هو أحد القولين في قوله تعالى: {وَلَدَيْنَا مَزِيدٌ} [50/35]، وقد تواترت الأحاديث عن النَّبي صلى الله عليه وسلم: أن المؤمنين يرون ربهم يوم القيامة بأبصارهم، وتحقيق المقام في المسألة: أن رؤية الله جل وعلا بالأبصار: جائزة عقلاً في الدنيا والآخرة، ومن أعظم الأدلة على جوازها عقلا في دار الدنيا، قول موسى: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} [7/143]؛ لأن موسى لا يخفى عليه الجائز والمستحيل في حق الله تعالى، وأما شرعاً فهي جائزة وواقعة في الآخرة كما دلت عليه الآيات المذكورة، وتواترت به الأحاديث الصحاح، وأما في الدنيا فممنوعة شرعاً كما تدل عليه آية "الأعراف" هذه، وحديث: "إنكم لن تروا ربكم حتى تموتوا"، كما أوضحناه في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب".
قوله تعالى: {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ}، بين في هذه الآية الكريمة سخافة عقول عبدة العجل، ووبخهم على أنهم يعبدون ما لا يكلمهم ولا يهديهم سبيلاً، وأوضح هذا في "طه"، بقوله: {أَفَلا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً} الآية[89]، وقد قدمنا في سورة "البقرة"، أن جميع آيات اتخاذهم العجل إلاهاً حذف فيها المفعول الثاني في جميع القرآن، كما في قوله هنا: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً} الآية" 7/148]، أي اتخذوه إلاها، وقد قدمنا أن النكتة في حذفه دائماً التنبيه: على أنه لا ينبغي التلفظ بأن عجلاً مصطنعاً من جماد إله، وقد أشار تعالى إلى هذا المفعول المحذوف دائماً في "طه" بقوله: {فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى} [20/88].
قوله تعالى: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ

ج / 2 ص -41- لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}، بين تعالى في هذه الآية الكريمة أن عبدة العجل اعترفوا بذنبهم، وندموا على ما فعلوا، وصرح في سورة "البقرة" بتوبتهم ورضاهم بالقتل وتوبة الله جل وعلا عليهم بقوله: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [54].
قوله تعالى: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ} الآية، أوضح الله ما ذكره هنا بقوله في "طه" {قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا} .الآية [86، 87].
قوله تعالى: {وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي} الآية، أشار تعالى في هذه الآية الكريمة إلى ما اعتذر به نبي الله هارون لأخيه موسى عما وجهه إليه من اللوم، وأوضحه في "طه"، بقوله: {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرائيلَ وَلَمْ تَرْقُبْ قَوْلِي} [94]، وصرح الله تعالى ببراءته بقوله: {وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى} [20/90، 91].
قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، هذه الآية الكريمة فيها التصريح بأنه صلى الله عليه وسلم رسول إلى جميع الناس، وصرح بذلك في آيات كثيرة كقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وقوله: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} [11/17]، وقيد في موضع آخر: عموم رسالته ببلوغ هذا القرآن، وهو قوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [6/19]، وصرح بشمول رسالته لأهل الكتاب مع العرب بقوله: {وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ} [3/20]، إلى غير ذلك من الآيات.
قوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ} الآية، لم يبين هنا كثرة كلماته، ولكنه بين ذلك في مواضع أخر كقوله: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً

ج / 2 ص -42- لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} [18/109]، وقوله: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [31/27].
قوله تعالى: {أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ الْكِتَـابِ أَن لاَّ يِقُولُواْ عَلَى اللَّهِ إِلاَّ الْحَقَّ} الآية، هذا الميثاق المذكور يبينه قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [3/187].
قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}.
في هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء:
أحدهما: أن معنى أخذه ذرية بني آدم من ظهورهم: هو إيجاد قرن منهم بعد قرن، وإنشاء قوم بعد آخرين كما قال تعالى: {كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [6/133]، وقال: {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الْأَرْضِ} [35/39]، وقال: {وَيَجْعَلُكُمْ خُلَفَاءَ} [27/62]، ونحو ذلك من الآيات، وعلى هذا القول فمعنى قوله: {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتَ بِرَبِّكُمْ قَالُواْ بَلَى} [7/172]، أن إشهادهم على أنفسهم إنما هو بما نصب لهم من الأدلة القاطعة بأنه ربهم المستحق منهم لأن يعبدوه وحده، وعليه فمعنى: {قَالُواْ بَلَى}، أي: قالوا ذلك: بلسان حالهم لظهور الأدلة عليه ونظيره من إطلاق الشهادة على شهادة لسان الحال قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [9/17]، أي: بلسان حالهم على القول بذلك، وقوله تعالى: {إِنَّ الْأِنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} [100/6، 7]، أي: بلسان حاله أيضاً على القول بأن ذلك هو المراد في الآية أيضاً.
واحتج من ذهب إلى هذا القول بأن الله جل وعلا جعل هذا الإشهاد حجة عليهم في الإشراك به جل وعلا، في قوله: {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} [7/172، 173]، قالوا: فلو كان الإشهاد المذكور الإشهاد عليهم يوم الميثاق، وهم في صورة الذر لما كان حجة عليهم؛

ج / 2 ص -43- لأنه لا يذكره منهم أحد عند وجوده في الدنيا، وما لا علم للإنسان به لا يكون حجة عليه، فإن قيل: إخبار الرسل بالميثاق المذكور كاف في ثبوته، قلنا: قال ابن كثير في "تفسيره" : "الجواب عن ذلك أن المكذبين من المشركين يكذبون بجميع ما جاءتهم به الرسل من هذا وغيره، وهذا جعل حجة مستقلة عليهم، فدل على أنه الفطرة التي فطروا عليها من التوحيد، ولهذا قال: {أَنْ تَقُولُوا} الآية. اهـ منه بلفظه.
فإذا علمت هذا الوجه الذي ذكرنا في تفسير الآية، وما استدل عليه قائله به من القرآن، فاعلم أن الوجه الآخر في معنى الآية: أن الله أخرج جميع ذرية آدم من ظهور الآباء في صورة الذر، وأشهدهم على أنفسهم بلسان المقال: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}، ثم أرسل بعد ذلك الرسل مذكرة بذلك الميثاق الذي نسيه الكل ولم يولد أحد منهم وهو ذاكر له وإخبار الرسل به يحصل به اليقين بوجوده.
قال مقيده عفا الله عنه: هذا الوجه الأخير يدل له الكتاب والسنة.
أما وجه دلالة القرآن عليه، فهو أن مقتضى القول الأول أن ما أقام الله لهم من البراهين القطعية كخلق السماوات والأرض، وما فيهما من غرائب صنع الله؛ الدالة على أنه الرب المعبود وحده، وما ركز فيهم من الفطرة التي فطرهم عليها تقوم عليهم به الحجة، ولو لم يأتيهم نذير والآيات القرآنية مصرحة بكثرة، بأن الله تعالى لا يعذب أحداً حتى يقيم عليه الحجة بإنذار الرسل، وهو دليل على عدم الاكتفاء بما نصب من الأدلة، وما ركز من الفطرة، فمن ذلك قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، فإنه قال فيها: {حَتَّى نَبْعَثَ رَسُولاً}، ولم يقل حتى نخلق عقولاً، وننصب أدلة، ونركز فطرة.
ومن ذلك قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} الآية[4/165]، فصرح بأن الذي تقوم به الحجة على الناس، وينقطع به عذرهم: هو إنذار الرسل لا نصب الأدلة والخلق على الفطرة.
وهذه الحجة التي بعث الرسل لقطعها بينها في "طه" بقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} [134]، وأشار لها في "القصص" بقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [47]، ومن ذلك أنه تعالى صرح بأن جميع أهل النار قطع عذرهم في الدنيا بإنذار الرسل، ولم يكتف في ذلك

ج / 2 ص -44- بنصب الأدلة كقوله تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلالٍ كَبِيرٍ} [67/8،9]، وقوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [39/71]، ومعلوم أن لفظة {كُلَّمَا} في قوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ}، صيغة عموم، وأن لفظة {الَّذِينَ} في قوله: {وَسِيقَ الَّذِينَ كَفَرُوا}، صيغة عموم أيضاً؛ لأن الموصول يعم كلما تشمله صلته.
وأما السنة: فإنه قد دلت أحاديث كثيرة على أن الله أخرج ذرية آدم في صورة الذر فأخذ عليهم الميثاق كما ذكر هنا، وبعضها صحيح قال القرطبي في تفسير هذه الآية: قال أبو عمر، يعني ابن عبد البر، لكن معنى هذا الحديث قد صح عن النَّبي صلى الله عليه وسلم من وجوه ثابتة كثيرة من حديث عمر بن الخطاب رضي الله عنه، وعبد الله بن مسعود، وعلي بن أبي طالب، وأبي هريرة رضي الله عنهم أجمعين وغيرهم. اهـ. محل الحاجة منه بلفظه، وهذا الخلاف الذي ذكرنا هل يكتفي في الإلزام بالتوحيد بنصب الأدلة، أو لا بد من بعث الرسل لينذروا؟ هو مبنى الخلاف المشهور عند أهل الأصول في أهل الفترة، هل يدخلون النار بكفرهم؟ وحكى القرافي عليه الإجماع وجزم به النووي في "شرح مسلم"، أو يعذرون بالفترة وهو ظاهر الآيات التي ذكرناها، وإلى هذا الخلاف أشار في "مراقي السعود"، بقوله:

ذو فترة بالفرع لا يراع وفي الأصول بينهم نزاع

وقد حققنا هذه المسألة مع مناقشة أدلة الفريقين في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة "بني إسرائيل" في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} ولذلك اختصرناها هنا.
قوله تعالى: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ} الآية، ضرب الله تعالى المثل لهذا الخسيس الذي آتاه آياته فانسلخ منها بالكلب، ولم تكن حقارة الكلب مانعة من ضربه تعالى المثل به، وكذلك ضرب المثل بالذباب في قوله: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [22/73]، وكذلك ضرب المثل ببيت

ج / 2 ص -45- العنكبوت في قوله: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [29/41]، وكذلك ضرب المثل بالحمار في قوله: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [62/5]، وهذه الآيات تدل على أنه تعالى لا يستحيي من بيان العلوم النفيسة عن طريق ضرب الأمثال بالأشياء الحقيرة، وقد صرح بهذا المدلول في قوله: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا} [2/26] .
قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}، هدّد تعالى في هذه الآية الذين يلحدون في أسمائه بتهديدين:
الأول: صيغة الأمر في قوله: {وَذَرُوا} فإنها للتهديد.
والثاني: في قوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}، وهدد الذين يلحدون في آياته في سورة حم "السجدة" بأنهم لا يخفون عليه في قوله: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا} [41/40]، ثم أتبع ذلك بقوله: {أَفَمَنْ يُلْقَى فِي النَّارِ} الآية، وأصل الإلحاد في اللغة: الميل، ومنه اللحد في القبر، ومعنى إلحادهم في أسمائه هو ما كاشتقاقهم اسم اللات من اسم الله، واسم العزى من اسم العزيز، واسم مناة من المنان، ونحو ذلك. والعرب تقول لحد وألحد بمعنى واحد، وعليهما القراءتان يلحدون بفتح الياء والحاء من الأول، وبضمها وكسر الحاء من الثاني.
قوله تعالى: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} الآية، هذه الآية الكريمة تدل على أن وقت قيام الساعة لا يعلمه إلا الله جل وعلا، وقد جاءت آيات أخر تدل على ذلك أيضاً كقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا} [79/42، 43، 44]، وقوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنها الخمس المذكورة في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} الآية [31/34].
قوله تعالى: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ} الآية، وهذه الآية تدل على أنه صلى الله عليه وسلم لم يكن يعلم من الغيب إلا ما علمه الله، وقد أمره تعالى أن يقول إنه لا يعلم الغيب في قوله في "الأنعام": {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ}

ج / 2 ص -46- [50] وقال: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} الآية [72/26، 27]، وقال: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} الآية [27/65]، إلى غير ذلك من الآيات.
والمراد بالخير في هذه الآية الكريمة قيل: المال، ويدل على ذلك كثرة ورود الخير بمعنى المال في القرآن، كقوله تعالى: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} [100/8]، وقوله: {إِنْ تَرَكَ خَيْراً} [2/180]، وقوله: {قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ} الآية [2/215]، إلى غير ذلك من الآيات.
وقيل: المراد بالخير فيها العمل الصالح كما قاله مجاهد وغيره، والصحيح الأول لأنه صلى الله عليه وسلم مستكثر جداً من الخير الذي هو العمل الصالح؛ لأن عمله صلى الله عليه وسلم كان ديمة، وفي رواية كان إذا عمل عملاً أثبته.
قوله تعالى: {وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} الآية، ذكر في هذه الآية الكريمة أنه خلق حواء من آدم ليسكن إليها، أي: ليألفها ويطمئن بها، وبين في موضع آخر أنه جعل أزواج ذريته كذلك، وهو قوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [30/21].
قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}، في هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء، والقرآن يشهد لأحدهما:
الأول: أن حواء كانت لا يعيش لها ولد، فحملت، فجاءها الشيطان، فقال لها سمي هذا الولد عبد الحارث فإنه يعيش، والحارث من أسماء الشيطان، فسمته عبد الحارث فقال تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً} [7/190]، أي: ولداً إنساناً ذكراً جعلا له شركاء بتسميته عبد الحارث، وقد جاء بنحو هذا حديث مرفوع وهو معلول كما أوضحه ابن كثير في "تفسيره".
الوجه الثاني: أن معنى الآية أنه لما آتى آدم وحواء صالحاً كفر به بعد ذلك كثير من ذريتهما، وأسند فعل الذرية إلى آدم وحواء؛ لأنهما أصل لذريتهما كما قال: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} [7/11]، أي بتصويرنا لأبيكم آدم لأنه أصلهم بدليل قوله بعده: {ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ}، ويدل لهذا الوجه الأخير أنه تعالى قال بعده: {فَتَعَالَى اللَّهُ

ج / 2 ص -47- عَمَّا يُشْرِكُونَ أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [7/190، 191]، وهذا نص قرآني صريح في أن المراد المشركون من بني آدم، لا آدم وحواء، واختار هذا الوجه غير واحد لدلالة القرآن عليه، وممن ذهب إليه الحسن البصري، واختاره ابن كثير ، والعلم عند الله تعالى.
قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ}، بين في هذه الآية الكريمة ما بنبغى أن يعامل به الجهلة من شياطين الإنس والجن، فبين أن شيطان الإنس يعامل باللين، وأخذ العفو، والإعراض عن جهله وإساءته، وأن شيطان الجن لا منجى منه إلا بالاستعاذة بالله منه، قال في الأول: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [7/199]، وقال في الثاني: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [7/200]، وبين هذا الذي ذكرنا في موضعين آخرين.
أحدهما: في سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [23/1]، قال فيه في شيطان الإنس: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} [96]، وقال في الآخر: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [97، 98].
والثاني: في حم "السجدة"، قال فيه في شيطان الإنس: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [41/34]، وزاد هنا أن ذلك لا يعطاه كل الناس، بل لا يعطيه الله إلا لذي الحظ الكبير والبخت العظيم عنده، فقال: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [41/35]، ثم قال في شيطان الجن: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [41/36].
قوله تعالى: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ}، ذكر في هذه الآية الكريمة أن إخوان الإنس من الشياطين يمدون الإنس في الغي، ثم لا يقصرون، وبين ذلك أيضاً في مواضع أخر كقوله: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} [19/83]، وقوله: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ} [6/128]، وبين في موضع آخر أن بعض الإنس إخوان للشياطين، وهو قوله: {إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ} [17/27] .
تم بحمد الله تفسير سورة الأعراف


سورة الأنفال - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -48- بسم الله الرحمن الرحيم
 سورة الأنفال
قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآية، اختلف العلماء في المراد بالأنفال هنا على خمسة أقوال:
الأول: أن المراد بها خصوص ما شذ عن الكافرين إلى المؤمنين، وأخذ بغير حرب كالفرس والبعير يذهب من الكافرين إلى المسلمين، وعلى هذا التفسير فالمراد بالأنفال هو المسمى عند الفقهاء فيئا، وهو الآتي بيانه في قوله تعالى: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} [59/6]، وممن قال بهذا القول عطاء بن أبي رباح.
الثاني: أن المراد بها الخمس، وهو قول مالك.
الثالث: أن المراد بها خمس الخمس.
الرابع: أنها الغنيمة كلها، وهو قول الجمهور وممن قال به ابن عباس ومجاهد وعكرمة وعطاء، والضحاك وقتادة، وعطاء الخراساني ومقاتل بن حيان، وعبد الرحمن بن زيد بن أسلم، وغير واحد قاله ابن كثير.
الخامس: أن المراد بها أنفال السرايا خاصة وممن قال به الشعبي، ونقله ابن جرير عن علي بن صالح بن حي، والمراد بهذا القول: ما ينفله الإمام لبعض السرايا زيادة على قسمهم مع بقية الجيش، واختار ابن جرير أن المراد بها الزيادة على القسم. قال ابن كثير: ويشهد لذلك ما ورد في سبب نزول الآية وهو ما رواه أحمد حيث قال: حدثنا أبو معاوية حدثنا أبو إسحاق الشيباني عن محمد بن عبيد الله الثقفي عن سعد بن أبي وقاص، قال: لما كان يوم بدر، وقتل أخي عمير قتلت سعيد بن العاص، وأخذت سيفه وكان يسمى ذا الكتيفة، فأتيت به النَّبي صلى الله عليه وسلم فقال: "اذهب فاطرحه في القبض"، قال: فرجعت وبي ما لا يعلمه إلا الله من قتل أخي وأخذ سلبي، قال: فما جاوزت إلا يسيراً حتى تزلت سورة الأنفال، فقال رسول الله صلى الله عليه وسلم: "اذهب فخذ سلبك"، وقال الإمام أحمد أيضاً:

ج / 2 ص -49- حدثنا أسود بن عامر، أخبرنا أبو بكر عن عاصم بن أبي النجود، عن مصعب بن سعد عن سعد بن مالك قال: قلت: يا رسول الله قد شفاني الله اليوم من المشركين فهب لي هذا السيف، فقال: "إن هذا السيف لا لك ولا لي ضعه"، قال: فوضعته، ثم رجعت فقلت: عسى أن يعطى هذا السيف من لا يبلى بلائي، قال: فإذا رجل يدعوني من ورائي، قال: قلت قد أنزل الله فيَّ شيئاً، قال: كنت سألتني السيف، وليس هو لي وإنه قد وهب لي فهو لك، قال: وأنزل الله هذه الآية: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} [8/1]، ورواه أبو داود والترمذي والنسائي من طرق عن أبي بكر بن عياش، وقال الترمذي: حسن صحيح، وهكذا رواه أبو داود الطيالسي: أخبرنا شعبة، أخبرنا سماك بن حرب قال: سمعت مصعب بن سعد يحدث عن سعد، قال: نزلت فيَّ أربع آيات من القرآن أصبت سيفاً يوم بدر فأتيت النَّبي صلى الله عليه وسلم فقلت: نفلنيه، فقال: "ضعه من حيث أخذته" مرتين، ثم عاودته فقال النَّبي صلى الله عليه وسلم: "ضعه من حيث أخذته" فنزلت هذه الآية {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} الآية، الآية، وتمام الحديث في نزول: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْناً} [29/8]، وقوله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} الآية [5/90]، وآية الوصية وقد رواه مسلم في "صحيحه" من حديث شعبة به، وقال محمد بن إسحاق: حدثني عبد الله بن أبي بكر عن بعض بني ساعدة، قال: سمعت أبا أسيد مالك بن ربيعة يقول: أصبت سيف ابن عائذ يوم بدر، وكان السيف يدعى بالمرزبان، فلما أمر رسول الله صلى الله عليه وسلم الناس أن يردوا ما في أيديهم من النفل أقبلت به فألقيته في النفل، وكان رسول الله صلى الله عليه وسلم لا يمنع شيئاً يسأله، فرآه الأرقم بن أبي الأرقم المخزومي فسأله رسول الله صلى الله عليه وسلم فأعطاه إياه، ورواه ابن جرير من وجه آخر. اهـ. كلام ابن كثير.
قال مقيده: عفا الله عنه: جمهور العلماء على أن الآية نزلت في غنائم بدر لما اختلف الصحابة فيها، فقال بعضهم: نحن هم الذين حزنا الغنائم، وحويناها فليس لغيرنا فيها نصيب، وقالت المشيخة: إنا كنا لكم ردءاً، ولو هزمتم للجأتم إلينا فاختصموا إلى النَّبي صلى الله عليه وسلم، وقد روى الإمام أحمد والترمذي وابن ماجه عن عبادة بن الصامت، أنها نزلت في ذلك. وقال الترمذي: هذا حديث صحيح، ورواه ابن حبان في "صحيحه" والحاكم في "المستدرك" وقال: صحيح الإسناد على شرط مسلم ولم يخرجاه، وروي نحو ذلك أبو داود والنسائي، وابن حبان والحاكم، وابن جرير، وابن مروديه، من طرق عن داود بن أبي هند، عن عكرمة عن ابن عباس، وعلى هذا القول الذي هو قول الجمهور، فالآية

ج / 2 ص -50- مشكلة مع قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية [8/41].
وأظهر الأقوال التي يزول بها الإشكال في الآية، هو ما ذكره أبو عبيد ونسبه القرطبي في "تفسيره" لجمهور العلماء أن قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، ناسخ لقوله: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} الآية، إلا أن قول أبي عبيد: إن غنائم بدر لم تخمس؛ لأن آية الخمس لم تنزل إلا بعد قسم غنائم بدر غير صحيح، ويدل على بطلانه ما ثبت في "صحيح مسلم" من حديث علي بن أبي طالب رضي الله عنه: "كان لي شارف من نصيبي من المغنم يوم بدر، وكان رسول الله صلى الله عليه وسلم أعطاني شارفاً من الخمس يومئذ"، الحديث. فهذا نص صحيح في تخميس غنائم بدر؛ لأن قول عليّ في هذا الحديث الصحيح يومئذ صريح في أنه يعني يوم بدر، كما ترى.
فالحاصل أن آية: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، بينت أنه ليس المراد قصر الغنائم على الرسول المذكور في أول السورة، وأنها تعطى أربعة أخماس منها للغانمين، وقد ذكرنا آنفا أن أبا عبيد قال: إنها ناسخة لها، ونسبه القرطبي للجمهور، وسيأتي لهذا المبحث زيادة إيضاح إن شاء الله تعالى في الكلام على قوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية.
قوله تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} الآية، في هذه الآية الكريمة التصريح بزيادة الإيمان، وقد صرح تعالى بذلك في مواضع أخر كقوله: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} [9/124]، وقوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ} الآية [48/4]، وقوله: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} الآية [74/31]، وقوله: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} الآية[47/17].
وتدل هذه الآيات بدلالة الالتزام على أنه ينقص أيضاً؛ لأن كل ما يزيد ينقص، وجاء مصرحاً به في أحاديث الشفاعة الصحيحة كقوله: "يخرج من النار من قال لا إله إلا الله وفي قلبه مثقال حبة من إيمان"، ونحو ذلك.
قوله تعالى: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ}، ذكر تعالى في هذه الآية الكريمة أنه ألقى النعاس على المؤمنين ليجعل قلوبهم آمنة غير خائفة من عدوها؛ لأن الخائف الفزع لا يغشاه النعاس، وظاهر سياق هذه الآية أن هذا النعاس ألقي عليهم يوم بدر؛ لأن الكلام

ج / 2 ص -51- هنا في وقعة بدر، كما لا يخفى.
وذكر في سورة آل عمران أن النعاس غشيهم أيضاً يوم أحد، وذلك في قوله تعالى في وقعة أحد: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً} الآية[154].
قوله تعالى: {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} الآية، المراد بالفتح هنا في هذه الآية عند جمهور العلماء: الحكم وذلك أن قريشاً لما أرادوا الخروج إلى غزوة بدر تعلقوا بأستار الكعبة، وزعموا أنهم قطان بيت الله الحرام، وأنهم يسقون الحجيج، ونحو ذلك، وأن محمداً صلى الله عليه وسلم فرق الجماعة، وقطع الرحم، وسفه الآباء، وعاب الدين، ثم سألوا الله أن يحكم بينهم، وبين النَّبي صلى الله عليه وسلم، بأن يهلك الظالم منهم، وينصر المحق، فحكم الله بذلك وأهلكهم، ونصره، وأنزل الآية، ويدل على أن المراد بالفتح هنا الحكم، أنه تعالى أتبعه بما يدل على أن الخطاب لكفار مكة، وهو قوله: {وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ} [8/19]، وبين ذلك إطلاق الفتح بمعنى الحكم في القرآن في قوله عن شعيب وقومه: {عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ} [7/89]، أي: احكم بيننا وبين قومنا بالحق وأنت خير الحاكمين، ويدل لذلك قوله تعالى: عن شعيب في نفس القصة {وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ} [7/87]، وهذه لغة حمير لأنهم يسمون القاضي فتاحاً والحكومة فتاحة، ومنه قول الشاعر:"الوافر"

ألا أبلغ بني عمرو رسولا بأني عن فتاحتكم غني

أي عن حكومتكم وقضائكم، أما ما ذكره بعض أهل العلم من أن الخطاب في قوله: {إِنْ تَسْتَفْتِحُوا}، للمؤمنين. أي: تطلبوا الفتح والنصر من الله، وأن الخطاب في قوله بعده: {وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ}، للكافرين؛ فهو غير ظاهر، كما ترى.
قوله تعالى: {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ}، أمر تعالى الناس في هذه الآية الكريمة أن يعلموا: أن أموالهم وأولادهم فتنة يختبرون بها، هل يكون المال والولد سبباً للوقوع فيما لا يرضى الله؟ وزاد في مواضع آخر أن الأزواج فتنة أيضاً، كالمال والولد، فأمر الإنسان بالحذر منهم أن يوقعوه فيما لا يرضى الله، ثم أمره إن اطلع على ما يكره من أولئك الأعداء الذين هم أقرب الناس له، وأخصهم به، وهم الأولاد، والأزواج أن يعفو عنهم، ويصفح ولا يؤاخذهم، فيحذر منهم أولاً، ويصفح

ج / 2 ص -52- عنهم إن وقع منهم بعض الشيء، وذلك في قوله في "التغابن": {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [64/14، 15] .
وصرح في موضع آخر بنهي المؤمنين عن أن تلهيهم الأموال والأولاد عن ذكره جل وعلا، وأن من وقع في ذلك فهو الخاسر المغبون في حظوظه، وهو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [63/9]، والمراد بالفتنة في الآيات: الاختبار والابتلاء، وهو أحد معاني الفتنة في القرآن.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}، قال ابن عباس، والسدَّي، ومجاهد، وعكرمة، والضحاك، وقتادة، ومقاتل بن حيان، وغير واحد: {فُرْقَانا}: مخرجاً، زاد مجاهد في الدنيا والآخرة، وفي رواية عن ابن عباس: {فُرْقَانا}: نجاة، وفي رواية عنه: نصراً. وقال محمد بن إسحاق: {فُرْقَانا}، أي: فصلا بين الحق والباطل، قاله ابن كثير.
قال مقيده عفا الله عنه: قول الجماعة المذكورة: إن المراد بالفرقان: المخرج، يشهد له قوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} الآية[65/2]، والقول بأنه النجاة أو النصر، راجع في المعنى إلى هذا؛ لأن من جعل الله له مخرجاً أنجاه ونصره، لكن الذي يدل القرآن واللغة على صحته في تفسير الآية المذكورة هو قول ابن إسحاق؛ لأن الفرقان مصدر زيدت فيه الألف والنون، وأريد به الوصف أي الفارق بين الحق والباطل، وذلك هو معناه في قوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ} [25/1]، أي: الكتاب الفارق بين الحق والباطل، وقوله: {وَأَنْزَلَ الْفُرْقَانَ} [3/4]، وقوله: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ} [2/53]، وقوله: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ} [21/48]، ويدل على أن المراد بالفرقان هنا: العلم الفارق بين الحق والباطل، قوله تعالى في "الحديد": {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ} الآية[57/28].
لأن قوله هنا: {وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ}، يعني: علماً وهدى تفرقون به بين الحق والباطل، ويدل على أن المراد بالنور هنا الهدى، ومعرفة الحق قوله تعالى فيمن كان

ج / 2 ص -53- كافراً فهداه الله: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ} الآية[6/122]، فجعل النور المذكور في "الحديد": هو معنى الفرقان المذكور في الأنفال كما ترى، وتكفير السيئات والغفران المرتب على تقوى الله في آية الأنفال، كذلك جاء مرتباً أيضاً عليها في آية "الحديد"، وهو بيان واضح كما ترى.
قوله تعالى: {قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} الآية، قد بينا قبل هذا الآيات المصرحة بكذبهم، وتعجيز الله لهم عن الإتيان بمثله، فلا حاجة إلى إعادتها هنا، وقوله هنا في هذه الآية عنهم: {إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} [8/31]، رد الله عليهم كذبهم وافتراءهم هذا في آيات كثيرة كقوله تعالى: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً} [25/5، 6]، وما أنزله عالم السر في السموات والأرض فهو بعيد جداً من أن يكون أساطير الأولين، وكقوله: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [16/103]، إلى غير ذلك من الآيات:
قوله تعالى: {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ}، ذكر هنا في هذه الآية الكريمة ما يدل على أن كفار مكة في غاية الجهل حيث قالوا: {فَأَمْطِرْ عَلَيْنَا} الآية [8/32]، ولم يقولوا فاهدنا إليه، وجاء في آيات أخر ما يدل على ذلك أيضاً كقوله عنهم: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [38/16]، وقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ} الآية [22/47] و [29/53]، وقوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ} [11/8]، وذكر عن بعض الأمم السالفة شبه ذلك كقوله في قوم شعيب: {فَأَسْقِطْ عَلَيْنَا كِسَفاً مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [26/187]، وقوله عن قوم صالح: {يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وسيأتي لهذا إن شاء الله زيادة إيضاح في سورة {سَأَلَ سَائِلٌ} [70/1].
قوله تعالى: {وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ}، صرح تعالى في هذه الآية الكريمة بنفي ولاية الكفار على المسجد الحرام، وأثبتها لخصوص المتقين، وأوضح هذا المعنى في قوله: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ

ج / 2 ص -54- أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} [9/17، 18].
قوله تعالى: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} الآية، المكاء: الصفير، والتصدية: التصفيق، قال بعض العلماء: والمقصود عندهم بالصفير والتصفيق التخليط حتى لا يسمع الناس القرآن من النَّبي صلى الله عليه وسلم؛ ويدل لهذا قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [41/26] .
قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}، ظاهر هذه الآية الكريمة أن كل شيء حواه المسلمون من أموال الكفار فإنه يخمس حسبما نص عليه في الآية، سواء أوجفوا عليه الخيل والركاب أولا، ولكنه تعالى بيَّن في سورة "الحشر" أن ما أفاء الله على رسوله من غير إيجاف المسلمين عليه الخيل والركاب، أنه لا يخمس ومصارفه التي بين أنه يصرف فيها كمصارف خمس الغنيمة المذكورة هنا، وذلك في قوله تعالى: في فيء بني النضير {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} الآية[6]، ثم بين شمول الحكم لكل ما أفاء الله على رسوله من جميع القرى بقوله: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ} الآية[7].
اعلم أولاً أن أكثر العلماء فرقوا بين الفيء والغنيمة، فقالوا: الفيء: هو ما يسره الله للمسلمين من أموال الكفار من غير انتزاعه منهم بالقهر، كفيء بني النضير الذين نزلوا على حكم النَّبي صلى الله عليه وسلم ومكنوه من أنفسهم وأموالهم يفعل فيها ما يشاء لشدة الرعب الذي ألقاه الله في قلوبهم، ورضي لهم صلى الله عليه وسلم أن يرتحلوا بما يحملون على الإبل غير السلاح، وأما الغنيمة: فهي ما انتزعه المسلمون من الكفار بالغلبة والقهر، وهذا التفريق يفهم من قوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، مع قوله: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ}، فإن قوله تعالى: {فَمَا أَوْجَفْتُمْ عَلَيْهِ} الآية، ظاهر في أنه يراد به بيان الفرق بين ما أوجفوا عليه وما لم يوجفوا عليه كما ترى، والفرق المذكور بين الغنيمة والفيء عقده الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي بقوله في غزوة بني النضير: "الرجز"

وفيئهم والفيء في الأنفال ما لم يكن أخذ عن قتال

ج / 2 ص -55- أما الغنيمة فعن زحاف والأخذ عنوة لدى الزحاف

لخير مرسل الخ.
وقوله: وفيئهم مبتدأ خبره لخير مرسل، وقوله: والفيء في الأنفال... إلخ، كلام اعتراضي بين المبتدأ والخبر بين به الفرق بين الغنيمة والفيء، وعلى هذا القول فلا إشكال في الآيات؛ لأن آية: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ}، ذكر فيها حكم الغنيمة، وآية: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} [59/7]، ذكر فيها حكم الفيء وأشير لوجه الفرق بين المسألتين بقوله: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ}، أي: فكيف يكون غنيمة لكم، وأنتم لم تتعبوا فيه ولم تنتزعوه بالقوة من مالكيه.
وقال بعض العلماء: إن الغنيمة والفيء واحد، فجميع ما أخذ من الكفار على أي وجه كان غنيمة وفيء، وهذا قول قتادة رحمه الله وهو المعروف في اللغة، فالعرب تطلق اسم الفيء على الغنيمة، ومنه قول مهلهل بن ربيعة التغلبي: "الوافر"

فلا وأبي جليلة ما أفأنا من النعم المؤبل من بعير

ولكنا نهكنا القوم ضربا على الأثباج منهم والنحور

يعني أنهم لم يشتغلوا بسوق الغنائم ولكن بقتل الرجال فقوله:أفأنا: يعني غنماً، ويدل لهذا الوجه قوله تعالى: {وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ} [33/50]؛ لأن ظاهر هذه الآية الكريمة شمول ذلك لجميع المسبيات ولو كن منتزعات قهراً، ولكن الاصطلاح المشهور عند العلماء هو ما قدمنا من الفرق بينهما، وتدل له آية "الحشر" المتقدمة، وعلى قول قتادة فآية "الحشر" مشكلة مع آية "الأنفال" هذه، ولأجل ذلك الإشكال قال قتادة -رحمه الله تعالى-: إن آية {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، ناسخة لآية {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} الآية، وهذا القول الذي ذهب إليه ـ رحمه الله ـ باطل بلا شك، ولم يلجىء قتادة ـ رحمه الله ـ إلى هذا القول إلا دعواه اتحاد الفيء والغنيمة، فلو فرق بينهما كما فعل غيره لعلم أن آية "الأنفال" في الغنيمة، وآية "الحشر" في الفيء، ولا إشكال، ووجه بطلان القول المذكور أن آية: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية، نزلت بعد وقعة بدر، قبل قسم غنيمة بدر بدليل حديث علي الثابت في "صحيح مسلم"، الدال على أن غنائم بدر خمست، وآية التخميس التي شرعه الله بها هي هذه، وأما آية "الحشر" فهي نازلة في غزوة بني النضير بإطباق العلماء، وغزوة بني النضير بعد غزوة بدر بإجماع

ج / 2 ص -56- المسلمين، ولا منازعة فيه البتة، فظهر من هذا عدم صحة قول قتادة رحمه الله تعالى، وقد ظهر لك أنه على القول بالفرق بين الغنيمة والفيء لا إشكال في الآيات، وكذلك على قول من يرى أمر الغنائم والفيء راجعاً إلى نظر الإمام، فلا منافاة على قوله بين آية "الحشر"، وآية التخميس إذا رآه الإمام، والله أعلم.
مسائل من أحكام هذه الآية الكريمة
المسألة الأولى: اعلم أن جماهير علماء المسلمين على أن أربعة أخماس الغنيمة للغزاة الذين غنموها، وليس للإمام أن يجعل تلك الغنيمة لغيرهم، ويدل لهذا قوله تعالى: {غَنِمْتُمْ}، فهو يدل على أنها غنيمة لهم فلما قال: {فَأَنَّ لِلَّهِ خُمُسَهُ}، علمنا أن الأخماس الأربعة الباقية لهم لا لغيرهم، ونظير ذلك قوله تعالى: {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} [4/11]، أي: ولأبيه الثلثان الباقيان إجماعاً، فكذلك قوله: {فَأَنَّ لِلَّهِ خُمُسَهُ}، أي: وللغانمين ما بقي، وهذا القول هو الحق الذي لا شك فيه، وحكى الإجماع عليه غير واحد من العلماء وممن حكى إجماع المسلمين عليه ابن المنذر وابن عبد البر، والداودي والمازري، والقاضي عياض وابن العربي، والأخبار بهذا المعنى متظاهرة، وخالف في ذلك بعض أهل العلم، وهو قول كثير من المالكية، ونقله عنهم المازري ـ رحمه الله ـ أيضاً قالوا: للإمام أن يصرف الغنيمة فيما يشاء من مصالح المسلمين، ويمنع منها الغزاة الغانمين.
واحتجوا لذلك بأدلة منها قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآية [8/1]، قالوا: {الْأَنْفَال} الغنائم كلها، والآية محكمة لا منسوخة، واحتجوا لذلك أيضاً بما وقع في فتح مكة، وقصة حنين قالوا: إنه صلى الله عليه وسلم فتح مكة عنوة بعشرة آلاف مقاتل، ومنَّ على أهلها فردها عليهم، ولم يجعلها غنيمة ولم يقسمها على الجيش، فلو كان قسم الأخماس الأربعة على الجيش واجباً لفعله صلى الله عليه وسلم لما فتح مكة، قالوا: وكذلك غنائم هوازن في غزوة حنين، أعطى منها عطايا عظيمة جداً، ولم يعط الأنصار منها مع أنهم من خيار المجاهدين الغازين معه صلى الله عليه وسلم، وقد أشار لعطاياه من غنائم هوازن في وقعة حنين الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي في غزوة حنين بقوله: "الرجز"

ج / 2 ص -57- أعطى عطايا شهدت بالكرم يومئذ له ولم تجمجم

أعطى عطايا أخجلت دلح الديم إذا ملأت رحب الغضا من النعم

زهاء ألفي ناقة منها وما ملأ بين جبلين غنما

لرجل وبله ما لحلقه منها ومن رقيقه وورقه

الخ...
قالوا: لو كان يجب قسم الأخماس الأربعة على الجيش الذي غنمها، لما أعطى صلى الله عليه وسلم ألفى ناقة من غنائم هوزان لغير الغزاة، ولما أعطى ما ملأ بين جبلين من الغنم لصفوان بن أمية، وفي ذلك اليوم أعطى الأقرع بن حابس التميمي مائة من الإبل، وكذلك عيينة بن حصن الفزاري حتى غار من ذلك العباس بن مرداس السلمي، وقال في ذلك شعره المشهور: "المتقارب"

أتجعل نهبي ونهب العبيد بين عيينة والأقرع

فما كان حصن ولا حابس يفوقان مرداس في مجمع

وما كنت دون امرىء منهما ومن تضع اليوم لا يرفع

وقد كنت في الحرب ذا تدرإ فلم أعط شيئاً ولم أمنع

إلا أباعير أعطيتها عديد قوائمه الأربع

وكانت نهاباً تلافيتها بكري على المهر في الأجرع

وإيقاظي القوم إن يرقدوا إذا هجع الناس لم أهجع

قالوا: فلو كان قسم الأخماس الأربعة على الجيش الغانمين واجباً، لما فضل الأقرع وعيينة في العطاء من الغنيمة على العباس بن مرداس في أول الأمر قبل أن يقول شعره المذكور؛ وأجيب من جهة الجمهور عن هذه الاحتجاجات: فالجواب عن آية {يَسْأَلونَكَ عَنِ الْأَنْفَالِ}، هو ما قدمنا من أنها منسوخة بقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية[8/41]، ونسبه القرطبي لجمهور العلماء، والجواب عما وقع في فتح مكة من أوجه:
الأول: أن بعض العلماء زعموا أن مكة لم تفتح عنوة، ولكن أهلها أخذوا الأمان منه صلى الله عليه وسلم؛ وممن قال بهذا الشافعي رحمه الله.
واستدل قائلوا هذا القول بقوله صلى الله عليه وسلم: "من دخل دار أبي سفيان فهو آمن"، وهو

ج / 2 ص -58- ثابت في الصحيح، وهذا الخلاف في مكة هل أخذها النَّبي صلى الله عليه وسلم عنوة؟ وهو قول الجمهور، أو أخذ لها الأمان؛ والأمان شبه الصلح، عقده الشيخ أحمد البدوي الشنقيطي في مغازيه بقوله في غزوة الفتح يعني مكة: "الرجز"

واختلفوا فيها فقيل أمنت وقيل عنوة وكرهاً أخذت

والحق أنها فتحت عنوة كما سيأتي تحقيقه إن شاء الله، ومن أظهر الأجوبة عما وقع في فتح مكة، أن مكة ليست كغيرها من البلاد؛لأنها حرام بحرمة الله من يوم خلق السماوات والأرض إلى يوم القيامة، وإنما أحلت له صلى الله عليه وسلم ساعة من نهار، ولم تحل لأحد قبله ولا بعده، وما كان بهذه المثابة، فليس كغيره من البلاد التي ليست لها هذه الحرمة العظيمة.
وأما ما وقع في قصة حنين فالجواب عنه ظاهر، وهو أن النَّبي صلى الله عليه وسلم استطاب نفوس الغزاة عن الغنيمة ليؤلف بها قلوب المؤلفة قلوبهم لأجل المصلحة العامة للإسلام والمسلمين، ويدل على ذلك أنه صلى الله عليه وسلم لما سمع أن بعض الأنصار قال: يمنعنا ويعطي قريشاً، وسيوفنا تقطر من دمائهم، جمعهم النَّبي صلى الله عليه وسلم، وكلمهم كلامه المشهور البالغ في الحسن، ومن جملته أنه قال لهم: "ألا ترضون يا معشر الأنصار أن يذهب الناس بالشاء والبعير وترجعون برسول الله صلى الله عليه وسلم إلى رحالكم"، إلى آخر كلامه، فرضي القوم، وطابت نفوسهم، وقالوا: رضينا برسول الله صلى الله عليه وسلم قسما وحظاً، وهذا ثابت في الصحيح، ونوه الشيخ أحمد البدوي الشنقيطي في مغازيه بحسن هذا الكلام الذي خاطبهم به صلى الله عليه وسلم، بقوله في غزوة حنين: "الرجز"

ووكل الأنصار خير العالمين لدينهم إذ ألف المؤلفين

فوجدوا عليه أن منعهم فأرسل النَّبي من جمعهم

وقال قولاً كالفريد المؤنق عن نظمه ضعف سلك منطقي

فالحاصل أن أربعة أخماس الغنيمة التي أوجف الجيش عليها الخيل، والركاب للغزاة الغانمين على التحقيق، الذي لا شك فيه، وهو قول الجمهور.
وقد علمت الجواب عن حجج المخالفين في ذلك؛ ومن العلماء من يقول: لا يجوز للإمام أن ينفل أحداً شيئاً من هذه الأخماس الأربعة؛ لأنها ملك للغانمين، وهو قول مالك.

ج / 2 ص -59- وذهب بعض العلماء إلى أن للإمام أن ينفل منها بعض الشيء باجتهاده، وهو أظهر دليلاً، وسيأتي له زيادة إيضاح إن شاء الله تعالى.
المسألة الثانية: هي تحقيق المقام في مصارف الخمس الذي يؤخذ من الغنيمة قبل القسمة، فظاهر الآية الكريمة أنه يجعل ستة أنصباء: نصيب لله جل وعلا، ونصيب للرسول صلى الله عليه وسلم، ونصيب لذي القربى، ونصيب لليتامى، ونصيب للمساكين، ونصيب لابن السبيل.
وبهذا قال بعض أهل العلم: قال أبو جعفر الرازي، عن الربيع، عن أبي العالية الرياحي، قال: "كان رسول الله صلى الله عليه وسلم يؤتى بالغنيمة فيخمسها على خمسة تكون أربعة أخماس منها لمن شهدها، ثم يؤخذ الخمس فيضرب بيده فيه، فيأخذ الذي قبض كفه، فيجعله للكعبة وهو سهم الله، ثم يقسم ما بقي على خمسة أسهم، فيكون سهم للرسول صلى الله عليه وسلم وسهم لذي القربى، وسهم لليتامى، وسهم للمساكين، وسهم لابن السبيل.
وعلى هذا القول فنصيب الله جل وعلا يجعل للكعبة، ولا يخفى ضعف هذا القول لعدم الدليل عليه.
وقال بعض من قال بهذا القول: إن نصيب الله جل وعلا يرد على ذوي الحاجة.
والتحقيق أن نصيب الله جل وعلا، ونصيب الرسول صلى الله عليه وسلم واحد، وذكر اسمه جل وعلا استفتاح كلام للتعظيم، وممن قال بهذا القول ابن عباس، كما نقله عنه الضحاك. وهو قول إبراهيم النخعي، والحسن بن محمد بن الحنفية، والحسن البصري، والشعبي، وعطاء بن أبي رباح، وعبد الله بن بريدة، وقتادة، ومغيرة وغير واحد كما نقله عنهم ابن كثير.
والدليل على صحة هذا القول ما رواه البيهقي بإسناد صحيح، عن عبد الله بن شقيق، عن رجل، قال: "أتيت النَّبي صلى الله عليه وسلم وهو بوادي القرى، وهو يعرض فرساً، فقلت: يا رسول الله، ما تقول في الغنيمة؟ فقال: "لله خمسها، وأربعة أخماسها للجيش"، قلت: فما أحد أولى به من أحد، قال: "لا، ولا السهم تستخرجه من جيبك لست أحق به من أخيك المسلم"، وهذا دليل واضح على ما ذكرنا.
ويؤيده أيضاً ما رواه الإمام أحمد عن المقدام بن معد يكرب الكندي، أنه جلس مع عبادة بن الصامت، وأبي الدرداء، والحارث بن معاوية الكندي رضي الله عنهم، فتذاكروا

ج / 2 ص -60- حديث رسول الله صلى الله عليه وسلم، فقال أبو الدرداء لعبادة: يا عبادة كلمات رسول الله صلى الله عليه وسلم، في غزوة كذا وكذا في شأن الأخماس، فقال عبادة: إن رسول الله صلى الله عليه وسلم صلى بهم في غزوة إلى بعير من المغنم؛ فلما سلم قام رسول الله صلى الله عليه وسلم، فتناول وبرة بين أنملتيه، فقال: "إن هذي من غنائمكم، وإنه ليس لي فيها إلا نصيبي معكم الخمس، والخمس مردود عليكم، فأدوا الخيط والمخيط وأكبر من ذلك وأصغر، ولا تغلوا فإن الغلول عار ونار على أصحابه في الدنيا والآخرة، وجاهدوا الناس في الله القريب والبعيد، ولا تبالوا في الله لومة لائم، وأقيموا حدود الله في السفر والحضر، وجاهدوا في الله، فإن الجهاد باب من أبواب الجنة عظيم ينجي الله به من الهم والغم".
 قال ابن كثير بعد أن ساق حديث أحمد: هذا عن عبادة بن الصامت، هذا حديث حسن عظيم، ولم أره في شيء من الكتب الستة من هذا الوجه، ولكن روى الإمام أحمد أيضاً، وأبو داود، والنسائي من حديث عمرو بن شعيب، عن أبيه عن جده عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم نحوه في قصة الخمس، والنهي عن الغلول.
وعن عمرو بن عبسة: أن رسول الله صلى الله عليه وسلم، صلى بهم إلى بعير من المغنم، فلما سلم أخذ وبرة من هذا البعير، ثم قال: "ولا يحل لي من غنائمكم مثل هذه إلا الخمس، والخمس مردود عليكم"، رواه أبو داود، والنسائي.
فإذا عرفت أن التحقيق أن الخمس في حياة النَّبي صلى الله عليه وسلم، يقسم خمسة أسهم؛ لأن اسم الله ذكر للتعظيم، وافتتاح الكلام به، مع أن كل شيء مملوك له جل وعلا، فاعلم أن النَّبي صلى الله عليه وسلم كان يصرف نصيبه، الذي هو خمس الخمس، في مصالح المسلمين؛ بدليل قوله في الأحاديث التي ذكرناها آنفاً: "والخمس مردود عليكم"، وهو الحق.
ويدل له ما ثبت في الصحيح: من أنه كان يأخذ قوت سنته من فيء بني النضير، كما سيأتي إن شاء الله تعالى.
وأما بعد وفاته، وانتقاله إلى الرفيق الأعلى صلوات الله وسلامه عليه؛ فإن بعض العلماء يقول بسقوط نصيبه بوفاته.
وممن قال بذلك: أبو حنيفة رحمه الله، واختاره بن جرير.
وزاد أبو حنيفة سقوط سهم ذوي القربى أيضاً، بوفاته صلى الله عليه وسلم.
والصحيح أن نصيبه صلى الله عليه وسلم باق، وأن إمام المسلمين يصرفه فيما كان يصرفه فيه

ج / 2 ص -61- رسول الله صلى الله عليه وسلم من مصالح المسلمين.
وقال بعض العلماء: يكون نصيبه صلى الله عليه وسلم لمن يلي الأمر بعده، وروي عن أبي بكر، وعلي وقتادة، وجماعة، قال ابن كثير: وجاء فيه حديث مرفوع.
قال مقيده عفا الله عنه: والظاهر أن هذا القول راجع في المعنى إلى ما ذكرنا أنه الصحيح، وأن معنى كونه لمن يلي الأمر بعده، أنه يصرفه فيما كان يصرفه فيه صلى الله عليه وسلم، والنَّبي قال: "الخمس مردود عليكم"، وهو واضح كما ترى.
ولا يخفى أن كل الأقوال في نصيب النَّبي صلى الله عليه وسلم بعد وفاته، راجعة إلى شيء واحد؛ وهو صرفه في مصالح المسلمين.
وقد كان الخلفاء الراشدون المهديون رضي الله عنهم يصرفونه فيما كان يصرفه فيه صلى الله عليه وسلم.
وكان أبو بكر، وعمر رضي الله عنهما يصرفانه في الكراع والسلاح.
وجمهور العلماء على أن نصيب ذوي القربى باق، ولم يسقط بموته صلى الله عليه وسلم.
واختلف العلماء فيه من ثلاث جهات:
الأولى: هل يسقط بوفاته أو لا؟.
وقد ذكرنا أن الصحيح عدم السقوط، خلافاً لأبي حنيفة.
الثانية: في المراد بذي القربى.
الثالثة: هل يفضل ذكرهم على أنثاهم أو لا؟.
أما ذوا القربى: فهم بنو هاشم، وبنو المطلب؛ على أظهر الأقوال دليلاً، وإليه ذهب الشافعي، وأحمد بن حنبل، وأبو ثور، ومجاهد، وقتادة، وابن جريج، ومسلم بن خالد.
قال البخاري في "صحيحه"، في كتاب "فرض الخمس":
حدثنا عبد الله بن يوسف، حدثنا الليث، عن عقيل، عن ابن شهاب، عن ابن المسيب، عن جبير بن مطعم، قال: مشيت أنا وعثمان بن عفان إلى رسول الله صلى الله عليه وسلم، فقلنا: يا رسول الله! أعطيت بني المطلب وتركتنا، ونحن وهم منك بمنزلة واحدة، فقال

ج / 2 ص -62- رسول الله صلى الله عليه وسلم: "إنما بنو المطلب، وبنو هاشم شيء واحد".
 قال الليث: حدثني يونس وزاد قال جبير: ولم يقسم النَّبي صلى الله عليه وسلم لبني عبد شمس، ولا لبني نوفل. اهـ.
وقال البخاري أيضاً في "المغازي": حدثنا يحيى بن بكير، حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب، أن جبير بن مطعم أخبره، قال: مشيت أنا وعثمان بن عفان إلى النَّبي صلى الله عليه وسلم، فقلنا: أعطيت بني المطلب من خمس خيبر، وتركتنا، ونحن بمنزلة واحدة منك، فقال: "إنما بنو هاشم، وبنو المطلب شيء واحد"، قال جبير: لم يقسم النَّبي صلى الله عليه وسلم لبني عبد شمس، وبني نوفل شيئاً. اهـ.
وإيضاح كونهم من النبي صلى الله عليه وسلم بمنزلة واحدة: أن جبير بن مطعم بن عدي بن نوفل بن عبد مناف، وعثمان بن عفان بن أبي العاص بن عبد شمس بن عبد مناف.
فأولاد عبد مناف بن قصي أربعة:
هاشم، والمطلب، وعبد شمس.
وهم أشقاء أمهم: عاتكة بنت مرة بن هلال السلمية، إحدى عواتك سليم؛ اللاتي هن جدات رسول الله صلى الله عليه وسلم، وهن ثلاث؛ هذه التي ذكرنا.
والثانية: عمتها؛ وهي عاتكة بنت هلال التي هي أم عبد مناف.
والثالثة: بنت أخي الأولى؛ وهي عاتكة بنت الأوقص بن مرة بن هلال، وهي أم وهب، والد آمنة أم النبي صلى الله عليه وسلم.
ورابع أولاد عبد مناف: نوفل بن عبد مناف، وأمه: واقدة بنت أبي عدي، واسمه نوفل بن عبادة بن مازن بن صعصعة.
قال الشيخ أحمد البدوي الشنقيطي في نظمه عمود النسب: "الرجز"

عبد مناف قمر البطحاء أربعة بنوه هؤلاء

مطلب، وهاشم، ونوفل، وعبد شمس، هاشم لا يجهل

وقال في بيان عواتك سليم اللآتي هن جدات له صلى الله عليه وسلم: "الرجز"

عواتك النَّبي: أم وهب وأم هاشم وأم الندب

عبد مناف، وذه الأخيره عمة عمة الأولى الصغيره

ج / 2 ص -63- وهن بالترتيب ذا لذي لرجال الأوقص بن مرة بن هلال

فبهذا الذي بينا يتضح أن الصحيح أن المراد بذي القربى في الآية: بنو هاشم، وبنو المطلب دون بني عبد شمس، وبني نوفل.
ووجهه أن بني عبد شمس، وبني نوفل عادوا الهاشميين، وظاهروا عليهم قريشاً، فصاروا كالأباعد منهم؛ للعداوة، وعدم النصرة.
ولذا قال فيهم أبو طالب، في لاميته المشهورة: "الطويل"

جزى الله عنا عبد شمس، ونوفلا عقوبة شر، عاجل، غير آجل

بميزان قسط لا يخيس شعيرة له شاهد من نفسه، غير عائل

لقد سفهت أحلام قوم تبدلوا بني خلف قيضا بنا، والغياطل

ونحن الصميم من ذؤابة هاشم وآل قصبي في الخطوب الأوائل

بهذا الحديث الصحيح الذي ذكرنا، يتضح عدم صحة قول من قال: بأنهم بنو هاشم فقط، وقول من قال: إنهم قريش كلهم.
وممن قال بأنهم بنو هاشم فقط: عمر بن عبد العزيز، وزيد بن أرقم، ومالك، والثوري، ومجاهد وعلي بن الحسين، والأوزاعي، وغيرهم.
وقد أخرج الشافعي، وعبد الرزاق، وابن أبي شيبة، ومسلم، وابن جرير، وابن المنذر، وابن أبي حاتم، وابن مردويه، والبيهقي في "سننه"، عن ابن عباس: أن نجدة الحروري كتب إليه، يسأله عن ذوي القربى الذين ذكر الله، فكتب إليه: إنا كنا نرى أناهم، فأبى ذلك علينا قومنا، وقالوا: قريش كلها ذوو قربى.
وزيادة قوله: وقالوا: "قريش كلها"، تفرد بها أبو معشر، وفيه ضعف.
وما قدمنا من قول النَّبي صلى الله عليه وسلم، وفعله الثابت في الصحيح: يعين أنهم بنو هاشم، والمطلب، وهو قول الشافعي وأحمد بن حنبل، وكثير من أهل العلم.
فإذا عرفت أنه صلى الله عليه وسلم قضى بخمس الخمس من غنائم خيبر لبني هاشم والمطلب، وأنهم هم ذوو القربى المذكورون في الآية.
فاعلم أن العلماء اختلفوا: هل يفضل ذكرهم على أنثاهم، أو يقسم عليهم بالسوية؟
فذهب بعض العلماء إلى أنه كالميراث، للذكر مثل حظ الأنثيين، وهذا هو مذهب

ج / 2 ص -64- أحمد بن حنبل في أصح الروايتين.
قال صاحب "الإنصاف": هذا المذهب جزم به الخرقي، وصاحب "الهداية"، و"المذهب"، و"مسبوك الذهب"، و"العمدة"، و"الوجيز"، وغيرهم؛ وقدمه في "الرعايتين"، و"الحاويين"، وغيرهم، وصححه في "البلغة"، و"النظم"، وغيرهما.
وعنه: الذكر والأنثى؛ سواء. قدمه ابن رزين في شرحه؛ وأطلقهما في "المغني"، و"الشرح"، و"المحرر"، و"الفروع". اهـ من "الإنصاف".
وتفضيل ذكرهم على أنثاهم الذي هو مذهب الإمام أحمد: هو مذهب الشافعي أيضاً.
وحجة من قال بهذا القول: أنه سهم استحق بقرابة الأب شرعاً؛ بدليل أن أولاد عماته صلى الله عليه وسلم، كالزبير بن العوام، وعبد الله بن أبي أمية؛ لم يقسم لهم في خمس الخمس، وكونه مستحقاً بقرابة الأب خاصة يجعله كالميراث؛ فيفضل فيه الذكر على الأنثى.
وقال بعض العلماء: ذكرهم وأنثاهم سواء.
وممن قال به المزني، وأبو ثور، وابن المنذر.
قال مقيده عفا الله عنه: وهذا القول أظهر عندي؛ لأن تفضيل الذكر على الأنثى يحتاج إلى دليل، ولم يقم عليه في هذه المسألة دليل، ولم ينقل أحد عن النَّبي صلى الله عليه وسلم، أنه فضل ذكرهم على أنثاهم في خمس الخمس.
والدليل على أنه ليس كالميراث: أن الابن منهم يأخذ نصيبه مع وجود أبيه، وجده اهـ.
وصغيرهم، وكبيرهم سواء؛ وجمهور العلماء القائلين بنصب القرابة على أنه يقسم على جميعهم؛ ولم يترك منهم أحد خلافاً لقوم.
والظاهر شمول غنيهم، خلافاً لمن خصص به فقراءهم؛ لأنه صلى الله عليه وسلم لم يخصص به فقراءهم، بخلاف نصيب اليتامى، والمساكين، وابن السبيل.
فالظاهر أنه يخصص به فقراؤهم، ولا شيء لأغنيائهم، فقد بان لك مما تقدم أن مذهب الشافعي، وأحمد رحمهما الله في هذه المسألة: أن سهم الله، وسهم رسوله صلى الله عليه وسلم واحد؛ وأنه بعد وفاته يصرف في مصالح المسلمين؛ وأن سهم القرابة لبني

ج / 2 ص -65- هاشم، وبني المطلب؛ للذكر مثل حظ الأنثيين، وأنه لجميعهم؛ غنيهم وفقيرهم، قاتلوا أم لم يقاتلوا، وأن للذكر منهم مثل حظ الأنثيين، وأن الأنصباء الثلاثة الباقية لخصوص الفقراء من اليتامى، والمساكين، وابن السبيل.
ومذهب أبي حنيفة: سقوط سهم الرسول صلى الله عليه وسلم، وسهم قرابته بموته، وأن الخمس يقسم على الثلاثة الباقية: التي هي اليتامى، والمساكين وابن السبيل.
قال: ويبدأ من الخمس بإصلاح القناطر، وبناء المساجد، وأرزاق القضاة، والجند، وروي نحو هذا عن الشافعي أيضاً.
ومذهب الإمام مالك رحمه الله أن أمر خمس الغنيمة موكول إلى نظر الإمام واجتهاده؛ فيما يراه مصلحة، فيأخذ منه من غير تقدير، ويعطي القرابة باجتهاده، ويصرف الباقي في مصالح المسلمين.
قال القرطبي في تفسير هذه الآية الكريمة التي نحن بصددها وبقول مالك هذا: قال الخلفاء الأربعة، وبه عملوا، وعليه يدل قوله صلى الله عليه وسلم: "مالي مما أفاء الله عليكم إلا لخمس، والخمس مردود عليكم"، فإنه لم يقسمه أخماساً، ولا أثلاثاً، وإنما ذكر في الآية من ذكر على وجه التنبيه عليهم؛ لأنهم من أهم من يدفع إليه.
قال الزجاج، محتجاً لمالك: قال الله عز وجل: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [2/215].
وللرجل جائز بإجماع العلماء أن ينفق في غير هذه الأصناف، إذا رأى ذلك، وذكر النسائي عن عطاء، قال: "خمس الله، وخمس رسوله واحد، كان رسول الله صلى الله عليه وسلم يحمل منه، ويعطى منه، ويضعه حيث شاء". اهـ من القرطبي.
وقال ابن كثير في تفسير هذه الآية الكريمة ما نصه: "وقال آخرون: إن الخمس يتصرف فيه الإمام بالمصلحة للمسلمين، كما يتصرف في مال الفيء".
وقال شيخنا العلامة ابن تيمية: وهذا قول مالك، وأكثر السلف، وهو أصح الأقوال. اهـ من ابن كثير.
وهذا القول هو رأي البخاري بدليل قوله: باب قول الله تعالى: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} يعني للرسول قسم ذلك.

ج / 2 ص -66- وقال رسول الله: "إنما أنا قاسم، وخازن، والله يعطي" ثم ساق البخاري أحاديث الباب، في كونه صلى الله عليه وسلم قاسماً بأمر الله تعالى.
قال مقيده عفا الله عنه : وهذا القول قوي، وستأتي له أدلة إن شاء الله في المسألة التي بعد هذا، ولكن أقرب الأقوال للسلامة هو العمل بظاهر الآية، كما قال الشافعي، وأحمد رحمهما الله لأن الله أمرنا أن نعلم أن خمس ما غنمنا لهذه المصارف المذكورة، ثم أتبع ذلك بقوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ}، وهو واضح جداً، كما ترى.
وأما قول بعض أهل البيت، كعبد الله بن محمد بن علي، وعلي بن الحسين رضي الله عنهم: بأن الخمس كله لهم دون غيرهم، وأن المراد باليتامى، والمساكين: يتاماهم، ومساكينهم، وقول من زعم أنه بعد النَّبي صلى الله عليه وسلم، يكون لقرابة الخليفة الذي يوليه المسلمون، فلا يخفى ضعفهما، والله تعالى أعلم.
المسألة الثالثة: أجمع العلماء على أن الذهب، والفضة، وسائر الأمتعة؛ كل ذلك داخل في حكم الآية: يخمس، ويقسم الباقي على الغانمين، كما ذكرنا.
المسألة الرابعة: أما أرضهم المأخوذة عنوة؛ فقد اختلف العلماء فيها، فقال بعض العلماء: يخير الإمام بين قسمتها، كما يفعل بالذهب، والفضة؛ ولا خراج عليها، بل هي أرض عشر مملوكة، للغانمين، وبين وقفها للمسلمين بصيغة.
وقيل بغير صيغة، ويدخل في ذلك تركها للمسلمين بخراج مستمر يؤخذ ممن تقر بيده، وهذا التخيير: هو مذهب الإمام أحمد.
وعلى هذا القول: إذا قسمها الإمام، فقيل: تخمس، وهو أظهر، وقيل: لا، واختاره بعض أجلاء العلماء قائلاً: إن أرض خيبر لم يخمس ما قسم منها.
والظاهر أن أرض خيبر خمست، كما جزم به غير واحد، ورواه أبو داود بإسناد صحيح عن الزهري.
وهذا التخيير بين القسم، وإبقائها للمسلمين، الذي ذكرنا أنه مذهب الإمام أحمد، هو أيضاً مذهب الإمام أبي حنيفة، والثوري.
وأما مالك رحمه الله فذهب إلى أنها تصير وقفاً للمسلمين، بمجرد الإستيلاء عليها.
وأما الشافعي رحمه الله فذهب إلى أنها غنيمة يجب قسمها على المجاهدين، بعد

ج / 2 ص -67- إخراج الخمس، وسنذكر إن شاء الله حجج الجميع، وما يظهر لنا رجحانه بالدليل.
أما حجة الإمام الشافعي رحمه الله فهي بكتاب وسنة.
أما الكتاب، فقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية، فهو يقتضي بعمومه شمول الأرض المغنومة.
وأما السنة: فما ثبت أنه صلى الله عليه وسلم، قسم أرض قريظة، بعد أن خمسها، وبني النضير، ونصف أرض خيبر بين الغانمين.
قال: فلو جاز أن يدعي إخراج الأرض، جاز أن يدعي إخراج غيرها، فيبطل حكم الآية.
قال مقيده عفا الله عنه: الاستدلال بالآية ظاهر، وبالسنة غير ظاهر؛ لأنه لا حجة فيه على من يقول بالتخيير؛ لأنه يقول: كان مخيراً فاختار القسم، فليس القسم واجباً، وهو واضح كما ترى.
وحجة من قال بالتخيير: أن النَّبي صلى الله عليه وسلم، قسم نصف أرض خيبر، وترك نصفها، وقسم أرض قريظة، وترك قسمة مكة، فدل قسمه تارة، وتركه القسم أخرى، على التخيير.
ففي "السنن"، و "المستدرك": "أن النَّبي صلى الله عليه وسلم، لما ظهر على خيبر قسمها على ستة وثلاثين سهماً، جمع كل سهم مائة سهم، فكان لرسول الله صلى الله عليه وسلم، وللمسلمين؛ النصف من ذلك، وعزل النصف الباقي لمن ينزل به من الوفود، والأمور، ونوائب الناس"، هذا لفظ أبي داود.
وفي لفظ: "عزل رسول الله صلى الله عليه وسلم ثمانية عشر سهماً، وهو الشطر لنوائبه، وما ينزل به من أمر المسلمين، فكان ذلك: الوطيح، والكتيبة، والسلالم، وتوابعها".
وفي لفظ أيضاً: "عزل نصفها لنوائبه، وما ينزل به؛ الوطيحة، والكتيبة، وما أحيز معهما، وعزل النصف الآخر: فقسمه بين المسلمين، الشق، والنطاة، وما أحيز معهما، وكان سهم رسول الله صلى الله عليه وسلم فيما أحيز معهما".
ورد المخالف هذا الاحتجاج، بأن النصف المقسوم من خيبر: مأخوذ عنوة، والنصف الذي لم يقسم منها: مأخوذ صلحاً، وجزم بهذا ابن حجر في "فتح الباري".
وقال النووي في "شرح مسلم"، في الكلام على قول أنس عند مسلم: وأصبناها

ج / 2 ص -68- عنوة ما نصّه قال القاضي: قال المازري: ظاهر هذا أنها كلها فتحت عنوة، وقد روى مالك، عن ابن شهاب، أن بعضها فتح عنوة، وبعضها صلحاً، قال: وقد يشكل ما روي في سنن أبي داود، أنه قسمها نصفين: نصفاً لنوائبه، وحاجته، ونصفاً للمسلمين، قال: وجوابه، ما قال بعضهم: إنه كان حولها ضياع وقرى أجلى عنها أهلها، فكانت خالصة للنبي صلى الله عليه وسلم، وما سواها للغانمين، فكان قدر الذي جلوا عنه النصف، فلهذا قسم نصفين. اهـ منه بلفظه.
وقال أبو داود في "سننه": حدثنا حسين بن علي العجلي، ثنا يحيى يعني ابن آدم ، ثنا ابن أبي زائدة، عن محمد بن إسحاق، عن الزهري، وعبد الله بن أبي بكر، وبعض ولد محمد بن مسلمة، قالوا: بقيت بقية من أهل خيبر تحصنوا، فسألوا رسول الله صلى الله عليه وسلم أن يحقن دماءهم، ويسيرهم، ففعل، فسمع بذلك أهل فدك، فنزلوا على مثل ذلك، فكانت لرسول الله صلى الله عليه وسلم خاصة؛ لأنها لم يوجف عليها بخيل ولا ركاب.
حدثنا محمد بن يحيى بن فارس، ثنا عبد الله بن محمد، عن جويرية، عن مالك، عن الزهري: أن سعيد بن المسيب، أخبره: "أن رسول الله صلى الله عليه وسلم، افتتح بعض خيبر عنوة".
 قال أبو داود: وقرىء على الحارث بن مسكين، وأنا شاهد؛ أخبرهم ابن وهب، قال: حدثني مالك، عن ابن شهاب: أن خيبر كان بعضها عنوة، وبعضها صلحاً، والكتيبة أكثرها عنوة، وفيها صلح، قلت لمالك: وما الكتيبة؟ قال: أرض خيبر، وهي أربعون ألف عذق.
قال مقيده عفا الله عنه: وهذا الذي ذكرنا: يقدح في الاحتجاج لتخيير الإمام في القسم، والوقفية بقضية خيبر، كما ترى، وحجة قول مالك رحمه الله ومن وافقه في أن أرض العدو المفتوحة عنوة تكون وقفاً للمسلمين، بمجرد الاستيلاء عليها أمور.
منها قوله صلى الله عليه وسلم الثابت في "صحيح مسلم"، من حديث أبي هريرة رضي الله عنه: "منعت العراق درهمها وقفيزها، ومنعت الشام مديها ودينارها، ومنعت مصر إردبها ودينارها، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم، شهد على ذلك، لحم أبي هريرة ودمه".
 ووجه الاستدلال عندهم بالحديث: أن: "منعت العراق... الخ"، بمعنى

ج / 2 ص -69- ستمنع، وعبر بالماضي إيذاناً بتحقق الوقوع، كقوله تعالى: {وَنُفِخَ فِي الصُّور} الآية [18/99]، و [36/51] و [39/ 68] و [50/20]، وقوله: {أَتَى أَمْرُ اللَّهِ} الآية[16/1].
قالوا: فدل ذلك على أنها لا تكون للغانمين؛ لأن ما ملكه الغانمون لا يكون فيه قفيز ولا درهم، ولحديث مسلم هذا، شاهد من حديث جابر عند مسلم أيضاً، ومن حديث أبي هريرة أيضاً عند البخاري.
وقال ابن حجر في "فتح الباري" في كتاب "فرض الخمس"، ما نصه: وذكر ابن حزم: أن بعض المالكية احتج بقوله في حديث أبي هريرة: "منعت العراق درهمها" الحديث. على أن الأرض المغنومة: لا تباع، ولا تقسم، وأن المراد بالمنع: منع الخراج، ورده بأن الحديث ورد في الإنذار بما يكون من سوء العاقبة، وأن المسلمين سيمنعون حقوقهم في آخر الأمر، وكذلك وقع.
واحتجوا أيضاً بما ثبت في الصحيح عن عمر بن الخطاب رضي الله عنه قال: "لولا آخر المسلمين ما فتحت قرية إلا قسمتها بين أهلها، كما قسم النَّبي صلى الله عليه وسلم خيبر".
وفي لفظ في الصحيح عن عمر: "أما والذي نفسي بيده، لولا أن أترك آخر الناس ببّاناً ليس لهم شيء؛ ما فتحت علي قرية إلا قسمتها، كما قسم النَّبي صلى الله عليه وسلم خيبر، ولكني أتركها خزانة لهم يقتسمونها".
واحتج أهل هذا القول أيضاً: بأن الأرض المغنومة لو كانت تقسم، لم يبق لمن جاء بعد الغانمين شيء، والله أثبت لمن جاء بعدهم شركة بقوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا} الآية[59/10]، فإنه معطوف على قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا} [59/8]، وقوله: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ} الآية [59/9]، وقول من قال: إن قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ}، مبتدأ خبره: {يَقُولُونَ}، غير صحيح؛ لأنه يقتضي أنه تعالى أخبر بأن كل من يأتي بعدهم يقول: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا} الآية.
والواقع خلافه؛ لأن كثيراً ممن جاء بعدهم يسبون الصحابة ويلعنونهم، والحق أن قوله: {وَالَّذِينَ جَاءُوا}، معطوف على ما قبله، وجملة {يَقُولُونَ}، حال كما تقدم في "آل عمران"، وهي قيد لعاملها وصف لصاحبها.

ج / 2 ص -70- قال مقيده عفا الله عنه: هذه الأدلة التي استدل بها المالكية، لا تنهض فيما يظهر؛ لأن الأحاديث المذكورة لا يتعين وجه الدلالة فيها، لأنه يحتمل أن يكون الإمام مخيراً، فاختار إبقاءها للمسلمين، ولم يكن واجباً في أول الأمر، كما قدمنا.
والاستدلال بآية "الحشر" المذكورة: واضح السقوط؛ لأنها في الفيء، والكلام في الغنيمة، والفرق بينهما معلوم كما قدمنا.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً أن الإمام مخير، ويدل عليه كلام عمر في الأثر المار آنفاً، وبه تنتظم الأدلة، ولم يكن بينها تعارض، والجمع واجب متى ما أمكن.
وغاية ما في الباب: أن تكون السنة دلت على تخصيص واقع في عموم قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية.
وتخصيص الكتاب بالسنة كثير.
قال القرطبي في تفسير هذه الآية التي نحن بصددها، بعد أن ذكر القول بالتخيير، ما نصه: "قال شيخنا أبو العباس رضي الله عنه، وكأن هذا جمع بين الدليلين، ووسط بين المذهبين، وهو الذي فهمه عمر رضي الله عنه قطعاً.
ولذلك قال: "لولا آخر الناس" فلم يخبر بنسخ فعل النَّبي صلى الله عليه وسلم، ولا بتخصيصه بهم.
فإن قيل: لا تعارض بين الأدلة على مذهب الشافعي؛ لأن ما وقع فيه القسم من خيبر مأخوذ عنوة، وما لم يقسم منها مأخوذ صلحاً، والنضير فيء، وقريظة قسمت.
ولو قال قائل: إنها فيء أيضاً؛ لنزولهم على حكم النَّبي صلى الله عليه وسلم، قبل أن يحكم فيهم سعداً، لكان غير بعيد؛ ولكن يرده أن النَّبي صلى الله عليه وسلم خمسها، كما قاله مالك، وغيره.
ومكة مأخوذة صلحاً؛ بدليل قوله صلى الله عليه وسلم: "من دخل دار أبي سفيان فهو آمن، ومن ألقى السلاح فهو آمن، ومن أغلق بابه فهو آمن"، هذا ثابت في صحيح مسلم.
فالجواب: أن التحقيق أن مكة فتحت عنوة، ولذلك أدلة واضحة.
منها: أنه لم ينقل أحد أن النَّبي صلى الله عليه وسلم صالح أهلها زمن الفتح، ولا جاءه أحد منهم؛ فصالحه على البلد؛ وإنما جاءه أبو سفيان؛ فأعطاه الأمان لمن دخل داره، أو أغلق بابه،

ج / 2 ص -71- أو دخل المسجد، أو ألقى سلاحه.
ولو كانت قد فتحت صلحاً لم يقل: "من دخل داره، أو أغلق بابه، أو دخل المسجد فهو آمن"، فإن الصلح يقتضي الأمان العام.
ومنها: أن النَّبي صلى الله عليه وسلم قال: "إن الله حبس عن مكة الفيل، وسلط عليها رسوله والمؤمنين، وإنه أذن لي فيها ساعة من نهار".
 وفي لفظ: "إنها لم تحل لأحد قبلي، ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار".
 وفي لفظ: "فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم، فقولوا: إن الله أذن لرسوله، ولم يأذن لكم، وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس"، وهذا صريح في أنها فتحت عنوة.
ومنها: أنه ثبت في الصحيح، "أنه يوم فتح مكة جعل خالد بن الوليد على المجنبة اليمنى، وجعل الزبير على المجنبة اليسرى، وجعل أبا عبيدة على الحسر، فأخذوا بطن الوادي، ثم قال: "يا أبا هريرة اهتف لي بالأنصار"، فجاءوا يهرولون، فقال: "يا معشر الأنصار، هل ترون إلى أوباش قريش"؟ قالوا: نعم، قال: "انظروا إذا لقيتوهم غداً أن تحصدوهم حصداً"، وأحفى بيده، ووضع يمينه على شماله، وقال: "موعدكم الصفا"، وجاءت الأنصار، فأطافوا بالصفا، قال: فما أشرف يومئذ لهم أحد إلا أناموه، وصعد رسول الله صلى الله عليه وسلم الصفا، وجاءت الأنصار، فأطافوا بالصفا، فجاء أبو سفيان، فقال: يا رسول الله أبيدت خضراء قريش؛ لا قريش بعد اليوم، فقال رسول الله صلى الله عليه وسلم: "من دخل دار أبي سفيان فهو آمن، ومن ألقى السلاح فهو آمن، ومن أغلق بابه فهو آمن".
 أخرجه مسلم في "صحيحه"، من حديث أبي هريرة.
وذكر أهل المغازي تفصيل ما أجمل في حديث مسلم هذا، فبينوا أنه قتل من الكفار اثنا عشر، وقيل: قتل من قريش أربعة وعشرون، ومن هذيل أربعة، وقتل يومئذ من المسلمين ثلاثة، وهم سلمة بن الميلاء الجهني، وكرز بن جابر المحاربي، نسبة إلى محارب بن فهر، وخنيس بن خالد الخزاعي، أخو أم معبد، وقال كرز قبل أن يقتل في دفاعه عن خنيس: "الرجز"

ج / 2 ص -72- قد علمت بيضاء من بني فهر نقية اللون نقية الصدر

لأضربن اليوم عن أبي صخر

وفيه نقل الحركة في الوقف، ورجز حماس بن قيس المشهور يدل على القتال يوم الفتح، وذكره الشنقيطي في مغازيه بقوله:"الرجز"

وزعم ابن قيس أن سيحفدا نساءهم خلته وأنشدا

إن يقبلوا اليوم فمالي علة هذا سلاح كامل وألة

وذو غرارين سريع السلة

وشهد المأزق فيه حطما مربب من قومه فانهزما

وجاء فاستغلق بابها البتول فاستفهمته أين ما كنت تقول

فقال والفزع زعفر دمه إنك لو شهدت يوم الخندمة

إذ فر صفوان وفر عكرمة وبو يزيد قائم كالمؤتمة

واستقبلتنا بالسيوف المسلمة لهم نهيت خلفنا وهمهمة

يقطعن كل ساعد وجمجمة ضربا فلا تسمع إلا غمغمة

لم تنطقي باللوم أدنى كلمه

وهذا الرجز صريح في وقوع القتال والقتل يوم فتح مكة، ومصداقه في الصحيح كما تقدم.
ومنها أيضاً: أن أم هانىء بنت أبي طالب رضي الله عنها أجارت رجلاً، فأراد علي بن أبي طالب رضي الله عنه قتله، فقال رسول الله صلى الله عليه وسلم: "قد أجرنا من أجرت يا أم هانىء"، وفي لفظ عنها: "لما كان يوم فتح مكة، أجرت رجلين من أحمائي، فأدخلتهما بيتاً، وأغلقت عليهما باباً، فجاء ابن أمي عليَّ، فتفلت عليهما بالسيف" فذكرت حديث الأمان وقول النَّبي صلى الله عليه وسلم: "قد أجرنا من أجرت يا أم هانىء"، وذلك ضحى ببطن مكة بعد الفتح، وقصتها ثابتة في الصحيح.
فإجارتها له، وإرادة علي رضي الله عنه قتله، وإمضاء النَّبي صلى الله عليه وسلم إجارتها، صريح في أنها فتحت عنوة.
ومنها: أنه صلى الله عليه وسلم، أمر بقتل مقيس بن صبابة، وابن خطل، وجاريتين.
ولو كانت فتحت صلحاً، لم يؤمر بقتل أحد من أهلها، ولكان ذكر هؤلاء مستثنى من

ج / 2 ص -73- عقد الصلح. وأمره صلى الله عليه وسلم بقتل من ذكر، ثابت عنه صلى الله عليه وسلم.
وفي السنن بإسناد صحيح: أن النبي صلى الله عليه وسلم، لما كان يوم فتح مكة، قال: "أمنوا الناس إلا امرأتين وأربعة نفر؛ اقتلوهم وإن وجدتموهم متعلقين بأستار الكعبة" إلى غير ذلك من الأدلة.
فهذه أدلة واضحة على أن مكة ـ حرسها الله ـ فتحت عنوة.
وكونها فتحت عنوة، يقدح فيما ذهب إليه الشافعي من وجوب قسم الأرض المغنومة عنوة.
فالذي يتفق عليه جميع الأدلة، ولا يكون بينها أي تعارض: هو ما قدمنا من القول بالتخيير بين قسم الأرض، وإبقائها للمسلمين، مع ما قدمنا من الحجج، والعلم عند الله تعالى.
وإذا عرفت أن التحقيق أن مكة فتحت عنوة، فاعلم أن العلماء اختلفوا في رباع مكة: هل يجوز تملكها، وبيعها، وإيجارها؟ على ثلاثة أقوال:
أحدها: أنه لا يجوز شيء من ذلك، وبه قال أبو حنيفة، والأوزاعي، والثوري، ومجاهد، وعطاء، وطاوس، وإبراهيم، والحسن، وإسحاق. وغيرهم.
وكرهه مالك رحمه الله.
وأجاز جميع ذلك الشافعي، وأبو يوسف.
وبه قال عمر بن الخطاب رضي الله عنه، وجماعة من الصحابة ومن بعدهم.
وتوسط الإمام أحمد، فقال: تملك، وتورث، ولا تؤجر، ولا تباع، على إحدى الروايتين، جمعاً بين الأدلة، والرواية الثانية كمذهب الشافعي.
وهذه المسألة: تناظر فيها الإمام الشافعي، وإسحاق بن راهويه في مسجد الخيف والإمام أحمد بن حنبل حاضر فأسكت الشافعي إسحاق بالأدلة، بعد أن قال له: ما أحوجني أن يكون غيرك في موضعك، فكنت آمر بفرك أذنيه، أنا أقول لك: قال رسول الله صلى الله عليه وسلم، وأنت تقول: قال طاوس، والحسن، وإبراهيم، وهل لأحد مع النبي صلى الله عليه وسلم حجة؟ ، في كلام طويل.
ونحن نذكر إن شاء الله أدلة الجميع، وما يقتضي الدليل رجحانه منها.

ج / 2 ص -74- فحجة الشافعي رحمه الله ومن وافقه بأمور.
الأول: حديث أسامة، عن النَّبي صلى الله عليه وسلم لما سأله: أين تنزل غداً؟ فقال النَّبي صلى الله عليه وسلم: "وهل ترك لنا عقيل من رباع أو دور؟"، وفي بعض الروايات "من منزل"، وفي بعضها: "منزلاً"، أخرج هذا الحديث البخاري في كتاب "الحج"، في باب "توريث دور مكة، وشرائها" الخ، وفي كتاب "المغازي" في غزوة الفتح في رمضان في باب "أين ركز النَّبي صلى الله عليه وسلم الراية يوم الفتح"، وفي كتاب "الجهاد" في باب "إذا أسلم قوم في دار الحرب، ولهم مال وأرضون فهي لهم"، وأخرجه مسلم في كتاب "الحج"، في باب "النزول بمكة للحاج وتوريث دورها"، بثلاث روايات هي مثل روايات البخاري.
فقوله صلى الله عليه وسلم في هذا الحديث المتفق عليه: "وهل ترك لنا عقيل من رباع"، صريح في إمضائه صلى الله عليه وسلم بيع عقيل بن أبي طالب رضي الله عنه تلك الرباع.
ولو كان بيعها، وتملكها لا يصح لما أقره النَّبي صلى الله عليه وسلم؛ لأنه لا يقر على باطل بإجماع المسلمين.
الثاني: أن الله تبارك وتعالى أضاف للمهاجرين من مكة ديارهم، وذلك يدل على أنها ملكهم في قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ} [59/8].
قال النووي في "شرح المهذب": فإن قيل: قد تكون الإضافة لليد والسكنى، لقوله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ} [33/33].
فالجواب: أن حقيقة الإضافة تقتضي الملك، ولذلك لو قال: هذه الدار لزيد حكم بملكها لزيد، ولو قال: أردت به السكنى واليد، لم يقبل.
ونظير الآية الكريمة، ما احتج به أيضاً، من الإضافة في قوله: "من دخل دار أبي سفيان فهو آمن" الحديث. وقد قدمنا أنه في "صحيح مسلم".
الثالث: الأثر المشهور في "سنن" البيهقي وغيره: "أن نافع بن الحارث، اشترى من صفوان بن أمية، دار السجن لعمر بن الخطاب رضي الله عنه، بأربعمائة"، وفي رواية: "بأربعة آلاف"، ولم ينكر ذلك أحد من الصحابة.
وروى الزبير بن بكار والبيهقي: أن حكيم بن حزام رضي الله عنه، باع دار الندوة بمكة من معاوية بن أبي سفيان بمائة ألف، فقال له عبد الله بن الزبير: يا أبا خالد بعت مأثرة

ج / 2 ص -75- قريش وكريمتها، فقال: هيهات ذهبت المكارم فلا مكرمة اليوم إلا الإسلام، فقال: اشهدوا أنها في سبيل الله تعالى، يعني الدراهم التي باعها بها.
وعقده الشيخ أحمد البدوي الشنقيطي في نظمه عمود النسب بقوله يعني قصياً: "الرجز"

واتخذ الندوة لا يخترع في غيرها أمر ولا تدرع

جارية أو يعذر الغلام إلا بأمره بها يرام

وباعها بعد حكيم بن حزام وأنبوه وتصدق الهمام

سيد ناديه بكل الثمن إذ العلى بالدين لا بالدمن

الرابع: أنها فتحت صلحاً، فبقيت على ملك أهلها، وقد قدمنا ضعف هذا الوجه.
الخامس: القياس؛ لأن أرض مكة أرض حية ليست موقوفة، فيجوز بيعها قياساً على غيرها من الأرض.
واحتج من قال: بأن رباع مكة لا تملك ولا تباع؛ بأدلة:
منها قوله تعالى: {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ} [22/25]، قالوا: والمراد بالمسجد: جميع الحرم كله لكثرة إطلاقه عليه في النصوص، كقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ} الآية[17/1]، وقوله: {إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ} الآية [9/7]، وقوله: {هَدْياً بَالِغَ الْكَعْبَةِ} [5/95]، مع أن المنحر الأكبر من الحرم "منى".
ومنها قوله تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} قالوا: والمحرم لا يجوز بيعه.
ومنها: ما أخرجه البيهقي من طريق إسماعيل بن إبراهيم بن مهاجر، عن أبيه عن عبد الله بن باباه، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: "مكة مناخ لا تباع رباعها، ولا تؤجر بيوتها".
ومنها: ما رواه أبو حنيفة، عن عبيد الله بن أبي زياد، عن أبي نجيح، عن عبد الله بن عمرو، قال: قال النَّبي صلى الله عليه وسلم: "مكة حرام، وحرام بيع رباعها، وحرام أجر بيوتها".

ج / 2 ص -76- ومنها: ما روي عن عائشة رضي الله عنها أنها قالت: قلت: يا رسول الله! ألا نبني لك بيتاً أو بناء يظلك من الشمس؟ قال: "لا، إنما هو مناخ من سبق إليه"، أخرجه أبو داود.
ومنها: ما رواه البيهقي، وابن ماجه، عن عثمان بن أبي سليمان، عن علقمة بن نضلة الكناني، قال: كانت بيوت مكة تدعى السوائب، لم تبع رباعها في زمان رسول الله صلى الله عليه وسلم، ولا أبي بكر، ولا عمر، من احتاج سكن، ومن استغنى أسكن.
ومنها: ما روي عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم، قال: "منى مناخ لمن سبق".
 قال النووي في "شرح المهذب" في الجنائز، في "باب الدفن" في هذا الحديث: رواه أبو محمد الدارمي، وأبو داود، والترمذي، وابن ماجه، وغيرهم، بأسانيد جيدة من رواية عائشة رضي الله عنها. قال الترمذي: هو حديث حسن.
وذكر في البيوع، في الكلام على بيع دور مكة، وغيرها من أرض الحرم: أن هذا الحديث صحيح.
ومنها: ما رواه عبد الرزاق عن مجاهد، عن ابن جريج، قال: كان عطاء ينهى عن الكراء في الحرم، وأخبرني أن عمر بن الخطاب، كان ينهي عن تبويب دور مكة لأن ينزل الحاج في عرصاتها، فكان أول من بوب داره، سهيل بن عمرو، فأرسل إليه عمر بن الخطاب في ذلك، فقال: أنظرني يا أمير المؤمنين إني كنت امرأ تاجراً، فأردت أن أتخذ بابين يحبسان لي ظهري، فقال: ذلك لك إذن.
وقال عبد الرزاق، عن معمر، عن منصور، عن مجاهد: إن عمر بن الخطاب، قال: يا أهل مكة لا تتخذوا لدوركم أبواباً لينزل البادي حيث يشاء. اهـ قاله ابن كثير: إلى غير ذلك من الأدلة.
قال مقيده عفا الله عنه: أقوى الأقوال دليلاً فيما يظهر قول الشافعي ومن وافقه، لحديث أسامة بن زيد المتفق عليه، كما قدمنا، وللأدلة التي قدمنا غيره، ولأن جميع أهل مكة بقيت لهم ديارهم بعد الفتح يفعلون بها ما شاءوا من بيع، وإجارة، وغير ذلك.
وأجاب أهل هذا القول الصحيح عن أدلة المخالفين؛ فأجابوا عن قوله: {سَوَاءً

ج / 2 ص -77- الْعَاكِفُ فِيهِ وَالْبَادِ} [22/25]، بأن المراد خصوص المسجد دون غيره من أرض الحرم، بدليل التصريح بنفس المسجد في قوله: {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً} الآية[22/25]، وعن قوله تعالى: {هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} [27/91]، بأن المراد: حرم صيدها، وشجرها، وخلاها، والقتال فيها، كما بينه صلى الله عليه وسلم في الأحاديث الصحيحة، ولم يذكر في شيء منها مع كثرتها النهي عن بيع دورها. وعن حديث إسماعيل بن إبراهيم بن مهاجر عن أبيه: بأنه ضعيف، قال النووي في "شرح المهذب": هو ضعيف باتفاق المحدثين، واتفقوا على تضعيف إسماعيل، وأبيه إبراهيم.اهـ.
وقال البيهقي في "السنن الكبرى": إسماعيل بن إبراهيم بن مهاجر ضعيف، وأبوه غير قوي، واختلف عليه فروي عنه هكذا، وروي عنه عن أبيه، عن مجاهد، عن عبد الله بن عمرو مرفوعاً ببعض معناه، وعن حديث عائشة رضي الله عنها، بأنه محمول على الموات من الحرم.
قال النووي: وهو ظاهر الحديث.
وعن حديث أبي حنيفة: بأنه ضعيف من وجهين:
أحدهما: تضعيف إسناده بابن أبي زياد المذكور فيه.
والثاني: أن الصواب فيه عند الحفاظ أنه موقوف على عبد الله بن عمر، وقالوا: رفعه وهم، قاله: الدارقطني، وأبو عبد الرحمن السلمي، والبيهقي.
وعن حديث عثمان بن أبي سليمان بجوابين:
أحدهما: أنه منقطع، كما قاله البيهقي.
الثاني: ما قال البيهقي أيضاً، وجماعة من الشافعية، وغيرهم: أن المراد في الحديث، الإخبار عن عادتهم الكريمة في إسكانهم ما استغنوا عنه من بيوتهم بالإعارة تبرعاً، وجوداً.
وقد أخبر من كان أعلم بشأن مكة منه عن جريان الإرث، والبيع فيها.
وعن حديث "منى مناخ من سبق"، بأنه محمول على مواتها، ومواضع نزول الحجيج منها، قاله النووي. اهـ.
واعلم أن تضعيف البيهقي لحديث إسماعيل بن إبراهيم بن مهاجر، وحديث

ج / 2 ص -78- عثمان بن أبي سليمان، عن علقمة بن نضلة تعقبه عليه محشيه صاحب "الجواهر النقي"، بما نصه: "ذكر فيه حديثاً في سنده إسماعيل بن إبراهيم بن مهاجر، فضعف إسماعيل، وقال عن أبيه غير قوي، ثم أسنده من وجه آخر، ثم قال: رفعه وهم، والصحيح موقوف، قلت: أخرج الحاكم في "المستدرك"، هذا الحديث من الوجهين اللذين ذكرهما البيهقي، ثم صحح الأول، وجعل الثاني شاهداً عليه، ثم ذكر البيهقي في آخره حديثاً عن عثمان بن أبي سليمان عن علقمة بن نضلة، ثم قال: هذا منقطع.
قلت: هذا الحديث أخرجه ابن ماجه بسند على شرط مسلم، وأخرجه الدارقطني وغيره، وعلقمة هذا صحابي، كذا ذكره علماء هذا الشأن، وإذا قال الصحابي مثل هذا الكلام، كان مرفوعاً على ما عرف به، وفيه تصريح عثمان بالسماع عن علقمة، فمن أين الانقطاع؟" اهـ كلام صاحب"الجوهر النقي".
قال مقيده عفا الله عنه: لا يخفى سقوط اعتراض ابن التركماني هذا على الحافظ البيهقي؛ في تضعيفه الحديثين المذكورين.
أما في الأول: فلأن تصحيح الحاكم رحمه الله لحديث ضعيف لا يصيره صحيحاً.
وكم من حديث ضعيف صححه الحاكم رحمه الله وتساهله رحمه الله في التصحيح معروف عند علماء الحديث، وإبراهيم بن مهاجر بن جابر البجلي قد يكون للمناقشة في تضعيف الحديث به وجه؛ لأن بعض العلماء بالرجال وثقه وهو من رجال مسلم.
وقال فيه ابن حجر، في "التقريب": "صدوق لين الحفظ"، أما ابنه إسماعيل فلم يختلف في أنه ضعيف. وتضعيف الحديث به ظاهر لا مطعن فيه.
وقال فيه ابن حجر في "التقريب": ضعيف، فتصحيح هذا الحديث لا وجه له.
وأما قوله في اعتراضه تضعيف البيهقي الحديث الثاني، فمن أين الانقطاع؟، فجوابه: أن الانقطاع من حيث إن علقمة بن نضلة تابعي صغير، وزعم الشيخ ابن التركماني، أنه صحابي غير صحيح، وقد قال فيه ابن حجر في "التقريب": علقمة بن نضلة، بفتح النون وسكون المعجمة، المكي، كناني.
وقيل: كندي تابعي صغير مقبول، أخطأ من عده في الصحابة، وإذن فوجه انقطاعه ظاهر، فظهر أن الصواب مع الحافظ البيهقي، والنووي وغيرهما في تضعيف

ج / 2 ص -79- الحديثين المذكورين.
ولا شك أن من تورع عن بيع رباع مكة، وإيجارها خروجاً من الخلاف، أن ذلك خير له؛ لأن من اتقى الشبهات فقد استبرأ لدينه وعرضه.
تنبيه
أجمع جميع المسلمين على أن مواضع النسك من الحرم كموضع السعي، وموضع رمي الجمار حكمها حكم المساجد، والمسلمون كلهم سواء فيها.
والظاهر أن ما يحتاج إليه الحجيج من منى، ومزدلفة كذلك، فلا يجوز لأحد أن يضيقهما بالبناء المملوك حتى تضيقا بالحجيج، ويبقى بعضهم لم يجد منزلاً؛ لأن المبيت بمزدلفة ليلة النحر، وبمنى ليالي أيام التشريق، من مناسك الحج.
فلا يجوز لأحد أن يضيق محل المناسك على المسلمين، حتى لا يبقى ما يسع الحجيج كله، ويدل له حديث: "منى مناخ لمن سبق" كما تقدم.
المسألة الخامسة: في تحقيق المقام فيما للإمام أن ينفله من الغنيمة، وسنذكر أقوال العلماء في ذلك، وأدلتهم، وما يقتضي الدليل رجحانه.
اعلم أن العلماء اختلفوا في هذه المسألة، كما أشرنا له في أول هذه السورة الكريمة، ووعدنا بإيضاحه هنا فذهب الإمام مالك رحمه الله إلى أن الإمام لا يجوز له أن ينفل أحداً شيئاً إلا من الخمس، وهو قول سعيد بن المسيب؛ لأن الأخماس الأربعة، ملك للغانمين الموجفين عليها بالخيل، والركاب، هذا مشهور مذهبه، وعنه قول آخر: أنها من خمس الخمس.
ووجه هذا القول: أن أخماس الخمس الأربعة، غير خمس الرسول صلى الله عليه وسلم لمصارف معينة في قوله: {وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}، وأربعة الأخماس الباقية ملك للغانمين.
وأصح الأقوال عن الشافعي: أن الإمام لا ينفل إلا من خمس الخمس، ودليله: ما ذكرنا آنفاً.
وعن عمرو بن شعيب، أنه قال: لا نفل بعد رسول الله صلى الله عليه وسلم، قال ابن قدامة في "المغني": ولعله يحتج بقوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ

ج / 2 ص -80- وَالرَّسُولِ}.
وذهب الإمام أحمد في طائفة من أهل العلم: إلى أن للإمام أن ينفل الربع بعد الخمس في بدأته، والثلث بعد الخمس في رجعته.
ومذهب أبي حنيفة: أن للإمام قبل إحراز الغنيمة أن ينفل الربع، أو الثلث، أو أكثر، أو أقل بعد الخمس، وبعد إحراز الغنيمة لا يجوز له التنفيل إلا من الخمس.
وقد قدمنا جملة الخلاف في هذه المسألة في أول هذه السورة الكريمة، ونحن الآن نذكر إن شاء الله ما يقتضي الدليل رجحانه.
اعلم أولاً: أن التنفيل الذي اقتضى الدليل جوازه أقسام:
الأول: أن يقول الإمام لطائفة من الجيش: إن غنمتم من الكفار شيئاً، فلكم منه كذا بعد إخراج خمسه، فهذا جائز، وله أن ينفلهم في حالة إقبال جيش المسلمين إلى الكفار الربع، وفي حالة رجوع جيش المسلمين إلى أوطانهم الثلث بعد إخراج الخمس.
ومالك وأصحابه يقولون: إن هذا لا يجوز؛ لأنه تسبب في إفساد نيات المجاهدين، لأنهم يصيرون مقاتلين من أجل المال الذي وعدهم الإمام تنفيله.
والدليل على جواز ذلك: ما رواه حبيب بن مسلمة بن مالك القرشي الفهري "أن النَّبي صلى الله عليه وسلم نفل الربع بعد الخمس في بدأته، ونفل الثلث بعد الخمس في رجعته" أخرجه الإمام أحمد، وأبو داود، وابن ماجه، وصححه ابن حبان، والحاكم، وابن الجارود.
واعلم أن التحقيق في حبيب المذكور. أنه صحابي، وقال فيه ابن حجر في "التقريب" مختلف في صحبته، والراجح ثبوتها لكنه كان صغيراً، وله ذكر في "الصحيح" في حديث ابن عمر مع معاوية اهـ.
وقد روى عنه أبو داود هذا الحديث من ثلاثة أوجه:
منها: عن مكحول بن عبد الله الشامي، قال: كنت عبداً بمصر لامرأة من بني هذيل، فأعتقتني فما خرجت من مصر و بها علم إلا حويت عليه، فيما أرى، ثم أتيت الحجاز، فما خرجت منها و بها علم إلا حويت عليه فيما أرى، ثم أتيت العراق، فما خرجت منها و بها علم إلا حويت عليه فيما أرى، ثم أتيت الشام فغربلتها، كل ذلك: أسأل عن النفل فلم أجد أحداً يخبرني فيه بشيء، حتى لقيت شيخاً يقال له: زياد بن

ج / 2 ص -81- جارية التميمي؛ فقلت له: هل سمعت في النفل شيئاً؟ قال: نعم، سمعت حبيب بن مسلمة الفهري يقول: شهدت النَّبي صلى الله عليه وسلم نفل الربع في البدأة، والثلث في الرجعة. اهـ.
وقد علمت أن الصحيح أنه صحابي، وقد صرح في هذه الرواية بأنه شهد النَّبي صلى الله عليه وسلم نفل الربع إلى آخر الحديث.
ومما يدل على ذلك أيضاً: ما رواه عبادة بن الصامت رضي الله عنه أن النَّبي صلى الله عليه وسلم كان ينفل في البدأة الربع، وفي الرجعة الثلث، أخرجه الإمام أحمد، والترمذي، وابن ماجه، وصححه ابن حبان.
وفي رواية عند الإمام أحمد: كان إذا غاب في أرض العدو نفل الربع، وإذا أقبل راجعاً، وكل الناس، نفل الثلث، وكان يكره لأنفال، ويقول: "ليرد قوي المؤمنين على ضعيفهم".
وهذه النصوص تدل على ثبوت التنفيل من غير الخمس.
ويدل لذلك أيضاً: ما رواه الإمام أحمد، وأبو داود عن معن بن يزيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا نفل إلا بعد الخمس"، قال الشوكاني في "نيل الأوطار": هذا الحديث صححه الطحاوي. اهـ.
والفرق بين البدأة والرجعة: أن المسلمين في البدأة، متوجهون إلى بلاد العدو، والعدو في غفلة. وأما في الرجعة: فالمسلمون راجعون إلى أوطانهم من أرض العدو، والعدو في حذر ويقظة، وبين الأمرين فرق ظاهر.
والأحاديث المذكورة تدل على أن السرية من العسكر إذا خرجت، فغنمت، أن سائر الجيش شركاؤهم، ولا خلاف في ذلك بين العلماء، كما قاله القرطبي.
الثاني: من الأقسام التي اقتضى الدليل جوازها: تنفيل بعض الجيش، لشدة بأسه، وعنائه، وتحمله ما لم يتحمله غيره، والدليل على ذلك ما ثبت في "صحيح مسلم"، ورواه الإمام أحمد، وأبو داود عن سلمة بن الأكوع رضي الله عنه، في قصة إغارة عبد الرحمن الفزاري، على سرح رسول الله صلى الله عليه وسلم، واستنقاذه منه، قال سلمة: فلما أصبحنا قال رسول الله صلى الله عليه وسلم: "خير فرساننا اليوم، أبو قتادة، وخير رجالتنا سلمة"، قال: ثم أعطاني رسول الله صلى الله عليه وسلم سهمين: سهم الفارس، وسهم الراجل فجمعهما لي

ج / 2 ص -82- جميعاً، الحديث. هذا لفظ مسلم في "صحيحه" من حديث طويل.
وقد قدمنا أن هذه غزوة "ذي قرد" في سورة "النساء"، ويدل لهذا أيضاً: حديث سعد بن أبي وقاص المتقدم في أول السورة، فإن فيه: أن سعداً رضي الله عنه، قال: "لعله يعطى هذا السيف لرجل لم يبل بلائي، ثم أعطاه النبي صلى الله عليه وسلم لسعد رضي الله عنه لحسن بلائه"، وقتله صاحب السيف كما تقدم.
الثالث: من أقسام التنفيل التي اقتضى الدليل جوازها: أن يقول الإمام: "من قتل قتيلاً فله سلبه".
ومن الأدلة على ذلك: ما رواه الشيخان في "صحيحيهما"، عن أبي قتادة رضي الله عنه، قال: "خرجنا مع رسول الله صلى الله عليه وسلم يوم حنين، فلما التقينا كانت للمسلمين جولة، قال: فرأيت رجلاً من المشركين قد علا رجلاً من المسلمين، فاستدرت إليه حتى أتيته من ورائه فضربته على حبل عاتقه؛ وأقبل عليّ فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني، فلحقت عمر بن الخطاب، فقال: ما للناس؟ فقلت: أمر الله، ثم إن الناس رجعوا، وجلس رسول الله صلى الله عليه وسلم فقال: "من قتل قتيلاً له عليه بيِّنة فله سلبه"، قال: فقمت، ثم قلت: من يشهد لي؟، ثم جلست، ثم قال مثل ذلك، قال فقمت فقلت: من يشهد لي؟، ثم جلست، ثم قال ذلك الثالثة، فقمت، فقال رسول الله صلى الله عليه وسلم: "ما لك يا أبا قتادة"؟ فقصصت عليه القصة، فقال رجل من القوم: صدق يا رسول الله، سلب ذلك القتيل عندي؛ فأرضه من حقه، فقال أبو بكر الصديق رضي الله عنه: لا ها الله إذن لا يعمد إلى أسد من أسد الله يقاتل عن الله وعن رسوله، فيعطيك سلبه، فقال رسول الله صلى الله عليه وسلم: "صدق فأعطه إياه"، فأعطاني، قال: فبعت الدرع فابتعت بها مخرفاً في بني سلمة، فإنه لأول مال تأثلته في الإسلام". والأحاديث بذلك كثيرة.
وروى أبو داود، وأحمد، عن أنس؛ أن أبا طلحة يوم حنين قتل عشرين رجلاً، وأخذ أسلابهم، وفي رواية عنه عند أحمد، أحد وعشرين، وذكر أصحاب المغازي: أن أبا طلحة قال في قتله من ذكر: "الرجز"

أنا أبو طلحة واسمي زيد وكل يوم في سلاحي صيد

والحق أنه لا يشترط في ذلك أن يكون في مبارزة، ولا أن يكون الكافر المقتول

ج / 2 ص -83- مقبلاً.
أما الدليل على عدم اشتراط المبارزة: فحديث أبي قتادة هذا المتفق عليه.
وأما الدليل على عدم اشتراط كونه قتله مقبلاً إليه: فحديث سلمة بن الأكوع، قال: غزونا مع رسول الله صلى الله عليه وسلم هوازن، فبينا نحن نتضحَّى مع رسول الله صلى الله عليه وسلم، إذ جاء رجل على جمل أحمر فأناخه، ثم انتزع طلقاً من حقبه فقيد به الجمل، ثم تقدم يتغدى مع القوم، وجعل ينظر، وفينا ضعفة ورقة في الظهر، وبعضنا مُشاة إذ خرج يشتد فأتى جمله، فأطلق قيده ثم أناخه، وقعد عليه فأثاره فاشتد به الجمل، فاتبعه رجل على ناقة ورقاء؛ قال سلمة: وخرجت أشتد فكنت عند ورك الناقة، ثم تقدمت حتى كنت عند ورك الجمل، ثم تقدمت حتى أخذت بخطام الجمل فأنخته، فلما وضع ركبته في الأرض اخترطت سيفي، فضربت به رأس الرجل فندر، ثم جئت بالجمل أقوده وعليه رحله وسلاحه، فاستقبلني رسول الله صلى الله عليه وسلم، والناس معه؛ فقال: "من قتل الرجل"؟ قالوا: ابن الأكوع، قال: "له سلبه أجمع"، متفق عليه، واللفظ المذكور لمسلم في "كتاب الجهاد والسير"، في باب "استحقاق القاتل سلب القتيل"، وأخرجه البخاري بمعناه "في كتاب الجهاد"، في باب "الحربي إذا دخل دار الإسلام بغير أمان"، وهو صريح في عدم اشتراط المبارزة، وعدم اشتراط قتله مقبلاً لا مدبراً كما ترى.
ولا يستحق القاتل سلب المقتول، إلا أن يكون المقتول من المقاتلة الذين يجوز قتالهم.
فأما إن قتل امرأة، أو صبياً، أو شيخاً فانياً، أو ضعيفاً مهيناً، أو مثخناً بالجراح لم تبق فيه منفعة، فليس له سلبه.
ولا خلاف بين العلماء: في أن من قتل صبياً، أو امرأة، أو شيخاً فانياً، لا يستحق سلبهم، إلا قولاً ضعيفاً جداً يروى عن أبي ثور، وابن المنذر: في استحقاق سلب المرأة.
والدليل على أن من قتل مثخناً بالجراح لا يستحق سلبه، أن عبد الله بن مسعود، هو الذي ذفف على أبي جهل يوم بدر، وحز رأسه؛ وقد قضى النَّبي صلى الله عليه وسلم بسلبه لمعاذ بن عمرو بن الجموح الذي أثبته، ولم يعط ابن مسعود شيئاً.
وهذا هو الحق الذي جاء به الحديث المتفق عليه، فلا يعارض بما رواه الإمام

ج / 2 ص -84- أحمد، وأبو داود عن ابن مسعود: "أن رسول الله صلى الله عليه وسلم نفله سيف أبي جهل يوم بدر"؛ لأنه من رواية ابنه أبي عبيدة، ولم يسمع منه، وكذلك المقدم للقتل صبراً لا يستحق قاتله سلبه؛ لأن النَّبي صلى الله عليه وسلم، أمر بقتل النضر بن الحارث العبدري، وعقبة بن أبي معيط الأموي صبراً يوم بدر ولم يعط من قتلهما شيئاً من سلبهما.
واختلفوا فيمن أسر أسيراً: هل يستحق سلبه إلحاقاً للأسر بالقتل أو لا؟ والظاهر أنه لا يستحقه، لعدم الدليل؛ فيجب استصحاب عموم {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، حتى يرد مخصص من كتاب أو سنة صحيحة، وقد أسر النَّبي صلى الله عليه وسلم والمسلمون، أسارى بدر، وقتل بعضهم صبراً كما ذكرنا، ولم يعط أحداً من الذين أسروهم شيئاً من أسلابهم، ولا من فدائهم بل جعل فداءهم غنيمة.
أما إذا قاتلت المرأة أو الصبي المسلمين: فالظاهر أن لمن قتل أحدهما سلبه؛ لأنه حينئذ ممن يجوز قتله، فيدخل في عموم "من قتل قتيلاً" الحديث، وبهذا جزم غير واحد. والعلم عند الله تعالى.
واعلم أن العلماء اختلفوا في استحقاق القاتل السلب، هل يشترط فيه قول الإمام: "من قتل قتيلاً فله سلبه؟!"? أو يستحقه مطلقاً. قال الإمام ذلك أو لم يقله؟
وممن قال بهذا الأخير: الإمام أحمد، والشافعي، والأوزاعي، والليث، وإسحاق، وأبو عبيد، وأبو ثور، والطبري، وابن المنذر.
وممن قال بالأول: الذي هو أنه لا يستحقه إلا بقول الإمام: "من قتل قتيلاً" الخ الإمام أبو حنيفة، ومالك، والثوري.
وقد قدمنا عن مالك وأصحابه: أن قول الإمام ذلك: لا يجوز قبل القتال، لئلا يؤدي إلى فساد النية، ولكن بعد وقوع الواقع، يقول الإمام: "من قتل قتيلاً"... الخ.
واحتج من قال: باستحقاق القاتل سلب المقتول مطلقاً، بعموم الأدلة لأن النَّبي صلى الله عليه وسلم، صرح بأن "من قتل قتيلاً فله سلبه"، ولم يخصص بشيء، والعبرة بعموم الألفاظ لا بخصوص الأسباب، كما علم في الأصول.
واحتج مالك، وأبو حنيفة، ومن وافقهما بأدلة:
منها: قوله صلى الله عليه وسلم في حديث سلمة بن الأكوع، المتفق عليه السابق ذكره، له سلبه

ج / 2 ص -85- أجمع؛ قالوا: فلو كان السلب مستحقاً له بمجرد قتله لما احتاج إلى تكرير هذا القول.
ومنها: حديث عبد الرحمن بن عوف، المتفق عليه في قصة قتل معاذ بن عمرو بن الجموح، ومعاذ بن عفراء الأنصاريين لأبي جهل يوم بدر، فإن فيه: "ثم انصرفا إلى رسول الله صلى الله عليه وسلم، فأخبراه، فقال: "أيكما قتله؟!"، فقال كل واحد منهما: أنا قتلته، فقال: "هل مسحتماً سيفيكما"؟ قالا: لا، فنظر في السيفين، فقال: "كلاكما قتله"، وقضى بسلبه لمعاذ بن عمرو بن الجموح" اهـ.
قالوا: فتصريحه صلى الله عليه وسلم في هذا الحديث، المتفق عليه، بأن كليهما قتله، ثم تخصيص أحدهما بسلبه، دون الآخر، صريح في أن القاتل لا يستحق السلب، إلا بقول الإمام: إنه له، إذ لو كان استحقاقه له بمجرد القتل لما كان لمنع معاذ بن عفراء وجه، مع أن النَّبي صلى الله عليه وسلم صرح بأنه قتله مع معاذ بن عمرو، ولجعله بينهما.
ومنها: ما رواه الإمام أحمد، ومسلم، وأبو داود، عن عوف بن مالك ،قال: قتل رجل من حمير، رجلاً من العدو، فأراد سلبه، فمنعه خالد بن الوليد، وكان والياً عليهم، فأتى رسول الله صلى الله عليه وسلم، وسلم عوف بن مالك فأخبره، فقال لخالد: "ما منعك أن تعطيه سلبه؟" قال: استكثرته يا رسول الله، قال: "ادفعه إليه"، فمر خالد بعوف فجر بردائه، ثم قال: هل أنجزت لك ما ذكرت لك من رسول الله صلى الله عليه وسلم؟ فاستغضب، فقال: "لا تعطه يا خالد، لا تعطه يا خالد، هل أنتم تاركون لي أمرائي، إنما مثلكم ومثلهم، كمثل رجل استرعى إبلاً، أو غنماً فرعاها، ثم تحين سقيها فأوردها حوضاً فشرعت فيه، فشربت صفوه، وتركت كدره، فصفوه لكم وكدره عليهم".
 وفي رواية عند مسلم أيضاً: عن عوف بن مالك الأشجعي، قال: خرجت مع من خرج مع زيد بن حارثة، في غزوة مؤتة، ورافقني مددي من اليمن، وساق الحديث عن النبي صلى الله عليه وسلم بنحوه، غير أنه قال في الحديث: قال عوف بن مالك: فقلت: يا خالد، أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل؟، قال: بلى، ولكني استكثرته، هذا لفظ مسلم في "صحيحه".
وفي رواية عن عوف أيضاً، عند الإمام أحمد، وأبي داود، قال: خرجت مع زيد بن حارثة في غزوة مؤتة، ورافقني مددي من أهل اليمن، ومضينا فلقينا جموع الروم، وفيهم رجل على فرس له، أشقر، عليه سرج مذهب، وسلاح مذهب، فجعل الرومي يفري في

ج / 2 ص -86- المسلمين، فقعد له المددي خلف صخرة فمر به الرومي فعرقب فرسه، فخر وعلاه فقتله، وحاز فرسه، وسلاحه، فلما فتح الله عز وجل للمسلمين بعث إليه خالد بن الوليد، فأخذ السلب، قال عوف: فأتيته، فقلت: يا خالد أما علمت أن رسول الله صلى الله عليه وسلم، قضى بالسلب للقاتل، قال: بلى، ولكن استكثرته، قلت: لتردنه إليه، أو لأعرفنكها عند رسول الله صلى الله عليه وسلم، فأبى أن يرد عليه، قال عوف: فاجتمعنا عند رسول الله صلى الله عليه وسلم، فقصصت عليه قصة المددي، وما فعل خالد، وذكر بقية الحديث بمعنى ما تقدم. اهـ.
فقول النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح: "لا تعطه يا خالد"، دليل على أنه لم يستحق السلب بمجرد القتل، إذ لو استحقه به، لما منعه منه النَّبي صلى الله عليه وسلم.
ومنها: ما ذكره ابن أبي شيبة، قال: حدثنا أبو الأحوص، عن الأسود بن قيس، عن بشر بن علقمة، قال: بارزت رجلاً يوم القادسية، فقتلته، وأخذت سلبه، فأتيت سعداً، فخطب سعد أصحابه، ثم قال: هذا سلب بشر بن علقمة فهو خير من اثني عشر ألف درهم، وإنا قد نفلناه إياه.
فلو كان السلب للقاتل قضاء من النَّبي صلى الله عليه وسلم، لما أضاف الأمراء ذلك التنفيل إلى أنفسهم باجتهادهم، ولأخذه القاتل دون أمرهم، قاله القرطبي.
قال مقيده عفا الله عنه: أظهر القولين عندي دليلاً، أن القاتل لا يستحق السلب إلا بإعطاء الإمام، لهذه الأدلة الصحيحة، التي ذكرنا فإن قيل: هي شاهدة لقول إسحاق: إن كان السلب يسيراً فهو للقاتل، وإن كان كثيراً خمس.
فالجواب: أن ظاهرها العموم مع أن سلب أبي جهل لم يكن فيه كثرة زائدة، وقد منع منه النَّبي صلى الله عليه وسلم معاذ بن عفراء.
تنبيه
جعل بعض العلماء منشأ الخلاف في سلب القاتل، هل يحتاج إلى تنفيذ الإمام أو لا، هو الإختلاف في قول النَّبي صلى الله عليه وسلم: "من قتل قتيلاً" الحديث، هل هو حكم؟ وعليه فلا يعم بل يحتاج دائماً إلى تنفيذ الإمام، أو هو فتوى؟ فيكون حكماً عاماً غير محتاج إلى تنفيذ الإمام.
قال صاحب "نشر البنود شرح مراقي السعود" في شرح قوله: "الرجز"

ج / 2 ص -87- وسائر حكاية الفعل بما منه العموم ظاهراً قد علما

ما نصه: "تنبيه: حكى ابن رشد خلافاً بين العلماء، في قوله صلى الله عليه وسلم: "من قتل قتيلاً له عليه بينة، فله سلبه"، هل يحتاج سلب القتيل إلى تنفيذ الإمام، بناء على أن الحديث حكم فلا يعم، أو لا يحتاج إليه بناء على أنه فتوى، وكذا قوله لهند: "خذي ما يكفيك، وولدك بالمعروف"، فيه خلاف، هل هو حكم فلا يعم، أو فتوى فيعم؟.
قال ميارة في "التكميل": "الرجز"

وفي حديث هند الخلاف هل حكم يخصها أو افتاء شمل

واعلم أن العلماء اختلفوا في السلب، هل يخمس أو لا؟ على ثلاثة أقوال:
الأول: لا يخمس.
الثاني: يخمس.
الثالث: إن كان كثيراً خمس، وإلا فلا.
وممن قال: إنه لا يخمس، الشافعي، وأحمد، وابن المنذر، وابن جرير، ويروى عن سعد بن أبي وقاص.
وممن روي عنه أنه يخمس: ابن عباس، والأوزاعي، ومكحول.
وممن فرق بين القليل والكثير: إسحاق، واحتج من قال: لا يخمس بما رواه الإمام أحمد، وأبو داود، وابن حبان، والطبراني، عن عوف بن مالك، وخالد بن الوليد رضي الله عنهما، أن النَّبي صلى الله عليه وسلم لم يخمس السلب.
وقال القرطبي في "تفسيره"، بعد أن ساق حديث عوف بن مالك الذي قدمنا عند مسلم، ما نصه: "وأخرجه أبو بكر البرقاني بإسناده، الذي أخرجه به مسلم، وزاد بياناً أن عوف بن مالك، قال: "إن رسول الله صلى الله عليه وسلم لم يكن يخمس السلب" اهـ.
وقال ابن حجر في "التلخيص"، في حديث خالد وعوف المتقدم، ما لفظه: "وهو ثابت في "صحيح مسلم"، في حديث طويل فيه قصة لعوف مع خالد بن الوليد، وتعقبه الشوكاني في "نيل الأوطار"، بما نصه: وفيه نظر، فإن هذا اللفظ الذي هو محل الحجة لم يكن في "صحيح مسلم"، بل الذي فيه هو ما سيأتي قريباً، وفي إسناد هذا الحديث إسماعيل بن عياش، وفيه كلام معروف قد تقدم ذكره مراراً" اهـ.

ج / 2 ص -88- قال مقيده عفا الله عنه: وقد قدمنا حديث عوف المذكور بلفظ مسلم في "صحيحه"، وليس فيه ما ذكره الحافظ بن حجر، فهو وهم منه، كما نبه عليه الشوكاني رحمهما الله تعالى.
والتحقيق في إسماعيل بن عياش أن روايته عن غير الشاميين ضعيفة؛ وهو قوي في الشاميين، دون غيرهم.
قال مقيده عفا الله عنه: وهذا الحديث من رواية إسماعيل بن عياش، عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير، عن أبيه، عن عوف بن مالك، وإسماعيل، وشيخه في هذا الحديث، الذي هو صفوان بن عمرو، كلاهما حمصي، فهو بلدي له.
وبه تعلم صحة الاحتجاج بالحديث المذكور، مع قوة شاهده، الذي قدمنا عن أبي بكر البرقاني، بسند على شرط مسلم.
واحتج من قال بأن السلب يخمس: بعموم قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} الآية.
واحتج من قال: يخمس الكثير دون اليسير: بما رواه أنس، عن البراء بن مالك "أنه قتل من المشركين مائة رجل، إلا رجلاً مبارزة، وأنهم لما غزوا الزاره، خرج دهقان الزاره، فقال: رجل ورجل، فبرز البراء فاختلفا بسيفيهما، ثم اعتنقا فتوركه البراء فقعد على كبده، ثم أخذ السيف فذبحه، وأخذ سلاحه ومنطقته، وأتى به عمر، فنفله السلاح، وقوم المنطقة بثلاثين ألفاً، فخمسها، وقال: إنها مال" اهـ بنقل القرطبي.
وقال قبل هذا: وفعله عمر بن الخطاب مع البراء بن مالك، حين بارز "المرزبان" فقتله؛ فكانت قيمة منطقته، وسواريه ثلاثين ألفاً، فخمس ذلك اهـ.
وقال ابن قدامة في "المغني": وقال إسحاق: إن استكثر الإمام السلب، فذلك إليه، لما روى ابن سيرين أن البراء بن مالك بارز "مرزبان" الزاره بالبحرين فطعنه، فدق صلبه، وأخذ سواريه، وسلبه، فلما صلّى عمر الظهر أتى أبا طلحة في داره، فقال: إنا كنا لا نخمس السلب، وإن سلب البراء قد بلغ مالاً، وأنا خامسه، فكان أول سلب خمس في الإسلام سلب البراء، رواه سعيد في "السنن".
وفيها أن سلب البراء بلغ ثلاثين ألفاً.

ج / 2 ص -89- قال مقيده عفا الله عنه: أظهر الأقوال دليلاً عندي أن السلب لا يخمس لحديث عوف وخالد المتقدم، ويجاب عن أخذ الخمس من سلب البراء بن مالك، بأن الذي تدل عليه القصة أن السلب لا يخمس؛ لأن قول عمر إنا كنا لا نخمس السلب، وقول الراوي كان أول سلب خمس في الإسلام، يدل على أن النَّبي صلى الله عليه وسلم، وأبا بكر، وعمر صدراً من خلافته لم يخمسوا سلباً، واتباع ذلك أولى.
قال الجوزجاني: لا أظنه يجوز لأحد في شيء سبق فيه من الرسول صلى الله عليه وسلم شيء إلا اتباعه؛ ولا حجة في قول أحد مع رسول الله صلى الله عليه وسلم، قاله ابن قدامة في "المغني"، والأدلة التي ذكرنا يخصص بها عموم قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية [8/41].
واختلف العلماء فيما إذا ادعى أنه قتله، ولم يقم على ذلك بينة، فقال الأوزاعي: يعطاه بمجرد دعواه، وجمهور العلماء على أنه لا بد من بينة على أنه قتله.
قال مقيده عفا الله عنه: لا ينبغي أن يختلف في اشتراط البينة لقوله صلى الله عليه وسلم في الحديث الصحيح: "من قتل قتيلاً له عليه بينة" الحديث، فهو يدل بإيضاح على أنه لا بد من البينة، فإن قيل: فأين البينة التي أعطى بها النَّبي صلى الله عليه وسلم أبا قتادة سلب قتيله السابق ذكره.
فالجواب من وجهين:
الأول: ما ذكره القرطبي في "تفسيره"، قال: سمعت شيخنا الحافظ المنذري الشافعي أبا محمد عبد العظيم يقول: إنما أعطاه النَّبي صلى الله عليه وسلم بشهادة الأسود بن خزاعي، وعبد الله بن أنيس، وعلى هذا يندفع النزاع، ويزول الإشكال، ويطرد الحكم اهـ.
الثاني: أنه أعطاه إياه بشهادة الرجل الذي قال لرسول الله صلى الله عليه وسلم: "صدق، سلب ذلك القتيل عندي" الحديث، فإن قوله "صدق" شهادة صريحة لأبي قتادة أنه هو الذي قتله؛ والاكتفاء بواحد في باب الخبر، والأمور التي لم يقع فيها ترافع قال به كثير من العلماء، وعقده ابن عاصم المالكي في "تحفته" بقوله: "الرجز"

وواحد يجزىء في باب الخبر واثنان أولى عند كل ذي نظر

وقال القرطبي في "تفسيره": إن أكثر العلماء على إجزاء شهادة واحد، وقيل: يثبت ذلك بشاهد ويمين، والله أعلم.
وأما على قول من قال: إن السلب موكول إلى نظر الإمام، فللإمام أن يعطيه إياه،

ج / 2 ص -90- ولو لم تقم بينة، وإن اشترطها فذلك له، قاله القرطبي والظاهر عندي أنه لا بد من بينة لورود النص الصحيح بذلك.
واختلف العلماء في السلب ما هو؟
قال مقيده عفا الله عنه: لهذه المسألة طرفان، وواسطة.
طرف أجمع العلماء على أنه من السلب: وهو سلاحه، كسيفه، ودرعه، ونحو ذلك، وكذلك ثيابه.
وطرف أجمع العلماء على أنه ليس من السلب: وهو ما لو وجد في هميانه، أو منطقته دنانير، أو جواهر، أو نحو ذلك.
وواسطة اختلف العلماء فيها: منها فرسه الذي مات وهو يقاتل عليه، ففيه للعلماء قولان: وهما روايتان عن الإمام أحمد، أصحهما أنه منه، ومنها ما يتزين به للحرب، فقال الأوزاعي: ذلك كله من السلب، وقالت: فرقة ليس منه، وهذا مروي عن سحنون إلا المنطقة، فإنها عنده من السلب، وقال ابن حبيب في الواضحة، والسواران من السلب، والله أعلم.
واعلم أن حديث عبد الله بن عمر المتفق عليه، أن النَّبي صلى الله عليه وسلم بعث سرية قبل نجد؛ وفيهم ابن عمر، وأن سهمناهم بلغت اثني عشر بعيراً، ونفلوا بعيراً بعيراً، دليل واضح على بطلان قول من قال: "لا تنفيل إلا من خمس الخمس"؛ لأن الحديث صريح في أنه نفلهم نصف السدس.
ولا شك أن نصف السدس أكثر من خمس الخمس، فكيف يصح تنفيل الأكثر من الأقل، وهو واضح كما ترى، وأما غير ذلك من الأقوال، فالحديث محتمل له.
والذي يسبق إلى الذهن، أن ما ثبت في "صحيح مسلم" من حديث ابن عمر بلفظ: "أن رسول الله صلى الله عليه وسلم قد كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة سوى قسم عامة الجيش، والخمس في ذلك واجب كله"اهـ.
يدل على أن ذلك التنفيل من الغنيمة بعد إخراج الخمس، وهو ما دل عليه حديث حبيب بن سلمة المتقدمِّ، وهو الظاهر المتبادر خلافاً لما قاله ابن حجر في "الفتح"، من أنه محتمل لكل الأقوال المذكورة، والله تعالى أعلم.

ج / 2 ص -91- المسألة السادسة: الحق الذي لا شك فيه أن الفارس يعطى من الغنيمة ثلاثة أسهم: سهمان لفرسه، وسهم لنفسه، وأن الراجل يعطى سهماً واحداً، والنصوص الصحيحة مصرحة بذلك، فمن ذلك حديث ابن عمر المتفق عليه، ولفظ البخاري عن نافع عن ابن عمر رضي الله عنهما: "أن رسول الله صلى الله عليه وسلم: جعل للفرس سهمين، ولصاحبه سهماً".
 ولفظ مسلم، حدثنا نافع عن عبد الله بن عمر: "أن رسول الله صلى الله عليه وسلم قسم في النفل للفرس سهمين، وللرجل سهماً" اهـ.
وأكثر الروايات بلفظ: "وللرجل"، فرواية الشيخين صريحة فيما ذكرنا، وبذلك فسره راوية نافع، قال البخاري في "صحيحه" في غزوة خيبر: قال: فسره نافع، فقال: إذا كان مع الرجل فرس فله ثلاثة أسهم، فإن لم يكن له فرس فله سهم اهـ. وذلك هو معناه الذي لا يحتمل غيره في رواية "الصحيحين" المذكورة.
ومنها ما رواه أبو داود، حدثنا أحمد بن حنبل، حدثنا أبو معاوية، حدثنا عبيد الله، عن نافع، عن ابن عمر: "أن رسول الله صلى الله عليه وسلم أسهم لرجل ولفرسه ثلاثة أسهم: سهماً له، وسهمين لفرسه".
 حدثنا أحمد بن حنبل، ثنا أبو معادية، ثنا عبد الله بن يزيد، حدثني المسعودي، حدثني أبو عمرة عن أبيه، قال: "أتينا رسول الله صلى الله عليه وسلم أربعة نفر، ومعنا فرس، فأعطى كل واحد منا سهماً، وأعطى الفرس سهمين".
 وممن قال بهذا الأئمة الثلاثة: مالك، والشافعي، وأحمد، وهو قول ابن عباس، ومجاهد، والحسن، وابن سيرين،وعمر بن عبد العزيز، والأوزاعي، والثوري،والليث، وحسين بن ثابت، وأبي يوسف، ومحمد، وإسحاق، وأبي عبيد، وابن جرير، وأبي ثور.
وخالف أبو حنيفة رحمه الله الجمهور فقال: للفارس سهمان، وللراجل سهم؛ محتجاً بما جاء في بعض الروايات: "أنه صلى الله عليه وسلم، قسم يوم خيبر للفارس سهمين، وللراجل سهما" رواه أبو داود من حديث مجمع بن جارية الأنصاري رضي الله عنه، وكان أحد القراء الذين قرأوا القرآن، ويجاب عنه من وجهين:
الأول: أن المراد بسهمي الفارس خصوص السهمين الذين استحقهما بفرسه، كما يشعر به لفظ الفارس.

ج / 2 ص -92- الثاني: أن النصوص المتقدمة أصح منه، وأولى بالتقديم، وقد قال أبو داود: حديث أبي معاوية أصح، والعمل عليه، وأرى الوهم في حديث مجمع أنه قال: ثلاثمائة فارس، وكانوا مائتي فارس اهـ.
وقال النووي في "شرح مسلم": لم يقل بقول أبي حنيفة هذا أحد، إلا ما روي عن علي، وأبي موسى اهـ.
وإن كان عند بعض الغزاة خيل فلا يسهم إلا لفرس واحد، وهذا مذهب الجمهور منهم مالك، وأبو حنيفة، والشافعي، والحسن، ومحمد بن الحسن، وغيرهم.
واحتجوا بأنه لا يمكنه أن يقاتل إلا على فرس واحد، وقال الأوزاعي، والثوري، والليث، وأبو يوسف: يسهم لفرسين دون ما زاد عليهما، وهو مذهب الإمام أحمد، ويروى عن الحسن، ومكحول، ويحيى الأنصاري، وابن وهب، وغيره من المالكيين.
واحتج أهل هذا القول بما روي عن الأوزاعي: أن رسول الله صلى الله عليه وسلم كان يسهم للخيل، وكان لا يسهم للرجل فوق فرسين وإن كان معه عشرة أفراس، وبما روي عن أزهر بن عبد الله أن عمر بن الخطاب كتب إلى أبي عبيدة بن الجراح، أن يسهم للفرس من سهمين، وللفرسين أربعة أسهم ولصاحبهما سهم، فذلك خمسة أسهم، وما كان فوق الفرسين فهي جنائب، رواهما سعيد بن منصور، قاله ابن قدامة في "المغني".
واحتجوا أيضاً بأنه محتاج إلى الفرس الثاني؛ لأن إدامة ركوب واحد تضعفه، وتمنع القتال عليه فيسهم للثاني؛ لأنه محتاج إليه كالأول، بخلاف الثالث فإنه مستغني عنه، ولم يقل أحد إنه يسهم لأكثر من فرسين، إلا شيئاً روي عن سليمان بن موسى، قاله النووي في "شرح مسلم"، وغيره.
واختلف العلماء في البراذين والهجن على أربعة أقوال:
الأول: أنها يسهم لها كسهم الخيل العراب، وممن قال به مالك، والشافعي، وعمر بن عبد العزيز، والثوري، ونسبه الزرقاني في "شرح الموطأ" للجمهور، واختاره الخلال، وقال: رواه ثلاثة متيقظون عن أحمد، وحجة هذا القول ما ذكره مالك في "موطأه"، قال: لا أرى البَرَاذِينَ وَالْهُجُنَ، إلا من الخيل؛ لأن الله تبارك وتعالى قال في كتابه: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} .
 وقال عز وجل: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ

ج / 2 ص -93- اللَّهِ وَعَدُوَّكُمْ} [8/60]، فأنا أرى البَرَاذِينَ وَالْهُجُنَ من الخيل إذا أجازها الوالي.
وقد قال سعيد بن المسيب، وسئل عن البراذين: هل فيها من صدقة؟ قال: وهل في الخيل من صدقة؟ اهـ.
وحاصل هذا الاستدلال أن اسم الخيل في الآيتين المذكورتين يشمل البراذين والهجن فيهما داخلان في عمومه؛ لأنهما ليسا في البغال ولا الحمير بل من الخيل.
القول الثاني: أنه يسهم للبرذون والهجين سهم واحد قدر نصف سهم الفرس، واحتج أهل هذا القول بما رواه الشافعي في "الأم"، وسعيد بن منصور من طريق علي بن الأقمر الوادعي، قال: أغارت الخيل فأدركت العراب، وتأخرت البراذين، فقام ابن المنذر الوادعي، فقال: لا أجعل ما أدرك كما لم يدرك، فبلغ ذلك عمر، فقال: هبلت الوادعي أمه لقد أذكرت به أمضوها على ما قال، فكان أول من أسهم للبراذين دون سهام العراب، وفي ذلك يقول شاعرهم: "الطويل"

ومنا الذي قد سن في الخيل سنة وكانت سواء قبل ذاك سهامها

وهذا منقطع كما ترى.
واحتجوا أيضاً بما رواه أبو داود في المراسيل، وسعيد بن منصور عن مكحول: "أن النَّبي صلى الله عليه وسلم هجن الهجين يوم خيبر، وعرب العرب فجعل للعربي سهمين، وللهجين سهماً"، وهو منقطع أيضاً كما ترى، وبه أخذ الإمام أحمد في أشهر الروايات عنه.
واحتجوا أيضاً بأن أثر الخيل العراب في الحرب أفضل من أثر البراذين وذلك يقتضي تفضيلها عليها في السهام.
القول الثالث: التفصيل بين ما يدرك من البراذين إدراك العراب، فيسهم له كسهامها، وبين ما لا يدرك إدراكها فلا يسهم له، وبه قال ابن أبي شيبة، وابن أبي خيثمة، وأبو أيوب، والجوزجاني.
ووجهه أنها من الخيل؛ وقد عملت عملها فوجب جعلها منها.
القول الرابع: لا يسهم لها مطلقاً؛ وهو قول مالك بن عبد الله الخثعمي ووجهه أنها حيوان لا يعمل عمل الخيل فأشبه البغال.
قال ابن قدامة في "المغني": ويحتمل أن تكون هذه الرواية فيما لا يقارب العتاق

ج / 2 ص -94- منها، لما روى الجوزجاني بإسناده عن أبي موسى، أنه كتب إلى عمر بن الخطاب: إنا وجدنا بالعراق خيلاً عراضاً دكنا، فما ترى يا أمير المؤمنين في سهمائها، فكتب إليه: تلك البراذين فما قارب العتاق منها، فاجعل له سهماً واحداً، وألغ ما سوى ذلك. اهـ.
والبراذين: جمع برذون، بكسر الموحدة وسكون الراء وفتح المعجمة، والمراد: الجفاة الخلقة من الخيل، وأكثر ما تجلب من بلاد الروم، ولها جلد على السير في الشعاب والجبال والوعر بخلاف الخيل العربية.
والهجين: هو ما أحد أبويه عربي، وقيل: هو الذي أبوه عربي. وأما الذي أمه عريبة فيسمى المقرف، وعن أحمد: الهجين البرذون، ويحتمل أنه أراد في الحكم.
ومن إطلاق الإقراف على كون الأم عربية قول هند بنت النعمان بن بشير: "الطويل"

وما هند إلا مهرة عربية سليلة أفراس تحللها بغل

فإن ولدت مهراً كريماً فبالحرى وإن يك اقراف فما أنجب الفحل

وقول جرير: "الوافر"

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

واختلف العلماء فيمن غزا على بعير، هل يسهم لبعيره؟ فذهب أكثر العلماء إلى أنه لا يسهم للإبل، قال ابن المنذر: أجمع كل من أحفظ عنه من أهل العلم أن من غزا على بعير فله سهم راجل، كذلك قال الحسن، ومكحول، والثوري، والشافعي، وأصحاب الرأي: واختاره أبو الخطاب من الحنابلة.
قال ابن قدامة في "المغني": وهذا هو الصحيح إنشاء الله تعالى؛ لأن النَّبي صلى الله عليه وسلم لم ينقل عنه أنه أسهم لغير الخيل من البهائم وقد كان معه يوم "بدر" سبعون بعيراً، ولم تخل غزاة من غزواته من الإبل، هي كانت غالب دوابهم فلم ينقل عنه أنه أسهم لها، ولو أسهم لها لنقل، وكذلك من بعد النَّبي صلى الله عليه وسلم من خلفائه وغيرهم مع كثرة غزواتهم لم ينقل عن أحد منهم فيما علمناه أنه أسهم لبعير، ولو أسهم لبعير لم يخف ذلك، ولأنه لا يتمكن صاحبه من الكر والفر، فلم يسهم له كالبغل والحمار، اهـ.
وقال الإمام أحمد: من غزا على بعير، وهو لا يقدر على غيره قسم له ولبعيره سهمان، وظاهره أنه لا يسهم للبعير مع إمكان الغزو على فرس، وعن أحمد: أنه يسهم

ج / 2 ص -95- للبعير سهم، ولم يشترط عجز صاحبه عن غيره، وحكي نحو هذا عن الحسن، قاله ابن قدامة في "المغني".
واحتج أهل هذا القول بقوله تعالى: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} قالوا: فذكر الركاب وهي الإبل مع الخيل، وبأنه حيوان تجوز المسابقة عليه بعوض فيسهم له كالفرس؛ لأن تجويز المسابقة بعوض إنما هو في ثلاثة أشياء، هي: النصل، والخف، والحافر، دون غيرها؛ لأنها آلات الجهاد، فأبيح أخذ الرهن في المسابقة بها، تحريضاً على رياضتها، وتعلم الإتقان فيها.
قال مقيده عفا الله عنه: الذي يظهر لي، والله أعلم، أنه لا يسهم للإبل لما قدمنا آنفاً، وأما غير الخيل والإبل؛ من البغال والحمير والفيلة ونحوها، فلا يسهم لشيء منه، وإن عظم غناؤها وقامت مقام الخيل.
قال ابن قدامة: ولا خلاف في ذلك، لأنه صلى الله عليه وسلم لم يقسم لشيء من ذلك، ولأنها مما لا تجوز المسابقة عليه بعوض فلم يسهم لها كالبقر.
المسألة السابعة: اختلف العلماء في حرق رحل الغال من الغنيمة، والمراد بالغال من يكتم شيئاً من الغنيمة، فلا يطلع عليه الإمام، ولا يضعه مع الغنيمة.
قال بعض العلماء: يحرق رحله كله إلا المصحف وما فيه روح، وهو مذهب الإمام أحمد، وبه قال الحسن وفقهاء الشام، منهم مكحول، والأوزاعي، والوليد بن هشام، ويزيد بن يزيد بن جابر، وأتى سعيد بن عبد الملك بغال فجمع ماله وأحرقه، وعمر بن عبد العزيز حاضر ذلك فلم يعبه.
وقال يزيد بن يزيد بن جابر: السنة في الذي يغل أن يحرق رحله، رواهما سعيد في "سننه"، قاله ابن قدامة في "المغني".
ومن حجج أهل هذا القول: ما رواه أبو داود في سننه، عن صالح بن محمد بن زائدة قال أبو داود وصالح: هذا أبو واقد قال: دخلت مع مسلمة أرض الروم، فأتي برجل قد غل، فسأل سالماً عنه فقال: سمعت أبي يحدث، عن عمر بن الخطاب، عن النَّبي صلى الله عليه وسلم قال: "إذا وجدتم الرجل قد غل فاحرقوا متاعه واضربوه"، قال: فوجدنا في متاعه مصحفاً فسأل سالماً عنه، فقال: بعه وتصدق بثمنه". اهـ بلفظه من أبي داود.
وذكر ابن قدامة أنه رواه أيضاً الأثرم، وسعيد، وقال أبو داود أيضاً: حدثنا أبو صالح

ج / 2 ص -96- محبوب بن موسى الأنطاكي، قال: أخبرنا أبو إسحاق عن صالح بن محمد، قال: غزونا مع الوليد بن هشام، ومعنا سالم بن عبد الله بن عمر، وعمر بن عبد العزيز فغل رجل متاعاً، فأمر الوليد بمتاعه فأحرق وطيف به، ولم يعطه سهمه، قال أبو داود: وهذا أصح الحديثين رواه غير واحد، أن الوليد بن هشام أحرق رحل زياد بن سعد، وكان قد غل، وضربه.
حدثنا محمد بن عوف، قال: ثنا موسى بن أيوب، قال: ثنا الوليد بن مسلم، قال: ثنا زهير بن محمد عن عمرو بن شعيب عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم، وأبا بكر، وعمر حرقوا متاع الغال وضربوه.
قال أبو داود: وزاد فيه علي بن بحر عن الوليد ولم أسمعه منه ومنعوه سهمه، قال أبو دواد: وحدثنا به الوليد بن عتبة، وعبد الوهاب بن نجدة، قالا: ثنا الوليد عن زهير بن محمد، عن عمرو بن شعيب، قوله ولم يذكر عبد الوهاب بن نجدة الحوطي منع سهمه، اهـ من أبي داود بلفظه، وحديث صالح بن محمد الذي ذكرنا عند أبي داود أخرجه أيضاً الترمذي، والحاكم، والبيهقي.
قال الترمذي: غريب لا نعرفه إلا من هذا الوجه، وقال: سألت محمداً عن هذا الحديث، فقال: إنما روى هذا صالح بن محمد بن زائدة، الذي يقال له أبو واقد الليثي، وهو منكر الحديث.
قال المنذري: وصالح بن محمد بن زائدة: تكلم فيه غير واحد من الأئمة؛ وقد قيل: إنه تفرد به، وقال البخاري: عامة أصحابنا يحتجون بهذا في الغلول، وهو باطل ليس بشيء، وقال الدارقطني: أنكروا هذا الحديث على صالح بن محمد، قال: وهذا حديث لم يتابع عليه، ولا أصل لهذا الحديث عن رسول الله صلى الله عليه وسلم.
والمحفوظ أن سالماً أمر بذلك، وصحح أبو داود وقفه، فرواه موقوفاً من وجه آخر، وقال: هذا أصح كما قدمنا، وحديث عمرو بن شعيب الذي ذكرنا عند أبي داود أخرجه أيضاً الحاكم والبيهقي، وزهير بن محمد الذي ذكرنا في إسناده الظاهر أنه هو الخراساني. وقد قال فيه ابن حجر في "التقريب": رواية أهل الشام عنه غير مستقيمة، فضعف بسببها، وقال البخاري عن أحمد: كان زهير الذي يروي عنه الشاميون آخر، وقال أبو حاتم: حدث بالشام من حفظه فكثر غلطه. اهـ.
وقال البيهقي: ويقال إنه غير الخراساني، وأنه مجهول. اهـ. وقد علمت فيما قدمنا

ج / 2 ص -97- عن أبي داود، أنه رواه من وجه آخر موقوفاً على عمرو بن شعيب، وقال ابن حجر: إن وقفه هو الراجح.
وذهب الأئمة الثلاثة، مالك، والشافعي، وأبو حنيفة: إلى أنه لا يحرق رحله، واحتجوا بأنه صلى الله عليه وسلم لم يحرق رحل غال، بما رواه الإمام أحمد، وأبو داود، عن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم كان إذا أصاب غنيمة أمر بلالاً فنادى في الناس، فيجيئون بغنائمهم، فيخمسه، ويقسمه، فجاء رجل بعد ذلك بزمام من شعر، فقال: يا رسول الله، هذا فيما كنا أصبناه من الغنيمة، فقال: "أسمعت بلالاً ينادي ثلاثاً"، قال: نعم، قال: "فما منعك أن تجيء به؟" فاعتذر إليه، فقال: "كن أنت تجيء به يوم القيامة فلن أقبله عنك"، هذا لفظ أبي داود، وهذا الحديث سكت عنه أبو داود، والمنذري، وأخرجه الحاكم وصححه.
وقال البخاري: قد روي في غير حديث عن الغال، ولم يأمر بحرق متاعه. فقد علمت أن أدلة القائلين بعدم حرق رحل الغال أقوى، وهم أكثر العلماء.
قال مقيده عفا الله عنه: الذي يظهر لي رجحانه في هذه المسألة: هو ما اختاره ابن القيم، قال في "زاد المعاد" بعد أن ذكر الخلاف المذكور في المسألة: والصواب أن هذا من باب التعزير والعقوبات المالية الراجعة إلى اجتهاد الأئمة، فإنه حرق وترك، وكذلك خلفاؤه من بعده، ونظير هذا قتل شارب الخمر في الثالثة أو الرابعة، فليس بحد، ولا منسوخ؛ وإنما هو تعزير يتعلق باجتهاد الإمام. اهـ.
وإنما قلنا: إن هذا القول أرجح عندنا؛ لأن الجمع واجب إذا أمكن، وهو مقدم على الترجيح بين الأدلة، كما علم في الأصول، والعلم عند الله تعالى.
أما لو سرق واحد من الغانمين من الغنيمة قبل القسم، أو وطىء جارية منها قبل القسم، فقال مالك وجل أصحابه: يحد حد الزنى والسرقة في ذلك؛ لأن تقرر الملك لا يكون بإحراز الغنيمة، بل بالقسم.
وذهب الجمهور منهم الأئمة الثلاثة، إلى أنه لا يحد للزنى ولا للسرقة؛ لأن استحقاقه بعض الغنيمة شبهة تدرأ عنه الحد، وبعض من قال بهذا يقول: إن ولدت فالولد حر يلحق نسبه به، وهو قول أحمد، والشافعي، خلافاً لأبي حنيفة، وفرق بعض المالكية بين السرقة والزنى، فقال: لا يحد للزنى، ويقطع إن سرق أكثر من نصيبه بثلاثة دراهم.

ج / 2 ص -98- وبهذا قال عبد الملك من المالكية، كما نقله عنه ابن المواز.
واختلف العلماء فيما إذا مات أحد المجاهدين قبل قسم الغنيمة، هل يورث عنه نصيبه؟ فقال مالك في أشهر الأقوال، والشافعي: إن حضر القتال: ورث عنه نصيبه وإن مات قبل إحراز الغنيمة، وإن لم يحضر القتال فلا سهم له.
وقال أبو حنيفة: إن مات قبل إحراز الغنيمة في دار الإسلام خاصة؛ أو قسمها في دار الحرب فلا شيء له؛ لأن ملك المسلمين لا يتم عليها عنده إلا بذلك.
وقال الأوزاعي: إن مات بعد ما يدرب قاصداً في سبيل الله، قبل أو بعد، أسهم له، وقال الإمام أحمد: إن مات قبل حيازة الغنيمة فلا سهم له؛ لأنه مات قبل ثبوت ملك المسلمين عليها، وسواء مات حال القتال أو قبله، وإن مات بعد إحراز الغنيمة فسهمه لورثته.
قال مقيده عفا الله عنه: وهذا أظهر الأقوال عندي، والله تعالى أعلم.
ولا يخفى أن مذهب الإمام مالك رحمه الله في هذه المسألة مشكل؛ لأن حكمه بحد الزاني والسارق، يدل على أنه لا شبهة للغانمين في الغنيمة قبل القسم، وحكمه بإرث نصيب من مات قبل إحراز الغنيمة إن حضر القتال؛ يدل على تقرر الملك بمجرد حضور القتال، وهو كما ترى، والعلم عند الله تعالى.
المسألة الثامنة: أصح الأقوال دليلاً: أنه لا يقسم للنساء والصبيان الذين لا قدرة لهم على القتال، وما جرى مجراهم، ولكن يرضخ لهم من الغنيمة باجتهاد الإمام، ودليل ذلك ما رواه مسلم في "صحيحه"؛ عن ابن عباس، لما سأله نجدة عن خمس خلال.
منها: هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء؟ وهل كان يضرب لهم بسهم؟ فيكتب إليه ابن عباس: كتبت تسألني: هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء، وقد كان يغزو بهن، فيداوين الجرحى، ويحذين من الغنيمة، وأما بسهم فلم يضرب لهن، الحديث.
وهو صريح فيما ذكرنا، فيجب حمل ما ورد في غيره من أن النساء يسهم لهن على الرضخ المذكور في هذا الحديث المعبر عنه بقوله: "يحذين من الغنيمة".
قال النووي: قوله "يحذين"، هو بضم الياء وإسكان الحاء المهملة، وفتح الذال المعجمة، أي يعطين تلك العطية، وتسمى الرضخ، وفي هذا أن المرأة تستحق الرضخ،

ج / 2 ص -99- ولا تستحق السهم، وبهذا قال أبو حنيفة، والثوري، والليث، والشافعي، وجماهير العلماء.
وقال الأوزاعي: تستحق السهم إن كانت تقاتل، أو تداوي الجرحى، وقال مالك: لا رضخ لها، وهذان المذهبان مردودان بهذا الحديث الصحيح الصريح. اهـ.
المسألة التاسعة: اعلم أنه صلى الله عليه وسلم كان يأخذ نفقة سنته من فيء بني النضير، لا من المغانم.
ودليل ذلك: حديث مالك بن أوس بن الحدثان المتفق عليه، عن عمر بن الخطاب رضي الله عنه، قال: دخلت على عمر، فأتاه حاجبه يرفأ، فقال: هل لك في عثمان، وعبد الرحمن، والزبير، وسعد؟، قال: نعم، فأذن لهم، ثم قال: هل لك في علي، وعباس؟ قال: نعم، قال عباس: يا أمير المؤمنين أقض بيني وبين هذا، قال: أنشدكم بالله، الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم، قال: "لا نورث، ما تركنا صدقة"، يريد رسول الله صلى الله عليه وسلم نفسه؟ فقال الرهط: قد قال ذلك، فأقبل على عليِّ، وعباس، فقال: هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك؟ قالا: قد قال ذلك، قال عمر: فإني أحدثكم عن هذا الأمر، إن الله كان خص رسوله صلى الله عليه وسلم في هذا الفيء بشيء لم يعطه أحداً غيره، فقال عز وجل: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} إلى قوله: {قَدِيرٌ} [59/6]، فكانت خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم، ولا استأثر بها عليكم، لقد أعطاكموه، وبثها فيكم حتى بقي منها هذا المال، فكان النَّبي صلى الله عليه وسلم ينفق على أهله من هذا المال نفقة سنته، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل بذاك رسول الله صلى الله عليه وسلم حياته؛ أنشدكم بالله، هل تعلمون ذلك؟ قالوا: نعم، ثم قال لعلي، وعباس: أنشدكما بالله، هل تعلمان ذلك؟ قالا: نعم، قال عمر: فتوفى الله نبيه صلى الله عليه وسلم، فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم، فقبضها فعمل بما عمل به رسول الله صلى الله عليه وسلم، ثم توفى الله أبا بكر فقلت: أنا ولي رسول الله صلى الله عليه وسلم، فقبضتها سنتين أعمل فيها ما عمل فيها رسول الله صلى الله عليه وسلم، وأبو بكر، ثم جئتماني، وكلمتكما واحدة، وأمركما جميع: جئتني تسألني نصيبك من ابن أخيك، وأتاني هذا يسألني نصيب امرأته من أبيها، فقلت: إن شئتما دفعتها إليكما بذلك فتلتمسان مني قضاء غير ذلك؛ فوالله الذي بإذنه تقوم السماء والأرض لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما فادفعاها إليّ اهـ.
هذا لفظ البخاري في "الصحيح"، في بعض رواياته، ومحل الشاهد من الحديث

ج / 2 ص -100- تصريح عمر بأنه صلى الله عليه وسلم كان ينفق على أهله نفقة سنته من فيء بني النضير، وتصديق الجماعة المذكورة له في ذلك، وهذا الحديث مخرج في "الصحيحين" وغيرهما من طرق متعددة بألفاظ متقاربة المعنى، وهو نصّ في أن نفقة أهله صلى الله عليه وسلم كانت في الفيء، لا من الغنيمة.
ويدل له أيضاً الحديث المتقدم: "مالي مما أفاء الله عليكم إلا الخمس، والخمس مردود عليكم"، فإن قيل: ما وجه الجمع بين ما ذكرتم، وبين ما أخرجه أبو داود من طريق أسامة بن زيد عن الزهري، عن مالك بن أوس بن الحدثان، قال: كانت لرسول الله صلى الله عليه وسلم ثلاث صفايا: بنو النضير، وخيبر، وفدك؛ فأما بنو النضير فكانت حبساً لنوائبه، وأما فدك فكانت حبساً لأبناء السبيل، وأما خيبر فجزأها رسول الله صلى الله عليه وسلم ثلاثة أجزاء: جزئين بين المسلمين، وجزءاً نفقة لأهله، فما فضل عن نفقة أهله جعله بين فقراء المهاجرين.
فالجواب والله تعالى أعلم، أنه لا تعارض بين الروايتين؛ لأن "فدك" ونصيبه صلى الله عليه وسلم من "خيبر" كلاهما فيء كما قدمنا عليه الأدلة الواضحة، وكذلك "النضير"، فالجميع فيء كما تقدم إيضاحه، فحكم الكل واحد.
وفي بعض الروايات الثابتة في الصحيح عن عائشة رضي الله عنها، قالت: وكانت فاطمة رضي الله عنها تسأل أبا بكر نصيبها مما ترك رسول الله صلى الله عليه وسلم من خيبر، وفدك، وصدقته بالمدينة، فأبى أبو بكر عليها ذلك، وقال: لست تاركاً شيئاً كان رسول الله صلى الله عليه وسلم يعمل به إلا عملت به، فإني أخشى إن تركت شيئاً من أمره أن أزيغ.
فأما صدقته بالمدينة فدفعها عمر إلى علي، وعباس، وأما خيبر، وفدك، فأمسكهما عمر، وقال: هما صدقة رسول الله صلى الله عليه وسلم كانتا لحقوقه التي تعروه ونوائبه، وأمرهما إلى من ولي الأمر، قال: فهما على ذلك إلى اليوم. هذا لفظ البخاري في صحيحه.
وقال ابن حجر في "الفتح": وقد ظهر بهذا أن صدقة النَّبي صلى الله عليه وسلم تختص بما كان من بني النضير؛ وأما سهمه من خيبر، وفدك فكان حكمه إلى من يقوم بالأمر بعده، وكان أبو بكر يقدم نفقة نساء النَّبي صلى الله عليه وسلم مما كان يصرفه فيصرفه من خيبر، وفدك، وما فضل من ذلك جعله في المصالح، وعمل عمر بعده بذلك، فلما كان عثمان تصرف في فدك بحسب ما رآه، فروى أبو داود من طريق مغيرة بن مقسم، قال: جمع عمر بن عبد العزيز بني مروان، فقال: "إن رسول الله صلى الله عليه وسلم كان ينفق من فدك على بني هاشم، ويزوج أيمهم،

ج / 2 ص -101- وإن فاطمة سألته أن يجعلها لها فأبى، وكانت كذلك في حياة النَّبي صلى الله عليه وسلم، وأبي بكر وعمر، ثم أقطعها مروان، يعني في أيام عثمان.
قال الخطابي: إنما أقطع عثمان "فدك" لمروان؛ لأنه تأول أن الذي يختص بالنَّبي صلى الله عليه وسلم يكون للخليفة بعده، فاستغنى عثمان عنها بأمواله، فوصل بها بعض قرابته، ويشهد لصنيع أبي بكر حديث أبي هريرة المرفوع الثابت في الصحيح، بلفظ: "ما تركت بَعْدَ نَفَقَةِ نسائي، وَمَؤُونَةِ عاملي فهو صدقة".
فقد عمل أبو بكر وعمر بتفصيل ذلك بالدليل الذي قام لهما.اهـ.
واعلم أن فيء "بني النضير" تدخل فيه أموال "مخيريق" رضي الله عنه، وكان يهودياً من "بني قينقاع"، مقيماً في بني النضير، فلما خرج النَّبي صلى الله عليه وسلم إلى أحد، قال لليهود: ألا تنصرون محمداً صلى الله عليه وسلم، والله إنكم لتعلمون أن نصرته حق عليكم، فقالوا: اليوم يوم السبت، فقال: لا سبت، وأخذ سيفه ومضى إلى النَّبي صلى الله عليه وسلم فقاتل حتى أثبتته الجراحة، فلما حضره الموت قال: أموالي إلى محمد صلى الله عليه وسلم يضعها حيث شاء، وكان له سبع حوائط ببني النضير وهي "المثيب"، "والصائفة"، "والدلال"، "وحسنى"، "وبرقة"، "والأعواف"، "ومشربة أم إبراهيم".
وفي رواية الزبير بن بكار "الميثر" بدل "الميثب"، "والمعوان" عوض "الأعواف" وزاد "مشربة أم إبراهيم" الذي يقال له "مهروز".
وسميت "مشربة أم إبراهيم" لأنها كانت تسكنها "مارية"، قاله بعض أصحاب المغازي، وعد الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي "مخيريق" المذكور من شهداء أحد، حيث قال في سردهم: "الرجز"

وذو الوصايا الجم للبشير وهو مخيريق بني النضير

ولنكتف بما ذكرنا من الأحكام التي لها تعلق بهذه الآية الكريمة، خوف الإطالة المملة.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}، أمر الله تعالى المؤمنين في هذه الآية الكريمة بالثبات عند لقاء العدو، وذكر الله كثيراً مشيراً إلى أن ذلك سبب للفلاح؛ والأمر بالشيء نهى عن ضده، أو مستلزم للنهي عن ضده، كما علم في الأصول، فتدل الآية الكريمة على النهي عن عدم الثبات،

ج / 2 ص -102- أمام الكفار، وقد صرح تعالى بهذا المدلول في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الْأَدْبَارَ} [8/15]، إلى قوله: {وَبِئْسَ الْمَصِيرُ} [8/16]، وفي الأمر بالإكثار من ذكر الله تعالى في أضيق الأوقات؛ وهو وقت التحام القتال دليل واضح على أن المسلم ينبغي له الإكثار من ذكر الله على كل حال؛ ولا سيما في وقت الضيق، والمحب الصادق في حبه لا ينسى محبوبه عند نزول الشدائد.
قال عنترة في معلقته: "الكامل"

ولقد ذكرتك والرماح نواهل مني وبيض الهند تقطر من دمي

وقال الآخر: "الطويل"

ذكرتك والخطى يخطر بيننا وقد نهلت فينا المثقفة السمر

تنبيه
قال بعض العلماء: كل "لعل" في القرآن فهي للتعليل إلا التي في سورة "الشعراء": {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} فهي بمعنى "كأنكم تخلدون".
قال مقيده عفا الله عنه: لفظة "لعل" قد ترد في كلام العرب مراداً بها التعليل، ومنه قوله: "الطويل"

فقلتم لنا كفوا الحروب لعلنا نكف ووثقتم لنا كل موثق

فلما كففنا الحرب كانت عهودكم كشبه سراب بالملا متألق

فقوله "لعلنا نكف" يعني "لأجل أن نكف"، وكونها للتعليل لا ينافي "معنى الترجي"؛ لأن وجود المعلول يرجى عند وجود علته.
قوله تعالى: {وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} الآية، نهى الله جل وعلا المؤمنين في هذه الآية الكريمة عن التنازع، مبيناً أنه سبب الفشل، وذهاب القوة، ونهى عن الفرقة أيضاً في مواضع أخر، كقوله: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [3/103]، ونحوها من الآيات، وقوله في هذه الآية: {وَتَذْهَبَ رِيحُكُمْ} [8/46]، أي: قوتكم.
وقال بعض العلماء: نصركم؛ كما تقول العرب الريح لفلان إذا كان غالباً، ومنه قوله: "الوافر"

ج / 2 ص -103- إذا هبت رياحك فاغتنمها فإن لكل عاصفة سكون

واسم "إن" ضمير الشأن.
وقال صاحب "الكشاف": الريح: الدولة، شبهت في نفوذ أمرها، وتمشيه بالريح في هبوبها، فقيل: هبت رياح فلان، إذا دالت له الدولة، ونفذ أمره، ومنه قوله: "السيط"

يا صاحبي ألا لا حي بالوادي إلا عبيد قعود بني أذوادي

أتنظران قليلا ريث غفلتهم أم تعدوان فإن الريح للعادي

قوله تعالى: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ}، إلى قوله: {إِنِّي بَرِيءٌ مِنْكُمْ}.
 ذكر تعالى في هذه الآية الكريمة أن الشيطان غر الكفار، وخدعهم، وقال لهم: لا غالب لكم وأنا جار لكم.
وذكر المفسرون: أنه تمثل لهم في صورة "سراقة بن مالك بن جعشم" سيد بني مدلج بن بكر بن كنانة، وقال لهم ما ذكر الله عنه، وأنه مجيرهم من بني كنانة، وكانت بينهم عداوة: {فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ} [8/48]، عندما رأى الملائكة وقال لهم: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ}، فكان حاصل أمره أنه غرهم، وخدعهم حتى أوردهم الهلاك، ثم تبرأ منهم.
وهذه هي عادة الشيطان مع الإنسان كما بينه تعالى في آيات كثيرة، كقوله: {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ} [59/16]، وقوله: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} [14/22]، إلى قوله: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ}، وكقوله: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [4/120]، وقد قال حسان بن ثابت رضي الله عنه: "البسيط"

سرنا وساروا إلى بدر لحينهم لو يعلمون يقين الأمر ما ساروا

دلاهم بغرور ثم أسلمهم إن الخبيث لمن ولاه غرار

ج / 2 ص -104- قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ }، ذكر تعالى في هذه الآية الكريمة أنه لا يغير نعمة أنعمها على أحد إلا بسبب ذنب ارتكبه؛ وأوضح هذا المعنى في آيات أخر، كقوله: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} [13/11]، وقوله: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [42/30]، وقوله: {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} إلى غير ذلك من الآيات.
قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.
 قال بعض العلماء: إن قوله: {وَمَنِ اتَّبَعَكَ} [8/64]، في محل رفع بالعطف على اسم الجلالة، أي: {حَسْبُكَ اللَّهُ}، وحسبك أيضاً {مَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.
وممن قال بهذا: والحسن، واختاره النحاس وغيره، كما نقله القرطبي، وقال بعض العلماء: هو في محل خفض بالعطف على الضمير الذي هو الكاف في قوله: {حَسْبُكَ}، وعليه، فالمعنى {حَسْبُكَ اللَّهُ} أي كافيك وكافي {مَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، وبهذا قال الشعبي، وابن زيد وغيرهما، وصدر به صاحب "الكشاف" واقتصر عليه ابن كثير وغيره، والآيات القرآنية تدل على تعيين الوجه الأخير، وأن المعنى كافيك الله، وكافي {مَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} لدلالة الاستقراء في القرآن على أن الحسب والكفاية لله وحده، كقوله تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} [9/59]، فجعل الإيتاء لله ورسوله، كما قال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7]، وجعل الحسب له وحده، فلم يقل: وقالوا حسبنا الله ورسوله، بل جعل الحسب مختصاً به وقال: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [39/36] فخص الكفاية التي هي الحسب به وحده، وتمدح تعالى بذلك في قوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [65/3]، وقال تعالى: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} [8/62]، ففرق بين الحسب والتأييد، فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده.
وقد أثنى سبحانه وتعالى على أهل التوحيد والتوكل من عباده حيث أفردوه

ج / 2 ص -105- بالحسب، فقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [3/173]، وقال تعالى: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ} [9/129]،إلى غير ذلك من الآيات.
فإن قيل: هذا الوجه الذي دل عليه القرآن، فيه أن العطف على الضمير المخفوض من غير إعادة الخافض، ضعفه غير واحد من علماء العربية، قال ابن مالك في "الخلاصة": "الرجز"

وعود خافض لدى عطف على ضمير خفض لازماً قد جعلا

فالجواب من أربعة أوجه:
الأول: أن جماعة من علماء العربية صححوا جواز العطف من غير إعادة الخافض، قال ابن مالك في "الخلاصة": "الرجز"

وليس عندي لازماً إذ قد أتى في النظم والنثر الصحيح مثبتا

وقد قدمنا في"سورة النساء"، في الكلام على قوله: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ} [127]، شواهده العربية، ودلالة قراءة حمزة عليه، في قوله تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} [4/1].
الوجه الثاني: أنه من العطف على المحل؛ لأن الكاف مخفوض في محل نصب، إذ معنى {حَسْبُكَ}: يكفيك، قال في "الخلاصة": "الرجز"

وجر ما يتبع ما جر ومن راعى في الاتباع المحل فحسن

الوجه الثالث: نصبه بكونه مفعولاً معه، على تقدير ضعف وجه العطف، كما قال في "الخلاصة": "الرجز"

والعطف إن يمكن بلا ضعف أحق والنصب مختار لدى ضعف النسق

الوجه الرابع: أن يكون {وَمَنْ}، مبتدأ خبره محذوف، أي: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، فحسبهم الله أيضاً، فيكون من عطف الجملة، والعلم عند الله تعالى.
قوله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}،
 لم يعين تعالى في هذه الآية الكريمة المراد بأولي الأرحام، واختلف العلماء في هذه الآية،

ج / 2 ص -106- هل جاء في القرآن ما يبين المراد منها أو لا؛ فذهب جماعة من أهل العلم إلى أنها بينتها آيات المواريث؛ كما قدمنا نظيره في قوله: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} [4/7].
قالوا: فلا إرث لأحد من أولي الأرحام غير من عينت لهم حقوقهم في آيات المواريث؛ وممن قال بهذا زيد بن ثابت، ومالك، والشافعي، والأوزاعي، وأبو ثور، وداود، وابن جرير وغيرهم؛ وقالوا: الباقي عن نصيب الورثة المنصوص على إرثهم لبيت مال المسلمين، واستدلوا بقوله صلى الله عليه وسلم: "إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث"، رواه الإمام أحمد، والترمذي وصححه، والنسائي، وابن ماجه، والدارقطني، والبيهقي، من حديث عمرو بن خارجة رضي الله عنه، عن النَّبي صلى الله عليه وسلم.
ورواه أيضاً الإمام أحمد، وأبو داود، والترمذي، وابن ماجه من حديث أبي أمامة رضي الله عنه، عن النَّبي صلى الله عليه وسلم، وحسنه الترمذي وابن حجر، ولا يضعف بأن في إسناده إسماعيل بن عياش، لما قدمنا مراراً أن روايته عن الشاميين قوية، وشيخه في حديث أبي أمامة هذا شرحبيل بن مسلم، وهو شامي ثقة، وقد صرح في روايته بالتحديث.
وقال فيه ابن حجر في "التقريب": صدوق فيه لين، فقوله صلى الله عليه وسلم في هذا الحديث الذي صححه الترمذي، من رواية عمرو بن خارجة، وحسنه الترمذي، وابن حجر من رواية أبي أمامة: "إن الله قد أعطى كل ذي حق حقه"، يدل بعمومه على أنه لم يبق في التركة حق لغير من عينت لهم أنصباؤهم في آيات المواريث.
وقد قال بعض أهل هذا القول: المراد بذوي الأرحام العصبة خاصة، قالوا: ومنه قول العرب وصلتك رحم، يعنون قرابة الأب دون قرابة الأم، ومنه قول قتيلة بن الحارث، أو بنت النضر بنت الحارث: "الكامل"

ظلت سيوف بني أبيه تنوشه لله أرحام هناك تشقق

فأطلقت الأرحام على قرابة بني أبيه، والأظهر على القول بعدم التوريث، أن المراد بذوي الأرحام القرباء، الذين بينت حقوقهم بالنص مطلقاً؛ واحتج أيضاً من قال: لا يرث ذوو الأرحام بما روي عن عطاء بن يسار؛ أن رسول الله صلى الله عليه وسلم ركب إلى قباء يستخير في ميراث العمة والخالة فأنزل عليه: "لا ميراث لهما"، أخرجه أبو داود، في المراسيل والدارقطني، والبيهقي، من طريق زيد بن أسلم، عن عطاء مرسلاً، وأخرجه النسائي في

ج / 2 ص -107- "سننه"، وعبد الرزاق، وابن أبي شيبة، من مرسل زيد بن أسلم، ليس فيه ذكر عطاء، ورد المخالف هذا بأنه مرسل.
وأجيب بأن مشهور مذهب مالك، وأبي حنيفة، وأحمد؛ الاحتجاج بالمرسل، وبأنه رواه البيهقي، والحاكم، والطبراني، موصولاً من حديث أبي سعيد، وما ذكره البيهقي من وصله من طريقين.
إحداهما: من رواية ضرار بن صرد أبي نعيم.
والثانية: من رواية شريك بن أبي نمر، عن الحارث بن عبد، مرفوعاً.
وقال محشية، صاحب "الجوهر النقي"، في ضرار المذكور: إنه متروك؛ وعزا ذلك للنسائي، وعزا تكذيبه ليحيى بن معين.
وقال في ابن أبي نمر: فيه كلام يسير. وفي الحارث بن عبد: أنه لا يعرفه، ولا ذكر له إلا عند الحاكم في "المستدرك" في هذا الحديث.
قال مقيده عفا الله عنه: ما ذكره من أن ضرار بن صرد متروك غير صحيح؛ لأنه صدوق له بعض أوهام لا توجب تركه.
وقال فيه ابن حجر في "التقريب": صدوق له أوهام، وخطأ، ورمي بالتشيع، وكان عارفاً بالفرائض.
وأما ابن أبي نمر: فهو من رجال البخاري، ومسلم.
وأما إسناد الحاكم، فقال فيه الشوكاني، في "نيل الأوطار": إنه ضعيف وقال في إسناد الطبراني: فيه محمد بن الحارث المخزومي، قلت: قال فيه ابن حجر في "التقريب": مقبول، وقال الشوكاني أيضاً، قالوا: وصله أيضاً الطبراني من حديث أبي هريرة.
ويجاب: بأنه ضعفه بمسعدة بن اليسع الباهلي.
قالوا: وصله الحاكم أيضاً من حديث ابن عمر، وصححه.
ويجاب: بأن في إسناده عبد الله بن جعفر المدني، وهو ضعيف.
قالوا: روى له الحاكم شاهداً من حديث شريك بن عبد الله بن أبي نمر، عن الحارث بن عبد، مرفوعاً.

ج / 2 ص -108- ويجاب: بأن في إسناده سليمان بن داود الشاذكوني، وهو متروك.
قالوا: أخرجه الدارقطني من وجه آخر عن شريك.
ويجاب: بأنه مرسل. اهـ.
قال مقيده عفا الله عنه: وهذه الطرق الموصولة والمرسلة يشد بعضها بعضاً، فيصلح مجموعها للاحتجاج، ولا سيما أن منها ما صححه بعض العلماء، كالطريق التي صححها الحاكم، وتضعيفها بعبد الله بن جعفر المدني، فيه أنه من رجال مسلم، وأخرج له البخاري تعليقاً، وقال فيه ابن حجر في "التقريب": ليس به بأس. اهـ.
واحتجوا أيضاً بما رواه مالك في "الموطأ"، والبيهقي، عن محمد بن أبي بكر بن حزم، عن عبد الرحمن بن حنظلة الزرقي، أنه أخبره عن مولى لقريش كان قديماً يقال له ابن موسى، أنه قال: كنت جالساً عند عمر بن الخطاب، فلما صلى الظهر، قال: "يا يرفأ" هلم ذلك الكتاب، لكتاب كتبه في شأن العمة، فنسأل عنها، ونستخبر عنها فأتاه به "يرفأ"، فدعا بتور أو قدح فيه ماء، فمحا ذلك الكتاب فيه، ثم قال: لو رَضِيَكِ الله وَارِثَةً أَقَرَّكِ، لَوْ رَضِيَكِ الله أَقَرَّكِ.
وقال مالك في "الموطأ" عن محمد بن أبي بكر بن حزم: أنه سمع أباه كثيراً يقول: كان عمر بن الخطاب يقول: عجباً للعمة ترث وَلاَ تورث، والجميع فيه مقال، وقال جماعة من أهل العلم: لا بيان للآية من القرآن، بل هي باقية على عمومها، فأوجبوا الميراث لذوي الأرحام.
وضابطهم: أنهم الأقارب الذين لا فرض لهم ولا تعصيب.
وهم: أحد عشر حيزاً:
1 ــ أولاد البنات.
2 ــ وأولاد الأخوات.
3 ــ وبنات الإخوة.
4 ــ وأولاد الأخوة من الأم.
5 ــ والعمات من جميع الجهات.
6 ــ والعم من الأم.

ج / 2 ص -109- 7 ــ والأخوال.
8 ــ والخالات.
9 ــ وبنات الأعمام.
01 ـ والجد أبو الأم.
11 ـ وكل جدة أدلت بأب بين أمين، أو بأب أعلى من الجد.
فهؤلاء، ومن أدلى بهم يسمون ذوي الأرحام.
وممن قال بتوريثهم، إذا لم يوجد وارث بفرض أو تعصيب، إلا الزوج والزوجة،: الإمام أحمد.
ويروى هذا القول، عن عمر، وعلي، وعبد الله، وأبي عبيدة بن الجراح، ومعاذ بن جبل، وأبي الدرداء رضي الله عنهم وبه قال شريح، وعمر بن عبد العزيز، وعطاء، وطاوس، وعلقمة، ومسروق، وأهل الكوفة، وغيرهم.
نقله ابن قدامة في "المغني"، واحتجوا بعموم قوله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} الآية [8/75]، وعموم قوله تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} الآية، ومن السنة بحديث المقدام بن معد يكرب، عن النَّبي صلى الله عليه وسلم، أنه قال: "من ترك مالاً فلورثته، وأنا وارث من لا وارث له، أعقل عنه؛ وأرث، والخال وارث من لا وارث له، يعقل عنه ويرثه"، أخرجه الإمام أحمد، وأبو داود، والنسائي، وابن ماجه، وابن حبان، والحاكم وصححاه، وحسنه أبو زرعة الرازي، وأعله البيهقي بالاضطراب، ونقل عن يحيى بن معين، أنه كان يقول: ليس فيه حديث قوي، قاله في "نيل الأوطار".
واحتجوا أيضاً بما رواه أبو أمامة بن سهل، أن رجلاً رمى رجلاً بسهم فقتله، وليس له وارث إلا خال، فكتب في ذلك أبو عبيدة بن الجراح إلى عمر، فكتب إليه عمر: إن النَّبي صلى الله عليه وسلم قال: "الله ورسوله مولى من لا مولى له، والخال وارث من لا وارث له"، رواه أحمد، وابن ماجه، وروى الترمذي المرفوع منه، وقال: حديث حسن.
قال الشَّوكاني رحمه الله: وفي الباب عن عائشة عند الترمذي والنسائي، والدارقطني، من رواية طاوس، عنها قالت: قال رسول الله صلى الله عليه وسلم: "الخال وارث من لا وارث له"، قال الترمذي: حسن غريب، وأعله النَّسائي بالاضطراب، ورجح الدَّارقطني،

ج / 2 ص -110- والبيهقي، وقفه.
قال التّرمذي: وقد أرسله بعضهم ولم يذكر فيه عائشة.
وقال البزار: أحسن إسناد فيه حديث أبي أُمامة بن سهل، وأخرجه عبد الرزاق، عن رجل من أهل المدينة، والعقيلي وابن عساكر، عن أبي الدرداء، وابن النجار، عن أبي هريرة، كلها مرفوعة. اهـ.
قال الترمذي: وإلى هذا الحديث ذهب أكثر أهل العلم في توريث ذوي الأرحام، واحتجوا أيضاً بما رواه أبو داود، عن عمرو بن شعيب، عن أبيه، عن جده، عن النَّبي صلى الله عليه وسلم، أنه جعل ميراث ابن الملاعنة لأمه ولورثتها من بعدها؛ وفيه ابن لهيعة.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً عندي، أن الخال يرث من لا وارث له، دون غيره من ذوي الأرحام، لثبوت ذلك فيه عن النَّبي صلى الله عليه وسلم بالحديثين المذكورين دون غيره؛ لأن الميراث لا يثبت إلا بدليل، وعموم الآيتين المذكورتين لا ينهض دليلاً؛ لقوله صلى الله عليه وسلم: "إن الله قد أعطى كل ذي حق حقه" كما تقدم.
فإذا علمت أقوال العلماء، وحججهم في إرث ذوي الأرحام وعدمه، فاعلم أن القائلين بالتوريث: اختلفوا في كيفيته، فذهب المعروفون منهم بأهل التنزيل، إلى تنزيل كل واحد منهم منزلة من يدلى به من الورثة، فيجعل له نصيبه، فإن بعدوا نزلوا درجة درجة، إلى أن يصلوا من يدلون به، فيأخذون ميراثه، فإن كان واحداً؛ أخذ المال كله، وإن كانوا جماعة، قسم المال بين من يدلون به، فما حصل لكل وارث جعل لمن يدلى به، فإن بقي من سهام المسألة شيء، رد عليهم على قدر سهامهم.
وهذا، هو مذهب الإمام أحمد، وقو قول علقمة، ومسروق، والشعبي، والنخعي، وحماد، ونعيم، وشريك، وابن أبي ليلى، والثوري، وغيرهم؛ كما نقله عنهم ابن قدامة في "المغني".
وقال أيضاً: قد روي عن علي، وعبد الله رضي الله عنهما: أنهما نزلا بنت البنت منزلة البنت، وبنت الأخ منزلة الأخ، وبنت الأخت منزلة الأخت، والعمة منزلة الأب، والخالة منزلة الأم، وروي ذلك عن عمر رضي الله عنه في العمة، والخالة.
وعن علي أيضاً: أنه نزل العمة منزلة العم، وروي ذلك عن علقمة، ومسروق، وهي الرواية الثانية عن أحمد، وعن الثوري وأبي عبيد: أنهما نزلاها منزلة الجد مع ولد

ج / 2 ص -111- الأخوة والأخوات، ونزلها آخرون منزلة الجدة.
وإنما صار هذا الخلاف في العمة؛ لأنها أدلت بأربع جهات وارثاث: فالأب والعم أخواها، والجد والجدة أبواها.
ونزل قوم الخالة منزلة جدة؛ لأن الجدة أمها، والصحيح من ذلك تنزيل العمة أباً، والخالة أماً. اهـ. من "المغني".
وذهبت جماعة أخرى ممن قال بالتوريث، منهم أبو حنيفة، وأصحابه، إلى أنهم يورثون على ترتيب العصبات، فقالوا: يقدم أولاد الميت وإن سفلوا، ثم أولاد أبويه أو أحدهما وإن سفلوا، ثم أولاد أبوي أبويه وإن سفلوا، وهكذا أبداً لا يرث بنو أب أعلى وهناك بنو أب أقرب منه؛ وإن نزلت درجتهم.
وعن أبي حنيفة: أنه جعل أبا الأم، وإن علا، أولى من ولد البنات، ويسمى مذهب هؤلاء: مذهب أهل القرابة. والعلم عند الله تعالى
تم بحمد الله تفسير سورة الأنفال


سورة التوبة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -112- بسم الله الرحمن الرحيم
 سورة التوبة
اعلم أولاً أن الصحابة رضي الله عنهم لم يكتبوا سطر "بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ" في سورة "براءة" هذه في المصاحف العثمانية، واختلف العلماء في سبب سقوط البسملة منها على أقوال:
منها: أن البسملة رحمة وأمان و"براءة" نزلت بالسيف؛ فليس فيها أمان، وهذا القول مروي عن علي رضي الله عنه، وسفيان بن عيينة.
ومنها: أن ذلك على عادة العرب إذا كتبوا كتاباً فيه نقض عهد أسقطوا منه البسملة، فلما أرسل النَّبي صلى الله عليه وسلم علياً رضي الله عنه ليقرأها عليهم في الموسم؛ قرأها، ولم يبسمل على عادة العرب في شأن نقض العهد، نقل هذا القول بعض أهل العلم، ولا يخفى ضعفه.
ومنها: أن الصحابة لما اختلفوا: هل "براءة" و"الأنفال" سورة واحدة أو سورتان؛ تركوا بينهما فرجة لقول من قال: إنهما سورتان، وتركوا البسملة لقول من قال: هما سورة واحدة، فرضي الفريقان وثبتت حجتاهما في المصحف.
ومنها: أن سورة "براءة" نسخ أولها فسقطت معه البسملة، وهذا القول رواه ابن وهب، وابن القاسم، وابن عبد الحكم، عن مالك، كما نقله القرطبي.
وعن ابن عجلان، وسعيد بن جبير، أنها كانت تعدل سورة "البقرة"، وقال القرطبي: والصحيح أن البسملة لم تكتب في هذه السورة؛ لأن جبريل لم ينزل بها فيها. قاله القشيري. اهـ.
قال مقيده عفا الله عنه: أظهر الأقوال عندي في هذه المسألة: أن سبب سقوط البسملة في هذه السورة، هو ما قاله عثمان رضي الله عنه لابن عباس.
فقد أخرج النسائي، والترمذي، وأبو داود، والإمام أحمد، وابن حبان، في "صحيحه" والحاكم في "المستدرك" وقال: صحيح الإسناد، ولم يخرجاه عن ابن عباس رضي الله عنهما، قال: قلت لعثمان: ما حملكم على أن عمدتم إلى الأنفال، وهي

ج / 2 ص -113- من المثاني، وإلى براءة، وهي من المائين فقرنتم بينهما، ولم تكتبوا بينهما سطر {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [1/1]، ووضعتموهما في السبع الطول، فما حملكم على ذلك؟
فقال عثمان رضي الله عنه: إن رسول الله صلى الله عليه وسلم، كان إذا أنزل عليه شيء يدعو بعض من يكتب عنده، فيقول: "ضعوا هذا في السورة التي فيها كذا وكذا"، وتنزل عليه الآيات فيقول: "ضعوا هذه الآيات في السورة التي يذكر فيها كذا وكذا"، وكانت "الأنفال" من أوائل ما أنزل بالمدينة، و"براءة" من آخر ما أنزل من القرآن، وكانت قصتها شبيهة بقصتها، وقبض رسول الله صلى الله عليه وسلم، ولم يبين لنا أنها منها فظننت أنها منها، فمن ثم قرنت بينهما ولم أكتب بينهما سطر {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [1/1]، ووضعتها في السبع الطول. اهـ.
تنبيهان
الأول: يؤخذ من هذا الحديث أن ترتيب آيات القرآن بتوقيف من النَّبي صلى الله عليه وسلم، وهو كذلك بلا شك، كما يفهم منه أيضاً: أن ترتيب سورة بتوقيف أيضاً فيما عدى سورة "براءة"، وهو أظهر الأقوال، ودلالة الحديث عليه ظاهرة.
التنبيه الثاني: قال أبو بكر بن العربي المالكي رحمه الله تعالى: في هذا الحديث دليل على أن القياس أصل في الدين: ألا ترى إلى عثمان وأعيان الصحابة كيف لجئوا إلى قياس الشبه عند عدم النص، ورأوا أن قصة "براءة" شبيهة بقصة "الأنفال" فألحقوها بها، فإذا كان القياس يدخل في تأليف القرآن، فما ظنك بسائر الأحكام.
قوله تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ} إلى قوله تعالى: {أَرْبَعَةَ أَشْهُرٍ}، ظاهر هذه الآية الكريمة العموم في جميع الكفار المعاهدين، وأنه بعد انقضاء أشهر الإمهال الأربعة المذكورة في قوله: {فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [9/2]، لا عهد لكافر.
وفي هذا اختلاف كثير بين العلماء، والذي يبينه القرآن، ويشهد له من تلك الأقوال، هو أن محل ذلك إنما هو في أصحاب العهود المطلقة غير الموقتة بوقت معين، أو من كانت مدة عهده الموقت أقل من أربعة أشهر، فتكمل له أربعة أشهر، أما أصحاب العهود الموقتة الباقي من مدتها أكثر من أربعة أشهر، فإنه يجب لهم إتمام مدتهم، ودليله المبين له من القرآن؛ هو قوله تعالى: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}

ج / 2 ص -114- [9/4]، وهو اختيار ابن جرير، وروي عن الكلبي، ومحمد بن كعب القرظي، وغير واحد، قاله ابن كثير ويؤيده حديث علي رضي الله عنه أن النَّبي صلى الله عليه وسلم، بعثه حين أنزلت "براءة" بأربع:
ألا يطوف بالبيت عريان.
ولا يقرب المسجد الحرام مشرك بعد عامهم هذا.
ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد فهو إلى مدته.
ولا يدخل الجنة إلا نفس مؤمنة.
قوله تعالى: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} الآية، قال بعض العلماء: كان ابتداء التأجيل بالأشهر الأربعة المذكورة من شوال، وآخره سلخ المحرم، وبه قال الزهري رحمه الله تعالى ولكن القرآن، يدل على أن ابتداءها من يوم النحر على الأصح من أنه يوم الحج الأكبر، أو يوم عرفة على القول بأنه هو يوم الحج الأكبر، وذلك في قوله تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} الآية[9/3]، وهو صريح في أن ابتداء الإعلام المذكور من يوم الحج الأكبر، وهو يوم النحر، ولا يخفى انتهاؤها في العشر من ربيع الثاني.
قال ابن كثير في تفسير هذه الآية: وقال الزهري: كان ابتداء التأجيل من شوال، وآخره سلخ المحرم، وهذا القول غريب، وكيف يحاسبون بمدة لم يبلغهم حكمها، وإنما ظهر لهم أمرها يوم النحر، حين نادى أصحاب رسول الله صلى الله عليه وسلم بذلك، ولهذا قال تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ}.
قوله تعالى: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ}، يفهم من مفهوم مخالفة هذه الآية: أن المشركين إذا نقضوا العهد جاز قتالهم، ونظير ذلك أيضاً، قوله تعالى: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ} [9/7]، وهذا المفهوم في الآيتين صرح به جل وعلا في قوله: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ} [9/12].
قوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} الآية، اختلف العلماء في المراد بالأشهر الحرم في هذه الآية.

ج / 2 ص -115- فقال ابن جرير: إنها المذكورة في قوله تعالى: {مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ} [9/36]، قاله أبو جعفر الباقر.
ولكن قال ابن جرير: آخر الأشهر الحرم في حقهم المحرم، وحكى نحو قوله هذا علي بن أبي طلحة، عن ابن عباس، وإليه ذهب الضحاك.
ولكن السياق يدل على أن المراد بها أشهر الإمهال المذكورة في قوله: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ}.
 قال ابن كثير، في تفسير هذه الآية: والذي يظهر من حيث السياق، ما ذهب إليه ابن عباس، في رواية العوفي عنه، وبه قال مجاهد، وعمرو بن شعيب، ومحمد بن إسحاق، وقتادة، والسدي، وعبد الرحمن بن زيد بن أسلم: أن المراد بها، الأشهر الأربعة المنصوص عليها بقوله: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ}، ثم قال: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} [9/5]، أي: إذا انقضت الأشهر الأربعة التي حرمنا عليكم قتالهم فيها، وأجلناهم فيها، فحيثما وجدتموهم فاقتلوهم لأن عود العهد على مذكور أولى من مقدر، مع أن الأشهر الأربعة المحرمة سيأتي بيان حكمها في آية أخرى. اهـ.
قوله تعالى: {وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} الآية، ذكر تعالى في هذه الآية الكريمة: أن كفار مكة هموا بإخراجه صلى الله عليه وسلم من مكة، وصرح في مواضع أخر بأنهم أخرجوه بالفعل، كقوله {يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ} الآية[60/1]، وقوله: {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ} [47/13]، وقوله: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا} الآية [9/40]، وذكر في مواضع أخر: محاولتهم لإخراجه قبل أن يخرجوه، كقوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} [8/30]، وقوله: {وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا} الأية[17/76].
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمَانِ} الآية، نهى الله تعالى في هذه الآية الكريمة عن موالاة الكفار، ولو كانوا قرباء، وصرح في موضع آخر: بأن الاتصاف بوصف الإيمان مانع من موادة الكفار ولو كانوا قرباء، وهو قوله: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} الآية[58/22].
قوله تعالى: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ

ج / 2 ص -116- عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ}، ذكر تعالى ما أصاب المسلمين يوم حنين في هذه الآية الكريمة، وذكر ما أصابهم يوم أُحد بقوله: {إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ} [3/153]، وصرح بأنه تاب على من تولى يوم أُحد بقوله: {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ} [3/155]، وأشار هنا إلى توبته على من تولى يوم حنين بقوله: {ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [9/26]، كما أشار بعض العلماء إليه.
قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} الآية، أظهر الأقوال وأقربها للصواب في معنى: {يَكْنِزُونَ} [9/34]، في هذه الآية الكريمة، أن المراد بكنزهم الذهب والفضة وعدم إنفاقهم لها في سبيل الله، أنهم لا يؤدون زكاتهما.
قال ابن كثير في تفسير هذه الآية: وأمَّا الكنز؟ فقال مالك: عن عبد الله بن دينار، عن ابن عمر، هو المال الذي لا تؤدى زكاته.
وروى الثوري، وغيره، عن عبيد الله، عن نافع، عن ابن عمر، قال: ما أدى زكاته فليس بكنز وإن كان تحت سبع أرضين، وما كان ظاهراً لا تؤدى زكاته فهو كنز، وقد روي هذا عن ابن عباس، وجابر، وأبي هريرة، موقوفاً ومرفوعاً.
وقال عمر بن الخطاب نحوه: أيما مال أديت زكاته فليس بكنز، وإن كان مدفوناً في الأرض، وأيما مال لم تؤد زكاته فهو كنز يكوى به صاحبه، وإن كان على وجه الأرض اهـ.
وممن روى عنه هذا القول عكرمة، والسدي، ولا شك أن هذا القول أصوب الأقوال؛ لأن من أدى الحق الواجب في المال الذي هو الزكاة لا يكوى بالباقي إذا أمسكه؛ لأن الزكاة تطهره كما قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103]؛ ولأن المواريث ما جعلت إلا في أموال تبقى بعد مالكيها.
ومن أصرح الأدلة في ذلك، حديث طلحة بن عبيد الله وغيره في قصة الأعرابي أخي بني سعد، من هوازن، وهو ضمام بن ثعلبة لما أخبره النَّبي صلى الله عليه وسلم: بأن الله فرض عليه الزكاة، وقال: هل على غيرها، فإن النَّبي قال له: "لا، إلا أن تطوع"، وقوله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [2/219]، وقد قدمنا في "البقرة" تحقيق أنه ما زاد

ج / 2 ص -117- على الحاجة التي لا بد منها، وقوله: "ليس فيما دون خمسة أوسق" الحديث؛ لأن صدقة نكرة في سياق النفي فهي تعم نفي كل صدقة.
وفي الآية أقوال أخر:
منها: أنها منسوخة بآيات الزكاة كقوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ} الآية.
وذكر البخاري هذا القول بالنسخ عن ابن عمر أيضاً، وبه قال عمر بن عبد العزيز وعراك بن مالك. اهـ.
وعن علي أنه قال: أربعة آلاف فما دونها نفقة وما كان أكثر من ذلك فهو كنز، ومذهب أبي ذر رضي الله عنه في هذه الآية معروف، وهو أنه يحرم على الإنسان أن يدخر شيئاً فاضلاً عن نفقة عياله. اهـ. ولا يخفى أن ادخار ما أديت حقوقه الواجبة لا بأس به، وهو كالضروري عند عامة المسلمين.
فإن قيل: ما الجواب عما رواه الإمام أحمد، عن علي رضي الله عنه، قال: "مات رجل من أهل الصفة، وترك دينارين أو درهمين فقال رسول الله صلى الله عليه وسلم: "كيتان صلوا على صاحبكم" اهـ. وما رواه قتادة عن شهر بن حوشب، عن أبي أمامة، صدي بن عجلان قال: مات رجل من أهل الصفة فوجد في مئزره دينار فقال رسول الله صلى الله عليه وسلم: "كية"، ثم توفي آخر فوجد في مئزره ديناران فقال رسول الله صلى الله عليه وسلم: "كيتان"، وما روى عبد الرزاق وغيره عن علي رضي الله عنه، أن النَّبي صلى الله عليه وسلم قال: "تباً للذهب، تباً للفضة". يقولها ثلاثاً- فشق ذلك على أصحاب رسول الله صلى الله عليه وسلم وقالوا: فأي مال نتخذ؟ فقال عمر رضي الله عنه: أنا أعلم لكم ذلك من رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، إن أصحابك قد شق عليهم، وقالوا: فأي المال نتخذ؟ فقال: "لساناً ذاكراً وقلباً شاكراً وزوجة تعين أحدكم على دينه". ونحو ذلك من الأحاديث.
فالجواب، والله تعالى أعلم، أن هذا التغليظ كان أولاً ثم نسخ بفرض الزكاة كما ذكره البخاري عن ابن عمر رضي الله عنهما.
وقال ابن حجر في "فتح الباري": قال ابن عبد البر: وردت عن أبي ذر آثار كثيرة تدل على أنه كان يذهب إلى أن كل مال مجموع يفضل عن القوت وسداد العيش؛ فهو كنز يذم فاعله، وأن آية الوعيد نزلت في ذلك.
وخالفه جمهور الصحابة ومن بعدهم، وحملوا الوعيد على مانع الزكاة، إلى أن

ج / 2 ص -118- قال: فكان ذلك واجباً في أول الأمر، ثم نسخ، ثم ذكر عن شداد بن أوس، أنه قال: كان أبو ذر يسمع الحديث من رسول الله صلى الله عليه وسلم فيه الشدة ثم يخرج إلى قومه ثم يرخص فيه النَّبي صلى الله عليه وسلم فلا يسمع الرخصة، ويتعلق بالأمر الأول. اهـ.
وقال بعض العلماء: هي في خصوص أهل الكتاب؛ بدليل افترانها مع قوله: {إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ} الآية [9/34].
فإذا علمت أن التحقيق أن الآية عامة، وأنها في من لا يؤدي الزكاة، فاعلم أن المراد بها هو المشار إليه في آيات الزكاة؛ وقد قدمنا في ترجمة هذا الكتاب المبارك، أن البيان بالقرآن إذا كان غير واف بالمقصود نتمم البيان من السنة، من حيث إنها بيان للقرآن المبين به، وآيات الزكاة كقوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} الآية، وقوله: {وَآتُوا الزَّكَاةَ} [2/43]، وقوله: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [2/267]، لا تفي بالبيان فتبينه بالسنة، وقد قال ابن خويز منداد المالكي، تضمنت هذه الآية: زكاة العين، وهي تجب بأربعة شروط، حرية، وإسلام، وحول، ونصاب سليم من الدين.اهـ وفي بعض هذه الشروط خلاف.
مسائل من أحكام هذه الآية الكريمة
المسألة الأولى: في قدر نصاب الذهب والفضة، وفي القدر الواجب إخراجه منهما.
أما نصاب الفضة، فقد أجمع جميع العلماء على أنه مائتا درهم شرعي، ووزن الدرهم الشرعي ستة دوانق، وكل عشرة دراهم شرعية فهي سبعة مثاقيل، والأوقية أربعون درهماً شرعياً.
وكل هذا أجمع عليه المسلمون فلا عبرة بقول المريسي، الذ ي خرق به الإجماع؛ وهو اعتبار العدد في الدراهم لا الوزن، ولا بما انفرد به السرخسي من الشافعية، زاعماً أنه وجه في المذهب، من أن الدرهم المغشوشة إذا بلغت قدراً لو ضم إليه قيمة الغش من نحاس مثلاً لبلغ نصاباً أن الزكاة تجب فيه، كما نقل عن أبي حنيفة، ولا بقول ابن حبيب الأندلسي، إن أهل كل بلد يتعاملون بدراهمهم، ولا بما ذكره ابن عبد البر، من اختلاف الوزن بالنسبة إلى دراهم الأندلس وغيرها من دراهم البلاد؛ لأن النصوص الصحيحة

ج / 2 ص -119- الصريحة التي أجمع عليها المسلمون مبينة أن نصاب الفضة مائتا درهم شرعي بالوزن الذي كان معروفاً في مكة.اهـ. إلى ص435
وكل سبعة مثاقيل فهي عشرة دراهم، فقد أخرج الشيخان في "صحيحيهما" من حديث أبي سعيد الخدري رضي الله عنه، أن النَّبي صلى الله عليه وسلم قال: "ليس فيما دون خمس أواق صدقة"، ورواه مسلم في "صحيحه" من حديث جابر رضي الله عنه، وقد أجمع جميع المسلمين، وجمهور أهل اللسان العربي، على أن الأوقية أربعون درهماً، وما ذكره أبو عبيد وغيره، من أن الدرهم كان مجهولاً قدره حتى جاء عبد الملك بن مروان، فجمع العلماء فجعلوا كل عشرة دراهم سبعة مثاقيل لا يخفى سقوطه وأنه لا يمكن أن يكون نصاب الزكاة وقطع السرقة مجهولاً في زمن النَّبي صلى الله عليه وسلم وخلفائه الراشدين رضي الله عنهم، حتى يحققه عبد الملك.
والظاهر أن معنى ما نقل من ذلك: أنه لم يكن شيء منها من ضرب الإسلام، وكانت مختلفة الوزن بالنسبة إلى العدد: فعشرة مثلاً وزن عشرة، وعشرة وزن ثمانية، فاتفق الرأي على أن تنقش بكتابة عربية ويصيرونها وزناً واحداً، وقد ذكرنا تحقيق وزن الدرهم في الأنعام، وقال بعض العلماء: يغتفر في نصاب الفضة النقص اليسير الذي تروج معه الدراهم رواج الكاملة.
وظاهر النصوص أنه لا زكاة إلا في نصاب كامل؛ لأن الناقص ولو بقليل يصدق عليه أنه دون خمس أواق، والنَّبي صلى الله عليه وسلم: "صرح بأن ما دونها ليس فيه صدقة".
فإذا حققت النص والإجماع: على أن نصاب الفضة مائتا درهم شرعي، وهي وزن مائة وأربعين مثقالاً من الفضة الخالصة، فاعلم أن القدر الواجب إخراجه منها ربع العشر بإجماع المسلمين، وقد ثبت عن النَّبي صلى الله عليه وسلم، أنه قال: "وفي الرقة ربع العشر"، والرقة: الفضة.
قال البخاري في "صحيحه" في باب "زكاة الغنم": حدثنا محمد بن عبد الله بن المثنى الأنصاري، قال: حدثني أبي، قال: حدثني ثمامة بن عبد الله بن أنس؛ أن أنساً حدثه، أن أبا بكر رضي الله عنه، كتب له هذا الكتاب لما وجهه إلى البحرين "بِسْمِ الله الرَّحْمنِ الرَّحِيمِ، هذه فريضة الصدقة، التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله" الحديث، وفيه: وفي الرقة: ربع العشر، وهو نص صريح صحيح

ج / 2 ص -120- أجمع عليه جميع المسلمين.
فتحصل أنه لا خلاف بين المسلمين في وجوب الزكاة في الفضة، ولا خلاف بينهم في أن نصابها مائتا درهم شرعي، ولا خلاف بينهم في أن اللازم فيها ربع العشر.
وجمهور العلماء: على أنها لا وقص فيها خلافاً لأبي حنيفة، وسعيد بن المسيب، وعطاء، وطاوس، والحسن البصري، والشعبي، ومكحول، وعمرو بن دينار، والزهري ، القائلين: بأنه لا شيء في الزيادة على المائتين حتى تبلغ أربعين، ففيها درهم.
وأما الذهب: فجماهير علماء المسلمين، على أن نصابه عشرون ديناراً والدينار: هو المثقال، فلا عبرة بقول من شذ وخالف جماهير علماء المسلمين، كما روي عن الحسن في أحد قوليه: أن نصاب الذهب أربعون ديناراً، وكقول طاوس، أن نصاب الذهب معتبر بالتقويم بالفضة، فما بلغ منه قيمة مائتي درهم وجبت فيه الزكاة. وجماهير علماء المسلمين أيضاً، على أن الواجب فيه ربع العشر.
والدليل على ما ذكرنا عن جمهور علماء الأمة، أن نصاب الذهب عشرون ديناراً، والواجب فيه ربع العشر، ما أخرجه أبو داود، في "سننه": حدثنا سليمان بن داود المَهري، أخبرنا ابن وهب، أخبرني جرير بن حازم، وسمى آخر، عن أبي إسحاق، عن عاصم بن ضمرة، والحارث الأعور، عن علي رضي الله عنه، عن النَّبي صلى الله عليه وسلم، قال: "فإذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم، وليس عليك شيء" يعني في الذهب "حتى يكون لك عشرون ديناراً فإذا كان لك عشرون ديناراً وحال عليها الحول، ففيها نصف دينار، فما زاد فَبِحِسَاب ذلك"، قال: فلا أدري أَعَلِيٌ يقول فَبِحِسَاب ذلك، أو رفعه إلى النَّبي صلى الله عليه وسلم؟ وليس في مال زكاة حتى يحول عليه الحول، إلا أن جريراً قال: ابن وهب، يزيد في الحديث عن النَّبي صلى الله عليه وسلم: "ليس في مال زكاة حتى يحول عليه الحول" اهـ.
فإن قيل: هذا الحديث مضعف بالحارث الأعور، وعاصم بن ضمرة، لأنهما ضعيفان، وبأن الدارقطني، قال: الصواب وقفه على علي، وبأن ابن المواق قال: إن فيه علة خفية وهي: أن جرير بن حازم، لم يسمعه من أبي إسحاق، فقد رواه حفاظ أصحاب ابن وهب، سحنون، وحرملة، ويونس، وبحر بن نصر، وغيرهم، عن ابن وهب، عن جرير بن حازم والحارث بن نبهان، عن الحسن بن عمارة عن أبي إسحاق، فذكره، قال ابن المواق: الحمل فيه على سليمان، شيخ أبي داود، فإنه وهم في إسقاط

ج / 2 ص -121- رجل. اهـ.
وبأن الشافعي رحمه الله قال: فرض رسول الله صلى الله عليه وسلم في الورق صدقة، وأخذ المسلمون بعده في الذهب صدقة، إما بخبر عنه لم يبلغنا، وإما قياساً. اهـ. وهو صريح عن الشافعي: بأنه يرى، أن الذهب لم يثبت فيه شيء في علمه، وبأن ابن عبد البر، قال: لم يثبت عن النَّبي صلى الله عليه وسلم في زكاة الذهب شيء من جهة نقل الآحاد الثقات.
لكن روى الحسن بن عمارة، عن أبي إسحاق، عن عاصم، والحارث، عن علي، فذكره، وكذا رواه أبو حنيفة: ولو صح عنه لم يكن فيه حجة؛ لأن الحسن بن عمارة متروك.
وبأن ابن حزم قال: لم يثبت عن النبي صلى الله عليه وسلم في نصاب الذهب، ولا في القدر الواجب فيه شيء.
وذكر: أن الحديث المذكور، من رواية الحارث الأعور مرفوع، والحارث، ضعيف لا يحتج به، وكذبه غير واحد، قال: وأما رواية عاصم بن ضمرة، فهي موقوفة على علي رضي الله عنه، قال: وكذلك رواه شعبة، وسفيان، ومعمر عن أبي إسحاق، عن عاصم، موقوفاً، وكذا كل ثقة رواه عن عاصم.
فالجواب من أوجه:
الأول: أن بعض العلماء قال: إن هذا الحديث ثابت، قال الترمذي، وقد روى طرفاً من هذا الحديث: وروى هذا الحديث الأعمش، وأبو عوانة، وغيرهما، عن أبي إسحاق، عن عاصم بن ضمرة، عن علي، ورواه سفيان الثوري، وابن عيينة، وغير واحد، عن أبي إسحاق، عن الحارث عن علي، وسألت محمداً ، يعني البخاري ، عن هذا الحديث، فقال: كلاهما عندي صحيح.اهـ.
فترى الترمذي، نقل عن البخاري، تصحيح هذا الحديث، وقال النووي في "شرح المهذب": وأما حديث عاصم عن علي رضي الله عنه، فرواه أبو داود وغيره بإسناد حسن، أو صحيح، عن علي، عن النبي صلى الله عليه وسلم. اهـ.
وقال الشوكاني في "نيل الأوطار": وحديث علي هو من حديث أبي إسحاق، عن الحارث الأعور، وعاصم بن ضمرة، وقد تقدم أن البخاري قال: كلاهما عنده صحيح، وقد حسنه الحافظ. اهـ محل الغرض من كلام الشوكاني.

ج / 2 ص -122- الوجه الثاني: أنه يعتضد بما رواه الدارقطني، من حديث محمد بن عبد الله بن جحش، عن النبي صلى الله عليه وسلم؛ أنه أمر معاذاً، حين بعثه إلى اليمن، أن يأخذ من كل أربعين ديناراً ديناراً؛ الحديث ذكره ابن حجر، في"التلخيص" وسكت عليه. وبما رواه عمرو بن شعيب، عن أبيه، عن جده، أن النبي صلى الله عليه وسلم، قال: "ولا في أقل من عشرين مثقالاً من الذهب شيء" قال النووي: غريب. اهـ.
الوجه الثالث: المناقشة بحسب صناعة علم الحديث والأصول، فنقول:
سلمنا أن الحارث الأعور ضعيف كما تقدم في المائدة، وإن وثقه ابن معين، فيبقى عاصم بن ضمرة، الذي روى معه الحديث، فإن حديثه حجة، وقد وثقه ابن المديني.
وقال النسائي: ليس به بأس.
وقال فيه ابن حجر في "التقريب": عاصم بن ضمرة السلولي الكوفي؛ صدوق وتعتضد روايته برواية الحارث، وإن كان ضعيفاً. وبما ذكرنا عن محمد بن عبد الله بن جحش، وعمرو بن شعيب.
فبهذا تعلم أن تضعيف الحديث بضعف سنده مردود.
وقد قدمنا عن الترمذي، أن البخاري قال: كلاهما صحيح.
وقد قدمنا أن النووي، قال فيه: حسن أو صحيح.
ونقل الشوكاني عن ابن حجر أنه حَسَّنَهُ.
أما ما أعله به ابن المواق، من أن جرير بن حازم لم يسمعه من أبي إسحاق؛ لأن بينهما الحسن بن عمارة وهو متروك، فهو مردود؛ لأن الحديث ثابت من طرق متعددة صحيحة إلى أبي إسحاق، وقد قدمنا أن الترمذي قال: وذكر طرفاً منه، هذا الحديث رواه الأعمش، وأبو عوانة وغيرهما، عن أبي إسحاق، عن عاصم بن ضمرة، عن علي، ورواه سفيان، الثوري، وابن عينية، وغير واحد، عن أبي إسحاق، عن الحارث، عن علي. اهـ.
فترى: أن أبا عوانة، والأعمش، والسفيانين، وغيرهم، كلهم رووه عن أبي إسحاق.
وبه تعلم بأن إعلال ابن المواق له بأن روايه عن أبي إسحاق الحسن بن عمارة، وهو متروك، إعلال ساقط؛ لصحة الحديث إلى أبي إسحاق، فإذا حققت رد تضعيفه بأن عاصماً صدوق، ورد إعلال ابن المواق له، فاعلم أن إعلال ابن حزم له بأن المرفوع رواية

ج / 2 ص -123- الحارث، وهو ضعيف، وأن رواية عاصم بن ضمرة، موقوفة على علي، مردود من وجهين:
الأول: أن قدر نصاب الزكاة، وقدر الواجب فيه، كلاهما أمر توقيفي لا مجال للرأي فيه والاجتهاد، والموقوف إن كان كذلك فله حكم الرفع، كما علم في علم الحديث والأصول.
قال العلوي الشنقيطي في "طلعة الأنوار": "الرجز"

وما أتى عن صاحب مما منع فيه مجال الرأي عندهم رفع

وقال العراقي في "ألفيته":"الرجز"

وما أتى عن صاحب بحيث لا يقال رأيا حكمه الرفع على

ما قال في المحصول نحو من أتى فالحاكم الرفع لهذا أثبتا

إلخ...
الثاني: أن سند أبي داود الذي رواه به حسن، أوصحيح، كما قاله النووي، وغيره، والرفع من زيادات العدول، وهي مقبولة، قال في "مراقي السعود":"الرجز"

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ

الخ...
الوجه الرابع: اعتضاد الحديث المذكور بإجماع الحجة من علماء المسلمين إلا من شذ عن السواد الأعظم على العمل بمقتضاه، وإجماع المسلمين إذا وافق خبر آحاد، فبعض العلماء يقول: يصير بمواقفة الإجماع له قطعياً كالمتواتر.
وأكثر الأصوليين يقولون: لا يصير قطعياً بذلك.
وفرق قوم، فقالوا: إن صرحوا بأن معتمدهم في إجماعهم هو ذلك الخبر؛ أفاد القطع، وإلا فلا، وأشار إلى ذلك في "مراقي السعود" بقوله: "الرجز"

ولا يفيد القطع ما يوافق الإجماع والبعض بقطع ينطق

وبعضهم يفيد حيث عولا عليه.. .. .. الخ

وعلى كل حال، فلا يخفى أنه يعتضد بعمل المسلمين به.
الخامس: دلالة الكتاب، والسنة، والإجماع، على أن الزكاة واجبة في الذهب.
أما الكتاب: فقوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ

ج / 2 ص -124- اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} [9/34، 35].
وأما السنة: فقد ثبت في الصحيح من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم، قال: "ما من صاحب ذهب، ولا فضة لا يؤدِّي منها حَقَّها، إلا إذا كان يوم القيامة صفحت له صفائح من نار، فأحمي عليها في نار جهنم، فيكوى بها جنبه، ووجهه، وظهره، كلما بردت أُعيدت له في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، فيرى سبيله إما إلى الجنة، وإما إلى النار"، الحديث. هذا لفظ مسلم في "صحيحه"، وهو صريح في وجوب الحق في الذهب، كالفضة، وقد أجمع على ذلك جميع العلماء، وإذن يكون الحديث المذكور بياناً لشيء ثابت قطعاً، وقد تقرر في الأصول أن البيان يجوز بما هو دون المبين دلالة وسنداً، كما أوضحناه في ترجمة هذا الكتاب.
فتحصل أن نصاب الذهب عشرون مثقالاً، وما زاد فبحسابه، وأن الواجب فيه ربع العشر، كالفضة، وأن الذهب والفضة ليس فيهما وقص، بل كل ما زاد على النصاب فبحسابه، خلافاً لمن شذ فخالف في بعض ذلك، والعلم عند الله تعالى.
تنبيه
يجب اعتبار الوزن في نصاب الفضة والذهب بالوزن الذي كان معروفاً عند أهل مكة، كما يجب اعتبار الكيل في خمسة الأوسق التي هي نصاب الحبوب والثمار بالكيل الذي كان معروفاً عند أهل المدينة.
قال النسائي في "سننه" في "كتاب الزكاة": أخبرنا أحمد بن سليمان، قال: حدثنا أبو نعيم، قال: حدثنا سفيان، عن حنظلة، عن طاوُس، عن ابن عمر عن النَّبي صلى الله عليه وسلم، قال: "المكيال مكيال أهل المدينة، والوزن وزن أهل مكة".
وقال أبو داود في "سننه"، في "كتاب البيوع": حدثنا عثمان بن أبي شيبة ثنا ابن دكين عن حنظلة، عن طاوس، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "الوزن وزن أهل مكة، والمكيال مكيال أهل المدينة"، وقال النووي في "شرح المهذب": وأما حديث "الميزان ميزان أهل مكة" إلى آخره فرواه أبو داود، والنسائي بأسانيد صحيحة على شرط البخاري ومسلم من رواية ابن عمر، رضي الله عنهما.
وقال أبو داود: روي من رواية ابن عباس، رضي الله عنهما. اهـ.

ج / 2 ص -125- قال الخطابي: معنى هذا الحديث أن الوزن الذي يتعلق به حق الزكاة وزن أهل مكة، وهي دار الإسلام، قال ابن حزم: وبحثت عنه غاية البحث من كل من وثقت بتمييزه، وكل اتفق لي على أن دينار الذهب بمكة وزنه اثنتان وثمانون حبة، وثلاثة أعشار حبة من حب الشعير المطلق، والدرهم سبعة أعشار المثقال، فوزن الدرهم سبع وخمسون، وستة أعشار حبة، وعشر عشر حبة، فالرطل مائة وواحد وثمانية وعشرون درهماً بالدرهم المذكور. اهـ.
وفي القاموس في مادة "م ك ك"، والمثقال درهم، وثلاثة أسباع، والدرهم ستة دوانق، والدانق قيراطان، والقيراط طسوجان، والطسوج حبتان، والحبة: سدس ثمن درهم، وهو جزء من ثمانية وأربعين جزءاً من الدرهم. اهـ.
وقد قدمنا الكلام على قدر خمسة الأوسق في سورة "الأنعام".
المسألة الثانية: هل يضم الذهب والفضة بعضهما إلى بعض في الزكاة أو لا؟ لم أر في ذلك نصاً صريحاً عن النَّبي صلى الله عليه وسلم، والعلماء مختلفون فيه، وقد توقف الإمام أحمد رحمه الله عن ضم أحدهما إلى الآخر في رواية الأثرم، وجماعة، وقطع في رواية حنبل بأنه لا زكاة عليه حتى يبلغ كل واحد منهما نصاباً.
وممن قال بأن الذهب والفضة لا يضم بعضهما إلى بعض: الشافعي، وأبو ثور، وأبو عبيد، وابن أبي ليلى، والحسن بن صالح، وشريك؛ قال ابن قدامة في "المغني": واختاره أبو بكر عبد العزيز.
وممن قال: إن الذهب والفضة يضم بعضهما إلى بعض في تكميل النصاب: مالك، والأوزاعي، والحسن، وقتادة، والثوري، وأبو حنيفة، وأصحابه.
قال مقيده عفا الله عنه: والذي يظهر لي رجحانه بالدليل من القولين أن الذهب والفضة لا يضم أحدهما إلى الآخر لما ثبت في بعض الروايات الصحيحة كما رواه مسلم في "صحيحه" عن جابر: أن النَّبي صلى الله عليه وسلم قال: "ليس فيما دون خمسة أواق من الورق صدقة" الحديث.
فلو كان عنده أربع أواق من الورق الذي هو: الفضة، وما يكمل النصاب من الذهب فإنه يصدق عليه بدلالة المطابقة أنه ليس عنده خمس أواق من الورق.
وقد صرح النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح أنه لا صدقة في أقل من خمس أواق

ج / 2 ص -126- من الورق؛ وظاهر نص الحديث على اسم الورق يدل على أنه: لا زكاة في أقل من خمس أواق من الفضة؛ ولو كان عنده ذهب كثير؛ ولا دليل من النصوص يصرف عن هذا الظاهر، والعلم عند الله تعالى.
المسألة الثالثة: اختلف العلماء في زكاة الحلي المباح؛ فذهب جماعة من أهل العلم إلى أنه لا زكاة فيه؛ وممن قال به مالك، والشافعي وأحمد في أصح قوليهما، وبه قال عبد الله بن عمر بن الخطاب، وجابر بن عبد الله، وأنس بن مالك، وعائشة، وأسماء بنت أبي بكر رضي الله عنهم، وسعيد بن المسيب، وسعيد بن جبير، وقتادة، وعطاء بن أبي رباح، ومجاهد، والشعبي، ومحمد بن علي، والقاسم بن محمد، وابن سيرين، والزهري، وإسحاق، وأبو ثور، وأبو عبيد، وابن المنذر.
وممن قال بأن الحلي المباح تجب فيه الزكاة: أبو حنيفة رحمه الله، وروي عن عمر بن الخطاب، وابن عباس، وبه قال ابن مسعود، وعبد الله بن عمرو بن العاص، وميمون بن مهران، وجابر بن زيد، والحسن بن صالح، وسفيان الثوري، وداود، وحكاه ابن المنذر أيضاً عن ابن المسيب، وابن جبير، وعطاء، ومجاهد، وابن سيرين، وعبد الله بن شداد، والزهري.
وسنذكر إن شاء الله تعالى حجج الفريقين، ومناقشة أدلتهما على الطرق المعروفة في الأصول، وعلم الحديث: ليتبين للناظر الراجح من الخلاف.
اعلم أن من قال بأن الحلي المباح لا زكاة فيه: تنحصر حجته في أربعة أمور:
الأول: حديث جاء بذلك عن النَّبي صلى الله عليه وسلم.
الثاني: آثار صحيحة عن بعض الصحابة يعتضد بها الحديث المذكور.
الثالث: القياس.
الرابع: وضع اللغة.
أما الحديث: فهو ما رواه البيهقي في "معرفة السنن والآثار" من طريق عافية بن أيوب، عن الليث، عن أبي الزبير، عن جابر، عن النَّبي صلى الله عليه وسلم، أنه قال: "لا زكاة في الحلي".
 قال البيهقي: وهذا الحديث لا أصل له، إنما روي، عن جابر من قوله غير مرفوع، والذي يروى عن عافية بن أيوب، عن الليث، عن أبي الزبير، عن جابر مرفوعاً لا أصل له، وعافية بن أيوب مجهول. فمن احتج به مرفوعاً، كان مغرراً بدينه، داخلاً

ج / 2 ص -127- فيما نعيب به المخالفين من الاحتجاج برواية الكذابين، والله يعصمنا من أمثال هذا.
قال مقيده عفا الله عنه: ما قاله الحافظ البيهقي رحمه الله تعالى من أن الحكم برواية عافية المذكور لهذا الحديث مرفوعاً من جنس الاحتجاج برواية الكذابين فيه نظر؛ لأن عافية المذكور لم يقل فيه أحد إنه كذاب، وغاية ما في الباب أن البيهقي ظن أنه مجهول؛ لأنه لم يطلع على كونه ثقة، وقد اطلع غيره على أنه ثقة فوثقه، فقد نقل ابن أبي حاتم توثيقه، عن أبي زرعة؛ قال ابن حجر في "التلخيص": عافية بن أيوب قيل ضعيف، وقال ابن الجوزي: ما نعلم فيه جرحاً، وقال البيهقي: مجهول، ونقل ابن أبي حاتم توثيقه عن أبي زرعة.
ولا يخفى أن من قال إنه مجهول يقدم عليه من قال إنه ثقة؛ لأنه اطلع على ما لم يطلع عليه مدعي أنه مجهول، ومن حفظ حجة على من لم يحفظ، والتجريح لا يقبل مع الإجمال، فعافية هذا وثقه أبو زرعة، والتعديل والتجريح يكفي فيهما واحد على الصحيح في الرواية دون الشهادة؛ قال العراقي في "ألفيته": "الرجز"

وصححوا اكتفاءهم بالواحد جرحا، وتعديلا خلاف الشاهد

والتعديل يقبل مجملاً بخلاف الجرح للاختلاف في أسبابه.
قال العراقي في "ألفيته": "الرجز"

وصححوا قبول تعديل بلا ذكر لأسباب له أن تنقلا

ولم يروا قبول جرح أبهما للخلف في أسبابه وربما

استفسر الجرح فلم يقدح كما فسره شعبة بالركض فما

هذا الذي عليه حفاظ الأثر كشيخي الصحيح مع أهل النظر

..الخ.
وهذا هو الصحيح؛ فلا شك أن قول البيهقي في عافية: إنه مجهول أولى منه بالتقديم قول أبي زرعة: إنه ثقة؛ لأن من حفظ حجة على من لم يحفظ، وإذا ثبت الاستدلال بالحديث المذكور، فهو نص في محل النزاع.
ويؤيد ما ذكر من توثيق عافية المذكور أن ابن الجوزي مع سعة اطلاعه، وشدة بحثه عن الرجال؛ قال: إنه لا يعلم فيه جرحاً.
وأما الآثار الدالة على ذلك: فمنها ما رواه الإمام مالك في "الموطإ"، عن

ج / 2 ص -128- عبد الرحمن بن القاسم، عن أبيه: "أن عائشة زوج النَّبي صلى الله عليه وسلم كانت تلي بنات أخيها يتامى في حجرها لهن الحلي، فلا تخرج من حليهن الزكاة"، وهذا الإسناد عن عائشة في غاية الصحة، كما ترى.
ومنها ما رواه مالك في "الموطإ" أيضاً، عن نافع، عن عبد الله بن عمر، أنه كان يحلي بناته وجواريه الذَّهب، ثم لا يخرج من حليهن الزكاة؛ وهذا الإسناد عن ابن عمر رضي الله عنهما في غاية الصحة كما ترى.
وما قاله بعض أهل العلم من أن المانع من الزكاة في الأول أنه مال يتيمة، وأنه لا تجب الزكاة على الصبي، كما لا تجب عليه الصلاة؛ مردود بأن عائشة ترى وجوب الزكاة في أموال اليتامى، فالمانع من إخراجها الزكاة، كونه حلياً مباحاً على التحقيق؛ لا كونه مال يتيمة، وكذلك دعوى أن المانع لابن عمر من زكاة الحلي أنه لجوار مملوكات؛ وأن المملوك لا زكاة عليه مردود أيضاً بأنه كان لا يزكي حلي بناته مع أنه كان يزوج البنت له على ألف دينار يحليها منها بأربعمائة، ولا يزكي ذلك الحلي، وتركه لزكاته لكونه حلياً مباحاً على التحقيق.
ومن الآثار الواردة في ذلك ما رواه الشافعي، أنا سفيان، عن عمرو بن دينار سمعت رجلاً يسأل جابر بن عبد الله عن الحلي، فقال: "زكاته عاريته"، ذكره البيهقي في "السنن الكبرى"، وابن حجر في "التلخيص"، وزاد البيهقي فقال: وإن كان يبلغ ألف دينار، فقال جابر: كثير.
ومنها ما رواه البيهقي عن علي بن سليم قال: سألت أنس بن مالك عن الحلي، فقال: ليس فيه زكاة.
ومنها ما رواه البيهقي، عن أسماء بنت أبي بكر أنها كانت تحلى بناتها الذهب ولا تزكيه، نحواً من خمسين ألفاً.
وأما القياس فمن وجهين:
الأول: أن الحلي لما كان لمجرد الاستعمال لا للتجارة والتنمية؛ ألحق بغيره من الأحجار النفيسة كاللؤلؤ والمرجان، بجامع أن كلا معد للاستعمال لا للتنمية.
وقد أشار إلى هذا الإلحاق مالك رحمه الله في "الموطإ" بقوله: فأما التبر والحليّ المكسور الذي يريد أهله إصلاحه ولبسه، فإنما هو بمنزلة المتاع الذي يكون عند أهله،

ج / 2 ص -129- فليس على أهله فيه زكاة، قال مالك: ليس في اللؤلؤ، ولا في المسك والعنبر زكاة.
الثاني من وجهي القياس: هو النوع المعروف بقياس العكس، وأشار له في "مراقي السعود" بقوله في كتاب الاستدلال: "الرجز"

منه قياس المنطقي والعكس ومنه فقد الشرط دون لبس

وخالف بعض العلماء في قبول هذا النوع من القياس، وضابطه: هو إثبات عكس حكم شيء لشيء آخر لتعاكسهما في العلة، ومثاله حديث مسلم: "أيأتي أحدنا شهوته يكون وله فيها أجر؟! قال: "أرأيتم لو وضعها في حرام أكان عليه وزر" الحديث، فإن النَّبي صلى الله عليه وسلم في هذا الحديث، أثبت في الجماع المباح أجراً، وهو حكم عكس حكم الجماع الحرام؛ لأن فيه الوزر؛ لتعاكسهما في العلة؛ لأن علة الأجر في الأول إعفاف امرأته ونفسه. وعلة الوزر في الثاني كونه زنى.
ومن أمثلة هذا النوع من القياس عند المالكية: احتجاجهم على أن الوضوء لا يجب من كثير القيء؛ بأنه لما لم يجب من قليله لم يجب من كثيره عكس البول؛ لما وجب من قليله وجب من كثيره.
ومن أمثلته عند الحنفية؛ قولهم: لما لم يجب القصاص من صغير المثقل،لم يجب من كبيره عكس المحدد لما وجب من صغيره وجب من كبيره.
ووجه هذا النوع من القياس في هذه المسألة التي نحن بصددها؛ هو أن العروض لا تجب في عينها الزكاة، فإذا كانت للتجارة والنماء؛ وجبت فيها الزكاة، عكس العين: فإن الزكاة واجبة في عينها، فإذا صيغت حلياً مباحاً للاستعمال، وانقطع عنها قصد التنمية بالتجارة، صارت لا زكاة فيها، فتعاكست أحكامها لتعاكسهما في العلة، ومنع هذا النوع من القياس بعض الشافعية، وقال ابن محرز: إنه أضعف من قياس الشبه، ولا يخفى أن القياس يعتضد به ما سبق من الحديث المرفوع، والآثار الثابتة عن بعض الصحابة، لما تقرر في الأصول، من أن موافقة النص للقياس من المرجحات، وأما وضع اللغة، فإن بعض العلماء يقول: الألفاظ الواردة في الصحيح، في زكاة العين لا تشمل الحلي في لسان العرب.
قال أبو عبيد: الرقة عند العرب: الورق المنقوشة ذات السكة السائرة بين الناس، ولا تطلقها العرب على المصوغ، وكذلك قيل في الأوقية.

ج / 2 ص -130- قال مقيده عفا الله عنه: ما قاله أبو عبيد هو المعروف في كلام العرب، قال الجوهري في "صحاحه": الورق الدراهم المضروبة، وكذلك الرقة، والهاء، عوض عن الواو، وفي "القاموس": الورق، مثلثة، وككتف: الدراهم المضروبة، وجمعه أوراق ووراق كالرقة.
هذا هو حاصل حجة من قال: لا زكاة في الحليّ.
وما ادعاه بعض أهل العلم من الاحتجاج لذلك بعمل أهل المدينة، فيه أن بعض أهل المدينة مخالف في ذلك، والحجة بعمل أهل المدينة عند من يقول بذلك، كـ "مالك"، إنما هي في إجماعهم على أمر لا مجال للرأي فيه، لا إن اختلفوا، أو كان من مسائل الاجتهاد، كما أشار له في "مراقي السعود" بقوله: "الرجز"

وأوجبن حجية للمدني فيما على التوقيف أمره بني

وقيل مطلقاً... الخ.
لأن مراده بالمدني: الإجماع المدني الواقع من الصحابة، أو التابعين، لا ما اختلفوا فيه كهذه المسألة، وقيده بما بني على التوقيف دون مسائل الاجتهاد في القول الصحيح.
وأما حجة القائلين بأن الحلي تجب فيه الزكاة: فهي منحصرة في أربعة أمور أيضاً:
الأول: أحاديث عن النَّبي صلى الله عليه وسلم أنه أوجب الزكاة في الحلي.
الثاني: آثار وردت بذلك عن بعض الصحابة.
الثالث: وضع اللغة.
الرابع: القياس.
أما الأحاديث الواردة بذلك؛ فمنها ما رواه أبو داود في "سننه"، حدثنا أبو كامل، وحميد بن مسعدة، "المعنى" أن خالد بن الحارث حدثهم: ثنا حسين، عن عمرو بن شعيب، عن أبيه، عن جده: "أن امرأة أتت رسول الله صلى الله عليه وسلم، ومعها ابنة لها، وفي يد ابنتها مسكتان غليظتان من ذهب، فقال لها: "أتعطين زكاة هذا؟" قالت: لا، قال: "أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار؟!" قال: فخلعتهما، فألقتهما إلى النَّبي صلى الله عليه وسلم، فقالت: هما لله عز وجل ولرسوله".
وقال النسائي في سننه: أخبرنا إسماعيل بن مسعود، قال حدثنا خالد، عن حسين، عن عمرو بن شعيب، عن أبيه، عن جده: "أن امرأة من أهل اليمن أتت رسول الله صلى الله عليه وسلم

ج / 2 ص -131- وبنت لها، في يد ابنتها مسكتان غليظتان من ذهب فقال: "أتؤدين زكاة هذا؟" قالت: لا، قال: "أيسرك أن يسوِّرك الله عز وجل بهما يوم القيامة سوارين من نار؟!" قال: فخلعتهما، فألقتهما إلى رسول الله صلى الله عليه وسلم فقالت: هما لله ولرسوله صلى الله عليه وسلم".
أخبرنا محمد بن عبد الأعلى قال: حدثنا المعتمر بن سليمان قال: سمعت حسيناً قال: حدثني عمرو بن شعيب قال: جاءت امرأة، ومعها بنت لها، وفي يد ابنتها مسكتان، نحوه مرسل. قال أبو عبد الرحمن: خالد أثبت من المعتمر. اهـ.
وهذا الحديث الذي أخرجه أبو داود والنسائي من طريق حسين المعلم، عن عمرو بن شعيب: أقل درجاته الحسن، وبه تعلم أن قول الترمذي رحمه الله: لا يصح في الباب شيء، غير صحيح؛ لأنه لم يعلم برواية حسين المعلم له عن عمرو بن شعيب، بل جزم بأنه لم يرو عن عمرو بن شعيب إلا من طريق ابن لهيعة، والمثنى بن الصباح، وقد تابعهما حجاج بن أرطاة والجميع ضعاف.
ومنها ما رواه أبو داود أيضاً، حدثنا محمد بن عيسى، ثنا عتاب يعني ابن بشير، عن ثابت بن عجلان، عن عطاء، عن أم سلمة قالت: كنت ألبس أوضاحاً من ذهب فقلت: يا رسول الله أكنز هو؟ فقال: "ما بلغ أن تؤدي زكاته، فزكي فليس بكنز"، وأخرج نحوه الحاكم، والدارقطني، والبيهقي. اهـ.
ومنها ما رواه أبو داود أيضاً، حدثنا محمد بن إدريس الرازي، ثنا عمرو بن الربيع بن طارق، ثنا يحيى بن أيوب، عن عبيد الله بن أبي جعفر: أن محمد بن عمرو بن عطاء أخبره، عن عبد الله بن شداد بن الهاد أنه قال: دخلنا على عائشة زوج النَّبي صلى الله عليه وسلم، فقالت: "دخل عليَّ رسول الله صلى الله عليه وسلم فرأى في يديَّ فتخات من ورق، فقال: "ما هذا يا عائشة؟!" فقلت: صنعتهن أتزين لك يا رسول الله، قال: "أتؤدِّين زكاتهن؟" قلت: لا، أو ما شاء الله، قال: "هو حسبك من النار".
 حدثنا صفوان بن صالح، ثنا الوليد بن مسلم، ثنا سفيان عن عمر بن يعلى، فذكر الحديث نحو حديث الخاتم، قيل لسفيان: كيف تزكيه؟ قال: تضمه إلى غيره. اهـ.
وحديث عائشة هذا أخرج نحوه أيضاً الحاكم، والدارقطني، والبيهقي. اهـ.
وأخرج الدارقطني، عن عائشة من طريق عمرو بن شعيب، عن عروة عنها، قالت: لا بأس بلبس الحلي إذا أعطي زكاته. اهـ.

ج / 2 ص -132- قال البيهقي رحمه الله: وقد انضم إلى حديث عمرو بن شعيب حديث أم سلمة، وحديث عائشة، وساقهما.
ومنها ما رواه الإمام أحمد، عن أسماء بنت يزيد بلفظ، قالت: "دخلت أنا وخالتي على النَّبي صلى الله عليه وسلم، وعلينا أساور من ذهب، فقال لنا: "أتعطيان زكاته؟" فقلنا: لا، قال: "أما تخافان أن يسوركما الله بسوار من نار؟!أديا زكاته". اهـ.
وروى الدارقطني نحوه من حديث فاطمة بنت قيس، وفي سنده أبو بكر الهذلي، وهو متروك، اهـ. قاله ابن حجر في "التلخيص".
وأما الآثار: فمنها ما رواه ابن أبي شيبة، والبيهقي من طريق شعيب بن يسار قال: كتب عمر إلى أبي موسى: أن مُرْ مَنْ قِبَلَكَ من نساء المسلمين أن يصدقن من حليهنَّ. اهـ.
قال البيهقي: هذا مرسل شعيب بن يسار لم يدرك عمر. اهـ.
وقال ابن حجر في "التلخيص": وهو مرسل. قاله البخاري، وقد أنكر الحسن ذلك فيما رواه ابن أبي شيبة قال: لا نعلم أحداً من الخلفاء قال: "في الحليّ زكاة".
ومنها ما رواه الطبراني، والبيهقي، عن ابن مسعود: أن امرأته سألته، عن حلي لها، فقال: إذا بلغ مائتي درهم ففيه الزكاة، قالت: أضعها في بني أخ لي في حجري؟ قال: نعم.
قال البيهقي: وقد روي هذا مرفوعاً إلى النَّبي صلى الله عليه وسلم، وليس بشيء، وقال: قال البخاري: مرسل، ورواه الدارقطني من حديث ابن مسعود مرفوعاً، وقال: هذا وهم والصواب موقوف. قاله ابن حجر في "التلخيص".
ومنها ما رواه البيهقي، عن عمرو بن شعيب، عن أبيه، عن جده: أنه كان يكتب إلى خازنه سالم، أن يخرج زكاة حلي بناته كل سنة، وما روي من ذلك عن ابن عباس، قال الشافعي: لا أدري أيثبت عنه أم لا؟ وحكاه ابن المنذر، والبيهقي، عن ابن عباس، وابن عمر. وغيرهما. قاله في "التلخيص" أيضاً.
وأما القياس: فإنهم قاسوا الحلي على المسكوك والمسبوك، بجامع أن الجميع نقد.
وأما وضع اللغة: فزعموا أن لفظ الرقة، ولفظ الأوقية الثابت في الصحيح يشمل

ج / 2 ص -133- المصوغ كما يشمل المسكوك، وقد قدمنا أن التحقيق خلافه.
فإذا علمت حجج الفريقين، فسنذكر لك ما يمكن أن يرجع به كل واحد منهما.
أما القول بوجوب زكاة الحلي؛ فله مرجحات: ـ
منها: أن من رواه من الصحابة عن النَّبي صلى الله عليه وسلم أكثر، كما قدمنا روايته عن عبد الله بن عمرو بن العاص، وعائشة، وأم سلمة، وأسماء بنت يزيد، رضي الله عنهم.
أما القول بعدم وجوب الزكاة فيه، فلم يرو مرفوعاً إلا من حديث جابر، كما تقدم.
وكثرة الرواة، من المرجحات على التحقيق، كما قدمنا في سورة "البقرة" في الكلام على آية الربا.
ومنها: أن أحاديثه كحديث عمرو بن شعيب، ومن ذكر معه، أقوى سنداً من حديث سقوط الزكاة الذي رواه عافية بن أيوب.
ومنها: أن ما دل على الوجوب مقدم على ما دل على الإباحة؛ للاحتياط في الخروج من عهدة الطلب كما تقرر في الأصول، وإليه الإشارة بقول صاحب "مراقي السعود" في مبحث الترجيح باعتبار المدلول: "الرجز"

وناقل ومثبت والآمر بعد النواهي ثم هذا الآخر

على إباحة.... الخ.
ومعنى قوله: "ثم هذا الآخر على إباحة" أن ما دل على الأمر مقدم على ما دل على الإباحة كما ذكرنا.
ومنها: دلالة النصوص الصريحة على وجوب الزكاة في أصل الفضة، والذهب، وهي دليل على أن الحلي من نوع ما وجبت الزكاة في عينه، هذا حاصل ما يمكن أن يرجح به هذا القول.
وأما القول بعدم وجوب الزكاة في الحليّ المباح، فيرجح بأن الأحاديث الواردة في التحريم إنما كانت في الزمن الذي كان فيه التحلي بالذهب محرماً على النساء، والحلي المحرم تجب فيه الزكاة اتفاقاً.
وأما أدلة عدم الزكاة فيه، فبعد أن صار التحلي بالذهب مباحاً.
والتحقيق: أن التحلي بالذهب كان في أول الأمر محرماً على النساء ثم أبيح، كما يدل له ما ساقه البيهقي من أدلة تحريمه أولاً، وتحليله ثانياً، وبهذا يحصل الجمع بين

ج / 2 ص -134- الأدلة، والجمع واجب إن أمكن كما تقرر في الأصول وعلوم الحديث، وإليه الإشارة بقول صاحب "مراقي السعود": الرجز"

والجمع واجب متى ما أمكنا إلا فللأخير نسخ بينا

ووجهه ظاهر؛ لأن إعمال الدليلين أولى من إلغاء أحدهما، ومعلوم أن الجمع إذا أمكن أولى من جميع الترجيحات.
فإن قيل: هذا الجمع يقدح فيه حديث عائشة المتقدم، فإن فيه "فرأى في يدي فتخات من ورق" الحديث.
والورق: الفضة، والفضة لم يسبق لها تحريم، فالتحلي بها لم يمتنع يوماً ما.
فالجواب ما قاله الحافظ البيهقي رحمه الله تعالى قال: من قال: لا زكاة في الحلي، زعم أن الأحاديث والآثار الواردة في وجوب زكاته كانت حين كان التحلي بالذهب حراماً على النساء، فلما أبيح لهن سقطت زكاته.
قال: وكيف يصح هذا القول مع حديث عائشة، إن كان ذكر الورق فيه محفوظاً، غير أن رواية القاسم، وابن أبي مليكة، عن عائشة في تركها إخراج زكاة الحلي، مع ما ثبت من مذهبها من إخراج زكاة أموال اليتامى يوقع ريبة في هذه الرواية المرفوعة، فهي لا تخالف النَّبي صلى الله عليه وسلم فيما روته عنه، إلا فيما علمته منسوخاً . اهـ.
وقد قدمنا في سورة "البقرة"، الكلام على مخالفة الصحابي، لما روي في آية الطلاق، وبالجملة فلا يخفى أنه يبعد أن تعلم عائشة أن عدم زكاة الحلي فيه الوعيد من النَّبي لها بأنه حسبها من النار ثم تترك إخراجها بعد ذلك عمن في حجرها، مع أنها معروف عنها القول: بوجوب الزكاة في أموال اليتامى.
ومن أجوبة أهل هذا القول: أن المراد بزكاة الحلي عاريته، ورواه البيهقي، عن ابن عمر، وسعيد بن المسيب، والشعبي، في إحدى الروايتين عنه.
هذا حاصل الكلام في هذه المسألة.
وأقوى الوجوه بحسب المقرر في الأصول وعلم الحديث، الجمع إذا أمكن، وقد أمكن، هنا.
قال مقيده عفا الله عنه: وإخراج زكاة الحلي أحوط لأن "من اتقى الشبهات فقد استبرأ لدينه وعرضه" ـ "دع ما يريبك إلى ما لا يريبك"، والعلم عند الله تعالى.

ج / 2 ص -135- المسألة الرابعة: اعلم أن جماهير علماء المسلمين من الصحابة ومن بعدهم على وجوب الزكاة في عروض التجارة، فتقوم عند الحول، ويخرج ربع عشرها كزكاة العين، قال ابن المنذر: أجمع عامة أهل العلم على وجوب زكاة التجارة، قال: رويناه عن عمر بن الخطاب، وابنه عبد الله، وابن عباس، والفقهاء السبعة، سعيد بن المسيب، والقاسم بن محمد، وعروة بن الزبير، وأبي بكر بن عبد الرحمن بن الحارث، وخارجة بن زيد، وعبيد الله بن عبد الله بن عتبة، وسليمان بن يسار، والحسن البصري، وطاوس، وجابر بن زيد، وميمون بن مهران، والنخعي، ومالك، والثوري، والأوزاعي، والشافعي، والنعمان، وأصحابه، وأحمد، وإسحاق، وأبي ثور، وأبي عبيد، اهـ: بواسطة نقل النووي في "شرح المهذب"، وابن قدامة، في "المغني"، ولمالك رحمه الله، تفصيل في عروض التجارة؛ لأن عروض التجارة عنده تنقسم إلى عرض تاجر مدير، وعرض تاجر محتكر، فالمدير هو الذي يبيع ويشتري دائماً، والمحتكر هو الذي يشتري السلع ويتربص بها حتى يرتفع سعرها فيبيعها، وإن لم يرتفع سعرها لم يبعها ولو مكثت سنين.
فعروض المدير عنده وديونه التي يطالب بها الناس إن كانت مرجوة يزكيها عند كل حول، والدين الحال يزكيه بالعدد، والمؤجل بالقيمة.
أما عرض المحتكر فلا يقوم عنده ولا زكاة فيه حتى يباع بعين فيزكي العين على حول أصل العرض، وإلى هذا أشار ابن عاشر، في "المرشد المعين" بقوله: "الرجز"

والعرض ذو التجر ودين من أدار قيمتها كالعين ثم ذو احتكار

زكى لقبض ثمن أو دين عينا بشرط الحول للأصلين

زاد مالك في مشهور مذهبه شرطاً، وهو أنه يشترط في وجوب تقويم عروض المدير أن يصل يده شيء ناض من ذات الذهب أو الفضة، ولو كان ربع درهم أو أقل، وخالفه ابن حبيب من أهل مذهبه، فوافق الجمهور في عدم اشتراط ذلك.
ولا يخفى أن مذهب الجمهور هو الظاهر، ولم نعلم بأحد من أهل العلم خالف في وجوب زكاة عروض التجارة، إلا ما يروى عن داود الظاهري، وبعض أتباعه.
ودليل الجمهور: آية، وأحاديث، وآثار، وردت بذلك عن بعض الصحابة رضي الله عنهم؛ ولم يعلم أن أحداً منهم خالف في ذلك، فهو إجماع سكوتي.
فمن الأحاديث الدالة على ذلك: ما رواه أبو ذر رضي الله عنه، عن النَّبي صلى الله عليه وسلم، أنه

ج / 2 ص -136- قال: "في الإبل صدقتها، وفي الغنم صدقتها، وفي البز صدقته" الحديث، أخرجه الحاكم، والدارقطني، والبيهقي.
وقال النووي في "شرح المهذب": هذا الحديث رواه الدارقطني، في "سننه" والحاكم أبو عبد الله، في "المستدرك"، والبيهقي، بأسانيدهم، ذكره الحاكم، بإسنادين، ثم قال: هذان الإسنادان صحيحان على شرط البخاري ومسلم. اهـ.
ثم قال: قوله: "وفي البز صدقته" هو بفتح الباء وبالزاي؛ هكذا رواه جميع الرواة، وصرح بالزاي الدارقطني، والبيهقي، وقال ابن حجر في "التلخيص": حديث أبي ذر، أن رسول الله صلى الله عليه وسلم قال: "في الإبل صدقتها وفي البز صدقته"، أخرجه الدارقطني، عن أبي ذر من طريقين، وقال في آخره: "وفي البز صدقته"، قالها بالزاي، وإسناده غير صحيح مداره على موسى بن عبيدة الربذي، وله عنده طريق ثالث من رواية ابن جريج، عن عمران بن أبي أنس، عن مالك بن أوس، عن أبي ذر، وهو معلول لأن ابن جريج، رواه عن عمران: أنه بلغه عنه، ورواه الترمذي في العلل من هذا الوجه وقال: سألت البخاري عنه فقال: لم يسمعه ابن جريج من عمران، وله طريق رابعة، رواه الدارقطني أيضاً والحاكم، من طريق سعيد بن سلمة بن أبي الحسام عن عمران، ولفظه "في الإبل صدقتها، وفي الغنم صدقتها، وفي البقر صدقتها، وفي البز صدقته" ومن رفع دراهم أو دنانير لا يعدها لغريم، ولا ينفقها في سبيل الله، فهو كنز يكوى به يوم القيامة" وهذا إسناد لا بأس به. اهـ.
فترى ابن حجر، قال: إن هذا الإسناد لا بأس به مع ما قدمنا عن الحاكم من صحة الإسنادين المذكورين، وتصحيح النووي لذلك والذي رأيته في "سنن البيهقي": أن سعيد بن سلمة بن أبي الحسام، يروي الحديث عن موسى المذكور، عن عمران، لا عن عمران مباشرة فانظره.
فإن قيل: قال ابن دقيق العيد: الذي رأيته في نسخة من "المستدرك" في هذا الحديث: البر بضم الموحدة وبالراء المهملة، ورواية الدارقطني التي صرح فيها بالزاي في لفظة البز في الحديث ضعيفة، وإذن فلا دليل في الحديث على تقدير صحته على وجوب زكاة عروض التجارة.
فالجواب هو ما قدمنا عن النووي، من أن جميع رواته رووه بالزاي، وصرح بأنه بالزاي البيهقي، والدارقطني، كما تقدم.

ج / 2 ص -137- ومن الأحاديث الدالة على وجوب الزكاة في عروض التجارة، ما أخرجه أبو داود في "سننه" عن سمرة بن جندب الفزاري رضي الله عنه، قال: "أما بعد فإن رسول الله صلى الله عليه وسلم، كان يأمرنا أن نخرج الصدقة مما نعد للبيع"،وهذا الحديث سكت عليه أبو داود رحمه الله، ومعلوم من عادته أنه لا يسكت إلا عن حديث صالح للاحتجاج عنده؛ وقد قال ابن حجر في "التلخيص"، في هذا الحديث: رواه أبو داود والدارقطني والبزار، من حديث سليمان بن سمرة عن أبيه وفي إسناده جهالة، اهـ.
قال مقيده عفا الله عنه: في إسناد هذا الحديث، عند أبي داود حبيب بن سليمان بن سمرة بن جندب؛ وهو مجهول؛ وفيه جعفر بن سعد بن سمرة بن جندب، وهو ليس بالقوي، وفيه سليمان بن موسى الزهري أبو داود، وفيه لين، ولكنه يعتضد بما قدمنا من حديث أبي ذر، ويعتضد أيضاً بما ثبت عن أبي عمرو بن حماس، أن أباه حماساً، قال: مررت على عمر بن الخطاب رضي الله عنه، وعلى عنقي أدم أحملها، فقال: ألا تؤدي زكاتك يا حماس؟ فقال: ما لي غير هذا، وأهب في القرظ قال: ذلك مال فضع، فوضعها بين يديه، فحسبها فوجدت قد وجبت فيها الزكاة فأخذ منها الزكاة، قال ابن حجر في "التلخيص" في هذا الأثر: رواه الشافعي، عن سفيان، حدثنا يحيى عن عبد الله بن أبي سلمة، عن أبي عمرو بن حماس أن أباه، قال: مررت بعمر بن الخطاب، فذكره، ورواه أحمد، وابن أبي شيبة، وعبد الرزاق، وسعيد بن منصور، عن يحيى بن سعيد به، ورواه الدارقطني، من حديث حماد بن زيد، عن يحيى بن سعيد، عن أبي عمرو بن حماس، عن أبيه نحوه، ورواه الشافعي أيضاً عن سفيان، عن ابن عجلان، عن أبي الزناد، عن أبي عمرو بن حماس، عن أبيه، اهـ.
وحماس بكسر الحاء وتخفيف الميم وآخره سين مهملة، فقد رأيت ثبوت أخذ الزكاة من عروض التجارة عن عمر، ولم يعلم له مخالف من الصحابة.
وهذا النوع يسمى إجماعاً سكوتياً، وهو حجة عند أكثر العلماء، ويؤيده أيضاً ما رواه البيهقي، عن ابن عمر: أخبرنا أبو نصر عمر بن عبد العزيز بن عمر بن قتادة، من كتابه أنبأ أبو الحسن محمد بن عبد الله بن إبراهيم بن عبدة.
حدثنا أبو عبد الله محمد بن إبراهيم البوشنجي، حدثنا أحمد بن حنبل، حدثنا حفص بن غياث، حدثنا عبيد الله بن عمر، عن نافع، عن ابن عمر، قال: ليس في العروض زكاة إلا ما كان للتجارة اهـ.

ج / 2 ص -138- قال: وهذا قول عامة أهل العلم، فالذي روي عن ابن عباس رضي الله عنهما، أنه قال: لا زكاة في العرض، قال فيه الشافعي: في كتاب القديم إسناد الحديث عن ابن عباس ضعيف، فكان اتباع حديث ابن عمر لصحته والاحتياط في الزكاة أحب إليّ، والله أعلم.
قال: وقد حكى ابن المنذر، عن عائشة وابن عباس مثل ما روينا عن ابن عمر، ولم يحك خلافهم عن أحد فيحتمل أن يكون معنى قوله إن صح لا زكاة في العرض إذا لم يرد به التجارة. اهـ، من "سنن البيهقي"، ويؤيده ما رواه مالك في "الموطإ"، عن يحيى بن سعيد، عن زريق بن حَيَّان.
وكان زريق على جوازِ مصر في زمان الوليد بن عبد الملك وسليمان وعمر بن عبد العزيز؛ فذكر أن عمر بن عبد العزيز، كتب إليه أن انظر من يمر بك من المسلمين، فخذ ممَّا ظهر من أموالهم ممَّا يديرون من التجارات من كل أربعين ديناراً ديناراً، فما نقص فبحساب ذلك حتى يبلغ عشرين ديناراً فإن نقصت ثلث دينار فدعها، ولا تأخذ منها شيئاً.
وأما الآية: فهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} [2/267]، على ما فسرها به مجاهد رحمه الله تعالى قال: البيهقي، في "سننه" باب "زكاة التجارة"، قال الله تعالى وجل ثناؤه: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} الآية، أخبرنا أبو عبد الله الحافظ، وأبو بكر بن الحسن القاضي، وأبو سعيد بن أبي عمرو، قالوا: ثنا أبو العباس محمد بن يعقوب، ثنا الحسن بن علي بن عفان، ثنا يحيى بن آدم، ثنا ورقاء، عن أبي نجيح، عن مجاهد، في قوله تعالى: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}، قال: التجارة {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} قال: النخل، وقال البخاري في "صحيحه" باب "صدقة الكسب والتجارة"، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}، إلى قوله: {أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ}، قال ابن حجر في "الفتح" هكذا أورد هذه الترجمة مقتصراً على الآية بغير حديث.
وكأنه أشار إلى ما رواه شعبة، عن الحكم، عن مجاهد في هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}، قال: من التجارة الحلال. أخرجه الطبري وابن أبي حاتم من طريق آدم عنه، وأخرجه الطبري من طريق هشيم عن شعبة، ولفظه: {مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}، قال: من التجارة، {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ}، قال:

ج / 2 ص -139- من الثمار.
ولا شك أن ما ذكره مجاهد، داخل في عموم الآية: فتحصل أن جميع ما ذكرناه من طرق حديث أبي ذر، وحديث سمرة بن جندب المرفوعين، وما صح من أخذ عمر زكاة الجلود من حماس، وما روي عن ابن عمر، وعمر بن عبد العزيز، وظاهر عموم الآية الكريمة، وما فسرها به مجاهد، وإجماع عامة أهل العلم إلا من شذ عن السواد الأعظم، يكفي في الدلالة على وجوب الزكاة في عروض التجارة، والعلم عند الله تعالى.
المسألة الخامسة: في زكاة الدين، وهل الدين مسقط للزكاة عن المدين أو لا؟!
اختلف العلماء في ذلك، ومذهب مالك رحمه الله أن الدين الذي للإنسان على غيره يجري مجرى عروض التجارة في الفرق بين المدير وبين المحتكر، وقد أوضحنا ذلك في المسألة التي قبل هذا.
ومذهبه رحمه الله: أن الدين مانع من الزكاة في العين، وعروض التجارة إن لم يفضل عن وفائه قدر ما تجب فيه الزكاة، قال في "موطئه": الأمر المجتمع عليه عندنا، أن الرجل يكون عليه دين وعنده من العروض ما فيه وفاء لما عليه من الدين، ويكون عنده من الناض سوى ذلك، ما تجب فيه الزكاة فإنه يزكي ما بيده من ناض تجب فيه الزكاة، وإن لم يكن عنده من العروض والنقد إلا وفاء دينه فلا زكاة عليه، حتى يكون عنده من الناض فضل عن دينه ما تجب فيه الزكاة، فعليه أن يزكيه.
وأما الماشية والزروع والثمار، فلا يسقط الدين وجوب زكاتها عنده، ومذهب الإمام الشافعي رحمه الله أن الدين إذا كان حالاً على موسر مقر أو منكر وعليه بينة فزكاته واجبة إن كان عيناً أو عرض تجارة، وهذا قوله الجديد. وأما القديم: فهو أن الزكاة لا تجب في الدين بحال.
أما إن كان الغريم معسراً أو جاحداً ولا بينة أو مماطلاً أو غائباً، فهو عنده كالمغصوب، وفي وجوب الزكاة فيه خلاف، والصحيح الوجوب؛ ولكن لا تؤخذ منه بالفعل إلا بعد حصوله في اليد.
وإن كان الدين مؤجلاً ففيه وجهان:
أحدهما: لأبي إسحاق: أنه كالدين الحال على فقير أو ملىء جاحد؛ فيكون على الخلاف الذي ذكرناه آنفاً.

ج / 2 ص -140- والثاني: لأبي علي بن أبي هريرة: لا تجب فيه الزكاة، فإذا قبضه استقبل به الحول والأول أصح، قاله صاحب "المهذب".
أما إذا كان الدين ماشية كأربعين من الغنم، أو غير لازم كدين الكتابة؛ فلا تجب فيه الزكاة اتفاقاً عندهم. وإن كان عليه دين مستغرق، أو لم يبق بعده كمال النصاب فقال الشافعي في القديم: يسقط الدين المستغرق، أو الذي ينقص به المال عن النصاب وجوب الزكاة؛ لأن الملك فيه غير مستقر؛ لأنه ربما أخذه الحاكم لحق الغرماء، وقال في الجديد: تجب الزكاة ولا يسقطها الدين لاختلاف جهتهما، لأن الزكاة تتعلق بعين المال والدين يتعلق بالذمة، وإن حجر عليه ففيه خلاف كثير.
أصحه عند الشافعية: أنه يجري على حكم زكاة المغصوب، وقد قدمنا حكمه، وللشافعية قول ثالث، وهو أن الدين يمنع الزكاة في الأموال الباطنة وهي الذهب والفضة، وعروض التجارة، ولا يمنعها في الظاهرة وهي الزروع والثمار والمواشي والمعادن.
والفرق أن الأموال الظاهرة نامية بنفسها بخلاف الباطنة، وهذا هو مذهب مالك كما تقدم، ودين الآدمي ودين الله عندهم سواء في منع وجوب الزكاة، ومذهب الإمام أحمد رحمه الله: أن من كان له دين على ملىء مقربه غير مماطل فليس عليه إخراج زكاته حتى يقبضه، فإن قبضه أدى زكاته فيما مضى من السنين.
وروي نحوه عن علي رضي الله عنه، وبه قال: الثوري، وأبو ثور، وأبو حنيفة، وأصحابه، وقال: عثمان وابن عمر وجابر، رضي الله عنهم، وطاوس والنخعي وجابر بن زيد والحسن، وميمون بن مهران والزهري وقتادة، وحماد بن أبي سليمان وإسحاق وأبو عبيد، عليه إخراج زكاته في الحال؛ لأنه قادر على قبضه.
وقد قدمنا أنه قول مالك والشافعي، فإن كان الدين على معسر، أو جاحد، أو مماطل، فروايتان.
أحدهما: لا تجب فيه الزكاة، وهو قول قتادة، وإسحاق، وأبي ثور، وأهل العراق، لأنه غير مقدور على الانتفاع به.
والثانية: يزكيه إذا قبضه لما مضى، وهو قول الثوري، وأبي عبيد، وعن عمر بن عبد العزيز، والحسن، والليث، والأوزاعي، يزكيه إذا قبضه لعام واحد، وهذا هو قول مالك.

ج / 2 ص -141- ومذهب أحمد رحمه الله: أن الدين يمنع الزكاة في الأموال الباطنة، التي هي الذهب والفضة، وعروض التجارة، وهذا لا خلاف فيه عنه، وهو قول عطاء، وسليمان بن يسار، وميمون بن مهران، والحسن، والنخعي، والليث، والثوري، والأوزاعي، وإسحاق، وأبي ثور، وأصحاب الرأي، وقد قدمنا نحوه عن مالك رحمه الله.
وقال ربيعة، وحماد بن أبي سليمان: لا يمنع الدين الزكاة في الأموال الباطنة، وقد قدمناه عن الشافعي، في جديد قوليه.
وأما الأموال الظاهرة؛ وهي السائمة والثمار والحبوب، فقد اختلفت فيها الرواية، عن أحمد رحمه الله، فروي عنه؛ أن الدين يمنع الزكاة فيها أيضاً كالأموال الباطنة، وعنه في رواية إسحاق بن إبراهيم، يبتدىء بالدين فيقضيه، ثم ينظر ما بقي عنده بعد إخراج النفقة، فيزكي ما بقي.
ولا يكون على أحد دينه أكثر من ماله صدقة في إبل أو بقر أو غنم أو زرع، ولا زكاة، وبهذا قال: عطاء، والحسن، وسليمان، وميمون بن مهران، والنخعي، والثوري، والليث، وإسحاق.
وروي أن الدين لا يمنع الزكاة في الأموال الظاهرة، وبه قال الأوزاعي، وقد قدمناه عن الشافعي في الجديد، وهو قول مالك.
إذا عرفت أقوال العلماء في زكاة الدين، وهل هو مانع من الزكاة؟!
فاعلم أن اختلافهم في الدين، هل يزكي قبل القبض، وهل إذا لم يزكه قبل القبض يكفي زكاة سنة واحدة؟! أو لا بد من زكاته لما مضى من السنين؟!.
الظاهر فيه أنه من الاختلاف في تحقيق المناط، هل القدرة على التحصيل كالحصول بالفعل أو لا؟! ولا نعلم في زكاة الدين نصاً من كتاب، ولا سنة، ولا إجماع، ولا كون الدين مانعاً من وجوب الزكاة على المدين إن كان يستغرق أو ينقص النصاب، إلا آثاراً وردت عن بعض السلف.
منها ما رواه مالك في "الموطإ" عن ابن شهاب، عن السائب بن يزيد، عن عثمان بن عفان، أنه كان يقول: هذا شهر زكاتكم، فمن كان عليه دين فليؤد دينه، حتى تحصل أموالكم فتؤدون منه الزكاة.
ومنها ما رواه مالك في "الموطإ" أيضاً عن أيوب بن أبي تميمة السختياني، عن

ج / 2 ص -142- عمر بن عبد العزيز: أنه كتب في مال قبضه بعض الولاة ظلماً، يأمر برده إلى أهله، ويؤخذ زكاته لما مضى من السِّنين، ثم عقب بعد ذلك بكتاب ألا يؤخذ منه إلا زكاة واحدة، فإنه كان ضماراً. اهـ، وهو بكسر الضاد: أي غائباً عن ربه لا يقدر على أخذه ولا يعرف موضعه.
المسألة السادسة: في زكاة المعادن والركاز.
اعلم أن العلماء أجمعوا على وجوب إخراج حق شرعي من المعادن في الجملة، لكن وقع بينهم الاختلاف في بعض الصور لذلك، فقال قوم: لا يجب في شيء من المعادن الزكاة، إلا الذهب والفضة خاصة، فإذا أخرج من المعدن عشرين مثقالاً من الذهب، أو مائتي درهم من الفضة، وجب عليه إخراج ربع العشر من ذلك من حين إخراجه، ولا يستقبل به حولاً.
وممن قال بهذا: مالك، والشافعي، ومذهب الإمام أحمد كمذهبهما، إلا أنه يوجب الزكاة في جميع المعادن من ذهب، وفضة، وزئبق، ورصاص، وصفر، وحديد، وياقوت، وزبرجد، ولؤلؤ، وعقيق، وسبج، وكحل، وزجاج، وزرنيخ، ومغرة، ونحو ذلك، وكذلك المعادن الجارية، كالقار، والنفط، ونحوهما، ويقوم بمائتي درهم أو عشرين مثقالاً، ما عدا الذهب والفضة، فجميع المعادن عنده تزكى، واللازم فيها ربع العشر.
وذهب أبو حنيفة رحمه الله، إلى أن المعدن من جملة الركاز؛ ففيه عنده الخمس، وهو عنده الذهب والفضة، وما ينطبع كالحديد والصفر والرصاص في أشهر الروايتين، ولا يشترط عنده النصاب في المعدن والركاز.
وممن قال بلزوم العشر في المعدن: عمر بن عبد العزيز، وحجة من قال بوجوب الزكاة في جميع المعادن، عموم قوله تعالى: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ}.
وحجة من قال بوجوبها في معدن الذهب والفضة فقط: أن الأصل عدم وجوب الزكاة، فلم تجب في غير الذهب والفضة للنص عليهما دون غيرهما، واحتجوا أيضاً بحديث لا زكاة في حجر، وهو حديث ضعيف، قال فيه ابن حجر في "التلخيص": رواه ابن عدي، من حديث عمر بن أبي عمر الكلاعي، عن عمرو بن شعيب، عن أبيه عن جده، ورواه البيهقي من طريقه، وتابعه عثمان الوقاصي، ومحمد بن عبيد الله العرزمي، كلاهما عن عمرو بن شعيب، وهما متروكان. اهـ. وعمر بن أبي عمر الكلاعي ضعيف، من

ج / 2 ص -143- شيوخ بقية المجهولين، قاله في "التقريب" واحتج لوجوب الزكاة في المعدن بما رواه مالك في "الموطإ"، عن ربيعة بن أبي عبد الرحمن، عن غير واحد أن رسول الله صلى الله عليه وسلم، قطع لبلال بن الحارث المزني معادن القبلية، وهي من ناحية الفرع.
فتلك المعادن لا يؤخذ منها إلى اليوم إلا الزكاة، وقال ابن حجر في "التلخيص": ورواه أبو داود، والطبراني، والحاكم، والبيهقي، موصولاً، ليست فيه زيادة، وهي من ناحية الفرع، الخ.
وقال الشافعي بعد أن روى حديث مالك: ليس هذا ما يثبته أهل الحديث ولم يثبتوه ولم يكن فيه رواية عن النَّبي صلى الله عليه وسلم إلا إقطاعه، وأما الزكاة دون الخمس فليست مروية عن النَّبي صلى الله عليه وسلم.
وقال البيهقي: وهو كما قال الشافعي في رواية مالك، وقد روي عن الداروردي، عن ربيعة، موصولاً، ثم أخرجه عن الحاكم، والحاكم أخرجه في "المستدرك"، وكذا ذكره أبوعبد البر، من رواية الدراوردي، قال: ورواه أبو سبرة المديني، عن مطرف، عن مالك، عن محمد بن عمرو بن علقمة، عن ابن عباس قلت: أخرجه أبو داود، من الوجهين. اهـ.
قال مقيده عفا الله عنه: الاستدلال بهذه الزيادة على الحديث المرفوع التي ذكرها مالك في "الموطإ"، فتلك المعادن لا يؤخذ منها إلا الزكاة إلى اليوم من نوع الاستدلال بالاستصحاب المقلوب، وهو حجة عند جماعة من العلماء من المالكية، والشافعية.
والاستصحاب المقلوب: هو الاستدلال بثبوت الأمر في الزمن الحاضر، على ثبوته في الزمن الماضي؛ لعدم ما يصلح للتغيير من الأول إلى الثاني.
قال صاحب "جمع الجوامع": أما ثبوته في الأول لثبوته في الثاني فمقلوب، وقد يقال فيه لو لم يكن الثابت اليوم، ثابتاً أمس لكان غير ثابت فيقتضي استصحاب أمس أنه الآن غير ثابت، وليس كذلك، فدل على أنه ثابت.
وقال في "نشر البنود": وقد يقال في الاستصحاب المقلوب ليظهر الاستدلال به، لو لم يكن الثابت اليوم ثابتاً أمس، لكان غير ثابت أمس، إذ لا واسطة بين الثبوت وعدمه، فيقتضي استصحاب أمس الخالي عن الثبوت فيه، أنه الآن غير ثابت، وليس كذلك لأنه مفروض الثبوت الآن؛ فدل ذلك على أنه ثابت أمس أيضاً، ومثل له بعض المالكية بالوقف، إذا جهل مصرفه ووجد على حالة فإنه يجري عليها؛ لأن وجوده على تلك الحالة

ج / 2 ص -144- دليل على أنه كان كذلك في عقد الوقف؛ ومثل له "المحلي"، بأن يقال في المكيال الموجود؛ كان على عهده صلى الله عليه وسلم، باستصحاب الحال في الماضي؛ ووجهه في المسألة التي نحن بصددها، أن لفظ فتلك المعادن لا يؤخذ منها إلا الزكاة إلى اليوم يدل بالاستصحاب المقلوب؛ أنها كانت كذلك في زمن النَّبي صلى الله عليه وسلم؛ لعدم ما يصلح للتغيير، كما ذكرنا.
وقد أشار في "مراقي السعود" إلى مسألة الاستصحاب المذكور في "كتاب الاستدلال" بقوله: "الرجز"

ورجحن كون الاستصحاب للعدم الأصلي من ذا الباب

بعد قصارى البحث عن نص فلم يلف وهذا البحث وفقاً منحتم

إلى أن قال وهو محل الشاهد: "الرجز"

وما بماض مثبت للحال فهو مقلوب وعكس الخالي

كجري ما جهل فيه المصرف على الذي الآن لذاك يعرف

وأما الركاز: ففيه الخمس بلا نزاع؛ لقوله صلى الله عليه وسلم: "وفي الركاز الخمس"؛ أخرجه الشيخان، وأصحاب السنن، والإمام أحمد، من حديث أبي هريرة رضي الله عنه، إلا أنهم اختلفوا في المراد بالركاز.
فذهب جمهور، منهم مالك، والشافعي وأحمد، إلى أن الركاز هو دفن الجاهلية، وأنه لا يصدق على المعادن اسم الركاز.
واحتجوا بما جاء في حديث أبي هريرة المتفق عليه الذي ذكرنا بعضاً منه آنفاً؛ فإن فيه أن النَّبي صلى الله عليه وسلم، قال: "والمعدن جبار، وفي الركاز الخمس"، ففرق بين المعدن والركاز بالعطف المقتضي للمغايرة.
وذهب أبو حنيفة والثوري وغيرهما إلى أن المعدن ركاز، واحتجوا بما رواه البيهقي من حديث أبي هريرة رضي الله عنه، أن النَّبي صلى الله عليه وسلم، قال: "وفي الركاز الخمس"، قيل: يا رسول الله، صلى الله عليه وسلم، وما الركاز؟ قال: "الذهب والفضة المخلوقان في الأرض يوم خلق الله السماوات والأرض". ورده الجمهور بأن الحديث ضعيف، قال ابن حجر في "التلخيص": رواه البيهقي من حديث أبي يوسف، عن عبد الله بن سعيد بن أبي سعيد عن أبيه عن جده، عن أبي هريرة مرفوعاً وتابعه حبان بن علي، عن عبد الله بن سعيد،

ج / 2 ص -145- وعبد الله متروك الحديث، وحبان ضعيف.
وأصل الحديث ثابت في "الصحاح" وغيرها بدون الزيادة المذكورة. وقال الشافعي في الجديد: يشترط في وجوب الخمس في الركاز أن يكون ذهباً أو فضة دون غيرهما، وخالفه جمهور أهل العلم، وقال بعض العلماء: إذا كان في تحصيل المعدن مشقة ففيه ربع العشر، وإن كان لا مشقة فيه فالواجب فيه الخمس، وله وجه من النظر، والعلم عند الله تعالى.
قوله تعالى: {انْفِرُوا خِفَافاً وَثِقَالاً} الأية، لايخفى ما في هذه الآية الكريمة من التشديد في الخروج إلى الجهاد على كل حال، ولكنه تعالى بين رفع هذا التشديد بقوله: {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ} الآية [9/91]، فهي ناسخة لها.
قوله تعالى: {وَفِي الرِّقَابِ}، قال الشافعي، والليث: إن المراد بالرقاب: المكاتبون.
وروي نحوه عن أبي موسى الأشعري والحسن البصري، ومقاتل بن حيان، وعمر بن عبد العزيز، وسعيد بن جبير، والنخعي، والزهري، وابن زيد، ويدل لهذا القول قوله تعالى في المكاتبين: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [24/33]، وقال ابن عباس: الرقاب أعم من المكاتبين، فلا بأس أن تعتق الرقبة من الزكاة، وهو مذهب مالك وأحمد وإسحاق.
قوله تعالى: {وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ}، صرح تعالى في هذه الآية الكريمة، بأن من يؤذي رسول الله صلى الله عليه وسلم له العذاب الأليم.
وذكر في "الأحزاب"، أنه ملعون في الدنيا والآخرة، وأن له العذاب المهين، وذلك في قوله: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً} [33/57].
قوله تعالى: {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ} إلى قوله: {مَا تَحْذَرُونَ}، صرح في هذه الآية الكريمة بأن المنافقين يحذرون أن ينزل الله سورة تفضحهم وتبين ما تنطوي عليه ضمائرهم من الخبث، ثم بين أنه مخرج ما كانوا يحذرونه، وذكر في موضع آخر أنه فاعل ذلك، وهو قوله تعالى: {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ

ج / 2 ص -146- أَضْغَانَهُمْ} [49/29]، إلى قوله: {وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} [47/30]، وبين في موضع آخر شدة خوفهم، وهو قوله: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} [63/4].
قوله تعالى: {وَمَا نَقَمُوا إِلّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ}، صرح في هذه الآية الكريمة: أن المنافقين ما وجدوا شيئاً ينقمونه أي: يعيبونه وينتقدونه إلا أن الله تفضل عليهم فأغناهم بما فتح على نبيه صلى الله عليه وسلم من الخير والبركة.
والمعنى أنه لا يوجد شيء يحتمل أن يعاب أو ينقم بوجه من الوجوه، والآية كقوله: {وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} [85/8]، وقوله: {وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآياتِ رَبِّنَا لَمَّا جَاءَتْنَا} [7/126]، وقوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} [22/40].
ونظير ذلك من كلام العرب، قول نابغة ذبيان: "الطويل"

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

وقول الآخر: "المنسرح"

ما نقموا من أمية إلا أنهم يضربون إن غضبوا

وقول الآخر: "الوافر"

فما بك في من عيب فإني جبان الكلب مهزول الفصيل

قوله تعالى: {قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَوْ كَانُوا يَفْقَهُونَ}، ذكر تعالى في هذه الآية الكريمة شدة حر نار جهنم، أعاذنا الله والمسلمين منها، وبين ذلك في مواضع أخر كقوله: {نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [66/6]، وقوله: {كَلَّا إِنَّهَا لَظَى نَزَّاعَةً لِلشَّوَى} [70/15، 16]، وقوله: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا} [4/56]، وقوله: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} [22/19،-21]، وقوله: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ} الآية [18/29]، وقوله: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} [47/15]، إلى غير ذلك من الآيات.
تنبيه
اختلف العلماء في وزن جهنم بالميزان الصرفي، فذهب بعض علماء العربية إلى أن

ج / 2 ص -147- وزنه "فعنل" فالنون المضعفة زائدة، وأصل المادة: الجيم والهاء والميم؛ من تجهم إذا عبس وجهه؛ لأنها تلقاهم بوجه متجهم عابس، وتتجهم وجوههم وتعبس فيها لما يلاقون من ألم العذاب.
ومنه قوله مسلم بن الوليد الأنصاري: "الطويل"

شكوت إليها حبها فتبسمت ولم أر شمساً قبلها تتبسم

فقلت لها جودي فأبدت تجهما لتقتلني يا حسنها إذ تجهم

وتقول العرب: جهمه إذا استقبله بوجه كريه مجتمع، ومنه قول عمرو بن الفضفاض الجهني: "الطويل"

ولا تجهمينا أم عمرو فإنما بنا داء ظبي لم تخنه عوامله

وقال بعض العلماء جهنم فارسي معرب، والأصل كهنام وهو بلسانهم: النار، فعربته العرب وأبدلوا الكاف جيماً.
قوله تعالى: {فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَداً}، إلى قوله: {الْخَالِفِينَ}، عاقب الله في هذه الآية الكريمة: المتخلفين عن غزوة تبوك بأنهم لا يؤذن لهم في الخروج مع نبيه، ولا القتال معه صلى الله عليه وسلم لأن شؤم المخالفة يؤدي إلى فوات الخير الكثير.
وقد جاء مثل هذا في آيات أخر، كقوله: {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ} [48/15]، إلى قوله: {كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ}، وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} الآية [6/110]، إلى غير ذلك من الآيات؛ والخالف هو الذي يتخلف عن الرجال في الغزو فيبقى مع النساء والصبيان، ومنه قول الشنفرى: "الطويل"

ولا خالف داريه متربب يروح ويغدو داهنا يتكحل

قوله تعالى: { وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُوا الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ}، ذكر الله تعالى في هذه الآية الكريمة، أنه إذا أنزل سورة فيها الأمر بالإيمان، والجهاد مع نبيه صلى الله عليه وسلم، استأذن الأغنياء من المنافقين في التخلف عن الجهاد مع القدرة عليه، وطلبوا النَّبي صلى الله عليه وسلم أن يتركهم مع القاعدين المتخلفين عن الغزو.
وبين في موضع آخر أن هذا ليس من صفات المؤمنين، وأنه من صفات الشاكين

ج / 2 ص -148- الذين لا يؤمنون بالله واليوم الآخر، وذلك في قوله: {لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} [9/44، 45]، وبين أن السبيل عليهم بذلك، وأنهم مطبوع على قلوبهم، بقوله: {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ} الآية [9/93]، وبين في مواضع أخر شدة جزعهم من الخروج إلى الجهاد، كقوله: {فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} [47/20]، وقوله: {فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ} [33/19]، إلى غير ذلك من الآيات.
قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} الآية، صرح تعالى في هذه الآية الكريمة بأن الذين اتبعوا السابقين الأولين من المهاجرين والأنصار بإحسان، أنهم داخلون معهم في رضوان الله تعالى، والوعد بالخلود في الجنات والفوز العظيم، وبين في مواضع أخر، أن الذين اتبعوا السابقين بإحسان يشاركونهم في الخير كقوله جل وعلا: {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ} الآية [62/3]، وقوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا} الآية [59/10]، وقوله: {وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ} [8/75].
ولا يخفى أنه تعالى صرح في هذه الآية الكريمة، أنه قد رضي عن السابقين الأولين من المهاجرين والأنصار، والذين اتبعوهم بإحسان، وهو دليل قرآني صريح في أن من يسبهم ويبغضهم، أنه ضال مخالف لله جل وعلا، حيث أبغض من رضي الله عنه؛ ولا شك أن بغض من رضي الله عنه مضادة له جل وعلا، وتمرد وطغيان.
قوله تعالى: {وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} الآية، صرح في هذه الآية الكريمة أن من الأعراب، ومن أهل المدينة، منافقين لا يعلمهم رسول الله صلى الله عليه وسلم، وذكر تعالى نظير ذلك عن نوح في قوله عنه: {قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ} [26/112].

ج / 2 ص -149- وذكر نظيره عن شعيب، عليهم كلهم صلوات الله وسلامه، في قوله: {بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ، وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} [11/86] اهـ.
وقد أطلع الله نبيه على بعض المنافقين كما تقدم في الآيات الماضية، وقد أخبر صاحبه حذيفة بن اليمان رضي الله عنهما، بشيء من ذلك، كما هو معلوم.
قوله تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ} الآية،لم يبين هنا هذه الموعدة التي وعدها إياه، ولكنه بينها في سورة "مريم" بقوله: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً} [19/47].
قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، هذه الآية الكريمة تدل على أن بعث هذا الرسول الذي هو من أنفسنا الذي هو متصف بهذه الصفات المشعرة بغاية الكمال، وغاية شفقته علينا هو أعظم منن الله تعالى، وأجزل نعمه علينا، وقد بين ذلك في مواضع أخر، كقوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} الآية [3/164]، وقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [14/28]، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21/107]، إلى غير ذلك من الآيات.
قوله تعالى: {عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}، أمر تعالى في هذه الآية الكريمة نبيه صلى الله عليه وسلم، بالتوكل عليه جل وعلا.
ولا شك أنه ممتثل ذلك، فهو سيد المتوكلين عليه صلوات الله وسلامه، والتوكل على الله تعالى، هو شأن إخوانه من المرسلين صلوات الله عليهم وسلامه.
كما بين تعالى ذلك في آيات أخر، كقوله عن هود عليه وعلى نبينا الصلاة والسلام: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ} الآية [11/54 - 56]، وقوله تعالى عن نوح: {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ} وقوله تعالى عن جملة الرسل: {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا

ج / 2 ص -150- سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا} الآية [14/12].
ومن أوضح الأدلة على عظم توكل نبينا صلى الله عليه وسلم على الله، قوله يوم حنين، وهو على بغلة في ذلك الموقف العظيم: أنا النَّبي لا كذب أنا ابن عبد المطلب.
تم بحمد الله تفسير سورة التوبة


سورة يونس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -151- بسم الله الرحمن الرحيم
سورة يونس
 قوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ} الآية، ذكر في هذه الآية الكريمة: أن الذين كفروا يعذبون يوم القيامة بشرب الحميم، وبالعذاب الأليم، والحميم: الماء الحار، وذكر أوصاف هذا الحميم في آيات أخر، كقوله: {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} [55/44]، وقوله: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} [47/15]، وقوله: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ} [22/19، 20]، وقوله: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ} الآية [18/29]، وقوله: {فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ} [56/54، 55].
ذكر في موضع آخر أن الماء الذي يسقون صديد، أعاذنا الله وإخواننا المسلمين من ذلك بفضله ورحمته، ذلك في قوله تعالى: {مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ} الآية [14/16، 17].
وذكر في موضع آخر أنهم يسقون مع الحميم الغساق، كقوله: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ} [38/57، 58]، وقوله: {لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً إِلَّا حَمِيماً وَغَسَّاقاً} [78/24، 25]، والغساق: صديد أهل النار، أعاذنا الله والمسلمين منها، وأصله من غسقت العين سال دمعها؛ وقيل: هو لغة، البارد المنتن، والحميم الآني: الماء البالغ غاية الحرارة، والمهل: دردي الزيت أو المذاب من النحاس والرصاص ونحو ذلك، والآيات المبينة لأنواع عذاب أهل النار كثيرة جداً.
قوله تعالى: {وَتَحِيَّتُهُمْ فِيهَا سَلامٌ}، ذكر تعالى في هذه الآية: أن تحية أهل الجنة في الجنة سلام، أي يسلم بعضهم على بعض بذلك، ويسلمون على الملائكة، وتسلم عليهم الملائكة بذلك، وقد بين تعالى هذا في مواضع أخر، كقوله: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ} الآية[33/44]، وقوله: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ} الآية [13/23، 24]، وقوله: {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً} الآية

ج / 2 ص -152- [19/62]، وقوله: {لا يَسْمَعُونَ فِيهَا لَغْواً وَلا تَأْثِيماً إِلَّا قِيلاً سَلاماً سَلاماً} الآية [56/25، 26]، وقوله: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} [36/58]، إلى غير ذلك من الآيات.
ومعنى السلام: الدعاء بالسلامة من الآفات.
والتحية: مصدر حياك الله بمعنى أطال حياتك.
قوله تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ}، ذكر تعالى في هذه الآية الكريمة أن الإنسان في وقت الكرب، يبتهل إلى ربه بالدعاء في جميع أحواله فإذا فرج الله كربه، أعرض عن ذكر ربه، ونسي ما كان فيه كأنه لم يكن فيه قط.
وبين هذا في مواضع أخر، كقوله: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ} الآية [39/8]، وقوله: {فَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} الآية [39/49]، وقوله: {وَإِذَا أَنْعَمْنَا عَلَى الْأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ} [41/51] والآيات في مثل ذلك كثيرة.
إلا أن الله استثنى من هذه الصفات الذميمة عباده المؤمنين، بقوله في سورة هود: {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [11/11، 12] ، وقد قال صلى الله عليه وسلم: "عجباً للمؤمن لا يقضي الله له قضاء، إلا كان خيراً له، إن أصابته ضراء فصبر فكان خيراً له، وإن أصابته سراء فشكر فكان خيراً له، وليس ذلك لأحد إلا للمؤمن".
 قوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي} الآية، أمر الله تعالى: في هذه الآية الكريمة نبيه صلى الله عليه وسلم أن يقول: إنه ما يكون له أن يبدل شيئاً من القرآن من تلقاء نفسه، ويفهم من قوله {مِنْ تِلْقَاءِ نَفْسِي}، أن الله تعالى يبدل منه ما شاء بما شاء.
وصرح بهذا المفهوم في مواضع أخر كقوله: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} الآية [16/101]، وقوله: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} الآية [2/106]، وقوله: {سَنُقْرِئُكَ فَلا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} [87/6، 7].

ج / 2 ص -153- قوله تعالى: {فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ}، في هذه الآية الكريمة حجة واضحة على كفار مكة؛ لأن النَّبي صلى الله عليه وسلم، لم يبعث إليهم رسولاً حتى لبث فيهم عمراً من الزمن، وقدر ذلك أربعون سنة، فعرفوا صدقه، وأمانته، وعدله، وأنه بعيد كل البعد من أن يكون كاذباً على الله تعالى، وكانوا في الجاهلية يسمونه الأمين، وقد ألقمهم الله حجراً بهذه الحجة في موضع آخر، وهو قوله: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} [23/69]، ولذا لما سأل هرقل ملك الروم أبا سفيان، ومن معه عن صفاته صلى الله عليه وسلم، قال هرقل لأبي سفيان: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قال أبو سفيان: فقلت: لا، وكان أبو سفيان في ذلك الوقت زعيم الكفار، ورأس المشركين ومع ذلك اعترف بالحق، والحق ما شهدت به الأعداء.
فقال له هرقل: فقد أعرف أنه لم يكن ليدع الكذب على الناس، ثم يذهب فيكذب على الله. اهـ.
ولذلك وبخهم الله تعالى بقوله هنا: {أَفَلا تَعْقِلُونَ} [10/16].
قوله تعالى: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاء}، إلى قوله: {لِقَوْمٍ يَتَفَكَّرُونَ}، ضرب الله تعالى في هذه الآية الكريمة المثل للدنيا بالنبات الناعم المختلط بعضه ببعض، وعما قليل ييبس، ويكون حصيداً يابساً كأنه لم يكن قط، وضرب لها أيضاً المثل المذكور في "الكهف" في قوله: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاء} و [18/45]، إلى قوله: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً}، وأشار لهذا المثل بقوله في "الزمر": {ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ} [21]، وقوله في "الحديد": {كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} الآية[20].
تنبيه
التشبيه في الآيات المذكورة عند البلاغيين من التشبيه المركب؛ لأن وجه الشبه صورة منتزعة من أشياء، وهو كون كل من المشبه والمشبه به يمكث ما شاء الله، وهو في إقبال وكمال، ثم عما قليل يضمحل ويزول، والعلم عند الله تعالى.
قوله تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً} الآية، ذكر في هذه الآية الكريمة، أنه يوم القيامة يجمع الناس جميعاً، والآيات بمثل ذلك كثيرة.

ج / 2 ص -154- وصرح في "الكهف"، بأنه لا يترك منهم أحداً، بقوله: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [47].
قوله تعالى: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} الآية، صرح في هذه الآية الكريمة، بأن كل نفس يوم القيامة {تَبْلُو}، أي: تخبر وتعلم ما أسلفت، أي قدمت من خير وشر، وبين هذا المعنى في آيات كثيرة كقوله: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [75/13]، وقوله: {يَوْمَ تُبْلَى السَّرَائِرُ} [86/9]، وقوله: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13، 14]، وقوله: {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً} الآية [18/49].
وأما على قراءة {تَتْلُو} بتاءين ففي معنى الآية، وجهان:
أحدهما: أنها {تَتْلُو} بمعنى تقرأ في كتاب أعمالها جميع ما قدمت، فيرجع إلى الأولى.
والثاني: أن كل أمة تتبع عملها، لقوله صلى الله عليه وسلم: "لتتبع كل أمة ما كانت تعبده فيتبع من كان يعبد الشمس الشمس" الحديث.
قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ}، إلى قوله: {فَقُلْ أَفَلا تَتَّقُونَ}، صرح الله تعالى في هذه الآية الكريمة، بأن الكفار يقرون بأنه جل وعلا، هو ربهم الرزاق المدبر للأمور المتصرف في ملكه بما يشاء، وهو صريح في اعترافهم بربوبيته، ومع هذا أشركوا به جل وعلا.
والآيات الدالة على أن المشركين مقرون بربوبيته جل وعلا؛ ولم ينفعهم ذلك لإشراكهم معه غيره في حقوقه جل وعلا كثيرة، كقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [43/87]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [43/9]، وقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} [23/84، 85]، إلى قوله: {فَأَنَّى تُسْحَرُونَ} [23/89]، إلى غير ذلك من الآيات، ولذا قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106].
والآيات المذكورة صريحة في أن الاعتراف بربوبيته جل وعلا، لا يكفي في الدخول في دين الإسلام إلا بتحقيق معنى لا إله إلا الله نفياً وإثباتاً، وقد أوضحناه في سورة

ج / 2 ص -155- "الفاتحة" في الكلام على قوله تعالى: {إِيَّاكَ نَعْبُدُ} [1/5].
أما تجاهل فرعون لعنه الله لربوبيته جل وعلا، في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} [26/23]، فإنه تجاهل عارف لأنه عبد مربوب، كما دل عليه قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} الآية[17/102]، وقوله: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} [27/14].
قوله تعالى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ}، إلى قوله: {فَأَنَّى تُؤْفَكُونَ}، ألقم الله تعالى المشركين في هذه الآيات حجراً، بأن الشركاء التي يعبدونها من دونه لا قدرة لها على فعل شيء، وأنه هو وحده جل وعلا الذي يبدؤ الخلق ثم يعيده بالإحياء مرة أخرى، وأنه يهدي من يشاء.
وصرح بمثل هذا في آيات كثيرة كقوله: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [30/40]، ، وقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} [25/3]، وقوله: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} الآية[35/3]، وقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} الآية[16/17]، وقوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ} [13/16]، وقوله: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} الآية [39/38]، وقوله: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} الآية[67/21]، وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} الآية [29/17].
والآيات: في مثل ذلك كثيرة، ومعلوم أن تسوية ما لا يضر ولا ينفع ولا يقدر على شيء، مع من بيده الخير كله المتصرف بكل ما شاء، لا تصدر إلا ممن لا عقل له، كما قال تعالى عن أصحاب ذلك: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [67/10].
قوله تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ}، صرح تعالى في هذه الآية الكريمة، أن هذا القرآن لا يكون مفتري من دون الله مكذوباً به عليه، وأنه لا شك في أنه من رب العالمين جل وعلا،

ج / 2 ص -156- وأشار إلى أن تصديقه للكتب السماوية المنزلة قبله وتفصيله للعقائد والحلال والحرام ونحو ذلك؛ مما لا شك أنه من الله جل وعلا؛ دليل على أنه غير مفتري، وأنه لا ريب في كونه من رب العالمين، وبين هذا في مواضع أخر كقوله: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ، وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [12/111]، وقوله: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} [26/210، 211]، وقوله: {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ} [17/105]، والآيات في مثل ذلك كثيرة.
ثم إنه تعالى لما صرح هنا بأن هذا القرآن ما كان أن يفترى على الله، أقام البرهان القاطع على أنه من الله، فتحدى جميع الخلق بسورة واحدة مثله، ولا شك أنه لو كان من جنس كلام الخلق لقدر الخلق على الإتيان بمثله، فلما عجزوا عن ذلك كلهم حصل اليقين، والعلم الضروري أنه من الله جل وعلا، قال جل وعلا في هذه السورة: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [10/38]، وتحداهم أيضاً في سورة "البقرة" بسورة واحدة من مثله، بقوله: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} الآية [2/23]، وتحداهم في"هود" يعشر سور مثله بقوله: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ} الآية [13]، وتحداهم في "الطور" به كله بقوله: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [34].
وصرح في سورة "بني إسرائيل" بعجز جميع الخلائق عن الإتيان بمثله بقوله: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [17/88]، كما قدمنا، وبين أنهم لا يأتون بمثله أيضاً بقوله: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا} الآية [2/24].
قوله تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} الآية، التحقيق أن تأويله هنا، هو حقيقة ما يؤول إليه الأمر يوم القيامة، كما قدمنا في أول "آل عمران"، ويدل لصحة هذا قوله في "الأعراف": {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ} [53].
ونظير الآية قوله تعالى: {بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ} [38/8].

ج / 2 ص -157- قوله تعالى: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ}، أمر الله تعالى نبيه صلى الله عليه وسلم في هذه الآية الكريمة، أن يظهر البراءة من أعمال الكفار القبيحة إنكاراً لها، وإظهاراً لوجوب التباعد عنها، وبيّن هذا المعنى في قوله: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [109/1]، إلى قوله: {وَلِيَ دِينِ} [109/6]، ونظير ذلك، قول إبراهيم الخليل، وأتباعه، لقومه: {إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّه} الآية[60/4].
وبيّن تعالى في موضع آخر أن اعتزال الكفار، والأوثان والبراءة منهم؛ من فؤائده تفضل الله تعالى بالذرية الطيبة الصالحة، وهو قوله في "مريم": {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} [49]، إلى قوله: {عَلِيّاً} [19/50].
وقال ابن زيد، وغيره، إن آية: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي} الآية [10/41]، منسوخة بآيات السيف.
والظاهر أن معناها محكم؛ لأن البراءة إلى الله من عمل السوء لا شك في بقاء مشروعيتها.
قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ} الآية، بين تعالى في هذه الآية الكريمة، أن الكفار إذا حشروا استقلوا مدة مكثهم في دار الدنيا، حتى كأنها قدر ساعة عندهم، وبين هذا المعنى في مواضع أخر، كقوله في آخر "الأحقاف". {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ} الآية [35]، وقوله في آخر "النازعات": {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} الأية [46]، وقوله في آخر "الرُّوم": {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ} الآية[55].
وقد بينا بإيضاح في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، وجه الجمع بين هذه الآيات المقتضية أن الدنيا عندهم كساعة، وبين الآيات المقتضية أنها عندهم كأكثر من ذلك، كقوله تعالى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً} [20/103]، وقوله: {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ} [23/113]، فانظره فيه في سورة: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [23/1]، في الكلام على قوله: {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ}.
قوله تعالى: {يَتَعَارَفُونَ بَيْنَهُمْ}، صرح في هذه الآية الكريمة: أن أهل المحشر

ج / 2 ص -158- يعرف بعضهم بعضاً فيعرف الآباء الأبناء، كالعكس، ولكنه بين في مواضع أخر أن هذه المعارفة لا أثر لها، فلا يسأل بعضهم بعضاً شيئاً، كقوله: {وَلا يَسْأَلُ حَمِيمٌ حَمِيماً يُبَصَّرُونَهُمْ} [70/10، 11]، وقوله: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} [23/101].
وقد بينا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" أيضاً، وجه الجمع بين قوله: {فلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ}، وبين قوله: {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [37/27]، في سورة: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}، أيضاً.
قوله تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ}، صرح تعالى في هذه الآية الكريمة: بخسران المكذبين بلقائه، وأنهم لم يكونوا مهتدين، ولم يبين هنا المفعول به لقوله {خَسِرَ}، وذكر في مواضع كثيرة أسباباً من أسباب الخسران، وبين في مواضع أخر المفعول المحذوف هنا، فمن الآيات المماثلة لهذه الآية، قوله تعالى في "الأنعام": {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا} الآية[31]، وقوله تعالى في "البقرة": {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [27]، وقوله في "البقرة" أيضاً: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [121]، وقوله في "الأعراف": {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [99]، وقوله في الأعراف" أيضاً: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [178]، وقوله في "الزمر": {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [63].
والآيات في مثل هذا كثيرة، وقد أقسم تعالى على أن هذا الخسران لا ينجو منه إنسان، إلا بأربعة أمور:
الأول: الإيمان.
الثاني: العمل الصالح.
الثالث: التواصي بالحق.
الرابع: التواصي بالصبر.
وذلك في قوله: {وَالْعَصْرِ إِنَّ الْإِنْسَانَ} [103/1، 2] إلى آخر السورة الكريمة وبين في مواضع أخر،

ج / 2 ص -159- أن المفعول المحذوف الواقع عليه الخسران هو أنفسهم، كقوله في "الأعراف": {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} [9] ، وقوله في "المؤمنون": {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [103] وقوله في "هود": {أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [21].
وزاد في مواضع أخر خسران الأهل مع النفس، كقوله في "الزمر": {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [15]، وقوله في "الشورى": {وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ} [45].
وبين في موضع آخر أن خسران الخاسرين قد يشمل الدنيا والآخرة، وهو قوله: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [22/11].
قوله تعالى: {وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ} الآية، بين الله تعالى في هذه الآية الكريمة لنبيه صلى الله عليه وسلم، إنه إما أن يريه في حياته بعض ما يعد الكفار من النكال والانتقام، أو يتوفاه قبل ذلك، فمرجعهم إليه جل وعلا لا يفوته شيء مما يريد أن يفعله بهم لكمال قدرته عليهم، ونفوذ مشيئته جل وعلا فيهم، وبين هذا المعنى أيضاً في مواضع أخر، كقوله في سورة "المؤمن": {فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ} [77]، وقوله في "الزخرف": {فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ} [41، 42]، إلى غير ذلك من الآيات.
تنبيه
لم يأت في القرآن العظيم فعل المضارع بعد إن الشرطية المدغمة في ما المزيدة لتوكيد الشرط، إلا مقترناً بنون التوكيد الثقيلة، كقوله هنا: {وَإِمَّا نُرِيَنَّكَ} الآية [10/46]، {فَإِمَّا نَذْهَبَنَّ} الآية[43/41]، {فَإِمَّا تَثْقَفَنَّهُمْ} الآية[8/57]، {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ} الآية [8/58].
ولذلك زعم بعض علماء العربية وجوب اقتران المضارع بالنون المذكورة في الحال

ج / 2 ص -160- المذكورة، والحق أن عدم اقترانه بها جائز، كقول الشاعر: "المتقارب"

فإما تريني ولي لمة فإن الحوادث أودى بها

وقول الآخر: "الكامل"

زعمت تماضر أنني إما أمت يسدد أبينوها الأصاغر خلتي

قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ}، صرح تعالى في هذه الآية الكريمة: أن لكل أمة رسولاً، وبين هذا في مواضع أخر، كقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} الآية[16/36]، وقوله: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [35/24]، وقوله: {وَلِكُلِّ قَوْمٍ هَادٍ} [13/7]، إلى غير ذلك من الآيات، وقد بين صلى الله عليه وسلم، أن عدد الأمم سبعون أمة في حديث معاوية بن حيدة القشيري، رضي الله عنه "أنتم توفون سبعين أمة أنتم خيرها، وأكرمها على الله"، وقد بينا هذه الآيات في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب".
ووجه الجمع بينها وبين قوله: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ} الآية [6]، في سورة "الرعد" في الكلام على قوله تعالى: {وَلِكُلِّ قَوْمٍ هَادٍ}.
 قوله تعالى: {فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ}، أوضح الله تعالى معنى هذه الآية: الكريمة في سورة "الزمر"، بقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} [39/69، 70].
قوله تعالى: {لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}، صرح تعالى في هذه الآية الكريمة بأن لكل أمة أجلاً، وأنه لا يسبق أحد أجله المحدد له، ولا يتأخر عنه.
وبين هذا المعنى في آيات كثيرة، كقوله: {مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ} [15/5-/23/43]، وقوله: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ} [71/4]، وقوله: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} الآية[63/11]، إلى غير ذلك من الآيات.
قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}، بين تعالى في هذه الآية الكريمة، أن الكفار يطلبون في الدنيا تعجيل العذاب كفراً وعناداً، فإذا عاينوا العذاب آمنوا، وذلك الإيمان عند معاينة العذاب وحضوره لا يقبل منهم، وقد أنكر ذلك

ج / 2 ص -161- تعالى عليهم هنا بقوله: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ} [10/51]، ونفى أيضاً قبول إيمانهم في ذلك الحين بقوله: {آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}.
وأوضح هذا المعنى في آيات أخر، كقوله: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [40/84، 85]، وقوله: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [10/90، 91]، وقوله: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ} الآية [4/18]، إلى غير ذلك من الآيات،
واستثنى الله تعالى قوم يونس دون غيرهم، بقوله: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} [10/98].
قوله تعالى: {إِنَّ اللَّهَ سَيُبْطِلُهُ} الآية، ذكر تعالى عن موسى في هذه الآية، أنه قال: إن الله سيبطل سحر سحرة فرعون.
وصرح في مواضع أخر بأن ذلك الذي قال موسى، إنه سيقع؛ من إبطال الله سحرهم؛ أنه وقع بالفعل، كقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} [7/118، 119]، ونحوها من الآيات.
قوله تعالى: {وَلَقَدْ بَوَّأْنَا بَنِي إِسْرائيلَ مُبَوَّأَ صِدْقٍَ} الآية، ذكر تعالى في هذه الآية: أنه بوأ بني إسرائيل مبوأ صدق.
وبين ذلك في آيات أخر، كقوله: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} الآية[7/137]، وقوله: {فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ} [26/57،58]، إلى قوله: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلََ} [26/59]، وقوله: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ} [44/25، 26]، إلى قوله: {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ} [44/28]، ومعنى {بَوَّأْنَا بَنِي إِسْرائيلَ مُبَوَّأَ صِدْقٍ} [10/93]، أنزلناهم منزلاً مرضياً حسناً.
قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}، صرح تعالى في هذه الآية الكريمة، أن من حقت عليه كلمة

ج / 2 ص -162- العذاب، وسبقت له في علم الله الشقاوة لا ينفعه وضوح أدلة الحق، وذكر هذا المعنى في آيات كثيرة، كقوله تعالى: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [10/101]، وقوله: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا} الآية [54/2]، وقوله: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} [6/4]، وقوله: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} [12/105]، وقوله: {سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} [2/6]، والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}، ظاهر هذه الآية الكريمة أن إيمان قوم يونس ما نفعهم إلا في الدنيا دون الآخرة، لقوله: {كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا}.
 ويفهم من مفهوم المخالفة في قوله: {فِي الْحَيَاةِ الدُّنْيَا}، أن الآخرة ليست كذلك، ولكنه تعالى أطلق عليهم اسم الإيمان من غير قيد في سورة "الصافات"، والإيمان منقذ من عذاب الدنيا وعذاب الآخرة، كما أنه بين في"الصافات" أيضاً كثرة عددهم، وكل ذلك في قوله تعالى: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} [147،148].
قوله تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً} الآية، صرح تعالى في هذه الآية الكريمة: أنه لو شاء إيمان جميع أهل الأرض لآمنوا كلهم جميعاً، وهو دليل واضح على أن كفرهم واقع بمشيئته الكونية القدرية، وبين ذلك أيضاً في آيات كثيرة، كقوله تعالى: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} الآية[6/107]، وقوله: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [32/13]، وقوله: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [6/35]، إلى غير ذلك من الآيات.
قوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ}، بين تعالى في هذه الآية الكريمة أن من لم يهده الله فلا هادي له، ولا يمكن أحداً أن يقهر قلبه على الانشراح إلى الإيمان إلا إذا أراد الله به ذلك.
وأوضح ذلك المعنى في آيات كثيرة كقوله: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاًً} [5/41]، وقوله: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} الآية،

ج / 2 ص -163- [16/37]، وقوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} الآية [28/56]، وقوله: {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ} [7/186]، والآيات بمثل ذلك كثيرة جداً كما تقدم، في "النساء".
والظاهر أنها غير منسوخة، وأن معناها أنه لا يهدي القلوب ويوجهها إلى الخير إلا الله تعالى، وأظهر دليل على ذلك أن الله أتبعه بقوله: {وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّه}الآية[10/100].
قوله تعالى: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} الآية، أمر الله جل وعلا جميع عباده أن ينظروا ماذا خلق في السماوات والأرض من المخلوقات الدالة على عظم خالقها، وكماله، وجلاله، واستحقاقه، لأن يعبد وحده جل وعلا.
وأشار لمثل ذلك بقوله: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} الآية [41/53]، ووبخ في سورة "الأعراف"، من لم يمتثل هذا الأمر وهدده بأنه قد يعاجله الموت فينقضي أجله قبل أن ينظر فيما أمره الله جل وعلا أن ينظر فيه لينبه بذلك على وجوب المبادرة في امتثال أمر الله جل وعلا وذلك في قوله تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} الآية[185].
تنبيه
آية "الأعراف" هذه التي ذكرنا تدل دلالة واضحة على أن الأمر يقتضي الفور، وهو الذي عليه جمهور الأصوليين، خلافاً لجماعة من الشافعية وغيرهم.
قوله تعالى: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ} الآية. أوضح هذا المعنى في قوله: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِى فَطَرَ النَّاسَ عَلَيْهَا} [الروم:30] الآية.
قوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} الآية.
أوضح معناه أيضاً بقوله: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:88].
قوله تعالى: {وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ} الآية.
لم يبين هنا ما حكم الله به بين نبيه وبين أعدائه، وقد بين في آيات كثيرة أنه حكم بنصره عليهم، وإظهار دينه على كل

ج / 2 ص -164- دين، كقوله: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [110/1]، إلى آخر السورة، وقوله: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} [48/1]، إلى آخرها، وقوله: {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} الآية [13/41]، إلى غير ذلك من الآيات.
تم بحمد الله تفسير سورة يونس
وتم اكمال الجزء الثانى من كتاب أضواء البيان بحفظ الله ولاتنسونا من دعوة بظهر الغيب


سورة هود - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -165- بسم الله الرحمن الرحيم
 سورة هود
قوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}، اعلم أن العلماء اختلفوا في المراد بالحروف المقطعة في أوائل السور اختلافاً كثيراً، واستقراء القرآن العظيم يرجح واحداً من تلك الأقوال، وسنذكر الخلاف المذكور وما يرجحه القرآن منه بالاستقراء فنقول، وبالله جل وعلا نستعين:
قال بعض العلماء: هي مما استأثر الله تعالى بعلمه؛ كما بيّنا في "آل عمران" وممن روي عنه هذا القول: أبو بكر، وعمر، وعثمان، وعلي، وابن مسعود رضي الله عنهم، وعامر والشعبي، وسفيان الثوري، والربيع بن خيثم، واختاره أبو حاتم بن حبان.
وقيل: هي أسماء للسور التي افتتحت بها. وممن قال بهذا القول: عبد الرحمن بن زيد بن أسلم. ويروى ما يدل لهذا القول عن مجاهد، وقتادة، وزيد بن أسلم. قال الزمخشري في تفسيره: وعليه إطباق الأكثر. ونقل عن سيبويه أنه نص عليه. ويعتضد هذا القول بما ثبت في الصحيح عن أبي هريرة: أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الصبح يوم الجمعة {الم} [32/1]، و {هَلْ أَتَى عَلَى الْإِنْسَانِ} [76/1].
ويدل له أيضاً قول قاتل محمد السجاد بن طلحة بن عبيد الله رضي الله عنهما يوم الجمل، وهو شريح بن أبي أوفى العبسي؛ كما ذكره البخاري في "صحيحه" في أول "سورة المؤمن":

يذكرني حاميم والرمح شاجر فهلا تلا حاميم قبل التقدم

وحكى ابن إسحاق أن هذا البيت للأشتر النخعي قائلاً: إنه الذي قتل محمد بن طلحة المذكور. وذكر أبو مخنف: أنه لمدلج بن كعب السعدي. ويقال كعب بن مدلج. وذكر الزبير بن بكار: أن الأكثر على أن الذي قتله عصام بن مقشعر. قال المرزباني: وهو الثبت، وأنشد له البيت المذكور وقبله:

وأشعث قوام بآيات ربه قليل الأذى فيما ترى العين مسلم

ج / 2 ص -166- هتكت له بالرمح جيب قميصه فخر صريعاً لليدين وللفم

على غير شيء غير أن ليس تابعا علياً ومن لا يتبع الحق يندم

يذكرني حاميم... البيت. اهـ من "فتح الباري".
فقوله: "يذكرني حاميم"، بإعراب "حاميم" إعراب ما لا ينصرف، فيه الدلالة على ما ذكرنا من أنه اسم للسورة.
وقيل: هي من أسماء الله تعالى. وممن قال بهذا: سالم بن عبد الله، والشعبي، وإسماعيل بن عبد الرحمن السدي الكبير، وروي معناه عن ابن عباس رضي الله عنهما، وعنه أيضاً: أنها أقسام أقسم الله بها، وهي من أسمائه. وروي نحوه عن عكرمة.
وقيل: هي حروف، كل واحد منها من اسم من أسمائه جل وعلا؛ فالألف من {الم} [32/1]، مثلاً: مفتاح اسم "الله"، واللام مفتاح اسمه "لطيف"، والميم: مفتاح اسمه "مجيد"، وهكذا. ويروى هذا عن ابن عباس، وابن مسعود، وأبي العالية. واستدل لهذا القول بأن العرب قد تطلق الحرف الواحد من الكلمة، وتريد به جميع الكلمة كقول الراجز:

قلت لها قفي فقالت لي قاف لا تحسبي أنا نسينا الإيجاف

فقوله: "قاف" أي وقفت. وقول الآخر:

بالخير خيرات وإن شراً فا ولا أريد الشر إلا أن تا

يعني: وإن شراً فشر، ولا أريد الشر إلا أن تشاء. فاكتفى بالفاء والتاء عن بقية الكلمتين.
قال القرطبي: وفي الحديث "من أعان على قتل مسلم بشطر كلمة" الحديث، قال سفيان: هو أن يقول في أقتل: أ ق؛ إلى غير ما ذكرنا من الأقوال في فواتح السور، وهي نحو ثلاثين قولاً.
أما القول الذي يدل استقراء القرآن على رجحانه فهو: أن الحروف المقطعة ذكرت في أوائل السور التي ذكرت فيها بياناً لإعجاز القرآن، وأن الخلق عاجزون عن معارضته بمثله مع أنه مركب من هذه الحروف المقطعة التي يتخاطبون بها. وحكى هذا القول الرازي في تفسيره عن المبرد، وجمع من المحققين، وحكاه القرطبي عن الفراء وقطرب، ونصره الزمخشري في الكشاف.

ج / 2 ص -167- قال ابن كثير: وإليه ذهب الشيخ الإمام العلامة أبو العباس بن تيمية، وشيخنا الحافظ المجتهد أبو الحجاج المزي، وحكاه لي عن ابن تيمية.
ووجه شهادة استقراء القرآن لهذا القول: أن السور التي افتتحت بالحروف المقطعة يذكر فيها دائماً عقب الحروف المقطعة الانتصار للقرآن وبيان إعجازه، وأنه الحق الذي لا شك فيه.
وذكر ذلك بعدها دائماً دليل استقرائي على أن الحروف المقطعة قصد بها إظهار إعجاز القرآن، وأنه حق.
قال تعالى في "البقرة": {الم} [2/1]، واتبع ذلك بقوله: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ}، وقال في "آل عمران": {الم} [3/1]، واتبع ذلك بقوله: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ} الآية[3/2،3]، وقال في "الأعراف": {المص} [7/1]، ثم قال: {كِتَابٌ أُنْزِلَ إِلَيْكَ} الآية[7/2]. وقال في سورة "يونس": {الر} [10/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} [10/1]، وقال في هذه السورة الكريمة التي نحن بصددها، أعني سورة "هود" {الر } [11/1]، ثم قال: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [11/1]، وقال في "يوسف": {الر} [12/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً} الآية [12/1، 2]، وقال في "الرعد": {المر} [13/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ} [13/1]، وقال في "سورة إبراهيم": {الر} [14/1]، ثم قال: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} الآية [14/1]. وقال في "الحجر": {الر} [15/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} [15/1]. وقال في "سورة طه": {طه} [20/1]، ثم قال: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى} [20/2]، وقال في "الشعراء": {طسم} [26/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ لَعَلَّكَ بَاخِعٌ نَفْسَكَ} الآية [26/2، 3]. وقال في "النمل": {طس} [27/1]، ثم قال: {تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ} [27/1]، وقال في "القصص": {طسم} [28/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ نَتْلُو عَلَيْكَ مِنْ نَبَأِ مُوسَى وَفِرْعَوْنَ} الآية [28/2، 3]. وقال في "لقمان": {الم} [31/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} [31/2]، {هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ} [31/3]، وقال في

ج / 2 ص -168- "السجدة": {الم} [32/1]، ثم قال: {تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [32/2]. وقال في "يس": {يس} [36/1]، ثم قال: {وَالْقُرْآنِ الْحَكِيمِ} الآية [36/2]، وقال في ص: {ص} [38/1]، ثم قال: {وَالْقُرْآنِ ذِي الذِّكْر} الآية [38/1]، وقال في "سورة المؤمن": {حـم} [40/1]، ثم قال: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ} الآية [40/2]. وقال في "فصلت": {حـم} [41/1]، ثم قال: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ ِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} الآية[41/2، 3]، وقال في " الشورى": {حـم عسق} [42/1، 2]، ثم قال: {كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} الآية [42/3]، وقال في "الزخرف": {حـم} [43/1]، ثم قال: {وَالْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً} الآية [43/2، 3]. وقال في "الدخان": {حم} [44/1]، ثم قال {وَالْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} الآية" 44/2، 3]. وقال في "لجاثية": {حم} [45/1]، ثم قال: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ} [45/2، 3]، وقال في "الأحقاف": {حـم} [46/1]، ثم قال: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} الاية[46/2، 3]. وقال في "سورة ق": {ق} [50/1]، ثم قال: {وَالْقُرْآنِ الْمَجِيدِ} الآية[50/1].
وقد قدمنا كلام الأصوليين في الاحتجاج بالاستقراء بما أغنى عن إعادته هنا.
وإنما أخرنا الكلام على الحروف المقطعة مع أنه مرت سور مفتتحة بالحروف المقطعة "كالبقرة"، و"آل عمران"، و"الأعراف"، و"يونس"؛ لأن الحروف المقطعة في القرآن المكي غالباً، و"البقرة"، و"آل عمران" مدنيتان والغالب له الحكم. واخترنا لبيان ذلك سورة "هود"؛ لأن دلالتها على المعنى المقصود في غاية الظهور والإيضاح؛ لأن قوله تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [11/1]، بعد قوله {الر} [11/1]، واضح جداً فيما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}، هذه الآية الكريمة فيها الدلالة الواضحة على أن الحكمة العظمى التي أنزل القرآن من أجلها: هي أن يعبد الله جل وعلا وحده، ولا يشرك به في عبادته شيء، لأن قوله جل وعلا: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهََ} الآية [11/1، 2] صريح في أن

ج / 2 ص -169- آيات هذا الكتاب فصلت من عند الحكيم الخبير لأجل أن يعبد الله وحده، سواء قلنا إن "أن" هي المفسرة، أو أن المصدر المنسبك منها ومن صلتها مفعول من أجله، لأن ضابط "أن" المفسرة أن يكون ما قبلها متضمناً معنى القول، ولا يكون فيه حروف القول.
ووجهه في هذه الآية أن قوله: {أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ} [11/1]، فيه معنى قول الله تعالى لذلك الإحكام والتفصيل دون حروف القول، فيكون تفسير ذلك هو: {أَلَّا تَعْبُدُوا إِلَّا اللَّهََ}.
 وأما على القول بأن المصدر المنسبك من "أن" وصلتها مفعول له فالأمر واضح، فمعنى الآية: أن حاصل تفصيل القرآن هو أن يعبد الله تعالى وحده ولا يشرك به شيء. ونظير هذا المعنى قوله تعالى في "سورة الأنبياء": {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [21/108]، ومعلوم أن لفظة "إنما" من صيغ الحصر، فكأن جميع ما أوحي إليه منحصر في معنى "لا إله إلا الله" وقد ذكرنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" أن حصر الوحي في آية "الأنبياء" هذه في توحيد العبادة حصر له في أصله الأعظم الذي يرجع إليه جميع الفروع؛ لأن شرائع الأنبياء كلهم داخلة في ضمن معنى "لا إله إلا الله"؛ لأن معناها: خلع جميع المعبودات غير الله جل وعلا في جميع أنواع العبادات، وإفراده جل وعلا وحده بجميع أنواع العبادات، فيدخل في ذلك جميع الأوامر والنواهي القولية والفعلية والاعتقادية.
والآيات الدالة على أن إرسال الرسل، وإنزال الكتب لأجل أن يعبد الله وحده كثيرة جداً، كقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]، إلى غير ذلك من الآيات.
وقد أشرنا إلى هذا البحث في "سورة الفاتحة"، وسنستقصي الكلام عليه إن شاء الله تعالى في "سورة النَّاس"، لتكون خاتمة هذا الكتاب المبارك حسنى.
قوله تعالى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً}، هذه الآية الكريمة تدل على أن الاستغفار والتوبة إلى الله تعالى من الذنوب سبب لأن يمتع الله من فعل ذلك متاعاً حسناً إلى أجل مسمى؛ لأنه رتب ذلك على الاستغفار والتوبة ترتيب الجزاء

ج / 2 ص -170- على شرطه.
والظاهر أن المراد بالمتاع الحسن: سعة الرزق، ورغد العيش، والعافية في الدنيا، وأن المراد بالأجل المسمى: الموت، ويدل لذلك قوله تعالى في هذه السورة الكريمة عن نبيه هود عليه وعلى نبينا الصلاة والسلام: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} [11/52]، وقوله تعالى عن "نوح": {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [71/10-12]، وقوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} الآية[16/97]، وقوله: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} الآية [7/96]، وقوله: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [5/66]، وقوله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [65/2، 3]، إلى غير ذلك من الآيات.
قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، يبين تعالى في هذه الآية الكريمة، أنه لا يخفى عليه شيء، وأن السر كالعلانية عنده، فهو عالم بما تنطوي عليه الضمائر وما يعلن وما يسر، والآيات المبينة لهذا كثيرة جداً، كقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [50/16]، وقوله جل وعلا: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [2/235]، وقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [7/7]، وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ} الآية[10/61]. ولا تقلب ورقة من المصحف الكريم إلا وجدت فيها آية بهذا المعنى.
تنبيه مهم
اعلم أن الله تبارك وتعالى ما أنزل من السماء إلى الأرض واعظاً أكبر، ولا زاجراً أعظم مما تضمنته هذه الآيات الكريمة وأمثالها في القرآن، من أنه تعالى عالم بكل ما يعمله خلقه، رقيب عليهم، ليس بغائب عما يفعلون. وضرب العلماء لهذا الواعظ الأكبر، والزاجر الأعظم مثلاً ليصير به كالمحسوس، فقالوا: لو فرضنا أن ملكاً قتّالا للرجال،

ج / 2 ص -171- سفّاكاً للدماء شديد البطش والنكال على من انتهك حرمته ظلماً، وسيّافه قائم على رأسه، والنطع مبسوط للقتل، والسيف يقطر دماً، وحول هذا الملك الذي هذه صفته جواريه وأزواجه وبناته، فهل ترى أن أحداً من الحاضرين يهتم بريبة أو بحرام يناله من بنات ذلك الملك وأزواجه، وهو ينظر إليه، عالم بأنه مطلع عليه؟ لا، وكلا! بل جميع الحاضرين يكونون خائفين، وجلة قلوبهم، خاشعة عيونهم، ساكنة جوارحهم خوفاً من بطش ذلك الملك.
ولا شكّ، ولله المثل الأعلى أن رب السموات والأرض جل وعلا أشد علماً، وأعظم مراقبة، وأشد بطشاً، وأعظم نكالاً وعقوبة من ذلك الملك، وحماه في أرضه محارمه. فإذا لاحظ الإنسان الضعيف أن ربه جل وعلا ليس بغائب عنه، وأنه مطلع على كل ما يقول وما يفعل وما ينوي لان قلبه، وخشي الله تعالى، وأحسن عمله لله جل وعلا.
ومن أسرار هذه الموعظة الكبرى أن الله تبارك وتعالى صرح بأن الحكمة التي خلق الخلق من أجلها هي أن يبتليهم أيهم أحسن عملاً، ولم يقل: أيهم أكثر عملاً، فالابتلاء في إحسان العمل، كما قال تعالى في هذه السورة الكريمة: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [11/7].
وقال في "الملك": {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} [67/2].
ولا شكّ أن العاقل إذا علم أن الحكمة التي خلق من أجلها هي أن يبتلى أي يختبر: بإحسان العمل فإنه يهتم كل الاهتمام بالطريق الموصلة لنجاحه في هذا الاختبار، ولهذه الحكمة الكبرى سأل جبريل النَّبي صلى الله عليه وسلم عن هذا ليعلمه لأصحاب النَّبي صلى الله عليه وسلم فقال: "أخبرني عن الإحسان"، أي وهو الذي خلق الخلق لأجل الاختبار فيه، فبين النَّبي صلى الله عليه وسلم أن الطريق إلى ذلك هي هذا الواعظ، والزاجر الأكبر الذي هو مراقبة الله تعالى، والعلم بأنه لا يخفى عليه شيء مما يفعل خلقه، فقال له: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".
واختلف العلماء في المراد بقوله في هذه الآية الكريمة {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ} [11/5]، وقوله {يَسْتَغْشُونَ ثِيَابَهُمْ} [11/5]، وفي مرجع الضمير في قو له: {مِنْهُ} [11/5].

ج / 2 ص -172- فقال بعض العلماء: معنى {يَثْنُونَ صُدُورَهُمْ} [11/5] يزورون عن الحق، وينحرفون عنه؛ لأن من أقبل على الشيء استقبله بصدره، ومن ازور عنه وانحرف ثنى عنه صدره، وطوى عنه كشحه. بهذا فسره الزمخشري في الكشاف.
قال مقيده عفا الله عنه: وهذا المعنى معروف في كلام العرب، فهم يعبرون باعوجاج الصدر عن العدول عن الشيء والميل عنه، ويعبرون بإقامة الصدر عن القصد إلى الشيء وعدم الميل عنه.
فمن الأول قوله، ذي الرمة غيلان بن عقبة العدوي عدي الرباب:

خليلي عوجا بارك الله فيكما على دارمي من صدور الركائب

تكن عوجة يجزيكما الله عنده بها الأجر أو تقضي ذمامة صاحب

يعني: اثنيا صدور الركائب إلى دارمي.
ومن الثاني قول الشنفرى:

أقيموا بني أمي صدور مطيكم فإني إلى قوم سواكم لأميل

وقول الآخر:

أقول لأم زنباع أقيمي صدور العيش شطر بني تميم

وقيل: نزلت هذه الآية الكريمة في الأخنس بن شريق الثقفي حليف بني زهرة.
كان حلو المنطق، يلقى رسول الله صلى الله عليه وسلم بما يحب وينطوي له بقلبه على ما يسوء.
وقيل: نزلت في بعض المنافقين، كان إذا مر بالنَّبي صلى الله عليه وسلم ثنى صدره وظهره، وطوطأ رأسه وغطى وجهه لكيلا يراه النَّبي صلى الله عليه وسلم فيدعوه إلى الإيمان، حكى معناه عن عبد الله بن شداد.
وعن ابن عباس رضي الله عنهما أنها نزلت في قوم كانوا يكرهون أن يجامعوا أو يتغوطوا وليس بينهم وبين السماء حجاب، يستحيون من الله.
وقال بعض العلماء: معنى {يَسْتَغْشُونَ ثِيَابَهُمْ} [11/5] يغطون رؤوسهم لأجل كراهتهم استماع كلام الله، كقوله تعالى عن نوح: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ} الآية [71/7].
وقيل: كانوا إذا عملوا سوءاً ثنوا صدورهم وغطوا رؤوسهم، يظنون أنهم إن فعلوا

ج / 2 ص -173- ذلك أخفوا به عملهم على الله جل وعلا، ويدل لهذا الوجه قوله تعالى: {لِيَسْتَخْفُواْ مِنْهُ} الآية [11/5].
وقرأ ابن عباس هذه الآية الكريمة {أَلا إِنَّهُمْ تَثْنُونِي صُدُورُهُمْ} [11/5] وتثنوني مضارع اثنوني، ووزنه افعوعل من الثني كما تقول احلولى من الحلاوة و {صُدُورُهُمْ} في قراءة ابن عباس بالرفع فاعل تثنوني، والضمير في قوله {منه} [11/5] عائد إلى الله تعالى في أظهر القولين. وقيل: راجع إليه صلى الله عليه وسلم كما مر في الأقوال في الآية.
قوله تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}، صرح في هذه الآية الكريمة أنه خلق السماوات والأرض لحكمة ابتلاء الخلق، ولم يخلقهما عبثاً ولا باطلاً. ونزه نفسه تعالى عن ذلك، وصرح بأن من ظن ذلك فهو من الذين كفروا وهددهم بالنار، قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [38/27]، وقال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [23/115، 116]، وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [51/56]، وقال: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [67/2]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ} الآية، المراد بالأمة هنا: المدة من الزمن. ونظيره قوله تعالى: {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ} الآية [12/45]، أي تذكر بعد مدة.
تنبيه
استعمل لفظ "الأمَّة" في القرآن أربعة استعمالات:
الأول: هو ما ذكرنا هنا من استعمال الأمة في البرهة من الزمن.
الثاني: استعمالها في الجماعة من الناس، وهو الاستعمال الغالب، كقوله: {وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ} الآية [28/23]، وقوله: {وَلِكُلِّ أُمَّةٍ رَسُولٌ} الآية [10/47]، وقوله {كَانَ النَّاسُ أُمَّةً} الآية[2/213]، إلى غير ذلك من الآيات.
الثالث: استعمال "?لأُمَّة" في الرجل المقتدى به؛ كقوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}.

ج / 2 ص -174- الآية [16/120].
الرابع:استعمال "الأُمَّة" في الشريعة والطريقة؛ كقوله: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية[43/22]، وقوله: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} الآية [23/52]، إلى غير ذلك من الآيات.
قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}، صرح تعالى في هذه الآية الكريمة أن من عمل عملاً يريد به الحياة الدنيا أعطاه جزاء عمله في الدنيا، وليس له في الآخرة إلا النار.
ونظير هذه الآية قوله تعالى في "سورة الشورى": {وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} [42/20]، ولكنه تعالى بين في "سورة بني إسرائيل" تعليق ذلك على مشيئته جل وعلا بقوله: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} الآية [17/18]، وقد أوضحنا هذه المسألة غاية الإيضاح في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في الكلام على هذه الآية الكريمة ولذلك اختصرناها هنا.
قوله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}، صرح تعالى في هذه الآية الكريمة أن هذا القرآن لا يكفر به أحد كائناً من كان إلا دخل النار. وهو صريح في عموم رسالة نبينا صلى الله عليه وسلم إلى جميع الخلق. والآيات الدالة على ذلك كثيرة، كقوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [6/19]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} الآية [34/28]. وقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} الآية [7/158].
قوله تعالى: {فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ} الآية، نهى الله جل وعلا في هذه الآية الكريمة عن الشك في هذا القرآن العظيم، وصرح أنه الحق من الله. والآيات الموضحة لهذا المعنى كثيرة جداً كقوله: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ} الآية [2/1،2]، وقوله: {الم تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [32/1، 2]، ونحو ذلك من الآيات.والمرية: الشك.
قوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} صرح تعالى

ج / 2 ص -175- في هذه الآية الكريمة بأن أكثر الناس لا يؤمنون، وبين ذلك أيضاً في مواضع كثيرة، كقوله: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [12/103]، وقوله {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ} [6/116]، وقوله: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ} [37/71]، وقوله: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [26/8، 67، 103، 121]، إلى غير ذلك من الآيات.
قوله تعالى: {يُضَاعَفُ لَهُمُ الْعَذَابُ} الآية، بين تعالى في هذه الآية الكريمة أن الكفار الذين يصدون الناس عن سبيل الله ويبغونها عوجاً، يضاعف لهم العذاب يوم القيامة، لأنهم يعذبون على ضلالهم، ويعذبون أيضاً على إضلالهم غيرهم، كما أوضحه تعالى بقوله: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [16/88].
وبين في موضع آخر، أن العذاب يضاعف للأتباع والمتبوعين، وهو قوله في "الأعراف": {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ} الآية [7/38].
قوله تعالى: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ}، في هذه الآية الكريمة للعلماء أوجه، بعضها يشهد له القرآن:
الأول: وهو اختيار ابن جرير الطبري في "تفسيره"، ونقله عن ابن عباس وقتادة أن معنى {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ} الآية[11/20]، أنهم لا يستطيعون أن يسمعوا الحق سماع منتفع، ولا أن يبصروه إبصار مهتد، لاشتغالهم بالكفر الذي كانوا عليه مقيمين عن استعمال جوارحهم في طاعة الله تعالى، وقد كانت لهم أسماع وأبصار. ويدل لهذا قوله تعالى: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ} الآية [46/26].
الثاني: وهو أظهرها عندي أن عدم الاستطاعة المذكور في الآية إنما هو للختم الذي ختم الله على قلوبهم وأسماعهم، والغشاوة التي جعل على أبصارهم. ويشهد لهذا القول قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [2/7]، وقوله: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}، ونحو ذلك من الآيات.
وذلك الختم والأكنة على القلوب جزاء من الله تعالى لهم على مبادرتهم إلى الكفر

ج / 2 ص -176- وتكذيب الرسل باختيارهم ومشيئتهم كما دلت عليه آيات كثيرة كقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [4/155]، وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5]، وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} الآية [2/10]، وقوله: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [9/125]، وقوله {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} الآية [6/110]، إلى غير ذلك من الآيات.
الثالث: أن المعنى ما كانوا يستطيعون السمع أي لشدة كراهيتهم لكلام الرسل على عادة العرب في قولهم: لا أستطيع أن أسمع كذا إذا كان شديد الكراهية والبغض له ويشهد لهذا القول قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} [22/72]، وقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ} الآية [41/26]، وقوله: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ} [71/7].
الرابع: أن {ما} مصدرية ظرفية، أي يضاعف لهم العذاب مدة كونهم يستطيعون أن يسمعوا ويبصروا، أي يضاعف لهم العذاب دائماً.
الخامس: أن "ما" مصدرية في محل نصب بنزع الخافض، أي يضاعف لهم العذاب بسبب كونهم يستطيعون السمع والإبصار في دار الدنيا، وتركوا الحق مع أنهم يستطيعون إدراكه بأسماعهم وأبصارهم. وقد قدمنا في "سورة النساء" قول الأخفش الأصغر بأن النصب بنزع الخافض مقيس مطلقاً عند أمن اللبس.
السادس: أن قوله: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} [11/20]، من صفة الأصنام التي اتخذوها أولياء من دون الله، فيكون متصلاً بقوله: {وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ} [11/20]، وتكون جملة: {يُضَاعَفُ لَهُمُ الْعَذَابُ} [11/20] اعتراضية. وتقرير المعنى على هذا القول: وما كان لهم من دون الله من أولياء ما كانوا يستطيعون السمع وما كانوا يبصرون، أي الأصنام التي اتخذوها أولياء من دون الله، وما لا يسمع ولا يبصر لا يصح أن يكون ولياً لأحد. ويشهد لمعنى هذا القول قوله تعالى في "الأعراف": {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} الآية [7/195]، ونحوها من الآيات.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية الكريمة قد تكون فيها أقوال،

ج / 2 ص -177- وكلها يشهد له قرآن فنذكر الجميع، والعلم عند الله تعالى.
قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ} الآية، ضرب الله تعالى في هذه الآية الكريمة المثل للكافر بالأعمى والأصم، وضرب المثل للمؤمن بالسميع والبصير، وبين أنهما لا يستويان، ولا يستوي الأعمى والبصير، ولا يستوي الأصم والسميع. وأوضح هذا المعنى في آيات كثيرة:
قوله: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ إِنْ أَنْتَ إِلَّا نَذِيرٌ} [35/19- 23].
وقوله: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} الآية [13/19].
وقوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [27/80]، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} الآية، ذكر تعالى في هذه الآية الكريمة أن الملأ من قوم نوح قالوا له: ما نراك اتبعك منا إلا الأسافل والأراذل. وذكر في "سورة الشعراء"، أن إتباع الأراذل له في زعمهم مانع لهم من إتباعه بقوله: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [26/111].
وبين في هذه السورة الكريمة أن نوحاً عليه وعلى نبينا الصلاة والسلام أبى أن يطرد أولئك المؤمنين الذين اتبعوه بقوله: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} الآية [11/29، 30]، وذكر تعالى عنه ذلك في "الشعراء" أيضاً بقوله: {إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} [26/113، 114].
قوله تعالى: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ}، ذكر تعالى في هذه الآية الكريمة عن نبيه نوح أنه قال لقومه: {أَرَأَيْتُمْ} [11/28]، أي أخبروني {إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} [11/28]، أي على يقين ونبوة صادقة لا شك فيها، وأعطاني رحمة منه مما أوحى إلي من التوحيد والهدى، فخفي ذلك كله عليكم، ولم تعتقدوا أنه حق، أيمكنني أن ألزمكم به، وأجبر قلوبكم على الانقياد والإذعان لتلك البينة التي تفضل الله علي بها، ورحمني بإيتائها، والحال أنكم كارهون لذلك؟ يعني ليس بيدي توفيقكم إلى الهدى وإن كان واضحاً جلياً لا

ج / 2 ص -178- لبس فيه، إن لم يهدكم الله جل وعلا إليه.
وهذا المعنى صرح به جل وعلا عن نوح أيضاً في هذه السورة الكريمة بقوله: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ} الآية [11/34].
قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} الآية، ذكر تعالى في هذه الآية الكريمة عن نبيه نوح عليه وعلى نبينا الصلاة والسلام أنه أخبر قومه أنه لا يسألهم مالاً في مقابلة ما جاءهم به من الوحي والهدى، بل يبذل لهم ذلك الخير العظيم مجاناً من غير أخذ أجرة في مقابله.
وبين في آيات كثيرة أن ذلك هو شأن الرسل عليهم صلوات الله وسلامه، كقوله في "سبأ" عن نبينا صلى الله عليه وسلم: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} الآية[34/47].
وقوله فيه أيضاً في آخر "ص?": {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [38/86].
وقوله في "الطور" و"القلم": {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} [52/40] و [68/46].
وقوله في "الفرقان": {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً} [25/57]،.
وقوله في "الأنعام": {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ} [6/90].
وقوله عن هود في "سورة هود": {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي} الآية[11/51].
وقوله في "الشعراء" عن نوح وهود وصالح ولوط وشعيب عليهم وعلى نبينا الصلاة والسلام: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ} [26/109].
وقوله تعالى عن رسل القرية المذكورة في "يس": {اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً} الآية[36/20، 21].
وقد بينا وجه الجمع بين هذه الآيات المذكورة وبين قوله تعالى: {قُلْ لا أَسْأَلُكُمْ

ج / 2 ص -179- عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [42/23]، في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في "سورة سبأ" في الكلام على قوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ} [34/47].
ويؤخذ من هذه الآيات الكريمة أن الواجب على أتباع الرسل من العلماء وغيرهم أن يبذلوا ما عندهم من العلم مجاناً من غير أخذ عوض على ذلك، وأنه لا ينبغي أخذ الأجرة على تعليم كتاب الله تعالى، ولا على تعليم العقائد والحلال والحرام.
ويعتضد ذلك بأحاديث تدل على نحوه، فمن ذلك ما رواه ابن ماجه والبيهقي والروياني في مسنده عن أبي بن كعب رضي الله عنه، قال: علمت رجلاً القرآن، فأهدى لي قوساً، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: "إن أخذتها أخذت قوساً من نار"، فرددتها.
قال البيهقي وابن عبد البر في هذا الحديث: هو منقطع، أي بين عطية الكلاعي وأبي بن كعب، وكذلك قال المزي. وتعقبه ابن حجر بأن عطية ولد في زمن النَّبي صلى الله عليه وسلم.
وأعله ابن القطان بأن راويه عن عطية المذكور هو عبد الرحمن بن سَلْم وهو مجهول. وقال فيه ابن حجر في "التقريب": شامي مجهول. وقال الشوكاني في نيل الأوطار: وله طرق عن أبي. قال ابن القطان: لا يثبت منها شيء. قال الحافظ: وفيما قاله نظر.
وذكر المزي في الأطراف له طرقاً منها: أن الذي أقرأه أبي هو الطفيل بن عمرو، ويشهد له ما أخرجه الطبراني في الأوسط عن الطفيل بن عمرو الدوسي، قال: أقرأني أبي بن كعب القرآن فأهديت له قوساً فغدا إلى النَّبي صلى الله عليه وسلم وقد تقلدها فقال النَّبي صلى الله عليه وسلم: "تقلدها من جهنم"، الحديث. وقال الشوكاني أيضاً: وفي الباب عن معاذ عند الحاكم والبزار بنحو حديث أبي، وعن أبي الدرداء عند الدارمي بإسناد على شرط مسلم بنحوه أيضاً.
ومن ذلك ما رواه أبو داود وابن ماجه عن عبادة بن الصامت رضي الله عنه، قال: علمت ناساً من أهل الصفة الكتاب والقرآن، فأهدى إلي رجل منهم قوساً فقلت ليست بمال أرمي بها في سبيل الله عز وجل، لآتين رسول الله صلى الله عليه وسلم فلأسألنه، فأتيته فقلت: يا رسول الله، أهدى إلي رجل قوساً ممن كنت أعلمه الكتاب والقرآن وليست بمال أرمى عليها في سبيل الله؟ فقال: "إن كنت تحب أن تطوق طوقاً من نار فاقبلها"، وفي إسناده المغيرة بن زياد الموصلي. قال الشوكاني: وثقه وكيع ويحيى بن معين وتكلم فيه جماعة.

ج / 2 ص -180- وقال الإمام أحمد: ضعيف الحديث، حدث بأحاديث مناكير، وكل حديث رفعه فهو منكر. وقال أبو زرعة الرازي. لا يحتج بحديثه اهـ. وقال فيه ابن حجر في "التقريب": المغيرة بن زياد البجلي أبو هشام أو هاشم الموصلي صدوق له أوهام، وهذا الحديث رواه أبو داود من طريق أخرى ليس فيها المغيرة المذكور. حدثنا عمرو بن عثمان وكثير بن عبيد قالا: ثنا بقية حدثني بشر بن عبد الله بن بشار قال عمرو: وحدثني عبادة بن نسي عن جنادة بن أبي أمية عن عبادة بن الصامت نحو هذا الخبر، والأول أتم، فقلت: ما ترى فيها يا رسول الله صلى الله عليه وسلم؟ فقال: "جمرة بين كتفيك تقلدتها" أو "تعلقتها" اهـ منه بلفظه. وفي سند هذه الرواية بقية بن الوليد وقد تكلم فيه جماعة، ووثقه آخرون إذا روى عن الثقات، وهو من رجال مسلم. وأخرج له البخاري تعليقاً. وقال فيه ابن حجر في "التقريب": صدوق، كثير التدليس عن الضعفاء، والظاهر أن أعدل الأقوال فيه أنه إن صرح بالسماع عن الثقات فلا بأس به. مع أن حديثه هذا معتضد بما تقدم وبما سيأتي إن شاء الله تعالى.
ومن ذلك ما رواه الإمام أحمد والترمذي عن عمران بن حصين رضي الله عنهما عن النَّبي صلى الله عليه وسلم أنه قال: "اقرؤوا القرآن واسألوا الله به، فإن من بعدكم قوماً يقرؤون القرآن يسألون به الناس"، قال الترمذي في هذا الحديث: ليس إسناده بذلك.
ومنها ما رواه أبو داود في سننه: حدثنا وهب بن بقية، أخبرنا خالد عن حميد الأعرج، عن محمد بن المنكدر، عن جابر بن عبد الله قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن، وفينا الأعرابي والأعجمي، فقال: "اقرؤوا فكل حسن، وسيجيء أقوام يقيمونه كما يقام القدح يتعجلونه ولا يتأجلونه"، حدثنا أحمد بن صالح، حدثنا عبد الله بن وهب، أخبرني عمرو وابن لهيعة، عن بكر بن سوادة، عن وفاء بن شريح الصدفي، عن سهل بن سعد الساعدي قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن نفتري فقال: "الحمد لله، كتاب الله واحد، وفيكم الأحمر وفيكم الأبيض وفيكم الأسود، اقرؤوا قبل أن يقرأه أقوام يقيمونه كما يقوم السهم يتعجل أجره ولا يتأجله" اهـ.
ومنها ما رواه الإمام أحمد، عن عبد الرحمن بن شبل، عن النَّبي صلى الله عليه وسلم قال: "اقرؤوا القرآن ولا تغلوا فيه ولا تجفوا عنه ولا تأكلوا به ولا تستكثروا به". قال الشوكاني رحمه الله في "نيل الأوطار" في هذا الحديث: قال في مجمع الزوائد رجال أحمد ثقات.
ومنها ما أخرجه الأثرم في "سننه" عن أُبي رضي الله عنه قال: كنت أختلف إلى رجل مسن قد أصابته علة، قد احتبس في بيته أقرئه القرآن، فيؤتي بطعام لا آكل مثله بالمدينة،

ج / 2 ص -181- فحاك في نفسي شيء فذكرته للنبي صلى الله عليه وسلم فقال: "إن كان ذلك الطعام طعامه وطعام أهله فكل منه، وإن كان يتحفك به فلا تأكله" ا هـ بواسطة نقل ابن قدامة في "المغني" والشوكاني في "نيل الأوطار".
فهذه الأدلة ونحوها تدل على أن تعليم القرآن والمسائل الدينية لا يجوز أخذ الأجرة عليه.
وممن قال بهذا: الإمام أحمد في إحدى الروايتين، وأبو حنيفة والضحاك بن قيس وعطاء. وكره الزهري وإسحاق تعليم القرآن بأجر. وقال عبد الله بن شقيق: هذه الرغف التي يأخذها المعلمون من السحت.
وممن كره أجرة التعليم مع الشرط: الحسن وابن سيرين، وطاوس، والشعبي، والنخعي؛ قاله في "المغني". وقال: إن ظاهر كلام الإمام أحمد جواز أخذ المعلم ما أعطيه من غير شرط.
وذهب أكثر أهل العلم إلى جواز أخذ الأجرة على تعليم القرآن، وهو مذهب مالك، والشافعي.
وممن رخص في أجور المعلمين: أبو قلابة، وأبو ثور، وابن المنذر.
ونقل أبو طالب عن أحمد أنه قال: التعليم أحب إلي من أن يتوكل لهؤلاء السلاطين، ومن أن يتوكل لرجل من عامة الناس في ضيعة، ومن أن يستدين ويتجر لعله لا يقدر على الوفاء فيلقى الله تعالى بأمانات الناس، التعليم أحب إلي.
وهذا يدل على أن منعه منه في موضع منعه للكراهة لا للتحريم؛ قاله ابن قدامة في "المغني".
واحتج أهل هذا القول بأدلة منها ما رواه الشيخان وغيرهما من حديث سهل بن سعد الساعدي رضي الله عنه: أن النَّبي صلى الله عليه وسلم جاءته امرأة فقالت: يا رسول الله، إني قد وهبت نفسي لك، فقامت قياماً طويلاً، فقام رجل فقال: يا رسول الله، زوجنيها إن لم يكن لك بها حاجة؟ فقال صلى الله عليه وسلم "هل عندك من شيء تصدقها إياه؟"، فقال: ما عندي إلا إزاري، فقال النَّبي صلى الله عليه وسلم: "إن أعطيتها إزارك جلست لا إزار لك فالتمس شيئاً"، فقال: ما أجد شيئاً، فقال: "التمس ولو خاتماً من حديد"، فالتمس فلم يجد شيئاً، فقال له النَّبي صلى الله عليه وسلم: "هل معك من القرآن شيء؟"، قال: نعم، سورة كذا وكذا يسميها، فقال النَّبي صلى الله عليه وسلم: "قد

ج / 2 ص -182- زوجتكها بما معك من القرآن"، وفي رواية: "قد ملكتكها بما معك من القرآن"، فقالوا: هذا الرجل أباح له النَّبي صلى الله عليه وسلم أن يجعل تعليمه بعض القرآن لهذه المرأة عوضاً عن صداقها، وهو صريح في أن العوض على تعليم القرآن جائز. وما رد به بعض العلماء الاستدلال بهذا الحديث من أنه صلى الله عليه وسلم زوجه إياها بغير صداق إكراماً له لحفظه ذلك المقدار من القرآن، ولم يجعل التعليم صداقاً لها، مردود بما ثبت في بعض الروايات في "صحيح مسلم" أنه صلى الله عليه وسلم قال: "انطلق فقد زوجتكها فعلمها من القرآن"، وفي رواية لأبي داود: "علمها عشرين آية وهي امرأتك".
 واحتجوا أيضاً بعموم قوله صلى الله عليه وسلم الثابت في "صحيح البخاري" من حديث ابن عباس: "إن أحق ما أخذتم عليه أجراً كتاب الله"، قالوا: الحديث وإن كان وارداً في الجعل على الرقيا بكتاب الله فالعبرة بعموم الألفاظ لا بخصوص الأسباب. واحتمال الفرق بين الجعل على الرقية وبين الأجرة على التعليم ظاهر.
قال مقيده عفا الله عنه: الذي يظهر لي والله تعالى أعلم، أن الإنسان إذا لم تدعه الحاجة الضرورية فالأولى له ألا يأخذ عوضاً على تعليم القرآن، والعقائد، والحلال والحرام للأدلة الماضية. وإن دعته الحاجة أخذ بقدر الضرورة من بيت مال المسلمين؛ لأن الظاهر أن المأخوذ من بيت المال من قبيل الإعانة على القيام بالتعليم لا من قبيل الأجرة.
والأولى لمن أغناه الله أن يتعفف عن أخذ شيء في مقابل التعليم للقرآن والعقائد والحلال والحرام. والعلم عند الله تعالى.
قوله تعالى: {قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} الآية، ذكر الله جل وعلا في هذه الكريمة أنه أمر نبيه نوحاً عليه وعلى نبينا الصلاة والسلام أن يحمل في سفينته من كل زوجين اثنين، وبين في "سورة قَدْ أَفْلَحَ الْمُؤْمِنُونَ" أنه أمره أن يسلكهم أي يدخلهم فيها، فدل ذلك على أن فيها بيوتاً يدخل فيها الراكبون؛ وذلك في قوله: {فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} [23/27]، ومعنى {اسْلُكْ}: أدخل فيها من كل زوجين اثنين؛ تقول العرب: سلكت الشيء في الشيء: أدخلته فيه، وفيه لغة أخرى وهي: أسلكته فيه، رباعياً بوزن أفعل، والثلاثية لغة القرآن؛ كقوله: {فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} الآية [23/27]، وقوله: {اسْلُكْ يَدَكَ فِي جَيْبِكَ} الآية [28/32]، وقوله: {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ} الآية [26/200]، وقوله:

ج / 2 ص -183- {كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ} الآية [15/12]،وقوله: {مَا سَلَكَكُمْ فِي سَقَرَ}الآية [74/42]؛ ومنه قول الشاعر:

وكنت لزاز خصمك لم أعرد وقد سلكوك في يوم عصيب

ومن الرباعية قول عبد مناف بن ربع الهذلي:

حتى إذا أسلكوهم في قتائدة شلا كما تطرد الجمالة الشردا

قال مقيده عفا الله عنه: الذي يظهر لى أن أصل السلك الذي هو الخيط فعل بمعنى مفعول كذبح بمعنى مذبوح، وقتل بمعنى مقتول؛ لأن الخيط يسلك أي يدخل في الخرز لينظمه؛ كما قال العباس بن مرداس السلمي:

عين تأوبها من شجوها أرق فالماء يغمرها طورا وينحدر

كأنه نظم در عند ناظمة تقطع السلك منه فهو منتثر

والله تعالى أعلم.
قوله تعالى: {وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ} الآية، ذكر جل وعلا في هذه الآية الكريمة: أنه أمر نوحاً أن يحمل في السفينة أهله إلا من سبق عليه القول، أي سبق عليه من الله القول بأنه شقى، وأنه هالك مع الكافرين. ولم يبين هنا من سبق عليه القول منهم، ولكنه بين بعد هذا أن الذي سبق عليه القول من أهله هو ابنه وامرأته.
قال في ابنه الذي سبق عليه القول: {وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ} [11/42] إلى قوله {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ} [11/43]، وقال فيه أيضاً: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} الآية [11/26]، وقال في امرأته: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ} إلى قوله {مَعَ الدَّاخِلِينَ} [66/10].
قوله تعالى: {وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ}، ذكر الله تعالى في هذه الآية الكريمة: أن نبيه نوحاً عليه وعلى نبينا الصلاة والسلام أمر أصحابه الذين قيل له احملهم فيها أن يركبوا فيها قائلاً: {بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} [11/41]، أي: بسم الله يكون جريها على وجه الماء، وبسم الله يكون منتهى سيرها وهو رسوها.
وبين في "سورة الفلاح": أنه أمره إذا استوى على السفينة هو ومن معه أن يحمدوا

ج / 2 ص -184- الله الذي نجاهم من الكفرة الظالمين، ويسألوه أن ينزلهم منزلاً مباركاً؛ وذلك في قوله: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلاً مُبَارَكاً وَأَنْتَ خَيْرُ الْمُنْزِلِينَ}. [23/28، 29].
وبين في "سورة الزخرف" ما ينبغي أن يقال عند ركوب السفن وغيرها، بقوله: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [43/12-14].
ومعنى قوله: {مُقْرِنِينَ} [43/13] أي مطيقين، ومنه قول عمرو بن معد يكرب:

لقد علم القبائل ما عقيل لنا في النائبات بمقرنينا

وقول الآخر:

ركبتم صعبتي أشر وجبن ولستم للصعاب بمقرنينا

وقول ابن هرمة:

وأقرنت ما حملتني ولقلما يطاق احتمال الصد يا دعد والهجر

قوله تعالى: {وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ} الآية، ذكر الله تعالى في هذه الآية الكريمة أن السفينة تجري بنوح ومن معه في ماء عظيم أمواجه كالجبال.
وبين جريانها هذا في ذلك الماء الهائل في مواضع أخر، كقوله: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ} [69/11، 12]، وقوله: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} [54/11-15].
وبين في موضع آخر أن أمواج البحر الذي أغرق الله فيه فرعون وقومه كالجبال أيضاً بقوله: {فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [26/63]، والطود: الجبل العظيم.
قوله تعالى: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُوداً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا} الآية، لم يبين هنا أمره الذي نجى منه هوداً والذين آمنوا معه عند مجيئه، ولكنه بين في مواضع أخر أنه الإهلاك المستأصل بالريح العقيم، التي أهلكهم الله بها فقطع دابرهم؛ كقوله: {وَفِي عَادٍ

ج / 2 ص -185- إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [51/41، 42].
وقوله: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوما} الآية [69/6، 7].
وقوله: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [54/19، 20].
وقوله: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ} الآية [41/16].
قوله تعالى: {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً} الآية، بين هذا الأمر الذي جاء بقوله: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِثَمُودَ} [11/67، 68]، ونحوها من الآيات.
قوله تعالى: {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلاماً} الآية"،لم يبين هنا ما المراد بهذه البشرى التي جاءت بها رسل الملائكة إبراهيم ولكنه أشار بعد هذا إلى أنها البشارة بإسحاق ويعقوب في قوله: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} [11/71]، لأن البشارة بالذرية الطيبة شاملة للأم والأب، كما يدل لذلك قوله: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً مِنَ الصَّالِحِينَ} [37/112].
وقوله: {قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [51/28]، وقوله: {قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [15/53]، وقيل: البشرى هي إخبارهم له بأنهم أرسلوا لإهلاك قوم لوط، وعليه فالآيات المبينة لها كقوله هنا في هذه السورة: {قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} الآية[11/70].
وقوله: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ} الآية[15/58، 59].
وقوله: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ} [51/32، 33]، وقوله: {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ} [29/31].
والظاهر القول الأول: وهذه الآية الأخيرة تدل عليه، لأن فيها التصريح بأن إخبارهم بإهلاك قوم لوط بعد مجيئهم بالبشرى، لأنه مرتب عليه بأداة الشرط التي هي "لما"، كما

ج / 2 ص -186- ترى.
قوله تعالى. {فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ فَلَمَّا رَأى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ} الآية، ذكر تعالى في هذه الآية الكريمة أن إبراهيم لما سلم على رسل الملائكة وكان يظنهم ضيوفاً من الآدميين، أسرع إليهم بالإتيان بالقري وهو لحم عجل حنيذ، أي منضج بالنار، وأنهم لما لم يأكلوا أوجس منهم خفية فقالوا لا تخف وأخبروه بخبرهم.
وبين في "الذاريات" أنه راغ إلى أهله، أي مال إليهم، فجاء بذلك العجل وبين أنه سمين، وأنه قربه إليهم، وعرض عليهم الأكل برفق فقال لهم: {أَلا تَأْكُلُونَ} [51/27] وأنه أوجس منهم خيفة وذلك في قوله: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ فَأَوْجَسَ مِنْهُمْ خِيفَة} الآية[51/24-28].
تنبيه
يؤخذ من قصة إبراهيم مع ضيفه هؤلاء أشياء من آداب الضيافة:
منها: تعجيل القرى، لقوله: {فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [11/69].
ومنها: كون القرى من أحسن ما عنده؛ لأنهم ذكروا أن الذي عنده البقر وأطيبه لحماً الفتى السمين المنضح.
ومنها: تقريب الطعام إلى الضيف.
ومنها: ملاطفته بالكلام بغاية الرفق، كقوله: {أَلا تَأْكُلُونَ} [51/27].
ومعنى قوله: {نَكِرَهُمْ} [11/70]، أي: أنكرهم لعدم أكلهم، والعرب تطلق نكر وأنكر بمعنى واحد وقد جمعهما قول الأعشى:
وأنكرتني وما كان الذي نكرت
من الحوادث إلا الشيب والصلعا
وروي عن يونس: أن أبا عمرو بن العلاء حدثه أنه صنع هذا البيت وأدخله في شعر الأعشى، والله تعالى أعلم.
قوله تعالى: {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخاً إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ}، بين الله جل وعلا في هذه السورة الكريمة ما قالته امرأة إبراهيم لما بشرت بالولد وهي

ج / 2 ص -187- عجوز، ولم يبين هنا ما فعلت عند ذلك، ولكنه بين ما فعلت في "الذاريات"، بقوله: {فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ} [51/27]، وقوله: {فِي صَرَّةٍ}، أي: ضجة وصيحة. وقوله: {فَصَكَّتْ وَجْهَهَا}، أي: لطمته.
قوله تعالى: {وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ}، لم يبين هنا ما جادل به إبراهيم الملائكة في قوم لوط، ولكنه أشار إليه في "العنكبوت"، بقوله: {قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ} الآية [29/31، 32].
فحاصل جداله لهم أنه يقول: إن أهلكتم القرية وفيها أحد من المؤمنين أهلكتم ذلك المؤمن بغير ذنب، فأجابوه عن هذا بقولهم: {نَحْنُ أَعْلَمُ بِمَنْ فِيهَا} الآية [29/32].
ونظير ذلك قوله: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [51/35، 36].
قوله تعالى: {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ}، هذا العذاب الذي صرح هنا بأنه آت قوم لوط، لا محالة وأنه لا مرد له، بينه في مواضع متعددة، كقوله في هذه السورة الكريمة: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [11/82، 83]. وقوله في "الحجر": {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ} [15/74، 75].وقوله: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ} [25/40]. وقوله: {ثُمَّ دَمَّرْنَا الْآخَرِينَ وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ} [26/172، 173]. وقوله: {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} [51/33، 34]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَذَا يَوْمٌ عَصِيبٌ}، ذكر الله جل وعلا في هذه الآية الكريمة أن لوطاً عليه وعلى نبينا الصلاة والسلام لما جاءته رسل ربه من الملائكة حصلت له بسبب مجيئهم مساءة عظيمة ضاق صدره بها، وأشار في مواضع متعددة إلى أن سبب مساءته وكونه ضاق بهم ذرعاً وقال: هذا يوم عصيب أنه ظن أنهم ضيوف من بني آدم كما ظنه إبراهيم عليهما الصلاة والسلام. وظن أن قومه ينتهكون حرمة ضيوفه فيفعلون بهم فاحشة اللواط، لأنهم إن علموا بقدوم

ج / 2 ص -188- ضيف فرحوا واستبشروا به ليفعلوا به الفاحشة المذكورة ، فمن ذلك قوله هنا: {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ} [11/78، 79].
وقوله في "الحجر": {وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ قَالَ إِنَّ هَؤُلاءِ ضَيفِي فَلا تَفْضَحُونِ وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [15/67-72].
وقوله: {يُهْرَعُونَ} [11/78] أي: يسرعون ويهرولون من فرحهم بذلك، ومنه قول مهلهل:

فجاؤوا يهرعون وهم أسارى تقودهم على رغم الأنوف

وقوله: {وَلا تُخْزُونِ} أي: لا تهينون ولا تذلون بانتهاك حرمة ضيفي، والاسم منه: الخزي ، بكسر الخاء وإسكان الزاي، ومنه قول حسان في عتبة بن أبي وقاص:

فأخزاك ربي يا عتيب بن مالك ولقاك قبل الموت إحدى الصواعق

وقال بعض العلماء قوله: {وَلا تُخْزُونِ} [15/69] من الخزاية، وهي الخجل والاستحياء من الفضيحة؛ أي لا تفعلوا بضيفي ما يكون سبباً في خجلي واستحيائي، ومنه قول ذي الرمة يصف ثوراً وحشياً تطارده الكلاب في جانب حبل من الرمل:

حتى إذا دومت في الأرض راجعة كبر ولو شاء نجى نفسه الهرب

خزاية أدركته بعد جولته من جانب الحبل مخلوطاً بها الغضب

يعني أن هذا الثور لو شاء نجا من الكلاب بالهرب، ولكنه استحيا وأنف من الهرب فكر راجعاً إليها. ومنه قوله الآخر:

أجاعلة أم الثوير خزاية على فراري أن لقيت بني عبس

والفعل منه: خزى يخزي، كرضى يرضي، ومنه قول الشاعر:

من البيض لا تخزي إذا الريح ألصقت بها مرطها أو زايل الحلي جيدها

وقول الآخر:

وإنِّي لا أخزى إذا قيل مملق سخى وأخزى أن يقال بخيل

ج / 2 ص -189- وقوله: {لَعَمْرُكَ} معناه: أقسم بحياتك، والله جل وعلا له أن يقسم بما شاء من خلقه، ولم يقسم في القرآن بحياة أحد إلا نبينا صلى الله عليه وسلم وفي ذلك من التشريف له صلى الله عليه وسلم ما لا يخفى.
ولا يجوز لمخلوق أن يحلف بغير الله، لقوله صلى الله عليه وسلم: "من كان حالفاً فليحلف بالله أو ليصمت".
 وقوله: {لَعَمْرُكَ}، مبتدأ خبره محذوف، أي لعمرك قسمى، وسمع عن العرب تقديم الراء على اللام في لعمرك، فتقول فيها: رعملك، ومنه قول الشاعر:

رعملك إن الطائر الواقع الذي تعرض لي من طائر لصدوق

وقوله: {لَفِي سَكْرَتِهِمْ} [15/72]، أي: عماهم وجهلهم وضلالهم. والعمه: عمى القلب، فمعنى {يَعْمَهُونَ} [15/72] يترددون متحيرين لا يعرفون حقاً من باطل، ولا نافعاً من ضار، ولا حسناً من قبيح.
واختلف العلماء في المراد بقول لوط عليه وعلى نبينا الصلاة والسلام: {هَؤُلاءِ بَنَاتِي} [11/78]، في الموضعين على أقوال:
أحدها: أنه أراد المدافعة عن ضيفه فقط، ولم يرد إمضاء ما قال، وبهذا قال عكرمة وأبو عبيدة.
الثاني: أن المراد بناته لصلبه، وأن المعنى: دعوا فاحشة اللواط وأزوجكم بناتي. وعلى هذا فتزويج الكافر المسلمة كان جائزاً في شرعه، كما كانت بنات نبينا صلى الله عليه وسلم تحت الكفار في أول الإسلام كما هو معروف، وقد أرسلت زينب بنت رسول الله صلى الله عليه وسلم عقدها الذي زفتها به أمها خديجة بنت خويلد رضي الله عنها إلى زوجها أبي العاص بن الربيع، أرسلته إليه في فداء زوجها أبي العاص المذكور لما أسره المسلمون كافراً يوم بدر، والقصة مشهورة، وقد عقدها الشيخ أحمد البدوي الشنقيطي في مغازيه بقوله في غزوة بدر:

وابن الربيع صهر هادي الملة إذ في فداه زينب أرسلت

بعقدها الذي به أهدتها له خديجة وزففتها

سرحه بعقدها وعهدا إليه أن يردها له غدا

الخ ...
القول الثالث: أن المراد بالبنات: جميع نساء قومه، لأن نبي القوم أب ديني لهم،

ج / 2 ص -190- كما يدل له قوله تعالى في نبينا صلى الله عليه وسلم: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [33/6]، وفي قراءة أبي بن كعب: {وأزواجه أمهاتهم وهو أب لهم} وروي نحوها عن ابن عباس. وبهذا القول قال كثير من العلماء.
وهذا القول تقربه قرينة وتبعده أخرى. أما القرينة التي تقربه فهي أن بنات لوط لا تسع جميع رجال قومه كما هو ظاهر، فإذا زوجهن لرجال بقدر عددهن بقي عامة رجال قومه لا أزواج لهم، فيتعين أن المراد عموم نساء قومه، ويدل للعموم قوله: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ} [26/165، 166]، وقوله: {أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} [27/55]، ونحو ذلك من الآيات.
وأما القرينة التي تبعده: فهي أن النَّبي ليس أباً للكافرات، بل أبوة الأنبياء الدينية للمؤمنين دون الكافرين، كما يدل عليه قوله: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ} الآية [33/6].
وقد صرح تعالى في الذاريات: بأن قوم لوط ليس فيهم مسلم إلا أهل بيت واحد وهم أهل بيت لوط، وذلك في قوله: {فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [51/36].
قوله تعالى: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} ذكر تعالى في هذه الآية الكريمة: أن نبيه لوطاً وعظ قومه ونهاهم أن يفضحوه في ضيفه، وعرض عليهم النساء وترك الرجال، فلم يلتفوا إلى قوله، وتمادوا فيما هم فيه من إرادة الفاحشة فقال لوط: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً} الآية [11/80]، فأخبرته الملائكة بأنهم رسل ربه، وأن الكفار الخبثاء لا يصلون إليه بسوء.
وبين في "القمر" أنه تعالى طمس أعينهم، وذلك في قوله: {وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ} [54/37].
قوله تعالى: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ}، ذكر تعالى في هذه الآية الكريمة أنه أمر نبيه لوطاً أن يسري بأهله بقطع من الليل، ولم يبين هنا هل هو من آخر الليل، أو وسطه أو أوله، ولكنه بين في "القمر" أن ذلك من آخر الليل وقت السحر، وذلك في قوله: {إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ} [54/34]، ولم يبين هنا أنه أمره أن يكون من ورائهم وهم أمامه، ولكنه بين ذلك في

ج / 2 ص -191- "الحجر" بقوله: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ} [15/65].
وقوله تعالى: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ} [11/81]. قرأه جمهور القراء {إِلاَّ امْرَأَتَكَ}، بالنصب، وعليه فالأمر واضح؛ لأنه استثناء من الأهل، أي أسر بأهلك إلا امرأتك فلا تسر بها، واتركها في قومها فإنها هالكة معهم. ويدل لهذا الوجه قوله فيها في مواضع: {كَانَتْ مِنَ الْغَابِرِينَ} [29/32، 33]، والغابر: الباقي، أي من الباقين في الهلاك.
وقرأ أبو عمرو وابن كثير: {إِلاَّ امْرَأَتُكَ} بالرفع، على أنه بدل من {أَحَدٌ} وعليه فالمعنى: أنه أمر لوطاً أن ينهى جميع أهله عن الالتفات إلا امرأته فإنه أوحى إليه أنها هالكة لا محالة، ولا فائدة في نهيها عن الالتفات لكونها من جملة الهالكين. وعلى قراءة الجمهور فهو لم يسر بها، وظاهر قراءة أبي عمرو وابن كثير: أنه أسرى بها والتفتت فهلكت. قال بعض العلماء: لما سمعت هدَّة العذاب التفتت وقالت: واقوماه. فأدركها حجر فقتلها.
قال مقيده عفا الله عنه: الظاهر أن وجه الجمع بين القراءتين المذكورتين أن السر في أمر لوط بأن يسري بأهله هو النجاة من العذاب الواقع صبحاً بقوم لوط، وامرأة لوط مصيبها ذلك العذاب الذي أصاب قومها لا محالة، فنتيجة إسراء لوط بأهله لم تدخل فيها امرأته على كلا القولين، وما لا فائدة فيه كالعدم، فيستوي معنى أنه تركها ولم يسر بها أصلاً، وأنه أسرى بها وهلكت مع الهالكين.
فمعنى القولين راجع إلى أنها هالكة وليس لها نفع في إسراء لوط بأهله؛ فلا فرق بين كونها بقيت معهم، أو خرجت وأصابها ما أصابهم.
فإذا كان الإسراء مع لوط لم ينجها من العذاب، فهي ومن لم يسر معه سواء، والعلم عند الله تعالى.
وقوله: {فَأَسْرِ بِأَهْلِكَ} [11/81]، قرأه نافع وابن كثير {فَأَسْرِ} بهمزة وصل؛ من سرى يسري، وقرأه جمهور القراء {فَأَسْرِ بِأَهْلِكَ} بقطع الهمزة، من أسرى الرباعي على وزن أفعل. وسرى وأسرى: لغتان وقراءتان صحيحتان سبعيتان، ومن سرى الثلاثية، قوله تعالى: {وَاللَّيْلِ إِذَا يَسْرِ} [89/4]، فإن فتح ياء {يَسْرِ} يدل على أنه مضارع سرى

ج / 2 ص -192- الثلاثية. وجمع اللغتين قول نابغة ذبيان:

أسرت عليه من الجوزاء سارية تزجى الشمال عليها جامد البرد

فإنه قال: أسرت، رباعية في أشهر روايتي البيت. وقوله: سارية، اسم فاعل سرى الثلاثية، وجمعهما أيضاً قول الآخر:

حتى النضيرة ربة الخدر أسرت إليك ولم تكن تسري

بفتح تاء "تسري" واللغتان كثيرتان جداً في كلام العرب. ومصدر الرباعية الإسراء على القياس، ومصدر الثلاثية السرى، بالضم، على وزن فعل، بضم ففتح، على غير قياس، ومنه قول عبد الله بن رواحة:

عند الصباح يحمد القوم السرى وتنجلي عنهم غيابات الكرى

قوله تعالى: {إِنَّ مَوْعِدَهُمُ الصُّبْحُ}، ذكر تعالى في هذه الآية الكريمة: أن موعد إهلاك قوم لوط وقت الصبح من تلك الليلة، وكذلك قال في "الحجر" في قوله: {وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} [15/66]، وزاد في "الحجر" أن صبيحة العذاب وقعت عليهم وقت الإشراق وهو وقت طلوع الشمس، بقوله: {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ} [15/73].
قوله تعالى: {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} الآية، اختلف العلماء في المراد بحجارة السجيل اختلافاً كثيراً، والظاهر أنها حجارة من طين في غاية الشدة والقوة، والدليل على أن المراد بالسجيل الطين، قوله تعالى في "الذاريات" في القصة بعينها: {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} [51/33،34]، وخير ما يفسر به القرآن القرآن. والدليل على قوتها وشدتها أن الله ما عذبهم بها في حالة غضبه عليهم إلا لأن النكال بها بالغ شديد. وأيضاً فإن بعض العلماء قالوا: السجيل والسجين أختان، كلاهما الشديد من الحجارة والضرب. ومنه قول ابن مقبل.

ورجلة يضربون البيض ضاحية ضرباً تواصى به الأبطال سجينا

وعلى هذا، فمعنى {مِنْ سِجِّيلٍ}، أي: من طين شديد القوة، والعلم عند الله تعالى.
قوله تعالى: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ}، في هذه الآية الكريمة ثلاثة أوجه من التفسير للعلماء اثنان منها كلاهما يشهد له القرآن، وواحد يظهر أنه ضعيف. أما الذي

ج / 2 ص -193- يظهر أنه ضعيف فهو أن المعنى أن تلك الحجارة ليست بعيدة من قوم لوط؛ أي لم تكن تخطئهم.
قاله القرطبي وغيره؛ لأن هذا يكفي عنه قوله تعالى: {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً} [11/82]، ونحوها من الآيات. أما الوجهان اللذان يشهد لكل واحد منهما قرآن:
فالأول منهما: أن ديار قوم لوط ليست ببعيدة من الكفار المكذبين لنبينا؛فكان عليهم أن يعتبروا بما وقع لأهلها إذا مروا عليها في أسفارهم إلى الشام، ويخافوا أن يوقع الله بهم بسبب تكذيب نبينا محمد صلى الله عليه وسلم مثل ما وقع من العذاب بأولئك، بسبب تكذيبهم لوطاً عليه الصلاة والسلام، والآيات الدالة على هذا كثيرة جداً؛ كقوله: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/137، 138]، وقوله: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ} [15/76، 77]،وقوله: {وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ} [51/37]، وقوله: {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} [29/35]، إلى غير ذلك من الآيات. وعلى هذا القول فالضمير في قوله {وَمَا هِيَ} راجع إلى ديار قوم لوط المفهومة من المقام.
الوجه الثاني: أن المعنى: وما تلك الحجارة التي أمطرت على قوم لوط ببعيد من الظالمين للفاعلين مثل فعلهم، فهو تهديد لمشركي العرب كالذي قبله. ومن الآيات الدالة على هذا الوجه قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} [47/10]، فإن قوله: {وَلِلْكَافِرِينَ أَمْثَالُهَا}، ظاهر جداً في ذلك، والآيات بنحو ذلك كثيرة.
تنبيه
اختلف العلماء في عقوبة من ارتكب فاحشة قوم لوط، وسنذكر إن شاء الله أقوال العلماء في ذلك وأدلتهم وما يظهر رجحانه بالدليل من ذلك فنقول وبالله جل وعلا نستعين:
قال بعض العلماء: الحكم في ذلك أن يقتل الفاعل والمفعول به مطلقاً سواء كانا محصنين أو بكرين، أو أحدهما محصناً والآخر بكراً.
وممن قال بهذا القول: مالك بن أنس وأصحابه، وهو أحد قولي الشافعي، وإحدى الروايتين عن أحمد. وحكى غير واحد إجماع الصحابة على هذا القول، إلا أن القائلين به اختلفوا في كيفية قتل من فعل تلك الفاحشة.

ج / 2 ص -194- قال بعضهم: يقتل بالسيف.
وقال بعضهم: يرجم بالحجارة.
وقال بعضهم: يحرق بالنار.
وقال بعضهم: يرفع على أعلى بناء في البلد فيرمى منه منكساً ويتبع بالحجارة.
وحجة من قال بقتل الفاعل والمفعول به في اللواط مطلقاً: ما أخرجه الإمام أحمد وأبو داود والترمذي وابن ماجه والحاكم والبيهقي عن عكرمة عن ابن عباس أن النَّبي صلى الله عليه وسلم قال: "من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به". قال ابن حجر: ورجاله موثقون، إلا أن فيه اختلافاً اهـ.
وما ذكره يحيى بن معين من أن عمرو بن أبي عمرو مولى المطلب ينكر عليه حديث عكرمة هذا عن ابن عباس، فيه أن عمراً المذكور ثقة، أخرج له الشيخان ومالك كما قدمناه مستوفى.
ويعتضد هذا الحديث بما رواه سعيد بن جبير ومجاهد عن ابن عباس في البكر يوجد على اللوطية: أنه يرجم. أخرجه أبو داود والنسائي والبيهقي.
وبما أخرجه الحاكم وابن ماجه عن أبي هريرة، أن النَّبي صلى الله عليه وسلم قال: "اقتلوا الفاعل والمفعول، به أحصنا أو لم يحصنا"، قال الشوكاني: وإسناده ضعيف.
قال ابن الطلاع في أحكامه: لم يثبت عن رسول الله صلى الله عليه وسلم أنه رجم في اللواط، ولا أنه حكم فيه، وثبت عنه أنه قال: "اقتلوا الفاعل والمفعول به"، رواه عنه ابن عباس وأبو هريرة. اهـ.
قال الحافظ: وحديث أبي هريرة لا يصح، وقد أخرجه البزار من طريق عاصم بن عمر العمري عن سهيل عن أبيه عنه وعاصم متروك. وقد رواه ابن ماجه من طريقه بلفظ: "فارجموا الأعلى والأسفل" اهـ.
وأخرج البيهقي عن علي رضي الله عنه أنه رجم لوطياً، ثم قال: قال الشافعي: وبهذا نأخذ برجم اللوطي محصناً كان أو غير محصن.
وقال هذا قول ابن عباس، قال: وسعيد بن المسيب يقول: السنه أن يرجم اللوطي أحصن أو لم يحصن.
وقال البيهقي أيضاً: وأخبرنا أبو نصر بن قتادة، وأبو بكر محمد بن إبراهيم الفارسي

ج / 2 ص -195- قالا: ثنا أبو عمرو بن مطر، ثنا إبراهيم بن علي، ثنا يحيى بن يحيى، أنبأ عبد العزيز بن أبي حازم، أنبأ داود بن بكر عن محمد بن المنكدر، عن صفوان بن سليم أن خالد بن الوليد كتب إلى أبي بكر الصديق رضي الله عنهما في خلافته يذكر له أنه وجد رجلاً في بعض نواحي العرب ينكح كما تنكح المرأة، وأن أبا بكر رضي الله عنه جمع الناس من أصحاب رسول الله صلى الله عليه وسلم فسألهم عن ذلك، فكان من أشدهم يومئذ قولاً علي بن أبي طالب رضي الله تعالى عنه، قال: إن هذا ذنب لم تعص به أمة من الأمم إلا أمة واحدة صنع الله بها ما قد علمتم، نرى أن تحرقه بالنار، فاجتمع رأي أصحاب رسول الله صلى الله عليه وسلم على أن يحرقه بالنار. فكتب أبو بكر رضي الله عنه إلى خالد بن الوليد رضي عنه يأمره أن يحرقه بالنار. هذا مرسل.
وروي من وجه آخر عن جعفر بن محمد، عن أبيه عن علي رضي الله عنه في غير هذه القصة قال: يرجم ويحرق بالنار.
ويذكر عن ابن أبي ليلى عن رجل من همدان: أن علياً رضي الله عنه رجم رجلاً محصناً في عمل قوم لوط، هكذا ذكره الثوري عنه مقيداً بالإحصان. وهشيم رواه عن ابن أبي ليلى مطلقاً اهـ منه بلفظه.
فهذه حجج القائلين بقتل الفاعل والمفعول به في اللواط.
وحجة من قال: إن ذلك القتل بالنار هو ما ذكرناه عن أصحاب رسول الله صلى الله عليه وسلم آنفاً.
وحجة من قال: إن قتله بالسيف قوله صلى الله عليه وسلم: "فاقتلوا الفاعل والمفعول به"، والقتل إذا أطلق انصرف إلى القتل بالسيف.
وحجة من قال: إن قتله بالرجم هو ما قدمنا من رواية سعيد بن جبير ومجاهد عن ابن عباس، أنه يرجم، وما ذكره البيهقي وغيره عن علي أنه رجم لوطياً، ويستأنس لذلك بأن الله رمى أهل تلك الفاحشة بحجارة السجيل.
وحجة من قال: يرفع على أعلى بناء أو جبل ويلقى منكساً ويتبع بالحجارة: أن ذلك هو الذي فعله الحكيم الخبير بقوم لوط، كما قال: {جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [15/74].
قال مقيده عفا الله عنه: وهذا الأخير غير ظاهر؛ لأن قوم لوط لم يكن عقابهم على اللواط وحده، بل عليه، وعلى الكفر، وتكذيب نبيهم صلى الله عليه وسلم، فهم قد جمعوا إلى اللواط

ج / 2 ص -196- ما هو أعظم من اللواط، وهو الكفر بالله، وإيذاء رسوله صلى الله عليه وسلم.
القول الثاني: هو أن اللواط زنى فيجلد مرتكبه مائة إن كان بكراً ويغرب سنة، ويرجم إن كان محصناً، وهذا القول هو أحد قولي الشافعي.
وذكر البيهقي عن الربيع بن سليمان، أن الشافعي رجع إلى أن اللواط زنى، فيجري عليه حكم الزنى، وهو إحدى الروايتين عن أحمد رحمهم الله تعالى.
ورواه البيهقي عن عطاء وعبد الله بن الزبير رضي الله عنهما، وهو قول أبي يوسف ومحمد وسعيد بن المسيب والحسن وقتادة والنخعي والثوري والأوزاعي وغيرهم.
واحتج أهل هذا القول بما رواه البيهقي عن محمد بن عبد الرحمن عن خالد الحذاء عن ابن سيرين عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "إذا أتى الرجل الرجل فهما زانيان، وإذا أتت المرأة المرأة فهما زانيتان"، أخبرنا أبو عبد الله الحافظ، ثنا أبو العباس بن يعقوب، ثنا يحيى بن أبي طالب، ثنا أبو بدر، ثنا محمد بن عبد الرحمن فذكره. قال الشيخ: ومحمد بن عبد الرحمن هذا لا أعرفه، وهو منكر بهذا الإسناد. انتهى منه بلفظه.
وقال الشوكاني رحمه الله في "نيل الأوطار" في هذا الحديث، وفي إسناده محمد بن عبد الرحمن كذبه أبو حاتم.
وقال البيهقي: لا أعرفه، والحديث منكر بهذا الإسناد. ورواه أبو الفتح الأزدي في "الضعفاء"، والطبراني في "الكبير" من وجه آخر عن أبي موسى، وفيه بشر بن المفضل البجلي وهو مجهول. وقد أخرجه أبو داود الطيالسي في "مسنده" عنه اهـ منه.
واستدل القائلون بهذا القول أيضاً بقياس اللواط على الزنى بجامع أن الكل إيلاج فرج في فرج محرم شرعاً، مشتهى طبعاً.
ورد بأن القياس لا يكون في الحدود، لأنها تدرأ بالشبهات، والأكثرون على جواز القياس في الحدود، وعليه درج في "مراقي السعود" بقوله:

والحد والكفارة التقدير جوازه فيها هو المشهور

إلا أن قياس اللائط على الزاني يقدح فيه بالقادح المسمى: "فساد الاعتبار"، لمخالفته لحديث ابن عباس المتقدم: أن الفاعل والمفعول به يقتلان مطلقاً، أحصنا أو لم يحصنا، ولا شك أن صاحب الفطرة السليمة لا يشتهي اللواط، بل ينفر منه غاية النفور

ج / 2 ص -197- بطبعه كما لا يخفى.
القول الثالث: أن اللائط لا يقتل ولا يحد حد الزنى، وإنما يعزر بالضرب والسجن ونحو ذلك، وهذا قول أبي حنيفة.
واحتج أهل هذا القول بأن الصحابة اختلفوا فيه، واختلافهم فيه يدل على أنه ليس فيه نص صحيح، وأنه من مسائل الاجتهاد، والحدود تدرأ بالشبهات، قالوا: ولا يتناوله اسم الزنى، لأن لكل منهما اسماً خاصاً به، كما قال الشاعر:

من كف ذات حر في زي ذي ذكر لها محبان لوطي وزناء

قالوا: ولا يصح إلحاقه بالزنى لوجود الفارق بينهما؛ لأن الداعي في الزنى من الجانبين بخلاف اللواط، ولأن الزنى يفضي إلى الاشتباه في النسب وإفساد الفراش بخلاف اللواط. قال في "مراقي السعود":

والفرق بين الأصل والفرع قدح إبداء مختص بالأصل قد صلح

أو مانع في الفرع.................. الخ... ...

تدل أهل هذا القول أيضاً بقوله تعالى: {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا} الآية [4/16].قالوا: المراد بذلك: اللواط. والمراد بالإيذاء: السب أو الضرب بالنعال.
وقد أخرج عبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم عن مجاهد {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ}، قال: الرجلان الفاعلان.
وأخرج آدم والبيهقي في "سننه" عن مجاهد في قوله: {فَآذُوهُمَا}، يعني سبا، قاله صاحب "الدر المنثور".
قوله تعالى: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} الآية، ذكر الله جل وعلا في هذه الآية الكريمة عن نبيه شعيب عليه وعلى نبينا الصلاة والسلام، أنه أخبر قومه أنه إذا نهاهم عن شيء انتهى هو عنه وأن فعله لا يخالف قوله. ويفهم من هذه الآية الكريمة أن الإنسان يجب عليه أن يكون منتهياً عما ينهى عنه غيره، مؤتمراً بما يأمر به غيره. وقد بين تعالى ذلك في مواضع أخر؛ كقوله: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} الآية [2/44]، وقوله: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [61/3].
وفي الصحيحين من حديث أسامة بن زيد رضي الله عنهما أن النَّبي صلى الله عليه وسلم، قال:

ج / 2 ص -198- "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه في النار، فيدور بها كما يدور الحمار برحاه، فيجتمع عليه أهل النار فيقولون: أي فلان، ألست كنت تأمرنا بالمعروف وتنهانا عن المنكر؟ فيقول: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه". ومعنى قوله صلى الله عليه وسلم: "فتندلق أقتابه"، أي: تتدلى أمعاؤه.
وأخرج وكيع وابن أبي شيبة وأحمد وعبد بن حميد والبزار وابن المنذر وابن أبي حاتم وابن حبان وأبو نُعيم في "الحلية"، وابن مردويه والبيهقي في "شعب الإيمان" وغيرهم عن أنس رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "رأيت ليلة أسري بي رجالاً تقرض شفاههم بمقاريض من نار، كلما قرضت رجعت، فقلت لجبريل: من هؤلاء؟ قال: هؤلاء خطباء من أمتك، كانوا يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون"، قاله صاحب "الدر المنثور". اهـ. وقد قال الشاعر:

لا تنه عن خلق وتأتي مثله عار عليك إذا فعلت عظيم

وقد أجاد من قال:

وغير تقي يأمر الناس بالتقى طبيب يداوي الناس وهو مريض

ومعلوم أن عمل الإنسان بما ينصح به غيره أدعى لقبول غيره منه، كما قال الشاعر:

فإنك إذ ما تأت ما أنت آمر به تلف من إياه تأمر آتيا

قوله تعالى: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ}، بين تعالى في هذه الآية الكريمة أن نبيه شعيباً عليه وعلى نبينا الصلاة والسلام منعه الله من الكفار، وأعز جانبه بسبب العواطف العصبية، والأواصر النسبية من قومه الذين هم كفار.
وهو دليل على أن المتمسك بدينه قد يعينه الله ويعزه بنصرة قريبه الكافر، كما بينه تعالى في مواضع أخر؛ كقوله في صالح وقومه: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ} الآية [27/49].
ففي الآية دليل على أنهم لا قدرة لهم على أن يفعلوا السوء بصالح عليه وعلى نبينا الصلاة والسلام إلا في حال الخفاء، وأنهم لو فعلوا به ذلك خفاء وسرقة لكانوا يحلفون لأوليائه الذين هم عصبته أنهم ما فعلوا به سوءاً، ولا شهدوا ذلك ولا حضروره خوفاً من عصبته؛ فهو عزيز الجانب بسبب عصبته الكفار. وقد قال تعالى لنبينا صلى الله عليه وسلم: {أَلَمْ يَجِدْكَ

ج / 2 ص -199- يَتِيماً فَآوَى} [93/6]، أي آواك بأن ضمك إلى عمك أبي طالب.
وذلك بسبب العواطف العصبية، والأواصر النسبية، ولا صلة له بالدين ألبتة، فكونه جل وعلا يمتن على رسوله صلى الله عليه وسلم بإيواء أبي طالب له دليل على أن الله قد ينعم على المتمسك بدينه بنصرة قريبه الكافر.
ومن ثمرات تلك العصبية النسبية قول أبي طالب:

والله لن يصلوا إليك بجمعهم حتى أوسد في التراب دفينا

فاصدع بأمرك ما عليك غضاضة أبشر بذاك وقر منه عيونا

وقوله أيضاً:

ونمنعه حتى نصرع حوله ونذهل عن أبنائنا والحلائل

ولهذا لما كان نبي الله لوط عليه وعلى نبينا الصلاة والسلام ليس له عصبة في قومه الذين أرسل إليهم، ظهر فيه أثر عدم العصبة، بدليل قوله تعالى عنه: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [11/80]. وهذه الآيات القرآنية تدل على أن المسلمين قد تنفعهم عصبية إخوانهم الكافرين.
ولما ناصر بنو المطلب بن عبد مناف بني هاشم ولم يناصرهم بنو عبد شمس بن عبد مناف وبنو نوفل بن عبد مناف عرف النَّبي صلى الله عليه وسلم لبني المطلب تلك المناصرة التي هي عصيبة نسبية لا صلة لها بالدين؛ فأعطاهم من خمس الغنيمة مع بني هاشم، وقال: "إنا وبني المطلب لم نفترق في جاهلية ولا إسلام" ومنع بني عبد شمس وبني نوفل من خمس الغنيمة، مع أن الجميع أولاد عبد مناف بن قصي. وقال أبو طالب في بني عبد شمس وبني نوفل:

جزى الله عنا عبد شمس ونوفلا عقوبة شر عاجل غير آجل

بميزان قسط لا يخيس شعيرة له شاهد من نفسه غير عائل

لقد سفهت أحلام قوم تبدلوا بني خلف قيضا بنا والغياطل

والغياطل، بالغين المعجمة ومراد أبي طالب بهم: بنو سهم بن عمرو بن هصيص بن كعب بن لؤي "القبيلة المشهورة من قبائل قريش"، وإنما سموا الغياطل؛ لأن قيس بن عدي بن سعد بن سهم الذي هو من سادات قريش العظام، وهو الذي يعنيه عبد المطلب بقوله يرقص ابنه عبد الله وهو صغير:

كأنه في العز قيس بن عدي في دار سعد ينتدي أهل الندى

ج / 2 ص -200- تزوج امرأة من كنانة تسمى "الغيطلة" وهي أم بعض أولاده؛ فسمي بنو سهم الغياطل؛ لأن قيس بن عدي المذكور سيدهم.
فهذه الآيات القرآنية تدل على أن الله قد يعين المؤمن بالكافر لتعصبه له، وربما كان لذلك أثر حسن على الإسلام والمسلمين؛ وقد يكون من منن الله على بعض أنبيائه المرسلين صلوات الله وسلامه عليهم، وفي الصحيح عنه صلى الله عليه وسلم، أنه قال: "إن الله ليؤيد هذا الدين بالرجل الفاجر"، وفي المثل: "اجتن الثمار وألق الخشبة في النار".
فإذا عرفت دلالة القرآن على أن المسلم قد ينتفع برابطة نسب وعصيبة من كافر، فاعلم أن النداء بالروابط العصيبة لا يجوز؛ لإجماع المسلمين على أن المسلم لا يجوز له الدعاء بيا لبني فلان ونحوها.
وقد ثبت في "صحيح البخاري" من حديث جابر رضي الله عنه أن النَّبي صلى الله عليه وسلم، قال في تلك الدعوة: "دعوها فإنها منتنة". وقوله صلى الله عليه وسلم: "دعوها" يدل على وجوب تركها؛ لأن صيغة أفعل للوجوب، إلا لدليل صارف عنه، وليس هنا دليل صارف عنه. ويؤكد ذلك تعليله الأمر بتركها بأنها منتنة، وما صرح النَّبي صلى الله عليه وسلم بالأمر بتركه وأنه منتن لا يجوز لأحد تعاطيه، وإنما الواجب على المسلمين النداء برابطة الإسلام التي هي من شدة قوتها تجعل المجتمع الإسلامي كله كأنه جسد إنسان واحد؛ فهي تربطك بأخيك المسلم كربط أعضائك بعضها ببعض، قال صلى الله عليه وسلم: "إن مثل المؤمنين في تراحمهم وتوادهم كمثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".
وإذا تأملت قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [85/22]، تحققت أن الروابط النسبية تتلاشى مع الروابط الإسلامية، وقد قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [49/10]، وقال: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [9/71].
ولا يخفى أن أسلافنا معاشر المسلمين إنما فتحوا البلاد ومصروا الأمصار بالرابطة الإسلامية، لا بروابط عصبية، ولا بأواصر نسبية.
قوله تعالى: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ}، الآية قيد تعالى خلود أهل الجنة وأهل النار بالمشيئة. فقال في كل منهما: {إِلَّا مَا شَاءَ رَبُّكَ} [11/107]، ثم بين عدم الانقطاع في كل منهما، فقال في خلود أهل الجنة: {عَطَاءً غَيْرَ

ج / 2 ص -201- مَجْذُوذٍ} [11/108]، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [38/54]، وقال في خلود أهل النار: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} [17/97].ومعلوم أن {كُلَّمَا} تقتضي التكرار بتكرر الفعل الذي بعدها.
وقد أوضحنا هذه المسألة إيضاحاً تاماً في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في "سورة الأنعام" في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [6/128] وفي "سورة النباء" في الكلام على قوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً} [78/23].


سورة يوسف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -202- بسم الله الرحمن الرحيم
سورة يوسف
قوله تعالى: {إِذْ قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} لم يبين هنا تأويل هذه الرؤيا، ولكنه بينه في هذه السورة الكريمة في قوله: {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً} الآية [12/99، 100]. ومن المعلوم أن رؤيا الأنبياء وحي.
قوله تعالى: {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ}، بين الله جل وعلا أنه علم نبيه يوسف من تأويل الأحاديث، وصرح بذلك أيضاً في قوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ} [12/21]. وقوله: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ} [12/101]، واختلف العلماء في المراد بتأويل الأحاديث.
فذهب جماعة من أهل العلم إلى أن المراد بذلك: تعبير الرؤيا، فالأحاديث على هذا القول هي الرؤيا، قالوا: لأنها إما حديث نفس أو ملك أو شيطان.
وكان يوسف أعبر الناس للرؤيا، ويدل لهذا الوجه الآيات الدالة على خبرته بتأويل الرؤيا، كقوله: {يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَان} [12/41]، وقوله: {قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ} [12/47]، إلى قوله: {يَعْصِرُونَ} [12/49].
وقال بعض العلماء: المراد بتأويل الأحاديث معرفة معاني كتب الله وسنن الأنبياء، وما غمض وما اشتبه على الناس من أغراضها ومقاصدها، يفسرها لهم ويشرحها، ويدلهم على مودعات حكمها.
وسميت أحاديث، لأنها يحدث بها عن الله ورسله، فيقال: قال الله كذا، وقال رسوله كذا، ألا ترى إلى قوله تعالى: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [7/185].وقوله:

ج / 2 ص -203- {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} الآية [39/23]، ويدل لهذا الوجه قوله تعالى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْماً وَعِلْماً} [28/14]، وقوله: {قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي} الآية [12/37].
قال مقيده عفا الله عنه: الظاهر أن الآيات المذكورة تشمل ذلك كله من تأويل الرؤيا، وعلوم كتب الله وسنن الأنبياء، والعلم عند الله تعالى.
قوله تعالى: {إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ}، الظاهر أن مراد أولاد يعقوب بهذا الضلال الذي وصفوا به أباهم عليه وعلى نبينا الصلاة والسلام في هذه الآية الكريمة إنما هو الذهاب عن علم حقيقة الأمر كما ينبغي.
ويدل لهذا ورود الضلال بهذا المعنى في القرآن وفي كلام العرب، فمنه بهذا المعنى قوله تعالى عنهم مخاطبين أباهم: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} [12/95]، وقوله تعالى في نبينا صلى الله عليه وسلم: {وَوَجَدَكَ ضَالاً فَهَدَى} [93/7]، أي: لست عالماً بهذه العلوم التي لا تعرف إلا بالوحي، فهداك إليها وعلمكم بما أوحي إليك من هذا القرآن العظيم، ومنه بهذا المعنى قول الشاعر:

وتظن سلمى أنني أبغي بها بدلا أراها في الضلال تهيم

يعني: أنها غير عالمة بالحقيقة في ظنها أنه يبغي بها بدلاً وهو لا يبغي بها بدلاً.
وليس مراد أولاد يعقوب الضلال في الدين، إذ لو أرادوا ذلك لكانوا كفاراً، وإنما مرادهم أن أباهم في زعمهم في ذهاب عن إدراك الحقيقة، وإنزال الأمر منزلته اللائقة به، حيث آثر اثنين على عشرة، مع أن العشرة أكثر نفعاً له، وأقدر على القيام بشؤونه وتدبير أموره.
واعلم أن الضلال أطلق في القرآن إطلاقين آخرين:
أحدهما: الضلال في الدين، أي الذهاب عن طريق الحق التي جاءت بها الرسل صلوات الله عليهم وسلامه، وهذا أشهر معانيه في القرآن؛ ومنه بهذا المعنى {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/7]، وقوله: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ} [37/71]، وقوله: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً} [36/62]، إلى غير ذلك من الآيات.
الثاني: إطلاق الضلال بمعنى الهلاك والغيبة؛ من قول العرب: ضل السمن في

ج / 2 ص -204- الطعام، إذا غاب فيه وهلك فيه، ولذلك تسمي العرب الدفن إضلالاً؛ لأنه تغيب في الأرض يؤول إلى استهلاك عظام الميت فيها، لأنها تصير رميماً وتمتزج بالأرض، ومنه بهذا المعنى قوله تعالى: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ} الآية [32/10]. ومن إطلاق الضلال على الغيبة قوله تعالى: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [7/53]، أي غاب واضمحلَّ. ومن إطلاق الضلال على الدفن قول نابغة ذبيان:

فآب مضلوه بعين جلية وغودر بالجولان حزم ونائل

فقوله: مضلوه، يعني دافنيه، وقوله: بعين جلية، أي بخبر يقين والجولان: جبل دفن عنده المذكور.
ومن الضلال بمعنى الغيبة والاضمحلال قول الأخطل:

كنت القذى في موج أكدر مزبد قذف الأتى به فضل ضلالا

وقول الآخر:

ألم تسأل فتخبرك الديار عن الحي المضلل أين ساروا

قوله تعالى: {فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ}، أخبر الله تعالى في هذه الآية الكريمة أنه أوحى إلى يوسف عليه وعلى نبينا الصلاة والسلام أنه سينبىء إخوته بهذا الأمر الذي فعلوا به في حال كونهم لا يشعرون.
ثم صرح في هذه السورة الكريمة بأنه جل وعلا أنجز ذلك الوعد في قوله: {قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ} [12/89].
وصرح بعدم شعورهم بأنه يوسف في قوله: {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} [12/58].
وهذا الذي ذكرنا أن العامل في الجملة الحالية هو قوله: {لَتُنَبِّئَنَّهُمْ} [12/15]، أي: لتخبرنهم {بِأَمْرِهِمْ هَذَا} في حال كونهم {لا يَشْعُرُونَ} بأنك يوسف هو الظاهر.
وقيل: إن عامل الحال هو قوله: {وَأَوْحَيْنَا إِلَيْهِ} [12/15]، وعليه فالمعنى: أن ذلك الإيحاء وقع في حال كونهم لا يشعرون بأنه أوحي إليه ذلك.
وقرأ هذه الآية جمهور القراء {غَيَابَتِ الْجُبِّ} [12/15] بالإفراد، وقرأ نافع "غيابات الجب" بصيغة الجمع، وكل شيء غيب عنك شيئاً فهو غيابة، ومنه قيل للقبر

ج / 2 ص -205- غيابة، ومنه قول الشاعر:

وإن أنا يوماً غيبتني غيابتي فسيروا بسيري في العشيرة والأهل

والجمع في قراءة نافع نظراً إلى تعدد أجزاء قعر الجب التي تغيب الداخل فيها عن العيان.
واختلف العلماء في جواب {لَمَّا} من قوله {فَلَمَّا ذَهَبُوا بِهِ} أمثبت هو أم محذوف؟
فقيل: هو مثبت، وهو قوله: {قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ} الآية [12/17، أي: لما كان كذا وكذا {قَالُوا يَا أَبَانَا} واستحسن هذا الوجه أبو حيان.
وقيل جواب {لما} هو قوله: {أَوْحَيْنَا} [12/15] والواو صلة. وهذا مذهب الكوفيين، تزاد عندهم الواو في جواب "لما، وحتى، وإذا"، وعلى ذلك خرجوا قوله تعالى: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ} الآية [37/103، 104]، وقوله: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا}الآية[39/71]، وقول امرىء القيس:

فلما أجزنا ساحة الحي وانتحى بنا بطن حقف ذي ركام عقنقل

أي: لما أجزنا ساحة الحي انتحى.
وقيل: جواب {لما} محذوف، وهو قول البصريين. واختلف في تقديره؛ فقيل: إن تقديره فعلوا به ما فعلوا من الأذى.
وقدره بعضهم: فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب عظمت فتنتهم.
وقدره بعضهم: فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب جعلوه فيها.
واستظهر هذا الأخير أبو حيان؛ لأن قوله: {وَأَجْمَعُوا أَنْ يَجْعَلُوهُ} [12/15]، يدل على هذا المقدر. والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} الآية، ظاهر هذه الآية الكريمة قد يفهم منه أن يوسف عليه وعلى نبينا الصلاة والسلام هم بأن يفعل مع تلك المرأة مثل ما همت هي به منه؛ ولكن القرآن العظيم بين براءته عليه الصلاة والسلام من الوقوع فيما لا ينبغي حيث بين شهادة كل من له تعلق بالمسألة ببراءته، وشهادة الله له بذلك واعتراف إبليس به.
أما الذين لهم تعلق بتلك الواقعة فهم: يوسف، والمرأة، وزوجها، والنسوة،

ج / 2 ص -206- والشهود.
أما حزم يوسف بأنه بريء من تلك المعصية فذكره تعالى في قوله: {هِيَ رَاوَدَتْنِي عَنْ نَفْسِي} الآية [12/26].وقوله: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} [12/33].
وأما اعتراف المرأة بذلك ففي قولها للنسوة: {وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} [12/32]، وقولها: {الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} [12/51].
وأما اعتراف زوج المرأة، ففي قوله: {قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} [12/28، 29].
وأما اعتراف الشهود بذلك ففي قوله: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ} الآية [12/26].
وأما شهادة الله جل وعلا ببراءته، ففي قوله: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [12/24].
قال الفخر الرازي في "تفسيره": قد شهد الله تعالى في هذه الآية الكريمة على طهارته أربع مرات:
أولها: {لِنَصْرِفَ عَنْهُ السُّوءَ} واللام للتأكيد والمبالغة.
والثاني: قوله: {وَالْفَحْشَاءَ}، أي: وكذلك لنصرف عنه الفحشاء.
والثالث: قوله: {إِنَّهُ مِنْ عِبَادِنَا}، مع أنه تعالى قال: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [25/63].
والرابع: قوله: {الْمُخْلَصِينَ}، وفيه قراءتان: قراءة باسم الفاعل. وأخرى باسم المفعول.
فوروده باسم الفاعل يدل على كونه آتياً بالطاعات والقربات مع صفة الإخلاص.
ووروده باسم المفعول يدل على أن الله تعالى استخلصه لنفسه، واصطفاه لحضرته. وعلى كلا الوجهين فإنه من أدل الألفاظ على كونه منزهاً عما أضافوه إليه. اهـ من تفسير الرازي.
ويؤيد ذلك قوله تعالى: {مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [12/23].

ج / 2 ص -207- وأما إقرار إبليس بطهارة يوسف ونزاهته، ففي قوله تعالى: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [38/82، 83]، فأقر بأنه لا يمكنه إغواء المخلصين، ولا شك أن يوسف من المخلصين، كما صرح تعالى به في قوله: {إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}، فظهرت دلالة القرآن من جهات متعددة على براءته مما لا ينبغي.
وقال الفخر الرازي في تفسير هذه الآية ما نصه: وعند هذا نقول: هؤلاء الجهال الذين نسبوا إلى يوسف عليه السلام هذه الفضيحة، إن كانوا من أتباع دين الله تعالى فليقبلوا شهادة الله تعالى على طهارته، وإن كانوا من أتباع إبليس وجنوده فليقبلوا شهادة إبليس على طهارته، ولعلهم يقولون: كنا في أول الأمر تلامذة إبليس، إلى أن تخرجنا عليه فزدنا في السفاهة عليه؛ كما قال الخوارزمي:

وكنت امرأ من جند إبليس فارتقى بي الدهر حتى صار إبليس من جندي

فلو مات قبلي كنت أحسن بعده طرائق فسق ليس يحسنها بعدي

فثبت بهذه الدلائل: أن يوسف عليه السلام بريء مما يقول هؤلاء الجهال. ا هـ كلام الرازي.
ولا يخفى ما فيه من قلة الأدب مع من قال تلك المقالة من الصحابة وعلماء السلف الصالح! وعذر الرازي في ذلك هو اعتقاده أن ذلك لم يثبت عن أحد من السلف الصالح.
وسترى في آخر هذا المبحث أقوال العلماء في هذه المسألة إن شاء الله تعالى.
فإن قيل: قد بينتم دلالة القرآن على براءته عليه السلام مما لا ينبغي في الآيات المتقدمة. ولكن ماذا تقولون في قوله تعالى : {وَهَمَّ بِهَا} [12/24] فالجواب من وجهين:
الأول: إن المراد بهم يوسف بها خاطر قلبي صرف عنه وازع التقوى. وقال بعضهم: هو الميل الطبيعي والشهوة الغريزية المزمومة بالتقوى، وهذا لا معصية فيه؛ لأنه أمر جبلي لا يتعلق به التكليف. كما في الحديث عنه صلى الله عليه وسلم: أنه كان يقسم بين نسائه فيعدل ثم يقول: "اللهم هذا قسمي فيما أملك، فلا تلمني فيما لا أملك"، يعني ميل القلب الطبيعي.
ومثال هذا ميل الصائم بطبعه إلى الماء البارد، مع أن تقواه تمنعه من الشرب وهو صائم. وقد قال صلى الله عليه وسلم: "ومن هم بسيئة فلم يعملها كتبت له حسنة كاملة"؛ لأنه ترك ما تميل

ج / 2 ص -208- إليه نفسه بالطبع خوفاً من الله، وامتثالاً لأمره، كما قال تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [79/40، 41].
وهم بني حارثة وبني سلمة بالفرار يوم أحد، كهم يوسف هذا، بدليل قوله: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا} [3/122]؛ لأن قوله: {وَاللَّهُ وَلِيُّهُمَا} يدل على أن ذلك الهم ليس معصية، لأن إتباع المعصية بولاية الله لذلك العاصي إغراء على المعصية.
والعرب تطلق الهم وتريد به المحبة والشهوة، فيقول الإنسان فيما لا يحبه ولا يشتهيه: هذا ما يهمني، ويقول فيما يحبه ويشتهيه: هذا أهم الأشياء إلي، بخلاف هم امرأة العزيز، فإنه هم عزم وتصميم، بدليل أنها شقت قميصه من دبر وهو هارب عنها، ولم يمنعها من الوقوع فيما لا ينبغي إلا عجزها عنه.
ومثل هذا التصميم على المعصية: معصية يؤاخذ بها صاحبها، بدليل الحديث الثابت في الصحيح عنه صلى الله عليه وسلم من حديث أبي بكرة: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار"، قالوا: يا رسول الله قد عرفنا القاتل فما بال المقتول؟ قال: "إنه كان حريصاً على قتل صاحبه"، فصرح صلى الله عليه وسلم بأن تصميم عزمه على قتل صاحبه معصية أدخله الله بسببها النار.
وأما تأويلهم هم يوسف بأنه قارب الهم ولم يهم بالفعل، كقول العرب: قتلته لو لم أخف الله، أي قاربت أن أقتله، كما قاله الزمخشري.
وتأويل الهم بأنه هم بضربها، أو هم بدفعها عن نفسه، فكل ذلك غير ظاهر، بل بعيد من الظاهر ولا دليل عليه.
والجواب الثاني: وهو اختيار أبي حيان: أن يوسف لم يقع منه هم أصلاً، بل هو منفي عنه لوجود البرهان.
قال مقيده عفا الله عنه: هذا الوجه الذي اختاره أبو حيان وغيره هو أجرى الأقوال على قواعد اللغة العربية؛ لأن الغالب في القرآن وفي كلام العرب: أن الجواب المحذوف يذكر قبله ما يدل عليه، كقوله: {فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} [10/84]، أي: إن كنتم مسلمين فتوكلوا عليه، فالأول: دليل الجواب المحذوف لا نفس الجواب، لأن جواب الشروط وجواب {لَوْلا} لا يتقدم، ولكن يكون المذكور قبله دليلاً عليه كالآية

ج / 2 ص -209- المذكورة. وكقوله: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [27/64]، أي: إن كنتم صادقين فهاتوا برهانكم.
وعلى هذا القول: فمعنى الآية، {وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} [12/24]، أي: لولا أن رآه هم بها. فما قبل {لَوْلا} هو دليل الجواب المحذوف، كما هو الغالب في القرآن واللغة.
ونظير ذلك قوله تعالى: {إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا} [28/10]، فما قبل {لَوْلا} دليل الجواب. أي لولا أن ربطنا على قلبها لكادت تبدي به.
واعلم أن جماعة من علماء العربية أجازوا تقديم جواب {لَوْلا} [12/24] وتقديم الجواب في سائر الشروط: وعلى هذا القول يكون جواب {لَوْلا} في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} [12/24]، هو ما قبله من قوله: {وَهَمَّ بِهَا} [12/24]، وإلى جواز التقديم المذكور ذهب الكوفيون، ومن أعلام البصريين: أبو العباس المبرد، وأبو زيد الأنصاري.
وقال الشيخ أبو حيان في البحر المحيط ما نصه: والذي اختاره أن يوسف عليه السلام لم يقع منه هم بها ألبتة، بل هو منفي لوجود رؤية البرهان؛ كما تقول: لقد فارقت لولا أن عصمك الله. ولا نقول: إن جواب {لَوْلا} متقدم عليها، وإن كان لا يقوم دليل على امتناع ذلك، بل صريح أدوات الشروط العاملة مختلف في جواز تقديم أجوبتها عليها. وقد ذهب إلى ذلك الكوفيون، ومن أعلام البصريين: أبو زيد الأنصاري، وأبو العباس المبرد.
بل نقول: إن جواب {لَوْلا} محذوف لدلالة ما قبله عليه، كما يقول جمهور البصريين في قول العرب: أنت ظالم إن فعلت؛ فيقدرونه إن فعلت فأنت ظالم. ولا يدل قوله أنت ظالم على ثبوت الظلم، بل هو مثبت على تقدير وجود الفعل، وكذلك هنا التقدير: لولا أن رأى برهان ربه لهم بها، فكان وجود الهم على تقدير انتفاء رؤية البرهان، لكنه وجد رؤية البرهان فانتفى الهم، ولا التفات إلى قول الزجاج. ولو كان الكلام؛ ولهم بها كان بعيداً، فكيف مع سقوط اللام؟ لأنه يوهم أن قوله: {وَهَمَّ بِهَا}، هو جواب {لَوْلا} ونحن لم نقل بذلك، وإنما هو دليل الجواب. وعلى تقدير أن يكون نفس الجواب فاللام ليست بلازمة، لجواز أن يأتي جواب {لَوْلا} إذا كان بصيغة الماضي

ج / 2 ص -210- باللام، وبغير لام تقول: لولا زيد لأكرمتك، ولولا زيد أكرمتك، فمن ذهب إلى أن قوله: {َهَمَّ بِهَا} نفس الجواب لم يبعد، ولا التفات لقول ابن عطية: إن قول من قال: إن الكلام قد تم في قوله: {وَلَقَدْ هَمَّتْ بِهِ}، وإن جواب {لَوْلا} في قوله: {وَهَمَّ بِهَا} وإن المعنى: لولا أن رأى برهان ربه لهم بها، فلم يهم يوسف عليه السلام. قال: وهذا قول يرده لسان العرب وأقوال السلف اهـ.
أما قوله: يرده لسان العرب فليس كما ذكر، وقد استدل من ذهب إلى جواز ذلك بوجوده في لسان العرب، قال الله تعالى: {إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ} [28/10]، فقوله: {إِنْ كَادَتْ لَتُبْدِي بِهِ} إما أن يتخرج على أن الجواب على ما ذهب إليه ذلك القائل، وإما أن يتخرج على ما ذهبنا إليه من أنه دليل الجواب، والتقدير: لولا أن ربطنا على قلبها لكادت تبدي به.
وأما أقوال السلف: فنعتقد أنه لا يصح عن أحد منهم شيء من ذلك؛ لأنها أقوال متكاذبة يناقض بعضها بعضاً، مع كونها قادحة في بعض فساق المسلمين فضلاً عن المقطوع لهم بالعصمة.
والذي روي عن السلف لا يساعد عليه كلام العرب؛ لأنهم قدروا جواب {لَوْلا} محذوفاً ولا يدل عليه دليل؛ لأنهم لم يقدروا لهم بها ولا يدل كلام العرب إلا على أن يكون المحذوف من معنى ما قبل الشرط؛ لأن ما قبل الشرط دليل عليه اهـ. محل الغرض من كلام أبي حيان بلفظه.
وقد قدمنا أن هذا القول هو أجري الأقوال على لغة العرب، وإن زعم بعض العلماء خلاف ذلك.
فبهذين الجوابين تعلم أن يوسف عليه وعلى نبينا الصلاة والسلام بريء من الوقوع فيما لا ينبغي، وأنه إما أن يكون لم يقع منه أصلاً بناء على أن الهم معلق بأداة الامتناع التي هي {لَوْلا} على انتفاء رؤية البرهان، وقد رأى البرهان فانتفى المعلق عليه، وبانتفائه ينتفي المعلق الذي هو همه بها كما تقدم إيضاحه في كلام أبي حيان.
وإما أن يكون همه خاطراً قلبياً صرف عنه وازع التقوى، أو هو الشهوة والميل الغريزي المزموم بالتقوى كما أوضحناه، فبهذا يتضح لك أن قوله: {وَهَمَّ بِهَا} لا يعارض ما قدمنا من الآيات على براءة يوسف من الوقوع فيما لا ينبغي.

ج / 2 ص -211- فإذا علمت مما بينا دلالة القرآن العظيم على براءته مما لا ينبغي، فسنذكر لك أقوال العلماء الذين قالوا: إنه وقع منه بعض ما لا ينبغي، وأقوالهم في المراد "بالبرهان" فنقول:
قال صاحب "الدر المنثور في التفسير بالمأثور": أخرج عبد الرازق والفريابي، وسعيد بن منصور وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ، والحاكم وصححه، عن ابن عباس رضي الله عنهما، قال: لما همت به تزينت ثم استلقت على فراشها، وهم بها جلس بين رجليها يحل تبانه، نودي من السماء "يا ابن يعقوب، لا تكن كطائر ينتف ريشه فيبقى لا ريش له" فلم يتعظ على النداء شيئاً، حتى رأى برهان ربه جبريل عليه السلام في صورة يعقوب عاضاً على أصبعيه. ففزع فخرجت شهوته من أنامله، فوثب إلى الباب فوجده مغلقاً، فرفع يوسف رجله فضرب بها الباب الأدنى فانفرج له، وأتبعته فأدركته، فوضعت يديها في قميصه فشقته حتى بلغت عضلة ساقه، فألفيا سيدها لدى الباب.
وأخرج ابن جرير، وأبو الشيخ، وأبو نعيم في "الحلية"، عن ابن عباس رضي الله عنهما: أنه سئل عن هم يوسف عليه السلام ما بلغ؟ قال: حل الهميان، يعني السراويل، وجلس منها مجلس الخاتن، فصيح به، "يا يوسف لا تكن كالطير له ريش، فإذا زنى قعد ليس له ريش!!".
وأخرج أبو نعيم في "الحلية" عن علي بن أبي طالب رضي الله عنه في قوله: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا} [12/24]، قال: طمعت فيه وطمع فيها، وكان من الطمع أن هم بحل التكة، فقامت إلى صنم مكلل بالدر واليواقيت في ناحية البيت فسترته بثوب أبيض بينها وبينه، فقال: أي شيء تصنعين؟ فقالت: استحيي من إلهي أن يراني على هذه الصورة. فقال يوسف عليه السلام: تستحيين من صنم لا يأكل ولا يشرب، ولا أستحي أنا من إلهي الذي هو قائم على كل نفس بما كسبت! ثم قال: لا تنالينها مني أبداًً، وهو البرهان الذي رأى.
وأخرج عبد الرزاق، وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ عن مجاهد رضي الله عنه في قوله: {وَهَمَّ بِهَا} [12/24]، قال: حل سراويله حتى بلغ ثنته، وجلس منها مجلس الرجل من امرأته، فمثل له يعقوب عليه السلام فضرب بيده على صدره فخرجت شهوته من أنامله.
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ، والحاكم وصححه، عن ابن عباس

ج / 2 ص -212- رضي الله عنهما في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: رأى صورة أبيه يعقوب في وسط البيت عاضاً على إبهامه، فأدبر هارباً وقال: "وحقك يا أبت لا أعود أبداً".
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ، عن عكرمة، وسعيد بن جبير في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قالا: حل السراويل وجلس منها مجلس الخاتن، فرأى صورة فيها وجه يعقوب عاضاً على أصابعه، فدفع صدره فخرجت الشهوة من أنامله، فكل ولد يعقوب قد ولد له اثنا عشر ولداً إلا يوسف عليه السلام، فإنه نقص بتلك الشهوة ولداً فلم يولد له غير أحد عشر ولداً.
وأخرج ابن جرير، وابن أبي حاتم عن مجاهد رضي الله عنه في قوله: {لَوْلا أَن رَّأَى بُرْهَانَ رَبِّهِ}، قال: تمثل له يعقوب عليه السلام فضرب في صدر يوسف فطارت شهوته من أطراف أنامله، فولد لكل ولد يعقوب اثنا عشر ذكراً، غير يوسف لم يولد له إلا غلامان.
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ عن الحسن رضي الله عنه، في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: رأى يعقوب عاضاً على أصابعه يقول: "يوسف! يوسف".
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ عن قتادة رضي الله عنه، في الآية قال: رأى آية من آيات ربه حجزه الله بها عن معصيته؛ ذكر لنا أنه مثل له يعقوب عاضاً على أصبعيه، وهو يقول له: يا يوسف! أتهم بعمل السفهاء، وأنت مكتوب في الأنبياء! فذلك البرهان، فانتزع الله كل شهوة كانت في مفاصله.
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ عن محمد بن سيرين رضي الله عنه، في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: مثل له يعقوب عليه السلام عاضاً على أصبعيه يقول: "يوسف بن يعقوب بن إسحاق بن إبراهيم خليل الرحمن، اسمك مكتوب في الأنبياء، وتعمل عمل السفهاء!".
وأخرج عبد الرزاق، وابن جرير، وابن المنذر عن مجاهد رضي الله عنه، قال: رأى صورة يعقوب عليه السلام في الجدار.
وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وأبو الشيخ، عن الحسن رضي الله عنه، قال: زعموا أن سقف البيت انفرج، فرأى يعقوب عاضاً على أصبعيه.

ج / 2 ص -213- وأخرج عبد الله بن أحمد في "زوائد الزهد"، عن الحسن رضي الله عنه، في قوله: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: إنه لما هم قيل له ارفع رأسك يا يوسف، فرفع رأسه فإذا هو بصورة في سقف البيت تقول: يا يوسف! يا يوسف! أنت مكتوب في الأنبياء؛ فعصمه الله عز وجل.
وأخرج أبو عبيد، وابن جرير، وابن المنذر عن أبي صالح رضي الله عنه، قال: رأى صورة يعقوب في سقف البيت تقول: يوسف! يوسف!.
وأخرج ابن جرير من طريق الزهري، أن حميد بن عبد الرحمن أخبره أن البرهان الذي رأى يوسف عليه السلام هو يعقوب.
وأخرج ابن جرير، عن القاسم بن أبي بزة، نودي: "يا ابن يعقوب! لا تكونن كالطير له ريش، فإذا زنى قعد ليس له ريش!"، فلم يعرض للنداء وقعد، فرفع رأسه، فرأى وجه يعقوب عاضاً على أصبعه؛ فقام مرعوباً استحياء من أبيه.
وأخرج ابن جرير، عن علي بن بذيمة قال: كان يولد لكل رجل منهم اثنا عشر إلا يوسف عليه السلام ولد له أحد عشر من أجل ما خرج من شهوته.
وأخرج ابن جرير، عن شمر بن عطية قال: نظر يوسف إلى صورة يعقوب عاضاً على أصبعه يقول: يا يوسف! فذاك حين كف وقام.
وأخرج ابن جرير، عن الضحاك رضي الله عنه، قال: يزعمون أنه مثل له يعقوب عليه السلام فاستحيا منه.
وأخرج ابن أبي حاتم عن الأوزاعي قال: كان ابن عباس رضي الله عنهما، يقول في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: رأى آية من كتاب الله فنهته، مثلت له في جدار الحائط.
وأخرج ابن جرير. وابن أبي حاتم، عن محمد بن كعب القرظي رضي الله عنه، قال: البرهان الذي رأى يوسف عليه السلام ثلاث آيات من كتاب الله: {ِوَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [82/10- 12]، وقول الله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيه} [10/61]، وقول الله تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [13/33].

ج / 2 ص -214- وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وأبو الشيخ، عن محمد بن كعب، قال: رأى في البيت في ناحية الحائط مكتوباً {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [17/32].
وأخرج ابن المنذر، وأبو الشيخ، عن وهب بن منبه رضي الله عنه، قال: لما خلا يوسف وامرأة العزيز خرجت كف بلا جسد بينهما، مكتوب عليها بالعبرانية {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [13/33]، ثم انصرفت الكف، وقاما مقامهما، ثم رجعت الكف مكتوباً عليها بالعبرانية {ِوَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [82/10، 12]، ثم انصرفت الكف، وقاما مقامهما، فعادت الكف الثالثة مكتوباً عليها: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [17/32]، وانصرفت الكف، وقاما مقامهما، فعادت الكف الرابعة مكتوباً عليها بالعبرانية: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [2/281]، فولى يوسف عليه السلام هارباً.
وأخرج ابن جرير عن ابن عباس رضي الله عنهما، في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: آيات ربه، أرى تمثال الملك.
وأخرج أبو الشيخ، وأبو نعيم في "الحلية"، عن جعفر بن محمد رضي الله عنه، قال: لما دخل يوسف معها البيت، وفي البيت صنم من ذهب، قالت: كما أنت، حتى أغطى الصنم فإني أستحي منه. فقال يوسف: هذه تستحي من الصنم! أنا أحق أن أستحيي من الله؟ فكف عنها وتركها. اهـ من "الدر المنثور في التفسير بالمأثور".
قال مقيده عفا الله عنه: هذه الأقوال التي رأيت نسبتها إلى هؤلاء العلماء منقسمة إلى قسمين:
قسم لم يثبت نقله عمن نقله عنه بسند صحيح، وهذا لا إشكال في سقوطه.
وقسم ثبت عن بعض من ذكر، ومن ثبت عنه منهم شيء من ذلك، فالظاهر الغالب على الظن، المزاحم لليقين: أنه إنما تلقاه عن الإسرائيليات؛ لأنه لا مجال للرأي فيه، ولم يرفع منه قليل ولا كثير إليه صلى الله عليه وسلم.
وبهذا تعلم أنه لا ينبغي التجرؤ على القول في نبي الله يوسف بأنه جلس بين رجلي كافرة أجنبية، يريد أن يزني بها؛ اعتماداً على مثل هذه الروايات. مع أن في الروايات

ج / 2 ص -215- المذكورة ما تلوح عليه لوائح الكذب؛ كقصة الكف التي خرجت له أربع مرات، وفي ثلاث منهن لا يبالي بها، لأن ذلك على فرض صحته فيه أكبر زاجر لعوام الفساق، فما ظنك بخيار الأنبياء! مع أنا قدمنا دلالة القرآن على براءته من جهات متعددة، وأوضحنا أن الحقيقة لا تتعدى أحد أمرين:
إما أن يكون لم يقع منه هم بها أصلاً، بناء على تعليق همه على عدم رؤية البرهان، وقد رأى البرهان.
وإما أن يكون همه الميل الطبيعي المزموم بالتقوى، والعلم عند الله تعالى.
واختلف العلماء في المراد بالسوء والفحشاء، اللذين ذكر الله في هذه الآية أنه صرفهما عن نبيه يوسف.
فروى ابن أبي حاتم، وأبو الشيخ، عن عبد الرحمن بن يزيد بن جابر رضي الله عنه، في قوله: {لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ} [12/24]، قال: الزنى. والثناء القبيح اهـ.
وقال بعض العلماء: السوء مقدمات الفاحشة، كالقبلة، والفاحشة الزنى.
وقيل: السوء جناية اليد، والفاحشة الزنى. وأظهر الأقوال في تقدير متعلق الكاف في قوله:
 {كَذَلِكَ لِنَصْرِفَ}، أي: فعلنا له ذلك من إراءة البرهان، كذلك الفعل {لِنَصْرِفَ} واللام لام كي.
وقوله: {الْمُخْلَصِينَ} [12/24]، قرأه نافع، وعاصم، وحمزة، والكسائي، بفتح اللام بصيغة اسم المفعول. وقرأه ابن عامر، وابن كثير، وأبو عمرو، بكسر اللام بصيغة اسم الفاعل، والعلم عند الله تعالى اهـ.
قوله تعالى: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ}، يفهم من هذه الآية لزوم الحكم بالقرينة الواضحة الدالة على صدق أحد الخصمين، وكذب الآخر؛ لأن ذكر الله لهذه القصة في معرض تسليم الاستدلال بتلك القرينة على براءة يوسف يدل على أن الحكم بمثل ذلك حق وصواب؛ لأن كون القميص مشقوقاً من جهة دبره دليل واضح على أنه هارب عنها، وهي تنوشه من خلفه، ولكنه تعالى بين في موضع آخر أن محل العمل بالقرينة ما لم تعارضها

ج / 2 ص -216- قرينة أقوى منها، فإن عارضتها قرينة أقوى منها أبطلتها، وذلك في قوله تعالى: {وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ} [12/18]؛ لأن أولاد يعقوب لما جعلوا يوسف في غيابة الجب، جعلوا على قميصه دم سخلة؛ ليكون وجود الدم على قميصه قرينة على صدقهم في دعواهم أنه أكله الذئب.
ولا شك أن الدم قرينة على افتراس الذئب له، ولكن يعقوب أبطل قرينتهم هذه بقرينة أقوى منها، وهي عدم شق القميص، فقال: سبحان الله! متى كان الذئب حليماً كيساً يقتل يوسف ولا يشق قميصه. ولذا صرح بتكذيبه لهم في قوله: {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [12/18].
وهذه الآيات المذكورة أصل في الحكم بالقرائن.
ومن أمثلة الحكم بالقرينة: الرجل يتزوج المرأة من غير أن يراها سابقاً؛ فتزفها إليه ولائد لا يثبت بشهادتهن أن هذه هي فلانة التي وقع عليها العقد؛ فيجوز له جماعها من غير احتياج إلى بينة تشهد على عينها أنها هي التي وقع العقد عليها؛ اعتماداً على قرينة النكاح.
وكالرجل ينزل ضيفاً عند قوم، فتأتيه الوليدة أو الغلام بالطعام؛ فيجوز له الأكل من غير احتياج إلى ما يثبت إذن مالك الطعام له في الأكل، اعتماداً على القرينة.
وكقول مالك، ومن وافقه: إن من شم في فيه ريح الخمر يحد حد الشارب، اعتماداً على القرينة؛ لأن وجود ريحها في فيه قرينة على أنه شربها، وكمسائل اللوث وغير ذلك.
وقد قدمنا في "سورة المائدة "صحة الاحتجاج بمثل هذه القرائن، وأوضحنا بالأدلة القرآنية، أن التحقيق أن شرع من قبلنا الثابت بشرعنا شرع لنا، إلا بدليل على النسخ غاية الإيضاح، والعلم عند الله تعالى.
وقال القرطبي في تفسير قوله تعالى: {وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ} [12/18]: استدل الفقهاء بهذه الآية في إعمال الأمارات في مسائل من الفقه، كالقسامة وغيرها. وأجمعوا على أن يعقوب عليه السلام استدل على كذبهم بصحة القميص. وهكذا يجب على الناظر أن يلحظ الأمارات والعلامات إذا تعارضت، فما ترجح منها قضى بجانب الترجيح، وهي قوة التهمة، ولا خلاف في الحكم بها، قاله ابن العربي. اهـ كلام القرطبي.

ج / 2 ص -217- واختلف العلماء في الشاهد في قوله: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا} [12/26]: فقال بعض العلماء: هو صبي في المهد، وممن قال ذلك ابن عباس، والضحاك، وسعيد بن جبير. وعن ابن عباس أيضاً: أنه رجل ذو لحية، ونحوه عن الحسين.
وعن زيد بن أسلم: أنه ابن عم لها كان حكيماً، ونحوه عن قتادة وعكرمة. وعن مجاهد: أنه ليس بإنسي ولا جان، هو خلق من خلق الله.
قال مقيده عفا الله عنه: قول مجاهد هذا يرده قوله تعالى: {مِنْ أَهْلِهَا} [12/26]؛ لأنه صريح في أنه إنسي من أهل المرأة. وأظهر الأقوال: أنه صبي، لما رواه أحمد، وابن جرير، والبيهقي في الدلائل، عن ابن عباس رضي الله عنهما، عن النَّبي صلى الله عليه وسلم قال: "تكلم أربعة وهم صغار: ابن ماشطة فرعون، وشاهد يوسف، وصاحب جريج، وعيسى ابن مريم" اهـ.
قوله تعالى: {إِنَّ كَيْدَكُنَّ عَظِيمٌ}، هذه الآية الكريمة إذا ضمت لها آية أخرى حصل بذلك بيان أن كيد النساء أعظم من كيد الشيطان، والآية المذكورة هي قوله: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76]؛ لأن قوله في "النساء" {إِنَّ كَيْدَكُنَّ عَظِيمٌ} [12/28]، وقوله في الشيطان {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76]، يدل على أن كيدهن أعظم من كيده.
قال القرطبي: قال مقاتل عن يحيى بن أبي كثير، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن كيد النساء أعظم من كيد الشيطان"؛ لأن الله تعالى يقول: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً}، وقال: {إِنَّ كَيْدَكُنَّ عَظِيمٌ} ا هـ.
وقال الأديب الحسن بن أيه الحسني الشنقيطي:

ما استعظم الإله كيدهنه إلا لأنهن هن هنه

قوله تعالى: {وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَراً إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ}، بين الله تعالى في هذه الآية الكريمة ثناء هؤلاء النسوة على يوسف بهذه الصفات الحميدة فيما بينهن، ثم بين اعترافهن بذلك عند سؤال الملك لهن أمام الناس في قوله: {قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ} الآية [12/51].

ج / 2 ص -218- قوله تعالى: {وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ}، لم يبين هنا هذا الذي أجمعوا أمرهم عليه، ولم يبين هنا أيضاً المراد بمكرهم؛ ولكنه بين في أول هذه السورة الكريمة أن الذي أجمعوا أمرهم عليه هو جعله في غيابة الجب، وأن مكرهم هو ما فعلوه بأبيهم يعقوب وأخيهم يوسف؛ وذلك في قوله: {فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ} إلى قوله {وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [12/18].
وقد أشار تعالى في هذه الآية الكريمة إلى صحة نبوة نبينا صلى الله عليه وسلم؛ لأنه أنزل عليه هذا القرآن، وفصل له هذه القصة. مع أنه صلى الله عليه وسلم لم يكن حاضراً لدى أولاد يعقوب حين أجمعوا أمرهم على المكر به، وجعله في غيابة الجب. فلولا أن الله أوحى إليه ذلك ما عرفه من تلقاء نفسه.
والآيات المشيرة لإثبات رسالته، بدليل إخباره بالقصص الماضية التي لا يمكنه على حقائقها إلا عن طريق الوحي كثيرة؛ كقوله: {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} الآية[3/44]. وقوله: {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ}الآية[28/44]. وقوله: {وَمَا كُنْتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ} [28/45].
وقوله: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ} الآية [28/46].
وقوله: {مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلَأِ الْأَعْلَى إِذْ يَخْتَصِمُونَ إِنْ يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ} [38/69، 70]. وقوله: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} الآية [11/49]، إلى غير ذلك من الآيات.
فهذه الآيات من أوضح الأدلة على أنه صلى الله عليه وسلم، رسول كريم، وإن كانت المعجزات الباهرة الدالة على ذلك أكثر من الحصر.
قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}، قال ابن عباس، والحسن، ومجاهد، وعامر الشعبي، وأكثر المفسرين: إن معنى هذه الآية أن أكثر الناس، وهم الكفار ما كانوا يؤمنون بالله بتوحيدهم له في ربوبيته إلا وهم مشركون به غيره في عبادته.
فالمراد بإيمانهم اعترافهم بأنه ربهم الذي هو خالقهم ومدبر شؤونهم، والمراد بشركهم عبادتهم غيره معه، والآيات الدالة على هذا المعنى كثيرة جداً، كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ

ج / 2 ص -219- وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ، وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [10/31]، وكقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [43/87]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [43/9]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [29/61]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} [29/63]، وقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [23/84- 88]،إلى غير ذلك من الآيات.
ومع هذا فإنهم قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [38/5].
وهذه الآيات القرآنية تدل على أن توحيد الربوبية لا ينقذ من الكفر إلا إذا كان معه توحيد العبادة، أي عبادة الله وحده لا شريك له، ويدل لذلك قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106].
وفي هذه الآية الكريمة إشكال: وهو أن المقرر في علم البلاغة أن الحال قيد لعاملها وصف لصاحبها وعليه فإن عامل هذه الجملة الحالية الذي هو يؤمن مقيد بها، فيصير المعنى تقييد إيمانهم بكونهم مشركين، وهو مشكل لما بين الإيمان والشرك من المنافاة.
قال مقيده عفا الله عنه: لم أر من شفي الغليل في هذا الإشكال، والذي يظهر لي، والله تعالى أعلم، أن هذا الإيمان المقيد بحال الشرك إنما هو إيمان لغوي لا شرعي؛ لأن من يعبد مع الله غيره لا يصدق عليه اسم الإيمان ألبتة شرعاً؛ أما الإيمان اللغوي فهو يشمل كل تصديق، فتصديق الكافر بأن الله هو الخالق الرازق يصدق عليه اسم الإيمان لغة مع كفره بالله، ولا يصدق عليه اسم الإيمان شرعاً.
وإذا حققت ذلك علمت أن الإيمان اللغوي يجامع الشرك فلا إشكال في تقييده به، وكذلك الإسلام الموجود دون الإيمان في قوله تعالى: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ} [49/14]، فهو الإسلام اللغوي؛ لأن الإسلام الشرعي لا يوجد ممن لم يدخل الإيمان في قلبه، والعلم عند الله تعالى.

ج / 2 ص -220- وقال بعض العلماء: نزلت آية {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106] في قول الكفار في تلبيتهم: لبيك لا شريك لك إلا شريكاً هو لك تملكه وما ملك، وهو راجع إلى ما ذكرنا.
قوله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ}، ذكر الله جل وعلا في هذه الآية أن في أخبار المرسلين مع أممهم، وكيف نجى الله المؤمنين، وأهلك الكافرين عبرة لأولي الألباب، أي عظة لأهل العقول.
وبين هذا المعنى في آيات كثيرة، كقوله في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/137، 138]، كما تقدمت الإشارة إليه مراراً، والعلم عند الله تعالى.
تم بحمد الله تفسير سورة يوسف


سورة الرعد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -221- بسم الله الرحمن الرحيم
سورة الرعد
 قوله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}، ظاهر هذه الآية الكريمة قد يفهم منه أن السماء مرفوعة على عمد، ولكننا لا نراها، ونظير هذه الآية قوله أيضاً في أول "سورة لقمان": {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ} [31/10].
واختلف العلماء في قوله: {تَرَوْنَهَا} على قولين:
أحدهما: أن لها عمداً ولكننا لا نراها، كما يشير إليه ظاهر الآية، وممن روى عنه هذا القول ابن عباس، ومجاهد، والحسن، وقتادة، وغير واحد، كما قاله ابن كثير.
وروي عن قتادة أيضا:ً أن المعنى أنها مرفوعة بلا عمد أصلاً، وهو قول إياس بن معاوية، وهذا القول يدل عليه تصريحه تعالى في "سورة الحج"، أنه هو الذي يمسكها أن تقع على الأرض في قوله: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ} [22/65].
قال ابن كثير: فعلى هذا يكون قوله: {تَرَوْنَهَا} تأكيداً لنفي ذلك، أي هي مرفوعة بغير عمد كما ترونها كذلك، وهذا هو الأكمل في القدرة اهـ.
قال مقيده عفا الله عنه: الظاهر أن هذا القول من قبيل السالبة لا تقتضي وجود الموضوع، والمراد أن المقصود نفى اتصاف المحكوم عليه بالمحكوم به، وذلك صادق بصورتين:
الأولى: أن يكون المحكوم عليه موجوداً، ولكن المحكوم به منتف عنه، كقولك ليس الإنسان بحجر، فالإنسان موجود والحجرية منتفية عنه.
الثانية: أن يكون المحكوم عليه غير موجود فيعلم منه انتفاء الحكم عليه بذلك الأمر الموجودي، وهذا النوع من أساليب اللغة العربية، كما أوضحناه في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، ومثاله في اللغة قول امرىء القيس:

على لا حب لا يهتدى بمناره إذا سافه العود النباطي جرجرا

ج / 2 ص -222- أي: لا منار له أصلاً حتى يهتدي به، وقوله:

لا تفزع الأرنب أهوالها ولا ترى الضب بها ينجحر

يعني: لا أرانب فيها ولا ضباب.
وعلى هذا فقوله {بِغَيْرِ عَمَدٍ تَرَوْنَهَا}: أي لا عمد لها حتى تروها، والعمد: جمع عمود على غير قياس، ومنه قول نابغة ذبيان:

وخيس الجن إني قد أذنت لهم يبنون تدمر بالصفاح والعمد

والصفاح، بالضم والتشديد: الحجر العريض.
قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ} الآية، المراد بالسيئة هنا: العقوبة وإنزال العذاب قبل الحسنة، أي: قبل العافية، وقيل الإيمان، وقد بين تعالى في هذه الآية أن الكفار يطلبون منه صلى الله عليه وسلم أن يعجل لهم العذاب الذي يخوفهم به إن تمادوا على الكفر، وقد بين هذا المعنى في آيات كثيرة، كقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ} [22/47]، وكقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [29/53]، وكقوله: {يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [29/54]، وقوله: {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ لِلْكَافِرِينَ لَيْسَ لَهُ دَافِعٌ} [70/1، 2]، وقوله: {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ} الآية [8/32].
وقوله: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ} [42/18]، وقوله: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [38/16]، إلى غير ذلك من الآيات.
وسبب طلبهم لتعجيل العذاب هو العناد، وزعم أن النَّبي صلى الله عليه وسلم كاذب فيما يخوفهم به من بأس الله وعقابه، كما قال تعالى: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ} [11/8]، وكقوله: {يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وقوله: {قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [11/32]، كما تقدمت الإشارة إلى هذا.
والمثلاث: العقوبات واحدتها مثلة.

ج / 2 ص -223- والمعنى: أنهم يطلبون تعجيل العذاب تمرداً وطغياناً، ولم يتعظوا بما أوقع الله بالأمم السالفة من المثلاث، أي العقوبات، كما فعل بقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، وفرعون وقومه وغيرهم.
قوله تعالى: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ}، بين جل وعلا في هذه الآية الكريمة أنه ذو مغفرة للناس على ظلمهم، وأنه شديد العقاب؛ فجمع بين الوعد والوعيد ليعظم رجاء الناس في فضله، ويشتد خوفهم من عقابه وعذابه الشديد؛ لأن مطامع العقلاء محصورة في جلب النفع ودفع الضر، فاجتماع الخوف والطمع أدعى للطاعة، وقد بين هذا المعنى في آيات كثيرة، كقوله تعالى: {فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} [6/147]، وقوله: {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [6/165] و [7/167]، وقوله جلا وعلا: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [15/49، 50]، وقوله: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ} الآية [40/3]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرٌ}، أي: إنما عليك البلاغ والإنذار، أما هداهم وتوفيقهم فهو بيد الله تعالى، كما أن حسابهم عليه جل وعلا.
وقد بين هذا المعنى في آيات كثيرة، كقوله: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [2/272]، وقوله: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} [13/40]، ونحو ذلك من الآيات.
قوله تعالى: {وَلِكُلِّ قَوْمٍ هَادٍ}، أظهر الأقوال في هذه الآية الكريمة أن المراد بالقوم الأمة، والمراد بالهادي الرسول، كما يدل له قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ} الآية[10/47]، وقوله: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [35/24]، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} الآية [16/36]، وقد أوضحنا أقوال العلماء وأدلتها في هذه الآية الكريمة في كتابنا "دفع إيهام الاضطراب، عن آيات الكتاب".
قوله تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى} الآية، لفظة {مَا} في هذه الآية يحتمل أن تكون موصولة والعائد محذوف، أي: يعلم الذي تحمله كل أنثى وعلى هذا فالمعنى: يعلم ما تحمله من الولد على أي حال هو من ذكورة، وأنوثة، وخداج، وحسن، وقبح،

ج / 2 ص -224- وطول وقصر، وسعادة وشقاوة إلى غير ذلك من الأحوال.
وقد دلت على هذا المعنى آيات من كتاب الله، كقوله: {وَيَعْلَمُ مَا فِي الْأَرْحَامِ} [31/34]؛ لأن ما فيه موصولة بلا نزاع، وكقوله: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ} [53/32]، وقوله: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} الآية [3/6].
ويحتمل أيضاً: أن تكون لفظة {مَا} في الآية الكريمة مصدرية، أي: يعلم حمل كل أنثى بالمعنى المصدري، وقد جاءت آيات تدل أيضاً على هذا المعنى، كقوله: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [35/11]، وقوله: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} الآية [41/47].
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية قد يكون لها وجهان كلاهما حق، وكلاهما يشهد له قرآن، فنذكر الجميع.
وأما احتمال كون لفظة {مَا} في هذه الآية استفهامية، فهو بعيد فيما يظهر لي، وإن قال به بعض أهل العلم، وقد دلت السنة الصحيحة على أن علم ما في الأرحام المنصوص عليه في الآيات المذكورة مما استأثر الله به دون خلقه، وذلك هو ما ثبت في "صحيح البخاري" من أن المراد بمفاتح الغيب في قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، الخمس المذكورة في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} [31/34]، والاحتمالان المذكوران في لفظة {مَا} من قوله: {يَعْلَمُ مَا تَحْمِلُ} الآية [13/8]، جاريان أيضاً في قوله: {وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ} [13/8]، فعلى كونها موصولة فيهما، فالمعنى: يعلم الذي تنقصه وتزيده، وعلى كونها مصدرية، فالمعنى: يعلم نقصها وزيادتها.
واختلف العلماء في المراد بقوله: {وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ} [13/8]، وهذه أقوالهم في الآية بواسطة نقل "صاحب الدر المنثور في التفسير بالمأثور": أخرج ابن جرير عن الضحاك في قوله {وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ}، قال: هي المرأة ترى الدم في حملها.

ج / 2 ص -225- وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وأبو الشيخ عن مجاهد في قوله {وَمَا تَغِيضُ الْأَرْحَامُ }، قال: خروج الدم، {وَمَا تَزْدَادُ}، قال: استمساكه.
وأخرج ابن المنذر، وابن أبي حاتم، عن ابن عباس رضي الله عنهما، في قوله {وَمَا تَغِيضُ الْأَرْحَامُ}، قال: أن ترى الدم في حملها، {وَمَا تَزْدَادُ}، قال: في التسعة الأشهر.
وأخرج ابن أبي حاتم، من طريق الضحاك عن ابن عباس رضي الله عنهما، في قوله: {وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ}، قال: ما تزداد على التسعة وما تنقص من التسعة.
وأخرج ابن المنذر، وأبو الشيخ، عن ابن عباس رضي الله عنهما، قال: {وَمَا تَغِيضُ الْأَرْحَامُ}، قال: ما دون تسعة أشهر، {وَمَا تَزْدَادُ}، فوق التسعة.
وأخرج ابن جرير، وابن أبي حاتم، عن ابن عباس رضي الله عنهما، في قوله: {وَمَا تَغِيضُ الْأَرْحَامُ}، يعني: السقط، {وَمَا تَزْدَادُ} يقول: ما زادت في الحمل على ما غاضت حتى ولدته تماماً، وذلك أن من النساء من تحمل عشرة أشهر، ومنهن من تحمل تسعة أشهر، ومنهن من تزيد في الحمل، ومنهن من تنقص فذلك الغيض، والزيادة التي ذكر الله تعالى وكل ذلك بعلمه تعالى.
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ، عن الضحاك رضي الله عنه، قال: ما دون التسعة أشهر فهو غيض، وما فوقها فهو زيادة.
وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ، عن عكرمة رضي الله عنه، قال: ما غاض الرحم بالدم يوماً إلا زاد في الحمل يوماً حتى تكمل تسعة أشهر طاهراً.
وأخرج ابن المنذر، وابن أبي حاتم، عن الحسن رضي الله عنه، في قوله: {وَمَا تَغِيضُ الْأَرْحَامُ}، قال: السقط
وأخرج ابن أبي شيبة، وابن المنذر، وابن جرير، وابن أبي حاتم، عن مجاهد رضي الله عنه في الآية، قال: إذا رأت الدم هش الولد وإذا لم تر الدم عظم الولد. اهـ من "الدر المنثور في التفسير بالمأثور".

ج / 2 ص -226- وقيل: الغيض والزيادة، يرجعان إلى الولد كنقصان إصبع وغيرها وزيادة إصبع، وغيرها. وقيل الغيض: انقطاع دم الحيض وما تزداد بدم النفاس بعد الوضع ذكر هذين القولين القرطبي. وقيل :تغيض تشتمل على واحد، وتزداد تشتمل على توأمين فأكثر.
قال مقيده عفا الله عنه: مرجع هذه الأقوال كلها إلى شيء واحد وهو أنه تعالى عالم بما تنقصه الأرحام وما تزيده؛ لأن معنى تغيض تنقص وتزداد أي تأخذه زائداً فيشمل النقص المذكور نقص العدد ونقص العضو من الجنين ونقص جسمه إذا حاضت عليه فتقلص ونقص مدة الحمل بأن تسقطه قبل أمد حمله المعتاد، كما أن الازياد يشمل زيادة العضو وزيادة العدد وزيادة جسم الجنين إن لم تحض وهي حامل وزيادة أمد الحمل عن القدر المعتاد، والله جل وعلا يعلم ذلك كله والآية تشمله كله.
تنبيه
أخذ بعض العلماء من هذه الآية الكريمة أن أقل أمد الحمل وأكثره وأقل أمد الحيض وأكثره مأخوذ من طريق الاجتهاد؛ لأن الله استأثر بعلم ذلك لقوله: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ} الآية.
ولا يجوز أن يحكم في شيء من ذلك إلا بقدر ما أظهره الله لنا ووجد ظاهراً في النساء نادراً أو معتاداً، وسنذكر إن شاء الله أقوال العلماء في أقل الحمل وأكثره، وأقل الحيض، وأكثره، ونرجح ما يظهر رجحانه بالدليل.
فنقول وبالله تعالى نستعين.
اعلم أن العلماء أجمعوا على أن أقل أمد الحمل ستة أشهر وسيأتي بيان أن القرآن دل على ذلك لأن قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [46/15]، إن ضممت إليه قوله تعالى: {وَفِصَالُهُ فِي عَامَيْنِ} [31/14]، بقي عن مدة الفصال من الثلاثين شهراً لمدة الحمل ستة أشهر، فدل ذلك على أنها أمد للحمل يولد فيه الجنين كاملاً كما يأتي إيضاحه إن شاء الله تعالى.
وقد ولد عبد الملك بن مروان لستة أشهر وهذه الأشهر الستة بالأهلة كسائر أشهر الشريعة لقوله تعالى {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} الآية [2/189].
قال القرطبي: ولذلك قد روي في المذهب عن بعض أصحاب مالك وأظنه في كتاب

ج / 2 ص -227- ابن حارث أنه إن نقص عن الأشهر الستة ثلاثة أيام، فإن الولد يلحق لعلة نقص الأشهر وزيادتها، حكاه ابن عطية. اهـ.
قال مقيده عفا الله عنه: الذي يظهر، والله تعالى أعلم، أن الشهر المعدود من أوله يعتبر على حاله من كمال أو نقصان وأن المنكسر يتمم ثلاثين، أما أكثر أمد الحمل فلم يرد في تحديده شيء من كتاب ولا سنة والعلماء مختلفون فيه، وكلهم يقول بحسب ما ظهر له من أحوال النساء.
فذهب الإمام أحمد والشافعي إلى أن أقصى أمد الحمل أربع سنين وهو إحدى الروايتين المشهورتين عن مالك، والرواية المشهورة الأخرى عن مالك خمس سنين، وذهب الإمام أبو حنيفة إلى أن أقصاه سنتان وهو رواية عن أحمد وهو مذهب الثوري، وبه قالت عائشة رضي الله عنها، وعن الليث ثلاث سنين، وعن الزهري ست وسبع، وعن محمد بن الحكم سنة لا أكثر، وعن داود تسعة أشهر.
وقال ابن عبد البر هذه مسألة لا أصل لها إلا الاجتهاد والرد إلى ما عرف من أمر النساء، وقال القرطبي: روى الدارقطني عن الوليد بن مسلم، قال: قلت لمالك بن أنس: إني حدثت عن عائشة أنها قالت: لا تزيد المرأة في حملها على سنتين قدر ظل المغزل، فقال: سبحان الله من يقول هذا؟ هذه جارتنا امرأة محمد بن عجلان تحمل وتضع في أربع سنين وكانت تسمى حاملة الفيل.
وروي أيضاًَ: بينما مالك بن دينار يوماً جالس إذ جاءه رجل، فقال: يا أبا يحيى ادع لامرأتي حبلى منذ أربع سنين! قد أصبحت في كرب شديد، فغضب مالك وأطبق المصحف، ثم قال: ما يرى هؤلاء القوم إلا أنا أنبياء، ثم قرأ، ثم دعا، ثم قال: اللهم هذه المرأة إن كان في بطنها ريح فأخرجه عنها، وإن كان في بطنها جارية فأبدلها غلاماً فإنك تمحو وتثبت وعندك أم الكتاب، ورفع مالك يده ورفع الناس أيديهم وجاء الرسول إلى الرجل، فقال: أدرك امرأتك فذهب الرجل فما حط مالك يده حتى طلع الرجل من باب المسجد على رقبته غلام جعد قطط ابن أربع سنين قد استوت أسنانه ما قطعت سراره.
وروي أيضاً: أن رجلاً جاء إلى عمر بن الخطاب رضي الله عنه، فقال: يا أمير المؤمنين! إني غبت عن امرأتي سنتين فجئت وهي حبلى، فشاور عمر الناس في رجمها، فقال معاذ بن جبل رضي الله عنه: يا أمير المؤمنين! إن كان لك عليها سبيل فليس لك

ج / 2 ص -228- على ما في بطنها سبيل فاتركها حتى تضع فتركها فوضعت غلاماً قد خرجت ثنيتاه فعرف الرجل الشبه، فقال: أبني ورب الكعبة، فقال عمر: عجزت النساء أن يلدن مثل معاذ، لولا معاذ لهلك عمر.
وقال الضحاك: وضعتني أمي وقد حملت بي في بطنها سنتين، فولدتني وقد خرجت سني.
ويذكر عن مالك أنه حمل به في بطن أمه سنتان وقيل ثلاث سنين، ويقال: إن محمد بن عجلان مكث في بطن أمه ثلاث سنين فماتت به وهو يضطرب اضطراباً شديداً فشق بطنها وأخرج وقد نبتت أسنانه، وقال حماد بن سلمة: إنما سمي هرم بن حيان هرماً لأنه بقي في بطن أمه أربع سنين.
وذكر الغزنوي أن الضحاك ولد لسنتين وقد طلعت سنه فسمي ضحاكاً.
وعن عباد بن العوام، قال: ولدت جارة لنا لأربع سنين غلاماً شعره إلى منكبيه فمر به طير، فقال له: كش. اهـ كلام القرطبي.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً أنه لا حد لأكثر أمد الحمل وهو الرواية الثالثة عن مالك، كما نقله عنه القرطبي؛ لأن كل تحديد بزمن معين لا أصل له ولا دليل عليه وتحديد زمن بلا مستند صحيح لا يخفى سقوطه، والعلم عند الله تعالى.
وأما أقل الحيض وأكثره فقد اختلف فيه العلماء أيضاً، فذهب مالك إلى أن أقل الحيض بالنسبة إلى العبادة كالصوم ووجوب الغسل لا حد له، بل لو نزلت من المرأة قطرة دم واحدة لكانت حيضة بالنسبة إلى العبادة، أما بالنسبة إلى الاستبراء والعدة فقيل كذلك أيضاً، والمشهور أنه يرجع في قدر ذلك للنساء العارفات بالقدر الذي يدل على براءة الرحم من الحيض، قال خليل بن إسحاق في مختصره الذي قال فيه مبيناً لما به الفتوى: ورجع في قدر الحيض هنا هل هو يوم أو بعضه إلى قوله للنساء، أي: رجع في ذلك كله النساء. اهـ. والظاهر أنه عند مالك من قبيل تحقيق المناط والنساء أدرى بالمناط في ذلك.
أما أكثر الحيض عند مالك فهو بالنسبة إلى الحيضة الأولى التي لم تحض قبلها نصف شهر، ثم إن تمادى عليها الدم بعد نصف الشهر فهي مستحاضة، وأما المرأة التي اعتادت الحيض فأكثر مدة حيضها عنده هو زيادة ثلاثة أيام استظهاراً على أكثر أزمنة عادتها إن تفاوت زمن حيضها. فإن حاضت مرة ستاً ومرة خمساً ومرة سبعاً استظهرت بالثلاثة على

ج / 2 ص -229- السبعة؛ لأنها أكثر عادتها ومحل هذا إذا لم يزد ذلك على نصف الشهر، فإن زاد على نصف الشهر فهي طاهر عند مضي نصف الشهر وكل هذا في غير الحامل، وسيأتي الكلام في هذا المبحث إن شاء الله على الدم الذي تراه الحامل.
هذا حاصل مذهب مالك في أقل الحيض وأكثره، وأما أكثر الطهر فلا حد له ولا خلاف في ذلك بين العلماء وأقل الطهر في مذهب مالك لم يصرح به مالك، بل قال: يسأل النساء عن عدد أيام الطهر.
وقال الشيخ أبو محمد في رسالته: إنه نحو ثمانية أيام أو عشرة أيام. وقال ابن سراج: ينبغي أن تكون الفتوى بذلك؛ لأن الشيخ أبا محمد استقرأ ذلك من "المدونة"، وهو قول سحنون، وقال ابن مسلمة: أقل الطهر في مذهب مالك خمسة عشر يوماً، واعتمده صاحب "التلقين"، وجعله ابن شاس المشهور وعليه درج خليل بن إسحاق في مختصره حيث قال: وأكثره لمبتدئه نصف شهر كأقل الطهر.
وذهب الإمام الشافعي والإمام أحمد رحمهما الله في المشهور الصحيح عنهما: أن أقل الحيض يوم وليلة وأكثره خمسة عشر يوماً، وهو قول عطاء وأبي ثور، وأقل الطهر عند الشافعي باتفاق أصحابه خمسة عشر يوماً، ونقل الماوردي عن أكثر أهل العلم أن أقل الطهر خمسة عشر يوماً، وقال الثوري: أقل الطهر بين الحيضتين خمسة عشر يوماً. قال أبو ثور: وذلك مما لا يختلفون فيه فيما نعلم.
وذهب الإمام أحمد إلى أن أقل الطهر بين الحيضتين ثلاثة عشر يوماً، روى عنه ذلك الأثرم وأبو طالب، وقد قدمنا مراراً أن أكثر الطهر لا حد له إجماعاً. قال النووي في "شرح المهذب": ودليل الإجماع الاستقراء؛ لأن ذلك موجود مشاهد، ومن أظرفه ما نقله القاضي أبو الطيب في تعليقه، قال: أخبرتني امرأة عن أختها أنها تحيض في كل سنة يوماً وليلة وهي صحيحة تحبل وتلد ونفاسها أربعون يوماً.
وذهب الإمام أبو حنيفة رحمه الله إلى أن أقل الحيض ثلاثة أيام وأكثر عشرة. وعن أبي يوسف: أقله يومان وأكثر الثالث، وأقل الطهر عند أبي حنيفة وأصحابه: خمسة عشر يوماً ولا حد لأكثره عنده، كما قدمنا حكاية الإجماع عليه مراراً، ويستثنى من ذلك مراعاة المعتادة المستحاضة لزمن طهرها وحيضها.
وعن يحيى بن أكثم: أقل الطهر تسعة عشر يوماً، وحكى الماوردي عن مالك ثلاث

ج / 2 ص -230- روايات في أكثر الحيض، إحداها: خمسة عشر. والثانية: سبعة عشر، والثالثة: غير محدودة.
وعن مكحول: أكثر الحيض سبعة أيام، وعن عبد الملك بن الماجشون: أقل الطهر خمسة أيام. ويحكى عن نساء الماجشون: أنهن كن يحضن سبع عشرة، قال أحمد: وأكثر ما سمعنا سبع عشرة.
هذا حاصل أقوال العلماء في أقل الحيض وأكثره، وهذه أدلتهم. أما أبو حنيفة ومن وافقه، فاحتجوا لمذهبهم أن أقل الحيض ثلاثة وأكثره عشرة بحديث واثلة بن الأسقع رضي الله عنه عن النَّبي صلى الله عليه وسلم، قال: "أقل الحيض ثلاثة أيام وأكثره عشرة أيام".
وبما روي عن أبي أمامة رضي الله عنه عن النَّبي صلى الله عليه وسلم، قال: "لا يكون الحيض أكثر من عشرة أيام، ولا أقل من ثلاثة أيام"، وبما روي عن أنس رضي الله عنه، قال: الحيض ثلاث، أربع، خمس، ست، سبع، ثمان، تسع، عشر. قالوا: وأنس لا يقول هذا إلا توقيفاً. قالوا: ولأن هذا تقدير، والتقدير لا يصح إلا بتوقيف أو اتفاق، وإنما حصل الاتفاق على ثلاثة، ورد الجمهور الاستدلال بالأحاديث المذكورة بأنها ضعيفة لا تثبت بمثلها حجة.
قال النووي في "شرح المهذب"، ما نصه: وأما حديث واثلة وأبي أمامة وأنس، فكلها ضعيفة متفق على ضعفها عند المحدثين، وقد أوضح ضعفها الدارقطني ثم البيهقي في كتاب "الخلافيات" ثم "السنن الكبير" اهـ.
وقال ابن قدامة في "المغني": حديث واثلة يرويه محمد بن أحمد الشامي وهو ضعيف عن حماد بن المنهال وهو مجهول. وحديث أنس يرويه الجلد بن أيوب وهو ضعيف، قال ابن عيينة: هو حديث لا أصل له. وقال أحمد في حديث أنس: ليس هو شيئاً هذا من قبل الجلد بن أيوب، قيل إن محمد بن إسحاق رواه. قال ما أراه سمعه إلا من الحسن بن دينار وضعفه جداً. وقال يزيد بن زريع ذاك أبو حنيفة لم يحتج إلا بالجلد بن أيوب وحديث الجلد قد روي عن علي رضي الله عنه ما يعارضه، فإنه قال ما زاد على خمسة عشر استحاضة وأقل الحيض يوم وليلة. وقال البيهقي في "السنن الكبرى" فهذا حديث يعرف بالجلد بن أيوب، وقد أنكر عليه ذلك. وقال البيهقي أيضاً: قال ابن علية الجلد أعرابي لا يعرف الحديث. وقال أيضاً قال الشافعي: نحن وأنت لا نثبت مثل حديث

ج / 2 ص -231- الجلد، ونستدل على غلط من هو أحفظ منه بأقل من هذا.
وقال أيضاً قال سليمان بن حرب: كان حماد، يعني ابن زيد، يضعف الجلد ويقول لم يكن يعقل الحديث. وروى البيهقي أيضاً بإسناده عن حماد بن زيد، قال ذهبت أنا وجرير بن حازم إلى الجلد بن أيوب فحدثنا بحديث معاوية بن قرة عن أنس في الحائض، فذهبنا نوقفه، فإذا هو لا يفصل بين الحائض والمستحاضة، وروي أيضاً بإسناده عن أحمد بن سعيد الدارمي، قال: سألت أبا عاصم عن الجلد بن أيوب فضعفه جداً، وقال: كان شيخاً من مشايخ العرب تساهل أصحابنا في الرواية عنه.
وروى البيهقي أيضاً عن عبد الله بن المبارك أن أهل البصرة كانوا ينكرون حديث الجلد بن أيوب ويقولون: شيخ من شيوخ العرب ليس بصاحب حديث. قال ابن المبارك: وأهل مصره أعلم به من غيرهم. قال يعقوب: وسمعت سليمان بن حرب وصدقة بن الفضل وإسحاق بن إبراهيم، وبلغني عن أحمد بن حنبل أنهم كانوا يضعفون الجلد بن أيوب ولا يرونه في موضع الحجة، وروي بإسناده أيضاً عن ابن عيينة أنه كان يقول ما جلد ومن جلد ومن كان جلد. وروي بإسناده أيضاً عن عبد الله بن أحمد بن حنبل، قال: سمعت أبي ذكر الجلد بن أيوب، فقال: ليس يسوي حديثه شيئاً ضعيف الحديث اهـ.
وإنما أطلنا الكلام في تضعيف هذا الأثر؛ لأنه أقوى ما جاء في الباب على ضعفه كما ترى. وقد قال البيهقي في "السنن الكبرى"، روي في أقل الحيض وأكثره أحاديث ضعاف قد بينت ضعفها في "الخلافيات". وأما حجة من قال إن أقل الحيض يوم وليلة وأكثره خمسة عشر، كالشافعي وأحمد ومن وافقهما، فهي أنه لم يثبت في ذلك تحديد من الشرع فوجب الرجوع إلى المشاهد في الوجود. والمشاهد أن الحيض لا يقل عن يوم وليلة ولا يزيد على نصف شهر، قالوا: وثبت مستفيضاً عن السلف من التابعين فمن بعدهم وجود ذلك عيانا، ورواه البيهقي وغيره عن عطاء والحسن وعبيد الله بن عمر ويحيى بن سعيد وربيعة وشريك والحسن بن صالح وعبد الرحمن بن مهدي، رحمهم الله تعالى.
قال النووي: فإن قيل روى إسحاق بن راهويه عن بعضهم أن امرأة من نساء الماجشون حاضت عشرين يوماً، وعن ميمون بن مهران أن بنت سعيد بن جبير كانت تحته وكانت تحيض من السنة شهرين، فجوابه بما أجاب به المصنف في كتابه" النكت" أن هذين النقلين ضعيفان.

ج / 2 ص -232- فالأول: عن بعضهم وهو مجهول، وقد أنكره بعضهم، وقد أنكره الإمام مالك بن أنس وغيره من علماء المدينة.
والثاني: رواه الوليد بن مسلم عن رجل عن ميمون، والرجل مجهول، والله أعلم اهـ.
وأما حجة مالك في أكثر الحيض للمبتدئة، فكحجة الشافعي وأحمد وحجته في أكثره للمعتادة ما رواه الإمام مالك وأحمد والشافعي وأبو داود والنسائي وابن ماجه، عن أم سلمة رضي الله عنها أنها استفتت رسول الله صلى الله عليه وسلم في امرأة تهراق الدم، فقال: "لتنظر قدر الليالي والأيام التي كانت تحيضهن وقدرهن من الشهر فتدع الصلاة ثم لتغسل ولتستشفر ثم تصلي" اهـ.
وهذا الحديث نص في الرجوع إلى عادة الحائض.
قال ابن حجر في "التلخيص": في هذا الحديث قال النووي إسناده على شرطهما، وقال البيهقي: هو حديث مشهور، إلا أن سليمان بن يسار لم يسمعه من أم سلمة، وفي رواية لأبي داود عن سليمان أن رجلاً أخبره عن أم سلمة، وقال المنذري: لم يسمعه سليمان منها، وقد رواه موسى بن عقبة عن نافع عن سليمان عن مرجانة عنها، وساقه الدارقطني من طريق صخر بن جويرة عن نافع عن سليمان أنه حدثه رجل عنها اهـ.
وللحديث شواهد متعددة تقوي رجوع النساء إلى عادتهن في الحيض كحديث حمنة بنت جحش، وحديث عائشة في قصة فاطمة بنت أبي حبيش، وأما زيادة ثلاثة أيام، فهي لأجل الاستظهار والتحري في انقضاء الحيضة ولا أعلم لها مستنداً من نصوص الوحي الثابتة، وأما حجة مالك في أقل الحيض بالنسبة إلى العبادات فهي التمسك بظاهر إطلاق النصوص ولم يرد نص صحيح في التحديد.
وأما أقله بالنسبة إلى العدة والاستبراء فحجته فيه أنه من قبيل تحقيق المناط، لأن الحيض دليل عادي على براءة الرحم فلا بد فيما طلبت فيه بالحيض الدلالة على براءة الرحم من حيض يدل على ذلك بحسب العادة المطردة، ولذا جعل الرجوع في ذلك إلى النساء العارفات بذلك؛ لأن تحقيق المناط يرجع فيه لمن هو أعرف به وإن كان لاحظ له من علوم الوحي، وحجة يحيى بن أكثم في قوله: إن أقل الطهر تسعة عشر، هي أنه يرى أن أكثر الحيض عشرة أيام وأن الشهر يشتمل على طهر وحيض، فعشرة منه للحيض والباقي

ج / 2 ص -233- طهر، وقد يكون الشهر تسعاً وعشرين فالباقي بعد عشرة الحيض تسعة عشر. هذا هو حاصل أدلتهم وليس على شيء منها دليل من كتاب ولا سنة يجب الرجوع إليه. وأقرب المذاهب في ذلك هو أكثرها موافقة للمشاهد ككون الحيض لا يقل عن يوم وليلة ولا يكثر عن نصف شهر، وكون أقل الطهر نصف شهر، والله تعالى أعلم.
مسألة
اختلف العلماء في الدم الذي تراه الحامل هل هو حيض، أو دم فساد؟ فذهب مالك والشافعي في أصح قوليه إلى أنه حيض وبه قال قتادة والليث. وروي عن الزهري وإسحاق وهو الصحيح عن عائشة، وذهب الإمام أبو حنيفة والإمام أحمد إلى أنه دم فساد وعلة، وأن الحامل لا تحيض، وبه قال جمهور التابعين منهم سعيد بن المسيب، وعطاء، والحسن، وجابر بن زيد وعكرمة، ومحمد بن المنكدر، والشعبي، ومكحول، وحماد، والثوري، والأوزاعي، وابن المنذر، وأبو عبيد، وأبو ثور، واحتج من قال إن الدم الذي تراه الحامل حيض بأنه دم بصفات الحيض في زمن إمكانه، وبأنه متردد بين كونه فساداً لعلة أو حيضاً، والأصل السلامة من العلة، فيجب استصحاب الأصل.
واحتج من قال بأنه دم فساد، بأدلة، منها: ما جاء في بعض روايات حديث ابن عمر في طلاقه امرأته في الحيض أن النَّبي صلى الله عليه وسلم قال لعمر: "مره فليراجعها ثم ليطلقها طاهراً أو حاملاً"، وهذه الرواية أخرجها أحمد ومسلم وأصحاب السنن الأربعة، قالوا: قد جعل صلى الله عليه وسلم الحمل علامة على عدم الحيض، كما جعل الطهر علامة لذلك.
ومنها: حديث "لا توطأ حامل حتى تصنع، ولا حائل حتى تستبرأ بحيضة"، رواه أحمد وأبو داود والحاكم من حديث أبي سعيد رضي الله عنه وصححه الحاكم وله شواهد، قالوا: فجعل صلى الله عليه وسلم الحيض علامة على براءة الرحم، فدل ذلك على أنه لا يجتمع مع الحمل.
ومنها أنه دم في زمن لا يعتاد فيه الحيض غالباً فكان غير حيض قياساً على ما تراه اليائسة بجامع غلبة عدم الحيض في كل منهما. وقد قال الإمام أحمد رحمه الله: إنما يعرف النساء الحمل بانقطاع الدم.
ومنها: أنه لو كان دم حيض ما انتفت عنه لوازم الحيض، فلما انتفت عنه دل ذلك على أنه غير حيض؛ لأن انتفاء اللازم يوجب انتفاء الملزوم، فمن لازم الحيض حرمة

ج / 2 ص -234- الطلاق، ودم الحامل لا يمنع طلاقها، للحديث المذكور آنفاً الدال على إباحة طلاق الحامل والطاهر، ومن لازم الحيض أيضاً انقضاء العدة به ودم الحامل لا أثر له في انقضاء عدتها لأنها تعتد بوضع حملها لقوله تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [65/4]، وفي هذه الأدلة مناقشات ذكر بعضها النووي في "شرح المهذب".
واعلم أن مذهب مالك التفصيل في أكثر حيض الحامل فإن رأته في شهرها الثالث إلى انتهاء الخامس، تركت الصلاة نصف شهر ونحوه، وفسروا نحوه بزيادة خمسة أيام فتجلس عشرين يوماً، فإن حاضت في شهرها السادس فما بعده تركت الصلاة عشرين يوماً ونحوها، وفسروا نحوها بزيادة خمسة أيام فتجلس خمساً وعشرين، وفسره بعضهم بزيادة عشرة، فتجلس شهراً، فإن حاضت الحامل قبل الدخول في الشهر الثالث، فقيل: حكمه حكم الحيض في الثالث، وقد تقدم. وقيل: حكمه حكم حيض غير الحامل، فتجلس قدر عادتها وثلاثة أيام استظهاراً.
وإلى هذه المسألة أشار خليل بن إسحاق المالكي في مختصره بقوله: ولحامل بعد ثلاثة أشهر النصف ونحوه، وفي ستة فأكثر عشرون يوماً ونحوه، وهل ما قبل الثلاثة كما بعدها أو كالمعتادة قولان.
هذا هو حاصل كلام العلماء في أقل الحيض وأكثره، وأقل الطهر وأكثره، وأدلتهم في ذلك، ومسائل الحيض كثيرة، وقد بسط العلماء الكلام عليها في كتب الفروع.
مسألة
اختلف العلماء في أقل النفاس وأكثره أيضاً، فذهب مالك والشافعي إلى أن أكثره ستون يوماً، وبه قال عطاء والأوزاعي والشعبي وعبيد الله بن الحسن العنبري، والحجاج بن أرطاة وأبو ثور وداود، وعن ربيعة بن أبي عبد الرحمن أنه قال: أدركت الناس يقولون أكثر النفاس ستون يوماً، وذهب الإمام أبو حنيفة وأحمد إلى أن أكثره أربعون يوماً وعليه أكثر العلماء. قال أبو عيسى الترمذي: أجمع أهل العلم من أصحاب النَّبي صلى الله عليه وسلم ومن بعدهم على أن النفساء تدع الصلاة أربعين يوماً إلا أن ترى الطهر قبل ذلك، فتغتسل وتصلي اهـ.
قال الخطابي: وقال أبو عبيد: وعلى هذا جماعة الناس، وحكاه ابن المنذر عن عمر بن الخطاب وابن عباس وأنس وعثمان بن أبي العاص وعائذ بن عمرو وأم سلمة وابن

ج / 2 ص -235- المبارك وإسحاق وأبي عبيد اهـ.
وحكى الترمذي وابن المنذر وابن جرير وغيرهم عن الحسن البصري أنه خمسون، وروي عن الليث أنه قال: قال بعض الناس: إنه سبعون يوماً، وذكر ابن المنذر عن الأوزاعي عن أهل دمشق: أن أكثر النفاس من الغلام ثلاثون يوماً، ومن الجارية أربعون. وعن الضحاك: أكثره أربعة عشر يوماً، قاله النووي.
وأما أقل النفاس فهو عند مالك والشافعي وأحمد وأبي حنيفة في أصح الروايات عنه لا حد له، وهو قول جمهور العلماء. وعن أبي حنيفة: أقله أحد عشر يوماً. وعنه أيضاً خمسة وعشرون. وحكى الماوردي عن الثوري أقله ثلاثة أيام. وقال المزني: أقله أربعة أيام، وأما أدلة العلماء في أكثر النفاس وأقله، فإن حجة كل من حدد أكثره بغير الأربعين هي الاعتماد على المشاهد في الخارج، وأكثر ما شاهدوه في الخارج ستون يوماً، وكذلك حججهم في أقله فهي أيضاً الاعتماد على المشاهد في الخارج، وقد يشاهد الولد يخرج ولا دم معه، ولذا كان جمهور العلماء على أن أقله لا حد له، وأما حجة من حدده بأربعين، فهي ما رواه الإمام أحمد وأبو داود والترمذي وابن ماجه والدارقطني والحاكم عن أم سلمة رضي الله عنها، قالت: كانت النفساء على عهد رسول الله صلى الله عليه وسلم تجلس أربعين يوماً، الحديث. روي هذا الحديث من طريق علي بن عبد الأعلى عن أبي سهل واسمه كثير بن زياد عن مسة الأزدية، عن أم سلمة وعلي بن عبد الأعلى ثقة، وأبو سهل وثقه البخاري وضعفه ابن حبان. وقال ابن حجر: لم يصب في تضعيفه. وقال في "التقريب" في أبي سهل المذكور ثقة. وقال في "التقريب" في مسة المذكورة: مقبولة. وقال النووي في "شرح المهذب" في حديث أم سلمة هذا حديث حسن رواه أبو داود والترمذي وغيرهما.
قال الخطابي: أثنى البخاري على هذا الحديث، ويعتضد هذا الحديث بأحاديث بمعناه من رواية أبي الدرداء وأنس ومعاذ وعثمان بن أبي العاص وأبي هريرة رضي الله عنهم. وقال النووي أيضاً بعد هذا الكلام: واعتمد أكثر أصحابنا جوباً آخر وهو تضعيف الحديث. وهذا الجواب مردود، بل الحديث جيد كما سبق.
وأجاب القائلون بأن أكثر النفاس ستون عن هذا الحديث الدال على أنه أربعون بأجوبة أوجهها عندي أن الحديث إنما يدل على أنها تجلس أربعين ولا دلالة فيه على أن الدم إن تمادى بها لم تجلس أكثر من الأربعين، فمن الممكن أن تكون النساء المذكورة في الحديث لم يتماد الحيض بها إلا أربعين، فنص الحديث على أنها تجلس الأربعين، ولا

ج / 2 ص -236- ينافي أن الدم لو تمادى عليها أكثر من الأربعين لجلست أكثر من الأربعين ويؤيده أن الأوزاعي رحمه الله، قال: عندنا امرأة ترى النفاس شهرين، وذلك مشاهد كثيراً في النساء، والعلم عند الله تعالى.
قوله تعالى: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِِ}، بين تعالى في هذه الآية الكريمة أن السر والجهر عنده سواء، وأن الاختفاء والظهور عنده أيضاً سواء؛ لأنه يسمع السر كما يسمع الجهر، ويعلم الخفى كما يعلم الظاهر، وقد أوضح هذا المعنى في آيات أخر، كقوله: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [67/13، 14]، وقوله: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [20/7]، وقوله: {أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [11/5]، وقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} الآية [50/16]، إلى غير ذلك من الآيات.
وأظهر القولين في المستخفي بالليل والسارب بالنهار: أن المستخفي هو المختفي المستتر عن الأعين، والسارب هو الظاهر البارز الذاهب حيث يشاء. ومنه قول الأخنس بن شهاب التغلبي:

وكل أناس قاربوا قيد فحلهم ونحن خلعنا قيده فهو سارب

أي ذاهب حيث يشاء ظاهر غير خاف. وقول قيس بن الخطيم:

أني سربت وكنت غير سروب وتقرب الأحلام غير قريب

وقيل السارب: الداخل في السرب ليتوارى فيه، والمستخفي الظاهر من خفاه يخفيه: إذا أظهره، ومنه قول امرىء القيس:

خفاهن من أنفاقهن كأنما خفاهن ودق من عشى مجلب

قوله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ}، بين تعالى في هذه الآية الكريمة، أنه لا يغير ما بقوم من النعمة والعافية، حتى يغيروا ما بأنفسهم من طاعة الله جل وعلا.
والمعنى: أنه لا يسلب قوماً نعمة أنعمها عليهم، حتى يغيروا ما كانوا عليه من الطاعة والعمل الصالح، وبين هذا المعنى في مواضع أخر كقوله: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ

ج / 2 ص -237- مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} الآية [8/53]، وقوله: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [42/30].
وقد بين في هذه الآية أيضاً: أنه إذا أراد قوماً بسوء فلا مرد له، وبين ذلك أيضاً في مواضع أخر، كقوله: {وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} [6/147]، ونحوها من الآيات. وقوله في هذه الآية الكريمة: {حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، يصدق بأن يكون التغيير من بعضهم كما وقع يوم أحد بتغيير الرماة ما بأنفسهم فعمت البلية الجميع، وقد سئل صلى الله عليه وسلم: أنهلك وفينا الصالحون؟ قال: "نعم إذا كثر الخبث"، والله تعالى أعلم.
قوله تعالى: {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً} الآية، ذكر تعالى في هذه الآية الكريمة أنه هو الذي يرى خلقه البرق خوفاً وطمعاً. قال قتادة: خوفاً للمسافر يخاف أذاه ومشقته، وطمعاً للمقيم يرجو بركته ومنفعته ويطمع في رزق الله. وعن الحسن: الخوف لأهل البحر، والطمع لأهل البر. وعن الضحاك: الخوف من الصواعق، والطمع في الغيث.
وبين في موضع آخر أن إراءته خلقه البرق خوفاً وطمعاً من آياته جل وعلا، الدالة على أنه المستحق لأن يعبد وحده لا شريك له، وذلك في قوله: {وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً} الآية[30/24].
قوله تعالى: {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالْآصَالِ}، بين تعالى في هذه الآية الكريمة أنه يسجد له أهل السموات والأرض طوعاً وكرهاً وتسجد له ظلالهم بالغدو والآصال. وذكر أيضاً سجود الظلال، وسجود أهل السموات والأرض، في قوله: {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّداً لِلَّهِ وَهُمْ دَاخِرُونَ وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ} [16/48، 49] إلى قوله {يُؤْمَرُونَ} [16/50]، واختلف العلماء في المراد بسجود الظل وسجود غير المؤمنين، فقال بعض العلماء: سجود من في السموات والأرض من العام المخصوص، فالمؤمنون والملائكة يسجدون لله سجوداً حقيقياً، وهو وضع الجبهة على الأرض يفعلون ذلك طوعاً والكفار يسجدون كرهاً، أعني المنافقين، لأنهم كفار في الباطن ولا يسجدون لله إلا كرهاً، كما قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} الآية [4/142]، وقال تعالى: {وَمَا

ج / 2 ص -238- مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلَّا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} [9/54]، والدليل على أن سجود أهل السموات والأرض من العام المخصوص، قوله تعالى في "سورة الحج": {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} [22/18]، فقوله: {وَكَثِيرٌ مِنَ النَّاسِ} [22/18]، دليل على أن بعض الناس غير داخل في السجود المذكور وهذا قول الحسن وقتادة وغيرهما وذكره الفراء، وقيل: الآية عامة، والمراد بسجود المسلمين طوعاً انقيادهم لما يريد الله منهم طوعاً والمراد بسجود الكافرين كرهاً انقيادهم لما يريد الله منهم كرهاًً، لأن إرادته نافذة فيهم وهم منقادون خاضعون لصنعه فيهم ونفوذ مشيئته فيهم، وأصل السجود في لغة العرب الذل والخضوع، ومنه قول زيد الخيل:

بجمع تضل البلق في حجراته ترى الأكم فيها سجداً للحوافر

ومنه قول العرب أسجد إذا طأطأ رأسه وانحنى، قال حميد بن ثور:

فلما لوين على معصم وكف خضيب وأسوارها

فضول أزمتها أسجدت سجود النصارى لأحبارها

وعلى هذا القول فالسجود لغوي لا شرعي، وهذا الخلاف المذكور جار أيضاً في سجود الظلال، فقيل سجودها حقيقي، والله تعالى قادر على أن يخلق لها إدراكاً تدرك به وتسجد لله سجوداً حقيقيا،ً وقيل سجودها ميلها بقدرة الله أول النهار إلى جهة المغرب وآخره إلى جهة المشرق، وادعى من قال هذا أن الظل لا حقيقة له لأنه خيال فلا يمكن منه الإدراك.
ونحن نقول: إن الله جل وعلا قادر على كل شيء فهو قادر على أن يخلق للظل إدراكاً يسجد به لله تعالى سجوداً حقيقياً، والقاعدة المقررة عند علماء الأصول هي حمل نصوص الوحي على ظواهرها إلا بدليل من كتاب أو سنة ولا يخفى أن حاصل القولين أن:
أحدهما: أن السجود شرعي وعليه فهو في أهل السموات والأرض من العام المخصوص.
والثاني: أن السجود لغوي بمعنى الانقياد والذل والخضوع، وعليه فهو باق على عمومه والمقرر في الأصول عند المالكية والحنابلة وجماعة من الشافعية أن النص إن دار

ج / 2 ص -239- بين الحقيقة الشرعية والحقيقة اللغوية حمل على الشرعية وهو التحقيق خلافاً لأبي حنيفة في تقديم اللغوية ولمن قال يصير اللفظ مجملاً لاحتمال هذا وذاك، وعقد هذه المسألة صاحب "مراقي السعود" بقوله:

واللفظ محمول على الشرعي إن لم يكن فمطلق العرفي

فاللغوي على الجلي ولم يجب بحث عن المجاز في الذي انتخب

وقيل: المراد بسجود الكفار كرها سجود ظلالهم كرهاً، وقيل الآية في المؤمنين فبعضهم يسجد طوعاً لخفة امتثال أوامر الشرع عليه، وبعضهم يسجد كرهاً لثقل مشقة التكليف عليه، مع أن إيمانه يحمله على تكلف ذلك، والعلم عند الله تعالى:
وقوله تعالى: {بِالْغُدُوِّ} [13/15]، يحتمل أن يكون مصدراً أو يحتمل أن يكون جمع غداة والآصال جمع أصل بضمتين وهو جمع أصيل وهو ما بين العصر والغروب،
ومنه قول أبي ذؤيب الهذلي:

لعمري لأنت البيت أكرم أهله وأقعد في أفيائه بالأصائل

قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، أشار تعالى: في هذه الآية الكريمة إلى أنه هو المستحق لأن يعبد وحده، لأنه هو الخالق ولا يستحق من الخلق أن يعبدوه إلا من خلقهم وأبرزهم من العدم إلى الوجود؛ لأن المقصود من قوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ} [13/16]، إنكار ذلك وأنه هو الخالق وحده بدليل قوله بعده {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [13/16]، أي: وخالق كل شيء هو المستحق لأن يعبد وحده، ويبين هذا المعنى في آيات كثيرة، كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} الآية [2/21]، وقوله: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [25/3]، وقوله: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [7/191]، وقوله: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [31/11]، إلى غير ذلك من الآيات؛ لأن المخلوق محتاج إلى خالقه فهو عبد مربوب مثلك يجب عليه أن يعبد من خلقه وحده، كما يجب عليك ذلك فأنتما سواء بالنسبة إلى وجوب عبادة الخالق وحده لا شريك له.
قوله تعالى: {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} الآية، بين تعالى في هذه الآية الكريمة أن الكفار اقترحوا عليه صلى الله عليه وسلم الإتيان بآية ينزلها عليه ربه، وبين هذ المعنى في

ج / 2 ص -240- مواضع متعددة، كقوله: {فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ} [21/5]، إلى غير ذلك من الآيات، وبين تعالى في موضع آخر أن في القرآن العظيم كفاية عن جميع الآيات، في قوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} [29/51]، وبين في موضع آخر حكمة عدم إنزال آية كناقة صالح ونحوها، بقوله: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ} الآية [17/59]، كما تقدمت الإشارة إليه.
قوله تعالى: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} الآية، جواب {لَوْ} في هذه الآية محذوف، قال بعض العلماء: تقديره لكان هذا القرآن، وقال بعضهم: تقديره لكفرتم بالرحمن، ويدل لهذا الأخير قوله قبله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [13/30]، وقد قومنا شواهد حذف جواب {لَوْ} في "سورة البقرة"، وقد قدمنا في "سورة يوسف" أن الغالب في اللغة العربية أن يكون الجواب المحذوف من جنس المذكور قبل الشرط ليكون ما قبل الشرط دليلاً على الجواب المحذوف.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} الآية، بين في هذه الآية الكريمة أن الرسل قبله صلى الله عليه وسلم من جنس البشر يتزوجون ويلدون وليسوا ملائكة، وذلك أن الكفار استغربوا بعث آدمي من البشر، كما قال تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94]، فأخبر أنه يرسل البشر الذين يتزوجون ويأكلون، كقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [25/20]، وقوله: {وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ} الآية[21/8]، إلى غير ذلك من الآيات، كما تقدمت الإشارة إليه.
قوله تعالى: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ}، الظاهر أن قوله: {وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} [13/43]، عطف على لفظ الجلالة وأن المراد به أهل العلم بالتوراة والإنجيل، ويدل له قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ} الآية [3/18]، وقوله: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} الآية [10/94]، وقوله: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} الآية [16/43]، إلى غير ذلك من الآيات.
تم تفسير سورة الرعد بحمد الله


سورة إبراهيم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -241- بسم الله الرحمن الرحيم
سورة إبراهيم
 قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ} الآية، بين تعالى في هذه الآية الكريمة أنه أنزل على نبيه صلى الله عليه وسلم هذا الكتاب العظيم ليخرج به الناس من ظلمات الكفر والضلال، إلى نور الإيمان والهدى، وأوضح هذا المعنى في آيات أُخر، كقوله: {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} الآية [57/9]، وقوله: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [2/257]، إلى غير ذلك من الآيات، كما تقدمت الإشارة إليه، وقد بين تعالى هنا أنه لا يخرج أحداً من الظلمات إلى النور إلا بإذنه جل وعلا في قوله: {بِإِذْنِ رَبِّهِمْ} الآية [14/1]، وأوضح ذلك في آيات أخر، كقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّه} الآية [4/64]، وقوله: {وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ} الآية [10/100] إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} الآية، بين الله تعالى في هذه الآية الكريمة أنه لم يرسل رسولاً إلا بلغة قومه؛ لأنه لم يرسل رسولاً إلا إلى قومه دون غيرهم، ولكنه بين في مواضع أخر أن نبينا صلى الله عليه وسلم أرسل إلى جميع الخلائق دون اختصاص بقومه ولا بغيرهم، كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [7/158]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} الآية [34/28]، إلى غير ذلك من الآيات الدالة على عموم رسالته لأهل كل لسان فهو صلى الله عليه وسلم يجب عليه إبلاغ أهل كل لسان، وقد قدمنا في "سورة البقرة" قول ابن عباس رضي الله عنهما: "إن الله فضل محمداً صلى الله عليه وسلم على الأنبياء وعلى أهل السماء، فقالوا: بم يا ابن عباس فضله على أهل السماء؟ فقال: إن الله تعالى قال: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [21/29]، وقال لمحمد صلى الله عليه وسلم: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}

ج / 2 ص -242- [48/1، 2]، قالوا: فما فضله على الأنبياء؟ قال: قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [14/4]، وقال الله عز وجل لمحمد صلى الله عليه وسلم: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، فأرسله إلى الجن والإنس، ذكره أبو محمد الدارمي في "مسنده" كما تقدم وهو تفسير من ابن عباس للآية بما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ} الآية، اختلف العلماء في معنى هذه الآية الكريمة، فقال بعض العلماء: معناها أن أولئك الكفار جعلوا أيدي أنفسهم في أفواههم ليعضوا عليها غيظاً وحنقاً لما جاءت به الرسل إذ كان فيه تسفيه أحلامهم وشتم أصنامهم، وممن قال بهذا القول عبد الله بن مسعود وعبد الرحمن بن زيد بن أسلم، واختاره ابن جرير، واستدل له بقوله تعالى: {وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ} الآية [3/119]، وهذا المعنى معروف في كلام العرب، ومنه قول الشاعر:

تردون في فيه غش الحسود حتى يعض على الأكف

يعني: أنهم يغيظون الحسود حتى يعض على أصابعه وكفيه. قال القرطبي: ومنه قول الآخر أيضاً:

قد أفنى أنامله أزمة فأضحى يعض على الوظيفا

أي: أفنى أنامله عضاً، وقال الراجز:

لو أن سلمى أبصرت تخددي ودقة بعظم ساقي ويدي

وبعد أهلي وجفاء عودي عضت من الوجد بأطراف اليد

وفي الآية الكريمة أقوال غير هذا، منها: أنهم لما سمعوا كتاب الله عجبوا ورجعوا بأيديهم إلى أفواههم من العجب. ويروى عن ابن عباس، ومنها: أنهم كانوا إذا قال لهم نبيهم أنا رسول الله إليكم أشاروا بأصابعهم إلى أفواههم أن اسكت تكذيباً له ورداً لقوله. ويروى هذا عن أبي صالح، ومنها: أن معنى الآية أنهم ردوا على الرسل قولهم وكذبوهم بأفواههم، فالضمير الأول للرسل والثاني للكفار، وعلى هذا القول ففي بمعنى الباء، ويروى هذا القول عن مجاهد، وقتادة، ومحمد بن كعب، قال ابن جرير: وتوجيهه أن في هنا بمعنى الباء، قال: وقد سمع من العرب أدخلك الله بالجنة يعنون في الجنة، وقال الشاعر:

ج / 2 ص -243- وأرغب فيها عن لقيط ورهطه ولكنني عن سنبس لست أرغب

يريد: وأرغب بها، قال ابن كثير: ويؤيد هذا القول تفسير ذلك بتمام الكلام، وهو قوله تعالى: {وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} [14/9].
قال مقيده عفا الله عنه: الظاهر عندي خلاف ما استظهره ابن كثير رحمه الله تعالى؛ لأن العطف بالواو يقتضي مغايرة ما بعده لما قبله، فيدل على أن المراد بقوله: {فَرَدُّوا أَيْدِيَهُمْ} الآية، غير التصريح بالتكذيب بالأفواه، والعلم عند الله تعالى. وقيل: المعنى أن الكفار جعلوا أيديهم في أفواه الرسل رداً لقولهم، وعليه فالضمير الأول للكفار والثاني للرسل، ويروى هذا عن الحسن، وقيل: جعل الكفار أيدي الرسل على أفواه الرسل ليسكتوهم ويقطعوا كلامهم، ويروى هذا عن مقاتل، وقيل: رد الرسل أيدي الكفار في أفواههم، وقيل غير ذلك، فقد رأيت الأقوال وما يشهد له القرآن منها، والعلم عند الله تعالى.
تنبيه
جمع الفم مكسراً على أفواه يدل على أن أصله فوه فحذفت الفاء والواو وعوضت عنهما الميم.
قوله تعالى: {وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ}، صرح تعالى في هذه الآية الكريمة أن الكفار صرحوا للرسل بأنهم كافرون بهم وأنهم شاكون فيما جاؤوهم به من الوحي، وقد نص تعالى على بعضهم بالتعيين أنهم صرحوا بالكفر به، وأنهم شاكون فيما يدعوهم إليه كقول قوم صالح له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} [11/62]، وصرحوا بالكفر به في قوله: {قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ} [7/75، 76]، ونحو ذلك من الآيات.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يذكر عموم في آية ثم يصرح في آية أخرى بدخول بعض أفراد ذلك العموم فيه كما هنا، وكما

ج / 2 ص -244- تقدم المثال له بقوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ} [22/32]، مع قوله: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} الآية [22/36].
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا}، بين تعالى في هذه الآية الكريمة أن الكفار توعدوا الرسل بالإخراج من أرضهم والنفي من بين أظهرهم إن لم يتركوا ما جاءوا به من الوحي، وقد نص في آيات أخر أيضاً على بعض ذلك مفصلاً كقوله من قوم شعيب: {قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ} الآية [7/88، 89]، وقوله عن قوم لوط: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [27/56]، وقوله عن مشركي قريش: {وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذاً لا يَلْبَثُونَ خِلافَكَ إِلَّا قَلِيلاً} [17/76]، وقوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [8/30]، إلى غير ذلك من الآيات.
قوله تعالى: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ}، بين تعالى في هذه الآية الكريمة أنه أوحى إلى رسله أن العاقبة والنصر لهم على أعدائهم وأنه يسكنهم الأرض بعد إهلاك أعدائهم، وبين هذا المعنى في آيات كثيرة، كقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [37/171-173]، وقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [58/21]، وقوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} الآية [40/51].
وقوله: {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [7/128]، وقوله: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} الآية [7/137]، إلى غير ذلك من الآيات.
قوله تعالى: {وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ}، لم يبين هنا كيفية خيبة الجبار العنيد، ولكنه أشار إلى معنى خيبته وبعض صفاته القبيحة في قوله في "سورة ق": {أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي

ج / 2 ص -245- الْعَذَابِ الشَّدِيدِ} [50/24-26]، والجبار المتجبر في نفسه والعنيد المعاند للحق، قاله ابن كثير.
قوله تعالى: {مِنْ وَرَائِهِ جَهَنَّمُ} الآية، وراء هنا بمعنى أمام كما هو ظاهر ويدل له إطلاق وراء بمعنى إمام في القرآن، وفي كلام العرب فمنه في القرآن قوله تعالى: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [18/79]، أي: أمامهم ملك، وكان ابن عباس يقرؤها {وكان أمامهم ملك يأخذ كل سفينة غصباً}، ومن إطلاق وراء بمعنى أمام في كلام العرب قول لبيد:

أليس ورائي إن تراخت منيتي لزوم العصا تحني عليها الأصابع

وقول الآخر:

أترجو بنو مروان سمعي وطاعتي وقومي تميم والفلاة ورائيا

وقوله الآخر:

ومن ورائك يوم أنت بالغه لا حاضر معجز عنه ولا باد

فوراء بمعنى أمام في الأبيات.
وقال بعض العلماء ومعنى: {مِنْ وَرَائِهِ جَهَنَّمُ}، أي من بعد هلاكه جهنم، وعليه فوراء في الآية بمعنى بعد، ومن إطلاق وراء بمعنى بعد قول النابغة:

حلفت فلم أترك لنفسك ريبة وليس وراء الله للمرء مذهب

أي: ليس بعد الله مذهب، قاله القرطبي، والأول هو الظاهر، وهو الحق.
قوله تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} الآية، ضرب الله تعالى لأعمال الكفار مثلاً في هذه الآية الكريمة برماد اشتدت به الرياح في يوم عاصف، أي: شديد الريح، فإن تلك الريح الشديدة العاصفة تطير ذلك الرماد، ولم تبق له أثراً فكذلك أعمال الكفار كصلات الأرحام وقري الضيف والتنفيس عن المكروب وبر الوالدين ونحو ذلك يبطلها الكفر ويذهبها كما تطير تلك الريح ذلك الرماد، وضرب أمثالاً أخر في آيات أخر لأعمال الكفار بهذا المعنى كقوله: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} [24/39]، وقوله: {مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا

ج / 2 ص -246- أَنْفُسَهُمْ فَأَهْلَكَتْهُ} الآية [3/117]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [2/264]، وقوله: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [25/23]، إلى غير ذلك من الآيات.
وبين في موضع آخر أن الحكمة في ضربه للأمثال أن يتفكر الناس فيها فيفهموا الشيء بنظرة، وهو قوله: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21]، ونظيره قوله: {وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [14/25]، وبين في موضع آخر أن الأمثال لا يعقلها إلا أهل العلم، وهو قوله تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [29/43]، وبين في موضع آخر أن المثل المضروب يجعله الله سبب هداية لقوم فهموه، وسبب ضلال لقوم لم يفهموا حكمته، وهو قوله: {فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [2/26]، وبين في موضع آخر أنه تعالى لا يستحي أن يضرب مثلاً ما ولو كان المثل المضروب بعوضة فما فوقها قيل: فما هو أصغر منها؛ لأنه يفوقها في الصغر، وقيل: فما فوقها، أي فما هو أكبر منها، هو قوله: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا} [2/26]، ولذلك ضرب المثل بالعنكبوت في قوله: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [29/41]، وضربه بالحمار في قوله: {كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً} الآية [62/5]، وضربه بالكلب في قوله: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} [7/176]، إلى غير ذلك، والعلم عند الله تعالى.
قوله تعالى: {فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ}، هذه المحاجة التي ذكرها الله هنا عن الكفار بينها في مواضع أُخر، كقوله: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [40/47، 48]، كما تقدم إيضاحه.

ج / 2 ص -247- قوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ}، بين في هذه الآية أن الله وعدهم وعد الحق وأن الشيطان وعدهم فأخلفهم ما وعدهم، وبين هذا المعنى في آيات كثيرة كقوله في وعد الله: {وَعْدَ اللَّهِ حَقّاً} [4/122]، وقوله: {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} [13/31]، وقوله في وعد الشيطان: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [4/120]، ونحو ذلك من الآيات. قوله تعالى: {تَحِيَّتُهُمْ فِيهَا سَلامٌ} [14/23]، بين في هذه الآية الكريمة أن تحية أهل الجنة في الجنة سلام، وبين في مواضع أُخر أن الملائكة تحييهم بذلك، وأن بعضهم يحيي بعضاً بذلك، فقال في تحية الملائكة لهم: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ} الآية[13/23، 24]، وقال: {وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ} الآية[39/73]، وقال: {وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلاماً} [25/75]، وقال في تحية بعضهم بعضاً: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ} الآية [10/10]، كما تقدم إيضاحه.
قوله تعالى: {قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ}، هذا تهديد منه تعالى لهم بأن مصيرهم إلى النار وذلك المتاع القليل في الدنيا لا يجدي من مصيره إلى النار، وبين هذا المعنى في آيات كثيرة، كقوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [39/8]، وقوله: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} [31/24]، وقوله: {مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [10/70]، وقوله: {لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ} الآية [3/196]، إلى ذلك من الآيات.
قوله تعالى: {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ}، أمر تعالى في هذه الآية الكريمة بالمبادرة إلى الطاعات كالصلوات والصدقات من قبل إتيان يوم القيامة الذي هو اليوم الذي لا بيع فيه ولا مخالة بين خليلين فينتفع أحدهما بخلة الآخر، فلا يمكن أحداً أن تباع له نفسه فيفديها، ولا خليل ينفع خليله يومئذ، وبين هذا المعنى في آيات كثيرة، كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} الآية [2/254]، وقوله: {فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا} [57/15]، وقوله: {وَاتَّقُوا يَوْماً لا

ج / 2 ص -248- تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً} الآية [2/48]، ونحو ذلك من الآيات، والخلال في هذه الآية، قبل: جمع خلة كقلة وقلال، والخلة: المصادقة، وقيل: هو مصدر خاله على وزن فاعل مخالة وخلالاً، ومعلوم أن فاعل ينقاس مصدرها على المفاعلة والفعال، وهذا هو الظاهر، ومنه قول امرىء القيس:

صرفت الهوى عنهن من خشية الردى ولست بمقلي الخلال ولا قال

أي ليست بمكروه المخالة.
قوله تعالى: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} الآية،لم يبين هنا هل أجاب دعاء نبيه إبراهيم هذا، ولكنه بين في مواضع أُخر أنه أجابه في بعض ذريته دون بعض، كقوله: {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} [37/113]، وقوله: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} الآية [43/28].
قوله تعالى: {فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} الآية، بين تعالى في هذه الآية الكريمة أن نبيه إبراهيم قال: إن من تبعه فإنه منه وأنه رد أمر من لم يتبعه إلى مشيئة الله تعالى إن شاء الله غفر له؛ لأنه هو الغفور الرحيم، وذكر نحو هذا عن عيسى ابن مريم في قوله: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [5/118]، وذكر عن نوح وموسى التشديد في الدعاء على قومهما، فقال عن نوح إنه قال: {رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً} إلى قوله: {فَاجِراً كَفَّاراً} [71/26، 27]، وقال عن موسى إنه قال: {رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [10/88]، والظاهر أن نوحاً وموسى عليهما وعلى نبينا الصلاة والسلام ما دعوا ذلك الدعاء على قومهما إلا بعد أن علما من الله أنهم أشقياء في علم الله لا يؤمنون أبداً، أما نوح فقد صرح الله تعالى له بذلك في قوله: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} [11/36]، وأما موسى فقد فهم ذلك من قول قومه له: {مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [7/132]، فإنهم قالوا هذا القول بعد مشاهدة تلك الآيات العظيمة المذكورة في "الأعراف" وغيرها.
قوله تعالى: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ} الآية، بين تعالى في هذه الآية الكريمة أن نبيه إبراهيم عليه وعلى نبينا الصلاة والسلام دعا لذريته الذين

ج / 2 ص -249- أسكنهم بمكة المكرمة أن يرزقهم الله من الثمرات، وبين في" سورة البقرة" أن إبراهيم خص بهذا الدعاء المؤمنين منهم، وأن الله أخبره أنه رازقهم جميعاً مؤمنهم وكافرهم ثم يوم القيامة يعذب الكافر، وذلك بقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً} الآية [2/126]، قال بعض العلماء: سبب تخصيص إبراهيم المؤمنين في هذا الدعاء بالرزق، أنه دعا لذريته أولاً أن يجعلهم الله أئمة ولم يخصص بالمؤمنين، فأخبره الله أن الظالمين من ذريته لا يستحقون ذلك، قال تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} [2/124]، فلما أراد أن يدعو لهم بالرزق، خص المؤمنين بسبب ذلك فقال: {وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} فأخبره الله أن الرزق ليس كالإمامة، فالله يرزق الكافر من الدنيا ولا يجعله إماماً، ولذا قال له في طلب الإمامة: {لا يَنَالُ عَهْدِي الظَّالِمِينَ}، ولما خص المؤمنين بطلب الرزق، قال له: {وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً} الآية [2/126]،
قوله تعالى: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ} الآية، بين تعالى في هذه الآية الكريمة أن إبراهيم طلب المغفرة لوالديه، وبين في آيات أُخر أن طلبه الغفران لأبيه إنما كان قبل أن يعلم أنه عدو لله، فلما علم ذلك تبرأ منه كقوله: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ} [9/114]، ونحو ذلك من الآيات.
قوله تعالى: {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ}، بين تعالى في هذه الآية الكريمة أنه يؤخر عقاب الكفار إلى يوم تشخص فيه الأبصار من شدة الخوف، وأوضح ذلك في قوله تعالى: {وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا} الآية [21/97]، ومعنى شخوص الأبصار أنها تبقى منفتحة لا تغمض من الهول وشدة الخوف.
قوله تعالى: {مُهْطِعِينَ}، الإهطاع في اللغة: الإسراع، وقد بين تعالى في مواضع أُخر أنهم يوم القيامة يأتون مهطعين، أي: مسرعين، إذا دعوا للحساب، كقوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ} الآية [54/7، 8]، وقوله: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [70/43]، وقوله: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} [50/44]، إلى غير ذلك من الآيات.

ج / 2 ص -250- ومن إطلاق الإهطاع في اللغة، بمعنى الإسراع، قول الشاعر:

بدجلة دارهم ولقد أراهم بدجلة مهطعين إلى السماع

أي: مسرعين إليه.
قوله تعالى: {وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ}، بين تعالى في هذه الآية الكريمة أن المجرمين وهم الكفار يوم القيامة يقرنون في الأصفاد، وبين تعالى هذا المعنى في مواضع أُخر كقوله: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً} [25/13]، ونحو ذلك من الآيات.
والأصفاد: هي الأغلال والقيود، واحدها: صفد بالسكون، وصفد بالتحريك، ومنه قول عمرو بن كلثوم:

فآبوا بالنهاب وبالسبايا وأبنا بالملوك مصفدينا

وقوله تعالى: {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ} [38/37، 38].
قوله تعالى: {وَتَغْشَى وُجُوهَهُمُ النَّارُ}، بين في هذه الآية الكريمة أن النار يوم القيامة تغشى وجوه الكفار فتحرقها، وأوضح ذلك في مواضع أُخر، كقوله: {تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} [23/104]، وقوله: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ} الآية [21/39]، إلى غير ذلك من الآيات.
قوله تعالى: {هَذَا بَلاغٌ لِلنَّاسِ}، بين في هذه الآية الكريمة أن هذا القرآن بلاغ لجميع الناس، وأوضح هذا المعنى في قوله: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [6/19]، وبين أن من بلغه ولم يؤمن به فهو في النار كائناً من كان في قوله: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ} الآية [11/17].
قوله تعالى: {وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ}، بين في هذه الآية الكريمة أن من حكم إنزال القرآن العظيم العلم بأنه تعالى إله واحد، وأن من حكمه أن يتعظ أصحاب العقول، وبين هذا في مواضع أُخر فذكر الحكمة الأولى في أول "سورة هود" في قوله: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّه} [11/1، 2]، كما تقدم إيضاحه، وذكر الحكمة الثانية في قوله: {كِتَابٌ أَنْزَلْنَاهُ

ج / 2 ص -251- إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [38/29]، وهم أصحاب العقول السليمة من شوائب الاختلال، واحد الألباب، لب بالضم، والعلم عند الله تعالى.
تم تفسير سورة إبراهيم ولله الحمد


سورة الحجر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -252- بسم الله الرحمن الرحيم
 سورة الحجر
قوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ}، ذكر في هذه الآية الكريمة أن الكفار إذا عرفوا حقيقة الأمر تمنوا أنهم كانوا في دار الدنيا مسلمين، وندموا على كفرهم، وبين هذا المعنى في مواضع أخر، كقوله: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [6/27]، وقوله: {حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا} الآية [6/31]، وقوله: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} [25/27]، إلى غير ذلك من الآيات، وأقوال العلماء في هذه الآية راجعة إلى شيء واحد؛ لأن من يقول: إن الكافر إذا احتضر وعاين الحقيقة تمنى أنه كان مسلماً، ومن يقول: إنه إذا عاين النار ووقف عليها تمنى أنه كان مسلماً، ومن يقول: إنهم إذا عاينوا إخراج الموحدين من النار تمنوا أنهم كانوا مسلمين، كل ذلك راجع إلى أن الكفار إذا عاينوا الحقيقة ندموا على الكفر وتمنوا أنهم كانوا مسلمين.
وقرأ نافع وعاصم، {رُّبَمَا} بتخفيف الباء، وقرأ الباقون بتشديدها والتخفيف لغة أهل الحجاز، والتثقيل لغة تميم وقيس وربيعة، ومن الأول قول عدي بن الرعلاء الغساني:

ربما ضربة بسيف صقيل بين بصرى وطعنة نجلاه

والثاني: كثير جداً، ومنه قول الآخر:

ألا ربما أهدت لك العين نظرة قصاراك منها أنها عنك لا تجدى

ورب في هذا الموضع، قال بعض العلماء للتكثير، أي: يود الكفار في أوقات كثيرة لو كانوا مسلمين؛ ونقل القرطبي هذا القول عن الكوفيين، قال: ومنه قول الشاعر:

ألا ربما أهدت لك العين ....البيــــــت

ج / 2 ص -253- وقال بعض العلماء: هي هنا للتقليل؛ لأنهم قالوا ذلك في بعض المواضع لا في كلها لشغلهم بالعذاب، فإن قيل: ربما لا تدخل إلا على الماضي فما وجه دخولها على المضارع في هذا الموضع؟ فالجواب: أن الله تعالى لما وعد بوقوع ذلك صار ذلك الوعد للجزم بتحقيق وقوعه، كالواقع بالفعل، ونظيره قوله تعالى {أَتَى أَمْرُ اللَّهِ} الآية [16/1]، ونحوها من الآيات، فعبر بالماضي تنزيلاً لتحقيق الوقوع منزلة الوقوع بالفعل.
قوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ}، هدد الله تعالى الكفار في هذه الآية الكريمة بأمره نبيه صلى الله عليه وسلم أن يتركهم يأكلون ويتمتعون فسوف يعلمون حقيقة ما يؤول إليه الأمر من شدة تعذيبهم وإهانتهم، وهددهم هذا النوع من التهديد في مواضع أُخر، كقوله: {قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} [14/30]، وقوله: {كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُمْ مُجْرِمُونَ} [77/46]، وقوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [39/8، وقوله: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [43/83]،[70/42]، وقوله {فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ} [52/45]، إلى غير ذلك من الآيات.
وقد تقرر في فن المعاني وفي مبحث الأمر عند الأصوليين أن من المعاني التي تأتي لها صيغة أفعل التهديد، كما في الآية المذكورة، وقوله تعالى في هذه الآية الكريمة: {ذَرْهُمْ}، يعني اتركهم، وهذا الفعل لم يستعمل منه إلا الأمر والمضارع، فماضية ترك، ومصدره الترك، واسم الفاعل منه تارك، واسم المفعول منه متروك، وقال بعض العلماء: هذه الآية منسوخة بآيات السيف والعلم عند الله تعالى، قال القرطبي: والأمل الحرص على الدنيا والانكباب عليها، والحب لها والإعراض عن الآخرة، وعن الحسن رحمه الله أنه قال: ما أطال عبد الأمل إلا أساء العمل، وقد قدمنا علاج طول الأمل في "سورة البقرة".
قوله تعالى {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ}، قد يقال في هذه الآية الكريمة: كيف يقرون بأنه أنزل إليه الذكر وينسبونه للجنون مع ذلك، والجواب أن قولهم {يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ} يعنون في زعمه تهكماً منهم به، ويوضح هذا المعنى ورود مثله من الكفار متهكمين بالرسل عليهم صلوات الله وسلامه في مواضع أُخر، كقوله تعالى عن فرعون مع موسى قال: {إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ}

ج / 2 ص -254- [26/27]، وقوله عن قوم شعيب: {إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [11/87].
قوله تعالى {لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ}، {لَوْ مَا}، في هذه الآية الكريمة للتحضيض وهو طلب الفعل طلباً حثيثاً، ومعنى الآية: أن الكفار طلبوا من النَّبي صلى الله عليه وسلم طلب تخصيص أن يأتيهم بالملائكة ليكون إتيان الملائكة معه دليلاً على صدقه أنه رسول الله صلى الله عليه وسلم، وبين طلب الكفار هذا في آيات أُخر، كقوله عن فرعون مع موسى: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ} [43/53]، وقوله: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً} [25/21]، وقوله: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ} الآية [6/8]، وقوله: {لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً} [25/7]، وقوله {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً} [17/92]، إلى غير ذلك من الآيات.
واعلم أن لو تركب مع لا، وما لمعنيين الأول منهما التحضيض ومثاله في {لَوْ مَا} في هذه الآية الكريمة، ومثاله في لولا قول جرير:

تعدون عقر النيب أفضل مجدكم بني ضو طري لولا الكمي المقنعا

يعني: فلا تعدون الكمي المقنع، المعنى الثاني هو امتناع شيء لوجود غيره وهو في لولا كثير جداً كقول عامر بن الأكوع رضي الله عنه:

تالله لولا الله ما اهتدينا ولا تصدقنا ولا صلينا

ومثاله في{لَوْ مَا} قول ابن مقبل:

لو ما الحياء ولو ما الدين عبتكما ببعض ما فيكما إذ عبتما عوري

وأما هل فلم تركب إلا مع لا وحدها للتحضيض.
تنبيه
قد ترد أدوات التحضيض للتوبيخ والتنديم، فتختص بالماضي أو ما في تأويله نحو: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ} الآية [10/98]، وقوله: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} الآية [24/13]، وقوله: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً} الآية [46/28]، وجعل بعضهم منه قول جرير:

ج / 2 ص -255- البيت المتقدم آنفا.
قائلاً: إن مراده توبيخهم على ترك عد الكمي المقنع في الماضي.
قوله تعالى: {مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ}، بين جل وعلا في هذه الآية الكريمة أنه ما ينزل الملائكة إلا بالحق، أي: بالوحي، وقيل: بالعذاب، وقال الزمخشري: إلا تنزيلاً متلبساً بالحكمة والمصلحة، ولا حكمة في أن تأتيكم الملائكة عياناً تشاهدونهم ويشهدون لكم بصدق النَّبي صلى الله عليه وسلم؛ لأنكم حينئذ مصدقون عن اضطرار، قال: ومثل هذا قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} [15/85]، وبين تعالى في هذه الآية الكريمة أنهم لو نزلت عليهم الملائكة، ما كانوا منظرين وذلك في قوله: {وَمَا كَانُوا إِذاً مُنْظَرِينَ} [15/8]؛ لأن التنوين في قوله: {إِذاً} عوض عن جملة، ففيه شرط وجزاء، وتقدير المعنى ولو نزلت عليهم الملائكة ما كانوا منظرين، أي: ممهلين بتأخير العذاب عنهم، وقد بين هذا المعنى في مواضع أُخر، كقوله: {يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} الآية[25/22]، وقوله: {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ} [6/8]، إلى غير ذلك من الآيات، وقوله: {مَا نُنَزِّلُ الْمَلائِكَةَ} [15/8]، قرأه حفص وحمزة والكسائي {ننزل} بنونين، الأولى مضمومة، والثانية مفتوحة مع كسر الزاي المشددة، و {الْمَلائِكَةَ} بالنصب مفعول به لننزل، وقرأ شعبة {ننزل} بالتاء مضمومة ونون مفتوحة مع تشديد الزاي مفتوحة بالبناء للمفعول، و{الملائكةُ} بالرفع نائب فاعل ننزل، وقرأ الباقون {تنزل} بفتح التاء والنون والزاي المشددة، أصله تتنزل فحذفت إحدى التاءين، و{الملائكةُ} بالرفع فاعل تنزل كقوله: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ} الآية [97/4]
قوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}، بين تعالى في هذه الآية الكريمة أنه هو الذي نزل القرآن العظيم وأنه حافظ له من أن يزاد فيه أو ينقص أو يتغير منه شيء أو يبدل، وبين هذا المعنى في مواضع أُخر كقوله: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [41/41- 42]، وقوله: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [75/16] إلى قوله: {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [75/19]، وهذا هو الصحيح في معنى هذه الآية أن الضمير في قوله: {وَإِنَّا لَهُ

ج / 2 ص -256- لَحَافِظُونَ} [15/9]، راجع إلى الذكر الذي هو القرآن، وقيل: الضمير راجع إلى النَّبي صلى الله عليه وسلم كقوله: {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [5/67]، والأول هو الحق كما يتبادر من ظاهر السياق.
قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً}، بين تعالى في هذه الآية الكريمة أنه جعل في السماء بروجاً، ذكر هذا أيضاً في مواضع أُخر كقوله: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً} الآية[25/61]، وقوله تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} الآية [85/1]، والبروج: جمع برج.
واختلف العلماء في المراد بالبروج في الآيات المذكورة، فقال بعضهم: البروج: الكواكب، وممن روي عنه هذا القول مجاهد وقتادة، وعن أبي صالح: أنها الكواكب العظام، وقيل: هي قصور في السماء عليها الحرس، وممن قال به عطية، وقيل: هي منازل الشمس والقمر، قاله ابن عباس: وأسماء هذه البروج الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت.
قال مقيده عفا الله عنه: أطلق تعالى في "سورة النساء" البروج على القصور الحصينة في قوله: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [4/78]، ومرجع الأقوال كلها إلى شيء واحد؛ لأن أصل البروج في اللغة الظهور ومنه تبرج المرأة بإظهار زينتها، فالكواكب ظاهرة، والقصور ظاهرة، ومنازل القمر والشمس كالقصور بجامع أن الكل محل ينزل فيه، والعلم عند الله تعالى.
قوله تعالى: {وَزَيَّنَّاهَا لِلنَّاظِرِينَ}، صرح تعالى في هذه الآية الكريمة أنه زين السماء للناظرين، وبين في مواضع أُخر أنه زينها بالنجوم، وأنها السماء الدنيا، كقوله: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} الآية [67/5]، وقوله: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} [37/6].
قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ}،صرح تعالى في هذه الآية الكريمة أنه حفظ السماء من كل شيطان رجيم، وبين هذا المعنى في مواضع أُخر، كقوله: {وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} [37/7]، وقوله: {وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [67/5]، وقوله: {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]، وقوله: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212]، وقوله: {أَمْ لَهُمْ

ج / 2 ص -257- سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ} [52/38]، إلى غير ذلك من الآيات.
والاستثناء في هذه الآية الكريمة في قوله: {إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [15/18]، قال بعض العلماء: هو استثناء منقطع، وجزم به الفخر الرازي، أي: لكن من استرق السمع، أي الخطفة اليسيرة فإنه يتبعه شهاب فيحرقه، كقوله تعالى: {وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [37/8-10]، وقيل: الاستثناء متصل، أي: حفظنا السماء من الشياطين أن تسمع شيئاً من الوحي وغيره، إلا من استرق السمع، فإنا لم نحفظها من أن تسمع لخير من أخبار السماء سوى الوحي، فأما الوحي فلا تسمع منه شيئاً؛ لقوله تعالى: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212]، قاله القرطبي، ونظيره: {إِلَّا مَنْ خَطِفَ} الآية [37/8]، فإنه استثناء من الواو في قوله تعالى: {لا يَسَّمَّعُونَ إِلَى الْمَلَأِ} الآية [37/8].
تنبيه
يؤخذ من هذه الآيات التي ذكرنا أن كل ما يتمشدق به أصحاب الأقمار الصناعية من أنهم سيصلون إلى السماء ويبنون على القمر، كله كذب وشقشقة لا طائل تحتها، ومن اليقين الذي لا شك فيه أنهم سيقفون عند حدهم ويرجعون خاسئين أذلاء عاجزين: {ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [67/4]، ووجه دلالة الآيات المذكورة على ذلك أن اللسان العربي الذي نزل به القرآن يطلق اسم الشيطان على كل عات متمرد من الجن والإنس والدواب، ومنه قوله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ} الآية [2/14]، وقوله: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [6/112]، ومنه قوله صلى الله عليه وسلم: "الكلب الأسود شيطان"، وقول جرير:

أيام يدعونني الشيطان من غزلي وكن يهوينني إذ كنت شيطانا

ولا شك أن أصحاب الأقمار الصناعية يدخلون في اسم الشياطين دخولاً أولياً لعتوهم وتمردهم، وإذا علمت ذلك، فاعلم أنه تعالى صرح بحفظ السماء من كل شيطان كائناً من كان في عدد آيات من كتابه، كقوله هنا: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}

ج / 2 ص -258- [15/17]،وقوله: {وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [41/12]، إلى غير ذلك من الآيات.
وصرح بأن من أراد استراق السمع أتبعه شهاب راصد له في مواضع أُخر، كقوله: {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]،وقوله: {إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [15/18]، وقوله: {إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [37/9]، وقال: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212]، وقال: {أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ} [52/38]، وهو تعجيز دال على عجز البشر عن ذلك عجزاً مطلقاً، وقال: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ} [38/10، 11]، فقوله في هذه الآية الكريمة: {فَلْيَرْتَقُوا فِي الْأَسْبَابِ}، أي: فليصعدوا في أسباب السموات التي توصل إليها، وصيغة الأمر في قوله: {فَلْيَرْتَقُوا} للتعجيز وإيرادها للتعجيز دليل على عجز البشر عن ذلك عجزاً مطلقاً. وقوله جل وعلا بعد ذلك التعجيز: {جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ} [38/ 11]، يفهم منه أنه لو تنطع جند من الأحزاب للارتقاء في أسباب السماء أنه يرجع مهزوماً صاغراً داخراً ذليلاً، ومما يدل على أن الآية الكريمة يشار فيها إلى شيء ما كان يظنه الناس وقت نزولها إبهامه جل وعلا لذلك الجند بلفظة {ما} في قوله: {جُنْدٌ مَا} [38/11] وإشارته إلى مكان ذلك الجند أو مكان انهزامه إشارة البعيد في قوله: {هُنَالِكَ} [38/11]، ولم يتقدم في الآية ما يظهر رجوع الإشارة إليه، إلا الارتقاء في أسباب السموات.
فالآية الكريمة يفهم منها ما ذكرنا، ومعلوم أنها لم يفسرها بذلك أحد من العلماء، بل عبارات المفسرين تدور على أن الجند المذكور الكفار الذين كذبوه صلى الله عليه وسلم، وأنه صلى الله عليه وسلم سوف يهزمهم، وأن ذلك تحقق يوم بدر أو يوم فتح مكة، ولكن كتاب الله لا تزال تظهر غرائبه وعجائبه متجددة على مر الليالي والأيام، ففي كل حين تفهم منه أشياء لم تكن مفهومة من قبل، ويدل لذلك حديث أبي جحيفة الثابت في الصحيح، أنه لما سأل علياً رضي الله عنه: هل خصهم رسول الله صلى الله عليه وسلم بشيء؟ قال له علي رضي الله عنه: لا والذي فلق الحبة وبرأ النسمة، إلا فهما يعطيه الله رجلاً في كتاب الله، وما في الصحيفة، الحديث. فقوله رضي الله عنه: إلا فهماً يعطيه الله رجلاً في كتاب الله، يدل على أن فهم كتاب الله

ج / 2 ص -259- تتجدد به العلوم والمعارف التي لم تكن عند عامة الناس، ولا مانع من حمل الآية على ما حملها عليه المفسرون.
وما ذكرنا أيضاً أنه يفهم منها لما تقرر عند العلماء من أن الآية إن كانت تحتمل معاني كلها صحيحة تعين حملها على الجميع كما حققه بأدلته الشيخ تقي الدين أبو العباس بن تيمية رحمه الله في رسالته في علوم القرآن.
وصرح تعالى بأن القمر في السبع الطباق في قوله: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [71/15، 16]، فعلم من الآيات أن القمر في السبع الطباق، وأن الله حفظها من كل شيطان رجيم، فلم يبق شك ولا لبس في أن الشياطين أصحاب الأقمار الصناعية سيرجعون داخرين صاغرين عاجزين عن الوصول إلى القمر والوصول إلى السماء، ولم يبق لبس في أن السماء التي فيها القمر ليس يراد بها مطلق ما علاك، وإن كان لفظ السماء قد يطلق لغة على كل ما علاك، كسقف البيت، ومنه قوله تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} الآية [22/15]، وقد قال الشاعر:

وقد يسمى سماء كل مرتفع وإنما الفضل حيث الشمس والقمر

لتصريحه تعالى بأن القمر في السبع الطباق؛ لأن الضمير في قوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ} [71/16]، راجع إلى السبع الطباق وإطلاق المجموع مراداً بعضه كثير في القرآن، وفي كلام العرب.
ومن أصرح أدلته: قراءة حمزة والكسائي {فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [2/191]، من القتل في الفعلين؛ لأن من قتل بالبناء للمفعول لا يمكن أن يؤمر بعد موته بأن يقتل قاتله، ولكن المراد: فإن قتلوا بعضكم فليقتلهم بعضكم الآخر، كما هو ظاهر، وقال أبو حيان في البحر المحيط في تفسير قوله تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [71/ 16]، وصح كون السموات ظرفاً للقمر؛ لأنه لا يلزم من الظرف أن يملأه المظروف، تقول: زيد في المدينة، وهو في جزء منها.
واعلم أن لفظ الآية صريح في أن نفس القمر في السبع الطباق؛ لأن لفظة {جَعَلَ} [71/16]، في الآية هي التي بمعنى صير، وهي تنصب المبتدأ والخبر، والمعبر عنه بالمبتدأ هو المعبر عنه بالخبر بعينه لا شيء آخر، فقولك: جعلت الطين خزفاً، والحديد خاتماً، لا يخفى فيه أن الطين هو الخزف بعينه، والحديد هو الخاتم، وكذلك قوله: {وَجَعَلَ الْقَمَرَ

ج / 2 ص -260- فِيهِنَّ نُوراً} [71/ 16]، فالنور المجعول فيهن هو القمر بعينه، فلا يفهم من الآية بحسب الوضع اللغوي احتمال خروج نفس القمر عن السبع الطباق، وكون المجعول فيها مطلق نوره؛ لأنه لو أريد ذلك لقيل: وجعل نور القمر فيهن أما قوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}، فهو صريح في أن النور المجعول فيهن هو عين القمر، ولا يجوز صرف القرآن عن معناه المتبادر بلا دليل يجب الرجوع إليه، ويوضح ذلك أنه تعالى صرح في "سورة الفرقان" بأن القمر في خصوص السماء ذات البروج، بقوله: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً} [25/61]، وصرح في "سورة الحجر" بأن ذات البروج المنصوص على أن القمر فيها هي بعينها المحفوظة من كل شيطان رجيم بقوله: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [15/16،17]، وما يزعمه بعض الناس من أنه جل وعلا أشار إلى الاتصال بين أهل السماء والأرض في قوله: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} [42/29]، يقال فيه: إن المراد جمعهم يوم القيامة في المحشر، كما أطبق عليه المفسرون. ويدل له قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [6/38].
ويوضح ذلك تسمية يوم القيامة يوم الجمع، في قوله تعالى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} الآية [64/9]، وكثرة الآيات الداله على أن جمع جميع الخلائق كائن يوم القيامة، كقوله: {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [11/103]، وقوله: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} [56/49-50]، وقوله: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [4/87]، وقوله: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً} [25/25]، وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، وقوله: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [18/47].
مع أن بعض العلماء قال: المراد ما بث من الدواب في الأرض فقط، فيكون من إطلاق المجموع مراداً بعضه، وهو كثير من القرآن وفي لسان العرب، وبعضهم قال: المراد بدواب السماء الملائكة زاعماً أن الدبيب يطلق على كل حركة.
قال مقيده عفا الله عنه: ظاهر الآية الكريمة أن الله بث في السماء دواب كما بث في

ج / 2 ص -261- الأرض دواب، ولا شك أن الله قادر على جمع أهل السموات وأهل الأرض وعلى كل شيء، ولكن الآيات القرآنية التي ذكرنا بينت أن المراد بجمعهم حشرهم جميعاً يوم القيامة وقد أطبق على ذلك المفسرون ولو سلمنا تسليماً جدلياً أنها تدل على جمعهم في الدنيا فلا يلزم من ذلك بلوغ أهل الأرض إلى أهل السماء، بل يجوز عقلاً أن ينحدر من في السماء إلى من في الأرض؛ لأن الهبوط أهون من الصعود وما يزعمه من لا علم عنده بكتاب الله تعالى من أن قوله جل وعلا: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ} [55/33]، يشير إلى الوصول إلى السماء بدعوى أن المراد بالسلطان في الآية هو هذا العلم الحادث الذي من نتائجه الصواريخ والأقمار الصناعية، وإذاً فإن الآية قد تكون فيها الدلالة على أنهم ينفذون بذلك العلم من أقطار السموات والأرض مردود من أوجه:
الأول: أن معنى الآية الكريمة هو إعلام الله جل وعلا خلقه أنهم لا محيص لهم ولا مفر عن قضائه ونفوذ مشيئته فيهم، وذلك عندما تحف بهم صفوف الملائكة يوم القيامة فكلما فروا إلى جهة وجدوا صفوف الملائكة أمامهم، ويقال لهم في ذلك الوقت {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ} الآية[55/33]، والسلطان: قيل الحجة والبينة، وقيل: الملك والسلطنة وكل ذلك معدوم عندهم يوم القيامة فلا نفوذ لهم، كما قال تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، وقال: {وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ} [40/32-33].
الوجه الثاني: أن الجن أعطاهم الله القدرة على الطيران والنفوذ في أقطار السموات والأرض وكانوا يسترقون السمع من السماء كما صرح به تعالى في قوله عنهم: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} الآية [72/9]، وإنما منعوا من ذلك حين بعث صلى الله عليه وسلم، كما قال تعالى: {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]، فالجن كانوا قادرين على بلوغ السماء من غير حاجة إلى صاروخ، ولا قمر صناعي، فلو كان معنى الآية هو ما يزعمه أولئك الذين لا علم لهم بكتاب الله لم يقل جل وعلا يا معشر الجن؛ لأنهم كانوا ينفذون إلى السماء قبل حدوث السلطان المزعوم.
الوجه الثالث: أن العلم المذكور الذي لا يجاوز صناعة يدوية أهون على الله جل وعلا من أن يطلق عليه اسم السلطان؛ لأنه لا يجاوز أغراض هذه الحياة الدنيا ولا نظر فيه

ج / 2 ص -262- ألبتة لما بعد الموت؛ ولأن الدنيا كلها لا تزن عند الله جناح بعوضة، وقد نص تعالى على كمال حقارتها عنده في قوله جل وعلا: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ} إلى قوله: {لِلْمُتَّقِينَ} [43/33-35]، وعلم هؤلاء الكفار نفي الله عنه اسم العلم الحقيقي، وأثبت له أنه علم ظاهر من الحياة الدنيا، وذلك في قوله: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [30/6-7]، فحذق الكفار في الصناعات اليدوية كحذق بعض الحيوانات في صناعتها بإلهام الله لها ذلك، فالنحل تبني بيت عسلها على صورة شكل مسدس يحار فيه حذاق المهندسين، ولما أرادوا أن يتعلموا منها كيفية ذلك البناء وجعلوها في أجباح زجاج لينظروا إلى كيفية بنائها أبت أن تعلمهم فطلت الزجاج بالعسل قبل البناء كيلا يروا كيفية بنائها كما اخبرتنا الثقة بذلك.
الوجه الرابع: أنا لو سلمنا تسليماً جدلياً أن ذلك المعنى المزعوم كذبا هو معنى الآية، فإن الله أتبع ذلك بقوله: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ} الآية [55/35]، فهو يدل على ذلك التقدير على أنهم لو أرادوا النفوذ في أقطارها حرقهم ذلك الشواظ والنحاس والشواظ اللهب الخالص، والنحاس، الدخان، ومنه قول النابغة:

يضيء كضوء سراج السليط لم يجعل الله فيه نحاسا

وكذلك ما يزعمه بعض من لا علم له بمعنى كتاب الله من أن الله أشار إلى اتصال أهل السموات وأهل الأرض، بقوله تعالى: {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ} الآية[21/4]، بصيغة الأمر في لفظة قل على قراءة الجمهور وبصيغة الماضي: {قَالَ رَبِّي يَعْلَمُ} الآية، في قراءة حمزة والكسائي وحفص عن عاصم، فإن الآية الكريمة لا تدل على ذلك لا بدلالة المطابقة ولا التضمن ولا الالتزام لأن غاية ما تفيده الآية الكريمة أن الله جل وعلا أمر نبيه أن يقول إن ربه يعلم كل ما يقوله أهل السماء وأهل الأرض، على قراءة الجمهور وعلى قراءة الأخوين وحفص، فمعنى الآية أنه صلى الله عليه وسلم أخبر قائلاً إن ربه جل وعلا يعلم كل ما يقال في السماء والأرض وهذا واضح لا إشكال فيه، ولا شك أنه جل وعلا عالم بكل أسرار أهل السماء والأرض وعلانياتهم لا يعزب عنه مثقال ذرة في السماء ولا في الأرض ولا أصغر من ذلك ولا أكبر، إلا في كتاب مبين.
وكذلك ما يزعمه من لا علم عنده بمعنى كتاب الله جل وعلا، من أنه تعالى أشار

ج / 2 ص -263- إلى أن أهل الأرض سيصعدون إلى السموات واحدة بعد أخرى بقوله: {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ} [84/19]، زاعماً أن معنى الآية الكريمة "لتركبن أيها الناس طبقاً"، أي: سماء عن طبق، أي: بعد سماء حتى تصعدوا فوق السموات فهو أيضاً جهل بكتاب الله وحمل له على غير ما يراد به.
اعلم أولاً: أن في هذا الحرف قراءتين سبعيتين مشهورتين، إحداهما: {لتركبن}، بفتح الباء وبها قرأ من السبعة ابن كثير وحمزة والكسائي، وعلى هذه القراءة ففي فاعل: {لتركبن} ثلاثة أوجه معروفة عند العلماء:
الأول: وهو أشهرها، أن الفاعل ضمير الخطاب الواقع على النَّبي صلى الله عليه وسلم، أي: لتركبن أنت يا نبيَّ الله طبقاً عن طبق، أي بعد طبق، أي حالاً بعد حال، أي: فترتقي في الدرجات درجة بعد درجة، والطبق في لغة العرب الحال، ومنه قول الأقرع بن حابس التميمي:

إني امرؤ قد حلبت الدهر أشطره وساقني طبق منها إلى طبق

وقول الآخر:

كذلك المرء إن ينسأ له أجل يركب على طبق من بعده طبق

أي: حال بعد حال في البيتين، وقال ابن مسعود والشعبي ومجاهد وابن عباس في إحدى الروايتين والكلبي وغيرهم: {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ} [84/19]، أي لتصعدن يا محمد سماء بعد سماء وقد وقع ذلك ليلة الإسراء.
والثاني: أن الفاعل ضمير السماء، أي: {لتركبن} هي، أي: السماء طبقاً بعد طبق أي: لتنتقلن السماء من حال إلى حال، أي تصير تارة كالدهان، وتارة كالمهل، وتارة تتشقق بالغمام، وتارة تطوى كطي السجل للكتب،
والثالث: أن الفاعل ضمير يعود إلى الإنسان المذكور في قوله: {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً} الآية [84/6]، أي: لتركبن أيها الإنسان حالاً بعد حال من صغر إلى كبر ومن صحة إلى سقم كالعكس، ومن غنى إلى فقر كالعكس، ومن موت إلى حياة كالعكس، ومن هول من أهوال القيامة إلى آخر وهكذا، والقراءة الثانية وبها قرأ من السبعة نافع وابن عامر وأبو عمرو وعاصم {لتركبن}، بضم الباء وهو خطاب عام للناس

ج / 2 ص -264- المذكورين في قوله: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} إلى قوله {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} الآية [84/7-10]، ومعنى الآية: لتركبن أيها الناس حالاً بعد حال فتنتقلون في دار الدنيا من طور إلى طور، وفي الآخرة من هول إلى هول، فإن قيل يجوز بحسب وضع اللغة العربية التي نزل بها القرآن على قراءة ضم الباء أن يكون المعنى: لتركبن أيها الناس طبقاً بعد طبق، أي: سماء بعد سماء حتى تصعدوا فوق السماء السابعة، كما تقدم نظيره في قراءة فتح الباء خطايا للنبي صلى الله عليه وسلم، وإذا كان هذا جائزاً في لغة القرآن فما المانع من حمل الآية عليه؟ فالجواب من ثلاثة أوجه:
الأول: أن ظاهر القرآن يدل على أن المراد بالطبق الحال المنتقل إليها من موت ونحوه وهول القيامة، بدليل قوله بعده مرتباً له عليه بالفاء: {فَمَا لَهُمْ لا يُؤْمِنُونَ وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ} [84/20-21]، فهو قرينة ظاهرة على أن المراد إذا كانوا ينتقلون من حال إلى حال، ومن هول إلى هول، فما المانع لهم من أن يؤمنوا ويستعدوا لتلك الشدائد ويؤيده أن العرب تسمي الدواهي بنات طبق، كما هو معروف في لغتهم.
الوجه الثاني: أن الصحابة رضي الله عنهم هم المخاطبون الأولون بهذا الخطاب، وهم أولى الناس بالدخول فيه بحسب الوضع العربي، ولم يركب أحد منهم سماء بعد سماء بإجماع المسلمين، فدل ذلك على أن ذلك ليس معنى الآية ولو كان هو معناها لما خرج منه المخاطبون الأولون بلا قرينة على ذلك.
الوجه الثالث: هو ما قدمنا من الآيات القرآنية المصرحة بحفظ السماء وحراستها من كل شيطان رجيم كائناً من كان، فبهذا يتضح أن الآية الكريمة ليس فيها دليل على صعود أصحاب الأقمار الصناعية فوق السبع الطباق، والواقع المستقبل سيكشف حقيقة تلك الأكاذيب والمزاعم الباطلة، وكذلك ما يزعمه بعض من ليس له علم بمعنى كتاب الله جل وعلا من أن الله تعالى أشار إلى بلوغ أهل الأرض إلى السموات بقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} الآية [45/13]، فقالوا: تسخيره جل وعلا ما في السموات لأهل الأرض دليل على أنهم سيبلغون السموات، والآية الكريمة لا تدل على ذلك الذي زعموا أنها تدل عليه؛ لأن القرآن بين في آيات كثيرة كيفية تسخير ما في السماء لأهل الأرض، فبين أن تسخير الشمس والقمر لمنافعهم وانتشار الضوء عليهم ولكي يعلموا عدد السنين والحساب، كما قال تعالى: {وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ

ج / 2 ص -265- اللَّيْلَ وَالنَّهَارَ} الآية [14/33]، ومنافع الشمس والقمر اللذين سخرهما الله لأهل الأرض لا يحصيها إلا الله كما هو معروف، وقال تعالى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [10/5]، وقال تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [17/12]، إلى غير ذلك من الآيات المبينة لذلك التسخير لأهل الأرض وكذلك سخر لأهل الأرض النجوم ليهتدوا بها في ظلمات البر والبحر، كما قال تعالى: {وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ} الآية [16/12]، وقال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}الآية[6/97]، وقال: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [16/16]، إلى غير ذلك من الآيات. فهذا هو تسخير ما في السماء لأهل الأرض وخير ما يفسر به القرآن، ومما ويوضح ما ذكرنا أن المخاطبين الأولين بقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} الآية [45/13]، وهم الصحابة رضي الله عنهم، لم يسخر لهم شيء مما في السموات، إلا هذا التسخير الذي ذكرنا الذي بينه القرآن العظيم في آيات كثيرة، فلو كان يراد به التسخير المزعوم عن طريق الصواريخ والأقمار الصناعية لدخل فيه المخاطبون الأولون كما هو ظاهر، وكذلك قوله: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} [12/105]، فإن معنى مرورهم على ما في السموات من الآيات نظرهم إليها كما بينه تعالى في آيات كثيرة، كقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ} الآية [7/185]، وقوله: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} الآية [10/101]، وقوله: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [41/53]، إلى غير ذلك من الآيات.
واعلم، وفقني الله وإياك، أن التلاعب بكتاب الله جل وعلا وتفسيره بغير معناه لمحاولة توفيقه مع آراء كفرة الإفرنج، ليس فيه شيء البتة من مصلحة الدنيا ولا الآخرة، وإنما فيه فساد الدارين ونحن إذ نمنع التلاعب بكتاب الله وتفسيره بغير معناه، نحض جميع المسلمين على بذل الوسع في تعليم ما ينفعهم من هذه العلوم الدنيوية مع تمسكهم بدينهم، كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [8/60]، كما سترى بسطه إن شاء الله في "سورة بني إسرائيل".
فإن قيل: هذه الآيات التي استدللتم بها على حفظ السماء من الشياطين واردة في

ج / 2 ص -266- حفظها من استراق السمع وذلك إنما يكون من شياطين الجن، فدل ذلك على اختصاص الآيات المذكورة بشياطين الجن؟
فالجواب:
أن الآيات المذكورة تشمل بدلالتها اللغوية شياطين الإنس من الكفار، قال في لسان العرب: والشيطان معروف، وكل عات متمرد من الإنس والجن والدواب شيطان، وقال في القاموس: والشيطان معروف، وكل عات متمرد من إنس أو جن أو دابة اهـ.
ولا شك أن من أشد الكفار تمرداً وعتواً الذين يحاولون بلوغ السماء، فدخولهم في اسم الشيطان لغة لا شك فيه، وإذا كان لفظ الشيطان يعم كل متمرد عات، فقوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [15/17]، صريح في حفظ السماء من كل متمرد عات كائناً من كان، وحمل نصوص الوحي على مدلولاتها اللغوية واجب، إلا لدليل يدل على تخصيصها أو صرفها عن ظاهرها المتبادر منها، كما هو مقرر في الأصول، وحفظ السماء من الشياطين معناه حراستها منهم، قال الجوهري في صحاحه: حفظت الشيء حفظاً، أي: حرسته اهـ. وقال صاحب لسان العرب: وحفظت الشيء حفظاً، أي: حرسته اهـ. وهذا معروف في كلام العرب فيكون مدلول هذه الآية بدلالة المطابقة: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [15/17]، أي: وحرسناها أي السماء من كل عات متمرد.
ولا مفهوم مخالفة لقوله: {رَجِيمٍ} [15/17]، وقوله: {مَارِدٍ} [37/7]؛ لأن مثل ذلك من الصفات الكاشفة فكل شيطان يوصف بأنه رجيم، وبأنه مارد وإن كان بعضهم أقوى تمرداً من بعض، وما حرسه الله جل وعلا من كل عات متمرد، لا شك أنه لا يصل إليه عات متمرد كائناً من كان: {ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [67/4]، والعلم عند الله تعالى اهـ.
قوله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، اللواقح: "جمع" لاقح، وأصل اللاقح التي قبلت اللقاح فحملت الجنين، ومنه قول ذي الرمة:

إذا قلت عاج أو تفتيت أبرقت بمثل الخوافي لاقحاً أو تلقح

وأصل تلقح: تتلقح، حذفت إحدى التاءين، أي: توهم أنها لاقح وليس كذلك، ووصف الرياح بكونها لواقح؛ لأنها حوامل تحمل المطر، كما قال تعالى: {حَتَّى إِذَا

ج / 2 ص -267- أَقَلَّتْ سَحَاباً ثِقَالاً} [7/57]، أي: حملت سحاباً ثقالاً فاللواقح من الإبل حوامل الأجنة، واللواقح من الريح: حوامل المطر، فالجميع يأتي بخير ولذا كانت الناقة التي لا تلد يقال لها عقيم، كما أن الريح التي لا خير فيها يقال لها عقيم، كما قال تعالى: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} الآية [51/41]، وقال بعض العلماء، اللواقح: بمعنى الملاقح، أي التي تلقح غيرها من السحاب والشجر وعلى هذا ففيه وجهان:
أحدهما: أن المراد النسبة فقوله: لواقح أي ذوات لقاح، كما يقال سائف ورامح، أي: ذو سيف ورمح ومن هذا قول الشاعر:

وغررتني وزعمت أنك لابن في الحي تامر

أي: ذو لبن وتمر، وعلى هذا فمعنى لواقح، أي: ذوات لقاح؛ لأنها تلقح السحاب والشجر.
الوجه الثاني: أن لواقح بمعنى ملاقح جمع ملقحة، وملقح اسم فاعل، ألقحت السحاب والشجر كما يلقح الفحل الأنثى، وغاية ما في هذا القول إطلاق لواقح وإرادة ملاقح، ونظيره قول ضرار بن نهشل يرثي أخاه يزيد أو غيره:

لبيك يزيد ضارع لخصومة ومختبط مما تطيح الطوائح

فإن الرواية تطيح بضم التاء من أطاح الرباعي والمناسب لذلك المطيحات لا الطوائح، ولكن الشاعر أطلق الطوائح وأراد المطيحات، كما قيل هنا بإطلاق اللواقح وإرادة الملاقح، أي الملقحات باسم الفاعل ومعنى إلقاح الرياح السحاب والشجر أن الله يجعلها لهما كما يجعل الذكر للأنثى، فكما أن الأنثى تحمل بسبب ضراب الفحل، فكذلك السحاب يمتلىء ماء بسبب مري الرياح له، والشجر ينفتق عن أكمامه وأوراقه بسبب إلقاح الريح له، قال ابن كثير في تفسير هذه الآية الكريمة: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [15/22]، أي: تلقح السحاب فتدر ماء وتلقح الشجر فتنفتح عن أوراقها وأكمامها، وقال السيوطي في الدر المنثور: وأخرج ابن جرير، وابن المنذر، وابن أبي حاتم، والطبراني والخرائطي في مكارم الأخلاق، عن ابن مسعود رضي الله عنه في قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: يرسل الله الريح فتحمل الماء فتلقح به السحاب فيدر كما تدر اللقحة ثم يمطر. وأخرج ابن أبي حاتم وأبو الشيخ في العظمة عن ابن عباس رضي الله عنهما، قال: يرسل الله الريح فتحمل الماء من السحاب فتمري به السحاب فيدر كما تدر

ج / 2 ص -268- اللقحة. وأخرج أبو عبيد وابن جرير وابن المنذر عن ابن عباس في قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: تلقح الشجرة وتمري السحاب، وأخرج أبو عبيد وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ عن أبي رجاء رضي الله عنه، قال: قلت للحسن رضي الله عنه: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: لواقح للشجر، قلت: أو السحاب، قال: وللسحاب تمر به حتى يمطر، وأخرج ابن جرير عن قتادة في قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: تلقح الماء في السحاب، وأخرج ابن جرير وابن أبي حاتم عن الضحاك في قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: الريح يبعثها الله على السحاب فتلقحه فيمتلىء ماء، وأخرج ابن أبي الدنيا في كتاب السحاب وابن جرير وأبو الشيخ في العظمة وابن مردويه والديلمي في مسند الفردوس بسند ضعيف عن أبي هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ريح الجنوب من الجنة وهي الريح اللواقح التي ذكر الله في كتابه وفيها منافع للناس والشمال من النار تخرج فتمر بالجنة فيصيبها نفخة منها فبردها هذا من ذلك". وأخرج ابن أبي الدنيا عن قتادة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "نصرت بالصبا وأهلكت عاد بالدبور، والجنوب من الجنة، وهي الريح اللواقح".
 هذا حاصل معنى كلام العلماء في الرياح اللواقح، وقد قدمنا قول من قال: إن اللواقح هي حوامل المطر، وأن ذلك القول يدل له قوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً} [7/57]، أي: حملتها، وقد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يكون للشيء أوصاف فيذكر بعضها في موضع، فإنا نبين بقية تلك الأوصاف المذكورة في مواضع أُخر، ومثلنا لذلك بظل أهل الجنة فإنه تعالى وصفه في "سورة النساء" بأنه ظليل في قوله: {وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [4/57]، وقد وصفه بأوصاف أُخر في مواضع أُخر، وقد بينا صفات ظل أهل الجنة المذكورة في غير ذلك الموضع كقوله: {أُكُلُهَا دَائِمٌ وَظِلُّهَا} [13/35]، وقوله: {وَظِلٍّ مَمْدُودٍ} [56/30]، إلى غير ذلك من أوصافه وإذا علمت ذلك، فاعلم أنه تعالى وصف الرياح في هذه الآية بكونها لواقح، وقد بينا معنى ذلك آنفاً، ووصفها في مواضع أُخر بأوصاف أُخر، من ذلك وصفه لها بأنها تبشر بالسحاب في قوله: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ} [30/46]، وقوله: {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [25/48]، على قراءة من قرأها بالباء، ومن ذلك وصفه لها بإثارة السحاب كقوله: {اللَّهُ الَّذِي يُرْسِلُ

ج / 2 ص -269- الرِّيَاحَ فَتُثِيرُ سَحَاباً} الآية [30/48]، وقال صاحب الدر المنثور: وأخرج ابن جرير وابن المنذر وابن أبي حاتم وأبو الشيخ في العظمة عن عبيد بن عمير، قال: يبعث الله المثيرة فتقم الأرض قماً ثم يبعث المبشرة فتثير السحاب فيجعله كسفاً، ثم يبعث المؤلفة فتؤلف بينه، فيجعله ركاماً، ثم يبعث اللواقح فتلقحه فيمطر، وأخرج ابن المنذر عن عبيد بن عمير قال: الأرواح أربعة ريح تقم وريح تثير تجعله كسفاً وريح تجعله ركاماً وريح تمطر.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: أخذ مالك رحمه الله من هذه الآية الكريمة أن لقاح القمح أن يحبب ويسنبل، قال القرطبي في تفسير هذه الآية الكريمة: روى ابن وهب، وابن القاسم وأشهب وابن عبد الحكم عن مالك واللفظ لأشهب، قال مالك: قال الله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [15/22]، فلقاح القمح عندي أن يحبب ويسنبل ولا أدري ما ييبس في أكمامه، ولكن يحبب حتى يكون لو يبس لم يكن فساداً لا خير فيه، ولقاح الشجر كلها أن تثمر، ثم يسقط منها ما يسقط ويثبت منها ما يثبت، وليس ذلك بأن تورد، قال ابن العربي: إنما عول مالك في هذا التفسير على تشبيه لقاح الشجر بلقاح الحمل، وأن الولد إذا عقد وخلق ونفخ فيه الروح كان بمنزلة تحبب الثمر وتسنبله؛ لأنه سمي باسم مشترك فيه كل حاملة، وعليه جاء الحديث: "نهى النَّبي صلى الله عليه وسلم عن بيع الحب حتى يشتد" اهـ من القرطبي.
قال مقيده عفا الله عنه: استنباط الإمام مالك المذكور من هذه الآية؛ لأن لقاح القمح أن يحبب ويسنبل واستدلال ابن العربي له بالحديث المذكور، ليس بظاهر عندي كل الظهور.
المسألة الثانية: اعلم أن تلقيح الثمار هو إبارها، وهو أن يؤخذ شيء من طلع ذكور النخل، فيدخل بين ظهراني طلع الإناث، ومعنى ذلك في سائر الثمار طلوع الثمار من التين وغيره، حتى تكون الثمرة مرئية منظوراً إليها، والمعتبر عند مالك وأصحابه فيما يذكر من الثمار التذكير، وفيما لا يذكر أن يثبت من نواره ما يثبت ويسقط ما يسقط وحد ذلك في الزرع ظهوره من الأرض، قاله مالك وقد روي عنه أن إباره أن يحبب اهـ، قاله القرطبي. وقال أيضاً: لم يختلف العلماء أن الحائط إذا انشق طلع إناثه فأخر إباره، وقد أبر غيره مما حاله مثل حاله أن حكمه حكم ما أبر، فإن أبر بعض الحائط كان ما لم يؤبر تبعاً له كما أن

ج / 2 ص -270- الحائط إذا بدا صلاح بعضه كان سائر الحائط تبعاً لذلك الصلاح في جواز بيعه اهـ. وسيأتي لهذا إن شاء الله زيادة إيضاح.
المسألة الثالثة: إذا بيع حائط نخل بعد أن أبر فثمرته للبائع إلا أن يشترطها المبتاع، فإن اشترطها المبتاع فهي له والدليل على ذلك قوله صلى الله عليه وسلم "من ابتاع نخلاً بعد أن تؤبر فثمرتها للبائع الذي باعها إلا أن يشترطها المبتاع"، متفق عليه من حديث ابن عمر رضي الله عنهما فإن بيعت النخل قبل التأبير فالثمرة للمشتري، واختلف في استثناء البائع لها فمشهور مذهب مالك أنها كالجنين لا يجوز للبائع اشتراطها ولا استثناؤها بناء على أن المستثني مشتري خلافاً لتصحيح اللخمي جواز استثناء البائع لها بناء على أن المستثنى مبقى وجواز استثنائها هو مذهب الشافعي وأحمد وأبي حنيفة، رحمهم الله تعالى.
قال مقيده عفا الله عنه: وهو أظهر عندي؛ لأن كون المستثني مبقي أظهر من كونه مشتري؛ لأنه كان مملوكاً للبائع، ولم يزل على ملكه؛ لأن البيع لم يتناوله لاستثنائه من جملة المبيع كما ترى، وهذا الذي ذكرنا في هذه المسألة هو الحق إن شاء الله تعالى، فما أبر فهو للبائع إلا بشرط وما لم يؤبر فهو للمشتري إلا بشرط خلافاً لابن أبي ليلى القائل هي للمشتري في الحالين؛ لأنها متصلة بالأصل اتصال خلقة فكانت تابعة له كالأغصان وهذا الاستدلال فاسد الاعتبار لمخالفته لحديث ابن عمر المتفق عليه المذكور آنفاً، فقد صرح فيه النَّبي صلى الله عليه وسلم بأن البيع إن كان وقع بعد التأبير فالثمرة للبائع، وخلافاً للإمام أبي حنيفة. والأوزاعي رحمهما الله تعالى، في قولهما: إنها للبائع في الحالين، والحديث المذكور يرد عليهما بدليل خطابه، أعني مفهوم مخالفته؛ لأن قوله صلى الله عليه وسلم: "من ابتاع نخلاً قد أبرت"، الحديث يفهم منه أنها إن كانت غير مؤبرة فليس الحكم كذلك، وإلا كان قوله قد أبرت وقوله بعد أن تؤبر في بعض الروايات لغواً لا فائدة فيه فيتعين أن ذكر وصف التأبير ليحترز به عن غيره، ومعلوم أن الإمام أبا حنيفة رحمه الله، لا يقول بحجته مفهوم المخالفة، فالجاري على أصوله أن النَّبي صلى الله عليه وسلم في الحديث المذكور نص على حكم الثمرة المؤبرة وسكت عن غير المؤبرة، فلم يتعرض لها أصلاً، وإن أبر بعض الثمرة التي بيعت أصولها وبعضها الآخر لم يؤبر، فمذهب مالك أنه إن كان أحدهما أكثر فالأقل تابع له وإن استويا فلكل حكمه، فالمؤبر للبائع وغيره للمشتري. ومذهب الإمام أحمد أن لكل واحد من المؤبر وغيره حكمه، وأبو حنيفة لا فرق عنده بين المؤبر وغيره فالجميع عنده للبائع إلا إذا اشترطه المبتاع، ومذهب الشافعي رحمه الله الصحيح من الخلاف أن ما لم يؤبر تبع للمؤبر

ج / 2 ص -271- فيبقى الجميع للبائع دفعاً لضرر اختلاف الأيدي، واعلم أن استثناء بعض الثمرة دون بعض يجوز في قول جمهور العلماء وفاقاً لأشهب من أصحاب مالك، وخالف بن القاسم فقال: لا يجوز استثناء بعض المؤبرة، وحجة الجمهور أن ما جاز استثناء جميعه جاز استثناء بعضه، وحجة ابن القاسم أن النص إنما ورد في اشتراط الجميع.
واعلم أن أكثر العلماء على أن الثمرة المؤبرة التي هي للبائع إن لم يستثنها المشتري، فإنها تبقى إلى وقت الانتفاع المعتاد بها، ولا يكلفه المشتري بقطعها في الحال، وهو مذهب مالك والشافعي وأحمد، وخالف في ذلك أبو حنيفة، قائلاً: يلزم قطعها في الحال وتفريغ النخل منها؛ لأنه مبيع مشغول بملك البائع فلزم نقله وتفريغه منه كما لو باع داراً فيها طعام أو قماش له، واحتج الجمهور بأن النقل والتفريغ للمبيع على حسب العرف والعادة، كما لو باع داراً فيها طعام لم يجب نقله على حسب العادة في ذلك، وهو أن ينقله نهاراً شيئاً بعد شيء ولا يلزمه النقل ليلاً، ولا جمع دواب البلد، لنقله كذلك ها هنا يفرغ النخل من الثمرة في أوان وهو وقت الجذاذ، قاله ابن قدامة في المغني.
المسألة الرابعة: لو اشتريت النخل وبقيت الثمرة للبائع، فهل لمشتري الأصل أن يشتري الثمرة قبل بدو صلاحها؟
أولاً: اختلف العلماء في ذلك، فمشهور مذهب مالك جواز ذلك؛ لأن لها عنده حكم التبعية وإن أفردت بالعقد وعنه في رواية أخرى لا يجوز ذلك، وللشافعية والحنابلة وجهان بالمنع والجواز، قال ابن قدامة في المغني: ونسب القرطبي للشافعي وأبي حنيفة والثوري، وأهل الظاهر وفقهاء الحديث القول بمنع ذلك، ثم قال: وهو الأظهر من أحاديث النهي عن بيع الثمرة قبل بدو صلاحها.
المسألة الخامسة: إذا اشتريت الثمرة وحدها دون الأصل قبل بدو صلاحها، فلها ثلاث حالات الأولى: أن يبيعها بشرط التبقية إلى وقت الجذاذ، وفي هذه الحالة لا يصح البيع إجماعاً. الثانية: أن يبيعها بشرط قطعها في الحال، وفي هذه الحالة يصح البيع إجماعاً. الثالثة: أن يبيعها من غير شرط تبقية، ولا قطع بل سكتا عن ذلك وعقدا البيع مطلقاً، دون شرط، وفي هذه الحالة لا يصح البيع عند جمهور العلماء منهم: مالك والشافعي وأحمد رحمهم الله تعالى، وأجاز أبو حنيفة رحمه الله البيع في هذه الحالة، وأوجب قطع الثمرة حالاً، قال: لأن إطلاق العقد يقتضي القطع فهو كما لو اشترطه، وحجة الجمهور إطلاق النصوص الواردة بذلك عنه صلى الله عليه وسلم، من ذلك ما أخرجه الشيخان

ج / 2 ص -272- والإمام أحمد وأبو داود والنسائي وابن ماجه عن ابن عمر رضي الله عنهما، قال: نهى رسول الله صلى الله عليه وسلم عن بيع الثمار حتى يبدو صلاحها، نهى البائع والمبتاع، وفي لفظ: نهى عن بيع النخل حتى تزهو، وعن بيع السنبل حتى يبيض ويأمن العاهة، رواه الإمام أحمد ومسلم وأصحاب السنن إلا ابن ماجه، ومن ذلك ما أخرجه الشيخان في صحيحيهما عن أنس رضي الله عنه، قال: نهى رسول الله صلى الله عليه وسلم عن بيع الثمار حتى تزهى، قيل: وما زهوتها؟ قال: تحمار وتصفار، ومن ذلك أيضاً ما رواه أحمد ومسلم والنسائي وابن ماجه عن أبي هريرة رضي الله عنه ،قال: قال رسول الله صلى الله عليه وسلم: "لا تبايعوا الثمار حتى يبدو صلاحها"، ومن ذلك ما رواه أحمد وأبو داود والترمذي وابن ماجه وابن حبان والحاكم وصححاه عن أنس رضي الله عنه، أن النَّبي صلى الله عليه وسلم نهى عن بيع العنب حتى يسود وعن بيع الحب حتى يشتد.
فإطلاقات هذه النصوص ونحوها تدل على منع بيع الثمرة قبل بدو صلاحها في حالة الإطلاق وعدم الاشتراط، كما تقدم.
وقرأ هذه الآية الكريمة جماهير القراء {وَأَرْسَلْنَا الرِّيَاحَ} بصفة الجمع وقرأها حمزة {وَأَرْسَلْنَا الرّيحَ} بالإفراد والألف على قراءة حمزة للجنس ولذلك صح الجمع في قوله: {لَوَاقِحَ}، قال أبو حيان في البحر المحيط: ومن قرأ بإفراد الريح فعلى تأويل الجنس، كما قالوا: أهلك الناس الدينار الصفر والدرهم البيض اهـ. والعلم عند الله تعالى.
قوله تعالى {فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، بين تعالى في هذه الآية الكريمة عظيم منته بإنزال الماء من السماء وجعله إياه عذباً صالحاً للسقيا، وبين ذلك أيضاً في مواضع أُخر كقوله: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} [56/68-70]، وقوله: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ} [16/10، 11]، وقوله: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً} [25/48-49]، إلى غير ذلك من الآيات.
والتحقيق: أن أسقى وسقى لغتان معناهما واحد كأسرى وسرى، والدليل على ذلك

ج / 2 ص -273- القراءتان السبعيتان في قوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ} [16/66]، فإنه قرأه بعض السبعة بضم النون من أسقى الرباعي وقرأه بعضهم بفتحها من سقى الثلاثي، ويدل على ذلك أيضاً قول لبيد:

سقى قومي بني مجد وأسقى نميرا والقبائل من هلال

قوله تعالى: {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ}، فيه للعلماء وجهان من التفسير كلاهما يشهد له قرآن الأول: أن معنى {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} [15/22]، أي: ليست خزائنه عندكم بل نحن الخازنون له ننزله متى شئنا وهذا الوجه تدل عليه آيات كقوله {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [15/21]، وقوله: {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ} [63/7] ونحو ذلك من الآيات، الوجه الثاني: أن معنى {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} بعد أن أنزلناه عليكم، أي: لا تقدرون على حفظه في الآبار والعيون والغدران بل نحن الحافظون له فيها ليكون ذخيرة لكم عند الحاجة، ويدل لهذا الوجه قوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [23/18]، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [67/30]، وقوله: {أَوْ يُصْبِحَ مَاؤُهَا غَوْراً فَلَنْ تَسْتَطِيعَ لَهُ طَلَباً} [18/41]، وقوله: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ} الآية [39/21]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ}، بين في هذه الآية الكريمة أنه هو الذي يحيي ويميت وأوضح ذلك في آيات كثيرة، كقوله: {إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ} [50/43]، وقوله تعالى: {رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} [2/258]، وقوله {لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ} [44/8]، وبين في مواضع أخر أنه أحياهم مرتين وأماتهم مرتين كقوله: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} الآية [40/11]، وقوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} الآية [2/28]، والإماتة الأولى هي كونهم نطفاً وعلقاً ومضغاً، والإماتة الثانية هي موتهم عند انقضاء آجالهم في الدنيا والإحياءة الأولى نفخ الروح فيهم وإخراجهم أحياء من بطون أمهاتهم، والإحياءة الثانية بعثهم من قبورهم أحياء يوم القيامة، وسيأتي له إن شاء الله تعالى زيادة إيضاح.

ج / 2 ص -274- قوله تعالى: {وَنَحْنُ الْوَارِثُونَ}، بين تعالى في هذه الآية الكريمة أنه الوارث، ولم يبين الشيء الذي يرثه، وبين في مواضع أخر أنه يرث الأرض ومن عليها، كقوله: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ} [19/40]، وقوله: {وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً} [19/80]، ومعنى ما يقول أي نرثه الذي يقول إنه يؤتاه يوم القيامة من المال والولد، كما ذكره الله عنه في قوله: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداًً} [19/77]، ومعنى كونه يرث الأرض ومن عليها أنه يبقى بعد فناء خلقه متصفاً بصفات الكمال والجلال يفعل ما يشاء كيف يشاء.
قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ}، بين تعالى في هذه الآية الكريمة أنه خلق أبانا آدم من صلصال من حمأ مسنون، والصلصال الطين اليابس الذي يصل، أي: يصوت من يبسه إذا ضربه شيء ما دام لم تمسه النار، فإذا مسته النار فهو حينئذ فخار، وأصل الصليل والصلصلة واحد، والفرق بينهما أنك إذا توهمت في الصوت مداً فهو صليل، وإذا توهمت فيه ترجيعاً فهو صلصلة والحمأ الطين الأسود المتغير والمسنون، قيل: المصور من سنة الوجه وهي صورته، ومنه قول ذي الرمة:

تريك سنة وجه غير مقرفة ملساء ليس بها خال ولا ندب

وعن ابن عباس رضي الله عنهما، أنه لما سأله نافع بن الأزرق عن معنى المسنون، وأجابه بأن معناه المصور، قال له: وهل تعرف العرب ذلك؟ فقال له ابن عباس: نعم، أما سمعت قول حمزة بن عبد المطلب رضي الله عنه وهو يمدح رسول الله صلى الله عليه وسلم:

أغر كأن البدر سنة وجهه جلا الغيم عنه ضوءه فتبددا

وقيل: المسنون المصبوب المفرغ، أي: أفرغ صورة إنسان كما تفرغ الصور من الجواهر المذوبة في أمثلتها، وقبل: المسنون المنتن، وقال بعض العلماء: المسنون الأملس، قال: ومنه قول عبد الرحمن بن حسان:

ثم خاصرتها إلى القبة الخضراء تمشي في مرمر مسنون

أي: أملس صقيل، قاله ابن كثير: وقال مجاهد: الصلصال هو المنتن، وما قدمنا هو الحق بدليل قوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} [55/14]، إذا عرفت هذا فاعلم أن الله جل وعلا أوضح في كتابه أطوار هذا الطين الذي خلق منه آدم، فبين أنه

ج / 2 ص -275- أولاً تراب، بقوله: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [3/59]، وقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [22/5]، وقوله: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ} الآية [40/67]، إلى غير ذلك من الآيات، ثم أشار إلى أن ذلك التراب بلَّ فصار طيناً يعلق بالأيدي في مواضع أخر، كقوله: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} [37/11]، وقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ} [23/12]، وقوله: {وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ} [32/7]، إلى غير ذلك من الآيات، وبين أن ذلك الطين أسود وأنه متغير بقوله هنا: {حَمَأٍ مَسْنُونٍ}، وبين أيضاً أنه يبس حتى صار صلصالاً، أي: تسمع له صلصلة من يبسه بقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ} الآية [15/26]، وقوله: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} الآية [55/14]، والعلم عند الله تعالى.
وقوله تعالى: {إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ}، بين في هذه الآية الكريمة أن إبليس أبى أن يسجد لآدم، وبين في مواضع أُخر أنه تكبر عن امتثال أمر ربه، كقوله في البقرة: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ} الآية [2/34]، وقوله في "ص?": {إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [38/74]، وأشار إلى ذلك هنا بقوله: {قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [15/33]، كما تقدمت الإشارة إليه.
قوله تعالى: {قَالَ يَا إِبلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ}، بين تعالى في هذه الآية الكريمة أنه سأل إبليس سؤال توبيخ وتقريع عن الموجب لامتناعه من السجود لآدم الذي أمره به ربه جل وعلا، وبين أيضاً في "الأعراف" و"ص" أنه وبخه أيضاً بهذا السؤال، قال في "الأعراف" {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} الآية [7/12]، وقال في "ص?": {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ} الآية [38/75]، وناداه باسمه إبليس في "الحجر" و"ص?"، ولم يناده به في "الأعراف".
قوله تعالى: {قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ}، هذا القول الذي ذكره جل وعلا في هذه الآية الكريمة عن إبليس لعنه الله أنه لم يكن ليسجد لبشر مخلوق من الطين، مقصوده به أنه خير من آدم؛ لأن آدم خلق من الطين وهو خلق من النار كما يوضحه قوله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [38/76].

ج / 2 ص -276- قوله تعالى: {قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ}، بين تعالى في هذه الآية الكريمة أنه أمر إبليس بالخروج من الجنة مؤكداً أنه رجيم، وبين في "الأعراف" أنه خروج هبوط وأنه يخرج متصفاً بالصغار والذل والهوان، بقوله: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [7/13].
قوله تعالى: {وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ}، بين في هذه الآية الكريمة أن اللعنة على إبليس إلى يوم الدين، وصرح في "ص?" بأن لعنته جل وعلا في إبليس إلى يوم الدين، بقوله: {وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ} [38/78]، وقد قدمنا في "الفاتحة" بيان يوم الدين.
قوله تعالى: {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي} الآية، قال بعض العلماء: هذا قسم من إبليس بإغواء الله له على أنه يغوي بني آدم إلا عباد الله المخلصين، ويدل له أنه أقسم بعزته تعالى على ذلك في قوله {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} الآية [38/82]، وقيل: الباء في قوله {بِمَا أَغْوَيْتَنِي} [15/39]، سببية.
قوله تعالى: {لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ}، ذكر تعالى في هذه الآية الكريمة أن إبليس أخبر أنه سيبذل جهده في إضلال بني آدم حتى يضل أكثرهم، وبين هذا المعنى في مواضع أُخر كقوله: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [7/16،17]، وقوله: {وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً} الآية [4/118]، وقوله: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً} [17/62]، وهذا قاله إبليس قبل أن يقع ظناً منه أنه يتمكن من إضلال أكثر بني آدم، وقد بين تعالى أنه صدق ظنه هذا بقوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} [34/20]، وكل آية فيها ذكر إضلال إبليس لبني آدم بين فيها أن إبليس وجميع من تبعه كلهم في النار، كما قال هنا: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ لَهَا سَبْعَةُ أَبْوَابٍ} الآية [15/43، 44]، وقال في "الأعراف": {قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ} [7/18]، وقال في سورة "بني إسرائيل": {قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً} [17/63]، وقال في"ص?": {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [38/84،]

ج / 2 ص -277- 85]،
قوله تعالى: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}، ذكر تعالى في هذه الآية الكريمة أن الشيطان لما أوعد بأنه سيضل أكثر بني آدم استثنى من ذلك عباد الله المخلصين معترفاً بأنه لا قدرة له على إضلالهم ونظيره قوله في "ص?" أيضاً: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [38/82-83]، وعباد الله المخلصون هم المرادون بالاستثناء في قوله في "بني إسرائيل": {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً} [17/62]، وقوله في "سبأ": {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} [34/20]، وهم الذين احترز منهم بقوله: {وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [7/17]، وبين تعالى في مواضع أُخر أن الشيطان لا سلطان له على أولئك المخلصين كقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} الآية [15/42]، وقوله: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} الآية [16/99-100]، وقوله {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ} الآية [34/21]، وقوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} [14/22]، وقوله: {الْمُخْلَصِينَ} [15/40]، قرأه ابن عامر وابن كثير وأبو عمرو بكسر اللام اسم فاعل، وقرأه نافع والكوفيون بفتح اللام بصيغة اسم المفعول.
قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ}، بين في هذه الآية الكريمة أن المتقين يوم القيامة في جنات وعيون، ويقال لهم يوم القيامة: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ}، وذكر في مواضع أُخر صفات ثوابهم، وربما بين بعض تقواهم التي نالوا بها هذا الثواب الجزيل، كقوله في "الذاريات": {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [51/15-19]، وقوله في "الدخان": {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ فَضْلاً مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [44/51-57]، وقوله في "الطور": {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنْتُمْ تَعْمَلُونَ مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ

ج / 2 ص -278- وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} [52/17-20]، وقوله في "القمر": {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [54/54-55]، وقوله في "المرسلات": {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ وَفَوَاكِهَ مِمَّا يَشْتَهُونَ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنْتُمْ تَعْمَلُونَ} [77/41-43]، إلى غير ذلك من الآيات.
وقد بينا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن الشيء الذي له أوصاف متعددة في القرآن نبين أوصافه عند ذكر بعضها، كما تقدم مثاله مراراً وكما هنا.
والمتقي اسم فاعل الاتقاء وأصل مادة الاتقاء "و ق ى" لفيف مفروق فاؤه واو، وعينه قاف، ولامه ياء، فدخله تاء الافتعال فصارت وقى أو تقى، فأبدلت الواو التي هي فاء الكلمة تاء للقاعدة المقررة في التصريف: أن كل واو هي فاء الكلمة إذا دخلت عليها تاء الافتعال يجب إبدالها، أعني الواو تاء وإدغامها في تاء الافتعال نحو اتصل من الوصل، واتزن من الوزن، واتحد من الوحدة، واتقى من الوقاية، وعقد هذه القاعدة ابن مالك في الخلاصة بقوله:

ذو اللين فاتا في افتعال أبدلا وشذ في ذي الهمز نحو ائتكلا

والاتقاء في اللغة: اتخاذ الوقاية دون المكروه، ومنه قول نابغة ذبيان:

سقط النصيف ولم ترد إسقاطه فتناولته واتقتنا باليد

يعني: استقبلتنا بيدها جاعلة إياها وقاية تقيها من أن ننظر إلى وجهها؛ لأنها تستره بها، وقول الآخر:

فألقت قناعاً دونه الشمس واتقت بأحسن موصولين كف ومعصم

والتقوى في اصطلاح الشرع: هي اتخاذ الوقاية دون عذاب الله وسخطه وهي مركبة من أمرين، هما: امتثال أمر الله واجتناب نهيه.
قوله تعالى: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً}، بين تعالى في هذه الآية الكريمة أنه نزع ما في صدور أهل الجنة من الغل في حال كونهم إخواناً، وبين هذا المعنى في "الأعراف" وزاد أنهم تجري من تحتهم الأنهار في نعيم الجنة، وذلك في قوله: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا} الآية [7/43].

ج / 2 ص -279- قوله تعالى: {عَلَى سُرُرٍ مُتَقَابِلِينَ}، بين في هذه الآية الكريمة أن المتقين الذين هم أهل الجنة يوم القيامة يكونون على سرر وأنهم متقابلون ينظر بعضهم إلى وجه بعض ووصف سررهم بصفات جميلة في غير هذا الموضع منها أنها منسوجة بقضبان الذهب وهي الموضونة، قال في "الواقعة": {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ} [56/13-16]، وقيل الموضونة: المصفوفة، كقوله: {مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ} الآية [52/20]، ومنها أنها مرفوعة، كقوله في "الغاشية": {فِيهَا سُرُرٌ مَرْفُوعَةٌ} الآية [88/13]، وقوله في "الواقعة": {وَفُرُشٍ مَرْفُوعَةٍ} [56/34]، وقوله: {مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ} [55/76]، إلى غير ذلك من الآيات.
قوله تعالى: {لا يَمَسُّهُمْ فِيهَا نَصَبٌ}، بين تعالى في هذه الآية الكريمة أن أهل الجنة لا يمسهم فيها نصب وهو التعب والإعياء، وقوله: {نَصَبٌ} نكرة في سياق النفي، فتعم كل نصب فتدل الآية على سلامة أهل الجنة من جميع أنواع التعب والمشقة، وأكد هذا المعنى في قوله تعالى: {الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} [35/35]؛ لأن اللغوب هو التعب والإعياء أيضاً، وقد صح عن النَّبي صلى الله عليه وسلم أنه قال: "إن الله أمرني أن أبشر خديجة ببيت في الجنة من قصب لا صخب فيه ولا نصب".
قوله تعالى: {وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ}، بين تعالى في هذه الآية الكريمة أن أهل الجنة لا يخرجون منها، وأكد نفي إخراجهم منها بالباء في قوله: {بِمُخْرَجِينَ} فيهم دائمون في نعيمها أبداً بلا انقطاع، وأوضح هذا المعنى في مواضع أُخر كقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً} [18/107-108]، وقوله: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً} [18/2، 3]،وقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108]، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [38/54]، إلى غير ذلك من الآيات.
قوله تعالى: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ}، بين في مواضع أُخر أن ضيف إبراهيم المذكورين في هذه الآية أنهم ملائكة، كقوله في" هود": {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلاماً قَالَ سَلامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [11/69]، كما تقدم وقوله: {قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ} [51/31، 32]،

ج / 2 ص -280- إلى غير ذلك من الآيات.
قوله تعالى: {إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ إِنَّا مِنْكُمْ وَجِلُونَ}، لم يبين تعالى في هذه الآية الكريمة هل رد إبراهيم السلام على الملائكة أو لا؛ لأنه لم يذكر هنا رده السلام عليهم، وإنما قال عنه إنه قال لهم: {إِنَّا مِنْكُمْ وَجِلُونَ} وبين في "هود" و"الذاريات" أنه رد عليهم السلام، بقوله في "هود": {قَالَ سَلامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} الآية [69]، وقوله في "الذاريات": {قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ} [51/25، 26]،وبين أن الوجل المذكور هنا هو الخوف؛ لقوله في القصة بعينها في "هود": {وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ} [11/70]، وقوله في "الذاريات": {فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ} [51/28]، وقد قدمنا أن من أنواع البيان في هذا الكتاب بيان اللفظ بمرادف له أشهر منه كما هنا؛ لأن الخوف يرادف الوجل وهو أشهر منه، وبين أن سبب خوفه هو عدم أكلهم بقوله: {فَلَمَّا رَأى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} [11/70].
قوله تعالى: {قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ}، ذكر تعالى في هذه الآية الكريمة أن أولئك الضيف الكرام الذين هم ملائكة بشروا إبراهيم بغلام موصوف بالعلم، ونظير ذلك قوله تعالى أيضاً في "الذاريات": {قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [51/28]، وهذا الغلام بين تعالى أنه هو إسحاق كما يوضح ذلك قوله في "الذاريات": {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ قَالُوا كَذَلِكِ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ} [51/28، 30]؛ لأن كونها أقبلت في صرة، أي: صيحة وضجة وصكت وجهها، أي: لطمته قائلة إنها عجوز عقيم يدل على أن الولد المذكور هي أمه كما لا يخفى ويزيده إيضاحاً تصريحه تعالى ببشارتها هي بأنها تلده مصرحاً باسمه واسم ولده يعقوب، وذلك في قوله تعالى في "هود" في القصة بعينها: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخاً إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ} [11/71، 72]، وأما الغلام الذي بشر به إبراهيم الموصوف بالحلم المذكور في "الصافات" في قوله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ} الآية [37/99-102]، فهو إسماعيل وسترى إن شاء

ج / 2 ص -281- الله تعالى في سورة "الصافات" دلالة الآيات القرآنية على أن الذبيح إسماعيل لا إسحاق على وجه قاطع للنزاع، والغلام يطلق في لغة العرب على العبد وعلى الصغير الذي لم يبلغ وعلى الرجل البالغ ومن إطلاقه على البالغ قول علي رضي الله عنه، يوم النهروان:

أنا الغلام القرشي المؤتمن أبو حسين فاعلمن والحسن

وقول صفوان بن المعطل السلمي لحسان رضي الله عنهما:

تلق ذباب السيف عني فإنني غلام إذا هوجيت لست بشاعر

وقول ليلى الأخيلية تمدح الحجاج بن يوسف:

إذا نزل الحجاج أرضا مريضة تتبع أقصى دائها فشفاها

شفاها من الداء العضال الذي بها غلام إذا هز القناة سقاها

وربما قالوا للأنثى غلامة، ومنه قول أوس بن غلفاء الهجيمي يصف فرساً:

ومركضة صريحي أبوها يهان لها الغلامة والغلام

قوله تعالى: {قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ}، بين تعالى في هذه الآية الكريمة أن نبيه إبراهيم قال أنه وقت البشرى بإسحاق مسه الكبر، وصرح في "هود" بأن امرأته أيضاً قالت إنه شيخ كبير في قوله عنها: {وَهَذَا بَعْلِي شَيْخاً} [11/72]، كما صرح عنها هي أنها وقت البشرى عجوز كبيرة السن، وذلك كقوله في" هود": {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ} الآية [11/72]، وقوله في "الذاريات": موضع آخر: {فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ} [51/29]، وبين في موضع آخر عن نبيه إبراهيم أنه وقت هبة الله له ولده إسماعيل أنه كبير السن أيضاً وذلك قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [14/39].
قوله تعالى: {فَبِمَ تُبَشِّرُونَ}، الظاهر أن استفهام نبي الله إبراهيم عليه وعلى نبينا الصلاة والسلام للملائكة بقوله: {فَبِمَ تُبَشِّرُونَ} استفهام تعجب من كمال قدرة الله تعالى، ويدل لذلك أنه تعالى ذكر أن ما وقع له وقع نظيره لامرأته حيث قالت: {أَأَلِدُ وَأَنَا عَجُوزٌ}، وقد بين تعالى أن ذلك الاستفهام لعجبها من ذلك الأمر الخارق للعادة في قوله: {أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ} الآية [11/73]، ويدل له أيضاً وقوع مثله من نبي الله زكريا عليه وعلى نبينا الصلاة والسلام؛ لأنه لما قال: {رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً

ج / 2 ص -282- طَيِّبَةً} [3/38]، وقوله: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى} [3/39]، عجب من كمال قدرة الله تعالى فقال: {رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ} الآية [3/40]، وقوله {فَبِمَ تُبَشِّرُونَ}، قرأه ابن عامر وأبو عمرو وعاصم وحمزة والكسائي بفتح النون مخففة، وهي نون الرفع، وقرأه نافع بكسر النون مخففة وهي نون الوقاية مع حذف ياء المتكلم لدلالة الكسرة عليها، وقرأه ابن كثير بالنون المكسورة المشددة مع المد، فعلى قراءة ابن كثير لم تحذف نون الرفع ولا المفعول به بل نون الرفع مدغمة في نون الوقاية وياء المتكلم هي المفعول به، وعلى قراءة الجمهور فنون الرفع ثابتة، والمفعول به محذوف على حد قول ابن مالك:

وحذف فضلة أجز إن لم يضر كحذف ما سيق جوابا أو حصر

وعلى قراءة نافع فنون الرفع محذوفة لاستثقال اجتماعها مع نون الوقاية.
تنبيه
حذف نون الرفع له خمس حالات، ثلاث منها يجب فيها حذفها وواحدة يجوز فيها حذفها وإثباتها، وواحدة يقصر فيها حذفها على السماع، أما الثلاث التي يجب فيها الحذف، فالأولى منها: إذا دخل على الفعل عامل جزم، والثانية: إذا دخل عليه عامل نصب، والثالثة: إذا أكد الفعل بنون التوكيد الثقيلة نحو: لتبلون، وأما الحالة التي يجوز فيها الإثبات والحذف فهي ما إذا اجتمعت مع نون الرفع نون الوقاية؛ لكون المفعول ياء المتكلم فيجوز الحذف والإثبات، ومن الحذف قراءة نافع في هذه الآية: {فَبِمَ تُبَشِّرُونَ} بالكسر، وكذلك قوله تعالى: {قَالَ أَتُحَاجُّونِّي فِي اللَّهِ} [6/80]، وقوله تعالى: {وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ} [16/27]، بكسر النون مع التخفيف في الجميع؛ أيضا وقوله: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ} الآية [39/64]، بالكسر مع التخفيف أيضاً، وكلها قرأها بعض القراء بالتشديد لإثبات نون الرفع وإدغامها في نون الوقاية، وأما الحالة الخامسة المقصورة على السماع فهي حذفها لغير واحد من الأسباب الأربعة المذكورة، كقول الراجز:

أبيت أسري وتبيت تدلكي وجهك بالعنبر والمسك الذكي

أما بقاء نون الرفع مع الجازم، في قوله:

ج / 2 ص -283- لولا فوارس من نعم وأسرتهم يوم الصليفاء لم يوفون بالجار

فهو نادر حملاً للمَّ على أختها لا النافية أو ما النافية، وقيل: هو لغة قوم، كما صرح به في التسهيل، وكذلك بقاء النون مع حرف النصب في قوله:

أن تقرأن على أسماء ويحكما مني السلام وألا تشعرا أحدا

فهو لغة قوم حملوا أن المصدرية على أختها ما المصدرية في عدم النصب بها، كما أشار له في الخلاصة بقوله:

وبعضهم أهمل أن حملا على ما أختها حيث استحقت عملا

ولا ينافي كون استفهام إبراهيم للتعجب من كمال قدرة الله قول الملائكة له فيما ذكر الله عنهم: {قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ} [15/55]، بدليل قوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [15/56]؛ لأنه دليل على أن استفهامه ليس استفهام منكر ولا قانط، والعلم عند الله تعالى.
قوله تعالى: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}، بين تعالى في هذه الآية الكريمة أن نبيه إبراهيم قال للملائكة إنه لا يقنط من رحمة الله جل وعلا إلا الضالون عن طريق الحق، وبين أن هذا المعنى قاله أيضاً يعقوب بن إسحاق بن إبراهيم لبنيه في قوله: {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} [12/87]، قال أبو حيان في البحر المحيط في تفسير قوله تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ} الآية، وروح الله رحمته وفرجه وتنفيسه.
قوله تعالى: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ}، أشار في هذه الآية الكريمة إلى أن المراد بهؤلاء القوم المجرمين قوم لوط الذين أرسل إليهم فكذبوه ووجه إشارته تعالى لذلك استثناء لوط وأهله غير امرأته في قوله: {إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ إِلَّا امْرَأَتَهُ} الآية [15/59، 60]، وصرح بأنهم قوم لوط بقوله في "هود" في القصة بعينها: {إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} الآية [11/70]، وصرح في "الذاريات" بأنهم أرسلوا إلى هؤلاء القوم المجرمين ليرسلوا عليهم حجارة من طين في قوله: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ} [51/32]-33]، وصرح في "العنكبوت" أنهم قالوا إنهم مهلكوهم بسبب ظلمهم ومنزلون عليهم

ج / 2 ص -284- رجزاً من السماء بسبب فسقهم وذلك في قوله تعالى: {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا} الآية [29/31-32]، وقوله: {وَقَالُوا لا تَخَفْ وَلا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [29/33-34]، وقوله: {إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ} [15/59]، بين في هذه الآية الكريمة أنه استثنى آل لوط من ذلك العذاب النازل بقومه وأوضح هذا المعنى في آيات أخر، كما تقدم في هود في قوله: {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ} الآية [11/81]، وقوله في في العنكبوت: {وَقَالُوا لا تَخَفْ وَلا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ} [29/33]، وقوله: {فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} [7/83]، وقوله: {فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ إِلَّا عَجُوزاً فِي الْغَابِرِينَ} الآية [26/170-171]، وقوله: {فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ} [27/57]، إلى غير ذلك من الآيات.
وما ذكر في هذه الآية الكريمة من استثناء امرأته من أهله الناجين في قوله: {إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [15/60]، أوضحه في هذه الآيات التي ذكرنا آنفاً ونحوها من الآيات، وبين في "الذاريات" أنه أنجى من كان في قوم لوط من المؤمنين، وأنهم لم يكن فيهم من المسلمين إلا بيت واحد وهم آل لوط، وذلك في قوله {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [29/35-36].
تنبيه
في هذه الآية الكريمة دليل واضح لما حققه علماء الأصول من جواز الاستثناء من الاستثناء؛ لأنه تعالى استثنى آل لوط من إهلاك المجرمين، بقوله: {إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ} [15/59]، ثم استثنى من هذا الاستثناء امرأة لوط بقوله: {إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [15/60]، وبهذا تعلم أن قول ابن مالك في الخلاصة:

وحكمها في القصد حكم الأول

ليس صحيحاً على إطلاقه، وأوضح مسألة تعدد الاستثناء بأقسامها صاحب مراقي

ج / 2 ص -285- السعود في مبحث المخصص المتصل بقوله:

وذا تعدد بعطف حصل بالاتفاق مسجلاً للأول

إلا فكل للذي به اتصل وكلها مع التساوي قد بطل

إن كان غير الأول المستغرقا فالكل للمخرج منه حققا

وحيثما استغرق الأول فقط فألغ واعتبر بخلف في النمط

قوله تعالى: {فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ}، بين تعالى في هذه الآية الكريمة أن لوطاً عليه وعلى نبينا الصلاة والسلام لما جاءه الملائكة المرسلون لإهلاك قومه، قال لهم: {إِنَّكُمْ قَوْمٌ مُنْكَرُونَ}، وصرح في مواضع أُخر أنه حصلت له مساءة بمجيئهم وأنه ضاق ذرعاً بذلك، كقوله في "هود": {وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [11/77]، وقوله في "العنكبوت": {وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً} [29/33]، وذكر تعالى في "الذاريات" أن نبيه إبراهيم قال لهم أيضاً قوم منكرون، كما ذكر عن لوط هنا وذلك في قوله: {قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ} [51/25]، وقوله: {قَوْمٌ مُنْكَرُونَ}، قيل: معناه أنهم غير معروفين والنكرة ضد المعرفة، وقيل: إنه رآهم في صفة شباب حسان الوجوه فخاف أن يفعل بهم قومه فاحشة اللواط فقال: {إِنَّكُمْ قَوْمٌ مُنْكَرُونَ} [15/62]، وقال الزمخشري في الكشاف: {مُنْكَرُونَ} أي: تنكركم نفسي وتفر منكم فأخاف أن تطرقوني بشر بدليل قوله: {بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ وَأَتَيْنَاكَ بِالْحَقِّ} الآية [15/63-64]، ويدل لهذا الوجه أنه بين في "هود" أن سبب إنكار إبراهيم لهم عدم أكلهم من لحم العجل الذي قدمه إليهم، وذلك في قوله: {فَلَمَّا رَأى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} [11/70]؛ لأن من استضاف وامتنع من الأكل خيف منه الشر، وقوله تعالى في هذه الآيات: {لَمُنَجُّوهُمْ} [15/59]، قرأه حمزة والكسائي بإسكان النون بعد الميم المضمومة مخففاً اسم فاعل أنجى على وزن أفعل، وقرأه غيرهما من القراء بفتح النون وتشديد الجيم اسم فاعل نجى على وزن فعل بالتضعيف، والإنجاء والتنجية معناهما واحد، وقوله: {قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [15/60]، قرأه أبو بكر عن عاصم بتخفيف الدال، وقرأه غيره بتشديدها وهما لغتان معناهما واحد وقوله: {جَاءَ آلَ لُوطٍ} [15/61]، قرأه قالون والبنري وأبو عمرو بإسقاط الهمزة الأولى وتحقيق الثانية مع

ج / 2 ص -286- القصر والمد، وقرأه ورش بتحقيق الأولى وإبدال الثانية ألفاً مع القصر والمد، وعن ورش أيضاً تحقيق الأولى وتسهيل الثانية مع القصر والتوسط والمد، وقرأه قنبل مثل قراءة ورش، إلا أنه ليس له مع التسهيل إلا القصر، وقرأ الباقون بتحقيق الهمزتين وكل على أصله من المد، وما ذكر من قراءة ورش وقنبل هو التحقيق عنهما وإن قيل غيره، والعلم عند الله تعالى.
قوله تعالى: {وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ}، سبب استبشار قوم لوط أنهم ظنوا الملائكة شباباً من بني آدم فحدثتهم أنفسهم بأن يفعلوا بهم فاحشة اللواط، كما يشير لذلك قوله تعالى: {إِنَّ هَؤُلاءِ ضَيفِي فَلا تَفْضَحُونِ} [15/68]، وقوله تعالى: {وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ} الآية [54/37]، وقوله: {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ} [11/78]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ}، بين تعالى في هذه الآية الكريمة أن فيما أوقع من النكال بقوم لوط آيات للمتأملين في ذلك تحصل لهم بها الموعظة والاعتبار والخوف من معصية الله أن ينزل بهم مثل ذلك العذاب الذي أنزل بقوم لوط لما عصوه وكذبوا رسوله، وبين هذا المعنى في مواضع أُخر كقوله في "العنكبوت": {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} [29/35]، وقوله في "الذاريات": {وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ} [51/37]، وقوله هنا: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ} [15/75]، وقوله في "الشعراء" بعد ذكر قصة قوم لوط: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} الآية [26/174]، كما صرح بمثل ذلك في إهلاك قوم نوح وقوم هود وقوم صالح وقوم شعيب في "الشعراء"، وقوله: {لِلْمُتَوَسِّمِينَ }، أصل التوسم تفعل من الوسم وهو العلامة التي يستدل بها على مطلوب غيرها، يقال: توسمت فيه الخير، إذا رأيت ميسمه فيه، أي: علامته التي تدل عليه، ومنه قول عبد الله بن رواحة رضي الله عنه في النَّبي صلى الله عليه وسلم:

إني توسمت فيك الخير أعرفه والله يعلم أني ثابت النظر

وقال الآخر:

توسمته لما رأيت مهابة عليه وقلت المرء من آل هاشم

هذا أصل التوسم، وللعلماء فيه أقوال متقاربة يرجع معناها كلها إلى شيء واحد،

ج / 2 ص -287- فعن قتادة: {لِلْمُتَوَسِّمِينَ} أي: المعتبرين، وعن مجاهد {لِلْمُتَوَسِّمِينَ}، أي: المتفرسين، وعن ابن عباس والضحاك: {لِلْمُتَوَسِّمِينَ}، أي: للناظرين، وعن مالك عن بعض أهل المدينة {لِلْمُتَوَسِّمِينَ}، أي: للمتأملين.
ولا يخفى أن الاعتبار والنظر والتفرس والتأمل معناها واحد، وكذلك قول ابن زيد ومقاتل {لِلْمُتَوَسِّمِينَ}، أي: للمتفكرين، وقول أبي عبيدة: {لِلْمُتَوَسِّمِينَ}، أي: للمبتصرين، فمآل جميع الأقوال راجع إلى شيء واحد وهو أن ما وقع لقوم لوط فيه موعظة وعبرة لمن نظر في ذلك وتأمل فيه حق التأمل وإطلاق التوسم على التأمل والنظر والاعتبار مشهور في كلام العرب، ومنه قول زهير:

وفيهن ملهى للصديق ومنظر أنيق لعين الناظر المتوسم

أي: المتأمل في ذلك الحسن، وقول طريق بن تميم العنبري:

أو كلما وردت عكاظ قبيلة بعثوا إلى عريفهم يتوسم

أي: ينظر ويتأمل، وقال صاحب الدر المنثور: وأخرج ابن جرير وابن المنذر وابن أبي حاتم عن ابن عباس في قوله: {لَآياتٍ لِلْمُتَوَسِّمِينَ} [15/75]، قال: للناظرين، وأخرج عبد الرزاق وابن جرير وابن المنذر وابن أبي حاتم وأبو الشيخ في العظمة عن قتادة، في قوله: {لَآياتٍ لِلْمُتَوَسِّمِينَ}، قال: للمعتبرين، وأخرج ابن جرير وابن المنذر عن مجاهد في قوله: {لَآياتٍ لِلْمُتَوَسِّمِينَ}، قال: هم المتفرسون، وأخرج أبو نعيم في الحلية عن جعفر بن محمد في قوله: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ}، قال: هم المتفرسون، وأخرج البخاري في تاريخه والترمذي وابن جرير وابن أبي حاتم وابن السني وأبو نعيم معاً، في الطب وابن مردويه والخطيب عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "اتقوا فراسة المؤمن، فإنه ينظر بنور الله"، ثم قرأ: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ}، قال: "للمتفرسين"، وأخرج ابن جرير عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "اتقوا فراسة المؤمن، فإن المؤمن ينظر بنور الله"، وأخرج ابن جرير عن ثوبان، قال: قال رسول الله صلى الله عليه وسلم: "إحذروا فراسة المؤمن، فإنه ينظر بنور الله وينطق بتوفيق الله"، وأخرج الحكيم الترمذي والبزار وابن السني وأبو نعيم عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "إن لله عباداً يعرفون الناس بالتوسم".
قوله تعالى: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ}، بين تعالى في هذه الآية الكريمة أن ديار قوم

ج / 2 ص -288- لوط وآثار تدمير الله لها بسبيل مقيم، أي: بطريق ثابت يسلكه الناس لم يندرس بعد، يمر بها أهل الحجاز في ذهابهم إلى الشام، والمراد أن آثار تدمير الله لهم التي تشاهدون في أسفاركم فيها لكم عبرة ومزدجر يوجب عليكم الحذر من أن تفعلوا كفعلهم لئلا ينزل الله بكم مثل ما أنزل بهم، وأوضح هذا المعنى في مواضع أُخر؛ كقوله: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/137-138]، وقوله: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} [47/10]، وقوله فيها وفي ديار أصحاب الأيكة: {وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} [15/79]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ فَانْتَقَمْنَا مِنْهُمْ}، ذكر جل وعلا في هذه الآية أن أصحاب الأيكة كانوا ظالمين، وأنه جل وعلا انتقم منهم بسبب ظلمهم، وأوضح هذه القصة في مواضع أُخر كقوله في الشعراء: {كَذَّبَ أَصْحَابُ لْأَيْكَةِ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ َوَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ فَأَسْقِطْ عَلَيْنَا كِسَفاً مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [26/176-190]، فبين في هذه الآية أن ظلمهم هو تكذيب رسولهم وتطفيفهم في الكيل وبخسهم الناس أشياءهم، وأن انتقامه منهم بعذاب يوم الظلة، وبين أن عذاب يوم عظيم، والظلة سحابة أظلتهم فأضرمها الله عليهم ناراً فأحرقتهم، والعلم عند الله تعالى. قرأ نافع وابن عامر وابن كثير {ليكة}... في "الشعراء" و "ص" بلام مفتوحة أول الكلمة وتاء مفتوحة آخرها، من غير همز ولا تعريف على أنه اسم للقرية غير منصرف، وقرأ أبو عمرو وعاصم وحمزة والكسائي {الْأَيْكَةِ} بالتعريف والهمز وكسر التاء، وقرأ كذلك جميع القراء في "ق" و "الحجر"، قال أبو عبيدة: ليكة والأيكة اسم مدينتهم كمكة وبكة، والأيكة في لغة العرب الغيضة، وهي جماعة الشجر، والجمع الأيك، وإنما سموا أصحاب الأيكة لأنهم كانوا أصحاب غياض

ج / 2 ص -289- ورياض، ويروى أن شجرهم كان دوماً وهو المقل، ومن إطلاق الأيكة على الغيضة قول النابغة:

تجلو بقادمتي حمامة أيكة برداً أسف لثانه بالإثمد

وقال الجوهري في صحاحه: ومن قرأ: {َأَصْحَابُ الْأَيْكَةِ} فهي الغيضة، ومن قرأ {ليكة} فهي اسم القرية، ويقال هما مثل بكة ومكة، وقال بعض العلماء: الأيكة الشجرة، والأيك هو الشجر الملتف.
قوله تعالى: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ}، {الْحِجْرِ}: منازل ثمود بين الحجاز والشام عند وادي القرى، فمعنى الآية الكريمة: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ}، وقد بين تعالى تكذيب ثمود لنبيه صالح عليه وعلى نبينا الصلاة والسلام في مواضع أُخر؛ كقوله: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ} الآيات [26/141-142]، وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} [91/14]، وقوله: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ} [54/23-24]، وقوله: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، إلى غير ذلك من الآيات.
وإنما قال إنهم كذبوا المرسلين مع أن الذي كذبوه هو صالح وحده؛ لأن دعوة جميع الرسل واحدة، وهي تحقيق معنى "لا إله إلا الله"، كما بينه تعالى بأدلة عمومية وخصوصية، قال معمماً لجميعهم: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} الآية [21/25]، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]، إلى غير ذلك من الآيات.
وقال في تخصيص الرسل بأسمائهم: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [23/23]، وقال: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [11/50]، وقال: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [11/84]، إلى غير ذلك من الآيات.
فإذا حققت أن دعوة الرسل واحدة عرفت أن من كذب واحداً منهم فقد كذب جميعهم. ولذا صرح تعالى بأن من كفر ببعضهم فهو كافر حقاً، قال: {وَيَقُولُونَ نُؤْمِنُ

ج / 2 ص -290- بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [4/150-151]، وبين أنه لا تصح التفرقة بينهم بقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} [2/136و 3/84]، وقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [2/285]، ووعد الأجر على عدم التفرقة بينهم في قوله: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} الآية [4/152]، وقد بينا هذه المسألة في كتابنا دفع إيهام الاضطراب عن آيات الكتاب.
تنبيه
اعلم أنه صلى الله عليه وسلم مر بالحجر المذكور في هذه الآية في طريقه في غزوة تبوك، فقد أخرج البخاري في صحيحه في غزوة تبوك عن ابن عمر رضي الله عنهما، قال: لمَّا مرَّ النَّبي صلى الله عليه وسلم بالحجر قال: "لا تدخلوا مساكن الَّذين ظلموا أنفسهم أن يصيبكم ما أصابهم، إلاَّ أن تكونوا باكين". ثمَّ قنَّع رأسه وأسرع السَّير حتَّى أجاز الوادي، وهذا لفظ البخاري. وأخرج البخاري في كتاب أحاديث الأنبياء أيضاً عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لمَّا نزل الحجر في غزوة تبوك، أمرهم ألا يشربوا من بئرها ولا يستقوا منها، فقالوا: قد عجنَّا منها واستقينا، فأمرهم أَن يطرحوا ذلك العجين ويهرقو ذلك الماء.
ثم قال البخاري: ويروى عن سبرة بن معبد وأبي الشموس: أن النَّبي صلى الله عليه وسلم أمر بإلقاء الطَّعام، ثم قال: وقال أبو ذر عن النَّبي صلى الله عليه وسلم: "من اعتجن بمائه".
 ثم ساق بسنده عن نافع عن ابن عمر رضي الله عنهما، أنه أخبره: أَنَّ النَّاس نزلوا مع رسول الله صلى الله عليه وسلم أرض ثمود الحجر واستقوا من بئرها، واعتجنوا به فأمرهم رسول الله صلى الله عليه وسلم أن يهرقوا ما استقوا من بيارهم وأن يعلفوا الإبل العجين، وأمرهم أن يستسقوا من البئر التي كان تردها النَّاقة.
ثم قال: تابعه أسامة عن نافع، ثم ساق بسنده عن سالم بن عبد الله عن أبيه: أَنَّ النَّبي صلى الله عليه وسلم لمَّا مر بالحجر قال: "لا تدخلوا مساكن الذين ظلموا، إلا أن تكونوا باكين أَن يصيبكم ما أصابهم"، ثمَّ تقنَّع بردائه وهو على الرَّحل.
ثم ساق أيضاً بسنده عن سالم أن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: "لا تدخلوا مساكن الذين ظلموا أنفسهم، إلا أن تكونوا باكين أن يصيبكم ما أصابكم"، هذا كله لفظ البخاري في صحيحه. وقال ابن حجر في الفتح: أما حديث سبرة بن معبد فوصله أحمد

ج / 2 ص -291- والطبراني من طريق عبد العزيز بن الربيع بن سبرة بن معبد عن أبيه عن جده سبرة - وهو بفتح السين المهملة وسكون الباء الموحدة ـ الجهني قال: قال رسول الله صلى الله عليه وسلم لأصحابه حين راح من الحجر: "من كان عجن منكم من هذا الماء عجينة أو حاس حيساً، فليلقه"، وليس لسبرة بن معبد في البخاري إلا هذا الموضع. وأما حديث أبي الشموس ـ وهو بمعجمة ثم مهملة، وهو بكري لا يعرف اسمه ـ فوصله البخاري في الأدب المفرد والطبراني وابن منده من طريق سليم بن مطير عن أبيه عنه قال: كنا مع رسول الله صلى الله عليه وسلم... فذكر الحديث وفيه: فألقى ذو العجين عجينه وذو الحيس حيسه، ورواه ابن أبي عاصم من هذا الوجه وزاد: فقلت: يا رسول الله صلى الله عليه وسلم قد حست حيسة فألقمها راحلتي؟ قال: "نعم".
 وقال ابن حجر أيضاً: قوله: وقال أبو ذر عن النَّبي صلى الله عليه وسلم: "من اعتجن بمائه"؛ وصله البزار من طريق عبد الله بن قدامة عنه: أنهم كانوا مع النَّبي صلى الله عليه وسلم في غزوة تبوك فآتوا على واد، فقال لهم النَّبي صلى الله عليه وسلم "إنكم بواد ملعون فأسرعوا"، وقال: "من اعتجن عجينة أو طبخ قدراً فليكبها" الحديث. وقال: لا أعلمه إلا بهذا الإسناد. وأخرج البخاري في تفسير قوله تعالى {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} [15/80]، عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال لأصحاب الحجر: "لا تدخلوا على هؤلاء القوم إلا أن تكونوا باكين، فإن لم تكونوا باكِين فلا تدخلوا عليهم أن يصيبكم مثل ما أصابهم"، وأخرج البخاري أيضاً عن ابن عمر في كتاب الصلاة في باب الصلاة في مواضع الخسف والعذاب، أن رسول الله صلى الله عليه وسلم قال: "لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم لا يصيبكم ما أصابهم"، وبعض هذه الروايات التي ذكرناها عن البخاري أخرجه مسلم أيضاً في صحيحه، فقد اتفقا على النهي عن دخول ديارهم إلا في حال البكاء وعلى إسراعه صلى الله عليه وسلم حتى جاوز ديارهم، وفي هذه الروايات الصحيحة النهي عن الدخول إلى مواضع الخسف والعذاب إلا في حالة البكاء، وفيها الإسراع بمجاوزتها وعدم الاستسقاء من مياهها، وعدم أكل الطعام الذي عجن بها، ومن هنا قال بعض العلماء: لا يجوز التطهر بمائها ولا تصح الصلاة فيها؛ لأن ماءها لما لم يصلح للأكل والشرب علم أنه غير صالح للطهارة التي هي تقرب إلى الله تعالى. قال البخاري في صحيحه باب الصلاة في مواضع الخسف والعذاب، ويذكر أن علياً رضي الله عنه كره الصلاة بخسف بابل. وقال ابن حجر في الفتح: هذا الأثر رواه ابن أبي شيبة من

ج / 2 ص -292- طريق عبد الله بن أبي المُحِل ـ وهو بضم الميم وكسر المهملة وتشديد اللام ـ قال: كنا مع علي فمررنا على الخسف الذي ببابل فلم يصل حتى أجازه، أي تعداه. ومن طريق أخرى عن علي قال: ما كنت لأصلي بأرض خسف الله بها ثلاث مرار، والظاهر أن قوله ثلاث مرار ليس متعلقاً بالخسف؛ لأنه ليس فيها إلا خسف واحد، وإنما أراد أن علياً قال ذلك ثلاثاً. ورواه أبو داود مرفوعاً من وجه آخر عن علي، ولفظه: نهاني حبيبي صلى الله عليه وسلم أن أصلي في أرض بابل، فإنها ملعونة، في إسناده ضعف، واللائق بتعليق المصنف ما تقدم، والمراد بالخسف هنا ما ذكره الله تعالى في قوله: {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ} الآية [16/26]، ذكر أهل التفسير والأخبار: أن المراد بذلك أن النمروذ بن كنعان بنى ببابل بنياناً عظيماً، يقال إن ارتفاعه كان خمسة آلاف ذراع فخسف الله بهم، قال الخطابي: لا أعلم أحداً من العلماء حرم الصلاة في أرض بابل. انتهى محل الغرض من فتح الباري.
وقول الخطابي: يعارضه ما رأيته عن علي رضي الله عنه، ولكنه يشهد له عموم الحديث الصحيح: "وجعلت لنا الأرض مسجداً وطهوراً"، وحديث أبي داود المرفوع عن علي الذي أشار له ابن حجر أن فيه ضعفاً، هو قوله: حدثنا سليمان بن داود، أخبرنا ابن وهب، قال: حدثني ابن لهيعة ويحيى بن أزهر، عن عمار بن سعد المرادي، عن أبي صالح الغفاري: أن علياً رضي الله عنه مر ببابل وهو يسير فجاءه المؤذن يؤذنه بصلاة العصر. فلما برز منها أمر المؤذن فأقام الصلاة فلما فرغ منها، قال: إن حبيبي صلى الله عليه وسلم نهاني أن أصلي في المقبرة، ونهاني أن أصلي في أرض بابل، فإنها ملعونة.
حدثنا أحمد بن صالح، ثنا ابن وهب، أخبرني يحيى بن أزهر، وابن لهيعة عن الحجاج بن شداد عن أبي صالح الغفاري، عن علي بمعنى سليمان بن داود قال: فلما خرج، مكان فلما برز، اهـ. وقد يظهر للناظر في إسنادي هذا الحديث أنه لا يقل عن درجة القبول، ولكن فيه علة خفية نبه عليها ابن يونس، أما كونه لا يقل عن درجة القبول؛ فلأن طريقته الأولى أول طبقاتها سليمان بن داود ولا خلاف في كونه ثقة، وفي الثانية أحمد بن صالح مكان سليمان المذكور، وأحمد بن صالح ثقة حافظ، وكلام النسائي فيه غلط مردود عليه، كما قال العراقي في ألفيته:

وربما رد كلام الجارح كالنسائي في أحمد بن صالح

وسبب غلطه في ذلك أن ابن معين كذب أحمد بن صالح الشموني فظن النسائي أن

ج / 2 ص -293- مراد ابن معين أحمد بن صالح هذا الذي هو أبو جعفر بن الطبري المصري وليس كذلك، كما جزم به ابن حبان.
والطبقة الثانية في كلا الإسنادين: ابن وهب وهو عبد الله بن وهب بن مسلم القرشي مولاهم أبو محمد المصري ثقة حافظ عابد مشهور.
والطبقة الثالثة من الإسنادين: يحيى بن أزهر وعبد الله بن لهيعة ويحيى بن أزهر البصري مولى قريش صدوق، وعبد الله بن لهيعة صدوق خلط بعد احتراق كتبه، والظاهر أن اعتضاد أحدهما بالآخر لا يقل عن درجة الحسن، ويؤيد ذلك أن راوي الحديث ابن وهب، ومعلوم أن رواية ابن وهب وابن المبارك عن ابن لهيعة أعدل من رواية غيرهما عنه.
والطبقة الرابعة في الإسناد الأول: عمار بن سعد المرادي: وفي الإسناد الثاني الحجاج بن شداد وعمار بن سعد المرادي ثم السلهمي والحجاج بن شداد الصنعاني نزيل مصر، كلاهما مقبول، كما قاله ابن حجر في التقريب، واعتضاد أحدهما بالآخر لا يقل عن درجة الحسن.
والطبقة الخامسة في كلا الإسنادين: أبو صالح الغفاري وهو سعيد بن عبد الرحمن وعداده في أهل مصر، وهو ثقة.
والطبقة السادسة في كليهما: أمير المؤمنين علي رضي الله عنه، فالذي يظهر صلاحية الحديث للاحتجاج، ولكنه فيه علة خفية ذكرها ابن يونس، وهي أن رواية أبي صالح الغفاري عن علي مرسلة، كما ذكره ابن حجر في التقريب. وقال البيهقي في السنن الكبرى باب من كره الصلاة في موضع الخسف والعذاب، أنبأ أبو علي الروذباري، أنبأ أبو بكر بن داسة، ثنا أبو داود، ثم ساق حديث أبي داود المذكور آنفاً بلفظه في المتن والإسنادين، ثم قال: وروينا عن عبد الله بن أبي محل العمري، قال: كنا مع علي بن أبي طالب، فمر بنا على الخسف الذي ببابل فلم يصل حتى أجازه. وعن حجر الحضرمي عن علي بن أبي طالب رضي الله عنه، قال: ما كنت لأصلي بأرض خسف الله بها ثلاث مرات. ثم قال البيهقي: وهذا النهي عن الصلاة فيها إن ثبت مرفوعاً ليس لمعنى يرجع إلى الصلاة؛ فلو صلى فيها لم يعد. ثم ساق البيهقي بعض روايات حديث ابن عمر الذي قدمنا عن البخاري ومسلم، ثم قال: إن النَّبي صلى الله عليه وسلم أحب الخروج من تلك المساكن، وكره المقام فيها إلا باكياً فدخل في ذلك المقام للصلاة وغيرها. اهـ.

ج / 2 ص -294- وهذا الذي ذكرنا هو حاصل ما جاء في الصلاة في مواضع الخسف والتطهر بمياهها، فذهب بعض أهل العلم إلى أن الصلاة بها صحيحة، والتطهر بمائها مجزىء، واستدلوا بعموم النصوص؛ كقوله صلى الله عليه وسلم: "وجعلت لي الأرض كلها مسجداً" الحديث؛ وكعموم الأدلة على رفع الحدث وحكم الخبث بالماء المطلق. وذهب بعض أهل العلم إلى أنها لا تجوز الصلاة فيها ولا تصح الطهارة بمائها، واستدلوا بحديث علي المرفوع أن حبيبه صلى الله عليه وسلم نهاه عن الصلاة في خسف بابل لأنها أرض ملعونة، قالوا: والنهي يقتضي الفساد لأن ما نهى عنه صلى الله عليه وسلم ليس من أمرنا، ومن أحدث في أمرنا ما ليس منه فهو رد، كما ثبت في الحديث. واحتجوا لعدم الطهارة بمائها بأن النَّبي صلى الله عليه وسلم منع من استعماله في الأكل والشرب وهما ليسا بقربة؛ فدل ذلك على منع الطهارة به من باب أولى.
قال مقيده عفا الله عنه: الذي يظهر لنا رجحانه أن من مر عليها ينبغي له أن يسرع في سيره حتى يخرج منها؛ كفعله صلى الله عليه وسلم وفعل صهره وابن عمه وأبي سبطيه رضي الله عنهم جميعاً، وأنه لا يدخل إلا باكياً، للحديث الصحيح. فلو نزل فيها وصلى فالظاهر صحة صلاته إذ لم يقم دليل صحيح بدلالة واضحة على بطلانها، والحكم ببطلان العبادة يحتاج إلى نص قوي المتن والدلالة، والعلم عند الله تعالى.
مسائل لها تعلق بهذه الآية الكريمة
قد علمت أن الحجر المذكور في هذه الآية، في قوله: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} الآية [15/80]، هو ديار ثمود، وأنه ورد النهي عن الصلاة في مواضع الخسف؛ فبهذه المناسبة نذكر الأماكن التي نهي عن الصلاة فيها ونبين، ما صح فيه النهي، وما لم يصح.
والمواضع التي ورد النهي عن الصلاة فيها تسعة عشر موضعاً ستأتي كلها،
عن زيد بن جبيرة، عن داود بن حصين، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم نهى أن يصلى في سبعة مواطن: في المزبلة والمجزرة والمقبرة وقارعة الطريق وفي الحمام وفي أعطان الإبل وفوق ظهر بيت الله، رواه عبد بن حميد في مسنده والترمذي وابن ماجه. وقال الترمذي في إسناده: ليس بذاك. وقد روى الليث بن سعد هذا الحديث عن عبد الله بن عمر العمري، عن نافع عن ابن عمر عن النَّبي صلى الله عليه وسلم مثله. والحديث ضعيف لا تقوم به حجة؛ لأن الإسناد الأول فيه زيد بن جبيرة وهو متروك، قال فيه ابن حجر في

ج / 2 ص -295- التقريب: متروك. وقال في تهذيب التهذيب: قال ابن معين: هو لا شيء. وقال البخاري: منكر الحديث. وقال في موضع آخر: متروك الحديث. وقال النسائي: ليس بثقة. وقال أبو حاتم: ضعيف الحديث، منكر الحديث جداً، متروك الحديث لا يكتب حديثه. وقال ابن عدي: عامة ما يرويه لا يتابعه عليه أحد. قلت: وقال الساجي حدث عن داود بن الحصين بحديث منكر جداً، يعني حديث النهي عن الصلاة في سبع مواطن. وقال الفسوي: ضعيف منكر الحديث. وقال الأزدي: متروك. وقال ابن حبان: يروى المناكير عن المشاهير فاستحق التنكب عن روايته. وقال الحاكم: روى عن أبيه وداود بن الحصين وغيرهما المناكير. وقال الدارقطني: ضعيف. قال ابن عبد البر: أجمعوا على أنه ضعيف اهـ كلام ابن حجر. وأحد إسنادي ابن ماجه فيه أبو صالح كاتب الليث وهو كثير الغلط، وفيه ابن عمر العُمري ضعفه بعض أهل العلم وأخرج له مسلم. وقال ابن أبي حاتم في العلل: هما جميعاً ـ يعني الحديثين ـ واهيان. وصحح الحديث المذكور ابن السكن وإمام الحرمين.
اعلم أولاً أن المواضع التي ورد النهي عن الصلاة فيها، هي السبعة المذكورة، والصلاة إلى المقبرة، وإلى جدار مرحاض عليه نجاسة، والكنيسة والبيعة وإلى التماثيل، وفي دار العذاب، وفي المكان المغصوب، والصلاة إلى النائم والمتحدث، وفي بطن الوادي، وفي مسجد الضرار، والصلاة إلى التنور، فالمجموع تسعة عشر موضعاً؛ وسنبين أدلة النهي عنها مفصلة إن شاء الله تعالى.
أما في مواضع الخسف والعذاب، فقد تقدم حكم ذلك قريباً.
وأما الصلاة في المقبرة والصلاة إلى القبر؛ فكلاهما ثبت عن النَّبي صلى الله عليه وسلم النهي عنه. أما الصلاة في المقابر فقد وردت أحاديث صحيحة في النهي عنها، منها ما رواه الشيخان في صحيحيهما عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم قال في مرض موته: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، ولولا ذلك أبرز قبره صلى الله عليه وسلم غير أنه خشى أن يتخذ مسجداً. وفي الصحيحين أيضاً نحوه عن أبي هريرة، وقد ثبت في الصحيح أيضاً عن ابن عباس رضي الله عنهما، وفي بعض الروايات. المتفق عليها: "لعن الله اليهود والنصارى"، وفي بعض الروايات الصحيحة الاقتصار على اليهود. والنَّبي صلى الله عليه وسلم لا يلعن إلا على فعل حرام شديد الحرمة. وعن جندب بن عبد الله بن سفيان البجلي رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس، وهو

ج / 2 ص -296- يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله تعالى قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك"، أخرجه مسلم في صحيحه بهذا اللفظ، رواه النسائي أيضاً. وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبوراً"، أخرجه الشيخان والإمام أحمد وأصحاب السنن إلا ابن ماجه، وقوله صلى الله عليه وسلم في هذا الحديث "ولا تتخذوها قبوراً"، دليل على أن القبور ليست محل صلاة، وقال بعض العلماء: يحتمل أن يكون معنى الحديث صلوا ولا تكونوا كالأموات في قبورهم، فإنهم لا يصلون، وأخرج الإمام أحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"، ورواه ابن أبي حاتم أيضاً.
والأحاديث في هذا الباب كثيرة صحيحة لا مطعن فيها، وهي تدل دلالة واضحة على تحريم الصلاة في المقبرة؛ لأن كل موضع صلّي فيه يطلق عليه اسم المسجد؛ لأن المسجد في اللغة مكان السجود، ويدل لذلك قوله صلى الله عليه وسلم في الحديث الصحيح: "وجعلت لي الأرض مسجداً" الحديث، أي كل مكان منها تجوز الصلاة فيه، وظاهر النصوص المذكورة العموم سواء نبشت المقبرة واختلط ترابها بصديد الأموات أو لم تنبش؛ لأن علة النهي ليست بنجاسة المقابر كما يقوله الشافعية، بدليل اللعن الوارد من النَّبي صلى الله عليه وسلم على من اتخذ قبور الأنبياء مساجد. ومعلوم أن قبور الأنبياء صلوات الله وسلامه عليهم ليست نجسة، فالعلة للنهي سد الذريعة لأنهم إذا عبدوا الله عند القبور آل بهم الأمر إلى عبادة القبور.
فالظاهر من النصوص المذكورة منع الصلاة عند المقابر مطلقاً، وهو مذهب الإمام أحمد وفي صحتها عنده روايتان وإن تحققت طهارتها، وذهب مالك إلى أن الصلاة فيها مكروهة، وذهب الشافعية إلى أنها إذا كانت نجسة لاختلاط أرضها بصديد الأموات لأجل النبش فالصلاة فيها باطلة، وإن كانت لم تنبش فالصلاة فيها مكروهة عندهم، وذكر النووي عن ابن المنذر، أنه قال: روينا عن علي وابن عباس وابن عمر وعطاء والنخعي أنهم كرهوا الصلاة في المقبرة، قال: ولم يكرهها أبو هريرة وواثلة بن الأسقع والحسن البصري، ونقل صاحب الحاوي عن داود، أنه قال: تصح الصلاة وإن تحقق نبشها. وذكر ابن حزم النهي عن الصلاة في المقبرة عن خمسة من الصحابة: وهم عمر وعلي وأبو هريرة وأنس

ج / 2 ص -297- وابن عباس. وقال: ما نعلم لهم مخالفاً، وحكاه عن جماعة من التابعين إبراهيم النخعي ونافع بن جبير بن مطعم وطاوس وعمرو بن دينار وخيثمة وغيرهم، وقد حكى الخطابي في معالم السنن عن عبد الله بن عمر أنه رخص في الصلاة في المقبرة، وحكي أيضاً عن الحسن أنه صلى في المقبرة، وعن ابن جريج، قال: قلت لنافع: أكان ابن عمر يكره أن يصلي وسط القبور؟ قال: لقد صلينا على عائشة وأم سلمة رضي الله عنهما، وسط البقيع والإمام يوم صلينا على عائشة أبو هريرة رضي الله عنه، وحضر ذلك عبد الله بن عمر؛ رواه البيهقي وغيره. وممن كره الصلاة في المقبرة أبو حنيفة والثوري والأوزاعي، واحتج من قال بجواز الصلاة في المقبرة بأن النَّبي صلى الله عليه وسلم صلى على المسكينة السوداء بالمقبرة، وسيأتي قريباً إن شاء الله حكم الصلاة إلى جهة القبر.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً في هذه المسألة عندي قول الإمام أحمد بن حنبل رحمه الله تعالى؛ لأن النصوص صريحة في النهي عن الصلاة في المقابر ولعن من اتخذ المساجد عليها، وهي ظاهرة جداً في التحريم، أما البطلان فمحتمل؛ لأن النهي يقتضي الفساد لقوله صلى الله عليه وسلم: "من أحدث من أمرنا هذا ما ليس منه فهو رد"، والصلاة في المقابر منهي عنها، فليست من أمرنا فهي رد، ويحتمل أن يقال: الصلاة من أمرنا فليست رداً، وكونها في المكان المنهي عنه هو الذي ليس من أمرنا، كما علم الخلاف بين العلماء في كل منهي عنه، له جهتان: إحداهما مأمور به منها ككونه صلاة، والأخرى منهي عنه منها ككونه في موضع نهي أو وقت نهي أو أرض مغصوبة أو بحرير أو ذهب ونحو ذلك، فإنهم يقولون: إن انفكت جهة الأمر عن جهة النهي لم يقتض النهي الفساد، وإن لم تنفك عنها اقتضاه، ولكنهم عند التطبيق يختلفون، فيقول أحدهم: الجهة هنا منفكة، ويقول الآخر: ليست منفكة كالعكس، فيقول الحنبلي مثلاً الصلاة في الأرض المغصوبة لا يمكن أن تنفك فيها جهة الأمر عن جهة النهي؛ لكون حركة أركان الصلاة كالركوع والسجود والقيام كلها يشغل المصلي به حيزاً من الفراغ ليس مملوكاً له، فنفس شغله له ببدنه أثناء الصلاة حرام، فلا يمكن أن يكون قربة بحال، فيقول المعترض كالمالكي والشافعي: الجهة منفكة هنا؛ لأن هذا الفعل من حيث كونه صلاة قربة، ومن حيث كونه غضباً حرام فله صلاته وعليه غصبه كالصلاة بالحرير، وإلى هذه المسألة وأقوال العلماء فيها أشار في مراقي السعود بقوله:

دخول ذي كراهة فيما أمر به بلا قيد وفصل قد حظر

ج / 2 ص -298- فنفى صحة ونفى الأجر في وقت كره للصلاة يجري

وإن يك النهي عن الأمر انفصل فالفعل بالصحة لا الأجر اتصل

وذا إلى الجمهور ذو انتساب وقيل بالأجر مع العقاب

وقد روى البطلان والقضاء وقيل ذا فقط له انتفاء

مثل الصلاة بالحرير والذهب أو في مكان الغصب والوضو انقلب

ومعطن ومنهج ومقبره كنيسة وذي حميم مجزره

وأما الصلاة إلى القبور فإنها لا تجوز أيضاً، بدليل ما أخرجه مسلم في صحيحه والإمام أحمد وأبو داود والترمذي والنسائي عن أبي مرثد الغنوي رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا تصلوا إلى القبور ولا تجلسوا عليها"، هذا لفظ مسلم، وفي لفظ له أيضاً: "لا تجلسوا على القبور ولا تصلوا إليها"، والقاعدة المقررة في الأصول: أن النهي يقتضي التحريم، فأظهر الأقوال دليلاً منع الصلاة في المقبرة وإلى القبر؛ لأن صيغة النهي المتجردة من القرائن تقتضي التحريم. أما اقتضاء النهي الفساد إذا كان للفعل جهة أمر وجهة نهي ففيه الخلاف الذي قدمناه آنفاً، وإن كانت جهته واحدة اقتضى الفساد، وقال صاحب المراقي في اقتضاء النهي الفساد:

وجاء في الصحيح للفساد إن لم يجى الدليل للسداد

وقد نهى صلى الله عليه وسلم في هذا الحديث الصحيح عن الصلاة إلى القبور، وقد قال: "وإذا نهيتكم عن شيء فاجتنبوه" وقال تعالى: {وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وقد قدمنا أن لعنه صلى الله عليه وسلم من اتخذ القبور مساجد يدل دلالة واضحة على التحريم، واحتج من قال بصحة الصلاة في المقابر وإلى القبور بأدلة منها عموم قوله صلى الله عليه وسلم الثابت في الصحيح: "وجعلت لي الأرض مسجداً"، الحديث، قالوا: عمومه يشمل المقابر، ويجاب عن هذا الاستدلال من وجهين:
أحدهما، أن أحاديث النهي منه صلى الله عليه وسلم عن الصلاة في المقبرة وإلى القبر خاصة، وحديث: "جعلت لي الأرض مسجداً" عام، والخاص يقضى به على العام، كما تقرر في الأصول عند الجمهور.
والثاني، أن النَّبي صلى الله عليه وسلم استثنى من عموم كون الأرض مسجداً المقبرة والحمام، فقد أخرج أحمد وأبو داود والترمذي وابن ماجه والشافعي وابن خزيمة وابن حبان والحاكم وصححاه عن أبي سعيد الخدري رضي الله عنه، أن النَّبي صلى الله عليه وسلم قال: "والأرض كلها مسجد

ج / 2 ص -299- إلا المقبرة والحمام"، قال ابن حجر في فتح الباري في الكلام على قول البخاري باب كراهية الصلاة في المقابر، في حديث أبي سعيد هذا رواه أبو داود والترمذي ورجاله ثقات، لكن اختلف في وصله إرساله، وحكم مع ذلك بصحته الحاكم وابن حبان، وقال الشوكاني رحمه الله في نيل الأوطار، صححه الحاكم في المستدرك وابن حزم الظاهري، وأشار ابن دقيق العيد إلى صحته.
قال مقيده عفا الله عنه: التحقيق أن الحديث إذا اختلف في وصله وإرساله، وثبت موصولاً من طريق صحيحه حكم بوصله، ولا يكون الإرسال في الرواية الأخرى علة فيه؛ لأن الوصل زيادة وزيادات العدل مقبولة؛ وإليه الإشارة بقول صاحب مراقي السعود:

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ

من أدلة من قال تصح الصلاة في القبور ـ ما رواه الشيخان من حديث أبي هريرة: أن امرأةً سوداء كانت تقم المسجد أوشابّاً، فقدها رسول الله صلى الله عليه وسلم فسأل عنها أو عنه فقالوا: مات، قال: "أفلا آذنتموني"، قال: فكأنهم صغَّروا أمرها أو أمره، فقال: "دلُّوني على قبره"، فدلُّوه فصلَّى عليها، ثمَّ قال: "هذه القبور مملوءةٌ ظلمةً على أهلها وإنَّ الله ينورها لهم بصلاتي عليهم"، وليس للبخاري "إن هذه القبور مملوءة ظلمة"، إلى آخر الخبر، قالوا: فهذا الحديث يدل على مشروعية الصلاة إلى القبر.
ومن أدلتهم أيضاً ما رواه الشيخان من حديث ابن عباس رضي الله عنه قال: انتهى رسول الله صلى الله عليه وسلم إلى قبر رطب فصلى عليه وصفوا خلفه وكبر أربعاً.
ومن أدلتهم أيضاً ما ثبت في صحيح مسلم من حديث أنس أن النَّبي صلى الله عليه وسلم صلى على قبر.
ومن أدلتهم ما قدمنا من الصلاة على عائشة وأم سلمة رضي الله عنهما وسط البقيع، وهذه الأدلة يستدل بها على جواز الصلاة إلى القبور وصحتها؛ لا مطلق صحتها دون الجواز.
ومن أدلتهم ما ذكره البخاري تعليقاً عن عمر بن الخطاب رضي الله عنه بلفظ: ورأى عمر أنس بن مالك رضي الله عنه يصلي عند قبر؛ فقال: القبر القبر ولم يأمره بالإعادة اهـ. وقال ابن حجر في الفتح: أثر عمر الدال على أن النهي في ذلك لا يقتضي فساد الصلاة، والأثر المذكور عن عمر رويناه موصولاً في كتاب الصلاة لأبي

ج / 2 ص -300- نعيم شيخ البخاري، ولفظه: بينما أنس يصلي إلى قبر ناداه عمر: القبر القبر! فظن أنه يعني القمر؛ فلما رأى أنه يعني القبر جاوز القبر وصلى، وله طرق أخرى بينتها في تعليق التعليق؛ منها من طريق حميد عن أنس نحوه، زاد فيه: فقال بعض من يليني: إنما يعني القبر فتنحيت عنه، وقوله: القبر القبر، بالنصب فيهما على التحذير، وقوله: ولم يأمره بالإعادة استنبطه من تمادى أنس على الصلاة، ولو كان ذلك يقتضي فسادها لقطعها واستأنف. اهـ منه بلفظه.
قال مقيده عفا الله عنه: هذه الأدلة يظهر للناظر أنها متعارضة، ومعلوم أن الجمع واجب إذا أمكن، وإن لم يمكن وجب الترجيح، وفي هذه المسألة يجب الجمع والترجيح معاً، أما وجه الجمع، فإن جميع الأدلة المذكورة في الصلاة إلى القبور كلها في الصلاة على الميت وليس فيها ركوع ولا سجود، وإنما هي دعاء للميت فهي من جنس الدعاء للأموات عند المرور بالقبور، ولا يفيد شيء من تلك الأدلة جواز صلاة الفريضة أو الناقلة التي هي صلاة ذات ركوع وسجود، ويؤيده تحذير عمر لأنس من الصلاة عند القبر، نعم تتعارض تلك الأدلة مع ظاهر عموم: "لا تجلسوا على القبور ولا تصلوا إليها"، فإنه يعم كل ما يصدق عليه اسم الصلاة، فيشمل الصلاة على الميت، فيتحصل أن الصلاة ذات الركوع والسجود لم يرد شيء يدل على جوازها إلى القبر أو عنده، بل العكس، أما الصلاة على الميت فهي التي تعارضت فيها الأدلة، والمقرر في الأصول أن الدليل الدال على النهي مقدم على الدليل الدال على الجواز؛ وللمخالف أن يقول: لا يتعارض عام وخاص. فحديث: "لا تصلوا إلى القبور"، عام في ذات الركوع والسجود والصلاة على الميت، والأحاديث الثابتة في الصلاة على قبر الميت خاصة، والخاص يقضى به على العام. فأظهر الأقوال بحسب الصناعة الأصولية: منع الصلاة ذات الركوع والسجود عند القبر وإليه مطلقاً للعنه صلى الله عليه وسلم لمتخذي القبور مساجد، وغير ذلك من الأدلة ـ وأن الصلاة على قبر الميت التي هي للدعاء له الخالية من الركوع والسجود تصح لفعله صلى الله عليه وسلم الثابت في الصحيح من حديث أبي هريرة وابن عباس وأنس، ويومىء لهذا الجمع حديث لعن متخذي القبور مساجد؛ لأنها أماكن السجود، وصلاة الجنازة لا سجود فيها؛ فموضعها ليس بمسجد لغة لأنه ليس موضع سجود.

ج / 2 ص -301- تنبيه
اعلم أن ما يزعمه بعض من لا علم عنده من أن الكتاب والسنة دلا على اتخاذ القبور مساجد، يعني بالكتاب قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [18/21]، ويعني بالسنة ما ثبت في الصحيح من أن موضع مسجد النَّبي صلى الله عليه وسلم كان فيه قبور المشركين في غاية السقوط، وقائله من أجهل خلق الله.
أما الجواب عن الاستدلال بالآية فهو أن تقول: من هؤلاء القوم الذين قالوا: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} أهم ممن يقتدى به! أم هم كفرة لا يجوز الاقتداء بهم؟ وقد قال أبو جعفر بن جرير الطبري رحمه الله تعالى في هؤلاء القوم [18/21]، ما نصه: وقد اختلف في قائل هذه المقالة، أهم الرهط المسلمون أم هم الكفار؟ فإذا علمت ذلك فاعلم أنهم على القول بأنهم كفار فلا إشكال في أن فعلهم ليس بحجة، إذ لم يقل أحد بالاحتجاج بأفعال الكفار كما هو ضروري، وعلى القول بأنهم مسلمون كما يدل له ذكر المسجد؛ لأن اتخاذ المساجد من صفات المسلمين، فلا يخفى على أدنى عاقل أن قول قوم من المسلمين في القرون الماضية إنهم سيفعلون كذا لا يعارض به النصوص الصحيحة الصريحة عن النَّبي صلى الله عليه وسلم إلا من طمس الله بصيرته فقابل قولهم: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [18/21]، بقوله صلى الله عليه وسلم في مرض موته قبل انتقاله إلى الرفيق الأعلى بخمس: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" الحديث. يظهر لك أن من اتبع هؤلاء القوم في اتخاذهم المسجد على القبور ملعون على لسان الصادق المصدوق صلى الله عليه وسلم كما هو واضح، ومن كان ملعوناً على لسانه صلى الله عليه وسلم فهو ملعون في كتاب الله كما صح عن ابن مسعود رضي الله عنه؛ لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية[59/7]، ولهذا صرح ابن مسعود رضي الله عنه بأن الواصلة والواشمة ومن ذكر معهما في الحديث، كل واحدة منهن ملعونة في كتاب الله، وقال للمرأة التي قالت له: قرأت ما بين الدفتين فلم أجد إن كنت قرأته فقد وجدته، ثم تلا الآية الكريمة، وحديثه مشهور في الصحيحين وغيرهما، وبه تعلم أن من اتخذ المساجد على القبور ملعون في كتاب الله جل وعلا على لسان رسوله صلى الله عليه وسلم، وأنه لا دليل في آية: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [18/21].
وأما الاستدلال بأن مسجد النَّبي صلى الله عليه وسلم بالمدينة مبنى في محل مقابر المشركين فسقوطه ظاهر؛ لأن النَّبي صلى الله عليه وسلم أمر بها فنبشت وأزيل ما فيها، ففي الصحيحين من حديث أنس رضي

ج / 2 ص -302- الله عنه: فكان فيه ما أقول لكم: قبور المشركين، وفيه خرب، وفيه نخل، فأمر النَّبي صلى الله عليه وسلم بقبور المشركين فنبشب، ثم بالخرب فسويت، وبالنخل فقطع، فصفوا النخل قبلة المسجد، وجعلوا عضادتيه الحجارة...، الحديث، هذا لفظ البخاري، ولفظ مسلم قريب منه بمعناه، فقبور المشركين لا حرمة لها، ولذلك أمر صلى الله عليه وسلم بنبشها وإزالة ما فيها، فصار الموضع كأن لم يكن فيه قبر أصلاً لإزالته بالكلية، وهو واضح كما ترى اهـ.
والتحقيق الذي لا شك فيه: أنه لا يجوز البناء على القبور ولا تجصيصها؛ كما رواه مسلم في صحيحه وغيره عن أبي الهياج الأسدي: أن علياً رضي الله عنه قال له: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؛ ألا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته.
ولما ثبت في صحيح مسلم وغيره أيضاً عن جابر رضي الله عنه، قال: نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه.
فهذا النهي ثابت عنه صلى الله عليه وسلم، وقد قال: "وإذا نهيتكم عن شيء فاجتنبوه"، وقال جل وعلا: {وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
وقد تبين مما ذكرنا حكم الصلاة في مواضع الخسف، وفي المقبرة، وإلى القبر، وفي الحمام.
وأما أعطان الإبل فقد ثبت عن النَّبي صلى الله عليه وسلم أيضاً النهي عن الصلاة فيها، فقد أخرج مسلم في صحيحه من حديث جابر بن سمرة رضي الله عنه: أن رجلاً سأل رسول الله صلى الله عليه وسلم: أأتوضأ من لحوم الغنم؟ قال: "إن شئت فتوضأ، وإن شئت فلا توضأ"، قال: أتوضأ من لحوم الإبل؟ قال: "نعم توضأ من لحوم الإبل" قال: أصلي في مرابض الغنم؟ قال: "نعم"، قال: أصلي في مبارك الإبل: قال: "لا" هذا لفظ مسلم في صحيحه.
وأخرج الإمام أحمد والترمذي وصححه، وابن ماجه من حديث أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "صلوا في مرابض الغنم، ولا تصلوا في أعطان الإبل".
 وأخرج النسائي والبيهقي وابن ماجه من حديث عبد الله بن مغفل رضي الله عنه، أن النَّبي صلى الله عليه وسلم نهى عن الصلاة في أعطان الإبل.
وقال النووي في شرح المهذب: إن الإسناد الذي أخرجه به البيهقي حسن، وأخرج أبو داود في سننه في "باب الوضوء من لحوم الإبل، وفي باب النهي عن الصلاة في مبارك

ج / 2 ص -303- الإبل عن البراء بن عازب رضي الله عنه، قال: سئل رسول الله صلى الله عليه وسلم عن الصلاة في مبارك الإبل، فقال: "لا تصلوا في مبارك الإبل، فإنها من الشياطين".
وسئل عن الصلاة في مرابض الغنم، فقال: "صلوا فيها فإنها بركة".
وأخرج ابن ماجه عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم، أنه قال: "صلوا في مراح الغنم، ولا تصلوا في معاطن الإبل".
 وأخرج ابن ماجه عن سبرة بن معبد الجهني رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "لا يصلى في أعطان الإبل، ويصلى في مراح الغنم".
وترجم البخاري رحمه الله في صحيحه لهذه المسألة فقال: باب الصلاة في مواضع الإبل، ثم قال: حدثنا صدفة بن الفضل قال: أخبرنا سليمان بن حيان قال: حدثنا عبيد الله عن نافع قال: رأيت ابن عمر يصلي إلى بعيره، وقال: رأيت النَّبي صلى الله عليه وسلم يفعله.
وقال ابن حجر في الفتح في الكلام على هذه الترجمة التي لم يأت البخاري بحديث يطابقها ما نصه: كأنه يشير إلى أن الأحاديث الواردة في التفرقة بين الإبل والغنم ليست على شرطه، ولكن لها طرق قوية، منها حديث جابر بن سمرة عند مسلم، وحديث البراء بن عازب عند أبي داود، وحديث أبي هريرة عند الترمذي، وحديث عبد الله بن مغفل عند النسائي، وحديث سبرة بن معبد عند ابن ماجه، وفي معظمها التعبير بمعاطن الإبل، ووقع في حديث جابر بن سمرة والبراء "مبارك الإبل"، ومثله في حديث سليك عند الطبراني، وفي حديث سبرة، وكذا في حديث أبي هريرة عند الترمذي "أعطان الإبل"، وفي حديث أسيد بن حضير عند الطبراني: "مناخ الإبل"، وفي حديث عبد الله بن عمرو، عند أحمد "مرابد الإبل"، فعبر المصنف بالمواضع لأنها أشمل، والمعاطن أخص من المواضع؛ لأن المعاطن مواضع إقامتها عند الماء خاصة.
وقد ذهب بعضهم إلى أن النهي خاص بالمعاطن دون غيرها من الأماكن التي تكون فيها الإبل، وقيل مأواها مطلقاً، نقله صاحب المغني عن أحمد. اهـ كلام ابن حجر.
وقال ابن حزم: إن أحاديث النهي عن الصلاة في أعطان الإبل متواترة بنقل تواتر يوجب العلم.
فإذا علمت ذلك فاعلم أن العلماء اختلفوا في صحة الصلاة في أعطان الإبل.
فذهبت جماعة من أهل العلم إلى أنها لا تصح فيها، وهو الصحيح من مذهب الإمام أحمد وعليه جل أصحابه.

ج / 2 ص -304- قال صاحب الإنصاف: هذا المذهب وعليه الأصحاب. وفي الفروع هو أشهر وأصح في المذهب. وقال المصنف وغيره: هذا ظاهر المذهب وهو من المفردات.
وممن قال بهذا القوم ابن حزم.
وذهب جمهور أهل العلم إلى أن النهي للكراهة، وأنه لو صلى فيها لصحت صلاته، وقد قدمنا كلام أهل الأصول في مثل هذه المسألة.
واعلم أن العلماء اختلفوا في علة النهي عن الصلاة في أعطان الإبل.
فقيل: لأنها خلقت من الشياطين، كما تقدم في الحديث عن النَّبي صلى الله عليه وسلم، وهذا هو الصحيح في التعليل؛ لأن النَّبي صلى الله عليه وسلم قال: "لا تصلوا في مبارك الإبل فإنها خلقت من الشياطين"، وترتيبه كونها خلقت من الشياطين بالفاء على النهي، يدل على أنه هو علته كما تقرر في مبحث مسلك النص، ومسلك الإيماء، والتنبيه.
وقال جماعة من أهل العلم: معنى كونها "خلقت من الشياطين"، أنها ربما نفرت وهو في الصلاة فتؤدي إلى قطع صلاته، أو أذاه، أو تشويش خاطره. وقد قدمنا أن كل عات متمرد تسميه العرب شيطاناً، والإبل إذا نفرت فهي عاتية متمردة، فتسميتها باسم الشياطين مطابق للغة العرب.
والعرب تقول: خلق من كذا للمبالغة، كما يقولون: خلق هذا من الكرم، ومنه قوله {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} [21/37]، على أصح التفسيرين.
وعلى هذا فيفرق بين كون الإبل في معاطنها، وبين غيبتها عنها إذ يؤمن نفورها حينئذ.
قال الشوكاني في نيل الأوطار: ويرشد إلى صحة هذا حديث ابن مغفل عند أحمد بإسناد صحيح بلفظ: "لا تصلوا في أعطان الإبل، فإنها خلقت من الجن، ألا ترون إلى عيونها وهيئاتها إذا نفرت".
 وقد يحتمل أن علة النهي أن يجاء بها إلى معاطنها بعد شروعه في الصلاة فيقطعها، أو يستمر فيها مع شغل خاطره ، اهـ كلام الشوكاني.
ومن هذا التعليل المنصوص فهم العلماء القائلون بعدم بطلانها أنه لما كانت علة النهي ما ذكر دل ذلك على أن الصلاة إذا فعلها تامة أنها غير باطلة.

ج / 2 ص -305- وقيل: العلة أن أصحاب الإبل يتغوطون في مباركها بخلاف أهل الغنم.
وقيل: العلة أن الناقة تحيض، والجمل يمني.
وكلها تعليلات لا معول عليها، والصحيح التعليل المنصوص عنه صلى الله عليه وسلم بأنها خلقت من الشياطين، والعلم عند الله تعالى.
تنبيه
فإن قيل: ما حكم الصلاة في مبارك البقر؟
فالجواب أن أكثر العلماء يقولون: إنها كمرابض الغنم، ولو قيل: إنها كمرابض الإبل لكان لذلك وجه.
قال ابن حجر في فتح الباري: وقع في مسند أحمد من حديث عبد الله بن عمر أن النَّبي صلى الله عليه وسلم كان يصلي في مرابض الغنم ولا يصلي في مرابض الإبل والبقر، اهـ. قال: وسنده ضعيف، فلو ثبت لأفاد أن حكم البقر حكم الإبل، بخلاف ما ذكره ابن المنذر أن البقر في ذلك كالغنم. اهـ كلام ابن حجر.
وما يقوله أبو داود رحمه الله من أن العمل بالحديث الضعيف خير من العمل بالرأي له وجه، وجيه. والعلم، عند الله تعالى.
وأما الصلاة في المزبلة، والمجزرة، وقارعة الطريق، وفوق ظهر بيت الله الحرام، فدليل النهي عنها هو ما تقدم من حديث زيد بن جبيرة، عن داود بن حصين، عن نافع، عن ابن عمر عنه صلى الله عليه وسلم، وقد قدمنا ما في إسناده من الكلام.
وأما الصلاة إلى جدار مرحاض عليه نجاسة، فلما روي من النهي عن ذلك عن بعض الصحابة رضي الله عنهم.
قال العلامة الشوكاني رحمه الله في نيل الأوطار: وأما الصلاة إلى جدار مرحاض فلحديث ابن عباس في سبعة من الصحابة بلفظ: نهى عن الصلاة في المسجد تجاهه حش، أخرجه ابن عدي. قال العراقي: ولم يصح إسناده.
وروى ابن أبي شيبة في المصنف عن عبد الله بن عمرو، قال: لا يصلى إلى الحش.
وعن علي قال: لا يصلى تجاه حش.

ج / 2 ص -306- وعن إبراهيم: كانوا يكرهون ثلاثة أشياء... فذكر منها الحش.
وفي كراهة استقباله خلاف بين العلماء، اهـ كلام الشوكاني.
والمراد بالحش ـ بضم الحاء وفتحها ـ بيت الخلاء.
وأما الصلاة في الكنيسة والبيعة ـ والمراد بهما متعبدات اليهود والنصارى ـ فقد كرهها جماعة من أهل العلم.
قال النووي "في شرح المهذب": حكاه ابن المنذر عن عمر بن الخطاب، وابن عباس، ومالك رضي الله عنهم.
قال الشوكاني: وقد رويت الكراهة أيضاً عن الحسن.
قال مقيده عفا الله عنه: الظاهر أن ما روي من ذلك عن عمر وابن عباس ليس على إطلاقه، وإنما هو في الكنائس والبيع التي فيها الصور خاصة، ومما يدل على ذلك ما ذكره البخاري رحمه الله في صحيحه، قال: باب الصلاة في البيعة، وقال عمر رضي الله عنه: إنا لا ندخل كنائسكم من أجل التماثيل التي فيها الصور، وكان ابن عباس يصلي في البيعة إلا بيعة فيها تماثيل.
وقال ابن حجر في الفتح: إن الأثر الذي علقه البخاري عن عمر وصله عبد الرزاق من طريق أسلم مولى عمر. والأثر الذي علق عن ابن عباس وصله البغوي في الجعديات، اهـ.
ومعلوم أن البخاري لا يعلق بصيغة الجزم إلا ما هو ثابت عنده.
ورخص في الصلاة في الكنيسة والبيعة جماعة من أهل العلم، منهم: أبو موسى، وعمر بن عبد العزيز، والشعبي، وعطاء بن أبي رباح، وابن سيرين، والنخعي والأوزاعي، وغيرهم.
قال العلامة الشوكاني رحمه الله: ولعل وجه الكراهة هو ما تقدم من اتخاذ قبور أنبيائهم وصلحائهم مساجد؛ لأنه يصير جميع البيع والكنائس مظنة لذلك.
قال مقيده عفا الله عنه: ويحتمل أن تكون العلة أن الكنيسة والبيعة موضع يعصى الله فيه ويكفر به فيه، فهي بقعة سخط وغضب، وأما النهي عن الصلاة إلى التماثيل فدليله ثابت في الصحيح.

ج / 2 ص -307- فمن ذلك ما أخرجه البخاري في صحيحه في كتاب الصلاة قال: باب إن صلى في ثوب مصلب، أو تصاوير؛ هل يفسد صلاته؟ وما ينهى عن ذلك، حدثنا أبو معمر عبد الله بن عمرو قال: حدثنا عبد الوارث، قال: حدثنا عبد العزيز بن صهيب عن أنس: كان قرام لعائشة سترت به جانب بيتها، فقال النَّبي صلى الله عليه وسلم: "أميطي عنَّا قرامكِ هذا، فإنه لا تزال تصاويره تعرض في صلاتي".
 وقال البخاري أيضاً في كتاب اللباس، باب كراهية اللباس في التصاوير: حدثنا عمران بن ميسرة، حدثنا عبد الوارث، حدثنا عبد العزيز بن صهيب، عن أنس رضي الله عنه، قال: كان قرام لعائشة سترت به جانب بيتها، فقال لها النَّبي صلى الله عليه وسلم: "أميطي عنِّي، فإنَّه لا تزال تصاويره تعرض لي في صلاتي".
 وقال مسلم في صحيحه: حدثنا محمد بن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة عن عبد الرحمن بن القاسم، قال: سمعت القاسم يحدث عن عائشة: أنه كان لها ثوب فيه تصاوير ممدود إلى سهوة، فكان النَّبي صلى الله عليه وسلم يصلِّي إليه فقال: "أَخِّريه عنِّي"، قالت: فأخَّرته فجعلته وسائد.
والثوب في هذه الرواية هو القرام المذكور، والقرام ـ بالكسر ـ: ستر فيه رقم ونقوش، أو الستر الرقيق، ومنه قول لبيد في معلقته يصف الهودج:

من كل محفوف يظل عصيه زوج عليه كلة وقرامها

وقول الآخر يصف داراً:

على ظهر جرعاء العجوز كأنها دوائر رقم في سراة قرام

والكلة في بيت لبيد: هي القرام إذا خيط فصار كالبيت.
فهذه النصوص الصحيحة تدل على أنه لا تجوز الصلاة إلى التماثيل، ومما يدل لذلك ما أخرجه الشيخان في صحيحيهما من حديث عائشة رضي الله عنها أن أم حبيبة وأم سلمة ذكرتا كنيسة رأينها بالحبشة فيها تصاوير لرسول الله صلى الله عليه وسلم؛ فقال رسول الله صلى الله عليه وسلم: "إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجداً وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة"، اهـ هذا لفظ مسلم، ولفظ البخاري قريب منه اهـ.
أما بطلان صلاة من صلى إلى التماثيل ففيه اختلاف بين العلماء، وقد أشار له

ج / 2 ص -308- البخاري بقوله الذي قدمنا عنه باب إن صلى في ثوب مصلب، أو تصاوير هل تفسد صلاته الخ.
وقد قدمنا أن منشأ الخلاف في البطلان هو الاختلاف في انفكاك جهة النهي عن جهة الأمر، والعلم عند الله تعالى.
وأما منع تصوير الحيوان وتعذيب فاعليه يوم القيامة أشد العذاب، وأمرهم بإحياء ما صوروا، وكون الملائكة لا تدخل محلاً فيه صورة أو كلب، فكله معروف ثابت عن رسول الله صلى الله عليه وسلم.
وأما الصلاة في المكان المغصوب، فإنها لا تجوز بإجماع المسلمين؛ لأن اللبث فيها حرام في غير الصلاة، فلأن يحرم في الصلاة أولى.
وذهب جمهور أهل العلم: إلى أنه لو صلى في أرض مغصوبة فصلاته صحيحة؛ لانفكاك الجهة أنه آثم بغصبه، مطيع بصلاته كالمصلي بحرير.
وذهب الإمام أحمد في أصح الروايات عنه، والجبائي وغيره من المعتزلة إلى أنها باطلة؛ لعدم انفكاك جهة الأمر عن جهة النهي كما قدمنا، وقد قدمنا أقوال عامة العلماء في هذه المسألة في أبيات مراقي السعود التي استشهدنا بها.
وأما النهي عن الصلاة إلى النائم والمتحدث فدليله ما أخرجه أبو داود في سننه، قال: باب الصلاة إلى المتحدثين والنيام، حدثنا عبد الله بن مسلمة القعنبي، حدثنا عبد الملك بن محمد بن أيمن، عن عبد الله بن يعقوب بن إسحاق، عمن حدثه عن محمد بن كعب القرظي، قال: قلت له ـ يعني لعمر بن عبد العزيز ـ حدثني عبد الله بن عباس أن النَّبي صلى الله عليه وسلم قال: "لا تصلوا خلف النائم ولا المتحدث" اهـ.
وهذا الحديث لا يخفى ضعفه؛ لأن الراوي في هذا الإسناد عن محمد بن كعب لا يدري من هو، كما ترى.
وقال ابن ماجه في سننه: حدثنا محمد بن إسماعيل، ثنا زيد بن الحباب، حدثني أبو المقدام، عن محمد بن كعب، عن ابن عباس، قال: نهى رسول الله صلى الله عليه وسلم أن يصلى خلف المتحدث أو النائم، وإسناد ابن ماجه هذا لا يحتج به أيضاً؛ لأن الراوي فيه عن محمد بن كعب أبو المقدام وهو هشام بن زياد بن أبي يزيد، وهو هشام بن أبي هشام، ويقال له أيضاً هشام بن أبي الوليد المدني، وهو لا يحتج بحديثه. قال فيه ابن حجر في التقريب:

ج / 2 ص -309- متروك. وقال في تهذيب التهذيب: قال عبد الله بن أحمد، وأبو زرعة: ضعيف الحديث. وقال الدوري عن ابن معين: ليس بثقة، وقال في موضع آخر: ضعيف، ليس بشيء، وقال البخاري: يتكلمون فيه، وقال أبو داود: غير ثقة، وقال الترمذي: يضعف، وقال النسائي وعلي بن الجنيد الأزدي: متروك الحديث، وقال النسائي أيضاً: ضعيف. وقال النسائي: ليس بثقه، ومرة ليس بشيء. وقال أبو حاتم: ضعيف الحديث ليس بالقوي، وكان جاراً لأبي الوليد فلم يرو عنه وكان لا يرضاه، ويقال: إنه أخذ كتاب حفص المنقري عن الحسن فروى عن الحسن، وعنده عن الحسن أحاديث منكرة.
قلت: وقال ابن حبان يروى الموضوعات عن الثقات لا يجوز الاحتجاج به، وقال الدارقطني: ضعيف، وترك ابن المبارك حديثه، وقال ابن سعد: كان ضعيفاً في الحديث، وقال أبو بكر بن خزيمة: لا يحتج بحديثه، وقال العجلي: ضعيف. وقال يعقوب بن سفيان: ضعيف لا يفرح بحديثه، اهـ كلام ابن حجر. وبه تعلم أن الصلاة إلى النائم والمتحدث لم يثبت النهي عنها من طريق صحيح.
وإذا علمت ذلك، فاعلم أن الصلاة إلى النائم ثبت عن النَّبي صلى الله عليه وسلم أنه فعلها، قال البخاري في صحيحه باب الصلاة خلف النائم: حدثنا مسدد قال: حدثنا يحيى قال: حدثنا هشام قال: حدثني أبي عن عائشة قالت: كان النَّبي صلى الله عليه وسلم يصلِّي وأنا راقدة معترضة على فراشه، فإذا أراد أن يوتر أيقظني فأوترت.
وقال ابن حجر في الفتح: أورد فيه حديث عائشة أيضاً من وجه آخر بلفظ آخر للإشارة إلى أنه قد يفرق مفرق بين كونها نائمة أو يقظى، وكأنه أشار أيضاً إلى تضعيف الحديث الوارد في النهي عن الصلاة إلى النائم، فقد أخرجه أبو داود وابن ماجه من حديث ابن عباس، وقال أبو داود: طرقه كلها واهية، يعني حديث ابن عباس،اهـ.
وفي الباب عن ابن عمر أخرجه ابن عدي، وعن أبي هريرة أخرجه الطبراني في الأوسط، وهما واهيان أيضاً، وكره مجاهد وطاوس ومالك الصلاة إلى النائم خشية أن يبدون منه ما يلهي المصلي عن صلاته.
وظاهرتصرف المصنف أن عدم الكراهة حيث يحصل الأمن من ذلك. انتهى كلام ابن حجر في فتح الباري.
قال مقيده عفا الله عنه: الذي يظهر ـ والله تعالى أعلم ـ أنه لم يثبت نص خاص في

ج / 2 ص -310- النهي عن الصلاة إلى النائم والمتحدث، ولكن ذلك لا ينافي أخذ الكراهة من عموم نصوص أخر، كتعليل كراهة الصلاة إلى النائم بما ذكر من خشية أن يبدو منه ما يلهي المصلي عن صلاته؛ لأن النائم لا يدري عن نفسه.
وكتعليل كراهة الصلاة إلى المتحدث بأن الحديث يشوش على المصلي في صلاته، والله تعالى أعلم.
وأما كراهة الصلاة في بطن الوادي، فيستدل لها بما جاء في بعض روايات حديث زيد بن جبيرة المتقدم في المواضع التي نهى عن الصلاة فيها "وبطن الوادي" بدل "المقبرة"، قال الشوكاني: قال الحافظ: وهي زيادة باطلة لا تعرف.
وقال بعض العلماء: كراهة الصلاة في بطن الوادي مختصة بالوادي الذي حضر فيه الشيطان النَّبي صلى الله عليه وسلم وأصحابه، فناموا عن صلاة الصبح حتى طلعت الشمس، وأمرهم النَّبي صلى الله عليه وسلم بأن يتأخروا عن ذلك الموضع الذي حضرهم فيه الشيطان.
ويجاب عن هذا: بأن الشيطان يمكن أن يكون ذهب عن الوادي، والله تعالى أعلم.
وأما النهي عن الصلاة في مسجد الضرار فدليله قوله تعالى: {لا تَقُمْ فِيهِ أَبَداً} [9/108]، وقوله جل وعلا: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ} الآية [9/107]، وقوله: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} الآية [9/109-110]، فهذه الآيات تدل على التباعد عن موضع ذلك المسجد وعدم القيام فيه كما هو ظاهر.
وأما كراهة الصلاة إلى التنور، فلما رواه ابن أبي شيبة في المصنف عن محمد بن سيرين: أنه كره الصلاة إلى التنور، وقال: هو بيت نار.
وظاهر صنيع البخاري أن الصلاة إلى التنور عنده غير مكروهة، وأن عرض النار على النَّبي صلى الله عليه وسلم في صلاته يدل على عدم الكراهة، قال البخاري في صحيحه باب من صلى وقدامه تنور أو نار، أو شيء مما يعبد فأراد به الله، وقال الزهري: أخبرني أنس قال: قال النَّبي صلى الله عليه وسلم: "عرضت عليَّ النَّار وأنا أصلِّي"، حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس قال: انخسفت الشمس فصلَّى

ج / 2 ص -311- رسول الله صلى الله عليه وسلم ثمَّ قال: "رأيت النَّار فلم أرى منظراً كاليوم قطُّ أفظع" اهـ.
وعرض النار عليه صلى الله عليه وسلم وهو في صلاته دليل على عدم الكراهة؛ لأنه لم يقطع.
وقد دل بعض الروايات الثابتة في الصحيح على أن النار عرضت عليه من جهة وجهه لا من جهة اليمين ولا الشمال، ففي بعض الروايات الصحيحة أنهم قالوا له بعد أن انصرف: يا رسول الله! رأيناك تناولت شيئاً في مقامك، ثم رأيناك تكعكعت ـ أي تأخرت ـ إلى خلف؟ وفي جوابه: أن ذلك بسبب كونه "أرى النار.." إلخ.
فهذا هو حاصل كلام العلماء في الأماكن التي ورد نهي عن الصلاة فيها، التي لها مناسبة بآية الحجر التي نحن بصددها، والعلم عند الله تعالى.
قوله تعالى: {وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ}، ذكر تعالى في هذه الآية الكريمة أنه آتى أصحاب الحجر ـ وهم ثمود ـ آياته فكانوا عنها معرضين. والإعراض: الصدود عن الشيء وعدم الالتفات إليه؛ كأنه مشتق من العرض ـ بالضم ـ وهو الجانب؛ لأن المعرض لا يولي وجهه بل يثنى عطفه ملتفتاً صاداً.
ولم يبين جل وعلا هنا شيئاً من تلك الآيات التي آتاهم، ولا كيفية إعراضهم عنها، ولكنه بين ذلك في مواضع أُخر، فبين أن من أعظم الآيات التي آتاهم: تلك الناقة التي أخرجها الله لهم، بل قال بعض العلماء إن في الناقة المذكورة آيات جمة كخروجها عشراء وبراء جوفاء من صخرة صماء، وسرعة ولادتها عند خروجها، وعظمها حتى لم تشبهها ناقة، وكثرة لبنها حتى يكفيهم جميعاً، وكثرة شربها؛ كما قال تعالى: {لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} [26/155]، وقال: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ} [54/28].
فإذا علمت ذلك، فاعلم أن مما يبين قوله هنا: {وَآتَيْنَاهُمْ آيَاتِنَا} [15/81]، قوله: {فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} [26/154-155]، وقوله: {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ} الآية [7/73]، وقوله: {وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً} الآية[17/59]، وقوله: {إِنَّا مُرْسِلُو الْنَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ} [54/27]، وقوله: {وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ} [11/64]، إلى غير ذلك من الآيات.

ج / 2 ص -312- وبين إعراض قوم صالح عن تلك الآيات في مواضع كثيرة؛ كقوله: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وقوله: {فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ} الآية [11/65]، وقوله: {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا إِذِ انْبَعَثَ أَشْقَاهَا فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا...} الآية [91/11-14]، وقوله: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [54/29]، وقوله: {وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا} [17/59]، وقوله: {قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا} الآية[26/185-186]، إلى غير ذلك من الآيات.
قوله تعالى: {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ}، ذكر جل وعلا في هذه الآية الكريمة أن أصحاب الحجر، وهم ثمود قوم صالح، كانوا آمنين في أوطانهم، وكانوا ينحتون الجبال بيوتاً.
وأوضح هذا المعنى في مواضع أُخر، كقوله تعالى: {أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ فِي جَنَّاتٍ وَعُيُونٍ َزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ َتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ} [26/147-149]، وقوله تعالى: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُوا آلاءَ اللَّهِ...} الآية[7/74]، وقوله: {وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} [89/9]، أي: قطعوا الصخر بنحته بيوتاً.
قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ}، ذكر تعالى في هذه الآية الكريمة أنه ما خلق السموات والأرض وما بينهما إلا بالحق؛ أي ليدل بذلك على أنه المستحق لأن يعبد وحده، وأنه يكلف الخلق ويجازيهم على أعمالهم.
فدلت الآية على أنه لم يخلق عبثاً ولا لعباً ولا باطلاً، وقد أوضح ذلك في آيات كثيرة، كقوله: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [38/27]،وقوله {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [3/191]، وقوله: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} الآية [44/38-39]، وقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}

ج / 2 ص -313- [23/115، 116]، وقوله: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [53/31]، وقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [75/36، 37]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ}، ذكر تعالى في هذه الآية الكريمة أن الساعة آتية، وأكد ذلك بحرف التوكيد الذي هو {إِنَّ}، وبلام الابتداء التي تزحلقها إن المكسورة عن المبتدأ إلى الخبر، وذلك يدل على أمرين، أحدهما: إتيان الساعة لا محالة،
والثاني: أن إتيانها أنكره الكفار؛ لأن تعدد التوكيد يدل على إنكار الخبر، كما تقرر في فن المعاني.
وأوضح هذين الأمرين في آيات أخر، فبين أن الساعة آتية لا محالة في مواضع كثيرة؛ كقوله: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا} [20/15]، وقوله: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [22/7]، وقوله: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا...} الآية[22/1، 2]، وقوله: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ} الآية [45/32]، وقوله: {وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ} [30/12]، وقوله: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ} [30/55]، وقوله: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً} [7/187]، والآيات بمثل ذلك كثيرة جداً.
وبين جل وعلا إنكار الكفار لها في مواضع أخر، كقوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [34/3]، وقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا} [64/7]، وقوله: {إِنَّ هَؤُلاءِ لَيَقُولُونَ إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ} [44/34،35]، والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ}، أمر الله جل وعلا نبيه عليه الصلاة والسلام في هذه الآية الكريمة أن يصفح عمن أساء الصفح الجميل؛ أي: بالحلم والإغضاء، وقال علي وابن عباس: الصفح الجميل: الرضا بغير عتاب. وأمره صلى الله عليه وسلم يشمل حكمه الأمة؛ لأنه قدوتهم والمشرع لهم. وبين تعالى ذلك المعنى في مواضع أُخر؛ كقوله: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ} [43/89]، {وَإِذَا خَاطَبَهُمُ

ج / 2 ص -314- الْجَاهِلُونَ قَالُوا سَلاماً} [25/63]،وقوله: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [28/55]، وقوله: {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ...} الآية[2/109]، إلى غير ذلك من الآيات.
وقال بعض العلماء: هذا الأمر بالصفح منسوخ بآيات السيف، وقيل: هو غير منسوخ. والمراد به حسن المخالقة، وهي: المعاملة بحسن الخلق.
قال الجوهري في صحاحه: والخلق: السجية، يقال: خالق المؤمن، وخالق الفاجر.
قوله تعالى: {إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ}، ذكر جل وعلا في هذه الآية الكريمة أنه الخلاق العليم، والخلاق والعليم: كلاهما صيغة مبالغة.
والآية تشير إلى أنه لا يمكن أن يتصف الخلاق بكونه خلاقاً إلا وهو عليم بكل شيء، لا يخفى عليه شيء، إذ الجاهل بالشيء لا يمكنه أن يخلقه.
وأوضح هذا المعنى في آيات كثيرة، كقوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79]، وقوله: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [67/14]، وقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [2/29]، وقوله: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [65/12]،، وقوله تعالى مجيباً للكفار لما أنكروا البعث وقالوا: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [50/3]، مبيناً أن العالم بما تمزق في الأرض من أجسادهم قادر على إحيائهم: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [50/4]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ}، ذكر جل وعلا في هذه الآية الكريمة أنه أتى نبيه صلى الله عليه وسلم سبعاً من المثاني والقرآن العظيم، ولم يبين هنا المراد بذلك.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية الكريمة إن كان لها بيان في كتاب الله غير واف بالمقصود، أننا نتمم ذلك البيان من السنة، فنبين الكتاب بالسنة من حيث إنها بيان للقرآن المبين باسم الفاعل، فإذا علمت ذلك فاعلم أن النَّبي صلى الله عليه وسلم بين في الحديث الصحيح: أن المراد بالسبع المثاني والقرآن العظيم في هذه الآية الكريمة، هو: فاتحة الكتاب. ففاتحة الكتاب مبينة للمراد بالسبع المثاني والقرآن العظيم، وإنما بينت ذلك

ج / 2 ص -315- بإيضاح النَّبي صلى الله عليه وسلم لذلك في الحديث الصحيح.
قال البخاري في صحيحه في تفسير هذه الآية الكريمة: حدثني محمد بن بشار، حدثنا غندر، حدثنا شعبة عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المعلى قال: مرَّ بي النَّبي صلى الله عليه وسلم وأنا أُصلِّي، فدعاني فلم آته حتَّى صلَّيت، ثمَّ أتيت فقال: "ما منعك أن تأتيني"؟ فقلت: كنت أُصلِّي، فقال: "ألم يقل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ} [8/24]، ثمَّ قال: "ألا أعلمك أعظم سورةٍ في القرآن قبل أن أخرج من المسجد، فذهب النَّبي صلى الله عليه وسلم ليخرج فذكرته فقال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [1/2]، هي السَّبع المثاني والقرآن العظيم الَّذي أُوتيه". حدثنا آدم، حدثنا ابن أبي ذئب، حدثنا سعيد المقبري عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أَمُّ القُرآنِ هِي السَّبع المثاني والقرآن العظيم".
 فهذا نص صحيح من النَّبي صلى الله عليه وسلم أن المراد بالسبع المثاني والقرآن العظيم: فاتحة الكتاب، وبه تعلم أن قول من قال إنها السبع الطوال غير صحيح، إذ لا كلام لأحد معه صلى الله عليه وسلم، ومما يدل على عدم صحة ذلك القول: أن آية الحجر هذه مكية، وأن السبع الطوال ما أنزلت إلا بالمدينة، والعلم عند الله تعالى.
وقيل لها "مثاني" لأنها تثنى قراءتها في الصلاة.
وقيل لها "سبع" لأنها سبع آيات.
وقيل لها "القرآن العظيم" لأنها هي أعظم سورة؛ كما ثبت عن النَّبي صلى الله عليه وسلم في الحديث الصحيح المذكور آنفاً.
وإنما عطف القرآن العظيم على السبع المثاني مع أن المراد بهما واحد، وهو الفاتحة، لما علم في اللغة العربية: من أن الشيء الواحد إذا ذكر بصفتين مختلفتين جاز عطف إحداهما على الأخرى تنزيلاً لتغاير الصفات منزلة تغاير الذوات؛ ومنه قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى وَالَّذِي أَخْرَجَ الْمَرْعَى} [87/1-4]، وقول الشاعر:

إلى الملك القرم وابن الهمام وليث الكتيبة في المزدحم

قوله تعالى: {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ}، لما بين تعالى أنه آتى النَّبي صلى الله عليه وسلم السبع المثاني والقرآن العظيم، وذلك أكبر نصيب، وأعظم حظ عند الله تعالى،

ج / 2 ص -316- نهاه أن يمد عينيه إلى متاع الحياة الدنيا الذي متع به الكفار؛ لأن من أعطاه ربه جل وعلا النصيب الأكبر والحظ الأوفر، لا ينبغي له أن ينظر إلى النصيب الأحقر الأخس، ولاسيما إذا كان صاحبه إنما أعطيه لأجل الفتنة والاختبار، وأوضح هذا المعنى في غير هذا الموضع؛ كقوله في "طه": {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [20/130-132]، والمراد بالأزواج هنا: الأصناف من الذين متعهم الله بالدنيا.
قوله تعالى: {وَلا تَحْزَنْ عَلَيْهِمْ}، الصحيح في معنى هذه الآية الكريمة: أن الله نهى نبيه صلى الله عليه وسلم عن الحزن على الكفار إذا امتنعوا من قبول الإسلام، ويدل لذلك كثرة ورود هذا المعنى في القرآن العظيم؛ كقوله: {وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [16/127]، وقوله: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [35/8]، وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [26/3]، وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، وقوله: {وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68]، إلى غير ذلك من الآيات.
والمعنى: قد بلغت ولست مسؤولاً عن شقاوتهم إذا امتنعوا من الإيمان، فإنما عليك البلاغ وعلينا الحساب، فلا تحزن عليهم إذا كانوا أشقياء.
قوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ}، أمر الله جل وعلا نبيه في هذه الآية الكريمة بخفض جناحه للمؤمنين، وخفض الجناح كناية عن لين الجانب والتواضع، ومنه قول الشاعر:

وأنت الشهير بخفض الجناح فلاتك في رفعه أجدلا

وبين هذا المعنى في مواضع أُخر؛ كقوله في "الشعراء": {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [26/215]، وكقوله: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ} [3/159]، إلى غير ذلك من الآيات.

ج / 2 ص -317- ويفهم من دليل خطاب الآية الكريمة ـ أعني مفهوم مخالفتها ـ أن غير المؤمنين لا يخفض لهم الجناح، بل يعاملون بالشدة والغلظة.
وقد بين تعالى هذا المفهوم في مواضع أُخر، كقوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [9/73و66/9]، وقوله: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [48/29]، وقوله: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [5/54]، كما قدمناه في "المائدة".
قوله تعالى: {كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ}، في المراد بالمقتسمين أقوال للعلماء معروفة، وكل واحد منها يشهد له قرآن؛ إلا أن في الآية الكريمة قرينة تضعف بعض تلك الأقوال:
الأول: أن المراد بالمقتسمين: الذين يحلفون على تكذيب الرسل ومخالفتهم، وعلى هذا القول فالاقتسام افتعال من القسم بمعنى اليمين، وهو بمعنى التقاسم.
ومن الآيات التي ترشد لهذا الوجه قوله تعالى عن قوم صالح: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ...} الآية [27/49]، أي: نقتلهم ليلاً، وقوله: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [16/38]، وقوله: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} [14/44]، وقوله: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ} [7/49]، إلى غير ذلك من الآيات، فكأنهم كانوا لا يكذبون بشيء إلا أقسموا عليه؛ فسموا مقتسمين.
القول الثاني: أن المراد بالمقتسمين: اليهود والنصارى، وإنما وصفوا بأنهم مقتسمون؛ لأنهم اقتسموا كتبهم فآمنوا ببعضها وكفروا ببعضها.
ويدل لهذا القول قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} الآية [2/85]، وقوله: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} الآية[4/150].
القول الثالث: أن المراد بالمقتسمين: جماعة من كفار مكة اقتسموا القرآن بأقوالهم الكاذبة، فقال بعضهم: هو شعر، وقال بعضهم: هو سحر، وقال بعضهم: كهانة، وقال بعضهم: أساطير الأولين، وقال بعضهم: اختلفه محمد، صلى الله عليه وسلم.
وهذا القول تدل له الآيات الدالة على أنهم قالوا في القرآن تلك الأقوال المفتراة

ج / 2 ص -318- الكاذبة، كقوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ} [69/41، 42]، وقوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [74/24]، وقوله: {إِنْ هَذَا إِلَّا اخْتِلاقٌ} [38/7]، وقوله: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ} [16/24]، وقوله: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [25/5]، إلى غير ذلك من الآيات.
والقرينة في الآية الكريمة تؤيد هذا القول الثالث، ولا تنافي الثاني بخلاف الأول؛ لأن قوله: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} [15/91]، أظهر في القول الثالث، لجعلهم له أعضاء متفرقة بحسب اختلاف أقوالهم الكاذبة، كقولهم: شعر، سحر، كهانة، الخ.
وعلى أنهم أهل الكتاب: فالمراد بالقرآن كتبهم التي جزؤوها فآمنوا ببعضها وكفروا ببعضها، أو القرآن؛ لأنهم آمنوا بما وافق هواههم منه وكفروا بغيره.
وقوله {عِضِينَ} [15/91]، جمع عضة، وهي العضو من الشيء، أي: جعلوه أعضاء متفرقة، واللام المحذوفة أصلها واو. قال بعض العلماء: اللام المحذوفة أصلها هاء، وعليه فأصل العضة عضهة. والعضه: السحر؛فعلى هذا القول فالمعنى:جعلوا القرآن سحراً؛كقوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [74/24]،وقوله: {قَالُوا سِحْرَانِ تَظَاهَرَا} [28/48]، إلى غير ذلك من الآيات.
والعرب تسمي الساحر عاضها، والساحرة عاضهة، والسحر عضها، ويقال: إن ذلك لغة قريش؛ ومنه قول الشاعر:

أعوذ بربي من النافثا ت في عقد العاضه المعضه

تنبيه
فإن قيل: بم تتعلق الكاف في قوله: {كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ} [15/90]، فالجواب: ما ذكره الزمخشري في كشافه، قال: فإن قلت بم تعلق قوله: {كَمَا أَنْزَلْنَا}، قلت: فيه وجهان، أحدهما: أن يتعلق بقوله: {وَلَقَدْ آتَيْنَاكَ} [15/87]، أي: أنزلنا عليك مثل ما أنزلنا على أهل الكتاب، وهم المقتسمون الذين جعلوا القرآن عضين، حيث قالوا بعنادهم وعدوانهم: بعضه حق موافق للتوراة والإنجيل، وبعضه باطل مخالف لهما، فاقتسموه إلى حق وباطل وعضوه. وقيل: كانوا يستهزؤون به فيقول

ج / 2 ص -319- بعضهم: "سورة البقرة" لي، ويقول الآخر: "سورة آل عمران" لي، إلى أن قال: الوجه الثاني: أن يتعلق بقوله: {وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ} [15/89]، أي وأنذر قريشاً مثل ما أنزلناه من العذاب على المقتسمين، يعني اليهود، وهو ما جرى على قريظة والنضير، جعل المتوقع بمنزلة الواقع وهو من الإعجاز؛ لأنه إخبار بما سيكون، وقد كان، انتهى محل الغرض من كلام صاحب الكشاف.
ونقل كلامه بتمامه أبو حيان في البحر المحيط، ثم قال أبو حيان:
أما الوجه الأول وهو تعلق {كَمَا} [15/90] بـ {آتَيْنَاكَ} [15/87]، فذكره أبو البقاء على تقدير، وهو أن يكون في موضع نصب نعتاً لمصدر محذوف تقديره: آتيناك سبعاً من المثاني إيتاء كما أنزلنا، أو إنزالاً كما أنزلنا؛ لأن {آتَيْنَاكَ} [15/87] بمعنى: أنزلنا عليك.
قوله تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ}، أي: فاجهر به وأظهره من قولهم: صدع بالحجة إذا تكلم بها جهاراً، كقولك: صرح بها.
وهذه الآية الكريمة أمر الله فيها نبيه صلى الله عليه وسلم بتبليغ ما أمر به علناً في غير خفاء ولا مواربة، وأوضح هذا المعنى في مواضع كثيرة، كقوله: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} الآية [5/67].
وقد شهد له تعالى بأنه امتثل ذلك الأمر فبلغ على أكمل وجه في مواضع أُخر؛ كقوله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [5/3]، وقوله: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} [51/54]، إلى غير ذلك من الآيات.
تنبيه
قوله: {فَاصْدَعْ} [15/94]، قال بعض العلماء: أصله من الصدع بمعنى الإظهار، ومنه قولهم: انصدع الصبح: انشق عنه الليل، والصديع: الفجر لانصداعه، ومنه قول عمرو بن معد يكرب:

ترى السرحان مفترشاً يديه كأن بياض لبته صديع

أي: فجر، والمعنى على هذا القول: أظهر ما تؤمر به وبلغه علناً على رؤوس الأشهاد، وتقول العرب: صدعت الشيء: أظهرته؛ ومنه قول أبي ذؤيب:

ج / 2 ص -320- وكأنهن ربابة وكأنه يسر يفيض على القداح ويصدع

قاله صاحب اللسان.
وقال بعض العلماء: أصله من الصدع بمعنى التفريق والشق في الشيء الصلب كالزجاج والحائط، ومنه بمعنى التفريق: قوله تعالى: {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ} [30/43]، أي: يتفرقون، فريق في الجنة وفريق في السعير؛ بدليل قوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ} [30[14]، ومنه قول غيلان ذي الرمة:

عشية قلبي في المقيم صديعه وراح جناب الظاعنين صديع

يعني: أن قلبه افترق إلى جزءين: جزء في المقيم، وجزء في الطاعنين.
وعلى هذا القول: {فَاصْدَعْ بِمَا تُؤْمَرُ} [15/94]، أي: فرق بين الحق والباطل بما أمرك الله بتبليغه، وقوله: {بِمَا تُؤْمَرُ}، يحتمل أن تكون {ما} موصولة، ويحتمل أن تكون مصدرية، بناء على جواز سبك المصدر من أن والفعل المبني للمفعول، ومنع ذلك جماعة من علماء العربية. قال أبو حيان في البحر: والصحيح أن ذلك لا يجوز.
قوله تعالى: {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}، في هذه الآية الكريمة قولان معروفان للعلماء:
أحدهما: أن معنى {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}، أي: لا تبال بتكذيبهم واستهزائهم، ولا يصعب عليك ذلك، فالله حافظك منهم.
والآية على هذا التأويل معناها: {فَاصْدَعْ بِمَا تُؤْمَرُ}، أي: بلغ رسالة ربك، {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}، أي: لا تبال بهم ولا تخشهم، وهذا المعنى كقوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [5/67].
الوجه الثاني وهو الظاهر في معنى الآية: أنه كان في أول الأمر مأموراً بالإعراض عن المشركين، ثم نسخ ذلك بآيات السيف، ومن الآيات الدالة على ذلك قوله تعالى: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [6/106]، وقوله: {فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ} [32/30]، وقوله: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا} [53/29]، وقوله: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ

ج / 2 ص -321- أَذَاهُمْ} [33/48]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ}، بين تعالى في هذه الآية الكريمة أنه كفى نبيه صلى الله عليه وسلم المستهزئين الذين كانوا يستهزؤون به وهم قوم من قريش، وذكر في مواضع أُخر أنه كفاه غيرهم؛ كقوله في أهل الكتاب: {فَسَيَكْفِيكَهُمُ اللَّهُ} الآية [2/137]، وقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ...} الآية[39/36]، إلى غير ذلك من الآيات.
والمستهزؤون المذكورون: هم الوليد بن المغيرة، والعاص بن وائل، والحارث بن قيس السهمي، والأسود بن عبد يغوث، والأسود بن المطلب.
والآفات التي كانت سبب هلاكهم مشهورة في التاريخ.
قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ}، ذكر جل وعلا في هذه الآية الكريمة أنه يعلم أن نبيه صلى الله عليه وسلم يضيق صدره بما يقول الكفار فيه من الطعن والتكذيب والطعن في القرآن، وأوضح هذا المعنى في مواضع أُخر؛ كقوله: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} [6/33]، وقوله: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ} [11/12]، وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [26/3]، إلى غير ذلك من الآيات، وقد قدمنا شيئاً من ذلك في"الأنعام".
قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ}، أمر جل وعلا نبيه صلى الله عليه وسلم في هذه الآية بأمرين، أحدهما قوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ} [15/98]، والثاني قوله: {وَكُنْ مِنَ السَّاجِدِينَ} [15/98].
وقد كرر تعالى في كتابه الأمر بالشيئين المذكورين في هذه الآية الكريمة، كقوله في الأول: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} [110/3]، وقوله: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [20/130]، وقوله: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْأِبْكَارِ} [40/55]، والآيات بمثل ذلك كثيرة.
وأصل التسبيح في اللغة: الإبعاد عن السوء، ومعناه في عرف الشرع: تنزيه الله

ج / 2 ص -322- جل وعلا عن كل ما لا يليق بجلاله وكماله، ومعنى {سَبِّحْ}: نزه ربك جل وعلا عن كل ما لا يليق بكماله وجلاله، وقوله: {بِحَمْدِ رَبِّكَ}، أي: في حال كونك متلبساً بحمد ربك، أي بالثناء عليه بجميع ما هو أهله من صفات الكمال والجلال؛ لأن لفظة {بِحَمْدِ رَبِّكَ} أضيفت إلى معرفة فتعم جميع المحامد من كل وصف كمال وجلال ثابت لله جل وعلا، فتستغرق الآية الكريمة الثناء بكل كمال؛ لأن الكمال يكون بأمرين، أحدهما: التخلي عن الرذائل، والتنزه عما لا يليق، وهذا معنى التسبيح والثاني: التحلي بالفضائل والاتصاف بصفات الكمال، وهذا معنى الحمد، فتم الثناء بكل كمال، ولأجل هذا المعنى ثبت في الصحيح عنه صلى الله عليه وسلم، أنه قال: "كلمتان خفيفتان على اللِّسان، ثقيلتان في الميزان، حبيبتان إلى الرَّحمن: سبحان الله وبحمده، سبحان الله العظيم"، وكقوله في الثاني وهو السجود: {كَلَّا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} [96/19]،وقوله: {وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [76/26]، وقوله: {وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [41/37]، ويكثر في القرآن العظيم إطلاق التسبيح على الصلاة.
وقالت جماعة من العلماء: المراد بقوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ} [15/98]، أي: صل له، وعليه فقوله: {وَكُنْ مِنَ السَّاجِدِينَ}، من عطف الخاص على العام، والصلاة تتضمن غاية التنزيه ومنتهى التقديس. وعلى كل حال فالمراد بقوله: {وَكُنْ مِنَ السَّاجِدِينَ}، أي: من المصلين، سواء قلنا إن المراد بالتسبيح الصلاة، أو أعم منها من تنزيه الله عما لا يليق به؛ ولأجل كون المراد بالسجود الصلاة لم يكن هذا الموضع محل سجدة عند جمهور العلماء، خلافاً لمن زعم أنه موضع سجود.
قال القرطبي في تفسيره: قال ابن العربي: ظن بعض الناس أن المراد بالأمر هنا السجود نفسه، فرآى هذا الموضع محل سجود في القرآن، وقد شاهدت الإمام بمحراب زكريا من البيت المقدس طهره الله يسجد في هذا الموضع، وسجدت معه فيه، ولم يره جماهير العلماء.
قلت: قد ذكر أبو بكر النقاش أن ههنا سجدة عند أبي حذيفة ويمان بن رئاب ورأى أنها واجبة، انتهى كلام القرطبي.
وقد تقدم معنى السجود في سورة "الرعد"، وعلى أن المراد بالتسبيح الصلاة فالمسوغ لهذا الإطناب الذي هو عطف الخاص على العام هو أهمية السجود؛ لأن أقرب

ج / 2 ص -323- ما يكون العيد من ربه في حال كونه في السجود.
قال مسلم في صحيحه: وحدثنا هارون بن معروف، وعمرو بن سواد قالا: حدثنا عبد الله بن وهب، عن عمرو بن الحارث، عن عمارة بن غزية، عن سمي مولى أبي بكر، أنه سمع أبا صالح ذكوان يحدث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء".
تنبيه
اعلم أن ترتيبه جل وعلا الأمر بالتسبيح والسجود على ضيق صدره صلى الله عليه وسلم بسبب ما يقولون له من السوء دليل على أن الصلاة والتسبيح سبب لزوال ذلك المكروه، ولذا كان صلى الله عليه وسلم إذا حز به أمر بادر إلى الصلاة، وقال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ...} الآية [2/45].
ويؤيد هذا ما رواه الإمام أحمد، وأبو داود، والنسائي من حديث نعيم بن همار رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لا تعجز عن أربع ركعات من أول النهار أكفك آخره"، فينبغي للمسلم إذا أصابه مكروه أن يفزع إلى الله تعالى بأنواع الطاعات من صلاة وغيرها.
قوله تعالى: {وَاعْبُدْ رَبَّكَ}، أمر الله جل وعلا نبيه صلى الله عليه وسلم بأن يعبد ربه، أي: يتقرب له على وجه الذل والخضوع والمحبة بما أمر أن يتقرب له به من جميع الطاعات على الوجه المشروع، وجلّ القرآن في تحقيق هذا الأمر الذي هو حظ الإثبات من لا إله إلا الله، مع حظ النفي منها. وقد بين القرآن أن هذا لا ينفع إلا مع تحقيق الجزء الثاني من كلمة التوحيد، الذي هو حظ النفي منها، وهو خلع جميع المعبودات سوى الله تعالى في جميع أنواع العبادات؛ قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [11/123]، وقال: {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ} [19/65]، وقال: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [4/36]، وقال: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [2/256]، وقال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106]، والآيات في مثل ذلك كثيرة جداً.
قوله تعالى: {حَتَّى يَأْتِيَكَ الْيَقِينُ}، قالت جماعة من أهل العلم، منهم سالم بن عبد الله بن عمر، ومجاهد، والحسن، وقتادة، وعبد الرحمن بن زيد بن أسلم وغيرهم:

ج / 2 ص -324- اليقين: الموت، ويدل لذلك قوله تعالى: {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [74/43-47]، وهو الموت.
ويؤيد هذا ما أخرجه البخاري في صحيحه من حديث الزهري عن خارجة بن زيد بن ثابت، عن أم العلاء، امرأة من الأنصار، أن رسول الله صلى الله عليه وسلم لمَّا دخل على عثمان بن مظعون وقد مات، قالت أُمُّ العلاء: رحمة الله عليك أبا السَّائب? فشهادتي عليك لقد أكرمك الله، فقال رسول الله صلى الله عليه وسلم: "وما يدريك أن الله قد أكرمه"؟ فقالت: بأبي وأمي يا رسول الله! فمن يكرمه الله!؟ فقال: "أَما هو فقد جاءه اليقين، وإني لأَرجو له الخير..." الحديث. وهذا الحديث الصحيح يدل على أن اليقين الموت، وقول من قال: إن المراد باليقين انكشاف الحقيقة، وتيقن الواقع لا ينافي ما ذكرنا؛ لأن الإنسان إذا جاءه الموت ظهرت له الحقيقة يقيناً. ولقد أجاد التهامي في قوله:

والعيش نوم والمنية يقظة والمرء بينهما خيال ساري

وقال صاحب الدر المنثور: أخرج سعيد بن منصور، وابن المنذر، والحاكم في التاريخ، وابن مردويه، والديلمي عن أبي مسلم الخولاني قال: قال رسول الله صلى الله عليه وسلم: "ما أوحي إليّ أن أجمع المال وأكون من التاجرين، ولكن أوحي إلي: أن {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}، [15/98-99].
وأخرج ابن مردويه عن ابن مسعود رضي الله عنه عن النَّبي صلى الله عليه وسلم، قال: "ما أوحي إليّ أن أجمع المال وأكون من التاجرين، ولكن أوحي إلي: أن {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}".
وأخرج ابن مردويه والديلمي عن أبي الدرداء رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم، يقول: "ما أوحي إليّ أن أكون تاجراً ولا أجمع المال متكاثراً، ولكن أوحي إليّ أن {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
تنبيهان
الأول: هذه الآية الكريمة تدل على أن الإنسان ما دام حياً وله عقل ثابت يميز به، فالعبادة واجبة عليه بحسب طاقته، فإن لم يستطع الصلاة قائماً فليصل قاعداً، فإن لم

ج / 2 ص -325- يستطع فعلى جنب، وهكذا قال تعالى عن نبيه عيسى عليه وعلى نبينا الصلاة والسلام: {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} [19/31]، وقال البخاري في صحيحه باب إذا لم يطق قاعداً صلى على جنب، وقال عطاء: إن لم يقدر أن يتحول إلى القبلة صلى حيث كان وجهه، حدثنا عبدان، عن عبد الله، عن إبراهيم بن طهمان قال: حدثني الحسين المكتِّب، عن بريدة، عن عمران بن حصين رضي الله عنهما، قال: كانت بي بواسير، فسألت النَّبي صلى الله عليه وسلم عن الصلاة، فقال: "صلِّ قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب" اهـ. ونحو هذا معلوم؛ قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [64/16]، وقال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286]، وقال صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم..." الحديث.
التنبيه الثاني: اعلم أن ما يفسر به هذه الآية الكريمة بعض الزنادقة الكفرة المدعين للتصوف، من أن معنى اليقين المعرفة بالله جل وعلا، وأن الآية تدل على أن العبد إذا وصل من المعرفة بالله إلى تلك الدرجة المعبر عنها باليقين، أنه تسقط عنه العبادات والتكاليف؛ لأن ذلك اليقين هو غاية الأمر بالعبادة.
إن تفسير الآية بهذا كفر بالله وزندقة، وخروج عن ملة الإسلام بإجماع المسلمين، وهذا النوع لا يسمى في الاصطلاح تأويلاً، بل يسمى لعباً كما قدمنا في "آل عمران"، ومعلوم أن الأنبياء صلوات الله وسلامه عليهم هم وأصحابهم هم أعلم الناس بالله، وأعرفهم بحقوقه وصفاته وما يستحق من التعظيم، وكانوا مع ذلك أكثر الناس عبادة لله جل وعلا، وأشدهم خوفاً منه وطمعاً في رحمته؛ وقد قال جل وعلا: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [35/28].
والعلم عند الله تعالى.
تم بحمد الله تفسير سورة الحجر ولله الحمد


سورة النحل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -326- بسم الله الرحمن الرحيم
 سورة النحل
قوله تعالى: {أَتَى أَمْرُ اللَّهِ}، أي: قرب وقت إتيان القيامة، وعبر بصيغة الماضي تنزيلاً لتحقق الوقوع منزلة الوقوع. واقتراب القيامة المشار إليه هنا بينه جل وعلا في مواضع أُخر، كقوله: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} [21/1]، وقوله جل وعلا: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [54/1]، وقوله: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} [33/63]، وقوله: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [42/17]، وقوله جل وعلا: {أَزِفَتِ الْآزِفَةُ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ} [53/57-58]، إلى غير ذلك من الآيات.
والتعبير عن المستقبل بصيغة الماضي لتحقق وقوعه كثير في القرآن، كقوله: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ...} الآية [39/68]، وقوله: {وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ...} الآية [7/44]، وقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ وَسِيقَ الَّذِينَ كَفَرُوا...} الآية [39/69-71].
فكل هذه الأفعال الماضية بمعنى الاستقبال، نزل تحقق وقوعها منزلة الوقوع.
قوله تعالى: {فَلا تَسْتَعْجِلُوهُ}، نهى الله جل وعلا في هذه الآية الكريمة عن استعجال ما وعد به من الهول والعذاب يوم القيامة، والاستعجال هو طلبهم أن يعجل لهم ما يوعدون به من العذاب يوم القيامة.
والآيات الموضحة لهذا المعنى كثيرة، كقوله جل وعلا: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [29/53، 54]، وقوله: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا} [42/18]، وقوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ} الآية [11/8]، وقوله: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا

ج / 2 ص -327- قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [38/16]، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} [10/50]، إلى غير ذلك من الآيات.
والضمير في قوله: {فَلا تَسْتَعْجِلُوهُ} [16/1] في تفسيره وجهان:
أحدهما: أنه العذاب الموعد به يوم القيامة، المفهوم من قوله: {أَتَى أَمْرُ اللَّهِ} [16/1].
والثاني: أنه يعود إلى الله؛ أي: لا تطلبوا من الله أن يعجل لكم العذاب؛ قال معناه ابن كثير.
وقال القرطبي في تفسيره: قال ابن عباس: لما نزلت {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [54/1]، قال الكفار: إن هذا يزعم أن القيامة قد قربت! فأمسكوا عن بعض ما كنتم تعملون، فأمسكوا فانتظروا فلم يروا شيئاً، فقالوا: ما نرى شيئاً! فنزلت {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ} الآية [21/1]، فأشفقوا وانتظروا قرب الساعة؛ فامتدت الأيام فقالوا: ما نرى شيئاً، فنزلت {أَتَى أَمْرُ اللَّهِ} [16/1]، فوثب رسول الله صلى الله عليه وسلم والمسلمون وخافوا، فنزلت {فَلا تَسْتَعْجِلُوهُ}، فاطمأنوا، فقال النَّبي صلى الله عليه وسلم: "بعثت أنا والساعة كهاتين" وأشار بأصبعيه السبابة والتي تليها، اهـ محل الغرض من كلام القرطبي، وهو يدل على أن المراد بقوله {فَلا تَسْتَعْجِلُوهُ}، أي: لا تظنوه واقعاً الآن عن عجل، بل هو متأخر إلى وقته المحدد له عند الله تعالى.
وقول الضحاك ومن وافقه: إن معنى: {أَتَى أَمْرُ اللَّهِ}، أي: فرائضه وحدوده، قول مردود ولا وجه له، وقد رده الإمام ابن جرير الطبري في تفسيره قائلاً: إنه لم يبلغنا أن أحداً من أصحاب رسول الله صلى الله عليه وسلم استعجل فرائض قبل أن تفرض عليهم، فيقال لهم من أجل ذلك: قد جاءتكم فرائض الله فلا تستعجلوها، أما مستعجلوا العذاب من المشركين فقد كانوا كثيراً اهـ.
والظاهر المتبادر من الآية الكريمة: أنها تهديد للكفار باقتراب العذاب يوم القيامة مع نهيهم عن استعجاله.
قال ابن جرير في تفسيره: وأولى القولين في ذلك عندي بالصواب قول من قال: هو تهديد من الله لأهل الكفر به وبرسوله، وإعلام منه لهم قرب العذاب منهم والهلاك، وذلك

ج / 2 ص -328- أنه عقب ذلك بقوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [16/1]، فدل بذلك على تقريعه المشركين به ووعيده لهم اهـ.
قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}، أظهر الأقوال في معنى الروح في هذه الآية الكريمة أن المراد بها الوحي؛ لأن الوحي به حياة الأرواح، كما أن الغذاء به حياة الأجسام.
ويدل لهذا قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ} [42/52]، وقوله: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/15، 16].
ومما يدل على أن المراد بالروح الوحي إتيانه، بعد قوله: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ} [16/2]، بقوله: {أَنْ أَنْذِرُوا} [16/2]؛ لأن الإنذار إنما يكون بالوحي، بدليل قوله: {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} الآية [21/45]، وكذلك إتيانه بعد قوله: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [40/15]، بقوله: {لِيُنْذِرَ يَوْمَ التَّلاقِ...} الآية [40/15]؛. لأن الإنذار إنما يكون بالوحي أيضاً، وقرأ هذا الحرف ابن كثير وأبو عمرو {يُنَزِّلُ} [16/2]، بضم الياء وإسكان النون وتخفيف الزاي. والباقون بالضم والتشديد، ولفظه {من} [16/2] في الآية تبعيضية، أو لبيان الجنس.
وقوله: {عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [16/2]، أي: ينزل الوحي على من اختاره وعلمه أهلاً لذلك؛كما بينه تعالى بقوله: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} [22/75]، وقوله: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [6/124]،: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [40/15]، وقوله: {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [2/90].
وهذه الآيات وأمثالها رد على الكفار، في قولهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [43/31].
قوله تعالى: {أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ}، الأظهر في {أَنْ} من قوله: {أَنْ أَنْذِرُوا}، أنها هي المفسرة؛ لأن إنزال الملائكة بالروح، أي: بالوحي، فيه معنى القول دون حروفه؛ فيكون المعنى: أن الوحي الذي أنزلت به الملائكة مفسر بإنذار الناس

ج / 2 ص -329- بلا إله إلا الله، وأمرهم بتقواه.
وقد أوضح جل وعلا هذا المعنى في آيات كثيرة؛ كقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]، وقوله: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [21/108]، إلى غير ذلك من الآيات، وقد قدمنا معنى الإنذار، ومعنى التقوى.
قوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ}، بين جل وعلا في هذه الآية الكريمة أنه هو خالق السموات والأرض، وأن من يخلق هذه المخلوقات العظيمة يتنزه ويتعاظم أن يعبد معه ما لا يخلق شيئاً، ولا يملك لنفسه شيئاً.
فالآية تدل على أن من يبرز الخلائق من العدم إلى الوجود، لا يصح أن يعبد معه من لا يقدر على شيء؛ ولهذا أتبع قوله: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ}[16/3]، بقوله: {تَعَالَى عَمَّا يُشْرِكُونَ} [16/3].
وأوضح هذا المعنى في آيات كثيرة؛ كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمَْ} الآية [2/21]، فدل على أن المعبود هو الخالق دون غيره، وقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، وقوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [13/16]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} [25/1-3]،وقوله جل وعلا: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} [31/11]، وقوله: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ...} الآية [35/40]، وقوله: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [46/4]، وقوله جل وعلا: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}

ج / 2 ص -330- [7/191]، وقوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} [22/73]، وقوله: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ...} الآية [52/35-36]، وقوله: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ} الآية [16/20-21]، إلى غير ذلك من الآيات.
فهذه الآيات تبين أن الذي يستحق أن يعبد هو من يخلق الخلق، ويبرزهم من العدم إلى الوجود، أما غيره فهو مخلوق مربوب، محتاج إلى من يخلقه، ويدبر شؤونه.
قوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ}، ذكر جل وعلا في هذه الآية الكريمة: أنه خلق الإنسان من نطفة، وهي مني الرجل ومني المرأة؛ بدليل قوله تعالى: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [76/2]، أي: أخلاط من ماء الرجل وماء المرأة.
وقال صاحب الدر المنثور بعد ذكر بعض الروايات في تفسير الأمشاج بالأخلاط: من ماء الرجل وماء المرأة. وأخرج الطستي عن ابن عباس: أن نافع بن الأزرق قال: أخبرني عن قوله: {مِنْ نُطْفَةٍ أَمْشَاجٍ}، قال: اختلاط ماء الرجل وماء المرأة إذا وقع في الرحم، قال: وهل تعرف العرب ذلك؟ قال: نعم، أما سمعت أبا ذؤيب وهو يقول:

كأن الريش والفوقين منه خلال النصل خالطه مشيج

ونسب في اللسان هذا البيت لزهير بن حرام الهذلي، وأنشده هكذا:

كأن النصل والفوقين منها خلال الريش سيط به مشيج

قال: ورواه المبرد:

كأن المتن والشرجين منه خلاف النصل سيط به مشيج

قال: ورواه أبو عبيدة:

كأن الريش والفوقين منها خلال النصل سيط به المشيج

ومعنى سيط به المشيج: خلط به الخلط.
إذا عرفت معنى ذلك، فاعلم أنه تعالى بين أن ذلك الماء الذي هو النطفة، منه ما هو خارج من الصلب، أي: وهو ماء الرجل، ومنه ما هو خارج من الترائب، وهو: ماء المرأة، وذلك في قوله جل وعلا: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ

ج / 2 ص -331- مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/5-7]؛ لأن المراد بالصلب صلب الرجل وهو ظهره، والمراد بالترائب، ترائب المرأة وهي موضع القلادة منها؛ ومنه قول امرىء القيس:

مهفهفة بيضاء غير مفاضة ترائبها مصقولة كالسجنجل

واستشهد ابن عباس لنافع بن الأزرق على أن الترائب موضع القلادة بقول المخبل، أو ابن أبي ربيعة:

والزعفران على ترائبها شرقا به اللبات والنحر

فقوله هنا: {مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/7]، يدل على أن الأمشاج هي الأخلاط المذكورة، وأمر الإنسان بأن ينظر مم خلق في قوله: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ} [86/5]، تنبيه له على حقارة ما خلق منه، ليعرف قدره، ويترك التكبر والعتو، ويدل لذلك قوله: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ...} الآية [77/20].
وبين جل وعلا حقارته بقوله: {أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} [70/38]، والتعبير عن النطفة بما الموصولة في قوله: {مِمَّا يَعْلَمُونَ} [70/39]، فيه غاية تحقير ذلك الأصل الذي خلق منه الإنسان، وفي ذلك أعظم ردع، وأبلغ زجر عن التكبر والتعاظم.
وقوله جل وعلا: {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [16/4]، أظهر القولين فيه: أنه ذم للإنسان المذكور، والمعنى: خلقناه ليعبدنا ويخضع لنا ويطيع؛ ففاجأ بالخصومة والتكذيب، كما تدل عليه {إِذَا} الفجائية، ويوضح هذا المعنى قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [51/56]، مع قوله جل وعلا: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/77-79]، وقوله: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً} [25/54، 55]، وقوله: {وَيَقُولُ الْإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} [19/66، 67]، إلى غير ذلك من الآيات، وسيأتي إن شاء الله تعالى زيادة إيضاح لهذا المبحث في "سورة الطارق".

ج / 2 ص -332- تنبيه
اختلف علماء العربية في {إِذَا} الفجائية؛ فقال بعضهم: هي حرف، وممن قال به الأخفش. قال ابن هشام في المغني: ويرجح هذا القول قولهم: خرجت فإذا إن زيداً بالباب بكسر، إن، لأن إن المكسورة لا يعمل ما بعدها فيما قبلها. وقال بعضهم: هي ظرف مكان. وممن قال به المبرد، وقال بعضهم: هي ظرف زمان، وممن قال به الزجاج. الخصيم: صيغة مبالغة، أي: شديد الخصومة. وقيل: الخصيم المخاصم؛ وإتيان الفعيل بمعنى المفاعل كثير في كلام العرب، كالقعيد بمعنى المقاعد، والجليس بمعنى المجالس، والآكيل بمعنى المؤاكل، ونحو ذلك.
وقوله: {مُبِينٌ} [16/4]، الظاهر أنه اسم فاعل أبان اللازمة، بمعنى بان وظهر؛ أي بين الخصومة، ومن إطلاق أبان بمعنى بان قول جرير:

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

أي: ظهر، وقول عمر بن أبي ربيعة المخزومي:

لو دب ذر فوق ضاحي جلدها لأبان من آثارهن حدود

يعني لظهر من آثارهن ورم في الجلد، وقيل: من أبان المتعدية والمفعول محذوف؛ أي: مبين خصومته ومظهر لها، والعلم عند الله تعالى.
قوله تعالى: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه خلق الأنعام لبني آدم ينتفعون بها تفضلاً منه عليهم، وقد قدمنا في "آل عمران" أن القرآن بين أن الأنعام هي الأزواج الثمانية التي هي: الذكر والأنثى من الإبل، والبقر، والضأن، والمعز، والمراد بالدفء على أظهر القولين: أنه اسم لما يدفأ به، كالملء اسم لما يملأ به، وهو الدفاء من اللباس المصنوع من أصواف الأنعام وأوبارها وأشعارها.
ويدل لهذا قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ} [16/80]، وقيل: الدفء نسلها، والأول أظهر؛ والنسل داخل في قوله {وَمَنَافِعُ} [16/5]، أي: من نسلها ودرها، {وَمِنْهَا تَأْكُلُونَ}.

ج / 2 ص -333- ومنافع الأنعام التي بين الله جل وعلا امتنانه بها على خلقه في هذه الآية الكريمة، بينها لهم أيضاً في آيات كثيرة، كقوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} [23/21، 22]، وقوله: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ} [40/79-81]، وقوله: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} [36/71-73]، وقوله: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [43/12، 13]، وقوله: { وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}[39/6]، إلى غيرذلك من الآيات.
والأظهر في إعراب {وَالْأَنْعَامَ} [16/5] أن عامله وهو {خَلَقَ}، اشتغل عنه بالضمير فنصب بفعل مقدر وجوباً يفسره {خَلَقَ} المذكور، على حد قول ابن مالك في الخلاصة:

فالسابق انصبه بفعل أضمرا حتما موافق لما قد أظهر

وإنما كان النصب هنا أرجح من الرفع؛ لأنه معطوف على معمول فعل، وهو قوله تعالى: {خَلَقَ الْإنْسَانَ مِنْ نُطْفَةٍ} الآية [16/4]، فيكون عطف الجملة الفعلية على الجملة الفعلية أولى من عطف الإسمية على الفعلية لو رفع الاسم السابق؛ وإلى هذا أشار ابن مالك في الخلاصة بقوله عاطفاً على ما يختار فيه النصب:

وبعد عاطف بلا فصل على معمول فعل مستقر أولا

وقال بعض العلماء: إن قوله {وَالْأَنْعَامَ} معطوف على {الْإِنْسَانَ} من قوله {خَلَقَ الْإِنْسَانَ} [16/4]، والأول أظهر كما ترى.
وأظهر أوجه الإعراب في قوله: {لَكُمْ فِيهَا دِفْءٌ} [16/5]، أن قوله: {دِفْءٌ} مبتدأ خبره {لَكُمْ فِيهَا}، وسوغ الابتداء بالنكرة اعتمادها على الجار والمجرور قبلها وهو الخبر كما هو معروف، خلافاً لمن زعم أن {دِفْءٌ}، فاعل الجار والمجرور الذي هو:

ج / 2 ص -334- {لَكُمْ}.
وفي الآية أوجه أخرى ذكرها بعض العلماء تركنا ذكرها لعدم اتجاهها عندنا، والعلم عند الله تعالى.
وقوله في هذه الآية الكريمة: {وَلَكُمْ فِيهَا جَمَالٌ} [16/6]، يعني: أن اقتناء هذه الأنعام وملكيتها فيه لمالكها عند الناس جمال؛ أي: عظمة ورفعة، وسعادة في الدنيا لمقتنيها، وكذلك قال في الخيل والبغال والحمير: {لِتَرْكَبُوهَا وَزِينَةً} [16/8]، فعبر في الأنعام بالجمال، وفي غيرها بالزينة، والجمال: مصدر جمل فهو جميل وهي جميلة، ويقال أيضاً: هي جملاء؛ وأنشد لذلك الكسائي قول الشاعر:

فهي جملاء كبدر طالع بذت الخلق جميعاً بالجمال

والزينة: ما يتزين به، وكانت العرب تفتخر بالخيل والإبل ونحو ذلك؛ كالسلاح، ولا تفتخر بالبقر والغنم، ويدل لذلك قول العباس بن مرداس يفتخر بمآثر قبيلته بني سليم:

واذكر بلاء سليم في مواطنها ففي سليم لأهل الفخر مفتخر

قوم هم نصروا الرحمن واتبعوا دين الرسول وأمر الناس مشتجر

لا يغرسون فسيل النخل وسطهم ولا تخاور في مشتاهم البقر

إلا سوابح كالعقبان مقربة في دارة حولها الأخطار والعكر

والسوابح: الخيل، والمقربة: المهيأة المعدة قريباً، والأخطار: جمع خطر، بفتح فسكون، أو كسر فسكون، وهو عدد كثير من الإبل على اختلاف في قدره، والعكر، بفتحتين: جمع عكرة، وهي القطيع الضخم من الإبل أيضاً على اختلاف في تحديد قدره. وقول الآخر:

لعمري لقوم قد ترى أمس فيهم مرابط للأمهار والعكر الدثر

أحب إلينا من أناس بقنة يروح على آثار شائهم النمر

وقوله: العكر الدثر، أي: المال الكثير من الإبل. وبدأ بقوله: {حِينَ تُرِيحُونَ} [16/6]؛ لأنها وقت الرواح أملأ ضروعاً وبطوناً منها وقت سراحها للمرعى.
وأظهر أوجه الإعراب في قوله: {وَزِينَةً} [16/8]، أنه مفعول لأجله، معطوف على ما قبله؛ أي: لأجل الركوب والزينة.
قوله تعالى: {وَيَخْلُقُ مَا لاَ تَعْلَمُونَ}، ذكر جل وعلا في هذه الآية الكريمة أنه

ج / 2 ص -335- يخلق ما لا يعلم المخاطبون وقت نزولها، وأبهم ذلك الذي يخلقه لتعبيره عنه بالموصول، ولم يصرح هنا بشيء منه، ولكن قرينة ذكر ذلك في معرض الامتنان بالمركوبات تدل على أن منه ما هو من المركوبات، وقد شوهد ذلك في إنعام الله على عباده بمركوبات لم تكن معلومة وقت نزول الآية، كالطائرات، والقطارات، والسيارات.
ويؤيد ذلك إشارة النبيِّ صلى الله عليه وسلم إلى ذلك في الحديث الصحيح، قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا قتيبة بن سعيد، حدثنا ليث، عن سعيد بن أبي سعيد، عن عطاء بن ميناء، عن أبي هريرة، أنه قال: قال رسول الله صلى الله عليه وسلم: "والله لينزلن ابن مريم حكماً عادلا فليكسرن الصليب، وليقتلن الخنزير، وليضعن الجزية، ولتتركن القلاص فلا يسعى عليها، ولتذهبن الشحناء والتباغض والتحاسد، وليدعون إلى المال فلا يقبله أحد" اهـ.
ومحل الشاهد من هذا الحديث الصحيح قوله صلى الله عليه وسلم: "ولتتركن القلاص فلا يسعى عليها" فإنه قسم من النَّبي صلى الله عليه وسلم أنه ستترك الإبل فلا يسعى عليها، وهذا مشاهد الآن للاستغناء عن ركوبها بالمراكب المذكورة.
وفي هذا الحديث معجزة عظمى، تدل على صحة نبوته صلى الله عليه وسلم، وإن كانت معجزاته صلوات الله عليه وسلامه أكثر من أن تحصر.
وهذه الدلالة التي ذكرنا تسمى دلالة الاقتران، وقد ضعفها أكثر أهل الأصول، كما أشار له صاحب مراقي السعود بقوله:

أما قران اللفظ في المشهور فلا يساوي في سوى المذكور

وصحح الاحتجاج بها بعض العلماء، ومقصودنا من الاستدلال بها هنا: أن ذكر {مَا لاَ تَعْلَمُونَ} [16/8]، في معرض الامتنان بالمركوبات لا يقل عن قرينة دالة على أن الآية تشير إلى أن من المراد بها بعض المركوبات، كما قد ظهرت صحة ذلك بالعيان.
وقد ذكر في موضع آخر: أنه يخلق ما لا يعلمه خلقه غير مقترن بالامتنان بالمركوبات، وذلك في قوله {سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} [36/36]،
قوله تعالى: {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ}، اعلم أولاً: أن {قَصْدُ السَّبِيلِ} [16/9]، هو
الطريق المستقيم القاصد، الذي لا اعوجاج فيه، وهذا المعنى معروف في كلام العرب؛ ومنه قول زهير بن أبي سلمى المزني:

ج / 2 ص -336- صحا القلب عن سلمى وأقصر باطله وعرى أفراس الصبا ورواحله

وأقصرت عما تعلمين وسددت علي سوى قصد السبيل معادله

وقول امرىء القيس:

ومن الطريقة جائر وهدى قصد السبيل ومنه ذو دخل

فإذا علمت ذلك، فاعلم أن في معنى الآية الكريمة وجهين معروفين للعلماء، وكل منهما له مصداق في كتاب الله، إلا أن أحدهما أظهر عندي من الآخر.
الأول منهما: أن معنى {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ}: أن طريق الحق التي هي قصد السبيل على الله، أي: موصلة إليه، ليست حائدة، ولا جائرة عن الوصول إليه وإلى مرضاته، {وَمِنْهَا جَائِرٌ} أي: من الطريق جائر لا يصل إلى الله، بل هو زائغ وحائد عن الوصول إليه، ويشهد لهذا المعنى قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [6/153]، وقوله: {وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} [36/61].
ويؤيد هذا التفسير قوله بعده: {وَمِنْهَا جَائِرٌ}، وهذا الوجه أظهر عندي، واستظهره ابن كثير وغيره، وهو قول مجاهد.
الوجه الثاني: أن معنى الآية الكريمة: {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} [16/9]، أي: عليه جل وعلا أن يبين لكم طريق الحق على ألسنة رسله.
ويدل لهذا الوجه قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165]، وقوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وقوله: {فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [64/12]، إلى غير ذلك من الآيات.
وعلى هذا القول، فمعنى قوله: {وَمِنْهَا جَائِرٌ} [16/9]، غير واضح؛ لأن المعنى: ومن الطريق جائر عن الحق، وهو الذي نهاكم الله عن سلوكه. والجائر: المائل عن طريق الحق. والوجهان المذكوران في هذه الآية جاريان في قوله: {إِنَّ عَلَيْنَا لَلْهُدَى...} الآية [92/12].
قوله تعالى: {وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}، بين جل وعلا في هذه الآية الكريمة أنه لو شاء هداية جميع خلقه لهداهم أجمعين، وأوضح هذا المعنى في آيات أخر، كقوله:

ج / 2 ص -337- {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} [6/35]،، وقوله: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا...} الآية [32/13]، وقوله: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} [6/107]، وقوله: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً...} الآية [10/99]، وقوله: {وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً...} الآية [11/118]، إلى غير ذلك من الآيات، وقد قدمنا هذا في "سورة يونس"
قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ}، تقدم الكلام على ما يوضح معنى هذه الآية الكريمة في "سورة الحجر".
وقوله جل وعلا: {وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ}، بين جل وعلا في هذه الآية الكريمة أن إنباته بالماء ما يأكله الناس من الحبوب والثمار، وما تأكله المواشي من المرعى، من أعظم نعمه على بني آدم، ومن أوضح آياته الدالة على أنه هو المستحق لأن يعبد وحده. وأوضح هذا المعنى في آيات كثيرة، كقوله: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} [32/27]، وقوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى} [20/53، 54]، وقوله: {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [79/30-33]، وقوله: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ} الآية [50/9-11]، وقوله: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [27/60] وقوله: {وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً وَجَنَّاتٍ أَلْفَافاً} [78/14-16]، والآيات بمثل هذا كثيرة جداً.
تنبيهان
الأول: اعلم أن النظر في هذه الآيات واجب، لما تقرر في الأصول: أن صيغة الأمر تقتضي الوجوب إلا لدليل يصرفها عن الوجوب. والله جل وعلا أمر الإنسان أن ينظر

ج / 2 ص -338- إلى طعامه الذي به حياته، ويفكر في الماء الذي هو سبب إنبات حبه، من أنزله!؟ ثم بعد إنزال الماء وري الأرض من يقدر على شق الأرض عن النبات وإخراجه منها!؟ ثم من يقدر على إخراج الحب من ذلك النبات!؟ ثم من يقدر على تنميته حتى يصير صالحاً للأكل! {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ...} الآية[6/99]، وذلك في قوله تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّا فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [80/24-32].
وكذلك يجب على الإنسان النظر في الشيء الذي خلق منه، لقوله تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ} [86/5]، وظاهر القرآن أن النظر في ذلك واجب، ولا دليل يصرف عن ذلك.
التنبيه الثاني: اعلم أنه جل وعلا أشار في هذه الآيات من أول سورة "النحل"، إلى براهين البعث الثلاثة، التي قدمنا أن القرآن العظيم يكثر فيه الاستدلال بها على البعث.
الأول: خلق السموات والأرض المذكور في قوله: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ...} الآية [64/3]، والاستدلال بذلك على البعث كثير في القرآن، كقوله: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا} [79/27، 28]، إلى قوله: {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [79/33]، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [46/33]،، وقوله: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ..} الآية [40/57]، وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [36/81]، إلى غير ذلك من الآيات كما تقدم.
البرهان الثاني: خلق الإنسان أولاً المذكور في قوله: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ} [16/4؛ لأن من اخترع قادر على الإعادة ثانياً، وهذا يكثر الاستدلال به أيضاً على البعث، كقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79]، وقوله: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ..} الآية [30/27]، وقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [22/5]، وقوله: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} [50/15] إلى غير ذلك من

ج / 2 ص -339- الآيات كما تقدم.
البرهان الثالث: إحياء الأرض بعد موتها المذكور هنا في قوله: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ...} الآية [16/11]، فإنه يكثر في القرآن الاستدلال به على البعث أيضاً، كقوله: {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [41/39]، وقوله: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} [50/11]، أي: كذلك الإحياء خروجكم من قبوركم أحياء بعد الموت، وقوله: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [30/19]، أي: من قبوركم أحياء بعد الموت، وقوله: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [7/57]، وقوله: {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [22/5، 6]، إلى غير ذلك من الآيات كما تقدم.
فهذه البراهين الثلاثة يكثر جداً الاستدلال بها على البعث في كتاب الله، كما رأيت وكما تقدم.
وهناك برهان رابع يكثر الاستدلال به على البعث أيضاً ولا ذكر له في هذه الآيات، وهو إحياء الله بعض الموتى في دار الدنيا، كما تقدمت الإشارة إليه في "سورة البقرة"؛ لأن من أحيا نفساً واحدة بعد موتها قادر على إحياء جميع النفوس: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [31/28].
وقد ذكر جل وعلا هذا البرهان في "سورة البقرة" في خمسة مواضع.
الأول: قوله: {ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [2/56].
الثاني: قوله: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} [2/73].
الثالث: قوله جل وعلا: {فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} [2/243].
الرابع: قوله: {فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى

ج / 2 ص -340- كُلِّ شَيْءٍ قَدِيرٌ} [2/259].
الخامس: قوله تعالى: {قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [2/260].
وقوله تعالى في هذه الآية الكريمة: {وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} [16/10]، أي: ترعون مواشيكم السائمة في ذلك الشجر الذي هو المرعى، والعرب تطلق اسم الشجر على كل ما تنبته الأرض من المرعى؛ ومنه قول النمر بن تولب العكلي:

إنا أتيناك وقد طال السفر نقود خيلا ضمرا فيها صعر

نطعمها اللحم إذا عز الشجر

والعرب تقول: سامت المواشي إذا رعت في المرعى الذي ينبته الله بالمطر. وأسامها صاحبها، أي: رعاها فيه، ومنه قول الشاعر:

مثل ابن بزعة أو كآخر مثله أولى لك ابن مسيمة الأجمال

يعني: يا بن راعية الجمال، التي تسميها في المرعى.
وقوله: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ} [16/11]، قرأه شعبة عن عاصم {ننبت} بالنون، والباقون بالياء التحتية.
قوله تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ}، ذكر جل وعلا في هذه الآية الكريمة أنه سخر لخلقه خمسة أشياء عظام، فيها من عظيم نعمته ما لا يعلمه إلا هو، وفيها الدلالات الواضحات لأهل العقول على أنه الواحد المستحق لأن يعبد وحده.
والخمسة المذكورة هي: الليل، والنهار، والشمس، والقمر، والنجوم.
وكرر في القرآن ذكر إنعامه بتسخير هذه الأشياء، وأنها من أعظم أدلة وحدانيته واستحقاقه للعبادة وحده؛ كقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [7/54]، وإغشاؤه الليل النهار: هو تسخيرهما، وقوله: {وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ} [14/33]، وقوله: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ

ج / 2 ص -341- وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [36/37-39]، وقوله: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} الآية [67/5]، وقوله: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [16/16]، إلى غير ذلك من الآيات.
وفي هذه الآية الكريمة ثلاث قراءات سبعيات في الأسماء الأربعة الأخيرة، التي هي {وَالشَّمْسَ}، و {وَالْقَمَرَ}، و {وَالنُّجُومُ}، و {مُسَخَّرَاتٌ} [16/12]؛ فقرأ بنصبها كلها نافع، وابن كثير، وأبو عمرو، وحمزة، والكسائي، وعاصم في رواية شعبة، وقرأ برفع الأسماء الأربعة ابن عامر، على أن {وَالشَّمْسَ} مبتدأ وما بعده معطوف عليه و{مُسَخَّرَاتٌ} خبر المبتدأ. وقرأ حفص عن عاصم بنصب {وَالشَّمْسَ وَالْقَمَرَ} عطفاً على {اللَّيْلَ وَالنَّهَارَ}، ورفع {وَالنُّجُومُ مُسَخَّرَاتٌ} على أنه مبتدأ وخبر. وأظهر أوجه الإعراب في قوله {مُسَخَّرَاتٌ} على قراءة النصب أنها حال مؤكدة لعاملها، والتسخير في اللغة: التذليل.
قوله تعالى: {وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَذَّكَّرُونَ}، قوله: {وَمَا} [16/13]، في محل نصب عطفاً على قوله {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ}، أي: وسخر لكم ما ذرأ لكم في الأرض، أي: ما خلق لكم فيها في حال كونه مختلفاً ألوانه.
ذكر جل وعلا في هذه الآية الكريمة امتنانه على خلقه بما سخر لهم مما خلق لهم في الأرض، منبهاً على أن خلقه لما خلق لهم في الأرض مع ما فيه من النعم العظام فيه الدلالة الواضحة لمن يذكر ويتعظ على وحدانيته واستحقاقه لأن يعبد وحده، وكرر هذا المعنى في مواضع كثيرة، كقوله: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاًً..} الآية [2/29]، وقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ...} الآية [45/13]، وقوله: {وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/10-13]، وقوله: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} [67/15].
وأشار في هذه الآية الكريمة إلى أن اختلاف ألوان ما خلق في الأرض من الناس والدواب وغيرهما، من أعظم الأدلة على أنه خالق كل شيء، وأنه الرب وحده، المستحق

ج / 2 ص -342- أن يعبد وحده.
وأوضح هذا في آيات أخر؛ كقوله في "سورة فاطر": {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ} [35/27 ،28]، وقوله: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} [30/22]، ولا شك أن اختلاف الألوان والمناظر والمقادير والهيئات وغير ذلك؛ فيه الدلالة القاطعة على أن الله جل وعلا واحد، لا شبيه له ولا نظير ولا شريك، وأنه المعبود وحده.
وفيه الدلالة القاطعة على أن كل تأثير فهو بقدرة وإرادة الفاعل المختار، وأن الطبيعة لا تؤثر في شيء إلا بمشيئته جل وعلا.
كما أوضح ذلك في قوله: {وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [13/4]، فالأرض التي تنبت فيها الثمار واحدة؛ لأن قطعها متجاورة، والماء الذي تسقى به ماء واحد، والثمار تخرج متفاضلة، مختلفة في الألوان والأشكال والطعوم، والمقادير والمنافع.
فهذا أعظم برهان قاطع على وجود فاعل مختار، يفعل ما يشاء كيف يشاء، سبحانه جل وعلا عن الشركاء والأنداد.
ومن أوضح الأدلة على أن الطبيعة لا تؤثر في شيء إلا بمشيئته جل وعلا: أن النار مع شدة طبيعة الإحراق فيها ألقى فيها الحطب وإبراهيم عليه وعلى نبينا الصلاة والسلام، ولا شك أن الحطب أصلب وأقسى وأقوى من جلد إبراهيم ولحمه؛ فأحرقت الحطب بحرها، وكانت على إبراهيم برداً وسلاماً، لما قال لها خالقها: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} [21/69]، فسبحان من لا يقع شيء كائناً ما كان إلا بمشيئته جل وعلا، فعال لما يريد.
وقوله في هذه الآية الكريمة: {يَذَّكَّرُونَ} [16/13]، أصله: يتذكرون، فأدغمت التاء في الذال، والاذكار: الاعتبار والاتعاظ.
قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}،

ج / 2 ص -343- ذكر جل وعلا في هذه الآية الكريمة: أنه سخر البحر؛ أي: ذلّله لعباده حتى تمكنوا من ركوبه، والانتفاع بما فيه من الصيد والحلية، وبلوغ الأقطار التي تحول دونها البحار، للحصول على أرباح التجارات ونحو ذلك.
فتسخير البحر للركوب من أعظم آيات الله؛ كما بينه في مواضع أُخر؛ كقوله: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [36/41، 42]، وقوله: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [45/12]، إلى غير ذلك من الآيات.
وذكر في هذه الآية أربع نعم من نعمه على خلقه بتسخير البحر لهم:
الأولى: قوله: {لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [16/14]، وكرر الامتنان بهذه النعمة في القرآن؛ كقوله: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَكُمْ وَلِلسَّيَّارَةِ...} الآية[5/96]، وقوله: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً...} [35/12].
الثانية قوله: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [16/14]، وكرر الامتنان بهذه النعمة أيضاً في القرآن؛ كقوله: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/22، 23]، واللؤلؤ والمرجان: هما الحلية التي يستخرجونها من البحر للبسها، وقوله: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} [35/12].
الثالثة: قوله تعالى: {وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ} [16/14]، وكرر في القرآن الامتنان بشق أمواج البحر على السفن، كقوله: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ...} الآية [36/42]، وقوله: {وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ} [14/32].
الرابعة: الابتغاء من فضله بأرباح التجارات بواسطة الحمل على السفن المذكور في قوله هنا: {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [16/14]، أي: كأرباح التجارات. وكرر في القرآن الامتنان بهذه النعمة أيضاً؛ كقوله في "سورة البقرة": {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} [2/164]، وقوله في "فاطر": {وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [35/12]، وقوله في "الجاثية": {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [45/12]، إلى غير ذلك من الآيات.

ج / 2 ص -344- مسائل تتعلق بهذه الآية الكريمة:
المسألة الأولى: لا مفهوم مخالفة لقوله {لَحْماً طَرِيّاً} [16/14]، فلا يقال: يفهم من التقييد بكونه طرياً أن اليابس كالقديد مما في البحر لا يجوز أكله؛ بل يجوز أكل القديد مما في البحر بإجماع العلماء.
وقد تقرر في الأصول أن من موانع اعتبار مفهوم المخالفة كون النص مسوقاً للامتنان، فإنه إنما قيد بالطري لأنه أحسن من غيره، فالامتنان به أتم.
وقد أشار إلى هذا صاحب مراقي السعود، بقوله عاطفاً على موانع اعتبار مفهوم المخالفة:

أو امتنان أو وفاق الواقع والجهل والتأكيد عند السامع

ومحل الشاهد قوله أو امتنان، وقد قدمنا هذا في "سورة المائدة".
المسألة الثانية: اعلم أن علماء المالكية قد أخذوا من هذه الآية الكريمة: أن لحوم ما في البحر كلها جنس واحد؛ فلا يجوز التفاضل بينها في البيع، ولا بيع طريها بيابسها؛ لأنها جنس واحد.
قالوا: لأن الله عبر عن جميعها بلفظ واحد، وهو قوله في هذه الآية الكريمة: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [16/14]، وهو شامل لما في البحر كله.
ومن هنا جعل علماء المالكية للحوم أربعة أجناس، لا خامس لها:
الأول: لحم ما في البحر كله جنس واحد، لما ذكرنا.
الثاني :لحوم ذوات الأربع من الأنعام والوحوش كلها عندهم جنس واحد. قالوا: لأن الله فرق بين أسمائها في حياتها، فقال: {مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ} [6/143]، ثم قال: {وَمِنَ الْأِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ} [6/144]، أما بعد ذبحها فقد عبر عنها باسم واحد، فقال: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [5/1]، فجمعها بلحم واحد. وقال كثير من العلماء: يدخل في بهيمة الأنعام الوحش كالظباء.
الثالث: لحوم الطير بجميع أنواعها جنس واحد؛ لقوله تعالى: {وَلَحْمِ طَيْرٍ مِمَّا

ج / 2 ص -345- يَشْتَهُونَ} [56/21]، فجمع لحومها باسم واحد.
الرابع: الجراد هو جنس واحد عندهم، وقد قدمنا في "سورة البقرة"، الإشارة إلى الاختلاف في ربويته عندهم، ومشهور مذهب مالك عدم ربويته، بناء على أن غلبة العيش بالمطعوم من أجزاء العلة في الربا؛ لأن علة الربا في الربويات عند مالك: هي الاقتيات والادخار. قيل: وغلبة العيش. وقد قدمنا: أن الاختلاف في اشتراط غلبة العيش تظهر فائدته في أربعة أشياء: وهي الجراد، والبيض، والتين، والزيت، وقد قدمنا تفصيل ذلك في "سورة البقرة".
فإذا علمت ذلك، فاعلم أن كل جنس من هذه الأجناس المذكورة يجوز بيعه بالجنس الآخر متفاضلاً يداً بيد، ويجوز بيع طريه بيابسه يداً بيد أيضاً في مذهب مالك رحمه الله تعالى.
ومذهب الإمام أبي حنيفة رحمه الله: أن اللحوم تابعة لأصولها، فكل لحم جنس مستقل كأصله، فلحم الإبل عنده جنس مستقل، وكذلك لحم الغنم ولحم البقر، وهكذا؛ لأن اللحوم تابعة لأصولها وهي مختلفة كالأدقة والأدهان.
أما مذهب الشافعي وأحمد في هذه المسألة فكلاهما عنه فيها روايتان: أما الروايتان عن الشافعي، فإحداهما أن اللحوم كلها جنس واحد، لاشتراكها في الاسم الخاص الذي هو اللحم. الثانية أنها أجناس كأصولها: كقول أبي حنيفة.
وقال صاحب المهذب: إن هذا قول المزني وهو الصحيح.
وأما الروايتان في مذهب الإمام أحمد، فإحداهما: أن اللحوم كلها جنس واحد، وهو ظاهر كلام الخرقي، فإنه قال: وسائر اللحمان جنس واحد، قال صاحب المغني: وذكره أبو الخطاب وابن عقيل رواية عن أحمد، ثم قال: وأنكر القاضي أبو يعلى كون هذا رواية عن أحمد، وقال: الأنعام والوحوش والطير ودواب الماء أجناس، يجوز التفاضل فيها رواية واحدة، وإنما في اللحم روايتان.
إحداهما: أنه أربعة أجناس كما ذكرنا. الثانية أنه أجناس باختلاف أصوله. انتهى من المغني بتصرف يسير، بحذف ما لا حاجة له، فهذه مذاهب الأربعة في هذه المسألة.
قال مقيده عفا الله عنه وغفر له: اختلاف العلماء في هذه المسألة من الاختلاف، في تحقيق مناط نص من نصوص الشرع، وذلك أنه ثبت في صحيح مسلم وغيره من حديث

ج / 2 ص -346- عبادة بن الصامت رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال: "فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد"، فعلم أن اختلاف الصنفين مناط جواز التفاضل، واتحادهما مناط منع التفاضل، واختلاف العلماء في تحقيق هذا المناط، فبعضهم يقول: اللحم جنس واحد يعبر عنه باسم واحد، فمناط تحريم التفاضل موجود فيه، وبعضهم يقول: هي لحوم مختلفة الجنس؛ لأنها من حيوانات مختلفة الجنس؛ فمناط منع التفاضل غير موجود، والعلم عند الله تعالى.
المسألة الثالثة: لا يجوز بيع اللحم بالحيوان الذي يجوز أكله من جنسه.
وهذا مذهب أكثر العلماء؛ منهم مالك والشافعي وأحمد، وقال أبو حنيفة رحمه الله: يجوز بيع اللحم بالحيوان؛ لأن الحيوان غير ربوي، فأشبه بيعه باللحم بيع اللحم بالإثمان.
واحتج الجمهور بما رواه مالك في الموطأ عن زيد بن أسلم عن سعيد بن المسيب: أن رسول الله صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان. وفي الموطأ أيضاً عن مالك عن داود بن الحصين: أنه سمع سعيد بن المسيب يقول: من ميسر أهل الجاهلية بيع الحيوان باللحم بالشاة والشاتين، وفي الموطأ أيضاً عن مالك عن أبي الزناد عن سعيد بن المسيب أنه كان يقول: نهى عن بيع الحيوان باللحم، قال أبو الزناد: فقلت لسعيد بن المسيب: أرأيت رجلاً اشترى شارفاً بعشر شياه؟ فقال سعيد: إن كان اشتراها لينحرها فلا خير في ذلك، قال أبو الزناد: وكل من أدركت من الناس ينهون عن بيع الحيوان باللحم، قال أبو الزناد: وكان ذلك يكتب في عهود العمال في زمان أبان بن عثمان وهشام بن إسماعيل ينهون عن ذلك، اهـ، من الموطأ.
وقال ابن قدامة في المغني: لا يختلف المذهب أنه لا يجوز بيع اللحم بحيوان من جنسه، وهو مذهب مالك والشافعي، وقول فقهاء المدينة السبعة. وحكي عن مالك: أنه لا يجوز بيع اللحم بحيوان معد للحم ويجوز بغيره. وقال أبو حنيفة: يجوز مطلقاً لأنه باع مال الربا بما لا ربا فيه؛ فأشبه بيع اللحم بالدراهم، أو بلحم من غير جنسه. ولنا ما روي أن النَّبي صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان، رواه مالك في الموطأ عن زيد بن أسلم، عن سعيد بن المسيب، عن النَّبي صلى الله عليه وسلم، قال ابن عبد البر: هذا أحسن أسانيده. وروي عن النَّبي صلى الله عليه وسلم أنه نهى أن يباع حي بميت ذكره الإمام أحمد. وروي عن ابن عباس: أن جزوراً نحرت فجاء رجل بعناق، فقال: أعطوني جزءاً بهذه العناق ـ فقال أبو بكر: لا يصلح

ج / 2 ص -347- هذا، قال الشافعي: لا أعلم مخالفاً لأبي بكر في ذلك. وقال أبو الزناد: كل من أدركت ينهى عن بيع اللحم بالحيوان؛ ولأن اللحم نوع فيه الربا بيع بأصله الذي فيه مثله فلم يجز؛ كبيع السمسم بالشيرج اهـ.
وقال صاحب المهذب: ولا يجوز بيع حيوان يؤكل لحمه بلحمه، لما روى سعيد بن المسيب رضي الله عنه أن النَّبي صلى الله عليه وسلم، قال: "لا يباع حي بميت"، وروى ابن عباس رضي الله عنهما: أن جزوراً نحرت على عهد أبي بكر رضي الله عنه؛ فجاء رجل بعناق فقال: أعطوني بها لحماً، فقال أبو بكر: لا يصلح هذا، ولأنه جنس فيه الربا بيع بأصله الذي فيه مثله فلم يجز كبيع الشيرج بالسمسم اهـ.
وقال ابن السبكي في تكملته لشرح المهذب: حديث سعيد بن المسيب رواه أبو داود من طريق الزهري عن سعيد كما ذكره المصنف، ورواه مالك في الموطإ، والشافعي في المختصر والأم، وأبو داود من طريق زيد بن أسلم عن سعيد بن المسيب: أن رسول الله صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان، هذا لفظ الشافعي عن مالك، وأبي داود عن القعنبي عن مالك، وكذلك هو في موطإ ابن وهب، ورأيت في موطإ القعنبي عن بيع الحيوان باللحم، والمعنى واحد، وكلا الحديثين، أعني رواية الزهري وزيد بن أسلم، مرسل، ولم يسنده واحد عن سعيد. وقد روي من طرق أخر، منها عن الحسن عن سمرة: أن النَّبي صلى الله عليه وسلم نهى أن تباع الشاة باللحم، رواه الحاكم في المستدرك وقال: رواته عن آخرهم أئمة حفاظ ثقات. وقد احتج البخاري بالحسن عن سمرة، وله شاهد مرسل في الموطإ، هذا كلام الحاكم. ورواه البيهقي في سننه الكبير، وقال: هذا إسناد صحيح. ومن أثبت سماع الحسن عن سمرة عده موصولاً، ومن لم يثبته فهو مرسل جيد انضم إلى مرسل سعيد، ومنها عن سهل بن سعد قال: نهى رسول الله صلى الله عليه وسلم عن بيع اللحم بالحيوان، رواه الدارقطني وقال: تفرد به يزيد بن مروان عن مالك بهذا الإسناد ولم يتابع عليه، وصوابه في الموطإ عن ابن المسيب مرسلاً، وذكره البيهقي في سننه الصغير، وحكم بأن ذلك من غلط يزيد بن مروان، ويزيد المذكور تكلم فيه يحيى بن معين، وقال ابن عدي: وليس هذا بذلك المعروف، ومنها عن ابن عمر رضي الله عنهما أن النَّبي صلى الله عليه وسلم نهى عن بيع الحيوان باللحم، قال عبد الحق: أخرجه البزار في مسنده من رواية ثابت بن زهير عن نافع، وثابت رجل من أهل البصرة منكر الحديث لا يستقل به؛ ذكره أبو حاتم الرازي. انتهى محل الغرض من كلام صاحب تكملة المجموع.

ج / 2 ص -348- قال مقيده عفا الله عنه: لا يخفى أن هذا الذي ذكرنا يثبت به منع بيع اللحم بالحيوان، أما على مذهب من يحتج بالمرسل كمالك وأبي حنيفة وأحمد فلا إشكال، وأما على مذهب من لا يحتج بالمرسل فمرسل سعيد بن المسيب حجة عند كثير ممن لا يحتج بالمرسل، ولا سيما أنه اعتضد بحديث الحسن عن سمرة، فعلى قول من يصحح سماع الحسن عن سمرة فلا إشكال في ثبوت ذلك، لأنه حينئذ حديث صحيح متصل وأما على قول من لا يثبت سماع الحسن عن سمرة ـ فأقل درجاته أنه مرسل صحيح، اعتضد بمرسل صحيح. ومثل هذا يحتج به من يحتج بالمرسل ومن لا يحتج به، وقد قدمنا في "سورة المائدة" كلام العلماء في سماع الحسن عن سمرة، وقدمنا في "سورة الأنعام" أن مثل هذا المرسل يحتج به بلا خلاف عند الأئمة الأربعة، فظهر بهذه النصوص أن بيع الحيوان باللحم من جنسه لا يجوز خلافاً لأبي حنيفة، وأما إن كان من غير جنسه كبيع شاة بلحم حوت، أو بيع طير بلحم إبل فهو جائز عند مالك؛ لأن المزابنة تنتفي باختلاف الجنس، وحمل معنى الحديث على هذا وإن كان ظاهره العموم. ومذهب الشافعي مع اختلاف الجنس فيه قولان، أحدهما: جواز بيع اللحم بالحيوان إذا اختلف جنسهما. والثاني: المنع مطلقاً لعموم الحديث. ومذهب أحمد في المسألة ذكره ابن قدامة في المغني بقوله: وأما بيع اللحم بحيوان من غير جنسه فظاهر كلام أحمد والخرقي: أنه لا يجوز، فإن أحمد سئل عن بيع الشاة باللحم، فقال: لا يصح؛ لأن النَّبي صلى الله عليه وسلم نهى أن يباع حيّ بميت، واختار القاضي جوازه وللشافعي فيه قولان: واحتج من منعه بعموم الأخبار، وبأن اللحم كله جنس واحد ومن أجازه قال: مال الربا بيع بغير أصله ولا جنسه، فجاز كما لو باعه بالأثمان. وإن باعه بحيوان غير مأكول اللحم جاز في ظاهر قول أصحابنا، وهو قول عامة الفقهاء، انتهى كلام صاحب المغني.
قال مقيده عفا الله عنه: قد عرفت مما تقدم أن بعض العلماء، قال: إن اللحم كله جنس واحد. وبعضهم قال: إن اللحوم أجناس. فعلى أن اللحم جنس واحد، فمنع بيع الحيوان باللحم هو الظاهر. وعلى أن اللحوم أجناس مختلفة، فبيع اللحم بحيوان من غير جنسه الظاهر فيه الجواز؛ لقوله صلى الله عليه وسلم: "فإذا اختلفت الأجناس فبيعوا كيف شئتم"، والعلم عند الله تعالى.

ج / 2 ص -349- تنبيه
اشترط المالكية في منع بيع الحيوان باللحم من جنسه: ألا يكون اللحم مطبوخاً، فإن كان مطبوخاً جاز عندهم بيعه بالحيوان من جنسه، وهو معنى قول خليل في مختصره، وفسد منهي عنه إلا بدليل كحيوان بلحم جنسه إن لم يطبخ، واحتجوا لذلك بأن الطبخ ينقل اللحم عن جنسه فيجوز التفاضل بينه وبين اللحم الذي لم يطبخ؛ فبيعه بالحيوان من باب أولى، هكذا يقولون والعلم عند الله تعالى.
المسألة الرابعة: اعلم أن ظاهر هذه الآية الكريمة يدل على أنه يجوز للرجل أن يلبس الثوب المكلل باللؤلؤ والمرجان؛ لأن الله جل وعلا قال فيها في معرض الامتنان العام على خلقه عاطفاً على الأكل {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [16/14]، وهذا الخطاب خطاب الذكور كما هو معروف. ونظير ذلك قوله تعالى في سورة فاطر: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} [35/12]، وقال القرطبي في تفسيره: امتن الله سبحانه على الرجال والنساء امتناناً عاماً بما يخرج من البحر، فلا يحرم عليهم شيء منه، وإنما حرم تعالى على الرجال الذهب والحرير، وقال صاحب الإنصاف: يجوز للرجل والمرأة التحلي بالجوهر ونحوه، وهو الصحيح من المذهب. وذهب بعض أهل العلم إلى أنه لا يجوز للرجل أن يلبس الثوب المكلل باللؤلؤ مثلاً، ولا أعلم للتحريم مستنداً إلا عموم الأحاديث الواردة بالزجر البالغ عن تشبه الرجال بالنساء، كالعكس! قال البخاري في صحيحه: باب المتشبهين بالنساء والمتشبهات بالرجال: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن قتادة، عن عكرمة، عن ابن عباس رضي الله عنهما، قال: لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال، فهذا الحديث نص صريح في أن تشبه الرجال بالنساء حرام؛ لأن النَّبي صلى الله عليه وسلم لا يلعن أحداً إلا على ارتكاب حرام شديد الحرمة، ولا شك أن الرجل إذ لبس اللؤلؤ والمرجان فقد تشبه بالنساء، فإن قيل: يجب تقديم الآية على هذا الحديث، وما جرى مجراه من الأحاديث من وجهين:
الأول: أن الآية نص متواتر، والحديث المذكور خبر آحاد، والمتواتر مقدم على الآحاد.

ج / 2 ص -350- الثاني: أن الحديث عام في كل أنواع التشبه بالنساء، والآية خاصة في إباحة الحلية المستخرجة من البحر، والخاص مقدم على العام؟ فالجواب: أنا لم نر من تعرض لهذا، والذي يظهر لنا، والله تعالى أعلم: أن الآية الكريمة وإن كانت أقوى سنداً وأخص في محل النزاع، فإن الحديث أقوى دلالة على محل النزاع منها؛ وقوة الدلالة في نص صالح للاحتجاج على محل النزاع أرجح من قوة السند؛ لأن قوله: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [16/14]، يحتمل معناه احتمالاً قوياً: أن وجه الامتنان به أن نساءهم يتجملن لهم به، فيكون تلذذهم وتمتعهم بذلك الجمال والزينة الناشىء عن تلك الحلية من نعم الله عليهم، وإسناد اللباس إليهم لنفعهم به، وتلذذهم بلبس أزواجهم له، بخلاف الحديث فهو نص صريح غير محتمل في لعن من تشبه بالنساء، ولا شك أن المتحلي باللؤلؤ مثلاً متشبه بهن؛ فالحديث يتناوله بلا شك. وقال ابن حجر في فتح الباري في الكلام على الحديث المذكور، واستدل به على أنه يحرم على الرجال لبس الثوب المكلل باللؤلؤ، وهو واضح، لو ورد علامات التحريم وهو لعن فعل ذلك: وأما قول الشافعي: ولا أكره للرجل لبس اللؤلؤ، إلا لأنه من زي النساء فليس مخالفاً لذلك؛ لأن مراده أنه لم يرد في النهي عنه بخصوصه شيء.
المسألة الخامسة: لا يخفى أن الفضة والذهب يمنع الشرب في آنيتهما مطلقاً، ولا يخفى أيضاً أنه يجوز لبس الذهب والحرير للنساء ويمنع للرجال، وهذا مما لا خلاف فيه؛ لكثرة النصوص الصحيحة المصرحة به عن النَّبي صلى الله عليه وسلم وإجماع المسلمين على ذلك، ومن شذ فهو محجوج بالنصوص الصريحة وإجماع من يعتد به من المسلمين على ذلك، وسنذكر طرفاً قليلاً من النصوص الكثيرة الواردة في ذلك.
أما الشرب في آنيتهما: فقد أخرج الشيخان والإمام أحمد وأصحاب السنن عن حذيفة رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "ولا تشربوا في آنية الذهب والفضَّة، ولا تأْكلوا في صحافها، فإنها لهم في الدنيا ولكم في الآخرة". ولفظة "ولا تأكلوا في صحافها" في صحيح مسلم، وعن أم سلمة رضي الله عنها أن النَّبي صلى الله عليه وسلم، قال: "إن الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم" متفق عليه. وفي رواية لمسلم: "إن الذي يأكل أو يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جنهم"، والأحاديث بمثل هذا كثيرة.
وأما لبس الحرير والديباج الذي هو نوع من الحرير: فعن حذيفة رضي الله عنه،

ج / 2 ص -351- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تلبسوا الحرير ولا الديباج، ولا تشربوا في آنية الذهب والفضة، فإنها لهم في الدنيا ولكم في الآخرة"، أخرجه الشيخان وباقي الجماعة. وعن عمر رضي الله عنه: سمعت النَّبي صلى الله عليه وسلم، يقول: "لا تلبسوا الحرير، فإن من لبسه في الدنيا لم يلبسه في الآخرة" متفق عليه. وعن أنس رضي الله عنه: أن النَّبي صلى الله عليه وسلم، قال: "من لبس الحرير في الدنيا فلن يلبسه في الآخرة" متفق عليه أيضاً، والأحاديث بمثل هذا كثيرة جداً.
وأما لبس الذهب: فقد أخرج الشيخان في صحيحيهما من حديث البراء بن عازب رضي الله عنه: أن النَّبي صلى الله عليه وسلم نهاهم عن خاتم الذهب، قال البخاري في صحيحه: حدثنا آدم، حدثنا شعبة، حدثنا أشعث بن سليم قال: سمعت معاوية بن سويد بن مقرن قال: سمعت البراء بن عازب رضي الله عنهما يقول: نهانا النَّبي صلى الله عليه وسلم عن سبع: نهى عن خاتم الذهب ـ أو قال حلقة الذهب ـ وعن الحرير، والاستبرق، والدِّيباج، والميثرة الحمراء، والقسي، وآنية الفضة. وأمرنا بسبع: بعيادة المريض، واتباع الجنائز، وتشميت العطاس، ورد السَّلام، وإجابة الداعي، وإبرار المقسم، ونصر المظلوم. ولفظ مسلم في صحيحه قريب منه، إلا أن مسلماً قدم السبع المأمور بها على السبع المنهي عنها. وقال في حديثه: ونهانا عن خواتيم أو عن تختم بالذَّهب، وهذا الحديث المتفق عليه يدل على أن لبس الذهب لا يحل للرجال؛ لأنه إذا منع الخاتم منه فغيره أولى، وهو كالمعلوم من الدين بالضرورة والأحاديث فيه كثيرة.
وأما جواز لبس النساء للحرير: فله أدلة كثيرة، منها حديث علي رضي الله عنه: أهديت للنبي صلى الله عليه وسلم حلة سيراء، فبعث بها إلي فلبستها فعرفت الغضب في وجهه، فقال: "إني لم أبعث بها إليك لتلبسها إنما بعثت بها إليك لتشقها خمراً بين نسائك" متفق عليه. وعن أنس بن مالك رضي الله عنه أنه رأى على أم كلثوم بنت رسول الله صلى الله عليه وسلم برد حلة سيراء، أخرجه البخاري والنسائي وأبو داود، والأحاديث بمثل ذلك كثيرة، وإباحة الحرير للنساء كالمعلوم بالضرورة، ومخالفة عبد الله بن الزبير رضي الله عنهما في ذلك لا أثر لها؛ لأنه محجوج بالنصوص الصحيحة، واتفاق عامة علماء المسلمين.
وأما جواز لبس الذهب للنساء، فقد وردت فيه أحاديث كثيرة، منها ما رواه الإمام أحمد وأبو داود والنسائي والحاكم وصححاه، والطبراني من حديث أبي موسى الأشعري رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال: "أحل الذهب والحرير للإناث من أمتي، وحرم على ذكورها"، وفي هذا الحديث كلام؛ لأن راويه عن أبي موسى وهو سعيد بن أبي هند، قال

ج / 2 ص -352- بعض العلماء: لم يسمع من أبي موسى.
قال مقيده عفا الله عنه: ولو فرضنا أنه لم يسمع منه فالحديث حجة؛ لأنه مرسل معتضد بأحاديث كثيرة، منها ما هو حسن، ومنها ما إسناده مقارب، كما بينه الحافظ في التلخيص وبإجماع المسلمين، وقد قال البيهقي رحمه الله في سننه الكبرى، باب سياق أخبار تدل على تحريم التحلي بالذهب، وساق أحاديث في ذلك، ثم قال: باب سياق أخبار تدل على إباحته للنساء، ثم ساق في ذلك أحاديث، وذكر منها حديث سعيد بن أبي هند المذكور عن أبي موسى، ثم قال: ورويناه من حديث علي بن أبي طالب، وعقبة بن عامر، وعبد الله بن عمرو عن النَّبي صلى الله عليه وسلم، وذكر منها أيضاً حديث عائشة قالت: "قدمت على النَّبي صلى الله عليه وسلم حلية من عند النجاشي أهداها له، فيها خاتم من ذهب، فأخذه رسول الله صلى الله عليه وسلم بعود معرضاً عنه أو ببعض أصابعه؛ ثم دعا أمامة بنت أبي العاصي بنت ابنته زينب فقال: "تحلي هذا يا بنية"، وذكر منها أيضاً حديث بنت أسعد بن زرارة رضي الله عنه: أنها كانت هي وأختاها في حجر النَّبي صلى الله عليه وسلم؛ لأن أباهن أوصى إليه بهن، قالت: فكان صلى الله عليه وسلم يحلينا بالذهب واللؤلؤ، وفي رواية يحلينا رعاثاً من ذهب ولؤلؤ، وفي رواية: يحلينا التبر واللؤلؤ، ثم قال البيهقي: قال أبو عبيد: قال أبو عمرو وواحد الرعاث: رعثة، ورعثة وهو القرط. ثم قال البيهقي: فهذه الأخبار وما ورد في معناها تدل على إباحة التحلي بالذهب للنساء، واستدللنا بحصول الإجماع على إباحته لهن على نسخ الأخبار الدالة على تحريمه فيهن خاصة. وقد قال بعض أهل العلم: إن موافقة الإجماع لخبر الآحاد تصيره قطيعاً لاعتضاده بالقطعي، وهو الإجماع. وقد تقدم ذلك في "سورة التوبة"، والله أعلم.
فتحصل أنه لا شك في تحريم لبس الذهب والحرير على الرجال، وإباحته للنساء.
المسألة السادسة: أما لبس الرجال خواتم الفضة فهو جائز بلا شك، وأدلته معروفة في السنة، ومن أوضحها خاتم رسول الله صلى الله عليه وسلم من الفضة المنقوش فيه "محمد رسول الله"، الذي كان يلبسه بعده أبو بكر ثم عمر ثم عثمان؛ حتى سقط في بئر أريس كما هو ثابت في الصحيحين. أما لبس الرجال لغير الخاتم من الفضة ففيه خلاف بين العلماء، وسنوضح هذه المسألة إن شاء الله.
اعلم أولاً: أن الرجل إذا لبس من الفضة مثل ما يلبسه النساء من الحلي، كالخلخال والسوار والقرط، والقلادة ونحو ذلك، فهذا لا ينبغي أن يختلف في منعه؛ لأنه تشبه

ج / 2 ص -353- بالنساء، ومن تشبه بهن من الرجال فهو ملعون على لسان رسول الله صلى الله عليه وسلم، كما مر آنفاً. وكل من كان ملعوناً على لسانه صلى الله عليه وسلم فهو ملعون في كتاب الله، كما قال ابن مسعود رضي الله عنه؛ لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وأما غير ذلك كجعل الرجل الفضة في الثوب، واستعمال الرجل شيئاً محلى بأحد النقدين؛ فجماهير العلماء منهم الأئمة الأربعة على أن ذلك ممنوع، مع الإجماع على جواز تختم الرجل بخاتم الفضة. والاختلاف في أشياء كالمنطقة، وآلة الحرب ونحوه والمصحف. والاتفاق على جعل الأنف من الذهب وربط الأسنان بالذهب والفضة، وسنذكر بعض النصوص من فروع المذاهب الأربعة في ذلك.
قال خليل بن إسحاق المالكي في مختصره الذي قال في ترجمته مبيناً لما به الفتوى، ما نصه: وحرم استعمال ذكر محلى ولو منطقة وآلة حرب؛ إلا السيف والأنف، وربط سن مطلقاً، وخاتم فضة، لا ما بعضه ذهب ولو قل، وإناء نقد واقتناؤه وإن لامرأة، وفي المغشي والمموه والمضبب وذي الحلقة وإناء الجوهر قولان. وجاز للمرأة الملبوس مطلقاً ولو نعلا لا كسرير. انتهى الغرض من كلام خليل مع اختلاف في بعض المسائل التي ذكرها عند المالكية. وقال صاحب تبيين الحقائق في مذهب الإمام أبي حنيفة، ما نصه: ولا يتحلى الرجل بالذهب والفضة إلا بالخاتم والمنطقة وحلية السيف من الفضة اهـ.
وقال النووي في شرح المهذب في مذهب الشافعي: فصل فيما يحل ويحرم من الحلي، فالذهب أصله على التحريم في حق الرجال، وعلى الإباحة للنساء ـ إلى أن قال: وأما الفضة فيجوز للرجل التختم، بها وهل له ما سوى الخاتم من حلي الفضة كالدملج والسوار والطوق والتاج؛ فيه وجهان. قطع الجمهور بالتحريم. انتهى محل الغرض من كلام النووي. وقال ابن قدامة في المقنع في مذهب الإمام أحمد: ويباح للرجال من الفضة الخاتم، وفي حلية المنطقة روايتان، وعلى قياسها الجوشن والخوذة والخف والران والحمائل؛ ومن الذهب قبيعة السيف. ويباح للنساء من الذهب والفضة كل ما جرت عادتهن بلبسه قل أو كثر. انتهى محل الغرض من المقنع.
فقد ظهر من هذه النقول: أن الأئمة الأربعة في الجملة متفقون على منع استعمال المحلى بالذهب أو الفضة من ثوب أو آلة أو غير ذلك إلا في أشياء استثنوها على اختلاف بينهم في بعضها. وقال بعض العلماء: لا يمنع لبس شيء من الفضة. واستدل من قال بهذا بأمرين، أحدهما: أنها لم يثبت فيها تحريم. قال صاحب الإنصاف في شرح قول صاحب

ج / 2 ص -354- المقنع: وعلى قياسها الجوشن والخوذة الخ، ما نصه: وقال صاحب الفروع فيه: ولا أعرف على تحريم الفضة نصاً عن أحمد. وكلام شيخنا يدل على إباحة لبسها للرجال، إلا ما دل الشرع على تحريمه ـ انتهى. وقال الشيخ تقي الدين أيضاً: لبس الفضة إذا لم يكن فيه لفظ عام لم يكن لأحد أن يحرم منه، إلا ما قام الدليل الشرعي على تحريمه، فإذا أباحت السنة خاتم الفضة دل على إباحة ما في معناه، وما هو أولى منه بالإباحة، وما لم يكن كذلك فيحتاج إلى نظر في تحليله وتحريمه، والتحريم يفتقر إلى دليل، والأصل عدمه. ونصره صاحب الفروع، ورد جميع ما استدل به الأصحاب. انتهى كلام صاحب الإنصاف.
الأمر الثاني: حديث عن النَّبي صلى الله عليه وسلم يدل على ذلك، قال أبو داود في سننه: حدثنا عبد الله بن مسلمة، حدثنا عبد العزيز- يعني ابن محمد - عن أسيد بن أبي أسيد البراد، عن نافع بن عياش، عن أبي هريرة أن رسول الله صلى الله عليه وسلم، قال: "من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب، ومن أحب أن يطوق حبيبه طوقاً من نار فليطوقه طوقاً من ذهب، ومن أحب أن يسور حبيبه سواراً من نار فليسوره سواراً من ذهب، ولكن عليكم بالفضة، فالعبوا بها"، هذا لفظ أبي داود.
قال مقيده عفا الله عنه: الذي يظهر لي، والله أعلم، أن هذا الحديث لا دليل فيه على إباحة لبس الفضة للرجال، ومن استدل بهذا الحديث على جواز لبس الرجال للفضة فقد غلط؛ بل معنى الحديث: أن الذهب كان حراماً على النساء، وأن النَّبي صلى الله عليه وسلم نهى الرجال عن تحلية نسائهم بالذهب، وقال لهم: "العبوا بالفضة"، أي: حلوا نساءكم منها بما شئتم، ثم بعد ذلك نسخ تحريم الذهب على النساء، والدليل على هذا الذي ذكرنا أمور:
الأول: أن الحديث ليس في خطاب الرجال بما يلبسونه بأنفسهم؛ بل بما يحلون به أحبابهم، والمراد نساؤهم؛ لأن النَّبي صلى الله عليه وسلم قال فيه: "من أحب أن يحلق حبيبه"، "أن يطوق حبيبه"، "أن يسور حبيبه"، ولم يقل: من أحب أن يحلق، نفسه، ولا أن يطوق نفسه، ولا أن يسور نفسه؛ فدل ذلك دلالة واضحة لا لبس فيها على أن المراد بقوله: "فالعبوا بها"، أي: حلوا بها أحبابكم كيف شئتم؛ لارتباط آخر الكلام بأوله.
الأمر الثاني: أنه ليس من عادة الرجال أن يلبسوا حلق الذهب، ولا أن يطوقوا بالذهب، ولا يتسوروا به في الغالب؛ فدل ذلك على أن المراد بذلك من شأنه لبس الحلقة

ج / 2 ص -355- والطوق والسوار من الذهب، وهن النساء بلا شك.
الأمر الثالث: أن أبا داود رحمه الله، قال بعد الحديث المذكور متصلاً به: حدثنا مسدد ثنا أبو عوانة، عن منصور، عن ربعي بن خراش، عن امرأته عن أخت لحذيفة، أن رسول الله صلى الله عليه وسلم قال: "يا معشر النساء، أما لكن في الفضة ما تحلين به، أما إنه ليس منكن امرأة تحلى ذهباً تظهره إلا عذبت به".
 حدثنا موسى بن إسماعيل، ثنا أبان بن يزيد العطار، ثنا يحيى أن محمد بن عمرو الأنصاري حدثه أن أسماء بنت يزيد حدثته: أن رسول الله صلى الله عليه وسلم، قال: "أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار يوم القيامة، وأيما امرأة جعلت في أذنها خرصا من ذهب جعل في أذنها مثله من النار يوم القيامة".
فهذان الحديثان يدلان على أن المراد بالحديث الأول منع الذهب للنساء، وأن قوله: "فالعبوا بها"، معناه: فحلوا نساءكم من الفضة بما شئتم كما هو صريح في الحديثين الأخيرين، وهذا واضح جداً كما ترى.
ويدل له أن الحافظ البيهقي رحمه الله ذكر الأحاديث الثلاثة المذكورة التي من جملتها: "وعليكم بالفضة فالعبوا بها"، في سياق الأحاديث الدالة على تحريم الذهب على النساء أولاً دون الفضة، ثم بعد ذلك ذكر الأحاديث الدالة على النسخ، ثم قال: واستدللنا بحصول الإجماع على إباحته لهن على نسخ الأخبار الدالة على تحريمه فيهن خاصة، والله أعلم انتهى.
ومن جملة تلك الأحاديث المذكورة، حديث: "فالعبوا بها"، وهو واضح جداً فيما ذكرنا. فإن قيل: قوله صلى الله عليه وسلم في الحديث المذكور: "يحلق حبيبه"، "أن يطوق حبيبه"، "أن يسور حبيبه"، يدل على أن المراد ذكر؛ لأنه لو أراد الأنثى لقال حبيبته بتاء الفرق بين الذكر والأنثى.
فالجواب: أن إطلاق الحبيب على الأنثى باعتبار إرادة الشخص الحبيب مستفيض في كلام العرب لا إشكال فيه؛ ومنه قول حسان بن ثابت رضي الله عنه:

منع النوم بالعشاء الهموم وخيال إذا تغار النجوم

من حبيب أصاب قلبك منه سقم فهو داخل مكتوم

ومراده بالحبيب أنثى؛ بدليل قوله بعده:

ج / 2 ص -356- لم تفتها شمس النهار بشيء غير أن الشباب ليس يدوم

وقول كثير عزة:

لئن كان برد الماء هيمان صاديا إلى حبيبا إنها لحبيب

ومثل هذا كثير في كلام العرب، فلا نطيل به الكلام.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي من كتاب الله جل وعلا وسنة نبيه صلى الله عليه وسلم: أن لبس الفضة حرام على الرجال، وأن من لبسها منهم في الدنيا لم يلبسها في الآخرة. وإيضاح ذلك أن البخاري قال في صحيحه في باب لبس الحرير للرجال وقدر ما يجوز منه: حدثنا سليمان بن حرب، حدثنا شعبة عن الحكم، عن ابن أبي ليلى، قال؛ كان حذيفة بالمدائن فاستسقى فأتاه دهقان بماء في إناء من فضة؛ فرماه به، وقال: إني أرمه إلا أني نهيته فلم ينته! قال رسول الله صلى الله عليه وسلم: "الذَّهب والفضَّة والحرير والدِّيباج هي لهم في الدنيا ولكم في الآخرة".
فقول النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح: "الذَّهب والفضَّة والحرير والدِّيباج هي لهم في الدنيا ولكم في الآخرة"، يدخل في عمومه تحريم لبس الفضة؛ لأن الثلاث المذكورات معها يحرم لبسها بلا خلاف. وما شمله عموم نص ظاهر من الكتاب والسنة لا يجوز تخصيصه إلا بنص صالح للتخصيص؛ كما تقرر في علم الأصول.
فإن قيل: الحديث وارد في الشرب في إناء الفضة لا في لبس الفضة؟
فالجواب: أن العبرة بعموم الألفاظ لا بخصوص الأسباب، لاسيما أن النَّبي صلى الله عليه وسلم ذكر في الحديث ما لا يحتمل غير اللبس كالحرير والديباج.
فإن قيل: جاء في بعض الروايات الصحيحة ما يفسر هذا، ويبين أن المراد بالفضة الشرب في آنيتها لا لبسها؛ قال البخاري في صحيحه باب الشرب في آنية الذهب، حدثنا حفص بن عمر، حدثنا شعبة، عن الحكم، عن ابن أبي ليلى، قال: كان حذيفة بالمدائن فاستسقي فأتاه دهقان بقدح فضة فرماه به، فقال: إني لم أرمه إلا أني نهيته فلم ينته، وأن النَّبي صلى الله عليه وسلم نهانا عن الحرير والديباج، والشرب في آنية الذهب والفضة، وقال: "هن لهم في الدُّنيا ولكم في الآخرة"، باب آنية الفضة، حدثنا محمد بن المثنى، حدثنا ابن أبي عدي، عن ابن عون، عن مجاهد، عن ابن أبي ليلى، قال: خرجنا مع حذيفة، وذكر النَّبي صلى الله عليه وسلم، قال: "لا تشربوا في آنية الذهب والفضة، ولا تلبسوا الحرير والدِّيباج؛ فإنها لهم في الدُّنيا

ج / 2 ص -357- ولكم في الآخرة"، انتهى.
فدل هذا التفصيل الذي هو النهي عن الشرب في آنية الذهب والفضة، والنهي عن لبس الحرير والديباج: على أن ذلك هو المراد بما في الرواية الأولى، وإذن فلا حجة في الحديث على منع لبس الفضة.؛ لأنه تعين بهاتين الروايتين أن المراد الشرب في آنيتها لا لبسها؛ لأن الحديث حديث واحد.
فالجواب من ثلاثة أوجه:
الأول: أن الرواية المتقدمة عامة بظاهرها في الشرب واللبس معاً، والروايات المقتصرة على الشرب في آنيتها دون اللبس ذاكرة بعض أفراد العام، ساكتة عن بعضها، وقد تقرر في الأصول: أن ذكر بعض أفراد العام بحكم العام لا يخصصه، وهو الحق كما بيناه في غير هذا الموضع، وإليه أشار في مراقي السعود بقوله عاطفاً على ما لا يخصص به العموم على الصحيح.

وذكر ما وافقه من مفرد ومذهب الراوي على المعتمد

الوجه الثاني: أن التفصيل المذكور لو كان هو مراد النَّبي صلى الله عليه وسلم لكان الذهب لا يحرم لبسه، وإنما يحرم الشرب في آنيته فقط؛ كما زعم مدعي ذلك التفصيل في الفضة؛ لأن الروايات التي فيها التفصيل المذكور: "لا تشربوا في آنية الذهب والفضة"، فظاهرها عدم الفرق بين الذهب والفضة، ولبس الذهب حرام إجماعاً على الرجال.
الوجه الثالث: وهو أقواها، ولا ينبغي لمن فهمه حق الفهم أن يعدل عنه لظهور وجهه، هو: أن هذه الأربعة المذكورة في هذا الحديث، التي هي: الذهب، والفضة، والحرير، والديباج، صرح النَّبي صلى الله عليه وسلم أنها للكفار في الدنيا، وللمسلمين في الآخرة، فدل ذلك على أن من استمتع بها من الدنيا لم يستمع بها في الآخرة، وقد صرح جل وعلا في كتابه العزيز بأن أهل الجنة يتمتعون بالذهب والفضة من جهتين:
إحداهما: الشراب في آنيتهما.
والثانية: التحلي بهما، وبين أن أهل الجنة يتنعمون بالحرير والديباج من جهة واحدة وهي لبسها، وحكم الاتكاء عليهما داخل في حكم لبسهما؛ فتعين تحريم الذهب والفضة من الجهتين المذكورتين. وتحريم الحرير والديباج من الجهة الواحدة؛ لقوله صلى الله عليه وسلم الثابت في الروايات الصحيحة في الأربعة المذكورة: "هي لهم في الدنيا، ولكم في

ج / 2 ص -358- الآخرة"، لأنه لو أبيح التمتع بالفضة في الدنيا والآخرة لكان ذلك معارضاً لقوله صلى الله عليه وسلم: "هي لهم في الدنيا، ولكم في الآخرة"، وسنوضح ذلك إن شاء الله تعالى من كتاب الله جل وعلا.
اعلم أولاً: أن الديباج هو المعبر عنه في كتاب الله بالسندس والاستبرق. فالسندس: رقيق الديباج. والاستبرق: غليظه.
فإذا علمت ذلك، فاعلم أن الله جل وعلا بين تنعم أهل الجنة بلبس الذهب والديباج الذي هو السندس والاستبرق، في "سورة الكهف" في قوله: {أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ...} الآية [18/31]، فمن لبس الذهب والديباج في الدنيا منع من هذا التنعم بهما المذكور في "الكهف".
ذكر جل وعلا تنعم أهل الجنة بلبس الحرير والذهب في "سورة الحج"، في قوله: {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} [22/23-24].
وبين أيضاً تنعمهم بلبس الذهب والحرير في "سورة فاطر"، في قوله: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ...} الآية[35/33، 34]، فمن لبس الذهب والحرير في الدنيا منع من هذا التنعم بهما المذكور في "سورة الحج وفاطر".
وذكر جل وعلا تنعمهم بلبس الحرير في "سورة الإنسان"، في قوله: و {وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيراً} [76/12]، وفي "الدخان" بقوله: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ...} الآية [44/51-53]، فمن لبس الحرير في الدنيا منع من هذا التنعم به المذكور في "سورة الإنسان والدخان".
وذكر جل وعلا تنعمهم بالاتكاء على الفرش التي بطائنها {مِنْ إِسْتَبْرَقٍ} في "سورة الرحمن"، بقوله: {مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ...} الآية [55/54]، فمن اتكأ على الديباج في الدنيا منع هذا التنعم المذكور في "سورة الرحمن".
وذكر جل وعلا تنعم أهل الجنة بلبس الديباج الذي هو السندس والاستبرق ولبس

ج / 2 ص -359- الفضة في "سورة الإنسان" أيضاً، في قوله: {عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} [76/21].
فمن لبس الديباج أو الفضة في الدنيا منع من التنعم بلبسهما المذكور في "سورة الإنسان"، لقوله صلى الله عليه وسلم: "هي لهم في الدنيا، ولكم في الآخرة"، فلو أبيح لبس الفضة في الدنيا مع قوله في نعيم أهل الجنة: {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ} [76/21]، لكان ذلك مناقضاً لقوله صلى الله عليه وسلم: "هي لهم في الدنيا، ولكم في الآخرة".
 وذكر تنعم أهل الجنة بالشرب في آنية الذهب في "سورة الزخرف"، في قوله تعالى: {يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ..} الآية [43/71]، فمن شرب في الدنيا في أواني الذهب منع من هذا التنعم بها المذكور في "الزخرف".
وذكر جل وعلا تنعم أهل الجنة بالشرب في آنية الفضة في "سورة الإنسان"، في قوله: {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيراً وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنْجَبِيلاً عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً} [76/15-18]، فمن شرب في آنية الفضة في الدنيا منع هذا التنعم بها المذكور في "سورة الإنسان"، فقد ظهر بهذا للمنصف دلالة القرآن والسنة الصحيحة على منع لبس الفضة؛ والعلم عند الله تعالى.
تنبيه
فإن قيل عموم حديث حذيفة المذكور الذي استدللتم به، وبيان القرءان أنه شامل للبس الفضة والشرب فيها ، وقلتم: إن كونه واردا في الشرب في آنية الفضة لا يجعله خاصا بذلك؛ فما الدليل في ذلك على أن العبرة بعموم اللفظ لا بخصوص السبب؟
فالجواب أن النبي صلى الله عليه وسلم سئل عمّا معناه. هل أن العبرة بعموم اللفظ أم بخصوص السبب؟ فأجاب بما معناه أن العبرة بعموم اللفظ لا بخصوص السبب.
قال البخاري في صحيحه: حدثنا مسدد، حدثنا يزيد بن زريع، حدثنا سليمان التيمي، عن أبي عثمان، عن ابن مسعود رضي الله تعالى عنه: أن رجلا أصاب من امرأة قبلة؛ فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له؛ فأنزلت عليه {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [11/114]، قال الرجل:

ج / 2 ص -360- أليَّ هذه؟ قال: "لمن عمل بها من أمتي" اهـ، هذا لفظ البخاري في التفسير في "سورة هود"، وفي رواية في الصحيح قال: "لجميع أمتي كلهم" اهـ.
فهذا الذي أصاب القبلة من المرأة نزلت في خصوصه آية عامة اللفظ، فقال للنبي صلى الله عليه وسلم: أليّ هذه؟ ومعنى ذلك: هل النص خاص بي لأني سبب وروده؟، أوهو على عموم لفظه؟ وقول النبي صلى الله عليه وسلم: "لجميع أمتي"، معناه أن العبرة بعموم لفظ: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [11/114]، لا بخصوص السبب، والعلم عند الله تعالى.
وقوله جل وعلا في هذه الآية الكريمة: {وَتَرَى الْفُلْكَ} [16/14]، أي: السفن. وقد دل القرءان على أن {الْفُلْكَ}، يطلق على الواحد وعلى الجمع، وأنه إن أطلق على الواحد ذكر، وإن أطلق على الجمع أنث، فأطلقه على المفرد مذكرا في قوله: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [36/41، 42]، وأطلقه على الجمع مؤنثاً في قوله: {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} [2/164]، وقوله: {مَوَاخِر} [16/14]، جمع ماخرة، وهو اسم فاعل، مخرت السفينة تمخر ـ بالفتح ـ وتمخر ـ بالضم ـ مخراً ومخوراً: جرت في البحر تشق الماء مع صوت. وقيل: استقبلت الريح في جريتها. والأظهر في قوله {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [16/14]، أنه معطوف على قوله: {لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [16/14]، ولعل هنا للتعليل كما تقدم.
والشكر في الشرع: يطلق من العبد لربه؛ كقوله هنا: {وَلَعَلَّكُمْ تَشْكُرُونَ} [16/14]، وشكر العبد لربه: هو استعماله نعمه التي أنعم عليه بها في طاعته. وأما من يستعين بنعم الله على معصيته فليس من الشاكرين؛ وإنما هو كنود كفور.
وشكر الرب لعبده المذكور في القرآن؛ كقوله: {فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [2/158]، وقوله: {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [35/34]، هو أن يثيب عبده الثواب الجزيل من العمل القليل، والعلم عند الله تعالى.
قوله تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}، ذكر جل وعلا في هاتين الآيتين أربع نعم من نعمه على خلقه، مبيناً لهم عظيم منته عليهم بها:
الأولى: إلقاؤه الجبال في الأرض لتثبت ولا تتحرك، وكرر الامتنان بهذه النعمة في

ج / 2 ص -361- القرآن؛ كقوله: {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} [78/6-7]، وقوله: {وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ} الآية[21/31]، وقوله: {وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ} [77/27]، وقوله جل وعلا: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ...} الآية[31/10]، وقوله: {وَالْجِبَالَ أَرْسَاهَا} [79/32]، والآيات بمثل ذلك كثيرة جداً.
ومعنى تميد: تميل وتضطرب.
وفي معنى قوله: {أَنْ}، وجهان معروفان للعلماء، أحدهما: كراهة أن تميد بكم، والثاني أن المعنى: لئلا تميد بكم؛ وهما متقاربان.
الثانية: إجراؤه الأنهار في الأرض المذكور هنا في قوله: {وَأَنْهَاراً} [16/15]، وكرر تعالى في القرآن الامتنان بتفجيره الماء في الأرض لخلقه؛ كقوله: {وَسَخَّرَ لَكُمُ الْأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ...} الآية [14/32-33]، وقوله: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} [56/68-70]، وقوله: {وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ لِيَأْكُلُوا مِنْ ثَمَرِهِ...} الآية[36/34، 35]، إلى غير ذلك من الآيات.
الثالثة: جعله في الأرض سبلاً يسلكها الناس، ويسيرون فيها من قطر إلى قطر في طلب حاجاتهم المذكور هنا في قوله: {وَسُبُلاً}، وهو جمع سبيل بمعنى الطريق، وكرر الامتنان بذلك في القرآن؛ كقوله: {وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ} [21/31]، وقوله: {وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطاً لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً} [71/19، 20]، وقوله: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} [20/52، 53]، وقوله: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا} الآية [67/15]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} [43/9-10]، إلى غير ذلك من الآيات.
الرابعة: جعله العلامات لبني آدم؛ ليهتدوا بها في ظلمات البر والبحر المذكور هنا في قوله: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [16/16]، وقد ذكر الامتنان بنحو ذلك في

ج / 2 ص -362- القرآن في قوله: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ...ِ} الآية[6/97].
قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} الآية، تقدم بيان مثل هذه الآية في موضعين.
قوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ}، ذكر جل وعلا في هذه الآية الكريمة: أن بني آدم لا يقدرون على إحصاء نعم الله لكثرتها عليهم، وأتبع ذلك بقوله: {إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} [16/18]، فدل ذلك على تقصير بني آدم في شكر تلك النعم، وأن الله يغفر لمن تاب منهم، ويغفر لمن شاء أن يغفر له ذلك التقصير في شكر النعم، وبين هذا المفهوم المشار إليه هنا بقوله: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الْأِنْسَانَ لَظَلُومٌ كَفَّارٌ} [14/34].
وبين في موضع آخر: أن كل النعم على بني آدم منه جل وعلا، وذلك في قوله: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِِ...} الآية [16/53].
وفي هذه الآية الكريمة دليل على أن المفرد إذا كان اسم جنس وأضيف إلى معرفة أنه يعم، كما تقرر في الأصول؛ لأن {نِعْمَةَ اللَّهِ} [16/18]، مفرد أضيف إلى معرفة فعم النعم؛ وإليه الإشارة بقول صاحب مراقي السعود عاطفاً على صيغ العموم:

أو بإضافة إلى معرف إذا تحقق الخصوص قد نفي

قوله تعالى: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار إذا سئلوا عما أنزل الله على نبيه محمد صلى الله عليه وسلم قالوا: لم ينزل عليه شيء، وإنما هذا الذي يتكلم به من أساطير الأولين، نقله من كتبهم. والأساطير: جمع أسطورة أو إسطارة، وهي الشيء المسطور في كتب الأقدمين من الأكاذيب والأباطيل. أصلها من سطر: إذا كتب؛ ومنه قوله تعالى: {وَكِتَابٍ مَسْطُورٍ} [52/2]، وقال بعض العلماء الأساطير: الترهات والأباطيل، وأوضح هذا المعنى في آيات أخر؛ كقوله: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [25/5]، وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} [8/31]، إلى غير ذلك من الآيات.
وقوله: {مَاذَا}، يحتمل أن تكون "ذا" موصولة و"ما" مبتدأ، وجملة {أَنْزَلَ}

ج / 2 ص -363- صلة الموصول، والموصول وصلته خبر المبتدأ. ويحتمل أن يكون مجموعهما اسماً واحداً في محل نصب، على أنه مفعول {أَنْزَلَ}، كما أشار له في الخلاصة بقوله:

ومثل ماذا بعد ما استفهام أو من إذا لم تلغ في الكلام

وبين جل وعلا كذب الكفار في دعواهم أن القرآن أساطير الأولين، بقوله: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ..} الآية [25/6]، وبقوله هنا: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ} [16/25].
قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن أولئك الكفار الذين يصرفون الناس عن القرآن بدعواهم أنه أساطير الأولين، تحملوا أوزارهم ـ أي: ذنوبهم ـ كاملة، وبعض أوزار أتباعهم الذين اتبعوهم في الضلال؛ كما يدل عليه حرف التبعيض الذي هو {مِنْ}، في قوله: {وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ...} الآية [16/25].
وقال القرطبي: {مِنْ} لبيان الجنس؛ فهم يحملون مثل أوزار من أضلوهم كاملة.
وأوضح تعالى هذا المعنى في قوله: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} [29/13]، واللام في قوله: {لِيَحْمِلُوا}، تتعلق بمحذوف دل المقام عليه؛ أي: قدرنا عليهم أن يقولوا في القرآن: أساطير الأولين؛ ليحملوا أوزارهم.
تنبيه
فإن قيل: ما وجه تحملهم بعض أوزار غيرهم المنصوص عليه بقوله: {وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ...} الآية [16/25]، وقوله: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ} [29/13]، مع أن الله يقول: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [35/18]، ويقول جل وعلا: {وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا} [6/164]، ويقول {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} [2/134، 141]، إلى غير ذلك من الآيات.

ج / 2 ص -364- فالجواب ـ والله تعالى أعلم ـ: أن رؤساء الضلال وقادته تحملوا وزرين: أحدهما: وزر ضلالهم في أنفسهم.
والثاني: وزر إضلالهم غيرهم؛ لأنه من سن سنة سيئة فعليه وزرها ووزر من عمل بها، لا ينقص ذلك من أوزارهم شيئاً، وإنما أخذ بعمل غيره؛ لأنه هو الذي سنه وتسبب فيه، فعوقب عليه من هذه الجهة لأنه من فعله، فصار غير مناف لقوله {وَلا تَزِرُ وَازِرَةٌ...} الآية [35/18].
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني زهير بن حرب، حدثنا جرير بن عبد الحميد، عن الأعمش، عن موسى بن عبد الله بن يزيد، وأبي الضحى عن عبد الرحمن بن هلال العبسي عن جرير بن عبد الله، قال: جاء ناس من الأعراب إلى رسول الله صلى الله عليه وسلم عليهم الصوف؛ فرأى سوء حالهم، قد أصابتهم حاجة، فحث الناس على الصدقة فأبطؤوا عنه حتى رؤي ذلك في وجهه، قال: ثم إن رجلاً من الأنصار جاء بصرة من ورق، ثم جاء آخر، ثمَّ تتابعوا حتَّى عرف السرور في وجهه، فقال رسول الله صلى الله عليه وسلم: "من سن في الإسلام سنة حسنة فعمل بها بعده كتب له مثل أجر من عمل بها ولا ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة فعمل بها بعده كتب عليه مثل وزر من عمل بها ولا ينقص من أوزارهم شيء" اهـ.
أخرج مسلم في صحيحه هذا الحديث عن جرير بن عبد الله من طرق متعددة، وأخرجه نحوه أيضاً من حديث أبي هريرة بلفظ: أن رسول الله صلى الله عليه وسلم، قال: "من دعى إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً" اهـ.
قال مقيده عفا الله عنه: هذه النصوص الصحيحة تدل على رفع الإشكال بين الآيات، كما تدل على أن جميع حسنات هذه الأمة في صحيفة النبي صلى الله عليه وسلم، فله مثل أجور جميعهم؛ لأنه صلوات الله عليه وسلامه هو الذي سنّ لهم السنن الحسنة جميعها في الإسلام، نرجو الله له الوسيلة والدرجة الرفيعة، وأن يصلي ويسلم عليه أتم صلاة وأزكى سلام.
وقوله في هذه الآية الكريمة: {بِغَيْرِ عِلْمٍ} [16/25]، يدل على أن الكافر غير معذور بعد بلاغ الرسل المؤيد بالمعجزات، الذي لا لبس معه في الحق، ولو كان يظن أن

ج / 2 ص -365- كفره هدى؛ لأنه ما منعه من معرفة الحق مع ظهوره إلا شدة التعصب للكفر، كما قدمنا الآيات الدالة على ذلك في "الأعراف"؛ كقوله: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [7/30]، وقوله: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [18/103-104]، وقوله: {وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} [39/47]، وحملهم أوزارهم هو اكتسابهم الإثم الذي هو سبب ترديهم في النار، أعاذنا الله والمسلمين منها.
وقال بعض العلماء: معنى حملهم أوزارهم: أن الواحد منهم عند خروجه من قبره يوم القيامة يستقبله شيء كأقبح صورة، وأنتنها ريحا؛ فيقول: من أنت؟ فيقول: أو ما تعرفني! فيقول: لا والله، إلا أن الله قبّح وجهك! وأنتن ريحك! فيقول: أنا عملك الخبيث، كنت في الدنيا خبيث العمل منتنه فطالما ركبتني في الدنيا! هلم أركبك اليوم؛ فيركب على ظهره اهـ.
وقوله: {أَلا سَاءَ مَا يَزِرُونَ} [16/25]، {سَاءَ} فعل جامد؛ لإنشاء الذم بمعنى بئس، {مَا}، فيها الوجهان المشار إليهما بقوله في الخلاصة:

وما مميز وقيل فاعل في نحو نعم ما يقول الفاضل

وقوله: {يَزِرُونَ}، أي: يحملون، وقتادة: يعملون.اهـ.
قوله تعالى: {قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار الذين كانوا قبل كفار مكة قد مكروا، وبين ذلك في مواضع أخر؛ كقوله: {وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعاً} [13/42]، وقوله: {وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} [14/46].
وبين بعض مكر كفار مكة، بقوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ...} الآية [8/30].
وذكر بعض مكر اليهود بقوله: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [3/54].
وبين بعض مكر قوم صالح، بقوله: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} [27/50، 51].
وذكر بعض مكر قوم نوح، بقوله: {وَمَكَرُوا مَكْراً كُبَّاراً وَقَالُوا لا تَذَرُنَّ

ج / 2 ص -366- آلِهَتَكُمْ..} الآية [71/22-23].
وبين مكر رؤساء الكفار،في قوله: {بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ...} الآية [34/33]، والمكر: إظهار الطيب وإبطان الخبيث، وهو الخديعة. وقد بين جل وعلا أن المكر السيىء لا يرجع ضرره إلا على فاعله؛ وذلك في قوله: {وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [35/43].
قوله تعالى: {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ}، أي: اجتثه من أصله واقتلعه من أساسه؛ فأبطل عملهم وأسقط بنيانهم. وهذا الذي فعل بهؤلاء الكفار الذين هم نمروذ وقومه ـ كما قدمنا في "سورة الحجر ـ فعل مثله أيضاً بغيرهم من الكفار؛ فأبطل ما كانوا يفعلون ويدبرون؛ كقوله: {وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ} [7/137]، وقوله: {كُلَّمَا أَوْقَدُوا نَاراً لِلْحَرْبِ أَطْفَأَهَا اللَّهُ} [5/64]، وقوله: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} [59/2]، إلى غير ذلك من الآيات.
قوله تعالى: {ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ}، أي: يفضحهم على رؤوس الأشهاد ويهينهم بإظهار فضائحهم، وما كانت تجنه ضمائرهم، فيجعله علانية.
وبين هذا المعنى في مواضع أخر، كقوله: {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} [100/9-10، أي: أظهر علانية ما كانت تكنه الصدور، وقوله: {يَوْمَ تُبْلَى السَّرَائِرُ} [86/9].
وقد بين جل وعلا في موضع آخر: أن من أدخل النار فقد ناله هذا الخزي المذكور، وذلك في قوله: {رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [3/192]، وقد قدمنا في سورة "هود" إيضاح معنى الخزي.
قوله تعالى: {وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ}، ذكر جل وعلا في هذه الآية الكريمة: أنه يسأل المشركين يوم القيامة سؤال توبيخ، فيقول لهم: أين المعبودات التي كنتم تخاصمون رسلي وأتباعهم بسببها، قائلين: إنكم لا بد لكم أن تشركوها معي في عبادتي!
وأوضح هذا المعنى في مواضع أُخر، كقوله: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} [28/62، 28/74]، وقوله: {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ

ج / 2 ص -367- مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} [26/92، 93]، وقوله: {ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا...} الآية[40/73-74]، وقوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا...} الآية [7/37]، إلى غير ذلك من الآيات.
وقرأ عامة القراء: {شُرَكَائِيَ} [16/27]، بالهمزة وياء المتكلم، ويروى عن ابن كثير من رواية البزي أنه قرأ "شركاي"، بياء المتكلم دون همز، ولم تثبت هذه القراءة.
وقرأ الجمهور: {تُشَاقُّونَ} [16/27]، بنون الرفع مفتوحة مع حذف المفعول.
وقرأ نافع: {تشاقون}، بكسر النون الخفيفة التي هي نون الوقاية، والمفعول به ياء المتكلم المدلول عليها بالكسرة مع حذف نون الرفع، لجواز حذفها من غير ناصب ولا جازم إذا اجتمعت مع نون الوقاية، كما تقدم تحريره في "سورة الحجر"، في الكلام على قوله {فَبِمَ تُبَشِّرُونَ} [15/54].
قوله تعالى: {فَأَلْقَوُا السَّلَمَ}، أي: الاستسلام والخضوع. والمعنى: أظهروا كمال الطاعة والانقياد، وتركوا ما كانوا عليه من الشقاق. وذلك عندما يعاينون الموت، أو يوم القيامة. يعني: أنهم في الدنيا يشاقون الرسل، أي: يخالفونهم ويعادونهم، فإذا عاينوا الحقيقة ألقوا السلم، أي: خضعوا واستسلموا وانقادوا حيث لا ينفعهم ذلك.
ومما يدل من القرآن على أن المراد بإلقاء السلم: الخضوع والاستسلام، قوله: {وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً} [4/94]، على قراءة نافع وابن عامر وحمزة بلا ألف بعد اللام؛ بمعنى الانقياد والإذغان. وقوله: {فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ} [4/90]، وقوله: {فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ} الآية[4/91].
والقول بأن السلم في الآيتين الأخيرتين: الصلح والمهادنة لا ينافي ما ذكرنا؛ لأن المصالح منقاد مذعن لما وافق عليه من ترك السوء، وقوله: {وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [16/87]، فكله بمعنى الاستسلام والخضوع والانقياد، والانقياد عند معاينة الموت لا ينفع، كما قدمنا، وكما دلت عليه آيات كثيرة؛ كقوله: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ} الآية [4/18]، وقوله: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} الآية [40/85]،

ج / 2 ص -368- وقوله: {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [10/91]، إلى غير ذلك من الآيات.
وقوله تعالى: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ}، يعني أن الذين تتوفاهم الملائكة في حال كونهم ظالمي أنفسهم إذا عاينوا الحقيقة ألقوا السلم، وقالوا: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، فقوله: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}، معمول قول محذوف بلا خلاف.
والمعنى: أنهم ينكرون ما كانوا يعملون من السوء، وهو الكفر وتكذيب الرسل والمعاصي، وقد بين الله كذبهم، بقوله: {بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ} [16/28].
وبين في مواضع أخر: أنهم ينكرون ما كانوا عليه من الكفر والمعاصي كما ذكر هنا، وبين كذبهم في ذلك أيضاً؛ كقوله: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [6/23-24]، وقوله: {قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ} [40/74]، وقوله: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} [58/18]، وقوله: {وَيَقُولُونَ حِجْراً مَحْجُوراً} [25/22]، أي: حراماً محرماً أن تمسونا بسوء؛ لأنا لم نفعل ما نستحق به ذلك، إلى غير ذلك من الآيات.
وقوله هنا: {بَلَى} [16/28]، تكذيب لهم في قولهم: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}.
تنبيه
لفظة {بَلَى} لا تأتي في اللغة العربية إلا لأحد معنيين، لا ثالث لهما:
الأول: أن تأتي لإبطال نفي سابق في الكلام، فهي نقيضة "لا"؛ لأن "لا" لنفي الإثبات، و"بلى" لنفي النفي؛ كقوله هنا: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، فهذا النفي نفته لفظة {بَلَى}، أي: كنتم تعملون السوء من الكفر والمعاصي؛ وكقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ} [64/7]، وكقوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [34/3]، وقوله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ

ج / 2 ص -369- إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [2/111]، فإنه نفى هذا النفي بقوله جل وعلا: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ...} الآية[2/112]، ومثل هذا كثير في القرآن وفي كلام العرب.
الثاني: أن تكون جواباً لاستفهام مقترن بنفي خاصة؛ كقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [7/172]، وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى} [36/81]، وقوله: {قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى} [40/50]، وهذا أيضاً كثير في القرآن وفي كلام العرب. أما إذا كان الاستفهام غير مقترن بنفي فجوابه بـ "نعم" لا بـ "بلى" وجواب الاستفهام المقترن بنفي و"نعم" مسموع غير قياسي؛ كقوله:

أليس الليل يجمع أم عمرو وإيانا فذاك لنا تداني

نعم، وترى الهلال كما أراه وبعلوها النهار كما علاني

فالمحل لـ"بلى" لا لـ"نعم" في هذا البيت.
فإن قيل: هذه الآيات تدل على أن الكفار يكتمون يوم القيامة ما كانوا عليه من الكفر والمعاصي، كقوله عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [6/23]، وقوله: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، ونحو ذلك. مع أن الله صرح بأنهم لا يكتمون حديثاً في قوله: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [4/42].
فالجواب: هو ما قدمنا من أنهم يقولون بألسنتهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}؛ فيختم الله على أفواهم؛ وتتكلم أيديهم وأرجلهم بما كانوا يكسبون، فالكتم باعتبار النطق بالجحود وبالألسنة، وعدم الكتم باعتبار شهادة أعضائهم عليهم، والعلم عند الله تعالى.
قوله تعالى: {فَادْخُلُوا أَبْوَابَ جَهَنَّمَ} الآية،لم يبين هنا عدد أبوابها، ولكنه بين ذلك في "سورة الحجر"، في قوله جل وعلا: {لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} [15/44]، أرجو الله أن يعيذنا وإخواننا المسلمين منها ومن جميع أبوابها! إنه رحيم كريم.
قوله تعالى: {وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْراً}، ذكر جل وعلا في هذه الآية الكريمة: أن المتقين إذا سئلوا عما أنزل الله على رسوله صلى الله عليه وسلم قالوا: أنزل عليه خيراً؛ أي رحمة وهدى وبركة لمن اتبعه وآمن به، ويفهم من صفة أهل هذا الجواب

ج / 2 ص -370- بكونهم متقين ـ أن غير المتقين يجيبون جواباً غير هذا. وقد صرح تعالى بهذا المفهوم في قوله عن غير المتقين، وهم الكفار: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ} [16/24]، كما تقدم.
قوله تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ}، ذكر جل وعلا في هذه الآية الكريمة: أن من أحسن عمله في هذه الدار التي هي الدنيا كان له عند الله الجزاء الحسن في الآخرة، وأوضح هذا المعنى في آيات كثيرة؛ كقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ..} الآية[10/26]، والحسنى: الجنة. والزيادة: النظر إلى وجه الله الكريم. وقوله: {وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [53/31]، وقوله: {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِِحْسَانُ} [55/60]، وقوله: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا} [28/84]، وقوله في هذه الآية {حَسَنَةٌ}، أي: مجازاة حسنة بالجنة ونعيمها، والآيات في مثل ذلك كثيرة.
قوله تعالى: {وَلَدَارُ الْآخِرَةِ خَيْرٌ}، ذكر جل وعلا في هذه الآية الكريمة: أن دار الآخرة خير من دار الدنيا. وكرر هذا المعنى في مواضع كثيرة، كقوله: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ...} الآية [28/80]، وقوله: {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ} [3/198]، وقوله: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى}، وقوله: {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} [93/4]، وقوله: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ...} الآية [3/14-15]، وقوله: {خَيْرٌ} [16/30]، صيغة تفضيل، حذفت همزتها لكثرة الاستعمال تخفيفاً؛ وإليه أشار ابن مالك في الكافية بقوله:

وغالباً أغناهم خير وشر عن قولهم أخير منه وأشر

وإنما قيل لتلك الدار: الدار الآخرة؛ لأنها هي آخر المنازل، فلا انتقال عنها ألبتة إلى دار أخرى.
والإنسان قبل الوصول إليها ينتقل من محل إلى محل، فأول ابتدائه من التراب، ثم انتقل من أصل التراب إلى أصل النطفة، ثم إلى العلقة، ثم إلى المضغة، ثم إلى العظام، ثم

ج / 2 ص -371- كسا الله العظام لحماً، وأنشأها خلقاً آخر، وأخرجه للعالم في هذه الدار، ثم ينتقل إلى القبر، ثم إلى المحشر، ثم يتفرقون {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً} [99/6]، فسالك ذات اليمين إلى الجنة، وسالك ذات الشمال إلى النار، {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [30/14-16].
فإذا دخل أهل الجنة الجنة، وأهل النار النار ـ فعند ذلك تلقى عصا التسيار، ويذبح الموت، ويقال: يأهل الجنة خلود فلا موت! ويأهل الجنة خلود فلا موت! ويبقى ذلك دائماً لا انقطاع له، ولا تحول عنه إلى محل آخر.
فهذا معنى وصفها بالآخرة؛ كما أوضحه جل وعلا بقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [23/12-16].
تنبيه
أضاف جل وعلا في هذه الآية الكريمة الدار إلى الآخرة، مع أن الدار هي الآخرة بدليل قوله: {وَلَدَارُ الْآخِرَةِ..} الآية[16/30]، بتعريف الدار ونعتها بالآخرة في غير هذا الموضع. وعلى مقتضى قول ابن مالك في الخلاصة:

ولا يضاف اسم لما به اتحد معنى وأول موهما إذا ورد

فإن لفظ "الدار" يؤول بمسمى الآخرة. وقد بينا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، في "سورة فاطر" في الكلام على قوله: {وَمَكْرَ السَّيِّئِ} [35/43]، أن الذي يظهر لنا أن إضافة الشيء إلى نفسه بلفظين مختلفين ـ أسلوب من أساليب اللغة العربية؛ لتنزيل التغاير في اللفظ منزلة التغاير في المعنى، وبينا كثرته في القرآن، وفي كلام العرب، والعلم عند الله تعالى.
قوله تعالى: {وَلَنِعْمَ دَارُ الْمُتَّقِينَ}، مدح الله جل وعلا دار المتقين التي هي الجنة في هذه الآية الكريمة؛ لأن "نعم" فعل جامد لإنشاء المدح. وكرر الثناء عليها في آيات كثيرة؛ لأن فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر؛ كما

ج / 2 ص -372- قال تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ...} الآية [32/17]، وقال: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً} [76/20]، والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ}، ذكر جل وعلا في هذه الآية الكريمة: أن المتقين يدخلون يوم القيامة جنات عدن، والعدن في لغة العرب: الإقامة؛ فمعنى جنات عدن: جنات إقامة في النعيم، لا يرحلون عنها، ولا يتحولون.
وبين في آيات كثيرة: أنهم مقيمون في الجنة على الدوام، كما أشار له هنا بلفظة: {عَدْنٍ}، كقوله: {لا يَبْغُونَ عَنْهَا حِوَلاً} [18/108]، وقوله: {الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ..} الآية [35/35]، والمقامة: الإقامة. وقد تقرر في التصريف: أن الفعل إذا زاد على ثلاثة أحرف فالمصدر الميمي منه، واسم الزمان، واسم المكان كلها بصيغة اسم المفعول. وقوله: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ} [44/51]، على قراءة نافع وابن عامر بضم الميم من الإقامة. وقوله: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً} [18/2-3]، إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة: {تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [16/31]، بين أنواع تلك الأنهار في قوله: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} ـ إلى قوله ـ {مِنْ عَسَلٍ مُصَفّىً} [47/15]، وقوله هنا: {لَهُمْ فِيهَا مَا يَشَاءُونَ} [16/31]، أوضحه في مواضع أُخر؛ كقوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [50/35]، وقوله: {وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ} [43/71]، وقوله: {لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً} [25/16]، وقوله: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ} [39/34]، وقوله: {وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} [41/31-32]، إلى غير ذلك من الآيات.
وقوله في هذه الآية: {كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} [16/31]، يدل على أن تقوى الله هو السبب الذي به تنال الجنة.
وقد أوضح تعالى هذا المعنى في مواضع أُخر؛ كقوله: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [19/63]، وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [3/133]، وقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ}

ج / 2 ص -373- [15/45]، وقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} [52/17]، إلى غير ذلك من الآيات.
قوله تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن المتقين الذين كانوا يمتثلون أوامر ربهم، ويجتنبون نواهيه تتوفاهم الملائكة؛ أي: يقبضون أرواحهم في حال كونهم طيبين، أي: طاهرين من الشرك والمعاصي ـ على أصح الفسيرات ـ ويبشرونهم بالجنة، ويسلمون عليهم.
وبين هذا المعنى أيضاً في غير هذا الموضع؛ كقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [41/30]، وقوله: {وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}، وقوله: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [13/23، 24]، والبشارة عند الموت، وعند دخول الجنة من باب واحد؛ لأنها بشارة بالخير بعد الانتقال إلى الآخرة. ويفهم من صفات هؤلاء الذين تتوفاهم الملائكة طيبين ويقولون لهم سلام عليكم أدخلوا الجنة ـ أن الذين لم يتصفوا بالتقوى لم تتوفهم الملائكة على تلك الحال الكريمة، ولم تسلم عليهم، ولم تبشرهم.
وقد بين تعالى هذا المفهوم في مواضع أُخر؛ كقوله: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ...} الآية[16/28]، وقوله: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ} ـ إلى قوله ـ {وَسَاءَتْ مَصِيراً} [4/97]، وقوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ...} الآية [8/50]، إلى غير ذلك من الآيات.
وقوله: {تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} [16/28]، وقوله: {تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ} [16/32]، قرأهما عامة القراء غير حمزة {تَتَوَفَّاهُمُ} بتاءين فوقيتين. وقرأ حمزة "يتوفاهم"، بالياء في الموضعين.
تنبيه
أسند هنا جل وعلا التوفي للملائكة في قوله: {تَتَوَفَّاهُمُ الْمَلائِكَةُ} [16/32]،

ج / 2 ص -374- وأسنده في "السجدة" لملك الموت في قوله: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ} [32/11]، وأسنده في "الزمر" إلى نفسه جل وعلا في قوله: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا..} الآية [39/42]، وقد بينا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة "السجدة": أنه لا معارضة بين الآيات المذكورة؛ فإسناده التوفي لنفسه، لأنه لا يموت أحد إلا بمشيئته تعالى، كما قال: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} [3/145]، وأسنده لملك الموت؛ لأنه هو المأمور بقبض الأرواح، وأسنده إلى الملائكة؛ لأن لملك الموت أعواناً من الملائكة ينزعون الروح من الجسد إلى الحلقوم فيأخذها ملك الموت، كما قاله بعض العلماء، والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه بعث في كل أمة رسولاً بعبادة الله وحده، واجتناب عبادة ما سواه. وهذا هو معنى "لا إله إلا الله"، لأنها مركبة من نفي وإثبات، فنفيها هو خلع جميع المعبودات غير الله تعالى في جميع أنواع العبادات، وإثباتها هو إفراده جل وعلا بجميع أنواع العبادات بإخلاص، على الوجه الذي شرعه على ألسنة رسله عليهم صلوات الله وسلامه.
وأوضح هذا المعنى كثيراً في القرآن عن طريق العموم والخصوص، فمن النصوص الدالة عليه مع عمومها قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]، ونحو ذلك من الآيات.
ومن النصوص الدالة عليه مع الخصوص في أفراد الأنبياء وأممهم قوله تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/59]، وقوله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/65]، وقوله تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/73]، وقوله: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/85]، إلى غير ذلك من الآيات.
واعلم أن كل ما عبد من دون الله، فهو طاغوت، ولا تنفع عبادة الله إلا بشرط اجتناب عبادة ما سواه؛ كما بينه تعالى بقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ

ج / 2 ص -375- اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [2/256]، وقوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106]، إلى غير ذلك من الآيات.
قوله تعالى: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ}، ذكر جل وعلا في هذه الآية الكريمة: أن الأمم التي بعث فيها الرسل بالتوحيد منهم سعيد، ومنهم شقي؛ فالسعيد منهم يهديه الله إلى اتباع ما جاءت به الرسل، والشقي منهم يسبق عليه الكتاب فيكذب الرسل، ويكفر بما جاؤوا به، فالدعوة إلى دين الحق عامة، والتوفيق للهدى خاص؛ كما قال تعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [10/25]، فقوله: {فَمِنْهُمْ} [16/36]، أي: من الأمم المذكورة في قوله: {فِي كُلِّ أُمَّةٍ رَسُولاً}، وقوله: {مَنْ هَدَى اللَّهُ}، أي: وفقه لاتباع ما جاءت به الرسل، والضمير المنصوب الذي هو رابط الصلة بالموصول محذوف؛ أي: فمنهم من هداه الله، على حد قوله في الخلاصة:

والحذف عندهم كثير منجلي في عائد متصل إن انتصب

بفعل أو صف كمن نرجو يهب

وقوله: {وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ...} [16/36]، أي: وجبت عليه ولزمته، لما سبق في علم الله من أنه يصير إلى الشقاوة. والمراد بالضلالة: الذهاب عن طريق الإسلام إلى الكفر.
وقد بين تعالى هذا المعنى في آيات أخر؛ كقوله: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [64/2]، وقوله: {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} [11/105]، وقوله: {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [42/7]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ}، ذكر جل وعلا في هذه الآية: أن حرص النَّبي صلى الله عليه وسلم على إسلام قومه لا يهدي من سبق في علم الله أنه شقي.
وأوضح هذا المعنى في مواضع أُخر؛ كقوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [28/56]، وقوله: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [5/41]، وقوله: {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}

ج / 2 ص -376- [7/186]، وقوله: {وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [6/125]، إلى غير ذلك من الآيات.
وقرأ هذا الحرف نافع، وابن عامر، وابن كثير، وأبو عمر: {فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} [16/37]، بضم الياء وفتح الدال؛ من {يُهدَى} مبيناً للمفعول. وقوله: {مَنْ}، نائب الفاعل. والمعنى: أن من أضله الله لا يهدى، أي لا هادي له.
وقرأه عاصم، وحمزة، والكسائي بفتح الياء وكسر الدال، من {يَهدِي}، مبنياً للفاعل. وقوله: {مَنْ}، مفعول به ليهدي، والفاعل ضمير عائد إلى الله تعالى. والمعنى: أن من أضله الله لا يهديه الله. وهي على هذه القراءة فيمن سبقت لهم الشقاوة في علم الله؛ لأن غيرهم قد يكون ضالاً ثم يهديه الله كما هو معروف.
وقال بعض العلماء: لا يهدي من يضل ما دام في إضلاله له؛ فإن رفع الله عنه الضلالة وهداه فلا مانع من هداه، والعلم عند الله تعالى.
قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار حلفوا جهد أيمانهم ـ أي: اجتهدوا في الحلف ـ وغلظوا الأيمان على أن الله لا يبعث من يموت، وكذبهم الله جل وعلا في ذلك بقوله: {بَلَى وَعْداً عَلَيْهِ حَقّاً} [16/38]، وكرر في آيات كثيرة هذا المعنى المذكور هنا من إنكارهم للبعث وتكذيبه لهم في ذلك، كقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنََّ...} الآية [64/7]، وقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104]، وقوله: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/78، 79]، وقوله: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [17/15]، والآيات بمثل هذا كثيرة جداً.
وقوله: {بَلَى} [16/38]، نفي لنفيهم البعث كما قدمنا، وقوله: {وَعْداً} [16/38]، مصدر مؤكد لما دلت عليه {بَلَى}؛ لأن {بَلَى} تدل على نفي قولهم: لا يبعث الله من يموت، ونفي هذا النفي إثبات، معناه: لتبعثن. وهذا البعث المدلول على إثباته بلفظة: {بَلَى}، فيه معنى وعد الله بأنه سيكون. فقوله: {وَعْداً} [16/38]، مؤكد له. وقوله: {حَقّاً} مصدر أيضاً، أي: وعد الله بذلك وعداً، وحقه حقاً، وهو

ج / 2 ص -377- مؤكد أيضاً لما دلت {بَلَى}، واللام في قوله: {لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ} [16/39]، وفي قوله: {وَلِيَعْلَمَ الَّذِينَ كَفَرُوا...} الآية [16/39]، تتعلق بقوله: {بَلَى}، أي: يبعثهم ليبين لهم.. إلخ. والضمير في قوله: {لَهُمُ} عائد إلى من يموت؛ لأنه شامل للمؤمنين والكافرين.
وقال بعض العلماء: اللام في الموضعين تتعلق بقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً...}الآية [16/36]، أي: بعثناه ليبين لهم.. إلخ، والعلم عند الله تعالى.
قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ}، ذكر جل وعلا في هذه الآية الكريمة: أنه لا يتعاصى على قدرته شيء، وإذ يقول للشيء: {كُنْ}، فيكون بلا تأخير. وذلك أن الكفار لما {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [16/38]، ورد الله عليهم كذبهم بقوله: {بَلَى وَعْداً عَلَيْهِ حَقّاً} بين أنه قادر على كل شيء، وأنه كلما قال لشيء {كُنْ} كان.
وأوضح هذا المعنى في مواضع أُخر؛ كقوله في الرد على من قال: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [36/78]: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [36/82].
وبين أنه لا يحتاج أن يكرر قوله: {كُنْ}، بل إذا قال للشيء "كن" مرة واحدة، كان في أسرع من لمح البصر، في قوله: {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [54/50]، ونظيره قوله: {وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [16/77]، وقال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ..} الآية [3/59]، وقال: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [31/28]، إلى غير ذلك من الآيات.
وعبر تعالى عن المراد قبل وقوعه باسم الشيء؛ لأن تحقق وقوعه كالوقوع بالفعل؛ فلا تنافي الآية إطلاق الشيء على خصوص الموجود دون المعدوم؛ لأنه لما سبق في علم الله أنه يوجد ذلك الشيء، وأنه يقول له كن فيكون ـ كان تحقق وقوعه بمنزلة وقوعه، أو لأنه أطلق عليه اسم الشيء باعتبار وجوده المتوقع، كتسمية العصير خمراً في قوله: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} [12/36] ـ نظراً إلى ما يؤول إليه في ثاني حال. وقرأ هذا الحرف ابن عامر والكسائي {فَيَكُونُ} [16/40]، بفتح النون منصوباً بالعطف على قوله: أن نقول:

ج / 2 ص -378- وقيل: منصوب بأن المضمرة بعد الفاء في جواب الأمر. وقرأ الباقون بالرفع على أنه خبر مبتدأ محذوف، أي: فهو يكون، ولقد أجاد من قال:

إذا ما أراد الله أمراً فإنما يقول له كن قولة فيكون

واللام في قوله: {لِشَيْءٍ}، وقوله: {لَهُ} للتبليغ. قاله أبو حيان.
قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ}، ذكر جل وعلا في هذه الآية الكريمة: أنه لم يرسل قبله صلى الله عليه وسلم من الرسل إلا رجالاً، أي: لا ملائكة. وذلك أن الكفار استغربوا جداً بعث الله رسلاً من البشر، وقالوا: الله أعظم من أن يرسل بشراً يأكل الطعام ويمشي في الأسواق؛ فلو كان مرسلاً أحداً حقاً لأرسل ملائكة كما بينه تعالى في آيات كثيرة، كقوله: {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاس} [10/2]، وقوله: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ...} الآية [50/2]، وقوله: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ} [25/7]، وقوله: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94]، وقوله: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ} الآية [64/6]، وقوله: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ..} الآية [54/24]، وقوله: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [23/24]، وقوله: {وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ} [23/33-34، وقوله: {قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا..} الآية [14/10]، إلى غير ذلك من الآيات.
وقد بين الله جل وعلا في آيات كثيرة: أن الله ما أرسل لبني آدم إلا رسلاً من البشر، وهم رجال يأكلون الطعام، ويمشون في الأسواق، ويتزوجون، ونحو ذلك من صفات البشر؛ كقوله هنا: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} الآية [16/43]، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى}، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [25/20]، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ

ج / 2 ص -379- فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ} [21/7، 8]، وقوله: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} [13/38]، وقوله: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ...} الآية [46/9]، إلى غير ذلك من الآيات.
وقرأ جمهور القراء هذا الحرف: "يوحى إليهم" بالياء المثناة التحتية، وفتح الحاء مبنياً للمفعول. وقرأه حفص عن عاصم {نُوحِي إِلَيْهِمْ} [16/43]، بالنون وكسر الحاء مبيناً للفاعل، وكذلك قوله في آخر سورة "يوسف" {إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} [12/109]، وأول "الأنبياء" {إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ...} الآية [21/7]، كل هذه المواضع قرأ فيها حفص وحده بالنون وكسر الحاء. والباقون بالياء التحتية وفتح الحاء أيضاً. وأما الثانية في "سورة الأنبياء"، وهي قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} الآية [21/25]، فقد قرأه بالنون وكسر الحاء حمزة والكسائي وحفص، والباقون بالياء التحتية وفتح الحاء أيضاً. وحصر الرسل في الرجال في الآيات المذكورة لا ينافي أن من الملائكة رسلاً؛ كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} [22/75]، وقال: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً} الآية [35/1]؛ لأن الملائكة يرسلون إلى الرسل، والرسل ترسل إلى الناس. والذي أنكره الكفار هو إرسال الرسل إلى الناس، وهو الذي حصر الله فيه الرسل في الرجال من الناس؛ فلا ينافي إرسال الملائكة للرُّسل بالوحي، ولقبض الأرواح، وتستخير الرِّياح والسَّحاب، وكتب أعمال بني آدم، وغير ذلك؛ كما قال تعالى: {فَالْمُدَبِّرَاتِ أَمْراً} [79/5].
تنبيه
يفهم من هذه الآيات أن الله لم يرسل امرأة قط؛ لقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً} [16/43]، ويفهم من قوله: {فَاسْأَلوا أَهْلَ الذِّكْرِ} [16/43] أن من جهل الحكم: يجب عليه سؤال العلماء والعمل بما أفتوه به، والمراد بأهل الذكر في الآية: أهل الكتاب، وهذه الأمة أيضاً يصدق عليها أنها أهل الذكر؛ لقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ..َ} الآية [15/9]، إلا أن المراد في الآية أهل الكتاب. والباء في قوله:

ج / 2 ص -380- {بِالْبَيِّنَاتِ وَالزُّبُرِ} [16/44]، قيل: تتعلق بـ {وَمَا أَرْسَلْنَا} داخلاً تحت حكم الاستثناء مع {رِجَالاً}، أي: وما أرسلنا إلاّ رجالاً بالبينات، كقولك: ما ضربت إلاّ زيداً بالسوط؛ لأن أصله ضربت زيداً بالسوط، وقيل: تتعلق بقوله {رِجَالاً} صفة له، أي: رجالاً متلبسين بالبينات. وقيل: تتعلق بـ{أَرْسَلْنَا} مضمراً دل عليه ما قبله؛ كأنه قيل: بم أرسلوا؟ قيل: بالبينات. وقيل: تتعلق بـ{نُوحِي}، أي: نوحي إليهم بالبينات؛ قاله صاحب الكشاف، والعلم عند الله تعالى.
قوله تعالى: {وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}، المراد بالذكر في هذه الآية: القرآن؛ كقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [15/9].
وقد ذكر جلّ وعلا في هذه الآية حكمتين من حكم إنزال القرآن على النبي صلى الله عليه وسلم:
إحداهما: أن يبين للناس ما نزل إليهم في هذا الكتاب من الأوامر والنواهي، والوعد والوعيد، ونحو ذلك، وقد بين هذه الحكمة في غير هذا الموضع أيضاً؛ كقوله: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ} [16/64]، وقوله {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ...} الآية [4/105].
الحكمة الثانية: هي التفكر في آياته والاتعاظ بها؛ كما قال هنا: {وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [16/44]، وقد بين هذه الحكمة في غير هذا الموضع أيضاً؛ كقوله: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [38/29]، وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [4/82]، وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [47/24]، إلى غير ذلك من الآيات.
قوله تعالى: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ}، أنكر الله جل وعلا على الذين يعملون السيئات من الكفر والمعاصي، ومع ذلك يأمنون عذاب الله، ولا يخافون أخذه الأليم، وبطشه الشديد، وهو قادر على أن يخسف بهم الأرض، ويهلكهم بأنواع العذاب. والخسف: بلع الأرض المخسوف به وقعودها به إلى أسفل؛ كما فعل الله بقارون، قال الله تعالى فيه: {فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ...} الآية [28/81]، وبين هذا المعنى في مواضع كثيرة؛ كقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي

ج / 2 ص -381- السَّمَاءِ...} الآية [67/16، 17]، وقوله: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً} [17/68]، وقوله: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [7/99] وقد قدمنا طرفاً من هذه في أول "سورة الأعراف".
واختلف العلماء في إعراب {السَّيِّئَاتِ} [16/45]، في هذه الآية الكريمة؛ فقال بعض العلماء: نعت لمصدر محذوف؛ أي: مكروا المكرات السيئات، أي: القبيحات قبحاً شديداً؛ كما ذكر الله عنهم في قوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} الآية[8/30]، وقال بعض العلماء: مفعول به لـ {مَكَرُوا} على تضمين {مَكَرُوا}، معنى فعلوا. وهذا أقرب أوجه الإعراب عندي. وقيل: مفعول به لـ{َأََمِنَ} أي: أأمن الماكرون السيئات، أي: العقوبات الشديدة التي تسوءهم عند نزولها بهم. ذكر الوجه الأول الزمخشري، والأخيرين ابن عطية، وذكر الجميع أبو حيان في البحر المحيط.
تنبيه
كل ما جاء في القرآن من همزة استفهام بعدها واو العطف أوفاؤه؛ كقوله: {أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحاً} [43/5]، {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ} [34/9]، {أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ} [45/31]، الخ، وفيه وجهان معروفان عند علماء العربية، أحدهما: أن الفاء والواو كلتاهما عاطفة ما بعدها على محذوف دل المقام عليه؛ كقولك مثلاً: أنمهلكم فنضرب عنكم الذكر صفحاً؟! أعموا فلم يروا إلى ما بين أيديهم؟! ألم تأتكم آياتي فلم تكن تتلى عليكم؟! وهكذا ـ وإلى هذا الوجه أشار ابن مالك في الخلاصة بقوله:

وحذف متبوع بدا هنا استبح وعَطفك الفعل عَلى الفعل يصح

ومحل الشّاهد في الشطر الأول دون الثاني.
الوجه الثاني: أن الفاء والواو كلتاهما عاطفة للجملة المصدرة بهمزة الاستفهام على ما قبلها؛ إلا أن همزة الاستفهام تزحلقت عن محلها فتقدمت على الفاء والواو؛ وهي متأخرة عنهما في المعنى، وإنما تقدمت لفظاً عن محلها معنى؛ لأن الاستفهام له صدر الكلام.

ج / 2 ص -382- فبهذا تعلم: أن في قوله تعالى في هذه الآية التي هي قوله: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ..} الآية [16/45]، الوجهين المذكورين؛ فعلى الأول فالمعنى أجهل الذين مكروا السيئات وعيد الله بالعقاب؟ أفأمن الذين مكروا السيئات، الخ. وعلى الثاني ـ فالمعنى فأأمن الذين مكروا السيئات؛ فالفاء عاطفة للجملة المصدرة بالاستفهام، والأول هو الأظهر، والعلم عند الله تعالى.
قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} الآية، تقدم بيان هذه الآية وأمثالها من الآيات في "سورة الرعد".
قوله تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ}، نهى الله جل وعلا في هذه الآية الكريمة جميع البشر عن أن يعبدوا إلهاً آخر معه، وأخبرهم أن المعبود المستحق لأن يعبد وحده واحد، ثم أمرهم أن يرهبوه، أي: يخافوه وحده؛ لأنه هو الذي بيده الضر والنفع، لا نافع ولا ضار سواه.
وأوضح هذا المعنى في آيات كثيرة؛ كقوله: {فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} [51/50-51]، وقوله: {الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ} [50/26]، وقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [17/22]، وقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} [17/39].
وبين جل وعلا في مواضع أُخر: استحالة تعدد الآلهة عقلاً؛ كقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [21/22]، وقوله: {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [23/91-92]، وقوله: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} [17/42]، والآيات بعبادته وحده كثيرة جداً، فلا نطيل بها الكلام. وقدم المفعول في قوله: {فَإِيَّايَ فَارْهَبُونِ} للدلالة على الحصر. وقد تقرر في الأصول في مبحث مفهوم المخالفة، وفي المعاني في مبحث القصر، أن تقديم المعمول من صيغ الحصر، أي: خافون وحدي ولا تخافوا سواي، وهذا الحصر المشار إليه هنا بتقديم المعمول بينه جل وعلا في مواضع أُخر؛ كقوله: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ...}الآية [5/44]، وقوله: {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ}

ج / 2 ص -383- الآية [33/39]، وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} الآية [9/18]، وقوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [3/175]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَهُ الدِّينُ وَاصِباً}، الدين هنا: الطاعة؛ ومنه سميت أوامر الله ونواهيه ديناً؛ كقوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلامُ} [3/19]، وقوله: {وَرَضِيتُ لَكُمُ الْإِِسْلامَ دِيناً} [5/3]، وقوله: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [3/85].
والمراد بالدين في الآيات: طاعة الله بامتثال جميع الأوامر، واجتناب جميع النواهي. ومن الدين بمعنى الطاعة: قول عمرو بن كلثوم في معلقته:

وأياماً لنا غراً كراما عصينا الملك فيها أن ندينا

أي: عصيناه وامتنعنا أن ندين له؛ أي: نطيعه. وقوله {وَاصِباً} [16/52]، أي: دائماً؛ أي له جلَّ وعلا: الطاعة والذل والخضوع دائماً؛ لأنه لا يضعف سلطانه، ولا يعزل عن سلطانه، ولا يموت ولا يغلب، ولا يتغير له حال بخلاف ملوك الدنيا؛ فإن الواحد منهم يكون مطاعاً له السلطنة والحكم، والناس يخافونه ويطعمون فيما عنده برهة من الزمن، ثم يعزل أو يموت، أو يذل بعد عز، ويتضع بعد رفعة؛ فيبقى لا طاعة له ولا يعبأ به أحد، فسبحان من لم يتخذ ولداً، ولم يكن له شريك في الملك، ولم يكن له ولي من الذل، وكبره تكبيراً.
وهذا المعنى الذي أشار إليه مفهوم الآية بينه جل وعلا في مواضع أُخر؛ كقوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ} [3/26]، وقوله تعالى: {خَافِضَةٌ رَافِعَةٌ} [56/3]؛ لأنها ترفع أقواماً كانت منزلتهم منخفضة في الدنيا، وتخفض أقواماً كانوا ملوكاً في الدنيا، لهم المكانة الرفيعة، وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16].
ونظير هذه الآية المذكورة قوله: {وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ} [37/8-9، أي: دائم. وقيل: عذاب موجع ومؤلم، والعرب تطلق الوصب على المرض، وتطلق الوصوب على الدوام. وروي عن ابن عباس أنه لما سأله نافع بن الأزرق عن قوله تعالى: {وَلَهُ الدِّينُ وَاصِباً} [16/52]، قال له: الوصب الدائم، واستشهد له بقول أمية بن أبي الصلت الثقفي:

ج / 2 ص -384- وله الدين واصباً وله الملـ ك وحمد له على كل حال

ومنه قول الدؤلي:

لا أبتغي الحمد القليل بقاؤه يوماً بذم الدهر أجمع واصباً

وممن قال بأن معنى الواصب في هذه الآية الدائم: ابن عباس، ومجاهد، وعكرمة، وميمون بن مهران، والسدي، وقتادة، والحسن، والضحاك، وغيرهم. وروي عن ابن عباس أيضاً {وَاصِباً}، أي: واجباً. وعن مجاهد أيضاً: {وَاصِباً}، أي: خالصاً. وعلى قول مجاهد هذا، فالخبر بمعنى الإنشاء؛ أي: ارهبوا أن تشركوا بي شيئاً، وأخلصوا لي الطاعة ـ وعليه فالآية كقوله: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} [3/83]، وقوله: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [39/3]، وقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [98/5]، وقوله: {وَاصِباً} [16/52]، حال عمل فيه الظرف.
وقوله تعالى: {أَفَغَيْرَ اللَّهِ تَتَّقُونَ}، أنكر جل وعلا في هذه الآية الكريمة على من يتقي غيره؛ لأنه لا ينبغي أن يتقي إلا من بيده النفع كله والضر كله؛ لأن غيره لا يستطيع أن ينفعك بشيء لم يرده الله لك، ولا يستطيع أن يضرك بشيء لم يكتبه الله عليك.
وقد أشار تعالى هنا إلى أن إنكار اتقاء غير الله؛ لأجل أن الله هو الذي يرجى منه النفع، ويخشى منه الضر، ولذلك أتبع قوله: {أَفَغَيْرَ اللَّهِ تَتَّقُونَ} [16/52]، بقوله: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [16/53]، ومعنى: {تَجْأَرُونَ}: ترفعون أصواتكم بالدعاء والاستغاثة عند نزول الشدائد؛ ومنه قول الأعشى أو النابغة يصف بقرة:

فطافت ثلاثا بين يوم وليلة وكان النكير أن تضيف وتجأرا

وقول الأعشى:

يراوح من صلوات المليك طوراً سجوداً وطوراً جؤارا

ومنه قوله تعالى: {حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ} [23/64-65]، وقد أشار إلى هذا المعنى في مواضع أُخر؛ كقوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ

ج / 2 ص -385- قَدِيرٌ} [6/17]، وقوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} الآية [10/107]، وقوله: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} الآية[35/2]، وقوله: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا} الآية [9/51]، وقوله: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} الآية [39/38]، إلى غير ذلك من الآيات.
وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "اللَّهمَّ لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجدُّ". وفي حديث ابن عباس المشهور: "واعلم أن الأمة لو اجتمعت على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء كتبه الله عليك، رفعت الأقلام وجفت الصحف".
قوله تعالى: {ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}، بين تعالى في هذه الآية الكريمة: أن بني آدم إذا مسهم الضر دعوا الله وحده مخلصين له الدين؛ فإذا كشف عنهم الضر، وأزال عنهم الشدة: إذا فريق منهم وهم الكفار يرجعون في أسرع وقت إلى ما كانوا عليه من الكفر والمعاصي. وقد كرر جل وعلا هذا المعنى في القرآن؛ كقوله في "يونس": {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [10/22]- إلى قوله- {إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [10/23]، وقوله "في الإسراء": {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} [17/67]، وقوله في آخر "العنكبوت": {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [29/65]، وقوله في "الأنعام": {قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [6/64، إلى غير ذلك من الآيات.
وقد قدمنا هذا في "سورة الأنعام"، في الكلام على قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ} الآية [6/40].
قوله تعالى: {فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ}، صيغة الأمر في قوله: {فَتَمَتَّعُوا} [16/55]، للتهديد. وقد تقرر في فن المعاني، في مبحث الإنشاء، وفي فن الأصول، في مبحث الأمر: أن من المعاني التي تأتي لها صيغة إفعل التهديد؛ كقوله هنا: {فَتَمَتَّعُوا

ج / 2 ص -386- فَسَوْفَ تَعْلَمُونَ}، وتشهد لهذا المعنى آيات أُخر؛ كقوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [39/8]، وقوله: {قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} [14/30]، وقوله: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} [15/3]، وقوله: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [43/83، 70/42]، وقوله: {كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُمْ مُجْرِمُونَ} [77/46]، وقوله: {فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ} [52/45]، إلى غير ذلك من الآيات.
قوله تعالى: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ}، في ضمير الفاعل في قوله: {لِمَا لا يَعْلَمُونَ} [16/56]، وجهان:
أحدهما: أنه عائد إلى الكفار؛ أي: ويجعل الكفار للأصنام التي لا يعلمون أن الله أمر بعبادتها، ولا يعلمون أنها تنفع عابدها أو تضر عاصيها ـ نصيباً الخ؛ كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [22/71]، ونحو ذلك من الآيات.
وقال صاحب الكشاف: ومعنى كونهم لا يعلمونها: أنهم يسمونها آلهة، ويعتقدون فيها أنها تضر وتنفع، وتشفع عند الله؛ وليس كذلك! وحقيقتها أنها جماد، لا يضر ولا ينفع؛ فهم إذاً جاهلون بها.
الوجه الثاني: أن واو {يَعْلَمُونَ} [16/56]، واقعة على الأصنام؛ فهي جماد لا يعلم شيئاً، أي: ويجعلون للأصنام الذين لا يعلمون شيئاً لكونهم جماداً ـ نصيباً إلخ. وهذا الوجه كقوله: {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [16/21]، وقوله: {فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} [10/29]، وقوله: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا} الآية [7/195]، إلى غير ذلك من الآيات.
وعلى هذا القول فالواو راجعة إلى {مَا} من قوله: {لِمَا لا يَعْلَمُونَ}، وعبر عنهم بـ {مَا} التي هي لغير العاقل، لأن تلك المعبودات التي جعلوا لها من رزق الله نصيباً جماد لا تعقل شيئاً. وعبر بالواو في {لا يَعْلَمُونَ} على هذا القول لتنزيل الكفار لها منزلة العقلاء في زعمهم أنها تشفع، وتضر وتنفع.
وإذا عرفت ذلك: فاعلم أن هذا المعنى المذكور في هذه الآية الكريمة بينه تعالى في

ج / 2 ص -387- غير هذا الموضع؛ كقوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [6/136]، وذلك أن الكفار كانوا إذا حرثوا حرثاً، أو كانت لهم ثمرة جعلوا الله منها جزءاً، وللوثن جزءاً؛ فما جعلوا من نصيب الأوثان حفظوه، وإن اختلط به شيء مما جعلوه لله ردوه إلى نصيب الأصنام، وإن وقع شيء مما جعلوه لله في نصيب الأصنام تركوه فيه، وقالوا: الله غني والصنم فقير. وقد أقسم جل وعلا على أنه يسألهم يوم القيامة عن هذا الافتراء والكذب! وهو زعمهم أن نصيباً مما خلق الله للأوثان التي لا تنفع ولا تضر في قوله: {تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} [16/56]، وهو سؤال توبيخ وتقريع.
قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ}.
قوله: {وَيَجْعَلُونَ}، أي: يعتقدون. ذكر جل وعلا في هذه الآية الكريمة: أن الكفار يعتقدون أن لله بنات إناثاً، وذلك أن خزاعة وكنانة كانوا يقولون: الملائكة بنات الله؛ كما بينه تعالى بقوله: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} الآية [43/19]، فزعمو لله الأولاد! ومع ذلك زعموا له أخس الولدين وهو الأنثى، فالإناث التي جعلوها لله يكرهونها لأنفسهم ويأنفون منها. كما قال تعالى عنهم: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً} [16/58]، أي: لأن شدة الحزن والكآبة تسود لون الوجه. {وَهُوَ كَظِيمٌ} [16/58]، أي: ممتلىء حزناً وهو ساكت. وقيل: ممتلىء غيظاً على امرأته التي ولدت له الأنثى. {يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ} [16/59]، أي: يختفي من أصحابه من أجل سوء ما بشر به لئلا يروا ما هو فيه من الحزن والكآبة، أو لئلا يشتموا به ويعيروه. ويحدث نفسه وينظر: {أَيُمْسِكُهُ}، أي: ما بشر به وهو الأنثى، {عَلَى هُونٍ} [16/59]، أي: هوان وذل، {أَمْ يَدُسُّهُ} [16/59]، في التراب: أي يدفن المذكور الذي هو الأنثى حياً في التراب، يعني ما كانوا يفعلون بالبنات من الوأد وهو دفن البنت حية، كما قال تعالى: {وَإِذَا الْمَوْؤُودَةُ سُئِلَت بِأَيِّ ذَنْبٍ قُتِلَتْ} [81/8-9].
وأوضح جل وعلا هذه المعاني المذكورة في هذه الآيات في مواضع أخر، فبين أن

ج / 2 ص -388- جعلهم الإناث لله، أو الذكور لأنفسهم قسمة غير عادلة، وأنها من أعظم الباطل.
وبين أنه لو كان متخذاً ولداً سبحانه وتعالى عن ذلك! لاصطفى أحسن النصيبين، ووبخهم على أن جعلوا له أخس الولدين، وبين كذبهم في ذلك، وشدة عظم ما نسبوه إليه. كل هذا ذكره في مواضع متعددة؛ كقوله: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} [53/21]، وقوله: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [37/151-154]، وقوله: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [17/40]، وقوله: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ} [43/16]، وقوله: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [39/4]، وقوله: {أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ} [52/39]، وقال جل وعلا: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} [16/62]، وقال: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [43/18]، وقال: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [43/17].
وبين شدة عظم هذا الافتراء، بقوله: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [19/88-93]، وقوله: {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [17/40]، إلى غير ذلك من الآيات.
وقوله في هذه الآية: {وَلَهُمْ مَا يَشْتَهُونَ} [16/57]، مبتدأ وخبر. وذكر الزمخشري والفراء وغيرهما: أنه يجوز أن تكون {مَا} [16/59]، في محل نص عطفاً على {الْبَنَاتِ} [16/57]، أي: ويجعلون لله البنات، ويجعلون لأنفسهم ما يشتهون. ورد إعرابه بالنصب الزجاج، وقال: العرب تستعمل في مثل هذا ويجعلون لأنفسهم؛ قاله القرطبي. وقال أبو حيان في البحر المحيط: قال الزمخشري: ويجوز في {مَا} في {مَا يَشْتَهُونَ} الرفع على الابتداء، والنصب على أن يكون معطوفاً على {الْبَنَاتِ}، أي: وجعلوا لأنفسهم ما يشتهون من الذكور، انتهى. وهذا الذي أجازه من النصب تبع فيه الفراء والحوفي. وقال أبو البقاء وقد حكاه: وفيه نظر. وذهل هؤلاء عن قاعدة في النحو،

ج / 2 ص -389- وهي: أن الفعل الرافع لضمير الاسم المتصل لا يتعدى إلى ضميره المتصل المنصوب؛ فلا يجوز: زيد ضربه، أي زيداً، تريد ضرب نفسه؛ إلا في باب ظن وأخواتها من الأفعال القلبية، أو فقد وعدم؛ فيجوز: زيد ظنه قائماً، وزيد فقده، وزيد عدمه. والضمير المجرور بالحرف كالمنصوب المتصل؛ فلا يجوز: زيد غضب عليه، تريد غضب على نفسه. فعلى هذا الذي تقرر لا يجوز النصب؛ إذ يكون التقدير: ويجعلون لهم ما يشتهون. فالواو ضمير مرفوع: {وَلَهُمْ} [16/57]، مجرور باللام. فهو نظير: زيد غضب عليه اهـ. والبشارة تطلق في العربية على الخبر مما يسر، وبما يسوء. ومن إطلاقها على الخبر بما يسوء قوله هنا: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى} الآية [16/58]، ونظيره قوله تعالى: {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} [3/21]، ونحو ذلك من الآيات.
وما ذكره جل وعلا في هذه الآية الكريمة: من بغضهم للبنات مشهور معروف في أشعارهم؛ ولما خطبت إلى عقيل بن علفة المري ابنته الجرباء قال:

أني وإن سيق إلى المهر ألف وعبدان وذود عشر

أحب أصهاري إلى القبر

ويروى لعبد الله بن طاهر قوله:

لكل أبي بنت يراعى شؤونها ثلاثة أصهار إذا حمد الصهر

فبعل يراعيها وخدر يكنها وقبر يواريها وخيرهم القبر

وهم يزعمون أن موجب رغبتهم في موتهن، وشدة كراهيتهم لولادتهن: الخوف من العار، وتزوج غير الأكفاء، وأن تهان بناتهم بعد موتهم؛ كما قال الشاعر في ابنة له تسمى مودة:

مودة تهوى عمر شيخ يسره لها الموت قبل الليل لو أنها تدري

يخاف عليها جفوة الناس بعده ولا ختن يرجى أود من القبر

قوله تعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه لو عاجل الخلق بالعقوبة لأهلك جميع من في الأرض، ولكنه حليم لا يعجل بالعقوبة؛ لأن العجلة من شأن من يخاف فوات الفرصة، ورب السماوات والأرض لا يفوته شيء أراده. وذكر هذا المعنى في غير هذا الموضع، كقوله في آخر "سورة فاطر": {وَلَوْ يُؤَاخِذُ

ج / 2 ص -390- اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} الآية [35/45]، وقوله: {وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ} الآية [18/58]، وأشار بقوله: {وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً} [16/61]، إلى أنه تعالى يمهل ولا يهمل. وبين ذلك في غير هذا الموضع؛ كقوله: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [14/42]، وقوله: {وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ} [29/53].
وبين هنا: أن الإنسان إذا جاء أجله لا يستأخر عنه، كما أنه لا يتقدم عن وقت أجله، وأوضح ذلك في مواضع أُخر؛ كقوله: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ} الآية [71/4]، وقوله: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} الآية [63/11]، إلى غير ذلك من الآيات.
واعلم: أن قوله تعالى: {مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} [16/61]، فيه وجهان للعلماء:
أحدهما: أنه خاص بالكفار؛ لأن الذنب ذنبهم، والله يقول: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [6/164]، ومن قال هذا القول قال: {مِنْ دَابَّةٍ} [16/61]، أي: كافرة؛ ويروى هذا عن ابن عباس. وقيل: المعنى أنه لو أهلك الآباء بكفرهم لم تكن الأبناء.
وجمهور العلماء، منهم ابن مسعود، وأبو الأحوص، وأبو هريرة،
وقال الآخر:

تهوى حياتي وأهوى موتها شفقا والموت أكرم نزال على الحرم

وقد ولدت امرأة أعرابي أنثى، فهجرها لشدة غيظه من ولادتها أنثى، فقالت:

ما لأبي حمزة لا يأتينا يظل بالبيت الذي يلينا

غضبان ألا نلد البنينا ليس لنا من أمرنا ما شينا

وإنما نأخذ ما أعطينا

تنبيه
 لفظة "جعل" تأتي في اللغة العربية لأربعة معان:
الأول: بمعنى اعتقد؛ كقوله تعالى هنا: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} [16/57]، قال

ج / 2 ص -391- في الخلاصة:

وجعل اللذ كاعتقد

الثاني: بمعنى صير كما تقدم في الحجر؛ كقوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [71/16]، قال في الخلاصة:

.. والتي كصيرا وأيضاً بها انصب مبتدأ وخبرا

الثالث: بمعنى خلق؛ كقوله: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [6/1]، أي: خلق الظلمات والنور.
الرابع: بمعنى شرع؛ كقوله:

وقد جعلت إذا ما قمت يثقلني ثوبي فأنهض نهض الشارب السكر

قال في الخلاصة:

كأنشأ السائق يحدو وطفق كذا جعلت وأخذت وعلق

وقوله في هذه الآية الكريمة: {سُبْحَانَهُ} [16/57]، أي: تنزيها له جل وعلا عما لا يليق بكماله وجلاله، وهو ما ادعوا له من البنات سبحانه وتعالى عن ذلك علواً كبيراً!.
وغيرهم، كما نقله عنهم ابن كثير وغيره ـ على أن الآية عامة؛ حتّى إن ذنوب بني آدم لتهلك الجعل في حجره، والحبارى في وكرها، ونحو ذلك؛ لولا أن الله حليم لا يعجل بالعقوبة، ولا يؤاخذهم بظلمهم.
قال مقيده عفا الله عنه: وهذا القول هو الصحيح؛ لما تقرر في الأصول من: أن النكرة في سياق النفي إذا زيدت قبلها لفظة {من} تكون نصاً صريحاً في العموم. وعليه فقوله: {مِنْ دَابَّةٍ}، يشمل كل ما يطلق عليه اسم الدابة نصاً.
وقال القرطبي في تفسيره: فإن قيل: فيكف يعم بالهلاك مع أن فيهم مؤمناً ليس بظالم؟قيل: يجعل هلاك الظالم انتقاماً وجزاء، وهلاك المؤمن معوضاً بثواب الآخرة.
وفي صحيح مسلم عن عبد الله بن عمرو، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا أراد الله بقومٍ عذاباً أصاب العذاب من كان فيهم ثمَّ بُعِثُوا على أعمالهم"، اهـ محل الغرض منه بلفظه. والأحاديث بمثله كثيرة معروفة.
وإذا ثبت في الأحاديث الصحيحة: أن العذاب إذا نزل بقوم عم الصالح والطالح،

ج / 2 ص -392- فلا إشكال في شمول الهلاك للحيوانات التي لا تعقل. وإذا أراد الله إهلاك قوم أمر نبيهم ومن آمن منهم أن يخرجوا عنهم؛ لأن الهلاك إذا نزل عم.
تنبيه
قوله: {مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} [16/61]، الضمير في {عَلَيْهَا}، راجع إلى غير مذكور وهو الأرض؛ لأن قوله {مِنْ دَابَّةٍ} يدل عليه، لأن من المعلوم: أن الدواب إنما تدب على الأرض. ونظيره قوله تعالى: {مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} [35/45]، وقوله: {حَتَّى تَوَارَتْ بِالْحِجَابِ} [38/32]، أي: الشمس ولم يجر لها ذكر، ورجوع الضمير إلى غير مذكور يدل عليه المقام كثير في كلام العرب؛ ومنه قول حميد بن ثور:

وصهباء منها كالسفينة نضجت به الحمل حتى زاد شهراً عديدها

فقوله: "صهباء منها"، أي: من الإبل، وتدل له قرينة "كالسفينة" مع أن الإبل لم يجر لها ذكر، ومنه أيضاً قول حاتم الطائي:

أماوى ما يغني الثراء عن الفتى إذا حشرجت يوماً وضاق بها الصدر

فقوله: "حشرجت وضاق بها" يعني النفس، ولم يجر لها ذكر؛ كما تدل له قرينة "وضاق بها الصدر". ومنه أيضاً لبيد في معلقته:

حتى إذا ألقت يداً في كافر وأجن عورات الثغور ظلامها

فقوله: "ألقت"، أي: الشمس، ولم يجر لها ذكر، ولكن يدل له قوله:

وأجن عورات الثغور ظلامها

لأن قوله: "ألقت يداً في كافر"، أي: دخلت في الظلام. ومنه أيضاً قول طرفة في معلقته:

على مثلها أمضي إذا قال صاحبي ألا ليتني أفديك منها وأفتدي

فقوله: "أفديك منها" أي: الفلاة، ولم يجر لها ذكر، ولكن قرينة سياق الكلام تدل عليها.
وقوله تعالى في هذه الآية الكريمة: {يُؤَاخِذُ} [16/61]، الظاهر أن المفاعلة فيه بمعنى الفعل المجرد؛ فمعنى آخذ الناس يؤاخذهم: أخذهم بذنوبهم؛ لأن المفاعلة

ج / 2 ص -393- تقتضي الطرفين. ومجيئها بمعنى المجرد مسموع نحو: سافر وعافى. وقوله: {يُؤَاخِذُ}[16/61]، إن قلنا: إن المضارع فيه بمعنى الماضي فلا إشكال. وإن قلنا: إنه بمعنى الاستقبال فهو على إيلاء لو المستقبل وهو قليل؛ كقوله: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ} [4/9]، وقول قيس بن الملوح:

ولو تلتقي أصداؤنا بعد موتنا ومن دون رمسينا من الأرض سيسب

لظل صدى صوتي وإن كنت رمة لصوت صدى ليلى يهش ويطرب

والجواب بحمله على المضي في الآية تكلف ظاهر، ولا يمكن بتاتاً في البيتين، وأمثلته كثيرة في القرآن وفي كلام العرب. وقد أشار لذلك في الخلاصة بقوله:

لو حرف شرط في مضي ويقل إيلاؤها مستقبلاً لكن قبل

قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ}، أبهم جل وعلا في هذه الآية الكريمة هذا الذي يجعلونه لله ويكرهونه؛ لأنه عبر عنه بـ{مَا} الموصولة، وهي اسم مبهم، وصلة الموصول لن تبين من وصف هذا المبهم إلا أنهم يكرهونه. ولكنه بين في مواضع أخر، أنه البنات والشركاء وجعل المال الذي خلق لغيره، قال في البنات: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} [16/57]، ثم بين كراهيتهم لها في آيات كثيرة، كقوله: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى..} الآية [16/58]، وقال في الشركاء: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ...} الآية [6/100]، ونحوها من الآيات. وبين كراهيتهم للشركاء في رزقهم بقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ} [30/28]، أي: إذا كان الواحد منكم لا يرضى أن يكون عبده المملوك شريكاً له مثل نفسه في جميع ما عنده؛ فيكف تجعلون الأوثان شركاء لله في عبادته التي هي حقه على عباده! وبين جعلهم بعض ما خلق الله من الرزق للأوثان في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً} إلى قوله: {سَاءَ مَا يَحْكُمُونَ} [6/136]، وقوله: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ} [16/56]، كما تقدم.
قوله تعالى: {وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار يقولون بألسنتهم الكذب؛ فيزعمون أن لهم الحسنى والحسنى تأنيث الأحسن، قيل: المراد بها الذكور؛ كما تقدم في قوله: {وَلَهُمْ مَا يَشْتَهُونَ}

ج / 2 ص -394- [16/57]، والحق الذي لا شك فيه: أن المراد بالحسنى: هو زعمهم أنه إن كانت الآخرة حقاً فسيكون لهم فيها أحسن نصيب كما كان لهم في الدنيا. ويدل على صحة هذا القول الأخير دليلان:
أحدهما: كثرة الآيات القرآنية المبينة لهذا المعنى؛ كقوله تعالى عن الكافر: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/50]، وقوله: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [18/36]، وقوله: {وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} [19/77]، وقوله: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]، وقوله: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ...} الآية [23/55]، إلى غير ذلك من الآيات.
والدليل الثاني: أن الله أتبع قوله: {أَنَّ لَهُمُ الْحُسْنَى} [16/62]، بقوله: {لا جَرَمَ أَنَّ لَهُمُ النَّارَ...} الآية[16/62]، فدل ذلك دلالة واضحة على ما ذكرنا، والعلم عند الله. والمصدر المنسبك من {أَنَّ} وصلتها في قوله {أَنَّ لَهُمُ الْحُسْنَى} [16/62]، في محل نصب، بدل من قوله: {الْكَذِبَ}، ومعنى وصف ألسنتهم الكذب قولها للكذب صريحاً لا خفاء به.
وقال الزمخشري في الكشاف في تفسير قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ} الآية [16/116]، ما نصه: فإن قلت: ما معنى وصف ألسنتهم الكذب؟ قلت: هو من فصيح الكلام وبليغه، جعل قولهم كأنه عين الكذب ومحضه؛ فإذا نطقت به ألسنتهم فقد حلت الكذب بحليته، وصورته بصورته، كقولهم: وجهها يصف الجمال، وعينها تصف السحر اهـ.
قوله تعالى: {لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ}، في هذا الحرف قراءتان سبعيتان، وقراءة ثالثة غير سبعية. قرأه عامة السبعة ما عدى نافعاً {مُّفْرَطُونَ}، بسكون الفاء وفتح الراء بصيغة اسم المفعول؛ من أفرطه. وقرأ نافع بكسر الراء بصيغة اسم الفاعل؛ من أفرط. والقراءة التي ليست بسبعية بفتح الفاء وكسر الراء المشددة بصيغة اسم الفاعل من فرط المضعف، وتروى هذه القراءة عن أبي جعفر. وكل هذه القراءات له مصداق في كتاب الله.
أما على قراءة الجمهور: {مُّفْرَطُونَ}، بصيغة المفعول فهو اسم مفعول أفرطه: إذا

ج / 2 ص -395- نسيه وتركه غير ملتفت إليه؛ فقوله: {مُّفْرَطُونَ}، أي: متروكون منسيون في النار. ويشهد لهذا المعنى قوله تعالى: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا} [7/51]، وقوله: {فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ...} الآية [32/14]، وقوله: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ} [45/34]، فالنسيان في هذه الآيات معناه: الترك في النار. أما النسيان بمعنى زوال العلم: فهو مستحيل على الله؛ كما قال تعالى: {وَمَا كَانَ رَبُّكَ نَسِيّاً} [19/64]، وقال: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} [20/52].
وممن قال بأن معنى: {مُّفْرَطُونَ}، منسيون متركون في النار: مجاهد، وسعيد بن جبير، وقتادة، وابن الأعرابي، وأبو عبيدة، والفراء، وغيرهم.
وقال بعض العلماء: معنى قوله: {مُّفْرَطُونَ}، على قراءة الجمهور، أي: مقدمون إلى النار معجلون؛ من أفرطت فلاناً وفرطته في طلب الماء، إذا قدمته، ومنه حديث: "أنا فرطكم على الحوض"، أي: متقدمكم. ومنه قول القطامي:

فاستعجلونا وكانوا من صحابتنا كما تقدم فراط لوراد

وقول الشنفرى:

هممت وهمت فابتدرنا وأسبلت وشمر مني فارط متمهل

أي: متقدم إلى الماء. وعلى قراءة نافع فهو اسم فاعل أفرط في الأمر: إذا أسرف فيه وجاوز الحد. ويشهد لهذه القراءة قوله: {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} [40/43]، ونحوها من الآيات. وعلى قراءة أبي جعفر، فهو اسم فاعل، فرط في الأمر: إذا ضيعه وقصر فيه. ويشهد لهذا المعنى قوله تعالى: {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ...} الآية [39/56]، فقد عرفت أوجه القراءات في الآية، وما يشهد له القرآن منها.
وقوله: {لاَ جَرَمَ}، أي: حقاً أن لهم النار. وقال القرطبي في تفسيره: لا رد لكلامهم وتم الكلام، أي: ليس كما تزعمون! جرم أن لهم النار! حقاً أن لهم النار! وقال بعض العلماء: {لاَ} صلة، و {جَرَمَ} بمعنى كسب؛ أي: كسب لهم عملهم أن لهم النار.
قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ}، بين جل وعلا في هذه الآية

ج / 2 ص -396- الكريمة: أن في الأنعام عبرة دالة على تفرد من خلقها، وأخلص لبنها من بين فرث ودم؛ بأنه هو وحده المستحق لأن يعبد، ويطاع ولا يعصى. وأوضح هذا المعنى أيضاً في غير هذا الموضع؛ كقوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ} [23/21]، وقوله: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ} [16/5]، وقوله: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} [36/71-73]، وقوله: {أَفَلا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ} [88/17]، إلى غير ذلك من الآيات.
وقد دلت الآيات المذكورة على أن الأنعام يصح تذكيرها وتأنيثها؛ لأنه ذكرها هنا في قوله: {نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ} [16/66]، وأنثها "في سورة قَدْ أَفْلَحَ الْمُؤْمِنُونَ" في قوله: {نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ} [23/21]، ومعلوم في العربية: أن أسماء الأجناس يجوز فيها التذكير نظراً إلى اللفظ، والتأنيث نظراً إلى معنى الجماعة الداخلة تحت اسم الجنس. وقد جاء في القرآن تذكير الأنعام وتأنيثها كما ذكرناه آنفاً. وجاء فيه تذكير النخل وتأنيثها؛ فالتذكير في قوله: {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [54/20]، والتأنيث في قوله: {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ} [69/7]، ونحو ذلك. وجاء في القرآن تذكير السماء وتأنيثها؛ فالتذكير في قوله: {السَّمَاءُ مُنْفَطِرٌ بِهِ} [73/18]، والتأنيث في قوله: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ...} الآية[51/47]، ونحو ذلك من الآيات. وهذا معروف في العربية، ومن شواهده قول قيس بن الحصين الحارثي الأسدي وهو صغير في تذكير النعم:

في كل عام نعم تحوونه يلقحه قوم وتنتجونه

وقرأ هذا الحرف نافع وابن عامر وشعبة عن عاصم {نُسْقِيكُمْ}، بفتح النون. والباقون بضمها، كما تقدم بشواهده "في سورة الحجر".
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: استنبط القاضي إسماعيل من تذكير الضمير في قوله: {مِمَّا فِي

ج / 2 ص -397- بُطُونِهِ} [16/66]، أن لبن الفحل يفيد التحريم. وقال: إنما جيء به مذكراً لأنه راجع إلى ذكر النعم؛ لأن اللبن للذكر محسوب. ولذلك قضى النَّبي صلى الله عليه وسلم: "أن لبن الفحل يحرم"، حيث أنكرته عائشة في حديث أفلح أخي أبي القعيس، فللمرأة السقي، وللرجل اللقاح؛ فجرى الاشتراك فيه بينهما اهـ. بواسطة نقل القرطبي.
قال مقيده عفا الله عنه: أما اعتبار لبن الفحل في التحريم فلا شك فيه، ويدل له الحديث المذكور في قصة عائشة مع أفلح أخي أبي القعيس؛ فإنه متفق عليه مشهور. وأما استنباط ذلك من عود الضمير في الآية فلا يخلو عندي من بعد وتعسف، والعلم عند الله تعالى.
المسألة الثانية: استنبط النقاش وغيره من هذه الآية الكريمة: أن المني ليس بنجس، قالوا: كما يخرج اللبن من بين الفرث والدم سائغاً خالصاً، كذلك يجوز أن يخرج المني من مخرج البول طاهراً.
قال ابن العربي: إن هذا لجهل عظيم، وأخذ شنيع! اللبن جاء الخبر عنه مجيء النعمة والمنة الصادرة عن القدرة، ليكون عبرة؛ فاقتضى ذلك كله وصف الخلوص واللذة. وليس المني من هذه الحالة حتّى يكون ملحقاً به، أو مقيساً عليه.
قال القرطبي بعد أن نقل الكلام المذكور: قلت: قد يعارض هذا بأن يقال: وأي منه أعظم وأرفع من خروج المني الذي يكون عنه الإنسان المكرم؟ وقد قال تعالى: {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/7]، وقال: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً} [16/72]، وهذا غاية في الامتنان.
فإن قيل: إنه يتنجس بخروجه في مجرى البول.
قلنا: هو ما أردناه، فالنجاسة عارضة وأصله طاهر. اهـ محل الغرض من كلام القرطبي.
قال مقيده عفا الله عنه: وأخذ حكم طهارة المني من هذه الآية الكريمة لا يخلو عندي من بعد. وسنبين إن شاء الله حكم المني: هل هو نجس أو طاهر، وأقوال العلماء في ذلك، مع مناقشة الأدلة. اعلم: أن في مني الإنسان ثلاثة أقوال للعلماء: الأول: أنه طاهر، وأن حكمه حكم النخامة والمخاط؛ وهذا هو مذهب الشافعي، وأصح الروايتين عن أحمد، وبه قال سعيد بن المسيب، وعطاء، وإسحاق بن راهويه، وأبو ثور، وداود،

ج / 2 ص -398- وابن المنذر، وحكاه العبدري وغيره عن سعد بن أبي وقاص، وابن عمر، وعائشة رضي الله عنهم. كما نقله النووي في شرح المهذب وغيره.
القول الثاني: أنه نجس، ولا بد في طهارته من الماء سواء كان يابساً أو رطباً؛ وهذا هو مذهب مالك، والثوري، والأوزاعي.
القول الثالث: أنه نجس، ورطبه لا بد له من الماء، ويابسه لا يحتاج إلى الماء بل يطهر بفركه من الثوب حتّى يزول منه؛ وهذا هو مذهب أبي حنيفة. واختار الشوكاني في نيل الأوطار: أنه نجس، وأن إزالته لا تتوقف على الماء مطلقاً.
أما حجة من قال إنه طاهر كالمخلط فهي بالنص والقياس معاً، ومعلوم في الأصول: أن القياس الموافق للنص لا مانع منه؛ لأنه دليل آخر عاضد للنص، ولا مانع من تعاضد الأدلة.
أما النص فهو ما ثبت عن عائشة رضي الله عنها، قالت: كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم، ثمَّ يذهب فيصلي فيه. أخرجه مسلم في صحيحه، وأصحاب السنن الأربعة، والإمام أحمد. قالوا: فركها له يابساً، وصلاته في الثوب من غير ذكر غسل، دليل على الطهارة. وفي رواية عند أحمد: كان رسول الله صلى الله عليه وسلم يسلت المني من ثوبه بعرق الإذخر، ثم يصلي فيه، ويحته من ثوبه يابساً ثم يصلي فيه. وفي رواية عن عائشة عند الدارقطني: كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم إذا كان يابساً، وأغسله إذا كان رطباً، وعن إسحاق بن يوسف قال: حدثنا شريك، عن محمد بن عبد الرحمن، عن عطاء، عن ابن عباس قال: سئل النَّبي صلى الله عليه وسلم عن المني يصيب الثوب فقال: "إنما هو بمنزلة المخاط والبصاق، وإنما يكفيك أن تمسحه بخرقة أو بإذخرة".
 قال صاحب منتقى الأخبار بعد أن ساق هذا الحديث كما ذكرنا: رواه الدارقطني وقال: لم يرفعه غير إسحاق الأزرق عن شريك، قلت: وهذا لا يضر؛ لأن إسحاق إمام مخرج عنه في الصحيحين، فيقبل رفعه وزيادته.
قال مقيده عفا الله عنه: ما قاله الإمام المجد رحمه الله في المنتقى من قبول رفع العدل وزيادته، هو الصحيح عند أهل الأصول وأهل الحديث كما بيناه مراراً، إلى غير ذلك من الأحاديث في فرك المني وعدم الأمر بغسله.
وأما القياس العاضد للنص فهو من وجهين: أحدهما: إلحاق المني بالبيض؛

ج / 2 ص -399- بجامع أن كلاً منهما مائع يتخلق منه حيوان حي طاهر، والبيض طاهر إجماعا؛ فيلزم كون المني طاهراً أيضاً.
قال مقيده عفا الله عنه: هذا النوع من القياس هو المعروف بالقياس الصوري، وجمهور العلماء لا يقبلونه، ولم يشتهر بالقول به إلا إسماعيل ابن علية؛ كما أشار له في مراقي السعود بقوله:

وابن علية يرى للصوري كالقيس للخيل على الحمير

وصور القياس الصوري المختلف فيها كثيرة؛ كقياس الخيل على الحمير في سقوط الزكاة، وحرمة الأكل للشبه الصوري. وكقياس المني على البيض لتولد الحيوان الطاهر من كل منهما في طهارته. وكقياس أحد التشهدين على الآخر في الوجوب أو الندب لتشابههما في الصورة. وكقياس الجلسة الأولى على الثانية في الوجوب لتشبهها بها في الصورة. وكإلحاق الهرة الوحشية بالإنسية في التحريم. وكإلحاق خنزير البحر وكلبه بخنزير البر وكلبه، إلى غير ذلك من صوره الكثيرة المعروفة في الأصول. واستدل من قال بالقياس الصوري: بأن النصوص دلت على اعتبار المشابهة في الصورة في الأحكام؛ كقوله: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [5/95]، والمراد المشابهة في الصورة على قول الجمهور. وكبدل القرض فإنه يرد مثله في الصورة. وقد استسلف صلى الله عليه وسلم بكراً ورد رباعياً كما هو ثابت في الصحيح. وكسروه صلى الله عليه وسلم بقول القائف المدلجي في زيد بن حارثة وابنه أسامة: "هذه الأقدام بعضها من بعض"؛ لأن القيافة قياس صوري؛ لأن اعتماد القائف على المشابهة في الصورة.
الوجه الثاني من وجهي القياس المذكور: إلحاق المني بالطين، بجامع أن كلاً منهما مبتدأ خلق بشر؛ كما قال تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ جَعَلْنَاهُ نُطْفَةً} الآية [23/12-13].
فإن قيل: هذا القياس يلزمه طهارة العلقة، وهي الدم الجامد؛ لأنها أيضاً مبتدأ خلق بشر، لقوله تعالى: {ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً} [23/14]، والدم نجس بلا خلاف.
فالجواب: أن قياس الدم على الطين في الطهارة فاسد الاعتبار، لوجود النص بنجاسة الدم. أما قياس المني على الطين فليس بفاسد الاعتبار، لعدم ورود النص بنجاسة المني.

ج / 2 ص -400- وأما حجة من قال بأن المني نجس فهو بالنص والقياس أيضاً، أما النص فهو ما ثبت عن عائشة رضي الله عنها، قالت: كنت أغسل المني من ثوب رسول الله صلى الله عليه وسلم، ثمَّ يخرج إلى الصَّلاة وأثر الغسل في ثوبه بقع الماء، متفق عليه. قالوا: غسلها له دليل على أنه نجس. وفي رواية عند مسلم عن عائشة بلفظ: أن رسول الله صلى الله عليه وسلم كان يغسل المني ثم يخرج إلى الصَّلاة في ذلك الثوب وأنا أنظر إلى أثر الغسل فيه.
قال مقيده عفا الله عنه: وهذه الرواية الثابتة في صحيح مسلم تقوي حجة من يقول بالنجاسة؛ لأن المقرر في الأصول: أن الفعل المضارع بعد لفظة كان يدل على المداومة على ذلك الفعل، فقول عائشة في رواية مسلم هذه: إن رسول الله صلى الله عليه وسلم كان يغسل، تدل على كثرة وقوع ذلك منه، ومداومته عليه، وذلك يشعر بتحتم الغسل. وفي رواية عن عائشة في صحيح مسلم أيضاً: أن رجلاً نزل بها فأصبح يغسل ثوبه، فقالت عائشة: إنما كان يجزئك إن رأيته أن تغسل مكانه، فإن لم تر نضحت حوله، ولقد رأيتني أفركه من ثوب رسول الله صلى الله عليه وسلم فركاً فيصلِّي فيه. اهـ.
قالوا: هذه الرواية الثابتة في الصحيح عن عائشة، صرحت فيها: بأنه إنما يجزئه غسل مكانه. وقد تقرر في الأصول في مبحث دليل الخطاب وفي المعاني في مبحث القصر: أن إنما من أدوات الحصر؛ فعائشة صرحت بحصر الإجزاء في الغسل؛ فدل ذلك على أن الفرك لا يجزىء دون الغسل، إلى غير ذلك من الأحاديث الدالة على غسله.
وأما القياس: فقياسهم المني على البول والحيض، قالوا: ولأنه يخرج من مخرج البول، ولأن المذي جزء من المني؛ لأن الشهوة تحلل كل واحد منهما فاشتركا في النجاسة.
وأما حجة من قال: إنه نجس، وإن يابسه يطهر بالفرك ولا يحتاج إلى الغسل فهي ظواهر نصوص تدل على ذلك، ومن أوضحها في ذلك حديث عائشة عند الدارقطني الذي قدمناه آنفاً: كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم إذا كان يابساً، وأغسله إذا كان رطباً.
وقال المجد في منتقى الأخبار، بعد أن ساق هذه الرواية، ما نصه: قلت: فقد بان من مجموع النصوص جواز الأمرين.
قال مقيده عفا الله عنه: إيضاح الاستدلال بهذا الحديث لهذا القول: أن الحرص

ج / 2 ص -401- على إزالة المني بالكلية دليل على نجاسته، والاكتفاء بالفرك في يابسه يدل على أنه لا يحتاج إلى الماء. ولا غرابة في طهارة متنجس بغير الماء؛ فإن ما يصيب الخفاف والنعال من النجاسات المجمع على نجاستها يطهر بالدلك حتى تزول عينه. ومن هذا القبيل قول الشوكاني: إنه يطهر مطلقاً بالإزالة دون الغسل، لما جاء في بعض الروايات من سلت رطبه بإذخرة ونحوها. ورد من قال: إن المني طاهر احتجاج القائلين بنجاسته، بأن الغسل لا يدل على نجاسة الشيء، فلا ملازمة بين الغسل والتنجيس لجواز غسل الطاهرات كالتراب والطين ونحوه يصيب البدن أو الثوب. قالوا: ولم يثبت نقل بالأمر بغسله، ومطلق الفعل لا بدل على شيء زائد على الجواز.
قال ابن حجر في التلخيص: وقد ورد الأمر بفركه من طريق صحيحة، رواه ابن الجارود في المنتقى عن محسن بن يحيى، عن أبي حذيفة، عن سفيان، عن منصور، عن ابراهيم، عن همام بن الحارث قال: كان عند عائشة ضيف فأجنب، فجعل يغسل ما أصابه؛ فقالت عائشة: كان رسول الله صلى الله عليه وسلم يأمرنا بحته ـ إلى أن قال: وأما الأمر بغسله فلا أصل له.
وأجابوا عن قول عائشة: إنما يجزئك أن تغسل مكانه، لحمله على الاستحباب، لأنها احتجت بالفرك. قالوا: فلو وجب الغسل لكان كلامها حجة عليها لا لها، وإنما أرادت الإنكار عليه في غسل كل الثوب، فقالت: غسل كل الثوب بدعة منكرة، وإنما يجزئك في تحصيل الأفضل والأكمل أن تغسل مكانه... الخ.
وأجابوا عن قياس المني على البول والدم بأن المني أصل الآدمي المكرم فهو بالطين أشبه، بخلاف البول والدم.
وأجابوا عن خروجه من مخرج البول بالمنع، قالوا: بل مخرجهما مختلف، وقد شق ذكر رجل بالروم، فوجد كذلك، فلا ننجسه بالشك. قالوا: ولو ثبت أنه يخرج من مخرج البول لم يلزم منه النجاسة؛ لأن ملاقاة النجاسة في الباطن لا تؤثر، وإنما تؤثر ملاقاتها في الظاهر.
وأجابوا عن دعوى أن المذي جزء من المني بالمنع أيضاً، قالوا: بل هو مخالف له في الاسم والخلقة وكيفية الخروج؛ لأن النفس والذكر يفتران بخروج المني، وأما المذي فعكسه، ولهذا من به سلس المذي لا يخرج منه شيء من المذي. وهذه المسألة فيها للعلماء مناقشات كثيرة، كثير منها لا طائل تحته. وهذا الذي ذكرنا فيها هو خلاصة أقوال

ج / 2 ص -402- العلماء وحججهم.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً في هذه المسألة عندي- والله أعلم ـ أن المني طاهر؛ لما قدمنا من حديث إسحاق الأزرق، عن شريك، عن محمد بن عبد الرحمن، عن عطاء، عن ابن عباس: أن النَّبي صلى الله عليه وسلم قال: "إنما هو بمنزلة المخاط والبصاق، وإنما يكفيك أن تمسحه بخرقة أو بإذخرة". وهذا نص في محل النزاع.
وقد قدمنا عن صاحب المنتقى أن الدارقطني قال: لم يرفعه غير إسحاق الأزرق عن شريك، وأنه هو قال: وهذا لا يضر لأن إسحاق إمام مخرج عنه في الصحيحين، فيقبل رفعه وزيادته. انتهى.
وقد قدمنا مراراً: أن هذا هو الحق؛ فلو جاء الحديث موقوفاً من طريق، وجاء مرفوعاً من طريق أخرى صحيحة حكم برفعه؛ لأن الرفع زيادة، وزيادات العدول مقبولة، قال في مراقي السعود:

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ ـ الخ

وبه تعلم صحة الاحتجاج برواية إسحاق المذكور المرفوعة، ولا سيما أن لها شاهداً من طريق أخرى.
قال ابن حجر في" التلخيص" ما نصه: فائدة ـ
روى الدارقطني، والبيهقي من طريق إسحاق الأزرق، عن شريك، عن محمد بن عبد الرحمن بن أبي ليلى، عن عطاء، عن ابن عباس، قال: سئل النَّبي صلى الله عليه وسلم عن المني يصيب الثوب؟ قال: "إنما هو بمنزلة المخاط والبصاق"، وقال: "إنما يكفيك أن تمسحه بخرقة أو إذخرة"، ورواه الطحاوي من حديث حبيب بن أبي عمرة، عن سعيد بن جبير، عن ابن عباس مرفوعاً، ورواه هو والبيهقي من طريق عطاء عن ابن عباس موقوفاً، قال البيهقي: الموقوف هو الصحيح. انتهى.
فقد رأيت الطريق الأخرى المرفوعة من حديث حبيب بن أبي عمرة، عن سعيد عن ابن عباس، وهي مقوية لطريق إسحاق الأزرق المتقدمة.
واعلم أن قول البيهقي رحمه الله: والموقوف هو الصحيح، ولا يسقط به الاحتجاج بالرواية المرفوعة؛ لأنه يرى أن وقف الحديث من تلك الطريق علة في الطريق المرفوعة. وهذا قول معروف لبعض العلماء من أهل الحديث والأصول، ولكن الحق: أن الرفع

ج / 2 ص -403- زيادة مقبولة من العدل، وبه تعلم صحة الاحتجاج بالرواية المرفوعة عن ابن عباس في طهارة المني، وهي نص صريح في محل النزاع، ولم يثبت في نصوص الشرع شيء يصرح بنجاسة المني.
فإن قيل: أخرج البزار، وأبو يعلى الموصلي في مسنديهما، وابن عدي في الكامل، والدارقطني والبيهقي والعقيلي في الضعفاء، وأبو نعيم في المعرفة من حديث عمار بن ياسر رضي الله عنهما: أن النَّبي صلى الله عليه وسلم مر بعمار فذكر قصة، وفيه: "إنما تغسل ثوبك من الغائط البول والمني والدم والقيء يا عمار، ما نخامتك ودموع عينيك والماء الذي في ركوتك إلا سواء".
فالجواب: أن في إسناده ثابت بن حماد، عن علي بن زيد بن جدعان، وضعفه الجماعة المذكورون كلهم إلا أبا يعلى بثابت بن حماد، واتهمه بعضهم بالوضع. وقال اللالكائي: أجمعوا على ترك حديثه. وقال البزار: لا نعلم لثابت إلا هذا الحديث. وقال الطبراني: تفرد به ثابت بن حماد، ولا يروى عن عمار إلا بهذا الإسناد. وقال البيهقي: هذا حديث باطل، إنما رواه ثابت بن حماد وهو متهم بالوضع؛ قاله ابن حجر في التلخيص، ثم قال: قلت ورواه البزار، والطبراني من طريق ابراهيم بن زكريا العجلي، عن حماد بن سلمة، عن علي بن زيد، لكن إبراهيم ضعيف، وقد غلط فيه، إنما يرويه ثابت بن حماد، انتهى.
وبهذا تعلم أن هذا الحديث لا يصح الاحتجاج به على نجاسة المني، والعلم عند الله تعالى.
المسألة الثالثة: قال القرطبي: في هذه الآية دليل على جواز الانتفاع بالألبان من الشرب وغيره. فأما لبن الميتة فلا يجوز الانتفاع به؛ لأنه مائع طاهر حصل في وعاء نجس. وذلك أن ضرع الميتة نجس، واللبن طاهر؛ فإذا حلب صار مأخوذاً من وعاء نجس. فأما لبن المرأة الميتة فاختلف أصحابنا فيه. فمن قال: إن الإنسان طاهر حياً وميتاً فهو طاهر. ومن قال: ينجس بالموت فهو نجس. وعلى القولين جميعاً تثبت الحرمة؛ لأن الصبي قد يتغذى به كما يتغذى من الحية، وذلك أن رسول الله صلى الله عليه وسلم قال: "الرضاع ما أنبت اللحم وأنشز العظم" ولم يخص. انتهى كلام القرطبي.
قوله تعالى: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً} الآية [16/97]، جمهور العلماء على أن المراد بالسكر في هذه الآية الكريمة: الخمر، لأن

ج / 2 ص -404- العرب تطلق اسم السكر على ما يحصل به السكر، من إطلاق المصدر وإرادة الاسم. والعرب تقول: سكر –بالكسر – {سَكَراً} [16/67]، "بفتحتين" وسكراً "بضم فسكون".
وقال الزمخشري في الكشاف: والسكر: الخمر؛ سميت بالمصدر من سكر سكراً وسكراً، نحو رشد رشداً ورشداً. قال:

وجاءونا بهم سكر علينا فأجلى اليوم والسكران صاحي ـ اهـ

ومن إطلاق السكر على الخمر قول الشاعر:

بئس الصحاة وبئس الشرب شربهم إذا جرى فيهم المزاء والسكر

وممن قال: بأن السكر في الآية الخمر: ابن عباس، وابن مسعود، وابن عمر، وأبو رزين، والحسن، ومجاهد، والشعبي، والنخعي، وابن أبي ليلى، والكلبي، وابن جبير، وأبو ثور، وغيرهم. وقيل: السكر: الخل، وقيل: الطعم، وقيل: العصير الحلو.
وإذا عرفت أن الصحيح هو مذهب الجمهور، وأن الله امتن على هذه الأمة بالخمر قبل تحريمها، فاعلم أن هذه الآية مكية، نزلت بعدها آيات مدنية بينت تحريم الخمر، وهي ثلاث آيات نزلت بعد هذه الآية الدالة على إباحة الخمر.
الأولى: آية البقرة التي ذكر فيها بعض معائبها ومفاسدها، ولم يجزم فيها بالتحريم، وهي قوله تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [2/219]، وبعد نزولها تركها قوم للإثم الذي فيها، وشربها آخرون للمنافع التي فيها.
الثانية: آية النساء الدالة على تحريمها في أوقات الصلوات، دون الأوقات التي يصحو فيها الشارب قبل وقت الصلاة، كما بين صلاة العشاء وصلاة الصبح، وما بين صلاة الصبح وصلاة الظهر، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى...} الآية [4/43].
الثالثة: آية المائدة الدالة على تحريمها تحريماً باتاً، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} إلى قوله ـ {فَهَلْ أَنْتُمْ مُنْتَهُونَ} [5/90-91].

ج / 2 ص -405- وهذه الآية الكريمة تدل على تحريم الخمر أتم دلالة وأوضحها؛ لأنه تعالى صرح بأنها رجس، وأنها من عمل الشيطان، وأمر باجتنابها أمراً جازماً في قوله: {فَاجْتَنِبُوهُ}، واجتناب الشيء: هو التباعد عنه، بأن تكون في غير الجانب الذي هو فيه. وعلق رجاء الفلاج على اجتنابها في قوله: {لَعَلَّكُمْ تُفْلِحُونَ}، ويفهم منه: أنه من لم يجتنبها لم يفلح، وهو كذلك.
ثم بين بعض مفاسدها بقوله: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ} [5/91]، ثم أكد النهي عنها بأن أورده بصيغة الاستفهام في قوله: {فَهَلْ أَنْتُمْ مُنْتَهُونَ} [5/91]، فهو أبلغ في الزجز من صيغة الأمر التي هي "انتهوا"، وقد تقرر في فن المعاني: أن من معاني صيغة الاستفهام التي ترد لها الأمر؛ كقوله: {فَهَلْ أَنْتُمْ مُنْتَهُونَ}، وقوله: {وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ...} الآية [3/20]، أي: أسلموا. والجار والمجرور في قوله: {وَمِنْ ثَمَرَاتِ النَّخِيلِ...} الآية [16/67]، يتعلق بـ {تَتَّخِذُونَ}، وكرر لفظ {مِنْ} للتأكيد، وأفرد الضمير في قوله {مِنْهُ} مراعاة للمذكور؛ أي: تتخذون منه، أي: مما ذكر من ثمرات النخيل والأعناب، ونظيره قول رؤبة:

فيها خطوط من سواد وبلق كأنه في الجلد توليع البهق

فقوله "كأنه" أي: ما ذكر من خطوط السواد والبلق. وقيل: الضمير راجع إلى محذوف دل المقام عليه؛ أي: ومن عصير ثمرات النخيل والأعناب تتخذون منه، أي: عصير الثمرات المذكورة، وقيل: قوله: {وَمِنْ ثَمَرَاتِ النَّخِيلِ}، معطوف على قوله: {مِمَّا فِي بُطُونِهِ} [16/66]، أي: نسقيكم مما في بطونه ومن ثمرات النخيل. وقيل: يتعلق بـ {نُسْقِيكُمْ} [16/66]، محذوفة دلت عليها الأولى؛ فيكون من عطف الجمل. وعلى الأول يكون من عطف المفردات إذا اشتركا في العامل. وقيل: معطوف على {الْأَنْعَامِ} [16/66]، وهو أضعفها عندي.
وقال الطبري: التقدير: ومن ثمرات النخيل والأعناب ما تتخذون منه سكراً؛ فحذف "ما".
قال أبو حيان في البحر: وهو لا يجوز على مذهب البصريين. وقيل: يجوز أن يكون صفة موصوف محذوف، أي: ومن ثمرات النخيل والأعناب ثمر تتخذون منه.

ج / 2 ص -406- ونظير هذا من كلام العرب قول الراجز:

مالك عندي غير سوط وحجر وغير كبداء شديدة الوتر

جادت بكفي كان من أرمى البشر

أي: بكفي رجل كان "الخ"، ذكره الزمخشري وأبو حيان.
قال مقيده عفا الله عنه: أظهر هذه الأقوال عندي: أن قوله: {وَمِنْ ثَمَرَاتِ}، يتعلق بـ {تَتَّخِذُونَ}، أي: تتخذون من ثمرات النخيل، وأن {مِنْ} الثانية توكيد للأولى. والضمير في قوله: {مِنْهُ}، عائد إلى جنس الثمر المفهوم من ذكر الثمرات، والعلم عند الله تعالى.
تنبيه
اعلم أن التحقيق على مذهب الجمهور: أن هذه الآية الكريمة التي هي قوله جل وعلا: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ} [16/67]، منسوخة بآية "المائدة" المذكورة. فما جزم به صاحب مراقي السعود فيه وفي شرحه نشر البنود من أن تحريم الخمر ليس نسخاً لإباحتها الأولى بناء على أن إباحتها الأولى إباحة عقلية، والإباحة العقلية هي البراءة الأصلية، وهي بعينها استصحاب العدم الأصلي، وهي ليست من الأحكام الشرعية؛ فرفعها ليس بنسخ، وقد بين في المراقي أنها ليست من الأحكام الشرعية بقوله:

وما من البراءة الأصلية قد أخذت فليست الشرعية

وقال أيضاً في إباحة الخمر قبل التحريم:

أباحها في أول الإسلام براءة ليست من الأحكام

كل ذلك ليس بظاهر، بل غير صحيح؛ لأن إباحة الخمر قبل التحريم دلت عليها هذه الآية الكريمة، التي هي قوله: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً...} الآية [16/67]، وما دلت على إباحته آية من كتاب الله لا يصح أن يقال: إن إباحته عقلية، بل هي إباحة شرعية منصوصة في كتاب الله، فرفعها نسخ. نعم! على القول بأن معنى السكر في الآية: الخل أو الطعم أو العصير؛ فتحريم الخمر ليس نسخاً لإباحتها، وإباحتها الأولى عقلية. وقد بينا هذا المبحث في كتابنا دفع إيهام الاضطراب عن آيات

ج / 2 ص -407- الكتاب.
فإن قيل: الآية واردة بصيغة الخبر، والأخبار لا يدخلها النسخ، كما تقرر في الأصول.
فالجواب: أن النسخ وارد على ما يفهم من الآية من إباحة الخمر، والإباحة حكم شرعي كسائر الأحكام قابل للنسخ؛ فليس النسخ وارداً على نفس الخبر، بل على الإباحة المفهومة من الخبر؛ كما حققه ابن العربي المالكي وغيره.
وقوله تعالى في هذه الآية الكريمة: {وَرِزْقاً حَسَناً} [16/67]، أي: التمر والرطب والعنب والزبيب، والعصير ونحو ذلك.
تنبيه آخر
اعلم: أن النَّبيذ الذي يسكر منه الكثير لا يجوز أن يشرب منه القليل الذي لا يسكر لقلته، وهذا مما لا شك فيه.
فمن زعم جواز شرب القليل الذي لا يسكر منه كالحنفية وغيرهم، فقط غلط غلطاً فاحشاً؛ لأن ما يسكر كثيره يصدق عليه بدلالة المطابقة أنه مسكر، والنَّبي صلى الله عليه وسلم يقول: "كل مسكر حرام"، وقد ثبت عنه في الصحيح صلى الله عليه وسلم، أنه قال: "كل مسكر خمر، وكل خمر حرام". ولو حاول الخصم أن ينازع في معنى هذه الأحاديث، فزعم أن القليل الذي لا يسكر يرتفع عنه اسم الإسكار فلا يلزم تحريمه، قلنا: صرح صلى الله عليه وسلم بأن "ما أسكر كثيره فقليله حرام"، وهذا نص صريح في محل النزاع لا يمكن معه كلام. وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "كل مسكر حرام، وما أسكر الفرق منه فملء الكف منه حرام"، رواه الإمام أحمد، وأبو داود، والترمذي، وقال: حديث حسن. وعن ابن عمر عن النَّبي صلى الله عليه وسلم، قال: "ما أسكر كثيره فقليله حرام"، رواه أحمد وابن ماجه، والدارقطني وصححه. ولأبي داود وابن ماجه والترمذي مثله سواء من حديث جابر. وكذا لأحمد والنسائي وابن ماجه من حديث عمرو بن شعيب عن أبيه، عن جده. وكذلك الدارقطني من حديث الإمام علي بن أبي طالب رضي الله عنه، وعن سعد بن أبي وقاص: أن النَّبي صلى الله عليه وسلم نهى عن قليل ما أسكر كثيره، رواه النسائي والدارقطني. وعن عمرو بن شعيب، عن أبيه عن جده: أن النَّبي صلى الله عليه وسلم أتاه قوم فقالوا: يا رسول الله، إنا ننبذ النَّبيذ فنشربه على غدائنا وعشائنا؟ فقال: "اشربوا فكل مسكر حرام". فقالوا: يا رسول الله، إنا نكسره بالماء؟

ج / 2 ص -408- فقال: "حرام قليل ما أسكر كثيره" رواه الدارقطني. اهـ. بواسطة نقل المجد في منتقي الأخبار.
فهذه الأحاديث لا لبس معها في تحريم قليل ما أسكر كثيره. وقال ابن حجر في فتح الباري في شرح قوله صلى الله عليه وسلم عند البخاري: "كل شراب أسكر فهو حرام"، ما نصه: فعند أبي داود والنسائي وصححه ابن حبان من حديث جابر، قال: قال رسول الله صلى الله عليه وسلم: "ما أسكر كثيره فقليله حرام". وللنسائي من حديث عمرو بن شعيب عن أبيه عن جده مثله، وسنده إلى عمرو صحيح. ولأبي داود من حديث عائشة مرفوعاً: "كل مسكر حرام، وما أسكر منه الفرق فملء الكف منه حرام". ولابن حبان والطحاوي من حديث عامر بن سعد بن أبي وقاص عن أبيه عن النَّبي صلى الله عليه وسلم، قال: "أنهاكم عن قليل ما أسكر كثيره"، وقد اعترف الطحاوي بصحة هذه الأحاديث ـ إلى أن قال: وجاء أيضاً عن علي عند الدارقطني، وعن ابن عمر عند ابن إسحاق والطبراني، وعن خوات بن جبير عند الدارقطني والحاكم والطبراني، وعن زيد بن ثابت عند الدارقطني، وفي أسانيدها مقال؛ لكنها تزيد الأحاديث التي قبلها قوة وشهرة.
قال أبو المظفر بن السمعاني - وكان حنفياً فتحول شافعياً- : ثبتت الأخبار عن النَّبي صلى الله عليه وسلم في تحريم المسكر.
ثم ساق كثيراً منها، ثم قال: والأخبار في ذلك كثيرة، ولا مساغ لأحد في العدول عنها والقول بخلافها؛ فإنها حجج قواطع. قال: وقد زل الكوفيون في هذا الباب، ورووا فيه أخباراً معلولة، لا تعارض هذه الأخبار بحال، ومن ظن أن رسول الله صلى الله عليه وسلم شرب مسكراً فقد دخل في أمر عظيم، وباء بإثم كبير. وإنما الذي شربه كان حلواً ولم يكن مسكراً، وقد روى ثمامة بن حزن القشيري: أنه سأل عائشة عن النَّبيذ؟ فدعت جارية حبشية فقالت: سل هذه، فإنها كانت تنبذ لرسول الله صلى الله عليه وسلم، فقالت الحبشية: كنت أنبذ له في سقاء من الليل، وأوكئه وأعلقه فإذا أصبح شرب منه، أخرجه مسلم.
وروى الحسن البصري عن أُمّه عن عائشة نحوه، ثم قال: فقياس النَّبيذ على الخمر بعلة الإسكار والاضطراب من أجل الأقيسة وأوضحها، والمفاسد التي توجد في الخمر توجد في النَّبيذ، إلى أن قال: وعلى الجملة، فالنصوص المصرحة بتحريم كل مسكر قل أو كثر مغنية عن القياس، والله أعلم.
وقد قال عبد الله بن المبارك: لا يصح في حل النَّبيذ الذي يسكر كثيره عن الصحابة

ج / 2 ص -409- شيء ولا عن التابعين؛ إلا عن إبراهيم النخعي. انتهى محل الغرض من "فتح الباري"، بحذف ما لا حاجة إليه.
قال مقيده عفا الله عنه: تحريم قليل النَّبيذ الذي يسكر كثيره لا شك فيه؛ لما رأيت من تصريح النَّبي صلى الله عليه وسلم بأن "ما أسكر كثيره فقليله حرام".
 واعلم: أن قياس النَّبيذ المسكر كثيره على الخمر بجامع الإسكار لا يصح؛ لأن النَّبي صلى الله عليه وسلم صرح بأن "كل مسكر حرام"، والقياس يشترط فيه ألا يكون حكم الفرع منصوصاً عليه كحكم الأصل؛ كما أشار له في مراقي السعود، بقوله:

وحيثما يندرج الحكمان في النص فالأمران قل سيان

وقال ابن المنذر: وجاء أهل الكوفة بأخبار معلولة، وإذا اختلف الناس في الشيء وجب رد ذلك إلى كتاب الله وسنة رسوله صلى الله عليه وسلم اهـ.
قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} الآية، المراد بالإيحاء هنا: الإلهام. والعرب تطلق الإيحاء على الإعلام بالشيء في خفية؛ ولذا تطلقه على الإشارة، وعلى الكتابة، وعلى الإلهام. ولذلك قال تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [16/68]، أي: ألهمها، وقال: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً} الآية[19/11]، أي: أشار إليهم، وسمى أمره للأرض إيحاء في قوله: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا} [99/4، 5]، ومن إطلاق الوحي على الكتابة قول لبيد في معلقته:

فمدافع الريان عرى رسمها خلقاً كما ضمن الوحي سلامها

فـ "الوحي" في البيت - بضم الواو وكسر الحاء وتشديد الياء - جمع وحي بمعنى الكتابة، وسيأتي لهذه المسألة إن شاء الله زيادة إيضاح.
قوله تعالى: {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ}، بين جل وعلا في هذه الآية الكريمة: أن من الناس من يموت قبل بلوغ أرذل العمر، ومنهم من يعمر حتى يرد إلى أرذل العمر، وأرذل العمر آخره الذي تفسد فيه الحواس، ويختل فيه النطق والفكر، وخص بالرذيلة؛ لأنه حال لا رجاء بعدها لإصلاح ما فسد، بخلاف حال الطفولة، فإنها حالة ينتقل منها إلى القوة وإدراك الأشياء. وأوضح هذا المعنى في مواضع أخر؛ كقوله في سورة الحج: {وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [22/5]، وقوله في الروم: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ

ج / 2 ص -410- بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً} الآية [30/54]، وأشار إلى ذلك أيضاً بقوله: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [35/11]، وقوله في سورة المؤمن: {ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [40/67].
وقال البخاري في صحيحه في الكلام على هذه الآية الكريمة: باب قوله تعالى: {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ} [16/70]، حدثنا موسى بن إسماعيل، حدثنا هارون بن موسى أبو عبد الله الأعور، عن شعيب، عن أنس بن مالك رضي الله تعالى عنه: أن رسول الله صلى الله عليه وسلم كان يدعو: "أعوذ بالله من البخل والكسل، وأرذل العمر، وعذاب القبر، وفتنة الدجال، وفتنة المحيا والممات" اهـ. وعن علي رضي الله تعالى عنه: أن أرذل العمر خمس وسبعون سنة. وعن قتادة: تسعون سنة. والظاهر أنه لا تحديد له بالسنين. وإنما هو باعتبار تفاوت حال الأشخاص؛ فقد يكون ابن خمس وسبعين أضعف بدناً وعقلاً، وأشد خرفاً من آخر ابن تسعين سنة، وظاهر قول زهير في معلقته:

سئمت تكاليف الحياة ومن يعش ثمانين حولا لا أبالك يسأم

أن ابن الثمانين بالغ أرذل العمر، ويدل له قول الآخر:

إن الثمانين وبلغتها قد أحوجت سمعي إلى ترجمان

وقوله {لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً} [16/70]، أي: يرد إلى أرذل العمر لأجل أن يزول ماكان يعلم من العلم أيام الشباب، ويبقى لايدري شيئا؛ لذهاب إدراكه بسبب الخرف. ولله في ذلك حكمة.
وقال بعض العلماء: إن العلماء العاملين لا ينالهم هذا الخرف، وضياع العلم والعقل من شدة الكبر؛ وسيتروح لهذا المعنى من بعض التفسيرات في قوله تعالى: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} الآية [95/5-6].
قوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ}.
أظهر التفسيرات في هذه الآية الكريمة: أن الله ضرب فيها مثلاً للكفار، بأنه فضل بعض الناس على بعض في الرزق، ومن ذلك تفضيله المالكين على المملوكين في الرزق، وأن المالكين لا يرضون لأنفسهم أن يكون المملوكون شركاءهم فيما رزقهم الله من

ج / 2 ص -411- الأموال والنساء وجميع نعم الله. ومع هذا يجعلون الأصنام شركاء لله في حقه على خلقه، الذي هو إخلاص العبادة له وحده، أي إذا كنتم لا ترضون بإشراك عبيدكم معكم في أموالكم ونسائكم، فكيف تشركون عبيدي معي في سلطاني!.
ويشهد لهذا المعنى قوله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ} الآية [30/28]، ويؤيده أن {مَا} في قوله: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ} [16/17]، نافية، أي: ليسوا برادي رزقهم عليهم حتى يسووهم مع أنفسهم اهـ.
فإذا كانوا يكرهون هذا لأنفسهم، فكيف يشركون الأوثان مع الله في عبادته! مع اعترافهم بأنها ملكه، كما كانوا يقولون في تلبيتهم: لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك.
وهذه الآية الكريمة نص صريح في إبطال مذهب الاشتراكية القائل: بأنه لا يكون أحد أفضل من أحد من الرزق، ولله في تفضيل بعضهم على بعض في الرزق حكمة؛ قال تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} الآية [43/32]، وقال: {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [13/26]، وقال: {عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ} [2/236]، إلى غير ذلك من الآيات.
وفي معنى هذه الآية الكريمة، قولان آخران:
أحدهما: أن معناها أنه جعلكم متفاوتين في الرزق؛ فرزقكم أفضل مما رزق مماليككم ، وهم بشر مثلكم وإخوانكم؛ فكان ينبغي أن تردوا فضل ما رزقتموه عليهم، حتى تساووا في الملبس والمطعم؛ كما ثبت عن النَّبي صلى الله عليه وسلم: أنه أمر مالكي العبيد أن يطعموهم مما يطعمون، ويكسوهم مما يلبسون، وعلى هذا القول فقوله تعالى: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ} [16/71]، لوم لهم، وتقريع على ذلك.
القول الثاني: أن معنى الآية أنه جلَّ وعلا هو رازق المالكين والمملوكين جميعاً؛ فهم في رزقه سواء، فلا يحسبن المالكون أنهم يردون على مماليكهم شيئاً من الرزق، فإنما ذلك رزق الله يجريه لهم على أيديهم. والقول الأول هو الأظهر وعليه جمهور العلماء،

ج / 2 ص -412- ويدل له القرآن كما بينا. والعلم عند الله تعالى.
وقوله: {أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} [16/71]، إنكار من الله عليهم جحودهم بنعمته؛ لأن الكافر يستعمل نعم الله في معصية الله، فيستعين بكل ما أنعم به عليه على معصيته، فإنه يرزقهم ويعافيهم، وهم يعبدون غيره. وجحد: تتعدى بالباء في اللغة العربية؛ كقوله: {وَجَحَدُوا بِهَا} الآية [27/14]، وقوله: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآياتِنَا يَجْحَدُونَ} [7/51]، والجحود بالنعمة هو كفرانها.
قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً} الآية، ذكر جل وعلا في هذه الآية الكريمة: أنه امتن على بني آدم أعظم مِنَّة بأن جعل لهم من أنفسهم أزواجاً من جنسهم وشكلهم، ولو جعل الأزواج من نوع آخر ما حصل الائتلاف والمودة والرحمة، ولكن من رحمته خلق من بني آدم ذكوراً وإناثاً، وجعل الإناث أزواجاً للذكور، وهذا من أعظم المنن، كما أنه من أعظم الآيات الدالة على أنه جل وعلا هو المستحق أن يعبد وحده.
وأوضح في غير هذا الموضع: أن هذه نعمة عظيمة، وأنها من آياته جل وعلا؛ كقوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [30/21]، وقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى} [75/36- 39]، وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} الآية [7/189].
واختلف العلماء في المراد بالحفدة في هذه الآية الكريمة؛ فقال جماعة من العلماء الحفدة: أولاد الأولاد؛ أي: وجعل لكم من أزواجكم بنين، ومن البنين حفدة. وقال بعض العلماء: الحفدة الأعوان والخدم مطلقاً؛ ومنه قول جميل:

حفد الولائد حولهن وأسلمت بأكفهن أزمة الأجمال

أي: أسرعت الولائد الخدمة، والولائد الخدم. الواحدة وليدة، ومنه قول الأعشى:

كلفت مجهولها نوقاً يمانية إذا الحداة على أكسائها حفدوا

أي أسرعوا في الخدمة.

ج / 2 ص -413- ومنه قوله في سورة الحفد التي نسخت: وإليك نسعى ونحفد؛ أي: نسرع في طاعتك. وسورة الخلع وسورة الحفد اللتان نسختا يسن عند المالكية القنوت بهما في صلاة الصبح، كما هو معروف.
وقيل: الحفدة الأختان، وهم أزواج البنات، ومنه قول الشاعر:

فلو أن نفسي طاوعتني لأصبحت لها حفد مما يعد كثير

ولكنها نفس علي أبية عيوف لإصهار اللثام قذور

والقذور: التي تتنزه عن الوقوع فيما لا ينبغي، تباعداً عن التدنس بقذره.
قال مقيده عفا الله عنه: الحفدة: جمع حافد، اسم فاعل من الحفد وهو الإسراع في الخدمة والعمل. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يكون في نفس الآية قرينة دالة على عدم صحة قول بعض العلماء في الآية؛ فنبين ذلك.
وفي هذه الآية الكريمة قرينة دالة على أن الحفدة أولاد الأولاد؛ لأن قوله: {وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً} [16/72]، دليل ظاهر على اشتراك البنين والحفدة في كونهم من أزواجهم، وذلك دليل على أنهم كلهم من أولاد أزواجهم، ودعوى أن قوله {وَحَفَدَةً}" معطوف على قوله {أَزْوَاجاً} [16/72]، غير ظاهرة. كما أن دعوى أنهم الأختان، وأن الأختان أزواج بناتهم، وبناتهم من أزواجهم، وغير ذلك من الأقوال،كله غير ظاهر. وظاهر القرآن هو ما ذكر، وهو اختيار ابن العربي المالكي والقرطبي وغيرهما. ومعلوم: أن أولاد الرجل، وأولاد أولاده: من خدمه المسرعين في خدمته عادة، والعلم عند الله تعالى.
تنبيه
في قوله جل وعلا في هذه الآية الكريمة: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً..} الآية[16/72]، رد على العرب التي كانت تعتقد أنها كانت تزوج الجن وتباضعها؛ حتى روي أن عمرو بن يربوع بن حنظلة بن مالك تزوج سعلاة منهم، وكان يخبؤوها عن سنا البرق لئلا تراه فتنفر، فلما كان في بعض الليالي لمع البرق وعاينته السعلاة، فقالت: عمرو! ونفرت، فلم يرها أبداً. ولذا قال علباء بن أرقم يهجو أولاد عمرو المذكور:

ألا لحى الله بني السعلاة عمرو بن يربوع لئام النات

ج / 2 ص -414- وقوله: "النات" أصله "الناس" أبدلت فيه السين تاء. وكذلك قوله "أكيات" أصله "أكياس" جمع كيس، أبدلت فيه السين تاء أيضاً. وقال المعري يصف مراكب إبل متغربة عن الأوطان، إذا رأت لمعان البرق تشتاق إلى أوطانها. فزعم أنه يستر عنها البرق لئلا يشوقها إلى أوطانها كما كان عمرو يستره عن سعلاته:

إذا لاح إيماض سترت وجوهها كأني عمرو والمطي سعالى

والسعلاة: عجوز الجن. وقد روي من حديث أبي هريرة: أن النَّبي صلى الله عليه وسلم قال: "أحد أبوي بلقيس كان جنِّيًّا".
قال صاحب الجامع الصغير: أخرجه أبو الشيخ في العظمة، وابن مردويه في التفسير، وابن عساكر، وقال شارحه المنَاوي: في إسناده سعيد بن بشر قال في الميزان عن ابن معين: ضعيف. وعن ابن مسهر: لم يكن ببلدنا أحفظ منه، وهو ضعيف منكر الحديث، ثم ساق من مناكيره هذا الخبراهـ. وبشير بن نهيك أورده الذهبي في الضعفاء. وقال أبو حاتم: لا يحتج به. ووثقه النسائي. انتهى.
وقال المناوي في شرح حديث "أحد أبوي بلقيس كان جنياً"، قال قتادة: ولهذا كان مؤخر قدميها كحافر الدابة، وجاء في آثار: أن الجني الأم، وذلك أن أباها ملك اليمن خرج ليصيد فعطش، فرفع له خباء فيه شيخ فاستسقاه، فقال: يا حسنة اسقي عمك؛ فخرجت كأنها شمس بيدها كأس من ياقوت، فخطبها من أبيها، فذكر أنه جني، وزوجها منه بشرط أنه إن سألها عن شيء عملته فهو طلاقها. فأتت منه بولد ذكر، ولم يذكر قبل ذلك، فذبحته فكرب لذلك، وخاف أن يسألها فتبين منه. ثم أتت ببلقيس فاظهرت البشر، فاغتم فلم يملك أن سألها، فقالت: هذا جزائي منك! باشرت قتل ولدي من أجلك! وذلك أن أبي يسترق السمع فسمع الملائكة تقول: إن الولد إذا بلغ الحلم ذبحك، ثم استرق السمع في هذه فسمعهم يعظمون شأنها، ويصفون ملكها، وهذا فراق بيني وبينك؛ فلم يرها بعد. هذا محصول ما رواه ابن عساكر عن يحيى الغساني اهـ من شرح المنَاوي للجامع الصغير.
وقال القرطبي في تفسير "سورة النحل": كان أبو بلقيس وهو السرح بن الهداهد بن شراحيل، ملكاً عظيم الشأن، وكان يقول لملوك الأطراف: ليس أحد منكم كفأ لي، وأبى

ج / 2 ص -415- أن يتزوج منهم؛ فزوجوه امرأة من الجن يقال لها ريحانة بنت السكن؛ فولدت له بلقمة وهي بلقيس، ولم يكن له ولد غيرها.
وقال أبو هريرة: قال النَّبي صلى الله عليه وسلم: "كان أحد أبوي بلقيس جنياً" ـ إلى أن قال: ـ ويقال إن سبب تزوج أبيها من الجن أنه كان وزيراً لملك عات، يغتصب نساء الرعية، وكان الوزير غيوراً فلم يتزوج؛ فصحب مرة في الطريق رجلاً لا يعرفه، فقال: هل لك من زوجة؟ فقال: لا أتزوج أبداً؛ فإن ملك بلدنا يغتصب النساء من أزواجهن، فقال: لئن تزوجت ابنتي لا يغتصبها أبداً، قال: بل يغتصبها! قال: إنا قوم من الجن لا يقدر علينا، فتزوج ابنته فولدت له بلقيس، إلى غير ذلك من الروايات.
وقال القرطبي أيضاً: وروى وهيب بن جرير بن حازم، عن الخليل بن أحمد، عن عثمان بن حاضر قال: كانت أم بلقيس من الجن، يقال لها: بلعمة بنت شيصان.
قال مقيده عفا الله عنه: الظاهر أن الحديث الوارد في كون أحد أبوي بلقيس جنياً ضعيف، وكذلك الآثار الواردة في ذلك ليس منها شيء يثبت.
مسألة
اختلف العلماء في جواز المناكحة بين بني آدم والجن فمنعها جماعة من أهل العلم، وأباحها بعضهم.
قال المناوي في شرح الجامع الصغير: ففي الفتاوى السراجية للحنفية: لا تجوز المناكحة بين الإنس والجن وإنسان الماء؛ لاختلاف الجنس. وفي فتاوى البارزي من الشافعية: لا يجوز التناكح بينهما. ورجح ابن العماد جوازه اهـ.
وقال الماوردي: وهذا مستنكر للعقول؛ لتباين الجنسين، واختلاف الطبعين؛ إذ الآدمي جسماني، والجني روحاني. وهذا من صلصال كالفخار، وذلك من مارج من نار، والامتزاج مع هذا التباين مدفوع، والتناسل مع هذا الاختلاف ممنوع اهـ.
وقال ابن العربي المالكي: نكاحهم جائز عقلاً؛ فإن صح نقلاً فبها ونعمت.
قال مقيده عفا الله عنه: لا أعلم في كتاب الله ولا في سنة نبيه صلى الله عليه وسلم نصاً يدل على جواز مناكحة الإنس الجن، بل الذي يستروح من ظواهر الآيات عدم جوازه. فقوله في هذه الآية الكريمة: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً...} الآية [16/72]، ممتناً على

ج / 2 ص -416- بني آدم بأن أزواجهم من نوعهم وجنسهم، يفهم منه أنه ما جعل لهم أزواجاً تباينهم كمباينة الإنس للجن، وهو ظاهر. ويؤيده قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [30/21]، فقوله: {أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً}، في معرض الامتنان، يدل على أنه ما خلق لهم أزواجاً من غير أنفسهم؛ ويؤيد ذلك ما تقرر في الأصول من أن النكرة في سياق الامتنان تعم، فقوله: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً} [16/72]، جمع منكر في سياق الامتنان فهو يعم، وإذا عم دل ذلك على حصر الأزواج المخلوقة لنا فيما هو من أنفسنا، أي: من نوعنا وشكلنا. مع أن قوماً من أهل الأصول زعموا أن الجموع المنكرة في سياق الإثبات من صيغ العموم، والتحقيق أنها في سياق الإثبات لا تعم، وعليه درج في مراقي السعود حيث قال في تعداده للمسائل التي عدم العموم فيها أصح:

منه منكر الجموع عرفا وكان والذي عليه انعطفا

أما في سياق الامتنان فالنكرة تعم، وقد تقرر في الأصول أن النكرة في سياق الامتنان تعم، كقوله: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} [25/48]، أي: فكل ماء نازل من السماء طهور. وكذلك النكرة في سياق النفي أو الشرط أو النهي؛ كقوله: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/59]، وقوله: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ...} الآية [9/6]، وقوله: {وَلا تُطِعْ مِنْهُمْ آثِماً...} الآية [76/24]، ويستأنس لهذا بقوله: {وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ} [26/166]، فإنه يدل في الجملة على أن تركهم ما خلق الله لهم من أزواجهم، وتعديه إلى غيره يستوجب الملام، وإن كان أصل التوبيخ والتقريع على فاحشة اللواط؛ لأن أول الكلام {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ} [26/165- 166]، فإنه وبخهم على أمرين، أحدهما: إتيان الذكور. والثاني: ترك ما خلق لهم ربهم من أزواجهم.
وقد دلت الآيات المتقدمة على أن ما خلق لهم من أزواجهم، هو الكائن من أنفسهم؛ أي: من نوعهم وشكلهم؛ كقوله: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً}، وقوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً...} الآية [30/21]، فيفيد أنه لم يجعل لهم أزواجاً من غير أنفسهم، والعلم عند الله تعالى.
قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا

ج / 2 ص -417- يَسْتَطِيعُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار يعبدون من دون الله ما لا يملك لهم رزقاً من السموات بإنزال المطر، ولا من الأرض بإنبات النبات، وأكد عجز معبوداتهم عن ذلك بأنهم لا يستطيعون، أي: لا يملكون أن يرزقوا، والاستطاعة منفية عنهم أصلاً؛ لأنهم جماد ليس فيه قابلية استطاعة شيء.
ويفهم من الآية الكريمة: أنه لا يصح أن يعبد إلا من يرزق الخلق؛ لأن أكلهم رزقه، وعبادتهم غيره كفر ظاهر لكل عاقل. وهذا المعنى المفهوم من هذه الآية الكريمة بينه جل وعلا في مواضع أُخر، كقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [29/17]، وقوله: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ} [67/21]، وقوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [51/56-58]، وقوله: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} وقوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [20/132]، وقوله: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ...} الآية [35/3]، وقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ...} الآية [10/31]، إلى غير ذلك من الآيات.
تنبيه
في قوله {شَيْئاً} [16/73]، في هذه الآية الكريمة ثلاثة أوجه من الإعراب:
الأول: أن قوله: {رِزْقاً} مصدر، وأن {شَيْئاً}، مفعول به لهذا المصدر؛ أي: ويعبدون من دون الله ما لا يملك أن يرزقهم شيئاً من الرزق. ونظير هذا الإعراب قوله تعالى: {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً...} الآية [90/14-15]، فقوله: {يَتِيماً} مفعول به للمصدر الذي هو إطعام؛ أي: أن يطعم يتيماً ذا مقربة. ونظيره من كلام العرب قول المرار بن منقذ التميمي:

بضرب بالسيوف رؤوس قوم أزلنا هامهن عن المقيل

فقوله: "رؤوس قوم" مفعول به للمصدر المنكر الذي هو قوله "بضرب"، وإلى هذا أشار في الخلاصة بقوله:

ج / 2 ص -418- بفعله المصدر ألحق في العمل مضافاً أو مجرداً أو مع ال

الوجه الثاني: أن قوله: {شَيْئاً} بدل من قوله: {رِزْقاً}، بناء على أن المراد بالرزق هو ما يرزقه الله عباده؛ لا المعنى المصدري.
الوجه الثالث: أن يكون قوله {شَيْئاً} ما ناب عن المطلق من قوله {يَمْلِكُ}، أي: لا يملك شيئاً من الملك، بمعنى لا يملك ملكاً قليلاً أن يرزقهم.
قوله تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ}، نهى الله جل وعلا في هذه الآية الكريمة خلقه أن يضربوا له الأمثال؛ أي: يجعلوا له أشباهاً ونظراء من خلقه، سبحانه وتعالى عن ذلك علواً كبيراً!.
وبين هذا المعنى في غير هذا الموضع؛ كقوله: {لَيْسَ كَمِثْلِهِ شَىْءٌ...} الآية [42/11]، وقوله: {وَلَمْ يَكُنْ لَّهُ كُفُواً أَحَدٌ} [112/4]، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ} الآية، أظهر الأقوال فيها: أن المعنى أن الله إذا أراد الإتيان بها فهو قادر على أن يأتي بها في أسرع من لمح البصر؛ لأنه يقول للشيء كن فيكون. ويدل لهذا المعنى قوله تعالى: {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [54/50].
وقال بعض العلماء: المعنى هي قريب عنده تعالى كلمح البصر وإن كانت بعيداً عندكم؛ كما قال تعالى: {إِنَّهُمْ يَرَوْنَهُ بَعِيداً وَنَرَاهُ قَرِيباً} [70/6،7]، وقال: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [22/47]، واختار أبو حيان في البحر المحيط: أن {أَوْ} في قوله: {أَوْ هُوَ أَقْرَبُ} [16/77]، للإبهام على المخاطب، وتبع في ذلك الزجاج، قال: ونظيره: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} [37/147]، وقوله: {أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً} [10/24].
قوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه أخرج بني آدم من بطون أمهاتهم لا يعلمون شيئاً، وجعل لهم الأسماع والأبصار والأفئدة؛ لأجل أن يشكروا له نعمه. وقد قدمنا: أن "لعل" للتعليل. ولم يبين هنا هل شكروا أو لم يشكروا؛ ولكنه بين في مواضع أخر، أن أكثرهم لم يشكروا؛ كما قال تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [2/243]، وقال: {قُلْ

ج / 2 ص -419- هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [67/23]، إلى غير ذلك من الآيات.
تنبيه
لم يأت السمع في القرآن مجموعاً، وإنما يأتي فيه بصيغة الإفراد دائماً، مع أنه يجمع ما يذكر معه كالأفئدة والأبصار.
وأظهر الأقوال في نكتة إفراده دائماً: أن أصله مصدر سمع سمعاً، والمصدر إذا جعل اسماً ذكر وأفرد؛ كما قال في الخلاصة:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

قوله تعالى: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن تسخيره الطير في جو السماء ما يمسكها إلا هو، من آياته الدالة على قدرته، واستحقاقه لأن يعبد وحده. وأوضح هذا المعنى في غير هذا الموضع؛ كقوله: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} [67/19].
تنبيه
لم يذكر علماء العربية الفعل - بفتح فسكون - من صيغ جموع التكسير.
قال مقيده عفا الله عنه: الذي يظهر لي من استقراء اللغة العربية: أن الفعل- بفتح فسكون- جمع تكسير لفاعل وصفاً لكثرة وروده في اللغة جمعاً له؛ كقوله هنا: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ} [16/79] فالطير جمع طائر، وكالصحب فإنه جمع صاحب؛ قال امرؤ القيس:

وقوفاً بها صحبي على مطيهم يقولون لا تهلك أسى وتجمل

فقوله: "صحبي"، أي: أصحابي. وكالركب فإنه جمع راكب؛ قال تعالى: {وَالرَّكْبُ أَسْفَلَ مِنْكُمْ} [8/42]، وقال ذو الرمة:

أستحدث الركب عن أشياعهم خبرا أم راجع القلب من أطرابه طرب

فالركب جمع راكب. وقد رد عليه ضمير الجماعة في قوله: "عن أشياعهم"،

ج / 2 ص -420- وكالشرب فإنه جمع شارب. ومنه قول نابغة ذبيان:

كأنه خارجاً من جنب صفحته سفود شرب نسوه عند مفتأد

فإنه رد على الشرب ضمير الجماعة في قوله: "نسوه..." إلخ، وكالسفر فإنه جمع سافر؛ ومنه حديث: "أتموا فإنا قوم سفر". وقول الشنفرى:

كأن وغاها حجرتيه وجاله أضاميم من سفر القبائل نزل

وكالرجل جمع راجل؛ ومنه قراءة الجمهور: {وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ} [17/64]، بسكون الجيم. وأما على قراءة حفص عن عاصم بكسر الجيم، فالظاهر أن كسرة الجيم إتباع لكسرة اللام؛ فمعناه معنى قراءة الجمهور. ونحو هذا كثير جداً في كلام العرب، فلا نطيل به الكلام، والعلم عند الله تعالى.
قوله تعالى: {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} الآية، بين جل وعلا في هذه الآية الكريمة منته على خلقه؛ بأنه جعل لهم سرابيل تقيهم الحر، أي والبرد؛ لأن ما يقي الحر من اللباس يقي البرد. والمراد بهذه السرابيل: القمصان ونحوها من ثياب القطن والكتان والصوف. وقد بين هذه النعمة الكبرى في غير هذا الموضع؛ كقوله: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً..} الآية [7/26]، وقوله: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ...} الآية [7/31]، أي: وتلك الزينة هي ما خلق الله لهم من اللباس الحسن، وقوله هنا: {وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} [16/81]، المراد بها الدروع ونحوها، مما يقي لابسه وقع السلاح، ويسلمه من بأسه.
وقد بين أيضاً هذه النعمة الكبرى، واستحقاق من أنعم بها لأن يشكر له في غير هذا الموضع؛ كقوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ} [21/80]، وإطلاق السرابيل على الدروع ونحوها معروف. ومنه قول كعب بن زهير:

شم العرانين أبطال لبوسهم من نسج داود في الهيجا سرابيل

قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} الآية، ذكر جل وعلا في هذة الآية الكريمة: أن الكفار يعرفون نعمة الله؛ لأنهم يعلمون أنه هو الذي يرزقهم ويعافيهم، ويدبر شؤونهم، ثم ينكرون هذه النعمة؛ فيعبدون معه غيره، ويسوونه بما لا ينفع ولا يضر، ولا يغني شيئاً.
وقد أوضح جل وعلا هذا المعنى في آيات كثيرة؛ كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ

ج / 2 ص -421- السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [10/31]، فقوله: {فَسَيَقُولُونَ اللَّهُ} [10/31]، دليل على معرفتهم نعمته. وقوله: {فَقُلْ أَفَلاَ تَتَّقُونَ} [10/31]، دليل على إنكارهم لها. والآيات بمثل هذا كثيرة جداً.
وروي عن مجاهد: أن سبب نزول هذه الآية الكريمة: أن أعرابياً أتى النَّبي صلى الله عليه وسلم فسأله؛ فقرأ عليه رسول الله صلى الله عليه وسلم: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً} [16/80]، فقال الأعرابي: نعم! قال: {وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً...} الآية [16/80]، قال الأعرابي: نعم! ثم قرأ عليه كل ذلك يقول الأعرابي: نعم! حتى بلغ: {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} [16/81]، فولى الأعرابي؛ فأنزل الله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...} [16/83]. وعن السدي رحمه الله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ}، أي: نبوة محمد صلى الله عليه وسلم ثم ينكرونها؛ أي: يكذبونه وينكرون صدقه.
وقد بين جل وعلا: أن بعثه نبيه صلى الله عليه وسلم فيهم من منن الله عليهم؛ كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ...} الآية [3/164]، وبين في موضع آخر: أنهم قابلوا هذه النعمة بالكفران؛ وذلك في قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [14/28]، وقيل: يعرفون نعمة الله في الشدة، ثم ينكرونها في الرخاء. وقد تقدمت الآيات الدالة على ذلك، كقوله: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [29/65]، ونحوها من الآيات ، إلى غير ذلك من الأقوال في الآية.
وقوله تعالى في هذه الآية الكريمة: {وَأَكْثَرُهُمُ الْكَافِرُونَ} [16/83]، قال بعض العلماء: معناه أنهم كلهم كافرون، أطلق الأكثر وأراد الكل؛ قاله القرطبي والشوكاني. وقال الشوكاني: أو أراد بالأكثر العقلاء دون الأطفال ونحوهم، أو أراد كفر الجحود، ولم يكن كفر كلهم كذلك، بل كان كفر بعضهم كفر جهل.
قوله تعالى: {ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا}، لم يبين تعالى في هذه الآية الكريمة متعلق الإذن في قوله: {لاَ يُؤْذَنُ} [16/84]، ولكنه بين في "المرسلات" أن متعلق الإذن الاعتذار؛ أي: لا يؤذن لهم في الاعتذار، لأنهم ليس لهم عذر يصح قبوله، وذلك في قوله: {هَذَا يَوْمُ لا يَنْطِقُونَ وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ} [77/35-36]

ج / 2 ص -422- فإن قيل: ما وجه الجمع بين نفي اعتذارهم المذكور هنا، وبين ما جاء في القرآن من اعتذارهم؛ كقوله تعالى عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [6/23]، وقوله: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، وقوله: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً} [40/74]، ونحو ذلك من الآيات.
فالجواب: من أوجه:
منها: أنهم يعتذرون حتى إذا قيل لهم: {قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} [23/108]، انقطع نطقهم ولم يبق إلا الزفير والشهيق؛ كما قال تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} [27/85].
ومنها: أن نفي اعتذارهم يراد به اعتذار فيه فائدة. أما الاعتذار الذي لا فائدة فيه فهو كالعدم، يصدق عليه في لغة العرب: أنه ليس بشيء، ولذا صرح تعالى بأن المنافقين بكم في قوله: {صُمٌّ بُكْمٌ} [2/171]، مع قوله عنهم: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} [63/4]، أي: لفصاحتهم وحلاوة ألسنتهم. وقال عنهم أيضاً: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ} [33/19]، فهذا الذي ذكره جل وعلا من فصاحتهم وحدة ألسنتهم، مع تصريحه بأنهم بكم ـ يدل على أن الكلام الذي لا فائدة فيه كلا شيء، كما هو واضح. وقال هبيرة بن أبي وهب المخزومي:

وإن كلام المرء في غير كنهه لكالنبل تهوي ليس فيها نصالها

وقد بينا هذا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، في مواضع منه. والترتيب بـ {ثُمَّ} [16/84]، في قوله في هذه الآية الكريمة: {ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا} [16/84]، على قوله: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً} [16/84]، لأجل الدلالة على أن ابتلاءهم بالمنع من الاعتذار المشعر بالإقناط الكلي أشد من ابتلائهم بشهادة الأنبياء عليهم بكفرهم.
قوله تعالى: {وَلاَ هُمْ يُسْتَعْتَبُونَ}، اعلم أولاً، أن استعتب تستعمل في اللغة بمعنى طلب العتبى؛ أي: الرجوع إلى ما يرضي العاتب ويسره. وتستعمل أيضاً في اللغة بمعنى أعتب: إذا أعطى العتبى؛ أي: رجع إلى ما يحب العاتب ويرضى، فإذا علمت ذلك، فاعلم أن في قوله: {وَلاَ هُمْ يُسْتَعْتَبُونَ} [16/84]، وجهين من التفسير متقاربي المعنى.

ج / 2 ص -423- قال بعض أهل العلم: {وَلاَ هُمْ يُسْتَعْتَبُونَ}، أي: لا تطلب منهم العتبى، بمعنى لا يكلفون أن يرضوا ربهم؛ لأن الآخرة ليست بدار تكليف، فلا يردون إلى الدنيا ليتوبوا.
وقال بعض العلماء: {وَلاَ هُمْ يُسْتَعْتَبُونَ}، أي: يعتبون، بمعنى يزال عنهم العتب، ويعطون العتبى وهي الرضا؛ لأن الله لا يرضى عن القوم الكافرين. وهذا المعنى كقوله تعالى في قراءة الجمهور: {وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ} [41/24]، أي: وإن يطلبوا العتبى ـ وهي الرضا عنهم لشدة جزعهم ـ فما هم من المعتبين؛ بصيغة اسم المفعول، أي: المعطين العتبى وهي الرضا عنهم؛ لأن العرب تقول: أعتبه إذا رجع إلى ما يرضيه ويسره، ومنه قول أبي ذؤيب الهذلي:

أمن المنون وريبه تتوجع والدهر ليس بمعتب من يجزع

أي: لا يرجع الدهر إلى مسرة من جزع ورضاه، وقول النابغة:

فإن كنت مظلوماً فعبد ظلمته وإن كنت ذا عتبى فمثلك يعتب

وأما قول بشر بن أبي خازم:

غضبت تميم أن تقتل عامر يوم النسار فأعتبوا بالصيلم

يعني: أعتبناهم بالسيف، أي: أرضيناهم بالقتل؛ فهو من قبيل التهكم، كقول عمرو بن معدي كرب:

وخيل قد دلفت لها بخيل تحية بينهم ضرب وجيع

لأن القتل ليس بإرضاء، والضرب الوجيع ليس بتحية.
وأما على قراءة من قرأ {وَإِنْ يَسْتَعْتِبُوا} [41/24]، بالبناء للمفعول {فَمَا هُمْ مِنَ الْمُعْتَبِينَْ} [41/24]، بصيغة اسم الفاعل، فالمعنى: أنهم لو طلبت منهم العتبى وردوا إلى الدنيا ليعملوا بطاعة الله وطاعة رسله، {فَمَا هُمْ مِنَ الْمُعْتَبِينَْ}، أي: الراجعين إلى ما يرضي ربهم، بل يرجعون إلى كفرهم الذي كانوا عليه أولاً. وهذه القراءة كقوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [6/28].
قوله تعالى: {وَإِذَا رَأى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار إذا رأوا العذاب لا يخفف عنهم، ولا ينظرون، أي: لا يمهلون، وأوضح هذا المعنى في مواضع أُخر، وبين أنهم يرون النار، وأنها

ج / 2 ص -424- تراهم، وأنها تكاد تتقطع من شدة الغيظ عليهم؛ كقوله تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ} [21/39-40]، وقوله: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً} [18/53]، وقوله: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [25/12]، وقوله: {إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} [67/7، 8]، وقوله: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً} [2/165]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن المشركين يوم القيامة إذا رأوا معبوداتهم التي كانوا يشركونها بالله في عبادته قالوا لربهم: {رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ} [16/86]، وأن معبوداتهم تكذبهم في ذلك، فيقولون لهم: كذبتم! {مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ} [10/28].
وأوضح هذا المعنى في آيات كثيرة؛ كقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [46/5-6]، وقوله: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [19/81-82]، وقوله: {ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [29/25]، وقوله: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} [28/64]، وقوله: {فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ} [10/28]، إلى غير ذلك من الآيات.
فإن قيل: كيف كذبتهم آلهتهم ونفوا أنهم عبدوهم، مع أن الواقع خلاف ما قالوا، وأنهم كانوا يعبدونهم في دار الدنيا من دون الله!
فالجواب: أن تكذيبهم لهم منصب على زعمهم أنهم آلهة، وأن عبادتهم حق، وأنها تقربهم إلى الله زلفى، ولا شك أن كل ذلك من أعظم الكذب وأشنع الافتراء، ولذلك هم صادقون فيما ألقوا إليهم من القول، ونطقوا فيه بأنهم كاذبون، ومراد الكفار بقولهم لربهم: {هَؤُلاءِ شُرَكَاؤُنَا}، قيل: ليحملوا شركاءهم تبعة ذنبهم، وقيل: ليكونوا

ج / 2 ص -425- شركاءهم في العذاب، كما قال تعالى: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} [7/38]، وقد نص تعالى على أنهم وما يعبدونه من دون الله في النار جميعاً في قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ...} الآية [21/98]، وأخرج من ذلك الملائكة وعيسى وعزيراً بقوله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ...} الآية [21/101]؛ لأنهم ما عبدوهم برضاهم، بل لو أطاعوهم لأخلصوا العبادة لله وحده جلَّ وعلا.
قوله تعالى: {وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}، إلقاؤهم إلى الله السلم: هو انقيادهم له، وخضوعهم؛ حيث لا ينفعهم ذلك كما تقدم في قوله: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، والآيات الدالة على ذلك كثيرة؛ كقوله: {بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} [37/26]، وقوله: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ} [20/111]، ونحو ذلك من الآيات، وقد قدمنا طرفاً من ذلك في الكلام على قوله: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28].
وقوله: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [16/87]، أي: غاب عنهم واضحمل ما كانوا يفترونه: من أن شركاءهم تشفع لهم وتقربهم إلى الله زلفى؛ كما قال تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ....} الآية [10/18]، وكقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. وضلال ذلك عنهم مذكور في آيات كثيرة؛ كقوله تعالى: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [10/30]، وقوله: {فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ ما كَانُوا يَفْتَرُونَ} [28/75]، وقد قدمنا معاني الضلال في القرآن وفي اللغة بشواهدها.
قوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ}، اعلم أولاً أن "صد" تستعمل في اللغة العربية استعمالين، أحدهما: أن تستعمل متعدية إلى المفعول، كقوله تعالى: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ...} الآية [48/25]، ومضارع هذه المتعدية "يصد" بالضم على القياس، ومصدرها "الصد" على القياس أيضاً. والثاني: أن تستعمل "صد" لازمة غير متعدية إلى المفعول، ومصدر هذه "الصدود" على القياس، وفي مضارعها الكسر على القياس، والضم على السماع؛ وعليهما القراءتان السبعيتان في قوله: {إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ}

ج / 2 ص -426- [43/57]، بالكسر والضم.
فإذا عرفت ذلك: فاعلم أن قوله تعالى في هذه الآية الكريمة: {وَصَدُّوا عَنْ سَبِيلِ اللَّهِ} [16/88]، محتمل لأن تكون "صد" متعدية، والمفعول محذوف لدلالة المقام عليه؛ على حد قوله في الخلاصة:

وحذف فضلة أجز إن لم يضر كحذف ما سيق جواباً أو حصر

ومحتمل لأن تكون "صد" لازمة غير متعدية إلى المفعول. ولكن في الآية الكريمة ثلاث قرائن تدل على أن "صد" متعدية، والمفعول محذوف؛ أي: وصدوا الناس عن سبيل الله.
الأولى: أنا لو قدرنا "صد" لازمة، وأن معناها: صدودهم في أنفسهم عن الإسلام؛ لكان ذلك تكراراً من غير فائدة مع قوله: {الَّذِينَ كَفَرُوا} [16/88]، بل معنى الآية: كفروا في أنفسهم، وصدوا غيرهم عن الدين فحملوه على الكفر أيضاً.
القرينة الثانية: قوله تعالى: {زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ} [16/88]، فإن هذه الزيادة من العذاب لأجل إضلالهم غيرهم، والعذاب المزيدة فوقه: هو عذابهم على كفرهم في أنفسهم؛ بدليل قوله في المضلين الذين أضلوا غيرهم: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ....} الآية [16/25]، وقوله: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ...} الآية [29/13]، كما تقدم إيضاحه.
القرينة الثالثة: قوله: {بِمَا كَانُوا يُفْسِدُونَ} [16/88]، فإنه يدل على أنهم كانوا يفسدون على غيرهم مع ضلالهم في أنفسهم، وقوله: {فَوْقَ الْعَذَابِ} [16/88]، أي: الذي استحقوه بضلالهم وكفرهم، وعن ابن مسعود: أن هذا العذاب المزيد: عقارب أنيابها كالنخل الطوال، وحيات مثل أعناق الإبل، وأفاعي كأنها البخاتي تضربهم، أعاذنا الله وإخواننا المسلمين منها! والعلم عند الله تعالى.
قوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ}، ذكر جل وعلا في هذه الآية الكريمة: أنه يوم القيامة يبعث في كل أمة شهيداً عليهم من أنفسهم يشهد عليهم بما أجابوا به رسولهم، وأنه يأتي بنبينا صلى الله عليه وسلم شاهداً علينا، وبين هذا المعنى في غير هذا الموضع؛ كقوله: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ

ج / 2 ص -427- الْأَرْضُ...} الآية [4/41، 42]، وكقوله: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ} [5/109]، وكقوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [7/6]، إلى غير ذلك من الآيات.
وقد ثبت في الصحيحين وغيرهما عن ابن مسعود رضي الله عنه أنه قال له رسول الله صلى الله عليه وسلم: "اقرأ علي"، قال: فقلت: يا رسول الله! أأقرأ عليك وعليك أنزل؟! قال: "نعم، إني أحب أن أسمعه من غيري"، فقرأت "سورة النساء"، حتى أتيت إلى هذه الآية: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [4/41]، فقال: "حسبك الآن"، فإذا عيناه تذرفان اهـ.
وقوله تعالى في هذه الآية الكريمة: {وَيَوْمَ نَبْعَثُ} [16،/89]، منصوب بـ "اذكر"، مقدراً. والشهيد في هذه الآية فعيل بمعنى فاعل، أي: شاهداً عليهم من أنفسهم.
قوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}، ذكر جل وعلا في هذه الآية الكريمة: أنه نزل على رسوله هذا الكتاب العظيم تبياناً لكل شيء، وبين ذلك في غير هذا الموضع؛ كقوله: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [6/38]، على القول بأن المراد بالكتاب فيها القرآن. أما على القول بأنه اللوح المحفوظ - فلا بيان بالآية. وعلى كل حال فلا شك أن القرآن فيه بيان كل شيء. والسنة كلها تدخل في آية واحدة منه؛ وهي قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
وقال السيوطي في الإكليل في استنباط التنزيل، قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} [16/89]، وقال: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [6/38]، وقال صلى الله عليه وسلم: "ستكون فتن"، قيل: وما المخرج منها؟ قال: "كتاب الله فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم"، أخرجه الترمذي وغيره. وقال سعيد بن منصور في سننه: حدثنا خديج بن معاوية، عن أبي إسحاق، عن مرة، عن ابن مسعود قال: من أراد العلم فعليه بالقرآن؛ فإن فيه خبر الأولين والآخرين. قال البيهقي: أراد به أصول العلم. وقال الحسن البصري: أنزل الله مائة وأربعة كتب، أودع علومها أربعة: التوراة، والإنجيل، والزبور، والفرقان، ثم أودع علوم الثلاثة الفرقان، ثم أودع علوم القرآن: المفصل، ثم أودع علوم المفصل: فاتحة الكتاب؛ فمن علم تفسيرها كان كمن علم تفسير الكتب المنزلة؛ أخرجه البيهقي في الشعب.

ج / 2 ص -428- وقال الإمام الشافعي رضي الله عنه: جميع ما تقوله الأمة شرح للسنة، وجميع شرح السنة شرح للقرآن.
وقال بعض السلف: ما سمعت حديثاً إلا التمست له آية من كتاب الله.
وقال سعيد بن جبير: ما بلغني حديث عن رسول الله صلى الله عليه وسلم على وجهه إلا وجدت مصداقه في كتاب الله، أخرجه ابن أبي حاتم.
وقال ابن مسعود: إذا حدثتكم بحديث أنبأتكم بتصديقه من كتاب الله، أخرجه ابن أبي حاتم.
وقال ابن مسعود أيضاً: أنزل في القرآن كل علم، وبين لنا فيه كل شيء، ولكن علمنا يقصر عما بين لنا في القرآن، أخرجه ابن جرير، وابن أبي حاتم.
وأخرج أبو الشيخ في العظمة عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "إن الله لو أغفل شيئاً لأغفل الذرة والخردلة والبعوضة".
وقال الشافعي أيضاً: جميع ما حكم به النَّبي صلى الله عليه وسلم فهو مما فهمه من القرآن.
قلت: ويؤيد هذا قوله صلى الله عليه وسلم: "إني لا أُحل إلا ما أحل الله في كتابه، ولا أحرم إلا ما حرم الله في كتابه"، رواه بهذا اللفظ الطبراني في الأوسط من حديث عائشة.
وقال الشافعي أيضاً: ليست تنزل بأحد في الدين نازلة إلا في كتاب الله الدليل على سبيل الهدى فيها، فإن قيل: من الأحكام ما ثبت ابتداء بالسنة؟ قلنا: ذلك مأخوذ من كتاب الله في الحقيقة؛ لأن كتاب الله أوجب علينا اتباع الرسول صلى الله عليه وسلم، وفرض علينا الأخذ بقوله.
وقال الشافعي مرة بمكة: سلوني عما شئتم، أخبركم عنه من كتاب الله، فقيل له: ما تقول في المحرم يقتل الزنبور؟ فقال: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [1/1]، قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وحدثنا سفيان بن عيينة، عن عبد الملك بن عمير، عن ربعي بن حراش، عن حذيفة بن اليمان، عن النَّبي صلى الله عليه وسلم أنه قال: "اقتدوا باللذين من بعدي: أبي بكر وعمر"، وحدثنا سفيان، عن مسعر بن كدام، عن قيس بن مسلم، عن طارق بن شهاب، عن عمر بن الخطاب: أنه أمر بقتل المحرم الزنبور.

ج / 2 ص -429- وروى البخاري عن ابن مسعود، قال: لعن الله الواشمات والمستوشمات، والمتنمصات والمتفلجات للحسن، المغيرات لخلق الله، فقالت له امرأة في ذلك، فقال: وما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم، وهو في كتاب الله، فقالت: لقد قرأت ما بين اللوحين فما وجدت فيه ما تقول؟! قال: لئن قرأتيه لقد وجدتيه! أما قرأت {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، قالت: بلى، قال: فإنه قد نهى عنه.
وقال ابن برجان: ما قال النَّبي صلى الله عليه وسلم من شيء فهو في القرآن، أو فيه أصله قرب أو بعد، فهمه من فهم، أو عمه عنه من عمه، وكذا كل ما حكم أو قضى به.
وقال غيره: ما من شيء إلا يمكن استخراجه من القرآن لمن فهمه الله تعالى؛ حتى إن بعضهم استنبط عمر النَّبي صلى الله عليه وسلم ثلاثاً وستين من قوله "في سورة المنافقين": {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} [63/11]، فإنها رأس ثلاث وستين سورة، وعقبها "بالتغابن"، ليظهر التغابن في فقده.
وقال المرسي: جمع القرآن علوم الأولين والآخرين، بحيث لم يحط بها علماً حقيقة إلا المتكلم به، ثم رسول الله صلى الله عليه وسلم، خلا ما استأثر الله به سبحانه، ثم ورث عنه معظم ذلك سادات الصحابة وأعلامهم؛ مثل الخلفاء الأربعة، ومثل ابن مسعود، وابن عباس حتى قال: لو ضاع لي عقال بعير لوجدته في كتاب الله. ثم ورث عنهم التابعون لهم بإحسان، ثم تقاصرت الهمم، وفترت العزائم، وتضاءل أهل العلم، وضعفوا عن حمل ما حمله الصحابة والتابعون من علومه وسائر فنونه؛ فنوعوا علومه، وقامت كل طائفة بفن من فنونه.
فاعتنى قوم بضبط لغاته، وتحرير كلماته، ومعرفة مخارج حروفه وعددها، وعد كلماته وآياته، وسوره وأجزائه، وأنصافه وأرباعه، وعدد سجداته، إلى غير ذلك من حصر الكلمات المتشابهة، والآيات المتماثلة؛ من غير تعرض لمعانيه، ولا تدبر لما أودع فيه؛ فسموا القراء.
واعتنى النحاة بالمعرب منه والمبني من الأسماء والأفعال، والحروف العاملة وغيرها، وأوسعوا الكلام في الأسماء وتوابعها، وضروب الأفعال، واللازم والمتعدي، ورسوم خط الكلمات، وجميع ما يتعلق به؛ حتى إن بعضهم أعرب مشكله، وبعضهم أعربه كلمة كلمة.

ج / 2 ص -430- واعتنى المفسرون بألفاظه، فوجدوا منه لفظاً يدل على معنى واحد، ولفظاً يدل على معنيين، ولفظاً يدل على أكثر؛ فأجروا الأول على حكمه، وأوضحوا الخفي منه، وخاضوا إلى ترجيح أحد محتمالات ذي المعنيين أو المعاني، وأعمل كل منهم فكره، وقال بما اقتضاه نظره.
واعتنى الأصوليون بما فيه من الأدلة العقلية، والشواهد الأصلية والنظرية؛ مثل قوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [21/22]، إلى غير ذلك من الآيات الكثيرة؛ فاستنبطوا منه أدلة على وحدانية الله ووجوده، وبقائه وقدمه، وقدرته وعلمه، وتنزيهه عما لا يليق به؛ وسموا هذا العلم بـ "أصول الدين".
وتأملت طائفة معاني خطابه؛ فرأت منها ما يقتضي العموم، ومنها ما يقتضي الخصوص، إلى غير ذلك؛ فاستنبطوا منه أحكام اللغة من الحقيقة والمجاز، وتكلموا في التخصيص والإضمار، والنص والظاهر، والمجمل والمحكم والمتشابه، والأمر والنهي والنسخ، إلى غير ذلك من أنواع الأقيسة، واستصحاب الحال والاستقراء؛ وسموا هذا الفن "أصول الفقه".
وأحكمت طائفة صحيح النظر، وصادق الفكر فيما فيه من الحلال والحرام، وسائر الأحكام، فأسسوا أصوله وفروعه، وبسطوا القول في ذلك بسطاً حسناً؛ وسموه بـ "علم الفروع" وبـ "الفقه أيضاً".
وتلمحت طائفة ما فيه من قصص القرون السابقة، والأمم الخالية، ونقلوا أخبارهم، ودونوا آثارهم ووقائعهم؛ حتى ذكروا بدء الدنيا، وأول الأشياء؛ وسموا ذلك بـ "التاريخ والقصص".
وتنبه آخرون لما فيه من الحكم والأمثال، والمواعظ التي تقلقل قلوب الرجال، وتكاد تدكدك الجبال؛ فاستنبطوا مما فيه من الوعد والوعيد، والتحذير والتبشير، وذكر الموت والمعاد، والنشر والحشر، والحساب والعقاب، والجنة والنار، فصولاً من المواعظ، وأصولاً من الزواجر؛ فسموا بذلك "الخطباء والوعاظ".
واستنبط قوم مما فيه من أصول التعبير؛ مثل ما ورد في قصة يوسف: من البقرات السمان، وفي منامي صاحبي السجن، وفي رؤية الشمس والقمر والنجوم ساجدات، وسموه "تعبير الرؤيا"؛ واستنبطوا تفسير كل رؤيا من الكتاب؛ فإن عز عليهم إخراجها

ج / 2 ص -431- منه، فمن السنة التي هي شارحة الكتاب، فإن عسر فمن الحكم والأمثال، ثم نظروا إلى اصطلاح العوام في مخاطباتهم، وعرف عاداتهم الذي أشار إليه القرآن بقوله: {وَأْمُرْ بِالْعُرْفِ} [7/199].
وأخذ قوم مما في آيات المواريث من ذكر السهام وأربابها، وغير ذلك "علم الفرائض"، واستنبطوا منها من ذكر النصف والثلث، والربع والسدس والثمن "حساب الفرائض"، ومسائل العول؛ واستخرجوا منه أحكام الوصايا.
ونظر قوم إلى ما فيه الآيات الدالات على الحكم الباهرة في الليل والنهار، والشمس والقمر ومنازله، والنجوم والبروج، وغير ذلك؛ فاستخرجوا "علم المواقيت".
ونظر الكتاب والشعراء إلى ما فيه من جزالة اللفظ وبديع النظم، وحسن السياق والمبادىء، والمقاطيع والمخالص والتلوين في الخطاب، والإطناب والإيجاز، وغير ذلك؛ فاستنبطوا منه "علم المعاني والبيان والبديع".
ونظر فيه أرباب الإشارات وأصحاب الحقيقة؛ فلاح لهم من ألفاظه معان ودقائق، جعلوا لها أعلاماً اصطلحوا عليها، مثل الغناء والبقاء، والحضور والخوف والهيبة، والأنس والوحشة، والقبض والبسط، وما أشبه ذلك.
هذه الفنون التي أخذتها الملة الإسلامية منه.
وقد احتوى على علوم أُخر من علوم الأوائل، مثل: الطب والجدل والهيئة، والهندسة والجبر، والمقابلة والنجامة، وغير ذلك.
أما الطب: فمداره على حفظ نظام الصحة، واستحكام القوة؛ وذلك إنما يكون باعتدال المزاج تبعاً للكيفيات المتضادة، وقد جمع ذلك في آية واحدة وهي قوله: {وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} [25/67].
وعرفنا فيه بما يعيد نظام الصحة بعد اختلاله، وحدوث الشفاء للبدن بعد اعتلاله في قوله: {شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ} [16/69].
ثم زاد على طب الأجساد بطب القلوب، وشفاء الصدور.
وأما الهيئة: ففي تضاعيف سوره من الآيات التي ذكر فيها من ملكوت السموات والأرض، وما بث في العالم العلوي والسفلي من المخلوقات.

ج / 2 ص -432- وأما الهندسة: ففي قوله : {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ} [77/30، 31]، فإن فيه قاعدة هندسية، وهو أن الشكل المثلث لا ظل له.
وأما الجدل: فقد حوت آياته من البراهين والمقدمات والنتائج، والقول بالموجب، والمعارضة، وغير ذلك شيئاً كثيراً، ومناظرة إبراهيم أصل في ذلك عظيم.
وأما الجبر والمقابلة: فقد قيل: إن أوائل السور ذكر عدد وأعوام وأيام لتواريخ أمم سالفة، وإن فيها تاريخ بقاء هذه الأمة، وتاريخ مدة الدنيا، وما مضى وما بقي، مضروباً بعضها في بعض.
وأما النجامة: ففي قوله: {أَوْ أَثَارَةٍ مِنْ عِلْمٍ} [46/4]، فقد فسره ابن عباس بذلك.
وفيه من أصول الصنائع، وأسماء الآلات التي تدعو الضرورة إليها، فمن الصنائع الخياطة في قوله: {وَطَفِقَا يَخْصِفَانِ....} الآية [7/22و20/121]، والحدادة في قوله تعالى: {آتُونِي زُبَرَ الْحَدِيدِ} [18/96]، وقوله: {وَأَلَنَّا لَهُ الْحَدِيدَ...} الآية [34/10]، والبناء في آيات، والنجارة: {أَنِ اصْنَعِ الْفُلْكَ} [23/27]، والغزل {نَقَضَتْ غَزْلَهَا} [16/92]، والنسج {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً} [29/41]، والفلاحة {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ} [56/63]، في آيات أخر، والصيد في آيات، والغوص {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ} [38/37]، {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً} [16/14]، والصياغة {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً...} الآية [7/148]، والزجاجة {صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِير} [27/44]، {الْمِصْبَاحُ فِي زُجَاجَةٍ} [24/35]، والفخارة {فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ} [28/38]، والملاحة {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [18/79]، والكتابة {عَلَّمَ بِالْقَلَمِ} [96/4]، في آيات أُخر، والخبز والطحن {أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ} [12/36]، والطبخ {بِعِجْلٍ حَنِيذٍ} [11/69]، والغسل والقصارة {وَثِيَابَكَ فَطَهِّرْ} [74/4]، {قَالَ الْحَوَارِيُّونَ} [3/52] [5/112] [61/14]، وهم القصارون، والجزارة {إِلَّا مَا ذَكَّيْتُمْ} [5/3]، والبيع والشراء في آيات كثيرة، والصبغ {صِبْغَةَ اللَّهِ...} الآية [2/138]، {جُدَدٌ بِيضٌ وَحُمْرٌ...} الآية [35/27]، والحجارة {وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً} [26/149]، والكيالة والوزن

ج / 2 ص -433- في آيات كثيرة، والرمي {وَمَا رَمَيْتَ إِذْ رَمَيْتَ} [8/17]، {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [8/60].
وفيه من أسماء الآلات، وضروب المأكولات والمشروبات والمنكوحات، وجميع ما وقع ويقع في الكائنات، ما يحقق معنى قوله: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [6/38]، انتهى كلام المرسي ملخصاً مع زيادات.
قلت: قد اشتمل كتاب الله على كل شيء، أما أنواع العلوم فليس منها باب ولا مسألة هي أصل، إلا وفي القرآن ما يدل عليها، وفيه علم عجائب المخلوقات، وملكوت السموات والأرض، وما في الأفق الأعلى، وما تحت الثرى، وبدء الخلق، وأسماء مشاهير الرسل والملائكة، وعيون أخبار الأمم السالفة؛ كقصة آدم مع إبليس في إخراجه من الجنة، وفي الولد الذي سماه عبد الحارث، ورفع إدريس وإغراق قوم نوح، وقصة عاد الأولى والثانية، وثمود، والناقة، وقوم لوط، وقوم شعيب الأولين والآخرين فإنه أرسل مرتين، وقوم تبع، ويونس، وإلياس، وأصحاب الرس، وقصة موسى في ولادته وفي إلقائه في اليم، وقتله القبطي، ومسيره إلى مدين وتزوجه ابنة شعيب، وكلامه تعالى بجانب الطور، وبعثه إلى فرعون، وخروجه وإغراق عدوه، وقصة العجل، والقوم الذين خرج بهم وأخذتهم الصعقة، وقصة القتال وذبح البقرة، وقصته في قتال الجبارين، وقصته مع الخضر والقوم الذين ساروا في سرب من الأرض إلى الصين، وقصة طالوت وداود مع جالوت وقتله، وقصة سليمان وخبره مع ملكة سبأ وفتنته، وقصة القوم الذين خرجوا فراراً من الطاعون فأماتهم الله ثم أحياهم، وقصة إبراهيم في مجادلته قومه، ومناظرته النمروذ، ووضعه إسماعيل مع أمه بمكة، وبنائه البيت، وقصة الذبيح، وقصة يوسف وما أبسطها، وقصة مريم وولادتها عيسى وإرساله ورفعه، وقصة زكريا وابنه يحيى، وأيوب وذي الكفل، وقصة ذي القرنين، ومسيره إلى مطلع الشمس ومغربها وبنائه السد، وقصة أصحاب الكهف والرقيم، وقصة بختنصر، وقصة الرجلين اللذين لأحدهما الجنة، وقصة أصحاب الجنة الذين أقسموا ليصر منها مصبحين، وقصة مؤمن آل فرعون، وقصة أصحاب الفيل، وقصة الجبار الذي أراد أن يصعد إلى السماء.
وفيه من شأن النَّبي صلى الله عليه وسلم دعوة إبراهيم به، وبشارة عيسى وبعثه وهجرته، ومن غزواته: غزوة بدر في "سورة الأنفال"، وأحد في "آل عمران" وبدر الصغرى فيها، والخندق في "الأحزاب"، والنضير في "الحشر"، والحديبية في "الفتح"، وتبوك في

ج / 2 ص -434- "براءة"، وحجة الوداع في "المائدة"، ونكاحه زينب بنت جحش، وتحريم سريته، وتظاهر أزواجه عليه، وقصة الإفك، وقصة الإسراء، وانشقاق القمر، وسحر اليهود إياه.
وفيه بدء خلق الإنسان إلى موته، وكيفية الموت، وقبض الروح وما يفعل بها بعد صعودها إلى السماء، وفتح الباب للمؤمنة وإلقاء الكافرة، وعذاب القبر والسؤال فيه، ومقر الأرواح، وأشراط الساعة الكبرى العشرة، وهي:
نزول عيسى، وخروج الدجال، ويأجوج ومأجوج، والدابة، والدخان، ورفع القرآن، وطلوع الشمس من مغربها، وإغلاق باب التوبة، والخسف.
وأحوال البعث: من نفخة الصور، والفزع، والصعق، والقيام، والحشر والنشر، وأهوال الموقف، وشدة حر الشمس، وظل العرش، والصراط، والميزان، والحوض، والحساب لقوم، ونجاة آخرين منه، وشهادة الأعضاء، وإيتاء الكتب بالأيمان والشمائل وخلف الظهور، والشفاعة، والجنة وأبوابها، وما فيها من الأشجار والثمار والأنهار، والحلي والألوان، والدرجات، ورؤيته تعالى، والنار وما فيها من الأودية، وأنواع العقاب، وألوان العذاب، والزقوم والحميم، إلى غير ذلك مما لو بسط جاء في مجلدات.
وفي القرآن جميع أسمائه تعالى الحسنى كما ورد في حديث، وفيه من أسمائه مطلقاً ألف اسم، وفيه من أسماء النَّبي صلى الله عليه وسلم جملة.
وفيه شعب الإيمان البضع والسبعون.
وفيه شرائع الإسلام الثلاثمائة وخمس عشرة.
وفيه أنواع الكبائر وكثير من الصغائر.
وفيه تصديق كل حديث ورد عن النَّبي صلى الله عليه وسلم، هذه جملة القول في ذلك اهـ. كلام السيوطي في الإكليل.
وإنما أوردناه برمته مع طوله؛ لما فيه من إيضاح: أن القرآن فيه بيان كل شيء، وإن كانت في الكلام المذكور أشياء جديرة بالانتقاد تركنا مناقشتها خوف الإطالة المملة، مع كثرة الفائدة في الكلام المذكور في الجملة.
وفي قوله تعالى: {تِبْيَاناً لِكُلِّ شَيْءٍ} [16/89]، وجهان من الإعراب:
أحدهما: أنه مفعول من أجله. والثاني: أنه مصدر منكر واقع حالاً؛ على حدِّ قوله في الخلاصة:

ج / 2 ص -435- ومصدر منكر حالا يقع بكثرة كبغتة زيد طلع

تنبيه
أظهر القولين: أن التبيان مصدر، ولم يسمع كسر تاء التفعال مصدراً إلا في التبيان والتلقاء. وقال بعض أهل العلم: التبيان اسم لا مصدر. قال أبو حيان في البحر: والظاهر أن {تِبْيَاناً}، مصدر جاء على تفعال، وإن كان باب المصادر يجيء على تفعال بالفتح كالترداد والتطواف. ونظير تبيان في كسر تائه؛ تلقاء، وقد جوز الزجاج فتحه في غير القرآن. وقال ابن عطية: {تِبْيَاناً}، اسم وليس بمصدر؛ وهو قول أكثر النحاة. وروى ثعلب عن الكوفيين، والمبرد عن البصريين: أنه مصدر، ولم يجىء على تفعال من المصادر إلا ضربان: تبيان وتلقاء اهـ. والعلم عند الله تعالى.
قوله تعالى: {وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}، ذكر جل وعلا في هذه الآية الكريمة: أن هذا القرآن العظيم هدى ورحمة وبشرى للمسلمين، ويفهم من دليل خطاب هذه الآية الكريمة ـ أي مفهوم مخالفتها ـ: أن غير المسلمين ليسوا كذلك، وهذا المفهوم من هذه الآية صرح به جل وعلا في مواضع أُخر؛ كقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} [41/44]، وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً} [17/82]، وقوله جل وعلا: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} [9/124-125]، وقوله: {وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً} [5/64،68 "، في الموضعين.
قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن يأمر خلقه بالعدل والإحسان، وإيتاء ذي القربى، وأنه ينهاهم عن الفحشاء والمنكر والبغي؛ لأجل أن يتَّعظوا بأوامره ونواهيه، فيمتثلوا أمره، ويجتنبوا نهيه، وحذف مفعول {يَأْمُرُ}، {وَيَنْهَى} [16/90]، لقصد التعميم.
ومن الآيات التي أمر فيها بالعدل قوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا

ج / 2 ص -436- تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [5/8]، وقوله: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ} [4/58].
ومن الآيات التي أمر فيها بالإحسان، قوله تعالى: {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [2/195]، وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} [17/23]، وقوله: {وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الْأَرْضِ} [28/77]، وقوله: {وَقُولُوا لِلنَّاسِ حُسْناً} [2/83]، وقوله: {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} [9/91].
ومن الآيات التي أمر فيها بإيتاء ذي القربى، قوله تعالى: {فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [30/38]، وقوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً} [17/26]، وقوله: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى...} الآية [2/177]، وقوله: {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً ذَا مَقْرَبَةٍ} [90/14، 15]، إلى غير ذلك من الآيات.
ومن الآيات التي نهى فيها عن الفحشاء والمنكر والبغي، قوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ...} الآية [6/151]، وقوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ...} الآية [7/33]، وقوله: {وَذَرُوا ظَاهِرَ الْأِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْأِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ} [6/120]، والمنكر وإن لم يصرح باسمه في هذه الآيات، فهو داخل فيها.
ومن الآيات التي جمع فيها بين الأمر بالعدل والتفضل بالإحسان، قوله: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [16/126]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [16/126]، وقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [42/40]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} [42/40].
وقوله: {وَالْجُرُوحَ قِصَاصٌ} [5/45]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} [5/45]، وقوله: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا

ج / 2 ص -437- عَلَيْهِمْ مِنْ سَبِيلٍ...} الآية [42/41]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُور} [42/43]، وقوله: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ} [4/148]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [4/149]، إلى غير ذلك من الآيات.
فإذا عرفت هذا، فاعلم أن العدل في اللغة: القسط والإنصاف، وعدم الجور، وأصله التوسط بين المرتبتين؛ أي: الإفراط والتفريط، فمن جانب الإفراط والتفريط فقد عدل، والإحسان مصدر أحسن، وهي تستعمل متعدية بالحرف نحو: أحسن إلى والديك؛ ومنه قول تعالى عن يوسف: {وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ...} الآية [12/100]، وتستعمل متعدية بنفسها؛ كقولك: أحسن العامل عمله، أي: أجاده وجاء به حسناً. والله جل وعلا يأمر بالإحسان بمعنييه المذكورين، فهما داخلان في الآية الكريمة، لأن الإحسان إلى عباد الله لوجه الله عمل أحسن فيه صاحبه. وقد فسر النَّبي صلى الله عليه وسلم الإحسان في حديث جبريل بقوله: "أن تعبد الله كأنك تراه؛ فإن لم تكن تراه فإنه يراك"، وقد قدمنا إيضاح ذلك "في سورة هود".
فإذا عرفت هذا، فاعلم أن أقوال المفسرين في الآية الكريمة راجعة في الجملة إلى ما ذكرنا؛ كقول ابن عباس: العدل: لا إله إلا الله، والإحسان: أداء الفرائض؛ لأن عبادة الخالق دون المخلوق هي عين الإنصاف والقسط، وتجنب التفريط والإفراط. ومن أدى فرائض الله على الوجه الأكمل فقد أحسن؛ ولذا قال النَّبي صلى الله عليه وسلم في الرجل الذي حلف لا يزيد على الواجبات: "أفلح إن صدق". وكقول سفيان: العدل: استواء العلانية والسريرة. والإحسان: أن تكون السريرة أفضل من العلانية، وكقول علي رضي الله عنه: العدل: الإنصاف، والإحسان: التفضل، إلى غير ذلك من أقوال السلف، والعلم عند الله تعالى.
وقوله {يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [16/90]، الوعظ: الكلام الذي تلين له القلوب.
تنبيه
فإن قيل: يكثر في القرآن إطلاق الوعظ على الأوامر والنواهي؛ كقوله هنا: {يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [16/90]، مع أنه ما ذكر إلا الأمر والنهي في قوله: {إِنَّ اللَّهَ

ج / 2 ص -438- يَأْمُرُ بِالْعَدْلِ}- إلى قوله - {وَيَنْهَى عَنِ الْفَحْشَاءِ...} الآية [16/90]، وكقوله في "سورة البقرة"، بعد أن ذكر أحكام الطلاق والرجعة: {ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [2/232]، وقوله في "الطلاق" في نحو ذلك أيضاً: {يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [65/2]، وقوله في النهي عن مثل قذف عائشة: {يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَداً...} الآية [24/17]، مع أن المعروف عند الناس: أن الوعظ يكون بالترغيب والترهيب ونحو ذلك، لا بالأمر والنهي.
فالجواب: أن ضابط الوعظ: هو الكلام الذي تلين له القلوب، وأعظم ما تلين له قلوب العقلاء أوامر ربهم ونواهيه؛ فإنهم إذا سمعوا الأمر خافوا من سخط الله في عدم امتثاله، وطمعوا فيما عند الله من الثواب في امتثاله، وإذا سمعوا النهي خافوا من سخط الله في عدم اجتنابه، وطمعوا فيما عنده من الثواب في اجتنابه؛ فحداهم حادي الخوف والطمع إلى الامتثال، فلانت قلوبهم للطاعة خوفاً وطمعاً، والفحشاء في لغة العرب: الخصلة المتناهية في القبح؛ ومنه قيل لشديد البخل: فاحش؛ كما في قول طرفة في معلقته:

أرى الموت يعتام الكرام ويصطفي عقيلة مال الفاحش المتشدد

والمنكر اسم مفعول أنكر؛ وهو في الشرع: ما أنكره الشرع ونهى عنه، وأوعد فاعله العقاب، والبعي: الظلم.
وقد بين تعالى أن الباغي يرجع ضرر بغيه على نفسه، في قوله: {يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ} [10/23]، وقوله: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِه} [35/43].
وقوله: {ذِي الْقُرْبَى} [16/90]، أي: صاحب القرابة من جهة الأب أو الأم، أو هما معاً؛ لأن إيتاء ذي القربى صدقة وصلة رحم. والإيتاء: الإعطاء. وأحد المفعولين محذوف؛ لأن المصدر أضيف إلى المفعول الأول وحذف الثاني، والأصل: وإيتاء صاحب القرابة؛ كقوله: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى...} الآية [2/177].
قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ}، أمر جل وعلا في هذه الآية الكريمة عباده أن يوفوا بعهد الله إذا عاهدوا، وظاهر الآية أنه شامل لجميع العهود فيما بين العبد وربه، وفيما بينه وبين الناس، وكرر هذا في مواضع أُخر؛ كقوله في "الأنعام": {وَبِعَهْدِ

ج / 2 ص -439- اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ...} الآية [6/152]، وقوله في "الإسراء": {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [17/34]، وقد قدمنا هذا "في الأنعام".
وبين في مواضع أخر: أن من نقض العهد إنما يضر بذلك نفسه، وأن من أوفى به يؤتيه الله الأجر العظيم على ذلك؛ وذلك في قوله: {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} [48/10]، وبين في مواضع آخر: أن نقض الميثاق يستوجب اللعن؛ وذلك في قوله: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ...} الآية [5/13].
قوله تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ}، بين جل وعلا في هذه الآية الكريمة: أن ما عنده من نعيم الجنة باق لا يفنى، وأوضح هذا المعنى في مواضع أُخر؛ كقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108]، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [38/54]، وقوله: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً} [18/2-3]،إلى غير ذلك من الآيات.
قوله تعالى: {وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}، أقسم جل وعلا في هذه الآية الكريمة: أنه سيجزي الذين صبروا أجرهم ـ أي: جزاء عملهم ـ بأحسن ما كانوا يعلمون.
وبين في مواضع آخر: أنه جزاء بلا حساب؛ كما في قوله: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [39/10].
تنبيه
استنبط بعض العلماء من هذه الآية الكريمة: أن فعل المباح حسن؛ لأن قوله في هذه الآية: {بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ} [16/96]، صيغة تفضيل تدل على المشاركة، والواجب أحسن من المندوب، والمندوب أحسن من المباح؛ فيجازون بالأحسن الذي هو الواجب والمندوب، دون مشاركهما في الحسن وهو المباح؛ وعليه درج في مراقي السعود في قوله:

ما ربنا لم ينه عنه حسن وغيره القبيح والمستهجن

إلا أن الحسن ينقسم إلى حسن وأحسن؛ ومن ذلك قوله تعالى لموسى: {فَخُذْهَا

ج / 2 ص -440- بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا...} الآية [7/145]، فالجزاء المنصوص عليه في قوله: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [16/126]، حسن، والصبر المذكور في قوله: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [16/126]، أحسن؛ وهكذا وقرأ هذا الحرف ابن كثير وعاصم وابن ذكوان بخلف عنه: {وَلَنَجْزِيَنَّ} [16/96]، بنون العظمة، وقرأه الباقون بالياء، وهو الطريق الثاني لابن ذكوان.
قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن كل عامل سواء كان ذكراً أو أنثى عمل عملاً صالحاً فإنه جل وعلا يقسم ليحيينه حياة طيبة، وليجزينه أجره بأحسن ما كان يعمل.
اعلم أولاً: أن القرآن العظيم دل على أن العمل الصالح هو ما استكمل ثلاثة أمور:
الأول: موافقته لما جاء به النَّبي صلى الله عليه وسلم؛ لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
الثاني: أن يكون خالصاً لله تعالى؛ لأن الله جل وعلا يقول: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [98/5]، {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي مَا شِئْتُمْ مِنْ دُونِهِ} [39/14، 15].
الثالث: أن يكون مبنياً على أساس العقيدة الصحيحة؛ لأن الله يقول: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [16/97]، فقيَّد ذلك بالإيمان، ومفهوم مخالفته أنه لو كان غير مؤمن لما قبل منه ذلك العمل الصالح.
وقد أوضح جل وعلا هذا المفهوم في آيات كثيرة، كقوله في عمل غير المؤمن: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [25/23]، وقوله: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [11/16]، وقوله: {أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍٍ...} الآية [24/39]، وقوله: {أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} [14/18]، إلى غير ذلك من الآيات.
واختلف العلماء في المراد بالحياة الطيبة في هذه الآية الكريمة.
فقال قوم: لا تطيب الحياة إلا في الجنة، فهذه الحياة الطيبة في الجنة؛ لأن الحياة

ج / 2 ص -441- الدنيا لا تخلو من المصائب والأكدار، والأمراض والآلام والأحزان، ونحو ذلك؛ وقد قال تعالى: {وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [29/64]، والمراد بالحيوان: الحياة.
وقال بعض العلماء: الحياة الطيبة في هذه الآية الكريمة في الدنيا، وذلك بأن يوفق الله عبده إلى ما يرضيه، ويرزقه العافية والرزق الحلال؛ كما قال تعالى: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [2/201].
قال مقيده عفا الله عنه: وفي الآية الكريمة قرينة تدل على أن المراد بالحياة الطيبة في الآية: حياته في الدنيا حياة طيبة؛ وتلك القرينة هي أننا لو قدرنا أن المراد بالحياة الطيبة: حياته في الجنة في قوله: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [16،/97]، صار قوله: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [16/97]، تكراراً معه؛ لأن تلك الحياة الطيبة هي أجر عملهم؛ بخلاف ما لو قدرنا أنها في الحياة الدنيا؛ فإنه يصير المعنى: فلنحيينه في الدنيا حياة طيبة، ولنجزينه في الآخرة بأحسن ما كان يعمل، وهو واضح.
وهذا المعنى الذي دل عليه القرآن تؤيِّده السنة الثابتة عنه صلى الله عليه وسلم.
قال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: والحياة الطيبة تشمل وجوه الراحة من أي جهة كانت. وقد روي عن ابن عباس وجماعة: أنهم فسروها بالرزق الحلال الطيب، وعن علي بن أبي طالب رضي الله عنه: أنه فسرها بالقناعة، وكذا قال ابن عباس وعكرمة، ووهب بن منبه ـ إلى أن قال ـ وقال الضحاك: هي الرزق الحلال، والعبادة في الدنيا. وقال الضحاك أيضاً: هي العمل بالطاعة والانشراح بها.
والصحيح: أن الحياة الطيبة تشمل هذا كله؛ كما جاء في الحديث الذي رواه الإمام أحمد: حدثنا عبد الله بن يزيد، حدثنا سعيد بن أبي أيوب، حدثني شرحبيل بن شريك، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم قال: "قد أفلح من أسلم ورزق كفافاً، وقنعه الله بما آتاه". ورواه مسلم من حديث عبد الله بن يزيد المقري به. وروى الترمذي والنسائي من حديث أبي هانيء، عن أبي علي الجنبي، عن فضالة بن عبيد: أنه سمع رسول الله صلى الله عليه وسلم يقول: "قد أفلح من هدي إلى الإسلام وكان عيشه كفافاً وقنع به"، وقال الترمذي: هذا حديث صحيح.
وقال الإمام أحمد: حدثنا يزيد، حدثنا همام عن يحيى عن قتادة عن أنس بن

ج / 2 ص -442- مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا يظلم المؤمن حسنة يعطى بها في الدنيا ويثاب عليها في الآخرة. وأما الكافر فيطعم بحسناته في الدنيا حتى إذا أفضى إلى الآخرة لم تكن له حسنة يعطى بها خيراً"، انفرد بإخراجه مسلم. اهـ من ابن كثير.
وهذه الأحاديث ظاهرة في ترجيح القول: بأن الحياة الطيبة في الدنيا؛ لأن قوله صلى الله عليه وسلم: "أفلح"، يدل على ذلك لأن من نال الفلاح نال حياة طيبة. وكذلك قوله صلى الله عليه وسلم: "يعطى بها في الدنيا"، يدل على ذلك أيضاً. وابن كثير إنما ساق الأحاديث المذكورة لِيُنَبِّهَ على أنها ترجح القول المذكور، والعلم عند الله تعالى.
وقد تقرر في الأصول: أنه إذا دار الكلام بين التوكيد والتأسيس رجح حمله على التأسيس: وإليه أشار في مراقي السعود جامعاً له مع نظائر يجب فيها تقديم الراجح من الاحتمالين بقوله:

كذاك ما قابل ذا اعتلال من التأصل والاستقلال

ومن تأسس عموم وبقا الأفراد والإطلاق مما ينتقي

كذاك ترتيب لإيجاب العمل بماله الرجحان مما يحتمل

ومعنى كلام صاحب المراقي: أنه يقدم محتمل اللفظ الراجح على المحتمل المرجوح، كالتَّأصل، فإنه يقدم على الزيادة: نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [42/11]، يحتمل كون الكاف زائدة، ويحتمل أنها غير زائدة. والمراد بالمثل الذات؛ كقول العرب: مثلك لا يفعل هذا، يعنون أنت لا ينبغي لك أن تفعل هذا، فالمعنى: ليس كالله شيء. ونظيره من إطلاق المثل وإرادة الذات {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ} [46/10]، أي: على نفس القرآن لا شيء آخر مماثل له، وقوله: {مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ} [6/122]، أي: كمن هو في الظلمات، وكالاستقلال، فإنه يقدَّم على الإضمار؛ كقوله تعالى: {أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا..ْ} الآية [5/33]، فكثير من العلماء يضمرون قيوداً غير مذكورة فيقولون: أن يقتلو إذا قتلوا، أو يصلبوا إذا قتلوا وأخذوا المال، أو تقطع أيديهم وأرجلهم إذا أخذوا المال ولم يقتلوا... الخ.
فالمالكية يرجحون أن الإمام مخير بين المذكورات مطلقاً؛ لأن استقلال اللفظ أرجح من إضمار قيود غير مذكورة؛ لأن الأصل عدمها حتى تثبت بدليل؛ كما أشرنا إليه سابقاً في "المائدة" وكذلك التأسيس يقدم على التأكيد وهو محل الشاهد؛ كقوله: {فَبِأَيِّ

ج / 2 ص -443- آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/59، 61، 63، 65، 67، 69، 71، 73، 75]، في "سورة الرحمن"، وقوله: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [77/19، 24، 28، 34، 37، 40، 45، 47، 49]، في "المرسلات". قيل: تكرار اللفظ فيهما توكيد، وكونه تأسيساً أرجح لما ذكرنا؛ فتحمل الآلاء في كل موضع على ما تقدم. قيل: لفظ ذلك التكذيب فلا يتكرر منها لفظ، وكذا يقال في "سورة المرسلات" فيحمل على المكذبين بما ذكر، قيل كل لفظ، الخ. فإذا علمت ذلك فاعلم ـ أنا إن حملنا الحياة الطيبة في الآية على الحياة الدنيا كان ذلك تأسيساً. وإن حملناها على حياة الجنة تكرر ذلك مع قوله بعده: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ...} الآية [16/97]؛ لأن حياة الجنة الطيبة هي أجرهم الذي يجزونه.
وقال أبو حيان في البحر: والظاهر من قوله تعالى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [16/97]، أن ذلك في الدنيا؛ وهو قول الجمهور. ويدل عليه قوله {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ} [16/97]، يعني في الآخرة.
قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ}، أظهر القولين في هذه الآية الكريمة: أن الكلام على حذف الإرادة؛ أي فإذا أردت قراءة القرآن فاستعذ بالله... الآية. وليس المراد أنه إذا قرأ القرآن وفرغ من قراءته استعاذ بالله من الشيطان كما يفهم من ظاهر الآية، وذهب إليه بعض أهل العلم. والدليل على ما ذكرنا تكرر حذف الإرادة في القرآن وفي كلام العرب لدلالة المقام عليها؛ كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ...} الآية [5/6]، أي: أردتم القيام إليها كما هو ظاهر، وقوله: {إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالْأِثْمِ...} الآية [58/9]، أي إذ أردتم أن تتناجوا فلا تتناجوا بالإثم؛ لأن النهي إنما هو عن أمر مستقبل يراد فعله، ولا يصح النهي عن فعل مضى وانقضى كما هو واضح.
وظاهر هذه الآية الكريمة: أن الاستعاذة من الشيطان الرجيم واجبة عند القراءة؛ لأن صيغة افعل للوجوب كما تقرر في الأصول.
وقال كثير من أهل العلم: إن الأمر في الآية للندب والاستحباب، وحكى عليه الإجماع أبو جعفر بن جرير وغيره من الأئمة، وظاهر الآية أيضاً: الأمر بالاستعاذة عند القراءة في الصلاة لعموم الآية، والعلم عند الله تعالى.
قوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا

ج / 2 ص -444- سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن الشيطان ليس له سلطان على المؤمنين المتوكلين على الله، وأن سلطانه إنما هو على أتباعه الذين يتولَّونه والذين هم به مشركون.
وبين هذا المعنى في غير هذا الموضع؛ كقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [15/42]، وقوله: {وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [15/39-40]، وقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً} [17/65]، وقوله: {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ...} الآية [34/21]، وقوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} [14/22].
واختلف العلماء في معنى السلطان في هذه الآية.
فقال أكثر أهل العلم: هو الحجة، أي ليس للشيطان عليهم حجة فيما يدعوهم إليه من عبادة الأوثان.
وقال بعضهم: ليس له سلطان عليهم؛ أي تسلط وقدرة على أن يوقعهم في ذنب لا توبة منه. وقد قدمنا هذا، والمراد: بـ {الَّذِينَ يَتَوَلَّوْنَهُ} [16/100]، الذين يطيعونه فيوالونه بالطاعة.
وأظهر الأقوال في قوله: {وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [16/100]، أن الضمير عائد إلى الشيطان لا إلى الله. ومعنى كونهم مشركين به هو طاعتهم له في الكفر والمعاصي؛ كما يدل عليه قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [36/60]، وقوله عن إبراهيم: {ياأَبَتِ لاَ تَعْبُدِ ?لشَّيْطَـانَ} [19/44]، إلى غير ذلك من الآيات.
وأما سلطانه على الذين يتولونه فهو ما جعلوه له على أنفسهم من الطاعة والاتباع والموالاة، بغير موجب يستوجب ذلك.
تنبيه
فإنه قيل: أثبت الله للشيطان سلطاناً على أوليائه في آيات؛ كقوله هنا {إِنَّمَا سُلْطَانُهُ

ج / 2 ص -445- عَلَى الَّذِينَ يَتَوَلَّوْنَهُ...} الآية[16/100]، وقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [15/42]، فالاستثناء يدل على أن له سلطاناً على من اتبعه من الغاوين؛ مع أنه نفى عنه السلطان عليهم في آيات أُخر؛ كقوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ...} الآية [34/20-21].
وقوله تعالى حاكياً عنه مقرراً له: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} [114/22].
فالجواب هو: أن السلطان الذي أثبته له عليهم غير السلطان الذي نفاه، وذلك من وجهين:
الأول: أن السلطان المثبت له هو سلطان إضلاله لهم بتزيينه، والسلطان المنفي هو سلطان الحجة؛ فلم يكن لإبليس عليهم من حجة يتسلط بها، غير أَنه دعاهم فأجابوه بلا حجة ولا برهان، وإطلاق السلطان على البرهان كثير في القرآن.
الثاني: أن الله لم يجعل له عليهم سلطاناً ابتداء البتة، ولكنهم هم الذين سلَّطوه على أنفسهم بطاعاته ودخولهم في حزبه، فلم يتسلط عليهم بقوة؛ لأن الله يقول: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76]، وإنما تسلط عليهم بإرادتهم واختيارهم.
ذكر هذا الجواب بوجهيه العلامة ابن القيم، وقد بينا هذا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب.
قوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه إذا بدل آية مكان آية، بأن نسخ آية أو أنساها، وأتى بخير منها أو مثلها ـ أن الكفار يجعلون ذلك سبباً للطعن في الرسول صلى الله عليه وسلم؛ بادعاء أنه كاذب على الله، مفتر عليه. زعماً منهم أن نسخ الآية بالآية يلزمه البداء، وهو الرأي المجدد، وأن ذلك مستحيل على الله، فيفهم عندهم من ذلك أن النَّبي صلى الله عليه وسلم مفتر على الله، زاعمين أنه لو كان من الله لأقره وأثبته، ولم يطرأ له فيه رأي متجدد حتى ينسخه.
والدليل على أن قوله: {بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} [16/101]، معناه: نسخنا آية وأنسيناها، قوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا} [2/106]، وقوله: {سَنُقْرِئُكَ فَلا

ج / 2 ص -446- تَنْسَى إِلَّا مَا شَاءَ اللَّهُ} [87/6، 7]، أي: أن تنساه.
والدليل على أنه إن نسخ آية أو أنساها، لا بد أن يأتي ببدل خير منها أو مثلها ـ قوله تعالى: {نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [2/106]، وقوله هنا: {بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} [16/101].
وما زعمه المشركون واليهود: من أن النسخ مستحيل على الله لأنه يلزمه البداء، وهو الرأي المتجدد ـ ظاهر السقوط، واضح البطلان لكل عاقل؛ لأن النسخ لا يلزمه البداء البتة، بل الله جل وعلا يشرِّع الحكم وهو عالم بأن مصلحته ستنقضي في الوقت المعين، وأنه عند ذلك الوقت ينسخ ذلك الحكم ويبدله بالحكم الجديد الذي فيه المصلحة؛ فإذا جاء ذلك الوقت المعين أنجز جل وعلا ما كان في علمه السابق من نسخ ذلك الحكم، الذي زالت مصلحته بذلك الحكم الجديد الذي فيه المصلحة. كما أن حدوث المرض بعد الصحة وعكسه، وحدوث الغنى بعد الفقر وعكسه، ونحو ذلك لا يلزم فيه البداء؛ لأن الله عالم بأن حكمته الإلهية تقتضي ذلك التغيير في وقته المعين له، على وفق ما سبق في العلم الأزلي، كما هو واضح.
وقد أشار جل وعلا إلى علمه بزوال المصلحة من المنسوخ، وتمحضها في الناسخ بقوله هنا: {وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} [16/101، وقوله: {نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [2/106]، وقوله: {سَنُقْرِئُكَ فَلا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} [87/6، 7]، فقوله: {نَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} [87/7]، بعد قوله: {إِلَّا مَا شَاءَ اللَّهُ} [87/7]، يدل على أنه أعلم بما ينزل؛ فهو عالم بمصلحة الإنسان، ومصلحة تبديل الجديد من الأول المنسي.
مسائل تتعلق بهذه الآية الكريمة:
المسألة الأولى: لا خلاف بين المسلمين في جواز النسخ عقلاً وشرعاً، ولا في وقوعه فعلاً، ومن ذكر عنه خلاف في ذلك كأبي مسلم الأصفهاني ـ فإنه إنما يعني أن النسخ تخصيص لزمن الحكم بالخطاب الجديد؛ لأن ظاهر الخطاب الأول استمرار الحكم في جميع الزمن. والخطاب الثاني دلَّ على تخصيص الحكم الأول بالزمن الذي قبل النسخ؛ فليس النسخ عنده رفعاً للحكم الأول، وقد أشار إليه في مراقي السعود بقوله في تعريف النسخ:

ج / 2 ص -447- رفع لحكم أو بيان الزمن بمحكم القرآن أو بالسنن

وإنما خالف فيه اليهود وبعض المشركين، زاعمين أنه يلزمه البداء كما بينا. ومن هنا قالت اليهود: إن شريعة موسى يستحيل نسخها.
المسألة الثانية: لا يصح نسخ حكم شرعي إلا بوحي من كتاب أو سنة؛ لأن الله جلَّ وعلا يقول: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [10/15]، وبه تعلم أن النسخ بمجرد العقل ممنوع، وكذلك لا نسخ بالإجماع؛ لأن الإجماع لا ينعقد إلا بعد وفاته صلى الله عليه وسلم؛ لأنه ما دام حياً فالعبرة بقوله وفعله وتقريره صلى الله عليه وسلم، ولا حجة معه في قول الأمة؛ لأن اتِّباعه فرض على كل أحد، ولذا لا بد في تعريف الإجماع من التقييد بكونه بعد وفاته صلى الله عليه وسلم؛ كما قال صاحب المراقي في تعريف الإجماع:

وهو الاتفاق من مجتهدي الأمة من بعد وفاة أحمد

وبعد وفاته ينقطع النسخ؛ لأنه تشريع، ولا تشريع البتة بعد وفاته صلى الله عليه وسلم، وإلى كون العقل والإجماع لا يصح النسخ بمجردهما ـ أشار في مراقي السعود أيضاً بقوله في النسخ:

فلم يكن بالعقل أو مجرد الإجماع بل ينمي إلى المستند

وقوله: "بل ينمى إلى المستند"، يعني أنه إذا وجد في كلام العلماء أن نصاً منسوخ بالإجماع، فإنهم إنما يعنون أنه منسوخ بالنص الذي هو مستند الإجماع، لا بنفس الإجماع؛ لما ذكرنا من منع النسخ به شرعاً. وكذلك لا يجوز نسخ الوحي بالقياس على التحقيق، وإليه أشار في المراقي بقوله:

ومنه نسخ النص بالقياس هو الذي ارتضاه جل الناس

أي وهو الحق.
المسألة الثالثة: اعلم أن ما يقوله بعض أهل الأصول من المالكية والشافعية وغيرهم: من جواز النسخ بلا بدل، وعزاه غير واحد للجمهور، وعليه درج في المراقي بقوله:

ج / 2 ص -448- وينسخ الخف بما له ثقل وقد يجيء عاريا من البدل

أنه باطل بلا شك. والعجب ممن قال به العلماء الأجلاء مع كثرتهم، مع أنه مخالف مخالفة صريحة لقوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [2/106]، فلا كلام البتة لأحد بعد كلام الله تعالى: {أَصْدَقُ مِنَ اللَّهِ قِيلاً} [4/122]، {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثا} ً[4/87]، {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُُ} [2/140]، فقد ربط جل وعلا في هذه الآية الكريمة بين النسخ، وبين الإتيان ببدل المنسوخ على سبيل الشرط والجزاء. ومعلوم أن الصدق والكذب في الشرطية يتواردان على الربط؛ فيلزم أنه كلما وقع النسخ وقع الإتيان بخير من المنسوخ أو مثله، كما هو ظاهر.
وما زعمه بعض أهل العلم من أن النسخ وقع في القرآن بلا بدل وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً} [58/12]، فإنه نسخ بقوله: {أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ...} الآية [58/13]، ولا بدل لهذا المنسوخ.
فالجواب: أن له بدلاً، وهو أن وجوب تقديم الصدقة أمام المناجاة لما نسخ بقي استحباب الصدقة وندبها، بدلاً من الوجوب المنسوخ كما هو ظاهر.
المسألة الرابعة: اعلم أنه يجوز نسخ الأخف بالأثقل، والأثقل بالأخف. فمثال نسخ الأخف بالأثقل: نسخ التخيير بين الصوم والإطعام المنصوص عليه في قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [2/184]، بأثقل منه، وهو تعيين إيجاب الصوم في قوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [2/185]،. ونسخ حبس الزواني في البيوت المنصوص عليه بقوله: {فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ...} الآية [4/15]، بأثقل منه وهو الجلد والرجم المنصوص على الأول منهما في قوله: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [24/2]، وعلى الثاني منهما بآية الرجم التي نسخت تلاوتها وبقي حكمها ثابتاً، وهي قوله: "الشيخ والشيخة إذا زنيا فارجموها البتة نكالاً من الله والله عزيز حكيم"، ومثال نسخ الأثقل بالأخف: نسخ وجوب مصابرة المسلم عشرة من الكفار المنصوص عليه في قوله: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ...} الآية [8/65]، بأخف منه وهو مصابرة المسلم اثنين منهم المنصوص عليه في قوله: {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ...}

ج / 2 ص -449- الآية [8/66]، وكنسخ قوله تعالى: {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ..} [2/284]، بقوله: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286]؛ فإنه نسخ للأثقل بالأخف كما هو ظاهر، وكنسخ اعتداد المتوفى عنها بحول، المنصوص عليه في قوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعاً إِلَى الْحَوْلِ...} الآية [2/240]، بأخف منه وهو الاعتداد بأربعة أشهر وعشر، المنصوص عليه في قوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [2/234].
تنبيه
اعلم: أن في قوله جل وعلا: {نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [2/106]، إشكالاً من جهتين:
الأولى: أن يقال: إما أن يكون الأثقل خيراً من الأخف؛ لأنه أكثر أجراً، أو الأخف خير من الأثقل لأنه أسهل منه، وأقرب إلى القدرة على الامتثال. وكون الأثقل خيراً يقتضي منع نسخه بالأخف، كما أن كون الأخف خيراً يقتضي منع نسخه بالأثقل؛ لأن الله صرح بأنه يأتي بما هو خير من المنسوخ أو مماثل له، لا ما هو دونه. وقد عرفت: أن الواقع جواز نسخ كل منهما بالآخر.
الجهة الثانية من جهتي الإشكال في قوله: {أَوْ مِثْلِهَا} [2/106]؛ لأنه يقال: ما الحكمة في نسخ المثل ليبدل منه مثله؟ وأي مزية للمثل على المثل حتى ينسخ ويبدل منه؟
والجواب عن الإشكال الأول: هو أن الخيرية تارة تكون في الأثقل لكثرة الأجر، وذلك فيما إذا كان الأجر كثيراً جداً والامثتال غير شديد الصعوبة؛ كنسخ التخيير بين الإطعام والصوم بإيجاب الصوم؛ فإن في الصوم أجراً كثيراً كما في الحديث القدسي: "إلا الصوم فإنه لي وأنا أجزي به"، والصائمون من خيار الصابرين؛ لأنهم صبروا لله عن شهوة بطونهم وفروجهم؛ والله يقول: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [39/10]، ومشقة الصوم عادية ليس فيها صعوبة شديدة تكون مظنة لعدم القدرة على الامتثال، وإن عرض ما يقتضي ذلك كمرض أو سفر؛ فالتسهيل برخصة الإفطار منصوص بقوله: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [2/184]، وتارة تكون الخيرية في الأخف، وذلك فيما إذا كان الأثقل المنسوخ شديد الصعوبة بحيث يعسر فيه الامتثال؛ فإن الأخف يكون خيراً منه، لأن مظنة عدم الامتثال تعرض المكلف للوقوع فيما

ج / 2 ص -450- لا يرضي الله، وذلك كقوله: {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ..} [2/284]، فلو لم تنسخ المحاسبة بخطرات القلوب لكان الامتثال صعباً جداً، شاقاً على النفوس، لا يكاد يسلم من الإخلال به، إلى من سلمه الله تعالى ـ فلاشك أن نسخ ذلك بقوله: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286]، خير للمكلف من بقاء ذلك الحكم الشاق، وهكذا.
والجواب عن الإشكال الثاني: هو أن قوله {أَوْ مِثْلِهَا}، يراد به مماثلة الناسخ والمنسوخ في حد ذاتيهما؛ فلا ينافي أن يكون الناسخ يستلزم فوائد خارجة عن ذاته يكون يها خيراً من المنسوخ، فيكون باعتبار ذاته مماثلاً للمنسوخ، وباعتبار ما يستلزمه من الفوائد التي لا توجد في المنسوخ خيراً من المنسوخ.
وإيضاحه: أن عامة المفسرين يمثلون لقوله: {أَوْ مِثْلِهَا}، بنسخ استقبال بيت المقدس باستقبال بيت الله الحرام؛ فإن هذا الناسخ والمنسوخ بالنظر إلى ذاتيهما متماثلان؛ لأن كل واحد منهما جهة من الجهات، وهي في حقيقة أنفسها متساوية، فلا ينافي أن يكون الناسخ مشتملاً على حكم خارجة عن ذاته تصيره خيراً من المنسوخ بذلك الاعتبار. فإن استقبال بيت الله الحرام تلزمه نتائج متعددة مشار لها في القرآن ليست موجودة في استقبال بيت المقدس، منها: أنه يسقط به احتجاج كفار مكة على النَّبي صلى الله عليه وسلم بقولهم: تزعم أنك على ملة إبراهيم ولا تستقبل قبلته! وتسقط به حجة اليهود بقولهم: تعيب ديننا وتستقبل قبلتنا، وقبلتنا من ديننا! وتسقط به أيضاً حجة علماء اليهود فإنهم عندهم في التوراة: أنه صلى الله عليه وسلم سوف يؤمر باستقبال بيت المقدس، ثم يؤمر بالتحول عنه إلى استقبال بيت الله الحرام، فلو لم يؤمر بذلك لاحتجوا عليه بما عندهم في التوراة من أنه سيحول إلى بيت الله الحرام، والفرض أنه لم يحول.
وقد أشار تعالى إلى هذه الحكم التي هي إدحاض هذه الحجج الباطلة بقوله: {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [2/150]، ثم بين الحكمة بقوله: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ...} الآية [2/150]، وإسقاط هذه الحجج من الدواعي التي دعته صلى الله عليه وسلم إلى حب التحويل إلى بيت الله الحرام المشار إليه في قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ...} الآية [2/144]،
المسألة الخامسة: اعلم أن النسخ على ثلاثة أقسام:

ج / 2 ص -451- الأول: نسخ التلاوة والحكم معاً، ومثاله ما ثبت في صحيح مسلم من حديث عائشة رضي الله عنها، قالت: كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن... الحديث؛ فآية عشر رضعات منسوخة التلاوة والحكم إجماعاً.
الثاني: نسخ التلاوة وبقاء الحكم، ومثاله آية الرجم المذكورة آنفاً، وآية خمس رضعات على قول الشافعي وعائشة ومن وافقهما.
الثالث: نسخ الحكم وبقاء التلاوة، وهو غالب ما في القرآن من المنسوخ؛ كآية المصابرة، والعدة، والتخيير بين الصوم والإطعام، وحبس الزواني، كما ذكرنا ذلك كله آنفاً.
المسألة السادسة: اعلم أنه لا خلاف بين العلماء في نسخ القرآن بالقرآن، ونسخ السنة بمتواتر السنة. واختلفوا في نسخ القرآن بالسنة كعكسه، وفي نسخ المتواتر بأخبار الآحاد، وخلافهم في هذه المسائل معروف، وممن قال: بأن الكتاب لا ينسخ إلا بالكتاب، وأن السنة لا تنسخ إلا بالسنة الشافعي رحمه الله.
قال مقيده عفا الله عنه: الذي يظهر لي ـ والله تعالى أعلم ـ هو أن الكتاب والسنة كلاهما ينسخ بالآخر؛ لأن الجميع وحي من الله تعالى. فمثال نسخ السنة بالكتاب: نسخ استقبال بيت المقدس باستقبال بيت الله الحرام؛ فإن استقبال بيت المقدس أولاً إنما وقع بالسنة لا بالقرآن، وقد نسخه الله بالقرآن في قوله: {فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا...} الآية [2/144]، ومثال نسخ الكتاب بالسنة: نسخ آية عشر رضعات تلاوة وحكماً بالسنة المتواترة. ونسخ سورة الخلع وسورة الحفد تلاوة وحكماً بالسنة المتواترة، وسورة الخلع وسورة الحفد: هما القنوت في الصبح عند المالكية. وقد أوضح صاحب الدر المنثور وغيره تحقيق أنهما كانتا سورتين من كتاب الله ثم نسختا.
وقد قدمنا في "سورة الأنعام" أن الذي يظهر لنا أنه الصواب: هو أن أخبار الآحاد الصحيحة يجوز نسخ المتواتر بها إذا ثبت تأخرها عنه، وأنه لا معارضة بينهما؛ لأن المتواتر حق، والسنة الواردة بعده إنما بينت شيئاً جديداً لم يكن موجوداً قبل، فلا معارضة بينهما ألبتة لاختلاف زمنهما.
فقوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ

ج / 2 ص -452- اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [6/145]الآية يدل بدلالة المطابقة دلالة صريحة على إباحة لحوم الحمر الأهلية؛ لصراحة الحصر بالنفي والإثبات في الآية في ذلك. فإذا صرح النَّبي صلى الله عليه وسلم بعد ذلك يوم خيبر في حديث صحيح "بأن لحوم الحمر الأهلية غير مباحة"، فلا معارضة البتة بين ذلك الحديث الصحيح وبيت تلك الآية النازلة قبله بسنين؛ لأن الحديث دل على تحريم جديد، والآية ما نفت تجدد شيء في المستقبل، كما هو واضح.
فالتحقيق إن شاء الله: هو جواز نسخ المتواتر بالآحاد الصحيحة الثابت تأخرها عنه، وإن خالف فيه جمهور الأصوليين، ودرج على خلافه وفاقا للجمهور صاحب المراقي بقوله:

والنسخ بالآحاد للكتاب ليس بواقع على الصواب

ومن هنا تعلم: أنه لا دليل على بطلان قول من قال: إن الوصية للوالدين والأقربين منسوخة بحديث: "لا وصية لوارث"، والعلم عند الله تعالى.
المسألة السابعة: اعلم أن التحقيق هو جواز النسخ قبل التمكن من الفعل، فإن قيل: ما الفائدة في تشريع الحكم أولاً إذا كان سينسخ قبل التمكن من فعله؟
فالجواب: أن الحكمة ابتلاء المكلفين بالعزم على الامتثال، ويوضح هذا: أن الله أمر إبراهيم أن يذبح ولده، وقد نسخ عنه هذا الحكم بفدائه بذبح عظيم قبل أن يتمكن من الفعل، وبين أن الحكمة في ذلك: الابتلاء بقوله: {إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [37/106، 107] ومن أمثلة النسخ قبل التمكن من الفعل: نسخ خمس وأربعين صلاة ليلة الإسراء، بعد أن فرضت الصلاة خمسين صلاة، كما هو معروف. وقد أشار إلى هذه المسألة في مراقي السعود بقوله:

والنسخ من قبل وقوع الفعل جاء وقوعاً في صحيح النقل

المسألة الثامنة: اعلم أن التحقيق: أنه ما كل زيادة على النص تكون نسخاً، وإن خالف في ذلك الإمام أبو حنيفة رحمه الله، بل الزيادة على النص قسمان:
قسم مخالف النص المذكور قبله، وهذه الزيادة تكون نسخاً على التحقيق؛ كزيادة تحريم الحمر الأهلية، وكل ذي ناب من السباع مثلاً، على المحرمات الأربعة المذكورة في آية: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ...} الآية [6/145]؛ لأن الحمر الأهلية ونحوها لم يسكت عن حكمه في الآية، بل مقتضى الحصر بالنفي والإثبات

ج / 2 ص -453- في قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً...} "الآية، صريح في إباحة الحمر الأهلية وما ذكر معها؛ فكون زيادة تحريمها نسخاً أمر ظاهر.
وقسم لا تكون الزيادة فيه مخالفة للنص، بل تكون زيادة شيء سكت عنه النص الأول، وهذا لا يكون نسخاً، بل بيان حكم شيء كان مسكوتاً عنه كتغريب الزاني البكر، وكالحكم بالشاهد، واليمين في الأموال. فإن القرآن في الأول أوجب الجلد وسكت عما سواه، فزاد النَّبي حكماً كان مسكوتاً عنه، وهو التغريب. كما أن القرآن في الثاني فيه: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ...} الآية [2/282]، وسكت عن حكم الشاهد واليمين، فزاد النَّبي صلى الله عليه وسلم حكماً كان مسكوتاً عنه؛ وإلى هذا أشار في مراقي السعود بقوله:

وليس نسخاً كل ما أفادا فيما رسا بالنص إلا زديادا

وقد قدمنا في "الأنعام"، في الكلام على قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً...} الآية [6/145].
قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ } الآية، أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يقول إن هذا القرآن الذي زعموا أنه افتراء بسبب تبديل الله آية مكان آية، أنه نزله عليه روح القدس من ربه جل وعلا؛ فليس مفترياً له. وروح القدس: جبريل، ومعناه الروح المقدس؛ أي: الطاهر من كل ما لا يليق.
وأوضح هذا المعنى في آيات كثيرة، كقوله: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ...} الآية [2/97]، وقوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [26/192-195]، وقوله: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [20/114]، وقوله: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [75/16-18]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ}، أقسم جل وعلا في هذه الآية الكريمة: أنه يعلم أن الكفار يقولون: إن هذا القرآن الذي جاء به النَّبي صلى الله عليه وسلم ليس وحياً من الله، وإنما تعلمه من بشر من الناس.
وأوضح هذا المعنى في غير هذا الموضع؛ كقوله: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [25/5]، وقوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [74/24]،

ج / 2 ص -454- أي: يرويه محمد صلى الله عليه وسلم عن غيره، وقوله: {وَلِيَقُولُوا دَرَسْتَ...} الآية [6/105]، كما تقدم في "الأنعام".
وقد اختلف العلماء في تعيين هذا البشر الذي زعموا أنه يعلم النَّبي صلى الله عليه وسلم، وقد صرح القرآن بأنه أعجمي اللسان؛ فقيل: هو غلام الفاكه بن المغيرة، واسمه جبر، وكان نصرانياً فأسلم. وقيل: اسمه يعيش عبد لبني الحضرمي، وكان يقرأ الكتب الأعجمية. وقيل: غلام لبني عامر بن لؤي. وقيل: هما غلامان: اسم أحدهما يسار، واسم الآخر جبر، وكانا صيقليين يعملان السيوف، وكانا يقرآن كتاباً لهم. وقيل: كانا يقرآن التوراة والإنجيل، إلى غير ذلك من الأقوال.
وقد بين جل وعلا كذبهم وتعنتهم في قولهم: {إِنَّمَا يُعَلِّمُهُ بَشَرٌ } [16/103]، بقوله: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [16/103]، أي: كيف يكون تعلمه من ذلك البشر، مع أن ذلك البشر أعجمي اللسان، وهذا القرآن عربي مبين فصيح، لا شائبة فيه من العجمة؛ فهذا غير معقول.
وبين شدة تعنتهم أيضاً بأنه لو جعل القرآن أعجمياً لكذبوه أيضاً، وقالوا: كيف يكون هذا القرآن أعجمياً مع أن الرسول الذي أنزل عليه عربي؛ وذلك في قوله {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ} [41/44]، أي: أقرآن أعجمي، ورسول عربي، فكيف ينكرون أن القرآن أعجمي والرسول عربي، ولا ينكرون أن المعلم المزعوم أعجمي، مع أن القرآن المزعوم تعليمه له عربي.
كما بين تعنتهم أيضاً بأنه لو نزل هذا القرآن العربي المبين، على أعجمي فقرأه عليهم عربيًّا لكذبوه أيضاً، مع ذلك الخارق للعادة؛ لشدة عنادهم وتعنتهم، وذلك في قوله: {وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ} [26/198-199].
وقوله في هذه الآية الكريمة: {يُلْحِدُونَ} [16/103]، أي: يميلون عن الحق. والمعنى لسان البشر الذي يلحدون، أي: يميلون قولهم عن الصدق والاستقامة إليه؛ أعجمي غير بين، وهذا القرآن لسان عربي مبين، أي: ذو بيان وفصاحة. وقرأ هذا الحرف حمزة والكسائي {يُلْحِدُونَ} بفتح الياء والحاء، من لحد الثلاثي. وقرأه الباقون {يُلْحِدُونَ}، وقرأه الباقون {يُلْحِدُونَ} بضم الياء وكسر الحاء من ألحد الرباعي، وهما لغتان، والمعنى واحد. أي:

ج / 2 ص -455- يميلون عن الحق إلى الباطل. وأما {يُلْحِدُونَ} التي في "الأعراف"، والتي في" فصلت" فلم يقرأهما بفتح الياء والحاء إلا حمزة وحده دون الكسائي. وإنما وافقه الكسائي في هذه التي في "النحل"، وأطلق اللسان على القرآن لأن العرب تطلق اللسان وتريد به الكلام؛ فتؤنثها وتذكرها؛ ومنه قول أعشى باهلة:

إني أتتني لسان لا أسر بها من علو لا عجب فيها ولا سخر

وقول الآخر:

لسان الشر تهديها إلينا وخنت وما حسبتك أن تخونا

وقول الآخر:

أتتني لسان بني عامر أحاديثها بعد قول نكر

ومنه قوله تعالى: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [26/84] أي ثناءً، حسناً باقياً، ومن إطلاق اللسان بمعنى الكلام مذكراً قول الحطيئة:

ندمت على لسان فات مني فليت بأنه في جوف عكم

قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، قال بعض أهل العلم: إن هذا مثلٌ ضربه الله لأهل مكة، وهو رواية العوفي عن ابن عباس، وإليه ذهب مجاهد وقتادة، وعبد الرحمن بن زيد بن أسلم، وحكاه مالك عن الزهري رحمهم الله، نقله عنهم ابن كثير وغيره.
وهذه الصفات المذكورة التي اتصفت بها هذه القرية تتفق مع صفات أهل مكة المذكورة في القرآن، فقوله عن هذه القرية {كَانَتْ آمِنَةً مُطْمَئِنَّةً} [16/112]، قال نظيره عن أهل مكة؛ كقوله: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً...} الآية [28/57]، وقوله: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ...} الآية [29/67]، وقوله: {وَآمَنَهُمْ مِنْ خَوْفٍ} [106/4]، وقوله: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [3/97]، وقوله: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً...} الآية [2/125]، وقوله: {يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ} [16/112]، قال نظيره عن أهل مكة أيضاً؛ كقوله: {يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ} [28/57]، وقوله: {لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ

ج / 2 ص -456- الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [106/1-4]، فإن رحلة الشتاء كانت إلى اليمن، ورحلة الصيف كانت إلى الشام، وكانت تأتيهم من كلتا الرحلتين أموال وأرزاق؛ ولذا أتبع الرحلتين بامتنانه عليهم: بأن أطعمهم من جوعٍ؛ وقوله في دعوة إبراهيم: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ...} الآية [2/126]، وقوله: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ...} الآية [14/37].
وقوله: {فَكَفَرَتْ بِأَنْعُمِ اللَّهِ} [16/112]، ذكر نظيره عن أهل مكة في آيات كثيرة؛ كقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [14/28].
وقد قدمنا طرفاً من ذلك في الكلام على قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...}الآية[16/83].
وقوله: {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [16/112]، وقع نظيره قطعاً لأهل مكة؛ لما لجوا في الكفر والعناد، ودعا عليهم رسول الله صلى الله عليه وسلم، وقال: "اللهم اشدد وطأتك على مضر، واجعلها عليهم سنين كسنين يوسف"، فأصابتهم سنة أذهبت كل شيء، حتى أكلوا الجيف والعلهز، وهو وبر البعير يخلط بدمه إذا نحروه، وأصابهم الخوف الشديد بعد الأمن؛ وذلك الخوف من جيوش رسول الله صلى الله عليه وسلم، وغزواته وبعوثه وسراياه. وهذا الجوع والخوف أشار لهما القرآن على بعض التفسيرات؛ فقد فسر ابن مسعود آية "الدخان"، بما يدل على ذلك.
قال البخاري في صحيحه: باب {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [44/10]،{فَارْتَقِبْ} [44/10]، فانتظر، حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن مسلم، عن مسروق، عن عبد الله قال: مضى خمس: الدخان، والروم، والقمر، والبطشة، واللزام. {يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} [44/11]، حدثنا يحيى، حدثنا أبو معاوية؛ عن الأعمش، عن مسلم، عن مسروق قال: قال عبد الله: إنما كان هذا لأن قريشاً لما استعصوا على النَّبي صلى الله عليه وسلم دعا عليهم بسنين كسني يوسف؛ فأصابهم قحط وجهد، حتى أكلوا العظام، فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد؛ فأنزل الله تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا

ج / 2 ص -457- عَذَابٌ أَلِيمٌ} [44/10، 11]، فأتي رسول الله صلى الله عليه وسلم فقيل: يا رسول الله، استسق الله لمضر، فإنها قد هلكت! قال: "لمضر! إنك لجريء!"، فاستسقى فسقوا؛ فنزلت {إِنَّكُمْ عَائِدُونَ} [44/15]، فلما أصابتهم الرفاهية عادوا إلى حالهم حين أصابتهم الرفاهية؛ فأنزل الله عز وجل: {يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ} [44/16/، يعني يوم بدر.
باب قوله تعالى: {رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ} [44/12]، حدثنا يحيى، حدثنا وكيع عن الأعمش، عن أبي الضحى، عن مسروق قال: دخلت على عبد الله فقال: إن من العلم أن تقول لما لا تعلم: الله أعلم، إن الله قال لنبيه صلى الله عليه وسلم {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [38/86]، إن قريشاً لما غلبوا النَّبي صلى الله عليه وسلم واستعصوا عليه قال: "اللهم أعني عليهم بسبع كسبع يوسف"، فأخذتهم سنة أكلوا فيها العظام والميتة من الجهد، حتى جعل أحدهم يرى ما بينه وبين السماء كهيئة الدخان من الجوع، قالوا: {رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ} [44/12]، فقيل له: إن كشفنا عنهم عادوا؛ فدعا ربه فكشف عنهم فعادوا، فانتقم الله منهم يوم بدر؛ فذلك قوله: {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [44/10]، إلى قوله جل ذكره: {إِنَّا مُنْتَقِمُونَ} [44/16]، انتهى بلفظه من صحيح البخاري.
وفي تفسير ابن مسعود رضي الله عنه لهذه الآية الكريمة: ما يدل دلالة واضحة أن ما أذيقت هذه القرية المذكورة في "سورة النحل"، من لباس الجوع أذيقه أهل مكة، حتى أكلوا العظام، وصار الرجل منهم يتخيل له مثل الدخان من شدة الجوع، وهذا التفسير من ابن مسعود رضي الله عنه له حكم الرفع؛ لما تقرر في علم الحديث: من أن تفسير الصحابي المتعلق بسبب النزول له حكم الرفع؛ كما أشار له صاحب طلعة الأنوار بقوله:

تفسير صاحب له تعلق بالسبب الرفع له محقق

وكما هو معروف عند أهل العلم. وقد قدمنا ذلك في "سورة البقرة"، في الكلام على قوله تعالى: {فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} [2/222].
وقد ثبت في صحيح مسلم أن الدخان من أشراط الساعة، ولا مانع من حمل الآية الكريمة على الدخانين: الدخان الذي مضى، والدخان المستقبل، جمعاً بين الأدلة. وقد قدمنا أن التفسيرات المتعددة في الآية إن كان يمكن حمل الآية على جميعها فهو أولى، وقد قدمنا أن ذلك هو الذي حققه أبو العباس بن تيمية رحمه الله في رسالته، في علوم القرآن، بأدلته.

ج / 2 ص -458- وأما الخوف المذكور في آية "النحل" فقد ذكر جل وعلا مثله عن أهل مكة أيضاً على بعض تفسيرات الآية الكريمة التي هي: {وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ} [13/31]، فقد جاء عن جماعة من السلف تفسير القارعة التي تصيبهم بسرية من سرايا رسول الله صلى الله عليه وسلم. قال صاحب الدر المنثور: أخرج الفريابي وابن جرير، وابن مردويه من طريق عكرمة، عن ابن عباس رضي الله عنهما في قوله: {تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ} [13/31]، قال: السرايا، وأخرج الطيالسي وابن جرير، وابن المنذر وابن أبي حاتم، وأبو الشيخ وابن مردويه، والبيهقي في الدلائل، من طريق سعيد بن جبير رضي الله عنه، عن ابن عباس رضي الله عنهما في قوله: {وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ} [13/31]، قال: سرية {أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ} [13/31]، قال: أنت يا محمد {حَتَّى يَأْتِيَ وَعْدُ اللَّهِ}، قال: فتح مكة. وأخرج ابن مردويه، عن أبي سعيد رضي الله عنه في قوله: {تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ}، قال: سرية من سرايا رسول الله صلى الله عليه وسلم {أَوْ تَحُلُّ}: يا محمد، {قَرِيباً مِنْ دَارِهِمْ}. وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وأبو الشيخ، والبيهقي في الدلائل، عن مجاهد رضي الله عنه قال: "الْقَارِعَةُ" السرايا {أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ}، قال: الحديبية، {حَتَّى يَأْتِيَ وَعْدُ اللَّهِ}، قال: فتح مكة. وأخرج ابن جرير عن عكرمة رضي الله عنه في قوله: {وَلا يَزَالُ الَّذِينَ كَفَرُوا} الآية، نزلت بالمدينة في سرايا النَّبي صلى الله عليه وسلم، أو تحل أنت يا محمد قريباً من دراهم. اهـ محل الغرض منه.
فهذا التفسير المذكور في آية "الرعد" هذه، والتفسير المذكور قبله في آية "الدخان"، يدل على أن أهل مكة أبدلوا بعد سعة الرزق بالجوع، وبعد الأمن والطمأنينة بالخوف؛ كما قال في القرية المذكورة: {كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [16/112]، وقوله في القرية المذكورة {وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ...} الآية [16/113]، لا يخفى أنه قال مثل ذلك عن قريش في آيات كثيرة؛ كقوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ...} الآية [9/128]، وقوله: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ...} الآية [3/164].
والآيات المصرحة بكفرهم وعنادهم كثيرة جداً؛ كقوله: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً

ج / 2 ص -459- إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ...} الآية [38/5-6]،وقوله: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا...} الآية [25/41-42]، والآيات بمثل ذلك كثيرة جداً.
فمجموع ما ذكرنا يؤيد قول من قال: إن المراد بهذه القرية المضروبة مثلاً في آية "النحل"، هذه: هي مكة. وروي عن حفصة وغيرها: أنها المدينة، قالت ذلك لما بلغها قتل عثمان رضي الله عنه، وقال بعض العلماء: هي قرية غير معينة، ضربها الله مثلاً للتخويف من مقابلة نعمة الأمن والاطمئنان والرزق، بالكفر والطغيان. وقال من قال بهذا القول: إنه يدل عليه تنكير القرية في الآية الكريمة في قوله: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً} الآية [16/112].
قال مقيدة عفا الله عنه: وعلى كل حال، فيجب على كل عاقل أن يعتبر بهذا المثل، وألا يقابل نعم الله بالكفر والطغيان؛ لئلا يحل به ما حل بهذه القرية المذكورة، ولكن الأمثال لا يعقلها عن الله إلا من أعطاه الله علماً؛ لقوله: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [29/43].
وفي قوله في هذه الآية الكريمة: {قَرْيَةً}، وجهان من الإعراب.
أحدهما: أنه بدل من قوله: {مَثَلاً}. الثاني: أن {ضُرِبَ} مضمن معنى جعل، وأن {قَرْيَةً} هي المفعول الأول، و {مَثَلاً} المفعول الثاني. وإنما أخرت قرية لئلا يقع الفصل بينها وبين صفاتها المذكورة في قوله: {كَانَتْ آمِنَةً...} الخ.
وقوله في هذه الآية الكريمة: {مُطْمَئِنَّةً}، أي: لا يزعجها خوف؛ لأن الطمأنينة مع الأمن، والانزعاج والقلق مع الخوف.
وقوله: {رَغَدًا} أي: واسعاً لذيذاً. والأنعام قيل جمع نعمة كشدة وأشد، أو على ترك الاعتداد، بالتاء؛ كدرع وأدرع، أو جمع نعم كبؤس وأبؤس؛ كما تقدم في "سورة الأنعام" في الكلام على قوله: {حَتَّى يَبْلُغَ أَشُدَّهُ...} "الآية/152].
وفي هذه الآية الكريمة سؤال معروف، هو أن يقال: كيف أوقع الإذاقة على اللباس في قوله {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ..} الآية [16/112]، وروي أن ابن الراوندي الزنديق قال لابن الأعرابي إمامِ اللغة والأدب: هل يُذاق اللباس؟! يريد الطعن

ج / 2 ص -460- في قوله تعالى: {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ...} الآية، فقال له ابن الأعرابي: لا بأس أيها النسناس! هب أن محمداً صلى الله عليه وسلم ما كان نبياً! أما كان عربياً؟
قال مقيده عفا الله عنه: والجواب عن هذا السؤال ظاهر، وهو أنه أطلق اسم اللباس على ما أصابهم من الجوع والخوف؛ لأن آثار الجوع والخوف تظهر على أبدانهم، وتحيط بها كالباس. ومن حيث وجدانهم ذلك اللباس المعبرَّ به عن آثار الجوع والخوف أوقع عليه الإذاقة، فلا حاجة إلى ما يذكره البيانيون من الاستعارات في هذه الآية الكريمة. وقد أوضحنا في رسالتنا التي سميناها منع جواز المجاز في المنزل للتعبد والإعجاز: أنه لا يجوز لأحد أن يقول إن في القرآن مجازاً، وأوضحنا ذلك بأدلته، وبينا أن ما يسميه البيانيون مجازاً أنه أسلوب من أساليب اللغة العربية.
وقد اختلف أهل البيان في هذه الآية، فبعضهم يقول: فيها استعارة مجردة؛ يعنون أنها جيء فيها بما يلائم المستعار له. وذلك في زعمهم أنه استعار اللباس لما غشيهم من بعض الحوادث كالجوع والخوف، بجامع اشتماله عليهم كاشتمال اللباس على اللابس على سبيل الاستعارة التصريحية الأصلية التحقيقية، ثم ذكر الوصف الذي هو الإذاقة ملائماً للمستعار له الذي هو الجوع والخوف؛ لأن إطلاق الذوق على وجدان الجوع والخوف جرى عندهم مجرى الحقيقة لكثرة الاستعمال؛ فيقولون: ذاق البؤس والضر، وأذاقه غيره إياهما؛ فكانت الاستعارة مجردة لذكر ما يلائم المستعار له، الذي هو المشبه في الأصل في التشبيه الذي هو أصل الاستعارة. ولو أريد ترشيح هذه الاستعارة في زعمهم لقيل: فكساها؛ لأن الإتيان بما يلائم المستعار منه الذي هو المشبه به في التشبيه الذي هو أصل الاستعارة يسمى ترشيحاً والكسوة تلائم اللباس، فذكرها ترشيح للاستعارة، قالوا: وإن كانت الاستعارة المرشحة أبلغ من المجردة، فتجريد الاستعارة في الآية أبلغ؛ من حيث إنه روعي المستعار له الذي هو الخوف والجوع، وبذكر الإذاقة المناسبة لذلك ليزداد الكلام وضوحاً.
وقال بعضهم: هي استعارة مبنية على استعارة؛ فإنه أولاً استعار لما يظهر على أبدانهم من الاصفرار والذبول والنحول اسم اللباس، بجامع الإحاطة بالشيء والاشتمال عليه، فصار اسم اللباس مستعاراً لآثار الجوع والخوف على أبدانهم، ثم استعار اسم الإذاقة لما يجدونه من ألم ذلك الجوع والخوف، المعبر عنه باللباس، بجامع التعرف والاختبار في كل من الذوق بالفم، ووجود الألم من الجوع والخوف؛ وعليه ففي اللباس

ج / 2 ص -461- استعارة أصلية كما ذكرنا. وفي الإذاقة المستعارة لمس ألم الجوع والخوف استعارة تبعية.
وقد ألممنا هنا بطرف قليل من كلام البيانيين هنا ليفهم الناظر مرادهم، مع أن التحقيق الذي لا شك فيه: أن كل ذلك لا فائدة فيه، ولا طائل تحته، وأن العرب تطلق الإذاقة على الذوق وعلى غيره من وجود الألم واللذة، وأنها تطلق اللباس على المعروف، وتطلقه على غيره مما فيه معنى اللباس من الاشتمال؛ كقوله: {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} [2/187]، وقول الأعشى:

إذا ما الضجيع ثنى عطفها تثنت عليه فكانت لباسا

وكلها أساليب عربية. ولا إشكال في أنه إذا أطلق اللباس على مؤثر مؤلم يحيط بالشخص إحاطة اللباس، فلا مانع من إيقاع الإذاقة على ذلك الألم المحيط المعبر باسم اللباس، والعلم عند الله تعالى.
قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ}، نهى الله جل وعلا في هذه الآية الكريمة الكفار عن تحريم ما أحل الله من رزقه، مما شرع لهم عمرو بن لحي لعنه الله من تحريم ما أحل الله.
وقد أوضح جل وعلا هذا المعنى في آيات كثيرة؛ كقوله: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} [6/150]، وقوله: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [10/59]، وقوله: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} [6/140]، وقوله: {وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا...} الآية [6/139]، وقوله: {وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ...} الآية [6/138]، وقوله {حِجْرٌ}، أي: حرام، إلى غير ذلك من الآيات، كما تقدم.
وفي قوله {الْكَذِبَ} [16/116]، أوجه من الإعراب:
أحدهما: أنه منصوب بـ {تَقُولُوا}، أي: لا تقولوا الكذب لما تصفه ألسنتكم من رزق الله بالحل والحرمة؛ كما ذكر في الآيات المذكورة آنفاً من غير استناد ذلك الوصف إلى دليل، واللام مثلها في قولك: لا تقولوا لما أحل الله: هو حرام، وكقوله: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ...} الآية [2/154]، وجملة: {هَذَا حَلالٌ وَهَذَا

ج / 2 ص -462- حَرَامٌ}، بدل من {الْكَذِبَ}، وقيل: إن الجملة المذكورة في محل نصب: {تَصِفُ} بتضمينها معنى تقول؛ أي: ولا تقولوا الكذب لما تصفه ألسنتكم، فتقول هذا حلال وهذا حرام. وقيل: {الْكَذِبَ} مفعول به لـ {تَصِفُ}، و"مَا"مصدرية، وجملة {هَـذَا حَلَالٌ وَهَـذَا حَرَامٌ} متعلقة بـ {لاَ تَقُولُواْ}، أي: لا تقولوا هذا حلال وهذا حرام لو صف ألسنتكم الكذب، أي: لا تحرموا ولا تحللوا لأجل قول تنطق به ألسنتكم؛ ويجول في أفواهكم لا لأجل حجة وبينة، قاله صاحب الكشاف. وقيل: {الْكَذِبَ}، بدل من هاء المفعول المحذوفة؛ أي: لما تصفه ألسنتكم الكذب.
تنبيه
كان السّلف الصالح رضي الله عنهم يتورعون عن قولهم: هذا حلال وهذا حرام؛ خوفاً من هذه الآيات.
قال القرطبي في تفسير هذه الآية الكريمة: قال الدارمي أبو محمد في مسنده: أخبرنا هارون، عن حفص، عن الأعمش قال: ما سمعت إبراهيم قط يقول: حلال ولا حرام، ولكن كان يقول: كانوا يكرهون، وكانوا يستحبون.
وقال ابن وهب: قال مالك: لم يكن من فتيا الناس أن يقولوا: هذا حلال وهذا حرام، ولكن يقولوا إياكم كذا وكذا، ولم أكن لأصنع هذا، انتهى.
وقال الزمخشري: واللام في قوله: {لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [16/116]، من التعليل الذي لا يتضمن معنى الفرض اهـ. وكثير من العلماء يقولون: هي لام العاقبة، والبيانيون يزعمون أن حرف التعليل كاللام إذا لم تقصد به علة غائية؛ كقوله: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً...} الآية [28/8]، وقوله هنا: {لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [16/116]، أن في ذلك استعارة تبعية في معنى الحرف.
قال مقيده عفا الله عنه: بل كل ذلك من أساليب اللغة العربية، فمن أساليبها: الإتيان بحرف التعليل للدلالة على العلة الغائية؛ كقوله: {وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ...} الآية [57/25]، ومن أساليبها الإتيان باللاّم للدلالة على ترتب أمر على أمر؛ كترتب المعلول على علته الغائية. وهذا الأخير كقوله: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ

ج / 2 ص -463- لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً} [28/8]، لأن العلة الغائية الباعثة لهم على التقاطه ليست هي أن يكون لهم عدواً، بل ليكون لهم قرة عين؛ كما قالت امرأة فرعون: {قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً} [28/9]، ولكن لما كان كونه عدواً لهم وحزناً يترتب على التقاطهم له؛ كترتب المعلول على علته الغائية: عبر فيه باللام الدالة على ترتيب المعلول على العلة، وهذا أسلوب عربي، فلا حاجة إلى ما يطيل به البيانيون في مثل هذا المبحث.
قوله تعالى: {إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ}، ذكر جل وعلا في هذه الآية الكريمة: إن الذين يفترون عليه الكذب ـ أي يختلقونه عليه ـ كدعواهم أنه حرم هذا وهو لم يحرمه، ودعواهم له الشركاء والأولاد ـ لا يفلحون؛ لأنهم في الدنيا لا ينالون إلا متاعاً قليلاً لا أهمية له، وفي الآخرة يعذبون العذاب العظيم، الشديد المؤلم.
وأوضح هذا المعنى في مواضع أخر؛ كقوله في يونس: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [10/69-70]، وقوله: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} [31/24]، وقوله: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} [2/126]، إلى غير ذلك من الآيات.
وقوله {مَتَاعٌ قَلِيلٌ}، خبر مبتدإ محذوف؛ أي: متاعهم في الدنيا متاع قليل. وقال الزمخشري: منفعتهم في الدنيا متاع قليل. وقوله {لا يُفْلِحُونَ}، أي: لا ينالون الفلاح، وهو يطلق على معنيين، أحدهما: الفوز بالمطلوب الأكبر. والثاني: البقاء السرمدي؛ كما تقدم بشواهده.
قوله تعالى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ} الآية، هذا المحرم عليهم، المقصوص عليه من قبل المحال عليه هنا هو المذكور في "سورة الأنعام"، في قوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} [6/146].
وجملة المحرمات عليهم في هذه الآية الكريمة ظاهرة، وهو كل ذي ظفر: كالنعامة

ج / 2 ص -464- والبعير، والشحم الخالص من البقر والغنم، وهو الثروب، وشحم الكلى، أما الشّحم الذي على الظهر، والذي في الحوايا وهي الأمعاء، والمختلط بعظم كلحم الذنب وغيره من الشحوم المختلطة بالعظام، فهو حلال لهم؛ كما هو واضح من الآية الكريمة.
قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، أثنى الله جل وعلا في هاتين الآيتين الكريمتين على نبيه إبراهيم عليه وعلى نبينا الصَّلاة والسلام: بأنه أمة؛ أي إمام مقتدى به، يعلم الناس الخير؛ كما قال تعالى: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [2/124]، وأنه قانت لله، أي: مطيع له، وأنه لم يكن من المشركين، وأنه شاكر لأنعم الله، وأن الله اجتباه، أي: اختاره واصطفاه، وأنه هداه إلى صراط مستقيم.
وكرر هذا الثناء عليه في مواضع أُخر؛ كقوله: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} [53/37]، وقوله: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [2/124]، وقوله: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ} [21/51]، وقوله: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [6/75]، وقوله عنه: {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [6/79]، وقوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [3/67]، وقوله: {وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ} [37/83، 84]، إلى غير ذلك من الآيات الكثيرة في الثناء عليه.
وقد قدمنا معاني "الأمة" في القرآن.
قوله تعالى: {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً} الآية [16/221]، قال بعض العلماء: الحسنة التي آتاه الله في الدنيا: الذرية الطيبة، والثناء الحسن، ويستأنس لهذا بأن الله بين أنه أعطاه بسبب إخلاصه لله، واعتزاله أهل الشرك: الذرية الطيبة. وأشار أيضاً لأنه جعل له ثناءً حسناً باقياً في الدنيا؛ قال تعالى: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} [19/ 49-50]، وقال: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [29/27]، وقال: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [26/84]،
قوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}،

ج / 2 ص -465- ذكر الله جل وعلا في هذه الآية الكريمة: أنه أوحى إلى نبيِّنا صلى الله عليه وسلم الأمر باتباع ملة إبراهيم حنيفاً وما كان من المشركين.
وبين هذا أيضاً في غير هذا الموضع؛ كقوله: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [6/161]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} - إلى قوله- {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ...} الآية [22/77-78]، وقوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ...} الآية [60/4]، إلى غير ذلك من الآيات. والملة: الشريعة. والحنيف: المائل عن كل دين باطل إلى دين الحق. وأصله من الحنف: وهو اعوجاج الرجلين؛ يقال: برجله حنف، أي: اعوجاج. ومنه قول أم الأحنف بن قيس ترقصه وهو صبي:

والله لولا حنف برجله ما كان في فتيانكم من مثله

وقوله: {حَنِيفاً}، حال من المضاف إليه؛ على حد قول ابن مالك في الخلاصة:

ما كان جزء ما له أضيفا أو مثل جزئه فلا تحيفا

لأن المضاف هنا وهو {مِلَّةَ}، كالجزء من المضاف إليه، وهو {إِبْرَاهِيمَ}؛ لأنه لو حذف لبقي المعنى تاماً؛ لأن قولنا: أن اتبع إبراهيم، كلام تامُّ المعنى كما هو ظاهر، وهذا هو مراده بكونه مثل جزئه.
قوله تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يجادل خصومه بالطريق التي هي أحسن طرق المجادلة: من إيضاح الحق بالرفق واللين. وعن مجاهد {وَجَـادِلْهُم بِالَّتِى هِىَ أَحْسَنُ} [16/125]، قال: أعرض عن أذاهم، وقد أشار إلى هذا المعنى في قوله: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} [29/46]، أي: إلا الذين نصبوا للمؤمنين الحرب فجادلهم بالسيف حتى يؤمنوا، أو يعطوا الجزية عن يد وهم صاغرون.
ونظير ما ذكر هنا من المجادلة بالتي هي أحسن قوله لموسى وهارون في شأن فرعون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [20/44]، ومن ذلك القول اللين، قول موسى له: {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} [79/18-19].
قوله تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه أعلم بمن ضل عن سبيله؛ أي زاغ عن طريق الصواب

ج / 2 ص -466- والحق، إلى طريق الكفر والضلال.
وأوضح هذا المعنى في مواضع أخر؛ كقوله في أول "القلم": {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ فَلا تُطِعِ الْمُكَذِّبِينَ} [67/7-8]، وقوله في "الأنعام": {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [6/117]، وقوله في "النجم": {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [53/30]، والآيات بمثل ذلك كثيرة جداً.
والظاهر أن صيغة التفضيل التي هي {أَعْلَمُ}، في هذه الآيات يراد بها مطلق الوصف لا التفضيل؛ لأن الله لا يشاركه أحد في علم ما يصير إليه خلقه من شقاوة وسعادة؛ فهي كقول الشنفرى:

وإن مدت الأيدي إلى الزاد لم أكن بأعجلهم إذ أجشع القوم أعجل

أي: لم أكن بعجلهم، وقول الفرزدق:

إن الذي سمك السماء بنى لنا بيتاً دعائمه أعز وأطول

أي: عزيزة طويلة.
قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ}، نزلت هذه الآية الكريمة من "سورة النحل" بالمدينة، في تمثيل المشركين بحمزة ومن قتل معه يوم أحد. فقال المسلمون: لئن أظفرنا الله بهم لنمثلن بهم؛ فنزلت الآية الكريمة، فصبروا لقوله تعالى: {لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [16/126]، مع أن "سورة النحل" مكية، إلا هذه الآيات الثلاث من آخرها. والآية فيها جواز الانتقام والإرشاد إلى أفضلية العفو. وقد ذكر تعالى هذا المعنى في القرآن؛ كقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ...} الآية [42/40]، وقوله: {وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ...} الآية [5/45]، وقوله: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ} - إلى قوله - {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [42/41-43]، وقوله: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ} - إلى قوله - {أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [4/148-149]، كما قدمنا.

ج / 2 ص -467- مسائل بهذه الآية الكريمة
المسألة الأولى: يؤخذ من هذه الآية حكم مسألة الظفر، وهي أنك إن ظلمك إنسان بأن أخذ شيئاً من مالك بغير الوجه الشرعي ولم يمكن لك إثباته، وقدرت له على مثل ما ظلمك به على وجه تأمن معه الفضيحة والعقوبة؛ فهل لك أن تأخذ قدر حقك أو لا؟
أصح القولين، وأجراهما على ظواهر النصوص وعلى القياس أن لك أن تأخذ قدر حقك من غير زيادة؛ لقوله تعالى في هذه الآية: {فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ....} الآية [16/126]، وقوله: {فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [2/194].
وممن قال بهذا القول: ابن سيرين وإبراهيم النخعي، وسفيان ومجاهد، وغيرهم.
وقالت طائفة من العلماء، منهم مالك: لا يجوز ذلك؛ وعليه درج خليل بن إسحاق المالكي في مختصره بقوله في الوديعة: وليس له الأخذ منها لمن ظلمه بمثلها.
واحتج من قال بهذا القول بحديث: "أدِّ الأمانة إلى من ائتمنك، ولا تخن من خانك" اهـ. وهذا الحديث على فرض صحته لا ينهض الاستدلال به؛ لأن من أخذ قدر حقه ولم يزد عليه لم يخن من خانه، وإنما أنصف نفسه ممن ظلمه.
المسألة الثانية: أخذ بعض العلماء من هذه الآية الكريمة المماثلة في القصاص، فمن قتل بحديدة قتل بها، ومن قتل بحجر قتل به، ويؤيده رضه صلى الله عليه وسلم رأس يهودي بين حجرين قصاصاً لجارية فعل بها مثل ذلك.
وهذا قول أكثر أهل العلم خلافاً لأبي حنيفة ومن وافقه، زاعماً أن القتل بغير المحدد شبه عمد، لا عمد صريح حتى يجب فيه القصاص، وسيأتي لهذا إن شاء الله تعالى زيادة إيضاح في "سورة الإسراء".
المسألة الثالثة: أطلق جل وعلا في هذه الآية الكريمة اسم العقوبة على الجناية الأولى في قوله: {بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [16/126]، والجناية الأولى ليست عقوبة؛ لأن القرآن بلسان عربي مبين. ومن أساليب اللغة العربية المشاكلة بين الألفاظ؛ فيؤدي لفظ بغير معناه الموضوع له مشاكلة للفظ آخر مقترن به في الكلام؛ كقول الشاعر:

قالوا اقترح شيئاً نجد لك طبخه قلت اطبخوا لي جبةً وقميصا

ج / 2 ص -468- أي: خيطوا لي. وقال بعض العلماء: ومنه قول جرير:

هذي الأرامل قد قضيت حاجتها فمن لحاجة هذا الأرمل الذَّكر

بناء على القول بأن الأرامل لا تطلق في اللغة إلا على الإناث.
ونظير الآية الكريمة في إطلاق إحدى العقوبتين على ابتداء الفعل مشاكلة للفظ الآخر، قوله تعالى: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ...} الآية [22/60]، ونحوه أيضاً.
قوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [42/40]، مع أن القصاص ليس بسيئة، وقوله: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ...} الآية [2/194]؛ لأن القصاص من المعتدي أيضاً ليس باعتداء كما هو ظاهر، وإنما أدى بغير لفظه للمشاكلة بين اللفظين.
قوله تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} الآية [16/127]، ذكر جل وعلا في هذه الآية الكريمة: أنه صلى الله عليه وسلم مأمور بالصبر، وأنه لا يمتثل ذلك الأمر بالصبر إلا بإعانة الله وتوفيقه؛ لقوله: {وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [16/127]، وأشار لهذا المعنى في غير هذا الموضع، كقوله: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [41/35]؛ لأن قوله: {وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ...} الآية، معناه أن خصلة الصبر لا يلقاها إلا من كان له عند الله الحظ الأكبر والنصيب الأوفر، بفضل الله عليه، وتيسر ذلك له.
قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه مع عباده المتقين المحسنين، وقد تقدم إيضاح معنى التقوى والإحسان.
وهذه المعية خاصة بعباده المؤمنين، وهي بالإعانة والنَّصر والتوفيق، وكرر هذا المعنى في مواضع أُخر؛ كقوله: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [20/46]، وقوله: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ} [8/12]، وقوله: {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [9/40]، وقوله: {قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [26/62]، إلى غير ذلك من الآيات.
وأما المعية العامة لجميع الخلق فهي بالإحاطة التامة والعلم، ونفوذ القدرة، وكون الجميع في قبضته جل وعلا؛ فالكائنات في يده جل وعلا أصغر من حبّة خردل، وهذه هي

ج / 2 ص -469- المذكورة أيضاً في آيات كثيرة؛ كقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ...} الآية [58/7]، وقوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} الآية [57/4]، وقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [7/7]، وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ..ِ} الآية [10/61]، إلى غير ذلك من الآيات.
فهو جل وعلا مستو على عرشه كما قال، على الكيفية اللائقة بكماله وجلاله، وهو محيط بخلقه، كلهم في قبضة يده، لا يعزب عنه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين.
تم بحمد الله تفسير سورة النحل ولله الحمد


سورة الإسراء - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 3 ص -3- بسم الله الرحمن الرحيم
 سورة بني إسرائيل
قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى}. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً ويكون في الآية قرينة تدل على عدم صحة ذلك القول، فإنا نبين ذلك. فإذا علمت ذلك.
فاعلم أن هذا الإسراء به صلى الله عليه وسلم في هذه الآية الكريمة، زعم بعض أهل العلم أنه بروحه صلى الله عليه وسلم دون جسده، زاعماً أنه في المنام لا اليقظة، لأن رؤيا الأنبياء وحي.
وزعم بعضهم: أن الإسراء بالجسدِ، والمعراج بالروح دون الجسد، ولكن ظاهر القرآن يدل على أنه بروحه وجسده صلى الله عليه وسلم يقظةً لا مناماً، لأنه قال: {بِعَبْدِهِ} والعبد عبارة عن مجموع الروح والجسد، ولأنه قال: {سُبْحَانَ} والتَّسبيح إنما يكون عند الأمور العظام. فلو كان مناماً لم يكن له كبير شأن حتى يتعجب منه. ويؤيده قوله تعالى: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى}[53/17]؛ لأن البصر من آلات الذات لا الروح، وقوله هنا: {لِنُرِيَهُ مِنْ آيَاتِنَا}[17/1].
ومن أوضح الأدلة القرآنية على ذلك قوله جل وعلا: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ}[17/60] فإنها رؤيا عين يقظة، ولا رؤيا منام، كما صحَّ عن ابن عباس وغيره.
ومن الأدلة الواضحة على ذلك: أنها لو كانت رؤيا منام لما كانت فتنة، ولا سبباً لتكذيب قريش، لأن رؤيا المنام ليست محل إنكار، لأن المنام قد يرى فيه ما لا يصح، فالذي جعله الله فتنة هو ما رآه بعينه من الغرائب والعجائب.
فزعم المشركون أن من ادعى رؤية ذلك بعينه فهو كاذب لا محالة، فصار فتنة لهم. وكون الشجرة المعلونة التي هي شجرة الزقوم على التحقيق فتنة لهم: أن الله لما أنزل قوله:{إِنَّهَا

ج / 3 ص -4- شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ} [37/64]، قالوا: ظهر كذبه؛ لأن الشجر لا ينبت بالأرض اليابسة، فكيف ينبت في أصل النار كما تقدم في البقرة.
ويؤيد ما ذكرنا من كونها رؤيا عين يقظة قوله تعالى هنا: {لِنُرِيَهُ مِنْ آيَاتِنَا}[17/1]، وقوله {مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [53/18،17]، وما زعمه بعض أهل العلم من أن الرؤيا لا تطلق بهذا اللفظ لغة إلا على رؤيا المنام، مردود. بل التحقيق: أن لفظ الرؤيا يطلق في لغة العرب على رؤية العين يقظة أيضاً؛ ومنه قول الراعي وهو عربي قح:

فكبر للرُّؤيا وهش فؤاده وبشَّر نفساً كان قبل يلومها

فإنه يعني رؤية صائد بعينه. ومنه أيضاً قول أبي الطيب:

ورؤياك أحلى في العيون من الغمض

قال صاحب اللسان.
وزعم بعض أهل العلم: أن المراد بالرؤيا في قوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ...} الآية[17/60]، رؤيا منام، وأنها هي المذكورة في قوله تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ}الآية[48/27].. والحق الأول.
وركوبه صلى الله عليه وسلم على البراق يدل على أن الإسراء بجسمه؛ لأن الروح ليس من شأنه الركوب على الدواب كما هو معروف، وعلى كل حال:
فقد تواترت الأحاديث الصحيحة عنه: أنه أسري به من المسجد الحرام إلى المسجد الأقصى، وأنه عرج به من المسجد الأقصى حتى جاوز السماوات السبع.
وقد دلت الأحاديث المذكورة على أن الإسراء والمعراج كليهما بجسمه وروحه، يقظة لا مناماً، كما دلت على ذلك أيضاً الآيات التي ذكرنا.
وعلى ذلك من يعتد به من أهل السنة والجماعة، فلا عبرة بمن أنكر ذلك من الملحدين. وما ثبت في الصَّحيحين من طريق شريك عن أنس رضي الله عنه: "أن الإسراء

ج / 3 ص -5- المذكور وقع مناماً"ـ لا ينافي ما ذكرنا مما عليه أهل السنة والجماعة، ودلت عليه نصوص الكتاب والسنة. لإمكان أن يكون رأى الإسراء المذكور نوماً، ثم جاءت تلك الرؤيا كفلق الصبح فأسري به يقظة تصديقاً لتلك الرؤيا المنامية. كما رأى في النوم أنهم دخلوا المسجد الحرام، فجاءت تلك الرؤيا كفلق الصبح، فدخلوا المسجد الحرام في عمرة القضاء عام سبع يقظة، لا مناماً، تصديقاً لتلك الرؤيا. كما قال تعالى: {لقد صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ...}الآية[48/27] الآية. ويؤيد ذلك حديث عائشة الصحيح "فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح" مع أن جماعة من أهل العلم قالوا: إن شريك بن عبد الله بن أبي نمر ساء حفظه في تلك الرواية المذكورة عن أنس، وزاد فيها ونقص، وقدم وأخر. ورواها عن أنس غيره من الحفاظ على الصواب، فلم يذكروا المنام الذي ذكره شريك المذكور.
وانظر رواياتهم بأسانيدها ومتونها في تفسير ابن كثير رحمه الله تعالى. فقد جمع طرق حديث الإسراء جمعاً حسناً بإتقان. ثم قال رحمه الله: "والحق أنه عليه الصلاة والسلام أسري به يقظة لا مناماً من مكة إلى بيت المقدس راكباً البراق، فلما انتهى إلى باب المسجد ربط الدابة عند الباب ودخله فصلى في قبلته تحية المسجد ركعتين، ثم أتي بالمعراج وهو كالسلم ذو درجٍ يرقى فيها، فصعد فيه إلى السّماء الدنيا، ثم إلى بقية السموات السبع، فتلقاه من كل سماء مقربوها، وسلم على الأنبياء الذين في السموات بحسب منازلهم ودرجاتهم، حتى مر بموسى الكليم في السادسة، وإبراهيم الخليل في السابعة، ثم جاوز منزليهما صلى الله عليه وسلم وعليهما وعلى سائر الأنبياء، حتى انتهى إلى مستوىً يسمع فيه صريف الأقلام ـ أي أقلام القدر ـ بما هو كائن، ورأى سدرة المنتهى، وغشيها من أمر الله تعالى عظمة عظيمة من فراش من ذهب وألوان متعددة، وغشيتها الملائكة، ورأى هناك جبريل على صورته وله ستمائة جناح، ورأى رفرفاً أخضر قد سد الأفق، ورأى البيت المعمور، وإبراهيم الخليل بانِيَ الكعبة الأرضية مسنداً ظهره إليه. لأنه الكعبة السماوية يدخله كل يوم سبعون ألفاً من الملائكة، يتعبدون فيه ثم لا يعودون إليه إلى يوم القيامة، ورأى الجنة والنار. وفرض الله عليه هنالك الصلوات خمسين، ثم خففها إلى خمس رحمة منه ولطفاً بعباده. وفي هذا اعتناء بشرف الصلاة وعظمتها. ثم هبط إلى بيت المقدس، وهبط معه الأنبياء. فصلى بهم فيه لما حانت الصَّلاة، ويحتمل أنها الصبح من يومئذ. ومن الناس من يزعم أنه أمهم في السماء. والذي تظاهرت به الروايات أنه ببيت المقدس، ولكن

ج / 3 ص -6- في بعضها أنه كان أول دخوله إليه، والظاهر أنه بعد رجوعه إليه، لأنه لما مر بهم في منازلهم جعل يسأل عنهم جبريل واحداً واحداً وهو يخبره بهم، وهذا هو اللائق؛ لأنه كان أولاً مطلوباً إلى الجناب العلوي ليفرض عليه وعلى أمته ما يشاء الله تعالى.
ثم لما فرغ من الذي أريد به اجتمع به هو وإخوانه من النَّبيين، ثم أظهر شرفه وفضله عليهم بتقديمه في الإمامة، وذلك عن إشارة جبريل عليه السلام في ذلك. ثم خرج من بيت المقدس فركب البراق وعاد إلى مكة بغلس. والله سبحانه وتعالى أعلم. انتهى بلفظه من تفسير الحافظ ابن كثير رحمه الله تعالى.
وقال القرطبي في تفسير هذه الآية الكريمة: ثبت الإسراء في جميع مصنفات الحديث، وروي عن الصحابة في كل أقطار الإسلام، فهو متواتر بهذا الوجه. وذكر النقاش ممن رواه: عشرين صحابياً، ثم شرع يذكر بعض طرقه في الصحيحين وغيرهما، وبسط قصة الإسراء، تركناه لشهرته عند العامة، وتواتره في الأحاديث.
وذكر الحافظ ابن كثير رحمه الله تعالى في آخر كلامه على هذه الآية الكريمة فائدتين، قال في أولاهما: "فائدة حسنة جليلة. وروى الحافظ أبو نعيم الأصبهاني في كتاب دلائل النبوة من طريق محمد بن عمر الواقدي: حدثني مالك بن أبي الرجال، عن عمر بن عبد الله، عن محمد بن كعب القرظي قال: بعث رسول الله صلى الله عليه وسلم دحية بن خليفة إلى قيصر. فذكر وروده عليه وقدومه إليه، وفي السياق دلالة عظيمة على وفور عقل هرقل، ثم استدعى من بالشام من التجار فجيء بأبي سفيان صخر بن حرب وأصحابه.
فسألهم عن تلك المسائل المشهورة التي رواها البخاري ومسلم كما سيأتي بيانه. وجعل أبو سفيان يجتهد أن يحقِّر أمره ويصغِّره عنده، قال في السياق عن أبي سفيان: "والله ما منعني من أن أقول عليه قولاً أسقطه به من عينه إلا أنا أكره أن أكذب عنده كذبة يأخذها عليَّ ولا يصدقني في شيءٍ. قال: حتَّى ذكرت قوله ليلة أسري به، قال فقلت: أيُّها الملك، ألا أخبرك خبراً تعرف به أَنه قد كذب. قال: وما هو؟ قال: قلت إنه يزعم لنا أنه خرج من أرضنا أرض الحرم في ليلةٍ، فجاء مسجدكم هذا مسجد إيلياء، ورجع إلينا تلك الليلة قبل الصَّباح، قال: وبطريق إيلياء عند رأس قيصر، فقال بطريق إيلياء: قد علمت تلك الليلة.
قال: فنظر إليه قيصر وقال: وما علمك بهذا؟ قال: إني كنت لا أنام ليلةً حتَّى أغلق أبواب المسجد. فلما كانت تلك اللَّيلةِ أغلقت الأَبواب كلَّها غير بابٍ واحدٍ

ج / 3 ص -7- غلبني، فاستعنت عليه بعمَّالي ومن يحضرني كلهم فغلبنا، فلم نستطع أن نحركه كأنما نزاول به جبلاً، فدعوت إليه النَّجاجرة فنظروا إليه فقالوا: إنَّ هذا الباب سقط عليه النجاف والبنيان ولا نستطيع أن نحرِّكه، حتى نصبح فننظر من أين أتى قال: فرجعت وتركت البابين مفتوحين. فلمَّا أصبحت غدوت عليهما فإذا المجر الذي في زاوية المسجد مثقوب. وإذا فيه أَثر مربط الدابة. قال: فقلت لأصحابي: ما حبس هذا الباب اللَّيلة إلا على نبيٍّ وقد صلَّى الليلة في مسجدنا اهـ.
ثم قال في الأخرى: فائدة: قال الحافظ أبو الخطاب عمر بن دحية في كتابه التنوير في مولد السراج المنير وقد ذكر حديث الإسراء عن طريق أنس وتكلم عليه فأجاد وأفاد. ثم قال: وقد تواترت الروايات في حديث الإسراء عن عمر بن الخطاب، وعلي، وابن مسعودٍ، وأبي ذرٍّ، ومالك بن صعصعة، وأبي هريرة، وأبي سعيد، وابن عباس، وشداد بن أَوس، وأبي بن كعب، وعبد الرحمن بن قرط، وأبي حبة، وأبي ليلى الأنصاريين، وعبد الله بن عمرو، وجابر، وحذيفة، وبُريدة، وأبي أيوب، وأبي أُمامة، وسمرة بن جندب، وأبي الحمراء، وصهيب الرومي، وأم هانىء، وعائشة، وأسماء ابنتي أبي بكر الصديق رضي الله عنهم أجمعين. منهم من ساقه بطوله، ومنهم من اختصره على ما وقع في المسانيد، وإن لم تكن رواية بعضهم على شرط الصحة «فحديث الإسراء أجمع عليه المسلمون، وأعرض عنه الزنادقة والملحدون {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} اهـ من ابن كثير بلفظه.
وقد قدمنا أن أحسن أوجه الإعراب في{سُبْحَانَ} [17/1]، أنه مفعول مطلق، منصوب بفعل محذوف: أي أسبح الله سبحاناً أي تسبيحاً. والتسبيح: الإبعاد عن السوء. ومعناه في الشرع: التنزيه عن كل ما لا يليق بجلال الله وكماله، كما قدمنا. وزعم بعض أهل العلم: أن لفظة{سُبْحَانَ}، علم للتنزيه؛ وعليه فهو علم جنسٍ لمعنى التنزيه على حد قول ابن مالك في الخلاصة، مشيراً إلى أن علم الجنس يكون للمعنى كما يكون للذات:

ومثله برة للمبرة كذا فجار علم للفجرة

وعلى أنه علم: فهو ممنوع من الصرف للعلمية وزيادة الألف والنون. والذي يظهر لي والله تعالى أعلم: أنه غير علم، وأن معنى {سُبْحَانَ}، تنزيهاً لله عن كل ما لا يليق به. ولفظة {سُبْحَانَ} من الكلمات الملازمة للإضافة، وورودها غير مضافة قليل؛ كقول

ج / 3 ص -8- الأعشى:

فقلت لما جاءني فخره سبحان من علقمة الفاخر

ومن الأدلة على أنه غير علم: ملازمته للإضافة والأعلام تقل إضافتها، وقد سمعت لفظة {سُبْحَانَ} غير مضافة مع التنوين والتعريف؛ فمثاله مع التنوين قوله:

سبحانه ثم سبحاناً نعوذ به وقبلنا سبح الجودي والجمد

ومثاله معرفاً قول الراجز:

سبحانك اللهم ذا السبحان

والتعبير بلفظ العبد في هذا المقام العظيم يدل دلالة واضحة على أن مقام العبودية هو أشرف صفات المخلوقين وأعظمها وأجلها. إذ لو كان هناك وصف أعظم منه لعبر به في هذا المقام العظيم، الذي اخترق العبد فيه السبع الطباق، ورأى من آيات ربّه الكبرى. وقد قال الشاعر في محبوب مخلوق، ولله المثل الأعلى:

يا قوم قلبي عند زهراء يعرفه السامع والراءي

لا تدعني إلا بيا عبدها فإنه أشرف أسمائي

واختلف العلماء في النكتة البلاغية التي نكر من أجلها {لَيْلاً} في هذه الآية الكريمة.
قال الزمخشري في الكشاف: أراد بقوله: {لَيْلاً}[17/1]، بلفظ التنكير تقليل مدة الإسراء، وأنه أُسري به في بعض الليل من مكة إلى الشام مسيرة أربعين ليلة. وذلك أن التنكير فيه قد دل على معنى البعضية، ويشهد لذلك قراءة عبد الله وحذيفة {مِّنَ اللَّيْلِ} أي بعض الليل. كقوله: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً}[17/79]، يعني بالقيام في بعض الليل اهـ واعترض بعض أهل العلم هذا.
وذكر بعضهم: أن التنكير في قوله {لَيْلاً} للتعظيم. أي ليلاً أي ليل، دنا فيه المحب إلى المحبوب وقيل فيه غير ذلك. وقد قدمنا: أن أسرى وسرى لغتان. كسقى وأسقى، وقد جمعهما قول حسان رضي الله عنه:

حي النضيرة ربه الخدر أسرت إليك ولم تكن تسري

بفتح التاء من "تسري" والباء في اللغتين للتعدية، كالباء في {ذَهَبَ اللَّهُ بِنُورِهِمْ}

ج / 3 ص -9- [17/2]،وقد تقدمت شواهد هذا في "سورة هود".
تنبيه
اختلف العلماء: هل رأى رسول الله صلى الله عليه وسلم ربه ليلة الإسراء بعين رأسه أولاً؟ فقال ابن عباس وغيره: رآه بعين رأسه وقالت عائشة وغيرها: لم يره. وهو خلاف مشهور، بين أهل العلم معروف.
قال مقيده عفا الله عنه: التحقيق الذي دلت عليه نصوص الشرع: أنه صلى الله عليه وسلم لم يره بعين رأسه. وما جاء عن بعض السلف من أنه رآه؛ فالمراد به الرؤية بالقلب. كما في صحيح مسلم: أنه رآه بفؤاده مرتين لا بعين الرأس.
ومن أوضح الأدلة على ذلك: أن أبا ذر رضي الله عنه "وهو هو في صدق اللهجة" سأل النَّبي صلى الله عليه وسلم عن هذه المسألة بعينها. فأفتاه بما مقتضاه: أنه لم يره. قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا أبو بكر بن أبي شيبة، حدثنا وكيع، عن زيد بن إبراهيم، عن قتادة، عن عبد الله بن شقيق، عن أبي ذر قال:" سأَلت رسول الله صلى الله عليه وسلم: هل رأَيت ربك؟ قال: "نور! أنى أراه"!؟.
حدثنا محمد بن بشار، حدثنا معاذ بن هشام، حدثنا أبي "ح" وحدثني حجاج بن الشاعر، حدثنا عفان بن مسلم، حدثنا همام، كلاهما عن قتادة، عن عبد الله بن شقيق قال:"قلت لأبي ذر: لو رأيت رسول الله صلى الله عليه وسلم لسألته. فقال: عن أي شيء كنت تسأله؟ قال: كنت أسأله: هل رأيت ربك؟ قال أبو ذر: قد سألت فقال: "رأيت نوراً" هذا لفظ مسلم.
وقال النووي في شرحه لمسلم: أما قوله صلى الله عليه وسلم: "نور! أَنى أراه"!! فهو بتنوين «نور» وفتح الهمزة في «أَنى»، وتشديد النون وفتحها. و«أَراه» بفتح الهمزة هكذا رواه جميع الرواة في جميع الأصول والروايات. ومعناه: حجابة نور، فكيف أراه!!.
قال الإمام أبو عبد الله المازري رحمه الله: الضمير في «أراه» عائد إلى الله سبحانه وتعالى، ومعناه: أن النور منعني من الرؤية؛ كما جرت العادة بإغشاء الأنوار الأبصار، ومنعها من إدراك ما حالت بين الرائي وبينه.
وقوله صلى الله عليه وسلم: "رأَيت نوراً" معناه: رأيت النور فحسب، ولم أر غيره. قال: وروي «نوراني» فتح الراء وكسر النون وتشديد الياء. ويحتمل أن يكون معناه راجعاً إلى ما قلناه؛

ج / 3 ص -10- أي خالق النور المانع من رؤيته، فيكون من صفات الأفعال.
قال القاضي عياض رحمه الله: هذه الرواية لم تقع إلينا ولا رأيناها في شيء من الأصول اهـ محل الغرض من كلام النووي.
قال مقيده عفا الله عنه: التحقيق الذي لا شك فيه هو: أن معنى الحديث هو ما ذكر، من كونه لا يتمكن أحد من رؤيته لقوة النور الذي هو حجابه. ومن أصرح الأدلة على ذلك أيضاً حديث أبي موسى المتفق عليه "حِجَابُهُ النُّور أو النار لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" وهذا هو معنى قوله صلى الله عليه وسلم: "نور أني أراه"؟. أي كيف أراه وحجابه نور، من صفته أنه لو كشفه لأحرق ما انتهى إليه بصره من خلقه.
وقد قدمنا: أن تحقيق المقام في رؤية الله جل وعلا بالأبصار: أنها جائزة عقلاً في الدنيا والآخرة، بدليل قول موسى:{رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} [7/143]، لأنه لا يجهل المستحيل في حقّه جل وعلا. وأنها جائزة شرعاً وواقعة يوم القيامة، ممتنعة شرعاً في الدنيا قال: {لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ}[7/143]، إلى قوله {جَعَلَهُ دَكّاً} [7/143].
ومن أصرح الأدلة في ذلك حديث: "إنكم لن تروا ربكم حتى تموتوا"، في صحيح مسلم وصحيح ابن خزيمة كما تقدم.
وأما قوله: {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [53/8،9]، فذلك جبريل على التحقيق، لا الله جلَّ وعلا. قوله تعالى: {الَّذِي بَارَكْنَا حَوْلَهُ}. أظهر التفسيرات فيه: أن معنى {بَارَكْنَا حَوْلَهُ} أكثرنا حوله الخير والبركة بالأشجار والثمار والأنهار. وقد وردت آيات تدل على هذا. كقوله تعالى: {وَنَجَّيْنَاهُ وَلُوطاً إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ} [21/71]، وقوله: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} [21/81]، فإن المراد بتلك الأرض: الشام. والمراد بأنه بارك فيها: أنه أكثر فيها البركة والخير بالخصب والأشجار والثمار والمياه. كما عليه جمهور العلماء.
وقال بعض العلماء: المراد بأنه بارك فيها أنه بعث الأنبياء منها، وقيل غير ذلك، والعلم عند الله تعالى.

ج / 3 ص -11- قوله تعالى:{لِنُرِيَهُ مِنْ آيَاتِنَا}، الظاهر إنما أراه الله من آياته في هذه الآية الكريمة: أنه أراه إياه رؤية عين. فهمزة التعدية داخلة على رآى البصرية. كقولك: أرأيت زيداً دار عمرو. أي جعلته يراها بعينه. و{من} في الآية للتبعيض، والمعنى {لِنُرِيَهُ مِنْ آيَاتِنَا}، أي: بعض آياتنا فنجعله يراها بعينه. وذلك ما رآه صلى الله عليه وسلم بعينه ليلة الإسراء من الغرائب والعجائب. كما جاء مبيناً في الأحاديث الكثيرة.
ويدل لما ذكرنا في الآية الكريمة قوله تعالى في سورة النجم: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى}[53/18،17].
قوله تعالى: {وَآتَيْنَا مُوسَى الْكِتَابَ}، لما بين جل وعلا في هذه الآية الكريمة عظم شأن نبيه محمد صلى الله عليه وسلم، ذكر عظم شأن موسى بالكتاب العظيم، الذي أنزله إليه، وهو التوراة. مبيناً أنه جعله هدىً لبني إسرائيل. وكرر جل وعلا هذا المعنى في القرآن. كقوله: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}[32/24،23]، وقوله: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ}[28/43]، وقوله: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ}[6/154]،وقوله: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ}[7/154]الآية، إلى غير ذلك من الآيات.
قوله تعالى: {أَلاَّ تَتَّخِذُواْ مِن دُونِى وَكِيلاً}. اعلم أن هذا الحرف قرأه جمهور القراء {إِلا تَتَّخِذُونَ} بالتاء على وجه الخطاب. وعلى هذا فـ"أن" هي المفسرة. فجعل التوراة هدى لبني إسرائيل مفسر بنهيهم عن اتخاذ وكيل من دون الله. لأن الإخلاص لله في عبادته هو ثمرة الكتب المنزلة على الأنبياء صلوات الله عليهم وسلامه. وعلى هذه القراءة فـ«لا» في قوله: {أَلَّا تَتَّخِذُوا}[17/2]، ناهية. وقرأه أبو عمرو من السبعة {أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}، بالياء على الغيبة. وعلى هذه القراءة فالمصدر المنسبك من «أن» وصلتها مجرور بحرف التعليل المحذوف؛ أي: وجعلناه هدى لبني إسرائيل لأجل ألا يتخذوا من دوني وكيلاً. لأن اتخاذ الوكيل الذي تسند إليه الأمور، وتفوض من دون الله ليس من الهدى؛ فمرجع القراءتين إلى شيء واحد، وهو أن التوكل إنما يكون على الله وحده لا على غيره.

ج / 3 ص -12- وكرر هذا المعنى في موضع كثيرة. كقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً}[73/9]، وقوله: {قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا}[67/29]، وقوله:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}[9/129]، وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}[65/3]، وقوله: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ}[14/12،11]، وقوله: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا}[11/56]، وقوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ}[10/71]، وقوله: {وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً}[33/3]، وقوله: {وَتَوَكَّلْ عَلَى الْحَىِّ الَّذِى لاَ يَمُوتُ...}الآية[25/85]، وقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}، وقوله: {فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}[3/173]، والآيات بمثل ذلك كثيرة جداً.
والوكيل: فعيل من التوكل. أي متوكلاً عليه، تفوضون إليه أموركم. فيوصل إليكم النفع، ويكف عنكم الضر.
وقال الزمخشري: {وَكِيلاً}[17/2]، أي: رباً تكلون إليه أموركم.
وقال ابن جرير: حفيظاً لكم سواي.
وقال أبو الفرج بن الجوزي: قيل للرب وكيل لكفايته وقيامه بشؤون عباده. لا على معنى ارتفاع منزلة الموكل وانحطاط أمر الوكيل اهـ. قاله أبو حيان في البحر.
وقال القرطبي: {وَكِيلاً}، أي: شريكاً. عن مجاهد. وقيل: كفيلاً بأمورهم. حكاه الفراء. وقيل: ربًّا يتوكلون عليه في أمورهم. قاله الكلبي. وقال الفراء: كافياً اهـ والمعاني متقاربة، ومرجعها إلى شيء واحد، وهو أن الوكيل: من يتوكل عليه. فتفوض الأمور إليه، ليأتي بالخير، ويدفع الشر. وهذا لا يصح إلا لله وحده جل وعلا. ولهذا حذر من اتخاذ وكيل دونه. لأنه لا نافع ولا ضار، ولا كافي إلا هو وحده جل وعلا.. عليه توكلنا، وهو حسبنا ونعم الوكيل.

ج / 3 ص -13- قوله تعالى: {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا}، ذكر جلَّ وعلا في هذه الآية الكريمة من حملهم مع نوح. تنبيهاً على النعمة التي نجاهم بها من الغرق. ليكون في ذلك تهييج لذرياتهم على طاعة الله. أي يا ذرية من حملنا مع نوح، فنجيناهم من الغرق، تشبهوا بأبيكم، فاشكروا نعمنا. وأشار إلى هذا المعنى في قوله: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ}[19/58].
وبين في مواضع أخر الذين حملهم مع نوح من هم؟ وبين الشيء الذي حملهم فيه، وبين من بقي له نسل، وعقب منهم، ومن انقطع ولم يبق له نسل ولا عقب.
فبين أن الذين حملهم مع نوح: هم أهله ومن آمن معه من قومه في قوله: {قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ}[11/40].
وبين أن الذين آمنوا من قومه قليل بقوله: {وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ}.
وبين أن ممن سبق عليه القول من أهله بالشقاء امرأته وابنه. قال في امرأته: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ}، إلى قوله {ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ}، وقال في ابنه: {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ}، وقال فيه أيضاً: {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ}. وقوله: {لَيْسَ مِنْ أَهْلِكَ}[11/46]، أي الموعود بنجاتهم في قوله: {فَاسْلُكْ فِيهَا مِن كُلِّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ...}الآية[23/27]، ونحوها من الآيات.
وبين أن الذي حملهم فيه هو السفينة في قوله: {قُلْنَا احْمِلْ فِيهَا}. أي السّفينة، وقوله: {فَاسْلُكْ فِيهَا مِن كُلِّ زَوْجَيْنِ اثْنَيْنِ}. أي أدخل فيها ـ أي السفينة ـ {مِن كُلِّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ}[23/27].
وبين أن ذرية من حمل من نوح لم يبق منها إلا ذرية نوح في قوله: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ}[37/77]، وكان نوح يحمد الله على طعامه وشرابه، ولباسه وشأنه كله. فسّماه الله عبداً شكوراً.

ج / 3 ص -14- وأظهر أوجه الإعراب في قوله: {ذُرِّيَّةَ مَنْ حَمَلْنَا...}الآية[17/3]، أنه منادى بحرف محذوف. قوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ}. أظهر الأقوال فيه: أنه بمعنى أخبرناهم وأعلمناهم.
ومن معاني القضاء: الأخبار والإعلام. ونظير ذلك في القرآن قوله تعالى: {وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} والظّاهر أن تعديته بـ «إلى» لأنه مضمن معنى الإيحاء. وقيل: مضمن معنى: تقدمنا إليهم فأخبرناهم. قال معناه ابن كثير. والعلم عند الله تعالى. قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا}. بين جل وعلا في هذه الآية الكريمة: أن من أحسن ـ أي بالإيمان والطاعة ـ فإنه إنما يحسن إلى نفسه.
لأن نفع ذلك لنفسه خاصة. وأن من أساء ـ أي بالكفر والمعاصي ـ فإنه إنما يسيء على نفسه. لأن ضرر ذلك عائد إلى نفسه خاصة.
وبين هذا المعنى في مواضع أخر. كقوله: {مَّنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا...}[41/46،و45//15]، وقوله: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَن يَعْـمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}[99/7-8]، وقوله: {مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ}، إلى غير ذلك من الآيات.
واللام في قوله: {وَإِنْ أَسَأْتُمْ فَلَهَا}[17/7]، بمعنى: على، أي فعليها، بدليل قوله {وَمَنْ أَسَآءَ فَعَلَيْهَا}[41/46،و45/15]. ومن إتيان اللام بمعنى على قوله تعالى: {وَيَخِرُّونَ لِلْأَذْقَانِ...}الآية[17/109]. أي عليها: وقوله: {فَسَلَامٌ لَّكَ}. أي سلام عليك ـ على ما قاله بعض العلماء. ونظير ذلك من كلام العرب: قول جابر التغلبي، أو شريح العبسي، أو زهير المزني أو غيرهم:

تناوله بالرمح ثم انثنى له فخر صريعاً لليدين وللفم

أي على اليدين وعلى الفم. والتعبير بهذه اللام في هذه الآية للمشاكلة. كما قدمنا في نحو: {وَجَزَآءُ سَيِّئَةٍ سَيِّئَةٌ}، {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ

ج / 3 ص -15- عَلَيْهِ}الآية[2/194].
قوله تعالى: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ}. جواب إِذَا في هذه الآية الكريمة محذوف، وهو الذي تتعلق به اللام في قوله: {لِيَسُوءُواْ} وتقديره: فإذا جاء وعد الآخرة بعثناهم ليسؤوا وجوهكم. بدليل قوله في الأولى: {فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا...}الآية[17/5]، وخير ما يفسر به القرآن القرآن. قال ابن قتيبة في مشكل القرآن": ونظيره في حذف العامل قول حميد بن ثور:

رأتني بحبليها فصدت مخافة وفي الحبل روعاه الفؤاد فروق

أي رأتني أقبلت، أو مقبلاً. وفي هذا الحرف ثلاث قرآت سبعيات: قرأه على الكسائي «لنسوء وجوهكم» بنون العظمة وفتح الهمزة. أي لنسوءها بتسليطنا إياهم عليكم يقتلونكم ويعذبونكم. وقرأه ابن عامر وحمزة وشعبة عن عاصم «ليسوء وجوهكم» بالياء وفتح الهمزة والفاعل ضمير عائد إلى الله. أي ليسوء هو. أي الله وجوهكم بتسليطه إياهم عليكم.
وقرأه الباقون {لِيَسُوءُوا وُجُوهَكُمْ}[17/7]، بالياء وضم الهمزة بعدها واو الجمع التي هي فاعل الفعل، ونصبه بحذف النون، وضمير الفاعل الذي هو واو عائد إلى الذين بعثهم الله عليهم ليسؤوا وجوههم بأنواع العذاب والقتل. قوله تعالى: {وَإِنْ عُدتُّمْ عُدْنَا}. لما بين جلَّ وعلا أن بني إسرائيل قضى إليهم في الكتاب أنهم يفسدون في الأرض مرتين، وأنه إذا جاء وعد الأولى منهما: بعث عليهم عباداً له أولي بأس شديد، فاحتلوا بلادهم وعذبوهم. وأنه إذا جاء وعد المرة الآخرة: بعث عليهم قوماً ليسوءوا وجوههم، وليدخلوا المسجد كما دخلوه أول مرة، وليتبروا ما علوا تتبيراً.
وبين أيضاً: أنهم إن عادوا للإفساد المرة الثالثة فإنه جلَّ وعلا يعود للانتقام منهم بتسليط أعدائهم عليهم. وذلك في قوله: {وَإِنْ عُدتُّمْ عُدْنَا}[17/8]، ولم يبين هنا: هل عادوا للإفساد المرة الثالثة أو لا؟
ولكنه أشار في آيات أخر إلى أنهم عادوا للإفساد بتكذيب الرسول صلى الله عليه وسلم، وكتم صفاته ونقض عهوده، ومظاهرة عدوه عليه، إلى غير ذلك من أفعالهم القبيحة. فعاد الله جلَّ وعلا للانتقام منهم تصديقاً لقوله: {وَإِنْ عُدتُّمْ عُدْنَا}[17/8] فسلط عليهم نبيه صلى الله عليه وسلم، والمسلمين. فجرى على بني قريظة والنضير، وبني قينقاع

ج / 3 ص -16- وخيبر، ما جرى من القتل، والسبي، والإجلاء، وضرب الجزية على من بقي منهم، وضَرْب الذلة والمسكنة.
فمن الآيات الدالة على أنهم عادوا للإفساد قوله تعالى {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ}[2/90،89]، وقوله: {أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ}[2/100]، وقوله: {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ}، ونحو ذلك من الآيات.
ومن الآيات الدالة على أنه عاد للانتقام منهم، قوله تعالى: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}[59/46،2-3]، وقوله تعالى: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً}[33/27،26]، ونحو ذلك من الآيات.
وتركنا بسط قصة الذين سُلطوا عليهم في المرتين. لأنها أخبار إسرائيلية. وهي مشهورة في كتب التفسير والتاريخ. والعلم عند الله تعالى. قوله تعالى: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا}. في قوله: {حَصِيرًا}[17/8]، في هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء، كل منهما يشهد لمعناه قرآن. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد يكون فيها وجهان أو أوجه وكلها صحيح ويشهد له قرآن. فنورد جميع ذلك لأنه كله حق:
الأول ـ أن الحصير: المحبس والسجن. من الحصر وهو الحبس. قال الجوهري: يقال حصره يحصره حصراً: ضَيَّق عليه، وأَحاط به. وهذا الوجه يدل له قوله

ج / 3 ص -17- تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً}[25/13]، ونحو ذلك من الآيات.
الوجه الثاني ـ أن معنى {حَصِيرًا} أي فراشاً ومهاداً. من الحصير الذي يفرش. لأن العرب تسمي البساط الصغير حصيراً. قال الثعلبي: وهو وجه حسن. ويدل لهذا الوجه قوله تعالى: {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ}[7/41]، ونحو ذلك من الآيات. والمهاد: الفراش. قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}. ذكر جلَّ وعلا في هذه الآية الكريمة: أن هذا القرآن العظيم الذي هو أعظم الكتب السماوية، وأجمعها لجميع العلوم، وآخرها عهداً برب العالمين جلَّ وعلا ـ يهدي للتي هي أقوم. أي الطريقة التي هي أسد وأعدل وأصوب. فـ {الَّتِى} نعت لموصوف محذوف. على حد قول ابن مالك في الخلاصة:

وما من المنعوت والنعت عقل يجوز حذفه وفي النعت يقل

وقال الزجاج والكلبي والفراء: للحال التي هي أقوم الحالات، وهي توحيد الله والإيمان برسله.
وهذه الآية الكريمة أجمل الله جلَّ وعلا فيها جميع ما في القرآن من الهدى إلى خير الطرق وأعدلها وأصوبها، فلو تتبعنا تفصيلها على وجه الكمال لأتينا على جميع القرآن العظيم. لشمولها لجميع ما فيه من الهدى إلى خيري الدنيا والآخرة. ولكنَّنا إن شاء الله تعالى سنذكر جملاً وافرة في جهات مختلفة كثيرة مِن هدى القرآن للطريق التي هي أقوم بياناً لبعض ما أشارت إليه الآية الكريمة، تنبيهاً ببعضه على كله من المسائل العظام، والمسائل التي أنكرها الملحدون من الكفَّار، وطعنوا بسببها في دين الإسلام، لقصور إدراكهم عن معرفة حكمها البالغة.
فمن ذلك توحيد الله جلَّ وعلا: فقد هدى القرآن فيه للطريق التي هي أقوم الطرق وأعدلها، وهي توحيده جلَّ وعلا في ربوبيته، وفي عبادته، وفي أسمائه وصفاته. وقد دل استقراء القرآن العظيم على أن توحيد الله ينقسم إلى ثلاثة أقسام:
الأول ـ توحيده في ربوبيته، وهذا النوع من التوحيد جبلت عليه فطر العقلاء، قال تعالى: {وَلَئِن سَأَلْتَهُمْ مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ...}[43/87]، وقال: {قُلْ مَنْ

ج / 3 ص -18- يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}[10/31]، وإنكار فرعون لهذا النوع من التوحيد في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ}[26/23]، تجاهل من عارف أنه عبد مربوب. بدليل قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ}[17/102]، وقوله: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}[27/14]، وهذا النوع من التوحيد لا ينفع إلا بإخلاص العبادة لله. كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُّشْرِكُونَ}، والآيات الدالة على ذلك كثيرة جداً.
الثاني ـ توحيده جلَّ وعلا في عبادته. وضابط هذا النوع من التوحيد هو تحقيق معنى «لا إله إلاَّ الله» وهي متركبة من نفي وإثبات. فمعنى النفي منها: خلع جميع أنواع المعبودات غير الله كائنة ما كانت في جميع أنواع العبادات كائنة ما كانت. ومعنى الإثبات منها: إفراد الله جلَّ وعلا وحده بجميع أنواع العبادات بإخلاص، على الوجه الذي شرعه على ألسنة رسله عليهم الصلاة والسلام. وأكثر آيات القرآن في هذا النوع من التوحيد، وهو الذي فيه المعارك بين الرسل وأممهم {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}[38/5].
ومن الآيات الدالة على هذا النوع من التوحيد قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ...}[47/19]، وقوله: {وَلَقَدْ بَعَثْنَا فِى كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}[16/36]، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}[21/25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}[43/45]، وقوله: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ}[21/108]، فقد أمَر في هذه الآية الكريمة أن يقول: إنما أوحي إليه محصور في هذا النوع من التوحيد. لشمول كلمة «لا إله إلاَّ الله» لجميع ما جاء في الكُتب. لأنها تقتضي طاعة الله بعبادته وحده. فيشمل ذلك جميع العقائد والأوامر والنواهي، وما يتْبع ذلك من ثواب وعقاب، والآيات في هذا النوع من التوحيد كثيرة.
النوع الثالث ـ توحيده جلَّ وعلا في أسمائه وصفاته. وهذا النوع من التوحيدِ

ج / 3 ص -19- ينبني على أصلين:
الأول: تنزيه الله جلَّ وعلا عن مشابهة المخلوقين في صفاتهم. كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}[42/11].
والثاني: الإيمان بما وصف الله به نفسه. أو وصفه به رسول الله صلى الله عليه وسلم على الوجه اللائق بكماله وجلاله. كما قال بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}[42/11]، مع قطع الطمع عن إدراك كيفية الاتصاف، قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْماً}[20/110]، وقد قدمنا هذا المبحث مستوفًى موضحاً بالآيات القرآنية «في سورة الأعراف».
ويكثر في القرآن العظيم الاستدلال على الكفار باعترافهم بربوبيته جلَّ وعلا ـ على وجوب توحيده في عبادته. ولذلك يخاطبهم في توحيد الربوبية باستفهام التقرير. فإذا أقروا بربوبيته احتج بها عليهم على أنه هو المستحق لأن يعبد وحده. ووبَّخهم منكراً عليهم شركهم به غيره، مع اعترافهم بأنه هو الرب وحده. لأن من اعترف بأنه هو الرب وحده لزمه الاعتراف بأنه هو المستحق لأن يعبد وحده.
ومن أمثلة ذلك قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ}[10/31]، إلى قوله {فَسَيَقُولُونَ اللَّهُ}[10/31]، فلَّما أقروا بربوبيته وبخهم منكراً عليهم شركهم به غيره بقوله: {فَقُلْ أَفَلاَ تَتَّقُونَ}[10/31].
ومنها قوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ}[10/31]، فلمَّا اعترفوا وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَلاَ تَذَكَّرُونَ}، ثم قال: {قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ}[23/87،86]، فلما أقرُّوا وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَلاَ تَتَّقُونَ}، ثم قال: {قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَىْءٍ وَهُوَ يُجْيِرُ وَلاَ يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ}[23/89،88]، فلما أقروا وبخهم منكراً عليهم شركهم بقوله: {قُلْ فَأَنَّى تُسْحَرُونَ}[23/89].
ومنها قوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ}[13/16]، فلما صح الاعتراف وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَاتَّخَذْتُمْ مِّن دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لأَنْفُسِهِمْ نَفْعًا وَلاَ ضَرًّا}[13/16].

ج / 3 ص -20- ومنها قوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}[43/87]، فلما صح إقرارهم وبخهم منكراً عليهم بقوله: {فَأَنَّى يُؤْفَكُونَ}[43/87].
ومنها قوله تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} فلما صح اعترافهم وبخهم منكراً عليهم شركهم بقوله:{فَأَنَّى يُؤْفَكُونَ} {وَلَئِن سَأَلْتَهُمْ مَّن نَّزَّلَ مِنَ السَّمَآءِ مَآءً فَأَحْيَا بِهِ الاٌّرْضَ مِن بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ}[29/63]، فلما صح إقرارهم وبخهم منكراً عليهم شِركهم بقوله: {قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْقِلُونَ}[29/63]، وقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ}[31/25]، فلما صح اعترافهم وبخهم منكراً عليهم بقوله: {قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}[31/25]، وقوله تعالى: {ءَآللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا}[27/60،59]، ولا شك أن الجواب الذي لا جواب لهم البتة غيره: هو أن القادر على خلق السَّموات والأرض وما ذكر معها، خير من جماد لا يقدر على شيء. فلما تعين اعترافهم وبخهم منكراً عليهم بقوله. {أَإِلَـهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ}[27/60]، ثم قال تعالى: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً}[27/61]، ولا شك أن الجواب الذي لا جواب غيره كما قبله. فلما تعين اعترافهم وبخهم منكراً عليهم بقوله: {أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}[27/61]، ثم قال جلَّ وعلا: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خلَفَاءَ الْأَرْضَ أَإِلَهٌ}[27/62]، ولا شك أن الجواب كما قبله. فلما تعين إقرارهم بذلك وبخهم منكراً عليهم بقوله: {أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ}[27/62]، ثم قال تعالى: {أَمَّن يَهْدِيكُمْ فِى ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْرًى بَينَ يَدَى رَحْمَتِهِ}[27/63]، ولا شك أن الجواب كما قبله. فلما تعين إقرارهم بذلك وبخهم منكراً عليهم بقوله: {أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}[27/63]، ثم قال جلَّ وعلا: {أَمَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعيدُهُ وَمَن يَرْزُقُكُم مِّنَ السَّمَآءِ والاٌّرْضِ}[27/64]، ولا شك أن الجواب كما قبله. فلما تعين الاعتراف وبخهم منكراً عليهم بقوله: {أَإِلَهٌ مَّعَ اللَّهِ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ}[27/62]،وقوله: {اللَّهُ

ج / 3 ص -21- الَّذِى خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِن شُرَكَآئِكُمْ مَّن يَفْعَلُ مِن ذَلِكُم مِّن شَىْءٍ}[30/40]، ولا شك أن الجواب الذي لا جواب لهم غيره هو: لا أي ليس من شركائنا من يقدر على أن يفعل شيئاً من ذلك المذكور من الخلق والرزق والإماتة والإحياء. فلما تعين اعترافهم وبخهم منكراً عليهم بقوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}[30/40].
والآيات بنحو هذا كثيرة جداً. ولأجل ذلك ذكرنا في غير هذا الموضع: أن كل الاسئلة المتعلِّقة بتوحيد الربوبية استفهامات تقرير، يراد منها أنهم إذا أقروا رتب لهم التوبيخ والإنكار على ذلك الإقرار. لأن المقر بالربوبية يلزمه الإقرار بالألوهية ضرورة. نحو قوله تعالى: {أَفِى اللَّهِ شَكٌّ}[14/10]، وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِى رَبًّا}[6/164]، وإن زعم بعض العلماء أن هذا استفهام إنكار. لأن استقراء القرآن دل على أن الاستفهام المتعلِّق بالربوبية استفهام تقرير وليس استفهام إنكار، لأنهم لا ينكرون الربوبية، كما رأيت كثرة الآيات الدالة عليه.
والكلام على أقسام التوحيد ستجِده إن شاء الله في مواضع كثيرة مِن هذا الكتاب المبارك، بحسب المناسبات في الآيات التي نتكلم على بيانها بآيات أخر.
ومن هدي القرآن لِلتي هي أقوم ـ جعله الطلاق بيد الرجل. كما قال تعالى: {يأيُّهَا النَّبِىُّ إِذَا طَلَّقْتُمُ النِّسَاءَ...}الآية[65/1]، ونحوها من الآيات. لأن النساء مزارع وحقول، تبذر فيها النطف كما يبذر الحب في الأرض. كما قال تعالى: {نِسَاؤُكُمْ حَرْثٌ لَّكُمْ}[2/223].
ولا شك أن الطريق التي هي أقوم الطرق: أن الزارع لا يرغم على الازدراع في حقل لا يرغب الزراعة فيه لأنه يراه غير صالح له، والدليل الحسي القاطع على ما جاء به القرآن من أن الرجل زارع، والمرأة مزرعة ـ أن آلة الازدراع مع الرجل. فلو أرادت المرأة أن تجامع الرجل وهو كاره لها، لا رغبة له فيها لم ينتشر، ولم يقم ذكره إليها فلا تقدر منه على شيء، بخلاف الرجل فإنه قد يرغمها وهي كارهة فتحمل وتلد. كما قال أبو كبير الهذلي:

ممن حملن به وهن عواقد حبك النطاق فشب غير مهبل

فدلت الطبيعة والخلقة على أنه فاعل وأنها مفعول به ولذا أجمع العقلاء على نسبة

ج / 3 ص -22- الولد له لا لها.
وتسوية المرأة بالرجل في ذلك مكابرة في المحسوس، كما لا يخفى.
ومن هدي القرآن للتي هي أقوم ـ إباحته تعدد الزوجات إلى أربع، وأن الرجل إذا خاف عدم العدل بينهن، لزمه الاقتصار على واحدة، أو ملك يمينه، كما قال تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ}[4/3] ولا شك أن الطريق التي هي أقوم الطرق وأعدلها، هي إباحة تعدد الزوجات لأمور محسوسة يعرفها كلَّ العُقَلاء.
منها ـ أن المرأة الواحدة تحيض وتمرض، وتنفس إلى غير ذلك من العوائق المانعة من قيامها بأخص لوازم الزوجية، والرجل مستعد للتسبب في زيادة الأُمة، فلو حبس عليها في أحوال أعذارها لعطلت منافعه باطلاً في غير ذنب.
ومنها: أن الله أجرى العادة بأن الرجال أقل عدداً من النساء في أقطار الدنيا، وأكثر تعرضاً لأسباب الموت منهن في جميع ميادين الحياة. فلو قصر الرجل على واحدة، لبقي عدد ضخم من النساء محروماً من الزواج، فيضطرون إلى ركوب الفاحشة فالعدول عن هدي القرآن في هذه المسألة من أعظم أسباب ضياع الأخلاق، والانحطاط إلى درجة البهائم في عدم الصيانة، والمحافظة على الشرف والمروءة والأخلاق فسبحان الحكيم الخبير كتاب حكمت آياته، ثم فصلت من لدن حكيم خبير.
ومنها: أن الإناث كلهن مستعدات للزواج، وكثير من الرجال لا قدرة لهم على القيام بلوازم الزواج لفقرهم. فالمستعدون للزواج من الرجال أقل من المستعدات له من النساء. لأن المرأة لا عائق لها، والرجل يعوقه الفقر وعدم القدرة على لوازم النكاح. فلو قصر الواحد على الواحدة، لضاع كثير من المستعدات للزواج أيضاً بعدم وجود أزواج. فيكون ذلك سبباً لضياع الفضيلة وتفشي الرذيلة، والانحطاط الخلقي، وضياع القيم الإنسانية، كما هو واضح. فإن خاف الرجل ألا يعدل بينهن، وجب عليه الاقتصار على واحدة، أو ملك يمينه. لأن الله يقول: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ}[16/90]، والميل بالتفضيل في الحقوق الشرعية بينهن لا يجوز، لقوله تعالى: {فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ}[4/129]، أما الميل الطبيعي بمحبة بعضهن أكثر من بعض، فهو غير مستطاع دفعه للبشر، لأنه انفعال وتأثر نفساني لا فعل، وهو المراد بقوله:

ج / 3 ص -23- {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ}الآية [4/129]، ، كما أوضحناه في غير هذا الموضع. وما يزعمه بعض الملاحدة من أعداء دين الإسلام، من أن تعدد الزوجات يلزمه الخصام والشغب الدائم المفضي إلى نكد الحياة، لأنه كلما أرضى إحدى الضرتين سَخطت الأخرى. فهو بين سخطتين دائماً ـ وأن هذا ليس من الحكمة. فهو كلام ساقط، يظهر سقوطه لكل عاقل. لأن الخصام والمشاغبة بين أفراد أهل البيت لا انفكاك عنه ألبتة، فيقع بين الرجل وأمه، وبينه وبين أبيه، وبينه وبين أولاده، وبينه وبين زوجته الواحدة. فهو أمر عادي ليس له كبير شأن، وهو في جنب المصالح العظيمة التي ذكرنا في تعدد الزوجات من صيانة النساء وتيسير التزويج لجميعهن، وكثرة عدد الأمة لتقوم بعددها الكثير في وجه أعداء الإسلام ـ كلا شيء، لأن المصلحة العظمى يقدم جلبها على دفع المفسدة الصغرى.
فلو فرضنا أن المشاغَبة المزعومة في تعدد الزوجات مفسدة، أو أن إيلام قلب الزوجة الأولى بالضرة مفسدة، لقدمت عليها تلك المصالح الراجحة التي ذكرنا، كما هو معروف في الأصول. قال في مراقي السعود عاطفاً على ما تلغى فيه المفسدة المرجوحة في جنب المصلحة الراجحة:

أو رجح الإصلاح كالأسارى تفدى بما ينفع للنصارى

وانظر تدلي دوالي العنب في كل مشرق وكل مغرب

ففداء الأسارى مصلحة راجحة، ودفع فدائهم النافع للعدو مفسدة مرجوحة، فتقدم عليها المصلحة الراجحة. أما إذا تساوت المصلحة والمفسدة، أو كانت المفسدة أرجح كفداء الأسارى بسلاح يتمكن بسببه العدو من قتل قدر الأسارى أو أكثر من المسلمين، فإن المصلحة تلغى لكونها غير راجحة، كما قال في المراقي:

اخرم مناسباً بمفسد لزم للحكم وهو غير مرجوح علم

وكذلك العنب تعصر منه الخمر وهي أم الخبائث، إلا أن مصلحة وجود العنب والزبيب والانتفاع بهما في أقطار الدنيا مصلحة راجحة على مفسدة عصر الخمر منها ألغيت لها تلك المفسدة المرجوحة. واجتماع الرجال والنساء في البلد الواحد قد يكون سبباً لحصول الزنى إلا أن التعاون بين المجتمع من ذكور وإناث مصلحة أرجح من تلك المفسدة، ولذا لم يقل أحد من العلماء إنه يجب عزل النساء في محلَّ مستقل عن الرجال، وأن يجعل عليهن حصن قوي لا يمكن الوصول إليهن معه، وتجعل المفاتيح بيد أمين

ج / 3 ص -24- معروف بالتقى والديانة كما هو مقرر في الأصول.
فالقرآن أباح تعدد الزوجات لمصلحة المرأة في عدم حرمانها من الزواج، ولمصلحة الرجل بعدم تعطّل منافعه في حال قيام العذر بالمرأة الواحدة، ولمصلحة الأمة ليكثر عددها فيمكنها مقاومة عدوها لتكون كلمة الله هي العليا، فهو تشريع حكيم خبير لا يطعن فيه إلا من أعمى الله بصيرته بظلمات الكفر. وتحديد الزوجات بأربع تحديد من حكيم خبير، وهو أمر وسط بين القلة المفضية إلى تعطل بعض منافع الرجل، وبين الكثرة التي هي مظنة عدم القدرة على القيام بلوازم الزوجية للجميع. والعلم عند الله تعالى.
ومن هدي القرآن للتي هي أقوم ـ تفضيله الذكر على الأنثى في الميراث. كما قال تعالى: {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}[4/176].
وقد صرح تعالى في هذه الآية الكريمة: أنه يبين لخلقه هذا البيان الذي من جملته تفضيل الذكر على الأنثى في الميراث لئلا يضلوا. فمن سوى بينهما فيه فهو ضال قطعاً.
ثم بين أنه أعلم بالحكم والمصالح وبكل شيء من خلقه بقوله: {وَاللَّهُ بِكُلِّ شَىْءٍ عَلِيمٌ}[4/176]، وقال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}[4/11].
ولا شك أن الطريق التي هي أقوم الطرق وأعد لها تفضيل الذكر على الأنثى في الميراث الذي ذكره الله تعالى. كما أشار تعالى إلى ذلك بقوله: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ} أي وهو الرجال {عَلَى بَعْضٍ}[4/34]، أي: وهو النساء، وقوله: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ}[2/228]، وذلك لأن الذكورة في كمال خلقي، وقوة طبيعية، وشرف وجمال. والأنوثة نقص خلقي، وضعف طبيعي، كما هو محسوس مشاهد لجميع العقلاء، لا يكاد ينكره إلا مكابر في المحسوس.
وقد أشار جلَّ وعلا إلى ذلك بقوله: {أَوَمَن يُنَشَّأُ فِى الْحِلْيَةِ وَهُوَ فِى الْخِصَامِ غَيْرُ مُبِينٍ}[43/18]؛ لأن الله أنكر عليهم في هذه الآية الكريمة أنهم نسبوا له ما لا يليق به من الولد، ومع ذلك نسبوا له أخس الولدين وأنقصهما وأضعفهما. ولذلك ينشأ في الحلية أي الزينة من أنواع الحلي والحلل ليجبر نقصه الخلقي

ج / 3 ص -25- الطبيعي بالتجميل بالحُلِي والحلل وهو الأنثى. بخلاف الرجل. فإن كمال ذكورته وقوتها وجمالها يكفيه على الحلي. كما قال الشاعر:

وما الحلي إلا زينة من نقيصة يتمم من حسن إذا الحسن قصرا

وأما إذا كان الجمال موفرا كحسنك لم يحتج إلى أن يزورا

وقال تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}[53/21-22]، وإنما كانت هذه القسمة ضيزى ـ أي غير عادلة ـ؛ لأن الأُنثى أنقص من الذكر خلقة وطبيعة. فجعلوا هذا النصيب الناقص لله جلَّ وعلا ـ سبحانه وتعالى عن ذلك علواً كبيراً! وجعلوا الكامل لأنفسهم كما قال: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ}[16/62]، أي: وهو البنات. وقال: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} إلى قوله {سَاءَ مَا يَحْكُمُونَ}[16/59،58]،وقال: {وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَانِ مَثَلاً}أي وهو الأنثى {ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ}[43/17].
وكل هذه الآيات القرآنية تدل على أن الأنثى ناقصة بمقتضى الخلقة والطبيعة، وأن الذكر أفضل وأكمل منها: {أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}[37/153-154]، {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً}الآية[17/40]، والآيات الدالة على تفضيله عليها كثيرة جداً.
ومعلوم عند عامة العقلاء: أن الأنثى متاع لا بد له ممن يقوم بشؤونها ويحافظ عليه.
وقد اختلف العلماء في التمتع بالزوجة: هل هو قوت؟ أو تفكه؟ وأجرى علماء المالكية على هذا الخلاف حكم إلزام الابن بتزويج أبيه الفقير قالوا: فعلى أن النكاح قوت فعليه تزويجه؟ لأنه من جملة القوت الواجب له عليه. وعلى أنه تفكه لا يجب عليه على قول بعضهم. فانظر شبه النساء بالطعام والفاكهة عند العلماء. وقد جاءت السنة الصحيحة بالنهي عن قتل النساء والصبيان في الجهاد. لأنهما من جملة مال المسلمين الغانمين. بخلاف الرجال فإنهم يقتلون.
ومن الأدلة على أفضلية الذكر على الأنثى: أن المرأة الأولى خلقت من ضلع الرجل الأول. فأصلها جزء منه. فإذا عرفت من هذه الأدلة: أن الأنوثة نقص خلقي، وضعف طبيعي، فاعلم أن العقل الصحيح الذي يدرك الحكم والأسرار، يقضي بأن الناقص الضعيف بخلقته وطبيعته، يلزم أن يكون تحت نظر الكامل في خلقته، القوي بطبيعته؛

ج / 3 ص -26- ليجلب له ما لا يقدر على جلبه من النفع، ويدفع عنه ما لا يقدر على دفعه من الضر. كما قال تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ}[4/34].
وإذا علمت ذلك فاعلم: أنه لما كانت الحكمة البالغة، تقتضي أن يكون الضعيف الناقص مقوماً عليه من قبل القوي الكامل، اقتضى ذلك أن يكون الرجل ملزماً بالإنفاق على نسائه، والقيام بجميع لوازِمهن في الحياة. كما قال تعالى: {وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ}[4/34]، ومال الميراث ما مسحا في تحصيله عرقاً، ولا تسببا فيه البتة، وإنما هو تمليك من الله ملكهما إياه تمليكاً جبرياً. فاقتضت حكمة الحكيم الخبير أن يؤثر الرجل على المرأة في الميراث وإن أدليا بسبب واحد. لأن الرجل مترقب للنقص دائماً بالإنفاق على نسائه، وبذل المهور لهن، والبذل في نوائب الدهر. والمرأة مترقبة للزِّيادة بدفع الرجل لها المهر، وإنفاقه عليها وقيامه بشؤونها. وإيثار مترقب النقص دائماً على مترقب الزيادة دائماً لجبر بعض نقصه المترقب ـ حكمته ظاهرة واضحة، لا ينكرها إلا من أعمى الله بصيرته بالكفر والمعاصي. ولذا قال تعالى: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}[4/11]، ولأجل هذه الحكم التَّي بينا بها فضل نوع الذكر على نوع الأنثى في أصل الخلقة والطبيعة، جعل الحكيم الخبير الرجل هو المسؤول عن المرأة في جميع أحوالها. وخصه بالرسالة والنبوة والخلافة دونها، وملكه الطلاق دونها. وجعله الولي في النكاح دونها، وجعل انتساب الأولاد إليه لا إليها، وجعل شهادته في الأموال بشهادة امرأتين في قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}[2/282]، وجعل شهادته تقبل في الحدود والقصاص دونها، إلى غير ذلك من الفوارق الحسية والمعنوية والشرعية بينهما.
ألا ترى أن الضعف الخلقي والعجز عن الإبانة في الخصام عيب ناقص في الرجال،
مع أنه يعد من جملة محاسن النساء التي تجذب إليها القلوب. قال جرير:

إن العيون التي في طرفها حور قتلننا ثم لم يحيين قتلانا

يصرعن ذا اللب حتى لا حراك به وهن أضعف خلق الله أركانا

وقال ابن الدمينة: بنفسي وأهلي من إذا عرضوا له ببعض الأَذى لم يدر كيف يجيب

فلم يعتذر عذر البريء ولم تزل به سكتة حتى يقال مريب

ج / 3 ص -27- فالأول ـ تشبب بهن بضعف أركانهن والثاني ـ بعجزهن عن الإبانة في الخصام. كما قال تعالى:{وَهُوَ فِى الخِصَامِ غَيْرُ مُبِينٍ}[43/18]، ولهذا التباين في الكمال والقوة بين النوعين، صح عن النَّبي صلى الله عليه وسلم اللعن على من تشبه منهما بالآخر. قال البخاري في صحيحه: حدثنا محمد بن بشار حدثنا محمد بن جعفر، حدثنا شعبة عن قتادة، عن عكرمة عن ابن عباس رضي الله عنهما قال: لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال هذا لفظ البخاري في صحيحه. ومعلوم أن من لعنه رسول الله صلى الله عليه وسلم فهو ملعون في كتاب الله. لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ...}الآية [59/7]، كما ثبت عن ابن مسعود رضي الله عنه كما تقدم.
فلتعلمن أيتها النساء اللاتي تحاولن أن تكن كالرجال في جميع الشؤون أنكن مترجلات متشبهات بالرجال، وأنكن ملعونات في كتاب الله على لسان رسوله صلى الله عليه وسلم. وكذلك المخنثون المتشبهون بالنساء، فهم أيضاً ملعونون في كتاب الله على لسانه صلى الله عليه وسلم، ولقد صدق من قال فيهم:

وما عجب أن النساء ترجلت ولكن تأنيث الرجال عجاب

واعلم وفقني الله وإياك لما يحبه ويرضاه. أن هذه الفكرة الكافرة، الخاطئة الخاسئة، المخالِفة للحس والعقل، وللوحي السماوي وتشريع الخالق البارِىء. من تسوية الأنثى بالذكر في جميع الأحكام والميادين. فيها من الفساد والإخلال بنظام المجتمع الإنساني ما لا يخفى على أحد إلا من أعمى الله بصيرته. وذلك لأِن الله جلَّ وعلا جعل الأنثى بصفاتها الخاصة بها صالحة لأنواع من المشاركة في بناء المجتمع الإنساني، صلاحاً لا يصلحه لها غيرها، كالحمل والوضع، والإرضاع وتربية الأولاد، وخدمة البيت، والقيام على شؤونه. من طبخ وعجن وكنس ونحو ذلك. وهذه الخدمات التي تقوم بها للمجتمع الإنساني داخل بيتها في ستر وصيانة، وعفاف ومحافظة على الشرف والفضيلة والقِيم الإنسانية ـ لا تقل عن خدمة الرجل بالاكتساب. فزعم أولئك السفلة الجهلة من الكفار وأتباعهم: أن المرأة لها من الحقوق في الخدمة خارج بيتها مثل ما للرجل، مع أنها في زمن حملها ورضاعها ونفاسها، لا تقدر على مزاولة أي عمل فيه أي مشقة كما هو مشاهد. فإذا خرجت هي وزوجها بقيت خدمات البيت كلها ضائعة: من حفظ الأولاد الصغار، وإرضاع من هو في زمن الرضاع منهم، وتهيئة الأكل والشرب للرجل إذا جاء من عمله. فلو أجروا إنساناً يقوم مقامها، لتعطل ذلك الإنسان في ذلك البيت التعطل الذي خرجت

ج / 3 ص -28- المرأة فراراً منه؛ فعادت النتيجة في حافرتها على أن خروج المرأة وابتذالها فيه ضياع المروءة والدين؛ لأن المرأة متاع، هو خير متاع الدنيا، وهو أشد أمتعة الدنيا تعرضاً للخيانة.
لأن العين الخائنة إذا نظرت إلى شيء من محاسنها فقد استغلت بعض منافع ذلك الجمال خيانة ومكراً؛ فتعريضها لأَن تكون مائدة للخونة فيه ما لا يخفى على أدنى عاقل. وكذلك إذا لمس شيئاً من بدنها بدون خائل سرت لذة ذلك اللمس في دمه ولحمه بطبيعة الغريزة الإنسانية. ولاسيَّما إذا كان القلب فارغاً من خشية الله تعالى، فاستغل نعمة ذلك البدن خيانة وغدراً. وتحريك الغرائز بمثل ذلك النظر واللمس يكون غالباً سبباً لما هو شر منه. كما هو مشاهد بكثرة في البلاد التي تخلت عن تعاليم الإسلام، وتركت الصيانة. فصارت نساؤها يخرجن متبرِّجات عاريات الأجسام إلا ما شاء الله. لأن الله نزع من رجالها صفة الرجولة والغيرة على حريمهم. ولا حول ولا قوة إلا بالله العلي العظيم نعوذ بالله من مسخ الضمير والذوق، ومن كل سوء، ودعوى الجهلة السفلة: أن دوام خروج النساء بادية الرُّؤوس والأعناق والمعاصم، والأذرع والسوق، ونحو ذلك يذهب إثارة غرائز الرجال. لأن كثرة الإمساس تذهب الإحساس. كلام في غاية السقوط والخسة. لأن معناه: إشباع الرَّغبة مما لا يجوز، حتى يزول الأرب منه بكثرة مزاولته، وهذا كما ترى. ولأن الدوام لا يذهب إثارة الغريزة باتفاق العقلاء. لأن الرجل يمكث مع امرأته سنين كثيرة حتى تلد أولادهما، ولا تزال ملامسته لها، ورؤيته لبعض جسمها تثير غريزته. كما هو مشاهد لا ينكره إلا مكابر:

لقد أسمعت لو ناديتَ حيا ولكن لا حياة لمن تنادي

وقد أَمر رب السموات والأرض، خالق هذا الكون ومدبر شؤونه، العالم بخفايا أموره، وبكل ما كان وما سيكون بغض البصر عما لا يحل. قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ}[24/31،30].
ونهى المرأة أن تضرب برجلها لتسمع الرجال صوت خلخالها في قوله: {وَلاَ يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ}[24/31]، ونهاهن عن لين الكلام. لئلا يطمع أهل الخنى فيهن. قال تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ

ج / 3 ص -29- وَقُلْنَ قَوْلاً مَعْرُوفاً}[33/32]، وسيأتي إن شاء الله تعالى تحقيق المقام في مسألة الحجاب "في سورة الأحزاب" كما قدمنا الوعد بذلك في ترجمة هذا الكتاب المبارك.
ومن هدي القرآن للتي هي أقوم: ملك الرقيق المعبر عنه في القرآن بملك اليمين في آيات كثيرة. كقوله تعالى: {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ}[4/3]، وقوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ}[23/5-6]، في سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}، وسأل سائل»، وقوله: {وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}[4/36]، وقوله: {والْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ...}الآية [4/24]، وقوله جلَّ وعلا: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ...}الآية [24/33]، وقوله: {لاَّ يَحِلُّ لَكَ النِّسَاءُ مِن بَعْدُ وَلاَ أَن تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلاَّ مَا مَلَكَتْ يَمِينُكَ}[33/52]، وقوله: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ}[33/50]، وقوله جلَّ وعلا: {وَلاَ نِسَائِهِنَّ وَلاَ مَا مَلَكَتْ أَيْمَانُهُنَّ}[33/55]، وقوله: {أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ}[24/31]، وقوله: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ}[4/25]، وقوله: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ}[16/71]، وقوله: {هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ}[30/28]، إلى غير ذلك من الآيات.
فالمراد بملك اليمين في جميع هذه الآيات ونحوها: ملك الرقيق بالرق. ومن الآيات الدالة على ملك الرقيق قوله: {ضَرَبَ اللَّهُ مَثَلاً عَبْدًا مَّمْلُوكًا}[16/57]، وقوله: {وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ...}الآية [2/221]، ونحو ذلك من الآيات.
وسبب الملك بالرق: هو الكُفر، ومحاربة الله ورسوله. فإذا أقدر الله المسلمين المجاهدين الباذلين مهجهم وأموالهم، وجميع قواهم، وما أعطاهم الله لِتكون كلمة الله هي العليا على الكفار ـ جعلهم ملكاً لهم بالسبي. إلا إذا اختار الإمام المن أو الفداء. لما في ذلك من المصلحة على المسلمين.

ج / 3 ص -30- وهذا الحكم من أعدل الأحكام وأوضحها وأظهرها حكمة. وذلك أن الله جلَّ وعلا خلق الخلق ليعبدوه ويوحدوه، ويمتثلوا أوامره ويجتنبوا نواهيه. كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}[51/57،56]، وأسبغ عليهم نعمه ظاهرة وباطنة.كما قال: {وَإِن تَعُدُّواْ نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ}[14/34]، وفي الآية الأخرى «في سورة النحل»: {وَإِن تَعُدُّواْ نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَّحِيمٌ}[16/18]، وجعل لهم السمع والأبصار والأفئدة ليشكروه, كما قال تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ}[16/78]، فتمرد الكفار على ربهم وطغوا وعتوا، وأعلنوا الحرب على رسله لئلا تكون كلمته هي العليا، واستعملوا جميع المواهب التي أنعم عليهم بها في محاربته، وارتكاب ما يسخطه، ومعاداته ومعاداة أوليائه القائمين بأمره. وهذا أكبر جريمة يتصورها الإنسان.
فعاقبهم الحكم العدل اللطيف الخبير جلَّ وعلا ـ عقوبة شديدة تُناسب جريمتهم. فسلبهم التصرف، ووضعهم من مقام الإنسانية إلى مقام أسفل منه كمقام الحيوانات، فأجاز بيعهم وشِراءهم، وغير ذلك من التصرفات المالية، مع أنه لم يسلبهم حقوق الإنسانية سلباً كلياً. فأوجب على مالكيهم الرفق والإحسان إليهم، وأن يطعموهم مما يطعمون، ويكسوهم مما يلبسون، ولا يكلفوهم من العمل ما لا يطيقون، وإن كلفوهم أعانوهم. كما هو معروف في السنة الواردة عنه صلى الله عليه وسلم، مع الإيصاء عليهم في القرآن. كما في قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى} إلى قوله {وَمَا مَلَكَتْ أَيْمَانُكُمْ}[4/36]، كما تقدم.
وتشوف الشارع تشوفاً شديداً للحرية والاخراج من الرق. فأكثر أسباب ذلك، كما أوجبه في الكفارات من قتل خطأ وظِهار ويمين وغير ذلك. وأوجب سراية العتق، وأمر بالكتابة في قوله: {فَكَاتِبُوهُمْ إِنْ عَلِمُتُمْ فِيهِمْ خَيْراً}[24/33]، ورغب في الإعتاق ترغيباً شديداً. ولو فرضنا ولله المثل الأعلى أن حكومة من هذه الحكومات التي تنكر الملك بالرق، وتشنع في ذلك على دين الإسلام، قام عليها رجل من رعاياها كانت تغدق عليه النعم، وتسدي إليه جميع أنواع الإحسان، ودبر عليها ثورة

ج / 3 ص -31- شديدة يريد بها إسقاط حكمها، وعدم نفوذ كلمتها، والحيلولة بينها وبين ما تريده من تنفيذ أنظمتها، التي يظهر لها أن بهما صلاح المجتمع، ثم قدرت عليه بعد مقاومة شديدة فإنها تقتله شر قتلة. ولا شك أن ذلك القتل يسلبه جميع تصرفاته وجميع منافعه. فهو أشد سلباً لتصرفات الإنسان ومنافعه من الرق بمراحل. والكافر قام ببذل كل ما في وسعه ليحول دون إقامة نظام الله الذي شرعه. ليسير عليه خلقه فينشر بسببه في الأرض الأمن والطمأنينة. والرخاء والعدالة، والمساواة في الحقوق الشرعية، وتنتظم به الحياة على أكمل الوجوه وأعدلها وأسماها: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}[16/90]، فعاقبه الله هذه المعاقبة بمنعه التصرف. ووضع درجته وجريمته تجعله يستحق العقوبة بذلك.
فإن قيل: إذا كان الرقيق مسلماً فما وجه ملكه بالرق؟ مع أن سبب الرق الذي هو الكفر ومحاربة الله ورسله قد زال؟
فالجواب: أن القاعدة المعروفة عند العلماء وكافة العقلاء: أن الحق السابق لا يرفعه الحق اللاحق، والأحقية بالأسبقية ظاهرة لا خفاء بها. فالمسلمون عندما غنموا الكفار بالسبي: ثبت لهم حق الملكية بتشريع خالق الجميع، وهو الحكيم الخبير. فإذا استقر هذا الحق وثبت، ثم أسلم الرقيق بعد ذلك كان حقه في الخروج من الرق بالإسلام مسبوقاً بحق المجاهد الذي سبقت له الملكية قبل الإسلام، وليس من العدل والإنصاف رفع الحق السابق بالحق المتأخر عنه. كما هو معلوم عند العقلاء. نعم، يحسن بالمالك ويجمل به: أن يعتقه إذا أسلم، وقد أمر الشارع بذلك ورغب فيه، وفتح له الأبواب الكثيرة كان قدمنا ـ فسبحان الحكيم الخبير {وتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ}[6/115]، فقوله: {صِدْقاً}، أي: في الأخبار وقوله {وَعَدْلاً}، أي: في الأحكام. ولا شك أن من ذلك العدل: الملك بالرق وغيره من أحكام القرآن:

وكم من عائبٍ قولاً صحيحا وآفته من الفهم السقيم

ومن هدي القرآن للتي هي أقوم: القصاص. فإن الإنسان إذا غضب وهم بأن يقتل إنساناً آخر فتذكر أنه إن قتله قتل به، خاف العاقبة فترك القتل. فحيي ذلك الذي كان يريد

ج / 3 ص -32- قتله، وحيي هو. لأنه لم يقتل فيقتل قصاصاً. فقتل القاتل يحيا به ما لا يعلمه إلا الله كثرة كما ذكرنا؛ قال تعالى {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ}[2/79]، ولا شك أن هذا من أعدل الطرق وأقومها، ولذلك يشاهد في أقطار الدنيا قديماً وحديثاً قلة وقوع القتل في البلاد التي تحكم كتاب الله. لأن القصاص رادع عن جريمة القتل؛ كما ذكره الله في الآية المذكورة آنفاً. وما يزعمه أعداء الإسلام من أن القصاص غير مطابق للحكمة. لأن فيه إقلال عدد المجتمع بقتل إنسان ثان بعد أن مات الأول، وأنه ينبغي أن يعاقب بغير القتل فيحْبس، وقد يولد له في الحبس فيزيد المجتمع. كله كلام ساقط، عار من الحكمة لأن الحبس لا يردع الناس عن القتل. فإذا لم تكن العقوبة رادعة فإن السفهاء يكثر منهم القتل. فيتضاعف نقص المجتمع بكثرة القتل.
ومن هدي القرآن للتي هي أقوم: قطع يد السارق المنصوص عليه بقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ}[5/38]، وقال النَّبي صلى الله عليه وسلم: "لو سرقت فاطمة لقطعت يدها".
وجمهور العلماء على أن القطع من الكوع، وأنها اليمنى. وكان ابن مسعود وأصحابه يقرؤون "فاقطعوا أَيمانهما".
والجمهور أنه إن سرق ثانياً قطعت رجله اليسرى، ثم إن سرق فيده اليسرى، ثم إن سرق فرجله اليمنى، ثم يعزر. وقيل يقتل. كما جاء في الحديث: "ولا قطع إلا في ربْع دينار أو قيمته أو ثلاثة دراهم" كما هو معروف في الأحاديث.
وليس قصدنا هنا تفصيل أحكام السرقة. وشروط القطع، كالنصاب والإخراج من حرز. ولكن مرادنا أن نبين أن قطع يد السارق من هدي القرآن للتي هي أقوم.
وذلك أن هذه اليد الخبيثة الخائنة، التي خلقها الله لتبطش وتكتسب في كل ما يرضيه من امتثال أوامره واجتناب نهيه، والمشاركة في بناء المجتمع الإنساني، فمدت أصابعها الخائنة، إلى مال الغير لتأخذه بغير حَق، واستعملت قُوة البطش المودعة فيها في الخيانة والغدر، وأخذ أموال الناس على هذا الوجه القبيح، يد نجسة قذرة، ساعية في الإخلال بنظام المجتمع. إذ لا نظام له بغير المال، فعاقبها خالِقها بالقطع والإزالة. كالعضو الفاسد الذي يجر الداء لسائر البدن، فإنه يزال بالكلية إبقاء على البدن، وتطهيراً له من المرض. ولذلك فإن قطع اليد يطهر السارق من دنس ذنب ارتكاب معصية السرقة، مع الردع البالغ

ج / 3 ص -33- بالقطع عن السرقة؛ قال البخاري في صحيحه: باب الحدود كفَّارة، حدثنا محمد بن يوسف حدثنا ابن عيينة عن الزُّهري، عن أبي إدريس الخولاني، عن عبادة بن الصامت رضي الله عنه قال: كنا عند النَّبي صلى الله عليه وسلم في مجلس، فقال: "بايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، وقرأ هذه الآية كلها، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب به فهو كفَّارته، ومن أصاب من ذلك شيئاً فستره الله عليه. إن شاء غفر له، وإن شاء عذَّبه". اهـ هذا لفظ البخاري في صحيحه. وقوله صلى الله عليه وسلم في الحديث الصحيح "فهو كفارته" نص صريح في أن الحدود تطهر المرتكبين لها من الذنب.
والتحقيق في ذلك ما حققه بعض العلماء: من أن حقوق الله يطهر منها بإقامة الحد. وحق المخلوق يبقى. فارتكاب جريمة السرقة مثلاً يطهر منه بالحد، والمؤاخذة بالمال تبقى، لأن السرقة علة موجبة حكمين: وهما القطع، والغرم. قال في مراقي السعود:

وذاك في الحكم الكثير أطلقه كالقطع مع غرم نصاب السرقه

مع أن جماعة من أهل العلم قالوا: لا يلزمه الغرم مع القطع. لظاهر الآية الكريمة: فإنها نصَّت على القطع ولم تذكر غرماً.
وقال جماعة: يغرم المسروق مطلقاً، فات أو لم يفت، معسراً كان أو موسراً. ويتبع به ديناً إن كان معسراً.
وقال جماعة: يرد المسروق إن كان قائماً. وإن لم يكن قائماً رد قيمته إن كان موسراً، فإن كان معسراً فلا شيء عليه ولا يتبع به ديناً.
والأول مذهب أبي حنيفة. والثاني مذهب الشافعي وأحمد. والثالث مذهب مالك. وقطع السارق كان معروفاً في الجاهلية فأقره الإسلام.وعقد ابن الكلبي باباً لمن قطع في الجاهلية بسبب السرقة، فذكر قصة الذين سرقوا غزال الكعبة فقطعوا في عهد عبد المطلب. وذكر ممن قطع في السرقة عوف بن عبد بن عمرو بن مخزوم، ومقيس بن قيس بن عدي بن سهم وغيرهما، وأن عوفاً السابق لذلك ـ انتهى.
وكان من هدايا الكعبة صورة غزالين من ذهب، أهدتهما الفرس لبيت الله الحرام، كما عقده البدوي الشنقيطي في نظم عمود النسب بقوله:

ومن خباياه غزالاً ذهب أهدتهما الفرس لبيت العرب

ج / 3 ص -34- وقال القرطبي في تفسير هذه الآية الكريمة: وقد قُطع السارق في الجاهلية، وأول من حكم بقطعه في الجاهلية الوليد بن المغيرة، فأمر الله بقطعه في الإسلام. فكان أول سارق قطعه رسول الله صلى الله عليه وسلم في الإسلام من الرجال الخيار بن عدي بن نوفل بن عبد مناف. ومن النساء مرة بنت سفيان بن عبد الأسد من بني مخزوم. وقطع أبو بكر يد اليمني الذي سرق العقد. وقطع عمر يد ابن سمرة أخي عبد الرحمن بن سمرة اهـ.
قال مقيده عفا الله عنه: ما ذكره القرطبي رحمه الله من أن المخزومية التي سرقت فقطع النَّبي صلى الله عليه وسلم يدها أولاً هي مرة بنت سفيان خلاف التحقيق. والتحقيق أنها فاطمة بنت الأسود بن عبد الأسد بن عبد الله بن عمرو بن مخزوم، وهي بنت أخي أبي سلمة بن عبد الأسد الصحابي الجليل، الذي كان زوج أم سلمة قبل النَّبي صلى الله عليه وسلم. قتل أبوها كافراً يوم بدر، قتله حمزة بن عبد المطلب رضي الله عنه. وقطع النَّبي صلى الله عليه وسلم يدها وقع في غزوة الفتح. وأما سرقة أم عمرو بنت سفيان بن عبد الأسد ابنة عم المذكورة، وقطع النَّبي صلى الله عليه وسلم يدها ففي حجة الوداع، بعد قصة الأولى بأكثر من سنتين.
فإن قيل: أخرج الشيخان في صحيحهما، وأصحاب السنن وغيرهم من حديث ابن عمر رضي الله عنهما: أن النَّبي صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم. وفي لفظ بعضهم "قيمته ثلاثة دراهم". وأخرج الشيخان في صحيحهما، وأصحاب السنن غير ابن ماجه وغيرهم من حديث عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم:كان يقطع يد السارق في ربع دينار فصاعداً والأحاديث بمثل هذا كثيرة جداً، مع أنه عرف من الشرع أن اليد فيها نصف الدية، ودية الذهب ألف دينار. فتكون دية اليد خمسمائة دينار. فكيف تؤخذ في مقابلة ربع دينار؟ وما وجه العدالة والإنصاف في ذلك.
فالجواب: أن هذا النوع من اعتراضات الملحدين الذين لايؤمنون بالله ورسوله، هو الذي نظمه المعري بقوله:

يد بخمس مئين عسجد وديت ما بالها قطعت في ربع دينار

وللعلماء عنه أجوبة كثيرة نظماً ونثراً. منها قول القاضي عبد الوهاب مجيباً له في بحره ورويه:

عز الأمانة أغلاها، وأرخصها ذل الخيانة، فافهم حكمة الباري

وقال بعضهم: لما خانت هانت. ومن الواضح: أن تلك اليد الخسيسة الخائنة لما

ج / 3 ص -35- تحملت رذيلة السرقة وإطلاق اسم السرقة عليها في شيء حقير كثمن المجن والأترجة، كان من المناسب المعقول أن تؤخذ في ذلك الشيء القليل، الذي تحملت فيه هذه الرذيلة الكبرى.
وقال الفخر الرازي في تفسير هذه الآية الكريمة: ثم إنا أجبنا عن هذا الطعن، بأن الشرع إنما قطع يده بسبب أنه تحمل الدناءة والخساسة في سرقة ذلك القدر القليل. فلا يبعد أن يعاقبه الشرع بسبب تلك الدناءة هذه العقوبة العظيمة اهـ.
فانظر ما يدعو إليه القرآن: من مكارم الأخلاق، والتنزُّه عما لا يليق، وقطع يد السارق في ربع دينار فصاعداً، يدل على أن التشريع السماوي يضع درجة الخائن من خمسمائة درجة إلى ربع درجة. فانظر هذا الحط العظيم لدرجته، بسبب ارتكاب الرذائل.
وقد استشكل بعض الناس قطع يد السارق في السرقة خاصة دون غيرها من الجنايات على الأموال، كالغصب، والانتهاب، ونحو ذلك.
قال المازري ومن تبعه: صان الله الأموال بإيجاب قطع سارقها، وخص السرقة لقلة ما عداها بالنسبة إليها، من الانتهاب والغصب، ولسهولة إقامة البينة على ما عدى السرقة بخلافها، وشدد العقوبة فيها ليكون أبلغ في الزجر. ولم يجعل دية الجناية على العضو المقطوع منها بقدر ما يقطع فيه حماية لليد. ثم لما خانت هانت. وفي ذلك إثارة إلى الشبهة التي نسبت إلى أبي العلاء المعري في قوله:

يد بخمس مئين عسجد وديت ما بالها قطعت في ربع دينار

فأجابه القاضي عبد الوهاب المالكي بقوله:

صيانة العضو أغلاها وأرخصها حماية المال فافهم حكمة الباري

وشرح ذلك: أن الدية لو كانت ربع دينار لكثرت الجنايات على الأيدي، ولو كان نصاب القطع خمسمائة دينار لكثرت الجنايات على الأموال؛ فظهرت الحكمة في الجانبين، وكان في ذلك صيانة من الطرفين.
وقد عسر فهم المعنى المقدم ذكره في الفرق بين السرقة وبين النهب ونحوه على بعض منكري القياس فقال: القطع في السرقة دون الغصب وغيره غير معقول المعنى. فإن الغصب أكثر هتكاً للحرمة من السرقة، فدل على عدم اعتبار القياس؛ لأنه إذا لم يعمل به في الأعلى فلا يعمل به في المساوي.

ج / 3 ص -36- وجوابه: أن الأدلة على العمل بالقياس أشهر من أن يتكلف لإيرادها، وستأتي الإشارة إلى شيء من ذلك في كتاب الأحكام. اهـ بواسطة نقل ابن حجر في فتح الباري.
قال مقيده عفا الله عنه: الفرق بين السرقة وبين الغصب ونحوه الذي أشار إليه المازري ؛ ظاهر، وهو أن النهب والغصب ونحوهما قليل بالنسبة إلى السرقة، ولأن الأمر الظاهر غالباً توجد البينة عليه بخلاف السرقة. فإن السارق إنما يسرق خفية بحيث لا يطلع عليه أحد، فيعسر الإنصاف منه. فغلظت عليه الجناية ليكون أبلغ في الزجر. والعلم عند الله تعالى.
ومن هدي القرآن للتي هي أقوم: رجم الزاني المحصن ذكراً كان أو أنثى، وجلد الزاني البكر مائة جلدة ذكراً كان أو أُنثى.
أما الرجم ـ فهو منصوص بآية منسوخة التلاوة باقية الحكم، وهي قوله تعالى: "الشيخ والشيخة إذا زنيا فارجموهما البتة نكالاً من الله والله عزيز حكيم".
 وقد قدمنا ذم القرآن للمعرض عما في التوراة من حكم الرجم. فدل القرآن في آيات محكمة ـ كقوله {يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ}الآية[5/41]، وقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ...}الآية [3/23]، على ثبوت حكم الرجم في شريعة نبيِّنا صلى الله عليه وسلم لذمة في كتابنا للمعرِض عنه كما تقدم.
وما ذكرنا من أن حكم الرجم ثابت بالقرآن لا ينافي قول علي رضي الله عنه، حين رجم امرأة يوم الجمعة: رجمتها بسنة رسول الله صلى الله عليه وسلم. لأن السنة هي التي بينت أن حكم آية الرجم باق بعد نسخ تلاوتها.
ويدل لذلك قول عمر رضي الله عنه في حديثه الصحيح المشهور: فكان مما أنزل إليه آية الرجم، فقرأناها وعقلناها ووعيناها، رجم رسول الله صلى الله عليه وسلم ورجمنا بعده... الحديث.
والملحدون يقولون: إن الرجم قتل وحشي لا يناسب الحكمة التشريعية، ولا ينبغي أن يكون مثله في الأنظمة التي يعامل بها الإنسان. لقصور إدراكهم عن فهم حكم الله البالغة في تشريعه.
والحاصل: أن الرجم عقوبة سماوية معقولة المعنى. لأن الزاني لما أدخل فرجه

ج / 3 ص -37- في فرج امرأة على وجه الخيانة والغدر، فإنه ارتكب أخس جريمة عرفها الإنسان بهتك الأعراض، وتقذير الحُرمات، والسعي في ضياع أنساب المجتمع الإنساني. والمرأة التي تطاوعه في ذلك مثله. ومن كان كذلك فهو نجس قذر لا يصلح للمصاحبة. فعاقبه خالقه الحكيم الخبير بالقتل ليدفع شره البالغ غاية الخبث والخسة، وشر أمثاله عن المجتمع. ويطهره هو من التنجيس بتلك القاذورة التي ارتكب، وجعل قتلته أفظع قتلة. لأن جَرِيمته أفظع جريمة، والجزاء من جنس العمل.
وقد دل الشرع المطهر على أن إدخال الفرج في الفرج المأذون فيه شرعاً يوجب الغسل، والمنع من دخول المسجد على كل واحد منهما حتى يغتسل بالماء. فدل ذلك أن ذلك الفعل يتطلب طهارة في الأصل، وطهارته المعنوية إن كان حراماً قتل صاحبه المحصن. لأنه إن رجم كفر ذلك عنه ذنب الزنى، ويبقى عليه حق الآدمي. كالزوج إن زنى بمتزوجة، وحق الأولياء في إلحاق العار بهم كما أشرنا له سابقاً. وشدة قبح الزنى أمر مركوز في الطبائع، وقد قالت هند بنت عتبة وهي كافرة: ما أقبح ذلك الفعل حلالاً! فكيف به وهو حرام وغلظ جلَّ وعلا عقوبة المحصن بالرجم تغليظاً أشد من تغليظ عقوبة البكر بمائة جلدة. لأن المحصن قد ذاق عُسَيْلة النساء، ومن كان كذلك يعسر عليه الصبر عنهن. فلما كان الداعي إلى الزنى أعظم، كان الرادع عنه أعظم وهو الرجم.
وأما جلد الزاني البكر ذكراً كان أو أنثى مائة جلدة ـ فهذا منصوص بقوله تعالى {الزَّانِيَةُ وَالزَّانِى فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِائَةَ جَلْدَةٍ...}الآية [24/2]؛ لأن هذه العقوبة تردعه وأمثاله عن الزنى، وتطهره من ذنب الزنى كما تقدَّم. وسيأتي إن شاء الله تعالى تفصيل ما يلزم الزناة من ذكور إناث، وعبيد وأحرار «في سورة النور».
وتشريع الحكيم الخبير جلَّ وعلا ـ مشتمل على جميع الحكم من درء المفاسد وجلب المصالح، والجري على مكارم الأخلاق، ومحاسن العادات، ولا شك أن من أقوم الطرق معاقبة فظيع الجناية بعظيم العقاب جزاءً وفاقاً.
ومن هدي القرآن للتي هي أقوم: هديه إلى أن التقدم لا ينافي التمسك بالدين. فما خيله أعداء الدين لضعاف العقول ممن ينتمي إلى الإسلام: من أن التقدم لا يمكن إلا بالانسلاخ من دين الإسلام ـ باطل لا أَساس له، والقرآن الكريم يدعو إلَى التقدم في جميع الميادين التي لها أهمية في دنيا أو دين. ولكن ذلك التقدم في حدود الدين، والتحلي بآدابه الكريمة، وتعاليمه السماوية. قال تعالى: {وَأَعِدُّوا لَهُمْ مَّا اسْتَطَعْتُمْ مِّن قُوَّةٍ}الآية

ج / 3 ص -38- [8/60]،وقال: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحاً...}[34/11،10]، فقوله: {أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ}،يدل على الاستعداد لمكافحة العدو، وقوله {وَاعْمَلُوا صَالِحاً} يدل على أن ذلك الاستعداد لمكافحة العدو في حدود الدين الحنيف. وداود من أنبياء «سورة الأنعام» المذكورين فيها في قوله تعالى: {وَمِن ذُرِّيَّتِهِ دَاوُودَ}[6/84]، وقد قال تعالى مخاطباً لنبينا صلى الله عليه وسلم وعليهم بعد أن ذكرهم: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}[6/90].
وقد ثبت في صحيح البخاري عن مجاهد أنه سأل ابن عباس رضي الله عنهما من أين أخذت السجدة «في ص» فقال: أو ما تقرأ {وَمِن ذُرِّيَّتِهِ دَاوُودَ}الى قوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}[6/84-90]، فسجدها داود، فسجدها رسول الله صلى الله عليه وسلم.
فدل ذلك على أنا مخاطبون بما تضمنته الآية مما أمر به داود. فعلينا أن نستعد لكفاح العدو مع التمسك بديننا، وانظر قوله تعالى: {و َأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}[8/60]، فهو أمر جازم بإعداد كل ما في الاستطاعة من قوة ولو بلغت القوة من التطور ما بلغت. فهو أمر جازم بمسايرة التطور في الأمور الدنيوية، وعدم الجمود على الحالات الأول إذا طرأ تطور جديد. ولكن كل ذلك مع التمسك بالدين.
ومن أوضح الأدلة في ذلك قوله تعالى: {إِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ...}الآية[4/102]، فصلاة الخوف المذكورة في هذه الآية الكريمة تدل على لزوم الجمع بين مكافحة العدو، وبين القيام بما شرعه الله جلَّ وعلا من دينه. فأمره تعالى في هذه الآية بإقامة الصلاة في وقت التحام الكفاح المسلح يدل على ذلك دلالة في غاية الوضوح، وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}[8/45]، فأمره في هذه الآية الكريمة بذكر الله كثيراً عند التحام القتال يدل على ذلك أيضاً دلالة واضحة. فالكفار خيلوا لضعاف العقول أن النسبة بين التقدم والتمسك بالدين، والسمت الحسن والأخلاق الكريمة ـ تباين مقابلة كتباين النقيضين كالعدم والوجود، والنفي والإثبات. أو الضدين

ج / 3 ص -39- كالسواد والبياض، والحركة والسكون. أو المتضائفين كالأبوة والبنوة، والفوق والتحت. أو العدم والملكة كالبصر والعمى.
فإن الوجود والعدم لا يجتمعان في شيء واحد في وقت واحد من جهة واحدة، وكذلك الحركة والسكون مثلاً. وكذلك الأبوة والبنوة. فكل ذات ثبتت لها الأبوة لذات استحالت عليها النبوة لها، بحيث يكون شخص أباً وابناً لشخص واحد. كاستحالة اجتماع السواد والبياض في نقطة بسيطة، أو الحركة والسكون في جرم. وكذلك البصر والعمى لا يجتمعان.
فخيلوا لهم أن التقدم والتمسك بالدين متباينان تباين مقابلة، بحيث يستحيل اجتماعهما. فكان من نتائج ذلك انحلالهم من الدين رغبة في التقدم. فخسروا الدنيا والآخرة ذلك هو الخسران المبين.
والتحقيق: أن النسبة بين التقدم والتمسك بالدين بالنظر إلى العقل وحده، وقطع النظر عن نصوص الكتاب والسنة، إنما هي تباين المخالفة، وضابط المتباينين تباين المخالفة أن تكون حقيقة كل منهما في حد ذاتها تباين حقيقة الآخر، ولكنهما يمكن اجتماعهما عقلاً في ذات أخرى. كالبياض والبرودة، والكلام والقعود، والسواد والحلاوة.
فحقيقة البياض في حد ذاتها تباين حقيقة البرودة، ولكن البياض والبرودة يمكن اجتماعها في ذات واحدة كالثلج. وكذلك الكلام والقعود فإن حقيقة الكلام تباين حقيقة القعود، مع إمكان أن يكون الشخص الواحد قاعداً متكلماً في وقت واحد. وهكذا. فالنسبة بين التمسك بالدِّين والتقدم بالنظر إلى حكم العقل من هذا القبيل، فكما أن الجرم الأبيض يجوز عقلاً أن يكون بارداً كالثلج، والإنسان القاعد يجوز عقلاً أن يكون متكلماً، فكذلك المتمسك بالدين يجوز عقلاً أن يكون متقدماً. إذ لا مانع في حكم العقل من كون المحافظ على امتثال أوامر الله واجتناب نواهيه، مشتغلاً في جميع الميادين التقدمية كما لا يخفَى، وكما عرفه التاريخ للنبي صلى الله عليه وسلم وأصحابه ومن تبعهم بإحسان.
أما بالنظر إلى نصوص الكتاب والسنة كقوله تعالى: {وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ}[22/40]، وقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنينَ}[30/47]، وقوله: {لَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}

ج / 3 ص -40- [37/171-173]،وقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}[58/21]، وقوله: {نَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا}[40/51]، وقوله: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ}[9/14]، ونحو ذلك من الآيات وما في معناها من الأحاديث.
فإن النسبة بين التمسك بالدين والتقدم، كالنسبة بين الملزوم ولازمه. لأن التمسك بالدين ملزوم للتقدم، بمعنى أنه يلزم عليه التقدم، كما صرحت به الآيات المذكورة. ومعلوم أن النسبة بين الملزوم ولازمه لا تعدو أحد أمرين: إما أن تكون المساواة أو الخصوص المطلق، لأن الملزوم لا يمكن أن يكون أعم من لازمه. وقد يجوز أن يكون مساوياً له أو خص منه، ولا يتعدى ذلك. ومثال ذلك: الإنسان مثلاً، فإنه ملزوم للبشرية الحيوانية، بمعنى أن الإنسان يلزم على كونه إنساناً أن يكون بشراً وأن يكون حيواناً، وأحد هذين اللازمين مساو له في الماصدق وهو البشر. والثاني أعم منه ما صدقاً وهو الحيوان، فالإنسان أخص منه خصوصاً مطلقاً كما هو معروف.
فانظر كيف خيلوا لهم أن الربط بين الملزوم ولازمه كالتنافي الذي بين النقيضين والضدين. وأطاعوهم في ذلك لسذاجتهم وجهلهم وعمى بصائرهم، فهم ما تقولوا على الدين الإسلامي ورموه بما هو منه بريء إلا لينفروا منه ضعاف العقول ممن ينتمي للإسلام ليمكنهم الاستيلاء عليهم، لأنهم لو عرفوا الدِّين حقاً واتبعوه لفعلوا بهم ما فعل أسلافهم بأسلافهم، فالدين هو هو، وصلته بالله هي هي، ولكن المنتسبين إليه في جل أقطار الدنيا تنكروا له، ونظروا إليه بعين المقت والازدراء. فجعلهم الله أرقاء للكفرة الفجرة. ولو راجعوا دينهم لرجع لهم عزهم ومجدهم، وقادوا جميع أهل الأرض، وهذا مما لا شك فيه {ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ}[47/4].
ومن هدي القرآن للتي هي أقْوَم ـ بيانه أنه كل من اتبع تشريعاً غير التشريع الذي جاء به سيد ولد آدم محمد بن عبد الله صلوات الله وسلامه عليه. فاتباعه لذلك التشريع المخالف كفر بواح، مخرج عن الملة الإسلامية. ولما قال الكفار للنبي صلى الله عليه وسلم: الشاة تصبح ميتة من قتلها؟ فقال لهم: "الله قتلها" فقالوا له: ما ذبحتم بأيديهم حلال، وما ذبحه الله بيده الكريمة تقولون إنه حرام فأنتم إذن أحسن من

ج / 3 ص -41- الله!؟ أنزل الله فيهم قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}[6/121]، وحذف الفاء من قوله {إِنَّكُمْ لَمُشْرِكُونَ}، يدل على قسم محذوف على حد قوله في الخلاصة:

واحذف لدى اجتماع شرط وقسم جَواب ما أخرت فهو ملتزم

إذ لو كانت الجملة جواباً للشرط لاقترنت بالفاء على حد قوله في الخلاصة أيضاً:

واقرن بفا حتماً جواباً لو جعل شرطاً لأن أو غيرها لم ينجعل

فهو قسم من الله جلَّ وعلا أقسم به على أن من اتبع الشيطان في تحليل الميتة أنه مشرك، وهذا الشرك مخرج عن الملة بإجماع المسلمين، وسيوبخ الله مرتكبه يوم القيامة بقوله: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ}[36/60]؛ لأن طاعته في تشريعه المخالف للوحي هي عبادته، وقال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً}[4/117]، أي: ما يعبدون إلا شيطاناً، وذلك باتباعهم تشريعه. وقال: {وَكَذلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ}[6/137]، فسماهم شركاء لأنهم أطاعوهم في معصية الله تعالى. وقال عن خليله {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ}[19/44]، أي بطاعته في الكفر والمعاصي. ولما سأل عدي بن حاتم النَّبي صلى الله عليه وسلم عن قوله تعالى {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ}[9/31]، بين له أن معنى ذلك أنهم أطاعوهم في تحريم ما أحل الله وتحليل ما حرم. والآيات بمثل هذا كثيرة.
والعجب ممن يحكم غير تشريع الله ثم يدعي الإسلام. كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}[4/60]، وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}[5/44]، وقال: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ}[6/114].
ومن هدي القرآن للتي هي أقوم: هديه إلى أن الرابطة التي يجب أن يعتقد أنها هي التي تربط بين أفراد المجتمع، وأن ينادى بالارتباط بها دون غيرها إنما هي دين الإسلام؛

ج / 3 ص -42- لأنه هو الذي يربط بين أفراد المجتمع حتى يصير بقوة تلك الرابطة جميع المجتمع الإسلامي كأنه جسد واحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى. فربط الإسلام لك بأخيك كربط يدك بمعصمك، ورجلك، بساقك. كما جاء في الحديث عن النَّبي صلى الله عليه وسلم: "إن مثل المؤمنين في تراحمهم وتعاطفهم وتوادهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى". ولذلك يكثر في القرآن العظيم إطلاق النفس وإرادة الأخ تنبيهاً على أن رابطة الإسلام تجعل أخا المسلم كنفسه. كقوله تعالى: {وَلاَ تُخْرِجُونَ أَنفُسَكُمْ مِّن دِيَارِكُمْ}الآية[2/84]، أي لا تخرجون إخوانكم، وقوله: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً}[24/12]، أي: بإخوانهم على أصح التفسيرين، وقوله: {وَلا تَلْمِزُوا أَنْفُسَكُمْ} الآية [49/11]،أي إخوانكم على أصح التفسيرين، وقوله: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ} الآية [2/188]، أي لا يأكل أحدكم مال أخيه، إلى غير ذلك من الآيات. ولذلك ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه".
ومن الآيات الدالة على أن الرابطة الحقيقية هي الدين، وأن تلك الرابطة تتلاشى معها جميع الروابط النسبية والعصبية: قوله تعالى {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}[58/22]، إذ لا رابطة نسبية أقرب من رابطة الآباء والابناء والإخوان والعشائر. وقوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}[9/71]، وقوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}[49/10]، وقوله: {فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً}الآية[3/103]، إلى غير ذلك من الآيات.
فهذه الآيات وأمثالها تدل على أن النداء برابطة أخرى غير الإسلام كالعصبية المعروفة بالقومية ـ لا يجوز، ولا شك أنه ممنوع بإجماع المسلمين.
ومن أصرح الأدلة في ذلك: ما رواه البخاري في صحيحه قال: باب قوله تعالى: {يقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ}[63/8]، حدثنا الحميدي، حدثنا سفيان قال: حفظناه من عمرو بن دينار قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: "كنا في غزاة فكسع رجل من المهاجرين رجلاً من الأنصار. فقال الأنصاري: يا للأنصار!! وقال

ج / 3 ص -43- المهاجري: يا للمهاجرين!! فسمَّعها الله رسوله قال: "ما هذا؟ فقالوا: كسع رجل من المهاجرين رجلاً من الأنصار، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فقال النَّبي صلى الله عليه وسلم: "دعوها فإنها منتنة" الحديث. فقول هذا الأنصاري: يا للأنصار، وهذا المهاجري: يا للمهاجرين، هو النداء بالقومية العصبية بعينه، وقول النَّبي صلى الله عليه وسلم: "دعوها فإنها منتنة" يقتضي وجوب ترك النداء بها؛ لأن قوله «دعوها» أمر صريح بتركها، والأمر المطلق يقتضي الوجوب على التحقيق كما تقرر في الأصول. لأن الله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}[24/63]، ويقول لإبليس: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ}[7/12]، فدل على أن مخالفة الأمر معصية. وقال تعالى عن نبيِّه موسى في خطابه لأخيه: {أَفَعَصَيْتَ أَمْرِى}[20/93]، فأطلق اسم المعصية على مخالفة الأمر: وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}[33/36]، فدلت الآية على أن أمر الرسول صلى الله عليه وسلم مانع من الاختيار، موجب للامتثال؛ لا سيما وقد أكد النَّبي صلى الله عليه وسلم هذا الأمر بالترك بقوله: "فإنها منتنة" وحسبك بالنتن موجباً للتباعد لدلالته على الخبث البالغ.
فدل هذا الحديث الصحيح على أن النداء برابطة القومية مخالف لما أمر به النَّبي صلى الله عليه وسلم، وأن فاعله يتعاطى المنتن، ولا شك أن المنتن خبيث، والله تعالى يقول: {الخَبِيثَاتُ لِلْخَبِيثِينَ}الآية [24/26]، ويقول: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبائِثَ}[7/157]، وحديث جابر هذا الذي قدمناه عن البخاري أخرجه أيضاً مسلم في صحيحه قال رحمه الله: حدثنا أبو بكر بن أبي شيبة. وزهير بن حرب، وأحمد بن عبدة الضبي، وابن أبي عمر، واللفظ لابن أبي شيبة قال ابن عبدة: أخبرنا وقال الآخرون: حدثنا سفيان بن عيينة قال: سمع عمرو جابر بن عبد الله يقول:"كنَّا مع النَّبي في غزاةٍ، فكسع رجل من المهاجرين رجلاً من الأنصار، فقال الأنصاري: يا للأنصار وقال المهاجري: يا للمهاجرين؟ فقال رسول الله صلى الله عليه وسلم: "ما بال دعوى الجاهلية" قالوا:يا رسول الله، كسع رجل من المهاجرين رجلاً من الأنصار. فقال: "دعوها فإنها منتنة". الحديث.
وقد عرفت وجه لدلالة هذا الحديث على التحريم، مع أن في بعض رواياته الثابتة في الصحيح التصريح بأن دعوى الرجل: "يا لبني فلان" من دعوى الجاهلية. وإذا صح بذلك

ج / 3 ص -44- أنها من دعوى الجاهلية فقد صح عن النَّبي صلى الله عليه وسلم أنه قال: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية". وفي رواية في الصحيح: "ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية"، وذلك صريح في أن من دعا تلك الدعوى ليس منا، وهو دليل واضح على التحريم الشديد. ومما يدل لذلك قوله صلى الله عليه وسلم: "من تعزى عليكم بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا" هذا حديث صحيح، أخرجه الإمام أحمد من طرق متعددة عن عتي بن ضمرة السعدي، عن أبي بن كعب رضي الله عنه، وذكره صاحب الجامع الصغير بلفظ "إذا سمعتم من يعتزي بعزاء الجاهلية فأعضوه ولا تكنوا" وأشار لأنه أخرجه أحمد في المسند، والنسائي وابن حبان، والطبراني في الكبير، والضياء المقدسي عن أُبي رضي الله عنه، وجعل عليه علامة الصحة. وذكره أيضاً صاحب الجامع الصغير بلفظ "إذا رأيتم الرجل يتعزى.." الخ، وأشار إلى أنه أخرجه الإمام أحمد في المسند والترمذي، وجعل عليه علامة الصحة. وقال شارحه المناوي: ورواه عنه أيضاً الطبراني، قال الهيتمي: ورجاله ثقات، وقال شارحه العزيزي: هو حديث صحيح. وقال فيه الشيخ إسماعيل بن محمد العجلوني في كتابه "كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس" قال النجم: رواه أحمد والنسائي وابن حبان عن أبي بن كعب رضي الله عنه. ومراده بالنجم: الشيخ محمد نجم الدين الغزي في كتابه المسمى "إتقان ما يحسن من الأخبار الدائرة على الألسن" فانظر كيف سمى النَّبي صلى الله عليه وسلم ذلك النداء "عزاء الجاهلية" وأمر أن يقال للداعي به "اعضض على هن أبيك" أي فرجه، وأن يصرح له بذلك ولا يعبر عنه بالكتابة. فهذا يدل على شدة قبح هذا النداء، وشدة بغض النَّبي صلى الله عليه وسلم له.
واعلم أن رؤساء الدعاة إلى نحو هذه القومية العربية: أبو جهل، وأبو لهب، والوليد بن المغيرة، ونظراؤهم من رؤساء الكفرة.
وقد بين تعالى تعصبهم لقوميتهم في آيات كثيرة. كقوله: {قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا…}الآية[5/104]، وقوله: {قَالُواْ بَلْ نَتَّبِعُ مَآ أَلْفَيْنَا عَلَيْهِ آبَاءَنَا…}الآية[2/107]، وأمثال ذلك من الآيات.
واعلم أنه لا خلاف بين العلماء ـ كما ذكرنا آنفاً ـ في منع النداء برابطة غير الإسلام. كالقوميات والعصبيات النسبية، ولا سيما إذا كان النداء بالقومية يقصد من وَرائه القضاء على رابطة الإسلام وإزالتها بالكلية. فإن النداء بها حينئذ معناه الحقيقي: أنه نداء

ج / 3 ص -45- إلى التخلي عن دين الإسلام، ورفض الرابطة السماوية رفضاً باتاً، على أن يعتاض من ذلك روابط عصبية قومية، مدارها على أن هذا من العرب، وهذا منهم أيضاً مثلاً. فالعروبة لا يمكن أن تكون خلفاً من الإسلام. واستبدالها به صفقة خاسرة. فهي كما قال الراجز:

بدلت بالجمة رأساً أزعرا وبالثنايا الواضحات الدردرا

كما اشترى المسلم إذ تنصَّرا

وقد علم في التاريخ حال العرب قبل الإسلام وحالهم بعده كما لا يخفى.
وقد بين الله جلَّ وعلا في محكم كتابه: أن الحكمة في جعله بني آدم شعوباً وقبائل هي التعارف فيما بينهم. وليست هي أن يتعصب كل شعب على غيره، وكل قبيلة على غيرها. قال جلَّ وعلا: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}[49/13]، فاللام في قوله {لِتَعَارَفُوا} لام التعليل، والأصل لتتعارفوا، وقد حذفت إحدى التاءين. فالتعارف هو العلة المشتملة على الحكمة لقوله: {وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ}[49/13]، ونحن حين نصرح بمنع النداء بالروابط العصبية والأواصر النسبية، ونقيم الأدلة على منع ذلك، لا ننكر أن المسلم ربما انتفع بروابط نسبِية لا تمت إلى الإسلام بصلة. كما نفع الله نبيه صلى الله عليه وسلم بعمه أبي طالب. وقد بين الله جلَّ وعلا أن عطف ذلك العم الكافر على نبيه صلى الله عليه وسلم من منن الله عليه. قال تعالى: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى}[93/6]، أي: آواك بأن ضمك إلى عمك أبي طالب.
ومن آثار هذه العصبية النسبية قول أبي طالب فيه صلى الله عليه وسلم:

والله لن يصلوا إليك بجمعهم حتى أوسَّد في التُّراب دفينا

كما قدمنا في سورة هود.
وقد نفع الله بتلك العصبية النسبية شعيباً عليه وعلى نبينا الصلاة والسلام كما قال تعالى عن قومه: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ}[11/91].
وقد نفع الله بها نبيه صالحاً أيضاً عليه وعلى نبينا الصلاة والسلام. كما أشار تعالى لذلك بقوله: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ}[27/49]، فقد دلت الآية على أنهم يخافون من أولياء صالح،

ج / 3 ص -46- ولذلك لم يفكروا أن يفعلوا به سوءاً إلا ليلاً خفية. وقد عزموا أنهم إن فعلوا به ذلك أنكروا وحلفوا لأوليائه أنهم ما حضروا ما وقع بصالح خوفاً منهم. ولما كان لوط عليه وعلى نبينا الصلاة والسلام لا عصبة له في قومه ظهر فيه أثر ذلك حتى قال: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ}[11/80]، وقد قدمنا هذا مستوفى في "سورة هود".
فيلزم الناظر في هذه المسألة أن يفرق بين الأمرين، ويعلم أن النداء بروابط القوميات لا يجوز على كل حال، ولا سيما إذا كان القصد بذلك القضاء على رابطة الإسلام، وإزالتها بالكلية بدعوى أنه لا يساير التطور الجديد، أو أنه جمود وتأخر عن مسايرة ركب الحضارة. نعوذ بالله من طمس البصيرة. وأن منع النداء بروابط القوميات لا ينافي أنه ربما انتفع المسلم بنصرة قريبه الكافر بسبب العواطف النسبية والأواصر العصبية التي لا تمت إلى الإسلام بصلة، كما وقع من أبي طالب للنبي صلى الله عليه وسلم، وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "إن الله يؤيد هذا الدِّين بالرجل الفاجر" ولكن تلك القرابات النسبية لا يجوز أن تجعل هي الرابطة بين المجتمع. لأنها تشمل المسلم والكافر، ومعلوم أن المسلم عدو الكافر، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}الآية[58/22]، كما تقدم.
والحاصل ـ أن الرابطة الحقيقية التي تجمع المفترق وتؤلف المختلف هي رابطة «لا إله إلا الله» ألا ترى أن هذه الرابطة التي تجعل المجتمع الإسلامي كله كأنه جسد واحد، وتجعله كالبنيان يشد بعضه بعضاً، عطفت قلوب حملة العرش ومن حوله من الملائكة على بني آدم في الأرض مع ما بينهم من الاختلاف. قال تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}[40/7-9]، فقد أشار تعالى إلى أن الرابطة التي رَبَطَتْ بين حملة العرش ومن حوله، وبين بني آدم في الأرض حتى دعوا الله لهم هذا الدعاء الصالح العظيم، إنما هي الإيمان بالله جلَّ وعلا. لأنه قال عن الملائكة: {وَيُؤْمِنُونَ بِهِ}

ج / 3 ص -47- [40/7]، فوصفهم بالإيمان. وقال عن بني آدم في استغفار الملائكة لهم {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا}[40/7]، فوصفهم أيضاً بالإيمان. فدل ذلك على أن الرابطة بينهم هي الإيمان وهو أعظم رابطة.
ومما يوضح لك أن الرابطة الحقيقية هي دين الإسلام ـ قوله تعالى في أبي لهب عم النَّبي صلى الله عليه وسلم: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ}[111/3]، ويقابل ذلك بما لسلمان الفارسي من الفضل والمكانة عند النَّبي صلى الله عليه وسلم والمسلمين، وقد جاء عن النَّبي صلى الله عليه وسلم أنه قال فيه: "سَلمان منا أهل البيت" رواه الطبراني والحاكم في المستدرك، وجعل عليه صاحب الجامع الصغير علامة الصحة. وضعفه الحافظ الذهبي. وقال الهيتمي فيه، عند الطبراني كثير بن عبد الله المزني ضعفه الجمهور، وبقية رجاله ثقات. وقد أجاد من قال:

لقد رفع الإسلام سلمان فارس وقد وضع الكفر الشريف أبا لهب

وقد أجمع العلماء: على أن الرجل إن مات وليس له من القرباء إلا ابن كافر، أن إرثه يكون للمسلمين بأخوة الإسلام، ولا يكون لولده لصلبه الذي هو كافر، والميراث دليل القرابة. فدل ذلك على أن الأخوة الدينية أقرب من البنوة النسبية.
وبالجملة، فلا خلاف بين المسلمين أن الرابطة التي تربط أفراد أهل الأرض بعضهم ببعض، وتربط بين أهل الأرض والسماء، هي رابطة «لا إله إلا الله» فلا يجوز البتة النداء برابطة غيرها. ومن والى الكفار بالروابط النسبية محبة لهم، ورغبة فيهم يدخل في قوله تعالى {وَمَن يَتَوَلَّهُمْ مِّنكُمْ فَإِنَّهُ مِنْهُمْ}[5/51]، وقوله تعالى: {إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ}[8/37]، والعلم عند الله تعالى.
وبالجملة: فالمصالح التي عليها مدار الشرائع ثلاثة:
الأولى: درء المفاسد المعروف عند أهل الأصول بالضروريات.
والثانية: جلب المصالح، المعروف عند أهل الأصول بالحاجيات.
والثالثة: الجري على مكارم الأخلاق ومحاسن العادات، المعروف عند أهل الأصول بالتحسينيات والتتميمات. وكل هذه المصالح الثلاث هدى فيها القرآن العظيم للطريق التي هي أقوم الطرق وأعد لها.
فالضروريات التي هي درء المفاسد؛ إنما هي درؤها عن ستة أشياء:

ج / 3 ص -48- الأوَّل ـ الدين، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق وأعد لها. كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}[2/193]، وفي سورة الأنفال: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}الآية[39]، وقال تعالى: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ}[48/16]، وقال صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يشهدو أن لا إله إلا الله" الحديث، وقال صلى الله عليه وسلم: "من بدل دينه فاقتلوه" إلى غير ذلك من الأدلة على المحافظة على الدين.
والثاني ـ النفس، وقد جاء القرآن بالمحافظة عليها بأقوم الطرق وأعدلها. ولذلك أوجب القصاص درءاً للمفسدة عن الأنفس، كما قال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ}الآية[2/179]، وقال: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}الآية[2/178]، وقال: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً}الآية [17/33].
الثالث ـ العقل، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق وأعدلها. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} إلى قوله: {فَهَلْ أَنْتُمْ مُّنتَهُونَ}[5/91،90]، وقال صلى الله عليه وسلم: "كل مسكر حرام"، وقال: "ما أسكر كثيره فقليله حرام" كما قدمنا ذلك مستوفى «في سورة النحل» وللمحافظة على العقل أوجب صلى الله عليه وسلم حد الشارب درءاً للمفسدة عن العقل.
الرابع ـ النسب، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق وأعدلها. ولذلك حرم الزنى وأوجب فيه الحد الرادع، وأوجب العدة على النساء عند المفارقة بطلاق أو موت. لئلا يختلط ماء رجل بماء آخر في رحم امرأة محافظة على الأنساب. قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً}[17/32]، ونحو ذلك من الآيات، وقال تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}[24/2]، وقد قدمنا آية الرجم والأدلة الدالة على أنها منسوخة التلاوة باقية الحكم. وقال تعالى في إيجاب العدة حفظاً للأنساب: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ}[2/228]، وقال: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}[2/234]، وإن كانت عدة الوفاة فيها شبه تعبد لوجوبها مع عدم الخلوة بين الزوجين.
ولأجل المحافظة على النسب منع سقي زرع الرجل بماء غيره. فمنع نكاح الحامل حتى تضع، قال تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}[65/4].
الخامس ـ العِرْض، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق وأعدلها. فنهى

ج / 3 ص -49- المسلم عن أن يتكلم في أخيه بما يؤذيه، وأوجب عليه إن رماه بفرية حد القذف ثمانين جلدة. قال تعالى: {وَلاَ يَغْتَب بَّعْضُكُم}[49/12]، وقبح جلَّ وعلا غيبة المسلم غاية التقبيح. بقوله: {أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ}[49/12]، وقال: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}[49/11]، وقال في إيجاب حد القاذف: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلاَّ الَّذِينَ تَابُوا}الآية [24/5،4].
السادس ـ المال، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق واعدلها. ولذلك منع أخذه بغير حق شرعي، وأوجب على السارق حد السرقة وهو قطع اليد كما تقدم. قال تعالى: {يَـأَيُّهَا الَّذِينَ ءَامَنُواْ لاَ تَأْكُلُواْ أَمْوَلَكُمْ بَيْنَكُمْ بِالْبَـاطِلِ إِلاَّ أَن تَكُونَ تِجَـرَةً عَن تَرَاضٍ مِّنْكُمْ}[4/29]، وقال تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ}[2/188]، وقال: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّه}الآية[5/38]، وكل ذلك محافظة على المال ودرء للمفسدة عنه.
المصلحة الثانية ـ جَلْب المصالح، وقد جاء القرآن بجلب المصالح بأقوم الطرق وأعدلها. ففتح الأبواب لجلب المصالح في جميع الميادين، قال تعالى {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}[62/10] وقال: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}، وقال: {يضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ}[73/20]، وقال: {بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ}[4/29].
ولأجل هذا جاء الشرع الكريم بإباحة المصالح المتبادلة بين أفراد المجتمع على الوجه المشروع. ليستجلب كل مصلحته من الآخر، كالبيوع، والإجارات والأكرية والمساقاة والمضاربة، وما جرى مجرى ذلك.
المصلحة الثالثة: الجري على مكارم الأخلاق ومحاسن العادات، وقد جاء القرآن بذلك بأقوم الطرق وأعدلها. والحض على مكارم الأخلاق ومحاسن العادات كثير جداً في كتاب الله وسنة نبيه صلى الله عليه وسلم. ولذلك لما سُئلت عائشة رضي الله عنها عن خلقه صلى الله عليه وسلم قالت: كان خُلقه القرآن لأن القرآن يشتمل على جميع مكارم الأخلاق. لأن الله تعالى يقول

ج / 3 ص -50- في نبيه صلى الله عليه وسلم: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}[68/4].
فدل مجموع الآية وحديث عائشة على أن المتصف بما في القرآن من مكارم الأخلاق: أنه يكون على خُلق عظيم، وذلك لعظم ما في القرآن من مكارم الأخلاق، وسنذكر لك بعضاً من ذلك تنبيهاً به على غيره.
فمن ذلك قوله تعالى: {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ}[2/237].
فانظر ما في هذه الآية من الحضّ على مكارم الأخلاق من الأمر بالعفو والنهي عن نسيان الفضل. وقال تعالى {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا}الآية [5/2]، وقال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}[5/8]؛ فانظر ما في هذه الآيات من مكارم الأخلاق، والأمر بأن تُعامل من عَصى الله فيك بأن تُطيعه فيه. وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالوَالِدَيْنِ إِحْسَاناً وَبِذِي القُرْبَى وَاليَتَامَى وَالمَسَاكِينِ وَالجَارِ ذِي القُرْبَى وَالجَارِ الجُنُبِ وَالصَّاحِبِ بِالجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}[4/36]؛ فانظر إلى هذا من مكارم الأخلاق، والأمر بالإحسان إلى المحتاجين والضعفاء، وقال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}[16/90]، وقال تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}الآية [6/151]، وقال: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}، وقال تعالى: {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِراماً}[25/72]، وقال تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ}[28/55]، إلى غير ذلك من الآيات الدالة على ما يدعو إليه القرآن من مكارم الأخلاق، ومحاسن العادات.
ومن هدي القرآن للتي هي أقوم ـ هديه إلى حل المشاكل العالمية بأقوم الطرق وأعدلها. ونحن دائماً في المناسبات نبين هدي القرآن العظيم إلى حل ثلاث مشكلات، هي من أعظم ما يعانيه العالم في جميع المعمورة ممن ينتمي إلى الإسلام، ـ تنبيهاً بها على غيرها:
المشكلة الأولى: هي ضعف المسلمين في أقطار الدنيا في العدد والعدد عن مقاومة الكفار. وقد هدى القرآن العظيم إلى حل هذه المشكلة بأقوم الطرق وأعدلها. فبين أن علاج الضعف عن مقاومة الكفار إنما هو بصدق التوجه إلى الله تعالى، وقوة الإيمان به

ج / 3 ص -51- والتوكل عليه؛ لأن الله قوي عزيز، قاهر لكل شيء. فمن كان من حزبه على الحقيقة لا يمكن أن يغلبه الكفار ولو بلغوا من القوة ما بلغوا.
فمن الأدلة المبينة لذلك: أن الكفار لما ضربوا على المسلمين ذلك الحصار العسكري العظيم في غزوة الأحزاب المذكور في قوله تعالى: {إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً}[33/10-11]، كان علاج ذلك هو ما ذكرنا؛ فانظر شدة هذا الحصار العسكري وقوة أثره في المسلمين، مع أن جميع أهل الأرض في ذلك الوقت مقاطعوهم سياسة واقتصاداً. فإذا عرفت ذلك فاعلم أن العلاج الذي قابلوا به هذا الأمر العظيم، وحلوا به هذه المشكلة العظمى، هو ما بينه جلَّ وعلا "في سورة الأحزاب" بقوله: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً}[33/22].
فهذا الإيمان الكامل، وهذا التسليم العظيم لله جلَّ وعلا، ثقةً به، وتوكلاً عليه، هو سبب حل هذه المشكلة العظمَى.
وقد صرح الله تعالى بنتيجة هذا العلاج بقوله تعالى: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً}[33/27،26،25].
وهذا الذي نصرهم الله به على عدوهم ما كانوا يظنونه، ولا يحسبون أنهم ينصرون به وهو الملائكة والريح. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا}[33/9]، ولما علم جلَّ وعلا من أهل بيعة الرضوان الإخلاص الكامل، ونوه عن إخلاصهم بالاسم المبهم الذي هو الموصول في قوله: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ}[48/18]، أي: من الإيمان والإخلاص؛ كان من نتائج ذلك ما ذكره الله جلَّ وعلا في قوله {وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَىْءٍ قَدِيراً}[48/21]فصرح جلَّ وعلا في هذه الآية بأنهم لم يقدروا

ج / 3 ص -52- عليها، وأن الله جلَّ وعلا أحاط بها فأقدرهم عليها، وذلك من نتائج قوة إيمانهم وشدة إخلاصهم.
فدلت الآية على أن الإخلاص لله وقوة الإيمان به، هو السبب لقدرة الضعيف على القوي وغلبته له {كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ}[2/249]، وقوله تعالى في هذه الآية: {لَم تَقْدِرُوا عَلَيْهَا}[48/21]، فعل في سياق النفي، والفعل في سياق النفي من صيغ العموم على التحقيق، كما تقرر في الأصول. ووجهه ظاهر. لأن الفعل الصناعي «أعني الذي يسمى في الاصطلاح فعل الأمر أو الفعل الماضي أو الفعل المضارع» ينحل عند النحويين، وبعض البلاغيين عن مصدر وزمن، كما أشار له في الخلاصة بقوله:

المصدر اسم ما سوى الزمان من مدلولي الفعل كأمن من أمن

وعند جماعة من البلاغيين ينحل عن مصدر وزمن ونسبة، وهذا هو الظاهر كما حرره بعض البلاغيين، في بحث الاستعارة التبعية.
فالمصدر إذن كامن في مفهوم الفعل إجماعاً. فيتسلط النفي الداخل على الفعل على المصدر الكامن في مفهومه، وهو في المعنى نكرة. إذ ليس له سبب يجعله معرفة، فيؤول إلى معنى النكرة في سياق النفي، وهي من صيغ العموم.
فقوله: {لَمْ تَقْدِرُوا عَلَيْهَا}[48/21]، في معنى لا قدرة لكم عليها، وهذا يعم سلب جميع أنواع القدرة. لأن النكرة في سياق النفي تدل على عموم السلب وشموله لجميع الأفراد الداخلة تحت العنوان. كما هو معروف في محله.
وبهذا تعلم أن جميع أنواع القدرة عليها مسلوب عنهم، ولكن الله جلَّ وعلا أحاط بها فأقدرهم عليها. لما علم من الإيمان والإخلاص في قلوبهم {وَإِنَّ جُندَنَا لَهُمُ الْغَالِِبُونَ}[37/173].
المشكلة الثانية: هي تسليط الكفار على المؤمنين بالقتل والجراح وأنواع الإيذاء ـ مع أن المسلمين على الحق والكفار على الباطل.
وهذه المشكلة استشكلها أصحاب النَّبي صلى الله عليه وسلم. فأفتى الله جل وعلا فيها، وبين السبب في ذلك بفتوى سماوية تتلى في كتابه جلَّ وعلا.
وذلك أنه لما وقع ما وقع بالمسلمين يوم أحد: فقتل عم رسول الله صلى الله عليه وسلم وابن

ج / 3 ص -53- عمته، ومثل بهما، وقتل غيرهما من المهاجرين، وقتل سبعون رجلاً من الأنصار، وجرح صلى الله عليه وسلم، وشُقَّت شفته، وكسرت رباعيته، وشج صلى الله عليه وسلم.
استشكل المسلمون ذلك وقالوا: كيف يدال منا المشركون؟ ونحن على الحق وهم على الباطل؟ فأنزل الله قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}[3/165].
وقوله تعالى: {قُلْ هُوَ مِنْ عِندِ أَنْفُسِكُمْ}، فيه إجمال بينه تعالى بقوله: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا} –الى قوله -: {لِيَبْتَلِيَكُمْ}[3/152].
ففي هذه الفتوى السماوية بيان واضح. لأن سبب تسليط الكفار على المسلمين هو فشل المسلمين، وتنازعهم في الأمر، وعصيانهم أمره صلى الله عليه وسلم، وإرادة بعضهم الدنيا مقدماً لها على أمر الرسول صلى الله عليه وسلم. وقد أوضحنا هذا في سورة "آل عمران" ومن عرف أصل الداء. عرف الدواء. كما لا يخفى.
المشكلة الثالثة:
هي اختلاف القلوب الذي هو أعظم الأسباب في القضاء على كيان الأمة الإسلامية. لاستلزامه الفشل، وذهاب القوة والدولة. كما قال تعالى: {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ}[8/46].
وقد أوضحنا معنى هذه الآية في سورة «الأنفال».
فترى المجتمع الإسلامي اليوم في أقطار الدنيا يضمر بعضهم لبعض العداوة والبغضاء، وإن جامل بعضهم بعضاً فإنه لا يخفى على أحد أنها مجاملة، وأن ما تنطوي عليه الضمائر مخالف لذلك.
وقد بين تعالى في سورة «الحشر» أن سبب هذا الداء الذي عَمت به البلوى إنما هو ضعف العقل. قال تعالى: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى}[59/14]، ثم ذكر العلة لكون قلوبهم شتى بقوله: {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ}[59/14]، ولا شك أن داء ضعف العقل الذي يصيبه فيضعفه عن إدراك الحقائق، وتمييز الحق من الباطل، والنافع من الضار، والحسن من القبيح، لا دواء له إلا إنارته بنور الوحي. لأن نور الوحي يحيا به من كان ميتاً ويضيء الطريق للمتمسِّك به. فيريه الحق حقاً والباطل باطلاً، والنافع نافعاً، والضار ضاراً. قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ

ج / 3 ص -54- كمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ}[6/122]، وقال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}[2/257]، ومن أخرج من الظلمات إلى النور أبصر الحق، لأن ذلك النور يكشف له عن الحقائق فيريه الحق حقاً، والباطل باطلاً، وقال تعالى: {أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ}[67/22]، وقال تعالى: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}[35/19-22]، وقال تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً}[11/24]، إلى غير ذلك من الآيات الدالة على أن الإيمان يكسب الإنسان حياة بدلاً من الموت الذي كان فيه، ونوراً بدلاً من الظلمات التي كان فيها.
وهذا النور عظيم يكشف الحقائق كشفاً عظيماً. كما قال تعالى: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ} إلى قوله: {وَيَضْرِبُ اللَّهُ الاٌّمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَىْءٍ عَلَيِمٌ}[24/35]، ولما كان تتبع جميع ما تدل عليه هذه الآية الكريمة من هدي القرآن للتي هي أقوم، يقتضي تتبع جميع القرآن وجميع السنة لأن العمل بالسنة من هدي القرآن للتي هي أقوم. لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}[59/7]، وكان تتبع جميع ذلك غير ممكن في هذا الكتاب المبارك، اقتصرنا على هذه الجمل التي ذكرنا من هدي القرآن للتي هي أقوم تنبيهاً بها على غيرها والعلم عند الله تعالى.
قوله تعالى: {وَيَدْعُ الْأِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْأِنْسَانُ عَجُولاً}. في هذه الآية الكريمة وجهان من التفسير للعلماء. وأحدهما يشهد له قرآن.
وهو أن معنى الآية {وَيَدْعُ الْأِنْسَانُ بِالشَّرِّ}[17/11]، كأن يدعو على نفسه أو ولده بالهلاك عند الضجر من أمر. فيقول اللهم أهلكني، أو أهلك ولدي. فيدعو بالشر دعاء لا يحب أن يستجاب له. وقوله {دُعَاءَهُ بِالْخَيْرِ} أي يدعو بالشر كما يدعو بالخير فيقول عند الضجر: اللهم أهلك ولدي كما يقول في غير وقت الضجر: اللهم عافه، ونحو ذلك من الدعاء.
ولو استجاب الله دعاءه بالشر لهلك. ويدل لهذا المعنى قوله تعالى: {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ سْتِعْجَالَهُم بِالخَيْرِ لَقُضِىَ إِلَيْهِمْ أَجَلُهُمْ}[10/11]، أي: لو عجّل لهم الإجابة بالشر كما يعجل لهم الإجابة بالخير {لَقُضِىَ إِلَيْهِمْ أَجَلُهُمْ} أي: لهلكوا

ج / 3 ص -55- وماتوا. فالاستعجال بمعنى التعجيل.
ويدخل في دعاء الإنسان بالشر قول النضر بن الحارث العبدري: {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ}[8/32].
وممن فسر الآية الكريمة بما ذكرنا: ابن عباس، ومجاهد، وقتادة، وهو أصح التفسيرين لدلالة آية يونس عليه.
الوجه الثاني في تفسير الآية ـ أن الإنسان كما يدعو بالخير فيسأل الله الجنة، والسلامة من النار، ومن عذاب القبر، كذلك قد يدعو بالشر فيسأل الله أن ييسر له الزنى بمعشوقته، أو قتل مسلم هو عدو له ونحو ذلك. ومن هذا القبيل قول ابن جامع:

أطوف بالبيت فيمن يطوف وأرفع من مئزري المسبل

وأسجد بالليل حتى الصباح وأتلو من المحكم المنزل

عسى فارج الهم عن يوسف يسخر لي ربة المحمل

قوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً}. ذكر جلَّ وعلا في هذه الآية الكريمة: أنه جعل الليل والنهار آيتين. أي علامتين دالتين على أنه الرب المستحق أن يعبد وحده، ولا يشرك معه غيره. وكرر تعالى هذا المعنى في مواضع كثيرة. كقوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ}[41/37]، وقوله: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ}[36/37]، وقوله تعالى: {إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ}[10/6]، وقوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ}[3/190]، وقوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} ـ إلى قوله ـ {لآياتٍ لِقَوْمٍ يَعْقِلُونَ}[2/164]، وقوله: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ}[23/80]، وقوله: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً}[25/62]، وقوله: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً أَلا هُوَ الْعَزِيزُ الْغَفَّارُ}[39/5]، وقوله:{فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً

ج / 3 ص -56- وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ}[6/96]، وقوله {وَالشَّمْسِ وَضُحَاهَا وَالْقَمَرِ إِذَا تَلاهَاوَالنَّهَارِ إِذَا جَلَّاهَاوَاللَّيْلِ إِذَا يَغْشَاهَا}الآية[91/1-4]، وقوله {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى}الآية [92/2،1]، وقوله: {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى}[93/1-2]، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ}[17/12]، يعني أنه جعل الليل مظلماً مناسباً للهدوء والراحة، والنهار مضيئاً مناسباً للحركة والاشتغال بالمعاش في الدنيا. فيسعون في معاشهم في النهار، ويستريحون من تعب العمل بالليل. ولو كان الزمن كله ليلاً لصعب عليهم العمل في معاشهم، ولو كان كله نهاراً لأهلكهم التعب من دوام العمل.
فكما أن الليل والنهار آيتان من آياته جلَّ وعلا، فهما أيضاً نعمتان من نعمه جلَّ وعلا.
وبين هذا المعنى المشار إليه هنا في مواضع أخر، كقوله: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}[28/71-73].
فقوله: {لِتَسْكُنُواْ فِيهِ}، أي: في الليل، وقوله: {وَلِتَبتَغُواْ مِن فَضْلِهِ}[28/73]، أي: في النهار وقوله: {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاًوَجَعَلْنَا اللَّيْلَ لِبَاساً وَجَعَلْنَا النَّهَارَ مَعَاشاً}[78/9-11]، وقوله: {وَهُوَ الَّذِى جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً}[25/47]، وقوله: {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ}الآية[30/23]، وقوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ}[6/60]، إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة: {وَلِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ}[17/12]، بين فيه نعمة أخرى على خلقه، وهي معرفتهم عدد السنين والحساب. لأنهم باختلاف

ج / 3 ص -57- الليل والنهار يعلمون عدد الأيام والشهور والأعوام، ويعرفون بذلك يوم الجمعة ليصلوا فيه صلاة الجمعة، ويعرفون شهر الصوم، وأشهر الحج، ويعلمون مضي أشهر العدة لمن تعتد بالأشهر المشار إليها في قوله: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ}[65/4]،وقوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}[2/234]، ويعرفون مضي الآجال المضروبة للديون والإجارات، ونحو ذلك.
وبين جلَّ وعلا هذه الحكمة في مواضع أخر، كقوله: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ}[10/5]، وقوله جلَّ وعلا:{يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}[2/189]، إلى غير ذلك من الآيات.
وقوله جلَّ وعلا في هذه الآية الكريمة: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً}[17/12]، فيه وجهان من التفسير للعلماء:
أحدهما: أن الكلام على حذف مضاف، والتقدير: وجعلنا نيرى الليل والنهار، أي الشمس والقمر آيتين.
وعلى هذا القول: فآية الليل هي القمر، وآية النهار هي الشمس. والمحو الطمس. وعلى هذا القول: فمحو آية الليل قيل معناه السواد الذي في القمر. وبهذا قال علي رضي الله عنه، ومجاهد، وروي عن ابن عباس رضي الله عنهما.
وقيل: معنى {فَمَحَوْنَا آيَةَ اللَّيْلِ}[17/12]، أي: لم نجعل في القمر شعاعاً كشعاع الشمس ترى به الأشياء رؤية بينة. فنقص نور القمر عن نور الشمس هو معنى الطمس على هذا القول.
وهذا أظهر عندي لمقابلته تعالى له بقوله: {وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً}[17/12]، والقول بأن معنى محو آية الليل: السواد الذي في القمر ليس بظاهر عندي وإن قال به بعض الصحابة الكرام، وبعض أجلاء أهل العلم
وقوله: {وَجَعَلْنَا آيَةَ النَّهَارِ}، على التفسير المذكور، أي: الشمس {مُبْصِرَةً} أي ذات شعاع يبصر في ضوئها كل شيء على حقيقته.قال الكسائي: هو من قول العرب: أبصر النهار: إذا أضاء وصار بحالة يبصر

ج / 3 ص -58- بها، نقله عنه القرطبي.
قال مقيده عفا الله عنه: هذا التفسير من قبيل قولهم: نهاره صائم، وليله قائم. ومنه قوله:

لقد لمتنا يا أم غيلان في السرى ونمت وما ليل المحب بنائم

وغاية ما في الوجه المذكور من التفسير: حذف مضاف، وهو كثير في القرآن وفي كلام العرب إن دلت عليه قرينة. قال في الخلاصة:

وما يلي المضاف يأتي خلفا عنه في الإعراب إذا ما حذفا

والقرينة في الآية الكريمة الدالة على المضاف المحذوف قوله: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً}[17/12]، فإضافة الآية إلى الليل والنهار دليل على أن الآيتين المذكورتين لهما لا هما أنفسهما. وحذف المضاف كثيرة في القرآن كقوله: {وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا}[12/82]، وقوله: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ}[4/23]، أي: نكاحها، وقوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}[5/3]، أي، أكلها، ونحو ذلك.
وعلى القول بتقدير المضاف، وأن المراد بالآيتين الشمس والقمر ـ فالآيات الموضحة لكون الشمس والقمر آيتين تقدمت موضحة في سورة النحل.
الوجه الثاني من التفسير ـ أن الآية الكريمة ليس فيها مضاف محذوف، وأن المراد بالآيتين نفس الليل والنهار، لا الشمس والقمر.
وعلى هذا القول فإضافة الآية إلى الليل والنهار من إضافة الشيء إلى نفسه مع اختلاف اللفظ، تنزيلاً لاختلاف اللفظ منزلة الاختلاف في المعنى. وإضافة الشيء إلى نفسه مع اختلاف اللفظ كثيرة في القرآن وفي كلام العرب. فمنه في القرآن قوله تعالى: {شَهْرُ رَمَضَانَ}الآية[2/185]، ورمضان هو نفس الشهر بعينه على التحقيق، وقوله: {وَلَدَارُ الاٌّخِرَةِ}[12/109]، والدار هي الآخرة بعينها. بدليل قوله في موضع آخر: {وَلَلدَّارُ الاٌّخِرَةُ}[6/32]، بالتعريف، والآخرة نعت للدار. وقوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}[50/16]، والحبل هو الوريد، وقوله: {وَمَكْرَ السَّيِّىءِ}الآية[35/42]، والمكر هو السيء بدليل قوله {وَلاَ يَحِيقُ الْمَكْرُ السَّيِّىءُ

ج / 3 ص -59- إِلاَّ بِأَهْلِهِ}[35/43].
ومن أمثلته في كلام العرب قول امرىء القيس:

كبكر المقاناة البياض بصفرة غذاها نمير الماء غير المحلل

لأن المقاناة هي البكر بعينها، وقول عنترة في معلقته:

ومشك سابغة هتكت فروجها بالسيف عن حامي الحقيقة معلم

لأن مراده بالمشك: السابغة بعينها. بدليل قوله: هتكت فروجها. لأن الضمير عائد إلى السابغة التي عبر عنها بالمشك.
وقد أوضحنا هذه المسألة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة فاطر. وبينا أن الذي يظهر لنا: أن إضافة الشيء إلى نفسه مع اختلاف لفظ المضاف والمضاف إليه أسلوب من أساليب اللغة العربية. لأن تغاير اللفظين ربما نزل منزلة التغاير المعنوي. لكثرة الإضافة المذكورة في القرآن وفي كلام العرب. وجزم بذلك ابن جرير في بعض مواضعه في القرآن. وعليه فلا حاجة إلى التأويل المشار إليه بقوله في الخلاصة:

ولا يضاف اسم لما به اتحد معنى وأول موهماً إذا ورد

ومما يدل على ضعف التأويل المذكور قوله:

وإن يكونا مفردين فأضف حتما وإلا أتبع الذي ردف

لأن إيجاب إضافة العلم إلى اللقب مع اتحادهما في المعنى إن كانا مفردين المستلزم للتأويل، ومنع الإتباع الذي لا يحتاج إلى تأويل، دليل على أن ذلك من أساليب اللغة العربية، ولو لم يكن من أساليبها لوجب تقديم ما لا يحتاج إلى تأويل على المحتاج إلى تأويل كما ترى. وعلى هذا الوجه من التفسير، فالمعنى: فمحونا الآية التي هي الليل، وجعلنا الآية التي هي النهار مبصرة. أي جعلنا الليل مَمْحُو الضوء مطموسه، مظلماً لا تستبان فيه الأشياء كما لا يستبان ما في اللوح الممحو. وجعلنا النهار مبصراً. أي تبصر فيه الأشياء وتستبان.
وقوله في هذه الآية الكريمة: {وَكُلَّ شَىْءٍ فَصَّلْنَاهُ تَفْصِيلاً}[17/12]، تقدم إيضاحه، والآيات الدالة عليه في سورة «النحل» في الكلام على قوله تعالى: {وَنَزَّلْنَا

ج / 3 ص -60- عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}[16/89].
قوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}، في قوله جلَّ وعلا في هذه الآية الكريمة {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ}[17/13]، وجهان معروفان من التفسير:
الأول: أن المراد بالطائر: العمل، من قولهم: طار له سهم إذا خرج له. أي ألزمناه ما طار له من عمله.
الثاني: أن المراد بالطائر ما سبق له في علم الله من شقاوة أو سعادة. والقولان متلازمان. لأن ما يطير له من العمل هو سبب ما يؤول إليه من الشقاوة أو السعادة.
فإذا عرفت الوجهين المذكورين فاعلم: أنا قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد يكون فيها للعلماء قولان أو أقوال، وكلها حق، ويشهد له قرآن؛ فنذكر جميع الأقوال وأدلتها من القرآن. لأنها كلها حق، والوجهان المذكوران في تفسير هذه الآية الكريمة كلاهما يشهد له قرآن.
أما على القول الأول بأن المراد بطائره عمله: فالآيات الدالة على أن عمل الإنسان لازم له كثيرة جداً. كقوله تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ}[4/123]، وقوله {إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ}[66/7]، وقوله تعالى: {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ}[84/6]، وقوله: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}[41/46]، والآيات بمثل هذا كثيرة جداً.
وأما على القول بأن المراد بطائره نصيبه الذي طار له في الأزل من الشقاوه أو السعادة :فالآيات الدالة علي ذلك أيضاً كثيرة ، كقوله {هو الذي خلكم فمنكم كافر ومنكم مؤمن}[2/64],وقوله :{ولذلك خلقهم }[119/11], أي :للاختلاف إلى شقي وسعيد خلقهم ,وقوله :{فريقاً هدى وفريقاً حق عليهم الضلالة }[30/7]وقوله:{فريق في الجنة وفريق في السعير }[7/42]،إلى غير ذلك من الآيات .
وقوله تعالى في هذه الآية الكريمة: {فِى عُنُقِهِ}[17/13]، أي: جعلنا عمله أو ما سبق له من شقاوة في عنقه. أي لازماً له لزوم القلادة أو الغل لا ينفك عنه. ومنه قول العرب: تقلدها طوق الحمامة. وقولهم: الموت في الرقاب. وهذا الأمر ربقة في رقبته؛

ج / 3 ص -61- ومنه قول الشاعر:

اذهب بها اذهب بها طوقتها طوق الحمامه

فالمعنى في ذلك كله: اللزوم وعدم الانفكاك. وقوله جلَّ وعلا في هذه الآية الكريمة: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً مَنْشُوراً}[17/13]، ذكر جلَّ وعلا في هذه الآية الكريمة: أن ذلك العمل الذي ألزم الإنسان إياه يخرجه له يوم القيامة مكتوباً في كتاب يلقاه منشوراً، أي مفتوحاً يقرؤه هو وغيره.
وبين أشياء من صفات هذا الكتاب الذي يلقاه منشوراً في آيات أخر. فبين أن من صفاته: أن المجرمين مشفقون أي خائفون مما فيه، وأنه لا يترك صغيرة ولا كبيرة إلا أحصاها، وأنهم يجدون فيه جميع ما عملوا حاضراً ليس منه شيء غائباً، وأن الله جلَّ وعلا لا يظلمهم في الجزاء عليه شيئاً. وذلك في قوله جلَّ وعلا: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً}[18/49].
وبين في موضع آخر: أن بعض الناس يؤتى هذا الكتاب بيمينه ـ جعلنا الله وإخواننا المسلمين منهم. وأن من أوتيه بيمينه يحاسب حساباً يسيراً، ويرجع إلى أهله مسروراً، وأنه في عيشة راضية، في جنة عالية، قطوفها دانية. قال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً}[84/7-9]، وقال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ فهو فِى عِيشَةٍ رَّاضِيَةٍ فِى جَنَّةٍ عَالِيَةٍ قُطُوفُهَا دَانِيَةٌ}[69/19/23].
وبين في موضع آخر: أن من أوتيه بشماله يتمنى أنه لم يؤته، وأنه يؤمر به فيصلى الجحيم، ويسلك في سلسلة من سلاسل النار ذرعها سبعون ذراعاً. وذلك في قوله: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ}[69/25]

ج / 3 ص -62- -32], أعذانا الله وإخواننا المسلمين من النار، ومما قرب إليها من قول وعمل.
وبين في موضع آخر: أن من أوتي كتابه وراء ظهره يصلى السعير، ويدعو الثبور. وذلك في قوله: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً و َيَصْلَى سَعِيراً}[84/10-12]، وقوله تعالى: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}[14/17]، يعني أن نفسه تعلم أنه لم يظلم، ولم يكتب عليه إلا ما عمل. لأنه في ذلك الوقت يتذكر كل ما عمل في الدنيا من أول عمره إلى آخره. كما قال تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ}[75/13].
وقد بين تعالى في مواضع أخر: أنه إن أنكر شيئاً من عمله شهدت عليه جوارحه. كقوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}[36/65]، وقوله: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ}[41/12-23]، وقوله جلَّ وعلا: {بَلِ الْأِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ}[75/14-15]، وسيأتي إن شاء الله لهذا زيادة إيضاح في سورة القيامة.
تنبيه
لفظة «كفى» تستعمل في القرآن واللغة العربية استعمالين:
تستعمل متعدية، وهي تتعدى غالباً إلى مفعولين، وفاعل هذه المتعدية لا يجر بالباء. كقوله: {وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ}[33/25]، وكقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}[39/36]،وقوله: {فَسَيَكْفِيكَهُمُ اللَّهُ}[2/137]، ونحو ذلك من الآيات.
وتستعمل لازمة، ويطرد، جر فاعلها بالباء المزيدة لتوكيد الكفاية. كقَوْله في هذه الآية الكريمة {كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}[17/14]، وقوله تعالى: {وَكَفَى بِاللَّهِ وَكِيلاً}[4/81]، وقوله: {وَكَفَى بِاللَّهِ حَسِيباً}[33/39]، ونحو ذلك.
ويكثر إتيان التمييز بعد فاعلها المجرور بالباء. وزعم بعض علماء العربية: أن

ج / 3 ص -63- جر فاعلها بالباء لازم. والحق أنه يجوز عدم جره بها، ومنه قول الشاعر:

عميرة ودع إن تجهزت غاديا كفى الشيب والإسلام للمرء ناهيا

وقول الآخر:

ويخبرني عن غائب المرء هديه كفى الهدى عما غيب المرء مخبرا

وعلى قراءة من قرأ {يَلْقَاهُ}، بضم الياء وتشديد القاف مبنياً للمفعول ـ فالمعنى: أن الله يلقيه ذلك الكتاب يوم القيامة. فحذف الفاعل فبني الفعل للمفعول.
وقراءة من قرأ {يَخْرُجُ}- بفتح الياء وضم الراء مضارع خرج مبنياً للفاعل ـ فالفاعل ضمير يعود إلى الطائر بمعنى العمل وقوله {كِتَاباً}، حال من ضمير الفاعل. أي ويوم القيامة يخرج هو أي العمل المعبر عنه بالطائر في حال كونه كتاباً يلقاه منشوراً. وكذلك على قراءة {يَخْرُجُ} بضم الياء وفتح الراء مبنياً للمفعول، فالمضير النائب عن الفاعل راجع أيضاً إلى الطائر الذي هو العمل. أي يخرج له هو أي طائره بمعنى عمله، في حال كونه كتاباً.
وعلى قراءة «يخرج» بضم الياء وكسر الراء مبنياً للفاعل، فالفاعل ضمير يعود إلى الله تعالى، وقوله {كِتَاباً} مفعول به؛ أي: ويوم القيامة يخرج هو أي الله له كتاباً يلقاه منشوراً.
وعلى قراءة الجمهور منهم السبعة: فالنون في {نُخْرِجُ} نون العظمة لمطابقة قوله {أَلْزَمْنَاهُ} و{كِتَاباً} مفعول به لنخرج كما هو واضح. والعلم عند الله تعالى. قوله تعالى {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا}. ذكر جلَّ وعلا في هذه الآية الكريمة: أن من اهتدى فعمل بما يرضي الله جلَّ وعلا، أن اهتداءه ذلك إنما هو لنفسه لأنه هو الذي ترجع إليه فائدة ذلك الاهتداء، وثمرته في الدنيا والآخرة. وأن من ضل عن طريق الصواب فعمل بما يسخط ربه جلَّ وعلا، أن ضلاله ذلك إنما هو على نفسه. لأنه هو الذي يجني ثمرة عواقبه السيئة الوخيمة، فيخلد به في النار.
وبين هذا المعنى في مواضع كثيرة. كقوله: {مَّنْ عَمِلَ صَـلِحاً فَلِنَفْسِهِ وَمَنْ أَسَآءَ فَعَلَيْهَا}الآية[41/46]، وقوله: {مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ}[30/44]، وقوله: {قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ}[6/104]، وقوله: {فَمَنُ اهْتَدَى فَإِنَّمَا يَهْتَدِى لِنَفْسِهِ وَمَن

ج / 3 ص -64- ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ}[10/108]، والآيات بمثل هذا كثيرة جداً. وقد قدمنا طرفاً منها في سورة «النحل». قوله تعالى: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}. ذكر جلَّ وعلا في هذه الآية الكريمة: أنه لا تحمل نفس ذنب أخرى. بل لا تحمل نفس إلا ذنبها. فقوله {وَلاَ تَزِرُ}[17/15]، أي: لا تحمل، من وزريزر إذا حمل. ومنه سمي وزير السلطان، لأنه يحمل أعباء تدبير شؤون الدولة. والوزر: الإثم. يقال: وزر يزر وزرا، إذا أثم. والوزر أيضاً: الثقل المثقل، أي لا تحمل نفس وازرة أي آثمة وزر نفس أخرى. أي إثمها، أو حملها الثقيل. بل لا تحمل إلا وزر نفسها.
وهذا المعنى جاء في آيات أخر. كقوله: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى}[35/18]، وقوله: {َلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ}[6/164]، وقوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}[/134]، إلى غير ذلك من الآيات.
وقد قدمنا في سورة «النحل» بإيضاح: أن هذه الآيات لا يعارضها قوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ…}الآية[29/13]، ولا قوله: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ}الآية [16/25]؛ لأن المراد بذلك أنهم حملوا أوزار ضلالهم في أنفسهم، وأوزار إضلالهم غيرهم. لأن من سن سنة سيئة فعليه وزرها ووزر من عمل بها، لا ينقص ذلك من أوزارهم شيئاً ـ كما تقدم مستوفى.
تنبيه
يرد على هذه الآية الكريمة سؤالان:
الأول: ما ثبت في الصحيح عن ابن عمر رضي الله عنهما من "أن الميت يعذب ببكاء أهله عليه" فيقال: ما وجه تعذيبه ببكاء غيره. إذ مؤاخذته ببكاء غيره قد يظن من لا يعلم أنها من أخذ الإنسان بذنب غيره؟
السؤال الثاني: إيجاب دية الخطإ على العاقلة. فيقال: ما وجه إلزام العاقلة الدية

ج / 3 ص -65- بجناية إنسان آخر؟.
والجواب عن الأول: هو أن العلماء حملوه على أحد أمرين:
الأول: أن يكون الميت أوصى بالنوح عليه. كما قال طرفة بن العبد في معلقته:

إذا مت فانعيني بما أنا أهله وشقى على الجيب يابنة معبد

لأنه إذا كان أوصى بأن يناح عليه: فتعذيبه بسبب إيصائه بالمنكر. وذلك من فعله لا فعل غيره.
الثاني: أن يهمل نهيهم عن النوح عليه قبل موته مع أنه يعلم أنهم سينوحون عليه. لأن إهماله نهيهم تفريط منه، ومخالفة لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً}[66/6]، فتعذيبه إذا بسبب تفريطه، وتركه ما أمر الله به من قوله: {مَّقْتِكُمْ أَنفُسَكُـمْ}الآيةوهذا ظاهر كما ترى.
وعن الثاني: بأن إيجاب الدية على العاقلة ليس من تحميلهم وزر القاتل، ولكنها مواساة محضة أوجبها الله على عاقلة الجاني. لأن الجاني لم يقصد سوءاً، ولا إثم عليه البتة؛ فأوجب الله في جنايته خطأ الدية بخطاب الوضع، وأوجب المواساة فيها على العاقلة. ولا إشكال في إيجاب الله على بعض خلقه مواساة بعض خلقه. كما أوجب أخذ الزكاة من مال الأغنياء وردها إلى الفقراء. واعتقد من أوجب الدية على أهل ديوان القاتل خطأ كأبي حنيفة وغيره: أنها باعتبار النصرة فأوجبها على أهل الديوان. ويؤيد هذا القول ما ذكره القرطبي في تفسيره قال: وأجمع أهل السير والعلم: أن الدية كانت في الجاهلية تحملها العاقلة، فأقرها رسول الله صلى الله عليه وسلم في الإسلام. وكانوا يتعاقلون بالنصرة ثم جاء الإسلام فجرى الأمر على ذلك. حتى جعل عمر الديوان، واتفق الفقهاء على رواية ذلك والقول به. وأجمعوا أنه لم يكن في زمن رسول الله صلى الله عليه وسلم، ولا زمن أبي بكر ديوان، وأن عمر جعل الديوان، وجمع بين الناس، وجعل أهل كل ناحية يداً، وجعل عليهم قتال من يليهم من العدو. انتهى كلام القرطبي رحمه الله تعالى.
قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، ظاهر هذه الآية الكريمة: أن الله جلَّ وعلا لا يعذب أحداً من خلقه لا في الدنيا ولا في الآخرة. حتى يبعث إليه رسولاً ينذره ويحذره فيعصى ذلك الرسول، ويستمر على الكفر والمعصية بعد الإنذار والإعذار.
وقد أوضح جلَّ وعلا هذا المعنى في آيات كثيرة، كقوله تعالى: {رُّسُلاً مُّبَشِّرِينَ

ج / 3 ص -66- وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}[4/165]، فصرح في هذه الآية الكريمة: بأن لا بد أن يقطع حجة كل أحد بإرسال الرسل، مبشرين من أطاعهم بالجنة، ومنذرين من عصاهم النار.
وهذه الحجة التي أوضح هنا قطعها بإرسال الرسل مبشرين ومنذرين. بينها في آخر سورة طه بقوله {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}[20/134].
وأشار لها في سورة القصص بقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ}[28/47]، وقوله جلَّ وعلا: {َلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}[6/131]، وقوله: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ}[5/19]، وكقوله: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ}[6/155-157]، إلى غير ذلك من الآيات.
ويوضح ما دلت عليه هذه الآيات المذكورة وأمثالها في القرآن العظيم من أن الله جلَّ وعلا لا يعذب أحداً إلا بعد الإنذار والإعذار على ألسنة الرسل عليهم الصلاة والسلام، تصريحه جلَّ وعلا في آيات كثيرة: «بأن لم يدخل أحداً النار إلا بعد الإعذار والإنذار على ألسنة الرسل. فمن ذلك قوله جلَّ وعلا: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ الُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ}[67/9،8].
ومعلوم أن قوله جلَّ وعلا: {كُلَّمَا أُلْقِىَ فِيهَا فَوْجٌ}، يعم جميع الأفواج الملقين في النار.
قال أبو حيان في «البحر المحيط» في تفسير هذه الآية التي نحن بصددها ما نصه: «وكلما» تدل على عموم أزمان الإلقاء فتعم الملقين. ومن ذلك قوله جلَّ وعلا: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا

ج / 3 ص -67- بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}[39/71]،وقوله في هذه الآية: {وَسِيقَ الَّذِينَ كَفَرُوا}، عام لجميع الكفار.
وقد تقرر في الأصول: أن الموصولات كالذي والتي وفروعهما من صيغ العموم. لعمومها في كل ما تشمله صلاتها، وعقده في مراقي السعود بقوله في صيغ العموم:

صيغة كل أو الجميع وقد تلا الذي التي الفروع

ومراده بالبيت: أن لفظة «كل، وجميع، والذي، والتي» وفروعهما كل ذلك من صيغ العموم. فقوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً}- إلى قوله -: {قَالُوا بلَى}[39/71]، عام في جميع الكفار. وهو ظاهر في أن جميع أهل النار قد أنذرتهم الرسل في دار الدنيا. فعصوا أمر ربهم كما هو واضح.
ونظيره أيضاً قوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِير}[35/36]، فقوله: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ} إلى قوله: {وَجَاءَكُمُ النَّذِيرُ}[35/37]، عام أيضاً في جميع أهل النار. كما تقدم إيضاحه قريباً.
ونظير ذلك قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ}[40/50،49]، إلى غير ذلك من الآيات الدالة على أن جميع أهل النار أنذرتهم الرسل في دار الدنيا.
وهذه الآيات التي ذكرنا وأمثالها في القرآن تدل على عذر أهل الفترة بأنهم لم يأتهم نذير ولو ماتوا على الكفر. وبهذا قالت جماعة من أهل العلم.
وذهبت جماعة أخرى من أهل العلم إلى أن كل من مات على الكفر فهو في النار ولو لم يأته نذير، واستدلوا بظواهر آيات من كتاب الله، وبأحاديث عن النَّبي صلى الله عليه وسلم. فمن الآيات التي استدلوا بها قوله تعالى: {وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً}[4/18]، وقوله: {إنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ َلعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ}[2/061]، وقوله: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ

ج / 3 ص -68- أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ}[3/91]، وقوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}[4/48]، وقوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}[22/31]، وقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ}، وقوله: {قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ}[7/50]، إلى غير ذلك من الآيات.
وظاهر جميع هذه الآيات العموم. لأنها لم تخصص كافراً دون كافر، بل ظاهرها شمول جميع الكفار.
ومن الأحاديث الدالة على أن الكفار لا يعذرون في كفرهم بالفترة ما أخرجه مسلم في صحيحه: حدثنا أبو بكر بن أبي شيبة، حدثنا عفان، حدثنا حماد بن سلمة، عن ثابت، عن أنس: أَنَّ رجلاً قال: يا رسول الله، أَين أَبي؟. قال: "في النَّار" فلما قفى دعاه فقال:"إنَّ أَبي وأباك في النَّار" اهـ وقال مسلم رحمه الله في صحيحه أيضاً: حدثنا يَحْيَى بن أيوب، ومحمد بن عباد ـ واللفظ ليحيى ـ قالا: حدثنا مروان بن معاوية، عن يزيد يعني ابن كيسان، عن أبي حازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "استأذنت ربي أن أستغفر لأمي فلم يأذن لي، واستأذنته أن أزور قبرها فأذن لي" حدثنا أبو بكر بن أبي شيبة، وزهير بن حرب قالا: حدثنا محمد بن عبيد، عن يزيد بن كيسان، عن أبي حازم، عن أبي هريرة قال: زار النَّبي صلى الله عليه وسلم قبر أمه فبكى وأَبكى من حوله. فقال: "استأذنت ربي في أن أستغفر لها فلم يؤذن لي، واستأذنته في أن أزور قبرها فأذن لي، فزوروا القبور فإنها تذكِّر الموت" اهـ إلى غير ذلك من الأحاديث الدالة على عدم عذر المشركين بالفترة.
وهذا الخلاف مشهور بين أهل الأصول: هل المشركون الذين ماتوا في الفترة وهم يعبدون الأوثان في النار لكفرهم. أو معذورون بالفترة؟ وعقده في «مراقي السعود» بقوله:

ذو فترة بالفرع لا يراع وفي الأصول بينهم نزاع

وممن ذهب إلى أن أهل الفترة الذين ماتوا على الكفر في النار: النووي في شرح مسلم، وحكى عليه القرافي في شرح التنقيح الإجماع. كما نقله عنه صاحب نشر البنود.
وأجاب أهل هذا القول عن قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[17/15]، من أربعة أوجه:
الأول: أن التعذيب المنفى في قوله: {وَمَا كُنَّا مُعَذِّبِينَ…}الآية، وأمثالها من

ج / 3 ص -69- الآيات: إنما هو التعذيب الدنيوي؛ كما وقع في الدنيا من العذاب بقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، وقوم موسى وأمثالهم. وإذاً فلا ينافي ذلك التعذيب في الآخرة.
ونسب هذا القول القرطبي، وأبو حيان، والشوكاني وغيرهم في تفاسيرهم إلى الجمهور.
والوجه الثاني: أن محل العذر بالفترة المنصوص في قوله: {وَمَا كُنَّا مُعَذِّبِينَ…}الآية، وأمثالها في غير الواضح الذي لا يخفى على أدنى عاقل. أما الواضح الذي لا يخفى على من عنده عقل كعبادة الأوثان فلا يعذر فيه أحد. لأن الكفار يقرون بأن الله هو ربهم، الخالق الرازق، النافع، الضار. ويتحققون كل التحقق أن الأوثان لا تقدر على جلب نفع ولا على دفع ضر. كما قال عن قوم إبراهيم عليه وعلى نبينا الصلاة والسلام: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ}[21/65]، وكما جاءت الآيات القرآنية بكثرة بأنهم وقت الشدائد يخلصون الدعاء لله وحده. لعلمهم أن غيره لا ينفع ولا يضر. كقوله {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[29/65]، وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[31/32]، وقوله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}[17/67]، إلى غير ذلك من الآيات. ولكن الكفار غالطوا أنفسهم لشدة تعصبهم لأوثانهم؛ فزعموا أنها تقربهم إلى الله زلفى، وأنها شفعاؤهم عند الله. مع أن العقل يقطع بنفي ذلك.
الوجه الثالث: أن عندهم بقية إنذار مما جاءت به الرسل الذين أرسلوا قبل نبينا صلى الله عليه وسلم. كإبراهيم وغيره. وأن الحجة قائمة عليهم بذلك. وجزم بهذا النووي في شرح مسلم، ومال إليه العبادي في "الآيات البينات".
الوجه الرابع: ما جاء من الأحاديث الصحيحة عن النَّبي صلى الله عليه وسلم، الدالة على أن بعض أهل الفترة في النار. كما قدمنا بعض الأحاديث الواردة بذلك في صحيح مسلم وغيره.
وأجاب القائلون بعذرهم بالفترة عن هذه الأوجه الأربعة ـ فأجابوا عن الوجه الأول، وهو كون التعذيب في قوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[17/15]، إنما هو التعذيب الدنيوي دون الأخروي من وجهين:
الأول: أنه خلاف ظاهر القرآن. لأن ظاهر القرآن انتفاء التعذيب مطلقاً، فهو أعم

ج / 3 ص -70- من كونه في الدنيا. وصرف القرآن عن ظاهره ممنوع إلا بدليل يجب الرجوع إليه.
الوجه الثاني: أن القرآن دل في آيات كثيرة على شمول التعذيب المنفي في الآية للتعذيب في الآخرة. كقوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى}[67/9،8] وهو دليل على أن جميع أفواج أهل النار ما عذبوا في الآخرة إلا بعد إنذار الرسل. كما تقدم إيضاحه بالآيات القرآنية.
وأجابوا عن الوجه الثاني: وهو أن محل العذر بالفترة في غير الواضح الذي لا يخفى على أحد ـ بنفس الجوابين المذكورين آنفاً. لأن الفرق بين الواضح وغيره مخالف لظاهر القرآن، فلا بد له من دليل يجب الرجوع إليه، ولأن الله نص على أن أهل النار ما عذبوا بها حتى كذبوا الرسل في دار الدنيا، بعد إنذارهم من ذلك الكفر الواضح، كما تقدم إيضاحه.
وأجابوا عن الوجه الثالث الذي جزم به النووي، ومال إليه العبادي وهو قيام الحجة عليهم بإنذار الرسل الذين أرسلوا قبله صلى الله عليه وسلم بأنه قول باطل بلا شك. لكثرة الآيات القرآنية المصرحة ببطلانه، لأن مقتضاه أنهم أنذروا على ألسنة بعض الرسل والقرآن ينفي هذا نفياً باتاً في آيات كثيرة. كقوله في «يس»: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}[36/6]، و«مَا» في قوله: {مَا أُنْذِرَ آبَاؤُهُمْ}[36/6]، نافية على التحقيق، لا موصولة، وتدل لذلك الفاء في قوله: {فَهُمْ غَافِلُونَ}، وكقوله في «القصص»: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ}[28/46]، وكقوله في «سبأ» {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ}[34/44]، وكقوله في «ألم السجدة»: {أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ…}الآية[32/3]، إلى غير ذلك من الآيات.
وأجابوا عن الوجه الرابع: بأن تلك الأحاديث الواردة في صحيح مسلم وغيره أخبار آحاد يقدم عليها القاطع، وهو قوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[17/15]، وقوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى}[67/8-9]، ونحو ذلك من الآيات.
وأجاب القائلون بالعذر بالفترة أيضاً عن الآيات التي استدل بها مخالفوهم كقوله:
 {وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً}[4/18]، إلى آخر ما تقدم

ج / 3 ص -71- من الآيات ـ بأن محل ذلك فيما إذا أرسلت إليهم الرسل فكذبوهم بدليل قوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[17/15]،
وأجاب القائلون بتعذيب عبدة الأوثان من أهل الفترة عن قول مخالفيهم: إن القاطع الذي هو قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، يجب تقديمه على أخبار الآحاد الدالة على تعذيب بعض أهل الفترة، كحديثي مسلم في صحيحه المتقدمين ـ بأن الآية عامة، والحديثين كلاهما خاص في شخص معين. والمعروف في الأصول أنه لا يتعارض عام وخاص. لأن الخاص يقضي على العام كما هو مذهب الجمهور، خلافاً لأبي حنيفة رحمه الله، كما بيناه في غير هذا الموضع.
فما أخرجه دليل خاص خرج من العموم، وما لم يخرجه دليل خاص بقي داخلاً في العموم. كما تقرر في الأصول.
وأجاب المانعون بأن هذا التخصيص يبطل حكمة العام. لأن الله جل وعلا تمدح بكمال الإنصاف. وأنه لا يعذب حتى يقطع حجة المعذب بإنذار الرسل في دار الدنيا، وأشار لأن ذلك الإنصاف الكامل، والإعذار الذي هو قطع العذر علة لعدم التعذيب. فلو عذب إنساناً واحداً من غير إنذار لاختلت تلك الحكمة التي تمدح الله بها، ولثبتت لذلك الإنسان الحجة التي أرسل الله الرسل لقطعها. كما بينه بقوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ…}الآية[4/165]، وقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}[20/134]، كما تقدم إيضاحه.
وأجاب المخالفون عن هذا: بأنه لو سلم أن عدم الإنذار في دار الدنيا علة لعدم التعذيب في الآخرة، وحصلت علة الحكم التي هي عدم الإنذار في الدنيا، مع فقد الحكم الذي هو عدم التعذيب في الآخرة للنص في الأحاديث على التعذيب فيها. فإن وجود علة الحكم مع فقد الحكم المسمى في اصطلاح أهل الأصول. بـ «النقض» تخصيص للعلة، بمعنى أنه قصر لها على بعض أفراد معلولها بدليل خارج كتخصيص العام. أي قصره على بعض أفراده بدليل. والخلاف في النقض هل هو إبطال للعلة، أو تخصيص لها معروف في الأصول، وعقد الأقول في ذلك صاحب «مراقي السعود» بقوله في مبحث القوادح:

منها وجود الوصف دون الحكم سماه بالنقض وعاة العلم

ج / 3 ص -72- والأكثرون عندهم لا يقدح بل هو تخصيص وذا مصحح

وقد روي عن مالك تخصيص إن يك الاستنباط لا التنصيص

وعكس هذا قد رآه البعض ومنتقى ذي الاختصار النقض

إن لم تكن منصوصة بظاهر وليس فيما استنبطت بضائر

إن جا لفقد الشرط أو لما منع والوفق في مثل العرايا قد وقع

فقد أشار في الأبيات إلى خمسة أقوال في النقض: هل هو تخصيص، أو إبطال للعلة، مع التفاصيل التي ذكرها في الأقوال المذكورة.
واختار بعض المحققين من أهل الأصول: أن تخلف الحكم عن الوصف إن كان لأجل مانع منع من تأثير العلة، أو لفقد شرط تأثيرها فهو تخصيص للعلة، وإلا فهو نقض وإبطال لها. فالقتل العمد العدوان علة لوجوب القصاص إجماعاً.
فإذا وجد هذا الوصف المركب الذي هو القتل العمد العدوان، ولم يوجد الحكم الذي هو القصاص في قتل الوالد ولده لكون الأبوة مانعاً من تأثير العلة في الحكم ـ فلا يقال هذه العلة منقوضة. لتخلف الحكم عنها في هذه الصورة، بل هي علة منع من تأثيرها مانع. فيخصص تأثيرها بما لم يمنع منه مانع.
وكذلك من زوج أمته من رجل، وغره فزعم له أنها حرة فولد منها. فإن الولد يكون حراً، مع أن رق الأم علة لرق الولد إجماعاً. لأن كل ذات رحم فولدها بمنزلتها. لأن الغرور مانع منع من تأثير العلة التي هي رق الأم في الحكم الذي هو رق الولد.
وكذلك الزنى: فإنه علم للرجم إجماعاً.
فإذا تخلف شرط تأثير هذه العلة التي هي الزنى في هذا الحكم الذي هي الرجم، ونعني بذلك الشرط الإحصان. فلا يقال إنها علة منقوضة، بل هي علة تخلف شرط تأثيرها. وأمثال هذا كثيرة جداً. هكذا قاله بعض المحققين.
قال مقيده عفا الله عنه: الذي يظهر: أن آية «الحشر» دليل على أن النقض تخصيص للعلة مطلقاً، والله تعالى أعلم. ونعني بآية «الحشر» قوله تعالى في بني النضير: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ}[59/3].

ج / 3 ص -73- ثم بين جل وعلا علة هذا العقاب بقوله: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَه}[59/4]، وقد يوجد بعض من شاق الله ورسوله، ولم يعذب بمثل العذاب الذي عذب به بنو النضير، مع الاشتراك في العلة التي هي مشاقة الله ورسوله.
فدل ذلك على أن تخلف الحكم عن العلة في بعض الصور تخصيص للعلة لا نقض لها. والعلم عند الله تعالى.
أما مثل بيع التمر اليابس بالرطب في مسألة بيع العرايا فهو تخصيص للعلة إجماعاً لا نقض لها. كما أشار له في الأبيات بقوله:

والوفق في مثل العرايا قد وقع

قال مقيده عفا الله عنه: الظاهر أن التحقيق في هذه المسألة التي هي: هل يعذر المشركون بالفترة أو لا؟ هو أنهم معذورون بالفترة في الدنيا، وأن الله يوم القيامة يمتحنهم بنار يأمرهم باقتحامها. فمن اقتحمها دخل الجنة وهو الذي كان يصدق الرسل لو جاءته في الدنيا. ومن امتنع دخل النار وعذب فيها، وهو الذي كان يكذب الرسل لو جاءته في الدنيا. لأن الله يعلم ما كانوا عاملين لو جاءتهم الرسل.
وإنما قلنا: إن هذا هو التحقيق في هذه المسألة لأمرين:
الأول: أن هذا ثبت عن رسول الله صلى الله عليه وسلم، وثبوته عنه نص في محل النزاع. فلا وجه للنزاع البتة مع ذلك.
قال الحافظ ابن كثير رحمه الله تعالى في تفسير هذه الآية التي نحن بصددها، بعد أن ساق الأحاديث الكثيرة الدالة على عذرهم بالفترة وامتحانهم يوم القيامة، رادا على ابن عبد البر تضعيف أحاديث عذرهم وامتحانهم، بأن الآخرة دار جزاء لا عمل، وأن التكليف بدخول النار تكليف بما لا يطاق وهو لا يمكن؛ ما نصه:
والجواب عما قال: أن أحاديث هذا الباب منها ما هو صحيح كما قد نص على ذلك كثير من أئمة العلماء، ومنها ما هو حسن، ومنها ما هو ضيف يتقوى بالصحيح والحسن. وإذا كانت أحاديث الباب الواحد متصلة متعاضدة على هذا النمط، أفادت الحجة عند الناظر فيها. وأما قوله: إن الدار الآخرة دار جزاء، فلا شك أنها دار جزاء، ولا ينافي التكليف في عرصاتها قبل دخول الجنة أو النار. كما حكاه الشيخ أبو الحسن الأشعري عن مذهب أهل السنة والجماعة من امتحان الأطفال، وقد قال تعالى: {يَوْمَ يُكْشَفُ عَن سَاقٍ

ج / 3 ص -74- وَيُدْعَوْنَ إِلَى السُّجُودِ}[68/42].
وقد ثبت في الصحاح وغيرها: "أن المؤمنين يسجدون لله يوم القيامة، وأن المنافق لا يستطيع ذلك، ويعود ظهره كالصفيحة الواحدة طبقاً واحداً، كلما أراد السجود خر لقفاه". وفي الصحيحين في الرجل الذي يكون آخر أهل النار خروجاً منها: "أن الله يأخذ عهوده ومواثيقه ألا يسأل غير ما هو فيه، ويتكرر ذلك منه، ويقول الله تعالى: يا بن آدم، ما أعذرك ثم يأذن له في دخول الجنة" وأما قوله: "فكيف يكلفهم الله دخول النار، وليس ذلك في وسعهم؟" فليس هذا بمانع من صحة الحديث. "فإن الله يأمر العباد يوم القيامة بالجواز على الصراط وهو جسر على متن جهنم أحد من السيف وأدق من الشعر، ويمر المؤمنون عليه بحسب أعمالهم، كالبرق، وكالريح، وكأجاويد الخيل والركاب. ومنهم الساعي، ومنهم الماشي، ومنهم من يحبو حبواً، ومنهم المكدوس على وجهه في النار" وليس ما ورد في أولئك بأعظم من هذا، بل هذا أطم وأعظم
وأيضاً: فقد ثبتت السنة بأن الدجال يكون معه جنة ونار، وقد أمر الشارع المؤمنين الذين يدركونه أن يشرب أحدهم من الذي يرى أنه نار فإنه يكون عليه برداً وسلاماً. فهذا نظير ذلك.
وأيضاً: فإن الله تعالى أمر بني إسرائيل أن يقتلوا أنفسهم. فقتل بعضهم بعضاً حتى قتلوا فيما قيل في غداة واحدة سبعين ألفاً، يقتل الرجل أباه وأخاه، وهم في عماية غمامة أرسلها الله عليهم. وذلك عقوبة لهم على عبادة العجل. وهذا أيضاً شاق على النفوس جداً لا يتقاصر عما ورد في الحديث المذكور. والله أعلم. انتهى كلام ابن كثير بلفظه.
وقال ابن كثير رحمه الله تعالى أيضاً قبل هذا الكلام بقليل ما نصه:
ومنهم من ذهب إلى أنهم يمتحنون يوم القيامة في عرصات المحشر. فمن أطاع دخل الجنة، وانكشف علم الله فيه بسابق السعادة. ومن عصى دخل النار داخراً، وانكشف علم الله فيه بسابق الشقاوة.
وهذا القول يجمع بين الأدلة كلها، وقد صرحت به الأحاديث المتقدمة المتعاضدة، الشاهد بعضها لبعض.
وهذا القول هو الذي حكاه الشيخ أبو الحسن علي بن إسماعيل الأشعري عن أهل السنة والجماعة، وهو الذي نصره الحافظ أبو بكر البيهقي في كتاب "الاعتقاد" وكذلك غيره

ج / 3 ص -75- من محققي العلماء والحفاظ والنقاد. انتهى محل الغرض من كلام ابن كثير رحمه الله تعالى، وهو واضح جداً فيما ذكرنا.
الأمر الثاني: أن الجمع بين الأدلة واجب متى ما أمكن بلا خلاف. لأن إعمال الدليلين أولى من إلغاء أحدهما. ولا وجه للجمع بين الأدلة إلا هذا القول بالعذر والامتحان. فمن دخل النار فهو الذي لم يمتثل ما أمر به عند ذلك الامتحان، ويتفق بذلك جميع الأدلة، والعلم عند الله تعالى.
ولا يخفى أن مثل قول ابن عبد البر رحمه الله تعالى: إن الآخرة دار جزاء لا دار عمل ـ لا يصح أن ترد به النصوص الصحيحة الثابتة عن النَّبي صلى الله عليه وسلم. كما أوضحناه في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب".
قوله تعالى: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً}. في معنى قوله {أَمَرْنَا مُتْرَفِيهَا}[17/16]، في هذه الآية الكريمة ثلاثة مذاهب معروفة عند علماء التفسير:
الأول: وهو الصواب الذي يشهد له القرآن، وعليه جمهور العلماء ـ أن الأمر في قوله {أَمْرُنَا} هو الأمر الذي هو ضد النهي، وأن متعلق الأمر محذوف لظهوره. والمعنى: {أَمَرْنَا مُتْرَفِيهَا} بطاعة الله وتوحيده، وتصديق رسله وأتباعهم فيما جاؤوا به {فَفَسَقُواْ} أي خرجوا عن طاعة أمر ربهم، وعصوه وكذبوا رسله {فَحَقَّ عَلَيْهَا الْقَوْلُ} أي وجب عليها الوعيد {فَدَمَّرْنَاهَا تَدْمِيرًا}، أي: أهلكناها إهلاكاً مستأصلاً. وأكد فعل التدمير بمصدره للمبالغة في شدة الهلاك الواقع بهم.
وهذا القول الذي هو الحق في هذه الآية تشهد له آيات كثيرة. كقوله: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ…}الآية[7/28]، فتصريحه جل وعلا بأنه لا يأمر بالفحشاء دليل واضح على أن قوله {أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ}[17/16]، أي: أمرناهم بالطاعة فعصوا. وليس المعنى أمرناهم بالفسق ففسقوا. لأن الله لا يأمر بالفحشاء.
ومن الآيات الدالة على هذا قوله تعالى: {ومَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}[34/35،34]، فقوله في هذه الآية {وَمَا أَرْسَلْنَا فِى قَرْيَةٍ مِّن نَّذِيرٍ…}الآية

ج / 3 ص -76- [43/23]، لفظ عام في جميع المترفين من جميع القرى أن الرسل أمرتهم بطاعة الله فقالوا لهم: {إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}، وتبجحوا بأموالهم وأولادهم. والآيات بمثل ذلك كثيرة.
وبهذا التحقيق تعلم: أن ما زعمه الزمخشري في كشافه من أن معنى {أَمَرْنَا مُتْرَفِيهَا} أي أمرناهم بالفسق ففسقوا. وأن هذا مجاز تنزيلاً لإسباغ النعم عليهم الموجب لبطرهم وكفرهم منزلة الأمر بذلك، كلام كله ظاهر السقوط والبطلان. وقد أوضح إبطاله أبو حيان في البحر، والرازي في تفسيره، مع أنه لا يشك منصف عارف في بطلانه.
وهذا القول الصحيح في الآية جار على الأسلوب العربي المألوف، من قولهم: أمرته فعصاني. أي أمرته بالطاعة فعصى. وليس المعنى: أمرته بالعصيان كما لا يخفى.
القول الثاني في الآية ـ هو أن الأمر في قوله {أَمَرْنَا مُتْرَفِيهَا} أمر كوني قدري، أي قدرنا عليهم ذلك وسخرناهم له. لأن كلاً ميسر لما خلق له. والأمر الكوني القدري كقوله {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ}[54/50]، وقوله: {قُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ}[2/65]، وقوله {أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نهارا}[10/24]، وقوله {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَن يَقُولَ لَهُ كُن فَيَكُونُ}[36/82].
القول الثالث في الآية: أن {أَمَرْنَا} بمعنى أكثرنا. أي أكثرنا مترفيهاً ففسقوا.
وقال أبو عبيدة {أَمْرُنَا} بمعنى أكثرنا لغة فصيحة كآمرنا بالمد.
ويدل لذلك الحديث الذي أخرجه الإمام أحمد عن سويد بن هبيرة أن النَّبي صلى الله عليه وسلم قال: "خير مال امرىء مهرة مأمورة، أو سكة مأبورة".
قال ابن كثير: قال الإمام أبو عبيد القاسم بن سلام رحمه الله في كتابه "الغريب": المأمورة: كثيرة النسل. والسكة: الطريقة المصطفة من النخل. والمأبورة: من التأبير، وهو تعليق طلع الذكر على النخلة لئلا يسقط ثمرها. ومعلوم أن إتيان المأمورة على وزن المفعول يدل على أن أمر بفتح الميم مجرداً عن الزوائد، متعد بنفسه إلى المفعول. فيتضح كون أمره بمعنى أكثر. وأنكر غير واحد تعدى أمر الثلاثي بمعنى الإكثار إلى المفعول وقالوا: حديث سويد بن هبيرة المذكور من قبيل الازدواج، كقولهم: الغدايا والعشايا، وكحديث «ارجعن مأزورات غير مأجورات» لأن الغدايا لا يجوز، وإنما ساغ

ج / 3 ص -77- للازدواج مع العشايا، وكذلك مأزورات بالهمز فهو على غير الأصل. لأن المادة من الوزر بالواو. إلا أن الهمز في قوله: «مأزورات» للازدواج مع «مأجورات». والازدواج يجوز فيه ما لا يجوز في غيره كما هو معلوم. وعليه فقوله «مأمورة» إتباع لقوله «مأبورة» وإن كان مذكوراً قبله للمناسبة بين اللفظين.
وقال الشيخ أبو عبد الله القرطبي في تفسير هذه الآية الكريمة: قوله تعالى {أَمْرُنَا}[17/16]، قرأ أبو عثمان النهدي، وأبو رجاء، وأبو العالية، والربيع، ومجاهد، والحسن «أمرنا» بالتشديد. وهي قراءة على رضي الله عنه. أي سلطنا شرارها فعصوا فيها، فإذا فعلوا ذلك أهلكناهم.
وقال أبو عثمان النهدي {أمَرْنَا} بتشديد الميم: جعلناهم أمراء مسلطين.
وقاله ابن عزيز: وتأمر عليهم تسلط عليهم. وقرأ الحسن أيضاً، وقتادة، وأبو حيوة الشامي، ويعقوب، وخارجة عن نافع، وحماد بن سلمة عن ابن كثير وعلي وابن عباس باختلاف عنهما «آمرنا» بالمد والتخفيف. أي أكثرنا جبابرتها وأمراءها. قاله الكسائي.
وقال أبو عبيدة: «آمرته ـ بالمد ـ وأمرته لغتان بمعنى أكثرته.
ومنه الحديث «خير المَال مهرة مأمورة أو سكة مأبورة» أي كثيرة النتاج والنسل. وكذلك قال ابن عزيز: آمرنا وأمرنا بمعنى واحد. أي أكثرنا. وعن الحسن أيضاً، ويحيى بن يعمر: أمرنا ـ بالقصر وكسر الميم ـ على فعلنا، ورويت عن ابن عباس. قال قتادة والحسن: المعنى أكثرنا، وحكى نحوه أبو زيد وأبو عبيد. وأنكره الكسائي وقال: لا يقال من الكثرة إلا آمرنا بالمد، وأصلها أأمرنا فخفف ـ حكاه المهدوي.
وفي الصحاح: قال أبو الحسن: أمر ماله ـ بالكسر ـ أي كثر. وأمر القوم: أي كثروا. قال الشاعر وهو الأعشى:

طرفون ولادون كل مبارك أمرون لا يرثون سهم القعدد

وآمر الله ماله ـ بالمد. الثعلبي: ويقال للشيء الكثير أمر. والفعل منه أمر القوم يأمرون أمراً: إذا كثروا.
قال ابن مسعود: كنا نقول في الجاهلية للحي إذا كثروا: أمر أمر بني فلان؛ قال

ج / 3 ص -78- لبيد:

كل بني حرة مصيرهم قل وإن أكثرت من العدد

إن يغبطوا يهبطوا وإن أمروا يوماً يصيروا للهلك والنكد

قلت: وفي حديث هرقل الحديث الصحيح. لقد أمر أمر ابن أبي كبشة، إنه ليخافه ملك بني الأصفر. أي كثر. وكلها غير متعد، ولذلك أنكره الكسائي. والله أعلم.
قال المهدوي: ومن قرأ أمر فهي لغة. ووجه تعدية أمر أنه شبهه بعمر من حيث كانت الكثرة أقرب شيء إلى العمارة. فعدى كما عدى عمر ـ إلى أن قال: وقيل أمرناهم جعلناهم أمراء. لأن العرب تقول: أمير غير مأمور، أي غير مؤمر. وقيل معناه: بعثنا مستكبريها. قال هارون: وهي قراءة أبي: بعثنا أكابر مجرميها ففسقوا فيها ـ ذكره الماوردي.
وحكى النحاس: وقال هارون في قراءة أبي: وإذا أردنا أن نهلك قرية بعثنا فيها أكابر مجرميها فمكروا فيها فحق عليها القول اهـ محل الغرض من كلام القرطبي.
وقد علمت أن التحقيق الذي دل عليه القرآن أن معنى الآية: أمرنا مترفيها بالطاعة فعصوا أمرنا. فوجب عليهم الوعيد فأهلكناهم كما تقدم إيضاحه.
تنبيه
في هذه الآية الكريمة سؤال معروف، وهو أن يقال: إن الله أسند الفسق فيها لخصوص المترفين دون غيرهم في قوله {أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا}[17/16]، مع أنه ذكر عموم الهلاك للجميع المترفين وغيرهم في قوله {فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}[17/16]، يعني: القرية، ولم يستثن منها غير المترفين؟
والجواب من وجهين:
الأول ـ أن غير المترفين تبع لهم. وإنما خص بالذكر المترفين الذين هم سادتهم وكبراؤهم. لأن غيرهم تبع لهم. كما قال تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا}[33/67]، وكقوله {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}الآية [2/166]، وقوله: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا}[7/38]، وقوله تعالى:

ج / 3 ص -79- {وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ}الآية [14/21]، وقوله: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ}[40/47]، إلى غير ذلك من الآيات.
الوجه الثاني ـ أن بعضهم إن عصى الله وبغى وطغى ولم ينههم الآخرون فإن الهلاك يعم الجميع. كما قال تعالى: {وَاتَّقُوا فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَاصَّةً}[8/25]، وفي الصحيح من حديث أم المؤمنين زينب بنت جحش رضي الله عنها: أنها لما سمعت النَّبي صلى الله عليه وسلم يقول: "لا إله إلا الله، ويل للعرب من شرٍّ قد اقتربْ، فتح اليوم من ردم يأجوج ومأجوج مثل، هذه" ـ وحلق بإصبعه الإبهام والتي تليها قالت له: يا رسول الله، أنهلك وفيناالصالحون؟ قال:"نعم، إذا كثر الخبث" وقد قدمنا هذا المبحث موضحاً في سورة المائدة.
قوله تعالى: {وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَا بَصِيرًا}. ذكر جل وعلا في هذه الآية الكريمة: أنه أهلك كثيراً من القرون من بعد نوح. لأن لفظة {كَمْ} في قوله {وَكَمْ أَهْلَكْنَا}[7/17]، خبرية، معناها الإخبار بعدد كثير. وأنه جل وعلا خبير بصير بذنوب عباده. وأكد ذلك بقوله {وَكَفَى بِرَبِّكَ}الآية[7/17].
وما دلت عليه هذه الآية الكريمة أوضحته آيات أخر من أربع جهات:
الأولى: أن في الآية تهديداً لكفار مكة، وتخويفاً لهم من أن ينزل بهم ما نزل بغيرهم من الأمم التي كذبت رسلها. أي أهلكنا قروناً كثيرة من بعد نوح بسبب تكذيبهم الرسل، فلا تكذبوا رسولنا لئلا نفعل بكم مثل ما فعلنا بهم.
والآيات التي أوضحت هذا المعنى كثيرة؛ كقوله في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}[37/137-138]، وكقوله فيهم أيضاً: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُّقِيمٍ}[15/76،75]، وقوله فيهم أيضاً: {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ}[29/35]، وقوله: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا}[47/10]، وقوله بعد ذكره جل وعلا إهلاكه لقوم نوح، وقوم هود، وقوم

ج / 3 ص -80- صالح، وقوم لوط، وقوم شعيب في سورة الشعراء: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُّؤْمِنِينَ}[26/8]، وقوله في قوم موسى: {إِنَّ فِى ذَلِكَ لَعِبْرَةً لِّمَن يَخْشَى}[79/26]، وقوله: {إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ}[11/103]، وقوله: {أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِن قَبْلِهِمْ أَهْلَكْنَاهُمْ}[44/37]، إلى غير ذلك من الآيات الكثيرة الدالة عل تخويفهم بما وقع لمن قبلهم.
الجهة الثانية ـ أن هذه القرون تعرضت لبيانها آيات أخر. فبينت كيفية إهلاك قوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، وفرعون وقومه من قوم موسى، وذلك مذكور في مواضع متعددة معلومة من كتاب الله تعالى. وبين أن تلك القرون كثيرة في قوله: {وَعَاداً وَثَمُودَاْ وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً}[25/38]، وبين في موضع آخر: أن منها ما لا يعلمه إلا الله جل وعلا، وذلك في قوله في سورة إبراهيم {ألَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ}[14/9]. وبين في موضعين آخرين أن رسلهم منهم من قص خبره على نبينا صلى الله عليه وسلم، ومنهم من لم يقصصه عليه. وهما قوله في سورة النساء: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}[4/164]، وقوله في سورة المؤمن: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ}الآية[40/78].
الجهة الثالثة: أن قوله {مِن بَعْدِ نُوحٍ}[17/17]، يدل على أن القرون التي كانت بين آدم ونوح أنها على الإسلام. كما قال ابن عباس: كانت بين آدم ونوح عشرة قرون، كلهم على الإسلام؛ نقله عنه ابن كثير في تفسير هذه الآية.
وهذا المعنى تدل عليه آيات أخر. كقوله {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ}الآية[17/17]، وقوله. {وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُواْ}الآية[10/19]. لأن معنى ذلك على أصح الأقوال أنهم كانوا على طريق الإسلام، حتى وقع ما وقع من قوم نوح من الكفر. فبعث الله النَّبيين ينهون عن ذلك الكفر، مبشرين من أطاعهم بالجنة، ومنذرين من عصاهم بالنار. وأولهم في ذلك نوح عليه وعلى نبينا الصلاة والسلام.

ج / 3 ص -81- ويدل على هذا قوله: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ}[4/163]، وفي أحاديث الشفاعة الثابتة في الصحاح وغيرها أنهم يقولون لنوح: إنه أول رسول بعثه الله لأهل الأرض كما قدمنا ذلك في سورة البقرة.
الجهة الرابعة: أن قوله {وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَا بَصِيرًا}[17/17]، فيه أعظم زجر عن ارتكاب ما لا يرضي الله تعالى.
والآيات الموضحة لذلك كثيرة جداً. كقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}[50/19]، وقوله: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِى أَنفُسِكُمْ فَاحْذَرُوهُ}[2/235]، إلى غير ذلك من الآيات. وقد قدمنا هذا المبحث موضحاً في أول سورة هود. ولفظة «كم» في هذه الآية الكريمة في محل نصب مفعول به «لأهلكنا» و{مِنْ} في قوله {مّنَ الْقُرُونِ} بيان لقوله {كَمْ} وتمييز له كما يميز العدد بالجنس. وأما لفظه «من» في قوله {مِن بَعْدِ نُوحٍ} فالظاهر أنها لابتداء الغاية، وهو الذي اختاره أبو حيان في «البحر». وزعم الحوفي أن «من» الثانية بدل من الأولى، ورده عليه أبو حيان. والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً}. ذكر جل وعلا في هذه الآية الكريمة: أن {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا}[17/19]، أي: عمل لها عملها الذي تنال به، وهو امتثال أمر الله، واجتباب نهيه بإخلاص على الوجه المشروع {وَهُوَ مُؤْمِنٌ}[17/19]، أي: موحد لله جل وعلا، غير مشرك به ولا كافر به، فإن الله يشكر سعيه، بأن يثيبه الثواب الجزيل عن عمله القليل.
وفي الآية الدليل على أن الأعمال الصالحة لا تنفع إلا مع الإيمان بالله.
لأن الكفر سيئة لا تنفع معها حسنة، لأنه شرط في ذلك قوله {وَهُوَ مُؤْمِنٌ}[17/19].
وقد أوضح تعالى هذا في آيات كثيرة. كقوله: {وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ

ج / 3 ص -82- ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً}[4/124]، وقوله: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}[16/97]، وقوله: {مَنْ عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ}[40/40]، إلى غير ذلك من الآيات.
ومفهوم هذه الآيات: أن غير المؤمنين إذا أطاع الله بإخلاص لا ينفعه ذلك. لفقد شرط القبول الذي هو الإيمان بالله جل وعلا.
وقد أوضح جل وعلا هذا المفهوم في آيات أخر؛ كقوله في أعمال غير المؤمنين: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}[25/23]، وقوله: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ}[14/18]، وقوله: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}[24/39]، إلى غير ذلك من الآيات.
وقد بين جل وعلا في مواضع أخر: أن عمل الكافر الذي يتقرب به إلى الله يجازى به في الدنيا، ولاحظّ له منه في الآخرة. كقوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}[11/16،15]، وقوله تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ}[42/20].
وثبت عن النَّبي صلى الله عليه وسلم نحو ما جاءت به هذه الآيات: من انتفاع الكافر بعمله في الدنيا من حديث أنس، قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا أبو بكر بن أبي شيبة، وزهير بن حرب ـ واللفظ لزهير ـ قالا: حدثنا يزيد بن هارون، أخبرنا همام بن يحيى، عن قتادة، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا يظلم مؤمناً حسنة يعطى بها في الدنيا ويجزى بها الآخرة. وأَمَّا الكافر فيطعم بحسناته ما عمل بها لله في الدنيا، حتى إذا أفضى إلى الآخرة لم تكن له حسنة يجزى بها".
 حدثنا عاصم بن النضر التيمي، حدثنا معتمر قال: سمعت أبي، حدثنا قتادة

ج / 3 ص -83- عن أنس بن مالك: أنه حدث عن رسول الله صلى الله عليه وسلم: "إن الكافر إذا عمل حسنة أُطعم بها طعمة من الدنيا. وأَما المؤمن فإن الله يدخر له حسناته في الآخرة، ويعقبه رزقاً في الدنيا على طاعته".
 حدثنا محمد بن عبد الله الرزي، أخبرنا عبد الوهاب بن عطاء، عن سعيد، عن قتادة، عن أنس، عن النَّبي صلى الله عليه وسلم بمثل حديثهما.
واعلم أن هذا الذي ذكرنا أدلته من الكتاب والسنة من أن الكافر ينتفع بعمله الصالح في الدنيا:كبر الوالدين، وصلة الرحم، وإكرام الضيف والجار، والتنفيس عن المكروب ونحو ذلك، كله مقيد بمشيئة الله تعالى. كما نص على ذلك بقوله: {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَن نُّرِيدُ…}الآية[17/18].
فهذه الآية الكريمة مقيدة لما ورد من الآيات والأحاديث. وقد تقرر في الأصول أن المقيد يقضي على المطلق، ولا سيما إذا اتحد الحكم والسبب كما هنا. وأشار له في «مراقي السعود» بقوله:

وحمل مطلق على ذاك وجب إن فيهما اتحد حكم والسبب

قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}، الظاهر أن الخطاب في هذه الآية الكريمة متوجه إلى النَّبي صلى الله عليه وسلم. ليشرع لأمته على لسانه إخلاص التوحيد في العبادة له جل وعلا، لأنه صلى الله عليه وسلم معلوم أنه لا يجعل مع الله إلهاً آخر، وأنه لا يقعد مذموماً مخذولاً.
ومن الآيات الدالة دلالة واضحة على أنه صلى الله عليه وسلم يوجه إليه الخطاب، والمراد بذلك التشريع لأمته لا نفس خطابه هو صلى الله عليه وسلم ؛ قوله تعالى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً}[17/23]؛ لأن معنى قوله {إِمَّا يَبْلُغَنَّ}الآية[17/23]، أي: إن يبلغ عندك والداك أو أحدهما الكبر فلا تقل لهما أف. ومعلوم أن والديه قد ماتا قبل ذلك بزمن طويل. فلا وجه لاشتراط بلوغهما أو أحدهما الكبر بعد أن ماتا منذ زمن طويل، إلا أن المراد التشريع لغيره صلى الله عليه وسلم. ومن أساليب اللغة العربية خطابهم إنساناً والمراد بالخطاب غيره. ومن الأمثلة السائرة في ذلك قول الراجز، وهو سهل بن مالك الفزاري:

إياك أعني واسمعي يا جاره

ج / 3 ص -84- وسبب هذا المثل: أنه زار حارثة بن لأم الطائي فوجده غائباً. فأنزلته أخته وأكرمته، وكانت جميلة. فأعجبه جمالها، فقال مخاطباً لأخرى غيرها ليسمعها هي:

يا أخت خير البدو والحضارة كيف ترين في فتى فزاره

أصبح يهوى حرة معطاره إياك أعني واسمعي يا جاره

ففهمت المرأة مراده، وأجابته بقولها:

إني أقول يا فتى فزاره لا أبتغي الزوج ولا الدعاره

ولا فراق أهل هذي الحاره فارحل إلى أهلك باستحاره

والظاهر أن قولها «باستحارة» أن أصله استفعال من المحاورة بمعنى رجع الكلام بينهما ـ أي ارحل إلى أهلك بالمحاورة التي وقعت بيني وبينك، وهي كلامك وجوابي له، ولا تحصل مني على غير ذلك والهاء في «الاستحارة» عوض من العين الساقطة بالإعلال. كما هو معروف في فن الصرف.
وذهب بعض أهل العلم إلى أن الخطاب في قوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، ونحو ذلك من الآيات؛ متوجه إلى المكلف. ومن أساليب اللغة العربية: إفراد الخطاب مع قصد التعميم. كقول طرفة بن العبد في معلقته:

ستبدي لك الأيام ما كنت جاهلا ويأتيك بالأخبار من لم تزود

وقال الفراء، والكسائي، والزمخشري: ومعنى قوله {فَتَقْعُدَ}[17/22]، أي: تصير. وجعل الفراء منه قول الراجز:

لا يقنع الجارية الخضاب ولا الوشاحان ولا الجلباب

من دون أن تلتقي الأركاب ويقعد الأير له لعاب

أي يصير له لعاب.
وحكى الكسائي: قعد لا يسأل حاجة إلا قضاها. بمعنى صار. قاله أبو حيان في البحر.
ثم قال أيضاً: والقعود هنا عبارة عن المكث، أي فتمكث في الناس مذموماً مخذولاً. كما تقول لمن سأل عن حال شخص: هو قاعد في أسوإ حال. ومعناه ماكث ومقيم. سواء كان قائماً أم جالساً. وقد يراد القعود حقيقة. لأن من شأن المذموم

ج / 3 ص -85- المخذول أن يقعد حائراً متفكراً، وعبر بغالب حاله وهو القعود. وقيل: معنى {فَتَقْعُدَ}[17/22]، فتعجز. والعرب تقول: ما أقعدك عن المكارم اهـ محل الغرض من كلام أبي حيان.
والمذموم هنا: هو من يلحقه الذم من الله ومن العقلاء من الناس. حيث أشرك بالله ما لا ينفع ولا يضر، ولا يقدر على شيء.
والمخذول: هو الذي لا ينصره من كان يؤمل منه النصر. ومنه قوله:

إن المرء ميتاً بانقضاء حياته ولكن بأن يبغي عليه فيخذلا

قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}، أمر جل وعلا في هذه الآية الكريمة بإخلاص العبادة له وحده، وقرن بذلك الأمر بالإحسان إلى الوالدين.
وجعله بر الوالدين مقروناً بعبادته وحده جل وعلا المذكور هنا ذكره في آيات أخر. كقوله في سورة «النساء»: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}[4/36]، وقوله في البقرة: {َوإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً}[2/83]، وقوله في سورة لقمان: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}[31/14]، وبين في موضوع آخر أن برهما لازم ولو كانا مشركين داعيين إلى شركهما. كقوله في «لقمان»: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً}[31/15]، وقوله في «العنكبوت»: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْناً وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ…}الآية[29/8].
وذكره جل وعلا في هذه الآيات: بر الوالدين مقروناً بتوحيده جل وعلا في عبادته، يدل على شدة تأكد وجوب بر الوالدين. وجاءت عن النَّبي صلى الله عليه وسلم في ذلك أحاديث كثيرة.
وقوله جل وعلا في الآيات المذكورة: {وَبِالْوَالِدَيْنِ إِحْسَاناً}[17/23]، بينه بقوله تعالى: {إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً}[17/23-24]؛ لأن هذا من الإحسان إليهما المذكور في الآيات. وسيأتي إن شاء الله تعالى إيضاح معنى خفض الجناح، وإضافته إلى الذل في سورة «الشعراء» وقد أوضحنا ذلك غاية الإيضاح في رسالتنا المسماة «منع جواز المجاز في المنزل للتعبد والإعجاز».

ج / 3 ص -86- وقوله تعالى في هذه الآية الكريمة: {وَقَضَى رَبُّكَ}[17/23]، معناه: أمر وألزم، وأوجب ووصى ألا تعبدوا إلا إياه.
وقال الزمخشري: {وَقَضَى رَبُّكَ}[17/23]، أي: أمر أمراً مقطوعاً به. واختار أبو حيان في «البحر المحيط» أن إعراب قوله {إِحْسَاناً}، أنه مصدر نائب عن فعله. فهو بمعنى الأمر، وعطف الأمر المعنوي أو الصريح على النهي معروف. كقوله:

وقوفاً بها صحبي على مطيهم يقولون لا تهلك أسى وتجمل

وقال الزمخشري في الكشاف: {وَبِالْوَلِدَيْنِ إِحْسَاناً}[17/23]، أي: وأحسنوا بالوالدين إحساناً. أو بأن تحسنوا بالوالدين إحساناً.
قوله تعالى: {وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلاً مَيْسُوراً}. الضمير في قوله {عَنْهُمُ}[17/26]، راجع إلى المذكورين قبله في قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ…}الآية[17/28]، ومعنى الآية: إن تعرض عن هؤلاء المذكورين فلم تعطهم شيئاً لأنه ليس عندك. وإعراضك المذكور عنهم {ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا}، أي: رزق حلال. كالفيء يرزقكه الله فتعطيهم منه {فَقُل لَّهُمْ قَوْلاً مَّيْسُورًا}، أي: ليناً لطيفاً طيباً. كالدعاء لهم بالغنى وسعة الرزق، ووعدهم بأن الله إذا يسر من فضله رزقاً أنك تعطيهم منه.
وهذا تعليم عظيم من الله لنبيه لمكارم الأخلاق، وأنه إن لم يقدر على الإعطاء الجميل فليتجمل في عدم الإعطاء.
لأن الرد الجميل خير من الإعطاء القبيح.
وهذا الذي دلت عليه هذه الآية الكريمة، صرح به الله جل وعلا في سورة «البقرة» في قوله: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً …}الآية[2/263]، ولقد أجاد من قال:

إلا تكن ورق يوماً أجود بها للسائلين فإني لين العود

لا يعدم السائلون الخير من خلقي إما نوالى وإما حسن مردودي

والآية الكريمة تشير إلى أنه صلى الله عليه وسلم لا يعرض عن الإعطاء إلا عند عدم ما يعطى منه، وأن الرزق المنتظر إذا يسره الله فإنه يعطيهم منه، ولا يعرض عنهم. وهذا هو غاية الجود وكرم الأخلاق. وقال القرطبي: قولاً {مَّيْسُورًا} مفعول بمعنى الفاعل من لفظ اليسر

ج / 3 ص -87- كالميمون.
وقد علمت مما قررنا أن قوله: {ابْتِغَاءَ رَحْمَةٍ مِّن رَّبِّكَ}[17/28]، متعلق بفعل الشرط الذي هو {تُعْرِضَنَّ}، لا بجزاء الشرط.
وأجاز الزمخشري في الكشاف تعلقه بالجزاء وتقديمه عليه. ومعنى ذلك: فقل لهم قولاً ميسوراً ابْتِغَاء رَحْمَةٍ مّن رَّبّكَ؛ أي: يسر عليهم والطف بهم. لابتغائك بذلك رحمة الله. ورد ذلك عليه أبو حيان في البحر المحيط بأن ما بعد فاء الجواب لا يعمل فيما قبله. قال: لا يجوز في قولك إن يقم فاضرب خالداً ـ أن تقول: إن يقم خالداً فاضرب. وهذا منصوص عليه ـ انتهى.
وعن سعيد بن جبير رحمه الله: أن الضمير في قوله {وَإِمَّا تُعْرِضَنَّ عَنْهُمُ}[17/28]، راجع للكفار. أي إن تعرض عن الكفار ابتغاء رحمة من ربك، أي نصر لك عليهم، أو هداية من الله لهم. وعلى هذا فالقول الميسور: المداراة باللسان. قاله أبو سليمان الدمشقي، انتهى من البحر. ويسر بالتخفيف يكون لازماً ومتعدياً، وميسور من المتعدي. تقول: يسرت لك كذا إذا أعددته. قاله أبو حيان أيضاً.
قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً}. بين جل وعلا في هذه الآية الكريمة: أن من قتل مظلوماً فقد جعل الله لوليه سلطاناً، ونهاه عن الإسراف في القتل، ووعده بأنه منصور.
والنهي عن الإسراف في القتل هنا شامل ثلاث صور:
الأولى: أن يقتل اثنين أو أكثر بواحد، كما كانت العرب تفعله في الجاهلية. كقول مهلهل بن ربيعة لما قتل بجير بن الحارث بن عباد في حرب البسوس المشهورة: بؤبشسع نعل كليب. فغضب الحارث بن عباد، وقال قصيدته المشهورة:

قربا مربط النعامة مني لقحت حرب وائل عن حيال

قربا مربط النعامة مني إن بيع الكرام بالشسع غالي ـ الخ

وقال مهلهل أيضاً:

كل قتيل في كليب غره حتى ينال القتل آل مره

ومعلوم أن قتل جماعة بواحد لم يشتركوا في قتله: إسراف في القتل داخل في النهي المذكور في الآية الكريمة.

ج / 3 ص -88- الثانية: أن يقتل بالقتيل واحداً فقط ولكنه غير القاتل. لأن قتل البريء بذنب غيره إسراف في القتل، منهي عنه في الآية أيضاً.
الثالثة: أن يقتل نفس القاتل ويمثل به. فإن زيادة المثلة إسراف في القتل أيضاً.
وهذا هو التحقيق في معنى الآية الكريمة ـ فما ذكره بعض أهل العلم، ومال إليه الرازي في تفسيره بعض الميل، من أن معنى الآية: فلا يسرف الظالم الجاني في القتل. تخويفاً له من السلطان. والنصر الذي جعله الله لولي المقتول لا يخفى ضعفه، وأنه لا يلتئم مع قوله بعده {إِنَّهُ كَانَ مَنْصُورًا}[17/33].
وهذا السلطان الذي جعله الله لولي المقتول لم يبينه هنا بياناً مفصلاً، ولكنه أشار في موضعين إلى أن هذا السلطان: هو ما جعله الله من السلطة لولي المقتول على القاتل، من تمكينه من قتله إن أحب. ولا ينافي ذلك أنه إن شاء عفا على الدية أو مجاناً.
الأول: قوله هنا {فَلاَ يُسْرِف فِّى الْقَتْلِ}[17/33]، بعد ذكر السلطان المذكور، لأن النهي عن الإسراف في القتل مقترناً بذكر السلطان المذكور يدل على أن السلطان المذكور هو ذلك القتل المنهي عن الإسراف فيه.
الموضع الثاني: قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}- إلى قوله -:{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ}الآية [2/178-179]، فهو يدل على أن السلطان المذكور هو ما تضمنته آية القصاص هذه، وخير ما يبين به القرآن القرآن.
مسائل تتعلق بهذه الآية الكريمة.
 المسألة الأولى: يفهم من قوله: {مَظْلُومًا}[17/33]، أن من قتل غير مظلوم ليس لوليه سلطان على قاتله، وهو كذلك، لأن من قتل بحق فدمه حلال، ولا سلطان لوليه في قتله. كما قدمنا بذلك حديث ابن مسعود المتفق عليه قال: قال رسول الله صلى الله عليه وسلم: "لا يحل دم امرىء مسلم يشهد أن لا إله إلا الله وأني رسول الله ـ صلى الله عليه وسلم ـ إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" كما تقدم إيضاحه في سورة «المائدة».
وبينا هذا المفهوم في قوله {مَظْلُومًا} يظهر به بيان المفهوم في قوله أيضاً: {وَلاَ

ج / 3 ص -89- تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ}[17/33].
واعلم ـ أنه قد ورد في بعض الأدلة أسباب أخر لإباحة قتل المسلم غير الثلاث المذكورة، على اختلاف في ذلك بين العلماء. من ذلك: المحاربون إذا لم يقتلوا أحداً. عند من يقول بأن الإمام مخير بين الأمور الأربعة المذكورة في قوله: {أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا…}الآية[5/33]؛ كما تقدم إيضاحه مستوفى في سورة «المائدة».
ومن ذلك: قتل الفاعل والمفعول به في فاحشة اللواط، وقد قدمنا الأقوال في ذلك وأدلتها بإيضاح في سورة «هود».
وأما قتل الساحر فلا يبعد دخوله في قتل الكافر المذكور في قوله «التارك لدينه المفارق للجماعة» لدلالة القرآن على كفر الساحر في قوله تعالى: {مَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ…}الآية [2/102]، وقوله: {و َمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ…}الآية [2/102]، وقوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}[2/102].
وأما قتل مانع الزكاة: فإنه إن أنكر وجوبها فهو كافر مرتد داخل في «التارك لدينه المفارق للجماعة». وأما إن منعها وهو مقر بوجوبها فالذي يجوز فيه: القتال لا القتل، وبين القتال والقتل فرق واضح معروف.
وأما ما ذكره بعض أهل العلم من: أن من أتى بهيمة يقتل هو وتقتل البهيمة معه لحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من وقع على بهيمة فاقتلوه واقتلوها معه" قال الهيثمي في «مجمع الزوائد»: رواه أبو يعلى، وفيه محمد بن عمرو بن علقمة، وحديثه حسن، وبقية رجاله ثقات. ورواه ابن ماجه من طريق داود بن الحصين عن عكرمة عن ابن عباس مرفوعاً.
وأكثر أهل العلم على أنه لا يقتل. لأن حصر ما يباح به دم المسلم في الثلاث المذكورة في حديث ابن مسعود المتفق عليه أولى بالتقديم من هذا الحديث، مع التشديد العظيم في الكتاب والسنة في قتل المسلم بغير حق، إلى غير ذلك من المسائل المذكورة في الفروع.
قال مقيده عفا الله عنه: هذا الحصر في الثلاث المذكورة في حديث ابن مسعود

ج / 3 ص -90- الثابت في الصحيح لا ينبغي أن يزاد عليه، إلا ما ثبت بوحي ثبوتاً لا مطعن فيه، لقوته. والعلم عند الله تعالى.
المسألة الثانية ـ قد جاءت آيات أخر تدل على أن المقتول خطأ لا يدخل في هذا الحكم. كقوله: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}[33/5]، وقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا…} الآية [2/286]؛ لما ثبت في صحيح مسلم من حديث ابن عباس وأبي هريرة: أن النَّبي صلى الله عليه وسلم لما قرأها، قال الله نعم قد فعلت. وقوله: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً}[4/92]، ثم بين ما يلزم القاتل خطأ بقوله: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا…}الآية[4/92]، وقد بين صلى الله عليه وسلم الدية قدراً وجنساً كما هو معلوم في كتب الحديث والفقه كما سيأتي إيضاحه.
المسألة الثالثة: يفهم من إطلاق قوله تعالى: {وَمَن قُتِلَ مَظْلُومًا}[17/33] أن حكم الآية يستوي فيه القتل بمحدد كالسلاح، وبغير محدد كرضخ الرأس بحجر ونحو ذلك. لأن الجميع يصدق عليه اسم القتل ظلماً فيجب القصاص.
وهذا قول جمهور العلماء، منهم مالك، والشافعي، وأحمد في أصح الروايتين.
وقال النووي في «شرح مسلم»: هو مذهب جماهير العلماء.
وخالف في هذه المسألة الإمام أبو حنيفة رحمه الله تعالى فقال: لا يجب القصاص إلا في القتل بالمحدد خاصة، سواء كان من حديد، أو حجر، أو خشب، أو فيما كان معروفاً بقتل الناس كالمنجنيق، والإلقاء في النار.
واحتج الجمهور على أن القاتل عمداً بغير المحدد يقتص منه بأدلة:
الأول: ما ذكرنا من إطلاق النصوص في ذلك.
الثاني: حديث أنس بن مالك المشهور الذي أخرجه الشيخان، وباقي الجماعة: أن يهودياً قتل جارية على أوضاح لها، فرضخ رأسها بالحجارة، فاعترف بذلك فقتله رسول الله صلى الله عليه وسلم بين حجرين، رض رأسه بهما.
وهذا الحديث المتفق عليه نص صريح صحيح في محل النزاع، تقوم به الحجة على الإمام أبي حنيفة رحمه الله، ولا سيما على قوله: باستواء دم المسلم والكافر المعصوم الدم كالذمي.

ج / 3 ص -91- الثالث: ما أخرجه أبو داود، والنسائي، وابن ماجه وغيرهما، عن حمل بن مالك من القصاص في القتل بالمسطح. قال النسائي: أخبرنا يوسف بن سعيد، قال حدثنا حجاج بن محمد، عن ابن جريج، قال أخبرني عمرو بن دينار: أنه سمع طاوساً يحدث عن ابن عباس، عن عمر رضي الله عنه: أنه نشد قضاء رسول الله صلى الله عليه وسلم في ذلك. فقام حمل بن مالك فقال: كنت بين حجرتي امرأتين. فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها. فقضى النَّبي صلى الله عليه وسلم في جنينها بغرة، وأن تقتل بها. وقال أبو داود: حدثنا محمد بن مسعود المصيصي، حدثنا أبو عاصم، عن ابن جريج قال: أخبرني عمرو بن دينار: أنه سمع طاوساً عن ابن عباس، عن عمر: أنه سأل في قضية النَّبي صلى الله عليه وسلم في ذلك فقام حمل بن مالك بن النابغة فقال:
كنت بين امرأتين، فضربت إحداهما الأخرى بمسطح فقتلها وجنينها. فقضى رسول الله صلى الله عليه وسلم في جنينها بغرة، وأن تقتل. قال أبو داود: قال النضر بن شميل: المسطح هو الصولج. قال أبو داود: وقال أبو عبيد: المسطح عود من أعواد الخباء. وقال ابن ماجه: حدثنا أحمد بن سعيد الدارمي، ثنا أبو عاصم، أخبرني ابن جريج، حدثني عمرو بن دينار: أنه سمع طاوساً، عن ابن عباس، عن عمر بن الخطاب أنه نَشَدَ الناس قضاء النَّبي صلى الله عليه وسلم في ذلك "يعني في الجنين" فقام حمل بن مالك بن النابغة فقال: كنت بين امرأتين لي، فضربت إحداهما الأخرى بمسطح فقتلتها وقتلت جنينها. فقضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد، وأن تقتل بها. انتهى من السنن الثلاث بألفاظها.
ولا يخفى أن هذا الإسناد صحيح. فرواية أبي داود، عن محمد بن مسعود المصيصي وهو ابن مسعود بن يوسف النيسابوري، ويقال له المصيصي أبو جعفر العجمي نزيل طرسوس والمصيصة، وهو ثقة عارف. ورواية ابن ماجه عن أحمد بن سعيد الدارمي، وهو ابن سعيد
بن صخر الدارمي أبو جعفر وهو ثقة حافظ، وكلاهما "أعني محمد بن مسعود المذكور عند أبي داود، وأحمد بن سعيد المذكور عند ابن ماجه" روي هذا الحديث عن أبي عاصم وهو الضحاك بن مخلد بن الضحاك بن مسلم الشيباني، وهو أبو عاصم النَّبيل، وهو ثقة ثبت. والضحاك رواه عن ابن جريج، وهو عبد الملك بن عبد العزيز بن جريج وهو ثقة فقيه فاضل، وكان يدلس ويرسل. إلا أن هذا الحديث صرح فيه بالتحديث والاخبار عن عمرو بن دينار وهو ثقة ثبت، عن طاوس وهو ثقة فقيه فاضل، عن ابن عباس، عن حمل، عن النَّبي صلى الله عليه وسلم.

ج / 3 ص -92- وأما رواية النسائي فهي عن يوسف بن سعيد، وهو ابن سعيد بن مسلم المصيصي ثقة حافظ، عن حجاج بن محمد، وهو ابن محمد المصيصي الأعور أبو محمد الترمذي الأصل نزيل بغداد ثم المصيصة ثقة ثبت. لكنه اختلط في آخر عمره لما قدم بغداد قبل موته، عن ابن جريج، إلى آخر السند المذكور عند أبي داود وابن ماجه. وهذا الحديث لم يخلط فيه حجاج المذكور في روايته له عن ابن جريج. بدليل رواية أبي عاصم له عند أبي داود وابن ماجه، عن ابن جريج كرواية حجاج المذكور عند النسائي. وأبو عاصم ثقة ثبت.
رواه البيهقي عن عبد الرزاق، عن ابن جريج. وجزم بصحة هذا الإسناد ابن حجر في الإصابة في ترجمة حمل المذكور. وقال البيهقي في السنن الكبرى في هذا الحديث: وهذا إسناد صحيح وفيما ذكر أبو عيسى الترمذي في كتاب العلل، قال: سألت محمداً "يعني البخاري" عن هذا الحديث فقال: هذا حديث صحيح، رواه ابن جريج، عن عمرو بن دينار، عن ابن عباس. وابن جريج حافظ اهـ.
فهذا الحديث نص قوي في القصاص في القتل بغير المحدد، لأن المسطح عمود. قال الجوهري في صحاحه: والمسطح أيضاً عمود الخباء. قال الشاعر وهو مالك بن عوف النصري:

تعرض ضيطار وخزاعة دوننا وما خير ضيطار يقلب مسطحا

يقول: تعرض لنا هؤلاء القوم ليقاتلونا وليسوا بشيء. لأنهم لا سلاح معهم سوى المسطح والضيطار، هو الرجل الضخم الذي لا غناء عنده.
الرابع ـ ظواهر آيات من كتاب الله تدل على القصاص في القتل بغير المحدد. كقوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}[2/194]، وقوله: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ}[16/126]، وقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}[42/40]، وقوله: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ}الآية[22/60]،وقوله: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ}[42/14-42].
وفي الموطأ ما نصه: وحدثني يحيى عن مالك، عن عمر بن حسين مولى عائشة بنت قدامة: أن عبد الملك بن مروان أقاد ولي رجل من رجل قتله بعصاً. فقتله وليه

ج / 3 ص -93- بعصاً.
قال مالك: والأمر المجتمع عليه الذي لا اختلاف فيه عندنا: أن الرجل إذا ضرب الرجل بعصا أو رماه بحجر، أو ضربه عمداً فمات من ذلك. فإن هذا هو العمد وفيه القصاص.
قال مالك: فقتل العمد عندنا أن يعمد الرجل إلى الرجل فيضربه حتى تفيض نفسه اهـ محل الغرض منه.
وقد قدمنا أن هذا القول بالقصاص في القتل بالمثقل هو الذي عليه جمهور العلماء. منهم الأئمة الثلاثة، والنخعي، والزهري، وابن سيرين، وحماد، وعمرو بن دينار، وابن أبي ليلى، وإسحاق، وأبو يوسف، ومحمد، نقله عنهم ابن قدامة في المغني.
وخالف في ذلك أبو حنيفة، والحسن، والشعبي، وابن المسيب، وعطاء، وطاوس رحمهم الله فقالوا: لا قصاص في القتل بالمثقل. واحتج لهم بأدلة:
منها: أن القصاص يشترط له العمد، والعمد من أفعال القلوب، ولا يعلم إلا بالقرائن الجازمة الدالة عليه. فإن كان القتل بآلة القتل كالمحدد، علم أنه عامد قتله. وإن كان بغير ذلك لم يعلم عمده للقتل. لاحتمال قصده أن يشجه أو يؤلمه من غير قصد قتله فيؤول إلى شبه العمد.
ومنها: ما رواه الشيخان وغيرهما من حديث أبي هريرة رضي الله عنه قال: "قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتاً بغرة عبد أو أمة. ثم إن المرأة التي قضي عليها بالغرة توفيت. فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها. وأن العقل على عصبتها".
وفي رواية: "اقتتلت امرأتان من هذيل. فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها. فاختصموا إلى رسول الله صلى الله عليه وسلم فقضى أن دية جنينها غرة عبد أو وليدة، وقضى بدية المرأة على عاقلتها".
قالوا: فهذا حديث متفق، عليه يدل على عدم القصاص في القتل بغير المحدد. لأن روايات هذا الحديث تدل على القتل بغير محدد، لأن في بعضها أنها قتلتها بعمود، وفي بعضها أنها قتلتها بحجر.
ومنها: ما روي عن النعمان بن بشير، وأبي هريرة، وعلي، وأبي بكرة رضي الله عنهم مرفوعاً: أن النَّبي صلى الله عليه وسلم قال: "لا قود إلا بحديدة". وفي بعض رواياته "كل شيء

ج / 3 ص -94- خطأ إلا السيف، ولكل خطإ أرش".
وقد حاول بعض من نصر هذا القول من الحنفية رد حجج مخالفيهم. فزعم أن رض النَّبي صلى الله عليه وسلم رأس اليهودي بين حجرين إنما وقع بمجرد دعوى الجارية التي قتلها. وأن ذلك دليل على أنه كان معروفاً بالإفساد في الأرض. ولذلك فعل به صلى الله عليه وسلم ما فعل.
ورد رواية ابن جريج عن طاوس عن ابن عباس المتقدمة بأنها مخالفة للروايات الثابتة في صحيح البخاري ومسلم وغيرهما:" أن النَّبي صلى الله عليه وسلم قضى بالدية على عاقلة المرأة لا بالقصاص".
قال البيهقي في السنن الكبرى بعد أن ذكر صحة إسناد الحديث عن ابن عباس بالقصاص من المرأة التي قتلت الأخرى بمسطح كما تقدم ما نصه: إلا أن لفظ الحديث زيادة لم أجدها في شيء من طرق هذا الحديث، وهي قتل المرأة بالمرأة. وفي حديث عكرمة عن ابن عباس موصولاً، وحديث ابن طاوس عن أبيه مرسلاً، وحديث جابر وأبي هريرة موصولاً ثابتاً: "أنه قضى بديتها على العاقلة". انتهى محل الغرض من كلام البيهقي بلفظه.
وذكر البيهقي أيضاً:
أن عمرو بن دينار روجع في هذا الحديث بأن ابن طاوس رواه عن أبيه على خلاف رواية عمرو، فقال للذي راجعه: "شككتني".
وأجيب من قبل الجمهور عن هذه الاحتجاجات: بأن رضه رأسه اليهودي قصاص. ففي رواية ثابتة في الصحيحين وغيرهما: أن النَّبي صلى الله عليه وسلم لم يقتله حتى اعترف بأنه قتل الجارية. فهو قتل قصاص باعتراف القاتل، وهو نص متفق عليه، صريح في محل النزاع، ولا سيما عند من يقول باستواء دم المسلم والكافر كالذمي؛ كأبي حنيفة رحمه الله.
وأجابوا عن كون العمد من أفعال القلوب، وأنه لا يعلم كونه عامداً إلا إذا ضرب بالآلة المعهودة للقتل: بأن المثقل كالعمود والصخرة الكبيرة من آلات القتل كالسيف. لأن المشدوخ رأسه بعمود أو صخرة كبيرة يموت من ذلك حالاً عادة كما يموت المضروب بالسيف. وذلك يكفي من القرينة على قصد القتل.
وأجابوا عما ثبت من قضاء النَّبي صلى الله عليه وسلم على عاقلة المرأة القاتلة بعمود أو حجر بالدية، من ثلاثة أوجه:
الأول: أنه معارض بالرواية الصحيحة التي قدمناها عند أبي داود، والنسائي، وابن

ج / 3 ص -95- ماجه من حديث حمل بن مالك وهو كصاحب القصة. لأن القاتلة والمقتولة زوجتاه ـ من كونه صلى الله عليه وسلم قضى فيها بالقصاص لا بالدية.
الثاني: ما ذكره النووي في شرح مسلم وغيره قال: وهذا محمول على حجر صغير وعمود صغير لا يقصد به القتل غالباً. فيكون شبه عمد تجب فيه الدية على العاقلة، ولا يجب فيه قصاص ولا دية على الجاني. وهذا مذهب الشافعي والجماهير اهـ كلام النووي رحمه الله.
قال مقيده عفا الله عنه: وهذا الجواب غير وجيه عندي: لأن في بعض الروايات الثابتة في الصحيح: أنها قتلت بعمود فسطاط، وحمله على الصغير الذي لا يقتل بعيد.
الثالث: هو ما ذكره ابن حجر في «فتح الباري» من أن مثل هذه المرأة لا تقصد غالباً قتل الأخرى. قال ما نصه:
وأجاب من قال به ـ يعني القصاص في القتل بالمثقل ـ: بأن عمود الفسطاط يختلف بالكبر والصغر، بحيث يقتل بعضه غالباً ولا يقتل بعضه غالباً. وطرد المماثلة في القصاص إنما يشرع فيما إذا وقعت الجناية بما يقتل غالباً.
وفي هذا الجواب نظر، فإن الذي يظهر أنه إنما لم يجب فيه القود لأنها لم يقصد مثلها وشرط القود العمد، وهذا إنما هو شبه العمد، فلا حجة فيه للقتل بالمثقل ولا عكسه. انتهى كلام ابن حجر بلفظه.
قال مقيده عفا الله عنه: والدليل القاطع على أن قتل هذه المرأة لضرتها خطأ في القتل شبه عمد. لقصد الضرب دون القتل بما لا يقتل غالباً، تصريح الروايات المتفق عليها: بأنه صلى الله عليه وسلم جعل الدية على العاقلة، والعاقلة لا تحمل العمد بإجماع المسلمين.
وأجابوا عن حديث "لا قود إلا بحديدة" بأنه لم يثبت.
قال البيهقي في السنن الكبرى بعد أن ساق طرقه عن النعمان بن بشير، وأبي بكرة، وأبي هريرة، وعلي رضي الله عنهم ما نصه:
وهذا الحديث لم يثبت له إسناد معلى بن هلال الطحان متروك، وسليمان بن أرقم ضعيف، ومبارك بن فضالة لا يحتج به، وجابر بن يزيد الجعفي مطعون فيه اهـ.
وقال ابن حجر في فتح الباري في "باب إذا قتل بحجر أو عصا» ما نصه:

ج / 3 ص -96- وخالف الكوفيون فاحتجوا بحديث "لا قود إلا بالسيف" وهو حديث ضعيف أخرجه البزار، وابن عدي من حديث أبي بكرة. وذكر البزار الاختلاف فيه مع ضعف إسناده: وقال ابن عدي: طرقه كلها ضعيفة. وعلى تقدير ثبوته فإنه على خلاف قاعدتهم في: أن السنة لا تنسخ الكتاب ولا تخصصه.
واحتجوا أيضاً بالنهي عن المثلة، وهو صحيح ولكنه محمول عند الجمهور على غير المثلة في القصاص جمعاً بين الدليلين، انتهى الغرض من كلام ابن حجر بلفظه.
وقال العلامة الشوكاني رحمه الله تعالى في «نيل الأوطار» ما نصه:
وذهبت العترة والكوفيون، ومنهم أبو حنيفة وأصحابه: إلى أن الاقتصاص لا يكون إلا بالسيف. واستدلوا بحديث النعمان بن بشير عند ابن ماجه، والبزار، والطحاوي، والطبراني والبيهقي، بألفاظ مختلفة منها "لا قود إلا بالسيف". وأخرجه ابن ماجه أيضاً، والبزار، والبيهقي من حديث أبي بكرة. وأخرجه الدارقطني، والبيهقي، من حديث أبي هريرة. وأخرجه الدارقطني من حديث علي. وأخرجه البيهقي، والطبراني من حديث ابن مسعود. وأخرجه ابن أبي شيبة عن الحسن مرسلاً.
وهذه الطرق كلها لا تخلو واحدة منها من ضعيف أو متروك. حتى قال أبو حاتم: حديث منكر. وقال عبد الحق وابن الجوزي: طرقه كلها ضعيفة. وقال البيهقي: لم يثبت له إسناد. انتهى محل الغرض من كلام الشوكاني رحمه الله تعالى.
ولا شك في ضعف هذا الحديث عند أهل العلم بالحديث. وقد حاول الشيخ ابن التركماني تقويته في حاشيته على سنن البيهقي، بدعوى تقوية جابر بن يزيد الجعفي، ومبارك بن فضالة. مع أن جابراً ضعيف رافضي، ومبارك يدلس تدليس التسوية.
قال مقيده عفا الله عنه: الذي يقتضي الدليل رجحانه عندي: هو القصاص مطلقاً في القتل عمداً بمثقل كان أو بمحدد. لما ذكرنا من الأدلة، ولقوله جل وعلا: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ…}الآية[2/179]؛ لأن القاتل بعمود أو صخرة كبيرة إذا علم أنه لا يقتص منه جرأه ذلك على القتل. فتنتفي بذلك الحكمة المذكورة في قوله تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ…}الآية. والعلم عند الله تعالى.
المسألة الرابعة: جمهور العلماء على أن السلطان الذي جعله الله في هذه الآية لولي المقتول ظلماً يستلزم الخيار بين ثلاثة أشياء: وهي القصاص، والعفو على الدية جبراً على

ج / 3 ص -97- الجاني، والعفو مجاناً في غير مقابل، وهو أحد قولي الشافعي.
قال النووي في شرح مسلم: وبه قال سعيد بن المسيب، وابن سيرين وأحمد، وإسحاق، وأبو ثور. وعزاه ابن حجر في الفتح إلى الجمهور.
وخالف في ذلك مالك، وأبو حنيفة، والثوري رحمهم الله فقالوا: ليس للولي إلا القصاص، أو العفو مجاناً. فلو عفا على الدية وقال الجاني: لا أرضى إلا القتل، أو العفو مجاناً، ولا أرضى الدية. فليس لولي المقتول إلزامه الدية جبراً.
واعلم أن الذين قالوا: إن الخيار للولي بين القصاص والدية اختلفوا في عين ما يوجبه القتل عمداً إلى قولين، أحدهما: أنه القود فقط. وعليه فالدية بدل منه. والثاني ـ أنه أحد شيئين: هما القصاص والدية.
وتظهر ثمرة هذا الخلاف فيما لو عفا عن الجاني عفواً مطلقاً، لم يصرح فيه بإرادة الدية ولا العفو عنها. فعلى أن الواجب عينا القصاص فإن الدية تسقط بالعفو المطلق. وعلى أن الواجب أحد الأمرين فإن الدية تلزم مع العفو المطلق. أما لو عفا على الدية فهي لازمة، ولو لم يرض الجاني عند أهل هذا القول. والخلاف المذكور روايتان عن الشافعي، وأحمد رحمهما الله.
واحتج من قال: بأن الخيار بين القصاص والدية لولي المقتول بقوله صلى الله عليه وسلم: "من قتل له قتيل فهو بخير النظرين، إما أن يفدى، وإما أن يقتل" أخرجه الشيخان، والإمام أحمد، وأصحاب السنن من حديث أبي هريرة رضي الله عنه. لكن لفظ الترمذي: "إما أن تعفو وإما أن يقتل". ومعنى «يفدى» في بعض الروايات، "ويودى" في بعضها: يأخذ الفداء بمعنى الدية. وقوله "يقتل" بالبناء للفاعل: أي يقتل قاتل وليه.
قالوا: فهذا الحديث المتفق عليه نص في محل النزاع، مصرح بأن ولي المقتول مخير بين القصاص وأخذ الدية. وأن له إجبار الجاني على أي الأمرين شاء.
وهذا الدليل قوي دلالة ومتناً كما ترى.
واحتجوا أيضاً بقوله تعالى: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}[2/178]، قالوا: إن الله جل وعلا رتب الاتباع بالدية بالفاء على العفو في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ ...} الآية، وذلك دليل واضح على أنه بمجرد العفو تلزم الدية، وهو دليل قرآني قوي أيضاً.

ج / 3 ص -98- واحتج بعض العلماء للمخالفين في هذا. كمالك وأبي حنيفة رحمهما الله بأدلة. منها ما قاله الطحاوي: وهو أن الحجة لهم حديث أنس في قصة الربيع عمته فقال النَّبي صلى الله عليه وسلم: "كتاب الله القصاص" فإنه حكم بالقصاص ولم يخير. ولو كان الخيار للولي لأعلمهم النَّبي صلى الله عليه وسلم. إذ لا يجوز للحاكم أن يتحكم لمن ثبت له أحد شيئين بأحدهما من قبل أن يعلمه بأن الحق له في أحدهما. فلما حكم بالقصاص وجب أن يحمل عليه قوله «فهو بخير النظرين» أي ولي المقتول مخير بشرط أن يرضى الجاني أن يغرم الدية اهـ.
وتعقب ابن حجر في فتح الباري احتجاج الطحاوي هذا بما نصه: وتعقب بأنه قوله صلى الله عليه وسلم: "كتاب الله القصاص" إنما وقع عند طلب أولياء المجني عليه في العمد القود. فأعلم أن الكتاب الله نزل على أن المجني إذا طلب القود أجيب إليه. وليس فيما ادعاه من تأخير البيان.
الثاني: ما ذكره الطحاوي أيضاً: من أنهم أجمعوا على أن الولي لو قال للقائل: رضيت أن تعطيني كذا على ألا أقتلك: أن القاتل لا يجبر على ذلك. ولا يؤخذ منه كرهاً، وإن كان يجب عليه أن يحقن دم نفسه.
الثالث: أن قوله صلى الله عليه وسلم في الحديث المذكور "فهو بخير النظرين.." الحديث جار مجرى الغالب فلا مفهوم مخالفة له. وقد تقرر في الأصول: أن النص إذا جرى على الغالب لا يكون له مفهوم مخالفة لاحتمال قصد نفس الأغلبية دون قصد إخراج المفهوم عن حكم المنطوق. ولذا لم يعتبر جمهور العلماء مفهوم المخالفة في قوله تعالى: {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ}[4/23]، لجريه على الغالب، وقد ذكرنا هذه المسألة في هذا الكتاب المبارك مراراً.
وإيضاح ذلك في الحديث: أن مفهوم قوله: "فهو بخير النظرين" أن الجاني لو امتنع من قبول الدية وقدم نفسه للقتل ممتنعاً من إعطاء الدية: أنه يجبر على إعطائها. لأن هذا أحد النظرين اللذين خير الشارع ولي المقتول بينهما. والغالب أن الإنسان يقدم نفسه على ماله فيفتدى بماله من القتل. وجريان الحديث على هذا الأمر الغالب يمنع من اعتبار مفهوم مخالفته كما ذكره أهل الأصول، وعقده في مراقي السعود، بقوله في موانع اعتبار دليل الخطاب، أعني مفهوم المخالفة:

ج / 3 ص -99- أو جهل الحكم أو النطق انجلب للسؤل أو جري على الذي غلب

ومحل الشاهد قوله: "أو جري على الذي غلب" إلى غير ذلك من الأدلة التي احتجوا بها.
قال مقيده عفا الله عنه: الذي يظهر لي رجحانه بالدليل في هذه المسألة: أو ولي المقتول هو المخير بين الأمرين، فلو أراد الدية وامتنع الجاني فله إجباره على دفعها. لدلالة الحديث المتفق عليه على ذلك، ودلالة الآية المتقدمة عليه، ولأن الله يقول: {وَلا تَقْتُلُوا أَنْفُسَكُمْ…}الآية[4/29]، ويقول: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}[2/195].
ومن الأمر الواضح أنه إذا أراد إهلاك نفسه صوناً لماله للوارث ـ أن الشارع يمنعه من هذا التصرف الزائغ عن طريق الصواب، ويجبره على صون دمه بماله.
وما احتج به الطحاوي من الإجماع على أنه لو قال له: أعطني كذا على ألا أقتلك لا يجبر على ذلك، يجاب عنه بأنه لو قال: أعطني الدية المقررة في قتل العمد فإنه يجبر على ذلك. لنص الحديث، والآية المذكورين.
ولو قال له: أعطني كذا غير الدية لم يجبر. لأنه طلب غير الشيء الذي أوجبه الشارع، والعلم عند الله تعالى.
المسألة الخامسة: جمهور العلماء على أن القتل له ثلاث حالات:
الأولى: العمد، وهو الذي فيه السلطان المذكور في الآية كما قدمنا.
والثانية: شبه العمد، والثالثة: الخطأ.
وممن قال بهذا: الأئمة الثلاثة: أبو حنيفة، وأحمد، والشافعي. ونقله في المغني عن عمر، وعلي رضي الله عنهما، والشعبي والنخعي، وقتادة، وحماد، وأهل العراق، والثوري، وغيرهم.
وخالف الجمهور مالك رحمه الله فقال: القتل له حالتان فقط. الأولى: العمد والثانية: الخطأ. وما يسميه غيره شبه العمد جعله من العمد.
واستدل رحمه الله بأن الله لم يجعل في كتابه العزيز واسطة بين العمد والخطإ. بل

ج / 3 ص -100- ظاهر القرآن أنه لا واسطة بينهما. كقوله: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ}[4/92]، ثم قال في العمد: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ}[4/93]، فلم يجعل بين الخطأ والعمد واسطة، وكقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ…}الآية[33/5]. فلم يجعل فيها بين الخطإ والعمد واسطة وإن كانت في غير القتل.
واحتج الجمهور على أن هناك واسطة بين الخطأ المحض، والعمد المحض، تسمى خطأ شبه عمد بأمرين:
الأول: أن هذا هو عين الواقع في نفس الأمر. لأن من ضرب بعصا صغيرة أو حجر صغير لا يحصل به القتل غالباً وهو قاصد للضرب معتقداً أن المضروب لا يقتله ذلك الضرب. ففعله هذا شبه العمد من جهة قصده أصل الضرب وهو خطأ في القتل. لأنه ما كان يقصد القتل، بل وقع القتل من غير قصده إياه.
والثاني: حديث دل على ذلك، وهو ما رواه أبو داود في سننه: حدثنا سليمان بن حرب، ومسدد المعنى قالا: حدثنا حماد، عن خالد، عن القاسم بن ربيعة، عن عقبة بن أوس، عن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم ـ قال مسدد: خطب يوم الفتح بمكة، فكبر ثلاثاً ثم قال: "لا إله إلا الله وحده، صدق وعده، ونصر عبده، وهزم الأحزاب وحده "إلى ها هنا حفظته عن مسدد، ثم اتفقا": "ألا أن كل مأثرة كانت في الجاهلية تذكر وتدعى من دم أو مال تحت قدميَّ، إلا ما كان من سقاية الحاج أو سدانة البيت" ـ ثم قال ـ "ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل، منها أربعون في بطونها أولادها"، وحديث مسدد أتم.
حدثنا موسى بن إسماعيل، ثنا وهيب، عن خالد بهذا الإسناد نحو معناه.
حدثنا مسدد، ثنا عبد الوارث، عن علي بن زيد، عن القاسم بن ربيعة، عن ابن عمر، عن النَّبي صلى الله عليه وسلم بمعناه قال: خطب رسول الله صلى الله عليه وسلم يوم الفتح ـ أو فتح مكة ـ على درجة البيت أو الكعبة.
قال أبو داود: كذا رواه ابن عيينة أيضاً عن علي بن زيد، عن القاسم بن ربيعة، عن ابن عمر، عن النَّبي صلى الله عليه وسلم.

ج / 3 ص -101- رواه أيوب السختياني، عن القاسم بن ربيعة، عن عبد الله بن عمرو مثل حديث خالد ورواه حماد بن سلمة، عن علي بن يزيد، عن يعقوب السَّدوسي، عن عبد الله بن عمرو، عن النَّبي صلى الله عليه وسلم اهـ محل الغرض من سنن أبي داود.
وأخرج النسائي نحوه، وذكر الاختلاف على أيوب في حديث القاسم بن ربيعة فيه، وذكر الاختلاف على خالد الحذاء فيه وأطال الكلام في ذلك. وقد تركنا لفظ كلامه لطوله.
وقال ابن ماجه رحمه الله في سننه: حدثنا محمد بن بشار، حدثنا عبد الرحمن بن مهدي ومحمد بن جعفر قالا: حدثنا شعبة، عن أيوب: سمعت القاسم بن ربيعة، عن عبد الله بن عمرو، عن النَّبي صلى الله عليه وسلم قال: "قتيل الخطأ شبه العمد قتيل السوط والعصا مائة من الإبل: أربعون منها خلفة في بطونها أولادها".
 حدثنا محمد بن يحيى، ثنا سليمان بن حرب، ثنا حماد بن زيد، عن خالد الحذَّاء عن القاسم بن ربيعة، عن عقبة بن أوس، عند عبد الله بن عمرو، عن النَّبي صلى الله عليه وسلم نحوه.
حدثنا عبد الله بن محمد الزهري، ثنا سفيان بن عيينة، عن ابن جدعان، سمعه من القاسم بن ربيعة عن ابن عمر: أن رسول الله صلى الله عليه وسلم قام يوم فتح مكة وهو على درج الكعبة، فحمد الله وأثنى عليه فقال: "الحمد لله الذي صدق وعده، ونصر عبده، وهزم الأحزاب وحده. إلا أن قتيل الخطأ قتيل السوط والعصا فيه مائة من الإبل: منها أربعون خلفة في بطونها أولادها". اهـ.
وساق البيهقي رحمه الله طرق هذا الحديث، وقال بعد أن ذكر الرواية عن ابن عمر التي في إسنادها علي بن زيد بن جدعان: أخبرنا أبو عبد الله الحافظ قال: سمعت محمد بن إسماعيل السكري يقول: سمعت محمد بن إسحاق بن خزيمة يقول:"حضرت مجلس المزني يوماً وسأله سائل من العراقيين عن شبه العمد. فقال السائل: إن الله تبارك وتعالى وصف القتل في كتابه صفتين: عمداً وخطأ. فلم قلتم إنه على ثلاثة أصناف؟ ولم قلتم شبه العمد؟
فاحتج المزني بهذا الحديث فقال له مناظره: أتحتج بعلي بن زيد بن جدعان؟ فسكت المزني. فقلت لمناظره: قد روى هذا الخبر غير علي بن زيد. فقال: ومن رواه غير علي؟ قلت: رواه أيوب السختياني وخالد الحذَّاء. قال لي: فمن عقبة بن أوس؟ فقلت: عقبة بن أوس رجل من أهل البصرة، وقد رواه عنه محمد بن سيرين مع جلالته. فقال

ج / 3 ص -102- للمزني: أنت تناظر أو هذا؟ فقال: إذا جاء الحديث فهو يناظر؛ لأنه أعلم بالحديث مني، ثم أتكلم أنا" اهـ ثم شرع البيهقي يسوق طرق الحديث المذكور.
قال مقيده عفا الله عنه: لا يخفى على من له أدنى معرفة بالأسانيد. أن الحديث ثابت من حديث عبد الله بن عمرو بن العاص، وأن الرواية عن ابن عمر وهم، وآفتها من علي بن زيد بن جدعان. لأنه ضعيف.
والمعروف في علوم الحديث: أن الحديث إذا جاء صحيحاً من وجه لا يعل بإتيانه من وجه آخر غير صحيح. والقصة التي ذكرها البيهقي في مناظرة محمد بن إسحاق بن حزيمة للعراقي الذي ناظر المزني، تدل على صحة الاحتجاج بالحديث المذكور عند ابن خزيمة.
قال مقيده عفا الله عنه: إذا عرفت الاختلاف بين العلماء في حالات القتل: هل هي ثلاث، أو اثنتان؟ وعرفت حجج الفريقين، فاعلم أن الذي يقتضي الدليل رجحانه ما ذهب إليه الجمهور من أنها ثلاث حالات: عمد محض، وخطأ محض، وشبه عمد؛ لدلالة الحديث الذي ذكرنا على ذلك، ولأنه ذهب إليه الجمهور من علماء المسلمين. والحديث إنما أثبت شيئاً سكت عنه القرآن، فغاية ما في الباب زيادة أمر سكت عنه القرآن بالسنة، وذلك لا إشكال فيه على الجاري على أصول الأئمة إلا أبا حنيفة رحمه الله. لأن المقرر في أصوله أن الزيادة على النص نسخ، وأن المتواتر لا ينسخ بالآحاد. كما تقدم إيضاحه في سورة «الأنعام». ولكن الإمام أبا حنيفة رحمه الله وافق الجمهور في هذه المسألة، خلافاً لمالك كما تقدم.
فإذا تقرر ما ذكرنا من أن حالات القتل ثلاث، فاعلم: أن العمد المحض فيه القصاص. وقد قدمنا حكم العفو فيه. والخطأ شبه العمد. والخطأ المحض فيهما الدية على العاقلة.
واختلف العلماء في أسنان الدية فيهما. وسنبين إن شاء الله تعالى مقادير الدية في العمد المحض إذا وقع العفو على الدية، وفي شبه العمد. وفي الخطإ المحض.
اعلم أن الجمهور على أن الدية في العمد المحض وشبه العمد سواء. واختلفوا في أسنانها فيهما. فذهب جماعة من أهل العلم إلى أنها تكون أرباعاً: خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس وعشرون جذعة.

ج / 3 ص -103- وهذا هو مذهب مالك وأبي حنيفة، والرواية المشهورة عن أحمد، وهو قول الزهري، وربيعة، وسليمان بن يسار، ويروى عن ابن مسعود. كما نقله عنهم ابن قدامة في المغني.
وذهبت جماعة أخرى إلى أنها ثلاثون حقة، وثلاثون جذعة، وأربعون في بطونها أولادها.
وهذا مذهب الشافعي، وبه قال عطاء، ومحمد بن الحسن، وروي عن عمر، وزيد، وأبي موسى، والمغيرة. ورواه جماعة عن الإمام أحمد.
قال مقيده عفا الله عنه: وهذا القول هو الذي يقتضي الدليل رجحانه. لما تقدم في حديث عبد الله بن عمرو بن العاص عند أبي داود، والنسائي، وابن ماجه: من أن النَّبي صلى الله عليه وسلم قال: "منها أربعون خلفة في بطونها أولادها" وبعض طرقه صحيح كما تقدم.
وقال البيهقي في بيان الستين التي لم يتعرض لها هذا الحديث: باب صفة الستين التي مع الأربعين ثم ساق أسانيده عن عمر، وزيد بن ثابت، والمغيرة بن شعبة، وأبي موسى الأشعري، وعثمان بن عفان، وعلي في إحدى روايتيه عنه أنها ثلاثون حقة، وثلاثون جذعة.
وقال ابن قدامة في المغني مستدلاً لهذا القول: ودليله هو ما رواه عمرو بن شعيب، عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم قال: "من قتل مؤمناً متعمداً دفع إلى أولياء المقتول فإن شاؤوا قتلوه، وإن شاؤوا أخذوا الدية وهي ثلاثون حقة، وثلاثون جذعة، وأربعون خلفة، وما صولحوا فهو لهم" وذلك لتشديد القتل. رواه الترمذي وقال: هو حديث حسن غريب اهـ محل الغرض منه بلفظه، ثم ساق حديث عبد الله بن عمرو بن العاص الذي قدمنا.
ثم قال مستدلاً للقول الأول: ووجه الأول ما روى الزهري عن السائب بن يزيد قال: كانت الدية على عهد رسول الله صلى الله عليه وسلم أرباعاً: خمساً وعشرين جذعة، وخمساً وعشرين حقة، وخمساً وعشرين بنت لبون، وخمساً وعشرين بنت مخاض وهو قول ابن مسعود اهـ منه.
وفي الموطإ عن مالك: أن ابن شهاب كان يقول في دية العمد إذا قبلت: خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس

ج / 3 ص -104- وعشرون جذعة. وقد قدمنا: أن دية العمد، ودية شبه العمد سواء عند الجمهور.
وفي دية شبه العمد للعلماء أقوال غير ما ذكرنا. منها ما رواه البيهقي، وأبو داود عن علي رضي الله عنه أنه قال: في شبه العمد أثلاث: ثلاث وثلاثون حقة، وثلاث وثلاثون جذعة، وأربع وثلاثون ثنية إلى بازل عامها، وكلها خلفة.
ومنها ما رواه البيهقي وغيره عن ابن مسعود أيضاً: أنها أرباع: ربع بنات لبون، وربع حقاق وربع جذاع» وربع ثنية إلى بازل عامها. هذا حاصل أقوال أهل العلم في دية العمد، وشبه العمد.
وأولى الأقوال وأرجحها: ما دلت عليه السنة، وهو ما قدمنا من كونها ثلاثين حقة، وثلاثين جذعة، وأربعين خلفة في بطونها أولادها.
وقد قال البيهقي رحمه الله في السنن الكبرى بعد أن ساق الأقوال المذكورة ما نصه: قد اختلفوا هذا الاختلاف، وقول من يوافق سنة النَّبي صلى الله عليه وسلم المذكورة في الباب قبله أولى بالاتباع، وبالله التوفيق.
تنبيه
اعلم أن الدية في العمد المحض إذا عفا أولياء المقتول: إنما هي في مال الجاني، ولا تحملها العاقلة إجماعاً. وأظهر القولين: أنها حالة غير منجمة في سنين. وهو قول جمهور أهل العلم. وقيل بتنجيمها.
وعند أبي حنيفة أن العمد ليس فيه دية مقررة أصلاً. بل الواجب فيه ما انفق عليه الجاني وأولياء المقتول، قليلاً كان أو كثيراً، وهو حال عنده.
أما الدية في شبه العمد فهي منجمة في ثلاث سنين، يدفع ثلثها في آخر كل سنة من السنين الثلاث، ويعتبر ابتداء السنة من حين وجوب الدية.
وقال بعض أهل العلم: ابتداؤها من حين حكم الحاكم بالدية، وهي على العاقلة لما قدمناه في حديث أبي هريرة المتفق عليه من كونها على العاقلة. وهو مذهب الأئمة الثلاثة: أبي حنيفة، والشافعي، وأحمد رحمهم الله. وبه قال الشعبي والنخعي، والحكم، والثوري، وابن المنذر وغيرهم. كما نقله عنهم صاحب المغني ـ وهذا القول هو الحق.

ج / 3 ص -105- وذهب بعض أهل العلم إلى أن الدية في شبه العمد في مال الجاني لا على العاقلة. لقصده الضرب وإن لم يقصد القتل. وبهذا قال ابن سيرين، والزهري، والحارث العكلي، وابن شبرمة، وقتادة، وأبو ثور، واختارة أبو بكر عبد العزيز اهـ من المغني لابن قدامة. وقد علمت أن الصواب خلافه؛ لدلالة الحديث المتفق عليه على ذلك.
أما مالك رحمه الله فلا يقول بشبه العمد أصلاً. فهو عنده عمد محض كما تقدم.
وأما الدية في الخطأ المحض فهو أخماس في قول أكثر أهل العلم.
واتفق أكثرهم على السن والصنف في أربع منها، واختلفوا في الخامس. أما الأربع التي هي محل اتفاق الأكثر فهي عشرون جذعة، وعشرون حقة، وعشرون بنت لبون، وعشرون بنت مخاض. وأما الخامس الذي هو محل الخلاف فبعض أهل العلم يقول: هو عشرون ابن مخاض ذكراً. وهو مذهب أحمد، وأبي حنيفة، وبه قال ابن مسعود، والنخعي، وابن المنذر. واستدل أهل هذا القول بحديث ابن مسعود الوارد بذلك.
قال أبو داود في سننه: حدثنا مسدد، حدثنا عبد الواحد، ثنا الحجاج عن زيد بن جبير، عن خشف بن مالك الطائي، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "في دية الخطأ عشرون حقة، وعشرون جذعة، وعشرون بنت مخاض، وعشرون بنت لبون، وعشرون بني مخاض ذكرٌ". وهو قول عبد الله. انتهى منه بلفظه.
وقال النسائي في سننه: أخبرنا علي بن سعيد بن مسروق قال: حدثنا يحيى بن زكريا بن أبي زائدة، عن حجاج، عن زيد بن جبير، عن خشف بن مالك الطائي قال: سمعت ابن مسعود يقول: قضى رسول الله صلى الله عليه وسلم دية الخطأ عشرين بنت مخاض، وعشرين ابن مخاض ذكوراً، وعشرين بنت لبون، وعشرين جَذَعة، وعشرين حِقَّة.
وقال ابن ماجه في سننه: حدثنا عبد السلام بن عاصم، ثنا الصبَّاح بن محارب، ثنا حجاج بن أرطاة، ثنا زيد بن جبير، عن خشف بن مالك الطائي، عن عبد الله بن

ج / 3 ص -106- مسعود، قال: قال رسول الله صلى الله عليه وسلم: "في دية الخطأ عشرون حقة، وعشرون جذعة، وعشرون بنت مخاض، وعشرون بنت لبون، وعشرون بني خاض ذكوراً" ونحو هذا أخرجه الترمذي أيضاً عن ابن مسعود.
وأخرج الدارقطني عنه نحوه. إلا أن فيه: وعشرون بني لبون بدل بني مخاض.
وقال الحافظ في «بلوغ المرام»: إن إسناده أقوى من إسناد الأربعة. قال: وأخرجه ابن أبي شيبة من وجه آخر موقوفاً، وهو أصح من المرفوع.
وأما القول الثاني في هذا الخامس المختلف فيه ـ فهو أنه عشرون ابن لبون ذكراً، مع عشرين جذعة، وعشرين حقة، وعشرين بنت لبون، وعشرين بنت مخاض. وهذا هو مذهب مالك والشافعي. وبه قال عمر بن عبد العزيز، وسليمان بن يسار، والزهري، والليث، وربيعة. كما نقله عنهم ابن قدامة في «المغني» وقال: هكذا رواه سعيد في سننه عن النخعي، عن ابن مسعود.
وقال الخطابي: روي أن النَّبي صلى الله عليه وسلم "ودي الذي قتل بخيبر بمائة من إبل الصدقة" وليس في أسنان الصدقة ابن مخاض.
وقال البيهقي في السنن الكبرى: وأخبرنا أبو الحسن علي بن محمد بن يوسف الرفاء البغدادي، أنبأ أبو عمرو عثمان بن محمد بن بشر، ثنا إسماعيل بن إسحاق القاضي، ثنا إسماعيل بن أبي أويس وعيسى بن مينا قالا: حدثنا عبد الرحمن بن أبي الزناد، أن أباه قال: كان من أدركت من فقهائنا الذين ينتهي إلى قولهم. منهم سعيد بن المسيب، وعروة بن الزبير، والقاسم بن محمد، وأبو بكر بن عبد الرحمن، وخارجة بن زيد بن ثابت، وعبيد الله بن عبد الله بن عتبة، وسليمان بن يسار، في مشيخة جلة سواهم من نظرائهم، وربما اختلفوا في الشيء فأخذنا بقول أكثرهم وأفضلهم رأياً، وكانوا يقولون: "العقل في الخطأ خمسة أخماس: فخمس جذاع، وخمس حقاق، وخمس بنات لبون، وخمس بنات مخاض، وخمس بنو لبون ذكور، والسن في كل جرح قل أو كثر خمسة أخماس على هذه الصفة " انتهى كلام البيهقي رحمه الله.
قال مقيده عفا الله عنه: جعل بعضهم أقرب القولين دليلاً قول من قال: إن الصنف الخامس من أبناء المخاض الذكور لا من أبناء اللبون. لحديث عبد الله بن

ج / 3 ص -107- مسعود المرفوع المصرح بقضاء النَّبي صلى الله عليه وسلم بذلك. قال: "والحديث المذكور وإن كان فيه ما فيه أولى من الأخذ بغيره من الرأي".
 وسند أبي داود، والنسائي رجاله كلهم صالحون للاحتجاج. إلا الحجاج بن أرطاة فإن فيه كلاماً كثيراً واختلافاً بين العلماء. فمنهم من يوثقه، ومنهم من يضعفه. وقد قدمنا في هذا الكتاب المبارك تضعيف بعض أهل العلم له.
وقال فيه ابن حجر في التقريب: صدوق كثير الخطأ والتدليس.
قال مقيده عفا الله عنه: حجاج المذكور من رجال مسلم. وأعل أبو داود والبيهقي وغيرهما الحديث بالوقف على ابن مسعود، قالوا: "رفعه إلى النَّبي صلى الله خطأ"، وقد أشرنا إلى ذلك قريباً.
أما وجه صلاحية بقية رجال السنن: فالطبقة الأولى من سنده عند أبي داود مسدد وهو ثقة حافظ. وعند النسائي سعيد بن علي بن سعيد بن مسروق الكندي الكوفي وهو صدوق.
والطبقة الثانية عند أبي داود عبد الواحد وهو ابن زياد العبدي مولاهم البصري ثقة، في حديثه عن الأعمش وحده مقال. وعند النسائي يحيى بن زكريا بن أبي زائدة وهو ثقة متقن.
والطبقة الثالثة عندهما حجاج بن أرطاة المذكور.
والطبقة الرابعة عندهما زيد بن جبير وهو ثقة.
والطبقة الخامسة عندهما خشف بن مالك الطائي وثقه النسائي.
والطبقة السادسة عندهما عبد الله بن مسعود رضي الله عنه عن النَّبي صلى الله عليه وسلم.
والطبقة الأولى عند ابن ماجه عبد السلام بن عاصم الجعفي الهسنجاني الرازي وهو مقبول.
والطبقة الثانية عنده الصباح بن محارب التيمي الكوفي نزيل الري وهو صدوق، ربما خالف.
والطبقة الثالثة عنده حجاج بن أرطاة إلى آخر السند المذكور.
والحاصل: أن الحديث متكلم فيه من جهتين: الأولى من قبل حجاج بن

ج / 3 ص -108-

ج / 3 ص -109- رسول الله صلى الله عليه وسلم… فذكر مثل حديث موسى؛ وقال: "وعلى أهل الطعام شيئاً لم أحفظه" اهـ. وقال النسائي في سننه: أخبرنا أحمد بن سليمان قال: حدثنا يزيد بن هارون، قال: أنبأنا محمد بن راشد عن سليمان بن موسى، عن عمرو بن شعيب، عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قال: "من قتل خطأ فديته مائة من الإبل: ثلاثون بنت مخاض، وثلاثون بنت لبون، وثلاثون حقة، وعشرة بني لبون ذكور".
قال: وكان رسول الله صلى الله عليه وسلم يقومها على أهل القرى أربعمائة دينار، أو عدلها من الورق. ويقومها على أهل الإبل إذا غلت رفع قيمتها وإذا هانت نقص من قيمتها ـ على نحو الزمان ما كان. فبلغ قيمتها على عهد رسول الله صلى الله عليه وسلم ما بين الأربعمائة دينار، إلى ثمانمائة دينار أو عدلها من الورق.
قال: وقضى رسول الله صلى الله عليه وسلم أن من كان عقله في البقر: على أهل البقر مائتي بقرة. ومن كان عقله في الشاء: ألفي شاة. وقضى رسول الله صلى الله عليه وسلم أن العقل ميراث بين ورثة القتيل على فرائضهم، فما فضل فللعصبة وقضى رسول الله صلى الله عليه وسلم أن يعقل على المرأة عصبتها من كانوا ولا يرثون منه إلا ما فضل عن ورثتها. وإن قتلت فعقلها بين ورثتها وهم يقتلون قاتلها. وقال النسائي في سننه: أخبرنا محمد بن المثنى، عن معاذ بن هانىء قال: حدثني محمد بن مسلم، عن عمرو بن دينار "ح" وأخبرنا أبو داود قال: حدثنا معاذ بن هانىء قال: حدثنا محمد بن مسلم، عن عمرو بن دينار، عن عكرمة، عن ابن عباس قال: قتل رجل رجلاً على عهد رسول الله صلى الله عليه وسلم. فجعل النَّبي صلى الله عليه وسلم ديته اثني عشر ألفاً؛ وذكر قوله: {إِلاَ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِن فَضْلِهِ}[9/74]، في أخذهم الدية واللفظ لأبي داود: أخبرنا محمد بن ميمون قال: حدثنا سفيان، عن عمرو، عن عكرمة، عن ابن عباس:
أن النَّبي صلى الله عليه وسلم قضى باثني عشر ألفاً يعني في الدية ـ انتهى كلام النسائي رحمه الله.
وقال أبو داود في سننه أيضاً: حدثنا محمد بن سليمان الأنباري، ثنا زيد بن الحباب، عن محمد بن مسلم، عن عمرو بن دينار عن عكرمة، عن ابن عباس: أن رجلاً من بني عدي قتل. فجعل النَّبي صلى الله عليه وسلم ديته اثني عشر ألفاً. قال أبو داود: رواه ابن عيينة، عن عمرو، عن عكرمة، عن النَّبي صلى الله عليه وسلم ولم يذكر ابن عباس.
وقال ابن ماجه في سننه: حدثنا العباس بن جعفر، ثنا محمد بن سنان، ثنا

ج / 3 ص -110- محمد بن مسلم، عن عمرو بن دينار، عن عكرمة، عن ابن عباس، عن النَّبي صلى الله عليه وسلم: جعل الدية اثني عشر ألفاً قال: وذلك قوله: {وَمَا نَقَمُوا إِلاَ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِن فَضْلِهِ}[9/74]، قال: بأخذهم الدية.
وفي الموطأ عن مالك: أنه بلغه أن عمر بن الخطاب قوم الدية على أهل القرى فجعلها على أهل الذهب ألف دينار، وعلى أهل الورق اثني عشر ألف درهم. قال مالك: فأهل الذهب أهل الشام وأهل مصر، وأهل الورق أهل العراق.
وعن مالك في الموطأ أيضاً: أنه سمع أن الدية تقطع في ثلاث سنين أو أربع سنين. قال مالك: والثلاث أحب ما سمعت إلى في ذلك.
قال مالك: الأمر المجتمع عليه عندنا أنه لا يقبل من أهل القرى في الدية الإبل، ولا من أهل العمود الذهب ولا الورق، ولا من أهل الذهب الورق، ولا من أهل الورق الذهب.
فروع تتعلق بهذه المسألة.
الأول: جمهور أهل العلم على أن الدية في الخطأ وشبه العمد مؤجلة في ثلاث سنين، يدفع ثلثها في كل واحد من السنين الثلاث.
قال ابن قدامة في "المغني": ولا خلاف بينهم في أنها مؤجلة في ثلاث سنين. فإن عمر وعلياً رضي الله عنهما جعلا دية الخطأ على العاقلة في ثلاث سنين، ولا نعرف لهما في الصحابة مخالفاً. فاتبعهم على ذلك أهل العلم اهـ.
قال مقيده عفا الله عنه: ومثل هذا يسمى إجماعاً سكوتياً، وهو حجة ظنية عند جماعة من أهل الأصول، وأشار إلى ذلك صاحب "مراقي السعود" مع بيان شرط الاحتجاج به عند من يقول بذلك بقوله:

وجعل من سكت مثل من أقر فيه خلاف بينهم قد اشتهر

فالاحتجاج بالسكوتي نما تفريعه عليه من تقدما

وهو بفقد السخط والضد حرى مع مضي مهلة للنظر

وتأجيلها في ثلاث سنين هو قول أكثر أهل العلم.
الفرع الثاني: اختلف العلماء في نفس الجاني. هل يلزمه قسط من دية الخطأ كواحد من العاقلة، أو لا.

ج / 3 ص -111- فمذهب أبي حنيفة، ومشهور مذهب مالك: أن الجاني يلزمه قسط من الدية كواحد من العاقلة.
وذهب الإمام أحمد، والشافعي: إلى أنه لا يلزمه من الدية شيء، لظاهر حديث أبي هريرة المتفق عليه المتقدم: أن النَّبي صلى الله عليه وسلم قضى بالدية على عاقلة المرأة وظاهره قضاؤه بجميع الدية على العاقلة. وحجة القول الآخر: أن أصل الجناية عليه وهم معينون له. فيتحمل عن نفسه مثل ما يتحمل رجل من عاقلته.
الفرع الثالث: اختلف العلماء في تعيين العاقلة التي تحمل عن الجاني دية الخطأ.
فمذهب الإمام أبي حنيفة رحمه الله: أن العاقلة هم أهل ديوان القاتل إن كان القاتل من أهل ديوان، وأهل الديوان أهل الرايات، وهم الجيش الذين كتبت أسماؤهم في الديوان لمناصرة بعضهم بعضاً، تؤخذ الدية من عطاياهم في ثلاث سنين.
وإن لم يكن من أهل ديوان فعاقلته قبيلته، وتقسم عليهم في ثلاث سنين. فإن لم تتسع القبيلة لذلك ضم إليهم أقرب القبائل نسباً على ترتيب العصبات.
ومذهب مالك رحمه الله: البداءة بأهل الديوان أيضاً. فتؤخذ الدية من عطاياهم في ثلاث سنين. فإن لم يكن عطاؤهم قائماً فعاقلته عصبته الأقرب فالأقرب. ولا يحمل النساء ولا الصبيان شيئاً من العقل.
وليس لأموال العاقلة حد إذا بلغته عقلوا، ولا لما يؤخذ منهم حد. ولا يكلف أغنياؤهم الأداء عن فقرائهم.
ومن لم تكن له عصبة فعقله في بيت مال المسلمين.
والموالي بمنزلة العصبة من القرابة. ويدخل في القرابة الابن والأب.
قال سحنون: إن كانت العاقلة ألفاً فهم قليل، يضم إليهم أقرب القبائل إليهم.
ومذهب أبي حنيفة رحمه الله: أنه لا يؤخذ من واحد من أفراد العصبة من الدية أكثر من درهم وثلث في كل سنة من السنين الثلاث. فالمجموع أربعة دراهم.
ومذهب أحمد والشافعي: أن أهل الديوان لا مدخل لهم في العقل إلا إذا كانوا عصبة. ومذهبهما رحمهما الله: أن العاقلة هي العصبة، إلا أنهم اختلفوا هل يدخل في ذلك الأبناء والآباء؟ فعن أحمد في إحدى الروايتين: أنهم داخلون في العصبة؛ لأنهم أقرب العصبة. وعن أحمد رواية أخرى والشافعي: أنهم لا يدخلون في العاقلة. لظاهر حديث

ج / 3 ص -112- أبي هريرة المتفق عليه المتقدم: «أن ميراث المرأة لولدها، والدية على عاقلتها» وظاهره عدم دخول أولادها. فقيس الآباء على الأولاد.
وقال ابن قدامة في «المغني»: واختلف أهل العلم فيما يحمله كل واحد منهم.
فقال أحمد. يحملون على قدر ما يطيقون. هذا لا يتقدر شرعاً. وإنما يرجح فيه إلى اجتهاد الحاكم. فيفرض على كل واحد قدراً يسهل ولا يؤذي، وهذا مذهب مالك. لأن التقدير لا يثبت إلا بتوقيف. ولا يثبت بالرأي والتحكم. ولا نص في هذه المسألة فوجب الرجوع فيها إلى اجتهاد الحاكم كمقادير النفقات.
وعن أحمد رواية أخرى: أنه يفرض على الموسر نصف مثقال. لأنه أقل مال يتقدر في الزكاة فكان معبراً بها. ويجب على المتوسط ربع مثقال، لأن ما دون ذلك تافه لكون اليد لا تقطع فيه. وقد قالت عائشة رضي الله عنها: لا تقطع اليد في الشيء التافه، وما دون ربع دينار لا تقطع فيه. وهذا اختيار أبي بكر، ومذهب الشافعي.
وقال أبو حنيفة: أكثر ما يحمل على الواحد أربعة دراهم، وليس لأقله حد اهـ كلام صاحب «المغني».
الفرع الرابع: لا تحمل العاقلة شيئاً من الكفارة المنصوص عليها في قوله {وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً}[4/92]، بل هي في مال الجاني إجماعاً. وشذ من قال: هي في بيت المال.
والكفارة في قتل الخطأ واجبة إجماعاً بنص الآية الكريمة الصريحة في ذلك.
واختلفوا في العمد، واختلافهم فيه مشهور، وأجرى القولين على القياس عندي قول من قال: لا كفارة في العمد، لأن العمد في القتل أعظم من أن يكفره العتق. لقوله تعالى في القاتل عمداً: {فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}[4/93]؛ فهذا الأمر أعلى وأفخم من أن يكفر بعتق رقبة. والعلم عند الله تعالى.
والدية لا تحملها العاقلة إن كان القتل خطأ ثابتاً بإقرار الجاني ولم يصدقوه، بل إنما تحملها إن ثبت القتل بينة، كما ذهب إلى هذا عامة أهل العلم، منهم ابن عباس، والشعبي، وعمر بن عبد العزيز، والحسن، والزهري، وسليمان بن موسى، والثوري،

ج / 3 ص -113- والأوزاعي، وإسحاق. وبه قال الشافعي، وأحمد، ومالك، وأبو حنيفة وغيرهم. والعلم عند الله تعالى.
الفرع الخامس: جمهور العلماء على أن دية المرأة الحرة المسلمة نصف دية الرجل الحر المسلم على ما بينا.
قال ابن المنذر، وابن عبد البر: أجمع أهل العلم على أن دية المرأة نصف دية الرجل. وحكى غيرهما عن ابن علية والأصم أنهما قالا: ديتها كدية الرجل. وهذا قول شاذ، مخالف لإجماع الصحابة كما قاله صاحب المغني.
وجراح المرأة تساوي جراح الرجل إلى ثلث الدية، فإن بلغت الثلث فعلى النصف. قال ابن قدامة في «المغني»: وروي هذا عن عمر، وابن عمر، وزيد بن ثابت. وبه قال سعيد بن المسيب. وعمر بن عبد العزيز وعروة بن الزبير، والزهري وقتادة، والأعرج، وربيعة، ومالك.
قال ابن عبد البر: وهو قول فقهاء المدينة السبعة. وجمهور أهل المدينة وحكي عن الشافعي في القديم.
وقال الحسن: يستويان إلى النصف. وروي عن علي رضي الله عنه: أنها على النصف فيما قل أو أكثر. وروي ذلك عن ابن سيرين. وبه قال الثوري، والليث، وابن أبي ليلى، وابن شبرمة، وأبو حنيفة وأصحابه. وأبو ثور، والشافعي في ظاهر مذهبه، واختاره ابن المنذر. لأنهما شخصان تختلف دية نفسهما فاختلف أرش جراحهما اهـ وهذا القول أقيس.
قال مقيده عفا الله عنه: كلام ابن قدامة والخرقي صريح في أن ما بلغ ثلث الدية يستويان فيه، وأن تفضيله عليها بنصف الدية إنما هو فيما زاد على الثلث. فمقتضى كلامهما أن دية جائفة المرأة ومأمومتها كدية جائفة الرجل ومأمومته. لأن في كل من الجائفة والمأمومة ثلث الدية، وأن عقلها لا يكون على النصف من عقله إلا فيما زاد على الثلث، كدية أربعة أصابع من اليد، فإن فيها أربعين من الإبل، إذ في كل إصبع عشر، والأربعون أكثر من ثلث المائة. وكلام مالك في الموطإ وغيره صريح في أن ما بلغ الثلث كالجائفة والمأمومة تكون دية المرأة فيه على النصف من دية الرجل، وأن محل استوائهما

ج / 3 ص -114- إنما هو فيما دون الثلث خاصة كالموضحة والمنقلة، والإصبع والإصبعين والثلاثة. وهما قولان معروفان لأهل العلم. وأصحهما هو ما ذكرناه عن مالك، ورجحه ابن قدامة في آخر كلامه بالحديث الآتي إن شاء الله تعالى.
قال مقيده عفا الله عنه: وهذا القول مشكل جداً لأنه يقتضي أن المرأة إن قطعت من يدها ثلاثة أصابع كانت ديتها ثلاثين من الإبل كأصابع الرجل لأنها دون الثلث. وإن قطعت من يدها أربعة أصابع كانت ديتها عشرين من الإبل، لأنها زادت على الثلث فصارت على النصف من دية الرجل. وكون دية الأصابع الثلاثة ثلاثين من الإبل، ودية الأصابع الأربعة في غاية الإشكال كما ترى.
وقد استشكل هذا ربيعة بن أبي عبد الرحمن، على سعيد بن المسيب، فأجابه بأن هذا هو السنة. ففي موطإ مالك رحمه الله عن مالك عن ربيعة بن أبي عبد الرحمن أنه قال: سألت سعيد بن المسيب كم في إصبع المرأة؟ قال: عشر من الإبل. فقلت: كم في إصبعين؟ قال: عشرون من الإبل. فقلت كم في ثلاث؟ فقال: ثلاثون من الإبل. فقلت: كم في أربع؟ قال: عشرون من الإبل. فقلت: حين عظم جرحها، واشتدت مصيبتها نقص عقلها؟ فقال سعيد: أعراقي أنت؟ فقلت. بل عالم متثبت، أو جاهل متعلم. فقال سعيد: هي السنة يا بن أخي
وظاهر كلام سعيد هذا: أن هذا من سنة النَّبي صلى الله عليه وسلم. ولو قلنا: إن هذا له حكم الرفع فإنه مرسل، لأن سعيداً لم يدرك زمن النَّبي صلى الله عليه وسلم. ومراسيل سعيد بن المسيب قد قدمنا الكلام عليها مستوفى في سورة «الأنعام» مع أن بعض أهل العلم قال: إن مراده بالسنة هنا سنة أهل المدينة.
وقال النسائي رحمه الله في سننه: أخبرنا عيسى بن يونس قال: حدثنا حمزة، عن إسماعيل بن عياش، عن ابن جريج، عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم "عقل المرأة مثل عقل الرجل حتى يبلغ الثلث من ديتها" اهـ وهذا يعضد قول سعيد.
إن هذا هو السنة.
قال مقيده عفا الله عنه: إسناد النسائي هذا ضعيف فيما يظهر من جهتين.
إحداهما: أن اسماعيل بن عياش رواه عن ابن جريج، ورواية إسماعيل المذكور عن غير الشاميين ضعيفة كما قدمنا إيضاحه. وابن جريج ليس بشامي، بل هو حجازي مكي.

ج / 3 ص -115- الثانية: أن ابن جريج عنعنه عن عمرو بن شعيب، وابن جريج رحمه الله مدلس، وعنعنة المدلس لا يحتج بها ما لم يثبت السماع من طريق أخرى كما تقرر في علوم الحديث. ويؤيد هذا الإعلال ما قاله الترمذي رحمه الله: من أن محمد بن إسماعيل يعني البخاري قال. إن ابن جريج لم يسمع من عمرو بن شعيب، كما نقله عنه ابن حجر في «تهذيب التهذيب» في ترجمة ابن جريج المذكور.
وبما ذكرنا تعلم أن تصحيح ابن خزيمة لهذا الحديث غير صحيح. وإن نقله عنه ابن حجر في بلوغ المرام وسكت عليه. والله أعلم. وهذا مع ما تقدم من كون ما تضمنه هذا الحديث يلزمه أن يكون في ثلاثة أصابع من أصابع المرأة ثلاثون، وفي أربعة أصابع عشرون. وهذا مخالف لما عهد من حكمة هذا الشرع الكريم كما ترى. اللهم إلا أن يقال: إن جعل المرأة على النصف من الرجل فيما بلغ الثالث فصاعداً أنه في الزائد فقط. فيكون في أربعة أصابع من أصابعها خمس وثلاثون، فيكون النقص في العشرة الرابعة فقط. وهذا معقول وظاهر، والحديث محتمل له، والله أعلم.
ومن الأدلة على أن دية المرأة على النصف من دية الرجل: ما رواه البيهقي في السنن الكبرى من وجهين عن عبادة بن نُسَي، عن ابن غنم، عن معاذ بن جبل قال قال: رسول الله صلى الله عليه وسلم: "دية المرأة على النصف من دية الرجل" ثم قال البيهقي رحمه الله: وروي من وجه آخر عن عبادة بن نسي وفيه ضعف. ومعلوم أن عبادة بن نُسَي ثقة فاضل. فالضعف الذي يعنيه البيهقي من غيره. وأخرج البيهقي أيضاً عن علي مرفوعاً "دية المرأة على النصف من دية الرجل في الكل" وهو من رواية إبراهيم النخعي عنه وفيه انقطاع. وأخرجه ابن أبي شيبة من طريق الشعبي عنه، وأخرجه أيضاً من وجه آخر عنه وعن عمر ـ قاله الشوكاني رحمه الله.
الفرع السادس: اعلم أن أصح الأقوال وأظهرها دليلاً: أن دية الكافر الذمي على النصف من دية المسلم؛ كما قدمنا عن أبي داود من حديث عبد الله بن عمرو بن العاص رضي الله عنهما: أن دية أهل الكتاب كانت على عهد رسول الله صلى الله عليه وسلم على النصف من دية المسلمين، وأن عمر لم يرفعها فيما رفع عند تقويمه الدية لما غلت الإبل.
وقال أبو داود أيضاً في سننه: حدثنا يزيد بن خالد بن موهب الرملي، ثنا عيسى بن يونس، عن محمد بن إسحاق، عن عمرو بن شعيب عن أبيه عن جده، عن النَّبي صلى الله عليه وسلم قال: "دية المعاهد نصف دية الحر" قال أبو داود: ورواه أسامة بن زيد الليثي،

ج / 3 ص -116- وعبد الرحمن بن الحارث، عن عمرو بن شعيب مثله اهـ.
وقال النسائي في سننه: أخبرنا عمرو بن علي قال: حدثنا عبد الرحمن بن محمد بن راشد، عن سليمان بن موسى… ـ وذكر كلمة معناها ـ عن عمرو بن شعيب، عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: "عقل أهل الذمة نصف عقل المسلمين ـ وهم اليهود والنصارى" أخبرنا أحمد بن عمرو بن السرح قال: أنبأنا ابن وهب قال: أخبرني أسامة بن زيد، عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم قال: "عقل الكافر نصف عقل المؤمن".
وقال ابن ماجه رحمه الله في سننه: حدثنا هشام بن عمار، ثنا حاتم بن إسماعيل، عن عبد الرحمن بن عياش، عن عمرو بن شعيب عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قضى أن عقل أهل الكتابين نصف عقل المسلمين، وهم اليهود والنصارى. وأخرج نحوه الإمام أحمد، والترمذي، عن عمرو عن أبيه عن جده.
قال الشوكاني في نيل الأوطار. وحديث عمرو بن شعيب هذا حسنه الترمذي، وصححه ابن الجارود. وبهذا تعلم أن هذا القول أولى من قول من قال: دية أهل الذمة كدية المسلمين. كأبي حنيفة ومن وافقه. ومن قال: إنها قدر ثلث دية المسلم. كالشافعي ومن وافقه. والعلم عند الله تعالى.
واعلم أن الروايات التي جاءت بأن دية الذمي والمعاهد كدية المسلم ضعيفة لا يحتج بها. وقد بين البيهقي رحمه الله تعالى ضعفها في «السنن الكبرى» وقد حاول ابن التركماني رحمه الله في حاشيته على سنن البيهقي أن يجعل تلك الروايات صالحة للاحتجاج، وهي ليس فيها شيء صحيح.
أما الاستدلال بظاهر قوله تعالى: {وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ} [4/92]، فيقال فيه: هذه دلالة اقتران، وهي غير معتبرة عند الجمهور. وغاية ما في الباب: أن الآية لم تبين قدر دية المسلم ولا الكافر، والسنة بينت أن دية الكافر على النصف من دية المسلم. وهذا لا إشكال فيه.
أما استواؤهما في قدر الكفارة فلا دليل فيه على الدية؛ لأنها مسألة أخرى.
الأدلة التي ذكرنا دلالتها أنها على النصف من دية المسلم أقوى، ويؤيدها: أن في الكتاب الذي كتبه النَّبي صلى الله عليه وسلم لعمرو بن حزم: "وفي النفس المؤمنة مائة من الإبل" فمفهوم

ج / 3 ص -117- قوله: «المؤمنة» أن النفس الكافرة ليست كذلك. على أن المخالف في هذه الإمام أبو حنيفة رحمه الله، والمقرر في أصوله: أنه لا يعتبر دليل الخطاب أعني مفهوم المخالفة كما هو معلوم عنه. ولا يقول بحمل المطلق على المقيد. فيستدل بإطلاق النفس عن قيد الإيمان في الأدلة الأخرى على شمولها للكافر. والقول بالفرق بين الكافر المقتول عمداً فتكون ديتة كدية المسلم، وبين المقتول خطأ فتكون على النصف من دية المسلم، لا نعلم له مستنداً من كتاب ولا سنة. والعلم عند الله تعالى.
وأما دية المجوسي: فأكثر أهل العلم على أنها ثلث خمس دية المسلم. فهو ثمانمائة درهم. ونساؤهم على النصف من ذلك.
وهذا قول مالك، والشافعي، وأحمد، وأكثر أهل العلم. منهم عمر وعثمان، وابن مسعود رضي الله عنهم، وسعيد بن المسيب، وسليمان بن يسار، وعطاء، وعكرمة، والحسن، وإسحاق.
وروي عن عمر بن عبد العزيز أنه قال: ديته نصف دية المسلم كدية الكتابي.
وقال النخعي، والشعبي: ديته كدية المسلم. وهذا هو مذهب أبي حنيفة رحمه الله.
والاستدلال على أن دية المجوسي كدية الكتابي بحديث "سنُّوا بهم سنَّة أهل الكتاب" لا يتجه. لأنا لو فرضنا صلاحية الحديث للاحتجاج، فالمراد به أخذ الجزية منهم فقط. بدليل أن نساءهم لا تحل، وذبائحهم لا تؤكل اهـ.
وقال ابن قدامة في المغني: إن قول من ذكرنا من الصحابة: إن دية المجوسي ثلث خمس دية المسلم، لم يخالفهم فيه أحد من الصحابة فصار إجماعاً سكوتياً. وقد قدمنا قول من قال: إنه حجة.
وقال بعض أهل العلم: دية المرتد إن قتل قبل الاستتابة كدية المجوسي. وهو مذهب مالك. وأما الحربيون فلا دية لهم مطلقاً. والعلم عند الله تعالى.
الفرع السابع: اعلم أن العلماء اختلفوا في موجب التغليظ في الدية، وبم تغلظ؟ فذهب جماعة من أهل العلم إلى أنها تغلظ بثلاثة أشياء: وهي القتل في الحرم، وكون المقتول محرماً بحج أو عمرة، أو في الأشهر الحرم. فتغلظ الدية في كل واحد منها بزيادة ثلثها.

ج / 3 ص -118- فمن قتل محرماً فعليه دية وثلث. ومن قتل محرماً في الحرم فدية وثلثان. ومن قتل محرماً في الحرم في الشهر الحرام فديتان.
وهذا مذهب الإمام أحمد رحمه الله. وروي نحوه عن عمر، وعثمان، وابن عباس رضي الله عنهم. نقله عنهم البيهقي وغيره.
وممن روى عنه هذا القول: سعيد بن المسيب، وسعيد بن جبير، وعطاء، وطاوس، والشعبي، ومجاهد، وسليمان بن يسار، وجابر بن زيد. وقتادة، والأوزاعي، وإسحاق، وغيرهم. كما نقله عنهم صاحب المغني.
وقال أصحاب الشافعي رحمه الله: تغلظ الدية بالحرم، والأشهر الحرم، وذي الرحم المحرم، وفي تغليظها بالإحرام عنهم وجهان.
وصفة التغليظ عند الشافعي: هي أن تجعل دية العمد في الخطأ. ولا تغلظ الدية عند مالك رحمه الله في قتل الوالد ولده قتلاً شبه عمد. كما فعل المدلجي بأبيه. والجد والأم عنده كالأب.
وتغليظها عنده: هو تثليثها بكونها ثلاثين حقه، وثلاثين جذعة، وأربعين خلفة في بطونها أولادها، لا يبالي من أي الأسنان كانت. ولا يرث الأب عنده في هذه الصورة من دية الولد ولا من ماله شيئاً.
وظاهر الأدلة أن القاتل لا يرث مطلقاً من دية ولا غيرها، سواء كان القتل عمداً أو خطأ.
وفرق المالكية في الخطأ بين الدية وغيرها. فمنعوا ميراثه من الدية دون غيرها من مال التركة. والإطلاق أظهر من هذا التفصيل، والله أعلم. وقصة المدلجي: هي ما رواه مالك في الموطإ، عن يحيى بن سعيد، عن عمرو بن شعيب: أن رجلاً من بني مدلج يقال له «قتادة» حذف ابنه بالسيف. فأصاب ساقه فنزى في جرحه فمات. فقدم سراقة بن جعشم على عمر بن الخطاب فذكر ذلك له. فقال له عمر: أعدد على ماء قديد عشرين ومائة بعير حتى أقدم عليك. فلما قدم إليه عمر بن الخطاب أخذ من تلك الإبل ثلاثين حقة، وثلاثين جذعة، وأربعين خلفة، وقال: أين أخو المقتول؟ قال: ها أنذا. قال: خذها. فإن رسول الله صلى الله عليه وسلم قال: "ليس لقاتل شيء".
الفرع الثامن: اعلم أن دية المقتول ميراث بين ورثته. كسائر ما خلفه من تركته.

ج / 3 ص -119- من الأدلة الدالة على ذلك، ما روي عن سعيد بن المسيب: أن عمر رضي الله عنه قال: الدية للعاقلة، لا ترث المرأة من دية زوجها. حتى أخبره الضحاك بن سفيان الكلابي:" أن رسول الله صلى الله عليه وسلم كتب إلي أن أورث امرأة أشيم الضبابي من دية زوجها. رواه أحمد، وأبو داود، والترمذي وصححه. ورواه مالك في الموطإ من رواية ابن شهاب عن عمر وزاد: قال ابن شهاب: وكان قتلهم أشيم خطأ. وما روي عن الضحاك بن سفيان رضي الله عنه. روي نحوه عن المغيرة بن شعبة وزرارة بن جري. كما ذكره الزرقاني في شرح الموطإ.
ومنها ما رواه عمر بن شعيب عن أبيه عن جده: أن النَّبي صلى الله عليه وسلم قضى أن العقل ميراث بين ورثة القتيل على فرائضهم رواه الإمام أحمد، وأبو داود، والنسائي، وابن ماجه. وقد قدمنا نص هذا الحديث عند النسائي في حديث طويل.
وهذا الحديث قواه ابن عبد البر، وأعله النسائي. قاله الشوكاني. وهو معتضد بما تقدم وبما يأتي، وبإجماع الحجة من أهل العلم على مقتضاه.
ومنها ما رواه البخاري في تاريخه عن قرة بن دعموص النميري قال:" أتيت النَّبي صلى الله عليه وسلم أنا وعمي، فقلت: يا رسول الله، عند هذا دية أبي فمره يعطنيها وكان قتل في الجاهلية. فقال: "أعطه دية أبيه" فقلت: هل لأمي فيها حق؟ قال: "نعم" وكانت ديته مائة من الإبل .
وقد ساقه البخاري في التاريخ هكذا: قال قيس بن حفص: أنا الفضيل بن سليمان النميري قال: أنا عائذ بن ربيعة بن قيس النميري قال: حدثني قرة بن دعموص قال:"أتيت النَّبي صلى الله عليه وسلم أنا وعمي-" إلى آخر الحديث باللفظ الذي ذكرنا- وسكت عليه البخاري رحمه الله. ورجال إسناده صالحون للاحتجاج. إلا عائذ بن ربيعة بن قيس النميري فلم نر من جرحه ولا من عدله.
وذكر له البخاري في تاريخه، وابن أبي حاتم في الجرح والتعديل ترجمة، وذكراً أنه سمع قرة بن دعموص، ولم يذكرا فيه جرحاً ولا تعديلاً.
وظاهر هذه الأدلة يقتضي أن دية المقتول تقسم كسائر تركته على فرائض الله، وهو الظاهر. سواء كان القتل عمداً أو خطأ. ولا يخلو ذلك من خلاف.
وروي عن علي رضي الله عنه أنها ميراث كقول الجمهور، وعنه رواية أخرى: أن

ج / 3 ص -120- الدية لا يرثها إلا العصبة الذين يعقلون عنه، وكان هذا هو رأي عمر، وقد رجع عنه لما أخبره الضحاك بأمر النَّبي صلى الله عليه وسلم إياه: أن يورث زوجة أشيم المذكور من دية زوجها.
وقال أبو ثور: هي ميراث، ولكنها لا تقضي منها ديونه. ولا تنفذ منها وصاياه. وعن أحمد رواية بذلك.
قال ابن قدامة في «المغني»: وقد ذكر الخرقي فيمن أوصى بثلث ماله لرجل فقتل وأخذت ديته. فللموصى له بالثلث ثلث الدية؛ في إحدى الروايتين.
والأخرى: ليس لمن أوصى له بالثلث من الدية شيء.
ومبنى هذا: على أن الدية ملك للميت، أو على ملك الورثة ابتداء. وفيه روايتان: إحداهما أنها تحدث على ملك الميت. لأنها بدل نفسه، فيكون بدلها له كدية أطرافه المقطوعة منه في الحياة، ولأنه لو أسقطها عن القاتل بعد جرحه إياه كان صحيحاً وليس له إسقاط حق الورثة، ولأنها مال موروث فاشبهت سائر أمواله. والأخرى أنها تحدث على ملك الورثة ابتداء. لأنها إنما تستحق بعد الموت وبالموت تزول أملاك الميت الثابتة له، ويخرج عن أن يكون أهلاً لذلك، وإنما يثبت الملك لورثته ابتداء. ولا أعلم خلافاً في أن الميت يجهز منها اهـ محل الغرض من كلام ابن قدامة رحمه الله.
قال مقيده عفا الله عنه: أظهر القولين عندي: أنه يقرر ملك الميت لديته عند موته فتورث كسائر أملاكه. لتصريح النَّبي صلى الله عليه وسلم للضحاك في الحديث المذكور بتوريث امرأة أشيم الضبابي من ديته. والميراث لا يطلق شرعاً إلا على ما كان مملوكاً للميت، والله تعالى أعلم.
المسألة السادسة: اختلف العلماء في تعيين ولي المقتول الذي جعل الله له هذا السلطان المذكور في هذه الآية الكريمة في قوله: {وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً}[17/33].
فذهب جماعة من أهل العلم إلى أن المراد بالولي في الآية: الورثة من ذوي الأنساب والأسباب، والرجال والنساء، والصغار والكبائر. فإن عفا من له ذلك منهم صح عفوه وسقط به القصاص، وتعينت الدية لمن لم يعف.
وهذا مذهب الإمام أحمد بن حنبل، والإمام أبي حنيفة والإمام الشافعي رحمهم الله تعالى.

ج / 3 ص -121- وقال ابن قدامة في المغني: هذا قول أكثر أهل العلم. منهم عطاء، والنخعي، والحكم، وحماد والثوري، وأبو حنيفة، والشافعي. وروي معنى ذلك عن عمر، وطاوس، والشعبي. وقال الحسن، وقتادة، والزهري، وابن شبرمة، والليث، والأوزاعي: ليس للنساء عفو. أي فهن لا يدخلن عندهم في اسم الولي الذي له السلطان في الآية.
ثم قال ابن قدامة: والمشهور عن مالك أنه موروث للعصبات خاصة. وهو وجه لأصحاب الشافعي.
قال مقيده عفا الله عنه: مذهب مالك في هذه المسألة فيه تفصيل: فالولي الذي له السلطان المذكور في الآية الذي هو استيفاء القصاص أو العفو عنده هو أقرب الورثة العصبة الذكور، والجد والإخوة في ذلك سواء. وهذا هو معنى قول خليل في مختصره والاستيفاء للعاصب كالولاء، إلا الجد والإخوة فسيان اهـ.
وليس للزوجين عنده حق في القصاص ولا العفو، وكذلك النساء غير الوارثات: كالعمات، وبنات الإخوة، وبنات العم.
أما النساء الوارثات: كالبنات. والأخوات، والأمهات فلهن القصاص. وهذا فيما إذا لم يوجد عاصب مساو لهن في الدرجة.
وهذا هو معنى قول خليل في مختصره: وللنساء إن ورثن ولم يساوهن عاصب.
فمفهوم قوله: "إن ورثن" أن غير الوارثات لا حق لهن، وهو كذلك.
ومفهوم قوله: "ولم يساوهن عاصب"، أنهن إن ساواهن عاصب: كبنين، وبنات، وإخوة وأخوات، فلا كلام للإناث مع الذكور. وأما إن كان معهن عاصب غير مساو لهن: كبنات، وإخوة. فثالث الأقوال هو مذهب المدونة: أن لكل منها القصاص ولا يصح العفو عنه إلا باجتماع الجميع. أعني ولو عفا بعض هؤلاء، وبعض هؤلاء. وهذا هو معنى قول خليل في مختصره: ولكل القتل ولا عفو إلا باجتماعهم. يعني ولو بعض هؤلاء وبعض هؤلاء.
قال مقيده عفا الله عنه: الذي يقتضي الدليل رجحانه عندي في هذه المسألة: أن الولي في هذه الآية هم الورثة ذكوراً كانوا أو إناثاً. ولا مانع من إطلاق الولي على الأنثى. لأن المراد جنس الولي الشامل لكل من انعقد بينه وبين غيره سبب يجعل كلاً منهما يوالي

ج / 3 ص -122- الآخر. كقوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}[9/71]، وقوله: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ…}الآية [8/75].
والدليل على شمول الولي في الآية للوارثات من النساء ولو بالزوجية ـ الحديث الوارد بذلك، قال أبو داود في سننه: باب عفو النساء عن الدم حدثنا داود بن رشيد، ثنا الوليد عن الأزواعي: أنه سمع حصنا، أنه سمع أبا سلمة يخبر عن عائشة رضي الله عنها، عن رسول الله صلى الله عليه وسلم أنه قال: "على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة".
قال أبو داود: بلغني أن عفو النساء في القتل جائز إذا كانت إحدى الأولياء. وبلغني عن أبي عبيدة في قوله "ينحجزوا" يكفوا عن القود.
وقال النسائي رحمه الله في سننه: أخبرنا إسحاق بن إبراهيم قال: حدثنا الوليد بن الأوزاعي قال: حدثني حصين قال: حدثني أبو سلمة "ح" وأنبأنا الحسين بن حريث قال: حدثنا الوليد قال: حدثنا الأوزاعي قال: حدثني حصين: أنه سمع أبا سلمة يحدث عن عائشة أن رسول الله صلى الله عليه وسلم قال: "وعلى المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة" اهـ.
وهذا الإسناد مقارب. لأن رجاله صالحون للاحتجاج، إلا حصناً المذكور فيه ففيه كلام.
فطبقته الأولى عند أبي داود: هي داود بن رشيد الهاشمي مولاهم الخوارزمي نزيل بغداد وهو ثقة. وعند النسائي حسين بن حريث، وإسحاق بن إبراهيم. وحسين بن حريث الخزاعي مولاه أبو عمار المروزي ثقة.
والطبقة الثانية عندهما: هي الوليد بن مسلم القرشي مولاهم أبو العباس الدمشقي ثقة، لكنه كثير التدليس والتسوية، وهو من رجال البخاري ومسلم وباقي الجماعة.
والطبقة الثالثة عندهما: هي الإمام الأوزاعي وهو عبد الرحمن بن عمرو بن أبي عمرو أبو عمر الأوزاعي، وهو الإمام الفقيه المشهور، ثقة جليل.
والطبقة الرابعة عندهما: هي حصن المذكور وهو ابن عبد الرحمن، أو ابن محصن التراغمي أبو حذيفة الدمشقي، قال فيه ابن حجر في التقريب: مقبول. وقال فيه في «تهذيب التهذيب»: قال الدارقطني شيخ يعتبر به، له عند أبي داود والنسائي حديث

ج / 3 ص -123- واحد: "على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة"،قلت: وذكره ابن حبان في الثقات. وقال ابن القطان لا يعرفه حاله "ا هـ" وتوثيق ابن حبان له لم يعارضه شيء مانع من قبوله. لأن من اطلع على أنه ثقة حفظ ما لم يحفظه مدعي أنه مجهول لا يعرف حاله. وذكر ابن حجر في تهذيب التهذيب عن أبي حاتم ويعقوب بن سفيان أنهما قالا: لا نعلم أحداً روى عنه غير الأوزاعي.
والطبقة الخامسة عندهما: أبو سلمة بن عبد الرحمن بن عوف رضي الله عنه، وهو ثقة مشهور.
والطبقة السادسة عندهما: عائشة رضي الله عنها عن النَّبي صلى الله عليه وسلم. فقد رأيت أن ابن حبان رحمه الله ذكر حصنا المذكور في الثقات. وأن بقية طبقات السند كلها صالح للاحتجاج. والعلم عند الله تعالى.
تنبيه
إذا كان بعض أولياء الدم صغيراً، أو مجنوناً، أو غائباً. فهل للبالغ الحاضر العاقل: القصاص قبل قدوم الغائب، وبلوغ الصغير، وإفاقة المجنون؟ أو يجب انتظار قدوم الغائب، وبلوغ الصغير..! الخ.
فإن عفا الغائب بعد قدومه، أو الصغير بعد بلوغه مثلاً سقط القصاص ووجبت الدية. في ذلك خلاف مشهور بين أهل العلم.
فذهبت جماعة من أهل العلم إلى أنه لا بد من انتظار بلوغ الصغير، وقدوم الغائب، وإفاقة المجنون.
وهذا هو ظاهر مذهب الإمام أحمد. قال ابن قدامة: وبهذا قال ابن شبرمة، وابن أبي ليلى، والشافعي، وأبو يوسف، وإسحاق، ويروى عن عمر بن عبد العزيز رحمه الله. وعن أحمد رواية أخرى للكبار العقلاء استيفاؤه. وبه قال حماد، ومالك، والأوزاعي، والليث، وأبو حنيفة اهـ محل الغرض من كلام صاحب المغني.
وذكر صاحب المغني أيضاً: أنه لا يعلم خلافاً في وجوب انتظار قدوم الغائب. ومنه استبداد الحاضر دونه.
قال مقيده عفا الله عنه: إن كانت الغيبة قريبة فهو كما قال. وإن كانت بعيدة ففيه

ج / 3 ص -124- خلاف معروف عند المالكية. وظاهر المدونة الانتظار ولو بعدت غيبته.
وقال بعض علماء المالكية منهم سحنون: لا ينتظر بعيد الغيبة. وعليه درج خليل بن إسحاق في مختصره في مذهب مالك، الذي قال في ترجمته مبيناً لما به الفتوى بقوله: "وانتظر غائب لم تبعد غيبته. لا مطبق وصغير لم يتوقف الثبوت عليه".
وقال ابن قدامة في «المغني» ما نصه: والدليل على أن للصغير والمجنون فيه حقاً أربعة أمور: أحدها: أنه لو كان منفرداً لاستحقه. ولو نافاه الصغر مع غيره لنافاه منفرداً كولاية النكاح. والثاني: أنه لو بلغ لاستحق. ولو لم يكن مستحقاً عند الموت لم يكن مستحقاً بعده. كالرقيق إذا عتق بعد موت أبيه. والثالث: أنه لو صار الأمر إلى المال لاستحق، ولو لم يكن مستحقاً للقصاص لما استحق بدله كالأجنبي. والرابع: أنه لو مات الصغير لاستحقه ورثته، ولو لم يكن حقاً لم يرثه كسائر ما لم يستحقه.
واحتج من قال: إنه لا يلزم انتظار بلوغ الصبي ولا إفاقة المجنون المطبق بأمرين:
أحدهما: أن القصاص حق من حقوق القاصر، إلا أنه لما كان عاجزاً عن النظر لنفسه كان غيره يتولى النظر في ذلك كسائر حقوقه فإن النظر فيها لغيره، ولا ينتظر بلوغه في جميع التصرف بالمصلحة في جميع حقوقه. وأولى من ينوب عنه في القصاص الورثة المشاركون له فيه. وهذا لا يرد عليه شيء من الأمور الأربعة التي ذكرها صاحب المغني. لأنه يقال فيه بموجبها فيقال فيه: هو مستحق لكنه قاصر في الحال، فيعمل غيره بالمصلحة في حقه في القصاص كسائر حقوقه. ولا سيما شريكه الذي يتضرر بتعطيل حقه في القصاص إلى زمن بعيد.
الأمر الثاني: أن الحسن بن علي رضي الله عنه قتل عبد الرحمن بن ملجم المرادي قصاصاً بقتله علياً رضي الله عنه، وبعض أولاد علي إذ ذاك صغار، ولم ينتظر بقتله بلوغهم، ولم ينكر عليه ذلك أحد من الصحابة ولا غيرهم. وقد فعل ذلك بأمر علي رضي الله عنه كما هو مشهور في كتب التاريخ. ولو كان انتظار بلوغ الصغير واجباً لانتظره.
وأجيب عن هذا من قبل المخالفين بجوابين: أحدهما: أن ابن ملجم كافر. لأنه مستحل دم علي، ومن استحل دم مثل علي رضي الله عنه فهو كافر. وإذا كان كافراً فلا حجة في قتله. الثاني: أنه ساع في الأرض بالفساد، فهو محارب، والمحارب إذا قتل وجب قتله على كل حال ولو عفا أولياء الدم.كما قدمناه في سورة «المائدة» وإذن فلا

ج / 3 ص -125- داعي للانتظار.
قال: البيهقي في السنن الكبرى ما نصه: قال بعض أصحابنا: إنما استبد الحسن بن علي رضي الله عنهما بقتله قبل بلوغ الصغار من ولد علي رضي الله عنه. لأنه قتله حداً لكفره لا قصاصاً.
وقال ابن قدامة في «المغني»: فأما ابن ملجم فقد قيل إنه قتله بكفره؛ لأنه قتل علياً مستحلاً لدمه، معتقداً كفره، متقرباً بذلك إلى الله تعالى. وقيل: قتله لسعيه في الأرض بالفساد وإظهار السلاح، فيكون كقاطع الطريق إذا قتل، وقتله متحتم، وهو إلى الإمام. والحسن هو الإمام، ولذلك لم ينتظر الغائبين من الورثة. ولا خلاف بيننا في وجوب انتظارهم. وإن قدر أنه قتله قصاصاً فقد اتفقنا على خلافه. فكيف يحتج به بعضنا على بعض. انتهى كلام صاحب المغني.
وقال ابن كثير في تاريخه ما نصه: قال العلماء: ولم ينتظر بقتله بلوغ العباس بن علي. فإنه كان صغيراً يوم قتل أبوه. قالوا: لأنه كان قتل محاربة لا قصاصاً. والله أعلم اهـ.
واستدل القائلون بأن ابن ملجم كافر بالحديث الذي رواه علي عن النَّبي صلى الله عليه وسلم قال: "قال لي رسول الله صلى الله عليه وسلم: "من أشقى الأولين"؟ قلت: عاقر الناقة. قال: "صدقت. فمن أشقى الآخرين"؟ قلت: لا علم لي يا رسول الله. قال: "الذي يضربك على هذا ـ وأشار بيده على يافوخه ـ فيخضب هذه من هذه ـ يعني لحيته ـ من دم رأسه" قال: فكان يقول: وددت أنه قد انبعث أشقاكم وقد ساق طرق هذا الحديث ابن كثير رحمه الله في تاريخه، وابن عبد البر في «الاستيعاب» وغيرهما.
قال مقيده عفا الله عنه: الذي عليه أهل التاريخ والأخبار ـ والله تعالى أعلم ـ أن قتل ابن ملجم كان قصاصاً لقتله علياً رضي الله عنه. لا لكفر ولا حرابة. وعلي رضي الله عنه لم يحكم بكفر الخوارج. ولما سئل عنهم قال: من الكفر فروا. فقد ذكر المؤرخون أن علياً رضي الله عنه أمرهم أن يحبسوا ابن ملجم ويحسنوا إساره، وأنه إن مات قتلوه به قصاصاً، وإن حي فهو ولي دمه. كما ذكره ابن جرير، وابن الأثير، وابن كثير وغيرهم في تواريخهم.
وذكره البيهقي في سننه، وهو المعروف عند الإخباريين. ولا شك أن ابن ملجم

ج / 3 ص -126- متأول ـ قبحه الله ـ ولكنه تأويل بعيد فاسد، مورد صاحبه النار، ولما ضرب علياً رضي الله عنه قال: الحكم لله يا علي، لا لك ولا لأصحابك ومراده أن رضاه بتحكيم الحكمين: أبي موسى، وعمرو بن العاص، كفر بالله لأن الحكم لله وحده؛ لقوله: {إِنِ الْحُكْمُ إِلاَّ للَّهِ}[6/57و12/40].
ولما أراد أولاد علي رضي الله عنه أن يتشفوا منه فقطعت يداه ورجلاه لم يجزع، ولا فتر عن الذكر. ثم كحلت عيناه وهو في ذلك يذكر الله، وقرأ سورة {اقْرَأْ بِاسْمِ رَبِّكَ}[96/1]، إلى آخرها، وإن عينيه لتسيلان على خديه. ثم حاولوا لسانه ليقطعوه فجزع من ذلك جزعاً شديداً. فقيل له في ذلك؟ فقال: إني أخاف أن أمكث فواقاً لا أذكر الله "ا هـ" ذكره ابن كثير وغيره.
ولأجل هذا قال عمران بن حطان السدوسي يمدح ابن ملجم ـ قبحه الله ـ في قتله أمير المؤمنين علياً رضي الله عنه:

يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضوانا

إني لأذكره يوماً فأحسبه أو في البرية عند الله ميزانا

وجزى الله خيراً الشاعر الذي يقول في الرد عليه:

قل لابن ملجم والأقدار غالبة هدمت ويلك للإسلام أركانا

قتلت أفضل من يمشي على قدم وأول الناس إسلاماً وإيمانا

وأعلم الناس بالقرآن ثم بما سن الرسول لنا شرعاً وتبيانا

صهر النَّبي ومولاه وناصره أضحت مناقبه نوراً وبرهانا

وكان منه على رغم الحسود له مكان هارون من موسى بن عمرانا

ذكرت قاتله والدمع منحدر فقلت:سبحان رب العرش سبحانا

إني لأحسبه ما كان من بشر يخشى المعاد ولكن كان شيطانا

أشقى مراد إذا عدت قبائلها وأخسر الناس عند الله ميزانا

كعاقر الناقة الأولى التي جلبت على ثمود بأرض الحجر خسرانا

قد كان يخبرهم أن سوف يخضبها قبل المنية أزمانا فأزمانا

فلا عفا الله عنه ما تحمله ولا سقى قبر عمران بن حطانا

لقوله في شقي ظل مجترما ونال ما ناله ظلماً وعدوانا

ج / 3 ص -127- «يا ضربة من تقى ما أراد بها إلا ليبلغ من ذي العرش رضوانا»

بل ضربة من غوى أوردته لظى فسوف يلقى بها الرحمن غضبانا

كأنه لم يرد قصداً بضربته إلا ليصلى عذاب الخلد نيرانا

وبما ذكرنا ـ تعلم أن قتل الحسن بن علي رضوان الله عنه لابن ملجم قبل بلوغ الصِّغار من أولاد علي يقوي حجة من قال بعدم انتظار بلوغ الصغير.
وحجة من قال أيضاً بكفره قوية. للحديث الدال على أنه أشقى الآخرين، مقروناً بقاتل ناقة صالح المذكور في قوله: {إِذِ انبَعَثَ أَشْقَاهَا}، وذلك يدل على كفره. والعلم عند الله تعالى.
المسألة السابعة ـاعلم أن هذا القتل ظلماً، الذي جعل الله بسببه هذا السلطان والنصر المذكورين في هذه الآية الكريمة، التي هي قوله تعالى: {وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً…}الآية[17/33]، يثبت بواحد من ثلاثة أشياء: اثنان منها متفق عليهما، وواحد مختلف فيه.
أما الاثنان المتفق على ثبوته بهما: فهما الإقرار بالقتل، والبينة الشاهدة عليه.
وأما الثالث المختلف فيه: فهو أيمان القسامة مع وجود اللوث، وهذه أدلة ذلك كله.
أما الإقرار بالقتل: فقد دلت أدلة على لزوم السلطان المذكور في الآية الكريمة به. قال البخاري في صحيحه: باب إذا أقر بالقتل مرة قتل به حدثني إسحاق، أخبرنا حبان، حدثنا همام، حدثنا قتادة حدثنا أنس بن مالك:"أن يهودياً رض رأس جارية بين حجرين. فقيل لها: من فعل بك هذا؟ أفلان؟ أفلان؟ حتى سمي اليهودي. فأومأت برأسها، فجيء باليهودي فاعترف، فأمر به النَّبي صلى الله عليه وسلم فرضَّ رأسه بالحجارة. وقد قال همام: "بحجرين".
وقد قال البخاري أيضاً: باب سؤال القاتل حتى يقر ثم ساق حديث أنس هذا وقال فيه: "فلم يزل به حتى أقر فرض رأسه بالحجارة". وهو دليل صحيح واضح على لزوم السلطان المذكور في الآية الكريمة بإقرار القاتل. وحديث أنس هذا أخرجه أيضاً مسلم، وأصحاب السنن، والإمام أحمد.
ومن الأدلة الدالة على ذلك ما رواه مسلم في صحيحه: حدثنا عبيد الله بن معاذ

ج / 3 ص -128- العنبري، حدثنا أبي، حدثنا أبو يونس عن سماك بن حرب: أن علقمة بن وائل حدثه أن أباه حدثه قال: "إني لقاعدٌ مع النَّبي صلى الله عليه وسلم إذ جاء رجل يقود آخر بنسعة فقال: يا رسول الله، هذا قتل أخي فقال رسول الله صلى الله عليه وسلم: "أقتلته"؟ فقال: إنه لو لم يعترف أقمت عليه البينة. قال نعم قتلته. قال: "كيف قتلته؟" قال كنت: أنا وهو نختبط من شجرة. فسبني فأغضبني فضربته بالفأس على قرنه فقتلته. فقال له النَّبي صلى الله عليه وسلم: "هل لك من شيء تؤديه عن نفسك"؟ قال: ما لي مال إلا كسائي وفأسي. قال: "فترى قومك يشترونك" قال: أنا أهون على قومي من ذاك فرمى إليه بنسعته وقال: دونك صاحبك..»" الحديث. وفيه الدلالة الواضحة على ثبوت السلطان المذكور في الآية الكريمة بالإقرار.
ومن الأدلة على ذلك إجماع المسلمين عليه. وسيأتي إن شاء الله إيضاح إلزام الإنسان ما أقربه على نفسه في سورة «القيامة».
وأما البينة الشاهدة بالقتل عمداً عدواناً ـ فقد دل الدليل أيضاً على ثبوت السلطان المذكور في الآية الكريمة بها. قال أبو داود في سننه: حدثنا الحسن بن علي بن راشد، أخبرنا هشيم، عن أبي حيان التيمي، ثنا عباية بن رفاعة، عن رافع بن خديج قال: أصبح رجل من الأنصار مقتولاً بخيبر. فانطلق أولياؤه إلى النَّبي صلى الله عليه وسلم فذكروا ذلك له، فقال: "لكم شاهدان يشهدان على قتل صاحبكم"؟ قالوا: يا رسول الله، لم يكن ثمَّ أحد من المسلمين، وإنما هم يهود وقد يجترئون على أعظم من هذا، قال: «فاختاروا منهم خمسين فاستحلفوهم فأبوا. فوداه النَّبي صلى الله عليه وسلم من عنده" اهـ».
فقول النَّبي صلى الله عليه وسلم في هذا الحديث: "لكم شاهدان على قتل صاحبكم". فيه دليل واضح على ثبوت السلطان المذكور في الآية بشهادة شاهدين على القتل.
وهذا الحديث سكت عليه أبو داود، والمنذري. ومعلوم أن رجال هذا الإسناد كلهم رجال الصحيح. إلا الحسن بن علي بن راشد وقد وثق. وقال فيه ابن حجر في التقريب: صدوق رمي بشيء من التدليس.
وقال النسائي في سننه: أخبرنا محمد بن معمر قال: حدثنا روح بن عبادة، قال: حدثنا عبيد الله بن الأخنس، عن عمرو بن شعيب عن أبيه عن جده: أن ابن محيصةَ الأصغر أصبح قتيلاً على أبواب خيبر. فقال رسول الله صلى الله عليه وسلم: "أقم شاهدين على من قتله أدفعه إليكم برمته" قال: يا رسول الله، ومن أين أصيب شاهدين، وإنما أصبح قتيلاً

ج / 3 ص -129- على أبوابهم. قال: "فتحلف خمسين قسامة قال: يا رسول الله، وكيف أحلف على ما لا أعلم. فقال رسول الله صلى الله عليه وسلم: "فنستحلف منهم خمسين قسامةً" فقال: يا رسول الله، كيف نستحلفهم وهم اليهود فقسم رسول الله صلى الله عليه وسلم ديته عليهم وأعانهم بنصفها اهـ.
فقوله صلى الله عليه وسلم في هذا الحديث: "أقم شاهدين على من قتله أدفعه إليكم برمته" ، دليل واضح على ثبوت السلطان المذكور في الآية الكريمة بشهادة شاهدين. وأقل درجات هذا الحديث الحسن. وقال فيه ابن حجر في الفتح: هذا السند صحيح حسن.
ومن الأدلة الدالة على ذلك: إجماع المسلمين على ثبوت القصاص بشهادة عدلين على القتل عمداً عدواناً.
وقد قدمنا قول من قال من العلماء: إن أخبار الآحاد تعتضد بموافقة الإجماع لها حتى تصير قطعية كالمتواتر، لاعتضادها بالمعصوم وهو إجماع المسلمين.
وأكثر أهل الأصول يقولون: إن اعتضاد خبر الآحاد بالإجماع لا يصيره قطعياً. وإليه الإشارة بقول صاحب مراقي السعود في مبحث أخبار الآحاد:

ولا يفيد القطع ما يوافق الـ إجماع والبعض بقطع ينطق

وبعضهم يفيد حيث عولا عليه وانفه إذا ما قد خلا

مع دواعي رده من مبطل كما يدل لخلافة علي

وقوله:
وانفه إذا ما قد خلا.. الخ؛ مسألة أخرى غير التي نحن بصددها. وإنما ذكرناها لارتباط بعض الأبيات ببعض.
وأما أيمان القسامة مع وجود اللوث: فقد قال بعض أهل العلم بوجوب القصاص بها. وخالف في ذلك بعضهم.
فممن قال بوجوب القود بالقسامة: مالك وأصحابه، وأحمد، وهو أحد قولي الشافعي، وروي عن ابن الزبير، وعمر بن عبد العزيز. والظاهر أن عمر بن عبد العزيز رجع عنه.
وبه قال أبو ثور، وابن المنذر، وهو قول الزهري، وربيعة، وأبي الزناد، والليث، والأزواعي، وإسحاق، وداود.
وقضى بالقتل بالقسامة عبد الملك بن مروان، وأبوه مروان. وقال أبو الزناد: قلنا

ج / 3 ص -130- بها وأصحاب رسول الله صلى الله عليه وسلم متوافرون، إني لأرى أنهم ألف رجل فما اختلف منهم اثنان.
وقال ابن حجر "في فتح الباري": "إنما نقل ذلك أبو الزناد عن خارجة وروي بن زيد بن ثابت. كما أخرجه سعيد بن منصور والبيهقي من رواية عبد الرحمن بن أبي الزناد عن أبيه، وإلا فأبو الزناد لا يثبت أنه رأى عشرين من الصحابة فضلاً عن ألف".
وممن قال بأن القسامة تجب بها الدية ولا يجب بها القود: الشافعي في أصح قوليه، وهو مذهب أبي حنيفة، وروى عن أبي بكر وعمر وابن عباس ومعاوية رضي الله عنهم. وهو مروي عن الحسن البصري، والشعبي، والنخعي، وعثمان البتي، والحسن بن صالح، وغيرهم. وعن معاوية: القتل بها أيضاً.
وذهبت جماعة أخرى إلى أن القسامة لا يثبت بها حكم من قصاص ولا دية. وهذا مذهب الحكم بن عتيبة، وأبي قلابة، وسالم بن عبد الله، وسليمان بن يسار، وقتادة، ومسلم بن خالد، وإبراهيم بن علية. وإليه بنحو البخاري، وروي عن عمر بن عبد العزيز باختلاف عنه.
وروي عن عبد الملك بن مروان أنه ندم على قتله رجلاً بالقسامة، ومحا أسماء الذين حلفوا أيمانهم من الديوان، وسيرهم إلى الشام. قاله البخاري في صحيحه.
فإذا عرفت أقوال لهم أهل العلم في القسامة فدونك أدلتهم على أقوالهم في هذه المسألة:
أما الذين قالوا بالقصاص بالقسامة فاستدلوا على ذلك بما ثبت في بعض روايات حديث سهل بن أبي حثمة في صحيح مسلم وغيره: أن رسول الله صلى الله عليه وسلم قال في قتل عبد الله بن سهل الأنصاري بخيبر، مخاطباً لأولياء المقتول: "يقسم خمسون منكم على رجل منهم فيدفع برمته.." الحديث. فقوله صلى الله عليه وسلم في هذا الحديث الثابت في صحيح مسلم وغيره "فيدفع برمته" معناه: أنه يسلم لهم ليقتلوه بصاحبهم. وهو نص صحيح صريح في القود بالقسامة.
ومن أدلتهم على ذلك حديث عمرو بن شعيب عن أبيه عن جده عند النسائي الذي قدمناه قريباً. وقد قدمنا عن ابن حجر أنه قال فيه: صحيح حسن. فقول النَّبي صلى الله عليه وسلم فيه: "أقم شاهدين على من قتله أدفعه إليكم برمته" صريح أيضاً في القود بالقسامة. وادعاء أن معنى دفعه إليهم برمته: أي ليأخذوا منه الدية، بعيد جداً كما ترى.

ج / 3 ص -131- ومن أدلتهم ما ثبت في رواية متفق عليها في حديث سهل المذكور: أن رسول الله صلى الله عليه وسلم قال لأولياء المقتول: "تحلفون خمسين يميناً وتستحقون قاتلكم أو صاحبكم.." الحديث. قالوا: فعلى أن الرواية "قاتلكم" فهي صريح في القود بالقسامة. وعلى أنها «صاحبكم» فهي محتملة لذلك احتمالاً قوياً. وأجيب من جهة المخالف بأن هذه الرواية لا يصح الاحتجاج بها للشك في اللفظ الذي قاله رسول الله صلى الله عليه وسلم. ولو فرضنا أن لفظ الحديث في نفس الأمر "صاحبكم" لاحتمل أن يكون المراد به المقتول، وأن المعنى: تستحقون ديته. والاحتمال المساوي يبطل الاستدلال كما هو معروف في الأصول. لأن مساواة الاحتمالين يصير بها اللفظ مجملاً، والمجمل يجب التوقف عنه حتى يرد دليل مبين للمراد منه.
ومن أدلتهم ما جاء في رواية عند الإمام أحمد: أن رسول الله صلى الله عليه وسلم قال: "تسمون قاتلكم ثم تحلفون عليه خمسين يميناً ثم تسلمه".
 ومن أدلتهم ما جاء في رواية عند مسلم وغيره: أن رسول الله صلى الله عليه وسلم قال: "أتحلفون وتستحقون دم صاحبكم" قالوا: معنى "دم صاحبكم" قتل القاتل.
وأجيب من جهة المخالف باحتمال أن المراد «بدم صاحبكم» الدية، وهو احتمال قوي أيضاً. لأن العرب تطلق الدم على الدية. ومنه قوله:

أكلت دماً إن لم أرعك بضرة بعيدة مهوى القرط طيبة النشر

ومن أدلتهم ما رواه أبو داود في سننه: حدثنا محمود بن خالد وكثير بن عبيد قالا: حدثنا الوليد "ح" وحدثنا محمد بن الصباح بن سفيان، أخبرنا الوليد عن أبي عمرو، عن عمرو بن شعيب، عن رسول الله صلى الله عليه وسلم أنه قتل بالقسامة رجلاً من بني نصر بن مالك ببحرة الرغاة على شط لِيَّة البحرة قال القائل والمقتول منهم. وهذا لفظ محمود ببحرة أقامه محمود وحده على شط لية اهـ وانقطاع سند هذا الحديث واضح في قوله: "عن عمرو بن شعيب عن رسول الله صلى الله عليه وسلم" كما ترى. وقد ساق البيهقي في السنن الكبرى حديث أبي داود هذا وقال: هذا منقطع، ثم قال: وروى أبو داود أيضاً في المراسيل عن موسى بن إسماعيل، عن حماد عن قتادة، وعامر الأحول عن أبي المغيرة: أن رسول الله صلى الله عليه وسلم أقاد بالقسامة الطائف وهو أيضاً منقطع. وروى البيهقي في سننه عن أبي الزناد قال: أخبرني خارجة بن زيد بن ثابت، أن رجلاً من الأنصار قتل وهو سكران

ج / 3 ص -132- رجلاً ضربه بشويق، ولم يكن على ذلك بينة قاطعة إلا لطخ أو شبيه ذلك، وفي الناس يومئذ من أصحاب رسول الله صلى الله عليه وسلم، ومن فقهاء الناس ما لا يحصى، وما اختلف اثنان منهم أن يحلف ولاة المقتول ويقتلوا أو يستحيوا. فحلفوا خمسين يميناً وقتلوا، وكانوا يخبرون أن رسول الله صلى الله عليه وسلم قضى بالقسامة، ويرونها للذي يأتي به من اللطخ أو الشبهة أقوى مما يأتي به خصمه، ورأوا ذلك في الصهيبي حين قتله الحاطبيون وفي غيره. ورواه ابن وهب عن أبي الزناد وزاد فيه: أن معاوية كتب إلى سعيد بن العاص: إن كان ما ذكرنا له حقاً أن يحلفنا على القاتل ثم يسلمه إلينا.
وقال البيهقي في سننه أيضاً: أخبرنا أبو سعيد بن أبي عمرو، ثنا أبو العباس الأصم، ثنا بحر بن نصر، ثنا عبد الله بن وهب، أخبرني عبد الرحمن بن أبي الزناد: أن هشام بن عروة أخبره: أن رجلاً من آل حاطب بن أبي بلتعة كانت بينه وبين رجل من آل صهيب منازعة.. فذكر الحديث في قتله قال: فركب يحيى بن عبد الرحمن بن حاطب إلى عبد الملك بن مروان في ذلك. فقضى بالقسامة على ستة نفر من آل حاطب، فثنى عليهم الأيمان، فطلب آل حاطب أن يحلفوا على اثنين ويقتلوهما. فأبى عبد الملك إلا أن يحلفوا على واحد فيقتلوه. فحلفوا على الصهيبي فقتلوه. قال هشام: فلم ينكر ذلك عروة، ورأى أن قد أصيب فيه الحق، وروينا فيه عن الزهري وربيعة.
ويذكر عن ابن أبي مليكة عن عمر بن عبد العزيز وابن الزبير: أنهما أقادا بالقسامة.
ويذكر عن عمر بن عبد العزيز أنه رجع عن ذلك وقال: إن وجد أصحابه بينة وإلا فلا تظلم الناس. فإن هذا لا يقضى فيه إلى يوم القيامة ـ انتهى كلام البيهقي رحمه الله.
هذه هي أدلة من أوجب القود بالقسامة.
وأما حجج من قال: لا يجب بها إلا الدية؛ فمنها ما ثبت في بعض روايات حديث سهل المذكور عند مسلم وغيره:
أن النَّبي صلى الله عليه وسلم قال: "إما أن يدوا صاحبكم، وإما أن يؤذنوا بحرب".
 قال النووي في شرح مسلم: معناه إن ثبت القتل عليهم بقسامتكم فإما أن يدوا صاحبكم ـ أي: يدفعوا إليكم ديته ـ وإما أن يعلمونا أنهم ممتنعون من التزام أحكامنا. فينتقض عهدهم، ويصيرون حرباً لنا.
وفيه دليل لمن يقول: الواجب بالقسامة الدية دون القصاص اهـ كلام النووي،

ج / 3 ص -133- رحمه الله.
ومنها ما ثبت في بعض روايات الحديث المذكور في صحيح البخاري وغيره: أن النَّبي صلى الله عليه وسلم قال: "أفتسحقون الدية بأيمان خمسين منكم" قالوا: هذه الرواية الثابتة في صحيح البخاري صريحة في أن المستحق بأيمان القسامة إنما هو الدية لا القصاص.
ومن أدلتهم أيضاً ما ذكره الحافظ في فتح الباري قال: وتمسك من قال: لا يجب فيها إلا الدية بما أخرجه الثوري في جامعه، وابن أبي شيبة، وسعيد بن منصور بسند صحيح إلى الشعبي قال: وجد قتيل بين حيين من العرب فقال عمر: قيسوا ما بينهما فأيهما وجدتموه إليه أقرب فأحلفوهم خمسين يميناً، وأغرموهم الدية. وأخرجه الشافعي عن سفيان بن عيينة، عن منصور، عن الشعبي: أن عمر كتب في قتيل وجد بين خيران وداعة أن يقاس ما بين القريتين. فإلى أيهما كان أقرب أخرج إليه منها خمسون رجلاً حتى يوافوه في مكة، فأدخلهم الحجر فأحلفهم، ثم قضى عليهم الدية. فقال: «حقنتم بأيمانكم دماءكم، ولا يطل دم رجل مسلم».
قال الشافعي: إنما أخذه الشعبي عن الحارث الأعور، والحارث غير مقبول. انتهى. وله شاهد مرفوع من حديث أبي سعيد عند أحمد: أن قتيلاً وجد بين حيين فأمر النَّبي صلى الله عليه وسلم أن يقاس إلى أيهما أقرب فألقى ديته على الأقرب ولكن سنده ضعيف.
وقال عبد الرزاق في مصنفه: عن معمر قال: قلت لعبد الله بن عمر العمري: "أعلمت أن رسول الله صلى الله عليه وسلم أقاد بالقسامة؟ قال: لا، قلت: فأبو بكر؟ قال: لا. قلت: فعمر؟ قال لا. قلت: فكيف تجترؤون عليها؟ فسكت"... الحديث.
وأخرج البيهقي من طريق القاسم بن عبد الرحمن: "أن عمر بن الخطاب رضي الله عنه قال: في القسامة: توجب العقل ولا تسقط الدم". انتهى كلام ابن حجر رحمه الله.
وأما حجة من قال: إن القسامة لا يلزم بها حكم ـ فهي أن الذين يحلفون أيمان القسامة إنما يحلفون على شيء لم يحضروه، ولم يعلموا أحق هو أم باطل، وحلف الإنسان على شيء لم يره دليل على أنه كاذب.
قال البخاري في صحيحه: حدثنا قتيبة بن سعيد، حدثنا أبو بشر إسماعيل بن إبراهيم الأسدي، حدثنا الحجاج بن أبي عثمان، حدثنا أبو رجاء من آل أبي قلابة، حدثني أبو

ج / 3 ص -134- قلابة: أن عمر بن عبد العزيز أبرز سريره يوماً للناس، ثم أذن لهم فدخلوا، فقال: ما تقولون في القسامة؟ قال: نقول القسامة القود بها حق، وقد أقادت بها الخلفاء. قال لي: ما تقول يا أبا قلابة؟ ونصبني للناس. فقلت: يا أمير المؤمنين، عندك رؤوس الأجناد وأشراف العرب أرأيت لو أن خمسين منهم شهدوا على رجل محصن بدمشق أنه قد زنى لم يروه، أكنت ترجمه؟ قال لا. قلت: أرأيت لو أن خمسين منهم شهدوا على رجلٍ بحمص أنه سرق، أكنت تقطعه ولم يروه؟ قال لا. قلت: فو الله ما قتل رسول الله صلى الله عليه وسلم أحداً قط إلا في إحدى ثلاث خصال: رجل قتل بجريرة نفسه فقتل أو رجل زنى بعد إحصان. أو رجل حارب الله ورسوله وارتد عن الإسلام.. إلى آخر حديثه.
ومراد أبي قلابة واضح، وهو أنه كيف يقتل بأيمان قوم يحلفون على شيء لم يروه ولم يحضروه!
هذا هو حاصل كلام أهل العلم في القود بالقسامة، وهذه حججهم.
قال مقيده عفا الله عنه: أظهر الأقوال عندي دليلاً: القود بالقسامة؛ لأن الرواية الصحيحة التي قدمنا فيها أن النَّبي صلى الله عليه وسلم قال: "إنهم إن حلفوا أيمان القسامة دفع القاتل برمته إليهم" وهذا معناه القتل بالقسامة كما لا يخفى. ولم يثبت ما يعارض هذا. والقسامة أصل وردت به السنة، فلا يصح قياسه على غيره من رجم أو قطع. كما ذهب إليه أبو قلابة في كلامه المار آنفاً. لأن القسامة أصل من أصول الشرع مستقل بنفسه. شرع لحياة الناس وردع المعتدين، ولم تمكن فيه أولياء المقتول من أيمان القسامة إلا مع حصول لوث يغلب على الظن به صدقهم في ذلك.
تنبيه
اعلم: أن رواية سعيد بن عبيد، عن بشير بن يسار، عن سهل بن أبي حثمة التي فيها: أن النَّبي صلى الله عليه وسلم لما سأل أولياء المقتول هل لهم بينة" وأخبروه بأنهم ليس لهم بينة قال: "يحلفون" يعني اليهود المدعى عليهم، وليس فيها ذكر حلف أولياء المقتول أصلاً ـ لا دليل فيها لمن نفى القود بالقسامة. لأن سعيد بن عبيد وهم فيها، فأسقط من السياق تبدئة المدعين باليمين. لكونه لم يذكر في روايته رد اليمين. ورواه يحيى بن سعيد عن بشير بن يسار فذكر أن النَّبي صلى الله عليه وسلم عرض الأيمان أولاً على أولياء المقتول، فلما أبوأ عرض عليهم رد الأيمان على المدعى عليهم. فاشتملت رواية يحيى بن سعيد على زيادة

ج / 3 ص -135- من ثقة حافظ فوجب قبولها. وقد ذكر البخاري رحمه الله رواية سعيد بن عبيد "في باب القسامة"، وذكر رواية يحيى بن سعيد "في باب الموادعة والمصالحة مع المشركين... الخ" وفيها: "تحلفون وتستحقون قاتلكم" أو صاحبكم الحديث. والخطاب في قوله "تحلفون وتستحقون، لأولياء المقتول".
 وجزم بما ذكرنا من تقديم رواية يحيى بن سعيد المذكورة على رواية سعيد بن عبيد ـ ابن حجر في الفتح وغير واحد. لأنها زيادة من ثقة حافظ لم يعارضها غيرها فيجب قبولها. كما هو مقرر في علم الحديث وعلم الأصول.
وقال القرطبي في تفسيره في الكلام على قوله تعالى: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا…}الآية[2/73]، وقد أسند حديث سهل أن النَّبي صلى الله عليه وسلم بدأ المدعين: يحيى بن سعيد، وابن عيينة، وحماد بن زيد، وعبد الوهاب الثقفي، وعيسى بن حماد، وبشر بن المفضل. فهؤلاء سبعة. وإن كان أرسله مالك فقد وصله جماعة الحفاظ، وهو أصح من حديث سعيد بن عبيد.
وقال مالك رحمه الله "في الموطإ" بعد أن ساق رواية يحيى بن سعيد المذكورة: الأمر المجتمع عليه عندنا، والذي سمعته ممن أرضى في القسامة، والذي اجتمعت عليه الأئمة في القديم والحديث: أن يبدأ بالأيمان المدعون في القسامة فيحلفون اهـ محل الغرض منه.
واعلم أن العلماء أجمعوا على أن القسامة يشترط لها لوث، ولكنهم اختلفوا في تعيين اللوث الذي تحلف معه أيمان القسامة. فذهب مالك رحمه الله إلى أنه أحد أمرين:
الأول: أن يقول المقتول: دمي عند فلان. وهل يكفي شاهد واحد على قوله ذلك، أو لا بد من اثنين؟ خلاف عندهم.
والثاني: أن تشهد بذلك بينة لا يثبت بها القتل كاثنين غير عدلين.
قال مالك في الموطإ: الأمر المجتمع عليه عندنا والذي سمعته ممن أَرْضَى في القسامة والذي اجتمعت عليه الأئمة في القديم والحديث ـ أن يبدأ بالأيمان المدعون في القسامة فيحلفون، وأن القسامة لا تجب إلا بأحد أمرين: إما أن يقول المقتول دمي عند فلان، أو يأتي ولاة الدم بلوث من بينة وإن لم تكن قاطعة على الذي يدعى عليه الدم. فهذا يوجب القسامة لمدعي الدم على من ادعوه عليه. ولا تجب القسامة عندنا إلا بأحد هذين

ج / 3 ص -136- الوجهين. اهـ محل الغرض منه، هكذا قال في الموطإ، وستأتي زيادة عليه إن شاء الله.
واعلم أن كثيراً من أهل العلم أنكروا على مالك رحمه الله إيجابه القسامة بقول المقتول قتلني فلان.
قالوا: هذا قتل مؤمن بالأيمان على دعوى مجردة.
واحتج مالك رحمه الله بأمرين:
الأول: أن المعروف من طبع الناس عند حضور الموت: الإنابة والتوبة والندم على ما سلف من العمل السيء. وقد دلت على ذلك آيات قرآنية. كقوله {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ}[63/10]، وقوله: {حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ}[4/18]، وقوله: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ}[40/84]، إلى غير ذلك من الآيات.
فهذا معهود من طبع الإنسان، ولا يعلم من عادته أن يدع قاتله ويعدل إلى غيره، وما خرج عن هذا نادر في الناس لا حكم له.
الأمر الثاني: أن قصة قتيل بني إسرائيل تدل على اعتبار قول المقتول دمي عند فلان. فقد استدل مالك بقصة القتيل المذكور على صحة القول بالقسامة بقوله قتلني فلان، أو دمي عند فلان، في رواية ابن وهب وابن القاسم.
ورد المخالفون هذا الاستدلال بأن إحياء معجزة لنبي الله موسى، وقد أخبر الله تعالى أنه يحييه، وذلك يتضمن الإخبار بقاتله خبراً جزماً لا يدخله احتمال ـ فافترقا.
ورد ابن العربي المالكي هذا الاعتراض بأن المعجزة إنما كانت في إحياء المقتول، فلما صار حياً كان كلامه كسائر كلام الناس كلهم في القبول والرد.
قال: وهذا فن دقيق من العلم لم يتفطن له إلا مالك، وليس في القرآن أنه إذا أخبر وجب صدقه. فلعله أمرهم بالقسامة معه اهـ كلام ابن العربي. وهو غير ظاهر عندي. لأن سياق القرآن يقتضي أن القتيل إذا ضرب ببعض البقرة وحيي أخبرهم بقاتله، فانقطع بذلك النزاع المذكور في قوله تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا}[2/72]، فالغرض الأساسي من ذبح البقرة قطع النزاع بمعرفة القاتل بإخبار المقتول إذا ضرب ببعضها فحيي والله تعالى أعلم. والشاهد العدل لوث عند مالك في رواية ابن القاسم. وروى أشهب عن مالك: أنه

ج / 3 ص -137- يقسم مع الشاهد غير العدل ومع المرأة. وروى ابن وهب: أن شهادة النساء لوث. وذكر محمد عن ابن القاسم: أن شهادة المرأتين لوث؛ دون شهادة المرأة الواحدة.
وقال القاضي أبو بكر بن العربي: اختلف في اللوث اختلافاً كثيراً. ومشهور مذهب مالك: أنه الشاهد العدل. وقال محمد: هو أحب إلي، قال: وأخذ به ابن القاسم وابن عبد الحكم.
وممن أوجب القسامة بقوله دمي عند فلان: الليث بن سعد وروي عن عبد الملك بن مروان.
والذين قالوا بالقسامة بقول المقتول دمي عند فلان، منهم من يقول: يشترط في ذلك أن يكون به جراح. ومنهم من أطلق.
والذي به الحكم وعليه العمل عند المالكية: أنه لا بد في ذلك من أثر جرح أو ضرب بالمقتول، ولا يقبل قوله بدون وجود أثر الضرب.
واعلم أنه بقيت صورتان من صور القسامة عند مالك.
الأولى: أن يشهد عدلان بالضرب، ثم يعيش المضروب بعده أياماً ثم يموت منه من غير تخلل إفاقة. وبه قال الليث أيضاً.
وقال الشافعي: يجب في هذه الصورة القصاص بتلك الشهادة على الضرب. وهو مروي أيضاً عن أبي حنيفة.
الثانية: أن يوجد مقتول وعنده أو بالقرب منه من بيده آلة القتل، وعليه أثر الدم مثلاً، ولا يوجد غيره فتشرع القسامة عند مالك. وبه قال الشافعي. ويلحق بهذا أن تفترق جماعة من قتيل. وفي رواية عن مالك في القتيل يوجد بين طائفتين مقتتلتين: أن القسامة على الطائفة التي ليس منها القتيل إن كان من إحدى الطائفتين.
أما إن كان من غيرهما فالقسامة عليهما. والجمهور على أن القسامة عليهما معاً مطلقاً. قاله ابن حجر في الفتح.
وأما اللوث الذي تجب به القسامة عند الإمام أبي حنيفة فهو أن يوجد قتيل في محلة أو قبيلة لم يدر قاتله، فيحلف خمسون رجلاً من أهل تلك المحلة التي وجد بها القتيل يتخيرهم الولي: ما قتلناه ولا علمنا له قاتلاً. ثم إذا حلفوا غرم أهل المحلة الدية ولا يحلف الولي، وليس في مذهب أبي حنيفة رحمه الله قسامة إلا بهذه الصورة.
وممن قال بأن وجود القتيل بمحلة لوث يوجب القسامة: الثوري والأوزاعي.

ج / 3 ص -138- وشرط هذا عند القائلين به إلا الحنفية: أن يوجد بالقتل أثر. وجمهور أهل العلم على أن وجود القتيل بمحلة لا يوجب القسامة، بل يكون هدراً لأنه قد يقتل ويلقى في المحلة لتلصق بهم التهمة. وهذا ما لم يكونوا أعداء للمقتول ولم يخالطهم غيرهم وإلا وجبت القسامة. كقصة اليهود مع الأنصاري.
وأما الشافعي رحمه الله فإن القسامة تجب عنده بشهادة من لا يثبت القتل بشهادته. كالواحد أو جماعة غير عدول. وكذلك تجب عنده بوجود المقتول يتشحط في دمه، وعنده أو بالقرب منه من بيده آلة القتل وعليه أثر الدم مثلاً ولا يوجد غيره، ويلحق به افتراق الجماعة عن قتيل.
وقد قدمنا قول الجمهور في القتيل يوجد بين الطائفتين المقتتلتين. والذي يظهر لي أنه إن كان من إحدى الطائفتين المقتتلتين: أن القسامة فيه تكون على الطائفة الأخرى دون طائفته التي هو منها وكذلك تجب عنده فيما كقصة اليهودي مع الأنصاري.
واما الإمام أحمد فاللوث الذي تجب به القسامة عنده فيه روايتان.
الأولى: أن اللوث هو العداوة الظاهرة بين المقتول والمدعى عليه، كنحو ما بين الأنصار واليهود، وما بين القبائل والأحياء وأهل القرى الذين بينهم الدماء والحروب وما جرى مجرى ذلك. ولا يشترط عنده على الصحيح ألا يخالطهم غيرهم ـ نص على ذلك الإمام أحمد في رواية مهنأ. واشترط القاضي ألا يخالطهم غيرهم كمذهب الشافعي. قاله في المغني.
والرواية الثانية عن أحمد رحمه الله: أن اللوث هو ما يغلب به على الظن صدق المدعي، وذلك من وجوه.
أحدها: العداوة المذكورة.
والثاني: أن يتفرق جماعة عن قتيل فيكون ذلك لوثاً في حق كل واحد منهم. فإن ادعى الولي على واحد فأنكر كونه مع الجماعة فالقول قوله مع يمينه ـ ذكره القاضي، وهو مذهب الشافعي.
والثالث: أن يوجد المقتول ويوجد بقربه رجل معه سكين أو سيف ملطخ بالدم، ولا يوجد غيره.
الرابع: أن تقتتل فئتان فيفترقون عن قتيل من إحداهما، فاللوث على الأخرى.

ج / 3 ص -139- ذكره القاضي. فإن كانوا بحيث لا تصل سهام بعضهم بعضاً فاللوث على طائفة القتيل. وهذا قول الشافعي. وروي عن أحمد: أن عقل القتيل على الذين نازعوهم فيما إذا اقتتلت الفئتان إلا أن يدعوا على واحد بعينه. وهذا قول مالك. وقال ابن أبي ليلى: على الفريقين جميعاً، لأنه يحتمل أنه مات من فعل أصحابه فاستوى الجميع فيه. وقد قدمنا عن ابن حجر أن هذا قول الجمهور.
الخامس: أن يشهد بالقتل عبيد ونساء. فعن أحمد هو لوث لأنه يغلب على الظن صدق المدعي. وعنه ليس بلوث، لأنها شهادة مردودة فلم يكن لها أثر.
فأما القتيل الذي يوجد في الزحام كالذي يموت من الزحام يوم الجمعة أو عند الجمرة ـ فظاهر كلام أحمد أن ذلك ليس بلوث، فإنه قال فيمن مات بالزحام يوم الجمعة: ديته في بيت المال. وهذا قول إسحاق، وروي عن عمر وعلي، فإن سعيداً روى في سننه عن إبراهيم قال: قتل رجل في زحام الناس بعرفة. فجاء أهله إلى عمر فقال بينتكم على من قتله؟ فقال علي: يا أمير المؤمنين، لا يطل دم امرىء مسلم إن علمت قاتله، وإلا فأعطهم ديته من بيت المال. انتهى من المغني.
وقد قال ابن حجر في الفتح "في باب إذا مات في الزحام أو قتل" في الكلام على قتل المسلمين يوم أحد اليمان والد حذيفة رضي الله عنهما ما نصه: وحجته يعني إعطاء ديته من بيت المال ما ورد في بعض طرق قصة حذيفة، وهو ما أخرجه أبو العباس السراج في تاريخه من طريق عكرمة: أن والد حذيفة قتل يوم أحد بعض المسلمين وهو يظن أنه من المشركين، فوداه رسول الله صلى الله عليه وسلم ورجاله ثقات مع إرساله. وقد تقدم له شاهد مرسل أيضاً في باب العفو عن الخطأ وروى مسدد في مسنده من طريق يزيد بن مذكور: أن رجلاً زحم يوم الجمعة فمات فوداه علي من بيت المال.
وفي المسألة مذاهب أخرى "منها" قول الحسن البصري: أن ديته تجب على جميع من حضر، وهو أخص من الذي قبله. وتوجيهه: أنه مات بفعلهم فلا يتعداهم إلى غيرهم. "ومنها" قول الشافعي ومن تبعه: أنه يقال لوليه ادَّعِ على من شئت واحلف. فإن حلفت استحققت الدية، وإن نكلت حلف المدعى عليه على النفي وسقطت المطالبة. وتوجيهه: أن الدم لا يجب إلا بالطلب.
"ومنها" قول مالك: "دمه هدر". وتوجيهه: أنه إذا لم يعلم قائله بعينه استحال أن يؤخذ به أحد. وقد تقدمت الإشارة إلى الراجح من هذه المذاهب "في باب العفو عن الخطأ" ـ انتهى

ج / 3 ص -140- كلام ابن حجر رحمه الله.
والترجيح السابق الذي أشار له هو قوله في قول حذيفة رضي الله عنه مخاطباً للمسلمين الذين قتلوا أباه خطأ: "غفر الله لكم" استدل به من قال: إن ديته وجبت على من حضر. لأن معنى قوله "غفر الله لكم" عفوت عنكم، وهو لا يعفو إلا عن شيء استحق أن يطالب به. انتهى محل الغرض منه. فكأن ابن حجر يميل إلى ترجيح قول الحسن البصري رحمه الله.
قال مقيده عفا الله عنه: أظهر الأقوال عندي في اللوث الذي تجب القسامة به: أنه كل ما يغلب به على الظن صدق أولياء المقتول في دعواهم. لأن جانبهم يترجح بذلك فيحلفون معه. وقد تقرر في الأصول: أن المعتبر في الروايات والشهادات ما تحصل به غلبة الظن وعقده صاحب مراقي السعود بقوله في شروط الراوي:

بغالب الظن يدور المعتبر فاعتبر الإسلام من غبر ، الخ

فروع تتعلق بهذه المسألة
الفرع الأول: لا يحلف النساء ولا الصبيان في القسامة، وإنما يحلف فيها الرجال. وبهذا قال أبو حنيفة وأحمد، والثوري والأوزاعي وربيعة والليث، ووافقهم مالك في قسامة العمد، وأجاز حلف النساء الوارثات في قسامة الخطإ خاصة. وأما الصبي فلا خلاف بين العلماء في أنه لا يحلف أيمان القسامة. وقال الشافعي: يحلف في القسامة كل وارث بالغ ذكراً كان أو أنثى، عمداً كان أو خطأ.
واحتج القائلون بأنه لا يحلف إلا الرجال بأن في بعض روايات الحديث في القسامة يقسم خمسون رجلاً منكم. قالوا: ويفهم منه أن غير الرجال لا يقسم.
واحتج الشافعي ومن وافقه بقوله صلى الله عليه وسلم "تحلفون خمسين يميناً فتستحقون دم صاحبكم" فجعل الحالف هو المستحق للدية والقصاص. ومعلوم أن غير الوارث لا يستحق شيئاً؛ فدل على أن المراد حلف من يستحق الدية.
وأجاب الشافعية عن حجة الأولين بما قاله النووي في شرح مسلم. فإنه قال في شرحه لقوله صلى الله عليه وسلم: "يقسم خمسون منكم على رجل منهم" ما نصه: هذا مما يجب تأويله. لأن اليمين إنما تكون على الوارث خاصة لا على غيره من القبيلة. وتأويله عند أصحابنا: أن معناه يؤخذ منكم خمسون يميناً والحالف هم الورثة، فلا يحلف أحد من

ج / 3 ص -141- الأقارب غير الورثة، يحلف كل الورثة ذكوراً كانوا أو إناثاً، سواء كان القتل عمداً أو خطأ؛ هذا مذهب الشافعي، وبه قال أبو ثور وابن المنذر. ووافقنا مالك فيما إذا كان القتل خطأ، وأما في العمد فقال: يحلف الأقارب خمسين يميناً. ولا تحلف النساء ولا الصبيان، ووافقه ربيعة والليث، والأوزاعي وأحمد وداود وأهل الظاهر. انتهى الغرض من كلام النووي رحمه الله.
ومعلوم أن هذا التأويل الذي أولوا به الحديث بعيد من ظاهر اللفظ، ولا سيما على الرواية التي تصرح بتمييز الخمسين بالرجل عند أبي داود وغيره.
الفرع الثاني: قد علمت أن المبدأ بأيمان القسامة أولياء الدم على التحقيق كما تقدم إيضاحه. فإن حلفوا استحقوا القود أو الدية على الخلاف المتقدم. وإن نكلوا ردت الأيمان على المدعى عليهم. فإن حلفوها برؤوا عند الجمهور، وهو الظاهر لقوله صلى الله عليه وسلم: "فتبرئكم يهود بأيمان خمسين منهم" أي يبرؤون منكم بذلك. وهذا قول مالك والشافعي، والرواية المشهورة عن أحمد، وبه قال يحيى بن سعيد الأنصاري وربيعة وأبو الزناد والليث وأبو ثور، كما نقله عنهم صاحب المغني.
وذهب الإمام أبو حنيفة إلى أنهم إن حلفوا لزم أهل المحلة التي وجد بها القتيل أن يغرموا الدية. وذكر نحوه أبو الخطاب. رواية عن أحمد. وقد قدمنا أن عمر ألزمهم الدية بعد أن حلفوا. ومعلوم أن المبدأ بالأيمان عند أبي حنيفة المدعى عليهم، ولا حلف على الأولياء عنده كما تقدم.
الفرع الثالث: إن امتنع المدعون من الحلف ولم يرضوا بأيمان المدعى عليهم ـ فالظاهر أن الإمام يعطي ديته من بيت المال. لأن النَّبي صلى الله عليه وسلم فعل كذلك، والله تعالى يقول: {لَقَدْ كَانَ لَكُمْ فِى رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[33/21].
الفرع الرابع: إن ردت الأيمان على المدعى عليهم فقد قال بعض أهل العلم: لا يبرأ أحد منهم حتى يحلف بانفراده خمسين يميناً، ولا توزع الأيمان عليهم بقدر عددهم.
قال مالك في الموطإ: وهذا أحسن ما سمعت في ذلك. وهو مذهب الإمام أحمد.
وقال بعض علماء الحنابلة: تقسم الأيمان بينهم على عددهم بالسوية. لأن المدعى عليهم متساوون. وللشافعي قولان كالمذهبين اللذين ذكرنا. فإن امتنع المدعى عليهم من اليمين فقيل يحبسون حتى يحلفوا. وهو قول أبي حنيفة، ورواية عن أحمد، وهو مذهب

ج / 3 ص -142- مالك أيضاً. إلا أن المالكية يقولون: إن طال حبسهم ولم يحلفوا تركوا، وعلى كل واحد منهم جلد مائة وحبس سنة. ولا أعلم لهذا دليلاً. وأظهر الأقوال عندي: أنهم تلزمهم الدية بنكولهم عن الأيمان، ورواه حرب بن إسماعيل عن أحمد، وهو اختيار أبي بكر. لأنه حكم ثبت بالنكول فثبت في حقهم ها هنا كسائر الدعاوى. قال في المغني: وهذا القول هو الصحيح، والله تعالى أعلم.
الفرع الخامس: اختلف العلماء في أقل العدد الذي يصح أن يحلف أيمان القسامة. فذهب مالك وأصحابه إلى أنه لا يصح أن يحلف أيمان القسامة في العمد أقل من رجلين من العصبة. فلو كان للمقتول ابن واحد مثلاً استعان برجل آخر من عصبة المقتول ولو غير وارث يحلف معه أيمانها. وأظهر الأقوال دليلاً هو صحة استعانة الوارث بالعصبة غير الوارثين في أيمان القسامة. لأن النَّبي صلى الله عليه وسلم قال لحويصة ومحيصة: "يحلف خمسون منكم.." الحديث. وهما ابنا عم المقتول، ولا يرثان فيه لوجود أخيه. وقد قال لهم "يحلف خمسون منكم" وهو يعلم أنه لم يكن لعبد الله بن سهل المقتول عشرون رجلاً وارثون. لأنه لا يرثه إلا أخوه ومن هو في درجته أو أقرب منه نسباً.
وأجاب المخالفون: بأن الخطاب للمجموع مراداً به بعضهم، وهو الوارثون منهم دون غيرهم ولا يخفى بعده. فإن كانوا خمسين حلف كل واحد منهم يميناً. وإن كانوا أقل من ذلك وزعت عليهم بحسب استحقاقهم في الميراث.
فإن نكل بعضهم رد نصيبه على الباقين إن كان الناكل معيناً لا وارثاً. فإن كان وارثاً يصح عفوه عن الدم سقط القود بنكوله، وردت الأيمان على المدعى عليهم على نحو ما قدمنا. هذا مذهب مالك رحمه الله.
وأما القسامة في الخطإ عند مالك رحمه الله: فيحلف أيمانها الوارثون على قدر أنصبائهم. فإن لم يوجد إلا واحد ولو امرأة حلف الخمسين يميناً كلها واستحق نصيبه من الدية.
وأما الشافعي رحمه الله فقال: لا يجب الحق حتى يحلف الورثة خاصة خمسين يميناً سواء قلوا أم كثروا. فإن كان الورثة خمسين حلف كل واحد منهم يميناً وإن كانوا أقل أو نكل بعضهم ردت الأيمان على الباقين. فإن لم يكن إلا واحد حلف خمسين يميناً واستحق حتى لو كان من يرث بالفرص والتعصيب أو بالنسب والولاء حلف واستحق.
وقد قدمنا: أن الصحيح في مذهب الشافعي رحمه الله: أن القسامة إنما تستحق بها

ج / 3 ص -143- الدية لا القصاص.
وأما الإمام أحمد فعنه في هذه المسألة روايتان:
الأولى: أنه يحلف خمسون رجلاً من العصبة خمسين يميناً، كل رجل يحلف يميناً واحدة. فإن وجدت الخمسون من ورثة المقتول فذلك، وإلا كملت الخمسون من العصبة الذين لا يرثون، الأقرب منهم فالأقرب حتى تتم الخمسون. وهذا قول لمالك أيضاً، وهذا هو ظاهر بعض روايات حديث سهل الثابتة في الصحيح.
والرواية الأخرى عن الإمام أحمد: أنه لا يحلف أيمان القسامة إلا الورثة خاصة، وتوزع عليهم على قدر ميراث كل واحد منهم. فإن لم يكن إلا واحد حلف الخمسين واستحق. إلا أن النساء لا يحلفن أيمان القسامة عند أحمد. فالمراد بالورثة عنده الذكور خاصة. وهذه الرواية هي ظاهر كلام الخرقي، واختيار أبي حامد.
وأما الإمام أبو حنيفة، رحمه الله: فقد قدمنا أن أيمان القسامة عنده لا يحلفها إلا خمسون رجلاً من أهل المحلة التي وجد بها القتيل. فيقسمون أنهم ما قتلوه ولا علموا له قاتلاً.
تنبيه
قد علمت كلام العلماء فيمن يحلف أيمان القسامة. فإذا وزعت على عدد أقل من الخمسين ووقع فيها انكسار فإن تساووا جبر الكسر عليهم. كما لو خلف المقتول ثلاثة بنين. فإن على كل واحد منهم ثلث الخمسين يميناً وهو ست عشرة وثلثان، فيتمم الكسر على كل واحد منهم. فيحلف كل واحد منهم سبع عشرة يميناً.
فإن قيل: يلزم على ذلك خلاف الشرع في زيادة الأيمان على خمسين يميناً. لأنها تصير بذلك إحدى وخمسين يميناً.
فالجواب: أن نقص الأيمان عن خمسين لا يجوز، وتحميل بعض الورثة زيادة على الآخرين لا يجوز. فعلم استواؤهم في جبر الكسر. فإذا كانت اليمين المنكسرة لم يستوِ في قدر كسرها الحالفون، كأن كان على أحدهم نصفها، وعلى آخر ثلثها، وعلى آخر سدسها، حلفها من عليه نصفها تغليباً للأكثر، ولا تجبر على صاحب الثلث والسدس. وهذا هو مذهب مالك وجماعة من أهل العلم. وقال غيرهم: تجبر على الجميع، والله تعالى أعلم.

ج / 3 ص -144- وقال بعض أهل العلم: يحلف كل واحد من المدعين خمسين يميناً، سواء تساووا في الميراث أو اختلفوا فيه. واحتج من قال بهذا بأن الواحد منهم لو انفرد لحلف الخمسين يميناً كلها. قال: وما يحلفه منفرداً يحلفه مع غيره كاليمين الواحدة في سائر الدعاوى.
قال مقيده عفا الله عنه: وهذا القول بعيد فيما يظهر. لأن الأحاديث الواردة في القسامة تصرح بأن عدد أيمانها خمسون فقط، وهذا القول قد تصير به مئات كما ترى. والعلم عند الله تعالى.
الفرع السادس: لا يقتل بالقسامة عند من يوجب القود بها إلا واحد. وهذا قول أكثر القائلين بالقود بها، منهم مالك وأحمد والزهري، وبعض أصحاب الشافعي وغيرهم.
وهذا القول هو الصواب، وتدل عليه الرواية الصحيحة التي قدمناها عند مسلم وغيره:
 "يقسم خمسون منكم على رجل منهم فيدفع برمته.." الحديث. فقوله صلى الله عليه وسلم في معرض بيان حكم الواقعة: "يقسم خمسون منكم على رجل منهم" يدل على أنهم ليس لهم أن يقسموا على غير واحد. وقيل: يستحق بالقسامة قتل الجماعة. لأنها بينة موجبة للقود، فاستوى فيها الواحد والجماعة كالبينة. وممن قال بهذا أبو ثور: قاله ابن قدامة في المغني.
وهل تسمع الدعوى في القسامة على غير معين أو لا؟ وهل تسمع على أكثر من واحد أو لا؟ فقال بعض أهل العلم: تسمع على غير معين، وهو مذهب أبي حنيفة رحمه الله مستدلاً بقصة الأنصاري المقتول بخبير. لأن أولياءه ادعو على يهود خيبر. وذهبت جماعة من أهل العلم إلى أن الدعوى فيها لا تسمع إلا على معين، قالوا: ولا دليل في قصة اليهود والأنصاري. لأن النَّبي صلى الله عليه وسلم قال فيها "يقسم خمسون منكم على رجل منهم" فبين أن المدعي عليه لا بد أن يعين.
وقال بعض من اشترط كونها على معين: لا بد أن تكون على واحد، وهو قول أحمد ومالك.
وقال بعض من يشترط كونها على معين: يجوز الحلف على جماعة معينين، وقد قدمنا اختلافهم: هل يجوز قتل الجماعة أو لا يقتل إلا واحد، وهو ظاهر الحديث، وهو الحق إن شاء الله.
وقال أشهب صاحب مالك: لهم أن يحلفوا على جماعة ويختاروا واحداً للقتل،

ج / 3 ص -145- ويسجن الباقون عاماً، ويضربون مائة.
قال ابن حجر في الفتح: وهو قول لم يسبق إليه، والعلم عند الله تعالى.
الفرع السابع: اعلم أن أيمان القسامة تحلف على البت، ودعوى القتل أيضاً على البت. فإن قيل: كيف يحلف الغائب على أمر لم يحضره، وكيف يأذن الشارع في هذه اليمين التي هي من الأيمان على غير معلوم؟
فالجواب: أن غلبة الظن تكفي في مثل هذا، فإن غلب على ظنه غلبة قوية أنه قتله حلف على ذلك. وإن لم يغلب على ظنه غلبة قوية فلا يجوز له الإقدام على الحلف.
الفرع الثامن: إن مات مستحق الأيمان قبل أن يحلفها انتقل إلى وارثه ما كان عليه من الأيمان، وكانت بينهم على حسب مواريثهم، ويجبر الكسر فيها عليهم كما يجبر في حق ورثة القتيل على نحو ما تقدم. لأن من مات عن حق انتقل إلى وارثه.
ولنكتف بما ذكرنا من أحكام القسامة خوف الإطالة المملة، ولأن أحكامها كثيرة متشعبة جداً، وقد بسط العلماء عليها الكلام في كتب الفروع.
غريبة تتعلق بهذه الآية الكريمة
وهي أن عبد الله بن عباس رضي الله عنهما استنبط من هذه الآية الكريمة التي نحن بصددها: أيام النزاع بين علي رضي الله عنه وبين معاوية رضي الله عنه ـ أن السلطنة والملك سيكونان لمعاوية، لأنه من أولياء عثمان رضي الله عنه وهو مقتول ظلماً، والله تعالى يقول: {وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً}[17/33]، وكان الأمر كما قال ابن عباس.
وهذا الاستنباط عنه ذكره ابن كثير في تفسير هذه الآية الكريمة، وساق الحديث في ذلك بسنده عند الطبراني في معجمه. وهو استنباط غريب عجيب. ولنكتف بما ذكرنا من الأحكام المتعلقة بهذه الآية الكريمة خوف الإطالة المملة. والعلم عند الله تعالى. قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}، نهى جل وعلا في هذه الآية الكريمة عن اتباع الإنسان ما ليس له به علم. ويشمل ذلك قوله: رأيت ولم ير، وسمعت ولم يسمع، وعلمت ولم يعلم. ويدخل فيه كل قول بلا علم ـ وأن يعمل الإنسان بما لا يعلم. وقد أشار جل وعلا إلى هذا المعنى في آيات أخر؛ كقوله: {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}

ج / 3 ص -146- [2/169]، وقوله:{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}[7/33]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ}[49/12]، وقوله: {قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ}[10/59]، وقوله: {وَإِنَّ الظَّنَّ لاَ يُغْنِى مِنَ الْحَقِّ شَيْئاً}[53/28] وقوله: {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ}[4/157]، والآيات بمثل هذا في ذم اتباع غير العلم المنهي عنه في هذه الآية الكريمة كثيرة جداً. وفي الحديث: "إياكم والظن، فإن الظن أكذب الحديث".
 تنبيه
أخذ بعض أهل العلم من هذه الآية الكريمة منع التقليد، قالوا: لأنه اتباع غير العلم.
قال مقيده عفا الله عنه: لا شك أن التقليد الأعمى الذي ذم الله به الكفار في آيات من كتابه تدل هذه الآية وغيرها من الآيات على منعه، وكفر متبعه. كقوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}[2/170]، وقوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}[5/104]، وقوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ}[31/21]، وقوله: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}[21/24]، وقوله: {قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ}[14/10]، إلى غير ذلك من الآيات.
أما استدلال بعض الظاهرية كابن حزم ومن تبعه بهذه الآية التي نحن بصددها وأمثالها من الآيات ـ على منع الاجتهاد في الشرع مطلقاً، وتضليل القائل به، ومنع التقليد من أصله، فهو من وضع القرآن في غير موضعه، وتفسيره بغير معناه، كما هو كثير في

ج / 3 ص -147- الظاهرية، لأن مشروعية سؤال الجاهل للعالم وعمله بفتياه أمر معلوم من الدين بالضرورة. ومعلوم أنه كان العامي يسأل بعض أصحاب النَّبي صلى الله عليه وسلم فيفتيه فيعمل بفتياه، ولم ينكر ذلك أحد من المسلمين. كما أنه من المعلوم أن المسألة إن لم يوجد فيها نص من كتاب الله أو سنة صلى الله عليه وسلم. فاجتهاد العالم حينئذ بقدر طاقته في تفهم كتاب الله وسنة نبيه صلى الله عليه وسلم ليعرف حكم المسكوت عنه من المنطوق به ـ لا وجه لمنعه، وكان جارياً بين أصحاب رسول الله صلى الله عليه وسلم، ولم ينكره أحد من المسلمين. وسنوضح غاية الإيضاح إن شاء الله تعالى «في سورة الأنبياء، والحشر» مسألة الاجتهاد في الشرع، واستنباط حكم المسكوت عنه من المنطوق به بإلحاقه به قياساً كان الإلحاق أو غيره. ونبين أدلة ذلك، ونوضح رد شبه المخالفين كالظاهرية والنظام، ومن قال بقولهم في احتجاجهم بأحاديث وآيات من كتاب الله على دعواهم، وبشبه عقلية حتى يتضح بطلان جميع ذلك.
وسنذكر هنا طرفاً قليلاً من ذلك يعرف به صحة القول بالاجتهاد والقياس فيما لا نص فيه، وأن إلحاق النظير بنظيره المنصوص عليه غير مخالف للشرع الكريم.
اعلم أولاً: أن إلحاق المسكوت عنه بالمنطوق به بنفي الفارق بينهما لا يكاد ينكره إلا مكابر، وهو نوع من القياس الجلي، ويسميه الشافعي رحمه الله «القياس في معنى الأصل» وأكثر أهل الأصول لا يطلقون عليه اسم القياس، مع أنه إلحاق مسكوت عنه بمنطوق به لعدم الفرق بينهما. أعني الفرق المؤثر في الحكم.
ومن أمثلة هذا النوع قوله تعالى: {فَلاَ تَقُل لَّهُمَا أُفٍّ}[17/23]، فإنه لا يشك عاقل في أن النهي عن التأفيف المنطوق به يدل على النهي عن الضرب المسكوت عنه.
وقوله تعالى: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَن يَعْـمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}[99/8،7]، فإنه لا شك أيضاً في أن التصريح بالمؤاخذة بمثال الذرة والإثابة عليه المنطوق به يدل على المؤاخذة والإناثة بمثقال الجبل المسكوت عنه.
وقوله تعالى: {وَأَشْهِدُوا ذَوَى عَدْلٍ}[65/2]، لا شك في أنه يدل على أن شهادة أربعة عدول مقبولة وإن كانت شهادة الأربعة مسكوتاً عنها.
ونهيه صلى الله عليه وسلم عن التضحية بالعوراء يدل على النهي عن التضحية بالعمياء، مع أن ذلك مسكوت عنه.
وقوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى}[4/10]، لا شك في أنه

ج / 3 ص -148- يدل على منع إحراق مال اليتيم وإغراقه. لأن الجميع إتلاف له بغير حق.
وقوله صلى الله عليه وسلم: "من أعتق شركاً له في عبد فكان له مال يبلغ ثمن العبد قوم عليه قيمة عدل، فأعطى شركاؤه حصصهم وعتق عليه العبد، وإلا فقد عتق منه ما عتق" يدل على أن من أعتق شركاً له في أمة فحكمه كذلك. لما عرف من استقراء الشرع أن الذكورة والأنوثة بالنسبة إلى العتق وصفان طرديان لا تأثير لهما في أحكام العتق وإن كانا غير طرديين في غير العتق كالشهادة والميراث وغيرهما.
وقوله صلى الله عليه وسلم: "لا يقضين حكم بين اثنين وهو غضبان" لا شك في أنه يدل على منع قضاء الحكم في كل حال يحصل بها التشويش المانع من استيفاء النظر. كالجوع والعطش المفرطين، والسرور والحزن المفرطين، والحقن والحقب المفرطين.
ونهيه صلى الله عليه وسلم عن البول في الماء الراكد، لا شك في أنه يدل على النهي عن البول في قارورة مثلاً وصب البول من القارورة في الماء الراكد. إذ لا فرق يؤثر في الحكم بين البول فيه مباشرة وصبه فيه من قارورة ونحوها، وأمثال هذا كثيرة جداً، ولا يمكن أن يخالف فيها إلا مكابر. ولا شك أن في ذلك كله استدلالاً بمنطوق به على مسكوت عنه. وكذلك نوع الاجتهاد المعروف في اصطلاح أهل الأصول «بتحقيق المناط» لا يمكن أن ينكره إلا مكابر، ومسائلة التي لا يمكن الخلاف فيها من غير مكابر لا يحيط بها الحصر، وسنذكر أمثلة منها. فمن ذلك قوله تعالى: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}[5/95]، فكون الصيد المقتول يماثله النوع المعين من النعم اجتهاد في تحقيق مناط هذا الحكم، نص عليه جل وعلا في محكم كتابه. وهو دليل قاطع على بطلان قول من يجعل الاجتهاد في الشرع مستحيلاً من أصله. والإنفاق على الزوجات واجب، وتحديد القدر اللازم لا بد فيه من نوع من الاجتهاد في تحقيق مناط ذلك الحكم. وقيم المتلفات واجبة على من أتلف، وتحديد القدر الواجب لا بد فيه من اجتهاد. والزكاة لا تصرف إلا في مصرفها، كالفقير ولا يعلم فقره إلا بأمارات ظنية يجتهد في الدلالة عليها بالقرائن. لأن حقيقة الباطن لا يعلمها إلا الله. ولا يحكم إلا بقول العدل، وعدالته إنما تعلم بأمارات ظنية يجتهد في معرفتها بقرائن الأخذ والإعطاء وطول المعاشرة. وكذلك الاجتهاد من المسافرين في جهة القبلة بالأمارات، إلى غير ذلك مما لا يحصى.
ومن النصوص الدالة على مشروعية الاجتهاد في مسائل الشرع: ما ثبت في الصحيح عن النَّبي صلى الله عليه وسلم في ذلك، قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن

ج / 3 ص -149- يحيى التميمي، أخبرنا عبد العزيز بن محمد، عن يزيد بن عبد الله بن أسامة بن الهاد، عن محمد بن إبراهيم، عن بسر بن سعيد، عن أبي قيس مولى عمرو بن العاص، عن عمرو بن العاص: أنه سمع رسول الله صلى الله عليه وسلم قال: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر".
 وحدثني إسحاق بن إبراهيم، ومحمد بن أبي عمر كلاهما عن عبد العزيز بن محمد بهذا الإسناد مثله، وزاد في عقب الحديث: قال يزيد: فحدثت هذا الحديث أبا بكر بن محمد بن عمرو بن حزم فقال: هكذا حدثني أبو سلمة عن أبي هريرة، وحدثني عبد الله بن عبد الرحمن الدارمي: أخبرنا مروان يعني ابن محمد الدمشقي، حدثنا الليث بن سعد، حدثني يزيد بن عبد الله بن أسامة بن الهاد الليثي بهذا الحديث، مثل رواية عبد العزيز بن محمد بالإسنادين جميعاً. انتهى.
فهذا نص صحيح من النَّبي صلى الله عليه وسلم، صريح في جواز الاجتهاد في الأحكام الشرعية، وحصول الأجر على ذلك وإن كان المجتهد مخطئاً في اجتهاده. وهذا يقطع دعوى الظاهرية: منع الاجتهاد من أصله، وتضليل فاعله والقائل به قطعاً باتاً كما ترى.
وقال النووي في شرح هذا الحديث: قال العلماء: أجمع المسلمون على أن هذا الحديث في حاكم عالم أهل للحكم. فإن أصاب فله أجران: أجر باجتهاده، وأجر بإصابته، وإن أخطأ فله أجر باجتهاده. وفي الحديث محذوف تقديره: إذا أراد الحاكم أن يحكم فاجتهد. قالوا: فأما من ليس بأهل للحكم فلا يحل له الحكم. فإن حكم فلا أجر له بل هو آثم. ولا ينعقد حكمه سواء وافق الحق أم لا. لأن إصابته اتفاقية ليست صادرة عن أصل شرعي، فهو عاص في جميع أحكامه سواء وافق الصواب أم لا، وهي مردودة كلها، ولا يعذر في شيء من ذلك. وقد جاء في الحديث في السنن: "القضاة ثلاثة: قاض في الجنة، واثنان في النار. قاض عرف الحق فقضى به في الجنة، وقاض عرف الحق فقضى بخلافه فهو في النار، وقاض قضى على جهل فهو في النار» انتهى الغرض من كلام النووي.
فإن قيل: الاجتهاد المذكور في الحديث هو الاجتهاد في تحقيق المناط دون غيره من أنواع الاجتهاد.
فالجواب: أن هذا صرف لكلامه صلى الله عليه وسلم عن ظاهره من غير دليل يجب الرجوع إليه، وذلك ممنوع.

ج / 3 ص -150- وقال البخاري في صحيحه: باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ. حدثنا عبد الله بن يزيد، حدثنا حيوة، حدثني يزيد بن عبد الله بن الهاد، عن محمد بن إبراهيم بن الحارث، عن بسر بن سعيد، عن أبي قيس مولى عمرو بن العاص، عن عمرو بن العاص: أنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر".
 قال: فحدثت بهذا الحديث أبا بكر بن عمرو بن حزم فقال: هكذا حدثني أبو سلمة بن عبد الرحمن، عن أبي هريرة. وقال عبد العزيز بن المطلب، عن عبد الله بن أبي بكر، عن أبي سلمة عن النَّبي صلى الله عليه وسلم مثله اهـ. فهذا الحديث المتفق عليه يدل على بطلان قول من منع الاجتهاد من أصله في الأحكام الشرعية. ومحاولة ابن حزم تضعيف هذا الحديث المتفق عليه، الذي رأيت أنه في أعلى درجات الصحيح لاتفاق الشيخين عليه لا تحتاج إلى إبطالها لظهور سقوطها كما ترى. لأنه حديث متفق عليه مروي بأسانيد صحيحة عن صحابيين جليلين من أصحاب رسول الله صلى الله عليه وسلم عن النَّبي صلى الله عليه وسلم.
ومن الأدلة الدالة على ذلك ما روي عن معاذ بن جبل رضي الله عنه: "أن النَّبي صلى الله عليه وسلم حين بعثه إلى اليمن قال له: "فبم تحكم؟ قال: بكتاب الله. قال: فإن لم تجد؟ قال: بسنة رسول الله صلى الله عليه وسلم. قال: فإن لم تجد؟ قال: أجتهد رأيي. قال: فضرب رسول الله صلى الله عليه وسلم في صدره وقال: الحمد لله الذي وفق رسول الله صلى الله عليه وسلم لما يرضي رسول الله صلى الله عليه وسلم".
 قال ابن كثير رحمه الله في مقدمة تفسيره بعد أن ذكر هذا الحديث ما نصه: "وهذا الحديث في المسند والسنن بإسناد جيد كما هو مقرر في موضعه".
وقال ابن قدامة في روضة الناظر بعد أن ساق هذا الحديث: قالوا هذا الحديث يرويه الحارث بن عمرو عن رجال من أهل حمص، والحارث والرجال مجهولون. قاله الترمذي. قلنا: قد رواه عبادة بن نسي عن عبد الرحمن بن غنم، عن معاذ رضي الله عنه. انتهى.
ومراد ابن قدامه ظاهر؛ لأن رد الظاهرية لهذا الحديث بجهالة من رواه عن معاذ مردود بأنه رواه عبادة بن نسي عن عبد الرحمن بن غنم عنه. وهذه الرواية ليست هي مراد ابن كثير بقوله: هذا الحديث في المسند والسنن بإسناد جيد لأنها ليست في المسند ولا في

ج / 3 ص -151- السنن، ولعل مراده بجودة هذا الإسناد أن الحارث ابن أخي المغيرة بن شعبة وثقة ابن حبان، وأن أصحاب معاذ يراهم عدولاً ليس فيهم مجروح ولا منهم، وسيأتي استقضاء البحث في طرق هذا الحديث في سورة الأنبياء. ومعلوم أن عبادة بن نسي ثقة فاضل كما قدمنا. وعبد الرحمن بن غنم قيل صحابي، وذكره العجلي في كبار ثقات التابعين، قاله في التقريب. وحديث معاذ هذا تلقته الأمة قديماً وحديثاً بالقبول. وسيأتي إن شاء الله «في سورة الأنبياء»، و«سورة الحشر» ما استدل به أهل العلم على هذا من آيات القرآن العظيم.
ومن الأدلة الدالة على أن إلحاق النظير بنظيره في الشرع جائز: ما أخرجه الشيخان في صحيحيهما عن ابن عباس رضي الله عنهما قال: "جاءت امرأة إلى النَّبي صلى الله عليه وسلم فقالت: يا رسول الله، إن أمي ماتت وعليها صوم نذر، أفأصوم عنها؟ قال: "أفرأيت لو كان على أمك دين فقضيته، أكان يؤدي ذلك عنها"؟ قالت: نعم. قال: "فصومي عن أمك" وفي رواية لهما عنه قال:جاء رجل إلى النَّبي صلى الله عليه وسلم فقال: يا رسول الله، إن أمي ماتت وعليها صوم شهر، أفأقضيه عنها؟ قال: "لو كان على أمك دين، أكنت قاضيه عنها؟ قالت: نعم. قال: "فدين الله أحق أن يقضى" انتهى.
واختلاف الرواية في هذا الحديث لا يعد اضطراباً، لأنها وقائع متعددة: سألته امرأة فأفتاها، وسأله رجل فأفتاه بمثل ما أفتى به المرأة، كما نبه عليه غير واحد.
وهذا نص صحيح عن النَّبي صلى الله عليه وسلم، صريح في مشروعية إلحاق النظير بنظيره المشارك له في علة الحكم. لأنه صلى الله عليه وسلم بين إلحاق دين الله تعالى بدين الآدمي،
بجامع أن الكل حق مطالب به تسقط المطالبة به بأدائه إلى مستحقه. وهو واضح في الدلالة على القياس كما ترى.
ومن الأدلة الدالة على ذلك أيضاً: ما رواه الشيخان في صحيحيهما أيضاً من حديث أبي هريرة رضي الله عنه قال: "جاء رجل من بني فزارة إلى النَّبي صلى الله عليه وسلم فقال: إن امرأتي ولدت غلاماً أسود !فقال النَّبي صلى الله عليه وسلم: "هل لك إبل"؟ قال: نعم. قال: "فما ألوانها"؟ قال: حمر. قال: "فهل يكون فيها من أورق"؟ قال: إن فيها لورقاً. قال: "فأني أتاها ذلك"؟ قال: عسى أن يكون نزعه عرق. قال: "وهذا عسى أن يكون نزعه عرق" اهـ.
فهذا نص صحيح عن النَّبي صلى الله عليه وسلم صريح في قياس النظير على نظيره. وقد ترتب على هذا القياس حكم شرعي، وهو كون سواد الولد مع بياض أبيه وأمه، ليس موجباً للعان.

ج / 3 ص -152- فلم يجعل سواده قرينة على أنها زنت بإنسان أسود، لإمكان أن يكون في أجداده من هو أسود فنزعه إلى السواد سواد ذلك الجد. كما أن تلك الإبل الحمر فيها جمال ورق يمكن أن لها أجداداً ورقاً نزعت ألوانها إلى الورقة. وبهذا اقتنع السائل.
ومن الأدلة الدالة على إلحاق النظير بنظيره: ما رواه أبو داود، والإمام أحمد، والنسائي، عن عمر رضي الله عنه قال: هششت يوماً فقبلت وأنا صائم. فأتيت النَّبي صلى الله عليه وسلم فقلت: صنعت اليوم أمراً عظيماً! قبلت وأنا صائم!؟ فقال رسول الله صلى الله عليه وسلم: "أرأيت لو تمضمضت بماء وأنت صائم"؟ فقلت: لا بأس بذلك. فقال صلى الله عليه وسلم "فمه" اهـ.
فإن قيل: هذا الحديث قال فيه النسائي: منكر.
قلنا: صححه ابن خزيمة، وابن حبان، والحاكم. قاله الشوكاني في نيل الأوطار.
قال مقيده عفا الله عنه: هذا الحديث ثابت وإسناده صحيح. قال: أبو داود في سننه: حدثنا أحمد بن يونس ثنا الليث "ح" وثنا عيسى بن حماد، أخبرنا الليث بن سعد، عن بكير بن عبد الله، عن عبد الملك بن سعيد، عن جابر بن عبد الله قال: قال عمر بن الخطاب: هششت فقبلت... إلى آخر الحديث بلفظه المذكور آنفاً. ولا يخفى أن هذا الإسناد صحيح، فإن طبقته الأولى أحمد بن يونس وعيسى بن حماد. أما أحمد فهو ابن عبد الله بن يونس الكوفي التميمي اليربوعي ثقة حافظ. وعيسى بن حماد التجيبي أبو موسى الأنصاري الملقب زغبة، ثقة. وطبقته الثانية الليث بن سعد بن عبد الرحمن الفهمي أبو الحارث المصري ثقة ثبت، فقيه إمام مشهور. وطبقته الثالثة بكير بن عبد الله بن الأشج مولى بني مخزوم أبو عبد الله، أو أبو يوسف المدني نزيل مصر ثقة. وطبقته الرابعة عبد الملك بن سعيد بن سويد الأنصاري المدني ثقة. وطبقته الخامسة جابر بن عبد الله عن عمر بن الخطاب عن النَّبي صلى الله عليه وسلم. فهذا إسناد صحيح رجاله ثقات كما ترى. فهو نص صحيح صريح في أنه صلى الله عليه وسلم قاس القبلة على المضمضة. لأن المضمضة مقدمة الشرب، والقبلة مقدمة الجماع. فالجامع بينهما أن كلاً منهما مقدمة المفطر، وهي لا تفطر بالنظر لذاتها.
فهذه الأدلة التي ذكرنا فيه الدليل الواضح على أن إلحاق النظير بنظيره من الشرع لا مخالف له. لأنه صلى الله عليه وسلم فعله، والله يقول: {لقَدْ كَانَ لَكُمْ فِى رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[33/21]، وهو صلى الله عليه وسلم لم يفعله إلا لينبه الناس له.

ج / 3 ص -153- فإن قيل: إنما فعله صلى الله عليه وسلم؛ لأن الله أوحى إليه ذلك.
قلنا: فعله حجة في فعل مثل ذلك الذي فعل، ولو كان فعله بوحي كسائر أقواله وأفعاله وتقريراته، فكلها تثبت بها الحجة، وإن كان هو صلى الله عليه وسلم فعل ما فعل من ذلك بوحي من الله تعالى.
مسألة
قال ابن خويز منداد من علماء المالكية: تضمنت هذه الآية الحكم بالقافة. لأنه لما قال: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}[17/36]، دل على جواز ما لنا به علم. فكل ما علمه الإنسان أو غلب على ظنه جاز أن يحكم به. وبهذا احتججنا على إثبات القرعة والخرص. لأنه ضرب من غلبة الظن، وقد يسمى علماً اتساعاً. فالقائف يلحق الولد بأبيه من طريق الشبه بينهما، كما يلحق الفقيه الفرع بالأصل عن طريق الشبه. وفي الصحيح عن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم دخل علي مسروراً تبرق أسارير وجهه فقال: "ألم ترى أن مجززا المدلجي نظر آنفاً إلى زيد بن حارثة وأسامة بن زيد عليهما قطيفة، قد غطيا رؤوسهما وبدت أقدامهما فقال: إن بعض هذه الأقدام لمن بعض" وفي حديث يونس بن يزيد: وكان مجزز قائفاً اهـ بواسطة نقل القرطبي في تفسيره.
قال مقيده عفا الله عنه: من المعلوم أن العلماء اختلفوا في اعتبار أقوال القافة. فذهب بعضهم إلى عدم اعتبارها. واحتج من قال بعدم اعتبارها بقصة الأنصارية التي لاعنت زوجها وجاءت بولد شبيه جداً بمن رميت به ولم يعتبر هذا الشبه النَّبي صلى الله عليه وسلم، فلم يحكم بأن الولد من زنى ولم يجلد المرأة.
قالوا: فلو كان الشبه تثبت به الأنساب لأثبت النَّبي صلى الله عليه وسلم به أن ذلك الولد من ذلك الرجل الذي رميت به. فيلزم على ذلك إقامة الحد عليها، والحكم بأن الولد ابن زنى، ولم يفعل النَّبي صلى الله عليه وسلم شيئاً من ذلك كما يأتي إيضاحه "في سورة النور" إن شاء الله تعالى.
وهذا القول بعدم اعتبار أقوال القافة مروي عن أبي حنيفة وإسحاق والثوري وأصحابهم.
وذهب جمهور أهل العلم إلى اعتبار أقوال القافة عند التنازع في الولد، محتجين بما ثبت في الصحيحين من حديث عائشة: "أن النَّبي صلى الله عليه وسلم سر بقول مجزز بن الأعور المدلجي:"إن بعض هذه الأقدام من بعض"، حتى برقت أسارير وجهه من السرور.

ج / 3 ص -154- قالوا: وما كان صلى الله عليه وسلم ليسر بالباطل ولا يعجبه، بل سروره بقول القائف دليل على أنه من الحق لا من الباطل، لأن تقديره وحده كاف في مشروعية ما قرر عليه، وأحرى من ذلك ما لو زاد السرور بالأمر على التقرير عليه، وهو واضح كما ترى.
واعلم أن الذين قالوا باعتبار أقوال القافة اختلفوا فمنهم من قال لا يقبل ذلك إلا في أولاد الإماء دون أولاد الحرائر. ومنهم من قال: يقبل ذلك في الجميع.
قال مقيده عفا الله عنه: التحقيق باعتبار ذلك في أولاد الحرائر والإماء لأن سرور النَّبي صلى الله عليه وسلم وقع في ولد حرة، وصورة سبب النزول قطعية الدخول كما تقرر في الأصول، وهو قول الجمهور وهو الحق، خلافاً للإمام مالك رحمه الله قائلاً: إن صورة السبب ظنية الدخول، وعقده صاحب مراقي السعود بقوله:

واجزم بإدخال ذوات السبب وارو عن الإمام ظناً تصب

تنبيهان
الأول: لا تعتبر أقوال القافة في شبه مولود برجل إن كانت أمه فراشاً لرجل آخر. لأن النَّبي صلى الله عليه وسلم رأى شدة شبه الولد الذي اختصم فيه سعد بن أبي وقاص وعبد بن زمعة بعتبة بن أبي وقاص ولم يؤثر عنده هذا الشبه في النسب لكون أم الولد فراشاً لزمعة. فقال صلى الله عليه وسلم "الولد للفراش وللعاهر الحجر" ولكنه صلى الله عليه وسلم اعتبر هذا الشبه من جهة أخرى غير النسب. فقال لسودة بنت زمعة رضي الله عنها "احتجبي عنه" مع أنه ألحقه بأبيها فلم ير سودة قط. وهذه المسألة أصل عند المالكية في مراعاة الخلاف كما هو معلوم عندهم.
التنبيه الثاني: قال بعض علماء العربية: أصل القفو البهت والقذف بالباطل. ومنه الحديث الذي روي عن النَّبي صلى الله عليه وسلم: "نحن بنو النضر بن كنانة لا نقفوا أمنا ولا ننتفي من أبينا" أخرجه الإمام أحمد وابن ماجه وغيرهما من حديث الأشعث بن قيس. وساق طرق هذا الحديث ابن كثير في تاريخه. وقوله "لا نقفوا أمنا"، أي: لا نقذف أمنا ونسبها، ومنه قول الكميت:

فلا أرمي البريء بغير ذنب ولا أقفوا الحواصن إن قفينا

وقول النابغة الجعدي:

ج / 3 ص -155- ومثل الدمى شم العرانين ساكن بهن الحياء لا يشعن التقافيا

والذي يظهر لنا أن أصل القفو في لغة العرب: الاتباع كما هو معلوم من اللغة. ويدخل فيه اتباع المساوي كما ذكره من قال: إن أصله القذف والبيت.
وقوله تعالى في هذه الآية الكريمة:{إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}[17/36]، فيه وجهان من التفسير:
الأول: أن معنى الآية: أن الإنسان يسأل يوم القيامة عن أفعال جوارحه فيقال له: لم سمعت ما لا يحل لك سماعه!؟ ولم نظرت إلى ما لا يحل لك النظر إليه؟ ولم عزمت على ما لم يحل لك العزم عليه!؟
ويدل لهذا المعنى آيات من كتاب الله تعالى، كقوله: {وَلَتُسْألُنَّ عَمَّا كُنتُمْ تَعْمَلُونَ}[16/93]، وقوله {فَوَرَبِّكَ لَنَسْألَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}[15/92-93]، ونحو ذلك من الآيات.
والوجه الثاني: أن الجوارح هي التي تسأل عن أفعال صاحبها، فتشهد عليه جوارحه بما فعل.
قال القرطبي في تفسيره: وهذا المعنى أبلغ في الحجة. فإنه يقع تكذيبه من جوارحه، وتلك غاية الخزي كما قال: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}[36/65]، وقوله: {شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ}[41/20].
قال مقيده عفا الله عنه: والقول الأول أظهر عندي، وهو قول الجمهور.
وفي الآية الكريمة نكتة نبه عليها في مواضع أخر. لأن قوله تعالى: {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}[17/36]، يفيد تعليل النهي في قوله: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}[17/36]، بالسؤال عن الجوارح المذكورة، لما تقرر في الأصول في مسلك الإيماء والتنبيه: أن {إن} المكسورة من حروف التعليل. وإيضاحه: أن المعنى انته عما لا يحل لك لأن الله أنعم عليك بالسمع والبصر والعقل لتشركه، وهو مختبرك بذلك وسائلك عنه، فلا تستعمل نعمه في معصيته.
ويدل لهذا المعنى قوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً

ج / 3 ص -156- وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ}[16/78]، ونحوها من الآيات. والإشارة في قوله تعالى في هذه الآية الكريمة بقوله: {أُولَئِكَ} راجعة إلى {السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ}وهو دليل على الإشارة «بأولئك» لغير العقلاء وهو الصحيح. ومن شواهده في العربية قول الشاعر وهو العرجي:

يا ما أميلح غزلانا شدن لنا من هؤلياء كن الضال والسمر

وقول جرير:

ذم المنازل بعد منزلة اللوى والعيش بعد أولئك الأيام

خلافاً لمن زعم أن بيت جرير لا شاهد فيه، وأن الرواية فيه «بعد أولئك الأقوام» والعلم عند الله تعالى. قوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً}.
 نهى الله جل وعلا الناس في هذه الآية الكريمة عن التجبر والتبختر في المشية. وقوله:{مَرَحًا}[17/37]، مصدر منكر، وهو حال على حد قول ابن مالك في الخلاصة: ومصد منكر حالا يقع بكثرة كبغتة زيد طلع
وقرىء «مرحاً» بكسر الراء على أنه الوصف من مرح "بالكسر" يمرح "بالفتح" أي لا تمش في الأرض في حال كونك متبختراً متمايلاً مشي الجبارين.
وقد أوضح حل وعلا هذا المعنى في مواضع أخر. كقوله عن لقمان مقرراً له {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ وَاقْصِدْ فِي مَشْيِكَ}[31/19،18]، وقوله: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً}الآية[25/63]، إلى غير ذلك من الآيات.
وأصل المرح في اللغة: شدة الفرح والنشاط، وإطلاقه على مشي الإنسان متبختراً مشي المتكبرين، لأن ذلك من لوازم شدة الفرح والنشاط عادة.
وأظهر القولين عندي في قوله تعالى: {إِنَّكَ لَن تَخْرِقَ الاٌّرْضَ}[17/37]، أن معناه لن تجعل فيها خرقاً بدوسك لها وشدة وطئك عليها، ويدل لهذا المعنى قوله بعده {وَلَن تَبْلُغَ الْجِبَالَ طُولاً}[17/37]، أي: أنت أيها المتكبر المختال: ضعيف حقير عاجز محصور بين جمادين أنت عاجز عن التأثير فيهما. فالأرض التي تحتك لا تقدر أن

ج / 3 ص -157- تؤثر فيها فنخرقها بشدة وطئك عليها، والجبال الشامخة فوقك لا يبلغ طولك طولها. فاعرف قدرك ولا تتكبر، ولا تمش في الأرض مرحاً. القول الثاني: أن معنى {لَن تَخْرِقَ الاٌّرْضَ}[17/37]، لن تقطعها بمشيك. قاله ابن جرير، واستشهد له بقول رؤبة بن العجاج:

وقاتم الأعماق خاوى المخترق مشتبه الأعلام لماع الخفق

لأن مراده بالمخترق: مكان الاختراق. أي المشي والمرور فيه. وأجود الأعاريب في قوله {طُولاً} أنه تمييز محول عن الفاعل، أي لن يبلغ طولك الجبال. خلافاً لمن أعربه حالاً ومن أعربه مفعولاً من أجله. وقد أجاد من قال:

ولا تمش فوق الأرض إلا تواضعا فيكم تحتها قوم هم منك أرفع

وإن كنت في عز وحرز ومنعة فكم مات من قوم هم منك أمنع

واستدل بعض أهل العلم بقوله تعالى: {وَلاَ تَمْشِ فِى الاٌّرْضِ مَرَحًا}[17/37]، على منع الرقص وتعاطيه. لأن فاعله ممن يمشي مرحاً.
قوله تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً}.
الهمزة في قوله: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ}[17/40]، للانكار ومعنى الآية. أفخصكم ربكم على وجه الخصوص والصفاء بأفضل الأولاد وهم البنون،
لم يجعل فيهم نصيباً لنفسه، واتخذ لنفسه أدونهم وهي البنات وهذا خلاف المعقول والعادة. فإن السادة لا يؤثرون عبيدهم بأجود الأشياء وأصفاها من الشوب، ويتخذون لأنفسهم أردأها وأدونها. فلو كان جل وعلا متخذاً ولداً سبحانه وتعالى عن ذلك علواً كبيراً لاتخذ أجود النصيبين ولم يتخذ أردأهما ولم يصطفكم دون نفسه بأفضلهما.
وهذا الإنكار متوجه على الكفار في قولهم: الملائكة بنات الله. سبحانه وتعالى عما يقولون علواً كبيراً. فقد جعلوا له الأولاد ومع ذلك جعلوا له أضعفها وأردأها وهو الإناث وهم لا يرضونها لأنفسهم.
وقد بين الله هذا المعنى في آيات كثيرة. كقوله {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}[53/21-22]، وقوله: {أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ}، وقوله: {لَوْ أَرَادَ اللَّهُ أَن يَتَّخِذَ وَلَداً لاَّصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ}[39/4]، والآيات بمثل هذا كثيرة جداً. وقد بينا ذلك بإيضاح في «سورة النحل». وقوله في هذه الآية الكريمة {إِنَّكُمْ

ج / 3 ص -158- لَتَقُولُونَ قَوْلاً عَظِيمًا}[17/40]، بين فيه أن ادعاء الأولاد لله سبحانه وتعالى عن ذلك علواً كبيراً ـ أمر عظيم جداً. وقد بين شدة عظمه بقوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَانُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً}[19/88-95]، فالمشركون قبحهم الله جعلوا الملائكة الذين هم عباد الرحمن إناثاً، ثم ادعوا أنهم بنات الله، ثم عبدوهم. فاقترفوا الجريمة العظمى في المقامات الثلاث، والهمزة والفاء في نحو قوله: {أَفَأَصْفَاكُمْ}[17/40]، قد بينا حكمها بإيضاح في «سورة النحل» أيضاً.
قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً}. قرأ جمهور القراء «كما تقولون» بتاء الخطاب. وقرأ ابن كثير وحفص عن عاصم «كما يقولون» بياء الغيبة. وفي معنى هذه الآية الكريمة وجهان من التفسير، كلاهما حق ويشهد له قرآن. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد يكون فيها وجهان كلاهما حق، وكلاهما يشهد له قرآن فنذكر الجميع لأنه كله حق.
الأول من الوجهين المذكورين: أن معنى الآية الكريمة: لو كان مع الله آلهة أخرى كما يزعم الكفار لابتغوا ـ أي الآلهة المزعومة ـ أي لطلبوا إلى ذي العرش ـ أي إلى الله سبيلاً ـ أي إلى مغالبته وإزالة ملكه، لأنهم إذاً يكونون شركاءه كما يفعل الملوك بعضهم مع بعض. سبحان الله وتعالى عن ذلك علواً كبيراً!
وهذا القول في معنى الآية هو الظاهر عندي، وهو المتبادر من معنى الآية الكريمة. ومن الآيات الشاهدة لهذا المعنى قوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}[23/92،91]،وقوله: {لوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ}[21/22]، وهذا المعنى في الآية مروي عن ابن عباس، وسعيد بن جبير، وأبي علي الفارسي، والنقاش، وأبي منصور، وغيره من المتكلمين.
الوجه الثاني في معنى الآية الكريمة: أن المعنى {لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً}،

ج / 3 ص -159- أي: طريقاً ووسيلة تقربهم إليه لاعترافهم بفضله. ويدل لهذا المعنى قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ…}الآية[17/57]. ويروى هذا القول عن قتادة. واقتصر عليه ابن كثير في تفسيره.
ولا شك أن المعنى الظاهر المتبادر من الآية بحسب اللغة العربية هو القول الأول، لأن في الآية فرض المحال، والمحال المفروض الذي هو وجود آلهة مع الله مشاركة له لا يظهر معه أنها تتقرب إليه، بل تنازعه لو كانت وجودة، ولكنها معدومة مستحيلة الوجود. والعلم عند الله تعالى. قوله تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} في هذه الآية الكريمة وجهان من التفسير:
الأول ـ أن المعنى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً}؛ أي: حائلاً وساتراً يمنعهم من تفهم القرآن وإدراكه لئلا يفقهوه فينتفعوا به. وعلى هذا القول: فالحجاب المستور هو ما حجب الله به قلوبهم عن الانتفاع بكتابه. والآيات الشاهدة لهذا المعنى كثيرة؛ كقوله: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ}[41/5]، وقوله: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ…}الآية[2/7]، وقوله: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ…}الآية[18/57]. إلى غير ذلك من الآيات، وممن قال بهذا القول في معنى الآية: قتادة والزجاج وغيرهما.
الوجه الثاني في الآية: أن المراد بالحجاب المستور أن الله يستره عن أعين الكفار فلا يرونه. قال صاحب الدر المنثور في الكلام على هذه الآية. أخرج أبو يعلى وابن أبي حاتم وصححه. وابن مردويه، وأبو نعيم والبيهقي معاً في الدلائل عن أسماء بنت أبي بكر رضي الله عنهما قالت: لما نزلت {تَبَّتْ يَدَا أَبِى لَهَبٍ}[111/1]، أقبلت العوراء أم جميل ولها ولولة وفي يدها فهر وهي تقول:

مذمما أبينا... ودينه قلينا ... وأمره عصينا

ورسول الله صلى الله عليه وسلم جالس، وأبو بكر رضي الله عنه إلى جنبه، فقال أبو بكر رضي الله عنه:" لقد أقبلت هذه وأنا أخاف أن تراك؟ فقال: "إنها لن تراني" وقرأ قرآناً اعتصم به". كما قال تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً

ج / 3 ص -160- مَسْتُوراً}[17/45]، فجاءت حتى قامت على أبي بكر رضي الله عنه فلم تر النَّبي صلى الله عليه وسلم فقالت: يا أبا بكر، بلغني أن صاحبك هجاني!؟ فقال أبو بكر رضي الله عنه: لا ورب هذا البيت ما هجاك. فانصرفت وهي تقول: قد علمت قريش أني بنت سيدها. إلى غير ذلك من الروايات بهذا المعنى.
وقال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية، بعد أن ساق بعض الروايات نحو ما ذكرنا في هذا الوجه الأخير ما نصه: ولقد اتفق لي ببلادنا الأندلس بحصن منثور من أعمال قرطبة مثل هذا. وذلك أني هربت أمام العدو وانحزت إلى ناحية عنه، فلم ألبث أن خرج في طلبي فارسان وأنا في فضاء من الأرض قاعد ليس يسترني عنهما شيء، وأنا أقرأ أول سورة يس وغير ذلك من القرآن، فعبرا علي ثم رجعا من حيث جاءا، وأحدهما يقول للآخر: هذا ديبله "يعنون شيطاناً" وأعمى الله عز وجل أيصارهم فلم يروني اهـ وقال القرطبي: إن هذا الوجه في معنى الآية هو الأظهر. والعلم عند الله تعالى.
وقوله في هذه الآية الكريمة: {حِجَابًا مَّسْتُورًا}، قال بعض العلماء: هو من إطلاق اسم المفعول وإرادة اسم الفاعل. أي حجاباً ساتراً، وقد يقع عكسه كقوله تعالى: {مِن مَّاءٍ دَافِقٍ}[86/6] أي مدفوق {عِيشَةٍ رَّاضِيَةٍ}[69/21]، أي: مرضية. فإطلاق كل من اسم الفاعل واسم المفعول وإرادة الآخر أسلوب من أساليب اللغة العربية. والبيانيون يسمون مثل ذلك الإطلاق «مجازاً عقلياً» ومن أمثلة إطلاق المفعول وإرادة الفاعل كالقول في الآية ؛قولهم: ميمون ومشؤوم، بمعنى يا من وشائم. وقال بعض أهل العلم: قوله {مَّسْتُورًا}، على معناه الظاهر من كونه اسم مفعول، لأن ذلك الحجاب مستور عن أعين الناس فلا يرونه. أو مستوراً به القارىء فلا يراه غيره. واختار هذا أبو حيان في البحر. والعلم عند الله تعالى.
قوله تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}، بين جل وعلا في هذه الآية الكريمة: أنه جعل على قلوب الكفار أكنة، "جمع كنان" وهو ما يستر الشيء ويغطيه ويكنه، لئلا يفقهوا القرآن. أو كراهة أن يفقهوه لحيلولة تلك الأكنة بين قلوبهم وبين فقه القرآن. أي فهم معانيه فهماً ينتفع به صاحبه. وأنه جعل في آذانهم وقرأ أي صمماً وثقلاً لئلا يسمعوه سماع قبول وانتفاع.
وبين في مواضع أخر سبب الحيلولة بين القلوب وبين الانتفاع به، وأنه هو كفرهم،

ج / 3 ص -161- فجازاهم الله على كفرهم بطمس البصائر، وإزاغة القلوب والطبع والختم والأكنة المانعة من وصول الخير إليها، كقوله تعالى: {فَلَمَّا زَاغُواْ أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}[4/155]، وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَـرَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ}[6/110]، وقوله: {فِى قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا}الآية[2/10]، وقوله: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ}[9/125]، إلى غير ذلك من الآيات.
تنبيه
في هذه الآية الكريمة ـ الرد الواضح على القدرية في قولهم: إن الشر لا يقع بمشيئة الله، بل بمشيئة العبد. سبحان الله وتعالى علواً كبيراً عن أن يقع في ملكه شيء ليس بمشيئته؟ {وَلَوْ شَآءَ اللَّهُ مَآ أَشْرَكُواْ}، {وَلَوْ شِئْنَا لاّتَيْنَا كُلَّ نَفْسٍ هُدَاهَا}[32/13]، {ولَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى}[6/35]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُوراً}، بين جل وعلا في هذه الآية الكريمة، أن نبيه صلى الله عليه وسلم إذا ذكر ربه وحده في القرآن بأن قال «لا إله لا الله» ولى الكافرون على أدبارهم نفوراً، بغضاً منهم لكلمة التوحيد، ومحبة للإشراك به جل وعلا.
وأوضح هذا المعنى في مواضع أخر، مبيناً أن نفورهم من ذكره وحده جل وعلا سبب خلودهم في النار، كقوله: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}[39/45]، وقوله: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ}[40/12]، وقوله: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}[37/36،35]، وقوله: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ…}الآية[42/13]، وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا}[22/72]، وقوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ}[40/26].

ج / 3 ص -162- وقوله في هذه الآية: {نُفُوراً}[17/46]، جمع نافر. فهو حال. أي ولوا على أدبارهم في حال كونهم نافرين من ذكر الله وحده من دون إشراك. والفاعل يجمع على فعول كساجد وسجود، وراكع وركوع.
وقال بعض العلماء: «نفوراً» مصدر، وعليه فهو ما ناب عن المطلق من قوله {وَلَّوْاْ} لأن التولية عن ذكره وحده بمعنى النفور منه. قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}. بين جل وعلا في هذه الآية الكريمة: أن المعبودين من دون الله الذين زعم الكفار أنهم يقربونهم إلى الله زلفى، ويشفعون لهم عنده لا يملكون كشف الضر عن عابديهم. أي إزالة المكروه عنهم، ولا تحويلاً أي تحويله من إنسان إلى آخر، أو تحويل المرض إلى الصحة، والفقر إلى الغنى، والقحط إلى الجدب ونحو ذلك. ثم بين فيها أيضاً أن المعبودين الذين عبدهم الكفار من دون الله يتقربون إلى الله بطاعته، ويبتغون الوسيلة إليه، أي الطريق إلى رضاه ونيل ما عنده من الثواب بطاعته فكان الواجب عليكم أن تكونوا مثلهم.
قال ابن مسعود: نزلت هذه الآية في قوم من العرب من خزاعة أو غيرهم، كانوا يعبدون رجالاً من الجن، فأسلم الجنيون وبقي الكفار يعبدونهم فأنزل الله {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ…}الآية[17/57]، وعن ابن عباس: أن هذه الآية نزلت في الذين كانوا يعبدون عزيراً والمسيح وأمه. وعنه أيضاً، وعن ابن مسعود، وابن زيد، والحسن: أنها نزلت في عبدة الملائكة. وعن ابن عباس: أنها نزلت في عبدة الشمس والقمر والكواكب وعزير والمسيح وأمه.
وهذا المعنى الذي بينه جل وعلا في هذه الآية الكريمة: من أن كل معبود من دون الله لا ينفع عابده، وأن كل معبود من دونه مفتقر إليه ومحتاج له جل وعلا ـ بينه أيضاً في مواضع أخر، كقوله «في سبإ» {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}[34/22-23]، وقوله «في الزمر»: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ

ج / 3 ص -163- رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}[39/38]، إلى غير ذلك من الآيات وقد قدمنا «في سورة المائدة» أن المراد بالوسيلة في هذه الآية الكريمة «وفي آية المائدة»: هو التقرب إلى الله بالعمل الصالح. ومنه قول لبيد:

أرى الناس لا يدرون ما قدر أمرهم بلى كل ذي لب إلى الله واسل

وقد قدمنا «في المائدة» أن التحقيق أن قول عنترة:

إن الرجال لهم إليك وسيلة إن يأخذوك تكحلي وتخضبي

من هذا المعنى، كما قدمنا أنها تجمع على وسائل، كقوله:

إذا غفل الواشون عدنا لوصلنا وعاد التصافي بيننا والوسائل

وأصح الأعاريب في قوله:
 {أَيُّهُمْ أَقْرَبُ}[17/57]،أنه بدل من واو الفاعل في قوله {يَبْتَغُونَ}، وقد أوضحنا هذا «في سورة المائدة» بما أغنى عن إعادته هنا، والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً}، قال بعض أهل العلم: في هذه الآية الكريمة حذف الصفة، أي وإن من قرية ظالمة إلا نحن مهلكوها. وهذا النعت المحذوف دلت عليه آيات من كتاب الله تعالى. كقوله {و َمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ}[28/59]، وقوله: {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}[6/131]، أي بل لا بد أن تنذرهم الرسل فيكفروا بهم وبربهم. وقوله {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}[11/117]، وقوله {وكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً}[65/9،8]، إلى غير ذلك من الآيات. وغاية ما في هذا القول حذف النعت مع وجود أدلة تدل عليه. ونظيره في القرآن قوله تعالى: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً}[18/79]، أي كل سفينة صالحة. بدليل أن خرق الخضر للسفينة التي ركب فيها هو وموسى يريد به سلامتها من أخذ الملك لها، لأنه لا يأخذ المعيبة التي فيها الخرق وإنما يأخذ الصحيحة. ومن حذف النعت قوله تعالى: {قَالُوا الْآنَ جِئْتَ بِالْحَقِّ}[2/71]، أي بالحق الواضح الذي لا لبس معه في صفات البقرة المطلوبة. ونظيره من كلام العرب قول الشاعر، وهو المرقش الأكبر:

ج / 3 ص -164- ورب أسيلة الخدين بكر مهفهفة لها فرع وجيد

أي فرع فاحم وجيد طويل، وقول عبيد بن الأبرص:

من قوله قول ومن فعله فعل ومن نائله نائل

أي قوله قول فصل، وفعله فعل جميل، ونائله نائل جزيل، وإلى هذا أشار في الخلاصة بقوله:

وما من المنعوت والنعت عقل يجوز حذفه وفي النعت يقل

وقال بعض أهل العلم: الآية عامة. فالقرية الصالحة إهلاكها بالموت، والقرية الطالحة إهلاكها بالعذاب. ولا شك أن كل نفس ذائفة الموت. والمراد بالكتاب: اللوح المحفوظ، والمسطور: المكتوب. ومنه قول جرير: من شاء بايعته مالي وخلعته ما تكمل التيم في ديوانها سطرا
وما يرويه مقاتل عن كتاب الضحاك بن مزاحم في تفسير هذه الآية: من أن مكة تخربها الحبشة، وتهلك المدينة بالجوع، والبصرة بالغرق، والكوفة بالترك، والجبال بالصواعق والرواجف. وأما خراسان فهلاكها ضروب. ثم ذكر بلداً بلداً ـ لا يكاد يعول عليه. لأنه لا أساس له من الصحة، وكذلك ما يروى عن وهب بن منبه: أن الجزيرة آمنة من الخراب حتى تخرب أرمينية، وأرمينية آمنة حتى تخرب مصر، ومصر آمنة حتى تخرب الكوفة، ولا تكون الملحمة الكبرى حتى تخرب الكوفة. فإذا كانت الملحمة الكبرى فتحت قسطنطينة على يد رجل من بني هاشم. وخراب الأندلس من قبل الزنج، وخراب إفريقية من قبل الأندلس، وخراب مصر من انقطاع النيل واختلاف الجيوش فيها، وخراب العراق من الجوع، وخراب الكوفة من قبل عدو يحصرهم ويمنعهم الشراب من الفرات، وخراب البصرة من قبيل الغرق، وخراب الأبلة من عدو يحصرهم براً وبحراً، وخراب الري من الديلم، وخراب خراسان من قبل التبت، وخراب التبت من قبل الصين، وخراب الهند واليمن من قبل الجراد والسلطان،
وخراب مكة من الحبشة، وخراب المدينة من الجوع اهـ كل ذلك لا يعول عليه. لأنه من قبيل الإسرائيليات. قوله تعالى: {وَ ءَاتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا}الآية. بين جل وعلا في هذه الآية الكريمة: أنه آتى ثمود الناقة في حال كونها آية مبصرة، أي بينة تجعلهم يبصرون الحق واضحاً لا لبس فيه فظلموا بها. ولم يبين ظلمهم بها ها هنا، ولكنه أوضحه في مواضع أخر،

ج / 3 ص -165- كقوله: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ…}الآية [7/77]، وقوله {فَكَذَّبُوهُ فَعَقَرُوهَا}[91/14]، وقوله {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ}[54/29]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ}[17/60]، بين جل وعلا في هذه الآية الكريمة: أنه أخبر نبيه صلى الله عليه وسلم أنه أحاط بالناس. أي فهم في قبضته يفعل فيهم كيف يشاء فيسلط نبيه عليهم ويحفظه منهم.
قال بعض أهل العلم: ومن الآيات التي فصلت بعض التفصيل في هذه الإحاطة، قوله تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}[54/45]، وقوله: {قُلْ لِّلَّذِينَ كَفَرُوا سَتُغْلَبُونَ}[3/12]، وقوله: {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ}[5/67]، وفي هذا أن هذه الآية مكية، وبعض الآيات المذكورة مدني. أما آية القمر وهي قوله: {سَيُهْزَمُ الْجَمْعُ}[54/45]، فلا إشكال في البيان بها لأنها مكية. قوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ}. التحقيق في معنى هذه الآية الكريمة: أن الله جل وعلا جعل ما أراه نبيه صلى الله عليه وسلم من الغرائب والعجائب ليلة الإسراء والمعراج فتنة للناس، لأن عقول بعضهم ضاقت عن قبول ذلك، معتقدة أنه لا يمكن أن يكون حقاً، قالوا: كيف يصلي ببيت المقدس، ويخترق السبع الطباق، ويرى ما رأى في ليلة واحدة، ويصبح في محله بمكة؟ هذا محال فكان هذا الأمر فتنة لهم لعدم تصديقهم به، واعتقادهم أنه لا يمكن، وأنه جل وعلا جعل الشجرة الملعونة في القرآن التي هي شجرة الزقوم فتنة للناس، لأنهم لما سمعوه صلى الله عليه وسلم يقرأ {إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ}[37/64]، قالوا: ظهر كذبه. لأن الشجر لا ينبت في الأرض اليابسة، فكيف ينبت في أصل النار؟ فصار ذلك فتنة. وبين أن هذا هو المراد من كون الشجرة المذكورة فتنة لهم بقوله: {أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ…}الآية[37/62-64]، وهو واضح كما ترى. وأشار في مواضع آخر إلى الرؤيا التي جعلها فتنة لهم، وهو قوله: {أَفَتُمَارُونَهُ عَلَى مَا يَرَى وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى}[53/12-18]، وقد قدمنا إيضاح هذا في أول هذه السورة الكريمة. وبهذا التحقيق الذي ذكرنا تعلم

ج / 3 ص -166- أن قول من قال: إن الرؤيا التي أراه بالله إياها هي رؤياه في المنام بني أمية على منبره، وإن المراد بالشجرة الملعونة في القرآن بنو أمية لا يعول عليه. إذا لا أساس له من الصحة. والحديث الوارد بذلك ضعيف لا تقوم به حجة. وإنما وصف الشجرة باللعن لأنها في أصل النار، وأصل النار بعيد من رحمة الله. واللعن: الإبعاد عن رحمة الله، أو لخبث صفاتها التي وصفت بها في القرآن، أو للعن الذين يطعمونها. والعلم عند الله تعالى. قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً}. قوله تعالى في هذه الآية عن إبليس: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً}[17/61]، يدل فيه إنكار إبليس للسجود بهمزة الإنكار على إبائه واستكباره عن السجود لمخلوق من طين، وصرح بهذا الإباء والاستكبار في مواضع أخر. فصرح بهما معاً «في البقرة» في قوله: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}[2/34]، وصرح بإبائه «في الحجر» بقوله: {إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ}[15/31]، وباستكباره «في ص» بقوله {إِلاَّ إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}[38/74]، وبين سبب استكباره بقوله {قَالَ أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِى مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ}[12،18/76]، كما تقدم إيضاحه «في البقرة» وقوله: {طِينًا} حال؛ أي: لمن خلقته في حال كونه طيناً. وتجويز الزمخشري كونه حالاً من نفس الموصول غير ظاهر عندي. وقيل: منصوب بنزع الخافض. أي من طين. وقيل: تمييز، وهو أضعفها. والعلم عند الله تعالى.
قوله تعالى: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً}. ذكر جل وعلا في هذه الآية الكريمة: أن إبليس اللعين قال له {أَرَءَيْتَكَ}[17/62]، أي: أخبرني: هذا الذي كرمته علي فأمرتني بالسجود له وهو آدم. أي لم كرمته علي وأنا خير منه والكاف في {أَرَءَيْتَكَ} حرف خطاب، وهذا مفعول به لأرأيت.
والمعنى: أخبرني. وقيل: إن الكاف مفعول به، و«هذا» مبتدأ، وهو قول ضعيف. وقوله {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ}[17/62]، قال ابن عباس: لأستولين عليهم، وقاله الفراء. وقال مجاهد: لأحتوينهم. وقال ابن زيد: لأضلنهم. قال القرطبي: والمعنى متقارب. أي لأستأصلنهم بالإغواء والإضلال، ولأجتاحنهم.
قال مقيده عفا الله عنه: الذي يظهر لي في معنى الآية ـ أن المراد بقوله {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ}، أي: لأقودنهم إلى ما أشاء. من قول العرب: احتنكت الفرس: إذا جعلت الرسن

ج / 3 ص -167- في حنكه لتقوده حيث شئت. تقول العرب: حنكت الفرس أحنكه - من باب ضرب ونصر- واحتنكته: إذا جعلت فيه الرسن. لأن الرسن يكون على حنكه. وقول العرب: احتنك الجراد الأرض: أي أكل ما عليها من هذا القبيل. لأنه يأكل بأفواهه، والحنك حول الفم. هذا هو أصل الاستعمال في الظاهر. فالاشتقاق في المادة من الحنك، وإن كان يستعمل في الإهلاك مطلقاً والاستئصال. كقول الراجز:

أشكو إليك سنة قد أجحفت جهداً إلى جهد بنا وأضعفت

واحتنكت أموالنا واجتلفت

وهذا الذي ذكر جل وعلا عن إبليس في هذه الآية من قوله {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ}، بينه أيضاً في مواضع أخر من كتابه. كقوله {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ}[7/17،16]، وقوله: {فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ}[38/82]، إلى غير ذلك من الآيات كما تقدم إيضاحه «في سورة النساء» وغيرها.
وقوله في هذه الآية {إَلاَّ قَلِيلاً}[17/62]، بين المراد بهذا القليل في مواضع أخر. كقوله: {لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}[38/83،82]، وقوله: {لأُزَيِّنَنَّ لَهُمْ فِى الاٌّرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}[15/39-40]، كما تقدم إيضاحه.
وقول إبليس في هذه الآية. {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ…}الآية[17/62]، قاله ظناً منه أنه سيقع وقد تحقق له هذا الظن. كما قال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ}[34/20].
قوله تعالى: {قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً}. قال القرطبي في تفسير هذه الآية الكريمة: {قَالَ اذْهَبْ}[17/63]، هذا أمر إهانة. أي اجهد جهدك، فقد أنظرناك {فَمَن تَبِعَكَ}، أي: أطاعك من ذرية آدم {فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً}[17/63]، أي: وافراً؛ عن مجاهد وغيره. وقال الزمخشري وأبو حيان: {اذْهَبْ} ليس من الذهاب الذي هو نقيض المجيء، وإنما معناه: امض لشأنك الذي اخترته. وعقبه بذكر ما جره سوء اختياره في قوله {فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً}[17/63].

ج / 3 ص -168- وهذا الوعيد الذي أوعد به إبليس ومن تبعه في هذه الآية الكريمة بينه أيضاً في مواضع أخر. كقوله: {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ}[38/84-85]، وقوله: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ}،إلى غير ذلك من الآيات كما تقدم إيضاحه.
وقوله تعالى في هذه الآية الكريمة {جَزَاء} مفعول مطلق منصوب بالمصدر قبله. على حد قول ابن مالك في الخلاصة:

بمثله أو فعل أو وصف نصب وكونه أصلاً لهذين انتخب

والذي يظهر لي: أن قول من قال إن «مرفوراً» بمعنى وافر لا داعي له. بل «موفوراً» اسم مفعول على بابه. من قولهم: وفر الشيء يفره، فالفاعل وافر، والمفعول موفور. ومنه قول زهير:

ومن يجعل المعروف من دون عرضه يفره ومن لا يتق الشتم يشتم

وعليه: فالمعنى جزاء مكملاً متمماً. وتستعمل هذه المادة لازمة أيضاً تقول: وفر ماله فهو وافر. أي كثير. وقوله «موفوراً» نعت للمصدر قبله كما هو واضح، والعلم عند الله تعالى.
قوله تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً}، قال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: هذا أمر قدري. كقوله تعالى: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً}[19/83]، أي: تزعجهم إلى المعاصي إزعاجاً، وتسوقهم إليها سوقاً انتهى.
قال مقيده عفا الله عنه: الذي يظهر لي أن صيغ الأمر في قوله {وَاسْتَفْزِزْ}، وقوله {وَأَجْلِبْ}، وقوله {وَشَارِكْهُمْ}، إنما هي للتهديد، أي افعل ذلك فسترى عاقبته الوخيمة. كقوله {اعْمَلُواْ مَا شِئْتُمْ}[41/40]، وبهذا جزم أبو حيان في البحر، وهو واضح كما ترى. وقوله {وَاسْتَفْزِزْ}، أي: استخف من استطعت أن تستفزه منهم. فالمفعول محذوف لدلالة المقام عليه. والاستفزاز: الاستخفاف. ورجل فز: أي خفيف. ومنه قيل لولد البقرة: فز. لخفة حركته. ومنه قول زهير:

ج / 3 ص -169- كما استغاث بسيىء فز غيطلة خاف العيون ولم ينظر به الحشك

«والسيىء» في بيت زهير بالسين المهملة مفتوحة بعدها ياء ساكنة وآخره همز: اللبن الذي يكون في أطراف الأخلاف قبل نزول الدرة. والحشك أصله السكون. لأنه مصدر حشكت الدرة: إذا امتلأت، وإنما حركه زهير للوزن. والغيطلة هنا: بقرة الوحش ذات اللبن. وقوله {بِصَوْتِكَ}[17/64]، قال مجاهد: هو اللهو والغناء والمزامير. أي استخف من استطعت أن تستخفه منهم باللهو والغناء والمزامير. وقال ابن عباس: صوته يشمل كل داع دعا إلى معصية. لأن ذلك إنما وقع طاعة له. وقيل {بِصَوْتِكَ}، أي: وسوستك. وقوله {وَأَجْلِبْ}، أصل الإجلاب: السوق بجلبة من السائق. والجلبة: الأصوات. تقول العرب: أجلب على فرسه، وجلب عليه: إذا صاح به من خلف واستحثه للسبق. والخيل تطلق على نفس الأفراس، وعلى الفوارس الراكبين عليها، وهو المراد في الآية. والرجل: جمع راجل، كما قدمنا أن التحقيق جمع الفاعل وصفا على فعل بفتح فسكون وأوضحنا أمثلته بكثرة، واخترنا أنه جمع موجود أغفله الصرفيون: إذ ليست فعل "بفتح فسكون" عندهم من صيغ الجموع. فيقولون فيما ورد من ذلك كراجل ورجل، وصاحب وصحب، وراكب وركب، وشارب وشرب ـ إنه اسم جمع لا جمع. وهو خلاف التحقيق.
وقرأ حفص عن عاصم {ورجلك}[17/64]، بكسر الجيم لغة في الرجل جمع راجل.
وقال الزمخشري: هذه القراءة على أن فعلاً بمعنى فاعل، نحو تعب وتاعب ومعناه وجمعك الرجل اهـ أي الماشيين على أرجلهم. {وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ}[17/64]، أما مشاركته لهم في الأموال: فعلى أصناف: منها: ما حرموا على أنفسهم من أموالهم طاعة له. كالبحائر والسوائب ونحو ذلك، وما يأمرهم به من إنفاق الأموال في معصية الله تعالى، وما يأمرهم به من اكتساب الأموال بالطرق المحرمة شرعاً كالربا والغصب وأنواع الخيانات؛ لأنهم إنما فعلوا ذلك طاعة له.
أما مشاركته لهم في الأولاد فعلى أصناف أيضاً:
منها: قتلهم بعض أولادهم طاعة له.

ج / 3 ص -170- ومنها: أنهم يمجسون أولادهم ويهودونهم وينصرونهم طاعة له وموالاة.
ومنها: تسميتهم أولادهم عبد الحارث وعبد شمس وعبد العزى ونحو ذلك، لأنهم بذلك سموا أولادهم عبيداً لغير الله طاعة له. ومن ذلك أولاد الزنى. لأنهم إنما تسببوا في وجودهم بارتكاب الفاحشة طاعة له إلى غير ذلك.
فإذا عرفت هذا:فاعلم أن الله قد بين في آيات من كتابه بعض ما تضمنه هذه الآية من مشاركة الشيطان لهم في الأموال والأولاد، كقوله: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ}[6/140]، فقتلهم أولادهم المذكور في هذه الآية طاعة للشيطان مشاركة منه لهم في أولادهم حيث قتلوهم في طاعته. وكذلك تحريم بعض ما رزقهم الله المذكور في الآية طاعة له مشاركة منه لهم في أموالهم أيضاً. وكقوله {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا...}الآية[6/136]،وكقوله: {وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُها وَأَنْعَامٌ لا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ}[6/138]، وقوله: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ}[10/59]، إلى غير ذلك من الآيات.
ومن الآحاديث المبينة بعض مشاركته لهم فيما ذكر، ما ثبت في صحيح مسلم من حديث عياض بن حمار رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "يقول الله عز وجل إني خلقت عبادي حنفاء فجاءتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللت لهم"، وما ثبت في الصحيحين من حديث ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال: "لو أن أحدكم إذا أراد أن يأتي أهله فقال بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك لم يضره شيطان" انتهى.
فاجتيال الشياطين لهم عن دينهم، وتحريمها عليهم ما أحل الله لهم في الحديث الأول، وضرها لهم لو تركوا التسمية في الحديث الثاني ـ كل ذلك من أنواع مشاركتهم فيهم. وقوله «فاجتالتهم» أصله افتعل من الجولان: أي استخفتهم الشياطين فجالوا معهم في الضلال. يقال: جال واجتال: إذا ذهب وجاء، ومنه الجولان في الحرب: واجتال الشيء: إذا ذهب به وساقه. والعلم عند الله تعالى. والأمر في قوله {وَعِدْهُمْ}؛

ج / 3 ص -171- كالأمر في قوله {وَاسْتَفْزِزْ}، وقوله {وَأَجْلِبْ}. وقد قدمنا أنه للتهديد.
وقوله {وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً}[17/64]، بين فيه أن مواعيد الشيطان كلها غرور وباطل. كوعده لهم بأن الأصنام تشفع لهم وتقربهم عند الله زلفى، وأن الله لما جعل لهم المال والولد في الدنيا سيجعل لهم مثل ذلك في الآخرة، إلى غير ذلك من المواعيد الكاذبة.
وقد بين تعالى هذا المعنى في مواضع أخر. كقوله: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً}[4/120]، وقوله: {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ}[57/14]، وقوله: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ}[14/22]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّ عِبَادِى لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ}[17/65]، بين جل وعلا في هذه الآية الكريمة: أن عباده الصالحين لا سلطان للشيطان عليهم. فالظاهر أن في الآية الكريمة حذف الصفة كما قدرنا، ويدل على الصفة المحذوفة إضافته العباد إليه إضافة تشريف. وتدل لهذه الصفة المقدرة أيضاً آيات أخر. كقوله: {إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}[15/40]، وقوله: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}[16/99-100]، وقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}[15/42]، إلى غير ذلك من الآيات كما تقدم إيضاحه.
قوله تعالى: {وَإِذَا مَسَّكُمُ الْضُّرُّ فِى الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَ إِيَّاهُ فَلَمَّا نَجَّـكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَـنُ كَفُورًا أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لاَ تَجِدُواْ لَكُمْ وَكِيلاً أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعًا}. بين جل وعلا في هذه الآيات الكريمة: أن الكفار إذا مسهم الضر في البحر. أي اشتدت عليهم الريح فغشيتهم أمواج البحر كأنها الجبال، وظنوا أنهم لا خلاص لهم من ذلك ـ ضل عنهم. أي غاب عن أذهانهم وخواطرهم في ذلك الوقت كل ما كانوا يعبدون من دون الله جل وعلا,

ج / 3 ص -172- فلا يدعون في ذلك الوقت إلا الله جل وعلا وحده. لعلمهم أنه لا ينقذ من ذلك الكرب وغيره من الكروب إلا هو وحده جل وعلا، فأخلصوا العبادة والدعاء له وحده في ذلك الحين الذي أحاط بهم فيه هول البحر، فإذا نجاهم الله وفرج عنهم، ووصلوا البر رجعوا إلى ما كانوا عليه من الكفر. كما قال تعالى: {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً}[17/67].
وهذا المعنى المذكور في هذه الآية الكريمة أوضحه الله جل وعلا في آيات كثيرة. كقوله: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ}[10/63-64]، وقوله: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِّنْهَا وَمِن كُلِّ كَرْبٍ ثُمَّ أَنتُمْ تُشْرِكُونَ}[6/63-64]، وقوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}[29/65]، وقوله:{وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآياتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ}[31/32]،وقوله: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ}[39/8]، إلى غير ذلك من الآيات كما قدمنا إيضاحه «في سورة الأنعام» وغيرها.
ثم إن الله جل وعلا بين في هذا الموضع الذي نحن بصدده سخافة عقول الكفار، وأنهم إذا وصلوا إلى البر ونجوا من هول البحر رجعوا إلى كفرهم آمنين عذاب الله. مع أنه قادر على إهلاكهم بعد وصولهم إلى البر، بأن يخسف بهم جانب البر الذي يلي البحر فتبتلعهم الأرض، أو يرسل عليهم حجارة من السماء فتهلكهم، أو يعيدهم مرة أخرى في البحر فتغرقهم أمواجه المتلاطمة. كما قال هنا منكراً عليهم أمنهم وكفرهم بعد وصول البر {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً}[17/67] وهو المطر أو الريح اللذين فيهما الحجارة {مْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفاً مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ}[17/69]، أي: بسبب كفركم. فالباء سببية، وما مصدرية. والقاصف: ريح البحار الشديدة التي تكسر المراكب وغيرها. ومنه قول أبي تمام:

إن الرياح إذا ما أعصفت قصفت عيدان نجد ولا يعبأن بالرتم

يعني: إذا ما هبت بشدة كسرت عيدان شجر نجد رتماً كان أو غيره.

ج / 3 ص -173- وهذا المعنى الذي بينه جل وعلا هنا من قدرته على إهلاكهم في غير البحر بخسف أو عذاب من السماء ـ أوضحه في مواضع أخر. كقوله: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ…}الآية[34/9]، وقوله: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ…}الآية[6/65]، وقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}[67/16-17]، وقوله: «في قوم لوط»: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ}[54/34]، وقوله: {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِّن طِينٍ}[51/33]، إلى غير ذلك من الآيات. والحاصب في هذه الآية قد قدمنا أنه قيل: إنها السحابة أو الريح، وكلا القولين صحيح. لأن كل ريح شديدة ترمي بالحصباء تسمى حاصباً وحصبة. وكل سحابة ترمي بالبرد تسمى حاصباً أيضاً. ومنه قول الفرزدق:

مستقبلين شمال الشام يضربنا بحاصب كنديف القطن منثور

وقول لبيد:

جرت عليها أن خوت من أهلها أذيالها كل عصوف حصبه

وقوله في هذه الآية {ثُمَّ لاَ تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا}[17/69]، فعيل بمعنى فاعل. أي تابعا يتبعنا بالمطالبة بثأركم. كقوله {فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدمَ عَلَيْهِمْ رَبُّهُمْ بِذَنبِهِمْ فَسَوَّاهَاوَلاَ يَخَافُ عُقْبَاهَا}[91/15،14]، أي: لا يخاف عاقبة تبعة تلحقه بذلك. وكل مطالب بدين أو ثأر أو غير ذلك تسميه العرب تبيعاً. ومنه قول الشماخ يصف عقاباً:

تلوذ ثعالب الشرفين منها كما لاذ الغريم من التبيع

أي كعياذ المدين من صاحب الدين الذي يطالبه بغرمه منه.
ومنه قول الآخر:

غدوا وغدت غزلانهم وكأنها ضوامن غرم لدهن تبيع

أي خصمهن مطالب بدين، ومن هذا القبيل قوله تعالى: {فاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ…}الآية[2/178]، وقوله صلى الله عليه وسلم: "إذا أتبع أحدكم على ملىء فليتبع" وهذا هو معنى قول ابن عباس وغيره «تبيعا» أي نصيراً، وقول مجاهد نصيراً ثائراً.

ج / 3 ص -174- تنبيه
لا يخفى على الناظر في هذه الآية الكريمة: أن الله ذم الكفار وعاتبهم بأنهم في وقت الشدائد والأهوال خاصة يخلصون العبادة له وحده، ولا يصرفون شيئاً من حقه لمخلوق. وفي وقت الأمن والعافية يشركون به غيره في حقوقه الواجبة له وحده، التي هي عبادته وحده في جميع أنواع العبادة، ويعلم من ذلك أن بعض جهلة المتسمين باسم الإسلام أسوأ حالاً من عبدة الأوثان. فإنهم إذا دهمتهم الشدائد، وغشيتهم الأهوال والكروب التجؤوا إلى غير الله ممن يعتقدون فيه الصلاح. في الوقت الذي يخلص فيه الكفار العبادة لله. مع أن الله جل وعلا أوضح في غير موضع: أن إجابة المضطر، وإنجاءه من الكرب من حقوقه التي لا يشاركه فيها غيره.
ومن أوضح الأدلة في ذلك قوله تعالى «في سورة النمل»: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ…}الآية[27/59-62]. فتراه جل وعلا في هذه الآية الكريمات جعل إجابة المضطر إذا دعا وكشف السوء عنه من حقه الخالص الذي لا يشاركه فيه أحد. كخلقه السموات والأرض، وإنزاله الماء من السماء، وإنباته به الشجر، وجعله الأرض قراراً، وجعله خلالها أنهاراً، وجعله لها رواسي، وجعله بين البحرين حاجزاً، إلى آخر ما ذكر في هذه الآيات من غرائب صنعه وعجائبه التي لا يشاركه فيها أحد. سبحانه وتعالى عن ذلك علواً كبيراً.
وهذا الذي ذكره الله جل وعلا في هذه الآيات الكريمات: كان سبب إسلام عكرمة بن أبي جهل. فإنه لما فتح رسول الله صلى الله عليه وسلم ذهب فاراً منه إلى بلاد الحبشة، فركب في البحر متوجهاً إلى الحبشة. فجاءتهم ريح عاصف فقال القوم بعضهم لبعض: إنه لا يفنى عنكم إلا أن تدعوا الله وحده. فقال عكرمة في نفسه: والله إن كان لا ينفع في البحر غيره فإنه لا ينفع في البر غيره اللهم لك علي عهد، لئن أخرجتني منه لأذهبن فلأضعن يدي في يد محمد صلى الله عليه وسلم فلأجدنه رؤوفاً رحيماً. فخرجوا من البحر، فخرج إلى رسول الله صلى الله عليه وسلم وحسن إسلامه رضي الله عنه اهـ.

ج / 3 ص -175- والظاهر أن الضمير في قوله {بِهِ تَبِيعًا}[17/69] راجع إلى الإهلاك بالإغراق المفهوم من قوله {فَيُغْرِقَكُم بِمَا كَفَرْتُمْ}[17/69]، أي: لا تجدون تبيعاً يتبعنا بثأركم بسبب ذلك الإغراق.
وقال صاحب روح المعاني. وضمير «به» قيل للإرسال، وقيل للإغراق، وقيل لهما باعتبار ما وقع. والعلم عند الله تعالى. قوله تعالى: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ}، قال بعض أهل العلم: من تكريمه لبين آدم خلقه لهم على أكمل الهيئات وأحسنها. فإن الإنسان يمشي قائماً منتصباً على رجليه، ويأكل بيديه. وغيره من الحيوانات يمشي على أربع، ويأكل بفمه.
ومما يدل لهذا من القرآن قوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ}، وقوله: {وَصَوَّرَكُـمْ فَأَحْسَنَ صُوَرَكُـمْ}[40/64]، وفي الآية كلام غير هذا. والعلم عند الله تعالى. قوله تعالى: {وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ}اللآية. أي في البر على الأنعام، وفي البحر على السفن.
والآيات الموضحة لذلك كثيرة جداً. كقوله: {وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ}[23/22]، وقوله: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ}[43/12]، وقد قدمنا في مستوفى بإيضاح «في سورة النحل».
قوله تعالى: {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ}. قال بعض العلماء: المراد {بإمامهم} هنا كتاب أعمالهم.
ويدل لهذا قوله تعالى: {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ}[36/12]، وقوله: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ}[45/28]، وقوله: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ…}الآية [18/49]، وقوله: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً}[17/13] واختار هذا القول ابن كثير. لدلالة آية «يس» المذكورة عليه. وهذا القول رواية عن ابن عباس ذكرها ابن جرير وغيره، وعزاه ابن كثير لابن عباس وأبي العالية والضحاك والحسن. وعن قتادة ومجاهد: أن المراد {بإمامهم} نبيهم.

ج / 3 ص -176- ويدل لهذا القول قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ}[10/74]، وقوله: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً}[4/41]، وقوله: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ}الآية[16/89]، وقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ} الآية [39/69].
قال بعض السلف: وفي هذا أكبر شرف لأصحاب الحديث. لأن إمامهم النَّبي صلى الله عليه وسلم.
وقال بعض أهل العلم: {بِإِمَامِهِمْ} أي بكتابهم الذي أنزل على نبيهم من التشريع. وممن قال به: ابن زيد، واختاره ابن جرير.
وقال بعض أهل العلم: {يَوْمَ نَدْعُواْ كُلَّ أُنَاسٍ بِإِمَامِهِمْ}[17/71]، أي: ندعو كل قوم بمن يأتمون به. فأهل الإيمان أئمتهم الأنبياء صلوات الله وسلامه عليهم. وأهل الكفر أئمتهم سادتهم وكبراؤهم من رؤساء الكفرة. كما قال تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} الآية [28/41]، وهذا الأخير أظهر الأقوال عندي. والعلم عند الله تعالى.
فقد رأيت أقوال العلماء في هذه الآية، وما يشهد لها من قرآن. وقوله بعد هذا: {فَمَنْ أُوتِىَ كِتَابَهُ بِيَمِينِهِ}[17/71]، من القرائن الدالة على ترجيح ما اختاره ابن كثير من أن الإمام في هذه الآية كتاب الأعمال.
وذكر جل وعلا في هذه الآية الكريمة: أن الذين يؤتون كتابهم بأيمانهم يقرؤونه ولا يظلمون فتيلاً.
وقد أوضح هذا في مواضع أخر، كقوله: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ}[69/19] ـ إلى قوله ـ {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ}[69/25]، وقد قدمنا هذا مستوفى في أول هذه السورة الكريمة.
وقول من قال: إن المراد {بإمامهم}، كمحمد بن كعب «أمهاتهم» أي يقال: يا فلان بن فلانة ـ قول باطل بلا شك. وقد ثبت في الصحيح من حديث ابن عمر مرفوعاً: «يرفع يوم القيامة لكل غادر لواء فيقال هذه غدرة فلان بن فلان». قوله تعالى: {وَمَن كَانَ فِى هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً}، المراد بالعمى في هذه الآية الكريمة: عمى القلب لا عمى العين. ويدل لهذا قوله تعالى: {فَإِنَّهَا

ج / 3 ص -177- لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}[22/46]؛ لأن عمى العين مع إبصار القلب لا يضر، بخلاف العكس. فإن أعمى العين يتذكر فتنفعه الذكرى ببصيرة قلبه، قال تعالى: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى يُدْرِيكَ لَعَلَّهُ يَزَّكَّى أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى}[80/1-4]،

إذا بصر القلب المروءة والتقى فإن عمى العينين ليس يضير

وقال ابن عباس رضي الله عنهما لما عمي في آخر عمره؛ كما روي عنه من وجوه ـ كما ذكره ابن عبد البر وغيره:

إن يأخذ الله من عيني نورهما ففي لساني وقلبي منهما نور

قلبي ذكي وعقلي غير ذي دخل وفي فمي صارم كالسيف مأثور

وقوله في هذه الآية الكريمة: {فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً}[17/72]، قال بعض أهل العلم: ليست الصيغة صيغة تفضيل، بل المعنى فهو في الآخرة أعمى كذلك لا يهتدى إلى نفع. وبهذا جزم الزمخشري.
قال مقيده عفا الله عنه: الذي يتبادر إلى الذهن أن لفظة «أعمى» الثانية صيغة تفضيل. أي هو أشد عمى في الآخرة.
ويدل عليه قوله بعده {وَأَضَلُّ سَبِيلاً}، فإنها صيغة تفضيل بلا نزاع. والمقرر في علم العربية: أن صيغتي التعجب وصيغة التفضيل لا يأتيان من فعل الوصف منه على أفعل الذي أنثاه فعلاء. كما أشار له في الخلاصة بقوله:

وغير ذي وصف يضاهي أشهلا

والظاهر أن ما وجد في كلام العرب مصوغاً من صيغة تفضيل أو تعجب غير مستوف للشروط: أنه يحفظ ولا يقاس عليه. كما أشار له في الخلاصة بقوله:

وبالندور احكم لغير ما ذكر ولا تقس على الذي منه أثر

ومن أمثلة ذلك قوله:

ما في المعالي لكم ظل ولا ثمر وفي المخازي لكم أشباح أشياخ

أما الملوك فأنت اليوم الأمهم لؤماً وأبيضهم سربال طباخ

وقال بعض العلماء: إن قوله في هذا البيت «وأبيضهم سربال طباخ» ليس صيغة

ج / 3 ص -178- تفضيل.بل المعنى أنت وحدك الأبيض سربال طباخ من بينهم.
قوله تعالى: {وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذاً لَاتَّخَذُوكَ خَلِيلاً}، روي عن سعيد بن جبير أنها نزلت في المشركين من قريش، قالوا له صلى الله عليه وسلم: لا ندعك تستلم الحجر الأسود حتى تلم بآلهتنا وعن ابن عباس في رواية عطاء: أنها نزلت في وفد ثقيف، أتوا النَّبي فسألوه شططاً قالوا: متعنا بآلهتنا سنة حتى نأخذ ما يهدى لها، وحرم وادينا كما حرمت مكة، إلى غير ذلك من الأقوال في سبب نزولها. وعلى كل حال فالعبرة بعموم الألفاظ لا بخصوص الأسباب.
ومعنى الآية الكريمة: أن الكفار كادوا يفتنونه أي قاربوا ذلك. ومعنى يفتنونك: يزلونك عن الذي أوحينا إليك لتفتري علينا غيره مما لم نوحه إليك.
قال بعض أهل العلم: قاربوا ذلك في ظنهم لا فيما في نفس الأمر. وقيل: معنى ذلك أنه خطر في قلبه صلى الله عليه وسلم أن يوافقهم في بعض ما أحبوا ليجرهم إلى الإسلام لشدة حرصه على إسلامهم.
وبين في مواضع آخر: أنهم طلبوا منه الإتيان بغير ما أوحي إليه، وأنه امتنع أشد الامتناع وقال لهم: إنه لا يمكنه أن يأتي بشيء من تلقاء نفسه. بل يتبع ما أوحي إليه ربه، وذلك في قوله: {قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ}[10/15]، وقوله في هذه الآية {وَإِن كَادُواْ}[17/73]، هي المخففة من الثقيلة، وهي هنا مهملة. واللام هي الفارقة بينها وبين إن النافية كما قال في الخلاصة:

وخففت إن فقل العمل وتلزم اللام إذا ما تهمل

والغالب أنها لا تكون كذلك مع فعل إلا إن كان ناسخاً كما في هذه الآية، قال في الخلاصة.

والفعل إن لم يك ناسخاً فلا تلفيه غالباً بإن ذي موصلاً

كما هو معروف في النحو. قوله تعالى: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً}، بين جل وعلا في هذه الآية الكريمة تثبيته لنبيه صلى الله عليه وسلم، وعصمته له من الركون إلى الكفار. وأنه لو ركن إليهم لأذاقه ضعف الحياة

ج / 3 ص -179- وضعف الممات. أي مثلي عذاب الحياة في الدنيا ومثلي عذاب الممات في الآخرة. وبهذا جزم القرطبي في تفسيره. وقال بعضهم: المراد بضعف عذاب الممات: العذاب المضاعف في القبر والمراد بضعف الحياة: العذاب المضاعف في الآخرة بعد حياة البعث. وبهذا جزم الزمخشري وغيره. والآية تشمل الجميع، وهذا الذي ذكره هنا من شدة الجزاء لنبيه لو خالف بينه في غير هذا الموضع. كقوله: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ…}الآية [69/44-46].
وهذا الذي دلت عليه هذه الآية من أنه إذا كانت الدرجة أعلى كان الجزاء عند مخالفة أعظم بينه في موضع آخر. كقوله: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} الآية [33/30].
ولقد أجاد من قال:

وكبائر الرجل الصغير صغائر وصغائر الرجل الكبير كبائر

تنبيه
هذه الآية الكريمة أوضحت غاية الإيضاح براءة نبينا صلى الله عليه وسلم من مقاربة الركون إلى الكفار، فضلاً عن نفس الركون. لأن {وَلَوْلاَ} حرف امتناع لوجود. فمقاربة الركون منعتها {وَلَوْلاَ}الامتناعية لوجود التثبيت من الله جل وعلا لأكرم خلقه صلى الله عليه وسلم. فصح يقيناً انتفاء مقاربة الركون فضلاً عن الركون نفسه. وهذه الآية تبين ما قبلها، وأنه لم يقارب الركون إليهم البتة. لأن قوله {لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئًا}[17/74]، أي: قاربت تركن إليهم هو عين الممنوع بـ {وَلَوْلاَ} الامتناعية كما ترى. ومعنى {تَرْكَنُ إِلَيْهِمْ}: تميل إليهم.
قوله تعالى:
 {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ}الآية. قد بينا «في سورة النساء»: أن هذه الآية الكريمة من الآيات التي أشارت لأوقات الصلاة. لأن قوله {لِدُلُوكِ الشَّمْسِ}[17/78]، أي: لزوالها على التحقيق، فيتناول وقت الظهر والعصر. بدليل الغاية في قوله {إِلَى غَسَقِ اللَّيْلِ} أي ظلامه، وذلك يشمل وقت المغرب والعشاء. وقوله {وَقُرْآنَ الْفَجْرِ}، أي: صلاة الصبح، كما تقدم إيضاحه وأشرنا للآيات المشيرة لأوقات الصلوات. كقوله: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ}[11/114]، وقوله: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ}[30/17]، وأقمنا بيان ذلك

ج / 3 ص -180- من السنة في الكلام على قوله: {إنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}[4/103]، فراجعه هناك إن شئت. والعلم عند الله تعالى.
وقوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}، الحق في لغة العرب: الثابت الذي ليس بزائل ولا مضحمل. والباطل: هو الذاهب المضمحل. والمراد بالحق في هذه الآية: هو ما في هذا القرآن العظيم والسنة النبوية من دين الإسلام. والمراد بالباطل فيها: الشرك بالله، والمعاصي المخالفة لدين الإسلام.
وقد بين جل وعلا في هذه الآية الكريمة: أن الإسلام جاء ثابتاً راسخاً، وأن الشرك بالله زهق. أي ذهب واضمحل وزال. تقول العرب: زهقت نفسه: إذا خرجت وزالت من جسده.
ثم بين جل وعلا أن الباطل كان زهوقاً، أي مضمحلاً غير ثابت في كل وقت. وقد بين هذا المعنى في غير هذا الموضع. وذكر أن الحق بزيل الباطل ويذهبه. كقوله: {قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}[34/49،48]، وقوله: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ...}الآية [21/18].
وقال صاحب الدُّر المنثور في الكلام على هذه الآية الكريمة: أخرج ابن أبي شيبة، والبخاري ومسلم، والترمذي والنسائي، وابن جرير وابن المنذر، وابن مردويه عن ابن مسعود رضي الله عنه قال: دخل النَّبي صلى الله عليه وسلم مكة، وحول البيت ستون وثلاثمائة نصب، فجعل يطعنها بعود في يده ويقول {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}[17/81]{قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}[34/49].
وأخرج ابن أبي شيبة وأبو يعلى وابن المنذر عن جابر رضي الله عنه قال: دخلنا مع رسول الله صلى الله عليه وسلم مكة، وحول البيت ثلاثمائة وستون صنماً. فأمر بها رسول الله صلى الله عليه وسلم فأكبت لوجهها، وقال: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقا}[17/81].
وأخرج الطبراني في الصغير، وابن مردويه والبيهقي في الدلائل عن ابن عباس رضي الله عنهما قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح، وعلى الكعبة ثلاثمائة وستون صنماً. فشد لهم إبليس أقدامها بالرصاص. فجاء ومعه قضيب فجعل يهوي إلى كل صنم منها فيخر لوجهه فيقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقا}[17/81]،

ج / 3 ص -181- حتى مر عليها كلها.
وقال القرطبي في تفسير هذه الآية: وفي هذه الآية دليل على كسر نصب المشركين وجميع الأوثان إذا غلب عليهم.
ويدخل المعنى كسر آلة الباطل كله وما لا يصلح إلا لمعصية الله كالطنابير والعيدان والمزامير التي لا معنى لها إلا اللهو بها عن ذكر الله.
قال ابن المنذر: وفي معنى الأصنام الصور المتخذة من المدر والخشب وشبهها، وكل ما يتخذه الناس مما لا منفعة فيه إلا اللهو المنهي عنه، ولا يجوز بيع شيء منه إلا الأصنام التي تكون من الذهب والفضة والحديد والرصاص إذا غيرت عما هي عليه وصارت نقراً أو قطعاً فيجوز بيعها والشراء بها. قال المهلب: وما كسر من آلات الباطل وكان في حبسها بعد كسرها منفعة فصاحبها أولى بها مكسورة. إلا أن يرى الإمام حرقها بالنار على معنى التشديد والعقوبة في المال. وقد تقدم حرق ابن عمر رضي الله عنه. وقد هم النَّبي صلى الله عليه وسلم بتحريق دور من تخلف عن صلاة الجماعة وهذا أصل في العقوبة في المال. مع قوله صلى الله عليه وسلم في الناقة التي لعنتها صاحبتها "دعوها فإنها ملعونة" فأزال ملكها عنها تأديباً لصاحبتها، وعقوبة لها فيما دعت عليه بما دعت به. وقد أراق عمر بن الخطاب رضي الله عنه لبناً شيب بماء على صاحبه اهـ الغرض من كلام القرطبي رحمه الله تعالى. وقوله صلى الله عليه وسلم: "والله لينزلن عيسى بن مريم حكماً عدلاً فليكسرن الصليب، وليقتلن الخنزير" الحديث ـ من قبيل ما ذكرنا دلالة الآية عليه والعلم عند الله تعالى: قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً}. قد قدمنا في أول «سورة البقرة» الآيات المبينة لهذا المعنى الذي دلت عليه هذه الآية الكريمة. كقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ}[9/124]، وقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً}[41/44]، كما تقدم إيضاحه. وقوله في هذه الآية {مَا هُوَ شِفَاءٌ}[17/82]، يشمل كونه شفاء للقلب من أمراضه. كالشك والنفاق وغير ذلك. وكونه شفاء للأجسام إذا رقى عليها به. كما تدل له قصة الذي رقى الرجل اللديغ بالفاتحة، وهي صحيحة مشهورة. وقرأ أبو عمرو {وَنُنَزِّلُ}، بإسكان النون وتخفيف الزاي. والباقون بفتح النون وتشديد الزاي. والعلم عند الله تعالى.

ج / 3 ص -182- قوله تعالى: {وَإِذَا أَنْعَمْنَا عَلَى الْأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً}، بين جل وعلا في هذه الآية الكريمة: أنه إذا أنعم على الإنسان بالصحة والعافية والرزق، أعرض عن ذكر الله وطاعته، ونأى بجانبه: أي تباعد عن طاعة ربه. فلم يمتثل أمره، ولم يجتنب نهيه.
وقال الزمخشري: أعرض عن ذكر الله كأنه مستغن عنه، مستبد بنفسه. {وَنَأَى بِجَانِبِهِ}[17/83]، تأكيد للإعراض. لأن الإعراض عن الشيء أن يوليه عرض وجهه. والنأي بالجانب: أن يلوي عنه عطفه، ويوليه ظهره، وأراد الاستكبار، لأن ذلك من عادة المستكبرين. واليؤوس: شديد اليأس، أي القنوط من رحمة الله.
وقد أوضح جل وعلا هذا المعنى في مواضع كثيرة من كتابه، كقوله «في سورة هود» {وَلَئِنْ أَذَقْنَا الْأِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَؤُوسٌ كَفُورٌ وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ}[11/9-10]، وقوله في «آخر فصلت»: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ وَإِذَا أَنْعَمْنَا عَلَى الْأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ}[41/43-51]، وقوله: «في سورة الروم» {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ}[30/33]، وقوله فيها أيضاً: {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ}[30/36]، وقوله «في سورة يونس»: {وَإِذَا مَسَّ الْأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ}[10/12]، وقوله «في سورة الزمر»: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ}[39/8]، وقوله فيها أيضاً: {فَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}[39/49]، إلى غير ذلك من الآيات.
وقد استثنى الله من هذه الصفات عباده المؤمنين في قوله «في سورة هود»: {إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ}[11/11]، كما تقدم

ج / 3 ص -183- إيضاحه. وقرأ ابن ذكوان «وناء» كجاء، وهو بمعنى نآى. كقولهم: راء في رأى. قوله تعالى: {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً}، ذكر جل وعلا في هذه الآية الكريمة: أنه ما أعطى خلقه من العلم إلا قليلاً بالنسبة إلا علمه جل وعلا. لأن ما أعطيه الخلق من العلم بالنسبة إلى علم الخالق قليل جداً.
ومن الآيات التي فيها الإشارة إلى ذلك قوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}[18/109]، وقوله: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}[31/27].
قوله تعالى: {إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا}. بين جل وعلا في هذه الآية الكريمة: أن فضله على نبيه صلى الله عليه وسلم كبير.
وأوضح هذا المعنى في مواضع أخر. كقوله: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}[4/113]، وقوله: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً وَيَنْصُرَكَ اللَّهُ نَصْراً عَزِيزاً}[48/1-3]، وقوله:{أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ وَرَفَعْنَا لَكَ ذِكْرَكَ}[94/1-4]، إلى غير ذلك من الآيات.
وبين تعالى في موضع آخر: أن فضله كبير على جميع المؤمنين، وهو قوله: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً}[33/47]، وبين المراد بالفضل الكبير في قوله: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}[42/22].
قوله تعالى: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلالَهَا تَفْجِيراً أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَقْرَأُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَراً رَسُولاً}، بين الله جل وعلا في هذه الآيات الكريمة شدة عناد الكفار وتعنتهم، وكثرة اقتراحاتهم لأجل التعنت لا لطلب الحق. فذكر أنهم قالوا له صلى الله عليه وسلم: إنهم لن يؤمنوا له ـ أي: لن يصدقوه ـ حتى يفجر لهم من الأرض ينبوعاً، وهو يفعول من نبع: أي ماء غزير؛ ومنه قوله تعالى: {فَسَلَكَهُ يَنَابِيعَ فِى

ج / 3 ص -184- الْأَرْضِ}[39/21]، {أَوْ تَكُونَ لَكَ جَنَّةٌ}[17/91]، أي: بستان من نخيل وعنب. فيفجر خلالها، أي وسطها أنهاراً من الماء، أو يسقط السماء عليهم كسفاً: أي قطعاً كما زعم. أي في قوله تعالى: {إِن نَّشَأْ نَخْسِفْ بِهِمُ الاٌّرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِّنَ السَّمَآءِ...}الآية[34/9]. أو يأتيهم بالله والملائكة قبيلاً: أي معاينة. قاله قتادة وابن جريج» كقوله: {لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى}[25/21].
وقال بعض العلماء: قبيلاً: أي كفيلاً. من تقبله بكذا: إذا كفله به. والقبيل والكفيل والزعيم بمعنى واحد. وقال الزمخشري قبيلاً بما تقول، شاهداً بصحته. وكون القبيل في هذه الآية بمعنى الكفيل مروي عن ابن عباس والضحاك. وقال مقاتل: {قبيلا} شهيداً. وقال مجاهد: هو جمع قبيلة. أي تأتي بأصناف الملائكة. وعلى هذا القول فهو حال من الملائكة، أو يكون له بيت من زخرف: أي من ذهب: ومنه قوله «في الزخرف»: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ}، إلى قوله {وَزُخْرُفاً}[43/33-35]، أي: ذهباً. أو يرقى في السماء: أي يصعد فيه، وإنهم لن يؤمنوا لرقيه: أي من أجل صعوده، حتى ينزل عليهم كتاباً يقرؤونه. وهذا التعنت والعناد العظيم الذي ذكره جل وعلا عن الكفار هنا بينه في مواضع أخر. وبين أنهم لو فعل الله ما اقترحوا ما آمنوا. لأن من سبق عليه الشقاء لا يؤمن. كقوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ}[6/7]، وقوله: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ}[6/111]، وقوله: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ}[15/14]، وقوله: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ}[6/109]، وقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}[10/96-97]، والآيات بمثل هذا كثيرة.
وقوله في هذه الآية {كِتَاباً نَقْرَأُهُ}[17/93]، أي: كتاباً من الله إلى كل رجل منا.
ويوضح هذا قوله تعالى «في المدثر»: {بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفاً

ج / 3 ص -185- مُّنَشَّرَةً}[الآية 52]، كما يشير إليه قوله تعالى: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ...}الآية[6/124]، وقوله في هذه الآية الكريمة: {قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَراً رَسُولاً}[17/93]، أي: تنزيهاً لربي جل وعلا عن كل ما لا يليق به، ويدخل فيه تنزيهه عن العجز عن فعل ما اقترحتم. فهو قادر على كل شيء، لا يعجزه شيء، وأنا بشر أتبع ما يوحيه إلى ربي.
وبين هذا المعنى في مواضع أخر. كقوله: {قُلْ إِنَّمَآ أَنَاْ بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَىَّ أَنَّمَآ إِلَـهُكُمْ إِلَـهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَـلِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا}[18/110]، وقوله: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ...}الآية[41/6]، وكقوله تعالى عن جميع الرسل: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}[14/11]، إلى غير ذلك من الآيات.
وقرأ {تَفْجُرَ}[17/90]، الأولى عاصم وحمزة والكسائي بفتح التاء وإسكان الفاء وضم الجيم. والباقون بضم التاء وفتح الفاء وتشديد الجيم مكسورة. واتفق الجميع على هذا في الثانية. وقرأ نافع وابن عامر وعاصم {كِسَفًا}، بفتح السين والباقون بإسكانها. وقرأ أبو عمرو {تُنَزِّلَ} بإسكان النون وتخفيف الزاي، والباقون بفتح النون وشد الزاي.
قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}. هذا المانع المذكور هنا عادي. لأنه جرت عادة جميع الأمم باستغرابهم بعث الله رسلاً من البشر. كقوله: {قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا...}الآية [14/10]، وقوله: {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا} الآية [23/47]، وقوله: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ}[54/24]، وقوله: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا}[64/6]، وقوله: {وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ}[23/34]، إلى غير ذلك من الآيات.
والدليل على أن المانع في هذه الآية عادي: أنه تعالى صرح بمانع آخر غير هذا «في سورة الكهف» وهو قوله:{وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً}[18/55]، فهذا المانع المذكور «في الكهف» مانع حقيقي؛ لأن من أراد الله به سنة الأولين: من الإهلاك، أو أن يأتيه

ج / 3 ص -186- العذاب قبلاً ـ فإرادته به ذلك مانعة من خلاف المراد. لاستحالة أن يقع خلاف مراده جل وعلا. بخلاف المانع «في آية بني إسرائيل» هذه، فهو مانع عادي يصح تخلفه. وقد أوضحنا هذه المسألة في كتابنا «دفع إيهام الاضطراب عن آيات الكتاب».
قوله تعالى: {قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً}، بين جل وعلا في هذه الآية: أن الرسول يلزم أن يكون من جنس المرسل إليهم. فلو كان مرسلاً رسولاً إلى الملائكة لنزل عليهم ملكاً مثلهم. أي وإذا أرسل إلى البشر أرسل لهم بشراً مثلهم.
وقد أوضح هذا المعنى في مواضع أخر. كقوله: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}[6/8-9]، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ}[21/7]، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ}[25/20] كما تقدم إيضاحه.
قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ}. بين جل وعلا في هذه الآية الكريمة: أن من خلق السموات والأرض مع عظمها قادر على بعث الإنسان بلا شك. لأن من خلق الأعظم الأكبر فهو على خلق الأصغر قادر بلا شك.
وأوضح هذا المعنى في مواضع أخر. كقوله: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ...} الآية [40/57]، أي ومن قدر على خلق الأكبر فهو قادر على خلق الأصغر. وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى}[36/81]، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى}[46/33]، وقوله: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}[79/27-33]،
قوله تعالى: {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذاً لَأَمْسَكْتُمْ خَشْيَةَ الْأِنْفَاقِ وَكَانَ الْأِنْسَانُ قَتُوراً}، بين تعالى في هذه الآية: أن بني آدم لو كانوا يملكون خزائن رحمته ـ أي خزائن الأرزاق والنعم ـ لبخلوا بالرزق على غيرهم، ولأمسكوا عن الإعطاء. خوفاً من الإنفاق لشدة بخلهم.

ج / 3 ص -187- وبين أن الإنسان قتور: أي بخيل مضيق. من قولهم: قتر على عياله، أي ضيق عليهم.
وبين هذا المعنى في مواضع أخر.
كقوله تعالى: {أمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذاً لا يُؤْتُونَ النَّاسَ نَقِيراً}[4/53]، وقوله: {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً إِلَّا الْمُصَلِّينَ}[70/19/22]، إلى غير ذلك من الآيات.
والمقرر في علم العربية أن {لو} لا تدخل إلى على الأفعال. فيقدر لها في الآية فعل محذوف، والضمير المرفوع بعد {لو} أصله فاعل الفعل المحذوف. فلما حذف الفعل فصل الضمير. والأصل قل لو تملكون، فحذف الفعل فبقيت الواو فجعلت ضميراً منفصلاً: هو أنتم. هكذا قاله غير واحد، والعلم عند الله تعالى. قوله تعالى: {َلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ}. قال بعض أهل العلم: هذه الآيات التسع، هي: العصا، واليد، والسنون. والبحر، والطوفان، والجراد، والقمل، والضفادع، والدم، آيات مفصلات.
وقد بين جل وعلا هذه الآيات في مواضع أخر. كقوله: {فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ}[7/107-108]، وقوله: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ ...}الآية[7/130]، وقوله: {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ}[26/63]، وقوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ}[7/133]، إلى غير ذلك من الآيات المبينة لما ذكرنا. وجعل بعضهم الجبل بدل «السنين» وعليه فقد بين ذلك قوله تعالى: {وَإِذ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ}[7/171]، ونحوها من الآيات.
قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِر}، بين جل وعلا في هذه الآية الكريمة: أن فرعون عالم بأن الآيات المذكورة ما أنزلها إلا رب السموات والأرض بصائر: أي حججاً واضحة. وذلك يدل على أن قول فرعون {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}[20/49]، وقوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ}[26/23]، كل ذلك منه تجاهل عارف.

ج / 3 ص -188- وقد أوضح جل وعلا هذا المعنى مبيناً سبب جحوده لما علمه «في سورة النمل» بقوله: {َأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}[27/12-14].
قوله تعالى: {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ}، بين جل وعلا في هذه الآية الكريمة: أنه أنزل هذا القرآن بالحق: أي متلبساً به متضمناً له. فكل ما فيه حق. فأخباره صدق، وأحكامه عدل. كما قال تعالى: {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلاً}[6/115]، وكيف لا وقد أنزله جل وعلا بعلمه. كما قال تعالى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ...}الآية[4/166]، وقوله: {وَبِالْحَقِّ نَزَلَ}[17/105]، يدل على أنه لم يقع فيه تغيير ولا تبديل في طريق إنزاله.
لأن الرسول المؤتمن على إنزاله قوي لا يغلب عليه حتى يغير فيه، أمين لا يغير ولا يبدل. كما أشار إلى هذا بقوله: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ...}الآية [26/193-194]، وقوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِى قُوَّةٍ عِندَ ذِى الْعَرْشِ مَكِينٍ مُّطَاعٍ ثَمَّ أَمِينٍ...}الآية [81/19/21]، وقوله: في هذه الآية: {لَقَوْلُ رَسُولٍ}[81/19]، أي: لتبليغه عن ربه. بدلالة لفظ الرسول لأنه يدل على أنه مرسل به.
قوله تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ}، قرأ هذا الحرف عامة القرآء «فَرَقْنَاهُ» بالتخفيف: أي بيناه وأوضحناه، وفصلناه وفرقنا فيه بين الحق والباطل. وقرأ بعض الصحابة {فَرَقْنَاهُ}، بالتشديد: أي أنزلناه مفرقاً بحسب الوقائع في ثلاث وعشرين سنة. ومن إطلاق فرق بمعنى بين وفصل قوله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ...} الآية [44/4].
وقد بين جل وعلا أنه بين هذا القرآن لنبيه ليقرأه على الناس على مكث، أي مهل وتؤدة وتثبت، وذلك يدل على أن القرآن لا ينبغي أن يقرأ إلا كذلك. وقد أمر تعالى بما يدل على ذلك في قوله: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً}[73/4]، ويدل لذلك أيضاً قوله: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً}[25/32]، وقوله تعالى: {وَقُرْآنا}[17/106]، منصوب بفعل محذوف يفسره ما بعده. على حد قوله في الخلاصة:

ج / 3 ص -189- فالسابق انصبه بفعل أضمرا حتما موافق لما قد أظهرا

قوله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ}، أمر الله جل وعلا عباده في هذه الآية الكريمة: أن يدعوه بما شاؤوا من أسمائه، إن شاؤوا قالوا: يا الله، وإن شاؤوا قالوا: يا رحمن، إلى غير ذلك من أسمائه جل وعلا.
وبين هذا المعنى في غير هذا الموضع. كقوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}[7/108]، وقوله: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيم هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}[59/22-23].
وقد بين جل وعلا في غير هذا الموضع: أنهم تجاهلوا اسم الرحمن في قوله: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ...}الآية [25/60].
وبين لهم بعض أفعال الرحمن جل وعلا في قوله: {الرَّحْمَانُ عَلَّمَ الْقُرْآنَ خَلَقَ الْأِنْسَانَ عَلَّمَهُ الْبَيَانَ}[55/1-4]، ولذا قال بعض العلماء: إن قوله {الرَّحْمَانُ عَلَّمَ الْقُرْآنَ} جواب لقولهم: {قَالُواْ وَمَا الرَّحْمَانُ...}الآية [25/60]، وسيأتي لهذا إن شاء الله زيادة إيضاح «في سورة الفرقان». قوله تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً}، أمر الله جل وعلا في هذه الآية الكريمة الناس على لسان نبيه صلى الله عليه وسلم. لأن أمر القدوة أمر لاتباعه كما قدمنا ـ أن يقولوا: «الحمد لله» أي كل ثناء جميل لائق بكماله وجلاله، ثابت له، مبيناً أنه منزه عن الأولاد والشركاء والعزة بالأولياء، سبحانه وتعالى عن ذلك كله علواً كبيراً.
فبين تنزهه عن الولد والصاحبة في مواضع كثيرة. كقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ}[112/1]، إلى آخر السورة، وقوله: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً}[72/3]، وقوله: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}[6/101]، وقوله: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا

ج / 3 ص -190- لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً...}الآية[19/88-92]، والآيات بمثل ذلك كثيرة.
وبين في مواضع أخر: أنه لا شريك له في ملكه، أي ولا في عبادته. كقوله: {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُمْ مِّن ظَهِيرٍ}[34/22]، وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}[40/16]، وقوله: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}[67/1]، وقوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ...}الآية[3/26]، والآيات بمثل ذلك كثيرة. ومعنى قوله في هذه الآية {وَلَمْ يَكُنْ لَّهُ وَلِىٌّ مَّنَ الذُّلِّ}[17/111]، يعني أنه لا يذل فيحتاج إلى ولي يعزبه؛ لأنه هو العزيز القهار، الذي كل شيء تحت قهره وقدرته، كما بينه في مواضع كثيرة كقوله: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ}[12/21]، وقوله: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}[2/209] والعزيز: الغالب. وقوله: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}[6/18]، والآيات بمثل ذلك كثيرة. وقوله {وَكَبِّرْهُ تَكْبِيرًا}[17/111]، أي: عظمه تعظيماً شديداً. ويظهر تعظيم الله في شدة المحافظة على امتثال أمره واجتناب نهيه، والمسارعة إلى كل ما يرضيه: كقوله تعالى:
 {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ}[2/185]، ونحوها من الآيات، والعلم عند الله تعالى.
وروى ابن جرير في تفسير هذه الآية الكريمة عن قتادة أنه قال:
ذكر لنا أن النَّبي صلى الله عليه وسلم كان يعلم الصغير والكبير من أهله هذه الآية: {الْحَمْدُ لِلَّهِ الَّذِى لَمْ يَتَّخِذْ وَلَدًا...}الآية [17/111]، وقال ابن كثير: قلت وقد جاء في حديث: أن رسول الله صلى الله عليه وسلم سمى هذه الآية آية العز. وفي بعض الآثار: أنها ما قرئت في بيت في ليلة فيصيبه سرق أو آفة. والله أعلم. ثم ذكر حديثاً عن أبي يعلى من حديث أبي هريرة مقتضاه: أن قراءة هذه الآية تذهب السقم والضر، ثم قال: إسناده ضعيف، وفي متنه نكارة. والله تعالى أعلم.
وصلى الله على نبينا محمد صلى الله عليه وسلم.
وهذا آخر الجزء الثالث من هذا الكتاب المبارك، ويليه الجزء الرابع إن شاء الله تعالى، وأوله سورة الكهف ، وبالله التوفيق.


سورة الكهف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 3 ص -191- تفسير سورة الكهف
 {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّماً لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً}، علم الله جل وعلا عباده في أول هذه السورة الكريمة أن يحمدوه على أعظم نعمة أنعمها عليهم. وهي إنزاله على نبينا صلى الله عليه وسلم هذا القرآن العظيم، الذي لا اعوجاج فيه. بل هو في كمال الاستقامة. أخرجهم به من الظلمات إلى النور. وبين لهم فيه العقائد، والحلال والحرام، وأسباب دخول الجنة والنار، وحذرهم فيه من كل ما يضرهم، وحضهم فيه على كل ما ينفعهم، فهو النعمة العظمى على الخلق، ولذا علمهم ربهم كيف يحمدونه على هذه النعمة الكبرى بقوله: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ...}الآية[1/18].
وما أشار له هنا من عظيم الإنعام والامتنان على خلقه بإنزال هذا القرآن العظيم، منذراً من لم يعمل به، ومبشراً من عمل به، ذكره جل وعلا في مواضع كثيرة، كقوله: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُسْتَقِيماً} [4/174]، وقوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [29/51]، وقوله: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ وَإِنَّهُ لَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [27/76-77]، وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [17/82]، وقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ}الآية [41/44]، وقوله تعالى {إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21/106-107]، وقوله: {مَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً

ج / 3 ص -192- مِنْ رَبِّكَ}الآية [28/86]، وقوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [35/32].
وهو تصريح منه جل وعلا بأن إيراث هذا الكتاب فضل كبير والآيات بمثل هذا كثيرة جداً.
وقوله تعالى في هذه الآية الكريمة: {وَلَمْ يَجْعَل لَّهُ عِوَجَا} [1/18]،أي: لم يجعل في القرآن عوجاً. أي لا اعوجاج فيه ألبتة، لا من جهة الألفاظ، ولا من جهة المعاني. أخباره كلها صدق، وأحكامه عدل، سالم من جميع العيوب في ألفاظه ومعانيه، وأخباره وأحكامه. لأن قوله: «عوجا» نكرة في سياق النفي. فهي تعم نفي جميع أنواع العواج.
وما ذكره جل وعلا هنا من أنه لا اعوجاج فيه ـ بينه في مواضع أخر كثيرة كقوله: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ} [39/27-28]، وقوله: {تَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [6/115]. فقوله: «صدقاً» أي في الأخبار، وقوله: «عدلاً» أي في الأحكام وكقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [4/82]، والآيات بمثل ذلك كثيرة جداً.
وقوله: في هذه الآية الكريمة: {قَيِّماً}، أي: مستقيماً لا ميل فيه ولا زيغ. وما ذكره هنا من كونه {قَيِّماً}، لا ميل فيه ولا زيغ ـ بينه أيضاً في مواضع أخر، كقوله::{لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ} [98/1]، وقوله تعالى: {إِنَّ هَـذَا الْقُرْءَانَ يِهْدِى لِلَّتِى هِىَ أَقْوَمُ...}الآية[17/9]، وقوله: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [10/37]، وقوله: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [2/1-2]، وقوله: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ ٍ} [11/1]، وقوله: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [42/52]، إلى غير ذلك من الآيات.

ج / 3 ص -193- وهذا الذي فسرنا به قوله: تعالى {قَيِّماً} هو قول الجمهور وهو الظاهر. وعليه فهو تأكيد في المعنى لقوله: {وَلَمْ يَجْعَل لَّهُ عِوَجَا} [18/1]؛ لأنه قد يكون الشيء مستقيماً في الظاهر وهو لا يخلو من اعوجاج في حقيقة الأمر. ولذا جمع تعالى، بين نفي العوج وإثبات الاستقامة. وفي قوله: «قيماً» وجهان آخران من التفسير:
الأول: أن معنى كونه {قيماً} أنه قيم على ما قبله من الكتب السماوية، أي مهيمن عليها وعلى هذا التفسير فالآية كقوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ...}الآية [5/48].
ولأجل هيمنته على ما قبله من الكتب قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}الآية [27/76]، وقال: {قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [3/93]، وقال {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ}الآية [5/15].
الوجه الثاني ـ أن معنى كونه «قيماً»: أنه قيم بمصالح الخلق الدينية والدنيوية. وهذا الوجه في الحقيقة يستلزمه الوجه الأول.
واعلم أن علماء العربية اختلفوا في إعراب قوله: {قيِّماً} فذهب جماعة إلى أنه حال من الكتاب. وأن في الآية تقديماً وتأخيراً، وتقريره على هذا: أنزل على عبده الكتاب في حال كونه قيماً ولم يجعل له عوجاً. ومنع هذا الوجه من الإعراب الزمخشري في الكشاف قائلاً: إن قوله: {وَلَمْ يَجْعَل لَّهُ عِوَجَا} [18/1]، معطوف على صلة الموصول التي هي جملة {أَنْزَلَ عَلَى عَبْدِهِ الْكِتَـبَ} والمعطوف على الصلة داخل في حيز الصلة. فجعل «قيِّماً» حال من «الكتاب» يؤدي إلى الفصل بين الحال وصاحبها ببعض الصلة، وذلك لا يجوز. وذهب جماعة آخرون إلى أن «قيِّماً» حال من «الكتاب» وأن المحذور الذي ذكره الزمخشري منتف. وذلك أنهم قالوا: إن جملة {وَلَمْ يَجْعَل لَّهُ عِوَجَا} ليست معطوفة على الصلة، وإنما هي جملة حالية. وقوله: {قيِّماً} حال بعد حال، وتقريره: أن المعنى أنزل على عبده الكتاب في حال كونه غير جاعل فيه عوجاً، وفي حال كونه قيماً. وتعدد الحال لا إشكال فيه، والجمهور على جواز تعدد الحال مع اتحاد عامل الحال وصاحبها، كما أشار له في الخلاصة بقوله:

والحال قد يجيء ذا تعدد لمفرد فاعلم وغير مفرد

ج / 3 ص -194- وسواء كان ذلك بعطف أو بدون عطف. فمثاله مع العطف: قوله تعالى: {نَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} [3/39] ومثاله بدون عطف قوله تعالى: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً...}الآية [7/150]. وقول الشاعر:

على إذا ما جئت ليلى بخفية زيارة بيت الله رجلان حافيا

ونقل عن أبي الحسن بن عصفور منع تعدد الحال ما لم يكن العامل فيه صيغة التفضيل في نحو قوله: هذا بسراً أطيب منه رطباً. ونقل منع ذلك أيضاً عن الفارسي وجماعة. وهؤلاء الذين يمنعون تعدد الحال يقولون: إن الحال الثانية إنما هي حال من الضمير المستكن في الحال الأولى. والأولى عندهم هي العامل في الثانية. فهي عندهم أحوال متداخلة، أو يجعلون الثانية نعتاً للأولى وممن اختار أن جملة {وَلَمْ يَجْعَل} حالية، وأن {قَيِّماً} حال بعد حال الأصفهاني.
وذهب بعضهم إلى أن قوله: {قَيِّماً} بدل من قوله: {وَلَمْ يَجْعَل لَّهُ عِوَجَا}، لأن انتفاء العوج عنه هو معنى كونه قيماً.
وعزا هذا القول الرازي وأبو حيان لصاحب حل العقد، وعليه فهو بدل مفرد من جملة.
كما قالوا: في عرفت زيداً أبو من. أنه بدل جملة من مفرد. وفي جواز ذلك خلاف عند علماء العربية.
وزعم قوم أن {قَيِّماً} حال من الضمير المجرور في قوله: {وَلَمْ يَجْعَل لَّهُ عِوَجَا} واختار الزمخشري وغيره أن {قَيِّماً} منصوب بفعل محذوف، وتقديره: ولم يجعل له عوجاً وجعله قَيِّماً، وحذف ناصب الفضلة إذا دل عليه المقام جائز. كما قال في الخلاصة:

ويحذف الناصبها إن علما وقد يكون حذفه ملتزماً

وأقرب أوجه الإعراب في قوله: «قَيِّماً» أنه منصوب بمحذوف، أو حال ثانية من «الكتاب» والله تعالى أعلم.
وقوله: في هذه الآية الكريمة: {لِّيُنْذِرَ بَأْسًا شَدِيدًا} [18/2] اللام فيه متعلقة

ج / 3 ص -195- بـ {أَنْزَلَ} وقال الحوفي: هي متعلقة بقوله: {قَيِّماً} والأول هو الظاهر.
والإنذار: الإعلام المقترن بتخويف وتهديد. فكل إنذار إعلام، وليس كل إعلام إنذاراً. والإنذار يتعدى إلى مفعولين، كما في قوله تعالى:{فَأَنذَرْتُكُمْ نَاراً تَلَظَّى} [92/14]، وقوله: {إِنَّا أَنذَرْنَاكُمْ عَذَاباً قَرِيباً} [38/40].
وفي أول هذه السورة الكريمة كرر تعالى الإنذار، فحذف في الموضع الأول مفعول الإنذار الأول، وحذف في الثاني مفعول الثاني، فصار المذكور دليلاً على المحذوف في الموضعين. وتقدير المفعول الأول المحذوف في الموضع الأول: لينذر الذين كفروا بأساً شديداً من لدنه. وتقدير المفعول الثاني المحذوف في الموضع الثاني: وينذر الذين قالوا اتخذا الله ولداً بأساً شديداً من لدنه.
وقد أشار تعالى في هذه الآية الكريمة إلى أن هذا القرآن العظيم تخويف وتهديد للكافرين. وبشارة للمؤمنين المتقين. إذ قال في تخويف الكفرة به {لِّيُنْذِرَ بَأْسًا شَدِيدًا مِّن لَّدُنْهُ} [18/2] وقال {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا...}الآية[18/4]، وقال في بشارته للمؤمنين: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا...}الآية [18/2].
وهذا الذي ذكره هنا من كونه إنذاراً لهؤلاء وبشارة لهؤلاء بينه في مواضع أخر كقوله:{فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97]، وقوله: {المص كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [7/1-2].
وقد أوضحنا هذا المبحث في أول سورة «الأعراف». وأوضحنا هنا لك المعاني التي ورد بها الإنذار في القرآن. والبأس الشديد الذي أنذرهم إياه: هو العذاب الأليم في الدنيا والآخرة والبشارة: الخير بما يسر.
وقد تطلق العرب البشارة على الإخبار بما يسوء، ومنعه قوله تعالى: {فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} [45/8]ومنه قول الشاعر:

وبشرتني يا سعد أن أحبتي جفوني وقالوا الود موعده الحشر

وقول الآخر:

ج / 3 ص -196- يبشرني الغراب ببين أهلي فقلت له ثكلتك من بشير

والتحقيق: أن إطلاق البشارة على الإخبار بما يسوء، أسلوب من أساليب اللغة العربية. ومعلوم أن علماء البلاغة يجعلون مثل ذلك مجازاً، ويسمونه استعارة عنادية، ويقسمونها إلى تهكمية وتمليحية كما هو معروف في محله.
وقوله: في هذه الآية الكريمة: {الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ} [18/2] بينت المراد به آيات أخر، فدلت على أن العمل لا يكون صالحاً إلا بثلاثة أمور:
الأول: أن يكون مطابقاً لما جاء به النَّبي صلى الله عليه وسلم. فكل عمل مخالف لما جاء به صلوات الله وسلامه عليه فليس بصالح، بل هو باطل، قال تعالى: {مَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ...}الآية[59/7]، وقال: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/10] وقال: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِى يُحْبِبْكُمُ اللَّهُ} [3/31]، وقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [42/21]. إلى غير ذلك من الآيات.
الثاني: أن يكون العامل مخلصاً في عمله لله فيما بينه وبين الله، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}الآية [98/5]، وقال: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِه} [39/11-15] إلى غير ذلك من الآيات.
الثالث: أن يكون العمل مبنياً على أساس الإيمان والعقيدة الصحيحة، لأن العمل كالسقف، والعقيدة كالأساس، قال تعالى: {مَنْ عَمِلَ صَـلِحاً مِّن ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ}الآية [16/97]، فجعل الإيمان قيداً في ذلك.
وبين مفهوم هذا القيد في آيات كثيرة، كقوله: في أعمال غير المؤمنين: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [25/23]، وقوله: {أَعْمَالُهُمْ كَسَرَابٍ...}الآية [24/39]، وقوله: {أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ...}الآية [14/18]، إلى غير ذلك من الآيات كما تقدم إيضاحه.
والتحقيق: أن مفرد {الصالحات} في قوله: {يَعْمَلُونَ الصَّالِحَاتِ}، وقوله:

ج / 3 ص -197- {وَعَمِلُواْ الصَّـاِحَاتِ} [2/25]، ونحو ذلك، أنه صالحة، وأن العرب تطلق لفظة الصالحة على الفعلة الطيبة. كإطلاق اسم الجنس لتناسى الوصيفة، كما شاع ذلك الإطلاق في الحسنة مراداً بها الفعلة الطيبة.
ومن إطلاق العرب لفظ الصالحة على ذلك قول أبي العاص بن الربيع في زوجة زينب بنت رسول الله صلى الله عليه وسلم:

بنت الأمين جزاك الله صالحة وكل بعل سيثنى بالذي علماً

وقول الحطيئة:

كيف الهجاء ولا تنفك صالحة من آل لأم بظهر الغيب تأتيني

وسئل إعرابي عن الحب فقال:

الحب مشغلة عن كل صالحة وسكرة الحب تنفي سكرة الوسن

وقوله: في هذه الآية الكريمة: {أَنَّ لَهُمْ أَجْرًا حَسَنًا} أي وليبشرهم بأن لهم أجراً حسناً. الأجر: جزاء العمل، وجزاء عملهم المعبر عنه هنا بالأجر: هو الجنة. ولذا قال {مَّاكِثِينَ فِيهِ أَبَدًا} [18/3] وذكر الضمير في قوله: {فِيهِ} لأنه راجع إلى الأجر وهو مذكر، وإن كان المراد بالأجر الجنة: ووصف أجرهم هنا بأنه حسن، وبين أوجه حسنه في آيات كثيرة. كقوله: {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ}إلى قوله: ـ {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَثُلَّةٌ مِنَ الْآخِرِينَ} [56/13-16]، وكقوله: {فَلاَ تَعْلَمُ نَفْسٌ مَّا أُخْفِىَ لَهُم مِّن قُرَّةِ أَعْيُنٍ}الآية [56/39/40]، والآيات بمثل ذلك كثيرة جداً معلومة.
وقوله: في هذه الآية الكريمة: {مَّاكِثِينَ فِيهِ أَبَدًا} أي خالدين فيه بلا انقطاع.
وقد بين هذا المعنى في مواضع أخر كثيرة، كقوله: {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108] أي غير مقطوع، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ} [38/54] أي ما له من انقطاع وانتهاء، وقوله: {مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللَّهِ بَاقٍ} [16/96]، وقوله: {وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} [87/17] إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً} [18/4]

ج / 3 ص -198- أي ينذرهم بأساً شديداً {مِّن لَّدُنْهُ} أي من عنده كما تقدم. وهذا من عطف الخاص على العام، لأن قوله: {لِّيُنْذِرَ بَأْسًا شَدِيدًا مِّن لَّدُنْهُ} شامل للذين قالوا اتخذ الله ولداً، ولغيرهم من سائر الكفار.
وقد تقرر في فن المعاني: أن عطف الخاص على العام إذا كان الخاص يمتاز عن سائر أفراد العام بصفات حسنة أو قبيحة ـ من الإطناب المقبول، تنزيلاً للتغاير في الصفات منزلة التغاير في الذوات.
ومثاله في الممتاز عن سائر أفراد العام بصفات حسنة قوله تعالى: {مَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ}الآية [2/98]، وقوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} [33/7].
ومثاله في الممتاز بصفات قبيحة الآية التي نحن بصددها، فإن الَّذِينَ قَالُواْ اتَّخَذَ اللَّهُ وَلَدًا امتازوا عن غيرهم بفرية شنعاء. ولذا ساغ عطفهم على اللفظ الشامل لهم ولغيرهم.
والآيات الدالة على شدة عظم فريتهم كثيرة جداً. كقوله: هنا: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} [18/5]، وكقوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} [19/88-92]، وقوله: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [17/40] والآيات بمثل هذا كثيرة معلومة.
وقد قدمنا أن القرآن بين أن الذين نسبوا الولد لله سبحانه وتعالى عن ذلك علواً كبيراً ثلاثة أصناف من الناس: اليهود، والنصارى، قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ...}الآية [9/30]. والصنف الثالث مشركو العرب. كما قال تعالى عنهم: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَّا يَشْتَهُونَ} [16/57]، والآيات بنحوها كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ} [18/5] يعني أن ما نسبوه له جلَّ وعلا من اتخاذ الولد لا علم لهم به. لأنه مستحيل.
والآية تدل دلالة واضحة على أن نفي الفعل لا يدل على إمكانه. ومن الآيات الدالة على ذلك قوله تعالى: {وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [2/57] لأن ظلمهم

ج / 3 ص -199- لربنا وحصول العلم لهم باتخاذه الولد ـ كل ذلك مستحيل عقلاً.
فنفيه لا يدل على إمكانه. ومن هذا القبيل قول المنطقيين: السالبة لا تقتضى وجود الموضوع، كما بيناه في غير هذا الموضع.
وما نفاه عنهم وعن آبائهم من العلم باتخاذه الولد سبحانه وتعالى عن ذلك علواً كبيراً ـ بينه في مواضع أخر، كقوله: {وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ} [6/100]، وقوله في آبائهم: {وَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [5/104] إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} [18/5] يعني أن ما قالوه بأفواههم من أن الله اتخذ ولداً أمر كبير عظيم. كما بينا الآيات الدالة على عظمه آنفاً. كقوله: {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيمًا} [17/40]، وقوله: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاًً} [19/90]. وكفى بهذا كبراً وعظماً.
وقال بعض علماء العربية: إن قوله: {كَبُرَتْ كَلِمَةً} معناه التعجب. فهو بمعنى ما أكبرها كلمة. أو أكبر بها كلمة.
والمقرر في علم النحو: أن «فعل» بالضم تصاغ لإنشاء الذم والمدح، فتكون من باب نعم وبئس، ومنه قوله تعالى: {كَبُرَتْ كَلِمَةً}الآية. وإلى هذا أشار في الخلاصة بقوله:

واجعل كبئس ساء واجعل فعلا من ذي ثلاثة كنعم مسجلا

وقوله: «كنعم» أي اجعله من باب «نعم» فيشمل بئس. وإذا تقرر ذلك ففاعل «كبر» ضمير محذوف و{كَلِمَةَ} نكرة مميزة للضمير المحذوف. على حد قوله: في الخلاصة. ويرفعان مضمراً يفسره
مميز كنعم قوماً معشره
والمخصوص بالذم محذوف، والتقدير: كبرت هي كلمة خارجة من أفواههم تلك المقالة التي فاهوا بها، وهي قولهم:: اتخذ الله ولداً، وأعرب بعضهم {كَلِمَةَ} بأنها حال، أي كبرت فريتهم في حال كونها كلمة خارجة من أفواههم. وليس بشيء.

ج / 3 ص -200- قال ابن كثير في تفسيره {تَخْرُجُ مِنْ أَفْوَاهِهِمْ} أي ليس لها مستند سوى قولهم: ولا دليل لهم عليها إلا كذبهم وافتراؤهم، ولذا قال: {إِن يَقُولُونَ إِلاَّ كَذِبًا} [18/5].
وهذا المعنى الذي ذكره ابن كثير له شواهد في القرآن. كقوله: {يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} ونحو ذلك من الآيات.
والكذب: مخالفة الخبر للواقع على أصح الأقوال.
لفظة «كبر» إذا أريد بها غير الكبر في السن فهي مضمومة الباء في الماضي والمضارع، كقوله: هنا{كَبُرَتْ كَلِمَةً}، وقوله: {كَبُرَ مَقْتاً عِندَ اللَّهِ أَن تَقُولُواْ مَا لاَ تَفْعَلُونَ} [3/61]، وقوله: {أَوْ خَلْقًا مِّمَّا يَكْبُرُ فِى صُدُورِكُمْ} [17/51] ونحو ذلك.
وإن كان المراد بها الكبر في السن فهي مكسورة الباء في الماضي، مفتوحتها في المضارع على القياس، ومن ذلك قوله تعالى: {وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} [4/6]، وقول المجنون:

تعشقت ليلى وهي ذات ذوائب ولم يبد للعينين من ثديها حجم

صغيرين نرعى إليهم يا ليت أننا إلى اليوم لم نكبر ولم تكبر البهم

وقوله: في هذا البيت «صغيرين» شاهد عند أهل العربية في إتيان الحال من الفاعل والمفعول معاً.
وقوله تعالى في هذه الآية الكريمة: {كَبُرَتْ كَلِمَةً} يعني بالكلمة: الكلام الذي هو قولهم: {اتَّخَذَ اللَّهُ وَلَدًا}.
وما دلت عليه هذه الآية الكريمة من أن الله يطلق اسم الكلمة على الكلام أوضحته آيات أخر. كقوله: {كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا...}الآية [23/100]، والمراد بها قوله: {قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ} [23/99-100]. وقوله: {وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [11/119]،وما جاء لفظ الكلمة في القرآن إلا مراداً به الكلام المفيد.
وقوله تعالى في هذه الآية الكريمة: {عِوَجَا} هو بكسر العين في المعاني كما في هذه الآية الكريمة. وبفتحها فيما كان منتصباً كالحائط.

ج / 3 ص -201- قال الجوهري في صحاحه: قال ابن السكيت: وكل ما كان ينتصب كالحائط والعود قيل فيه «عوج» بالفتح. والعوج ـ بالكسر ـ ما كان في أرض أو دين أو معاش، يقال في دينه عوج ا هـ.
وقرأ هذا الحرف حفص عن عاصم في الوصل {عِوَجَا} بالسكت على الألف المبدلة من التنوين سكتة يسيرة من غير تنفس، إشعاراً بأن {قَيِّماً} ليس متصلاً بـ {عِوَجَا} في المعنى بل للإشارة إلى أنه منصوب بفعل مقدر، أي جعله قيماً كما قدمنا.
وقرأ أبو بكر عن عاصم {مِّن لَّدُنْهُ} بإسكان الدال مع إشمامها الضم وكسر النون والهاء ووصلها بياء في اللفظ. وقوله: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ} [18/2] قرأه الجمهور بضم الياء وفتح الباء الموحدة وكسر الشين مشددة. وقرأه حمزة والكسائي «يبشر» بفتح الياء وإسكان الباء الموحدة وضم الشين.
قوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً}. اعلم أولاً ـ أن لفظة «لعل» تكون للترجي في المحبوب، وللإشفاق في المحذور. واستظهر أبو حيان في البحر المحيط ـ أن «لعل» في قوله: هنا {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ} للإشفاق عليه صلى الله عليه وسلم أن يبخع نفسه لعدم إيمانهم به.
وقال بعضهم: إن «لعل» في الآية للنهي. وممن قال به العسكري، وهو معنى كلام ابن عطية كما نقله عنهما صاحب البحر المحيط.
وعلى هذا القول فالمعنى: لا تبخع نفسك لعدم إيمانهم. وقيل: هي في الآية للاستفهام المضمن معنى الإنكار. وإتيان لعل للاستفهام مذهب كوفي معروف.
وأظهر هذه الأقوال عندي في معنى «لعل» أن المراد بها في الآية النهي عن الحزن عليهم.
وإطلاق لعل مضمنة معنى النهي في مثل هذه الآية أسلوب عربي يدل عليه سياق الكلام.
ومن الأدلة على أن المراد بها النهي عن ذلك كثرة ورود النهي صريحاً عن ذلك. كقوله: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [35/8]، وقوله: {وَلاَ تَحْزَنْ عَلَيْهِمْ}

ج / 3 ص -202- [16/127]وقوله: {فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68] إلى غير ذلك من الآيات وخير ما يفسر به القرآن القرآن.
والباخع: المهلك: أي مهلك نفسك من شدة الأسف على عدم إيمانهم ومنه قول ذي الرمة:

ألا أيهذا الباخع الوجد نفسه لشيء نحته عن يديه المقادر

كما تقدم.
وقوله: {عَلَى آثَارِهِمْ} ـ قال القرطبي: آثارهم جمع أثر. ويقال إثر. والمعنى: على أثر توليهم وإعراضهم عنك.
وقال أبو حيان في البحر: ومعنى {عَلَى آثَارِهِمْ} من بعدهم، أي بعد يأسك من إيمانهم. أو بعد موتهم على الكفر. يقال: مات فلان على أثر فلان. أي بعده.
وقال الزمخشري: شبهه وإباهم حين تولوا عنه ولم يؤمنوا به، وما داخله من الوجد والأسف على توليهم برجل فارقته أحبته وأعزته فهو يتساقط حسرات على آثارهم ويبخع نفسه وجداً عليهم، وتلهفاً على فراقهم والأسف هنا: شدة الحزن. وقد يطلق الأسف على الغضب كقوله: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [43/55].
فإذا حققت معنى هذه الآية الكريمة ـ فاعلم أن ما ذكره فيها جل وعلا من شدة حزن نبيه صلى الله عليه وسلم عليهم، وعن نهيه له عن ذلك مبين في آيات أخر كثيرة، كقوله: {فَلاَ تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [35/8]، وكقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [15/88]، وكقوله: {وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [15/88]، وكقوله: {فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68]، وكقوله: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِى يَقُولُونَ} [6/33]، وكقوله: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} [15/97] كما قدمناه موضحاً.
وقوله: في هذه الآية الكريمة {أَسَفاً} مفعول من أجله، أي مهلك نفسك من أجل الأسف. ويجوز إعرابه حالاً. أي في حال كونك آسفاً عليهم. على حد قوله: في الخلاصة:

ومصدر منكر حالاً يقع بكثرة كبغتة زيد طلع

ج / 3 ص -203- قوله تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً}، قال الزمخشري في معنى هذه الآية الكريمة: {ما عليها} يعني: ما على الأرض مما يصلح أن يكون زينة لها ولأهلها من زخارف الدنيا وما يستحسن منها.
وقال بعض العلماء: كل ما على الأرض زينة لها من غير تخصيص. وعلى هذا القول ـ فوجه كل الحيات وغيرها مما يؤدي زينة للأرض. لأنه يدل على وجود خالقه، واتصافه بصفات الكمال والجلال، ووجود ما يحصل به هذا العلم في شيء زينة له.
وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان المذكورة فيه ـ أن يذكر لفظ عام ثم يصرح في بعض المواضع بدخول بعض أفراد ذلك العام فيه، كقوله تعالى: {ذلِكَ وَمَن يُعَظِّمْ شَعَائِرِ اللَّهِ}الآية[22/32]. مع تصريحه بأن البدن داخلة في هذا العموم بقوله: {والْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ}الآية [22/36].
وإذا علمت ذلك فاعلم أن قوله: في هذه الآية الكريمة: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا} [18/7] قد صرح في مواضع أخر ببعض الأفراد الداخلة فيه، كقوله تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا}الآية [18/46]، وقوله: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً}الآية [16/8]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {صَعِيداً جُرُزاً} [18/8]، أي أرضاً بيضاء لانبات بها. وقد قدمنا معنى «الصعيد» بشواهده العربية في سورة «المائدة».
والجرز: الأرض التي لانبات بها كما قال تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} [32/27] ومنه قول ذي الرمة:

طوى النحز والأجراز ما في غروضها وما بقيت إلا الضلوع الجراشع

لأن مراده «بالأجراز» الفيافي التي لا نبات فيها، والأجراز: جمع جرزة، والجرزة: جمع جرز، فهو جمع الجمع للجرز، كما قاله الجوهري في صحاحه.
قال الزمخشري في تفسير هذه الآية الكريمة{وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا} [18/8] من هذه الزينة صعيداً أو جرزاً، أي مثل أرض بيضاء لا نبات فيها بعد أن كانت خضراء معشبة في إزالة بهجته، وإماطة حسنه، وإبطال ما به ـ كان زينة من إماتة الحيوان، وتجفيف

ج / 3 ص -204- النبات والأشجار اهـ.
وهذا المعنى المشار إليه هنا جاء مبيناً في مواضع أخر، كقوله: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَتَفَكَّرُونَ} [10/24]، وكقوله تعالى: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً} [18/45]إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة {لِنَبْلُوَهُمْ أَيُّهُم أَحْسَنُ عَمَلاً} [18/7] أي لنختبرهم على ألسنة رسلنا.
وهذه الحكمة التي ذكرها هنا لجعل ما على الأرض زينة لها وهي الابتلاء في إحسان العمل ـ بين في مواضع أخر أنها هي الحكمة في خلق الموت والحياة والسموات والأرض، قال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} [67/1-2]، وقال تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [11/7].
وقد بين صلى الله عليه وسلم الإحسان بقوله: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك" كما تقدم.
وهذا الذي أوضحنا من أنه جل وعلا جعل ما على الأرض زينة لها ليبتلى خلقه، ثم يهلك ما عليها ويجعله صعيداً جرزاً ـ فيه أكبر واعظ للناس، وأعظم زاجر عن اتباع الهوى، وإيثار الفاني على الباقي، ولذا قال صلى الله عليه وسلم: "إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فناظر ماذا تعملون. فاتقوا الدنيا، واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء".
 قوله تعالى: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً}. {أَمْ} [18/9] في هذه الآية الكريمة هي المنقطعة عن التحقيق، ومعناها عند الجمهور «بل والهمزة» وعند بعض العلماء بمعنى «بل» فقط، فعلى القول الأول فالمعنى: بل

ج / 3 ص -205- أحسبت، وعلى الثاني؛ فالمعنى: بل حبست، فهي على القول الأول جامعة بين الإضراب والإنكار. وعلى الثاني: فهي للإضراب الانتقالي فقط.
وأظهر الأقوال في معنى الآية الكريمة: أن الله يقول لنبيه صلى الله عليه وسلم: إن قصة أصحاب الكهف وإن استعظمها الناس وعجبوا منها، فليست شيئاً عجباً بالنسبة إلى قدرتنا وعظيم صنعنا، فإن خلقنا للسموات والأرض، وجعلنا ما على الأرض زينة لها، وجعلنا إياها بعد ذلك صعيداً جرزاً ـ أعظم وأوجب مما فعلنا بأصحاب الكهف، ومن كوننا أنمناهم هذا الزمن الطويل، ثم بعثناهم، ويدل لهذا الذي ذكرنا آيات كثيرة:
منها ـ أنه قال: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا} إلى قوله: ـ {صَعِيداً جُرُزاً} [18/7-8]، ثم أتبع ذلك بقوله: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ ...}الآية[18/9]، فدل ذلك على أن المراد أن قصتهم لا عجب فيها بالنسبة إلى ما خلقنا مما هو أعظم منها.
ومنها ـ أنه يكثر في القرآن العظيم تنبيه الناس على أن خلق السموات والأرض أعظم من خلق الناس، ومن خلق الأعظم فهو قادر على الأصغر بلا شك، كقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ...}الآية [40/57]، وكقوله: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا}ـ إلى قوله ـ{مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [79/27/33] كما قدمناه مستوفى في سورة «البقرة والنحل».
ومن خلق هذه المخلوقات العظام: كالسماء والأرض وما فيهما ـ فلا عجب في إقامته أهل الكهف هذه المدة الطويلة، ثم بعثه إياهم، كما هو واضح.
والكهف: النقب المتسع في الجبل، فإن لم يك واسعاً فهو غار. وقيل: كل غار في جبل: كهف. وما يروى عن أنس من أن الكهف نفس الجبل غريب، غير معروف في اللغة.
واختلف العلماء في المراد بـ {الرقيم} في هذه الآية على أقوال كثيرة، قيل: الرقيم اسم كلبهم، وهو اعتقاد أمية بن أبي الصلت حيث يقول:

وليس بها إلا الرقيم مجاورا وصيدهم والقوم في الكهف همد

وعن الضحاك ـ أن الرقيم: بلدة بالروم، وقيل: اسم الجبل الذي فيه الكهف. وقيل: اسم للوادي الذي فيه الكهف. والأقوال فيه كثيرة. وعن ابن عباس أنه قال: لا

ج / 3 ص -206- أدري ما الرقيم؟ أكتاب أم بنيان؟.
وأظهر الأقوال عندي بحسب اللغة العربية وبعض آيات القرآن: أن الرقيم معناه: المرقوم، فهو فعيل بمعنى مفعول، من رقمت الكتاب إذا كتبته، ومنه قوله تعالى: {كِتَابٌ مَّرْقُومٌ}الآية [83/9،و83/20]. سواء قلنا: إن الرقيم كتاب كان عندهم فيه شرعهم الذي تمسكوا به، أو لوح من ذهب كتبت فيه أسماؤهم وأنسابهم وقصتهم وسبب خروجهم، أو صخرة نقشت فيها أسماؤهم. والعلم عند الله تعالى.
والظاهر أن أصحاب الكهف والرقيم: طائفة واحدة أضيفت إلى شيئين: أحدهما معطوف على الآخر، خلافاً لمن قال: إن أصحاب الكهف طائفة، وأصحاب الرقيم طائفة أخرى وأن الله قص على نبيه في هذه السورة الكريمة قصة أصحاب الكهف ولم يذكر له شيئاً عن أصحاب الرقيم: وخلافاً لمن زعم أن أصحاب الكهف هم الثلاثة الذين سقطت عليهم صخرة فسدت عليهم باب الكهف الذي هم فيه، فدعو الله بأعمالهم الصالحة: وهم البار بوالديه، والعفيف، والمستأجر. وقصتهم مشهورة ثابتة في الصحيح، إلا أن تفسير الآية بأنهم هم المراد ـ بعيد كما ترى.
واعلم أن قصة أصحاب الكهف وأسماءهم، وفي أي محل من الأرض كانوا ـ كل ذلك لم يثبت فيه عن النَّبي صلى الله عليه وسلم شيء زائد على ما في القرآن، وللمفسرين في ذلك أخبار كثيرة إسرائيلية أعرضنا عن ذكرها لعدم الثقة بها.
وقوله تعالى في هذه الآية الكريمة: {عَجَبًا} صفة المحذوف، أي شيئاً عجباً. أو آية عجباً.
وقوله: {مِنْ آيَاتِنَا} في موضع الحال. وقد تقرر في فن النحو أن نعت النكرة إذا تقدم عليها صار حالاً، وأصل المعنى: كانوا عجباً كائناً من آياتنا، فلما قدم النعت صار حالاً. قوله تعالى: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً}. ذكر جل وعلا في هذه الآية الكريمة من صفة أصحاب الكهف ـ أنهم فتية، وأنهم أووا إلى الكهف، وأنهم دعوا ربهم هذا الدعاء العظيم الشامل لكل خير، وهو قوله: عنهم {رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} [18/10].
وبين في غير هذا الموضع أشياء أخرى من صفاتهم وأقوالهم، كقوله: {إِنَّهُمْ فِتْيَةٌ

ج / 3 ص -207- ءَامَنُواْ بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى}إلى قوله: {نْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} [18/13-16] و{إِذْ} في قوله: هنا {إِذْ أَوَى الْفِتْيَةُ} [18/10] منصوبة بـ {اذْكُرْ} مقدراً. وقيل: بقوله: {عَجَبًا} ومعنى قوله: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ} [18/10] أي جعلوا الكهف مأوى لهم ومكان اعتصام.
ومعنى قوله: {آتِنَا مِنْ لَدُنْكَ رَحْمَةً} أي أعطنا رحمة من عندك. والرحمة هنا تشمل الرزق والهدى والحفظ مما هربوا خائفين منه من أذى قومهم، والمغفرة.
والفتية: جمع فتى جمع تكسير، وهو من جموع القلة. ويدل لفظ الفتية على قلتهم، وأنهم شباب لا شيب، خلافاً لما زعمه ابن السراج من: أن الفتية اسم جمع لا جمع تكسير. وإلى كون مثل الفتية جمع تكسير من جموع القلة ـ أشار ابن مالك في الخلاصة بقوله:

أفعلة أفعل ثم فعله كذاك أفعال جموع قلة

والتهيئة: التقريب والتيسير: أي يسر لنا وقرب لنا من أمرنا رشداً. والرشد: الاهتداء والديمومة عليه. و {مِنْ} في قوله: {مِنْ أَمْرِنَا} فيها وجهان: أحدهما ـ أنها هنا للتجريد، وعليه فالمعنى: اجعل لنا أمرنا رشداً كله. كما تقول: لقيت من زيد أسداً. ومن عمرو بحراً.
والثاني: أنها للتبعيض؛ وعليه فالمعنى: واجعل لنا بعض أمرنا؛ أي وهو البعض الذي نحن فيه من مفارقة الكفار رشداً حتى نكون بسببه راشدين مهتدين.
قوله تعالى: {فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً}. ذكر جل وعلا في هذه الآية الكريمة ـ أنه ضرب على آذان أصحاب الكهف سنين عدداً. ولم يبين قدر هذا العدد هنا، ولكنه بينه في موضع آخر. وهو قوله: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً} [18/25].
وضربه جل وعلا على آذانهم في هذه الآية كناية عن كونه أنامهم ومفعول{فضربنا} محذوف، أي ضربنا على آذانهم حجاباً مانعاً من السماع فلا يسمعون شيئاً يوقظهم. والمعنى: أنمناهم إنامة ثقيلة لا تنبههم فيها الأصوات.
وقوله: {سِنِينَ عَدَدًا} على حذف مضاف. أي ذات عدد، أو مصدر بمعنى اسم المفعول، أي سنين معدودة. وقد ذكرنا الآية المبينة لقدر عددها بالسنة القمرية

ج / 3 ص -208- والشمسية، كما يشير إلى ذلك قوله تعالى: {وَازْدَادُواْ تِسْعًا} [18/25].
وقال أبو حيان في البحر في قوله: {فَضَرَبْنَا عَلَى آذَانِهِمْ} [18/11] عبر بالضرب ليدل على قوة المباشرة واللصوق واللزوم، ومنه {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ} [2/61] وضرب الجزية وضرب البعث. وقال الفرزدق:

ضرب عليك العنكبوت بنسجها وقضى عليك به الكتاب المنزل

وقال الأسود بن يعفر:

ومن الحوادث لا أبالك أنني ضربت على الأرض بالأسداد

وقال الآخر:

إن المروءة والسماحة والندى في قبة ضربت على ابن الحشرج

وذكر الجارحة التي هي الآذان، إذ هي يكون منها السمع، لأنه لا يستحكم نوم إلا مع تعطل السمع. وفي الحديث: «ذلك رجل بال الشيطان في أذنه» أي استثقل نومه جداً حتى لا يقوم بالليل ا هـ كلام أبي حيان.
قوله تعالى: {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً}. ذكر جل وعلا في هذه الآية الكريمة: أن من حكم بعثه لأصحاب الكهف بعد هذه النومة الطويلة ـ أن يبين للناس أي الحزبين المختلفين في مدة لبثهم أحصى لذلك وأضبط له. ولم يبين هنا شيئاً عن الحزبين المذكورين.
وأكثر المفسرين على أن أحد الحزبين ـ هم أصحاب الكهف. والحزب الثاني ـ هم أهل المدينة الذين بعث الفتية على عهدهم حين كان عندهم التاريخ بأمر الفتية. وقيل: هما حزبان من أهل المدينة المذكورة، كان منهم مؤمنون وكافرون. وقيل: هما حزبان من المؤمنين في زمن أصحاب الكهف. اختلفوا في مدة لبثهم، قاله الفراء: وعن ابن عباس: الملوك الذين تداولوا ملك المدينة حزب، وأصحاب الكهف حزب. إلى غير ذلك من الأقوال.
والذي يدل عليه القرآن: أن الحزبين كليهما من أصحاب الكهف. وخير ما يفسر به القرآن القرآن، وذلك في قوله تعالى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} [18/19]. وكأن الذين

ج / 3 ص -209- قالوا {رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} هم الذين علموا أن لبثهم قد تطاول. ولقائل أن يقول: قوله: عنهم {رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} يدل على أنهم لم يحصوا مدة لبثهم. والله تعالى أعلم.
وقد يجاب عن ذلك بأن رد العلم إلى الله لا ينافى العلم، بدليل أن الله أعلم نبيه بمدة لبثهم في قوله: {وَلَبِثُواْ فِى كَهْفِهِمْ}الآية[8/25]، ثم أمره برد العلم إليه في قوله: {قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا}الآية[18/26] .
وقوله: {بَعَثْنَاهُمْ} أي من نومتهم الطويلة. والبعث: التحريك من سكون، فيشمل بعث النائم والميت، وغير ذلك.
وقد بينا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر الله جل وعلا حكمة لشيء في موضع، ويكون لذلك الشيء حكم أخر مذكورة في مواضع أخرى ـ فإنا نبينها. ومثلنا لذلك، وذكرنا منه أشياء متعددة في هذا الكتاب المبارك.
وإذا علمت ذلك فاعلم أنه تعالى هنا في هذه الآية الكريمة بين من حكم بعثهم إظهاره للناس: أي الحزبين أحصى لما لبثوا أمداً. وقد بين لذلك حكماً أخر في غير هذا الموضع.
منها ـ أن يتساءلوا عن مدة لبثهم، كقوله: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ}الآية [18/19].
ومنها ـ إعلام الناس أن البعث حق، وأن الساعة حق لدلالة قصة أصحاب الكهف على ذلك. وذلك في قوله: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا}الآية [18/21].
واعلم أن قوله: جل وعلا في هذه الآية الكريمة {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ}الآية، لا يدل على أنه لم يكن عالماً بذلك قبل بعثهم، وإنما علم بعد بعثهم. كما زعمه بعض الكفرة الملاحدة بل هو جل وعلا عالم بكل ما سيكون قبل أن يكون، لا يخفى عليه من ذلك شيء. والآيات الدالة على ذلك لا تحصى كثر.
وقد قدمنا ـ أن من أصرح الأدلة على أنه جل وعلا لا يستفيد بالاختبار والابتلاء علماً جديداً سبحانه وتعالى عن ذلك علواً كبيراً ـ قوله: تعالى في آل عمران: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [3/154]، فقوله:

ج / 3 ص -210- {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بعد قوله: {وَلِيَبْتَلِىَ} دليل واضح في ذلك.
وإذا حققت ذلك فمعنى {لِنَعْلَمَ أَيُّ الحِزْبَيْنِ} أي نعلم ذلك علماً يظهر الحقيقة للناس، فلا ينافى أنه كان عالماً به قبل ذلك دون خلقه.
واختلف العلماء في قوله: {أَحْصَى} فذهب بعضهم إلى أنه فعل ماض وأَمداً مفعوله وما في قوله: لما لبثوا مصدرية. وتقرير المعنى على هذا: لنعلم أن الحزبين ضبط أمداً للبثهم في الكهف.
وممن اختار أن {أَحْصَى} فعل ماض: الفارسي والزمخشري. وابن عطية وغيرهم.
وذهب بعضهم إلى أن {أَحْصَى} صيغة تفضيل، {وأمداً} تمييز. وممن اختاره الزجاج والتبريزي وغيرهما. وجوز الحوفى وأبو البقاء الوجهين.
والذين قالوا: إن {أَحْصَى} فعل ماض قالوا: لا يصح فيه أن يكون صيغة تفضيل. لأنها لا يصح بناؤها هي ولا صيغة فعل التعجب قياساً إلا من الثلاثي، {وأحصى} رباعي فلا تصاغ منه صيغة التفضيل ولا التعجب قياساً. قالوا: وقولهم:: ما أعطاه وما أولاه للمعروف، وأعدى من الجرب، وأفلس من ابن المذلق ـ شاذ لا يقاس عليه، فلا يجوز حمل القرآن عليه.
واحتج الزمخشري في الكشاف أيضاً لأن {أَحْصَى} ليست صيغة تفضيل ـ بأن {أَمَدًا} لا يخلو: إما أن ينتصب بأفعل ـ فأفعل لا يعمل. وإما أن ينتصب بـ {لَبِثُواْ} فلا يسد عليه المعنى أن لا يكون سديداً على ذلك القول، وقال: فإن زعمت نصبه بإضمار فعل يدل عليه {أَحْصَى} كما أضمر في قوله:

وأضرب منا بالسيوف القوانسا

أي نضرب القوانس فقد أبعدت المتناول وهو قريب حيث أبيت أن يكون {أَحْصَى} فعلاً،
ثم رجعت مضطراً إلى تقديره وإضماره، انتهى كلام الزمخشري.
وأجيب من جهة المخالفين عن هذا كله قالوا: لا نسلم أن صيغة التفضيل لا تصاغ من غير الثلاثي، ولا نسلم أيضاً لأنها لا تعمل.
وحاصل تحرير المقام في ذلك: أن في كون صيغة التفضيل تصاغ من أفعل كما

ج / 3 ص -211- هنا، أو لا تصاغ منه. ثلاثة مذاهب لعلماء النحو:
الأول: جواز بنائها من أفعل مطلقاً، وهو ظاهر كلام سيبويه، وهو مذهب أبي إسحاق كما نقله عنه أبو حيان في البحر.
والثاني: لا يبنى منه مطلقاً، وما سمع منه فهو شاذ يحفظ ولا يقاس عليه. وهو الذي درج عليه ابن مالك في الخلاصة بقوله:

وبالندور احكم لغير ما ذكر ولا تقس على الذي منه أثر

كما قدمناه في سورة بني إسرائيل في الكلام على قوله: {فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} [7/72].
الثالث: تصاغ من أفعل إذا كانت همزتها لغير النقل خاصة. كأظلم الليل، وأشكل الأمر. لا إن كانت الهمزة للنقل فلا تصاغ منها، وهذا هو اختيار أبي الحسن بن عصفور. وهذه المذاهب مذكورة بأدلتها في كتب النحو وأما قول الزمخشري: فأفعل لا يعمل فليس بصحيح. لأن صيغة التفضيل تمل في التمييز بلا خلاف، وعليه درج في الخلاصة بقوله:

والفاعل المعنى انصبن بأفعلا مفضلاً كأنت أعلى منزلا

و {أَمَدًا} تمييز كما تقدم. فنصبه بصيغة التفضيل لا إشكال فيه. وذهب الطبري إلى أن: {أَمَدًا} منصوب بـ {لَبِثُواْ} وقال ابن عطية: إن ذلك غير متجه.
وقال أبو حيان: قد يتجه ذلك. لأن الأمد هو الغاية، ويكون عبارة عن المدة من حيث إن المدة غاية. و {مَا} بمعنى الذي، و {أَمَدًا} منتصب على إسقاط الحرف. أي لما لبثوا من أمد، أي مدة. ويصير من أمد تفسيراً لما انبهم في لفظ {مَا لَبِثُواْ} كقوله: {مَا نَنْسَخْ مِنْ آيَةٍ} [2/106]، {مَّا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ} [35/2] ولما سقط الحرف وصل إليه الفعل.
قال مقيده عفا الله عنه: إطلاق الأمد على الغاية معروف في كلام العرب ومنه قول نابغة ذبيان:

إلا لمثلك أو من أنت سابقه سبق الجواد إذا استولى على الأمد

ج / 3 ص -212- وقد قدمنا في سورة النساء: أن علي بن سليمان الأخفش الصغير أجاز النصب بنزع الخافض عند أمن اللبس مطلقاً. ولكن نصب قوله: {أَمَدًا}، بقوله: {لَبِثُواْ} غير سديد كما ذكره الزمخشري وابن عطية وكما لا يخفى ا هـ.
وأجاز الكوفيون نصب المفعول بصيغة التفضيل، وأعربوا قول العباس بن مرداس السلمي:

فلم أر مثل الحي حياً مصبحا ولا مثلنا يوم التقينا فوارسا

أكر وأحمي الحقيقة منهم وأضرب منا بالسيوف القوانسا

بأن القوانس مفعول به لصيغة التفضيل التي هي أضرب. قالوا ولا حاجة لتقدير فعل محذوف ومن قال هنا قال بعض النحويين: إن {مِنْ} في قوله تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَن يَضِلُّ عَن سَبِيلِهِ} [6/117] منصوب بصيغة التفضيل قبله نصب المفعول به.
قال مقيده عفا الله عنه، وغفر له: ومذهب الكوفيين هذا أجرى عندي على المعنى المعقول. لأن صيغة التفضيل فيها معنى المصدر الكامن فيها فلا مانع من عملها عمله.
ألا ترى أن قوله: وأضرب منا بالسيوف القوانسا معناه: يزيد ضربنا بالسيوف القوانس على ضرب غيرنا، كما هو واضح. وعلى هذا الذي قررنا فلا مانع من كون {أَمَدًا} منصوب بـ {أَحْصَى} نصب المفعول به على أنه صيغة تفضيل. وإن كان القائلون بأن {أَحْصَى} صيغة تفضيل أعربوا {أَمَدًا} بأنه تمييز.
تنبيه
فإن قيل: ما وجه رفع {أَيُّ} من قوله: {لِنَعْلَمَ أَيُّ الحِزْبَيْنِ أَحْصَى}الآية، مع أنه في محل نصب لأنه مفعول به؟ فالجواب ـ أن العلماء في ذلك أجوبة، منها، أن {أَيُّ} فيها معنى الاستفهام، والاستفهام يعلق الفعل عن مفعوليه كما قال ابن مالك في الخلاصة عاطفاً على ما يعلق الفعل القلبي عن مفعوليه:

وإن ولا لام ابتداء أو قسم كذا والاستفهام ذاله انحتم

ومنها: ما ذكره الفخر الرازي وغيره: من أن الجملة بمجموعها متعلق العلم. ولذلك السبب لم يظهر عمل قوله: {لَنَعْلَمُ} في لفظة {أَيُّ} بل بقيت على ارتفاعها. ولا يخفى عدم اتجاه هذا القول كما ترى.

ج / 3 ص -213- قال مقيده عفا الله عنه وغفر له: أظهر أوجه الأعاريب عندي في الآية: أن لفظة {أَيُّ} موصولة استفهامية. و {أَيُّ} مبنية لأنها مضافة، وصدر صلتها محذوف على حد قوله: في الخلاصة:

أي كما وأعربت ما لم تضف وصدر وصلها ضمير انحذف

ولبنائها لم يظهر نصبها. وتقدير المعنى على هذا: لنعلم الحزب الذي هو أحصى لما لبثوا أمداً ونميزه عن غيره. و {أَحْصَى} صيغة تفضيل كما قدمنا توجيهه. نعم، للمخالف أن يقول: إن صيغة التفضيل تقتضى بدلالة مطابقتها الاشتراك بين المفضل والمفضل عليه في أصل الفعل، وأحد الحزبين لم يشارك الآخر في أصل الإحصاء لجهله بالمدة من أصلها، وهذا مما يقوي قول من قال: إن {أَحْصَى} أفعل، والعلم عند الله تعالى.
فإن قيل: أي فائدة مهمة في معرفة الناس للحزب المحصى أمد الليث من غيره، حتى يكون علة غائية لقوله:، {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ...}الآية؟ وأي فائدة مهمة في مساءلة بعضهم بعضاً، حتى يكون علة غائية لقوله: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ}؟.
فالجواب: أنا لم نر من تعرض لهذا. والذي يظهر لنا والله تعالى أعلم ـ أن ما ذكر من إعلام الناس بالحزب الذي هو أحصى أمداً لما لبثوا، ومساءلة بعضهم بعضاً عن ذلك، يلزمه أن يظهر للناس حقيقة أمر هؤلاء الفتية، وأن الله ضرب على آذانهم في الكهف ثلاثمائة سنين وازدادوا تسعاً، ثم بعثهم أحياء طرية أبدانهم. لم يتغير لهم حال. وهذا من غريب صنعه جل وعلا الدال على كمال قدرته، وعلى البعث بعد الموت. ولاعتبار هذا اللازم جعل ما ذكرنا علة غائبة والله تعالى أعلم.
قوله تعالى: {َحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} [18/13]. ذكر جل وعلا في هذه الآية الكريمة لنبيه صلى الله عليه وسلم ـ أنه يقص عليه نبأ أصحاب الكهف بالحق. ثم أخبره مؤكداً له أنهم فتية آمنوا بربهم، وأن الله جل وعلا زادهم هدى.
ويفهم من هذه الآية الكريمة: أن من آمن بربه وأطاعه زاده ربه هدى. لأن الطاعة سبب للمزيد من الهدى والإيمان.
وهذا المفهوم من هذه الآية الكريمة جاء مبيناً في مواضع أخر. كقوله تعالى: {َالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [47/17]، وقوله: {وَالَّذِينَ جَاهَدُواْ فِينَا

ج / 3 ص -214- لَنَهْدِيَنَّهُمْ سُبُلَنَا...}الآية [29/69]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً...}الآية[8/29]، وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} [9/124]، وقوله تعالى: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ...}الآية[48/4]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ...}الآية [57/28]، إلى غير ذلك من الآيات.
وهذه الآيات المذكورة نصوص صريحة في أن الإيمان يزيد ـ مفهوم منها أنه ينقص أيضاً، كما استدل بها البخاري رحمه الله على ذلك. وهي تدل عليه دلالة صريحة لا شك فيها، فلا وجه معها للاختلاف في زيادة الإيمان ونقصه كما ترى. والعلم عند الله تعالى. قوله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُواْ}. أي ثبتنا قلوبهم وقويناها على الصبر، حتى لا يجزعوا ولا يخافوا من أن يصدعوا بالحق، ويصبروا على فراق الأهل والنعيم، والفرار بالدين في غار في جبل لا أنيس به، ولا ماء ولا طعام.
ويفهم من هذه الآية الكريمة: أن من كان في طاعة ربه جل وعلا أنه تعالى يقوي قلبه، ويثبته على تحمل الشدائد، والصبر الجميل.
وقد أشار تعالى إلى وقائع من هذا المعنى في مواضع أخر، كقوله: في أهل بدر مخاطباً نبيه صلى الله عليه وسلم وأصحابه:
 {ِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا}الآية [8/11-12]، وكقوله: في أم موسى: {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ} [28/10].
وأكثر المفسرين على أن قوله: {إِذْ قَامُواْ} أي بين يدي ملك بلادهم، وهو ملك جبار يدعو إلى عبادة الأوثان، يزعمون أن اسمه: دقيانوس.
وقصتهم مذكورة في جميع كتب التفسير، أعرضنا عنها لأنها إسرائيليات. وفي قيامهم المذكور هنا أقوال أخر كثيرة. والعامل في قوله: {إذ} هو ربطنا، على قلوبهم حين قاموا. قوله تعالى: {فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً

ج / 3 ص -215- شَطَطًا}. ذكر جل وعلا هذه الآية الكريمة: أن هؤلاء الفتية الذين آمنوا بربهم فزادهم ربهم هدى قالوا إن ربهم هو رب السموات والأرض، وأنهم لن يدعوا من دونه إلهاً، وأنهم لو فعلوا ذلك قالوا شططاً. أي قولاً ذا شطط. أو هو من النعت بالمصدر للمبالغة. كأن قولهم: هو نفس الشطط. والشطط: البعد عن الحق والصواب. وإليه ترجع أقوال المفسرين، كقول بعضهم {شططا}: جواراً، تعدياً، كذباً، خطأ، إلى غير ذلك من الأقوال.
وأصل مادة الشطط: مجاوزة الحد، ومنه أشط في السوم: إذا جاوز الحد. ومنه قوله تعالى: {وَلاَ تُشْطِطْ}الآية[38/22]. أو البعد، ومنه قول عمر بن أبي ربيعة:

تشط غداً دار جيراننا وللدار بعد غد أبعد

ويكثر استعمال الشطط في الجور والتعدي، ومنه قول الأعشى:

أتنتهون وان ينهى ذوي شطط كالطعن يذهب فيه الزيت والفتل

وهذه الآية الكريمة تدل دلالة واضحة على أن من أشرك مع خالق السموات والأرض معبوداً آخر فقد جاء بأمر شطط بعيد عن الحق والصواب في غاية الجور والتعدي. لإن الذي يستحق العبادة هو الذي يبرز الخلائق من العدم إلى الوجود، لأن الذي لا يقدر على خلق غيره مخلوق يحتاج إلى خالق يخلقه ويرزقه. ويدبر شؤونه.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة جاء مبيناً في آيات أخر كثيرة، كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [2/12-22]، وقوله تعالى: {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، وقوله تعالى: {َأمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [13/16] أي الواحد القهار الذي هو خالق كل شيء هو المستحق للعبادة وحده جل وعلا. وقوله: جل وعلا: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [7/191]، وقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}الآية [25/3]، إلى غير ذلك من الآيات.
وقوله: جل وعلا في هذه الآية الكريمة: {لَّقَدْ قُلْنَا إِذًا شَطَطًا} أي إذا دعونا من

ج / 3 ص -216- دونه إلهاً؛ فقد قلنا شططا. قوله تعالى: {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ}. {لولا} في هذه الآية الكريمة للتحضيض، وهو الطلب بحث وشدة. والمراد بهذا الطلب التعجيز، لأنه من المعلوم أنه لا يقدر أحد أن يأتى بسلطان بين على جواز عبادة غير الله تعالى. والمراد بالسلطان البين: الحجة الواضحة.
وما ذكره جل وعلا في هذه الآية الكريمة: من تعجيزهم عن الإتيان بحجة على شركهم وكفرهم وإبطال حجة المشركين على شركهم ـ جاء موضحاً في آيات كثيرة، كقوله تعالى: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [6/148]، وقوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [46/4]، وقوله تعالى منكراً عليهم: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} [43/21]، وقوله: جل وعلا: {أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَاناً فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ} [30/35]، وقوله تعالىُ:{قلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضاً إِلَّا غُرُوراً} [35/40]، وقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} [23/117]، والآيات الدالة على أن المشركين لا مستند لهم في شركهم إلا تقليد آبائهم الضالين كثيرة جداً وقوله: في هذه الآية الكريمة {هؤلاء} مبتدأ، و{قومنا} قيل عطف بيان، والخبر جملة {اتخذوا} وقيل {قومنا} خبر المبتدأ، وجملة {اتخذوا} في محل حال. والأول أظهر، والله تعالى أعلم.
قوله: تعالى {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى للَّهِ كَذِبًا}. أي لا أحد ظلم ممن افترى على الله الكذب بادعاء أن له شريكاً كما افتراه عليه قوم أصحاب الكهف، كما قال عنهم أصحاب الكهف {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً}الآية [18/15].
وهذا المعنى الذي ذكره هنا من أن افتراء الكذب على الله يجعل الشركاء له هو أعظم الظلم جاء مبيناً في آيات كثيرة، كقوله: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ}الآية [39/32]، وقوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ

ج / 3 ص -217- يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [11/18]، والآيات بمثل ذلك كثيرة جداً. قوله تعالى:
 {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً}. {وإذ} في قوله: {وَإِذِ اعْتَزَلْتُمُوهُمْ} للتعليل على التحقيق، كما قاله ابن هشام وعليه فالمعنى: ولأجل اعتزالكم قومكم الكفار وما يعبدونه من دون الله، فاتخذوا الكهف مأوى ومكان اعتصام، ينشر لكم ربكم من رحمته ويهيىء لكم من أمركم مرفقاً، وهذا يدل على أن اعتزال المؤمن قومه الكفار ومعبوديهم من أسباب لطف الله به ورحمته.
وهذا المعنى يدل عليه أيضاً قوله: تعالى في نبيه إبراهيم عليه وعلى نبينا الصلاة والسلام: {أَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} [19/48/50]. واعتزالهم إياهم هو مجانبتهم لهم، وفرارهم منهم يدينهم.
وقوله: {وَمَا يَعْبُدُونَ إلا اللَّهِ} اسم موصول في محل نصب معطوف على الضمير المنصوب في قوله: {اعْتَزَلْتُمُوهُمْ} أي واعتزلتم معبوديهم من دون الله. وقيل: {وما} مصدرية، أي اعتزلتموهم واعتزلتم عبادتهم غير الله تعالى. والأول أظهر.
وقوله: {إِلَّا اللَّهَ}، قيل: هو استثناء متصل، بناء على أنهم كانوا يعبدون الله والأصنام. وقيل: هو استثناء منقطع. بناء على القول بأنهم كانوا لا يعبدون إلا الأصنام، ولا يعرفون الله ولا يعبدونه.
وقوله: {مِرْفَقًا} أي ما ترتفقون به أي تنتفعون به. وقرأه نافع وابن عامر بفتح الميم وكسر الفاء مع تفخيم الراء. وقرأه باقي السبعة بكسر الميم وفتح الفاء وترقيق الراء، وهما قراءتان ولغتان فيما يرتفق به، وفي عضو الإنسان المعروف. وأنكر الكسائي في المرفق بمعنى عضو الإنسان ـ فتح الميم وكسر الفاء، وقال: هو بكسر الميم وفتح الفاء، ولا يجوز غير ذلك.
وزعم ابن الأنباري أن {من} في قوله: {وَيُهَيِّىءْ لَكُمْ مِّنْ أَمْرِكُمْ} بمعنى البدلية، أي يهيىء لكم بدلاً من {أمركم} الصعب مرفقاً: وعلى هذا الذي زعم غاية؛ كقوله:

ج / 3 ص -218- تعالى: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ} [9/38] أي بدلاً منها وعوضاً عنها. ومن هذا المعنى قول الشاعر:

فليت لنا من ماء زمزم شربة مبردة باتت على طهيان

أي بدلاً من ماء زمزم، والله تعالى أعلم.
ومعنى {يَنْشُرْ لَكُمْ}: يبسط لكم؛ كقوله: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ}الآية [42/28] وقوله: {وَيُهَيِّىء} أي أييسر ويقرب ويسهل. قوله تعالى: {وَتَرَى الشَّمْسَ إِذَا طَلَعَت تَّزَاوَرُ عَن كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَت تَّقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِى فَجْوَةٍ مِّنْهُ ذلِكَ مِنْ ءَايَاتِ اللَّهِ}. اعلم أولاً أنا قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها ـ أن يقول بعض العلماء في الآية قولاً، ويكون في نفس الآية قرينة تدل على خلاف ذلك القول.
وذكرنا من ذلك أمثلة متعددة.
وإذا علمت ذلك فاعلم أن العلماء اختلفوا في هذه الآية على قولين وفي نفس الآية قرينة تدل على صحة أحدهما وعدم صحة الآخر.
أما القول الذي تدل القرينة في الآية على خلافه: فهو أن أصحاب الكهف كانوا في زاوية من الكهف، وبينهم وبين الشمس حواجز طبيعية من نفس الكهف، تقيهم حر الشمس عند طلوعها وغروبها. على ما سنذكر تفصيله إن شاء الله تعالى.
وأما القول الذي تدل القرينة في هذه الآية على صحته: فهو أن أصحاب الكهف كانوا في فجوة من الكهف على سمت تصيبه الشمس وتقابله. إلا أن الله منع ضوء الشمس من الوقوع عليهم على وجه خرق العادة. كرامة لهؤلاء القوم الصالحين، الذين فروا بدينهم طاعة لربهم جل وعلا.
والقرينة الدالة على ذلك هي قوله تعالى: {ذَلِكَ مِنْ آيَاتِ اللَّهِ} [18/17] إذ لو كان الأمر كما ذكره أصحاب القول الأول لكان ذلك أمراً معتاداً مألوفاً، وليس فيه غرابة حتى يقال فيه {ذَلِكَ مِنْ آيَاتِ اللَّهِ}. وعلى هذا الوجه الذي ذكرناه أنه تشهد له القرينة المذكورة. فمعنى تزوار الشمس عن كهفهم ذات اليمين عند طلوعها، وفرضها إياهم ذات الشمال عند غروبها: هو أن الله يقلص ضوئها عنهم، وببعده إلى جهة اليمين عند الطلوع، وإلى جهة الشمال عند الغروب. والله جل وعلا قادر على كل شيء، يفعل ما يشاء. فإذا علمت هذا: فاعلم أن أصحاب القول الأول اختلفوا في كيفية وضع الكهف. وجزم

ج / 3 ص -219- ابن كثير في تفسير بأن الآية تدل على أن باب الكهف كان من نحو الشمال، قال: لأنه تعالى أخبر بأن الشمس إذا دخلته عند طلوعها تزوار عنه ذات اليمين، أي يتقلص الفيء يمنة. كما قال ابن عباس وسعيد بن جبير وقتادة: تزاور أي تميل، وذلك أنها كلما ارتفعت في الأفق تقلص شعاعها بارتفاعها حتى لا يبقى منه شيء عند الزوال في ذلك المكان. ولهذا قال تعالى: {وَإِذَا غَرَبَت تَّقْرِضُهُمْ ذَاتَ الشِّمَالِ} [18/17]، أي تدخل إلى غارهم من شمال بابه وهو من ناحية الشرق، فدل على صحة ما قلناه وهذا بين لمن تأمله، وكان له علم بمعرفة الهيئة وسير الشمس والقمر والكواكب.
وبيانه ـ أنه لو كان باب الغار من ناحية الشرق لما دخل إليه منها شيء عند الغروب. ولو كان من ناحية القبلة لما دخل إليه منها شيء عند الطلوع ولا عند الغروب. ولا تزوار الفيء يميناً وشمالاً. ولو كان من جهة الغرب لما دخلته وقت الطلوع، بل بعد الزوال ولم تزل فيه إلى الغروب، فتعين ما ذكرناه، ولله الحمد. انتهى كلام ابن كثير.
وقال الفخر الرازي في تفسيره: أصحاب هذا القول قالوا إن باب الكهف كان مفتوحاً إلى جانب الشمال، فإذا طلعت الشمس كانت على يمين الكهف، وإذا غربت كانت على شماله، فضوء الشمس ما كان يصل إلى داخل الكهف، وكان الهواء الطيب والنسيم الموافق يصل إليه. انتهى كلام الرازي. وقال أبو حيان في تفسير هذه الآية: وهذه الصفة مع الشمس تقتضي أنه كان لهم حاجب من جهة الجنوب، وحاجب من جهة الدبور وهم في زاوية. وقال عبد الله بن مسلم: كان باب الكهف ينظر إلى بنات نعش، وعلى هذا كان أعلى الكهف مستوراً من المطر.
قال ابن عطية: كان كهفهم مستقبل بنات نعش لا تدخله الشمس عند الطلوع ولا عند الغروب، اختار الله لهم مضجعاً متسعاً في مقنأة لا تدخل عليهم الشمس فتؤذيهم. انتهى الغرض من كلام أبو حيان. والمقنأة: المكان الذي لا تطلع عليه الشمس، وإلى غير ذلك من أقوال العلماء.
والقول الأول أنسب للقرينة القرآنية التي ذكرنا.
وممن اعتمد القول الأول لأجل القرينة المذكورة ـ الزجاج، ومال إليه بعض الميل الفخر الرازي والشوكاني في تفسيريهما، لتوجيههما قول الزجاج المذكور بقرينة الآية المذكورة.

ج / 3 ص -220- قال الشوكاني رحمه الله في تفسيره: ويؤيد القول الأول قوله تعالى: {ذلِكَ مِنْ ءَايَاتِ اللَّهِ}، فإن صرف الشمس عنهم مع توجه الفجوة إلى مكان تصل إليه عادة أنسب، بمعنى كونها آية. ويؤيده أيضاً إطلاق الفجوة وعدم تقييدها بكونها إلى جهة كذا. ومما يدل على أن الفجوة المكان الواسع قول الشاعر:

ألبست قومك مخزاة ومنقصة حتى أبيحوا وحلوا فجوة الدار

انتهى كلام الشوكاني.
ومعلوم أن الفجوة: هي المتسع. وهو معروف في كلام العرب ومنه البيت المذكور، وقول الآخر:

ونحن ملأنا كل واد وفجوة رجالاً وخيلاً غير ميل ولا عزل

ومنه الحديث: فإذا وجد فجوة نص.
وقوله تعالى في هذه الآية الكريمة: {وَتَرَى الشَّمْسَ إِذَا طَلَعَت} أي ترى أيها المخاطب الشمس عند طلوعها تميل على كهفهم. والمعنى: أنك لو رأيتهم لرأيتهم كذلك. لا أن المخاطب رآهم بالفعل، كما يدل لهذا المعنى قوله تعالى: {لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوْلَّيْتَ مِنْهُمْ فِرَارًا}الآية [18/18] والخطاب بمثل هذا مشهور في لغة العرب التي نزل بها هذا القرآن العظيم. وأصل مادة التزاور: الميل، فمعنى تزاور: تميل. والزور: الميل، ومنه شهادة الزور، لأنها ميل عن الحق. ومنه الزيادة، لأن الزائر يميل إلى المزور. ومن هذا المعنى قول عنترة في معلقته:

فازور من وقع القنا بلبانه وشكا إلي بعبرة وتحمحم

وقول عمر بن أبي ربيعة:

وخفض عني الصوت أقبلت مشية الـ حباب وشخصي خشية الحي زور

وقوله تعلى في هذه الآية الكريمة: {ذَاتَ الْيَمِينِ}، أي: جهة اليمين، وحقيقتها الجهة المسماة باليمين. وقال أبو حيان في البحر: وذات اليمين: جهة يمين الكهف، وحقيقتها الجهة المسماة باليمين، يعني يمين الداخل إلى الكهف، أو يمين الفتية ا هـ وهو منصوب على الظرف.
وقوله تعالى: {وَإِذَا غَرَبَت تَّقْرِضُهُمْ} من القرض بمعنى القطيعة والصرم. أي:

ج / 3 ص -221- تقطعهم وتتجافى عنهم ولا تقربهم. وهذا المعنى معروف من كلام العرب. ومنه قول غيلان ذي الرمة:

نظرت بجرعاء السبية نظره ضحى وسواد العين في الماء شامس

إلى ظعن يقرضن أفوازمشرف شمالاً وعن أيمانهن الفوارس

فقوله: يقرضن أفواز مشرف أي يقطعنها ويبعدنها ناحية الشمال وعن أيمانهن الفوارس، وهو موضع أو رمال الدهناء. والأقواز: جمع قوز ـ بالفتح ـ وهو العالي من الرمل كأنه جبل. ويروى أجواز مشرف ـ جمع جوز. من المجاز بمعنى الطريق. وهذا الذي ذكرنا هو الصواب في معنى قوله تعالى: {تَقْرِضُهُمْ} خلافاً لمن زعم أن معنى تقرضهم: تقطعهم من ضوئها شيئاً ثم يزول سريعاً كالقرض يسترد. ومراد قائل هذا القول ـ أن الشمس تميل عنهم بالغداة، وتصيبهم بالعشي إصابة خفيفة، بقدر ما يطيب لهم هواء المكان ولا يتعفن. قال أبو حيان في البحر: ولو كان من القرض الذي يعطى ثم يسترد لكان الفعل رباعياً، فتكون التاء من قوله: {تقرضهم} مضمومة، لكن دل فتح التاء من قوله: تقرضهم على أنه من القرض بمعنى القطع، أي تقطع لهم من ضوئها شيئاً، وقد علمت أن الصواب القول الأول. وقد قدمنا أن الفجوة: المتسع.
وقوله تعلى في هذه الآية الكريمة: {تَزَاوَرُ عَن كَهْفِهِمْ} فيه ثلاث قراءات سبعيات:
قرأه ابن عامر الشامي تزور بإسكان الزاي وإسقاط الألف وتشديد الراء. على وزن تحمر، وهو على هذه القراءة من الأزورار بمعنى الميل. كقول عنترة المتقدم:

فازور من وقع القنا. البيت

وقرأه الكوفيون وهم عاصم وحمزة والكسائي بالزاي المخففة بعدها ألف. وعلى هذه القراءة فأصله تتزاور فحذفت منه إحدى التاءين. على حد قوله: في الخلاصة:

وما بتاءين ابتدى قد يقتصر فيه على تاكتبين العبر

وقرأه نافع المدني وابن كثير المكي وأبو عمرو البصري {تزاور} بتشديد الزاي بعدها ألف، وأصله تتزاور أدغمت فيه التاء في الزاي. وعلى هاتين القراءتين: أعني قراءة حذف إحدى التاءين، وقراءة إدغامها في الزاي فهو من التزاور بمعنى الميل أيضاً.

ج / 3 ص -222- وإما إطلاقاها في القرآن فالأول منهما ـ إطلاقها على الآية الكونية القدرية، كقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} [3/190] أي علامات كونية قدرية، يعرف بها أصحاب العقول السليمة أن خالقها هو الرب المعبود وحده جل وعلا. والآية الكونية القدرية في القرآن من الآية بمعنى العلامة لغة.
وأما إطلاقها الثاني في القرآن فهو إطلاقها على الآية الشرعية الدينية، كقوله: {رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ...}الآية [65/11] ونحوها من الآيات.
والآية الشرعية الدينية قيل: هي من الآية بمعنى العلامة لغة، لأنها علامات على صدق من جاء بها. أو أن فيها علامات على ابتدائها وانتهائها.
وقيل: من الآية. بمعنى الجماعة، لاشتمال الآية الشرعية الدينية على طائفة وجماعة من كلمات القرآن.
قوله تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}. بين جل وعلا في هذه الآية الكريمة: أن الهدى والإضلال بيده وحده جل وعلا، فمن هداه فلا مضل له، ومن أضله فلا هادي له.
وقد أوضح هذا المعنى في آيات كثيرة جداً، كقوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً...}الآية [17/97]، وقوله: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [7/178]، وقوله: {نَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ...}الآية [28/56]، وقوله: {وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً...}الآية [5/41]، وقوله: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [16/37]، وقوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [6/125] والآيات بمثل هذا كثيرة جداً.
ويؤخذ من هذه الآيات وأمثالها في القرآن: بطلان مذهب القدرية: أن العبد مستقل بعمله من خير أو شر، وأن ذلك ليس بمشيئة الله بل بمشيئة العبد. سبحانه جل وعلا عن أن يقع في ملكه شيء بدون مشيئته وتعالى عن ذلك علواً كبيراً! وسيأتي بسط

ج / 3 ص -224- هذا المبحث إن شاء الله تعالى.
وقد أوضحنا أيضاً في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة الشمس في الكلام على قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [91/8] وقوله: {فَلَن تَجِدَ لَهُ وَلِيًّا مُّرْشِدًا} [18/17] أي لن يكون بينه وبينه سبب للموالاة يرشده إلى الصواب والهدى، أي لن يكون ذلك ـ لأن من أضله الله فلا هادي له. وقوله: {فَهُوَ الْمُهْتَدِ} قرأه بإثبات الياء في الوصل دون الوقف نافع وأبو عمرو. وبقية السبعة قرؤوه بحذف الياء في الحالين.
قوله تعالى: {وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ}. الحسبان بمعنى الظن. والأيقاظ: جمع يقظ ـ بكسر القاف وضمهاـ، ومنه قول عمر بن أبي ربيعة:

فلما رأت من قد تنبه منهم وأيقاظهم قالت أشر كيف تأمر

والرقود: جمع راقد وهو النائم، أي تظنهم أيها المخاطب لو رأيتهم أيقاظاً والحال أنهم رقود. ويدل على هذا المعنى قوله: تعالى في نظيره: {لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوْلَّيْتَ مِنْهُمْ فِرَارًا...}الآية [18/18]. وقال بعض العلماء: سبب ظن الرائي أنهم أيقاظ هو أنهم نيام وعيونهم مفتحة. وقيل: لكثرة تقلبهم. وهذا القول يشير له قوله: تعالى بعده: {وَنُقَلِّبُهُمْ ذَاتَ اليَمِينِ وَذَاتَ الشِّمَالِ} [18/18]. وكلام المفسرين هنا في عدد تقلبهم من كثرة وقلة لا دليل عليه. ولذا أعرضنا عن ذكر الأقوال فيه.
وقوله: في هذه الآية: {وَتَحْسَبُهُمْ} قرأه بفتح السين على القياس ابن عامر وعاصم وحمزة. وقرأه بكسر السين نافع وابن كثير وأبو عمرو والكسائي، وهما قراءتان سبعيتان، ولغتان مشهورتان، والفتح أقيس والكسر أفصح. قوله تعالى: {وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالوَصِيدِ}. اختلفت عبارات المفسرين في المراد بـ الوصيد فقيل: هو فناء البيت. ويروى عن ابن عباس ومجاهد وسعيد بن جبير وقيل الوصيد: الباب، وهو مروي عن ابن عباس أيضاً. وقيل: الوصيد العتبة. وقيل الصعيد. والذي يشهد له القرآن أن الوصيد هو الباب. ويقال له أصيد أيضاً. لأن الله يقول: {إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ} [104/8] أي مغلقة مطبقة. وذلك بإغلاق كل وصيد أو أصيد، وهو الباب من أبوابها. ونظير الآية من كلام العرب قول الشاعر:

تحن إلى أجبال مكة ناقتي ومن دونها أبواب صنعاء مؤصدة

ج / 3 ص -225- وقول ابن قيس الرقيات:

إن في القصر لو دخلنا غزالا مصفقاً مؤصداً عليه الحجاب

فالمراد بالإيصاد في جميع ذلك: الإطباق والإغلاق. لأن العادة فيه أن يكون بالوصيد وهو الباب. ويقال فيه أصيد. وعلى اللغتين القراءتان في قوله: {مؤصدة} مهموزاً من الأصيد.. وغير مهموز من الوصيد.
ومن إطلاق العرب الوصيد على الباب قول عبيد بن وهب العبسي، وقيل زهير:

بأرض فضاء لا يسد وصيدها علي ومعروفي بها غير منكر

أي لا يسد بابها علي، يعني ليست فيها أبواب حتى تسد علي. كقول الآخر:

ولا ترى الضب بها ينجحر

فإن قيل: كيف يكون الوصيد هو الباب في الآية، والكهف غار في جبل لا باب له؟
فالجواب: أن الباب يطلق على المدخل الذي يدخل للشيء منه. فلا مانع من تسمية المدخل إلى الكهف باباً. ومن قال: الوصيد الفناء لا يخالف ما ذكرنا. لأن فناء الكهف هو بابه. وقد قدمنا مراراً أن من أنواع البيان التي تضمنها هذا الكتاب المبارك: أن يقول بعض العلماء في الآية قولاً وتكون في الآية قرينة تدل على خلافه.
وقد قال بعض أهل العلم في هذه الآية الكريمة: إن المراد بالكلب في هذه الآية ـ رجل منهم لا كلب حقيقي. واستدلوا لذلك ببعض القراءات الشاذة، كقراءة وكالبهم باسط ذراعيه بالوصيد وقراءة وكالئهم باسط ذراعيه.
وقوله: جل وعلا: {بَاسِطٌ ذِرَاعَيْهِ} قرينة على بطلان ذلك القول. لأن بسط الذراعين معروف من صفات الكلب الحقيقي، ومنه حديث أنس المتفق عليه عن النَّبي صلى الله عليه وسلم أنه قال: "اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب" وهذا المعنى مشهور في كلام العرب، فهو قرينة على أنه كلب حقيقي. وقراءة وكالئهم بالهمزة لا تنافي كونه كلباً، لأن الكلب يحفظ أهله ويحرسهم. والكلاءة: الحفظ.
فإن قيل: ما وجه عمل اسم الفاعل الذي هو {باسط} في مفعوله الذي هو {ذراعيه}والمقرر في النحو أن اسم الفاعل إذا لم يكن صلة ال لا يعمل إلا إذا كان واقعاً في الحال أو المستقبل؟

ج / 3 ص -226- فالجواب: أن الآية هنا حكاية حال ماضية، ونظير ذلك من القرآن قوله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَة} [2/30]، وقوله تعالى: {وَاللَّهُ مُخْرِجٌ مَّا كُنتُمْ تَكْتُمُونَ} [2/72].
واعلم أن ذكره جل وعلا في كتابه هذا الكلب، وكونه باسطاً ذراعيه بوصيد كهفهم في معرض التنويه بشأنهم ـ يدل على أن صحبة الأخيار عظيمة الفائدة. قال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: وشملت كلبهم بركتهم، فأصابه ما أصابهم من النوم على تلك الحال، وهذا فائدة صحبة الأخيار، فإنه صار لهذا الكلب ذكر وخبر وشأن ا هـ.
ويدل لهذا المعنى قوله: صلى الله عليه وسلم لمن قال إني أحب الله ورسوله: "أنت مع من أحببت" متفق عليه من حديث أنس.
ويفهم من ذلك أن صحبة الأشرار فيها ضرر عظيم. كما بينه الله تعالى في سورة الصافات في قوله: {قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ} [37/51] إلى قوله: ـ {قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ ولوْلاَ نِعْمَةُ رَبِّى لَكُنتُ مِنَ الْمُحْضَرِينَ}الآية [37/56/57].
وما يذكره المفسرون من الأقوال في اسم كلبهم، فيقول بعضهم: اسمه قطمير. ويقول بعضهم: اسمه حمران، إلى غير ذلك ـ لم نطل به الكلام لعدم فائدته.
ففي القرآن العظيم أشياء كثيرة لم يبينها الله لنا ولا رسوله، ولم يثبت في بيانها شيء، والبحث عنها لا طائل تحته ولا فائدة فيه.
وكثير من المفسرين يطنبون في ذكر الأقوال فيها بدون علم ولا جدوى، ونحن نعرض عن مثل ذلك دائماً. كلون كلب أصحاب الكهف، واسمه، وكالبعض الذي ضرب به القتيل من بقرة بني إسرائيل، وكاسم الغلام الذي قتله الخضر، وأنكر عليه موسى قتله، وكخشب سفينة نوح من أي شجر هو، وكم طول السفينة وعرضها، وكم فيها من الطبقات، إلى غير ذلك مما لا فائدة في البحث عنه، ولا دليل على التحقيق فيه.
وقد قدمنا في سورة الأنعام في الكلام على قوله تعالى: {قُل لاَ أَجِدُ فِى مَآ أُوْحِىَ إِلَىَّ مُحَرَّمًا...}الآية[6/145]، حكم أكل لحم الكلب وبيعه، وأخذ قيمته إن قتل، وما يجوز افتناؤه منها وما يجوز. وأوضحنا الأدلة في ذلك وأقوال العلماء فيه.
قوله تعالى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ}. ذكر جل وعلا في هذه الآية الكريمة: أنه بعث

ج / 3 ص -227- أصحاب الكهف من نومتهم الطويلة ليتساءلوا بينهم، أي ليسأل بعضهم بعضاً عن مدة لبثهم في الكهف في تلك النومة، وأن بعضهم قال إنهم لبثوا يوماً أو بعض يوم، وبعضهم رد علم ذلك إلى الله جل وعلا.
ولم يبين هنا قدر المدة التي تساءلوا عنها في نفس الأمر، ولكنه بين في موضع آخر أنها ثلاثمائة سنة بحساب السنة الشمسية، وثلاثمائة سنة وتسع سنين بحساب السنة القمرية، وذلك في قوله تعالى: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً} [18/25] كما تقدم. قوله تعالى: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَاماً فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ}. في قوله: هذه الآية {أزكى} قولان للعلماء.
أحدهما: أن المراد بكونه أزكى أطيب لكونه حلالاً ليس مما فيه حرام ولا شبهة.
والثاني: أن المراد بكونه أزكى أنه أكثر، كقولهم:زكا الزرع إذا كثر، وكقول الشاعر:

قبائلنا سبع وأنتم ثلاثة وللسبع أزكى من ثلاث وأطيب

أي أكثر من ثلاثة.
والقول الأول هو الذي يدل له القرآن: لأن أكل الحلال والعمل الصالح أمر الله المؤمنين كما أمر المرسلين قال: {يا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً...}الآية [23/51]، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [2/172]. ويكثر في القرآن إطلاق مادة الزكاة على الطهارة؛ كقوله: {قَدْ أَفْلَحَ مَن تَزَكَّى}الآية [17/14]، وقوله: {قَدْ أَفْلَحَ مَن زَكَّاهَا}الآية [91/9]، وقوله: {وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنكُم مِّنْ أَحَدٍ أَبَداً} [24/21]، وقوله: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِنْهُ زَكَاةً وَأَقْرَبَ رُحْماً} [18/81] وقوله: {أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ...}الآية [18/74]، إلى غير ذلك من الآيات.
فالزكاة في هذه الآيات ونحوها: يراد الطهارة من أدناس الذنوب والمعاصي، فاللائق بحال هؤلاء الفتية الأخيار المتقين أن يكون مطلبهم في مأكلهم ـ الحلبة والطهارة، لا الكثرة. وقد قال بعض العلماء: إن عهدهم بالمدينة فيها مؤمنون يخفون إيمانهم،

ج / 3 ص -228- وكافرون، وأنهم يريدون الشراء من طعام المؤمنين دون الكافرين. وأن ذلك هو مرادهم بالزكاة في قوله: {أَزْكَى طَعَامًا} وقيل: كان فيها أهل كتاب ومجوس. والعلم عند الله تعالى.
والورق في قوله تعالى: {فَابْعَثُواْ أَحَدَكُمْ بِوَرِقِكُمْ} [18/19] الفضة، وأخذ علماء المالكية وغيرهم من هذه الآية الكريمة مسائل من مسائل الفقة:
المسألة الأولى ـ جواز الوكالة وصحتها، لأن قولهم: {فَابْعَثُواْ أَحَدَكُمْ بِوَرِقِكُمْ...}الآية يدل على توكيلهم لهذا المبعوث لشراء الطعام. وقال بعض العلماء: لا تدل الآية على جواز التوكيل مطلقاً بل مع التقية والخوف، لأنهم لو خرجوا كلهم لشراء حاجتهم لعلم بهم أعداؤهم في ظنهم فهم معذورون، فالآية تدل على توكيل المعذور دون غيره. وإلى هذا ذهب أبو حنيفة. وهو قول سحنون من أصحاب مالك في التوكيل على الخصام.
قال ابن العربي: وكان سحنون تلقه من أسد بن الفرات، فحكم به أيام قضائه. ولعله كان يفعل ذلك لأهل الظلم والجبروت إنصافاً منهم وإذلالاً لهم. وهو الحق، فإن الوكالة معونة ولا تكون لأهل الباطل ا هـ.
وقال القرطبي: كلام ابن العربي هذا حسن. فأما أهل الدين والفضل فلهم أن يوكلوا وإن كانوا حاضرين أصحاء. والدليل على صحة جواز الوكالة للشاهد الصحيح ـ ما أخرجه الصحيحان وغيرهما عن أبي هريرة قال: كان لرجل على النَّبي صلى الله عليه وسلم من الإبل، فجاء يتقاضاه فقال: "أعطوه" فطلبوا سنه فلم يجدوا إلا سناً فوقها. فقال "أعطوه" فقال: أوفيتني أوفي الله لك. وقال النَّبي صلى الله عليه وسلم: "إن خيركم أحسنكم قضاء" لفظ البخاري.
فدل هذا الحديث مع صحته على جواز توكيل الحاضر الصحيح البدن، فإن النَّبي صلى الله عليه وسلم: أمر أصحابه أن يعطوا عنه السن التي عليه وذلك توكيل منه لهم على ذلك، ولم يكن النَّبي صلى الله عليه وسلم مريضاً ولا مسافراً. وهذا يرد قول أبي حنيفة وسحنون في قولهم:ا: إنه لا يجوز توكيل الحاضر الصحيح إلا برضا خصمه وهذا الحديث خلاف قولهم:ا ا هـ كلام القرطبي. ولا يخفى ما فيه، لأن أبا حنيفة وسحنوناً إنما خالفا في الوكالة على المخاصمة بغير إذن لخصم فقط، ولم يخالفا في الوكالة في دفع الحق.

ج / 3 ص -229- وبهذه المناسبة سنذكر إن شاء الله الأدلة من الكتاب والسنة على صحة الوكالة وجوازها، وبعض المسائل المحتاج إليها من ذلك، تنبيهاً بها على غيرها.
اعلم أولاً ـ أن الكتاب والسنة والإجماع كلها دل على جواز الوكالة وصحتها في الجملة. فمن الآيات الدالة على ذلك قوله: تعالى هنا: {فَابْعَثُواْ أَحَدَكُمْ بِوَرِقِكُمْ} هذه الآية، وقوله تعالى: {وَالْعَامِلِينَ عَلَيْهَا...}الآية [9/60]، فإن عملهم عليها توكيل لهم على أخذها.
واستدل لذلك بعض العلماء أيضاً بقوله: {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي...}الآية [12/93]. فإنه توكيل لهم من يوسف على إلقائهم قميصه على وجه أبيه ليرتد بصيراً.
واستدل بعضهم لذلك أيضاً بقوله: تعالى عن يوسف: {قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ}الآية [12/55]، فإنَّه توكيل على ما في خزائن الأرض.
وأما السنة فقد دلت أحاديث كثيرة على جواز الوكالة وصحتها. من ذلك حديث أبي هريرة للتقدم في كلام القرطبي، الدال على التوكيل في قضاء الدين، وهو حديث متفق عليه. وأخرج الجماعة إلا البخاري من حديث أبي رافع عن النَّبي صلى الله عليه وسلم نحوه.
ومنها حديث عروة بن أبي الجعد البارقي: أن النَّبي صلى الله عليه وسلم أعطاه ديناراً ليشتري به له شاة، فاشترى له شاتين: فباع إحداهما بدينار وجاءه بدينار وشاة، فدعا بالبركة في بيعه. وكان لو اشترى التراب لربح فيه" رواه الإمام أحمد والبخاري وأبو داود والترمذي وابن ماجه والدارقطني وفيه التوكيل على الشراء.
ومنها حديث جابر بن عبد الله رضي الله عنهما قال: أردت الخروج إلى خيبر، فأتيت رسول الله صلى الله عليه وسلم فقلت: إني أردت الخروج إلى خيبر؟ فقال: "إذا أتيت وكيلي فخذ منه خمسة عشر وسقاً، فإن ابتغى منك آية فضع يدك على ترقوته" أخرجه أبو داود والدارقطني. وفيه التصريح منه صلى الله عليه وسلم بأن له وكيلاً.
ومنها قوله: صلى الله عليه وسلم في الحديث الصحيح:
 "واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها" وهو صريح في التوكيل في إقامة الحدود.
ومنها حديث علي رضي الله عنه قال: أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنه وأن أتصدق بلحومها وجلودها وأجلتها، وألا أعطي الجازر منها شيئاً ـ وقال: "نحن نعطيه من

ج / 3 ص -230- عندنا" متفق عليه. وفيه التوكيل على القيام على البدن والتصدق بلحومها وجلودها وأجلتها. وعدم إعطاء الجازر شيئاً منها.
ومنها حديث عقبة بن عامر رضي الله عنه: أن النَّبي صلى الله عليه وسلم أعطاه غنماً يقسمها على أصحابه فبقي عتود، فذكره للنبي صلى الله عليه وسلم فقال: "ضح أنت به" متفق عليه أيضاً. وفيه الوكالة في تقسيم الضحايا، والأحاديث بمثل ذلك كثيرة. وقد أخرج الشيخان في صحيحهما طرفاً كافياً منها ذكرنا بعضه هنا.
وقد قال ابن حجر في فتح الباري في كتاب الوكالة ما نصه: اشتمل كتاب الوكالة ـ يعني من صحيح البخاري ـ على ستة وعشرين حديثاً، المعلق منها ستة، والبقية موصولة. المكرر منها فيه وفيما مضى اثنا عشر حديثاً، والبقية خالصة وافقه مسلم على تخريجها سوى حديث عبد الرحمن بن عوف في قتل أمية بن خلف، وحديث كعب بن مالك في الشاة المذبوحة، وحديث وفد هوازن من طريقيه، وحديث أبي هريرة في حفظ زكاة رمضان، وحديث عقبة بن الحارث في قصة النعيمان، وفيه من الآثار عن الصحابة وغيرهم ستة آثار، والله أعلم. انتهى من فتح الباري. وكل تلك الأحاديث دالة على جواز الوكالة وصحتها.
وأما الإجماع فقد أجمع المسلمون على جواز الوكالة وصحتها في الجملة وقال ابن قدامة في المغني: وأجمعت الأمة على جواز الوكالة في الجملة، ولأن الحاجة داعية إلى ذلك. فإن لا يمكن كل أحد فعل ما يحتاج إليه فدعت الحاجة إليها، انتهى منه. وهذا مما لا نزاع فيه.
فروع تتعلق بمسألة الوكالة
الفرع الأول: لا يجوز التوكيل إلا في شيء تصح النيابة فيه. فلا تصح في فعل محرم، لأن التوكيل من التعاون، والله يقول: {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ ...}الآية[5/2].
ولا تصح في عبادة محضة كالصلاة والصوم ونحوهما، لأن ذلك مطلوب من كل أحد بعينه، فلا ينوب فيه أحد من أحد، لأن الله يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ...}الآية [51/56].
أما الحج عن الميت والمعضوب، والصوم عن الميت ـ فقد دلت أدلة أخر على

ج / 3 ص -231- النيابة في ذلك. وإن خالف كثير من العلماء في الصوم عن الميت، لأن العبرة بالدليل الصحيح من الوحي، لا بآراء العلماء إلا عند عدم النص من الوحي.
الفرع الثاني ـ ويجوز التوكيل في المطالبة بالحقوق وإثباتها والمحاكمة فيها. سواء كان الموكل حاضراً أو غائباً، صحيحاً أو مريضاً. وهذا قول جمهور العلماء، منهم مالك والشافعي وأحمد وابن أبي ليلى وأبو يوسف ومحمد وغيرهم. وقال أبو حنيفة: للخصم أن يمتنع من محاكمة الوكيل إذا كان الموكل حاضراً غير معذور، لأن حضوره مجلس الحكم ومخاصمته حق لخصمه عليه فلم يكن له نقله إلى غيره بغير رضا خصمه. وقد قدمنا في كلام القرطبي: أن هذا قول سحنون أيضاً من أصحاب مالك. واحتج الجمهور بظواهر النصوص لأن الخصومة أمر لا مانع من الاستنابة فيه.
قال مقيده عفا الله عنه: الذي يظهر لي ـ والله تعالى أعلم ـ في مسألة التوكيل على الخصام والمحاكمة: أن الصواب فيها التفصيل.
فإن كان الموكل ممن عرف بالظلم والجبروت والادعاء بالباطل ـ فلا يقبل منه التوكيل لظاهر قوله تعالى: {وَلا تَكُنْ لِلْخَائِنِينَ خَصِيماً} [4/105]. وإن كان معروفاً بغير ذلك فلا مانع من توكيله على الخصومة.
والعلم عند الله تعالى.
الفرع الثالث: ويجوز التوكيل بجعل وبدون جعل، والدليل على التوكيل بغير جعل أنه صلى الله عليه وسلم وكل أنيساً في إقامة الحد على المرأة، وعروة البارقي في شراء الشاة من غير جعل. ومثال ذلك كثير في الأحاديث التي ذكرنا غيرها.
والدليل على التوكيل بجعل قوله تعالى: {وَالْعَامِلِينَ عَلَيْهَا} [9/60] فإنه توكيل على جباية الزكاة وتفريقها بجعل منها كما ترى.
الفرع الرابع: إذا عزل الموكل وكيله في غيبته وتصرف الوكيل بعد العزل وقبل العلم به، أو مات موكله وتصرف بعد موته وقبل العلم به، فهل يمضي تصرفه نظراً لاعتقاده، أو لا يمضي نظراً للواقع في نفس الأمر. في ذلك خلاف معروف بين أهل العلم مبني على قاعدة أصولية، وهي:
هل يستقل الحكم بمطلق وروده وإن لم يبلغ المكلف. أو لا يكون ذلك إلا بعد بلوغه للمكلف، ويبنى على الخلاف في هذه القاعدة الاختلاف في خمس وأربعين صلاة التي نسخت من الخمسين بعد فرضها ليلة الإسراء، هل يسمى ذلك نسخاً في حق الأمة

ج / 3 ص -232- لوروده، أو لا يسمى نسخاً في حقهم. لأنه وقع قبل بلوغ التكليف بالمنسوخ لهم. وإلى هذه المسألة أشار في مراقي السعود بقوله:

هل يستقل الحكم بالورود أو ببلوغه إلى الموجود

فالعزل بالموت أو العزل عرض كذا قضاء جاهل للمفترض

ومسائل الوكالة معروفة مفصلة في كتب فروع المذاهب الأربعة، ومقصودنا ذكر أدلة ثبوتها بالكتاب والسنة والإجماع، وذكر أمثلة من فروعها تنبيهاً بها على غيرها. لأنها باب كبير من أبواب الفقه.
المسألة الثانية: أخذ بعض علماء المالكية من هذه الآية الكريمة جواز الشركة، لأنهم كانوا مشتركين في الورق التي أرسلوها ليشتري لهم طعام بها.
وقال ابن العربي المالكي: لا دليل في هذه الآية على الشركة، لاحتمال أن يكون كل واحد منهم أرسل معه نصيبه منفرداً ليشتري له به طعامه منفرداً. وهذا الذي ذكره ابن العربي متجه كما ترى. وقد دلت أدلة أخرى على جواز الشركة. وسنذكر إن شاء الله بهذه المناسبة أدلة ذلك، وبعض مسائله المحتاج إليها، وأقوال العلماء في ذلك.
اعلم أولاً ـ أن الشركة جائزة في الجملة بالكتاب والسنة وإجماع المسلمين.
أما الكتاب فقد دلت على ذلك منه آيات في الجملة، كقوله تعالى: {إِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [4/12]، وقوله تعالى: {وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ} [38/24] عند من يقول: إن الخلطاء الشركاء، وقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ}الآية[8/41]، وهي تدل على الاشتراك من جهتين.
وأما السنة فقد دلت على جواز الشركة أحاديث كثيرة سنذكر هنا إن شاء الله طرفاً منها. فمن ذلك ما أخرجه الشيخان عن ابن عمر رضي الله عنهما: أن النَّبي صلى الله عليه وسلم قال: "من أعتق شركاً له في عبد وكان له مال يبلغ ثمن العبد قوم العبد عليه قيمة عدل فأعطى شركاءه حصصهم، وإلا فقد عتق عليه ما عتق". وقد ثبت نحوه في الصحيح عن أبي هريرة عن النَّبي صلى الله عليه وسلم، وفيه التصريح منه صلى الله عليه وسلم بالاشتراك في الرقيق. وقد ترجم البخاري رحمه الله في صحيحه لحديث ابن عمر وأبي هريرة المذكورين بقوله: "باب الشركة في الرقيق"، ومن ذلك، ما أخرجه الإمام أحمد والبخاري رحمهما الله عن أبي المنهال قال:اشتريت أنا

ج / 3 ص -233- وشريك لي شيئاً يداً بيد ونسيئة، فجاءنا البراء بن عازب فسألناه فقال: فعلت أنا وشريكي زيد بن أرقم وسألنا النَّبي صلى الله عليه وسلم عن ذلك فقال: "ما كان يداً بيد فخذوه، وما كان نسيئه فذروه". وفيه إقراره صلى الله عليه وسلم البراء وزيداً المذكورين على ذلك الاشتراك. وترجم البخاري رحمه الله لهذا الحديث في كتاب الشركة بقوله: "باب الاشتراك في الذهب والفضة وما يكون فيه الصرف". ومن ذلك إعطاؤه صلى الله عليه وسلم أرض خيبر لليهود ليعلموا فيها ويزرعوها، على أن لهم شطر ما يخرج من ذلك، وهو اشتراك في الغلة الخارجة منها، وقد ترجم البخاري رحمه الله لهذا الحديث في كتاب الشركة بقوله: "باب مشاركة الذميين والمشركين في المزارعة" ومن ذلك ما أخرجه أحمد والبخاري عن جابر رضي الله عنه: أن النَّبي صلى الله عليه وسلم قضى بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة. وترجم البخاري لهذا الحديث في كتاب الشركة بقوله: "باب الشركة في الأرضين وغيرها". ثم ساق الحديث بسند آخر، وترجم له أيضاً بقوله: "باب إذا قسم الشركاء الدور وغيرها، فليس لهم رجوع ولا شفعة" ومن ذلك ما رواه أبو داود عن أبي هريرة مرفوعاً قال: "إن الله يقول: أنا ثالث الشريكين ما لم يخن أحدهما صاحبه، فإذا خانه خرجت من بينهما" قال العلامة الشوكاني رحمه الله تعالى "في نيل الأوطار" في هذا الحديث: صححه الحاكم وأعله ابن القطان بالجهل بحال سعيد بن حيان. وقد ذكره ابن حبان في الثقات، وأعله أيضاً ابن القطان بالإرسال، فلم يذكر فيه أبا هريرة وقال إنه الصواب. ولم يسنده غير أبي همام محمد بن الزبرقان وسكت أبو داود والترمذي على هذا الحديث، وأخرج نحوه أبو القاسم الأصبهاني في الترغيب والترهيب عن حكيم بن حزام. انتهى منه. ومن المعروف عن أبي داود ـ رحمه الله ـ أنه لا يسكت الكلام في حديث إلا وهو يعتقد صلاحيته للاحتجاج. والسند الذي أخرجه به أبو داود الظاهر منه أنه صالح للاحتجاج، فإنه قال: حدثنا محمد بن سليمان المصيصي ثنا محمد بن الزبرقان عن أبي حيان التيمي عن أبيه عن أبي هريرة رحمه الله رفعه قال: "إن الله يقول: أنا ثالث الشريكين". إلى آخر الحديث.
فالطبقة الأولى من هذا الإسناد هي محمد بن سليمان، وهو أبو جعفر العلاف الكوفي. ثم المصيصي لقبه لوين بالتصغير، وهو ثقة.
والطبقة الثانية منه محمد بن الزبرقان أبو همام الأهوازي، وهو من رجال

ج / 3 ص -234- الصحيحين، وقال في التقريب: صدوق، ربما وهم.
والطبقة الثالثة منه ـ هي أبو حيان التيمي، وهو يحيى بن سعد بن حيان الكوفي، وهو ثقة.
والطبقة منه ـ هي أبوه سعيد بن حيان المذكور الذي قدمنا في كلام الشوكاني: أن ابن القطان أعل هذا الحديث بأنه مجهول، ورد ذلك بأن ابن حبان قد ذكره في الثقات. وقال ابن حجر "في التقريب": إنه وثقه العجلي أيضاً.
والطبقة الخامسة منه ـ أبو هريرة رفعه.
فهذا إسناد صالح كما ترى. وإعلال الحديث بأنه روي موقوفاً من جهة أخرى يقال فيه إن الرفع زيادة. وزيادة العدول مقبولة كما تقرر في الأصول وعلوم الحديث. ويؤيده كونه جاء من طريق أخرى عن حكيم بن حزام كما ذكرناه في كلام الشوكاني آنفاً. ومن ذلك حديث السائب بن أبي السائب أنه قال للنبي صلى الله عليه وسلم: كنت شريكي في الجاهلية فكنت خير شريك، لا تداريني ولا تماريني. أخرجه أبو داود وابن ماجه. ولفظه: كنت شريكي ونعم الشريك. كنت لا تداري ولا تماري. وأخرجه أيضاً النسائي والحاكم وصححه. وفيه إقرار النَّبي صلى الله عليه وسلم له على كونه كان شريكاً له. والأحاديث الدالة على الشركة كثيرة جداً.
وقد قال ابن حجر في فتح الباري في آخر كتاب الشركة ما نصه: اشتمل كتاب الشركة "يعني من صحيح البخاري" من الأحاديث المرفوعة على سبعة وعشرين حديثاً، المعلق منها واحد، والبقية موصولة، المكرر منها فيه وفيما مضى ثلاثة عشر حديثاً، والخالص أربعة عشر، وافقه مسلم على تخريجها سوى حديث النعمان مثل القائم على حدود الله، وحديثي عبد الله بن هشام، وحديثي عبد الله بن عمر، وحديث عبد الله بن الزبير في قصته، وحديث ابن عباس الأخير. وفيه من الآثار أثر واحد. والله أعلم انتهى كلام ابن حجر. وبهذا تعلم كثرة الأحاديث الدالة على الشركة في الجملة.
وأما الإجماع فقد أجمع جميع علماء المسلمين على جواز أنواع من أنواع الشركات، وإنما الخلاف بينهم في بعض أنواعها.
اعلم أولاً ـ أن الشركة قسمان: شركة أملاك، وشركة عقود.
فشركة الأملاك: أن يملك عيناً اثنان أو أكثر بإرث، أو شراء، أو هبة ونحو ذلك. وهي المعروفة عند المالكية بالشركة الأعمية.

ج / 3 ص -235- وشركة العقود: تنقسم إلى شركة مفاوضة، وشركة عنان، وشركة وجوه، وشركة أبدان، وشركة مضاربة. وقد تتداخل هذه الأنواع فيجتمع بعضها مع بعض.
أما شركة الأملاك فقد جاء القرآن الكريم بها في قوله تعالى: {السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [4/12] ولا خلاف فيها بين العلماء.
وأما أنواع شركة العقود فسنذكر إن شاء الله هنا معانيها، وكلام العلماء فيها، وأمثلة للجائز منها تنبيهاً بها على غيرها، وما ورد من الأدلة في ذلك.
اعلم ـ أن شركة المفاوضة مشتقة من التفويض. لأن كل واحد منهما يفوض أمر التصرف مال الشركة إلى الآخر. ومن هذا قوله: تعالى عن مؤمن آل فرعون: {وَأُفَوِّضُ أَمْرِى إِلَى اللَّهِ}الآية [40/44] .
وقيل: أصلها من المساواة. لاستواء الشريكين فيها في التصرف والضمان. وعلى هذا فهي من الفوضى بمعنى التساوي. ومنه قول الأفوه الأودي:

لا يصلح الناس فوضى لا سراة لهم ولا سراة إذا جهالهم سادوا

إذا تولى سراة الناس أمرهم نما على ذاك أمر القوم وازدادوا

فقوله: لا يصلح الناس فوضى أي لا تصلح أمورهم في حال كونهم فوضى، أي متساوين لا أشراف لهم يأمرونهم وينهونهم. والقول الأول هو الصواب. هذا هو أصلها في اللغة.
وأما شركة العنان ـ فقد اختلف في أصل اشتقاقها اللغوي. فقيل: أصلها من عن الأمر يعن ـ بالكسر والضم ـ عنا وعنوناً: إذا عرض. ومنه قول امرىء القيس:

فعن لنا سرب كأن نعاجه عذارى دوار في ملاء مذيل

قال ابن منظور في اللسان: وشرك العنان وشركة العنان: شركة في شيء خاص دون سائر أموالهما. كأنه عن لهما شيء فاشترياه واشتركا فيه. واستشهد لذلك بقول النابغة الجعدي:

فشاركنا قريشاً في تقاها وفي أحسابها شرك العنان

بما ولدت نساء بني هلال وما ولدت نساء بني أبان

وبهذا تعلم: أن شركة العنان معروفة في كلام العرب، وأن قول ابن القاسم

ج / 3 ص -236- من أصحاب مالك: إنه لا يعرف شركة العنان عن مالك، وأنه لم ير أحداً من أهل الحجاز يعرفها، وإنما يروى عن مالك والشافعي من أنهما لم يطلقا هذا الإسم على هذه الشركة، وأنهما قالا:
هي كلمة تطرق بها أهل الكوفة ليمكنهم التمييز بين الشركة العامة والخاصة من غير أن يكون مستعملاً في كلام العرب. كل ذلك فيه نظر لما عرفت أن كان ثابتاً عنهم.
قال مقيده عفا الله عنه وغفر له.
اعلم ـ أن مراد النابغة في بيتيه المذكورين:

بما ولدت نساء بني هلال

ابن عامر بن صعصعة، أن منهم لبابة الكبرى، ولبابة الصغرى، وهما أختان، ابنتا الحارث بن حزن بن بجير بن الهزم بن روبية بن عبد الله بن هلال، وهما أختا ميمونة بنت الحارث زوج للنبي صلى الله عليه وسلم.
أما لبابة الكبرى ـ فهي زوج العباس بن عبد المطلب رضي الله عنه، وهي أم أبنائه: عبد الله، وعبيد الله، والفضل وبه كانت تكنى، وفيها يقول الراجز:

ما ولدت نجيبة من فحل كستة من بطن أم الفضل

وأما لبابة الصغرى ـ فهي أم خالد بن الوليد رضي الله عنه، وعمتهما صفية بنت حزن هي أم أبي سفيان بن حرب. وهذا مراده:

بما ولدت نساء بني هلال

وأما نساء بني أبان ـ فإنه يعني أن أبا العاص، والعاص، وأبا العيص، والعيص أبناء أمية بن عبد شمس، أمهم آمنة بنت أبان بن كليب بن ربيعة بن عامر بن صعصعة فهذه الأرحام المختلطة بين العامريين وبين قريش هي مراد النابغة بمشاركتهم لهم في الحسب والتقى ـ شرك العنان.
وقيل: إن شركة العنان أصلها من عنان الفرس. كما يأتي إيضاحه إن شاء الله. وهو المشهور عند العلماء.
وقيل هي من المعاناة بمعنى المعارضة، يقال عاننته إذا عارضته بمثل ماله أو فعاله، فكل واحد من الشريكين يعارض الآخر بماله وفعاله ـ وهي بكسر العين على الصحيح خلافاً لمن زعم فتحها، ويروى عن عياض وغيره وادعاء أن أصلها من عنان السماء بعيد جداً كما ترى.

ج / 3 ص -237- وأما شركة الوجوه ـ فأصلها من الوجاهة. لأن الوجيه تتبع ذمته بالدين، وإذا باع شيئاً باعه بأكثر مما يبيع به الخامل.
وأما شركة الأبدان ـ فأصلها اللغوي واضح، لأنهما يشتركان بعمل أبدانهما، ولذا تسمى شركة العمل، إذ ليس الاشتراك فيها بالمال، وإنما هو بعمل البدن.
وأما شركة المضاربة وهي القراض ـ فأصلها من الضرب في الأرض، لأن التاجر يسافر في طلب الربح. والسفر يكنى عنه بالضرب في الأرض، كما في قوله تعالى: {يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ}الآية [73/20]، وقوله: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ..}الآية [4/101].
فإذا عرفت معاني أنواع الشركة في اللغة، فسنذكر لك إن شاء الله تعالى هنا معانيها المرادة بها في الاصطلاح عند الأئمة الأربعة وأصحابهم، وأحكامها، لأنهم مختلفون في المراد بها اصطلاحاً، وفي بعض أحكامها.
أما مذهب مالك في أنواع الشركة وأحكامها فهذا تفصيله:
اعلم ـ أن شركة المفاوضة جائزة عند مالك وأصحابه. والمراد بشركة المفاوضة عندهم هو أن يطلق كل واحد منهما التصرف لصاحبه في المال الذي اشتركا فيه غيبة وحضوراً، وبيعاً وشراء، وضماناً وتوكيلاً. وكفالة وقراضاً. فما فعل أحدهما من ذلك لزم صاحبه إذا كان عائداً على شركتهما.
ولا يكونان شريكين إلا فيما يعقدان عليه الشركة من أموالهما، دون ما ينفرد به كل واحد منهما من ماله. وسواء اشتركا في كل ما يملكانه أو في بعض أموالهما، وتكون يد كل منهما كيد صاحبه، وتصرفه كتصرفه ما لم يتبرع بشيء ليس في مصلحة الشركة.
وسواء كانت المفاوضة بينهما في جميع أنواع المتاجر أو في نوع واحد منها، كرقيق يتفاوضان في التجارة فيه فقط، ولكل واحد منهما أن يبيع بالدين ويشتري فيه ويلزم ذلك صاحبه وهذا هو الصواب. خلافاً لخليل في مختصره في الشراء بالدين.
وقد أشار خليل في مختصره إلى جواز شركة المفاوضة في مذهب مالك مع تعريفها، وما يستلزمه عقدها من الأحكام بالنسبة إلى الشريكين بقوله: ثم إن أطلقا التصرف وإن بنوع فمفاوضة، ولا يفسدها انفراد أحدهما بشيء وله أن يتبرع إن استألف به أوخف كإعارة آلة ودفع كسرة ويبضع ويقارد ويودع لعذر وإلا ضمن، ويشارك في معين ويقيل ويولى ويقبل

ج / 3 ص -238- المعيب وإن أبى الآخر، ويقر بدين لمن لا يتهم عليه، ويبيع بالدين لا الشراء به. ككتابة وعتق على مال، وإذن لعبد في تجارة ومفاوضة وقد قدمنا أن الشراء بالدين كالبيع به. فللشريك فعله بغير إذن شريكه على الصحيح من مذهب مالك خلافاً لخليل: وأما الكتابة والعتق على المال وما عطف عليه ـ فلا يجوز شيء منه إلا بإذن الشريك.
واعلم ـ أن الشركة المفاوضة هذه في مذهب مالك لا تتضمن شيئاً من أنواع الغرر التي حرمت من أجلها شركة المفاوضة عند الشافعية ومن وافقهم لأن ما استفاده أحد الشريكين المتفاوضين من طريق أخرى كالهبة والإرث، واكتساب مباح كاصطياد واحتطاب ونحو ذلك لا يكون شيء منه لشريكه. كما أن ما لزمه غرمه خارجاً عن الشركة كأرش جناية، وثمن مغصوب ونحو ذلك، لا شيء منه على شريكه، بل يقتصر كل ما بينهما على ما كان متعلقاً بمال الشركة، فكل منهما وكيل عن صاحبه، وكفيل عليه في جميع ما يتعلق بمال الشركة، وهكذا اقتضاه العقد الذي تعاقدا عليه. فلا موجب للمنع ولا غرر في هذه الشركة عند المالكية، لأنهم لا يجعلون المتفاوضين شريكين في كل ما اكتسبا جميعاً حتى يحصل الغرر بذلك، ولا متضامنين في كل ما جنيا حتى يحصل الغرر بذلك. بل هو عقد على أن كل واحد منهما نائب عن الآخر في كل التصرفات في مال الشركة، وضامن عليه في كل ما يتعلق بالشركة.. وهذا لا مانع منه كما ترى، وبه تعلم أن اختلاف المالكية والشافعية في شركة المفاوضة خلاف في حال، لا في حقيقة.
وأما شركة العنان ـ فهي جائزة عند الأئمة الأربعة. مع اختلافهم في تفسيرها. وفي معناها في مذهب مالك قولان، وهي جائزة على كلا القولين: الأول وهو المشهور ـ أنها هي الشركة التي يشترط كل واحد من الشريكين فيها على صاحبه ألا يتصرف في مال الشركة إلا بحضرته وموافقته، وعلى هذا درج خليل في مختصره بقوله: وإن اشترطا نفى الاستبداد فعنان، وهي على هذا القول من عنان الفرس. لأن عنان كل واحد من الشريكين بيد الآخر فلا يستطيع الاستقلال دونه بعمل، كالفرس التي يأخذ راكبها بعنانها فإنها لا تستطيع الذهاب إلى جهة بغير رضاه.
والقول الثاني عند المالكية: أن شركة العنان هي الاشتراك في شيء خاص. وبهذا جزم ابن رشد ونقله عنه المواق في شرح قول خليل وإن اشترطا نفى الاستبداد الخ. وهذا المعنى الأخير أقرب للمعروف في اللغة كما قدمنا عن ابن منظور في اللسان وأما شركة الوجوه ـ فلها عند العلماء معان:

ج / 3 ص -239- الأول منها: هو أن يشترك الوجيهان عند الناس بلا مال ولا صنعة. بل ليشتري كل واحد منهما بمؤجل في ذمته لهما معاً. فإذا باعا كان الربح الفاضل عن الأثمان ببينهما.
وهذا النوع من شركة الوجوه هو المعروف عند المالكية بشركة الذمم، وهو فاسد عند المالكية والشافعية. خلافاً للحنيفة والحنابلة. ووجه فساد ظاهر. لما فيه مر الغرر، لاحتمال أن يخسر هذا ويربح هذا كالعكس. وإلى فساد هذا النوع من الشركة أشار ابن عاصم المالكي في تحفته بقوله:

وفسخها إن وقعت على الذمم ويقسمان الربح حكم ملتزم

المعنى الثاني من معانيها ـ أن يبيع وجيه مال خامل بزيادة ربح، على أن يكون له بعض الربح الذي حصل في المبيع بسبب وجاهته. لأن الخامل لو كان هو البائع لما حصل ذلك الربح. وهذا النوع أيضاً فاسد. لأنه عوض جاه، كما قاله غير واحد من أهل العلم والمعنى الثالث ـ أن يتفق وجيه وخامل على أن يشتري الوجيه في الذمة ويبيع الخامل ويكون الربح بينهما. وهذا النوع أيضاً فاسد عند المالكية والشافعية، لما ذكرنا من الغرر سابقاً.
وأما شركة الأبدان عند المالكية ـ فهو جائز بشروط، وهي أن يكون عمل الشركين متحدا كخياطين. أو متلازماً كأن يغزل أحدهما وينسج الآخر، لأن النسج لا بد له من الغزل، وأن يتساويا في العمل جودة ورداءة وبطأ وسرعة، أو يتقاربا في ذلك، وأن يحصل التعاون بينهما. وإلى جواز هذا النوع من الشركة بشروطه أشار خليل في مختصره بقوله: وجازت بالعمل إن اتحد أو تلازم وتساويا فيه، أو تقاربا وحصل التعاون، وإن يمكانين. وفي جواز إخراج كل آلة واستئجاره من الآخر. أو لا بد من ملك أو كراء تأويلان، كطبيبين اشتركا في الدواء، وصائدين في البازين، وهل وإن افترقا رويت عليهما وحافرين بكركاز ومعدن، ولم يستحق وارثه بقيته وأقطعه الإمام. وقيد بما لم يبد، ولزمه ما يقبله صاحبه وإن تفاصلا وألغى مرض كيومين الخ. وبهذا تعلم أن شركة الأبدان جائزة عند المالكية في جميع أنواع العمل: من صناعات بأنواعها، وطب واكتساب مباح. كالاصطياد والاحتشاش والاحتطاب، وغير ذلك بالشروط المذكورة. وقال ابن عاصم في تحفته:

شركة بمال أو بعمل أو بهما تجوز لا لأجل

ج / 3 ص -240- وبقي نوع معروف عند المالكية من أنواع الشركة يسمى في الاصطلاح بـشركة الجبر وكثير من العلماء يخالفهم في هذا النوع الذي هو شركة الجبر.
وشركة الجبر: هي أن يشتري شخص سلعة بسوقها المعهود لها، ليتجر بها بحضرة بعض تجار جنس تلك السلعة الذين يتجرون فيها، ولم يتكلم أولئك التجار الحاضرون. فإن لهم إن أرادوا الاشتراك في تلك السلعة مع ذلك المشتري أن يجبروه على ذلك، ويكونون شركاءه في تلك السلعة شاء أو أبى.
وشركتهم هذه معه جبراً عليه ـ هي شركة الجبر المذكورة. فإن كان اشتراها ليقتنيها لا ليتجر بها، أو اشتراها ليسافر بها إلى محل آخر ولو للتجارة بها فيه ـ فلا جبر لهم عليه. وأشار خليل في مختصره إلى شركة الجبر بقوله: وأجبر عليها إن اشترى شيئاً ِسوقه لا لكفر أو قنية، وغيره حاضر لم يتكلم من تجاره. وهل في الزقاق لا كبيته قولان. وأما شركة المضاربة ـ فهي القراض، وهو أن يدفع شخص إلى آخر مالاً ليتجر به على جزء من ربحه يتفقان عليه. وهذا النوع جائز بالإجماع إذا استوفى الشروط كما سيأتي إن شاء الله دليله.
وأما أنواع الشركة في مذهب الشافعي رحمه الله فهي أربعة: ثلاثة منها باطلة في مذهبه، والرابع صحيح.
وأما الثلاثة الباطلة ـ فالأول منها شركة الأبدان كشركة الحمالين، وسائر المحترفين: كالخياطين، والنجارين، والدلالين، ونحو ذلك، ليكون بينهما كسبهما متساوياً أو متفاوتاً مع اتفاق الصنعة أو اختلافها.
فاتفاق الصنعة كشركة خياطين، واختلافها كشركة خياط ونجار ونحو ذلك. كل ذلك باطل في مذهب الشافعي، ولا تصح عنده الشركة إلا بالمال فقط لا بالعمل.
ووجه بطلان شركة الأبدان عند الشافعية ـ هو أنها شركة لا مال فيها، وأن فيها غررا، لأن كل واحد منهما لا يدري أيكتسب صاحبه شيئاً أم لا، ولأن كل واحد منهما متميز ببدنه ومنافعه فيختص بفوائده، كما لو اشتركا في ماشيتهما وهي متميزة على أن يكون النسل والدر بينهما، وقياماً على الاحتطاب والاصطياد. هكذا توجيه الشافعية للمنع في هذا النوع من الشركة.
وقد علمت فيما مد من شروط جواز هذا النوع عند المالكية، إذ بتوفر الشروط المذكورة

ج / 3 ص -241- ينتفي الغرر.
والثاني من الأنواع الباطلة عند الشافعية، هو: شركة المفاوضة، وهي عندهم أن يشتركا على أن يكون بينهما جميع كسبهما بأموالهما وأبدانهما، وعليهما جميع ما يعرض لكل واحد منهما من غرم، سواء كان يغصب أو إتلاف أو بيع فاسد أو غير ذلك. ولا شك أن هذا النوع مشتمل على أنواع من الغرر فبطلانه واضح، وهو ممنوع عند المالكية، ولا يجيزون هذا ولا يعنونه بـشركة المفاوضة كما قدمنا.
وقد قال الشافعي رحمه الله في هذا النوع: إن لم تكن شركة المفاوضة باطلة، فلا باطل أعرفه في الدنيا ـ يشير إلى كثرة الغرر والجهالات فيها: لاحتمال أن يكسب كل واحد منهما كسباً دون الآخر، وأن تلزم كل واحد منهما غرامات دون الآخر، فالغرر ظاهر في هذا النوع جداً.
والثالث من الأنواع الباطلة عند الشافعية: هو شركة الوجوه وهي عندهم أن يشترط الوجيهان ليبتاع كل واحد منهما بمؤجل في ذمته لهما معاً فإذا باعا كان الفاضل من الأثمان بينهما. وهذا النوع هو المعروف عند المالكية بـشركة الذمم. ووجه فساده ظاهر، لما فيه من الغرر، لأن كل منهما يشتري في ذمته ويجعل كل منهما للآخر نصيباً من ربح ما اشترى في ذمته، مقابل نصيب من ربح ما اشترى الآخر في ذمته. والغرر في مثل هذا ظاهر جداً. وبقية أنواع شركة الوجوه ذكرناه في الكلام عليها في مذهب مالك، وكلها ممنوعة في مذهب مالك ومذهب الشافعي، ولذا اكتفينا بما قدمنا عن الكلام على بقية أنواعها في مذهب الشافعي أما النوع الرابع من أنواع الشركة الذي هو صحيح عند الشافعية ـ فهو شركة العنان وهي: أن يشتركا في مال لهما ليتجرا فيه. ويشترط فيها عندهم صيغة تدل على الإذن في التصرف في مال الشركة، فلو اقتصرا على لفظ اشتركنا لم يكف على الأصح عندهم.
ويشترط في الشريكين أهلية التوكيل والتوكل، وهذا الشرط مجمع عليه. وتصح شركة العنان عند الشافعية في المثليات مطلقاً دون المقومات وقيل: تختص بالنقد المضروب.
ويشترط عندهم فيها خلط المالين. بحيث لا يتميز أحدهما من الآخر. والحيلة عندهم في الشركة في العروض: هي أن يبيع كل واحد بعض عرضه ببعض عرض الآخر

ج / 3 ص -242- ويأذن له في التصرف، ولا يشترط عندهم تساوي المالين. والربح والخسران على قدر المالين، سواء تساويا في العمل أو تفاوتا. وإن شرطا خلاف ذلك فسد العقد، ويرجع كل واحد منهما على الآخر بأجرة عمله في ماله.
عقد الشركة المذكورة يسلط كل واحد منهما على التصرف في مال الشركة بلا ضرر، فلا يبيع بنسيئة، ولا بغبن فاحش، ولا يبضعه بغير إذن شريكه، ولكل منهما فسخها متى شاء.
وأما تفصيل أنواع الشركة في مذهب الإمام أبي حنيفة رحمه الله ـ فهو أن الشركة تنقسم إلى ضربين:
شركة ملك، وشركة عقد.
فشركة الملك واضحة. كأن يملكان شيئاً بإرث أو هبة ونحو ذلك كما تقدم. وشركة العقد عندهم تنقسم إلى ثلاثة أقسام:
شركة بالمال، وشركة بالأعمال، وشركة بالوجوه. وكل قسم من هذه الأقسام الثلاثة عندهم ينقسم قسمين: مفاوضة، وعنان. فالمجموع ستة أقسام.
أما شركة المفاوضة عندهم ـ فهي جائزة إن توفرت شروطها، وهي عندهم الشركة التي تتضمن وكالة كل من الشريكين للآخر، وكفالة كل منهما الآخر، ولا بد فيها من مساواة الشريكين في المال والدين والتصرف.
فبتضمنها الوكالة يصح تصرف كل منهما في نصيب الآخر.
وبتضمنها الكفالة يطلب كل منهما بما لزم الآخر.
وبمساواتهما في المال يمتنع أحد أن يستبد أحدهما بشيء تصح الشركة فيه دون الآخر. ولذا لو ورث بعد العقد شيئاً تصح الشركة فيه كالنقد بطلت المفاوضة، ورجعت الشركة شركة عنان.
وبتضمنها المساواة في الدين تمتنع بين مسلم وكافر.
وبتضمنها المساواة في التصرف تمتنع بين بالغ وصبى، وبين حر وعبد، وكل ما اشتراه واحد من شريكي المفاوضة فهو بينهما. الإطعام أهله وكسوتهم وكل دين لزم أحدهما بتجارة وغصب وكفالة لزم الآخر.

ج / 3 ص -243- ولا تصح عندهم شركة مفاوضة أو عنان بغير النقدين والتبر والفلوس النافقه. والحيلة في الشركة في العروض عندهم هي ما قدمناه عن الشافعية، فهم متفقون في ذلك.
وأما شركة العنان فهي جائزة عند الحنفية. وقد قدمنا الإجماع على جوازها على كل المعاني التي تراد بها عند العلماء.
وشركة العنان عند الحنفية: هي الشركة التي تتضمن الوكالة وحدها، ولم تتضمن الكفالة. وهي: أن يشتركا في نوع بز أو طعام أو في عموم التجارة ولم يذكر الكفالة.
ويعلم من هذا: أن كل ما اشتراه أحدهما كان بينهما، ولا يلزم أحدهما ما لزم الآخر من الغرامات، وتصح عندهم شركة العنان المذكورة مع التساوي في المال دون الربح وعكسه إذا كانت زيادة الربح لأكثرهما عملاً. لأن زيادة الربح في مقابلة زيادة العمل وفاقاً للحنابلة. وعند غيرهم لا بد أن يكون الربح بحسب المال. ولو اشترى أحد الشريكين شركة العنان بثمن فليس لمن باعه مطالبة شريكه الآخر، لأنها لا تتضمن الكفالة بل يطالب الشريك الذي اشترى منه فقط، ولكن الشريك يرجع على شريكه بحصته. ولا يتشرط في هذه الشركة عندهم خلط المالين، فلو اشترى أحدهما بماله وهلك مال الآخر كان المشتري بينهما، ويرجع على شريكه بحصته منه.
وتبطل هذه الشركة عندهم بهلاك المالين أو أحدهما قبل الشراء. وتفسد عندهم باشتراط دراهم مسماة من الربح لأحدهما. ويجوز عندهم لكل من شريكي المفاوضة والعنان ـ أن يبضع ويستأجر. ويودع ويضارب ويوكل. ويد كل منهما في مال الشركة يد أمانة، كالوديعة والعارية وأما شركة الأعمال ففيها تفصيل عند الحنفية. فإن كان العمل من الصناعات ونحوها جازت عندهم شركة الأعمال، ولا يشترطون اتحاد العمل أو تلازمه ـ خلافاً للمالكية كما تقدم فيجوز عند الحنفية: أن يشترك خياطان مثلاً، أو خياط وصباغ على أن يتقبلا الأعمال، ويكون الكسب بينهما، وكل عمل يتقبله أحدهما يلزمهما: وإذا عمل أحدهما دون الآخر فما حصل من عمله فهو بينهما. وإنما استحق فيه الذي لم يعمل لأنه ضمنه بتقبل صاحبه له، فاستحق نصيبه منه بالضمان.
وهذا النوع الذي أجازه الحنفية لا يخفى أنه لا يخلو من غرر في الجملة عند اختلاف صنعة الشريكين؛ لاحتمال أن يحصل أحدهما أكثر مما حصله الآخر. فالشروط التي أجاز بها المالكية شركة الأعمال أحوط وأبعد من الغرر كما ترى.

ج / 3 ص -244- وأما إن كانت الأعمال من جنس اكتساب المباحات فلا تصح فيها الشركة عند الحنفية، كالاحتطاب والأحتشاش، والاصطياد واجتناه الثمار من الجبال والبراري، خلافاً للمالكية والحنابلة.
ووجه منعه عند الحنفية: أن من اكتسب مباحاً كحطب أو حشيش أو صيد ملكه ملكاً مستقلاً. فلا وجه لكون جزء منه لشريك آخر، لأنه لا يصح التوكيل فيه ومن أجازه قال: إن كل واحد منهما جعل للآخر نصيباً من ذلك المباح الذي يكتسبه في مقابل النصيب الذي يكتسبه الآخر. والمالكية القائلون بجواز هذا يشترطون اتحاد العمل أو تقاربه، فلا غرر في ذلك، ولا موجب للمنع. وفي اشتراط ذلك عند الحنابلة خلاف كما سيأتي إن شاء الله.
وأما شركة الوجوه، التي قدمنا أنها هي المعروفة عند المالكية بشركة الذمم وقدمنا منعها عند المالكية والشافعية ـ فهي جائزة عند الحنفية، سواء كانت مفاوضة أو عناناً. وقد علمت مما تقدم أن المفاوضة عندهم تتضمن الوكالة والكفالة.
وأن العنان تتضمن الوكالة فقط، وإن اشترط الشريكان في شركة الوجوه مناصفة المشتري أو مثالثته: فالربح كذلك عندهم وبطل عندهم شرط الفضل. لأن الربح عندهم لا يستحق إلا بالعمل. كالمضارب أو بالمال كرب المال. أو بالضمان كالأستاذ الذي يتقبل العمل من الناس ويلقيه على التلميذ بأقل مما أخذ، فيطيب له الفضل بالضمان ـ هكذا يقولونه. ولا يخفى ما في شركة الوجوه من الغرر.
واعلم أن الربح في الشركة الفاسدة على حسب المال إن كانت شركة مال، وعلى حسب العمل إن كانت شركة عمل، وهذا واضح، وتبطل الشركة بموت أحدهما. وأما تفصيل أنواع الشركة في مذهب الإمام أحمد رحمه الله، فهي أيضاً قسمان: شركة أملاك، وشركة عقود.
وشركة العقود عند الحنابلة خمسة أنواع: شركة العنان، والأبدان، والوجوه، والمضاربة، والمفاوضة.
أما شركة الأبدان فهي جائزة عندهم، سواء كان العمل من الصناعات أو اكتساب المباحات. أما مع اتحاد العمل فهي جائزة عندهم بلا خلاف. وأما مع اختلاف العمل، فقال أبو الخطاب: لا تجوز وفاقاً للمالكية. وقال القاضي: تجوز وفاقاً للحنفية

ج / 3 ص -245- في الصناعات، دون اكتساب المباحات.
وإن اشتركا على أن يتقبل أحدهما للعمل ويعمله الثاني والأجرة بينهما صحت الشركة عند الحنابلة والحنفية خلافاً لزفر. والربح في شركة الأبدان على ما انفقوا عليه عند الحنابلة.
وأما شركة الوجوه التي قدمنا أنها هي المعروفة بشركة الذمم عند المالكية فهي جائزة أيضاً في مذهب الإمام أحمد وفاقاً لأبي حنيفة، وخلافاً لمالك والشافعي. وأما شركة العنان فهي جائزة أيضاً عند الإمام أحمد. وقد قدمنا الإجماع على جوازها. وهي عندهم: أن يشترك رجلان بماليهما على أن يعملا فيهما بأبدانهما والربح بينهما. وهذه الشركة إنما تجوز عندهم بالدنانير والدراهم، ولا تجوز بالعروض.
وأما شركة المفاوضة: فهي عند الحنابلة قسمان: أحدهما جائز، والآخر ممنوع.
وأما الجائز منهما فهو: أن يشتركا في جميع أنواع الشركة. كأن يجمعا بين شركة العنان والوجوه والأبدان فيصح ذلك، لأن كل نوع منها يصح على انفراده فصح مع غيره.
وأما النوع الممنوع عندهم منها فهو أن يدخلا بينهما في الشركة الاشتراك فيما يحصل لكل واحد منهما من ميراث أو يجده من ركاز أو لقطة. ويلزم كل واحد منهما ما لزم الآخر من أرش جناية وضمان غصب، وقيمة متلف، وغرامة ضمان، وكفالة وفساد هذا النوع ظاهر لما فيه من الغرر كما ترى.
وأما شركة المضاربة ـ وهي القراض ـ فهي جائزة عند الجميع ـ وقد قدمنا أنها هي: أن يدفع شخص لآخر ما لا يتجر فيه على أن يكون الربح بينهما بنسبة يتفقان عليها، وكون الربح في المضاربة بحسب ما اتفقا عليه لا خلاف فيه بين العلماء، سواء كان النصف أو أقل أو كثر لرب المال أو للعامل.
وأما شركة العنان عند الشافعية والحنابلة والحنفية والمالكية، وشركة المفاوضة عند المالكية:فاختلف في نسبة الربح، فذهب مالك والشافعي إلى أنه لا بد من كون الربح والخسران بحسب المالين، وذهب أبو حنيفة وأحمد إلى أن الربح بينهما على ما اتفقا عليه، فلهما أن يتساويا في الربح مع تفاضل المالين.
وحجة القول الأول: أن الربح تبع للمال، فيلزم أن يكون بحسبه. وحجة القول الأخير أن العمل مما يستحق به الربح، وقد يكون أحدهما أبصر بالتجارة وأقوى على

ج / 3 ص -246- العمل من الآخر، فتزاد حصته لزيادة عمله.
هذا خلاصة مذاهب الأئمة الأربعة في أنواع الشركة. وقد علمت أنهم أجمعوا على جواز شركة العنان، وشركة المضاربة، وشركة الأملاك. واختلفوا فيما سوى ذلك. فأجاز الحنفية والحنابلة شركة الوجوه، ومنعها المالكية والشافعية.
وأجاز المالكية والحنفية والحنابلة شركة الأبدان إلا في اكتساب المباحات فقط فلم يجزه الحنفية.
ومنع الشافعية شركة الأبدان مطلقاً.
وأجاز المالكية شركة المفاوضة، وصورها بصورة العنان عند الشافعية والحنابلة.
وأجاز الحنفية شركة المفاوضة، وصوروها بغير ما صورها به المالكية، وأجاز الحنابلة نوعاً من أنواع المفاوضة وصوروه بصورة مخالفة لتصوير غيرهم لها. ومنع الشافعية المفاوضة كما منعوا شركة الأبدان والوجوه. وصوروا المفاوضة بصورة أخرى كما تقدم.
والشافعية إنما يجيزون الشركة بالمثلى مطلقاً نقداً أو غيره، لا بالمقومات.
والحنفية لا يجيزونها إلا بالنقدين والتبر والفلوس النافقة. والحنابلة لا يجيزونها إلا بالدنانير والدراهم كما تقدم جميع ذلك.
وقد بينا كيفية الحيلة في الاشتراك بالعروض عند الشافعية والحنفية، وعند المالكية تجوز بدنانير من كل واحد منهما، وبدراهم من كل واحد منهما، وبدنانير ودراهم من كل واحد منهما، وبنقد من أحدهما وعرض من الآخر، وبعرض من كل واحد منهما سواء اتفقا أو اختلفا، وقيل: إن اتفقا لا إن اختلفا، إلا أن العروض تقوم. وأما خلط المالين فلا بد منه عند الشافعي رحمه الله حتى لا يتميز أحدهما عن الآخر كما تقدم. ويكفي في مذهب مالك أن يكون المالان في حوز واحد. ولو كان كل واحد من المالين في صرته لم يختلط بالآخر. ولا يشترط خلط المالين عند الحنفية كما تقدم. وكذلك لا يشترط خلط المالين عند الحنابلة.
فتحصل أنه لم يشترط خلط المالين إلا الشافعية: وأن المالكية إنما يشترطون كون المالين في محل واحد. كحانوت أو صندوق، وإن كان كل واحد منهما متميزاً عن الآخر.
فإذا عرفت ملخص كلام العلماء في أنواع الشركة، فسنذكر ما تيسر من أدلتها. أما النوع الذي تسميه المالكية مفاوضة ويعبر عنه الشافعية والحنابلة بشركة العنان؛ فقد

ج / 3 ص -247- يستدل له بحديث البراء بن عازب الذي قدمنا عن البخاري والإمام أحمد، فإنه يدل على الاشتراك في التجارة والبيع، والشراء لأن المقصود بالإشتراك التعاون على العمل المذكور فينوب كل واحد من الشريكين عن الآخر. ويدل لذلك أيضاً حديث أبي هريرة يرفعه قال: إن الله يقول أنا ثالث الشريكين.. الحديث المتقدم. وقد بينا كلام العلماء فيه، وبينا أنه صالح للاحتجاج، وهو ظاهر في أنهما يعملان معاً في مال الشركة بدليل قوله: ما لم يخن أحدهما صاحبه.. الحديث. ويدل لذلك أيضاً حديث السائب بن أبي السائب المتقدم في أنه كان شريك النَّبي صلى الله عليه وسلم كما تقدم، وهو اشتراك في التجارة والبيع والشراء.
وأما شركة الأبدان فيحتج لها بما رواه أبو عبيدة عن أبيه عبد الله بن مسعود رضي الله عنه قال: اشتركت أنا وعمار وسعد فيما نصيب يوم بدر قال: فجاء سعد بأسيرين ولم أجىء أنا وعمار بشيء: رواه أبو داود والنسائي وابن ماجه، وقال المجد في منتقى الأخبار بعد أن ساقه: وهو حجة في شركة الأبدان وتملك المباحات. وأعلى هذا الحديث بأن أبا عبيدة لم يسمع من أبيه عبد الله المذكور فالحديث مرسل. وقد قدمنا مراراً أن الأئمة الثلاثة يحتجون بالمرسل خلافاً والمحدثين.
وأما المضاربة فلم يثبت فيها حديث صحيح مرفوع، ولكن الصحابة أجمعوا عليها لشيوعها وانتشارها فيهم من غير نكير. وقد مضى على ذلك عمل المسلمين من لدن الصحابة إلى الآن من غير نكير. قال ابن حزم في مراتب الإجماع: كل أبواب الفقه فلها أصل من الكتاب والسنة، حاشا القراض فما وجدنا له أصلاً فيهما ألبتة، ولكنه إجماع صحيح مجرد. والذي يقطع به أنه كان في عصر النَّبي صلى الله عليه وسلم فعلم به وأقره، ولولا ذلك لما جاز ا هـ. منه بواسطة نقل الشوكاني في نيل الأوطار.
واعلم: أن اختلاف الأئمة الذي قدمنا في أنواع الشركة المذكورة راجع إلى الاختلاف في تحقيق المناط، فبعضهم يقول: هذه الصورة يوجد فيها الغرر وهو مناط المنع فهي ممنوعة، فيقول الآخر: لا غرر في هذه الصورة يوجب المنع فمناط المنع ليس موجوداً فيها. والعلم عند الله تعالى.
المسألة الثالثة: أخذ بعض علماء المالكية وغيرهم من هذه الآية الكريمة التي نحن بصددها أيضاً: جواز خلط الرفقاء طعامهم وأكل بعضهم مع بعض وإن كان بعضهم أكثر أكلاً من الآخر؛ لأن أصحاب الكهف بعثوا ورقهم ليشتري لهم بها طعام يأكلونه جميعاً.

ج / 3 ص -248- وقد قدمنا في كلام ابن العربي أنه تحتمل انفراد ورق كل واحد منهم وطعامه؛ فلا تدل الآية على خلطهم طعامهم. كما قدمنا عنه: أنها لا تدل على الاشتراك للاحتمال المذكور، وله وجه كما ترى.
وقال ابن العربي: ولا معول في هذه المسألة إلا على حديثين، أحدهما: أن ابن عمر مر بقوم يأكلون تمراً فقال: نهى رسول الله صلى الله عليه وسلم عن الاقتران إلا أن يستأذن الرجل أخاه. والثاني: حديث أبي عبيدة في جيش الخبط. وهذا دون الأول في الظهور، لأنه يحتمل أن يكون أبو عبيدة يعطيهم كفافاً من ذلك القوت ولا يجمعهم ا هـ كلام ابن العربي المالكي رحمه الله تعالى.
قال مقيده عفا الله عنه: هذا النوع من الاشتراك وهو خلط الرفقة طعامهم واشتراكهم في الأكل فيه ـ هو المعروف بـالنهد بكسر النون وفتحها، ولجوازه أدلة من الكتاب والسنة. أما دليل ذلك من الكتاب ـ فقوله تعالى: {وَإِن تُخَالِطُوهُمْ فَإِخْوَانُكُمْ} [2/220] فإنها تدل على خلط طعام اليتيم مع طعام وصيه وأكلهما جميعاً، وقوله تعلى {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَأْكُلُواْ جَمِيعاً أَوْ أَشْتَاتاً} [24/61] ومن صور أكلهم جميعاً أن يكون الطعام بينهم فيأكلون جميعاً.
وأما السنة فقد دلت على ذلك أحاديث صحيحة. منها حديث جابر بن عبد الله رضي الله عنهما قال: بعث رسول الله صلى الله عليه وسلم بعثاً إلى الساحل، فأمر عليهم أبا عبيدة بن الجراح، وهم ثلثمائة نفر، وأنا فيهم. فخرجنا حتى إذا كنا ببعض الطريق فتى الزاد، فأمر أبو عبيدة بأزواد ذلك الجيش، فجمع ذلك كله، فكان مزودي تمر فكان يقوتنا كل يوم قليلاً حتى فنى، فلم يكن يصيبنا إلا تمرة تمرة. فقلت: وما تغنى تمرة؟ فقال لقد وجدنا فقدها حين فنيت. ثم انتهينا إلى البحر فإذا حوت.. الحديث. وهذا الحديث ثابت في الصحيح، واللفظ الذي سقناه به لفظ البخاري في كتاب الشركة وفيه. جمع أبي عبيدة بقية أزواد القوم وخلطها في مزودي تمر، ولم ينكر عليه صلى الله عليه وسلم بعد قدومهم إليه، ومنها حديث سلمة بن الأكوع رضي الله عنه قال: خفت أزواد القوم وأملقوا، فأتوا النَّبي صلى الله عليه وسلم في نحر إبلهم، فأذن لهم فلقيهم عمر فأخبروه فقال: ما بقاؤكم بعد إبلكم، فدخل على النَّبي صلى الله عليه وسلم فقال: يا رسول الله، ما بقاؤهم بعد إبلهم؟ فقال رسول الله صلى الله عليه وسلم: "ناد في الناس فيأتون بفضل أزوادهم" فبسط لذلك نطع وجعلوه على النطع، فقال رسول الله صلى الله عليه وسلم فدعا وبرك عليه، ثم دعاهم بأوعيتهم فاحتثى الناس حتى فرغوا، ثم قال رسول الله صلى الله عليه وسلم:

ج / 3 ص -249- "أشهد أن لا إله إلا الله وأني رسول الله" هذا الحديث ثابت في الصحيح، واللفظ الذي سقناه به للبخاري أيضاً في كتاب الشركة وفيه: خلط طعامهم بعضه مع بعض.
ومنها حديث ابن عمر رضي الله عنهما قال: نهى النَّبي صلى الله عليه وسلم أن يقرن الرجل بين التمرتين جميعاً حتى يستأذن أصحابه. في رواية في الصحيح أن النَّبي صلى الله عليه وسلم نهى عن الإقران إلا أن يستأذن الرجل منكم أخاه.
كل هذا ثابت في الصحيح واللفظ للبخاري رحمه الله في كتاب الشركة. وإذن صاحبه له يدل على اشتراكهما في التمر كما ترى. وهذا الذي ذكرنا جوازه من خلط الرفقاء طعامهم وأكلهم منه جميعاً ـ هو مراد البخاري رحمه الله بلفظ النهد في قوله: كتاب الشركة. الشركة في الطعام والنهد ـ إلى قوله: ـ لم ير المسلمون في النهد بأساً أن يأكل هذا بعضاً وهذا بعضاً وهذا بعضاً الخ.
فروع تتعلق بمسألة الشركة
الأول: إن دفع شخص دابته لآخر ليعمل عليها وما يرزق الله بينهما نصفين أو أثلاثاً أو كيفما شرطا: ففي صحة ذلك خلاف بين العلماء، فقال بعضهم: يصح ذلك. وهو مذهب الإمام أحمد، ونقل نحوه عن الأوزاعي. وقال بعضهم: لا يصح ذلك، وما حصل فهو العامل وعليه أجرة مثل الدابة. وهذا هو مذهب مالك: قال ابن قدامة في المغني وكره ذلك الحسن والنخعي. وقال الشافعي وأبو ثور وابن المنذر وأصحاب الرأي: لا يصح، والربح كله لرب الدابة، وللعامل أجرة مثله، هذا حاصل كلام أهل العلم في هذه المسألة.
وأقوى الأقوال دليلاً عندي فيها: مذهب من أجاز ذلك، كالإمام أحمد، بدليل حديث رويفع بن ثابت قال: إن كان أحدنا في زمن رسول الله صلى الله عليه وسلم ليأخذ نضو أخيه على أن له النصف مما يغنم ولنا النصف، وإن كان أحدنا لطير له النصل والريش وللآخر القدح. هذا الحديث أخرجه أحمد وأبو داود والنسائي. قال الشوكاني في نيل الأوطار: إسناد أبي داود فيه شيبان بن أمية القتباني وهو مجهول، وبقية رجاله ثقات. وقد أخرجه النسائي من غير طريق هذا المجهول بإسناد رجاله كلهم ثقات. والحديث دليل صريح على جواز دفع الرجل إلى الآخر راحلته في الجهاد على أن تكون الغنيمة بينهما. وهو عمل على الدابة على أنما يرزقه الله بينهما كما ترى. والتفريق بين العمل في الجهاد وبين غيره لا يظهر. والعلم عند الله تعالى.

ج / 3 ص -250- الفرع الثاني: أن يشترك ثلاثة: من أحدهم دابة، ومن آخر رواية، ومن الثالث العمل: على أن ما رزقه الله تعالى فهو بينهم، فهل يجوز هذا؟ اختلف في ذلك. فمن العلماء من قال لا يجوز هذا. وهو مذهب مالك، وهو ظاهر قول الشافعي. وممن قال بذلك: القاضي من الحنابلة وأجازه بعض الحنابلة. وقال ابن قدامة في المغني: إنه صحيح في قياس قول أحمد رحمه الله.
الفرع الثالث: أن يشترك أربعة: من أحدهم دكان، ومن آخر رحى، ومن آخر بغل، ومن الرابع العمل، على أن يطحنوا بذلك، فما رزقه الله تعالى فهو بينهم فهل يصح ذلك أولاً؟ اختلف فيه، فقيل: يصح ذلك وهو مذهب الإمام أحمد. وخالف فيه القاضي من الحنابلة وفاقاً للقائلين بمنع ذلك كالمالكية. قال ابن قدامة: ومنعه هو ظاهر قول الشافعي. لأن هذا لا يجوز أن يكون مشاركة ولا مضاربة: فلو كان صاحب الرحى، وصاحب الدابة، وصاحب الحانوت اتفقوا على أن يعملوا جميعاً وكان كراء الحانوت والرحى والدابة متساوياً، وعمل أربابها متساوياً فهو جائز عند المالكية.. وهذه المسألة هي التي أشار إليها خليل في مختصره بقوله: عاطفاً على ما لا يجوز: وذي رحاً، وذي بيت، وذي دابة ليعلموا إن لم يتساو الكراء وتساووا في الغلة وترادوا الأكربة. وإن اشترط عمل رب الدابة فالغلة له وعليه كراؤهما. ولا يخفى أن الشركة باب كبير من أبواب الفقه، وأن مسائلها مبينة باستقصاء في كتب فروع الأئمة الأربعة رضي الله عنهم. وقصدنا هنا أن نبين جوازها بالكتاب والسنة والإجماع. ونذكر أقسامها ومعانيها اللغوية والاصطلاحية، واختلاف العلماء فيها. وبيان أقوالهم، وذكر بعض فروعها تنبيهاً بها على غيرها، وقد أتينا على جميع ذلك. والحمد لله رب العالمين.
قوله تعالى: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً}.
ذكر جل وعلا في هذه الآية الكريمة عن أصحاب الكهف ـ أنهم قالوا إن قومهم الكفار الذين فروا منهم بدينهم إن يظهروا عليهم، أي يطلعوا عليهم ويعرفوا مكانهم، يرجموهم بالحجارة، وذلك من أشنع أنواع القتل. وقيل: يرجموهم بالشتم والقذف، أو يعيدوهم في ملتهم، أي يردوهم إلى ملة الكفر:
وهذا الذي ذكره هنا من فعل الكفار مع المسلمين من الأذى أو الرد إلى الكفر، ذكر

ج / 3 ص -251- في مواضع أخر أنه هو فعل الكفار مع الرسل وأتباعهم. كقوله: جل وعلا: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} [14/13]، وقوله تعالى:{قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ...}الآية [7/88-89]، وقوله تعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [2/217] إلى غير ذلك من الآيات.
مسألة
أخذ بعض العلماء من هذه الآية الكريمة أن العذر بالإكراه من خصائص هذه الأمة، لأن قوله: عن أصحاب الكهف {إِن يَظْهَرُواْ عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِى مِلَّتِهِمْ} [18/20] ظاهر في إكراههم على ذلك وعدم طواعيتهم، ومع هذا قال عنهم: {وَلَن تُفْلِحُوا إِذًا أَبَدًا} فدل ذلك على أن ذلك الإكراه ليس بعذر. ويشهد لهذا المعنى حديث طارق بن شهاب في الذي دخل النار في ذباب قربه مع الإكراه بالخوف من القتل. لأن صاحبه الذي امتنع أن يقرب ولو ذباباً قتلوه.
ويشهد له أيضاً دليل الخطاب، أي مفهوم المخالفة في قوله: صلى الله عليه وسلم: "إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه" فإنه يفهم من قوله: "تجاوز لي عن أمتي" أن غير أمته من الأمم لم يتجاوز لهم عن ذلك. وهذا الحديث وإن أعله الإمام أحمد وابن أبي حاتم فقد تلقاه العلماء قديماً وحديثاً بالقبول، وله شواهد ثابتة في القرآن العظيم والسنة الصحيحة. وقد أوضحنا هذه المسألة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة الكهف، في الكلام على قوله: {إِنَّهُمْ إِن يَظْهَرُواْ عَلَيْكُمْ يَرْجُمُوكُمْ...}الآية [18/20]. ولذلك اختصرناها هنا. أما هذه الأمة فقد صرح الله تعالى بعذرهم بالإكراه في قوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [16/106]. والعلم عند الله تعالى.
قوله تعالى:{قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
لم يبين الله هنا من هؤلاء الذين غلبوا على أمرهم، هل هم من المسلمين أو من الكفار؟ وذكر ابن جرير وغيره فيهم قولين: أحدهما: أنهم كفار، والثاني: أنهم مسلمون؛

ج / 3 ص -252- وهي قوله: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَّسْجِدًا} [18/21] لأن اتخاذ المساجد من صفات المؤمنين لا من صفات الكفار. هكذا قال بعض أهل العلم. ولقائل أن يقول: اتخاذ المساجد على القبور من فعل الملعونين على لسان رسول الله صلى الله عليه وسلم، لا من فعل المسلمين، وقد قدمنا ذلك مستوفي بأدلته في سورة الحجر في الكلام على قوله تعالى: {وَلَقَدْ كَذَّبَ أَصْحَابُ الحِجْرِ الْمُرْسَلِينَ}الآية[15/80].
قوله تعالى: {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ}.
أخبر جل وعلا في هذه الآية الكريمة عن اختلاف الناس في عدة أصحاب الكهف، فذكر ثلاثة أقوال. على أنه لا قائل برابع، وجاء في الآية الكريمة بقرينة تدل على أن القول الثالث هو الصحيح والأرلان باطلان، لأنه لما ذكر القولين الأولين بقوله: {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ} [18/22] أتبع ذلك بقوله: {رَجْماً بِالْغَيْبِ}، أي: قولاً بلا علم، كمن يرمى إلى مكان لا يعرفه فإنه لا يكاد يصيب، وإن أصاب بلا قصد، كقوله: {وَيَقْذِفُونَ بِالْغَيْبِ مِن مَّكَانٍ بَعِيد} [34/53] وقال القرطبي:
الرجم القول بالظن، يقال لكل ما يخرص رجم فيه ومرجوم ومرجم كما قال زهير:

وما الحرب إلا ما علمتم وذقتم وما هو عنها بالحديث المرجم

ثم حكى القول الثالث بقوله: {وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ} فأقره، ولم يذكر بعده أن ذلك رجم بالغيب، فدل على أن الصحيح. وقوله: {مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ} قال ابن عباس: أنا من ذلك القليل الذي يعلمهم، كانوا سبعة. وقوله: {قلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ}، فيه تعليم للناس أن يردوا علم الأشياء إلى خالقها جل وعلا وإن علموا بها، كما أعلم نبيه صلى الله عليه وسلم بمدة لبثهم في قوله: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً} [18/25] ثم أمره مع ذلك برد العلم إليه جل وعلا في قوله: جل وعلا: {قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ...}الآية [18/26]. وما قدمنا من أنه لا قائل يرابع قاله ابن كثير أخذاً من ظاهر الآية الكريمة. مع أن ابن اسحاق وابن جريج قالا: كانوا ثمانية. والعلم عند الله تعالى.
قوله تعالى: {و َلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ}،نهى الله نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول: إنه سيفعل شيئاً في المستقبل إلا معلقاً ذلك على مشيئة

ج / 3 ص -253- الله الذي لا يقع شيء في العالم كائناً ما كان إلا بمشيئته جل وعلا فقوله: {و َلا تَقُولَنَّ لِشَيْءٍ} [18/23]، أي لا تقولن لأجل شيء تعزم على فعله في المستقبل إني فاعل ذلك الشيء غداً.
والمراد بالغد: ما يستقبل من الزمان لا خصوص الغد. ومن أساليب العربية إطلاق الغد على المستقبل من الزمان. ومنه قول زهير: واعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عم
يعني أنه لا يعلم ما يكون في المستقبل، إذ لا وجه لتخصيص الغد المعين بذلك. وقوله: {إِلَّا أَنْ يَشَاءَ اللَّهُ} [18/23]، إلا قائلاً في ذلك إلا أن يشاء الله، أي معلقاً بمشيئة الله. أو لا تقولنه إلا بإن شاء الله، أي إلا بمشيئة الله. وهو في موضع الحال، يعني إلا متلبساً بمشيئة الله قائلاً إن شاء الله، قاله الزمخشري وغيره.
وسبب نزول هذه الآية الكريمة: أن اليهود قالوا لقريش: سلوا محمداً صلى الله عليه وسلم عن الروح، وعن رجل طواف في الأرض "يعنون ذا القرنين"، وعن فتية لهم قصة عجيبة في الزمان الماضي "يعنون أصحاب الكهف". فقال لهم رسول الله صلى الله عليه وسلم: "سأخبركم غداً عما سألتم عنه" ولم يقل إن شاء الله، فلبث عنه الوحي مدة، قيل خمس عشرة ليلة، وقيل غير ذلك. فأحزنه تأخر الوحي عنه، ثم أنزل عليه الجواب عن الأسئلة الثلاثة، قال في الروح: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي...}الآية[17/85]. وقال في الفتية {نَحْنُ نَقُصُّ عَلَيْكَ نبَأَهُم بِالْحَقِّ...}الآيات[18/13] الآيات إلى آخر قصتهم. وقال في الرجل الطواف: {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْراً...} [18/83] الآيات إلى آخر قصته.
فإذا عرفت معنى هذه الآية الكريمة وسبب نزولها، وأن الله عاتب نبيه فيها على عدم قوله: إن شاء الله، لما قال لهم سأخبركم غداً ـ فاعلم أنه دلت آية أخرى بضميمة بيان السنة لها على أن الله عاتب نبيه سليمان على عدم قوله: إن شاء الله، كما عاتب نبيه في هذه الآية على ذلك. بل فتنة سليمان بذلك كانت أشد. فقد أخرج الشيخان في صحيحيهما من حديث أبي هريرة رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "قال سليمان بن داود عليهما وعلى نبينا الصلاة والسلام: لأطوفن الليلة على سبعين امرأة ـ وفي رواية تسعين امرأة، وفي رواية مائة امرأة ـ تلد كل امرأة منهن غلاماً يقاتل في سبيل الله" فقيل له ـ وفي رواية قال له الملك: "قل إن شاء الله" فلم يقل. فطاف بهن فلم تلد منهن إلا امرأة واحدة نصف

ج / 3 ص -254- إنسان؛ فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لو قال إن شاء الله لم يحنث وكان دركاً لحاجته". وفي رواية ولقاتلوا في سبيل الله فرساناً أجمعون. ا هـ.
فإذا علمت هذا فاعلم أن هذا الحديث الصحيح بين معنى قوله تعالى: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً ...}الآية[38/34]. وأن فتنة سليمان كانت بسبب تركه قوله: إن شاء الله، وأنه لم يلد من تلك النساء إلا واحدة نصف إنسان، وأن ذلك الجسد الذي هو نصف إنسان هو الذي ألقي على كرسيه بعد موته في قوله تعالى: {وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً ...}الآية، فما يذكره المفسرون في تفسير قوله تعالى: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ ...}الآية، من قصة الشيطان الذي أخذ الخاتم وجلس على كرسي سليمان، وطرد سليمان عن ملكه. حتى وجد الخاتم في بطن السمكة التي أعطاها له من كان يعمل عنده بأجر مطروداً عن ملكه، إلى آخر القصة ـ لا يخفى أنه باطل لا أصل له، وأنه لا يليق بمقام النبوة. فهي من الإسرائيليات التي لا يخفى أنها باطلة.
والظاهر في معنى الآية هو ما ذكرنا، وقد دلت السنة الصحيحة عليه في الجلة، واختاره بعض المحققين. والعلم عند الله تعالى. قوله تعالى: {وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ}. في هذه الآية الكريمة قولان معروفان لعلماء التفسير:
الأول ـ أن هذه الآية الكريمة متعلقة بما قبلها، والمعنى: أنك إن قلت سأفعل غداً كذا ونسيت أن تقول إن شاء الله، ثم تذكرت بعد ذلك فقل إن شاء الله. أي اذكر ربك معلقاً على مشيئته ما تقول أنك ستفعله غداً إذا تذكرت بعد النسيان. وهذا القول هو الظاهر. لأنه يدل عليه قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} [18/24،23] وهو قول الجمهور. وممن قال به ابن عباس والحسن البصري وأبو العالية وغيرهم.
القول الثاني ـ أن الآية لا تعلق لها بما قبلها. أن المعنى: إذا وقع منك النسيان لشيء فاذكر الله. لأن النسيان من الشيطان. كما قال تعالى عن فتى موسى: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ} [18/63]، وكقوله: {اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ} [58/19]، وقال تعالى: {إِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68] وذكر الله تعالى يطرد الشيطان، كما يدل لذلك قوله تعالى: {وَمَن

ج / 3 ص -255- يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [43/36] وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ}الآية [114/1-4]. أي الوسواس عند الغفلة عن ذكر الله. الخناس الذي يخنس ويتأخر صاغراً عند ذكر الله، فإذا ذهب الشيطان النسيان. وقال بعضهم: {وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ} [18/24] أي صل الصلاة التي كنت ناسياً لها عند ذكرك لها، كما قال تعالى: {وَأَقِمِ الصَّلاةَ لِذِكْرِي} [20/14] وقول من قال إذا نسيت، أي إذا غضبت ظاهر السقوط.
مسألة
اشتهر على ألسنة العلماء عن ابن عباس رضي الله عنهما أنه استنبط من هذه الآية الكريمة. أن الاستثناء يصح تأخيره عن المستثنى منه زمناً طويلاً قال بعضهم إلى شهر. وقال بعضهم: إلى سنة. وقال بعضهم عنه: له الاستثناء أبداً. ووجه أخذه ذلك من الآية: أن الله تعالى نهى نبيه أن يقول: إنه سيفعل شيئاً في المستقبل إلا من الاستثناء بإن شاء الله. ثم قال: {وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ}، أي إن نسيت تستثنى بإن شاء الله فاستثن إذا تذكرت من غير تقييد باتصال ولا قرب.
والتحقيق الذي لا شك فيه ـ أن الاستثناء لا يصح إلا مقترناً بالمستثنى منه. وأن الاستثناء المتأخر لا أثر له ولا تحل به اليمين. ولو كان الاستثناء المتأخر يصح لما علم في الدنيا أنه تقرر عقد ولا يمين ولا غير ذلك، لاحتمال طرو الاستثناء بعد ذلك، وهذا في غاية البطلان كما ترى. ويحكى عن المنصور أنه بلغه أن أبا حنيفة رحمه الله يخالف مذهب ابن عباس المذكور. فاستحضره لينكر عليه ذلك، فقال الإمام أبو حنيفة للمنصور: هذا يرجع عليك إنك تأخذ البيعة بالأيمان، أفترضى أن يخرجوا من عندك فيستثنوا فيخرجوا عليك؟ فاستحسن كلامه ورضي عنه.
فائدة
قال ابن العربي المالكي: سمعت فتاة ببغداد تقول لجارتها: لو كان مذهب ابن عباس صحيحاً في الاستثناء ما قال الله تعالى لأيوب: {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ} [38/44] بل يقول استثن بإن شاء الله ـ انتهى منه بواسطة نقل صاحب نشر البنود في شرح وقوله: في مراقي السعود:

ج / 3 ص -256- بشركة وبالتوطي قالا بعض وأوجب فيه الاتصالا

وفي البواقي دون ما اضطرار وأبطلن بالصمت للتذكار

فإن قيل: فما الجواب الصحيح عن ابن عباس رضي الله عنهما فيما نسب إليه من القول بصحة الاستثناء المتأخر.
فالجواب: أن مراد ابن عباس رضي الله عنهما أن الله عاتب نبيه على قوله: إنه سيفعل كذا غداً ولم يقل إن شاء الله، وبين له أن التعليق بمشيئة الله هو الذي ينبغي أن يفعل، لأنه تعالى لا يقع شيء إلا بمشيئته، فإذا نسي التعليق بالمشيئة ثم تذكر ولو بعد طول فإنه يقول إن شاء الله، ليخرج بذلك من عهدة عدم التعليق بالمشيئة، ويكون قد فوض الأمر إلى من لا يقع إلا بمشيئة. فنتيجة هذا الاستثناء ـ هي الخروج من عهدة تركة الموجب للعتاب السابق، لا أنه يحل اليمين لأن تداركها قد فات بالأنفصال. هذا هو مراد ابن عباس كما جزم به الطبري وغيره. وهذا لا محذور فيه ولا إشكال.
وأجاب بعض أهل العلم بجواب آخر وهو ـ أنه نوى الاستثناء بقلبه ونسي النطق به بلسانه. فأظهر بعد ذلك الاستثناء الذي نواه وقت اليمين، هكذا قاله بعضهم. والأول هو الظاهر. والعلم عند الله تعالى. قوله تعالى: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ}. بين تعالى في هذه الآية الكريمة أنه هو المختص بعلم الغيب في السموات والأرض. وذكر هذا المعنى في آيات كثيرة، كقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [27/65] وقوله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} [13/9]، وقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ ...}الآية [3/179]، وقوله تعالى: {لِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ...}الآية [11/123]، وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [6/59]، وقوله تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [1/61]، وقوله تعالى: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ} [34/3]، وقوله

ج / 3 ص -257- تعالى: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي} [3/50]، وبين في مواضع أخر: أنه يطلع من شاء من خلقه على ما شاء من وحيه، كقوله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلاَّ مَنِ ارْتَضَى مِن رَّسُولٍ...}الآية [72/26-27]. وقد أشار إلى ذلك بقوله: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [3/179]إلى غير ذلك من الآيات.
قوله تعالى: {أَبْصِرْ بِهِ وَأَسْمِعْ}، أي ما أبصره وما أسمعه جل وعلا. وما ذكره في هذه الآية الكريمة من اتصافه جل وعلا بالسمع والبصر، ذكره أيضاً في مواضع أخر، كقوله: {لَيْسَ كَمِثْلِهِ شَىْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11]، وقوله: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [58/1] وقوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [2257]، والآيات بذلك كثيرة جداً.
قوله تعالى: {مَا لَهُم مِّن دُونِهِ مِن وَلِىٍّ}. ذكر جل وعلا في هذه الآية الكريمة ـ أن أصحاب الكهف ليس لهم ولي من دونه جل وعلا، بل هو وليهم جل وعلا. وهذا المعنى مذكور في آيات أخر، كقوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [2/257]، وقوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [10/62] فبين أنه ولي المؤمنين، وأن المؤمنين أولياؤه ـ والولي: هو من انعقد بينك وبينه سبب يواليك وتواليه به. فالإيمان سبب يوالي به المؤمنين ربهم بالطاعة، ويواليهم به الثواب والنصر والإعانة. وبين في مواضع أخر: أن المؤمنين بعضهم أولياء بعض، كقوله: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ ءَامَنُواْ...} [5/55]، وقوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ...}،[9/671] وبين في مواضع أخر: أن نبينا صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم، وهو قوله تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [33/6].
وبين في مواضع أخر: أنه تعالى مولى المؤمنين دون الكافرين، وهو قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} [47/11]، وهذه الولاية المختصة بالمؤمنين هي ولاية الثواب والنصر والتوفيق والإعانة، فلا تنافي أنه مولى

ج / 3 ص -258- الكافرين ولاية ملك وقهر ونفوذ مشيئة، كقوله: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [10/30]. وقال بعض العلماء: الضمير في قوله: {مَا لَهُم مِّن دُونِهِ مِن وَلِىٍّ} راجع لأهل السموات والأرض المفهومين من قوله تعالى: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ} وقيل: الضمير في قوله: {ما لهم} راجع لمعاصري النَّبي صلى الله عليه وسلم من الكفار. ذكره القرطبي. وعلى كل حال فقد دلت الآيات المتقدمة أن ولاية الجميع لخالقهم جل وعلا، وأن منها ولاية ثواب وتوفيق وإعانة، وولاية ملك وقهر ونفوذ مشيئة. والعلم عند الله تعالى.
قوله تعالى: {وَلاَ يُشْرِكُ فِى حُكْمِهِ أَحَدًا}. قرأ هذا الحرف عامة السبعة ما عدا ابن عامر ولا يشرك بالياء المثناة التحتية، وضم الكاف على الخبر، ولا نافية ـ والمعنى: ولا يشرك الله جل وعلا أحداً في حكمه، بل الحكم له وحده جل وعلا لا حكم لغيره ألبتة، فالحلال ما أحله تعالى، والحرام ما حرمه، والدين ما شرعه. والقضاء ما قضاه. وقرأه ابن عامر من السبعة. ولا تشرك بضم التاء المثناة الفوقية وسكون الكاف بصيغة النهي، أي لا تشرك يا نبي الله. أو لا تشرك أيها المخاطب أحداً في حكم الله جل وعلا، بل أخلص الحكم لله من شوائب شرك غيره في الحكم. وحكمه جل وعلا المذكور في قوله: {وَلاَ يُشْرِكُ فِى حُكْمِهِ أَحَدًا} [18/16] شامل لكل ما يقضيه جل وعلا. ويدخل في ذلك التشريع دخولاً أولياً.
وما تضمنته هذه الآية الكريمة من كون الحكم لله وحده لا شريك له فيه على كلتا القراءتين جاء مبيناً في آيات أخر. كقوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [12/40] وقوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ...}الآية [12/67]، وقوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَىْءٍ فَحُكْمُهُ إِلَى اللَّهِ...}الآية [42/10]، وقوله تعالى: {ذَلِكُم بِأَنَّهُ إِذَا دُعِىَ اللَّهُ وَحْدَهُ كَـفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُواْ فَالْحُكْمُ للَّهِ الْعَلِـىِّ الْكَبِيرِ} [40/12]، وقوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [28/88]، وقوله تعالى: {لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [28/70]، وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [5/50]. وقوله تعالى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [6/114]، إلى غير ذلك من الآيات.

ج / 3 ص -259- ويفهم من هذه الآيات كقوله: {وَلاَ يُشْرِكُ فِى حُكْمِهِ أَحَدًا} [18/26]، أن متبعي أحكام المشرعين غير ما شرعه الله أنهم مشركون بالله. وهذا المفهوم جاء مبيناً في آيات أخر. كقوله: فيمن اتبع تشريع الشيطان في إباحة الميتة بدعوى أنها ذبيحة الله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [6/121] فصرح بأنهم مشركون بطاعتهم. وهذا الإشراك في الطاعة، واتباع التشريع المخالف لما شرعه الله تعالى ـ هو المراد بعبادة الشيطان في قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} [36/61،60]، وقوله تعالى عن نبيه إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً} [19/44]، وقوله تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً} [4/117] أي ما يعبدون إلا شيطاناً، أي وذلك باتباع تشريعه. ولذا سمى الله تعالى الذين يطاعون فيما زينوا من المعاصي شركاء في قوله تعالى: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ...}الآية[6/137]. وقد بين النَّبي صلى الله عليه وسلم هذا لعدي بن حاتم رضي الله عنه لما سأله عن قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ...}الآية[9/31]، فبين له أنهم أحلوا لهم ما حرم الله، وحرموا عليهم ما أحل الله فاتبعوهم في ذلك، وأن ذلك هو اتخاذهم إياهم أرباباً.
ومن أصرح الأدلة في هذا: أن الله جل وعلا في سورة النساء بين أن من يريدون أن يتحاكموا إلى غير ما شرعه الله يتعجب من زعمهم أنهم مؤمنون، وما ذلك إلا لأن دعواهم الإيمان مع إرادة التحاكم إلى الطاغوت بالغة من الكذب ما يحصل منه العجب. وذلك في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} [4/60].
وبهذه النصوص السماوية التي ذكرنا يظهر غاية الظهور: أن الذين يتبعون القوانين الوضعية التي شرعها الشيطان على ألسنة أوليائه مخالفة لما شرعه الله جل وعلا على ألسنة رسله صلى الله عليهم وسلم، أنه لا يشك في كفرهم وشركهم إلا من طمس الله بصيرته، وأعماه عن نور الوحي مثلهم.

ج / 3 ص -260- تنبيه
اعلم أنه يجب التفصيل بين النظام الوضعي الذي يقتضى تحكيمه الكفر بخالق السموات والأرض، وبين النظام الذي لا يقتضى ذلك.
وإيضاح ذلك أن النظام قسمان: إداري، وشرعي. أما الإداري الذي يراد به ضبط الأمور وإتقانها على وجه غير مخالف للشرع، فهذا لا مانع منه، ولا مخالف فيه من الصحابة، فمن
بعدهم. وقد عمل عمر رضي الله عنه من ذلك أشياء كثيرة ما كانت في زمن النَّبي صلى الله عليه وسلم. ككتبه أسماء الجند في ديوان لأجل الضبط، ومعرفة من غاب ومن حضر كما قدمنا إيضاح المقصود منه في سورة بني إسرائيل في الكلام على العاقلة التي تحمل دية الخطأ، مع أن النَّبي صلى الله عليه وسلم لم يفعل ذلك، ولم يعلم بتخلف كعب بن مالك عن غزوة تبوك إلا بعد أن وصل تبوك صلى الله عليه وسلم. وكاشترائه ـ أعني عمر رضي الله عنه ـ دار صفوان بن أمية وجعله إياها سجناً في مكة المكرمة، مع أنه صلى الله عليه وسلم لم يتخذ سجناً هو ولا أبو بكر. فمثل هذا من الأمور الإدارية التي تفعل لإتقان الأمور مما لا يخالف الشرع ـ لا بأس به. كتنظيم شؤون الموظفين، وتنظيم إدارة الأعمال على وجه لا يخالف الشرع. فهذا النوع من الأنظمة الوضعية لا بأس به، ولا يخرج عن قواعد الشرع من مراعاة المصالح العامة.
وأما النظام الشرعي المخالف لتشريع خالقي السموات والأرض فتحكيمه كفر بخالق السموات والأرض. كدعوى أن تفضيل الذكر على الأنثى في الميراث ليس بإنصاف، وأنهما يلزم استواؤهما في الميراث. وكدعوى أن تعدد الزوجات ظلم، وأن الطلاق ظلم للمرأة، وأن الرجم والقطع ونحوهما أعمال وحشية لا يسوغ فعلها بالإنسان، ونحو ذلك.
فتحكيم هذا النوع من النظام في أنفس المجتمع وأموالهم وأعراضهم وأنسابهم وعقولهم: وأديانهم ـ كفر بخالق السموات والأرض، وتمرد على نظام السماء الذي وضعه من خلق الخلائق كلها وهو أعلم بمصالحها سبحانه وتعالى عن أن يكون معه مشرع آخر علواً كبيراً {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [42/21]،{قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [16/116]، وقد قدمنا جملة وافية من هذا النوع في سورة بني إسرائيل في الكلام على قوله تعالى:{إِنَّ هَذَا الْقُرْآنَ يَهْدِي

ج / 3 ص -261- لِلَّتِى هِىَ أَقْوَمُ...}الآية [17/9].
قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ}. أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يتلو هذا القرآن الذي أوحاه إليه ربه. والأمر في قوله: {واتل} [18/27] شامل للتلاوة بمعنى القراءة. والتلو: بمعنى الاتباع. وما تضمنته هذه الآية الكريمة من أمره تعالى نبيه صلى الله عليه وسلم بتلاوة القرآن العظيم واتباعه جاء مبيناً في آيات أخر. كقوله: تعالى في سورة العنكبوت: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ...}الآية[29/45]، وكقوله: تعالى في آخر سورة النمل: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ وَأَنْ أَتْلُوَ الْقُرْآنَ...}الآية [27/91-92]، {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [73/4] إلى غير ذلك من الآيات الدالة على الأمر بتلاوته، وكقوله: تعالى على الأمر باتباعه: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [6/106]، وقوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [43/43]، وقوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [46/9]، وقوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [10/15]، إلى غير ذلك من الآيات الدالة على الأمر باتباع هذا القرآن العظيم.
وقد بين في مواضع أخر بعض النتائج التي تحصل بسبب تلاوة القرآن واتباعه. كقوله تعالى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ} [35/29]، وقوله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [2/121]، والعبرة في هذه الآية بعموم اللفظ لا بخصوص السبب. قوله تعالى: {لاَ مُبَدِّلَ لِكَلِمَاتِهِ}، بين جل وعلا في هذه الآية الكريمة أنه لا مبدل لكلماته. أي لأن أخبارها صدق: وأحكامها عدل، فلا يقدر أحد أن يبدل صدقها كذباً. ولا أن يبدل عدلها جوراً: وهذا الذي ذكره هنا جاء مبيناً في مواضع أخر، كقوله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [6/115]، فقوله: {صدقاً} يعني في الإخبار. وقوله: {عدلاً} أي في الأحكام. وكقوله:

ج / 3 ص -262- لِلَّتِى هِىَ أَقْوَمُ...}الآية [17/9].
قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ}. أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يتلو هذا القرآن الذي أوحاه إليه ربه. والأمر في قوله: {واتل} [18/27] شامل للتلاوة بمعنى القراءة. والتلو: بمعنى الاتباع. وما تضمنته هذه الآية الكريمة من أمره تعالى نبيه صلى الله عليه وسلم بتلاوة القرآن العظيم واتباعه جاء مبيناً في آيات أخر. كقوله: تعالى في سورة العنكبوت: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ...}الآية[29/45]، وكقوله: تعالى في آخر سورة النمل: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ وَأَنْ أَتْلُوَ الْقُرْآنَ...}الآية [27/91-92]، {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [73/4] إلى غير ذلك من الآيات الدالة على الأمر بتلاوته، وكقوله: تعالى على الأمر باتباعه: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [6/106]، وقوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [43/43]، وقوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [46/9]، وقوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [10/15]، إلى غير ذلك من الآيات الدالة على الأمر باتباع هذا القرآن العظيم.
وقد بين في مواضع أخر بعض النتائج التي تحصل بسبب تلاوة القرآن واتباعه. كقوله تعالى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ} [35/29]، وقوله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [2/121]، والعبرة في هذه الآية بعموم اللفظ لا بخصوص السبب. قوله تعالى: {لاَ مُبَدِّلَ لِكَلِمَاتِهِ}، بين جل وعلا في هذه الآية الكريمة أنه لا مبدل لكلماته. أي لأن أخبارها صدق: وأحكامها عدل، فلا يقدر أحد أن يبدل صدقها كذباً. ولا أن يبدل عدلها جوراً: وهذا الذي ذكره هنا جاء مبيناً في مواضع أخر، كقوله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [6/115]، فقوله: {صدقاً} يعني في الإخبار. وقوله: {عدلاً} أي في الأحكام. وكقوله:

ج / 3 ص -263- وقوله: {يَقُولُ الْأِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ كَلاَّ لاَ وَزَرَ} [1075/11] فكل ذلك راجع في المعنى إلى شيء واحد، وهو انتفاء مكان يلجؤون إليه ويعتصمون به.
قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِىِّ يُرِيدُونَ وَجْهَهُ}. أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يصبر نفسه، أي يحبسها مع المؤمنين الذي يدعون ربهم أول النهار وآخره مخلصين له، لا يريدون بدعائهم إلا رضاه جل وعلا.
وقد نزلت هذه الآية الكريمة في فقراء المهاجرين كعمار، وصهيب، وبلال، وابن مسعود ونحوهم. لما أراد صناديد الكفار من النَّبي صلى الله عليه وسلم أن يطردهم عنه، ويجالسهم بدون حضور أولئك الفقراء المؤمنين، وقد قدمنا في سورة الأنعام أن الله كما أمره هنا بأن يصبر نفسه معهم أمره أمره بألا يطردهم، وأنه إذا رآهم يسلم عليهم، وذلك في قوله: {َلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} ـ إلى قوله: ـ {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ} [6/52-54] وقد أشار إلى ذلك المعنى في قوله: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى أَمَّا مَنِ اسْتَغْنَى فَأَنتَ لَهُ تَصَدَّى وَمَا عَلَيْكَ أَلَّا يَزَّكَّى وَأَمَّا مَنْ جَاءَكَ يَسْعَى وَهُوَ يَخْشَى فَأَنْتَ عَنْهُ تَلَهَّى كَلَّا} [80/1-11]. وقد قدمنا أن ما طلبه الكفار من نبينا صلى الله عليه وسلم من طرده فقراء المؤمنين وضعفاءهم تكبراً عليهم وازدراء بهم ـ طلبه أيضاً قوم نوح من نوح عليه وعلى نبينا الصلاة والسلام، وأنه امتنع من طردهم أيضاً، كقوله: تعالى عنهم: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [26/111]، وقوله: عنهم أيضاً: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [11/27]، وقال عن نوح في امتناعه من طردهم: {وَمَا أَنَاْ بِطَارِدِ الْمُؤْمِنِينَ إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [26/114]، وقوله تعالى عنه: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلا تَذَكَّرُونَ} [11/29-30].
وقوله: {وَاصْبِرْ نَفْسَكَ} [18/28] فيه الدليل على أن مادة الصبر تتعدى بنفسها للمفعول، ونظير ذلك من كلام العرب قول أبي ذؤيب أو عنترة:

فصبرت عارفة بذلك حرة ترسو إذا نفس الجبان تطلع

والغداة: أول النهار. والعشي آخره. وقال بعض العلماء:

ج / 3 ص -264- {يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ}، أي يصلون صلاة الصبح والعصر. والتحقيق أن الآية تشمل أعم من مطلق الصلاة. والله تعالى أعلم.
قوله تعالى: {وَلاَ تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا}، نهى الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن تعدو عيناه عن ضعفاء المؤمنين وفقرائهم، طموحاً إلى الأغنياء وما لديهم من زينة الحياة الدنيا. ومعنى {لاَ تَعْدُواْ عَيْنَاكَ} [18/28]، أي: لا تتجاوزهم عيناك وتنبوا عن رثاثة زيهم، محتقراً لهم طامحاً إلى أهل الغنى والجاه والشرف بدلاً منهم. وعدا يعدو: تتعدى بنفسها إلى المفعول وتلزم. والجملة في قوله: {تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا} [18/28]، في محل حال والرابط الضمير، على حد قوله: في الخلاصة:

وذات بدء بمضارع ثبت حوت ضميراً ومن الواو خلت

وصاحب الحال المذكورة هو الضمير المضاف إليه في قوله: عيناك وإنما ساغ ذلك لأن المضاف هنا جزء من المضاف إليه، على حد قوله: في الخلاصة:

ولا تجز حالاً من المضاف له إلا إذا اقتضى المضاف عمله

أو كان جزء ماله أضيفا أو مثل جزئه فلا تحيفا

وما نهى الله عنه نبيه صلى الله عليه وسلم في هذه الآية الكريمة من طموح العين إلى زينة الحياة الدنيا، مع الاتصاف بما يرضيه جل وعلا من الثبات على الحق، كمجالسة فقراء المؤمنين ـ أشار له أيضاً في مواضع أخر، كقوله: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} [20/130-131]، وقوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ...}الآية [15/87].
قوله تعالى: {وَلاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا}. نهى الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة عن طاعة من أغفل الله قلبه عن ذكره واتبع هواه، وكان أمره فرطاً. وقد كرر في القرآن نهى نبيه صلى الله عليه وسلم عن اتباع مثل هذا الغافل عن ذكر الله المتبع هواه، كقوله تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً}، وقوله: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ...}الآية[33/48]

ج / 3 ص -265- وقوله تعالى: {وَدُّواْ لَوْ تُدْهِنُ فَيُدْهِنُونَ وَلاَ تُطِعْ كُلَّ حَلاَّفٍ مَّهِينٍ هَمَّازٍ مَّشَّاءِ بِنَمِيمٍ مَّنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} [68/8-12]، إلى غير ذلك من الآيات.
وقد أمره في موضع آخر بالإعراض عن المتولين عن ذكر الله، والذين لا يريدون غير الحياة الدنيا، وبين له أن ذلك هو مبلغهم من العلم. وذلك في قوله تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ} [53/29].
وقوله: في هذه الآية الكريمة: {مَنْ أَغْفَلْنَا} يدل على أن ما يعرض للعبد من غفلة ومعصية، إنما هو بمشيئة الله تعالى. إذ لا يقع شيء البتة كائناً ما كان إلا بمشيئته الكونية القدرية، جل وعلا، {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ...}الآية [76/30]، {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} [6/107]، {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [32/13]، {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [6/35]، {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ...}الآية [2/7]، {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [17/46] إلى غير ذلك من الآيات الدالة على أن كل شيء من خير وشر، لا يقع إلا بمشيئة خالق السموات والأرض. فما يزعمه المعتزلة، ويحاول الزمخشري في تفسيره دائماً، تأويل آيات القرآن على نحو ما يطابقه من استقلال قدرة العبد وإرادته فأفعاله دون مشيئة الله، لا يخفى بطلانه كما تدل عليه الآيات المذكورة آنفاً، وأمثالها في القرآن كثيرة.
ومعنى اتباعه هواه: أنه يتبع ما تميل إليه نفسه الأمارة بالسوء وتهواه من الشر، كالكفر والمعاصي.
وقوله: {وَكَانَ أَمْرُهُ فُرُطًا}، قيل: هو من التفريط الذي هو التقصير، وتقديم العجز بترك الإيمان. وعلى هذا فمعنى {وَكَانَ أَمْرُهُ فُرُطًا}، أي كانت أعماله سفهاً وضياعاً وتفريطاً. وقيل: من الإفراط الذي هو مجاوزة الحد، كقول الكفار المحتقرين لفقراء المؤمنين: نحن أشراف مضر وساداتها إن اتبعناك اتبعك جميع الناس. وهذا من التكبر والإفراط في القول. وقيل {فرطاً} أي: قدما في الشر... من قولهم: فرط منه أمر، أي سبق. وأظهر الأقوال في معنى الآية الكريمة عندي بحسب اللغة العربية التي نزل بها للقرآن أن معنى قوله: {فرطاً}: أي متقدماً للحق والصواب، نابذاً له وراء

ج / 3 ص -266- ظهره؛ من قولهم: فرس فرط، أي متقدم للخيل. ومنه قول لبيد في معلقته: ولقد حميت الخيل تحمل شكتي فرط وشاحي إذ غدوت لجامها
وإلى ما ذكرنا في معنى الآية ترجع أقوال المفسرين كلها، كقول قتادة ومجاهد فرطاً أي ضياعاً. وكقول مقاتل بن حيان {فرطاً} أي سرفاً. كقول الفراء {فرطاً} أي متروكاً. وكقول الأخفش {فرطاً} أي مجاوزاً للحد، إلى غير ذلك من الأقوال.
قوله تعالى: {وَقُلِ الْحَقُّ مِن رَّبِّكُمْ}. أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة ـ أن يقول للناس: الحق من ربكم. وفي إعرابه وجهان: أحدهما: أن {الحق} مبتدأ، والجار والمجرور خبره، أي الحق الذي جئتكم به في هذا القرآن العظيم، المتضمن لدين الإسلام كائن مبدؤه من ربكم جل وعلا. فليس من وحي الشيطان، ولا من افتراء الكهنة، ولا من أساطير الأولين، ولا غير ذلك. بل هو من خالقكم جل وعلا، الذي تلزمكم طاعته وتوحيده، ولا يأتي من لدنه إلا الحق الشامل للصدق في الأخبار، والعدل في الأحكام، فلا حق إلا منه جل وعلا.
الوجه الثاني: أنه خبر مبتدأ محذوف، أي هذا الذي جئتكم به الحق.
وهذا الذي ذكره تعالى في هذه الآية الكريمة ـ ذكره أيضاً في مواضع أخر. كقوله: في سورة البقرة: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [2/147]، وقوله: في آل عمران: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} [3/60] إلى غير ذلك من الآيات. قوله تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}. ظاهر هذه الآية الكريمة بحسب الوضع اللغوي ـ التخيير بين الكفر والإيمان ـ ولكن المراد من الآية الكريمة ليس هو التخيير، وإنما المراد بها التهديد والتخويف. والتهديد بمثل هذه الصيغة التي ظاهرها التخيير أسلوب من أساليب اللغة العربية. والدليل من القرآن العظيم على أن المراد في الآية التهديد والتخويف ـ أنه أتبع ذلك بقوله: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً} وهذا أصرح دليل على أن المراد التهديد والتخويف. إذ لو كان التخيير على بابه لما توعد فاعل أحد الطرفين المخير بينهما بهذا العذاب الأليم. وهذا واضح كما ترى.
وقوله: في هذه الآية الكريمة {أَعْتَدْنَا} [18/29]، أصله من الاعتاد، والتاء فيه

ج / 3 ص -267- أصلية وليست مبدلة من دال على الأصح؛ ومنه العتاد بمعنى العدة للشيء. ومعنى أعتدنا: أرصدنا وأعددنا. والمراد بالظالمين هنا: الكفار. بدليل قوله: قبله {وَمَنْ شَاءَ فَلْيَكْفُرْ} وقد قدمنا كثرة إطلاق الظلم على الكفر في القرآن. كقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13]، وقوله تعالى: {وَالْكافِرُونَ هُمُ الظَّالِمُونَ} [2/254]، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [10/106]، ونحو ذلك من الآيات. وقد قدمنا أن الظلم في لغة العرب: وضع الشيء في غير محله، ومن أعظم ذلك وضع العبادة في مخلوق. وقد جاء في القرآن إطلاق الظلم على النقص في قوله: {وَلَمْ تَظْلِمِ مِّنْهُ شَيْئًا} [18/33]، وأصل معنى مادة الظلم هو ما ذكرنا من وضع الشيء في غير موضعه، ولأجل ذلك قيل الذي يضرب اللبن قبل أن يروب: ظالم لوضعه ضرب لبنه في غير موضعه، لأن ضربه قبل أن يروب يضيع زبده. ومن هذا المعنى قول الشاعر:

وقائلة ظلمت لكم سقائي وهل يخفى على العكد الظليم

فقوله: ظلمت لكم سقائي، أي: ضربته لكم قبل أن يروب. ومنه قول الآخر في سقاء له ظلمه بنحو ذلك:

وصاحب صدق لم تربني شكاته ظلمت وفي ظلمي له عامداً أجر

وفي لغز الحريري في مقاماته في الذي يضرب لبنه قبل أن يروب قال: أيجوز أن يكون الحاكم ظالماً؟ قال: نعم، إذا كان عالماً. ومن ذلك أيضاً قولهم: للأرض التي حفر فيها وليست محل حفر في السابق: أرض مظلومة، ومنه قول نابغة ذبيان:

إلا الأواري لأياً ما أبينها والنؤى كالحوض بالمظلومة الجلد

وما زعمه بعضهم من أن المظلومة في البيت هي التي ظلمها المطر بتخلفه عنها وقت إبانه المعتاد ـ غير صواب. والصواب هو ما ذكرنا إن شاء الله تعالى. ولأجل ما ذكرنا قالوا للتراب المخرج من القبر عند حفره ظليم بمعنى مظلوم، لأنه حفر في غير محل الحفر المعتاد، ومنه قول الشاعر يصف رجلاً مات ودفن:

فأصبح في غبراء بعد إشاحة على العيش مرود عليها ظليمها

وقوله: {أَحَاطَ بِهِمْ}، أي أحدق بهم من كل جانب، وقوله: {سُرَادِقُهَا}، أصل السرادق واحد السرادقات التي تمد فوق صحن الدار. وكل بيت من

ج / 3 ص -268- كرسف فهو سرادق، والكرسف: القطن، ومنه قول رؤبة أو الكذاب الحرمازي:

يا حكم بن المنذر بن الجارود سرادق المجد عليك ممدود

وبيت مسردق: أن مجعول له سرادق، ومنه قول سلامة بن جندل يذكر أبريويز وقتله للنعمان بن المنذر تحت أوجل الفيلة:

هو المدخل النعمان بيتاً سماؤه صدور الفيول بعد بيت مسردق

هذا هو أصل معنى السرادق في اللغة. ويطلق أيضاً في اللغة على الحجرة التي حول الفسطاط.
وأما المراد بالسرادق في الآية الكريمة ففيه للعلماء أقوال مرجعها إلى شيء واحد، وهو إحداق النار بهم من كل جانب، فمن العلماء من يقول {سرداقها}: أي سورها، قاله ابن الأعرابي وغيره. ومنهم من يقول {سرداقها}: سور من نار، وهو مروي عن ابن عباس. ومنهم من يقول سرداقه: عنق يخرج من النار فيحيط بالكفار كالحظيرة، قاله الكلبي: ومنهم من يقول: هو دخان يحيط بهم. وهو المذكور في المرسلات في قوله تعالى: {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ} [77/30-7-31]، والواقعة في قوله: {وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلاَ كَرِيمٍ} [56/43-44].
ومنهم من يقول: هو البحر المحيط بالدنيا. وروى يعلى بن أمية عن النَّبي صلى الله عليه وسلم أنه قال: "البحر هو جهنم ـ ثم تلا ـ ناراً أحاط بهم سرادقها ـ ثم قال ـ والله لا أدخلها أبداً ما دمت حياً ولا تصيبني منها قطرة" ذكره الماوردي. وروى ابن المبارك من حديث أبي سعيد الخدري عن النَّبي صلى الله عليه وسلم قال: "لسرادق النار أربعة جدر كثف، كل جدار مسيرة أربعين سنة" وأخرجه أبو عيسى الترمذي وقال فيه: حديث حسن صحيح غريب. انتهى من القرطبي. وهذا الحديث رواه أيضاً الإمام أحمد وابن جرير وأبو يعلى وابن أبي حاتم وابن حبان، وأبو الشيخ، والحاكم وصححه، وابن مردويه وابن أبي الدنيا. قاله صاحب الدر المنثور وتبعه الشوكاني. وحديث يعلى بن أمية رواه أيضاً ابن جرير في تفسيره. قال الشوكاني: ورواه أحمد والبخاري وابن أبي حاتم والحاكم وصححه، ورواه صاحب الدر المنثور عن البخاري في تاريخه، وأحمد وابن أبي الدنيا وابن جرير والحاكم وصححه، وابن مردويه والبيهقي. وعلى كل حال، فمعنى الآية الكريمة: أن النار محيطة بهم من كل

ج / 3 ص -269- جانب؛كما قال تعالى: {لَهُم مِّن جَهَنَّمَ مِهَادٌ وَمِن فَوْقِهِمْ غَوَاشٍ} [7/41]، وقال: {لَهُمْ مِّن فَوْقِهِمْ ظُلَلٌ مِّنَ النَّارِ وَمِن تَحْتِهِمْ ظُلَلٌ} [39/16]، وقال: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُواْ حِينَ لاَ يَكُفُّونَ عَن وُجُوهِهِمُ النَّارَ وَلاَ عَن ظُهُورِهِمْ وَلاَ هُمْ يُنصَرُونَ} [21/39]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {وَإِن يَسْتَغِيثُواْ} يعني إن يطلبوا الغوث مما هم فيه من الكرب يغاثوا، يؤتوا بغوث هو ماء كالمهل. والمهل في اللغة: يطلق على ما أذيب من جواهر الأرض، كذائب الحديد والنحاس، والرصاص ونحو ذلك.
ويطلق أيضاً على دردي الزيت وهو عكره. والمراد بالمهل في الآية: ما أذيب من جواهر الأرض. وقيل: دردي الزيت. وقيل: هو نوع من القطران. وقيل السم.
فإن قيل: أي إغاثة في ماء كالمهل مع أنه من أشد العذاب، وكيف قال الله تعالى: {يُغَاثُوا بِمَاءٍ كَالْمُهْلِ} [18/29].
فالجواب: أن هذا من أساليب اللغة العربية التي نزل بها القرآن. ونظيره من كلام العرب قول بشر بن أبي حازم:

غضبت تميم أن تقتل عامر يوم النسار فأعتبوا بالصيلم

فمعنى قوله: أعتبوا بالصيلم: أي أرضوا بالسيف. يعني ليس لهم منا إرضاء إلا بالسيف. وقول عمرو بن معد يكرب:

وخيل قد دلفت لها بخيل تحية بينهم ضرب وجيع

عني لا تحية لهم إلا الضرب الوجيع. وإذا كانوا لا يغاثون إلا بماء كالمهل ـ علم من ذلك أنهم لا إغاثة لهم البتة. والياء في قوله: {يستغيثوا}، والألف في قوله: {يغاثوا}، كانا هما مبدلة من واو، لأن مادة الاستغاثة من الأحرف الواوي العين، ولكن العين أعلت للساكن الصحيح قبلها، على حد قوله: في الخلاصة:

لساكن صح انقل التحريك من ذي لين آت عين فعل كأبن

وقوله تعالى في هذه الآية الكريمة: {يَشْوِى الْوجُوهَ}، أي: يحرقها حتى تسقط فروة الوجه، أعاذنا الله والمسلمين منه وعن النَّبي صلى الله عليه وسلم في تفسير هذه الآية الكريمة أنه قال: {كَالْمُهْلِ يَشْوِي الْوُجُوهَ}، هو كعكر الزيت فإذا قرب إليه سقطت فروة وجهه. قال

ج / 3 ص -270- ابن حجر رحمه الله في "الكافي الشاف، في تخريج أحاديث الكشاف": أخرجه الترمذي من طريق رشدين ابن سعد، عن عمرو بن الحارث، عن دراج، عن أبي الهيثم، عن أبي سعيد، واستغربه وقال: لا يعرف إلا من حديث رشدين بن سعد، وتعقب قوله: بأن أحمد وأبا يعلى أخرجاه من طريق ابن لهيعة عن دراج، وبأن ابن حبان والحاكم أخرجاه من طريق وهب عن عمرو بن الحارث.
وقوله: في هذه الآية الكريمة: {بِئْسَ الشَّرَابُ}، المخصوص بالذم فيه محذوف، تقديره: بئس الشراب ذلك الماء الذي يغاثون به. والضمير الفاعل في قوله: ساءت عائد إلى النار.
والمرتفق: مكان الارتفاق. وأصله أن يتكىء الإنسان معتمداً على مرفقه. وللعلماء في المراد بالمرتفق في الآية أقوال متقاربة في المعنى. قيل مرتفقاً. أي منزلاً، وهو مروي عن ابن عباس. وقيل مقراً، وهو مروي عن عطاء. وقيل مجلساً وهو مروي عن العتبي. وقال مجاهد: مرتفقاً أي مجتمعاً. فهو عنده مكان الارتفاق بمعنى مرافقة بعضهم لبعض في النار.
وحاصل معنى الأقوال ـ أن النار بئس المستقر هي، وبئس المقام هي. ويدل لهذا قوله تعالى: {إِنَّهَا سَاءَتْ مُسْتَقَرّاً وَمُقَاماً} [25/66]، وكون أصل الارتفاق هو الاتكاء على المرفق ـ معروف في كلام العرب، ومنه قول أبي ذؤيب الهذلي:

نام الخلى وبت الليل مرتفقا كأن عيني فيها الصاب مذبوح

ويروى وبت الليل مشتجراً وعليه فلا شاهد في البيت. ومنه قول أعشى باهلة:

قد بت مرتفقاً للنجم أرقبه حيران ذا حذر لو ينفع الحذر

وقول الراجز:

قالت له وارتفقت ألا فتى يسوق بالقوم غزالات الضحا

وهذا الذي ذكره جل وعلا في هذه الآية الكريمة من صفات هذا الشراب، الذي يسقى به أهل النار، جاء نحوه في آيات كثيرة، كقوله تعالى: {لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ} [6/70]، وقوله تعالى: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} [47/15]، وقوله تعالى: {تُسْقَى مِنْ عَيْنٍ آنِيَةٍ} [88/5]، وقوله تعالى: {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} [55/44] والحميم الآني: الماء المتناهي في الحرارة.

ج / 3 ص -271- وقوله تعالى: {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍيَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ...}الآية [14/16-17]، وقوله تعالى: {ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيمٍ} [37/67]، وقوله تعالى: {فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ} [56/55،54]، وقوله تعالى: {لاَّ يَذُوقُونَ فِيهَا بَرْداً وَلاَ شَرَاباً إِلاَّ حَمِيماً وَغَسَّاقاً...}الآية [78/24-25]، وقوله تعالى: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ} [38/57-58] إلى غير ذلك من الآيات. وقد قدمنا طرقاً من هذا في سورة يونس.
قوله تعالى: {إِنَّ الَّذِينَ ءَامَنُواْ وَعَمِلُواْ الصَّـلِحَاتِ إِنَّا لاَ نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً}. ذكر جل وعلا في هذه الآية الكريمة: أن من عمل صالحاً وأحسن في عمله أنه جلا وعلا لا يضيع أجره، أي جزاء عمله: بل يجازى بعمله الحسن الجزاء الأوفى.
وبين هذا المعنى في آيات كثيرة جداً، كقوله تعالى: {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى} [3/195]. وقوله تعالى: {يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لاَ يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} [3/171]، وقوله: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ} [55/60]، والآيات الدالة على هذا المعنى كثيرة جداً. وفي هذا المعنى الكريمة سؤلان معروفان عند العلماء:
الأول ـ أن يقال أين خبر {إن} في قوله: تعالى {إِنَّ الَّذِينَ آمَنُوا...}الآية[8/30]؟ فإذا قيل: خبرها جملة {إِنَّا لاَ نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً} [18/30]، توجه السؤال.
الثاني: وهو أن يقال: أين رابط الجملة الخبرية بالمبتدأ الذي هو اسم {إن}؟.
اعلم أن خبر إن في قوله: {إِنَّ الَّذِينَ آمَنُوا} قيل هو جملة {أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ} وعليه فقوله: {إِنَّا لاَ نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً} جملة اعتراضية. وعلى هذا فالرابط موجود ولا إشكال فيه. وقيل: {إن} الثانية واسمها وخبرها، كل ذلك خبر {إن} الأولى. ونظير الآية من القرآن في الإخبار عن {إن} بـ{إن} وخبرها واسمها قوله: تعالى في سورة الحج: {نَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ...}الآية [22/17]، وقول الشاعر:

إن الخليفة إن الله ألبسه سربال ملك به ترجى الخواتيم

على أظهر الوجهين في خبر إن الأولى في البيت. وعلى هذا فالجواب عن السؤال

ج / 3 ص -272- الثاني من وجهين:
الأول: أن الضمير الرابط محذوف، تقديره: لا نضيع أجر من أحسن منهم عملاً: كقولهم:: السمن منوان بدرهم، أي منوان منه بدرهم، كما تقدم في قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} [2/234]، أي: يتربصن بعدهم.
الوجه الثاني: أن {مَنْ أَحْسَنَ عَمَلاً}، هم الذين آمنوا وعملوا الصالحات. وإذا كان الذين آمنوا، ومن أحسن عملاً ينظمها معنى واحد قام ذلك مقام الربط بالضمير. وهذا هو مذهب الأخفش، وهو الصواب. لأن الربط حاصل بالاتحاد في المعنى.
قوله تعالى: {أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ} - إلى قوله - {وَحَسُنَتْ مُرْتَفَقاً}. بين جل وعلا في هذه الآية الكريمة أجر من أحسن عملاً، فذكر أنه جنات عدن تجري من تحتهم فيها الأنهار، ويحلون فيها أساور الذهب، ويلبسون فيها الثياب الخضر من السندس والاستبرق، في حال كونهم متكئين فيها على الأرائك وهي السرر في الحجال والحجال: جمع حجلة وهو بيت يزين للعروس بجميع أنواع الزينة. ثم أثنى على ثوابهم بقوله: {نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً} [18/31]، وهذا الذي بينه هنا من صفات جزاء المحسنين الذين آمنوا وعملوا الصالحات ـ جاء مبيناً في مواضع كثيرة جداً من كتاب الله تعالى، كقوله: تعالى في سورة الإنسان: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} ـ إلى قوله: ـ {وَكَانَ سَعْيُكُم مَّشْكُوراً} [76/5-22]، وكقوله: في سورة الواقعة، {وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ فِى جَنَّاتِ النَّعِيمِ} ـ إلى قوله: ـ {لِأَصْحَابِ الْيَمِينِ} [الآية 38] وأمثال ذلك كثيرة في القرآن:
وقد بين في سورة السجدة أن ما أخفاه الله لهم من قرة أعين لا يعلمه إلا هو جل وعلا، وذلك في قوله: {فَلاَ تَعْلَمُ نَفْسٌ مَا أُخْفِىَ لَهُم مِّن قُرَّةِ أَعْيُنٍ...}الآية [32/17].
وقوله: في هذه الآية الكريمة. {جَنَّاتُ عَدْنٍ} أي إقامة لا رحيل بعدها ولا تحول. كما قال تعالى: {لاَ يَبْغُونَ عَنْهَا حِوَلاً} [18/108]، أصله من عدن بالمكان: إذا أقام به. وقد تقدم في سورة النحل معنى السندس والاستبرق بما أغنى عن إعادته هنا، والأساور: جمع سوار. وقال بعضهم: جمع أسورة. والثواب: الجزاء مطلقاً على

ج / 3 ص -273- التحقيق؛ ومنه قول الشاعر:

لكل أخي مدح ثواب علمته وليس لمدح الباهلي ثواب

وقول من قال: إن الثواب في اللغة يختص بجزاء الخير بالخير ـ غير صواب: بل يطلق الثواب أيضاً على جزاء الشر بالشر. ومنه قوله تعالى: {هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [83/36]، وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ...}الآية [5/60].
وقوله: {وَحَسُنَتْ مُرْتَفَقاً}، الضمير في قوله: {حسنت}، راجع إلى {جنات عدن}، والمرتفق قد قدمنا أقوال العلماء فيه. وقوله: هنا في الجنة {وَحَسُنَتْ مُرْتَفَقاً} يبين معناه قوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلاماً خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً} [25/75-76].
قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً}. ذكر جل وعلا في هذه الآية الكريمة عن هذا الرجل الكافر الظالم لنفسه، الذي ضربه مثلاً مع الرجل المؤمن في هذه الآيات لرؤساء الكفار، الذين افتخروا بالمال والجاه على ضعفاء المسلمين الفقراء كما تقدم ـ أنه دخل جنته في حال كونه ظالماً لنفسه وقال: إنه ما يظن أن تهلك جنته ولا تفنى: لما رأى من حسنها ونضارتها؟ وقال: إنه لا يظن الساعة قائمة، وإنه إن قدر أنه يبعث ويرد إلى ربه ليجدن عنده خيراً من الجنة التي أعطاه في الدنيا.
وما تضمنته هذه الآية الكريمة: من جهل الكفار واغترارهم بمتاع الحياة الدنيا، وظنهم أن الآخرة كالدنيا ينعم عليهم فيها أيضاً بالمال والولد، كما أنعم عليهم في الدنيا ـ جاء مبيناً في آيات أخر، كقوله: في فصلت: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/50]، وقوله: في مريم: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} [19/77]، وقوله: في سبأ: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]. وقوله: في هذه السورة الكريمة: {فَقَالَ لَصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَاْ أَكْثَرُ مِنكَ مَالاً وَأَعَزُّ نَفَراً} [18/34].
وبين جل وعلا كذبهم واغترارهم فيما ادعوه: من أنهم يجدون نعمة الله في الآخرة

ج / 3 ص -274- كما أنعم عليهم بها في الدنيا في مواضع كثيرة، كقوله: {يَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ} [23/55-56]، وقوله: {سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ وَأُمْلِى لَهُمْ إِنَّ كَيْدِى مَتِينٌ} [68/44-45]، وقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [3/178]، وقوله: {مَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى...}الآية [34/37]، وقوله تعالى: {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [111/2] إلى غير ذلك من الآيات.
وقوله: {مُنْقَلَباً} أي مرجعاً وعاقبة. وانتصابه على التمييز. وقوله: {لأَجِدَنَّ خَيْراً مِّنْهَا} قرأه ابن عامر ونافع وابن كثير منهما بصيغة تثنية الضمير. وقرأه الباقون منها بصيغة إفراد هاء الغائبة. فالضمير على قراءة تثنيته راجع إلى الجنتين في قوله: {جَعَلْنَا لاًّحَدِهِمَا جَنَّتَيْنِ} [18/32]، وقوله: {كِلْتَا الْجَنَّتَيْنِ}، وعلى قراءة الإفراد راجع إلى الجنة في قوله: {وَدَخَلَ جَنَّتَهُ...}الآية[18/35].
فإن قيل: ما وجه إفراد الجنة مع أنهما جنتان؟ فالجواب: أنه قال ما ذكره الله عنه حين دخل إحداهما، إذ لا يمكن دخوله فيهما معاً في وقت واحد. وما أجاب به الزمخشري عن هذا السؤال ظاهر السقوط، كما نبه عليه أبو حيان في البحر.
قوله تعالى: {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً لَّكِنَّ هُوَ اللَّهُ رَبِّى وَلاَ أُشْرِكُ بِرَبِّى أَحَدًا}. بين جل وعلا في هذه الآية الكريمة: أن ذلك الرجل المؤمن المضروب مثلاً للمؤمنين، الذين تكبر عليهم أولو المال والجاه من الكفار، قال لصاحبه الآخر الكافر المضروب مثلاً لذوي المال والجاه من الكفار، منكراً عليه كفره ـ أكفرت بالذي خلقك من تراب، ثم من نطفة، ثم سواك رجلاً، لأن خلقه إياه من تراب ثم من نطفة، ثم تسويته إياه رجلاً، كل ذلك يقتضي إيمانه بخالقه الذي أبرزه من العدم إلى الوجود، وجعله بشراً سوياً، ويجعله يستبعد منه كل البعد الكفر بخالقه الذي أبرزه من العدم إلى الوجود. وهذا المعنى المبين هنا بينه في مواضع أخر، كقوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [2/28]، وقوله تعالى: {وَمَا لِىَ لاَ أَعْبُدُ الَّذِى فَطَرَنِى وَإِلَيْهِ تُرْجَعُونَ} [36/22] وقوله تعالى: {قَالَ أَفَرَءَيْتُمْ مَّا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِى إِلاَّ رَبَّ

ج / 3 ص -275- الْعَالَمِينَ الَّذِى خَلَقَنِى فَهُوَ يَهْدِينِ وَالَّذِى هُوَ يُطْعِمُنِى وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِى يُمِيتُنِى ثُمَّ يُحْيِينِ...}الآية [26/76-79]، وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [43/26] إلى غير ذلك من الآيات. وقد قدمنا كثيراً من الآيات الدالة على أن ضابط من يستحق العبادة وحده دون غيره ـ أن يكون هو الذي يخلق المخلوقات، ويظهرها من العدم إلى الوجوه بما أغنى عن إعادته هنا.
وقوله: في هذه الآية الكريمة: {بِالَّذِى خَلَقَكَ مِن تُرَابٍ} [18/38] معنى خلقه إياه من تراب: أي خلق آدم الذي هو أصله من التراب. كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ...}الآية[3/59]. ونظير الآية التي نحن بصددها قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ...}الآية [22/5].
وقوله: {ثُمَّ مِن نُّطْفَةٍ} أي بعد أن خلق آدم من التراب، وخلق حواء من ضلعه، وجعلها زوجاً له ـ كانت طريق إيجاد الإنسان بالتناسل. فبعد طور التراب طور النطفة، ثم طور العلقة إلى آخر أطواره المذكورة في قوله: {وَقَدْ خَلَقَكُمْ أَطْوَاراً} [71/14]، وقوله تعالى: {يَخْلُقُكُمْ فِى بُطُونِ أُمَّهَاتِكُـمْ خَلْقاً مِّن بَعْدِ خَلْقٍ فِى ظُلُمَاتٍ ثَلاثٍ} [39/6] وقد أوضحها تعالى إيضاحاً تاماً في قوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [23/12-13].
ومما يبين خلق الإنسان من تراب، ثم من نطفة، قوله: تعالى في السجدة: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [32/6-9]. وقوله: في هذه الآية: {ثُمَّ سَوَّاكَ رَجُلاً} [18/38] كقوله: {خَلَقَ الإِنْسانَ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ} [16/4]، وقوله: {أَوَلَمْ يَرَ الإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مٌّبِينٌ} [36/77]، أي بعد أن كان نطفة سار إنساناً خصيماً شديد الخصومة في توحيد ربه.

ج / 3 ص -276- وقوله: {سَوَّاكَ}، أي خلقك مستوي الأجزاء، معتدل القامة والخلق، صحيح الأعضاء في أكمل صورة، وأحسن تقويم. كقوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/4]، وقوله: {وَصَوَّرَكُـمْ فَأَحْسَنَ صُوَرَكُـمْ} [4064]، وقوله: {يا أَيُّهَا الْأِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [82/6]، وقوله: {رجلاً} أي ذكراً بالغاً مبلغ الرجال، وربما قالت العرب للمرأة: رجلة، ومنه قول الشاعر:

كل جار ظل مغتبطا غير جيران بني جبلة

مزقوا ثوب فتاتهم لم يراعوا حرمة الرجلة

وانتصاب {رجلاً} على الحال. وقيل مفعول ثان لسوى على تضمينه معنى جعلك أو صيرك رجلاً. وقيل: هو تمييز. وليس بظاهر عندي، والظاهر أن الإنكار المدلول عليه بهمزة الإنكار في قوله: {أَكَفَرْتَ بِالَّذِى خَلَقَكَ مِن تُرَابٍ} [18/37] مضمن معنى الاستبعاد، لأنه يستبعد جداً كفر المخلوق بخالقه، الذي أبرزه من العدم إلى الوجود، ويستبعد إنكار البعث ممن علم الله أن الله خلقه من تراب، ثم من نطفة، ثم سواه رجلاً. كقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ...}الآية [22/5]. ونظير الآية في الدلالة على الاستعباد لوجود موجبه قول الشاعر:

ولا يكشف الغماء إلا ابن حرة يرى غمرات الموت ثم يزورها

لأن من عاين غمرات الموت يستبعد منه اقتحامها.
وقوله تعالى في هذه الآية الكريمة: {لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً} [18/38] بين فيه أن هذا الرجل المؤمن قال لصاحبه الكافر: أنت كافر لكن أنا لست بكافر بل مخلص عبادتي لربي الذي خلقني. أي لأنه هو الذي يستحق في أن أعبده، لأن المخلوق محتاج مثلي إلى خالق يخلقه، تلزمه عبادة خالقه كما تلزمني. ونظير قول هذا المؤمن ما قدمنا عن الرجل المؤمن المذكور في يس في قوله تعالى: {وَمَا لِىَ لاَ أَعْبُدُ الَّذِى فَطَرَنِى} [36/22] أي أبدعني وخلقني وإليه ترجعون. وما قدمنا عن إبراهيم في قوله: {فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ الَّذِى خَلَقَنِى فَهُوَ يَهْدِينِ...}الآية [26/77-78]، وقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي}الآية [34/26-27].

ج / 3 ص -277- وقوله: في هذه الآية الكريمة: {أَكَفَرْتَ بِالَّذِى خَلَقَكَ مِن تُرَابٍ}بعد قوله: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} يدل على أن الشك في البعث كفر بالله تعالى. وقد صرح بذلك في أول سورة الرعد في قوله تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [13/5].
وقوله: في هذه الآية الكريمة: {لَكُنَّا} أصله لكن أنا فحذفت همزة أنا وأدغمت نون لكن في نون أنا بعد حذف الهمزة. وقال بعضهم: نقلت حركة الهمزة إلى نون لكن فسقطت الهمزة بنقل حركتها، ثم أدغمت النون في النون ونظير ذلك من كلام العرب قول الشاعر:

وترمينني بالطرف أي أنت مذنب وتقلينني لكنا إياك لم أقل

أي لكن أنا إياك لم أقل. وقال بعضهم: لا يتعين في البيت ما ذكر. لجواز أن يكون المقصود لكنني فحذف اسم لكن كقول الآخر:

فلو كنت ضبياً عرفت قرابتي ولكن زنجي عظيم المشافر

أي لكنك زنجي في رواية من روى زنجي بالرفع. وأنشد الكسائي لنحو هذا الحذف من لكن أنا قول الآخر:

لهنك من عبسية لوسمية على هنوات كاذب من يقولها

قال: أراد بقوله: لهنك لله إنك. فحذف إحدى اللامين من لله، وحذف الهمزة من إنك نقله القرطبي عن أبي عبيد.
وقوله تعالى: {لَكِنَّا هُوَ اللَّهُ رَبِّى}. قرأه جماهير القراء في الوصل {لَكِنَّا} بغير ألف بعد النون المشددة. وقرأه ابن عامر من السبعة {لَكِنَّا} بالألف في الوصل. ويروى ذلك عن عاصم، ورواه المسيلي عن نافع، ورويس عن يعقوب. واتفق الجميع على إثبات الألف في الوقف. ومد نون أنا لغة تميم إن كان بعدها همزة. وقال أبو حيان في البحر: إن إثبات ألف أنا مطلقاً في الوصل لغة بني تميم، وغيرها ما يثبتونها على الاضطرار. قال: فجاءت قراءة{لَكِنَّا} بإثبات الألف في الوصل على لغة تميم. ومن شواهد مد أنا قبل غير الهمزة قو الشاعر:

ج / 3 ص -278- أنا سيف العشيرة فاعرفوني حميداً قد تذريت السناما

وقول الأعشى:

فكيف أنا وانتحال القوافي بعد المشيب كفى ذاك عارا

وقوله: في هذه الآية الكريمة: {وَهُوَ يُحَاوِرُهُ} جملة حالية. والمحاورة: المراجعة في الكلام: ومنه قوله تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} [58/1]، وقول عنترة في معلقته:

لو كان يدري ما المحاورة اشتكى ولكان لو علم الجواب مكلمي

وكلام المفسرين في الرجلين المذكورين هنا في قصتهما كبيان أسمائها، ومن أي الناس هما ـ أعرضنا عنه لما ذكرنا سابقاً من عدم الفائدة فيه، وعدم الدليل المقنع عليه. والعلم عند الله تعالى. قوله تعالى: {أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَن تَسْتَطِيعَ لَهُ طَلَبًا}، معنى قوله: غوراً أي غائراً. فهو من الوصف بالمصدر. كما قال في الخلاصة:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

والغائر: ضد النابع. وقوله: {فَلَن تَسْتَطِيعَ لَهُ طَلَبًا} [18/41] لأن الله إذا أعدم ماءها بعد وجوده، لا تجد من يقدر على أن يأتيك به غيره جل وعلا. وأشار إلى نحو هذا المعنى في قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [67/30] ولا شك أن الجواب الصحيح: لا يقدر على أن يأتينا به إلا الله وحده. كما قال هنا: {فَلَن تَسْتَطِيعَ لَهُ طَلَبًا} [18/41].
قوله تعالى: {وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِراً هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَاباً وَخَيْرٌ عُقْباً}. اعلم أن في هذه الآية الكريمة: قراءات سبعية، وأقوالاً لعلماء التفسير، بعضها يشهد له قرآن، وقد قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد تكون فيها مذاهب العلماء، يشهد لكل واحد منها قرآن. فنذكر الجميع وأدلته في القرآن. فإذا علمت ذلك فاعلم أن قوله: في هذه الآية: {وَلَمْ تَكُن لَّهُ فِئَةٌ} [18/43، قرأه السبعة ما عدا حمزة والكسائي بالتاء المثناة الفوقية، وقرأه حمزة والكسائي ولم يكن له فئة بالياء المثناة التحتية، وقوله: {الْوَلَـايَةُ لِلَّهِ الْحَقِّ} [18/44]، قرأه السبعة

ج / 3 ص -279- ما عدا حمزة والكسائي أيضاً {الولاية} بفتح الواو، وقرأه حمزة والكسائي بكسر الواو. وقوله: الحق قرأه السبعة ما عدا أبا عمرو والكسائي بالخفض نعتاً {لله} وقرأه أبو عمرو والكسائي بالرفع نعتاً للولاية، فعلى قراءة من قرأ {الولاية لله} بفتح الواو ـ فإن معناها: الموالاة والصلة، وعلى هذه القراءة ففي معنى الآية وجهان:
الأول ـ أن معنى {هُنَالِكَ الْوَلَـايَةُ لِلَّهِ}، أي: في ذلك المقام، وتلك الحال تكون الولاية من كل أحد لله، لأن الكافر إذا رأى العذاب رجع إلى الله. وعلى هذا المعنى فالآية كقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ} [40/84]، وقوله: في فرعون: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [10/90-91] ونحو ذلك من الآيات.
الوجه الثاني: أن الولاية في مثل ذلك المقام وتلك الحال لله وحده، فيوالى فيه المسلمين ولاية رحمة، كما في قوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا...}الآية[2/257]، وقوله: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} [47/11]. وله على الكافرين ولاية الملك والقهر، كما في قوله: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [10/30]، وعلى قراءة حمزة والكسائي فالولاية بالكسر بمعنى الملك والسلطان، والآية على هذه القراءة كقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16]، وقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَانِ...}الآية [25/26]، وقوله: {الْمُلْكُ يَوْمَئِذٍ للَّهِ يَحْكُمُ بَيْنَهُمْ} [22/56]. وعلى قراءة الحق بالجر نعتاً لله، فالآية كقوله: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ...}الآية[18/44]. وقوله: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ...}الآية[10/32]، وقوله: {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [24/25]، إلى غير ذلك من الآيات. وعلى قراءة {الحق} بالرفع نعتاً للولاية، على أن الولاية بمعنى الملك، فهو كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ...}الآية [25/26].
وما ذكره جل وعلا عن هذا الكافر: من أنه لم تكن له فئة ينصرونه من دون الله ـ ذكره نحوه عن غيره من الكفار، كقوله: في قارون: {فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ} [28/81]، وقوله: {فَمَا لَهُ مِن قُوَّةٍ وَلاَ

ج / 3 ص -280- نَاصِرٍ} [86/10]، والآيات بمثل هذا كثيرة جداً. وقوله: {هُنَالِكَ} قال بعض العلماء. هو متعلق بما بعده، والوقف تام على قوله: {وَمَا كَانَ مُنْتَصِراً}. وقال بعضهم: هو متعلق بما قبله، فعلى القول الأول فالظرف الذي هو {هنالك} عامله ما بعده، أي الولاية كائنة لله هنالك. وعلى الثاني فالعامل في الظرف اسم الفاعل الذي هو {منتصراً} أي لم يكن انتصاره واقعاً هنالك. وقوله: {هُوَ خَيْرٌ ثَوَابًا} أي جزاء كما تقدم. وقوله: {عقباً} أي عاقبة ومآلاً. وقرأه السبعة ما عدا عاصماً وحمزة {عقباً} بضمتين. وقراءة عاصم وحمزة عقباً بضم العين وسكون القاف والمعنى واحد. وقوله: {ثواباً} وقوله: {عقباً} كلاهما منصوب على التمييز بعد صيغة التفضيل التي هي {خير} كما قال في الخلاصة:

والفاعل المعنى انصبن بأفعلا مفضلاً كأنت أعلى منزلا

ولفظة: خير وشر، كلتاهما تأتي صيغة تفضيل حذفت منها الهمزة تخفيفاً لكثرة الاستعمال، قال ابن مالك في الكافية:

وغالباً أغناهم خير وشر عن قولهم أخير منه وأشر

تنبيه
قوله: في هذه الآية الكريمة {فِئَةٌ}، محذوف منه حرف بلا خلاف، إلا أن العلماء اختلفوا في الحرف المحذوف. هل هو ياء أو واو، وهل هو العين أو اللام؟ قال بعضهم: المحذوف العين، وأصله ياء. وأصل المادة ف ي أ، من فاء يفيء، إذا رجع، لأن فئة الرجل طائفته التي يرجع إليها في أموره، وعلى هذا فالتاء عوض عن العين المحذوفة، ووزنه بالميزان الصرفي فلة وقال بعضهم: المحذوف اللام. وأصله واو، من فأوت رأسه: إذا شققته نصفين. وعليه فالفئة الفرقة من الناس. وعلى هذا فوزنه بالميزان الصرفي فعة والتاء عوض عن اللام. وكلا القولين نصره بعض أهل العلم، والعلم عند الله تعالى. قوله تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً}، ذكر جل وعلا في هذه الآية الكريمة ـ أن المال والبنين زينة الحياة الدنيا، وأن الباقيات الصالحات خير عند الله ثواباً وخير أملاً.
والمراد من الآية الكريمة ـ تنبيه الناس للعمل الصالح. لئلا يشتغلوا بزينة الحياة الدنيا

ج / 3 ص -281- من المال والبنين عما ينفعهم في الآخرة عند الله من الأعمال الباقيات الصالحات. وهذا المعنى الذي أشار له هنا جاء مبيناً في آيات أخر. كقوله تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ...}الآية [3/14-15]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [63/9]، وقوله: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [64/15]، وقوله: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً...}الآية [34/37]، وقوله: {يَوْمَ لاَ يَنفَعُ مَالٌ وَلاَ بَنُونَ إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [26/88]، إلى غير ذلك من الآيات الدالة على أن الإنسان لا ينبغى له الاشتغال بزينة الحياة الدنيا عما ينفعه في آخرته. وأقوال العلماء في الباقيات الصالحات كلها راجعة إلى شيء واحد، وهو الأعمال التي ترضي الله، سواء قلنا: إنها الصلوات الخمس، كما هو مروي عن جماعة من السلف. منهم ابن عباس، وسعيد بن جبير، وأبو ميسرة، وعمرو بن شرحبيل. أو أنها: سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم. وعلى هذا القول جمهور العلماء، وجاءت دالة عليه أحاديث مرفوعة عن أبي سعيد الخدري، وأبي الدرداء، وأبي هريرة، والنعمان بن بشير، وعائشة رضي الله عنهم.
قال مقيده عفا الله عنه: التحقيق أن {الْبَاقِيَاتُ الصَّالِحَاتُ} [18/46]، لفظ عام، يشمل الصلوات الخمس، والكلمات الخمس المذكورة، وغير ذلك من الأعمال التي ترضي الله تعالى: لأنها باقية لصاحبها غير زائلة. ولا فانية كزينة الحياة الدنيا، ولأنها أيضاً صالحة لوقوعها على الوجه الذي يرضي الله تعالى. وقوله: {خَيْرٌ ثَوَابًا}، تقدم معناه. وقوله: {وَخَيْرٌ أَمَلاً}، أي الذي يؤمل من عواقب الباقيات الصالحات، خير مما يؤمله أهل الدنيا من زينة حياتهم الدنيا وأصل الأمل: طمع الإنسان بحصول ما يرجوه في المستقبل. ونظير هذه الآية الكريمة قوله: تعالى في مريم: {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَرَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً} [19/76]، والمرد:المرجع إلى الله يوم القيامة. وقال بعض العلماء: {مرداً} مصدر ميمي، أي:

ج / 3 ص -282- وخير رداً للثواب على فاعلها، فليست كأعمال الكفار التي لا ترد ثواباً على صاحبها.
قوله تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً}. قوله: {ويوم} [18/47] منصوب باذكر مقدراً. أو بفعل القول المحذوف قبل قوله: {وَلَقَدْ جِئْتُمُونَا فُرَادَى} [6/94] أي قلنا لهم يوم نسير الجبال: لقد جئتمونا فرادى. وقول من زعم أن العامل فيه {خير} يعني والباقيات الصالحات خير يوم نسير الجبال ـ بعيد جداً كما ترى.
وما ذكره جل وعلا في هذه الآية الكريمة: من أن يوم القيامة يختل فيه نظام هذا العام الدنيوي، فتسير جباله، وتبقى أرضه بارزة لا حجر فيها ولا شجر، ولا بناء ولا وادي ولا علم ـ ذكره في مواضع أخر كثيرة، فذكر أنه يوم القيامة يحمل الأرض والجبال من أماكنهما، ويدكهما دكة واحدة، وذلك في قوله: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ...}الآية [69/13/15].
وما ذكره من تسيير الجبال في هذه الآية الكريمة ذكره أيضاً في مواضع أخر، كقوله: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً وَتَسِيرُ الْجِبَالُ سَيْراً} [52/9-10]، وقوله: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [78/20]، وقوله: {وَإِذَا الْجِبَالُ سُيِّرَتْ} [81/3]، وقوله: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِىَ تَمُرُّ مَرَّ السَّحَابِ...}الآية [27/88].
ثم ذكر في مواضع أخر ـ أنه جل وعلا َفتتها حتى تذهب صلابتها الحجرية وتلين، فتكون في عدم صلابتها ولينها كالعهن المنفوش، وكالرمل المتهايل، كقوله تعالى: {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} [70/8-9]، وقوله تعالى: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ} [101/4-5] والعهن: الصوف. وقوله تعالى: {يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً}، وقوله تعالى: {وَبُسَّتِ الْجِبَالُ بَسّاً} [56/5] أي فتتت حتى صارت كالبسيسة، وهي دقيق ملتوت بسمن، على أشهر التفسيرات.
ثم ذكر جل وعلا بـ أنه يجعلها هباء وسراباً. قال: {وَبُسَّتِ الْجِبَالُ بَسّاً فَكَانَتْ هَبَاءً مُّنبَثّاً} [56/6،5]، وقال: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [78/20].
وبين في موضع آخر: أن السراب عبارة عن لا شيء. وهو قوله: {وَالَّذِينَ كَفَرُوا

ج / 3 ص -283- أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} ـ إلى قوله: ـ {لَمْ يَجِدْهُ شَيْئاً} [24/39].
وقوله: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} قرأه ابن عامر وابن كثير وأبو عمرو تسير الجبال بالتاء المثناة الفوقية وفتح الياء المشددة من قوله: تسير مبيناً للمفعول. و{الْجِبَالُ} بالرفع نائب فاعل تسير والفاعل المحذوف ضمير يعود إلى الله جل وعلا. وقرأه باقي السبعة نسير بالنون وكسر الياء المشددة مبنياً للفاعل، و{الجبال} منصوب مفعول به، والنون في قوله: نسير التعظيم.
وقوله: في هذه الآية الكريمة:{وَتَرَى الارْضَ بَارِزَةً} البروز: الظهور. أي ترى الأرض ظاهرة منكشفة لذهاب الجبال والظراب والآكام، والشجر والعمارات التي كانت عليها. وهذا المعنى الذي ذكره هنا ـ بينه أيضاً في غير هذا الموضع. كقوله تعالى: {وَيَسْألُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّى نَسْفاًفَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً} [20/105-106]. وأقوال العلماء في معنى ذلك راجعة إلى شيء واحد، وهو أنها أرض مستوية لا نبات فيها، ولا بناء ولا ارتفاع ولا انحدار. وقول من قال: إن معنى {وَتَرَى الاٌّرْضَ بَارِزَةً} أي بارزاً ما كان في بطنها من الأموات والكنوز ـ بعيد جداً كما ترى. وبروز ما في بطنها من الأموات والكنوز دلت عليه آيات أخر. كقوله تعالى: {وَإِذَا الْأَرْضُ مُدَّتْ وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ} [84/3-4]، وقوله تعالى: {أَفَلاَ يَعْلَمُ إِذَا بُعْثِرَ مَا فِى الْقُبُورِوَحُصِّلَ مَا فِى الصُّدُورِ} [100-9]، وقوله: {وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا} [99/2]، وقوله: {وَإِذَا الْقُبُورُ بُعْثِرَتْ} [82/4].
وقوله: في هذه الآية الكريمة: {وَحَشَرْنَاهُمْ} أي جمعناهم للحساب والجزاء. وهذا الجمع المعير عنه بالحشر هنا ـ جاء مذكوراً في آيات أخر، كقوله تعالى: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ} [56/49-50]، وقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ...}الآية [4/87]، وقوله تعالى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [64/9]، وقوله تعالى: {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [11/103]. وقوله: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً...}الآية[6/22]، إلى غير ذلك من الآيات.
وبين في مواضع آخر: أن هذا الحشر المذكور شامل للعقلاء وغيرهم من أجناس المخلوقات، وهو قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ

ج / 3 ص -284- َأمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [6/38].
وقوله: في هذه الآية الكريمة: {فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [18/47] أي لم نترك. والمغادرة: الترك. ومنه الغدر. لأنه ترك الوفاء والأمانة. وسمي الغدير من الماء غديراً، لأن السيل ذهب وتركه. ومن المغادرة بمعنى الترك قول عنترة في مطلع معلقته:

هل غادر الشعراء من متردم أم هل عرفت الدار بعد توهم

وقوله: أيضاً:

غادرته متعفراً أوصاله والقوم بين مجرح ومجدل

وما ذكره في هذه الآية الكريمة ـ من أنه حشرهم ولم يترك منهم أحداً ـ جاء مبيناً في مواضع أخر، كقوله: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً...}الآية [6/22]، ونحوها من الآيات، لأن حشرهم جميعاً هو معنى أنه لم يغادر منهم أحداً.
قوله تعالى: {وَعُرِضُواْ عَلَى رَبِّكَ}. ذكر جل وعلا في هذه الآية الكريمة أن الخلائق يوم القيامة يعرضون على ربهم صفاً، أي في حال كونهم مصطفين. قال بعض العلماء: صفاً بعد صف. وقال بعضهم: صفاً واحداً وقال بعض العلماء {صفاً} أي جميعاً، كقوله: {ثُمَّ ائْتُوا صَفّاً} [20/64] على القول فيه بذلك. وقال القرطبي في تفسير هذه الآية الكريمة: وخرج الحافظ أبو القاسم عبد الرحمن بن منده في كتاب التوحيد عن معاذ بن جبل ـ أن النَّبي صلى الله عليه وسلم قال: "إن الله تبارك وتعالى ينادي يوم القيامة بصوت رفيع غير فظيع: يا عبادي، أنا الله لا إله إلا أنا أرحم الراحمين وأحكم الحاكمين وأسرع الحاسبين. يا عبادي، لا خوف عليكم اليوم ولا أنتم تحزنون. أحضروا حجتكم ويسروا جواباً فإنكم مسؤولون محاسبون. يا ملائكتي، أقيموا عبادي صفوفاً على أطراف أنامل أقدامهم للحساب". قلت: هذا الحديث غاية في البيان في تفسير الآية. ولم يذكره كثير من المفسرين، وقد كتبناه في كتاب التذكرة ومنه نقلناه، والحمد لله. انتهى كلام القرطبي. والحديث المذكور يدل على أن {صفا} في هذه الآية يراد به صفوفاً. كقوله: في الملائكة: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]. ونظير الآية قوله: في الملائكة: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} [78/38-39].
فإذا علمت أن الله جل وعلا ذكر في هذه الآية الكريمة حالاً من أحوال عرض

ج / 3 ص -285- الخلائق عليه يوم القيامة، فاعلم أنه بين في مواضع أخر أشياء أخر من أحوال عرضهم عليه. كقوله: {يَوْمَئِذٍ تُعْرَضُونَ لاَ تَخْفَى مِنكُمْ خَافِيَةٌ} [69/18]. وبين في مواضع أخر ما يلاقيه الكفار، وما يقال لهم عند ذلك العرض على ربهم. كقوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ} [11/18-19].
وقوله: في هذه الآية الكريمة {صَفَّا} أصله مصدر، والمصدر المنكر قد يكون حالاً على حد قوله: في الخلاصة:

ومصدر منكر حالاً يقع بكثرة كبغتة زيد طلع

قوله تعالى: {لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ}. هذا الكلام مقول قول محذوف. وحذف القول مطرد في اللغة العربية، كثير جداً في القرآن العظيم. والمعنى: يقال لهم يوم القيامة لقد جئتمونا، أي والله لقد جئتمونا كما خلقناكم أول مرة، أي حفاة عراة غرلاً، أي غير مختونين، كل واحد منكم فرد لا مال معه ولا ولد، ولا خدم ولا حشم.
وقد أوضح هذا المعنى في مواضع أخر، كقوله: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} [6/94]، وقوله: {لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ ءَاتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} [19/94-95] وقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا...}الآية [21/104]، وقوله: {كَمَا بَدَأَكُمْ تَعُودُونَ} [7/29] تقدم.
وقوله: في هذه الآية الكريمة: {كَمَا خَلَقْنَاكُمْ} ما مصدرية، والمصدر المنسبك منها ومن صلتها نعت لمصدر محذوف على حذف مضاف. وإيضاح تقريره: ولقد جئتمونا كما خلقناكم، أي مجيئاً مثل مجيء خلقكم، أي حفاة غراة غرلاً كما جاء في الحديث، وخالين من المال والولد. وهذا الإعراب هو مقتضى كلام أبي حيان في البحر. ويظهر لي أنه يجوز إعرابه أيضاً حالاً، أي جئتمونا في حال كونكم مشابهين لكم في حالتكم الأولى، لأن التشبيه يؤول بمعنى الوصف، كما أشار له في الخلاصة بقوله:

ج / 3 ص -286- ويكثر الجمود في سعر وفي مبدي تأول بلا تكلف

كبعه مدا بكذا يداً بيد وكر زيد أسداً أي كأسد

فقوله: وكر زيد أسداً أي كأسد مثال لمبدي التأول، لأنه في تأويل كر في حال كونه مشابهاً للأسد كما ذكرنا ـ واعلم أن حذف القول وإثبات مقوله: مطرد في اللغة العربية، وكثير في القرآن العظيم كما ذكرناه آنفاً. لكن عكسه وهو إثبات القول وحذف مقوله: قليل جداً، ومنه قول الشاعر:

لنحن الألى قلتم فأني ملئتم برؤيتنا قبل اهتمام بكم رعبا

لأن المراد لنحن الألى قلتم نقاتلهم، فحذف جملة نقاتلهم التي هي مقول القول. وقوله: {وَلَقَدْ جِئْتُمُونَا} عبر فيه بالماضي وأراد المستقبل، لأن تحقيق وقوع ذلك ينزله منزلة الواقع بالفعل. والتعبير بصيغة الماضي عن المستقبل لما ذكرنا كثير جداً في القرآن العظيم، ومنه قوله: هنا: {وَحَشَرْنَاهُمْ} [18/47]، وقوله: {وَعُرِضُواْ عَلَى رَبِّكَ} [18/48]، وقوله: {لَقَدْ جِئْتُمُونَا}. ومنه قوله: {أَتَى أَمْرُ اللَّهِ}، وقوله: {وَنُفِخَ فِى الصُّورِ} [18/99]، وقوله: {وَسِيقَ الَّذِينَ كَـفَرُواْ} [39/71]، وقوله: {وَسِيقَ الَّذِينَ اتَّقَواْ رَبَّهُمْ} [39/73] ونحو ذلك كثير في القرآن لما ذكرنا. قوله تعالى: {بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُمْ مَّوْعِدًا}. كر جل وعلا في هذه الآية الكريمة ـ أن الكفار زعموا أن الله لن يجعل لهم موعداً. والموعد يشمل زمان الوعد ومكانه. والمعنى: أنهم زعموا أن الله لم يجعل وقتاً ولا مكاناً لإنجاز ما وعدهم على ألسنة رسله من البعث والجزاء والحساب.. وما دلت عليه هذه الآية الكريمة من إنكارهم البعث ـ جاء مبيناً في آيات كثيرة، كقوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا...}الآية[64/7]. وقوله عنهم: {وَمَا نَحْنُ بِمَبْعُوثِينَ} [6/29]، {وَمَا نَحْنُ بِمُنشَرِينَ} [44/35] ونحو ذلك من الآيات.
وقد بين الله تعالى كذبهم في إنكارهم للبعث في آيات كثيرة. كقوله: في هذه السورة الكريمة: {بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُواْ مِن دُونِهِ مَوْئِلاً} [18/58]، وقوله: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ...}الآية [64/7]، وقوله: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً} [16/38]، وقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104] والآيات بمثل هذا كثيرة جداً. وقد قدمنا في

ج / 3 ص -287- سورة البقرة وسورة النحل ـ البراهين التي يكثر في القرآن العظيم الاستدلال بها على البعث. وقوله تعالى في هذه الآية الكريمة: {بَلْ زَعَمْتُمْ} إضراب انتقالي من خبر إلى خبر آخر، لا إبطالي كما هو واضح. وأن في قوله: {أَلَّن نَّجْعَلَ لَكُمْ}. مخففة من الثقيلة، وجملة الفعل الذي بعدها خبرها، والاسم ضمير الشأن المحذوف. على حد قوله: في الخلاصة:

وإن تخفف أن.. البيت

والفعل المذكور متصرف وليس بدعاء، ففصل بينه وبينها بالنفي. على حد قوله: في الخلاصة:

وإن يكن فعلاً ولم يكن دعا.. البيتين.

قوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا}. ذكر جل وعلا في هذه الآية الكريمة: أن الكتاب يوضع يوم القيامة. والمراد بالكتاب: جنس الكتاب. فيشمل جميع الصحف التي كتبت فيها أعمال المكلفين في دار الدنيا. وأن المجرمين يشفقون مما فيه. أي يخافون منه، وأنهم يقولون {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ} [18/49]. أي لا يترك {صَغِيرَةً وَلاَ كَبِيرَةً} من المعاصي التي عملنا {إِلاَّ أَحْصَاهَا} أي ضبطها وحصرها.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة جاء موضحاً في مواضع أخر. كقوله: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13-14]. وبين أن بعضهم يؤتى كتابه بيمينه. وبعضهم يؤتاه بشماله. وبعضهم يؤتاه وراء ظهره. قال: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ...}الآية [69/25]، وقال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً و َيَصْلَى سَعِيراً} [84/3-12] وقد قدمنا هذا في سورة بني إسرائيل. وما ذكره من وضع الكتاب هنا ذكره في الزمر في قوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ...} [39/69].
وقوله: في هذه الآية الكريمة: {فَتَرَى الْمُجْرِمِينَ} تقدم معنى مثله في الكلام على

ج / 3 ص -288- قوله: {وَتَرَى الشَّمْسَ إِذَا طَلَعَت...}الآية [18/49]، والمجرمون: جمع المجرم، وهو اسم فاعل الإجرام. والإجرام: ارتكاب الجريمة، وهي الذنب العظيم الذي يستحق صاحبه عليه النكال. ومعنى كونهم {مُشْفِقِينَ مِمَّا فِيهِ}: أنهم خائفون مما في ذلك الكتاب من كشف أعمالهم السيئة، وفضيحتهم على رؤوس الأشهاد، وما يترتب على ذلك من العذاب السرمدي. وقولهم {ياوَيْلَتَنَا} الويلة: الهلكة، وقد نادوا هلكتهم التي هلكوها خاصة من بين الهلكات فقالوا: يا ويلتنا أي يا هلكتنا احضري فهذا أوان حضورك وقال أبو حيان في البحر: المراد من بحضرتهم: كأنهم قالوا:: يا من بحضرتنا انظروا هلكتنا. وكذا ما جاء من نداء ما لا يعقل كقوله: {ياأَسَفَا عَلَى يُوسُفَ} [12/84]، {يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} [39/56]، {ياوَيْلَنَا مَن بَعَثَنَا مِن مَّرْقَدِنَا} [36/52]، وقوله: يا عجباً لهذه الفليقة، فيا عجباً من رحلها المتحمل، إنما يراد به تنبيه من يعقل بالتعجب مما حل بالمنادى انتهى كلام أبي حيان. وحاصل ما ذكره: أن أداة النداء في قوله: {يا ويلتنا} ينادى بها محذوف، وأن ما بعدها مفعول فعل محذوف، والتقدير كما ذكره: يا من بحضرتنا انظروا هلكتنا. ومعلوم أن حذف المنادى مع إثبات أداة النداء، ودلالة القرينة على المنادى المحذوف مسموع في كلام العرب. ومنه قول عنترة في معلقته:

يا شاة ما قنص لمن حلت له حرمت على وليتها لم تحرم

يعني: يا قوم انظروا شاة قنص. وقول ذي الرمة:

ألا يا اسلمي يا دارمي على البلا ولا زال منهلا بجر عائك القطر

يعني: يا هذه اسلمي. وقوله تعالى: {مَا لِهَذَا الْكِتَابِ} [18/49] أي أي شيء ثبت لهذا الكتاب {لاَ يُغَادِرُ} أي لا يترك {صَغِيرَةً وَلاَ كَبِيرَةً} أي من المعاصي. وقول من قال: الصغيرة القبلة، والكبيرة الزنى، ونحو ذلك من الأقوال في الآية، إنما هو على سبيل التمثيل لا على سبيل الحصر. وللعلماء اختلاف كثير في تعريف الكبيرة معروف في الأصول، وقد صرح تعالى بأن المنهيات منها كبائر، ويفهم من ذلك أن منها صغائر، وبين أن اجتناب الكبائر يكفر الله به الصغائر؛ وذلك في قوله: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [4/31]، ويروى عن الفضيل بن عياض في هذه الآية أنه

ج / 3 ص -289- قال: ضجوا من الصغائر قبل الكبائر. وجملة {لا يغادر} حال من {الكتاب}.
تنبيه
هذه الآية الكريمة يفهم منها أن الكفار مخاطبون بفروع الشريعة، لأنهم وجدوا في كتاب أعمالهم صغائر ذنوبهم محصاة عليهم، فلو كانوا غير مخاطبين بها لما سجلت عليهم في كتاب أعمالهم. والعلم عند الله تعالى.
قوله تعالى: {وَوَجَدُواْ مَا عَمِلُواْ حَاضِرًا}،ذكر جل وعلا في هذه الآية الكريمة ـ أنهم في يوم القيامة يجدون أعمالهم التي عملوها في الدنيا حاضرة محصاة عليهم. وأوضح هذا أيضاً في غير هذا الموضع؛ كقوله: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} [3/30]، وقوله تعالى: {هُنَالِكَ تَبْلُواْ كُلُّ نَفْسٍ مَا أَسْلَفَتْ...}الآية[10/30]، وقوله: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [75/13]، وقوله: {يَوْمَ تُبْلَى السَّرَائِرُ} [86/9] إلى غير ذلك من الآيات.
قوله تعالى: {وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا}. ذكر جل وعلا في هذه الآية الكريمة ـ أنه لا يظلم أحداً، فلا ينقص من حسنات محسن، ولا يزيد من سيئات مسيء، ولا يعاقب على غير ذنب.
وأوضح هذا المعنى في مواضع أخر، كقوله: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} [10/44]، وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [4/40]، وقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [21/47]، وقوله: {وَمَا رَبُّكَ بِظَلَّـلامٍ لِّلْعَبِيدِ} [41/46] وقوله: {وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} [16/33]، وقوله: {َمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [16/118]، والآيات بمثل ذلك كثيرة.
قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ}. قدمنا في سورة البقرة أن قوله تعالى: {اسْجُدُوا لِآدَمَ} [2/34] محتمل لأن يكون أمرهم بذلك قبل وجود آدم أمراً معلقاً على وجوده. ومحتمل لأنه أمرهم بذلك تنجيزاً بعد وجود آدم. وأنه جل وعلا بين في سورة الحجر وسورة ص أن أصل

ج / 3 ص -290- الأمر بالسجود متقدم على خلق آدم معلق عليه. قال في الحجر وسورة الحجر: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [15/28-29] وقال في ص: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [38/71/72] ولا ينافي هذا أنه بعد وجود آدم جدَّدَ لهم الأمر بالسجود له تنجيزاً.
وقوله: في هذه الآية الكريمة: {فَسَجَدُواْ} محتمل لأن يكونوا سجدوا كلهم أو بعضهم، ولكنه بين في مواضع أخر أنهم سجدوا كلهم، كقوله: {فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ} [15/30،و38/73] ونحوها من الآيات.
وقوله: في هذه الآية الكريمة، {كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [18/50] ظاهر في أن سبب فسقه عن أمر ربه كونه من الجن. وقد تقرر في الأصول في مسلك النص وفي مسلك الإيماء والتنبيه: أن الفاء من الحروف الدالة على التعليل، كقولهم:: سرق فقطعت يده، أي لأجل سرقته. وسها فسجد، أي لأجل سهوه، ومن هذا القبيل قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [5/38] أي لعلة سرقتهما. وكذلك قوله: هنا {كَانَ مِنَ الْجِنِّ فَفَسَقَ} [18/50] أي لعلة كينونته من الجن، لأن هذا الوصف فرق بينه وبين الملائكة، لأنهم امتثلوا الأمر وعصا هو. ولأجل ظاهر هذه الآية الكريمة ذهبت جماعة من العلماء إلى أن إبليس ليس من الملائكة في الأصل بل من الجن، وأنه كان يتعبد معهم، فأطلق عليهم اسمهم لأنه تبع لهم، كالحليف في القبيلة يطلق عليه اسمها. والخلاف في إبليس هل هو ملك في الأصل وقد مسخه الله شيطاناً، أو ليس في الأصل بملك، وإنما شمله لفظ الملائكة لدخوله فيهم وتعبده معهم ـ مشهور عند أهل العلم. وحجة من قال: إن أصله ليس من الملائكة أمران: أحدهما ـ عصية الملائكة من ارتكاب الكفر الذي ارتكبه إبليس. كما قال تعالى عنهم: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [66/6]، وقال تعالى: {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} [21/27]. والثاني: أن الله صرح في هذه الآية الكريمة بأنه من الجن، والجن غير الملائكة. قالوا: وهو نص قرآني في محل النزاع. واحتج من قال: إنه ملك في الأصل بما تكرر في الآيات القرآنية من قوله: {فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلاَّ إِبْلِيسَ} [15/30-31] قالوا:
فإخراجه بالاستثناء من لفظ الملائكة دليل على أنه منهم. وقال

ج / 3 ص -291- بعضهم: والظواهر إذا كثرت صارت بمنزلة النص. ومن المعلوم أن الأصل في الاستثناء الاتصال لا الانقطاع. قالوا: ولا حجة لمن خالفنا في قوله: تعالى {كَانَ مِنَ الْجِنّ} [18/50] لأن الجن قبيلة من الملائكة، خلقوا من بين الملائكة من نار السموم كما روي عن ابن عباس. والعرب تعرف في لغتها إطلاق الجن على الملائكة. ومنه قول الأعشى في سليمان بن داود:

وسخر من جن الملائك تسعة قياماً لديه يعملون بلا أجر

قالوا: ومن إطلاق الجن على الملائكة قوله تعالى: {وَجَعَلُواْ بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً} [37/158] عند من يقول: بأن المراد بذلك قولهم:: الملائكة بنات الله. سبحانه وتعالى عن كل ما لا يليق بكماله وجلاله علواً كبيراً! وممن جزم بأنه ليس من الملائكة في الأصل لظاهر هذه الآية الكريمة: الحسن البصري، وقصره الزمخشري في تفسيره. وقال القرطبي في تفسير سورة البقرة: إن كونه من الملائكة هو قول الجمهور: ابن عباس، وابن مسعود، وابن جريج، وابن المسيب، وقتادة وغيرهم. وهو اختيار الشيخ أبي الحسن، ورجحه الطبري، وهو ظاهر قوله: إلا إبليس اهـ وما يذكره المفسرون عن جماعة من السلف كابن عباس وغيره: من أنه كان من أشراف الملائكة، ومن خزان الجنة، وأنه كان يدبر أمر السماء الدنيا، وأنه كان اسمه عزازيل ـ كله من الإسرائيليات التي لا معول عليها.
وأظهر الحجج في المسألة، حجة من قال: إنه غير ملك؛ لأن قوله تعالى: {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ...}الآية [18/50]، وهو أظهر شيء في الموضوع من نصوص الوحي. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} أي خرج عن طاعة أمر ربه. والفسق في اللغة: الخروج. ومنه قول رؤبة بن العجاج:

يهوين في نجد وغوراً غائرا فواسقاً عن قصدها جوائرا

وهذا المعنى ظاهر لا إشكال فيه. فلا حاجة لقول من قال: إن {عن} سببية، كقوله: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [11/53] أي بسببه وأن المعنى: ففسق عن أمر ربه، أي بسبب أمره حيث لم يمتثله، ولا غير ذلك من الأقوال.
وقوله: في هذه الآية الكريمة: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ

ج / 3 ص -292- بَدَلاً}، الهمزة فيه للإنكار والتوبيخ، ولا شك أن فيها معنى الاستبعاد كما تقدم نظيره مراراً. أي أبعد ما ظهر منه من الفسق والعصيان، وشدة العداوة لكم ولأبويكم آدم وحواء ـ تتخذونه وذريته أولياء من دون خالقكم جل وعلا بئس للظالمين بدلاً من الله إبليس وذريته وقال {للظَّالِمِينَ} لأنهم اعتاضوا الباطل من الحق، وجعلوا مكان ولايتهم لله ولايتهم لإبليس وذريته. وهذا من أشنع الظلم الذي هو في اللغة: وضع الشيء في غير موضعه. كما تقدم مراراً. والمخصوص بالذم في الآية محذوف دل عليه المقام، وتقديره: بئس البدل من الله إبليس وذريته. وفاعل {بئس} ضمير محذوف يفسره التمييز الذي هو {بدلاً} على حد قوله: له في الخلاصة:

ويرفعان مضمراً يفسره مميز كنعم قوماً معشره

والبدل: العوض من الشيء، وما ذكره جل وعلا في هذه الآية الكريمة من عداوة الشيطان لبني آدم جاء مبيناً في آيات أخر؛ كقوله: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} [35/6]. وكذلك الأبوان، كما قال تعالى: {فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} [20/117].
وقد بين في غير هذا الموضع: أن الذين اتخذوا الشياطين أولياء بدلاً من ولاية الله يحسبون أنهم في ذلك على حق. كقوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [7/30]. وبين في مواضع أخر أن الكفار أولياء الشيطان. كقوله تعالى: {وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ...}الآية [4/76]، وقوله تعالى: {إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} [7/27]، وقوله تعالى: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ...} [2/257]، وقوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [3/175]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {وَذُرّيَّتَهُ} [18/50] دليل على أن للشيطان ذرية. فادعاء أنه لا ذرية له مناقض لهذه الآية مناقضة صريحة كما ترى. وكل ما ناقض صريح القرآن فهو باطل بلا شك ولكن طريقة وجود نسله هل هي عن تزويج أو غيره. لا دليل عليها من نص صريح، والعلماء مختلفون فيها. وقال الشعبي: سألني الرجل: هل لإبليس زوجة؟ فقلت: إن ذلك عرس لم أشهده ثم ذكرت قوله تعالى: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ

ج / 3 ص -293- مِن دُونِى} [18/50] فعلمت أنه لا تكون ذرية إلا من زوجة فقلت: نعم. وما فهمه الشعبي من هذه الآية من أن الذرية تستلزم الزوجة روي مثله عن قتادة. وقال مجاهد: إن كيفية وجود النسل منه أنه أدخل فرجه في فرج نفسه فباض خمس بيضات: قال: فهذا أصل ذريته. وقال بعض أهل العلم: إن الله تعالى خلق له في فخذه اليمنى ذكراً، وفي اليسرى فرجاً، فهو ينكح هذا بهذا فيخرج له كل يوم عشر بيضات، يخرج من كل بيضة سبعون شيطاناً وشيطانة. ولا يخفى أن هذه الأقوال ونحوها لا معول عليها لعدم اعتضادها بدليل من كتاب أو سنة. فقد دلت الآية الكريمة على أن له ذرية. أما كيفية ولادة تلك الذرية فلم يثبت فيه نقل صحيح، ومثله لا يعرف بالرأي. وقال القرطبي في تفسير هذه الآية: قلت: الذي ثبت في هذا الباب من الصحيح ما ذكره الحميري في الجمع بين الصحيحين عن الإمام أبي بكر البرقاني: أنه خرج في كتابه مسنداً عن أبي محمد عبد الغني بن سعيد الحافظ، من رواية عاصم، عن أبي عثمان، عن سلمان قال: قال رسول الله صلى الله عليه وسلم: "لا تكن أول من يدخل السوق ولا آخر من يخرج منها، فيها باض الشيطان وفرخ" وهذا يدل على أن للشيطان ذرية من صلبه.
قال مقيده عفا الله عنه: هذا الحديث إنما يدل على أنه يبيض ويفرخ، ولكن لا دلالة فيه على ذلك. هل هي من أنثى هي زوجة له، أو من غير ذلك. مع أن دلالة الحديث على ما ذكرنا لا تخلو من احتمال. لأنه يكثر في كلام العرب إطلاق باض وفرخ على سبيل المثل. فيحتمل معنى باض وفرخ على سبيل المثل؛ فيحتمل معنى باض وفرخ أنه فعل بها ما شاء من إضلال وإغواء ووسوسة ونحو ذلك على سبيل المثل، لأن الأمثال لا تغير ألفاظها. وما يذكره كثير من المفسرين وغيرهم من تعيين أسماء أولاده ووظائفهم التي قلدهم إياها؛ كقوله: زلنبور صاحب الأسواق. وتبر صاحب المصائب يأمر بضرب الوجوه وشق الجيوب ونحو ذلك.والأعور صاحب أبواب الزنى. ومسوط صاحب الأخبار يلقها في أفواه الناس فلا يجدون لها أصلاً. وداسم هو الشيطان الذي إذا دخل الرجل بيته فلم يسلم ولم يذكر اسم الله بصره ما لم يرفع من المتاع وما لم يحسن موضعه يثير شره على أهله. وإذا أكل ولم يذكر اسم الله أكل معه. والولهان صاحب المزامير وبه كان يكنى إبليس، إلى غير ذلك من تعيين أسمائهم ووظائفهم ـ كله لا معلو عليه؛ إلا ما ثبت منه عن النَّبي صلى الله عليه وسلم. ومما ثبت عنه صلى الله عليه وسلم من تعيين وظيفة الشيطان واسمه ما رواه مسلم رحمه الله في صحيحه: حدثنا يحيى بن خلف

ج / 3 ص -294- الباهلي، حدثنا عبد الأعلى عن سعيد الجريري عن أبي العلاء: أن عثمان بن أبي العاص أتى النَّبي صلى الله عليه وسلم فقال: يا رسول الله، إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها علي! فقال رسول الله صلى الله عليه وسلم: "ذاك شيطان يقال له خنرب. فإذا أحسسته فتعوذ بالله منه، واتفل عن يسارك ثلاثاً" قال: ففعلت ذلك فأذهبه الله عني.
وتحريش الشيطان بين الناس وكون إبليس يضع عرشه على البحر، ويبعث سرايا فيفتنون الناس فأعظمهم عنده أعظمهم فتنة، كل ذلك معروف ثابت في الصحيح. والعلم عند الله تعالى.
قوله تعالى: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً}، التحقيق في معنى هذه الآية الكريمة: أن الله يقول: ما أشهدت إبليس وجنوده؛ أي ما أحضرتهم خلق السموات والأرض، فأستعين بهم على خلقها ولا خلق أنفسهم، أي ولا أشهدتهم خلق أنفسهم، أي ما أشهدت بعضهم خلق بعضهم فأستعين به على خلقه، بل تفردت بخلق جميع ذلك يغير معين ولا ظهير فكيف تصرفون لهم حقي وتتخذونهم أولياء من دوني وأنا خالق كل شيء؟
وهذا المعنى الذي أشارت له الآية من أن الخالق هو المعبود وحده ـ جاء مبيناً في آيات كثيرة، وقد قدمنا كثيراً منها في مواضع متعددة، كقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، وقوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [13/16]، وقوله: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} [31/11]، وقوله تعالى: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ...}الآية [35/40]، وقوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ} [46/4]، إلى غير ذلك من الآيات كما قدمناه مراراً. وقال بعض العلماء {وَلاَ خَلْقَ أَنفُسِهِمْ} أي: ما أشهدتهم خلق أنفسهم؛ بل خلقتهم على ما أردت وكيف شئت.
وقوله تعالى في هذه الآية الكريمة: {وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً} [18/51] فيه الإظهار في محل الإضمار، لأن الأصل الظاهر. وما كنت متخذهم عضداً، كقوله: {مَّا أَشْهَدتُّهُمْ} والنكتة البلاغية في الإظهار في محل الإضمار هي ذمه تعالى لهم بلفظ

ج / 3 ص -295- الإضلال. وقوله: عَضُداً أي أعواناً.
وفي هذه الآية الكريمة ـ التنبيه على أن الضالين المضلين لا تنبغي الاستعانة بهم، والعبرة بعموم الألفاظ لا بخصوص الأسباب.
والمعنى المذكور أشير له في مواضع أخر؛ كقوله تعالى: {قَالَ رَبِّ بِمَآ أَنْعَمْتَ عَلَىَّ فَلَنْ أَكُونَ ظَهِيراً لِلْمُجْرِمِينَ} [28/17] والظهير: المعين. والمضلون: الذين يضلون أتباعهم عن طريق الحق. وقد قدمنا معنى الضلال وإطلاقاته في القرآن بشواهده العربية.
قوله تعالى: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقاً}. أي واذكر يوم يقول الله جل وعلا للمشركين الذين كانوا يشركون معه الآلهة والأنداد من الأصنام وغيرها من المعبودات من دون الله توبيخاً لهم وتقريعاً: نادوا شركائي الذين زعمتم أنهم شركاء معي، فالمفعولان محذوفان: أي زعمتموهم شركاء لي كذباً وافتراء. أي ادعوهم واستغيثوا بهم لينصروكم ويمنعوكم من عذابي، فدعوهم فلم يستجيبوا لهم، أي فاستغاثوا بهم فلم يغيثوهم. وما ذكره جل وعلا في هذه الآية الكريمة: من عدم استجابتهم لهم إذا دعوهم يوم القيامة جاء موضحاً في مواضع أخر، كقوله: تعالى في سورة القصص: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} [28/62-64]، وقوله تعالى: {َلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [35/13-14]، وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [46/5]، وقوله: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [19/81]، وقوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} [6/94]، والآيات في تبرئهم منهم يوم القيامة، وعدم استجابتهم لهم كثيرة جداً. وخطبة الشيطان المذكورة في سورة إبراهيم في

ج / 3 ص -296- قوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} ـ إلى قوله: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} [14/22] من قبيل ذلك المعنى المذكور في الآيات المذكورة.
وقوله: في هذه الآية الكريمة: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً} اختلف العلماء فيه من ثلاث جهات:
الأولى ـ في المراد بالظرف الذي هو بين. والثانية ـ في مرجع الضمير. والثالثة ـ في المراد بالموبق. وسنذكر هنا أقوالهم، وما يظهر لنا رجحافه منها إن شاء الله تعالى.
أما الموبق: فقيل: المهلك. وقيل واد في جهنم. وقيل الموعد. قال صاحب الدر المنثور: أخرج ابن المنذر وابن أبي حاتم من طريق علي عن ابن عباس في قوله: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}، يقول: مهلكاً، وأخرج ابن أبي شيبة وابن المنذر عن مجاهد في قوله: موبقاً يقول: مهلكاً. وأخرج ابن أبي شيبة وابن المنذر عن مجاهد في قوله: موبقاً قال. واد في جهنم.
وأخرج عبد الله بن أحمد في زوائد الزهد، وابن جرير وابن المنذر وابن أبي حاتم، والبيهقي في الشعب عن أنس في قوله: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}، قال: واد في جهنم من قيح ودم. وأخرج أحمد في الزهد، وابن جرير، وابن أبي حاتم، والبيهقي عن ابن عمر ي قوله: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}، قال: هو واد عميق في النار، فرق الله به يوم القيامة بين أهل الهدى والضلالة. وأخرج ابن المنذر وابن أبي حاتم عن عمرو البكالي قال: الموبق الذي ذكر الله: واد في النار، بعيد القعر، يفرق الله به يوم القيامة بين أهل الإسلام وبين من سواهم من الناس. وأخرج ابن أبي حاتم عن عكرمة في قوله تعالى: {مَّوْبِقاً}، قال: هو نهر يسيل ناراً على حافتيه حيات أمثال البغال الدهم، فإذا ثارت إليهم لتأخذهم استغاثوا بالاقتحام في النار منها. وأخرج ابن أبي حاتم عن كعب قال: إن في النار أربعة أودية يعذب الله بها أهلها: غليظ، وموبق، وأثام، وغي. انتهى كلام صاحب الدر المنثور. ونقل ابن جرير عن بعض أهل العلم بكلام العرب من أهل البصرة: أن الموبق: الموعد، واستدل لذلك بقول الشاعر:

وحاد شروري والستار فلم يدع تعاراً له والواديين بموبق

يعني بموعد. والتحقيق: أن الموبق المهلك، من قولهم: وبق يبق، كوعد يعد،

ج / 3 ص -297- إذا هلك. وفيه لغة أخرى وهي وبق يوبق كلأجل يوجل. ولغة ثالثة أيضاً وهي: وبق يبق كورث يرث. ومعنى كل ذلك: الهلاك. والمصدر من وبق ـ بالفتح ـ الوبوق على القياس، والوبق. ومن وبق ـ بالكسر ـ الوبق بفتحتين على القياس. وأوبقته ذنوبه: أهلكته، ومن هذا المعنى قوله تعالى: {أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا} [42/34] أي يهلكهن، ومنه الحديث، فموبق نفسه أو بائعها فمعتقها وحديث السبع الموبقات أي المهلكات، ومن هذا المعنى قول زهير:

ومن يشتري حسن الثناء بماله يصن عرضه عن كل شنعاء موبق

وقول من قال، إن الموبق العداوة، وقول من قال: إنه المجلس ـ كلاهما ظاهر السقوط. والتحقيق فيه هو ما قدمنا. وأما الأقوال العلماء في المراد بلفظه بين فعلى قول الحسن ومن وافقه: أن الموبق العداوة فالمعنى واضح؛ أي وجعلنا بينهم عداوة؛ كقوله: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ...} [43/67]، وقوله: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً...}الآية [29/25]، إلى غير ذلك من الآيات. ولكن تفسير الموبق بالعداوة بعيد كما قدمنا. وقال بعض العلماء: المراد بالبين في الآية: الوصل؛ أي وجعلنا تواصلهم في الدنيا ملكاً لهم يوم القيامة؛ كما قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [2/166] أي المواصلات التي كانت بينهم في الدنيا. وكما قال: {كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [19/82]، وكما قال تعالى: {ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً} [29/25] ونحو ذلك من الآيات. وقال بعض العلماء: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}: جعلنا الهلاك بينهم؛ لأن كلاً منهم معين على هلاك الآخر لتعاونهم على الكفر والمعاصي فهم شركاء في العذاب؛ كما قال تعالى: {وَلَن يَنفَعَكُمُ الْيَوْمَ إِذ ظَّلَمْتُمْ أَنَّكُمْ فِى الْعَذَابِ مُشْتَرِكُونَ} [43/39]، وقوله: {قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ} [7/38] ومعنى هذا القول مروي عن ابن زيد. وقال بعض العلماء: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}: أي بين المؤمنين والكافرين موبقاً، أي مهلكاً يفصل بينهم، فالداخل فيه، في هلاك، والخارج عنه في عافية. وأظهر الأقوال عندي وأجراها على ظاهر القرآن، أن المعنى: وجعلنا بين الكفار وبين من كانوا يعبدونهم ويشركونهم مع الله موبقاً أي مهلكاً،

ج / 3 ص -298- لأن الجميع يحيط بهم الهلاك من كل جانب، كما قال تعالى: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ...}الآية[39/16]، وقوله: {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ...}الآية [7/41]، وقوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ...}الآية [21/98]. وقال ابن الأعرابي: كل شيء حاجز بين شيئين يسمى موبقاً، نقله عنه القرطبي. وبما ذكرنا تعلم أن الضمير في قوله: بينهم قيل راجع إلى أهل النار. وقيل راجع إلى أهل الجنة وأهل النار معاً. وقيل راجع للمشركين وما كانوا يعبدونه من دون الله. وهذا هو أظهرها لدلالة ظاهره السياق عليه، لأن الله يقول: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} [18/52] ثم قال مخبراً عن العابدين والمعبودين: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً} [18/52] أي مهلكاً يفصل بينهم ويحيط بهم. وهذا المعنى كقوله: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ مَكَانَكُمْ أَنتُمْ وَشُرَكَآؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ...}الآية [10/28]. أي فرقنا بينهم.
وقوله تعالى في هذه الآية الكريمة: {وَيَوْمَ يَقُولُ} قرأه عامة السبعة ما عدا حمزة بالياء المثناة التحتية، وقرأه حمزة نقول بنون العظمة، وعلى قراءة الجمهور فالفاعل ضمير يعود إلى الله، أي يقول هو أي الله.
قوله تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً}، ذكر جل وعلا في هذه الآية الكريمة: أن المجرمين يرون النار يوم القيامة، ويظنون أنهم مواقعوها، أي مخالطوها وواقعون فيها. والظن في هذه الآية بمعنى اليقين؛ لأنهم أبصروا الحقائق وشاهدوا الواقع. وقد بين تعالى في غير هذا الموضع أنهم موقنون بالواقع؛ كقوله: عنهم: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} [32/12]، وكقوله: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} [50/22]، وقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا...}الآية [19/38]. ومن إطلاق الظن على اليقين تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} [2/45-46] أي يوقنون أنهم ملاقوا ربهم. وقوله تعالى: {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} [2/249]. وقوله تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ

ج / 3 ص -299- حِسَابِيَهْ} [69/19-20] فالظن في هذه الآيات كلها بمعنى اليقين. والعرب تطلق الظن على اليقين وعلى الشك. ومن إطلاقه على اليقين في كلام العرب قول دريد بن الصمة:

فقلت لهم ظنوا بألفي مدجج سراتهم في الفارسي المسرد

وقول عميرة بن طارق:

بأن تغتزوا قومي وأقعد فيكم وأجعل مني الظن غيبا مرجما

وقد ذكر جل وعلا في هذه الآية الكريمة: أن المجرمين يرون النار، وبين في موضع آخر أنها هي تراهم أيضاً، وهو قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [25/11-12]. وما جرى على ألسنة العلماء من أن الظن جل الاعتقاد اصطلاح للأصوليين والفقهاء. ولا مشاحة في الاصطلاح. وقوله تعالى في هذه الآية الكريمة: {وَلَمْ يَجِدُواْ عَنْهَا مَصْرِفًا} المصرف: المعدل، أي ولم يجدوا عن النار مكاناً ينصرفون إليه ويعدلون إليه، ليتخذوه ملجأ ومعتصماً ينجون فيه من عذاب الله. ومن إطلاق المصرف على المعدل بمعنى مكان الانصراف للاعتصام بذلك المكان ـ قول أبي كبير الهذلي:

أزهير هل عن شيبة من مصرف أم لا خلود لباذل متكلف

وقوله: في هذه الآية الكريمة: {وَرَأَى الْمُجْرِمُونَ النَّارَ}، من رأى البصرية، فهي تتعدى لمفعول واحد، والتعبير بالماضي عن المستقبل نظراً لتحقق الوقوع، فكان ذلك لتحقق وقوعه كالواقع بالفعل، كما تقدم مراراً. والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}، قوله: {وَلَقَدْ صَرَّفْنَا} [18/54] أي رددنا وكثرنا تصريف الأمثال بعبارات مختلفة، وأساليب متنوعة في هذا القرآن للناس. ليهتدوا إلى الحق، ويتعظوا. فعارضوا بالجدل والخصومة. والمثل: هو القول الغريب السائر في الآفاق. وضرب الأمثال كثير في القرآن جداً. كما قال تعالى: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا} [2/26] ومن أمثلة ضرب المثل فيه {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ...}الآية[22/73]، وقوله: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً

ج / 3 ص -300- وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [29/41]، وقوله: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا}الآية[7/176-177]، وكقوله: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ...}الآية [62/5]، وقوله: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ...}الآية [18/45]، وقوله: {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} [16/75]، وقوله: {وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [16/76]، وقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ...}الآية[30/28]،والآيات بمثل هذا كثيرة جداً. وفي هذه الأمثال وأشباهها في القرآن عبر ومواعظ وزواجر عظيمة جداً، لا لبس في الحق معها. إلا أنها لا يعقل معانيها إلا أهل العلم. كما قال تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [29/43]، ومن حكم ضرب المثل: أن يتذكر الناس. كما قال تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21].
وقد بين تعالى في مواضع أخر: أن الأمثال مع إيضاحها للحق يهدي بها الله قوماً، ويضل بها قوماً آخرين. كما في قوله تعالى: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [2/26]، وأشار إلى هذا المعنى في سورة الرعد. لأنه لما ضرب المثل بقوله: {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ} [13/17]، أتبع ذلك بقوله: {لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ} [13/18]،ولا شك أن الذين

ج / 3 ص -301- استجابوا لربهم هم العقلاء الذين عقلوا معنى الأمثال، وانتفعوا بما تضمنت من بيان الحق. وأن الذين لم يستجيبوا له هم الذين لم يعقلوها، ولم يعرفوا ما أوضحته من الحقائق. فالفريق الأول: هم الذين قال الله فيهم {وَيَهْدِي بِهِ كَثِيرًا} [2/26]، والفريق الثاني ـ هم الذين قال فيهم {يُضِلُّ بِهِ كَثِيرًا}، وقال فيهم {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ}.
وقوله: في هذه الآية الكريمة: {وَلَقَدْ صَرَّفْنَا}، قال بعض العلماء: مفعول صرفنا محذوف، تقديره: البينات والعبر. وعلى هذا فـ{من} للناس في هذا القرآن ليذكروا، فقابلوا ذلك بالجدال والخصام؛ ولذا قال: {وَكَانَ الإِنْسَـنُ أَكْثَرَ شَىءٍ جَدَلاً} [18/45] وهذا هو الذي استظهره أبو حيان في البحر، ثم قال: وقال ابن عطية يجوز أن تكون {من} زائدة التوكيد. فالتقدير: ولقد صرفنا كل مثل. فيكون مفعول {صَرَّفْنَا}: {كل مثل}، وهذا التخريج هو على مذهب الكوفيين والأخفش، لا على مذهب جمهور البصريين. انتهى الغرض من كلام صاحب البحر المحيط. وقال الزمخشري: {من كل مثل}، من كل معنى هو كالمثل في غرابته وحسنه ا هـ. وضابط ضرب المثل الذي يرجع إليه كل معانيه التي يفسر بها: هو إيضاح معنى النظير بذكر نظيره. لأن النظير يعرف بنظيره. وهذا المعنى الذي ذكره في هذه الآية الكريمة جاء مذكوراً في آيات أخر. كقوله: في الإسراء: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} [17/79]، وقوله تعالى: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُوراً} [17/41]، وقوله: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً} [20/113]، وقوله: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ} [39/27-28]، وقوله: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ} [30/58]. والآيات بمثل ذلك كثيرة جداً.
وقوله: في هذه الآية: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [18/54] أي أكثر الأشياء التي من شأنها الخصومة إن فصلتها واحداً بعد واحد. {جدلاً} أي خصومة ومماراة بالباطل لقصد إدحاض الحق.
ومن الآيات الدالة على خصومة الإنسان بالباطل لإدحاض الحق، قوله: هنا {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}

ج / 3 ص -302- [18/56]،وقوله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ...} [42/16]، وقوله تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ...} [36/77]، وقوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [16/4]، إلى غير ذلك من الآيات.
وما فسرنا به قوله تعالى: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}، من أن معناه كثرة خصومة الكفار ومماراتهم بالباطل ليدحضوا به الحق هو السباق الذي نزلت فيه الآية الكريمة، لأن قوله: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ} [17/89] أي ليذكروا ويتعظوا وينيبوا إلى ربهم: بدليل قوله: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا} [17/41]، وقوله: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21]، فلما أتبع ذلك بقوله: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [18/54]، علمنا من سياق الآية أن الكفار أكثروا الجدل والخصوصة والمراء لإدحاض الحق الذي أوضحه الله بما ضربه في هذا القرآن من كل مثل. ولكن كون هذا هو ظاهر القرآن وسبب النزول لا ينافي تفسير الآية الكريمة بظاهر عمومها. لأن العبرة بعموم اللفظ لا بخصوص السبب كما بيناه بأدلته فيما مضى. ولأجل هذا لما طرق النَّبي صلى الله عليه وسلم علياً وفاطمة رضي الله عنهما ليلة فقال: "ألا تصليان"؟ وقال علي رضي الله عنه: يا رسول الله ـ صلى الله عليه وسلم ـ إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا. انصرف النَّبي صلى الله عليه وسلم راجعاً وهو يضرب فخذه ويقول: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}، والحديث مشهور متفق عليه. فإيراده صلى الله عليه وسلم الآية على قول علي رضي الله عنه إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا، دليل على عموم الآية الكريمة، وشمولها لكل خصام وجدل، لكنه قد دلت آيات أخر على أن من الجدل ما هو محمود مأمور به لإظهار الحق، كقوله تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [16/125]، وقوله تعالى: {لا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [29/46]. وقوله: {جدلاً} منصوب على التمييز، على حد قوله في الخلاصة:

والفاعل المعنى انصبن بأفعلا مفضلاً كانت أعلى منزلا

وقوله: {أَكْثَرَ شَيْءٍ جَدَلاً}، أي: أكثر الأشياء التي يتأتى منها الجدل جدلاً كما تقدم. وصيغة التفضيل إذا أضيفت إلى نكرة كما في هذه الآية، أو جردت من الإضافة والتعريف بالألف واللام ـ لزم إفرادها وتذكيرها كما عقده في الخلاصة بقوله:

ج / 3 ص -303- وإن لمنكور يضف أو جردا ألزم تذكيراً وأن يوحدا

وقال ابن جرير رحمه الله في تفسير هذه الآية الكريمة مبيناً بعض الآيات المبينة للمراد بجدل الإنسان في الآية الكريمة، بعد أن ساق سنده إلى ابن زيد في قوله: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}، قال: الجدل الخصومة، خصومة القوم لأنبيائهم وردهم عليهم ما جاؤوا به. وقرأ {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ} [23/33]، وقرأ: {يُرِيدُ أَن يَتَفَضَّلَ عَلَيْكُمْ} [23/24]، وقرأ حتى توفي الآية، {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [6/7]، وقرأ: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} [15/14]، انتهى من تفسير الطبري. ولا شك أن هذه الآيات التي ذكر عن ابن زيد أنها مفسرة لجدل الإنسان المذكور في الآية أنها كذلك، كما قدمنا أن ذلك هو ظاهر السياق وسبب النزول، والآيات الدالة على مثل ذلك كثيرة في القرآن العظيم. والعلم عند الله تعالى.
قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً}، في هذه الآية الكريمة وجهان من التفسير معروفان عند أهل العلم، وكلاهما تدل على مقتضاه آيات من كتاب الله تعالى، وأحد الوجهين أظهر عندي من الآخر.
الأول منهما: أن معنى الآية: وما منع الناس من الإيمان والاستغفار إذ جاءتهم الرسل بالبينات الواضحات، إلا ما سبق في علمنا: من أنهم لا يؤمنون، بل يستمرون على كفرهم حتى تأتيهم سنة الأولين من الكفار، وإتيان العذاب إياهم يوم القيامة قبلاً. وعلى هذا القول فالآيات الدالة على هذا المعنى كثيرة جداً، كقوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [10/96-97]، وقوله: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}، وقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [16/37]، وكقوله تعالى: {وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً

ج / 3 ص -304- أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [5/41]، والآيات في مثل هذا المعنى كثيرة.
القول الثاني: أن في الآية الكريمة مضافاً محذوفاً، تقديره: وما منع الناس من الإيمان والاستغفار إلا طلبهم أن تأتيهم سنة الأولين، أو يأتيهم العذاب قبلاً.
والآيات الدالة على طلبهم الهلاك والعذاب عناداً وتعنتاً كثيرة جداً، كقوله: عن قوم شعيب: {أَسْقِطْ عَلَيْنَا كِسَفاً مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [26/187]، وكقوله: عن قوم هود: {قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [46/22]، وكقوله: عن قوم صالح: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وكقوله: عن قوم لوط: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [29/29]، وكقوله: عن قوم نوح: {قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [11/32].
فهذه الآيات وأمثالها في القرآن: ذكر الله فيها شيئاً من سنة الأولين:
أنهم يطلبون تعجيل العذاب عناداً وتعنتاً. وبين تعالى أنه أهلك جميعهم بعذاب مستأصل، كإهلاك قوم نوح بالطوفان، وقوم صالح بالصيحة، وقوم شعيب بعذاب يوم الظلة، وقوم هود بالريح العقيم، وقوم لوط بجعل عالي قراهم سافلها، وإرسال حجارة السجيل عليهم، كما هو مفصل في الآيات القرآنية.
وبين في آيات كثيرة: أن كفار هذه الأمة كمشركي قريش سألوا العذاب كما سأله من قبلهم، كقوله: {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [8/32]، وقوله: {وَقَالُواْ رَبَّنَا عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [38/16]، وأصل القط: كتاب الملك الذي فيه الجائزة، وصار يطلق على النصيب: فمعنى {عَجِّل لَّنَا قِطَّنَا}، أي نصيباً المقدر لنا من العذاب الذي تزعم وقوعه بنا إن لم نصدقك ونؤمن بك، كالنصيب الذي بقدره الملك في القط الذي هو كتاب الجائزة، ومنه قول الأعشى:

ولا الملك النعمان يوم لقيته بغبطته يعطي القطوط ويأفق

وقوله: يأفق أي يفضل بعضاً على بعض في العطاء. والآيات بمثل ذلك كثيرة. والقول الأول أظهر عندي، لأن ما لا تقدير فيه أولى مما فيه تقدير إلا بحجة

ج / 3 ص -305- الرجوع إليها تثبت المحذوف المقدر. والله تعالى أعلم. وقد ذكرنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" وجه الجمع بين قوله: تعالى هنا: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ...}الآية[18/55]،وبين قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}الآية، بما حاصله باختصار: أن المانع المذكور في سورة الإسراء مانع عادي يجوز تخلفه، لأن استغرابهم بعث رسول من البشر مانع عادي يجوز تخلفه لإمكان أن يستغرب الكافر بعث رسول من البشر ثم يؤمن به مع ذلك الاستغراب. فالحضر في قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94]، حضر في المانع العادي، وأما الحصر في قوله: هنا {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} [18/55]، فهو حصر في المانع الحقيقي؛ لأن إرادته جل وعلا عدم إيمانهم، وحكمه عليهم بذلك، وقضاءه به مانع حقيقي من وقوع غيره.
وقوله: في هذه الآية الكريمة: {أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} قرأه الكوفيون: وهم عاصم وحمزة والكسائي {قبلاً} بضم القاف والباء. وقرأه الأربعة الباقون من السبعة: وهم نافع، وابن كثير، وأبو عمرو، وابن عامر {قبلاً} بكسر القاف وفتح الباء. أما على قراءة الكوفيين فقوله: {قبلاً} بضمتين جمع قبيل. والفعيل إذا كان اسماً يجمع على فعل كسرير وسرر، وطريق وطرق، وحصير وحصر، كما أشار إلى ذلك في الخلاصة بقوله:

وفعل لاسم رباعي بمد قد زيد قبل الام اعلالاً فقد

ما لم يضاعف في الأعم ذو الألف... إلخ.
وعلى هذا، فمعنى الآية {أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} أي أنواعاً مختلفة، يتلو بعضها بعضاً. وعلى قراءة من قرأوا {قبلاً} كعنب، فمعناه عياناً، أي أو يأتيهم العذاب عياناً. وقال مجاهد رحمه الله {قبلاً} أي فجأة. والتحقيق: أن معناهما عياناً، وأصله من المقابلة، لأن المتقابلين يعاين كل واحد منهما الآخر. وذكر أبو عبيد: أن معنى القراءتين واحد، وأن معناهما عياناً، وأصله من المقابلة. وانتصاب {قبلاً} على الحال على كلتا القراءتين. وهو على القولين المذكورين في معنى {قبلاً} إن قدرنا أنه بمعنى عياناً، فهو مصدر منكر حال كما قدمنا مراراً. وعلى أنه جمع قبيل: فهو اسم جامد

ج / 3 ص -306- مؤول بمشتق، لأنه في تأويل: أو يأتيهم العذاب في حال كونه أنواعاً وضروباً مختلفة. والمصدر المنسبك من {أن} وصلتها في قوله: {أَن يُؤْمِنُواْ} في محل نصب؛ لأنه مفعول منع الثاني، والمنسبك من {أَنْ} وصلتها في قوله: {إِلاَّ أَن تَأْتِيَهُمْ سُنَّةُ الاٌّوَّلِينَ} في محل رفع، لأنه فاعل {منع} لأن الاستثناء مفرغ، وما قبل {إلا} عامل فيما بعدها، فصار التقدير: منع الناس الإيمان إتيان سنة الأولين، على حد قوله: في الخلاصة:

وإن يفرغ سابق إلا لما بعد يكن كما لو إلا عدما

والاستغفار في قوله: {وَيَسْتَغْفِرُواْ رَبَّهُمْ}، هو طلب المغفرة منه جل وعلا لجميع الذنوب السالفة بالإنابة إليه، والندم على ما فات، والعزم المصمم على عدم العود إلى الذنب.
قوله تعالى: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ}. ذكر جل وعلا في هذه الآية الكريمة: أنه ما يرسل الرسل إلا مبشرين من أطاعهم بالجنة، ومنذرين من عصاهم بالنار. وكرر هذا المعنى في مواضع أخر، كقوله: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [6/48]، وقد أوضحنا معنى البشارة والإنذار في أول هذه السورة الكريمة في الكلام على قوله تعالى: {لِيُنْذِرَ بَأْسًا شَدِيدًا مِّن لَّدُنْهُ...} [18/2]، وانتصاب قوله: {مبشرين} على الحال، أي ما نرسلهم إلا في حال كونهم مبشرين ومنذرين.
قوله تعالى: {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}، ذكر جل وعلا في هذه الآية الكريمة: أن الذين كفروا يجادلون بالباطل، أي يخاصمون الرسل بالباطل، كقولهم: في الرسول: ساحر، شاعر، كاهن. وكقولهم: في القرآن: أساطير الأولين، سحر، شعر، كهانة. وكسؤالهم عن أصحاب الكهف، وذي القرنين. وسؤالهم عن الروح عناداً وتعنتا، ليبطلوا الحق بجدالهم وخصامهم بالباطل، فالجدال: المخاصمة. ومفعول يجادل محذوف دل ما قبله عليه، لأن قوله: {وَمَا نُرْسِلُ الْمُرْسَلِينَ}، يدل على أن الذين يجادلهم الكفار بالباطل هم المرسلون المذكورون آنفاً، وحذف الفضلة إذا دل المقام عليها جائز، وواقع كثيراً في القرآن وفي كلام العرب: كما عقده في الخلاصة بقوله:

وحذف فضلة أجز إن لم يضر كحذف ما سيق جواباً أو حصر

ج / 3 ص -307- والباطل: ضد الحق وكل شيء ذائل مضمحل تسميه العرب: باطلاً، ومنه قول لبيد:

ألا كل شيء ما خلا الله باطل وكل نعيم لا محالة زائل

ويجمع الباطل كثيراً على أباطيل على غير القياس، فيدخل في قول ابن مالك في الخلاصة:

وحائد عن القياس كل ما خالف في البابين حكماً رسما

ومنه قول كعب بن زهير:

كانت مواعيد عرقوب لها مثلا وما مواعيده إلا الأباطيل

ويجمع أيضاً على البواطل قياساً. والحق: ضد الباطل. وكل شيء ثابت غير زائل ولا مضمحل نسميه العرب حقاً. وقوله تعالى: {لِيُدْحِضُواْ بِهِ الْحَقَّ} [18/56]، أي: ليبطلوه ويزيلوه به وأصله من إدحاض القدم، وهو إزلاقها وإزلتها عن موضعها. تقول العرب، دحضت رجله: إذا زلقت، وأدحضها الله، أزلقها ودحضت حجته إذا بطلت، وأدحضها الله أبطلها، والمكان الدحض: هو الذي تزل فيه الأقدام؟ ومنه قول طرفة:

أبا منذر رمت الوفاء فهبته وحدت كما حاد البعير عن الدحض

وهذا الذي ذكره هنا من مجادلة الكفار للمرسل بالباطل أوضحه في مواضع أخر: كقوله: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ} [42/16]، وقوله: جل وعلا: {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [9/32]، وقوله تعالى: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [61/8] وإرادتهم إطفاء نور الله بأفواههم، إنما هي بخصامهم وجدالهم بالباطل.
وقد بين تعالى في مواضع أخر. أن ما أراده الكفار من إدحاض الحق بالباطل لا يكون، وأنهم لا يصلون إلى ما أرادوا، بل الذي سيكون هو عكس ما أرادوه ـ فيحق ويبطل الباطل، كما قال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [61/9]. وكقوله: {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [9/33]، وقوله: {وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ}

ج / 3 ص -308- [9/32]،وقوله تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ} [21/18]، وقوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} [17/81]، وقوله تعالى: {نْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ} [13/18]، إلى غير ذلك من الآيات الدالة على أن الحق سيظهر ويعلو، وأن الباطل سيضمحل ويزهق ويذهب جفاء. وذلك هو نقيض ما كان يريده الكفار من إبطال الحق وإدحاضه بالباطل عن طريق الخصام والجدال.
قوله تعالى: {وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُواً}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار اتخذوا آياته التي أنزلها على رسوله، وإنذاره لهم هزؤا، أي سخرية واستخفافاً، والمصدر بمعنى اسم المفعول، أي اتخذوها مهزوءاً بها مستخفاً بها: كقوله: {إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} [25/30].
وهذا المعنى المذكور هنا جاء مبيناً في آيات كثيرة، كقوله تعالى: {وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً} [45/9]، وكقوله تعالى: {يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ} [36/30]، وقوله تعالى: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [6/10]، وقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ...}الآية[9/65-66]، إلى غير ذلك من الآيات. وما في قوله: ما أنذروا مصدرية، كما قررنا، وعليه فلا ضمير محذوف. وقيل هي موصولة والعائد محذوف. تقديره: وما أنذروا به هزؤا. وحذف العائد المجرور بحرف إنما يطرد بالشروط التي ذكرنا في الخلاصة بقوله:

كذلك الذي جر بما الموصول جر كمر بالذي مررت فهو بر

وفي قوله: {هزوا} ثلاث قراءات سبعية قرأه حمزة بإسكان الزاي في الوصل. وبقية السبعة بضم الزاي وتحقيق الهمزة. إلا حفصاً عن عاصم فإنه يبدل الهمزة واواً، وذلك مروي عن حمزة في الوقف.
قوله: تعالى{وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ}، ذكر جل

ج / 3 ص -309- وعلا في هذه الآية الكريمة: أنه لا أحد أظلم. أي أكثر ظلماً لنفسه ممن ذكر. أي وعظ بآيات ربه، وهي هذا القرآن العظيم {فأعرض عنها} [18/57] أي تولى وصد عنها.
وإنما قلنا: إن المراد بالآيات هذا القرآن العظيم لقرينة تذكير الضمير العائد إلى الآيات في قوله: {أَن يَفْقَهُوهُ}، أي القرآن المعبر عنه بالآيات. ويحتمل شمول الآيات للقرآن وغيره، ويكون الضمير في قوله: {أَن يَفْقَهُوهُ} أي ما ذكر من الآيات، كقول رؤبة:

فيها خطوط من سواد وبلق كأنه في الجلد توليع البهق

وتظهر ذلك في القرآن قوله تعالى: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} [2/68]، أي ذلك الذي ذكر من الفارض والبكر. ونظيره من كلام العرب قول ابن الزبعري:

إن للخير وللشر مدى وكلا ذلك وجه وقبل

أي كلا ذلك المذكور من خير وشر. وقد قدمنا إيضاح هذا. وقوله: {وَنَسِىَ مَا قَدَّمَتْ يَدَاهُ} [18/57] أي: من المعاصي والكفر، مع أن الله لم ينسه بل هو محصيه عليه ومجازيه، كما قال تعالى: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [58/6]، وقال تعالى: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً} [19/64]، وقال تعالى: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} [20/52]، وقال بعض العلماء في قوله: {وَنَسِىَ مَا قَدَّمَتْ يَدَاهُ}، أي: تركه عمداً ولم يتب منه. وبه صدر القرطبي رحمه الله تعالى. وما ذكره في هذه الآية الكريمة من إن الإعراض عن التذكرة بآيات الله من أعظم الظلم، قد زاد عليه في مواضع أخر بيان أشياء من النتائج السيئة، والعواقب الوخيمة الناشئة من الإعراض عن التذكرة. فمن نتائجه السيئة: ما ذكره هنا من أن صاحبه من أعظم الناس ظلماً. ومن نتائجه السيئة جعل الأكنة على القلوب حتى لا تفقه الحق، وعدم الاهتداء أبداً كما قال هنا مبيناً بعض ما ينشأ عنه من العواقب السيئة: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً} ومنها انتقام الله جل وعلا من المعرض عن التذكرة، كما قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [32/22]، ومنها

ج / 3 ص -310- كون المعرض كالحمار، كما قال تعالى: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِين كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ...}الآية [74/49-50]، ومنها الإنذار بصاعقة مثل صاعقة عاد وثمود، كما قال تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ...}الآية[41/13]، ومنها المعيشة الضنك والعمى، كما قال تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [20/124]، ومنها سلكه العذاب الصعد، كما قال تعالى: {وَمَن يُعْرِضْ عَن ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} [72/17]، ومنها تقبيضي القرناء من الشياطين، كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [43/36]، إلى غير ذلك من النتائج السيئة، والعواقب الوخيمة، الناشئة عن الإعراض عن التذكير بآيات الله جل وعلا. وقد أمر تعالى في موضع آخر بالإعراض عن المتولي عن ذكره، القاصر نظره على الحياة الدنيا. وبين أن ذلك هو مبلغه من العلم، فلا علم عنده بما ينفعه في معاده، وذلك في قوله تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا ذَلِكَ مَبْلَغُهُمْ مِّنَ الْعِلْمِ} [53/29-30]، وقد نهى جل وعلا عن طاعة مثل ذلك المتولي عن الذكر الغافلي عنه في قوله: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} [18/28] كما تقدم إيضاحه.
وقوله: في هذه الآية: {مَا قَدَّمَتْ يَدَاهُ}، أي ما قدم من أعمال الكفر. ونسبة التقديم إلى خصوص اليد لأن اليد أكثر مزاولة للأعمال من غيرها من الأعضاء، فنسبت الأعمال إليها على عادة العرب في كلامهم، وإن كانت الأعمال التي قدمها منها ما ليس باليد كالكفر باللسان والقلب، وغير ذلك من الأعمال التي لا تزوال باليد كالزنى. وقد بينا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" وجه الجمع بين قوله: {و َمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ...}الآية [18/57]، وقوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} [11/18]، ونحو ذلك من الآيات. وأشهر أوجه الجمع في ذلك وجهان: أحدهما: أن كل من قال الله فيه: ومن أظلم ممن فعل كذا، لا أحد أظلم من واحد منهم. وإذاً فهم متساوون في الظلم لا يفوق بعضهم فيه بعضاً، فلا إشكال في كون كل واحد منهم لا أحد أظلم منه. والثاني ـ أن صلة الموصول تعين كل واحد في محله. وعليه فالمعنى في قوله: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} [18/57]،
لا أحد أظلم ممن ذكر فأعرض أظلم ممن ذكر بآيات ربه

ج / 3 ص -311- فأعرض عنها. وفي قوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} [11/18]، لا أحد من المفترين أظلم ممن افترى على الله كذباً، وهكذا. والأول أولى. لأنه جار على ظاهر القرآن ولا إشكال فيه. وممن اختاره أبو حيان في البحر.
قوله تعالى: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِى ءَاذَانِهِمْ وَقْراً}. ذكر جل وعلا في هذه الآية الكريمة: أنه جعل على قلوب الظالمين المعرضين عن آيات الله إذا ذكروا بها ـ أكنة أي أغطية تغطي قلوبهم فتمنعها من إدراك ما ينفعهم مما ذكروا به. وواحد الأكنة كنان، وهو الغطاء. وأنه جعل في آذانهم وقراً، أي ثقلاً يمنعها من سماع ما ينفعهم من الآيات الذي ذكروا بها. وهذا المعنى أوضحه الله تعالى في آيات أخر. كقوله: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [2/7]، وقوله: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً...}الآية[45/23]، وقوله تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُوراً} [17/45]، وقوله: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [47/23]، وقوله: {مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ} [11/20]، والآيات بمثل ذلك كثيرة جداً.
فإن قيل: إذا كانوا لا يستطيعون السمع ولا يبصرون ولا يفقهون، لأن الله جعل الأكنة المانعة من الفهم على قلوبهم. والوقر الذي هو الثقل المانع من السمع في آذانهم فهم مجبورون. فما وجه تعذيبهم على شيء لا يستطيعون العدول عنه والإنصراف إلى غيره؟
فالجواب: أن الله جل وعلا بين في آيات كثيرة من كتابه العظيم: أن تلك الموانع التي يجعلها على قلوبهم وسمعهم وأبصارهم، كالختم والطبع والغشاوة والأكنة، ونحو ذلك ـ إنما جعلها عليهم جزاء وفاقاً لما بادروا إليه من الكفر وتكذيب الرسل باختيارهم، فأزاغ الله قلوبهم بالطبع والأكنة ونحو ذلك، جزاء على كفرهم، فمن الآيات الدالة على ذلك قوله تعالى: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [4/155]، أي بسبب كفرهم، وهو نص قرآني صريح في أن كفرهم السابق هو سبب الطبع على قلوبهم. وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5]

ج / 3 ص -312- وهو دليل أيضاً واضح على أن سبب إزاغة الله قلوبهم هو زيغهم السابق. وقوله: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} [63/3]، وقوله تعالى: {فِى قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا...}الآية[2/10]، وقوله: {نُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [6/110]، وقوله تعالى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونََ} [83/14]، إلى غير ذلك من الآيات الدالة على أن الطبع على القلوب ومنعها من فهم ما ينفع عقاب من الله على الكفر السابق على ذلك.
وهذا الذي ذكرنا هو وجه رد شبهة الجبرية التي يتمسكون بها في هذه الآيات المذكورة وأمثالها في القرآن العظيم. وبهذا الذي قررنا يحصل الجواب أيضاً عن سؤال يظهر لطالب العلم فيما قررنا: وهو أن يقول: قد بينتم في الكلام على الآية التي قبل هذه أن جعل الأكنة على القلوب من نتائج الإعراض عن آيات الله عند التذكير بها، مع أن ظاهر الآية يدل عكس ذلك من أن الإعراض المذكور سببه هو جعل الأكنة على القلوب، لأن إن من حروف التعليل كما تقرر في الأصول في مسلك الإيماء والتنبيه، كقولك: اقطعه إنه سارق، وعاقبه إنه ظالم، فالمعنى: اقطعه لعله سرقته، وعاقبه لعلة ظلمه. وكذلك قوله تعالى: {فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً} [18/57]، أي: أعرض عنها لعلة جعل الأكنة على قلوبهم. لأن الآيات الماضية دلت على أن الطبع الذي يعبر عنه تارة بالطبع، وتارة بالختم، وتارة بالأكنة، ونحو ذلك ـ سببه الأول الإعراض عن آيات الله والكفر بها كما تقدم إيضاحه.
وفي هذه الآية الكريمة سؤالان معروفان: الأول: أن يقال: ما مفسر الضمير في قوله: {أَن يَفْقَهُوهُ} وقد قدمنا أنه الآيات في قوله: {ذُكِّرَ بِآياتِ رَبِّهِ} [18/57]، بتضمين الآيات معنى القرآن. فقوله: {أَن يَفْقَهُوهُ} أي القرآن المعبر عنه بالآيات كما تقدم إيضاحه قريباً.
السؤال الثاني ـ أن يقال: ما وجه إفراد الضمير في قوله: {ذُكِرَ} وقوله: {أَعْرَضَ عَنْهَا} وقوله: {وَنَسِىَ مَا قَدَّمَتْ يَدَاهُ}، مع الإتيان بصيغة الجمع في الضمير في قوله: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}، مع أن مفسر جميع الضمائر المذكورة واحد، وهو الاسم الموصول في قوله: {مَّنْ ذُكِّرَ بِآياتِ رَبِّهِ...}.

ج / 3 ص -313- والجواب: هو أن الإفراد باعتبار لفظ من والجمع باعتبار معناها، وهو كثير في القرآن العظيم. والتحقيق في مثل ذلك جواز مراعاة اللفظ تارة، ومراعاة المعنى تارة أخرى مطلقاً. خلافاً لمن زعم أن مراعاة اللفظ بعد مراعاة المعنى لا تصح. والدليل على صحة قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً} [65/11]، فإنه في هذه الآية الكريمة راعى لفظ {من} أولاً فأفرد الضمير في قوله: {يُؤْمِنُ} وقوله: {ويعمل} وقوله: {يُدْخِلْهُ} وراعى المعنى في قوله: {خَـلِدِينَ} فأتى فيه بصيغة الجمع، ثم راعى اللفظ بعد ذلك في قوله: {قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً}، وقوله: {أَن يَفْقَهُوهُ}، فيه وفي كل ما يشابهه من الألفاظ وجهان معروفان لعلماء التفسير: أحدهما: أن المعنى جعلنا على قلوبهم أكنة لئلا يفقهوه. وعليه فلا النافية محذوفة دل المقام عليها. وعلى هذا القول هنا اقتصر ابن جرير الطبري. والثاني: أن المعنى جعلنا على قلوبهم أكنة كراهة أن يفقهوه، وعلى هذا فالكلام على تقدير مضاف، وأمثال هذه الآية في القرآن كثيرة. وللعلماء في كلها الوجهان المذكوران كقوله تعالى: {يُبَيِّنُ اللَّهُ لَكُمْ أَن تَضِلُّواْ} [4/176]، أي: لئلا تضلوا، أو كراهة أن تضلوا. وقوله: {نْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ} أي لئلا تصيبوا، أو كراهة أن تصيبوا، وأمثال ذلك كثيرة في القرآن العظيم.
وقوله تعالى:
{أَن يَفْقَهُوهُ}، أي: يفهموه. فالفقه: الفهم، ومنه قوله تعالى: {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} [4/78]، أي: يفهمونه، وقوله تعالى {قَالُواْ ياشُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِّمَّا تَقُولُ} [11/91]، أي: ما نفهمه. والوقر: الثقل. وقال الجوهري في صحاحه: الوقر ـ بالفتح، الثقل في الأذن. والوقر ـ بالكسر: الحمل، يقال جاء يحمل وقره، وأوقر بعيره وأكثر ما يستعمل الوقر في حمل البغال والحمار ا هـ وهذا الذي ذكره الجوهري وغيره جاء به القرآن، قال في ثقل الأذن: {وَفِى آذَانِهِمْ وَقْراً} [6/25]، وقال في الحمل: {فَالْحَامِلَاتِ وِقْراً} [51/2].
قوله تعالى: {وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً}، بين في هذه الآية الكريمة أن الذين جعل الله على قلوبهم أكنة تمنعهم أن يفقهوا ما ينفعهم من آيات القرآن التي ذكروا بها لا يهتدون أبداً، فلا ينفع فيهم دعاؤك إياهم إلى الهدى. وهذا المعنى الذي أشار

ج / 3 ص -314- له هنا من أن من أشقاهم الله لا ينفع فيهم التذكير جاء مبيناً في مواضع أخر، كقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [10/96]، وقوله تعالى: {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [26/200]، وقوله تعالى: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [10/101]، وقوله تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ} [10/100]، وقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [16/37].وهذه الآية وأمثالها في القرآن فيها وجهان معروفان عند العلماء.
أحدهما: أنها في الذين سبق لهم في علم الله أنهم أشقياء، عياذاً بالله تعالى.
والثاني: أن المراد أنهم كذلك ما داموا متلبسين بالكفر. فإن هداهم الله إلى الإيمان وأنابوا زال ذلك المانع، والأول أظهر والعلم عند الله تعالى. والفاء في قوله: {إِذَا أَتَيَآ} لأن الفعل الذي بعد {لن} لا يصلح أن يكون شرطاً لـ {إن} ونحوها. والجزاء إذا لم يكن صالحاً {لأن} يكون شرطاً لـ{إن} ونحوها ـ لزم اقترانه بالفاء. كما عقده في الخلاصة بقوله:

واقرن بفاحتما جواباً لو جعل شرطاً لأن أو غيرها لم ينجعل

وقوله: في هذه الآية الكريمة إذا جزاء وجواب. فدل على انتفاء اهتدائهم لدعوة الرسول صلى الله عليه وسلم، بمعنى أنهم جعلوا ما جيب أن يكون سبباً للاهتداء سبباً لانتفائه. لأن المعنى: فلن يهتدوا إذا دعوتهم، ذكر هذا المعنى الزمخشري، وتبعه أبو حيان في البحر. وهذا المعنى قد غلطا فيه، وغلط فيه خلق لا يحصى كثرة من البلاغيين وغيرهم.
وإيضاح ذلك: أن الزمخشري هنا وأبا حيان ظنا أن قوله: {وإِنْ تَدْعُهُمْ إِلَى الْهُدَى} شرط وجزاء، وأن الجزاء مرتب على الشرط كترتيب الجزاء على ما هو شرط فيه. ولذا ظنا أن الجزاء الذي هو عدم الاهتداء المعبر عنه في الآية بقوله: {فَلَنْ يَهْتَدُواْ} مرتب على الشرط الذي هو دعاؤه إياهم المعبر عنه في الآية بقوله:{وإِنْ تَدْعُهُمْ إِلَى الْهُدَى} المشار إليه أيضاً بقوله: إذاً فصار دعاؤه إياهم سبب انتفاء اهتدائهم وهذا غلط. لأن هذه القضية الشرطية في هذه الآية الكريمة ليست شرطية لزومية، حتى يكون بين شرطها وجزائها ارتباط، بل هي شرطية اتفاقية، والشرطية الاتفاقية

ج / 3 ص -315- لا ارتباط أصلاً بين طرفيها، فليس أحدهما سبباً في الآخر، ولا ملزوماً له، كما لو قلت: إن كان الإنسان ناطقاً فالفرس صاهل، فلا ربط بين الطرفين، لأن الجزاء في الاتفاقية له سبب آخر غير مذكور، كقولك: لو لم يخف الله لم يعصه، لأن سبب انتفاء العصيان ليس هو عدم الخوف الذي هو الشرط، بل هو شيء آخر غير مذكور، وهو تعظيم الله جل وعلا، ومحبته المانعة من معصيته. وكذلك قوله: هنا: {فَلَنْ يَهْتَدُواْ إِذاً أَبَداً}، سببه الحقيقي غير مذكور معه فليس هو قوله: وإن تدعهم كما ظنه الزمخشري وأبو حيان وغيرهما. بل سببه هو إرادة الله جل وعلا انتفاء اهتدائهم على وفق ما سبق في علمه أزلاً.
ونظير هذه الآية الكريمة في عدم الارتباط بين طرفي الشرطية قوله تعالى: {لْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} [3/154]، لأن سبب بروزهم إلى مضاجعهم شيء آخر غير مذكور في الآية، وهو ما سبق في علم الله من أن بروزهم إليها لا محالة واقع، وليس سببه كينونتهم في بيوتهم المذكورة في الآية. وكذلك قوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ...}الآية[18/109]، إلى غير ذلك من الآيات. وقد أوضحت الفرق بين الشرطية اللزومية والشرطية الاتفاقية في أرجوزتي في المنطق وشرحي لها في قولي:

مقدم الشرطية المتصله مهما تكن صحبة ذاك التال له

لموجب قد اقتضاها كسبب فهي اللزومية ثم إن ذهب

موجب الاصطحاب ذا بينهما فالاتفاقية عند العلما

ومثال الشرطية المتصلة اللزومية قولك: كلما كانت الشمس طالعة كان النهار موجوداً، لظهور التلازم بين الطرفين، ويكفي في ذلك حصول مطلق اللازمية دون التلازم من الطرفين، كقولك: كلما كان الشيء إنساناً كان حيواناً، إذ لا يصدق عكسه.
فلو قلت: كلما كان الشيء حيواناً كان إنساناً لم يصدق، لأن اللزوم في أحد الطرفين لا يقتضي الملازمة في كليهما، ومطلق اللزوم تكون به الشرطية لزومية، أما إذا عدم اللزوم من أصله بين طرفيها فهي اتفاقية. ومثالها: كلمة كان الإنسان ناطقاً كان الحمار ناهقاً. وبسبب عدم التنبه للفرق بين الشرطية اللزومية، والشرطية الاتفاقية ـ ارتبك خلق كثير من النحويين والبلاغيين في الكلام على معنى لو لأنهم أرادوا أن يجمعوا في

ج / 3 ص -316- المعنى بين قولك: لو كانت الشمس طالعة لكان النهار موجوداً. وبين قولك: لو لم يخف الله لم يعصه، مع أن الشرط سبب في الجزاء في الأول، لأنها شرطية لزومية، ولا ربط بينهما في الثاني لأنها شرطية اتفاقية. ولا شك أن من أراد أن يجمع بين المفترتين ارتبك، والعلم عند الله تعالى.
قوله تعالى: {وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ}، ذكر جل وعلا في هذه الآية الكريمة: أنه غفور، أي كثير المغفرة، وأنه ذو الرحمة يرحم عباده المؤمنين يوم القيامة، ويرحم الخلائق في الدنيا.
وبين في مواضع أخر: أن هذه المغفرة شاملة لجميع الذنوب بمشيئته جل وعلا إلا الشرك.
كقوله: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [4/48]، وقوله: {إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ} [5/72].
وبين في موضع آخر: أن رحمته واسعة، وأنه سيكتبها للمتقين. وهو قوله: {وَرَحْمَتِى وَسِعَتْ كُلَّ شَىْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ...}الآية [7/156].
وبين في مواضع أخر سعة مغفرته ورحمته: كقوله: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [53/32]، وقوله: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [39/53]. ونحو ذلك من الآيات.
وبين في مواضع أخر أنه مع سعة رحمته ومغفرته، شديد العقاب. كقوله: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} [53/32]، وقوله: {غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ} [40/3]، وقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [15/49/50]، إلى غير ذلك من الآيات.
قوله تعالى: {لَوْ يُؤَاخِذُهُم بِمَا كَسَبُواْ لَعَجَّلَ لَهُمُ الْعَذَابَ}، بين في هذه الآية الكريمة: أنه لو يؤاخذ الناس بما كسبوا من الذنوب كالكفر والمعاصي لعجل لهم العذاب لشناعة ما يرتكبونه، ولكنه حليم لا يعجل بالعقوبة. فهو يمهل ولا يهمل.
وأوضح هذا المعنى في مواضع أخر. كقوله: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَّا تَرَكَ عَلَيْهَا مِن دَآبَّةٍ} [61/16]، وقوله: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُواْ مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَآبَّةٍ} [35/45] وقد قدمنا هذا في سورة النحل مستوفى.
قوله تعالى: {بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُواْ مِن دُونِهِ مَوْئِلاً}، بين جل وعلا في هذه الآية الكريمة، أنه وإن لم يعجل لهم العذاب في الحال فليس غافلاً عنهم ولا تاركاً

ج / 3 ص -317- عذابهم، بل هو تعالى جاعل لهم موعداً يعذبهم فيه، لا يتأخر العذاب عنه ولا يتقدم.
وبين هذا في مواضع أخر، كقوله في النحل: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [16/61]، وقوله في آخر سورة فاطر: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيراً} [35/45]، وكقوله: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [14/24]، وكقوله: {وَلَوْلاَ أَجَلٌ مُّسَمًّى لَجَاءَهُمُ الْعَذَابُ...}الآية[29/53].
وقد دلت آيات كثيرة على أن الله لا يؤخر شيئاً عن وقته الذي عين له ولا يقدمه عليه، كقوله: {وَلَن يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} [63/11]، وقوله: {فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [7/34]، وقوله تعالى: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لاَ يُؤَخَّرُ...}الآية[71/4]، وقوله: {لِكُلِّ أَجَلٍ كِتَابٌ} [13/38]، وقوله: {لِكُلِّ نَبَإٍ مُّسْتَقَرٌّ} [6/67]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {لَّن يَجِدُواْ مِن دُونِهِ مَوْئِلاً} [18/57] أي ملجأ يلجؤون إليه فيعتصمون به من ذلك العذاب المجعول له الموعد المذكور. وهو اسم مكان، من وأل يئل وألا ووؤلاً بمعنى لجأ. ومعلوم في فن الصرف أن واوي الفاء من الثلاثي ينقاس مصدره الميمي واسم مكانه وزمانه، على المفعل بكسر العين كما هنا، ما لم يكن معتل اللام فالقياس فيه الفتح كالمولى. والعرب تقول: لا وألت نفسه، أي لا وجدت منجى تنجو به، ومنه قول الشاعر:

لا وألت نفسك خليتها للعامرين ولم تكلم

وقال الأعشى:

وقد أخالس رب البيت غفلته وقد يحاذر مني ثم ما يئل

أي ما ينجو.
وأقوال المفسرين في الموئل راجعة إلى ما ذكرنا، كقول بعضهم: موئلاً محيصاً، وقول بعضهم منجى. وقول بعضهم محرزاً، إلى غير ذلك. فكله بمعنى ما ذكرنا.

ج / 3 ص -318- قوله تعالى: {وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِداً}، بين في هذه الآية الكريمة: أن القرى الماضية لما ظلمت بتكذيب الرسل والعناد واللجاج في الكفر والمعاصي أهلكهم الله بذنوبهم.
وهذا الإجمال في تعيين هذه القرى وأسباب هلاكها، وأنواع الهلاك التي وقعت بها ـ جاء مفصلاً في آيات أخر كثيرة، كما جاء في القرآن من قصة قوم نوح، وقوم هود، وقوم صالح، وقوم شعيب، وقوم موسى، كما تقدم بعض تفاصيله. والقرى: جمع قرية على غير قياس، لأن جمع التكسير على فعل ـ بضم ففتح ـ لا ينقاس إلا في جمع فعلة ـ بالضم ـ اسماً كغرفة وقربة. أو فعلى إذا كانت أنثى الأفعل خاصة، كالكبرى والكبر، كما أشار لذلك في الخلاصة بقوله: وفعل جمعاً لفعلة عرف ونحو كبرى.. الخ
أي وأما في غير ذلك فسماع يحفظ ولا يقاس عليه. وزاد في التسهيل نوعاً ثالثاً ينقاس فيه فعل بضم ففتح، وهو الفعلة بضمتين إن كان اسماً كجمعة وجمع، واسم الإشارة في قوله: {وَتِلْكَ لْقُرَى} [18/59]، إنما أشير به لهم لأنهم يمرون عليها في أسفارهم؛ كقوله: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِالليْلِ أَفَلاَ تَعْقِلُونَ} [37/137-138]، وقوله: {وَإِنَّهَا لَبِسَبِيلٍ مُّقِيمٍ} [15/76]، وقوله: {وَإِنَّهُمَا لَبِإِمَامٍ مُّبِينٍ} [15/79]، ونحو ذلك من الآيات.
وقوله: {وتلك} مبتدأ و{القرى} صفة له. أو عطف بيان. وقوله: أهلكناهم هو الخبر. ويجوز أن يكون الخبر هو
 {القرى} وجملة {أهلكناهم} في محل حال، كقوله: {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُواْ} [27/52]، ويجوز أن يكون قوله: {وتلك} في محل نصب بفعل محذوف يفسره العامل المشتغل بالضمير، على حد قوله: في الخلاصة:

إن مضمر اسم سابق فعلا شغل عنه بنصب لفظه أو المحل

فالسابق انصبه بفعل أضمرا حتما موافق لما قد أظهرا

وقوله: في هذه الآية الكريمة: {لِمَهْلِكِهِم مَّوْعِدًا} [18/59]، قرأه عامة السبعة ما عدا عاصماً بضم الميم وفتح اللام على صيغة اسم المفعول.وهو محتمل على هذه القراءة أن يكون مصدراً ميمياً، أي جعلنا لإهلاكهم موعداً. وأن يكون اسم زمان، أي

ج / 3 ص -319- وجعلنا لوقت إهلاكهم وعداً. وقد تقرر في فن الصرف أن كل فعل زاد ماضيه على ثلاثة أحرف مطلقاً فالقياس في مصدره الميمي واسم مكانه واسم زمانه ـ أن يكون الجميع بصيغة اسم المفعول. والمهلك ـ بضم الميم ـ من أهلكه الرباعي. وقرأه حفص عن عاصم: {لمهلكهم} بفتح الميم وكسر اللام. وقرأه شعبة عن عاصم {لمهلكهم} بفتح الميم واللام معاً. والظاهر أنه على قراءة حفص اسم زمان، أي وجعلنا لوقت هلاكهم موعداً. لأنه من هلك يهلك بالكسر. وما كان ماضيه على فعل بالفتح ومضارعه يفعل بالكسر كهلك يهلك، وضرب يضرب، ونزل ينزل ـ فالقياس في اسم مكانه وزمانه المفعل بالكسر. وفي مصدره الميمي المفعل بالفتح. تقول هذا منزله ـ بالكسر ـ أي مكان نزوله أو وقت نزوله، وهذا منزله بفتح الزاي. أي نزوله، وهكذا. منه قول الشاعر:

أأن ذكرتك الدار منزلها جمل بكيت فدمع العين منحدر سجل

فقوله: منزلها جمل بالفتح. أي نزول جمل إياها وبه تعلم أنه على قراءة شعبة {لمهلكهم} بفتح الميم واللام أنه مصدر ميمي. أي وجعلنا لهلاكهم موعداً. والموعد: الوقت المحدد لوقوع ذلك فيه.
تنبيه
لفظة لما ترد في القرآن وفي كلام العرب على ثلاثة أنواع:
الأول: لما النافية الجازمة للمضارع. نحو قوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [2/214]، وقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ...}الآية[3/142]، وهذه حرف بلا خلاف، وهي مختصة بالمضارع. والفوارق المعنوية بينها وبين لم النافية مذكورة في علم العربية، وممن أوضحها ابن هشام وغيره.
الثاني: أن تكون حرف استثناء بمعنى إلا. فتدخل على الجملة الاسمية. كقوله تعالى: {إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ} [86/4]، في قراءة من شدد لما أي ما كل نفس إلا عليها حافظ. ومن هذا النوع قول العرب: أنشدك الله لما فعلت. أي ما أسألك إلا فعلك. ومنه قول الراجز:

قالت له الله يا ذا البردين لما غنثت نفساً أو نفسين

ج / 3 ص -320- فقوله:ا غنثت بغين معجمة ونون مكسورة وثاء مثلثة مسنداً لتاء المخاطب. والمراد بقوله:ا غنث تنفست في الشرب. كنت بذلك عن الجماع، تريد عدم متابعته لذلك، وأن يتنفس بين ذلك. وهذا النوع حرف أيضاً بلا خلاف. وبعض أهل العلم يقول: إنه لغة هذيل.
الثالث: من أنواع لما هو النوع المختص بالماضي المقتضي جملتين، توجد ثانيتهما عند وجود أولاهما، كقوله: {لَمَّا ظَلَمُواْ}، أي لما ظلموا أهلكناهم، فما قبلها دليل على الجملة المحذوفة. وهذا النوع هو الغالب في القرآن وفي كلام العرب. ولما هذه التي تقتضي ربط جملة بجملة اختلف فيها النحويون: هل هي حرف، أو اسم، وخلافهم فيها مشهور، وممن انتصر لأنها حرف ابن خروف وغيره. وممن انتصر لأنها اسم ابن السراج والفارسي وابن جني وغيرهم. وجواب لما هذه يكون فعلاً ماضياً بلا خلاف. كقوله تعالى: {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} [17/67]، ويكون جملة اسمية مقروية بـ إذا الفجائية. كقوله: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [29/65]، أو مقرونة بالفاء كقوله: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُّقْتَصِدٌ...}الآية[31/32]، ويكون حواساً فعلاً مضارعاً كما قاله ابن عصفور. كقوله: {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ...}الآية[11/74]. وبعض ما ذكرنا لا يخلو من مناقشة عند علماء العربية، ولكنه هو الظاهر.
هذه الأنواع الثلاثة، هي التي تأتي لها لما في القرآن وفي كلام العرب.
أما لما المتركبة من كلمات أو كلمتين ـ فليست من لما التي كلامنا فيها، لأنها غيرها. فالمركبة من كلمات كقول بعض المفسرين في معنى قوله تعالى: {وَإِنَّ كُـلاًّ لَّمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ} [11/111]، في قراءة ابن عامر وحمزة وحفص عن عاصم بتشديد نون {إن} وميم {لما} على قول من زعم أن الأصل على هذه القراءة: لمن ما بمن التبعيضية، وما بمعنى من، أ ي و إن كلا لمن جملة ما يوفيهم ربك أعمالهم، فأبدلت نون من ميما وأدغمت في ما، فلما كثرت الميمات حذفت الأولى فصار لما. وعلى هذا القول: فـلما مركبة من ثلاث كلمات: الأولى الحرف الذي هو اللام، والثانية من، والثالثة ما، وهذا القول وإن قال به بعض أهل العلم: لا يخفى ضعفه وبعده، وأنه لا يجوز حمل القرآن عليه. وقصدنا مطلق التمثيل لـلما المركبة من كلمات

ج / 3 ص -321- على قول من قال بذلك. وأما المركبة من كلمتين فكقول الشاعر:

لما رأيت أبا يزيد مقاتلا أدع القتال وأشهد الهيجاء

لأن قوله: لما في هذه البيت، مركبة من لن النافية الناصبة للمضارع وما المصدرية الظرفية، أي لن أدع القتال ما رأيت أبا يزيد مقاتلاً، أي مدة رؤيتي له مقاتلاً.
قوله تعالى: {فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا}، ذكر جل وعلا في هذه الآية الكريمة: أن موسى وفتاه نصبا حوتهما لما بلغ مجمع البحرين، ولكنه تعالى أوضح أن النسيان واقع من فتى موسى، لأنه هو الذي كان تحت يده الحوت، وهو الذي نسيه. وإنما أسند النسيان إليهما، لأن إطلاق المجموع مراداً بعضه ـ أسلوب عربي كثير في القرآن وفي كلام العرب. وقد أوضحنا أن من أظهر أدلته قراءة حمزة والكسائي {فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [2/191]، من القتل في الفعلين لا من القتال، أي فإن قتلوا بعضكم فليقتلهم بعضكم الآخر. والدليل على أن النسيان إنما وقع من فتى موسى دون موسى قوله: تعالى عنهما: {فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً الَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ...}الآية[18/62]، لأن قول موسى: {آتِنَا غَدَاءَنَا} يعني به الحوت، فهو يظن أن فتاه لم ينسه، كما قاله غير واحد. وقد صرح فتاه: بأنه نسيه بقوله: {فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ}الآية.
وقوله: في هذه الآية الكريمة: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ}، دليل على أن النسيان من الشيطان كما دلت عليه آيات أخر. كقوله تعالى: {إِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68]، وقوله تعالى:{اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ...}الآية [58/19].
وفتى موسى هو يوشع بن نون. والضمير في قوله تعالى: {مَجْمَعَ بَيْنِهِمَا} عائد إلى البحرين المذكورين في قوله تعالى: {لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ...}الآية[18/60]، والمجمع: اسم مكان على القياس، أي مكان اجتماعهما.
والعلماء مختلفون في تعيين البحرين المذكورين. فذهب أكثرهم إلى أنهما بحر

ج / 3 ص -322- فارس مما يلي المشرق، وبحر الروم مما يلي المغرب. وقال محمد بن كعب القرطي: {مجمع البحرين} عند طنجة في أقصى بلاد المغرب وروى ابن أبي حاتم من طريق السدى قال: هما الكر والرأس حيث يصبان في البحر. وقال ابن عطية: {مجمع البحرين} ذراع في أرض فارس من جهة أذربيجان، يخرج من البحر المحيط من شماله إلى جنوبه، وطرفيه مما يلي بر الشام. وقيل: هما بحر الأردن والقلزم. وعن ابن المبارك قال: قال بعضهم بحر أرمينية. وعن أبي بن كعب قال: بإفريقية. إلى غير ذلك من الأقوال. ومعلوم أن تعيين البحرين من النوع الذي قدمنا أنه لا دليل عليه من كتاب ولا سنة، وليس في معرفته فائدة، فالبحث عنه تعب لا طائل تحته، وليس عليه دليل يجب الرجوع إليه. وزعم بعض الملاحدة الكفرة المعاصرين: أن موسى لم يسافر إلى مجمع بحرين، بدعوى أنه لم يعرف ذلك في تاريخه ـ زعم في غاية الكذب والبطلان. ويكفي في القطع بذلك أنه مناقض لقوله تعالى: {فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا...}الآية[18/61]، مع التصريح بأنه سفر فيه مشقة وتعب، وذلك لا يكون إلا في بعيد السفر، ولذا قال تعالى عن موسى: {لَقَدْ لَقِينَا مِن سَفَرِنَا هَذَا نَصَباً} [18/62]، ومعلوم أن ما ناقض القرآن فهو باطل، لأن نقيض الحق باطل بإجماع العقلاء لاستحالة صدق النقيضين معاً.
وقوله: في هذه الآية الكريمة: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ}، قرأه عامة القراء ما عدا حفصاً أنسانيه بكسر الهاء. وقرأه حفص عن عاصم {أنسانيه}
بضم الهاء. قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً}، هذا العبد المذكور في هذه الآية الكريمة هو الخضر عليه السلام بإجماع العلماء، ودلالة النصوص الصحيحة على ذلك من كلام النَّبي صلى الله عليه وسلم. وهذه الرحمة والعلم اللدني اللذان ذكر الله امتنانه عليه بهما، لم يبين هنا هل هما رحمة النبوة وعلمها، أو رحمة الولاية وعلمها. والعلماء مختلفون في الخضر: هل هو نبي، أو رسول، أو ولي. كما قال الراجز:

واختلفت في خضر أهل العقول قيل نبي أو ولي أو رسول

وقيل ملك. ولكنه يفهم من بعض الآيات أن هذه الرحمة المذكورة هنا رحمة نبوة. وأن هذا العلم اللدني علم وحي، مع العلم بأن في الاستدلال بها على ذلك مناقشات معروفة عند العلماء.
اعلم أولاً: أن الرحمة تكرر إطلاقها على النبوة في القرآن،وكذلك العلم المؤتى

ج / 3 ص -323- من الله تكرر إطلاقه فيه على علم الوحي. فمن إطلاق الرحمة على النبوة قوله: تعالى في الزخرف: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ ...}الآية[43/31]، أي نبوته حتى يتحكموا في إنزال القرآن على رجل عظيم من القريتين. وقوله تعالى في سورة الدخان: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْراً مِّنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِين َرَحْمَةً مِّن رَّبِّكَ...}الآية [44/4-5]، وقوله تعالى في آخر القصص: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ}الآية [28/86]، ومن إطلاق إيتاء العلم على النبوة قوله تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} [4/113]، وقوله: {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ...}الآية[12/68]، إلى غير ذلك من الآيات. ومعلوم أن الرحمة وإيتاء العلم اللدني أعم من كون ذلك عن طريق النبوة وغيرها. والاستدلال بالأعم على الأخص فيه أن وجود الأعم لا يستلزم وجود الأخص كما هو معروف. ومن أظهر الأدلة في أن الرحمة والعلم اللدني اللذين امتن الله بهما على عبده الخضر عن طريق النبوة والوحي قوله: تعالى عنه: {وَمَا فَعَلْتُهُ عَنْ أَمْرِى} [18/82]، أي: وإنما فعلته عن أمر الله جل وعلا. وأمر الله إنما يتحقق عن طريق الوحي، إذ لا طريق تعرف بها أوامر الله ونواهيه إلا الوحي من الله جل وعلا. ولا سيما قتل الأنفس البريئة في ظاهر الأمر، وتعييب سفن الناس بخرقها. لأن العدوان على أنفس الناس وأموالهم لا يصح إلا عن طريق الوحي من الله تعالى. وقد حصر تعالى طرق الإنذار في الوحي في قوله تعالى: {قُلْ إِنَّمَا أُنذِرُكُم بِالْوَحْىِ} [21/54] و{إنما} صيغة حصر. فإن قيل: قد يكون ذلك عن طريق الإلهام؟ فالجواب: أن المقرر في الأصول أن الإلهام من الأولياء لا يجوز الاستدلال به على شيء، لعدم العصمة، وعدم الدليل على الاستدلال به، بل لوجود الدليل على عدم جواز الاستدلال به، وما يزعمه بعض المتصوفة من جواز العمل بالإلهام في حق الملهم دون غيره، وما يزعمه بعض الجبرية أيضاً من الاحتجاج بالإلهام في حق الملهم وغيره جاعلين الإلهام كالوحي المسموع مستدلين بظاهر قوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} [6/125]، وبخبر "اتقوا فراسة المؤمن فإنه ينظر بنور الله" كله باطل لا يعول عليه، لعدم اعتضاده بدليل. وغير المعصوم لا ثقة بخواطره، لأنه لا يأمن دسيسة الشيطان. وقد ضمنت الهداية في اتباع الشرع، ولم تضمن في اتباع الخواطر والإلهامات. والإلهام في الاصطلاح: إيقاع شيء

ج / 3 ص -324- في القلب يثلج له الصدر من غير استدلال بوحي ولا نظر في حجة عقلية، يختص الله به من يشاء من خلقه. أما ما يلهمه الأنبياء مما يلقيه الله في قلوبهم فليس كالإلهام غيرهم، لأنهم معصومون بخلاف غيرهم. قال في مراقي السعود في كتاب الاستدلال:

وينبذ الإلهام بالعراء أعني به إلهام الأولياء

وقد رآه بعض من تصوفا وعصمة النَّبي توجب اقتفا

وبالجملة، فلا يخفى على من له إلمام بمعرفة دين الإسلام أنه لا طريق تعرف بها أوامر الله ونواهيه، وما يتقرب إليه به من فعل وترك،إلا عن طريق الوحي. فمن ادعى أنه غني في الوصول إلى ما يرضي ربه عن الرسل، وما جاؤوا به ولو في مسألة واحدة ـ فلا شك في زندقته. والآيات والأحاديث الدالة على هذا لا تحصى، قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، ولم يقل حتى نلقي في القلوب إلهاماً. وقال تعالى: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165]، وقال: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ...}الآية[20/134]، والآيات والأحاديث بمثل هذا كثيرة جداً. وقد بينا طرفاً من ذلك في سورة بني إسرائيل في الكلام على قوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وبذلك تعلم أن ما يدعيه كثير من الجهلة المدعين التصوف من أن لهم ولأشياخهم طريقاً باطنة توافق الحق عند الله ولو كانت مخالفة لظاهر الشرع، كمخالفة ما فعله الخضر لظاهر العلم الذي عند موسى، زندقة، وذريعة إلى الانحلال بالكلية من دين الإسلام، بدعوى أن الحق في أمور باطنة تخالف ظاهره.
قال القرطبي رحمه الله في تفسيره ما نصه: قال شيخنا الإمام أبو العباس: ذهب قوم من زنادقة الباطنية إلى سلوك طريق لا تلزم منه هذه الأحكام الشرعية فقالوا: هذه الأحكام الشرعية العامة إنما يحكم بها على الأنبياء والعامة. وأما الأولياء وأهل الخصوص فلا يحتاجون إلى تلك النصوص. بل إنما يراد منهم ما يقع في قلوبهم. ويحكم عليهم بما يغلب عليهم من خواطرهم. وقالوا: وذلك لصفاء قلوبهم عن الأكدار، وخلوها عن الأغيار، فتتجلى لهم العلوم الإلهية، والحقائق الربانية، فيقفون على أسرار الكائنات، ويعلمون أحكام الجزئيات، فيستغنون بها عن أحكام الشرائع الكليات، كما اتفق للخضر فإنه استغنى بما تجلى له من العلوم عما كان عند موسى من تلك الفهوم. وقد جاء فيما

ج / 3 ص -325- ينقلون "استفت قلبك وإن أفتاك المفتون". قال شيخنا رضي الله عنه: وهذا القول زندقة وكفر، يقتل قائله ولا يستتاب. لأنه إنكار ما علم من الشرائع، فإن الله تعالى قد أجرى سنته، وأنفذ حكمته بأن أحكامه لا تعلم إلا بواسطة رسله السفراء بينه وبين خلقه، وهم المبلغون عنه رسالتهم وكلامه، المبينون شرائعه وأحكامه، اختارهم لذلك وخصهم بما هنالك، كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [22/57]، وقال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [6/124] وقال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ} [2/213]، إلى غير ذلك من الآيات. وعلى الجملة، فقد حصل العلم القطعي واليقين الضروري، واجتماع السلف والخلف على أن لا طريق لمعرفة أحكام الله تعالى التي هي راجعة إلى أمره ونهيه، ولا يعرف شيء منها إلا من جهة الرسل؛ فمن قال إن هناك طريقاً أخرى يعرف بها أمره ونهيه غير الرسل حيث يستغني عن الرسل، فهو كافر يقتل ولا يستتاب، ولا يحتاج معه إلى سؤال وجواب. ثم هو قول بإثبات أنبياء بعد نبينا صلى الله عليه وسلم. الذي قد جعله الله خاتم أنبيائه ورسله، فلا نبي بعده ولا رسول.
وبيان ذلك:أن من قال: يأخذ عن قلبه؛ وأن ما يقع فيه حكم الله تعالى، وأنه يعمل بمقتضاه، وأنه ولا يحتاج مع ذلك إلى كتاب ولا سنة، فقد أثبت لنفسه خاصة النبوة. فإن هذا نحو ما قاله صلى الله عليه وسلم: "إن روح القدس نفث في روعي..." الحديث. انتهى من تفسير القرطبي.
وما ذكره في كلام شيخه المذكور من أن الزنديق لا يستتاب هو مذهب مالك ومن وافقه، وقد بينا أقوال العلماء في ذلك وأدلتهم، وما يرجحه الدليل في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة آل عمران. وما يستدل به بعض الجهلة ممن يدعي التصوف على اعتبار الإلهام من ظواهر بعض النصوص كحديث "استفت قلبك وأن أفتاك الناس وأفتوك"، لا دليل فيه البتة على اعتبار الإلهام: لأنه لم يقل أحد ممن يعتد به أن المفتي الذي تتلقى الأحكام الشرعية من قبله القلب، بل من الحديث: التحذير من الشبه، لأن الحرام بين والحلال بين، وبينهما أمور مشتبهة لا يعلمها كل الناس.
فقد يفتيك المفتي بحلية شيء وأنت تعلم من طريق أخرى أنه يحتمل أن يكون حراماً، وذلك باستناد إلى الشرع، فإن قلب المؤمن لا يطمئن لما فيه الشبهة، والحديث، كقوله: دع ما

ج / 3 ص -326- يريبك إلى ما لا يريبك وقوله: صلى الله عليه وسلم: "البر حسن الخلق، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس" رواه مسلم من حديث النواس بن سمعان رضي الله عنه، وحديث وابصة بن معبد رضي الله عنه المشار إليه قال: أتيت رسول الله صلى الله عليه وسلم فقال: "جئت تسأل عن البر"؟ قلت نعم: قال: "استفت قلبك. البر ما اطمأنت إليه النفس واطمأنت إليه القلب. والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك" قال النووي في "رياض الصالحين": حديث حسن، رواه أحمد والدارمي في مسنديهما. ولا شك أن المراد بهذا الحديث ونحوه ـ الحث على الورع وترك الشبهات، فلو التبست مثلاً ميتة بمذكاة، أو امرأة محرم بأجنبية، وأفتاك بعض المفتين بحلية إحداهما لاحتمال أن تكون هي المذكاة في الأول، والأجنبية في الثاني. فإنك إذا استفتيت قلبك علمت أنه يحتمل أن تكون هي الميتة أو الأخت، وأن ترك الحرام والاستبراء للدين والعرض،لا يتحقق إلا بتجنب الجميع، لأن ما لا يتم ترك الحرام إلا بتركه فتركه واجب. فهذا يحيك في النفس ولا تنشرح له، لاحتمال الوقوع في الحرام فيه كما ترى. وكل ذلك مستند لنصوص الشرح لا للالهام.
ومما يدل على ما ذكرنا من كلام أهل الصوفية المشهود لهم بالخير والدين والصلاح: قول الشيخ أبي القاسم الجنيد بن محمد بن الجنيد الخزاز القواريري رحمه الله: "مذهبنا هذا مقيد بالكتاب والسنة"، نقله عنه غير واحد ممن ترجمه رحمه الله، كابن كثير وابن خلكان وغيرهما. ولا شك أن كلامه المذكور هو الحق، فلا أمر ولا نهي إلا على ألسنة الرسل عليهم الصلاة والسلام. وبهذا كله تعلم: أن قتل الخضر للغلام، وخرقه للسفينة، وقوله: {وَمَا فَعَلْتُهُ عَنْ أَمْرِى}، دليل ظاهر على نبوته. وعز الفخر الرازي في تفسيره القول بنبوته للأكثرين، ومما يستأنس به للقول بنبوته تواضع موسى عليه الصلاة والسلام له في قوله: {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً} [18/66]، وقوله: {قَالَ سَتَجِدُنِى إِن شَاءَ اللَّهُ صَابِرًا وَلاَ أَعْصِى لَكَ أمْراً} [18/69]، مع قول الخضر له {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً} [148/68].
مسألة
اعلم أن العلماء اختلفوا في الخضر: هل هو حي إلى الآن، أو هو غير حي، بل ممن مات فيما مضى من الزمان؟ فذهب كثير من أهل العلم إلى أنه حي، وأنه شرب من

ج / 3 ص -327- عين تسمى عين الحياة. وممن نصر القول بحياته القرطبي في تفسيره، والنووي في شرح مسلم وغيره، وابن الصلاح، والنقاش وغيرهم. قال ابن عطية: وأطنب النقاش له هذا المعنى، يعني حياة الخضر وبقاءه إلى يوم القيامة. وذكر في كتابه أشياء كثيرة عن علي بن أبي طالب، وكلها لا تقوم على ساق. انتهى بواسطة نقل القرطبي في تفسيره.
وحكايات الصالحين عن الخضر أكثر من أن تحصر. ودعواهم أنه يحج هو وإلياس كل سنة، ويروون عنهما بعض الأدعية؛ كل ذلك معروف. ومستند القائلين بذلك ضعيف جداً. لأن غالبه حكايات عن بعض من يظن به الصلاح. ومنامات وأحاديث مرفوعة عن أنس وغيره، وكلها ضعيف لا تقوم به حجة.
ومن أقواه عند القائلين به: آثار التعزية حين توفي النَّبي صلى الله عليه وسلم. وقد ذكر ابن عبد البر في تميهده عن علي رضي الله عنه قال: لما توفي النَّبي صلى الله عليه وسلم وسجى بثوب هتف هاتف من ناحية البيت يسمعون صوته ولا يرون شخصه: السلام عليكم ورحمة الله وبركاته. السلام عليكم أهل البيت {كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ...}الآية[3/185]، إن في الله خلفاً من كل هالك، وعوضاً من كل تالف، وعزاء من كل مصيبة؛ فبالله فتقوا، وإياه فارجو؛ فإن المصاب من حرم الثواب. فكانوا يرون أنه الخضر عليه السلام؛ يعني أصحاب النَّبي صلى الله عليه وسلم. انتهى بواسطة نقل القرطبي في تفسيره.
قال مقيده عفا الله عنه: والاستدلال على حياة الخضر بآثار التعزية كهذا الأثر الذي ذكرنا آنفاً، مردود من وجهين:
الأول: أنه لم يثبت ذلك بسند صحيح. قال ابن كثير في تفسيره: وحكى النووي وغيره في بقاء الخضر إلى الآن، ثم إلى يوم القيامة قولين، ومال هو وابن الصلاح إلى بقائه. وذكروا في ذلك حكايات عن السلف وغيرهم. وجاء ذكره في بعض الأحاديث، ولا يصح شيء من ذلك. وأشهرها حديث التعزية وإسناده ضعيف ا هـ. منه.
الثاني: أنه على فرض أن حديث التعزية صحيح لا يلزم من ذلك عقلاً ولا شرعاً ولا عرفاناً أن يكون ذلك المعزي هو الخضر. بل يجوز أن يكون غير الخضر من مؤمني الجن. لأن الجن هم الذين قال الله فيهم: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لاَ تَرَوْنَهُمْ} [7/27]. ودعوى أن ذلك المعزي هو الخضر تحكم بل دليل. وقولهم: كانوا يرون أنه الخضر ليس حجة يجب الرجوع إليها. لاحتمال أن يخطئوا في ظنهم، ولا يدل ذلك على

ج / 3 ص -328- إجماع شرعي معصوم، ولا متمسك لهم في دعواهم أنه الخضر كما ترى.
قال مقيده عفا الله عنه: الذي يظهر لي رجحانه بالدليل في هذه المسألة أن الخضر ليس بحي بل توفي، وذلك لعدة أدلة:
الأول: ظاهر عموم قوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ أَفَإِيْن مِّتَّ فَهُمُ الْخَالِدُونَ} [21/34]، فقوله: {لبشر} نكرة في سياق النفي فهي تعم كل بشر، فيلزم من ذلك نفي الخلد عن كل بشر من قبله. والخضر بشر من قبله. فلو كان شرب من عين الحياة وصار حياً خالداً إلى يوم القيامة لكان الله قد جعل لذلك البشر الذي هو الخضر من قبله الخلد.
الثاني: قوله صلى الله عليه وسلم: "اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض" فقد قال مسلم في صحيحه: حدثنا هناد بن السري، حدثنا ابن المبارك عن عكرمة بن عمار، حدثني سماك الحنفي قال: سمعت ابن عباس يقول: حدثني عمر بن الخطاب قال: لما كان يوم بدر، "ح" وحدثنا زهير بن حرب واللفظ له، حدثنا عمر بن يونس الحنفي، حدثنا عكرمة بن عمار، حدثني أبو زميل هو زميل الحنفي، حدثني عبد الله بن عباس قال: حدثني عمر بن الخطاب قال: لما كان يوم بدر نظر رسول الله صلى الله عليه وسلم إلى المشركين وهم ألف وأصحابه ثلاثمائة وتسعة عشر رجلاً. فاستقبل النَّبي صلى الله عليه وسلم القبلة ثم مد يديه فجعل يهتف بربه: "اللهم أنجز لي ما وعدتني. اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض" فما زال يهتف بربه ماداً يديه مستقبل القبلة حتى سقط رداؤه عن منكبيه. فأتاه أبو بكر فأخذ رداءه فألقاه على منكبيه ثم التزمه من ورائه وقال: يا نبي الله كفاك مناشدتك ربك، فإنه سينجز لك ما وعدك، فأنزل الله عز وجل: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} [8/9]، فأمده الله بالملائكة.. الحديث. ومحل الشاهد منه قوله: صلى الله عليه وسلم: "لا تعبد في الأرض" فعل في سياق النفي فهو بمعنى: لا تقع عبادة لك في الأرض، لأن الفعل ينحل عن مصدر وزمن عند النحويين. وعن مصدر ونسبة وزمن عند كثير من البلاغيين.
فالمصدر كامن في مفهومه إجماعاً، فيتسلط عليه النفي فيؤول إلى النكرة في سياق النفي، وهي من صيغ العموم كما تقدم إيضاحه في سورة بني إسرائيل وإلى كون الفعل في سياق النفي والشرط من صيغ العموم أشار في مراقي السعود بقوله: عاطفاً على ما يفيد العموم:

ج / 3 ص -329- ونحو لا شربت أو إن شربا واتفقوا إن مصدر قد جلبا

فإذا علمت أن معنى قوله: صلى الله عليه وسلم: "إن تهلك هذه العصابة لا تعبد في الأرض" أي لا تقع عبادة لك في الأرض.
فاعلم أن ذلك النفي يشمل بعمومه وجود الخضر حياً في الأرض، لأنه على تقدير وجوده حياً في الأرض فإن الله يعبد في الأرض، ولو على فرض هلاك تلك العصابة من أهل الإسلام. لأن الخضر ما دام حياً فهو يعبد الله في الأرض. وقال البخاري في صحيحه: حدثني محمد بن عبد الله بن حوشب حدثنا عبد الوهاب، حدثنا خالد عن عكرمة عن ابن عباس قال: قال النَّبي صلى الله عليه وسلم يوم بدر: "اللهم أنشدك عهدك ووعدك. اللهم إن شئت لم تعبد في الأرض" فأخذ أبو بكر بيده فقال: حسبك فخرج وهو يقول: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}[54/45]، فقوله: صلى الله عليه وسلم في هذا الحديث: "اللهم إن شئت لم تعبد في الأرض" أي إن شئت إهلاك هذه الطائفة من أهل الإسلام لم تعبد في الأرض. فيرجع معناه إلى الرواية التي ذكرنا عن مسلم في صحيحه من حديث عمر بن الخطاب رضي الله عنه. وقد بينا وجه الاستدلال بالحديث عن وفاة الخضر.
الثالث: إخباره صلى الله عليه وسلم بأنه على رأس مائة سنة من الليلة التي تكلم فيها بالحديث لم يبق على وجه الأرض أحد ممن هو عليها تلك الليلة، فلو كان الخضر حياً في الأرض لما تأخر بعد المائة المذكورة. قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا محمد بن رافع. وعبد بن حميد، قال محمد بن رافع: حدثنا، وقال عبد: أخبرنا عبد الرزاق، أخبرنا معمر عن الزهري، أخبرني سالم بن عبد الله وأبو بكر بن سليمان: أن عبد الله بن عمر قال: صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته. فلما سلم قام فقال: "أرأيتكم ليلتكم هذه، فإن على رأس مائة سنة". وإنما قال رسول الله صلى الله عليه وسلم: "لا يبقى ممن هو اليوم على ظهر الأرض أحد"، يريد بذلك أن ينخرم ذلك القرن. حدثني عبد الله بن عبد الرحمن الداري، أخبرنا أبو اليمان أخبرنا شعيب، ورواه الليث عن عبد الرحمن بن خالد بن مسافر، كلاهما عن الزهري بإسناد معمر كمثل حديثه، حدثني هارون بن عبد الله، وحجاج بن الشاعر قالا: حدثنا حجاج بن محمد، قال: قال ابن جريج: أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول سمعت النَّبي صلى الله عليه وسلم قبل أن يموت بشهر: "تسألوني

ج / 3 ص -330- عن الساعة وإنما علمها عند الله، وأقسم الله ما على الأرض من نفس منفوسة تأتي عليها مائة سنة" حدثنيه محمد بن حاتم، حدثنا محمد بن بكر، أخبرنا ابن جريج بهذا الإسناد ولم يذكر: قبل موته بشهر.
حدثني يحيى بن حبيب، ومحمد بن عبد الأعلى، كلاهما عن المعتمر قال ابن حبيب، حدثنا معتمر بن سليمان، قال: سمعت أبي حدثنا أبو نضرة عن جابر بن عبد الله عن النَّبي صلى الله عليه وسلم أنه قال ذلك قبل موته بشهر أو نحو ذلك: "ما من نفس منفوسة اليوم تأتي مائة سنة وهي حية يومئذ" وعن عبد الرحمن صاحب السقاية، عن جابر بن عبد الله عن النَّبي صلى الله عليه وسلم بمثل ذلك. وفسرها عبد الرحمن قال: نقص العمر. حدثنا أبو بكر بن أبي شيبة، حدثنا يزيد بن هارون، أخبرنا سليمان التيمي بالإسنادين جميعاً مثله.
حدثنا ابن نمير، حدثنا أبو خالد عن داود واللفظ له "ح" وحدثنا أبو بكر بن أبي شيبة، حدثنا سليمان بن حيان عن داود عن أبي نضرة عن أبي سعيد، قال: لما رجع النَّبي صلى الله عليه وسلم من تبوك سألوه عن الساعة، فقال رسول الله صلى الله عليه وسلم: "لا تأتي مائة وعلى الأرض نفس منفوسة اليوم" حدثني إسحاق بن منصور، أخبرنا أبو الوليد، أخبرنا أبو عوانة عن حصين عن سالم عن جابر بن عبد الله قال: قال النَّبي صلى الله عليه وسلم: "ما من نفس منفوسة تبلغ مائة سنة" فقال سالم: تذاكرنا ذلك عنده: إنما هي كل نفس مخلوقة يومئذ. ا هـ منه بلفظه.
فهذا الحديث الصحيح الذي رواه عن النبي صلى الله عليه وسلم ابن عمر، وجابر، وأبو سعيد، فيه تصريح النَّبي صلى الله عليه وسلم بأنه لا تبقى نفس منفوسة حية على وجه الأرض بعد مائة سنة. فقوله: "نفس منفوسة" ونحوها من الألفاظ في روايات الحديث نكرة في سياق النفي فهي تعم كل نفس مخلوقة على الأرض. ولا شك أن ذلك العموم بمقتضى اللفظ يشمل الخضر، لأنه نفس منفوسة على الأرض. وقال البخاري في صحيحه: حدثنا أبو اليمان، أخبرنا شعيب عن الزهري قال: حدثني سالم بن عبد الله بن عمر، وأبو بكر بن أبي حثمة أن عبد الله بن عمر قال: صلى النبي صلى الله عليه وسلم صلاة العشاء في آخر حياته، فلما سلم قام النَّبي صلى الله عليه وسلم فقال: "أرأيتكم ليلتكم هذه، فإن رأس مائة لا يبقى ممن هو اليوم على ظهر الأرض أحد" فوهل الناس في مقالة رسول الله صلى الله عليه وسلم إلى ما يتحدثون من هذه الأحاديث عن مائة سنة: وإنما قال النَّبي صلى الله عليه وسلم: "لا يبقى ممن هو اليوم على ظهر الأرض"، يريد بذلك أنها تخرم ذلك القرن انتهى منه بلفظه. وقد بينا وجه دلالته على المراد قريباً.

ج / 3 ص -331- الرابع: أن الخضر لو كان حياً إلى زمن النبي صلى الله عليه وسلم لكان من أتباعه، ولنصره وقاتل معه، لأنه مبعوث إلى جميع الثقلين الإنس والجن. والآيات الدالة على عموم رسالته كثيرة جداً، كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [7/158]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وقوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، ويوضح هذا أنه تعالى بين في سورة آل عمران: أنه أخذ على جميع النَّبيين الميثاق المؤكد أنهم إن جاءهم نبينا صلى الله عليه وسلم مصدقاً لما معهم أن يؤمنوا به وينصرونه، وذلك في قوله: {إِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [3/81-82].
وهذه الآية الكريمة على القول بأن المراد بالرسول فيها نبينا صلى الله عليه وسلم، كما قاله ابن العباس وغيره ـ فالأمر واضح. وعلى أنها عامة فهو صلى الله عليه وسلم يدخل في عمومها دخولاً أولياً. فلو كان الخضر حياً في زمنه لجاءه ونصره وقاتل تحت رايته. ومما يوضح أنه لا يدركه نبي إلا إتبعه ما رواه الإمام أحمد وابن أبي شيبة والبزار من حديث جابر رضي الله عنه:
أن عمر رضي الله عنه أتى النَّبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب فقرأه عليه فغضب وقال: "لقد جئتكم بها بيضاء نقية لا تسألوهم عن شيء فيخبروكم بحق فتكذبوا به، أو يباطل فتصدقوا به. والذي نفسي بيده، لو أن موسى كان حياً ما وسعه إلا أن يتبعني" ا هـ قال ابن حجر في الفتح: ورجاله موثوقون، إلا أن في مجالد ضعفاً. وقال الحافظ ابن كثير رحمه الله في تاريخه بعد أن ساق آية آل عمران المذكورة آنفاً مستدلاً بها على أن الخضر لو كان حياً لجاء النَّبي صلى الله عليه وسلم ونصره، ما نصه: قال ابن عباس رضي الله عنهما: ما بعث الله نبيناً إلا أخذ عليه الميثاق لئن بعث محمد صلى الله عليه وسلم وهو حي ليؤمنن به ولينصرنه، وأمره أن يأخذها على أمته الميثاق لئن بعث محمد صلى الله عليه وسلم وهم أحياء ليؤمنن به وينصرونه،ذكره البخاري عنه ا هـ. فالخضر إن كان نبياً أو ولياً فقد دخل في هذا الميثاق. فلو كان حياً في زمن رسول الله صلى الله عليه وسلم لكان أشرف أحواله أن يكون بين يديه، يؤمن بما أنزل الله عليه، وينصره أن يصل أحد من الأعداء إليه. لأنه إن كان ولياً فالصديق أفضل منه. وإن كان نبياً فموسى أفضل منه.

ج / 3 ص -332- وقد روى الإمام أحمد في مسنده: حدثنا شريح بن النعمان، حدثنا هشيم أنبأنا مجالد عن الشعبي عن جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده، لو أن موسى كان حياً ما وسعه إلا أن يتبعني"، وهذا الذي يقطع به ويعلم من الدين علم الضرورة..
وقد دلت هذه الآية الكريمة: أن الأنبياء كلهم لو فرض أنهم أحياء مكلفون في زمن رسول الله صلى الله عليه وسلم لكانوا كلهم أتباعاً له وتحت أوامره، وفي عموم شرعه. كما أن صلوات الله وسلامه عليه لما اجتمع بهم الإسراء رفع فوقهم كلهم، ولما هبطوا معه إلى بيت المقدس وحانت الصلاة أمره جبريل عن أمر الله أن يؤمهم. فصلى بهم في محل ولايتهم ودار إقامتهم. فدل على أنه الإمام الأعظم، والرسول الخاتم المبجل المقدم، صلوات الله وسلامه عليه وعليهم أجمعين.
فإذا علم هذا، وهو معلوم عند كل مؤمن، علم أنه لو كان الخضر حياً لكان من جملة أمة محمد صلى الله عليه وسلم، وممن يقتدى بشرعه لا يسعه إلا ذلك. هذا عيسى بن مريم عليه السلام إذا نزل في آخر الزمان يحكم بهذه الشريعة المطهرة، لا يخرج منها ولا يحيد عنها، وهو أحد أولي العزم الخمسة المرسلين، وخاتم أنبياء بني اسرائيل. والمعلوم أن الخضر لم ينقل بسند صحيح ولا حسن تسكن النفس إليه، أنه اجتمع برسول الله صلى الله عليه وسلم في يوم واحد، ولم يشهد معه قتالاً في مشهد من المشاهد. وهذا يوم بدر يقول الصادق المصدوق فيما دعا به ربه عز وجل واستنصره واستفتحه على من كفره: "اللهم إن تهلك هذه العصابة لا تعبد بعدها في الأرض"، وتلك العصابة كان تحتها سادة المسلمين يومئذ، وسادة الملائكة حتى جبريل عليه السلام؛ كما قال حسان بن ثابت في قصيدة له في بيت يقال بأنه أفخر بيت قالته العرب:

وببئر بدر إذ يرد وجوههم جبريل تحت لوائنا ومحمد

فلو كان الخضر حياً لكان وقوفه تحت هذه الراية أشرف مقاماته، وأعظم غزواته. قال القاضي أبو يعلى محمد بن الحسين بن الفراء الحنبلي: سئل بعض أصحابنا عن الخضر هل مات؟ فقال: نعم. قال: وبلغني مثل هذا عن أبي طاهر بن العبادي قال: وكان يحتج بأنه لو كان حياً لجاء إلى رسول الله صلى الله عليه وسلم نقله ابن الجوزي في العجالة. فإن قيل: فهل يقال إنه كان حاضراً في هذه المواطن كلها ولكن لم يكن أحد يراه؟ فالجواب أن الأصل عدم هذا الاحتمال البعيد الذي يلزم منه تخصيص العمومات بمجرد التوهمات. ثم

ج / 3 ص -333- ما الحامل له على هذا الاختفاء؟ وظهوره أعظم لأجره، وأعلى في مرتبته، وأظهر لمعجزته. ثم لو كان باقياً بعده لكان تبليغه عن رسول الله صلى الله عليه وسلم الأحاديث النبوية، والآيات القرآنية، وإنكاره لما وقع من الأحاديث المكذوبة، والروايات المقلوبة، والآراء البدعية، والأهواء العصبية، وقتاله مع المسلمين في غزواتهم، وشهوده جمعهم وجماعاتهم، ونفعه إياهم، ودفعه الضرر عنهم مما سواهم، وتسديده العلماء والحكام، وتقريره الأدلة والأحكام، أفضل مما يقال من كونه في الأمصار، وجوبه الفيافي والأفطار، واجتماعه بعباد لا تعرف أحوال كثير منهم، وجعله كالنقيب المترجم عنهم؟!
وهذا الذي ذكرته لا يتوقف أحد فيه بعد التفهم، والله يهدي من يشاء إلى صراط مستقيم. انتهى من البداية والنهاية لابن كثير رحمه الله تعالى.
فتحصل أن الأحاديث المرفوعة التي تدل على وجود الخضر حياً باقياً لم يثبت منها شيء. وأنه قد دلت الأدلة المذكورة على وفاته، كما قدمنا إيضاحه.
وممن بين ضعف الأحاديث الدالة على حياة الخضر، وبقائه: ابن كثير في تاريخه وتفسيره، وبين كثيراً من أوجه ضعفها ابن حجر في الإصابة. وقال ابن كثير في البداية والنهاية بعد أن ساق الأحاديث والحكايات الواردة في حياة الخضر: وهذه الروايات والحكايات هي عمدة من ذهب إلى حياته إلى اليوم، وكل من الأحاديث المرفوعة ضعيفة جداً، لا تقوم بمثلها حجة في الدين.
والحكايات لا يخلو أكثرها من ضعف في الإسناد. وقصاراها أنها صحيحة إلي من ليس بمعصوم من صحابي أو غيره. لأنه يجوز عليه الخطأ، والله أعلم، إلى أن قال رحمه الله: وقد تصدى الشيخ أبو الفرج بن الجوزي رحمه الله في كتابه عجلة المنتظر في شرح حالة الخضر للأحاديث الواردة في ذلك من المرفوعات، فبين أنها موضوعات، ومن الآثار عن الصحابة والتابعين فمن بعدهم. فبين ضعف أسانيدها ببيان أحوالها، وجهالة رجالها، وقد أجاد في ذلك وأحسن الانتقاد. ا هـ منه.
واعلم أن جماعة من أهل العلم ناقشوا الأدلة التي ذكرنا أنها تدل على وفاته. فزعموا أنه لا يشمله عموم {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ} [21/34]، ولا عموم حديث: "أرأيتكم ليلتكم هذه فإنه على رأس مائة سنة لم يبق على ظهر الأرض أحد ممن هو عليها اليوم" كما تقدم. قال أبو عبد الله القرطبي في تفسيره رحمه الله تعالى: ولا حجة لمن استدل به ـ يعني الحديث المذكور على بطلان قول من يقول: إن الخضر

ج / 3 ص -334- حي؛ لعموم قوله: "ما من نفس منفوسة..."؛ لأن العموم وإن كان مؤكد الاستغراق ليس نصاً فيه، بل هو قابل للتخصيص، فكما لم يتناول عيسى عليه السلام فإنه لم يمت ولم يقتل، بل هو حي بنص القرآن ومعناه. ولا يتناول الدجال مع أنه حي بدليل حديث الجساسة: فكذلك لم يتناول الخضر عليه السلام، وليس مشاهداً للناس، ولا ممن يخالطهم حتى يخطر ببالهم حاله مخاطبة بعضهم بعضاً، فمثل هذا العموم لا يتناوله. وقيل: إن أصحاب الكهف أحياء، ويحجون مع عيسى عليه السلام كما تقدم. وكذلك فتى موسى في قول ابن عباس كما ذكرنا ا هـ منه.
قال مقيده عفا الله عنه وغفر له: كلام القرطبي هذا ظاهر السقوط كما لا يخفى على من له إلمام بعلوم الشرع، فإنه اعترف بأن حديث النَّبي صلى الله عليه وسلم عام في كل نفس منفوسة عموماً مؤكداً، لأن زيادة من قبل النكرة في سياق النفي تجعلها نصاً صريحاً في العموم لا ظاهراً فيه كما هو مقرر في الأصول. وقد أوضحناه في سورة المائدة.
ولو فرضنا صحة ما قاله القرطبي - رحمه الله تعالى من أنه ظاهر في العموم ـ لا نص فيه، وقررنا أنه قابل للتخصيص كما هو الحق في كل عام، فإن العلماء مجمعون على وجوب استصحاب عموم العام حتى يرد دليل مخصص صالح للتخصيص سنداً ومتناً. فالدعوى المجردة عن دليل من كتاب أو سنة لا يجوز أن يخصص بها نص من كتاب أو سنة إجماعاً.
وقوله: إن عيسى لم يتناوله عموم الحديث فيه أن لفظ الحديث من أصله لم يتناوله عيسى، لأن النَّبي صلى الله عليه وسلم قال فيه: "لم يبق على ظهر الأرض ممن هو بها اليوم أحد". فخصص ذلك بظهر الأرض فلم يتناول اللفظ من في السماء، وعيسى قد رفعه الله من الأرض كما صرح بذلك في قوله تعالى: {بَل رَّفَعَهُ اللَّهُ إِلَيْهِ} [4/158]، وهذا واضح جداً كما ترى.
ودعوى حياة أصحاب الكهف، وفتى موسى ظاهرة السقوط ولو فرضنا حياتهم فإن الحديث يدل على موتهم عند المائة كما تقدم، ولم يثبت شيء يعارضه.
وقوله: إن الخضر ليس مشاهداً الناس، ولا ممن يخالطهم حتى يخطر ببالهم حالة مخاطبة بعضهم بعضاً، يقال فيه: إن الاعتراض يتوجه عليه من جهتين:
الأولى: أن دعوى كون الخضر محجوباً عن أعين الناس كالجن والملائكة ـ

ج / 3 ص -335- دعوى لا دليل عليها والأصل خلافها، لأن الأصل أن بني آدم يرى بعضهم بعضاً لاتفاقهم في الصفات النفسية، ومشابهتهم فيما بينهم.
الثانية: أنا لو فرضنا أنه لا يراه بنو آدم، فالله الذي أعلم النَّبي بالغيب الذي هو هلاك كل نفس منفوسة في تلك المائة عالم بالخضر، وبأنه نفس منفوسة. ولو سلمنا جدلياً أن الخضر فرد نادر لا تراه العيون. وأن مثله لم يقصد بالشمولي في العموم ـ فأصح القولين عند علماء الأصول شمول العام والمطلق للفرد النادر والفرد غير المقصود. خلافاً لمن زعم أن الفرد النادر وغير المقصود لا يشملهما العام ولا المطلق.
قال صاحب جمع الجوامع في مبحث العام، ما نصه: والصحيح دخول النادرة وغير المقصودة تحته. فقوله: النادرة وغير المقصودة، يعني الصورة النادرة وغير المقصودة. وقوله: تحته يعني العام. والحق أن الصورة النادرة، وغير المقصودة صورتان واحدة، وبينهما عموم وخصوص من وجه على التحقيق. لأن الصورة النادرة قد تكون مقصودة وغير مقصودة. والصورة غير المقصودة قد تكون نادرة وغير نادرة. ومن الفروع التي تبنى على دخول الصورة النادرة في العام والمطلق وعدم دخولها ـ فيهما اختلاف العلماء في جواز دفع السبق ـ بفتحتين ـ في المسابقة على الفيل. وإيضاحه ـ أنه جاء في الحديث الذي رواه أصحاب السنن والإمام أحمد من حديث أبي هريرة أن النَّبي صلى الله عليه وسلم قال: "لا سبق إلا في خف أو نصل أو حافر" ولم يذكر فيه ابن ماجه "أو نصل" والفيل ذو خف، وهو صورة نادرة. فعلى القول بدخول الصورة النادرة في العام يجوز دفع السبق ـ بفتحتين ـ في المسابقة على الفيلة. والسبق المذكور هو المال المجعول للسابق. وهذا الحديث جعله بعض علماء الأصول مثالاً لدخول الصورة النادرة في المطلق لا العام. قال: لأن قوله: "إلا في خف" نكرة في سياق الإثبات. لأن ما بعد إلا مثبت، والنكرة في سياق الإثبات إطلاق لا عموم. وجعله بعض أهل الأصول مثالاً لدخول الصورة النادرة في العام.
قال الشيخ زكريا: وجه عمومه مع أنه نكرة في الإثبات أنه في حيز الشرط معنى، إذ التقدير: إلا إذا كان في خف. والنكرة في سياق الشرط نعم، وضابط الصورة النادرة عند أهل الأصول هي: أن يكون ذلك الفرد لا يخطر غالباً ببال المتكلم لندرة وقوعه. ومن أمثلة الاختلاف في الصورة النادرة: هل تدخل في العام والمطلق أولاً؟ اختلاف العلماء في وجوب الغسل من خروج المني الخارج بغير لذة، كمن تلدغه عقرب في ذكره فينزل منه

ج / 3 ص -336- المني. فنزول المني بغير لذة، أو بلذة غير معتادة صورة نادرة، ووجوب الغسل منه يجري على الخلاف المدخول في دخول الصور النادرة في العام والمطلق وعدم دخولها فيهما. فعلى دخول تلك الصورة النادرة في عموم إنما الماء من الماء فالغسل واجب، وعلى العكس فلا. ومن أمثلة ذلك في المطلق ما لو أوصى رجل برأس من رقيقه، فهل يجوز دفع الخنثى أولاً؟ فعلى دخول الصورة النادرة في المطلق يجوز دفع الخنثى، وعلى العكس فلا. ومن أمثلة الاختلاف في دخول الصورة غير المقصودة في الإطلاق. ما لو وكل رجل آخر على أن يشتري له عبداً ليخدمه، فاشترى الوكيل عبداً يعتق على الموكل، فالموكل لم يقصد من يعتق عليه، وإنما أراد خادماً يخدمه، فعلى دخول الصورة غير المقصودة في المطلق يمضي البيع ويعتق العبد، وعلى العكس فلا. وإلا هاتين المسألتين أشار في المراقي بقوله:

هل نادر في ذي العموم يدخل ومطلق أولاً خلاف ينقل

فما لغير لذة والفيل ومشبه فيه تنافي القيل

وما من القصد خلا فيه اختلف وقد يجيء بالمجاز متصف

وممن مال إلى عدم دخول الصور النادرة وغير المقصودة في العام والمطلق أبو إسحاق الشاطبي رحمه الله تعالى.
قال مقيده - عفا الله عنه -: الذي يظهر رجحانه بحسب المقرر في الأصول: شمول العام والمطلق للصور النادرة، لأن العام ظاهر في عمومه حتى يرد دليل مخصص من كتاب أو سنة. وإذا تقرر أن العام ظاهر في عمومه وشموله لجميع الأفراد فحكم الظاهر أنه لا يعدل عنه، بل يجب العمل به إلا بدليل يصلح للتخصيص. وقد كان الصحابة رضي الله عنهم يعملون بشمول العمومات من غير توقف في ذلك. وبذلك تعلم أن دخول الخضر في عموم قوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ...}الآية[21/34]، وعموم قوله: صلى الله عليه وسلم: "أرأيتكم ليلتكم هذه فإنه على رأس مائة سنة لا يبقى على وجه الأرض ممن هو عليها اليوم أحد" هو الصحيح، ولا يمكن خروجه من تلك العمومات إلا بمخصص صالح للتخصيص.
ومما يوضح ذلك: أن الخنثى صورة نادرة جداً، مع أنه داخل في عموم آيات المواريث والقصاص والعتق، وغير ذلك من عمومات أدلة الشرع. وما ذكره القرطبي من

ج / 3 ص -337- خروج الدجال من تلك العمومات بدليل حديث الجساسة لا دليل فيه، لأن الدجال أخرجه دليل صالح للتخصيص، وهو الحديث الذي أشار له القرطبي، وهو حديث ثابت في الصحيح من حديث فاطمة بنت قيس رضي الله عنها، سمعت النَّبي صلى الله عليه وسلم يقول: إنه حدثه به تميم الداري، وأنه أعجبه حديث تميم المذكور؛ لأنه وافق ما كان يحدث به أصحابه من خبر الدجال. قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث، وحجاج بن الشاعر كلاهما عن عبد الصمد واللفظ لعبد الوارث بن عبد الصمد، حدثنا أبي عن جدي عن الحسين بن ذكوان، حدثنا ابن بريدة حدثني عامر بن شراحيل الشعبي شعب همدان، أنه سأل فاطمة بنت قيس ـ وكانت من المهاجرات الأول ـ فقال: حدثيني حديثاً سمعته من رسول الله صلى الله عليه وسلم لا تسنديه إلى أحد غيره. فقالت لئن شئت لأفلعن؟ فقال لها: أجل؟ حدثيني. فقالت:...ثم ساق الحديث وفيه طول. ومحل الشاهد منه قول تميم الداري: فانطلقنا سراعاً حتى دخلنا الدير فإذا فيه أعظم إنسان رأيناه قط خلقاً، وأشده وثاقاً، مجموعة يداه إلى عنقه ما بين ركبتيه إلى كعبيه بالحديد، قلنا: ويلك! ما لك! الحديث بطوله ـ إلى قوله: ـ وإني مخبركم عني، إني أنا المسيح، وإني أوشك أن يؤذن لي في الخروج فأخرج فأسير في الأرض، فلا أدع قرية إلا هبطتها في أربعين ليلة غير مكة وطيبة، فهما محرمتان على كلتاهما... الحديث.
فهذا نص صحيح صريح في أن الدجال حي موجود في تلك الجزيرة البحرية المذكورة في حديث تميم الدارمي المذكور، وإنه باق وهو حي حتى يخرج في آخر الزمان. وهذا نص صالح للتخصيص يخرج الدجال من عموم حديث موت كل نفس في تلك المائة. والقاعدة المقررة في الأصول: أن العموم يجب إبقاؤه على عمومه، فما أخرجه نص مخصص خرج من العموم وبقي العام حجة في بقية الأفراد التي لم يد على إخراجها دليل، كما قدمناه مراراً وهو الحق ومذهب الجمهور، وهو غالب ما في الكتاب والسنة من العمومات يخرج منها بعض الأفراد بنص مخصص، ويبقى العام حجة في الباقي، وإلى ذلك أشار في مراقي السعود في مبحث التخصيص بقوله:

وهو حجة لدى الأكثر إن مخصص له معيناً بين

وبهذا كله يتبين أن النصوص الدالة على موت كل إنسان على وجه الأرض في ظرف تلك المائة، ونفي الخلد عن كل بشر قبله: تتناول بظواهرها الخضر، ولم يخرج منها نص

ج / 3 ص -338- صالح للتخصيص كما رأيت. والعلم عند الله تعالى.
واعلم أن العلماء اختلفوا اختلافاً كثيراً في نسب الخضر، فقيل: هو ابن آدم لصلبه. وقال ابن حجر في الإصابة: وهذا قول رواه الدارقطني في الأفراد من طريق رواد بن الجراح عن مقاتل بن سليمان عن الضحاك عن ابن عباس، ورواد ضعيف، ومقاتل متروك، والضحاك لم يسمع من ابن عباس. وقيل: إنه ابن قابيل بن آدم قال ابن حجر: ذكره أبو حاتم السجستاني في كتاب المعمرين. ثم ساق سنده وقال: هو معضل وحكى صاحب هذا القول: أنه اسمه خضرون وهو الخضر. وقيل: اسمه عامر، ذكره أبو الخطاب بن دحية عن ابن حبيب البغدادي. وقيل: إن اسمه بليان بن ملكان بن فالغ بن شالخ بن أرفخشد بن سام بن نوح. ذكره هذا القول ابن قتيبة في المعارف عن وهب بن منبه. قاله ابن كثير، وغيره. وقيل: إن اسمه المعمر بن مالك بن عبد الله بن نصر بن الأزد، وهذا قول إسماعيل بن أبي أويس، نقله عنه ابن كثير وغيرهما.
وقيل: خضرون بن عماييل من ذرية العيص بن إسحاق بن إبراهيم الخليل: وهذا القول حكاه ابن قتيبة أيضاً ذكره عنه ابن حجر. وقيل: إنه من سبط هارون أخي موسى، وروي ذلك عن الكلبي عن أبي صالح عن أبي هريرة عن ابن عباس، ذكره ابن حجر أيضاً ثم قال: وهو بعيد، وأعجب منه قول ابن إسحاق: إنه أرمياً بن حلقيا، وقد رد ذلك أبو جعفر بن جرير، وقيل: إنه ابن بنت فرعون، حكاه محمد بن أيوب عن ابن لهيعة.
وقيل: ابن فرعون لصلبه، حكاه النقاش. وقيل: إنه اليسع، حكي عن مقاتل. وقال ابن حجر: إنه بعيد. وقيل: إنه من ولد فارس. قال ابن حجر: جاء ذلك عن ابن شوذب، أخرجه الطبري بسند جيد من رواية ضمرة بن ربيعة عن ابن شوذب. وقيل: إنه من ولد بعض من كان آمن بإبراهيم وهاجر معه من أرض بابل، حكاه ابن جرير الطبري في تاريخه. وقيل: كان أبوه فارسياً، وأمه رومية. وقيل عكس ذلك ا هـ. والله أعلم بحقيقة الواقع. وقد ثبت في الصحيح عن النَّبي صلى الله عليه وسلم من حديث أبي هريرة أنه قال: "إنما سمي الخضر لأنه جلس على فروة بيضاء، فإذا هي تهتز من خلفه خضراء". والفروة البيضاء: ما على وجه الأرض من الحشيش الأبيض وشبهه من الهشيم. وقيل. الفروة: الأرض البيضاء التي لا نبات فيها. وقيل: هي الهشيم اليابس.
ومن ذلك القبيل تسمية جلدة الرأس فروة، كما قدمنا في سورة البقرة في قول الشاعر:

ج / 3 ص -339- دنس الثياب كأن فروة رأسه غرست فأنبت جانباها فلفلا

قوله تعالى: {فَوَجَدَا فِيهَا جِدَاراً يُرِيدُ أَن يَنقَضَّ فَأَقَامَهُ}.
هذه الآية الكريمة من أكبر الأدلة التي يستدل بها القائلون: بأن المجاز في القرآن. زاعمين أن إرادة الجدار الانقضاض لا يمكن أن تكون حقيقة، وإنما هي مجاز. وقد دلت آيات من كتاب الله على أنه لا مانع من كون إرادة الجدار حقيقة، لأن الله تعالى يعلم للجمادات إرادات وأفعالاً وأقوالاً لا يدركها الخلق كما صرح تعالى بأنه يعلم من ذلك ما لا يعلمه خلقه في قوله جل وعلا: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]، فصرح بأننا لا نفقه تسبيحهم وتسبيحهم واقع عن إرادة لهم يعلمها هو جل وعلا ونحن لا نعلمها. وأمثال ذلك كثيرة في القرآن والسنة.
فمن الآيات الدالة على ذلك: قوله تعالى: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ...}الآية[2/74]، فتصريحه تعالى بأن بعض الحجارة يهبط من خشية الله دليل واضح في ذلك. لأن تلك الخشية بإدراك يعلمه الله ونحن لا نعلمه. وقوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ...}الآية[33/72]؛ فتصريحه جل وعلا بأن السماء والأرض والجبال أبت وأشفقت أي خافت، دليل على أن ذلك واقع بإرادة وإدراك يعلمه هو جل وعلا ونحن لا نعلمه.
ومن الأحاديث الدالة على ذلك ما ثبت في صحيح مسلم: أن النَّبي صلى الله عليه وسلم قال: "إني لأعرف حجراً كان يسلم علي بمكة" وما ثبت في صحيح البخاري من حنين الجذع الذي كان يخطب عليه صلى الله عليه وسلم جزعاً لفراقه ـ فتسليم ذلك الحجر، وحنين ذلك الجذع كلاهما بإرادة وإدراك يعلمه الله ونحن لا نعلمه، كما صرح بمثله في قوله: {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]، وزعم من لا علم عنده أن هذه الأمور لا حقيقة لها، وإنما هي ضرب أمثال، زعم باطل؛ لأن نصوص الكتاب والسنة لا يجوز صرفها عن معناها الواضح المتبادر إلا بدليل يجب الرجوع إليه. وأمثال هذا كثيرة جداً. وبذلك تعلم أنه لا مانع من إبقاء إرادة الجدار على حقيقتها لإمكان أن يكون الله علم منه إرادة الانقضاض، وإن لم يعلم خلقه تلك الإرادة، وهذا واضح جداً كما ترى. مع أنه من الأساليب المربية إطلاق الإرادة على المقاربة والميل إلى الشيء؛ كما في قول الشاعر:

ج / 3 ص -340- في مهمة تلقت به هامتها فلق الفؤوس إذ أردن نضولا

فقوله إذا أردن نضولا، أي قاربنه. وقول الآخر

يريد الرمح صدر أبي براء ويعدل عن دماء بني عقيل

أي يميل إلى صدر أبي براء. وكقول راعي نمير:

إن دهراً يلف شمل بجمل لزمان يهم بالإحسان

فقوله: لزمان يهم بالإحسان فيه. وقد بينا في رسالتنا المسماه منع جواز المجاز في المنزل للتعبد والإعجاز: أن جميع الآيات التي يزعمون أنها مجاز أن ذلك لا يتعين في شيء منها، وبينا أدلة ذلك، والعلم عند الله تعالى.
قوله تعالى: {كَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً}.
ظاهر هذه الآية الكريمة ـ أن ذلك الملك يأخذ كل سفينة، صحيحة كانت أو معيبة. ولكنه يفهم من آية أخرى أنه لا يأخذ المعيبة، وهي قوله: {فَأَرَدتُّ أَنْ أَعِيبَهَا} [18/79]، أي لئلا يأخذها، وذلك هو الحكمة في خرقه لها المذكور في قوله: {حَتَّى إِذَا رَكِبَا فِى السَّفِينَةِ خَرَقَهَا} [18/81]، ثم بين أن قصده بخرقها سلامتها لأهلها من أخذ ذلك الملك الغاصب. لأن عيبها يزهده فيها. ولأجل ما ذكرنا كانت هذه الآية الكريمة مثالاً عند علماء العربية لحذف النعت. أي وكان وراءهم ملك يأخذ كل سفينة صحيحة غير معيبة بدليل ما ذكرنا.
وقد قدمنا الشواهد العربية على ذلك في سورة بني إسرائيل في الكلام على قوله تعالى: {وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً...}الآية[17/58]، واسم ذلك الملك: هدد بن بدر: وقوله: {وراءهم} أي أمامهم كما تقدم في سورة إبراهيم:
قوله تعالى: {حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِى عَيْنٍ حَمِئَةٍ}،
قرأه نافع وابن كثير وأبو عمرو وحفص عن عاصم حمئة بلا ألف بعد الحاء، وبهمزة مفتوحة بعد الميم المكسورة. وقرأه ابن عامر وحمزة والكسائي وشعبة عن عاصم: حامية بألف بعد الحاء، وياء مفتوحة بعد الميم المكسورة على صيغة اسم الفاعل. فعلى القراءة الأولى فمعنى {حمئة} ذات حمأة وهي الطين الأسود، ويدل لهذا التفسير قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [15/26]،

ج / 3 ص -341- والحمأ: الطين كما تقدم. ومن هذا المعنى قول تبع الحميري فيما يؤثر عنه يمدح ذا القرنين:

بلغ المشارق والمغارب يبتغى أسباب أمر من حكيم مرشد

فرأى مغيب الشمس عند غروبها في عين ذي خلب وثأط حرمد

والخلب ـ في لغة حمير ـ: الطين. والثأط: الحمأة. والحرمد: الأسود. وعلى قراءة حامية بصيغة اسم الفاعل، فالمعنى: أنها حارة، وذلك لمجاورتها وهج الشمس عند غروبها، وملاقاتها الشعاع بلا حائل. ولا منافاة بين القراءتين حق. قال ابن كثير رحمه الله في تفسيره:{وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ} [18/86]، أي: رأى الشمس في منظره تغرب في البحر المحيط، وهذا شأن كل من انتهى إلى ساحله يراها كأنها تغرب فيه، إلى آخر كلامه. ومقتضى كلامه أن المراد بالعين في الآية البحر المحيط، وهو ذو طين أسود. والعين تطلق في اللغة على ينبوع الماء. والينبوع: الماء الكثير. فاسم العين يصدق على البحر لغة. وكون من على شاطىء المحيط الغربي يرى الشمس في نظر عينه تسقط في البحر أمر معروف. وعلى هذا التفسير فلا إشكال في الآية، والعلم عند الله تعالى.
قوله تعالى: {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً}.
اعلم أولاً: أنا قد قدمنا في ترجمة هذا الكتاب المبارك: أنه إن كان لبعض الآيات بيان من القرآن لا يفي بإيضاح المقصود وقد بينه النَّبي صلى الله عليه وسلم فمنا نتمم بيانه بذكر السنة المبينة له. وقد قدمنا أمثله متعددة لذلك. فإذا علمت ذلك فاعلم: أن هاتين الآيتين لهما بيان من كتاب أوضحته السنة، فصار بضميمة السنة إلى القرآن بياناً وافياً بالمقصود، والله جل وعلا قال في كتابه لنبيه صلى الله عليه وسلم: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [16/44]، فإذا علمت ذلك فاعلم أن هذه الآية الكريمة، وآية الأنبياء قد دلتا في الجملة على أن السد الذي بناه ذو القرنين دون يأجوج ومأجوج إنما يجعله الله دكا عند مجيء الوقت الموعود بذلك فيه. وقد دلتا على أنه بقرب يوم القيامة، لأنه قال هنا: {فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ...}الآية[18/98-99]، وأظهر الأقوال في الجملة المقدرة

ج / 3 ص -342- التي عوض عنها تنوين {يومئذ} من قوله: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِى بَعْضٍ}، أنه يوم إذ جاء وعد ربي بخروجهم وانتشارهم في الأرض. ولا ينبغي العدول عن هذا القول لموافقته لظاهر سياق القرآن العظيم. وإذا تقرر أن معنى {يومئذ} يوم إذ جاء الوعد بخروجهم وانتشارهم، فاعلم أن الضمير في قوله: {وَتَرَكْنَا بَعْضَهُمْ} على القول بأنه لجميع بني آدم فالمراد يوم القيامة. وإذاً فقد دلت الآية على اقترانه بالخروج إذا دك السد، وقربه منه. وعلى القول بأن الضمير راجع إلى يأجوج ومأجوج. فقوله: بعده {وَنُفِخَ فِى الصُّورِ}، يدل في الجملة على أنه قريب منه. قال الزمخشري في تفسير هذه الآية {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي}، هو إشارة إلى السد. أي هذا السد نعمة من الله ورحمة على عباده. أو هذا الإقدار والتمكين من تسويته {فَإِذَا جَآءَ وَعْدُ رَبِّى} يعني فإذا دنا مجيء يوم القيامة، وشارف أن يأتي جعل السد دكا. أي مدكوكاً مبسوطاً مسوى بالأرض. وكل ما انبسط من بعد ارتفاع فقد اندك. ومنه الجمل الأدك المنبسط السنام ا هـ.
وآية الأنبياء المشار إليها هي قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا...}الآية[21/96/97]،لأن قوله: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ} وإتباعه لذلك بقوله: {وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِىَ شَـخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُواْ}، يدل في الجملة على ما ذكرنا في تفسير آية الكهف التي نحن بصددها. وذلك يدل على بطلان قول من قال: إنهم روسية، وأن السد فتح منذ زمان طويل. فإذا قيل: إنما تدل الآيات المذكورة في «الكهف» و«الأنبياء» على مطلق اقتراب يوم القيامة من دك السد واقترابه من يوم القيامة ـ لا ينافي كونه قد وقع بالفعل. كما قال تعالى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ...}الآية[21/1]، وقال: {اقْتَرَبَتِ السَّاعَةُ وَانشَقَّ الْقَمَرُ} [54/1]، وقال النَّبي صلى الله عليه وسلم: "ويل للعرب، من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه ـ وحلق بأصبعيه الإبهام والتي تليها.." الحديث، وقد قدمنا في سورة «المائدة». فقد دل القرآن والسنة الصحيحة على أن اقتراب ما ذكر لا يستلزم اقترانه به، بل يصح اقترابه مع مهلة، وإذاً فلا ينافي دك السد الماضي الزعوم الاقتراب من يوم القيامة، فلا يكون في الآيات المذكورة دليل على أنه لم يدك السد إلى الآن.

ج / 3 ص -343- فالجواب: هو ما قدمنا أن هذا البيان بهذه الآيات ليس وافياً بتمام الإيضاح إلا بضميمة السنة له، ولذلك ذكرنا أننا نتمم مثله من السنة لأنها مبينة للقرآن. قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا أبو خيثمة زهير بن حرب، حدثنا الوليد بن مسلم، حدثني عبد الرحمن بن يزيد بن جابر، حدثني يحيى بن جابر الطائي قاضي حمص، حدثني عبد الرحمن بن جبير عن أبيه جبير بن نفير الحضرمي: أنه سمع النواس بن سمعان الكلابي "ح" وحدثني محمد بن مهران الرازي "واللفظ له"، حدثني الوليد بن مسلم، حدثنا عبد الرحمن بن يزيد بن جابر عن يحيى بن جابر الطائي، عن عبد الرحمن بن جبير بن نفير عن أبيه جبير بن نفير، عن النواس بن سمعان قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة فخفض فيه ورفع حتى ظنناه في طائفة النخل، فلما رحنا إليه عرف ذلك فينا فقال: "ما شأنكم"؟ قلنا: يا رسول الله، ذكرت الدجال غداة فخفضت فيه ورفعت، حتى ظنناه في طائفة النخل؟ فقال: "غير الدجال أخوفني عليكم إن يخرج وأنا فيكم فأنا حجيجه دونكم، وإن يخرج ولست فيكم فامرؤ حجيج نفسه، والله خليفتي هل كل مسلم. إنه شاب قطط، عينه طائفته، كأني أشبهه بعبد العزى بن قطن، فمن أدركه منكم فليقرأ عليه فواتح سورة «الكهف» إنه خارج خلة بين الشام والعراق، فعاث يميناً وعاث شمالاً. "يا عباد فاثبتوا" قلنا: يا رسول الله، وما لبثه في الأرض؟ قال: "أربعون يوماً، يوم، كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامكم" قلنا: يا رسول الله، فذلك اليوم الذي كسنه، أتكفينا فيه صلاة يوم؟ قال: "لا، أقدروا له قدره" قلنا: يا رسول الله، وما إسراعه في الأرض؟ قال: "كالغيث استدبرته الريح". فيأتي على القوم فيدعوهم فيؤمنون به ويستجيبون له: فيأمر السماء فتمطر، والأرض فتنبت، فتروح عليهم سارحتهم أطول ما كانت ذراً وأسبغه ضروعاً، وأمده خواصر، ثم يأتي القوم فيدعوهم فيردون عليه قوله:. فينصرف عنهم فيصبحون ممحلين ليس بأيديهم شيء من أموالهم، ويمر بالخربة فيقول لها أخرجي كنوزك، فتتبعه كنوزها كيعاسيب النحل، ثم يدعو رجلاً ممتلئاً شباباً فيضربه بالسيف فيقطعه جزلتين رمية الغرض، ثم يدعون فيقبل ويتهلل وجهه يضحك. فبينما هو كذلك إذ بعث الله المسيح بن مريم، فينزل عند المنارة البيضاء شرقي دمشق بين مهرودتين، واضعاً كفيه على أجنحة ملكين، إذا طأطأ رأسه قطر، وإذا رفعه تحدر منه جمان كاللؤلؤ. فلا يحل لكافر يجد ريح نفسه إلا مات، ونفسه ينتهي حيث ينتهي طرفه، فيطلبه حتى يدركه بباب لد فيقتله. ثم يأتي عيسى ابن

ج / 3 ص -344- مريم قوم قد عصمهم الله منه، فيمسح عن وجوههم، ويحدثهم بدرجاتهم في الجنة فبينما هو كذلك إذ أوحى الله إلى عيسى: إني قد أخرجت عباداً لي لا يدان لأحد بقتالهم، فحرز عبادي إلى الطور. ويبعث الله يأجوج ومأجوج وهم من كل حدب ينسلون. فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم فيقولون لقد كان بهذه مرة ماء، ويحصر نبي الله عيسى وأصحابه حتى يكون رأس الثور لأحدهم خيراً من مائة دينار لأحدكم اليوم. فيرغب نبي الله عيسى وأصحابه فيرسل الله عليهم النغف في رقابهم. فيصبحون فرسى كموت نفس واحدة. ثم يهبط نبي الله عيسى وأصحابه إلى الأرض فلا يجدون في الأرض موضع شبر إلا ملأه زهمهم ونتنهم. فيرغب نبي الله عيسى وأصحابه إلى الله فيرسل الله طيراً كأعناق البخت فتحملهم فتطرحهم حيث شاء الله. ثم يرسل الله مطراً لا يكن منه بيت مدر ولا وبر فيغسل الأرض حتى يتركها كالزلفة ثم يقال للأرض: انبتي ثمرتك، وردي بركتك، فيومئذ تأكل العصابة من الرمانة، ويستظلون بقحفها، يبارك في الرسل حتى إن اللقحة من الإبل لتكفي الفئام من الناس. واللقحة من البقر لتكفي القبيلة من الناس. واللقحة من الغنم لتكفي الفخذ الفخذ من الناس. فبينما هم كذلك إذ بعث الله ريحاً طيبة فتأخذهم تحت آباطهم. فتقبض روح كل مؤمن وكل مسلم. ويبقى شرار الناس يتهارجون فيها تهارج الحمر فعليهم تقوم الساعة" انتهى بلفظه من صحيح مسلم رحمه الله تعالى.
وهذا الحديث الصحيح قد رأيت فيه تصريح النَّبي صلى الله عليه وسلم: بأن الله يوحي إلى عيسى بن مريم خروج يأجوج ومأجوج بعد قتله الدجال. فمن يدعي أنهم روسية، وأن السد قد اندك منذ زمان فهو مخالف لما أخبر به النَّبي صلى الله عليه وسلم مخالفة صريحة لا وجه لها. ولا شك أن كل خبر ناقض خبر الصادق المصدوق صلى الله عليه وسلم فهو باطل. لأن نقيض الخبر الصادق كاذب ضرورة، كما هو معلوم. ولم يثبت في كتاب الله ولا سنة نبيه صلى الله عليه وسلم شيء يعارض هذا الحديث الذي رأيت صحة سنده، ووضوح دلالته على المقصود.
والعمدة في الحقيقة لمن ادعى أن يأجوج ومأجوج هم روسية، ومن ادعى من الملحدين أنهم لا وجود لهم أصلاً: هي حجة عقلية في زعم صاحبها، وهي بحسب المقرر في الجدل قياس استثنائي مركب من شرطية متصلة لزومية في زعم المستدل به يستثنى فيه نقيض التالي، فينتج نقيض المقدم. وصورة نظمه أن يقول: لو كان يأجوج ومأجوج وراء السد إلى الآن، لا طلع عليهم الناس لتطور طرق المواصلات، لكنهم لم

ج / 3 ص -345- يطلع عليهم أحد ينتج فهم ليسوا وراء السد إلى الآن؛ لأن استثناء نقيض التالي ينتج نقيض المقدم كما هو معلوم. وبعبارة أوضح لغير المنطقي: لأن نفي اللازم يقتضي نفي اللازم يقتضي نفي الملزوم، هذا هو عمدة حجة المنكرين وجودهم إلى الآن وراء السد. ومن المعلوم أن القياس الاستثنائي المعروف بالشرطي، إذا كان مركباً من شرطية متصلة واستثنائية، فإنه يتوجه عليه القدح من ثلاث وجهات:
الأولى: أن يقدح فيه من جهة شرطيته، لكون الربط بين المقدم والتالي ليس صحيحاً.
الثانية: أن يقدح فيه من جهة استثنائيته.
الثالثة: أن يقدح فيه من جهتهما معاً. وهذا القياس المزعوم يقدح فيه من جهة شرطيته فيقول للمعترض: الربط فيه بين المقدم والتالي غير صحيح. فقولكم: لو كانوا موجودين وراء السد إلى الآن لاطلع عليهم الناس غير صحيح. لإمكان أن يكونوا موجودين والله يخفي مكانهم على عامة الناس حتى يأتي الوقت المحدد لإخراجهم على الناس، ومما يؤيد إمكان هذا ما ذكره الله تعالى في سورة «المائدة» من أنه جعل بني إسرائيل يتيهون في الأرض أربعين سنة. وذلك في قوله تعالى: {قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ...}الآية[5/26]، وهم في فراسخ قليلة من الأرض، يمشون ليلهم ونهارهم ولم يطلع عليهم الناس حتى انتهى أمد التيه، لأنهم لو اجتمعوا بالناس لبينوا لهم الطريق. وعلى كل حال، فربك فعال لما يريد. وأخبار رسوله صلى الله عليه وسلم الثابتة عنه صادقة، وما يوجد بين أهل الكتاب مما يخالف ما ذكرنا ونحوه من القصص الواردة في القرآن والسنة الصحيحة، زاعمين أنه منزل في التوراة أو غير من الكتب السماوية، باطل يقيناً لا يعول علينا. لأن الله جل وعلا صرح في هذا القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد بأنهم بدلوا وحرفوا وغيروا في كتبهم، كقوله: {يُحَرِّفُونَ الْكَلِمَ عَن موَاضِعِهِ} [5/13]، وقوله:{تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً} [6/91]، وقوله: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [2/79]، وقوله تعالى: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ

ج / 3 ص -346- وَهُمْ يَعْلَمُونَ} [3/78]، إلى غير ذلك من الآيات. بخلاف هذا القرآن العظيم، فقد تولى الله جل وعلا فظه بنفسه، ولم يكلمه أحد حتى يغير فيه أو يبدل أو يحرف، كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [15/9]، وقال: {لاَ تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْءَانَهُ} [75/16/17]، وقال: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} [41/42]، وقال في النَّبي صلى الله عليه وسلم: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْىٌ يُوحَى} [53/3-4]، وقد صح عن النَّبي صلى الله عليه وسلم أنه أذن لأمته أن تحدث عن بني إسرائيل، ونهاهم عن تصديقهم وتكذيبهم، خوف أن يصدقوا بباطل، أو يكذبوا بحق.
ومن المعلوم أن ما يروى عن بني إسرائيل من الأخبار المعروفة بالإسرائيليات له ثلاث حالات: في واحدة منها يجب تصديقه، وهي ما إذا دل الكتاب أو السنة الثابتة على صدقه. وفي واحدة يجب تكذيبه، وهي ما إذا دل القرآن أو السنة أيضاً على كذبه. وفي الثالثة لا يجوز التكذيب ولا التصديق، كما في الحديث المشار إليه آنفاً: وهي ما إذا لم يثبت في كتاب ولا سنة صدقه ولا كذبه. وبهذا التحقيق: تعلم أن القصص المخالفة للقرآن والسنة الصحيحة التي توجه بأيدي بعضهم، زاعمين أنها في الكتب المنزلة، يجب تكذيبهم فيها لمخالفتها نصوص الوحي الصحيح، التي لم تحرف ولم تبدل. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {جَعَلَهُ دَكَّاءَ}، قرأه نافع وابن كثير وابن عامر وأبو عمرو «دكاً» بالتنوين مصدر دكه. وقرأه عاصم وحمزة والكسائي {جَعَلَهُ دَكَّاء}، بألف التأنيث الممدودة تأنيث الأدك. ومعنى القراءتين راجع إلى شيء واحد، وقد قدمنا إيضاحه.
قوله تعالى: {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً}.
قوله: {وَعَرَضْنَا}، أي أبرزنا وأظهرنا جهنم {يَوْمَئِذٍ}، أي: يوم إذ جمعناهم جمعاً. كما دل على ذلك قوله: قبله: {وَنُفِخَ فِى الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً} [18/99]، وقال بعض العلماء: اللام في قوله: {للكافرين} بمعنى على، أي عرضنا جهنم على الكافرين، وهذا يشهد له القرآن في آيات متعددة. لأن العرض في القرآن يتعدى بعلى لا باللام. كقوله تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُواْ عَلَى النَّارِ} [46/20]، وقوله: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً} [40/46]، وقوله تعالى: {وَعُرِضُواْ عَلَى رَبِّكَ

ج / 3 ص -347- صَفَا} [18/48]، ونظيره في كلام العرب من إتيان اللام بمعنى على: البيت الذي قدمناه في أول سورة «هود»، وقدمنا الاختلاف في قائله، وهو قوله:

هتكت له بالرمح جيب قميصه فخر صريعاً لليدين وللفم

أي خر صريعاً على اليدين:
وقد علم من هذه الآيات: أن النار تعرض عليهم ويعرضون عليها. لأنها تقرب إليهم ويقربون إليها. كما قال تعالى في عرضها عليهم هنا: {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً} [18/100]، وقال في عرضهم عليها: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُواْ عَلَى النَّارِ...}الآية[46/34]، ونحوها من الآيات. وقد بينا شيئاً من صفات عرضهم دلت عليه آيات أخر من كتاب الله في الكلام على قوله: تعالى {وَعُرِضُواْ عَلَى رَبِّكَ صَفَا} [18/48]، وقول من قال: إن قوله: هنا: {وعرضنا جهنم}الآية[18/100]، الآية فيه قلب. وأن المعنى: وعرضنا الكافرين لجهنم أي عليها ـ بعيد كما أوضحه أبو حيان في البحر. والله تعالى أعلم.
قوله تعالى: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعاً}. التحقيق في قوله: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ} أنه في محل خفص نعتاً للكافرين. وقد بين جل وعلا في هذه الآية الكريمة: أن من صفات الكافرين الذين تعرض لهم جهنم يوم القيامة: أنهم كانت أعينهم في دار الدنيا في غطاء عن ذكره تعالى، وكانوا لا يستطيعون سمعاً. وقد بين هذا من صفاتهم في آيات كثيرة، كقوله: في تغطية أعينهم: {وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ...}الآية[2/7]، وقوله: {وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً...}الآية[45/23]، وقوله: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [13/19]، وقوله: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ...}الآية[35/19]، والآيات بمثل ذلك كثيرة جداً. وقال في عدم استطاعتهم السمع: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [47/23]، وقال: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِى ءَاذَانِهِمْ وَقْراً} [18/57]، وقد بينا معنى كونهم لا يستطيعون السمع في أول سورة «هود» في الكلام على قوله تعالى: {يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ} [11/20]، فأغنى عن إعادته هنا. وقد بينا أيضاً طرفاً من ذلك في الكلام على قوله: تعالى في هذه السورة الكريمة: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِى ءَاذَانِهِمْ

ج / 3 ص -348- وَقْراً} [18/57]، وقد بين تعالى في موضع آخر: أن الغطاء المذكور الذي يغشو بسببه البصر عن ذكره تعالى يقيض الله لصاحبه شيطاناً فيجعله له قريناً. وذلك في قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ...}الآية[43/36].
قوله تعالى: {فَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً}.
الهمزة في قوله تعالى: {أَفَحَسِبَ} للإنكار والتوبيخ. وفي الآية حذف دل المقام عليه. قال بعض العلماء: تقدير المحذوف هو: أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء، ولا أعاقبهم العقاب الشديد! كلا!! بل سأعاقبهم على ذلك العقاب الشديد. بدليل قوله: تعالى بعده: {إِنَّآ أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً} [18/102]، وقال بعض العلماء: تقديره: أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء وأن ذلك ينفعهم. كلا لا ينفعهم بل يضرهم. ويدل لهذا قوله: تعالى عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [39/3]، وقوله: عنهم: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [10/18]، ثم إنه تعالى بين بطلان ذلك بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [10/18]، وما أنكره عليهم هنا من ظنهم أنهم يتخذون من دونه أولياء من عباده ولا يعاقبهم. أو أن ذلك ينفعهم، جاء مبيناً في مواضع، كقوله: في أول سورة «الأعراف»: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ...}الآية[7/3]، فقد نهاهم عن اتباع الأولياء من دونه في هذه الآية، لأنه يضرهم ولا ينفعهم، وأمثال ذلك كثيرة في القرآن من الأدلة على أنه لا ولي من دون الله لأحد، وإنما الموالاة في الله، كقوله: {أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} [18/26]، وقوله: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} [11/113]، وقوله: {وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِىٍّ...}الآية[6/51]، وقوله: {أَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ}، وقوله: {وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ}الآية[6/70]، ونحو ذلك من الآيات. وسيأتي له قريباً إن شاء الله تعالى زيادة إيضاح وأمثلة.
والأظهر المتبادر من الإضافة في قوله: «عبادي» أن المراد بهم نحو الملائكة

ج / 3 ص -349- وعيسى وعزيز، لا الشياطين ونحوهم، لأن مثل هذه الإضافة للتشريف غالباً. وقد بين تعالى: أنهم لا يكونون أولياء لهم في قوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ ...}الآية[34/40-41]، وقوله: {إِنَّا أَعْتَدْنَا} [18/102]، قد أوضحنا معناه في قوله تعالى: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا...}الآية[18/29]، فأغنى عن إعادته هنا. وفي قوله: {نُزُلاً} أوجه من التفسير للعلماء، أظهرها: أن «النزل» هو ما يقدم للضيف عند نزوله، والقادم عند قدومه. والمعنى: أن الذي يهيأ لهم من الإكرام عند قدومهم إلى ربهم هو جهنم المعدة لهم، كقوله: {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} [84/24]. وقوله: {يُغَاثُواْ بِمَاءٍ كَالْمُهْلِ} [18/29]، وقد قدمنا شواهده العربية في الكلام على قوله: تعالى. {يُغَاثُواْ بِمَاءٍ كَالْمُهْلِ}؛ لأن ذلك الماء الذي يشوى الوجوه ليس فيه إغاثة، كما أن جهنم ليست نزل إكرام الضيف أو قادم.
الوجه الثاني: أن {نزلاً} بمعنى المنزل، أي إعتدنا جهنم للكافرين منزلاً، أي مكان نزول، لا منزل لهم غيرها. وأضعف الأوجه ما زعمه بعضهم من أن «النزل» جمع نازل، كجمع الشارف على شرف بضمتين. والذي يظهر في إعراب {نزلاً} أنه حال مؤولة بمعنى المشتق. أو مفعول لـ{أعتدنا} بتضمينه معنى صيرنا أو جعلنا. والله تعالى أعلم.
قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً}،
المعنى: قل لهم يا نبي الله: هل ننبئكم أي نخبركم بالأخسرين أعمالاً، أي بالذين هم أخسر الناس أعمالاً وأضيعها. فالأخسر صيغه تفضيل من الخسران وأصله نقص مال التاجر، والمراد به في القرآن غبنهم بسبب كفرهم ومعاصيهم في حظوظهم مما عند الله لو أطاعوه. وقوله: {أَعْمَالاً} منصوب على التمييز:
فإن قيل: نبئنا بالأخسرين أعمالاً من هم؟
كان الجواب: هم الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعاً، وبه تعلم أن {الذين} من قوله: {الَّذِينَ ضَلَّ سَعْيُهُمْ} [18/104] خبر مبتدأ محذف جواباً للسؤال المفهوم من المقام، ويجوز نصبه على الذم، وجره على وأنه بدل من الأخسرين، أو نعت له، وقوله: {ضَلَّ سَعْيُهُمْ}، أي: بطل عملهم وحبط، فصار كالهباء وكالسراب وكالرماد كما في قوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ

ج / 3 ص -350- هَبَاءً مَنْثُوراً} [25/23]، وقوله: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ...}الآية[24/39]، وقوله: {مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} [14/18]، ومع هذا فهم يعتقدون أن عملهم حسن مقبول عند الله.
والتحقيق: أن الآية نازلة في الكفار الذين يعتقدون أن كفرهم صواب وحق، وأن فيه رضى ربهم؛ كما قال عن عبدة الأوثان: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [39/3]، وقال عنهم {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [10/18]، وقال عن الرهبان الذين يتقربون إلى الله على غير شرع صحيح: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَّاصِبَةٌ تَصْلَى نَاراً حَامِيَةً...}الآية[88/2-4]، على القول فيها بذلك. وقوله تعالى في الكفار: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِن دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ} [43/37]، وقوله: {وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ} [43/37]، والدليل على نزولها في الكفار تصريحه تعالى بذلك في قوله: بعده يليه {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ...}الآية[18/105]، فقول من قال: إنهم الكفار، وقول من قال: إنهم الرهبان، وقول من قال: إنهم أهل الكتاب الكافرون بالنَّبي صلى الله عليه وسلم كل ذلك تشمله هذه الآية. وقد روى البخاري في صحيحه عن سعد بن أبي وقاص رضي الله عنه أنه سأله ابنه مصعب عن {الأخسرين أعمالاً} في هذه الآية هل هم الحرورية؟ فقال لا هم اليهود والنصارى. أما اليهود فكفروا بمحمد صلى الله عليه وسلم. وأما النصارى فكفروا بالجنة، وقالوا لا طعام فيها، ولا شراب. والحرورية الذين ينقضون عهد الله من بعد ميثاقه، وكان سعيد يسميهم الفاسقين. ا هـ من البخاري. وما روي عن علي رضي الله عنه من أنهم أهل حروراء المعروفون بالحروريين معناه أنهم يكون فيهم من معنى الآية بقدر ما فعلوا، لأنهم يرتكبون أموراً شنيعة من الضلال، ويعتقدون أنها هي معنى الكتاب والسنة، فقد ضل سيعهم وهم يحسبون أنهم يحسنون صنعاً. وإن كانوا في ذلك أقل من الكفار المجاهرين. لأن العبرة بعموم الألفاظ لا بخصوص الأسباب كما قد قدمنا إيضاحه وأدلته.
وقوله: في هذه الآية الكريمة: {الَّذِينَ ضَلَّ سَعْيُهُمْ} [18/104]، أي: بطل واضمحل. وقد قدمنا أن الضلال يطلق في القرآن واللغة العربية ثلاثة إطلاقات:
الأول: الضلال بمعنى الذهاب عن طريق الحق إلى طريق الباطل. كالذهاب عن

ج / 3 ص -351- الإسلام إلى الكفر. وهذ أكثر استعمالاته في القرآن. ومنه قوله تعالى: {يْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/7]، وقوله: {لا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [5/77].
الثاني: الضلال بمعنى الهلاك والغيبة والاضمحلال، ومنه قول العرب: ضل السمن في الطعام إذا استهلك فيه وغاب فيه. ومنه بهذا المعنى قوله تعالى: {وَضَلَّ عَنْهُمْ مَّا كَانُواْ يَفْتَرُونَ} [6/24] أي غاب واضمحل، وقوله: هنا: {الَّذِينَ ضَلَّ سَعْيُهُمْ} [10/104] أي بطل واضمحل، وقول الشاعر:

ألم تسأل فتخبرك الديار عن الحي المضلل أين ساروا

أي عن الحي الذي غاب واضمحل، ومن هنا سمي الدفن إضلالاً. لأن مآل الميت المدفون إلى أن تختلط عظامه بالأرض، فيضل فيها كما يضل السمن في الطعام. ومن إطلاق الضلال على الدفن قول نابغه ذبيان:

فآب مضلوه بعين جلية وغودو بالجولان حزم ونائل

فقوله: «مضلوه» يعني دافنيه في قبره.
ومن هذا المعنى قوله تعالى: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ...}الآية[32/10]، فمعنى {ضَلَلْنَا فِي الْأَرْضِ} أنهم اختلطت عظامهم الرميم بها لغابت واستهلكت فيها.
الثالث: الضلال بمعنى الذهاب عن علم حقيقة الأمر المطابقة للواقع، ومنه بهذا المعنى قوله تعالى: {وَوَجَدَكَ ضَالاًّ فَهَدَى} [93/7] أي ذاهباً عما تعلمه الآن من العلوم والمعارف التي لا تعرف إلا بالوحي فهداك إلى تلك العلوم والمعارف بالوحي. وحدد هذا المعنى قوله: تعالى عن أولاد يعقوب: {قَالُواْ تَاللَّهِ إِنَّكَ لَفِى ضَلَالِكَ الْقَدِيمِ} [12/95]، أي: ذهابك عن العلم بحقيقة أمر يوسف، ومن أجل ذلك تطمع في رجوعه إليك، وذلك لا طمع فيه على أظهر التفسيرات وقوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا} [2/282] أي: نذهب عن حقيقة علم المشهود به بنسيان أو نحوه، بدليل قوله: {فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [2/282]، وقوله تعالى: {قَالَ عِلْمُهَا عِندَ رَبِّى فِى كِتَابٍ لاَّ يَضِلُّ رَبِّى وَلاَ يَنسَى} [20/52]، ومن هذا المعنى قول الشاعر:

ج / 3 ص -352- وتظن سلمى أنثى أبغى بها بدلاً أراها في الضلال تهيم

فقوله: «أراها في الضلال» أي الذهاب عن علم حقيقة الأمر حيث تظنني أبغى بها بدلاً، والواقع بخلاف ذلك.
وقوله: في هذه الآية: {وَهُمْ يَحْسَبُونَ}، أي: يظنون. وقرأه بعض السبعة بكسر السين، وبعضهم بفتحها كما قدمنا مراراً في جميع القرآن. ومفعولاً «حسب» هما المبتدأ والخبر اللذان عملت فيهما «أن» والأصل ويحسبون أنفسهم محسنين صنعهم. وقوله: «صنعاً» أي عملاً وبين قوله: «يحسبون، ويحسنون» الجناس المسمى عند أهل البديع «تجنيس التصحيف» وهو أن يكون النقط فرقاً بين الكلمتين، كقول البحتري:

ولم يكن المغتر بالله إذ سرى ليعجز والمعتز بالله طالبه

فبين «المغتر والمعتز» الجناس المذكور.
وقوله: في هذه الآية الكريمة: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ}الآية[18/105]، نص في أن الكفر بآيات الله ولقائة يحبط العمل، والآيات الدالة على ذلك كثيرة جداً، كقوله: تعالى في «العنكبوت» {وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} [29/23]، والآيات بمثل ذلك كثيرة جداً، وسيأتي بعض أمثلة لذلك قريباً إن شاء الله.
وقوله: في هذه الآية الكريمة: {فَلاَ نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} [18/105]فيه للعلماء أوجه:
أحدها: أن المعنى أنهم ليس لهم حسنات توزن في الكفة الأخرى في مقابلة سيئاتهم، بل لم يكن إلا السيئات، ومن كان كذلك فهو في النار، كما قال تعالى: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} [23/103-104]، وقال: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ...}الآية[7/8-9]، وقال: {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} [101/8-10]،إلى غير ذلك من الآيات. وقال بعض أهل العلم. معنى: {فَلاَ

ج / 3 ص -353- نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً}: أنهم لا قدر لهم عند الله لحقارتهم، وهو أنهم بسبب كفرهم. وذلك كقوله: عنهم: {سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [40/60]، أي صاغرين أذلاء حقيرين، وقوله: {قُلْ نَعَمْ وَأَنتُمْ دَاخِرُونَ} [37/18]، وقوله: {قَالَ اخْسَئُواْ فِيهَا وَلاَ تُكَلِّمُونِ} [23/108]، إلى غير ذلك من الآيات الدالة على هوانهم وصغارهم وحقارتهم.
وقد دلت السنة الصحيحة على أن معنى الآية يدخل فيه الكافر السمين العظيم البدن. لا يزن عند الله يوم القيامة جناح بعوضة. قال البخاري في صحيحه في تفسير هذه الآية: حدثنا محمد بن عبد الله. حدثنا سعيد بن أبي مريم، أخبرنا المغيرة بن عبد الرحمن، حدثني أبو الزناد عن الأعرج عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "إنه ليأتي الرجل العظيم السمين يوم القيامة لا يزن عند الله جناح بعوضة وقال ـ اقرءوا: {فَلاَ نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً}" وعن يحيى بن بكير، عن المغير بن عبد الرحمن، عن أبي الزناد مثله ا هـ. من البخاري.
وهذا الحديث أخرجه أيضاً مسلم في صحيحه، وهو يدل على أن نفس الكافر العظيم السمين لا يزن عند الله جناح بعوضة. وفيه دلالة على وزن الأشخاص. وقال أبو عبد الله القرطبي في تفسيره هذه الآية بعد أن أشار إلى حديث أبي هريرة المذكور ما نصه: وفي هذا الحديث من الفقه ذم السمن لمن تكلفه. لما في ذلك من تكلف المطاعم والاشتغال بها عن المكارم. بل يدل على تحريم الأكل الزائد على قدر الكفاية، المبتغى به الترفه والسمن. وقد قال صلى الله عليه وسلم: "إن أبغض الرجال إلى الله تعالى الحبر السمين" ومن حديث عمران بن حصين عن النَّبي صلى الله عليه وسلم قال: "خيركم قرنى ثم الذين يلونهم ـ قال عمران. فلا أدري أذكر بعد قرنه قرنين أو ثلاثة ـ ثم إن من بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن" وهذا ذم. وسبب ذلك: أن السمن المكتسب إنما هو من كثرة الأكل والشره والدعة والراحة والأمن، والاسترسال مع النفس على شهواتها. فهو عبد نفسه لا عبد ربه. ومن كان هذا حاله وقع لا محالة في الحرام، وكل لحم تولد من سحت فالنار أولى به. وقد ذم الله تعالى الكفار بكثرة الأكل فقال: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ} [47/12]، فإذا كان المؤمن يتشبه بهم. ويتنعم تنعمهم في كل أحواله وأزمانه، فأين حقيقة الإيمان والقيام بوظائف الإسلام. ومن كثر أكله وشربه كثر نهمه وحرصه، وزاد

ج / 3 ص -354- بالليل كسله ونومه، فكان نهاره هائماً، وليله نائماً ا هـ. محل الغرض من كلام القرطبي. وما تضمنه كلامه من الجزم بأن النَّبي صلى الله عليه وسلم قال: "إن الله يبغض الحبر السمين" فيه نظر، لأنه لم يصح مرفوعاً، وقد حسنه البيهقي من كلام كعب. وما ذكر من ذم كثرة الأكل والشرب والسمن المكتسب ظاهر وأدلته كثيرة «وحسب المؤمن لقيمات يقمن صلبه».
قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً}
 ذكر جل وعلا في هذه الآية الكريمة ـ أن الأعمال الصالحة والإيمان سبب في نيل جنات الفردوس. والآيات الموضحة لكون العمل الصالح سبباً في دخول الجنة كثيرة جداً. كقوله تعالى: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَّاكِثِينَ فِيهِ أَبَدًا} [18/2-3]، وقوله: {أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ} [7/43]، أي بسببه، وقوله تعالى: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [43/72]. وقوله تعالى: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ...}الآية[19/60/61]، إلى غير ذلك من الآيات.
تنبيه
فإن قيل هذه ا لآيات فيها الدلالة على أن طاعة الله بالإيمان والعمل الصالح سبب في دخول الجنة. وقوله: صلى الله عليه وسلم: "لن يدخل أحدكم عمله الجنة" قالوا: ولا أنت يا رسول الله؟ قال: "ولا أنا إلا يتغمدني الله برحمة منه وفضل"، يرد بسببه إشكال على ذلك.
فالجواب: أن العمل لا يكون سبباً لدخول الجنة إلا إذا تقبله الله تعالى وتقبله له فضل منه. فالفعل الذي هو سبب لدخول الجنة هو الذي تقبله الله بفضله، وغيره من الأعمال لا يكون سبباً لدخول الجنة. والجمع بين الحديث والآيات المذكورة أوجه أخر، هذا أظهرها عندي.
والعلم عند الله تعالى. وقد قدمنا أن «النزل» هو ما يهيأ من الإكرام للضيف أو القادم. قوله تعالى: {خَالِدِينَ فِيهَا لاَ يَبْغُونَ عَنْهَا حِوَلاً}.
أي: خالدين في جنات الفردوس لا يبغون عنها حولاً، أي تحولاً إلى منزل آخر، لأنها لا يوجد منزل أحسن منها يرغب في التحول إليه عنها، بل هم خالدون فيها

ج / 3 ص -355- دائماً من غير تحول ولا انتقال. وهذا المعنى المذكور هنا جاء موضحاً في مواضع أخر، كقوله: {الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ} [35/35] أي: الإقامة أبداً، وقوله: {يُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَّاكِثِينَ فِيهِ أَبَدًا} [18/2-3]، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ} [38/54]، وقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108]، إلى غير ذلك من الآيات الدالة على دوامهم فيها، ودوام نعيمها لهم. والحول: اسم مصدر بمعنى التحول.
قوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}.
 أمر جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يقول {لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي} أي لو كان ماء البحر مداداً للأقلام التي تكتب بها كلمات الله «لنفد البحر» أي فرغ وانتهى قبل أن تنفد كلمات ربيَ {وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}، أي: ببحر آخر مثله مدداً، أي زيادة عليه. وقوله: «مددا» منصوب على التمييز، ويصح إعرابه حالاً. وقد زاد هذا المعنى إيضاحاً في سورة «لقمان» في قوله تعالى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [31/27]، وقد دلت هذه الآيات على أن كلماته تعالى لا نفاد لها سبحانه وتعالى علواً كبيراً.
قوله تعالى: {قُلْ إِنَّمَآ أَنَاْ بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَىَّ أَنَّمَآ إِلَـهُكُمْ إِلَـهٌ وَاحِدٌ}. أمر جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول للناس: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} [18/110]، أي: لا أقول لكم إني ملك ولا غير بشر، بل أنا بشر مثلكم أي بشر من جنس البشر، إلا أن الله تعالى فضلني وخصني بما أوحى إلي من توحيده وشرعه. وقوله: هنا {يُوحَى إِلَىَّ أَنَّمَآ إِلَـهُكُمْ إِلَـهٌ وَاحِدٌ} أي فوحدوه ولا تشركوا به غيره. وهذا الذي بينه تعالى في هذه الآية. أوضحه في مواضع أخر. كقوله: في أول «فصّلت»: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ}، وقوله تعالى: {قُلْ سُبْحَانَ رَبِّى هَلْ كُنتُ إَلاَّ بَشَرًا رَّسُولاً} [17/93]، وقوله: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ...}

ج / 3 ص -356- الآية[6/50]، وهذا الذي أمر الله به نبيه صلى الله عليه وسلم في هذه الآية من أنه يقول للناس أنه بشر، ولكن الله فضله على غيره بما أوحى إليه من وحيه جاء مثله عن الرسل غيره صلوات الله وسلامه عليهم في قوله تعالى: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [14/11]؛ فكون الرسل مثل البشر من حيث أن أصل الجميع وعنصرهم واحد، وأنهم تجري على جميعهم الأعراض البشرية لا ينافي تفضيلهم على سائر البشر بما خصهم الله به من وحيه واصطفائه وتفضيله كما هو ضروري.
وقال بعض أهل العلم: معنى هذه الآية قل يا محمد للمشركين: إنما أنا بشر مثلكم، فمن زعم منكم أني كاذب فليأت بمثل ما جئت به، فإنني لا أعلم الغيب فيما أخبرتكم به عما سألتم عنه من أخبار الماضين كقصة أصحاب الكهف. وخبر ذي القرنين. وهذا له اتجاه والله تعالى أعلم.
قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.قوله: في هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} [18/110]، يشمل كونه يأمل ثوابه، ورؤية وجهه الكريم يوم القيامة، وكونه يخشى عقابه. أي فمن كان راجياً من ربه يوم يلقاه الثواب الجزيل والسلامة من الشر ـ فليعمل عملاً صالحاً.
وقد قدمنا إيضاح العمل الصالح وغير الصالح في أول هذه السورة الكريمة وغيرها، فأغنى عن إعادته هنا.
وقوله: {وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا}، قال جماعة من أهل العلم. أي لا يرائى الناس في عمله، لأن العمل بعبادة الله لأجل رياء الناس من نوع الشرك، كما هو معروف عند العلماء أن الرياء من أنواع الشرك. وقد جاءت في ذلك أحاديث مرفوعة. وقد ساق طرفها ابن كثير في تفسير هذه الآية. والتحقيق أن قوله: {وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا} [18/110]، أعم من الرياء وغيره، أي لا يعبد ربه رياء وسمعة، ولا يصرف شيئاً من حقوق خالقه لأحد من خلقه، لأن الله يقول: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ...}الآية[4/84]، في الموضعين، ويقول: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [22/31]، إلى غير ذلك من الآيات.
ويفهم من مفهوم مخالفة الآية الكريمة: أن الذي يشرك أحداً بعبادة ربه، ولا يعمل صالحاً أنه لا يرجو لقاء ربه، والذي لا يرجو لقاء ربه لا خير له عند الله يوم القيامة.
وهذا المفهوم جاء مبيناً في مواضع أخر، كقوله: تعالى فيما مضى قريباً: {أُولَئِكَ

ج / 3 ص -357- الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً ذَلِكَ جَزَآؤُهُمْ جَهَنَّمُ...}الآية[18/105-106] لأن من كفر بلقاء الله لا يرجو لقاءه. وقوله: في «العنكبوت» {وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي} [29/23]، وقوله في «الأعراف»: {والَّذِينَ كَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ} [7/147]، وقوله في «الأنعام»: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا...}الآية[6/31]، وقوله تعالى في «يونس»: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ} [10/45]، وقوله في «الفرقان»: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً} [25/21]، وقوله: في «الروم»: {وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [30/16]، إلى غير ذلك من الآيات.
تنبيه
اعلم: أن الرجاء كقوله هنا: {يَرْجُو لِقَاءَ رَبِّهِ} [18/110]، يستعمل في رجاء الخير، ويستعمل في الخوف أيضاً. واستعماله في رجاء الخير مشهور. ومن استعمال الرجاء في الخوف قول أبي ذؤيب الهذلي:

إذا لسعته النحل لم يرج لسعها وحالفها في بيت نوب عواسل

فقوله: «لم يرج لسعها» أي لم يخف لسعها. ويروى حالفها بالحاء والخاء، ويروى عواسل بالسين، وعوامل بالميم.
فإذا علمت أن الرجاء يطلق على كلا الأمرين المذكورين، فاعلم: أنهما متلازمان، فمن كان يرجوا ما عند الله من الخير فهو يخاف ما لديه من الشر كالعكس. واختلف العلماء في سبب نزول هذه الآية الكريمة.
أعني قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً...}الآية[18/110]، فعن ابن عباس أنها نزلت في جندب بن زهير الأزدي الغامدي، قال: يا رسول الله، إنني أعمل العمل لله تعالى وأريد وجه الله تعالى، إلا أنه إذا اطلع عليه سرني؟ فقال النَّبي صلى الله عليه وسلم: "إن الله طيب ولا يقبل إلا الطيب، ولا يقبل ما شورك فيه" فنزلت الآية وذكره القرطبي في تفسيره، وذكر ابن حجر في الإصابة: أنه من رواية ابن الكلبي في التفسير عن أبي صالح عن أبي هريرة، وضعف هذا السند مشهور،

ج / 3 ص -358- وعن طاوس أنه قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: إني أحب الجهاد في سبيل الله تعالى، وأحب أن يرى مكاني. فنزلت هذه الآية. وعن مجاهد قال: جاء رجل إلى النَّبي صلى الله عليه وسلم فقال يا رسول الله، إني أتصدق وأصل الرحم، ولا أصنع ذلك إلا لله تعالى، فيذكر ذلك مني، وأحمد عليه فيسرني ذلك، وأعجب به فسكت رسول الله صلى الله عليه وسلم ولم يقل شيئاً، فأنزل الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [18/110]، انتهى من تفسير القرطبي.
ومعلوم أن من قصد بعمله وجه الله فعله لله ولو سره اطلاع الناس على ذلك، ولاسيما إن كان سروره بذلك لأجل أن يقتدوا به فيه. ومن قاتل لتكون كلمة الله هي العليا فهو في سبيل الله. والعلم عند الله تعالى. وقال صاحب الدر المنثور: أخرج ابن المنذر، وابن أبي حاتم، وابن مردويه والبيهقي في شعب الإيمان عن ابن عباس في قوله: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}، قال: نزلت في المشركين الذين عبدوا مع الله إلهاً غيره، وليست هذه في المؤمنين. وأخرج عبد الرزاق وابن أبي الدنيا في الإخلاص، وابن أبي حاتم والطبراني والحاكم عن طاوس قال: قال رجل: يا نبي الله إني أقف موقف أبتغي وجه الله، وأحب أن يرى موطني، فلم يرد عليه شيئاً حتى نزلت هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}. وأخرجه الحاكم وصححه، والبيهقي موصولاً عن طاوس عن ابن عباس. وأخرج ابن أبي حاتم عن مجاهد قال: كان من المسلمين من يقاتل وهو يحب أن يرى مكانه. فأنزل الله {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ...}الآية. وأخرج ابن منده وأبو نعيم في الصحابة، وابن عساكر من طريق السدي الصغير، عن الكلبي، عن أبي صالح عن ابن عباس قال: كان جندب بن زهير إذا صلى أو صام أو تصدق فذكر بخير ارتاح له، فزاد في ذلك لمقالة الناس فلامه الله، فنزل في ذلك: {مَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}. وأخرج هناد في الزهد عن مجاهد قال: جاء رجل إلى النَّبي صلى الله عليه وسلم فقال: يا رسول الله، أتصدق بالصدقة وألتمس بها ما عند الله، وأحب أن يقال لي خير، فنزلت: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} ا هـ. من «الدر المنثور في التفسير بالمأثور» والعلم عند الله تعالى.


سورة مريم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 3 ص -359- بسم الله الرحمن الرحيم
 سورة مريم
قوله تعالى: {كهيعص ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}.
قد قدمنا الكلام على الحروف المقطعة في أوائل السور. كقوله: هنا: {كهيعص} [19/1] في سورة «هود» فأغنى عن إعادته هنا. وقوله: {ذِكْرُ رَحْمَتِ رَبِّكَ} [19/1] خبر مبتدأ محذوف. أي هذا ذكر رحمة ربك. وقيل: مبتدأ خبره محذوف، وتقديره: فيما يتلى عليكم ذكر رحمة ربك، والأول أظهر. والقول بأنه خبر عن قوله: {كهيعص}، ظاهر السقوط لعدم ربط بينهما. وقوله: {ذِكْرُ رَحْمَتِ رَبِّكَ} لفظة {ذكر} مصدر مضاف إلى مفعوله. ولفظة {رحمة} مصدر مضاف إلى فَاعله وهو {ربك}، وقوله: {عَبْدِهِ} مفعول به للمصدر الذي هو {رحمة} المضاف إلى فاعله، على حد قوله: في الخلاصة:

وبعد جره الذي أضيف له كمل بنصب أو برفع عمله

وقوله: {زكريا} بدل من قوله: {عبده} أو عطف بيان عليه.
وقد بين جل وعلا في هذه الآية: أن هذا الذي يتلى في أول هذه السورة الكريمة هو ذكر الله رحمته التي رحم بها عبده زكريا حين ناداه نداء خفياً أي دعاء في سر وخفية. وثناؤه جل وعلا عليه يكون دعائه خفياً يدل على أن إخفاء الدعاء أفضل من إظهاره وإعلانه. وهذا المعنى المفهوم من هذه الآية جاء مصرحاً به في قوله تعالى: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً}الآية[6/36]، وقوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [7/55]، وإنما كان الإخفاء أفضل من الإظهار لأنه أقرب إلى الإخلاص، وأبعد من الرياء. فقول من قال: إن سبب إخفائه دعاءه أنه خوفه من قومه أن يلوموه على طلب الولد، في حالة لا يمكن فيها الولد عادة لكبر

ج / 3 ص -360- سنه وسن امرأته، وكونها عاقراً. وقول من قال: إنه أخفاه لأنه طلب أمر دنيوي، فإن أجاب الله دعاءه فيه نال ما كان يريد. وإن لم يجبه لم يعلم ذلك أحد، إلى غير ذلك من الأقوال، كل ذلك ليس بالأظهر. والأظهر أن السر في إخفائه هو ما ذكرنا من كون الإخفاء أفضل من الإعلان في الدعاء. ودعاء زكريا هذا لم يبين الله في هذا الموضع مكانه ولا وقته، ولكنه أشار إلى ذلك في سورة «آل عمران» في قوله: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً} [3/37-38]، فقوله: {هنالك} أي في ذلك المكان الذي وجد فيه ذلك الرزق عند مريم.
وقال بعضهم: {هنالك} أي في ذلك الوقت، بناء على أن هنا ربما أشير بها إلى الزمان. وقوله: في دعائه هذا: {رَبِّ إِنِّى وَهَنَ الْعَظْمُ مِنِّى} [19/4]، أي: ضعف.
والوهن: الضعف. وإنما ذكر ضعف العظم لأنه عمود البدن وبه قوامه، وهو أصل بنائه فإذا وهن دل على ضعف جميع البدن، لأنه أشد ما فيه وأصلبه، فوهنه يستلزم وهن غيره من البدن.
وقوله: {وَاشْتَعَلَ الرَّأْسُ شَيْباً}، الألف واللام في {الرأس} قاما مقام المضاف إليه. إذ المراد: واشتعل رأسي شيبا. والمراد باشتعال الرأس شيباً: إنتشار بياض الشيب فيه. قال الزمخشري في كشافه: شبه الشيب بشواظ النار في بياضه وإنارته وانتشاره في الشعر وفشوه فيه، وأخذه منه كل مأخذ باشتعال النار، ثم أخرجه مخرج الاستعارة، ثم أسند الاشتعال إلى مكان الشعر ومنبته وهو الرأس، وأخرج الشيب مميزاً، ولم يضف الرأس اكتفاء بعلم الخاطب أنه رأس زكريا. فمن ثم فصحت هذه الجملة وشهد لها بالبلاغة ـ انتهى منه. والظاهر عندنا كما بينا مراراً: أن مثل هذا من التعبير عن انتشار بياض الشيب في الرأس، باشتعال الرأس شيبا أسلوب من أساليب اللغة العربية الفصحى جاء القرآن به، ومنه قول الشاعر:

ضيعت حزمي في إبعادي الأملا وما أرعويت وشيباً رأسي اشتعلا

ومن هذا القبيل قول ابن دريد في مقصورته.

واشتعل المبيض في مسوده مثل اشتعال النار في جزل الغضا

ج / 3 ص -361- وقوله: {شيباً} تمييز محول عن الفاعل في أظهر الأعاريب. خلافاً لمن زعم أنه ما ناب عن المطلق من قوله: {واشتعل} لأنه اشتعل بمعنى شاب، فيكون {شيباً} مصدراً منه في المعنى. ومن زعم أيضاً أنه مصدر منكر في موضع الحال.
وهذا الذي ذكره الله هنا عن زكريا في دعائه من إظهار الضعف والكبر جاء في مواضع أخر. كقوله: هنا: {وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [19/8]، وقوله: في «آل عمران»: {وَقَدْ بَلَغَنِي الْكِبَرُ...}الآية[3/40]، وهذا الذي ذكره هنا من إظهار الضعف يدل على أنه ينبغي للداعي اظهار الضعف والخشية والخشوع في دعائه.
وقوله تعالى في هذه الآية الكريمة: {وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} [19/4]، أي: لم أكن بدعائي إياك شقيا، أي لم تكن تخيب دعائي إذا دعوتك، يعني أنك عودتني الإجابة فيما مضى. والعرب تقول: شقى بذلك إذا تعب فيه ولم يحصل مقصوده. وربما أطلقت الشقاء. على التعب، كقوله تعالى: {ِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} [20/117]، وأكثر ما يستعمل في ضد السعادة. ولا شك أن إجابة الدعاء من السعادة، فيكون عدم إجابته من الشقاء.
قوله: تعالى عن زكريا: {وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائي وَكَانَتِ امْرَأَتِي عَاقِراً فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيّاً}.
معنى قوله: {خِفْتُ الْمَوَالِىَ} [19/5]، أي: خفت أقاربي وبني عمي وعصبتي، أن يضيعوا الدين بعدي، ولا يقوموا لله بدينه حق القيام، فأرزقني ولداً يقوم بعدي بالدين حق القيام. وبهذا التفسير تعلم أن معنى قوله: {يرثني} أنه إرث وعلم ونبوة، ودعوة إلى الله والقيام بدينه، لا إرث مال. ويدل لذلك أمران:
أحدهما ـ قوله: {وَيَرِثُ مِنْ آلِ يَعْقُوبَ} [19/5]، ومعلوم أن آل يعقوب انقرضوا من زمان، فلا يورث عنهم إلا العلم والنبوة والدين.
والأمر الثاني: ما جاء من الأدلة على أن الأنبياء صلوات الله وسلامه عليهم لا يورث عنهم المال، وإنما يورث عنهم العلم والدين. فمن ذلك ما أخرجه الشيخان في صحيحيهما عن أبي بكر الصديق رضي الله عنه، عنه صلى الله عليه وسلم أنه قال: "لا نورث، ما تركنا صدقه". ومن ذلك أيضاً ما رواه الشيخان أيضاً عن عمر رضي الله عنه أنه قال لعثمان، وعبد الرحمن بن عوف، والزبير وسعد، وعلي، والعباس، رضي الله عنهم: أنشدكم الله

ج / 3 ص -362- الذي بإذنه تقوم السماء والأرض، أتعلمون أن رسول الله صلى الله عليه وسلم قال: "لا نورث ما تركنا صدقة"، قالوا: نعم. ومن ذلك ما أخرجه الشيخان أيضاً عن عائشة رضي الله عنها أن أزواج النَّبي صلى الله عليه وسلم حين توفي أردن أن يبعثن عثمان إلى أبي بكر يسألنه ميراثهن. فقالت عائشة: أليس قال النَّبي صلى الله عليه وسلم: "ما تركنا صدقة". ومن ذلك ما رواه الشيخان أيضاً عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقتسم ورثني ديناراً، ما تركتُ بعد نَفَقَة نسائي ومؤونة عاملي فهو صدقةٌ" وفي لفظ عند أحمد: "لا تقتسم ورثني ديناراً ولا درهماً". ومن ذلك أيضاً ما رواه الإمام أحمد والترمذي وصححه. عن أبي هريرة: أن فاطمة رضي الله عنها قالت لأبي بكر رضي الله عنه: من يرثك إذا مت؟ قال: ولدي وأهلي. قالت: فما لنا لا نرث النَّبي صلى الله عليه وسلم؟ قال: سمعت النَّبي صلى الله عليه وسلم يقول: "إن النَّبي لا يورث" ولكن أعول من كان رسول الله صلى الله عليه وسلم يعوله، وأنفق على من كان رسول الله صلى الله عليه وسلم ينفق.
فهذه الأحاديث وأمثالها ظاهرة في أن الأنبياء لا يورث عنهم المال بل العلم والدين. فإن قيل: هذا مختص به صلى الله عليه وسلم. لأن قوله: "لا نورث" يعني به نفسه. كما قال عمر رضي الله عنه في الحديث الصحيح المشار إليه عنه آنفاً: أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: "لا نورث ما تركنا صدقة" يريد رسول الله صلى الله عليه وسلم نفسه. فقال الرهط: قد قال ذلك الحديث. ففي هذا الحديث الصحيح أن عمر قال: إن مراد النَّبي صلى الله عليه وسلم بقوله: "لا نورث" نفسه، وصدقه الجماعة المذكورون في ذلك، وهذا دليل على الخصوص فلا مانع إذن من كون الموروث عن زكريا في الآية التي نحن بصددها هو المال؟ فالجواب من أوجه:
الأول: أن ظاهر صيغة الجمع شمول جميع الأنبياء، فلا يجوز العدول عن هذا الظاهر إلا بدليل من كتاب أو سنة. وقول عمر لا يصح تخصيص نص نص من السنة به. لأن النصوص لا يصح تخصيصها بأقوال الصحابة على التحقيق كما هو مقرر في الأصول.
الوجه الثاني: أن قول عمر يريد صلى الله عليه وسلم نفسه لا ينافي شمول الحكم لغيره من الأنبياء، لاحتمال أن يكون قصده يريد أنه هو صلى الله عليه وسلم يعني نفسه فإنه لا يورث، ولم يقل عمر إن اللفظ لم يشمل غيره، وكونه يعني نفسه لا ينافي أن غيره من الأنبياء لا يورث أيضاً.
الوجه الثالث: ما جاء من الأحاديث صريحاً في عموم عدم الإرث المال في جميع الأنبياء. وسنذكر طرفاً من ذلك هنا إن شاء الله تعالى.
قال ابن حجر في فتح الباري ما نصه: وأما ما اشتهر في كتب أهل الأصول

ج / 3 ص -363- وغيرهم بلفظ "نحن معاشر الأنبياء لا نورث" فقد أنكره جماعة من الأئمة، وهو كذلك بالنسبة لخصوص لفظ «نحن» لكن أخرجه النسائي من طريق ابن عيينة عن أبي الزناد بلفظ "إنا معاشر الأنبياء لا نورث". الحديث، وأخرجه عن محمد بن منصور، عن ابن عيينة عنه، وهو كذلك في مسند الحميدي عن ابن عيينة، وهو من أتقن أصحاب ابن عيينة فيه. وأورده الهيثم بن كليب في مسنده من حديث أبي بكر الصديق باللفظ المذكور. وأخرجه الطبراني في الأوسط بنحو اللفظ المذكور. وأخرجه الدارقطني في العلل من رواية أم هانىء عن فاطمة رضي الله عنها، عن أبي بكر الصديق بلفظ "إن الأنبياء لا يورثون" انتهى محل الغرض من كلام ابن حجر. وقد رأيت فيه هذه الطرق التي فيها التصريح بعموم الأنبياء. وقد قال ابن حجر: إن إنكار الحديث المذكور غير مسلم إلا بالنسبة لخصوص لفظ «نحن» هذه الروايات التي أشار لها يشد بعضها. وقد تقرر في الأصول أن البيان يصح بكل ما يزيل الإشكال ولو قرينة أو غيرها كما قدمناه موضحاً في ترجمة هذا الكتاب المبارك، وعليه: فهذه الأحاديث التي ذكرنا تبين أن المقصود من قوله: في الحديث المتفق عليه «لا نورث» أنه يعني نفسه. كما قال عمر وجميع الأنبياء كما دلت عليه الروايات المذكورة. والبيان إرشاد ودلالة يصح بكل شيء يزيل اللبس عن النص من نص أو فعل أو قرينة أو غير ذلك. قال في مراقي السعود في تعريف البيان وما به البيان:

تصيير مشكل من الجلى وهو واجب على النَّبي

إذا أريد فهمه وهو بما من الدليل مطلقا يجلو العما

وبهذا الذي قررنا تعلم: أن قوله: هنا {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}، يعني وراثة العلم والدين لا المال. وكذلك قوله: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ}الآية[27/16]؛ فتلك الوراثة أيضاً وراثة علم ودين. والوراثة قد تطلق في الكتاب والسنة على وراثة العلم والدين، كقوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا...}الآية[35/32]، وقوله: {وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ} [42/14]، وقوله: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ...}الآية[7/169]، إلى غير ذلك من الآيات.
ومن السنة الواردة في ذلك ما رواه أبو الدرداء رضي الله عنه عن النَّبي صلى الله عليه وسلم أنه قال: "العلماء ورثة الأنبياء" وهو في المسند والسنن قال صاحب "تمييز الطيب من

ج / 3 ص -364- الخبيث، فيما يدور على ألسنة الناس من الحديث": رواه أحمد أبو داود والترمذي وآخرون عن أبي الدرداء مرفوعاً بزيادة "إن الأنبياء لم يورثوا ديناراً ولا درهماً، وإنما ورثوا العلم" وصححه ابن حبان والحاكم وغيرهما ـ انتهى منه بلفظه. وقال صاحب كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس: العلماء ورثة الأنبياء رواه أحمد والأربعة وآخرون عن أبي الدرداء مرفوعاً بزيادة "إن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما ورثوا العلم.." الحديث، وصححه ابن حبان والحاكم وغيرهما، وحسنه حمزة الكناني وضعفه غيرهم لاضطراب سنده لكن له شواهد. ولذا قال الحافظ: له طرق يعرف بها أن الحديث أصلاً، ورواه الديلمي عن البراء بن عازب بلفظ الترجمة ا هـ محل الغرض منه. والظاهر صلاحية هذا الحديث للاحتجاج لاعتضاد بعض طرقه ببعض. فإذا علمت ما ذكرنا من دلالة هذه الأدلة على أن الوراثة المذكورة في الآية وراثة علم ودين لا وراثة مال فاعلم أن للعلماء في ذلك ثلاثة أقوال: الأول: هو ما ذكرنا. والثاني ـ أنها وراثة مال، والثالث: أنها وبالنسبة لآل يعقوب في قوله: «ويرث من آل يعقوب» وراثة علم ودين. وهذا اختيار ابن جرير الطبري. وقد ذكر من قال: إن وراثته لزكريا وراثة مال حديثاً عن النَّبي صلى الله عليه وسلم في ذلك أنه قال: "رحم الله زكريا ما كان عليه من ورثته" أي ما يضره إرث ورثته لماله. ومعلوم أن هذا لم يثبت عن النَّبي صلى الله عليه وسلم. والأرجح فيما يظهر لنا هو ما ذكرنا من أنها وراثة علم ودين؛ للأدلة التي ذكرنا وغيرها مما يدل على ذلك. وقد ذكر ابن كثير في تفسيره هنا ما يؤيد ذلك من أوجه. قال رحمه الله في تفسير قوله تعالى: {وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائي} [19/5]، وجه خوفه أنه خشي أن يتصرفوا من بعده في الناس تصرفاً سيئاً فسأل الله ولداً يكون نبياً من بعده؛ ليسوسهم بنبوته بما يوحى إليه فأجيب في ذلك؛ لا أنه خشي من وراثتهم له ماله؛ فإن النبي أعظم منزلة، وأجل قدراً من أن يشفق على ماله إلى ما هذا حده، وأن يأنف من وراثة عصباته له، ويسأل أن يكون له ولد ليحوز ميراثه دونهم، وهذا وجه.
الثاني: أنه لم يذكر أنه كان ذا مال؛ بل كان نجاراً يأكل من كسب يديه. ومثل هذا لا يجمع مالاً، ولا سيما الأنبياء، فإنهم كانوا أزهد شيء في الدنيا.
الثالث: أنه قد ثبت في الصحيحين من غير وجه: أن رسول الله صلى الله عليه وسلم قال: "لا نورث ما تركنا صدقة" وفي رواية عند الترمذي بإسناد صحيح نحن معشر الأنبياء لا نورث وعلى هذا فتعين حمل قوله: {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً يَرِثُنِي} [19/6]،

ج / 3 ص -365- على ميراث النبوة. ولهذا قال {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}؛ كقوله: {وَوَرِثَ سُلَيْمَانُ دَاوُودَ} [27/16]، أي في النبوة، إذ لو كان في المال لما خصه من بين إخوته بذلك، ولما كان في الإخبار بذلك كبير فائدة. إذ من المعلوم المستقر في جميع الشرائع والملل: أن الولد يرث أباه، فلولا أنها وراثة خاصة لما أخبر بها. وكل هذا يقرره ويثبته ما صح في الحديث: «نحن معاشر الأنبياء لا نورث. ما تركنا فهو صدقة»ا هـ محل الغرض من كلام ابن كثير، ثم ساق بعد هذا طرق الحديث الذي أشرنا له «يرحم الله زكريا وما كان عليه من ورثة ماله» الحديث. ثم قال في أسانيده: وهذه مرسلات لا تعارض الصحاح. واعلم أن لفظ «نحن معاشر الأنبياء» ولفظ «إنا معاشر الأنبياء» مؤداهما واحد. إلا أن «إن» دخلت على «نحن» فأبدلت لفظة «نحن» التي هي المبتدأ بلفظة «نا» الصالحة للنصب، والجملة هي هي إلا أنها في أحد اللفظين أكدت. «إن» كما لا يخفى.
وقوله تعالى في هذه الآية الكريمة: {فَهَبْ لِى مِن لَّدُنْكَ وَلِيّاً}، يعني بهذا الولي الولد خاصة دون غيره من الأولياء. بدليل قوله: تعالى في القصة نفسها {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً...}الآية[3/38]، وأشار إلى أنه الولد أيضاً بقوله: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْداً وَأَنْتَ خَيْرُ الْوَارِثِينَ} [21/89]، فقوله: {لا تَذَرْنِي فَرْداً}، أي: واحداً بلا ولد.
وقوله تعالى في هذه الآية الكريمة، عن زكريا: {وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائي}، أي: من بعدي إذا مت أن يغيروا في الدين. وقد قدمنا أن الموالي الأقارب والعصبات، ومن ذلك قوله تعالى: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ}الآية[4/33]، والمولى في لغة العرب: يطلق على كل من انعقد بينك وبينه سبب بواليك وتواليه به. وكثيراً ما يطلق في اللغة على ابن العم.
لأن ابن العم يوالي ابن عمه بالقرابة العصبية. ومنه قول طرفة بن العبد:

واعلم علماً ليس بالظن أنه إذا ذل مولى المرء فهو ذليل

يعني إذا ذلت بنو عمه فهو ذليل. وقول الفضل بن العباس بن عتبة بن أبي لهب:

مهلا ابن عمنا مهلا موالينا لا تنبشوا بيننا ما كان مدفونا

وقوله تعالى في هذه الآية الكريمة: {وَكَانَتِ امْرَأَتِى عَاقِرًا}، ظاهر في أنها كانت عاقراً في زمن شبابها. والعاقر: هي العقيم التي لا تلد وهو يطلق على الذكر والأنثى؛

ج / 3 ص -366- فمن إطلاقه على الأنثى هذه الآية، وقوله تعالى عن زكريا أيضاً {وَقَدْ بَلَغَنِي الْكِبَرُ وَامْرَأَتِى عَاقِرٌ} [3/40]. ومن إطلاقه على الذكر أول عامر بن الطفيل:

لبئس الفتى إن كنت أعور عاقرا جباناً فما عذري لدي كل محضر

وقد أشار تعالى إلى أنه أزال عنها العقم. وأصلحها. فجعلها ولوداً بعد أن كانت عاقراً في قوله: عز وجل: {فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ} [21/90]، فهذا الإصلاح هو كونها صارت تلد بعد أن كانت عقيماً. وقول من قال: إن إصلاحها المذكور هو جعلها حسنة الخلق بعد أن كانت سيئة الخلق لا ينافي ما ذكر لجواز أن يجمع له بين الأمرين فيها، مع أن كون الإصلاح هو جعلها ولوداً بعد العقم هو ظاهر السياق، وهو قول ابن عباس وسعيد بن جبير، ومجاهد وغيرهم. والقول الثاني يروي عن عطاء.
وقوله تعالى في هذه الآية الكريمة عن زكريا {وَاجْعَلْهُ رَبِّ رَضِيّاً} [19/6]، أي مرضياً عندك وعند خلقك في أخلاقه وأقواله وأفعاله ودينه، وهو فعيل بمعنى مفعول.
وقوله تعالى في هذه الآية الكريمة: {فَهَبْ لِى مِن لَّدُنْكَ}، أي: من عندك. وقوله: جل وعلا في هذه الآية الكريمة {يَرِثُنِى وَيَرِثُ مِنْ ءَالِ يَعْقُوبَ} [19/6]، قرأه أبو عمرو والكسائي بإسكان الثاء المثلثة من الفعلين، أعني {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}، وهما على هذه القراءة مجزومان لأجل جواب الطلب الذي هو «هب لي» والمقرر عند علماء العربية. أن المضارع المجزوم في جواب الطلب مجزوم بشرط مقدر يدل عليه فعل الطلب، وتقديره في هذه الآية التي نحن بصددها، إن تهب لي من لدنك ولياً يرثني ويرث من آل يعقوب. وقرأ الباقون {يَرِثُنِى وَيَرِثُ مِنْ ءَالِ يَعْقُوبَ}، برفع الفعلين على أن الجملة نعت لقوله: {ولياً} أي وليا وارثاً لي، ووارثاً من آل يعقوب، كما قال في الخلاصة:

ونعتوا بجملة منكرا فأعطيت ما أعطيته خبرا

وقراءة الجمهور برفع الفعلين أوضح معنى. وقرأ ابن كثير بفتح الياء من قوله: {مِنْ وَرَائي وَكَانَتِ امْرَأَتِي} والباقون بإسكانها. وقرأ زكريا بلا همزة بعد الألف حمزة والكسائي وحفص عن عاصم. والباقون قرؤوا «زكريا» بهمزة بعد الألف، وبه تعلم أن المد في قوله: "وَزَكَرِيَّا إِذْ نَادَى" منفصل على قراءة حمزة والكسائي وحفص، ومتصل

ج / 3 ص -367- على قراءة الباقين. والهمزة الثانية على قراءة الجمهور التي هي همزة «إذا» مسهلة في قراءة نافع وابن كثير وأبي عمرو، ومحققة في قراءة ابن عامر وشعبة عن عاصم. وقراءة {خِفْتُ الْمَوَالِىَ} بفتح الخاء والفاء المشددة بصيغة الفعل الماضي بمعنى أن مواليه خفوا أي قلوا شاذة لا تجوز القراءة بها وإن رويت عن عثمان بن عفان، ومحمد بن علي بن الحسين، وغيرهم رضي الله عنهم. وامرأة زكريا المذكورة قال القرطبي: هي إيشاع بنت فاقوذ بن قبيل، وهي أخت حنة بنت فاقوذا. قاله الطبري. وحنة: هي أم مريم. وقال القتبي: امرأة زكريا هي إيشاع بنت عمران. فعلى هذا القول يكون يحيى بن خالة عيسى عليهما السلام على الحقيقة. وعلى القول الأول يكون ابن خالة أمه. وفي حديث الإسراء قال عليه الصلاة والسلام: "فلقيت ابني الخالة يحيى وعيسى" شاهدا القول الأول ا هـ. منه. والظاهر شهادة الحديث للقول الثاني لا للأول، خلافاً لما ذكره رحمه الله تعالى، والعلم عند الله تعالى.
قوله تعالى: {ي يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيّا}.
في هذه الآية الكريمة حذف دل المقام عليه، وتقديره: فأجاب الله دعاءه فنودي {عَبْدَهُ زَكَرِيَّا...}الآية [19/7]. وقد أوضح جل وعلا في موضع آخر هذا الذي أجمله هنا، فبين أن الذي ناداه بعض الملائكة. وأن النداء المذكور وقع وهو قائم يصلي في المحراب. وذلك قوله تعالى: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} [3/39]، وقوله تعالى: {فَنَادَتْهُ الْمَلائِكَةُ}، قال بعض العلماء: أطلق الملائكة وأراد جبريل. ومثل به بعض علماء الأصول العالم المراد به الخصوص قائلاً: إنه أراد بعموم الملائكة خصوص جبريل، وإسناد الفعل للمجموع مراداً بعضه قد بينا فيما مضى مراراً.
وقوله: في هذه الآية الكريمة: {اسْمُهُ يَحْيَى}، يدل على أن الله هو الذي سماه، ولم يكل تسميته إلى أبيه. وفي هذا منقبة عظيمة ليحيى.
وقوله: في هذه الآية الكريمة: {لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيّاً}، اعلم أولاً أن السمى يطلق في اللغة العربية إطلاقين: الأول، قولهم: فلان سمى فلان أي مسمى باسمه. فمن كان اسمهما واحداً فكلاهما سمى الآخر أي مسمى باسمه.
والثاني: إطلاق السمي يعني المسامي أي المماثل في السمو والرفعة

ج / 3 ص -368- والشرف، وهو فعيل بمعنى مفاعل من السمو بمعنى العلو والرفعة، ويكثر في اللغة إتيان الفعيل بمعنى المفاعل. كالقعيد والجليس بمعنى المقاعد والمجالس. والأكيل والشريب بمعنى المؤاكل والمشارب، وكذلك السمى بمعنى المسامي أي المماثل في السمو. فإذا علمت ذلك ـ فاعلم أن قوله: هنا {لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيّاً} [19/7]، أي: لم نجعل من قبله أحداً يتسمى باسمه. فهو أول من كان اسمه يحيى. وقول من قال: إن معناه لم نجعل له سمياً أي نظيراً في السمو والرفعة غير صواب لأنه ليس بأفضل من إبراهيم وموسى ونوح، فالقول الأول هو الصواب. وممن قال به ابن عباس وقتادة والسدي وابن أسلم وغيرهم. ويروى القول الثاني عن مجاهد وابن عباس أيضاً. وإذا علمت أن الصواب أن معنى قوله: {لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيّاً}، أي: لم نسم أحداً باسمه قبله، فاعلم أن قوله: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} [19/65]، معناه: أنه تعالى ليس له نظير ولا مماثل يساميه في العلو والعظمة والكمال على التحقيق. وقال بعض العلماء: وهو مروي عن ابن عباس {هَلْ تَعْلَمُ لَهُ سَمِيّاً}، هل تعلم أحداً يسمى باسمه الرحمن جل وعلا. والعلم عند الله تعالى.
قوله تعالى: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن زكريا لما بشر بيحيى قال {رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [19/8]، وهذا الذي ذكر أنه قاله هنا ذكره أيضاً في «آل عمران» في قوله: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ} [3/40]، وقوله: في هذه الآية الكريمة {وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [19/8]، قرأه حمزة والكسائي وحفص عن عاصم {عتياً} بكسر العين اتباعاً للكسرة التي بعدها، ومجانسة للياء وقرأه الباقون {عتياً} أنه بلغ غاية الكبر في السن. حتى نحل عظمه ويبس. قال ابن جرير الطبري رحمه الله في تفسير هذه الآية: يقول وقد عتوت من الكبر فصرت نحيل العظام يابسها. يقال منه للعود اليابس: عودعات وعاس. وقد عتا يعتو عتواً وعتياً. وعسا يعسو عسياً وعسوا. وكل متناه إلى غاية في كبر أو فساد أو كفر فهو عات وعاس.

ج / 3 ص -369- تنبيه
فإن قيل: ما وجه استفهام زكريا في قوله: {أَنَّى يَكُونُ لِي غُلامٌ} مع علمه بقدرة الله تعالى على كل شيء.
فالجواب من ثلاثة أوجه قد ذكرناها في كتابنا "دفع إيهام الاضطراب عند آيات الكتاب" في سورة «آل عمران» وواحد منها فيه بعد وإن روى عن عكرمة والسدي وغيرهما.
الأول: أن استفهام زكريا استفهام استخبار واستعلام. لأنه لا يعلم هل الله يأتيه بالولد من زوجة العجوز على كبر سنهما على سبيل خرق العادة. أو يأمره بأن يتزوج شابة، أو يردهما شابين؟ فاستفهم عن الحقيقة ليعلمها. ولا إشكال في هذا، وهو أظهرها.
الثاني: أن استفهامه استفهام تعجب من كمال قدرة الله تعالى.
الثالث: وهو الذي ذكرنا أن فيه بعداً هو ما ذكره ابن جرير عن عكرمة والسدي: من أن زكريا لما نادته الملائكة وهو قائم يصلي في المحراب أن الله يبشرك بيحيى، قال له الشيطان: ليس هذا نداء الملائكة، وإنما هو نداء الشيطان، فداخل زكريا الشك في أن النداء من الشيطان، فقال عند الله الشك الناشيء عن وسوسة الشيطان قبل أن يتيقن أنه من الله: {أَنَّى يَكُونُ لِي غُلامٌ} [19/8]، ولذا طلب الآية من الله على ذلك بقوله: {رَبِّ اجْعَلْ لِي آيَةً} [19/10]، وإنما قلنا: إن هذا القول فيه بعد لأنه لا يلتبس على زكريا نداء الملائكة بنداء الشيطان.
وقوله: في هذه الآية الكريمة {عتياً} أصله عتوا، فأبدلت الواو ياء. ومن إطلاق العتى الكبر المتناهي قول الشاعر:

إنما يعذر الوليد ولا يعـ ذر من كان في الزمان عتيا

وقراءة «عسياً» بالسين شاذة لا تجوز القراءة بها. وقال القرطبي: وبها قرأ ابن عباس، وهي كذلك في مصحف أبي.
قوله تعالى: {قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً}. هذا الذي ذكره تعالى في هذه الآية الكريمة، ذكره أيضاً في «آل عمران» في قوله: {قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} [3/40].
وقوله: في هذه الآية الكريمة {كذلك} للعلماء في إعرابه أوجه:

ج / 3 ص -370- الأول: أنه خبر مبتدأ محذوف، وتقديره، الأمر كذلك، ولا محالة أن تلد الغلام المذكور. وقيل، الأمر كذلك أنت كبير في السن، وامرأتك عاقر. وعلى هذا فقوله: {قَالَ رَبُّكِ} ابتداء كلام:
الوجه الثاني: أن {كذلك} في محل نصب بـ{قال} وعليه فالإشارة بقوله: {ذلك} إلى مبهم يفسره قوله: {هُوَ عَلَىَّ هَيّنٌ}، ونظيره على هذا القول قوله تعالى: {وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} [15/77]، وغير هذين من أوجه إعرابه تركناه لعدم وضوحه عندنا. وقوله: {هُوَ عَلَىَّ هَيِّنٌ}، أي: يسير سهل.
وقوله تعالى في هذه الآية الكريمة: {وَقَدْ خَلَقْتُكَ مِن قَبْلُ وَلَمْ تَكُ شَيْئاً}، أي: ومن خلقك ولم تك شيئاً فهو قادر على أن يرزقك الولد المذكور كما لا يخفى. وهذا الذي قاله هنا لزكريا: من أنه خلقه ولم يك شيئاً ـ أشار إليه بالنسبة إلى الإنسان في مواضع أخر. كقوله: {أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً...}الآية[19/67]، وقوله تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً} [76/1].
وقوله تعالى في هذه الآية الكريمة {وَلَمْ تَكُ شَيْئاً} دليل على أن المعدوم ليس بشيء. ونظيره قوله تعالى: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} [24/39]، وهذا هو الصواب. خلافاً للمعتزلة القائلين: إن المعدوم الممكن وجوده شيء، مستدلين لذلك بقوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَن يَقُولَ لَهُ كُن فَيَكُونُ} [36/82]، قالوا: قد سماه الله شيئاً قبل أن يقول له كن فيكون، وهو يدل على أنه شيء قبل وجوده. ولأجل هذا قال الزمخشري في تفسير هذه الآية: لأن المعدوم ليس بشيء. أو ليس شيئاً يعتد به. كقولهم: عجبت من لا شيء. وقول الشاعر:

وضاقت الأرض حتى كان هاربهم إذا رأى غير شيء ظنه رجلا

لأن مراده بقوله: غير شيء، أي إذا رأى شيئاً تافهاً لا يعتد به كأنه لا شيء لحقارته ظنه رجلاً، لأن غير شيء بالكلية لا يصح وقوع الرؤية عليه. والتحقيق هو ما دلت عليه هذه الآية وأمثالها في القرآن: من أن المعدوم ليس بشيء؟ والجواب عن استدلالهم بالآية: أن ذلك المعدوم لما تعلقت الإرادة بإيجاده، صار تحقق وقوعه كوقوعه بالفعل، كقوله: {أَتَى أَمْرُ اللَّهِ فَلاَ تَسْتَعْجِلُوهُ} [16/1]، وقوله: {وَنُفِخَ فِى الصُّورِ} [18/99]، وقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ}الآية

ج / 3 ص -371- [39/69]،وقوله: {وَسِيقَ الَّذِينَ كَـفَرُواْ...}الآية[39/71]، وقوله: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ}الآية[39/73]، وأمثال ذلك. كل هذه الأفعال الماضية الدالة على الوقوع بالفعل فيما مضى ـ أطلقت مراداً بها المستقبل، لأن تحقق وقوع ما ذكر صيره كالواقع بالفعل. وكذلك وكذلك تسميته شيئاً قبل وجوده لتحقق وجوده بإرادة الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {وَقَدْ خَلَقْتُكَ مِن قَبْلُ}، قرأه عامة السبعة ما عدا حمزة والكسائي {خلقتك} بتاء الفاعل المضمومة التي هي تاء المتكلم. وقرأه حمزة والكسائي «وقد خلقناك» بنون بعدها ألف، وصيغة الجمع فيها للتعظيم.
قوله: تعاله: {قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً}.
المراد بالآية هنا ـ العلامة، أي اجعل لي علامة أعلم بها وقوع ما بشرت به من الولد. قال بعض أهل العلم: طلب الآية على ذلك لتتم طمأنينته بوقوع ما بشر به. ونظيره على هذا القول قوله: تعالى عن إبراهيم: {قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [2/260]، وقيل: أراد بالعلامة أن يعرف ابتداء حمل امرأته، لأن الحمل في أول زمنه يخفى.
وقوله: في هذه الآية الكريمة: {آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً} [19/10] أي علامتك على وقوع ذلك ألا تكلم الناس، أي أن تمنع الكلام فلا تطيقه ثلاث ليال بأيامهن في حال كونك سوياً، أي سوى الخلق، سليم الجوارح، ما بك خرس ولا بكم ولكنك ممنوع من الكلام على سبيل خرق العادة، كما قدمنا في «آل عمران». أما ذكر الله فليس ممنوعاً منه بدليل قوله: في «آل عمران»: {وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ} [3/41]، وقول من قال: إن معنى قوله: تعالى. {ثَلاثَ لَيَالٍ سَوِيّاً}، أي ثلاث ليال متتابعات ـ غير صواب، بل معناه هو ما قدمنا من كون اعتقال لسانه عن كلام قومه ليس لعلة ولا مرض حدث به. ولكن بقدرة الله تعالى وقد قال تعالى هنا {ثَلاثَ لَيَالٍ سَوِيّاً} ولم يذكر معها أيامها، ولكنه ذكر الأيام في «آل عمران»، في قوله: {قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ} [3/41]، فدلت الآيتان على أنها ثلاث ليالي بأيامهن.
وقوله تعالى في هذه الآية: {أَلاَّ تُكَلِّمَ النَّاسَ}، يعني: إلا بالإشارة أو الكتابة، كما دل عليه قوله: هنا: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً} [19/11]، وقوله: في «آل

ج / 3 ص -372- عمران»: {قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلَّا رَمْزاً} [3/41]. لأن الرمز: الإشارة والإيماء بالشفتين والحاجب. والإيحاء في قوله: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا}الآية، قال بعض العلماء: هو الإشارة وهو الأظهر بدليل قوله: {إلا رمزاً} كما تقدم آنفاً. وممن قال بأن الوحي في الآية الإشارة: قتادة، والكلبي، وابن منبه، والعتبي، كما نقله عنهم القرطبي وغيره. وعن مجاهد، والسدي {فَأَوْحَى إِلَيْهِمْ}، أي: كتب لهم في الأرض. وعن عكرمة: كتب لهم في كتاب. والوحي في لغة العرب يطلق على كل إلقاء في سرعة وخفاء. ولذلك أطلق على الإلهام، كما في قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [16/68]، وعلى الإشارة كما هو الظاهر في قوله تعالى: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا}الآية[19/11]، ويطلق على الكتابة كما هو القول الآخر في هذه الآية الكريمة. وإطلاق الوحي على الكتابة مشهور في كلام العرب، ومنه قول لبيد بن ربيعة في معلقته:

فمدافع الريان عرى رسمها خلقا كما ضمن الوحي سلامها

فقوله: «الوحي» بضم الواو وكسر الحاء وتشديد الياء، جمع وحي بمعنى الكتابة. وقول عنترة:

كوحي صحائف من عهد كسرى فأهداها لأعجم طمطمي

وقول ذي الرمة:

سوى الأربع الدهم اللواتي كأنها بقية بطرحى في ون الصحائف

وقول جرير:

كأن أخا الكتاب يخط وحيا بكاف في منازلها ولام

قوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً}. ذكر جل وعلا في هذه الآية الكريمة: أن زكريا خرج على قومه من المحراب فأشار إليهم، أو كتب لهم: أن سبحوا الله أول النهار وآخره. فالبكرة أول النهار، والعشي آخره. وقد بين تعالى في «آل عمران» أن هذا الذي أمر به زكريا قومه بالإشارة أو الكتابة من التسبيح بكرة وعشياً ـ أن الله أمر زكرياء به أيضاً، وذلك في قوله: {وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ} [3/41]، والظاهر أن هذا المحراب الذي خرج منه على قومه هو المحراب الذي بشر بالولد وهو قائم يصلي فيه المذكور في قوله تعالى: {فَنَادَتْه

ج / 3 ص -373- الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ} [3/39]. قال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية: والمحراب: أرفع المواضع، وأشرف المجالس. وكانوا يتخذون المحاريب فيما ارتفع من الأرض ا هـ. وقال الجوهري في صحاحه: قال الفراء المحاريب: صدور المجالس، ومنه سمي محراب المسجد، والمحراب: الغرفة. قال وضاح اليمن:

ربة محراب إذا جئتها لم ألقها أو أرتقي سلما

ومن هذا المعنى قوله تعالى: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ}.
تنبيه
أخذ بعض أهل العلم من هذه الآية الكريمة: مشروعية ارتفاع الإمام على المأمومين في الصلاة. لأن المحراب موضع صلاة زكريا، كما دل عليه قوله: {وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ} [3/39]، والمحراب أرفع من غيره، فدل ذلك على ما ذكر. قال أبو عبد الله القرطبي في تفسيره: هذه الآية تدل على أن ارتفاع إمامهم على المأمومين كان مشروعاً عندهم. وقد اختلف في هذه المسألة فقهاء الأمصار، فأجاز ذلك الإمام أحمد وغيره، متمسكاً بقصة المنبر. ومنع مالك ذلك في الارتفاع الكثير دون اليسير. وعلل أصحابه المنع بخوف الكبر على الإمام.
قلت: وهذا فيه نظر، وأحسن ما فيه ما رواه أبو داود عن همام: أن حذيفة أم الناس بالمدائن على دكان. فأخذ أبو مسعود بقميصه فحبذه. فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون عن هذا، أو ينهى عن ذلك؟ قال بلى، ذكرت ذلك حين مددتني. وروي أيضاً عن عدي بن ثابت الأنصاري قال: حدثني رجل أنه كان مع عمار بن ياسر بالمدائن. فأقيمت الصلاة فتقدم عمار بن ياسر، وقام على دكان يصلي والناس أسفل منه فتقدم حذيفة فأخذ على يديه فاتبعه عمار حتى أنزله حذيفة. فلما فرغ عمار من صلاته قال له حذيفة: ألم تسمع رسول الله صلى الله عليه وسلم يقول: "إذا أم للرجل القوم فلا يقم في مكان أرفع من مقامهم" أو نحو ذلك؟ فقال عمار: لذلك اتبعتك حين أخذت على يدي.
قلت: فهؤلاء ثلاثة من الصحابة قد أخبروا بالنهي عن ذلك، ولم يحتج أحد منهم على صاحبه بحديث المنبر. فدل على أنه منسوخ، ومما يدل على نسخه: أن فيه عملاً زائداً في الصلاة وهو النزول والصعود، فنسخ كما نسخ الكلام والسلام. وهذا أولى مما

ج / 3 ص -374- اعتذر به أصحابنا من أن النَّبي صلى الله عليه وسلم كان معصوماً من الكبر. لأن كثيراً من الأئمة يوجدون لا كبر عندهم. ومنهم من علله بأن ارتفاع المنبر كان يسيراً، والله أعلم. انتهى كلام القرطبي رحمه الله تعالى.
قال مقيده - عفا الله عنه -: سنتكلم هنا إن شاء الله تعالى على الأحاديث المذكورة، ونبين أقوال العلماء في هذه المسألة، وأدلتهم وما يظهر رجحناه بالدليل.
أما الحديثان اللذان ذكرهما القرطبي عن أبي داود فقد ساقهما أبو داود في سننه حدثنا أحمد بن سنان وأحمد بن الفرات أبو مسعود الرازي المعنى قال: ثنا يعلى ثنا الأعمش عن إبراهيم عن همام: أن حذيفة أم الناس بالمدائن على دكان، فأخذ أبو مسعود بقميصه فجبذه، إلى آخر الحديث. ثم قال أبو داود رحمه الله: حدثنا أحمد بن إبراهيم ثنا حجاج عن ابن جريج أخبرني أبو خالد عن عدي بن ثابت الأنصاري، حدثني رجل أنه كان مع عمار بن ياسر بالمدائن. إلى آخر الحديث. ولا يخفى أن هذا الحديث الأخير ضعيف، لأن الراوي فيه عن عمار رجل لا يُدرى من هو كما ترى. وأما الأثر الأول فقد صححه غير واحد، وروى مرفوعاً صريحاً. قال ابن حجر في التلخيص في الكلام على الأثر والحديث المذكورين: ويعارضه ما رواه أبو داود من طريق همام: أن حذيفة أم الناس بالمدائن على دكان فأخذ أبو مسعود بقميصه فجبذه، فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال بلى. وصححه ابن خزيمة وابن حبان والحاكم، وفي رواية للحاكم التصريح برفعه. ورواه أبو داود من وجه آخر، وفيه أن الإمام كان عمار بن ياسر، والذي جبذه حذيفة، وهو مرفوع لكن فيه مجهول. والأول أقوى، ويقويه ما رواه الدارقطني من وجه آخر عن همام عن أبي مسعود: نهى رسول الله صلى الله عليه وسلم أن يقوم الإمام فوق شيء والناس خلفه أسفل منه. ا هـ من التلخيص. وقال النووي في شرح المهذب في الكلام على حديث صلاة حذيفة على الدكان وجبذ أبي مسعود له المذكور: رواه الشافعي وأبو داود والبيهفي. ومن لا يحصى من كبار المحدثين ومصنفيهم، وإسناده صحيح. ويقال جذب وجبذ، لغتان مشهورتان ا هـ منه. وأما قصة المنبر التي أشار لها القرطبي، وقال: إنها حجة من يجيز ارتفاع الإمام على المأموم ـ فهي حديث سهل بن سعد: أن النَّبي صلى الله عليه وسلم جلس على المنبر في أول يوم وضع، فكبر وهو عليه ثم ركع ثم نزل القهقرى فسجد وسجد الناس معه، ثم عاد حتى فرغ، فلما انصرف قال: "أيها الناس، إنما فعلت هذا لتأتموا بي، ولتعلموا صلاتي" متفق عليه. أما أقوال الأئمة في هذه

ج / 3 ص -375- المسألة: فمذهب الشافعي فيها هو كراهة علو الإمام على المأموم. وكذلك عكسه إلا إذا كان ذلك لغرض صحيح محتاج إليه، كارتفاع الإمام ليعلم الجاهلين الصلاة كما فعل النَّبي صلى الله عليه وسلم في صلاته على المنبر، وبين أنه فعل ذلك لقصد التعليم، وكارتفاع المأموم ليبلغ غير من المأمومين تكبيرات الإمام فإن كان ارتفاع أحدهما لنحو هذا الغرض استحب له الارتفاع لتحصيل الغرض المذكور.
قال النووي في شرح المهذب: هذا مذهبنا، وهو رواية عن أبي حنيفة، وعنه رواية. أنه يكره الارتفاع مطلقاً، وبه قال مالك والأوزاعي. وحكي الشيخ أبو حامد عن الأوزاعي: أنه قال تبطل به الصلاة. وأما مذهب مالك في المسألة ففيه تفصيل بين علو الإمام على المأموم وعكسه. فعلو المأموم جائز عنده. وقد رجع إلى كراهته. وبقي بعض أصحابه على قوله: بجوازه. وعلو الإمام لا يعجبه. وفي المدونة قال مالك: لا بأس في غير الجمعة أن يصلي الرجل بصلاة الإمام على ظهر المسجد والإمام في داخل المسجد. ثم كرهه. وأخذ ابن القاسم بقوله: الأول. انتهى بواسطة نقل الموق في الكلام على قول خليل بن إسحاق في مختصره عاطفاً على ما يجوز. وعلو مأموم ولو بسطح. وفي المدونة أيضاً قال مالك: إذا صلى الإمام بقوم على ظهر المسجد والناس خلفه أسفل من ذلك فلا يعجبني. انتهى بواسطة نقل المواق أيضاً. وقوله: «يعجبني» ظاهر في الكراهة. وحمله بعضهم على المنع. وفي وجوب إعادة الصلاة قولان. ومحل الخلاف ما لم يقصد المرتفع بارتفاعه التَّكَبُّر على الناس، فإن قصد ذلك بطلت صلاته عندهم إماماً كان أو مأموماً. وهذه المسألة ذكرها خليل بن إسحاق في مختصره في قوله: وعلو مأموم ولو بسطح لا عكسه، وبطلب بقصد إمام ومأموم به الكبر إلا بكثير ا هـ. وقوله: «إلا بكشبر» يعني إلا أن يكون الارتفاع بكشبر، ونحو المنبر عظم الذراع عندهم. ومحل جواز الارتفاع اليسير المذكور ما لم يقصد به الكبر. فقوله: «إلا بكشبر» مستثنى من قوله: «لا عكسه» لا من مسألة قصده الكبر فالصلاة فيها باطلة عندهم مطلقاً: قال المواق في شرحه لكلام خليل المذكور من المدونة: كره مالك وغيره أن يصلي الإمام على شيء أرفع مما يصلي عليه من خلفه، مثل الدكان يكون في المحراب ونحوه. قال ابن القاسم: فإن فعل أعادوا أبداً، لأنهم يعبشون إلا أن يكون ذلك دكاناً يسير الارتفاع مثل ما كان عندنا بمصر فتجزئهم الصلاة. قال أبو محمد: مثل الشبر وعظم الذراع، إلى أن قال: وانظر إذا صلى المقتدي كذلك أعني على موضع مرتفع قصداً

ج / 3 ص -376- إلى التكبر عن مساواة الإمام. قال ابن بشير: صلاته أيضاً باطلة. ا هـ محل الغرض منه. وقول ابن القاسم «لأنهم يعبثون» يعني برفع ذلك البنيان الذي يصلي عليه الإمام، كما قال تعالى عن نبيه هود مخاطباً لقومه عاد: {أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [26/128-129]، وإذا ارتفعت مع الإمام طائفة من المصلين سائر الناس، أعني ليست من أشراف الناس وأعيانهم، ففي نفي الكراهة بذلك خلاف عندهم وإليه أشار خليل في مختصره بقوله: وهل يجوز إن كان مع الإمام طائفة كغيرهم تردد. هذا هو حاصل مذهب مالك في هذه المسألة.
وأما مذهب أبي حنيفة في هذه المسألة: فهو أن ارتفاع كل من الإمام والمأموم على الآخر مكروه. وقال الطحاوي: لا يكره علو المأموم على الإمام. ومحل الكراهة عند الحنفية في الارتفاع غير اليسير، ولا كراهة عندهم في اليسير: وقدر الارتفاع الموجب للكراهة عندهم قدر قامة، ولا بأس بما دونها، ذكره الطحاوي، وهو مروي عن أبي يوسف: وقيل هو مقدر بقدر ما يقع عليه الامتياز. وقيل: مقدر بقدر ذراع اعتباراً بالسترة. قال صاحب "تبيين الحقائق". وعليه الاعتماد. وإن كان مع الإمام جماعة في مكانه المرتفع، وبقية المأمومين أسفل منهم فلا يكره ذلك على الصحيح عندهم ـ انتهى بمعناه "تبيين الحقائق شرح كنز الدقائق".
 وأما مذهب الإمام أحمد في هذه المسألة: فهو التفصيل بين علو الإمام على المأموم، فيكره على المشهور من مذهب أحمد. وبين علو المأموم الإمام فيجوز. قال ابن قدامة في المغني: المشهور في المذهب أنه يكره أن يكون الإمام أعلى من المأمومين، سواء أراد تعليمهم الصلاة، أو لم يرد. وهو قول مالك والأوزاعي وأصحاب الرأي. وروي عن أحمد ما يدل على أنه لا يكره. ا هـ. محل الغرض منه. وقال في المغني أيضاً: فإن صلى الإمام في مكان أعلى من المأمومين فقال ابن حامد: لا تصح صلاتهم. وهو قول الأوزاعي، لأن النهي يقتضي فساد المنهي عنه. وقال القاضي: لا تبطل، وهو قول أصحاب الرأي ـ ا هـ محل الغرض منه.
فإذا عرفت مذاهب الأئمة الأربعة في هذه المسألة: فاعلم أن حجة من كره علو الإمام على المأموم أو منعه، هي ما قدمنا في قصة جبذ أبي مسعود لحذيفة لما أم الناس، وقام يصلي على دكان. الحديث المتقدم. وقد بينا أقوال أهل العلم في الحديث المذكور. وحجة من أجاز ذلك للتعليم حديث سهل بن سعد المتفق عليه في قصة صلاة النَّبي صلى الله عليه وسلم

ج / 3 ص -377- على المنبر وجواب المخالفين عن صلاته على المنبر. بأنه ارتفاع يسير، وذلك لا بأس به، أو بأنه منسوخ كما تقدم في كلام القرطبي: وحجة من أجاز على المأموم على الإمام ما روي عن أبي هريرة: أنه صلى بصلاة الإمام وهو على سطح المسجد.
قال ابن حجر في التلخيص: رواه الشافعي عن إبراهيم بن محمد قال حدثني صالح مولى التوأمة أنه رأى أبا هريرة يصلي فوق ظهر المسجد بصلاة الإمام في المسجد. ورواه البيهقي من حديث القعنبي عن ابن أبي ذئب عن صالح، ورواه سعد بن منصور، وذكره البخاري تعليقاً ـ انتهى محل الغرض من كلامه. فقد رأيت مذاهب العلماء في المسألة وأدلتهم.
قال مقيده - عفا الله عنه -: والذي يظهر ـ والله تعالى أعلم ـ وجوب الجمع بين الأدلة المذكورة، وأن علو الإمام مكروه لما تقدم. ويجمع بينه وبين قصة الصلاة على المنبر بجوازه للتعليم دون غيره. ويدل لهذا إخباره صلى الله عليه وسلم أنه إذا ارتفع رأوه وإذا نزل لم يره إلا من يليه، وجمع بعضهم بأن ارتفاعه على المنبر ارتفاع يسير وهو مغتفر. أما علو المأموم فقد تعارض فيه القياس مع فعل أبي هريرة. لأن القياس يقتضي كراهة ارتفاع المأموم قياساً على ارتفاع الإمام وهو قياس جلي، وإذا تعارض القياس مع قول الصحابي فمن الأصوليين من يقول بتقديم القياس، وهو مذهب مالك وجماعة، ومنهم من يقول بتقديم قول الصحابي. ولا شك أن الأحوط تجنب علو كل واحد من الإمام والمأموم على الآخر. والعلم عند الله تعالى. و{أن} في قوله: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا} [19/11]، هي المفسرة. والمعنى أن ما بعدها يفسر الإيحاء المذكور قبلها. فهذا الذي أشار لهم به هو الأمر بالتسبيح بكرة وعشياً، وهذا هو الصواب. ويحتمل أن تكون مصدرية بناء على أن {أن} المصدرية تأتي مع الأفعال الطلبية. وعليه فالمعنى: {أَوْحَى إِلَيْهِمْ} أي أشار إليهم بأن سبحوا، أي بالتسبيح أو كتب لهم ذلك بناء على القول بأن المراد به الكتابة، وكونها مفسرة هو الصواب. والعلم عند الله تعالى.
قوله تعالى: {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً وَحَنَاناً مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيّاً بَرّاً بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً}.

ج / 3 ص -378- اعلم أولاً: أنا قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر شيء مع بعض صفاته وله صفات أخر مذكورة في موضع آخر، فإنا نبينها. وقد مر فيه أمثلة كثيرة من ذلك، وأكثرها في الموصوفات من أسماء الأجناس لا الأعلام، وربما ذكرنا ذلك في صفات الأعلام كما هنا ـ فإذا علمت ذلك ـ فاعلم أنه تعالى ذكر في هذه الآية الكريمة بعض صفات يحيى، وقد ذكر شيئاً من صفاته أيضاً في غير هذا الموضع. وسنبين إن شاء الله المراد بالمذكور منها هنا، والمذكور في غير هذا الموضع.
اعلم أنه هنا وصفه بأنه قال له {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} [19/12]، ووصفه بقوله: {وَآتَيْنَاهُ الْحُكْمَ} - إلى قوله -: {وَيَوْمَ يُبْعَثُ حَياً}. فقوله: {يَا يَحْيَى خُذِ الْكِتَابَ} مقول قول محذوف. أي وقلنا له يا يحيى خذ الكتاب بقوة. والكتاب: التوارة. أي خذ التوراة بقوة. أي بجد واجتهاد، وذلك بتفهم المعنى أولاً حتى يفهمه على الوجه الصحيح، ثم يعمل به من جميع الجهات، فيعتقد عقائده، ويحل حلاله، ويحرم حرامه، ويتأدب بآدابه، ويتعظ بمواعظه، إلى غير ذلك من جهات العمل به. وعامة المفسرين على أن المراد بالكتاب هنا: التوارة. وحكى غير واحد عليه الإجماع.
وقيل: هو كتاب أنزل على يحيى، وقيل: هو اسم جنس يشمل الكتب المقدمة. وقيل: هو صحف إبراهيم. والأظهر قول الجمهور: إنه التوراة كما قدمنا.
وقوله تعالى في هذه الآية الكريمة: {وَآتَيْنَاهُ الْحُكْمَ}، أي: أعطيناه الحكم، وللعلماء في المراد بالحكم أقوال متقاربة، مرجعها إلى شيء واحد، وهو أن الله أعطاه الفهم في الكتاب. أي إدراك ما فيه والعمل به في حال كونه صبياً. قال ابن كثير رحمه الله في تفسير هذه الآية: {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}، أي: الفهم والعلم والجد والعزم، والاقبال على الخير والإكباب عليه، والاجتهاد فيه، وهو صغير حدث. قال عبد الله بن المبارك قال معمر: قال الصبيان ليحيى بن زكريا: اذهب بنا نلعب، فقال: ما للعب خلقنا فلهذا أنزل الله {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}. وقال ابن جرير الطبري رحمه الله في تفسير هذه الآية الكريمة {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}، يقول تعالى ذكره: وأعطيناه الفهم بكتاب الله في حال صباه قبل بلوغه أسنان للرجال. وقد حدثنا أحمد بن منيع قال حدثنا عبد الله بن المبارك قال: أخبرني معمر ولم يذكره عن أحد في هذه الآية {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}، قال: بلغني أن الصبيان قالوا ليحيى: اذهب بنا نلعب، فقال:

ج / 3 ص -379- ما للعب خلقنا، فأنزل الله {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}. وقال الزمخشري في الكشاف {وَآتَيْنَاهُ الْحُكْمَ} أي: الحكمة، ومنه قول نابغة ذبيان:

واحكم كحكم فتاة الحي إذ نظرت إلى حمام سراع وارد الثمد

وقال أبو حيان في البحر في تفسير هذه الآية: والحكم النبوة، أو حكم الكتاب، أو الحكمة، أو
العلم بالأحكام. أو اللب وهو العقل، أو آداب الخدمة، أو الفراسة الصادقة. أقوال:
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي، هو أن الحكم يعلم النافع والعمل به، وذلك بفهم الكتاب السماوي فهماً صحيحاً، والعمل به حقاً، فإن هذا يشمل جميع أقوال العلماء في الآية الكريمة. وأصل معنى {الحكم} المنع، والعلم النافع. والعمل به يمنع الأقوال والأفعال من الخلل والفساد والنقصان.
وقوله تعالى: {صَبِيّاً}، أي: لم يبلغ، وهو الظاهر. وقيل: صبياً أي شاباً لم يبلغ سن الكهولة ـ ذكره أبو حيان وغيره، والظاهر الأول. قيل ابن ثلاث سنين، وقيل ابن سبع، وقيل ابن سنتين. والله أعلم.
وقوله: في هذه الآية الكريمة: {وَحَنَانًا}، معطوف على {الْحُكْمُ}، أي: وآتيناه حناناً من لدنا. والحنان: هو ما جبل عليه من الرحمة، والعطف والشفقة. وإطلاق الحنان على الرحمة والعطف مشهور في كلام العرب، ومنه قولهم: حنانك وحنانيك يا رب، بمعنى رحمتك. ومن هذا المعنى قول امرىء القيس:

أبنت الحارث الملك بن عمرو له ملك العراق إلى عمان

ويمنحها بنو شمجي بن جرم معيزهم حنانك ذا الحنان

يعني رحمتك يا رحمن. وقول طرفة بن العبد:

أبا منذر أفنيت فاستبق بعضنا حنانيك بعض الشر أهون من بعض

وقول منذر بن درهم الكلبي:

وأحدث عهد من أمينة نظرة على جانب العلياء إذ أنا واقف

فقالت حنان ما أتى بك ها هنا أذو نسب أم أنت بالحي عارف

فقوله: «حنان» أي أمري حنان. أي رحمة لك، وعطف وشفقة عليك

ج / 3 ص -380- وقول الحطيئة أو غيره:

تحنن على هداك المليك فإن لكل مقام مقالا

وقوله تعالى: {مّن لَّدُنَّـا}، أي: من عندنا، وأصح التفسيرات في قوله: {وزكاةً} أنه معطوف على ما قبله أي أو أعطيناه زكاة، أي طهارة من أدران الذنوب والمعاصي بالطاعة، والتقرب إلى الله بما يرضيه: وقد قدمنا في سورة «الكهف» الآيات الدالة على إطلاق الزكاة في القرآن بمعنى الطهارة، فأغنى ذلك عن إعادته هنا. وقال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية {وزكاةً}، الزكاة: التطهير والبركة والتنمية في وجوه الخير. أي جعلناه مباركاً للناس يهديهم. وقيل المعنى: زكيناه بحسن الثناء عليه كما يزكي الشهود إنساناً. وقيل {زكاةً}صدقة على أبويه. قاله ابن قتيبة. إنتهى كلام القرطبي. وهو خلاف التحقيق في معنى الآية. والتحقيق فيه إن شاء الله هو ما ذكرنا، من أن المعنى: وأعطيناه زكاة أي طهارة من الذنوب والمعاصي بتوفيقنا إياه للعمل بما يرضي الله تعالى. وقول من قال من العلماء: بأن المراد بالزكاة في الآية العمل الصالح، راجع إلى ما ذكرنا لأن العمل الصالح هو الذي به الطهارة من الذنوب والمعاصي.
وقوله تعالى في هذه الآية الكريمة: {وَكَانَ تَقِيّا}، أي: ممتثلاً لأوامر ربه مجتنباً كل ما نهى عنه. ولذا لم يعمل خطيئة قط، ولم يلم بها، قاله القرطبي وغيره عن قتادة وغيره. وفي نحو ذلك أحاديث مرفوعة، والظاهر أنه لم يثبت شيء من ذلك مرفوعاً، إما بإنقطاع، وإما بعنعنة مدلس: وإما بضعف واو، كما أشار له ابن كثير وغيره. وقد قدمنا معنى «التقوى» مراراً وأصل مادتها في اللغة العربية.
وقوله تعالى: {وَبَرّا بِوالِدَيْهِ} [19/14]، البر بالفتح هو فاعل البر ـ بالكسر ـ كثيراً أي وجعلناه كثير البر بوالديه، أي محسناً إليهما، لطيفاً بهما، لين الجانب لهما. وقوله: {وبراً} معطوف على قوله: {تقياً}، وقوله: {وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً} [19/14]، أي لم يكن مستكبراً عن طاعة ربه وطاعة والديه، ولكنه كان مطيعاً لله، متواضعاً لوالديه، قاله ابن جرير. والجبار: هو كثير الجبر، أي القهر للناس، والظلم لهم. وكل متكبر على الناس يظلمهم: فهو جبار. وقد أطلق في القرآن على شديد البطش في قوله تعالى: {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ} [26/130]، وعلى من يتكرر منه القتل في

ج / 3 ص -381- قوله: {أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْساً بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّاراً فِي الْأَرْضِ} [28/19]، والظاهر أن قوله: {عصياً} مفعول قبلت فيه الواو ياء وأدغمت في الياء على القاعدة التصريفية المشهورة: التي عقدها ابن مالك في الخلاصة بقوله:

إن يسكن السابق من واو ويا واتصلا ومن عروض عريا

فياء الواو اقلبن مدغما وشذ معطى غير ما قد رسما

فأصل {عصياً} على هذا «عصوياً» كصبور، أي كثير العصيان. ويحتمل أن يكون أصله فعيلاً وهي من صيغ المبالغة أيضاً، قاله أبو حيان في البحر.
وقوله تعالى في هذه الآية الكريمة: {وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَياً} [19/15]، قال ابن جرير: وسلام عليه أي أمان له. وقال ابن عطية: والأظهر عندي أنها التحية المتعارفة، فهي أشرف من الأمان، لأن الأمان متحصل له بنفي العصيان عنه وهو أقل درجاته، وإنما الشرف في أن سلم الله عليه وحياه في المواطن التي الإنسان فيها في غاية الضعف والحاجة،
وقلة الحيلة والفقر إلى الله تعالى عظيم الحول. انتهى كلام ابن عطية بواسطة نقل القرطبي في تفسير هذه الآية، ومرجع القولين إلى شيء واحد، لأن معنى سلام، التحية، الأمان، والسلامة مما يكره. وقول من قال: هو الأمان. يعني أن ذلك الأمان من الله. والتحية من الله معناها الأمان والسلامة مما يكره. والظاهر المتبادر أن قوله: {وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ} تحية من الله ليحيى ومعناها الأمان والسلامة. وقوله: {وَسَلَامٌ عَلَيْهِ} مبتدأ، وسوغ الابتداء به وهو نكرة أنه في معنى الدعاء، وإنما خص هذه الأوقات الثلاثة بالسلام التي هي وقت ولادته، ووقت موته، ووقت بعثه، في قوله: {يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ...}الآية؛ لأنها أوحش من غيرها. قال سفيان بن عيينة: أوحش ما يكون المرء في ثلاثة مواطن: يوم يولد فيرى نفسه خارجاً مما كان فيه ويوم يموت فيرى قوماً لم يكن عاينهم. ويوم يبعث فيرى نفسه في محشر عظيم. قال: فأكرم الله فيها يحيى بن زكريا فخصه بالسلام عليه فيها. رواه عنه ابن جرير وغيره. وذكر ابن جرير الطبري في تفسير هذه الآية بإسناده عن الحسن رحمه الله قال: إن عيسى ويحيى التقيا فقال له عيسى: استغفر لي، أنت خير مني. فقال الآخر: استغفر لي، أنت خير مني. فقال عيسى: أنت خير مني، سلمت على نفسي وسلم الله عليك. وقد نقل القرطبي هذا الكلام الذي رواه ابن جرير عن الحسن البصري رحمه الله تعالى. ثم قال: انتزع بعض العلماء من هذه الآية في التسليم، فضل عيسى بأن قال إدلاله

ج / 3 ص -382- في التسليم على نفسه ومكانته من الله تعالى التي اقتضت ذلك حين قرر وحكي في محكم التنزيل أعظم في المنزلة من أن يسلم عليه، قال ابن عطية: ولكل وجه. انتهى كلام القرطبي. والظاهر أن سلام الله على يحيى في قوله: {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ}الآية[19/15]، أعظم من سلام عيسى على نفسه في قوله: {وَالسَّلَامُ عَلَىَّ يَوْمَ وُلِدْتُّ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [19/33]، كما هو ظاهر.
تنبيه
الفتحة في قوله: {يَوْمَ وُلِدْتُّ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [19/15]، يحتمل أن تكون في الظروف الثلاثة فتحة إعراب نصباً على الظرفية. ويحتمل أن تكون فتحة بناء لجواز البناء في نحو ذلك، والأجود أن تكون فتحة {يوم ولد} فتحة بناء، وفتحة {وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ} فتحة نصب؛ لأن بناء ما قبل الفعل الماضي أجود من إعرابه وإعراب ما قبل المضارع، والجملة الاسمية أجود عن بنائه، كما عقده في الخلاصة بقوله:

وابن أو أعرب ما كإذ قد أجريا واختر بنا متلو فعل بنيا

وقبل فعل معرب أو مبتدأ أعرب ومن بنى فلن يفندا

والأحوال في مثل هذا أربعة: الأول أن يضاف الظرف المذكور إلى جملة فعلية فعلها مبني بناء أصلياً وهو الماضي، كقول نابغة ذبيان:

على حين عاتبت المشيب على الصبا فقلت ألما أصح والشيب وازع

فبناء الظرف في مثل ذلك أجود، وإعرابه جائز.
الثاني: أن يضاف الظرف المذكور إلى جملة فعلية فعلها مبني بناء عاوضاً، كالمضارع المبني لاتصاله بنون النسوة. كقول الآخر:

لأجتذبن منهن قلبي تحلما على حين يستصبين كل حليم

وحكم هذا كما قبله.
الثالث: أن يضاف إلى جملة فعلية فعلها معرب. كقول أبي صخر الهذلي:

إذا قلت هذا حين أسلو يهيجني نسيم الصبا من حيث يطلع الفجر

فإعراب مثل هذا أجود، وبناؤه جائز.
الرابع: أن يضاف الظرف المذكور إلى جملة اسمية. كقول الشاعر:

ج / 3 ص -383- ألم تعلمي يا عمرك الله أنني كريم على حين الكرام قليل

وقول الآخر:

تذكر ما تذكر من سليمى على حين التواصل غير دان

وحكم هذا كما قبله. واعلم أن هذه الأوجه إنما هي في الظرف المبهم الماضي. وأما إن كان الظرف المبهم مستقبل المعنى، كقوله: {وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ}، فإنه لا يضاف إلا إلى الجمل الفعلية دون الاسمية. فتكون فيه الأوجه الثلاثة المذكورة دون الرابع. وأجاز ابن مالك إضافته إلى الجملة الاسمية بقلة، كقوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} [51/13]، وقول سواد بن قارب:

وكن لي شفيعاً يوم لا ذو شفاعة بمغن فتيلاً عن سواد بن قارب

لأن الظرف في الآية والبيت المذكورين مستقبل لا ماض، وقوله تعالى في هذه الآية الكريمة: {وَيَوْمَ يُبْعَثُ حَياً}، قال أبو حيان: فيه تنبيه على كونه من الشهداء، لقوله: تعالى فيهم: {بَلْ أَحْيَاءٌ عِندَ رَبِّهِمْ يُرْزَقُونَ} [3/169].
قال مقيده عفا الله عنه: وجه هذا الاستنباط أن الحال قيد لعاملها، وصف لصاحبها. وعليه فبعثه مقيد بكونه حياً، وتلك حياة الشهداء، وليس بظاهر كل الظهور. والله تعالى أعلم.
هذا هو حاصل ما ذكره الله تعالى في هذه السورة الكريمة من صفات يحيى، وذكر بعض صفاته في غير هذا الموضع، كقوله: في «آل عمران»: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} [3/39]، ومعنى كونه: {مُصَدِّقاً بِكَلِمَةٍ مِّنَ اللَّهِ} أنه مصدق بعيسى، وإنما قيل لعيسى كلمة لأن الله أوجده بكلمة هي قوله: «كن» فكان، كما قال تعالى: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ}الآية[4/171]، وقال: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ...}الآية[3/45]، وهذا هو قول جمهور المفسرين في معنى قوله تعالى: {مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ}، وقيل: المراد بكلمة الكتاب، أي مصدقاً بكتاب الله. والكلمة في القرآن تطلق على الكلام المفيد، كقوله: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى} [7/137]، وقوله: {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلاً} [6/115]،

ج / 3 ص -384- وقوله: {كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا} [23/100]، إلى غير ذلك من الآيات،
وباقي الأقوال: تركناه لظهور ضعفه. والصواب إن شاء الله هو ما ذكرنا. وقوله: {وسيداً} وزن السيد بالميزان الصرفي فيعل وأصل مادته "س و د" سكنت ياء الفعيل الزائدة قبل الواو التي هي في موضع العين، فأبدلت الواو ياء عن القاعدة التصريفية المشار لها بقوله: في الخلاصة:

إن يسكن السابق من واو ويا

البيتين المتقدمين آنفاً. وأصله من السواد وهو الخلق الكثير. فالسيد من يطعيه، ويتبعه سواد كثير من الناس. والدليل على أن عين المادة واو أنك تقول فيه: ساد يسود بالواو، وتقول سودوه إذا جعلوه سيداً. والتضعيف يرد العين إلى أصلها، ومنه قول عامر بن الطفيل العامري:

وإني وإن كنت ابن سيد عامر وفارسها المشهور في كل موكب

فما سودتني عامر عن وراثة أبى الله أن أسمو بأم ولا أب

وقال الآخر:

وإن بقوم سودوك لحاجة إلى سيد لو يظفرون بسيد

وشهرة مثل ذلك تكفي عن بيانه. والآية فيها دليل على إطلاق السيد على من ساد من الناس، وقد جاء في الصحيحين وغيرهما أن النَّبي صلى الله عليه وسلم قال في الحسن بن علي رضي الله عنهما: "إن ابني هذا سيد" الحديث. وأنه صلى الله عليه وسلم: لما جاء سعد بن معاذ رضي الله عنه للحكم في بني قريظة قال صلى الله عليه وسلم:"قوموا لسيدكم" والتحقيق في معنى قوله: {حصوراً} [3/39] أنه الذي حصر نفسه عن النساء مع القدرة على إتيانهن تبتلاً منه، وانقطاعاً لعبادة الله. وكان ذلك جائزاً في شرعه. وأما سنة النَّبي صلى الله عليه وسلم فهي التزويج وعدم التبتل. أما قول من قال: إن الحصور فعول بمعنى مفعول، وأنه محصور عن النساء لأنه عنين لا يقدر على إتيانهن؛ فليس بصحيح، لأن العنة عيب ونقص في الرجال، وليست من فعله حتى يثنى عليه بها. فالصواب إن شاء الله هو ما ذكرنا، واختاره غير واحد من العلماء. وقول من قال: إن الحصور هو الذي لا يدخل مع القوم في الميسر كما قال الأخطل:

وشارب مربح بالكأس نادمني لا بالحصور ولا فيها بسوار

قول ليس بالصواب في معنى الآية. بل معناها هو ما ذكرنا وإن كان إطلاق الحصور

ج / 3 ص -385- على ذلك صحيحاً لغة. وقوله: «ونبياً» على قراءة نافع بالهمزة معناه واضح، وهو فعيل بمعنى مفعول، من النبأ وهو الخبر الذي له شأن، لأن الوحي خبر لهشأن يخبره الله به. وعلى قراءة بالياء المشددة فقال بعض العلماء: معناه كمعنى قراءة نافع، إلا أن الهمزة أبدلت ياء وأدغمت فيها للياء التي قبلها. وعلى هذا فهو كالقراءتين السبعيتين في قوله: {نَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [9/37]، بالهمزة وتشديد الياء. وقال بعض العلماء: هو على قراءة الجمهور من النبوة بمعنى الارتفاع لرفعة النَّبي وشرفه. والصالحون: هم الذين صلحت عقائدهم، وأعمالهم. وأقوالهم، ونياتهم، والصلاح ضد الفساد. وقد وصف الله تعالى يحيى بالصلاح مع من وصف بذلك من الأنبياء في سورة «الأنعام» في قوله: {وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ} [6/85].
قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً}.
 أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يذكر في الكتاب وهو القرآن {مريم} حين انتبذت من أهلها مكاناً شرقياً. وقوله: {انتبذت} أي تنحَّت عنهم واعتزلتهم منفردة عنهم. وقوله: {مَكَاناً شَرْقِياً}، أي: مما يلي شرقي بيت المقدس. وقوله تعالى في هذه الآية الكريمة {إذ} {مريم} بدل اشتمال، لأن الأحيان مشتملة على ما فيها اشتمال الظرف على مظروفه. قاله الزمخشري في الكشاف واعترضه عليه أبو البقاء وأبو حيان: والظاهر سقوط اعتراضهما، وأن الصواب معه، والله تعالى أعلم. ولم يذكر هنا شيئاً عن نسب {مريم} ولا عن قصة ولادتها. وبين في غير هذا الموضع أنها ابنة عمران، وأن أمها نذرت ما في بطنها محرراً، تعني لخدمة بيت المقدس، تظن أنها ستلد ذكراً «فولدت مريم». قال في بيان كونها ابنة عمران: {مَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا}الآية[66/12]، وذكر قصة ولادتها في «آل عمران» في قوله: {إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا 338مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [3/35-37]، وقوله: {مكاناً} [19/16]، منصوب لأنه ظرف.

ج / 3 ص -386- قوله تعالى: {فاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا}. أظهر الأقوال أن المراد بقوله: {روحنا} جبريل. ويدل لذلك قوله: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ...}الآية[26/193]، وقوله: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ...}الآية[16/102]، وإضافته إلى الله إضافة تشريف وتكريم.
قوله تعالى: {لَهَا بَشَراً سَوِيّاً}.
تمثله لها بشراً سوياً المذكور في الآية يدل على أنه ملك وليس بآدمي. وهذا المدلول صرح به تعالى في قوله: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ}الآية[3/45]، وهذا الذي بشرها به هو الذي قال لها هنا: {إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّا} [19/19]، وقوله: {بَشَراً سَوِيّاً}، حالان من ضمير الفاعل في قوله: {تمثل لها}.
قوله تعالى: {قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن ذلك الروح الذي هو جبريل قال لها إنه رسول ربها ليهب لها، أي ليعطيها غلاماً أي ولداً زكياً، أي طاهراً من الذنوب والمعاصي، كثير البركات. وبين في غير هذا الموضع كثيراً من صفات هذا الغلام الموهوب لها، وهو عيسى عليه وعلى نبينا الصلاة والسلام، كقوله: {إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ} [3/45-46]، وقوله: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْأِنْجِيلَ وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ...}الآية[3/48-49]، إلى غير ذلك من الآيات المشتملة على صفات هذا الغلام. وقرأ هذا الحرف أبو عمرو وورش عن نافع وقالون عنه أيضاً بخلف عنه «ليهب» بالياء المفتوحة بعد اللام أي ليهب لك هو، أي ربك غلاماً زكياً. وقرأ الباقون {لأهب} بهمزة المتكلم أي لأهب لك هو أنا أيها الرسول من ربك غلاماً زكياً. وفي معنى إسناده الهبة إلى نفسه على قراءة الجمهور خلاف معروف بين العلماء. وأظهر الأقوال في ذلك عندي ـ: أن المراد بقول جبريل لها {قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً}، أي لأكون سبباً في هبة الغلام

ج / 3 ص -387- بالنفخ في الدرع الذي وصل إلى الفرج، فصار بسببه حملها عيسى. وبين تعالى في سورة «التحريم» أن هذا النفخ في فرجها في قوله تعالى: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا}الآية[66/12]، والضمير في قوله: {فيه} راجع إلى فرجها ولا ينافي ذلك قوله: تعالى في «الأنبياء»: {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} [21/91]؛ لأن النفخ وصل إلى الفرج فكان منه حمل عيسى، وبهذا فسر الزمخشري في الكشاف الآية.
وقال بعض العلماء: قول جبريل {رَبِّكِ لاًّهَبَ لَكِ غلاما} حكاية منه لقول الله جل وعلا. وعليه فالمعنى: إنما أنا رسول ربك، وقد قال لي أرسلتك لأهب غلاماً.
والأول أظهر. وفي الثاني بعد عن ظاهر اللفظ. وقال بعض العلماء: جعل الهبة من قبله لما كان الإعلام بها من قبله. وبهذا صدر القرطبي في تفسيره. وأظهرها الأول: والعلم عند الله تعالى.
قوله تعالى: {قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن مريم لما بشرها جبريل بالغلام الزكي عليه وعلى نبينا الصلاة والسلام قالت: {أَنَّى يَكُونُ لِي غُلامٌ} [19/20]، أي: كيف ألد غلاماً والحال أني لم يمسسني بشر. تعني لم يجامعني زوج بنكاح، {وَلَمْ أَكُ بَغِيّاً}، أي: لم أك زانية. وإذا انتفى عنها مسيس الرجال حلالاً وحراماً فكيف تحمل. والظاهر أن استفهامها استخبار واستعلام عن الكيفية التي يكون فيها حمل الغلام المذكور، لأنها مع عدم مسيس الرجال لم تتضح لها الكيفية. ويحتمل أن يكون استفهامها تعجب من كمال قدرة الله تعالى، وهذا الذي ذكر الله جل وعلا عنها: أنها قالته هنا ذكره عنها أيضاً في سورة «آل عمران» في قوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ} [3/45]، {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ} [3/47]، واقتصارها في آية «آل عمران» على قوله:ا {وَلَمْ يَمْسَسْنِى بَشَرٌ}، يدل على أن مسيس البشر المنفي عنها شامل للمسيس بنكاح والمسيس بزنى. كما هو الظاهر. وعليه فقوله:ا في سورة «مريم»: {وَلَمْ يَمْسَسْنِى بَشَرٌ وَلَمْ أَكُ بَغِيّاً} [19/20]، يظهر فيه أن قوله:ا {وَلَمْ أَكُ بَغِيّاً}: تخصيص بعد تعميم. لأن مسيس البشر يشمل الحلال

ج / 3 ص -388- والحرام. وقال الزمخشري في الكشاف في تفسير قوله: تعالى هنا {وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً}: جعل المس عبارة عن النكاح الحلال لأنه كناية عنه. كقوله تعالى: {مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [2/173]، {أَوْ لامَسْتُمُ النِّسَاءَ} [4/43]، والزنى ليس كذلك، إنما يقال فيه: فجر بها، وخبث بها وما أشبه ذلك. وليس بقمن أن تراعي فيه الكنايات والآداب ا هـ.
والأظهر الأول. وآية آل عمران تدل عليه. ويؤيده أن لفظة {بشر} نكرة في سياق النفي فهي تعم كل بشر: فينتفي مسيس كل بشر كائناً من كان، والبغي: المجاهرة المشتهر بالزنى. ووزنه فعول عند المبرد، اجتمعت فيه واو وياء سبقت إحداهما بالسكون، فقلبت الواو ياء وأدغمت في الياء وكسر ما قبلها لأجل الياء كما كسرت في عصى ودلى جمع عصا ودلو. كما قدمنا هذا مراراً. والقائل بأن أصلي البغي فعول، يقول: لو كان أصله فعيلاً للحقته هام التأنيث، لأنها لازمة في فعيل بمعنى فاعل. وقال ابن جني في كتاب التمام: أصل البغي على وزن فعيل، ولو كان فعولاً لقيل بغو. كما قيل: فلان نهو عن المنكر. وعلى هذا القول فقد يجاب عن عدم لحوق تاء التأنيث: بأن البغي وصف مختص بالإناث. والرجل يقال فيه باغ لا بغي. كما قاله أبو حيان في البحر. والأوصاف المختصة بالإناث لا تحتاج إلى تاء الفرق بين الذكر والأنثى كحائض؛ كما عقده ابن مالك في الكافية بقوله:

وما من الصفات بالأنثى يخص عن تاء استغنى لأن اللفظ نص

قوله تعالى: {قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ}.
قد قدمنا تفسير هذه الآية مستوفى في قصة زكريا، فأغنى عن إعادته هنا. وقول جبريل لمريم في هذه الآية: {كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ} [19/21]، أي: وستلدين ذلك الغلام المبشر به من غير أن يمسك بشر، وقد أشار تعالى إلى معنى هذه الآية في سورة «آل عمران» في قوله: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [3/47].
قوله تعالى: {وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً}.
 ذكر جل وعلا في هذه الآية الكريمة: أن من حكم خلقه عيسى من امرأة بغير زوج ليجعل ذلك آية للناس. أي علامة دالة على كمال قدرته. وأنه تعالى يخلق ما يشاء كيف

ج / 3 ص -389- يشاء: إن شاء خلقه من أنثى بدون ذكر كما فعل بعيسى. وإن شاء خلقه من ذكر بدون أنثى كما فعل بحواء. كما نص على ذلك في قوله: {وَخَلَقَ مِنْهَا زَوْجَهَا} [4/1]، أي خلق من تلك النفس التي هي آدم زوجها حواء. وإن شاء خلقه بدون الذكر والأنثى معاً كما فعل بآدم. وإن شاء خلقه من ذكر وأنثى كما فعل بسائر بني آدم. فسبحان الله العظيم القادر على كل شيء؟ وما ذكر جل وعلا في هذه الآية الكريمة: من كونه جعل عيسى آية حيث ولدته أمه من غير زوج أشار له أيضاً في «الأنبياء» بقوله: {وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} [21/91]، وفي «الفلاح» بقوله: {وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً...}الآية[23/50].
وقوله تعالى في هذه الآية الكريمة: {وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ} [19/21]، فيه حذف دل المقام عليه. قال الزمخشري في الكشاف: {وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ} تعليل معلله محذوف؛ أي: ولنجعله آية للناس فعلنا ذلك. أو هو معطوف على تعليل مضمر، أي لنبيِّن به قدرتنا ولنجعله آية. ونحوه {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ} [45/22]، وقوله: {كَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ} [12/21] ا هـ.
وقوله: في هذه الآية {وَرَحْمَةً مّنَّا}، أي: لمن آمن به. ومن كفر به فلم يبتغ الرحمة لنفسه، كما قال تعالى في نبينا صلى الله عليه وسلم: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21/107]، وقوله تعالى: {وَكَانَ أَمْراً مَقْضِيّاً} [19/21]، أي: وكان وجود ذلك الغلام منك أمراً مقضياً، أي مقدراً في الأزل، مسطوراً في اللوح المحفوظ لا بد من وقوعه، فهو واقع لا محالة.
قوله تعالى: {حَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَاناً قَصِيّاً فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْياً مَنْسِيّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن مريم حملت عيسى. فقوله: {حَمَلَتْهُ}، أي عيسى {فَانْتَبَذَتْ بِهِ}، أي تنحت به وبعدت معتزلة عن قومها {مَكَاناً قَصِيّاً}، أي في مكانها بعيد: والجمهور على أن المكان المذكور بيت لحم. وفيه أقوال أخر غير ذلك. وقوله: {فَأَجَاءَهَا الْمَخَاضُ}، أي: ألجأها الطلق إلى جذع النخلة، أي جذع نخلة في ذلك المكان. والعرب تقول: جاء فلان، وأجاءه غيره: إذا حمله على المجيء،

ج / 3 ص -390- ومنه قول زهير:

وجار سار معتمداً إلينا أجاءته المخافة والرجاء

وقول حسان رضي الله عنه:

إذ شددنا شدة صادقة فأجأناكم إلى سفح الجبل

والمخاض: الطلق، وهو وجع الولادة، وسمي مخاضاً من المخض، وهو الحركة الشديدة لشدة تحرك الجنين في بطنها إذا أراد الخروج.
وقوله: {قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْياً مَنْسِيّاً} [19/23]، تمنت أن تكون قد ماتت قبل ذلك ولم تكن شيئاً يذكر. فإذا عرفت معنى هاتين الآيتين، فاعلم: أنه هنا لم يبين كيفية حملها به، ولم يبين هل هذا الذي تنحت عنهم من أجله، وتمنت من أجله أن تكون ماتت قبل ذلك، وكانت نسياً منسياً: وهو خوفها من أن يتهموها بالزنى، وأنها جاءت بذلك الغلام من زنى وقعت فيه أو سلمت منه. ولكنه تعالى بين كل ذلك في غير هذا الموضع، فأشار إلى أن كيفية حملها أنه نفح فيها فوصل النفخ إلى فرجها فوقع الحمل بسبب ذلك، كما قال: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} [66/12]، وقال {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا...}الآية[21/91]، والذي عليه الجمهور من العلماء: أن المراد بذلك النفخ نفخ جبريل فيها بإذن الله فحملت، كما تدل لذلك قراءة الجمهور في قوله: {إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً} [19/18]؛ كما تقدم. ولا ينافي ذلك إسناد الله جل وعلا النفخ المذكور لنفسه في قوله: {فَنَفَخْنَا}؛ لأن جبريل إنما أوقعه بإذنه وأمره ومشيئته، وهو تعالى الذي خلق الحمل من ذلك النفخ. فجبريل لا قدرة له على أن يخلق الحمل من ذلك النفخ ومن أجل كونه بإذنه ومشيئته وأمر تعالى، ولا يمكن أن يقع النفخ المذكور ولا وجود الحمل منه إلا منه إلا بمشيئته جل وعلا ـ أسنده إلى نفسه ـوالله تعالى أعلم.
وقول من قال: إن فرجها الذي نفخ فيه الملك هو جيب درعها ظاهر السقوط، بل النفخ الواقع في جيب الدرع وصل إلى الفرج المعروف فوقع الحمل.
وقد بين تعالى في مواضع أخر، أن ذلك الذي خافت منه وهو قذفهم لها بالفاحشة ـ قد وقعت فيه، ولكن الله برأها، وذلك كقوله: عنهم: {قَالُواْ يامَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [19/27]، يعنون الفاحشة، وقوله: عنهم، {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا

ج / 3 ص -391- كَانَتْ أُمُّكِ بَغِيّاً} [19/28]، يعنون: فكيف فجرت أنت وجئت بهذا الولد؟ وكقوله: تعالى {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً} [4/156].
وقوله: {مَكَاناً قَصِيّاً}، القصي، البعيد، ومنه قول الراجز:

لتقعدن مقعد القصي مني ذي القاذورة المقلي

أو تحلفي بربك العلي أني أبو ذيالك الصبي

وهذا المكان القصي قد وصفه الله تعالى في غير هذا الموضع بقوله: {وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ} [23/50]، وقوله: في هذه الآية الكريمة: {فَانْتَبَذَتْ بِهِ}، أي: انتبذت وهو في بطنها. والإشارة في قوله: هذا إلى الحمل والمخاض الذي أصابها للوضع.
وقوله: في هذه الآية الكريمة عنها: {وَكُنتُ نَسْياً مَّنسِيّاً}، النسي والنِّسي ـ بالكسر وبالفتح ـ: هو ما من حقه أن يطرح وينسى لحقارته، كخرق الحيض، وكالوتد والعصا، ونحو ذلك. ومن كلام العرب إذا ارتحلوا عن الدار قولهم: انظروا أنساءكم جمع نسي؟ أي الأشياء الحقيرة التي من شأنها أن تترك وتنسى كالعصا والوتد. ونحو ذلك. فقوله:ا {وكنت نسياً}، أي: شيئاً تافهاً حقيراً من حقه أن يترك وينسى عادة. وقوله:ا {منسياً} تعني أن ذلك الشيء التافه الذي من عادته أن يترك وينسى قد نسي وطرح بالفعل فوجد فيه النسيان الذي هو حقه. وأقوال المفسرين في الآية راجعة إلى ما ذكرنا، ومن إطلاق النسي على ما ذكرنا قول الكميت:

اتجعلنا جسرا لكلب قضاعة ولست بنسي في معد ولا دخل

فقوله: «بنسي» أي شيء تافه منسي، وقول الشنفرى:

كان لها في الأرض نسياً تقصه على أمها وإن تحدثك تبلت

فقوله: {نسياً}، أي: شيء تركته ونسيته. وقوله: «تبلت» بفتح التاء وسكون الباء الموحدة وفتح اللام بعدها تاء التأنيث ـ أي تقطع كلامها من الحياء. والبلت في اللغة: القطع. وقرأ نافع وحفص عن عاصم وحمزة والكسائي {يَا لَيْتَنِي مِتُّ} بكسر الميم. وقرأ الباقون {مت} بضم الميم. وقرأ حفص عن عاصم وحمزة، {وَكُنْتُ نَسْياً} بفتح النون، والباقون بكسرها، وهما لغتان فصيحتان، وقراءتان صحيحتان.

ج / 3 ص -392- تنبيه
 قراءة {مت} بكسر الميم كثيراً ما يخفى على طلبة العلم وجهها. لأن لغة مات يموت» لا يصح منها {مت} بكسر الميم. ووجه القراءة بكسر الميم أنه من مات يمات، كخاف يخاف. لا من مات يموت. كقال يقول: فلفظ مات، فيها لغتان عربيتان فصيحتان. الأولى منهما موت بفتح الواو فأبدلت الواو ألفاً على القاعدة التصريفية المشار لها بقوله: في الخلاصة:

من ياء أو واو بتحريك أصل ألفا إبدل بعد فتح متصل

إن حرك الثاني.. الخ ومضارع هذه المفتوحة «يموت» بالضم على القياس وفي هذه ونحوها إن أسند الفعل إلى تاء الفاعل أو نونه سقطت العين بالاعتلال وحركت الفاء بحركة تناسب العين، والحركة المناسبة للواو هي الضمة، فتقول {مت} بضم الميم، ولا يجوز غير ذلك.
الثانية أنها «موت» بكسر الواو، أبدلت الواو ألفاً للقاعدة المذكورة آنفاً. ومضارع هذه «يمات» بالفتح، لأن فعل بكسر العين ينقاس في مضارعها بفعل بفتح العين، كما قال ابن مالك في اللامية:

وافتح موضع الكسر في المبنى من فعلا

ويستثنى من هذه القاعدة كلمات معروفة سماعية تحفظ ولا يقاس عليها. والمقرر في فن الصرف: أن كل فعل ثلاثي أجوف أعني معتل العين إذا كان على وزن فعل بكسر العين، أو فعل بضمها فإنه إذا أسند إلى تاء الفاعل أو نونه تسقط عينه بالاعتلال وتنقل حركة عينه الساقطة بالاعتلال إلى الفاء فتكسر فاؤه إن كان من فعل بكسر العين، وتضم إن كان من فعل بضمها. مثال الأول: {مت} من مات يمات؛ لأن أصلها «موت» بالكسر وكذلك خاف يخاف، ونام ينام، فإنك تقول فيها: {مت} بكسر الميم، و«نمت» بكسر للنون، «وخفت» بكسر الخاء. لأن حركة العين نقلت إلى الفاء وهي الكسرة. ومثاله في الضم «طال» فأوصلها «طول» بضم الواو فتقول فيها: طلت، بالضم لنقل حركة العين إلى الفاء. أما إذا كان الثلاثي من فعل بفتح العين كمات يموت، وقال يقول، فإن العين تسقط بالاعتدال وتحرك الفاء بحركة مناسبة للعين الساقطة فيضم الفاء إن كانت العين الساقطة واواً كمات يموت، وقال يقول: فتقول مت وقلت ـ بالضم ـ وتكسر الفاء إن

ج / 3 ص -393- كانت العين الساقطة ياء، كباع وسار، فتقول: بعت وسرت بالكسر فيهما. وإلى هذا أشار ابن مالك في اللامية بقوله:

وانقل لفاء الثلاثي في شكل عين إذا اعتلت وكان بنا الإضمار متصلاً

أو نونه وإذا فتحا يكون منه اعتض مجانس تلك العين منتفلا

واعلم أن مات يمات، من فعل بالكسر يفعل بالفتح لغة فصيحة، ومنها قول الراجز:

بنيتي سيدة البنات عيشي ولا نأمن أن تما

وأما مات يميت فهي لغة ضعيفة. وقد أشار إلى اللغات الثلاث الفصيحتين والردية بعض أدباء قطر شنقيط في بيت رجز هو قوله:

من منعت زوجته منه بالمبيت مات يموت ويمات ويميت

وأقوال العلماء في قدر المدة التي حملت فيها مريم بعيسى قبل الوضع لم نذكرها، لعدم دليل على شيء منها. وأظهرها: أنه حمل كعادة حمل النساء وإن كان منشؤه خارقاً للعادة، والله تعالى أعلم.
قوله تعالى: {فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً}.
اعلم أولاً: أن في هذا الحرف قراءتين سبعيتين: قرأه نافع وحفص عن عاصم وحمزة والكسائي {فَنَادَاهَا مِنْ تَحْتِهَا} [19/24]، بكسر الميم على أن {من} حرف جر، وخفض تاء تحتها، لأن الظرف مجرور بـ{من} على أنه اسم موصول هو فاعل نادى، أن ناداها الذي تحتها. وفتح «تحتها» فعلى القراءة ففاعل النداء ضمير محذوف. وعلى الثانية فالفاعل الاسم الموصول الذي هو {من}.
وإذا عرفت هذا فاعلم أن العلماء مختلفون في هذا المنادي الذي ناداها المعبر عنه في إحدى القراءتين بالضمير، وفي الثانية بالاسم الموصول من هو؟ فقال بعض العلماء: هو عيسى. وقال بعض العلماء: هو جبريل. وممن قال: إن الذي نادى مريم هو جبريل: ابن عباس، وعمرو بن ميمون الأودي، والضحاك، وقتادة، والسدي، وسعيد بن جبير في إحدى الروايتين عنه. وأهل هذا القول قالوا: لم يتكلم عيسى حتى أتت به قومها.

ج / 3 ص -394- وممن قال إن الذي ناداها هو عسيى عندما وضعته ـ أبي، ومجاهد، والحسن، ووهب بن منبه، وسعيد بن جبير في الرواية الأخرى عنه وابن زيد.
فإذا علمت ذلك فاعلم أن من قال إنه الملك يقول: فناداها جبريل من مكان تحتها، لأنها على ربوة مرتفعة، وقد ناداها من مكان منخفض عنها، وبعض أهل هذا القول يقول: كان جبريل تحتها يقبل الولد كما تقبله القابلة. والظاهر الأول على هذا القول. وعلى قراءة {فَنَادَاهَا مِنْ تَحْتِهَا} بفتح الميم وتاء {تحتها} عند أهل هذا القول. فالمعنى فناداها الذي هو تحتها أي في مكان أسفل من مكانها، أو تحتها يقبل الولد كما تقبل القابلة مع ضعف الاحتمال الأخير كما قدمنا، أي وهو جبريل فعلى القراءة الأولى على هذا القول {فناداها}، هو أي: جبريل من تحتها. وعلى القراءة الثانية {فَنَادَاهَا مِنْ تَحْتِهَا}، أي: الذي تحتها وهو جبريل. وأما على القول بأن المنادى هو عيسى، فالمعنى على القراءة الأولى: فناداها هو أي المولود الذي وضعته من تحتها. لأنه كان تحتها عند الوضع. وعلى القراءة الثانية: {فَنَادَاهَا مِنْ تَحْتِهَا}، أي: الذي تحتها وهو المولود المذكور الكائن تحتها عند الوضع. وممن اختار أن الذي ناداها هو عيسى: ابن جرير الطبري في تفسيره، واستظهره أبو حيان في البحر، واستظهر القرطبي أنه جبريل.
قال مقيده - عفا الله عنه وغفر له -: أظهر القولين عندي أن الذي ناداها هو ابنها عيسى، وتدل على ذلك قرينتان: الأولى ـ أن الضمير يرجع إلى أقرب مذكور إلا بدليل صارف عن ذلك يجب الرجوع إليه، وأقرب مذكور في الآية هو عيسى لا جبريل. لأن الله قال {فَحَمَلَتْهُ} يعني عيسى {فَانْتَبَذَتْ بِهِ}، أي بعيسى.
ثم قال بعده: {فناداها} فالذي يظهر ويتبادر من السياق أنه عيسى. والقرينة الثانية: أنها لما جاءت به قومها تحمله، وقالوا لها ما قالوا أشارت إلى عيسى ليكلموه. كما قال تعالى عنها: {فَأَشَارَتْ إِلَيْهِ قَالُواْ كَيْفَ نُكَلِّمُ مَن كَانَ فِى الْمَهْدِ صَبِيّاً} [19/29]، وإشارتها إليه ليكلموه قرينة على أنها عرفت قبل ذلك أنه يتكلم على سبيل خرق العادة لندائه لها عندما وضعته. وبهذه القرينة الأخيرة استدل سعيد بن جبير في إحدى الروايتين عنه على أنه عيسى. كما نقله عنه غير واحد. و«أن» في قوله: {ألا تحزني} هي المفسرة، فهي بمعنى أي. وضابط أن المفسرة أن يتقدمها معنى القول دون حروفه كما هنا. فالنداء فيه بمعنى القول دون حروفه. ومعنى كونها مفسرة: أن الكلام الذي بعدها هو معنى ما

ج / 3 ص -395- قبلها. فالنداء المذكور قبلها هو: لا تحزني قد جعل ربك تحتك سريا.
واختلف العلماء في المراد بالسري هنا. فقال بعض العلماء: هو الجدول وهو النهر الصغير. لأن الله أجرى لها تحتها نهراً. وعليه فقوله تعالى: {فَكُلِى}، أي: من الرطب المذكور في قوله: {تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً} [19/25]، {وَاشْرَبِي} [19/26]، أي: من النهر المذكور في قوله: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً}، وإطلاق السري على الجدول مشهور في كلام العرب. ومنه قول لبيد في معلقته:

فتوسطا عرض السري وصدعا مسجورة متجاوراً نلامها

وقول لبيد أيضاً يصف نخلاً نابتاً على ماء النهر:

سحق يمتعها الصفا وسريه عم نواعم بينهن كروم

وقول الآخر:

سهل الخليفة ما جد ذو فائل مثل السري تمده الأنهار

فقوله: «سريه»، وقولهم:ا «السري»، بمعنى: الجدول. وكذلك قول الراجز:

سلم ترى الدالي منه أزورا إذا يعب في السري هرهرا

وقال بعض أهل العلم: السري هو عيسى. والسري هو الرجل الذي له شرف ومروءة. يقال في فعله سرو بالضم. وسرا ـ بالفتح ـ يسرو سروا فيهما. وسري ـ بالكسر ـ يسري سري وسراء وسروا إذا شرف. ويجمع السري هذا على أسرياء على القياس، وسرواء وسراة بالفتح. وعن سيبويه أن السراة ـ بالفتح ـ اسم جمع لا جمع.
ومنه قول الأفوه الأودي:

لا يصلح الناس فوضى لا سراة لهم ولا سراة إذا جهالهم سادوا

ويجمع السراة على سروات؛ ومنه قول قيس بن الحطيم:

وعمرة من سروات النساء تنفح بالمسك أردانها

ومن إطلاق السري بمعنى الشريف قول الشاعر:

تلقى السري من الرجال بنفسه وابن السري إذا سرى أسراهما

وقوله: «أسراهما» أي أشرفهما؛ قاله في اللسان.
قال مقيده - عفا الله عنه وغفر له -: أظهر القولين عندي أن السري في الآية النهر

ج / 3 ص -396- الصغير، والدليل على ذلك أمران:
أحدهما: القرينة من القرآن، فقوله تعالى: {فَكُلِى وَاشْرَبِى} قرينة على أن ذلك المأكول والمشروب هو ما تقدم الامتنان به في قوله: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً} [19/24]، وقوله: {تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً} [19/25]، وكذلك قوله تعالى: {إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ} [23/50]؛ لأن المعين: الماء الجاري. والظاهر أن الجدول المعبر عنه بالسري في هذه الآية. والله تعالى أعلم.
الأمر الثاني: حديث جاء بذلك عن النَّبي صلى الله عليه وسلم. قال ابن كثير رحمه الله في تفسير هذه الآية: وقد جاء بذلك حديث مرفوع، قال الطبراني: حدثنا أبو شعيب الحراني، حدثنا يحيى بن عبد الله البابلي، حدثنا أيوب بن نهيك، سمعت عكرمة مولى ابن عباس، سمعت ابن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن السري الذي قال الله لمريم: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً}، نهر أخرجه الله لها لتشرب منه" وهذا حديث غريب جداً من هذا الوجه. وأيوب بن نهيك هذا هو الحبلى، قال فيه أبو حاتم الرازي: ضعيف. وقال أبو زرعة: منكر الحديث. وقال أبو الفتح الأزدي: متروك الحديث ـ انتهى كلام ابن كثير. وقال ابن حجر رحمه الله في «الكافي الشاف، في تخريج أحاديث الكشاف» في الحديث المذكور: أخرجه الطبراني في الصغير، وابن عدي من رواية أبي سنان سعيد بن سنان، عن أبي إسحاق، عن البراء عن النَّبي صلى الله عليه وسلم في قوله تعالى: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً} قال: "السري النهر". قال الطبراني: لم يرفعه عن أبي إسحاق إلا أبو سنان، رواه عنه يحيى بن معاوية وهو ضعيف. وأخرجه عبد الرزاق، عن الثوري، عن أبي إسحاق عن البراء موقوفاً. وكذا ذكره البخاري تعليقاً عن وكيع، عن إسرائيل، عن أبي إسحاق. ورواه ابن مردويه من طريق آدم، عن إسرائيل كذلك وأخرجه الحاكم من وجه آخر عن أبي إسحاق موقوفاً. وفي الباب عن ابن عمر رضي الله عنهما قال: «إن السري الذي قاله لمريم نهر أخرجه الله لتشرب منه». أخرجه الطبراني وأبو نعيم في الحلية في ترجمة عكرمة عن ابن عمر، ورواية عن عكرمة أيوب بن نهيك ضعفه أبو حاتم وأبو زرعة، انتهى.
فهذا الحديث المرفوع إلى النَّبي صلى الله عليه وسلم وإن كانت طرقه لا يخلو شيء منها من ضعف، أقرب إلى الصواب من دعوى أن السري عيسى بغير دليل يجب الرجوع إليه. وممن اختار أن السري المذكور في الآية النهر: ابن جرير في تفسيره، وبه قال البراء بن عازب، وعلي بن أبي طلحة، عن ابن عباس، وعمرو بن ميمون، ومجاهد، وسعيد بن جبير،

ج / 3 ص -397- والضحاك، وإبراهيم النخعي، وقتادة، والسدي، ووهب بن منبه وغيرهم. وممن قال إنه عيسى: الحسن، والربيع بن أنس، ومحمد بن عباد بن جعفر. وهو إحدى الروايتين عن قتادة. وقول عبد الرحمن بن زيد بن أسلم قاله ابن كثير وغيره.
قوله تعالى: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً}.
لم يصرح جل وعلا في هذه الآية الكريمة ببيان الشيء الذي أمرها أن تأكل منه، والشيء الذي أمرها أن تشرب منه. ولكنه أشار إلى أن الذي أمرها أن تأكل منه هو: الرطب الجني المذكور. والذي أمرها أن تشرب منه هو النهر المذكور المعبر عنه «بالسري» كما تقدم؛ هذا هو الظاهر.
وقال بعض العلماء:
إن جذع النخلة الذي أمرها أن تهز به كان جزعاً يابساً؛ فلما هزته جعله الله نخلة ذات رطب جني. وقال بعض العلماء: كان الجذع جذع نخلة نابتة إلا أنها غير مثمرة، فلما هزته أنبت الله فيه الثمر وجعله رطباً جنياً. وقال بعض العلماء: كانت النخلة مثمرة، وقد أمرها الله بهزها ليتساقط لها الرطب الذي كان موجوداً. والذي يفهم من سياق القرآن: أن الله أنبت لها ذلك الرطب على سبيل خرق العادة، وأجرى لها ذلك النهر على سبيل خرق العادة. ولم يكن الرطب والنهر موجودين قبل ذلك، سواء قلنا إن الجذع كان يابساً أو نخلة غير مثمرة، إلا أن الله أنبت فيه الثمر وجعله رطباً جنياً. ووجه دلالة السياق على ذلك أن قوله تعالى: {فَكُلِى وَاشْرَبِى وَقَرِّى عَيْناً}، يدل على أن عينها إنما تقر في ذلك الوقت بالأمور الخارقة للعادة؛ لأنها هي التي تبين براءتها مما اتهموها به. فوجود هذه الخوارق من تفجير النهر، وإنبات الرطب، وكلام المولود تطمئن إليه نفسها وتزول به عنها الربية، وبذلك يكون قرة عين لها؛ لأن مجرد الأكل والشرب مع بقاء التهمة التي تمنت بسببها أن تكون قد ماتت من قبل وكانت نسياً منسياً لم يكن قرة لعينها في ذلك الوقت كما هو ظاهر. وخرق الله لها العادة بتفجير الماء، وإنبات الرطب، وكلام المولود لا غرابة فيه. وقد نص الله جل وعلا في «آل عمران» على خرقه لها العادة في قوله: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [3/37]، قال العلماء: كان يجد عندها فاكهة الصيف في الشتاء، وفاكهة الشتاء في الصيف. وإجراء النهر وإنبات الرطب ليس أغرب من هذا المذكور في سورة «آل عمران».

ج / 3 ص -398- مسألة
 أخذ بعض العلماء من قوله: تعالى في هذه الآية الكريمة: {وَهُزِّى إِلَيْكِ بِجِذْعِ النَّخْلَةِ...}الآية، أن السعي والتسبب في تحصيل الرزق أمر مأمور به شرعا وأنه لا ينافي التوكل على الله جل وعلا. وهذا أمر كالمعلوم من الدين بالضرورة. أن الأخذ بالأسباب في تحصيل المنافع ودفع المضار في الدنيا أمر مأمور به شرعا لا ينافي التوكل على الله بحال؛ لأن المكلف يتعاطى السبب امتثالاً لأمر ربه مع علمه ويقينه أنه لا يقع إلا ما يشاء الله وقوعه. فهو متوكل على الله، عالم أنه لا يصيبه إلا ما كتب الله له من خير أو شر. ولو شاء الله تخلف تأثير الأسباب عن مسبباتها لتخلف.
ومن أصرح الأدلة في ذلك قوله تعالى: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ...}الآية[21/69]، فطبيعة الإحراق في النار معنى واحد لا يتجَّزأ إلى معان مختلفة، ومع هذا أحرقت الحطب فصار رماداً من حرها في الوقت الذي هي كائنة برداً وسلاماً على إبراهيم. فدل ذلك دلالة قاطعة على أن التأثير حقيقة إنما هو بمشيئة خالق السموات والأرض، وأنه يسبب ما شاء من المسببات على ما شاء من الأسباب، وأنه لا تأثير لشيء من ذلك إلا بمشيئته جل وعلا.
ومن أوضح الأدلة في ذلك: أنه ربما جعل الشيء سبباً لشيء آخر مع أنه مناف له: كجعله ضرب ميت بني إسرائيل ببعض من بقرة مذبوحة سبباً لحياته، وضربه بقطعة ميتة من بقرة ميتة مناف لحياته. إذ لا تكسب الحياة من ضرب بميت؟ وذلك يوضح أنه جل وعلا يسبب ما شاء من المسببات على ما شاء من الأسباب، ولا يقع تأثير البتة إلا بمشيئته جل وعلا.
ومما يوضح أن تعاطي الأسباب لا ينافي التوكل على الله، قوله: تعالى عن يعقوب: {وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} [12/67]. أمرهم في هذا الكلام بتعاطي السبب،
تسبب في ذلك بالأمر به، لأنه يخاف عليهم أن تصيبهم الناس بالعين لأنهم أحد عشر رجلاً أبناء رجل واحد، وهم أهل جمال وكمال وبسطة في الأجسام. فدخولهم من باب واحد مظنة لأن تصيبهم العين فأمرهم بالتفرق والدخول من أبواب متفرقة تعاطياً للسبب في السلامة من إصابة العين؛ كما قال غير واحد من علماء السلف. ومع هذا التسبب فقد قال الله عنه: {وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ

ج / 3 ص -399- وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} [12/67]، فانظر كيف جمع بين التسبب في قوله: {لاَ تَدْخُلُواْ مِن بَابٍ وَاحِدٍ} وبين التوكل على الله في قوله: {عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ}، وهذا أمر معلوم لا يخفى إلا على من طمس الله بصيرته. والله جل وعلا قادر على أن يسقط لها الرطب من غير هز الجذع، ولكنه أمرها بالتسبب في إسقاطه بهز الجذع. وقد قال بعضهم في ذلك:

ألم تر أن الله قال لمريم وهزي إليك الجذع يساقط الرطب

ولو شاء أن تجنيه من غير هزه جنته ولكن كل شيء له سبب

وقد أخذ بعض العلماء من هذه الآية أن خير ما تطعمه النفساء الرطب، قالوا: لو كان شيء أحسن للنفساء من الرطب لأطعمه الله مريم وقت نفاسها بعيسى، قاله الربيع بن خيثم وغيره. والباء في قوله: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [19/25]،مزيدة للتوكيد، لأن فعل الهز يتعدى بنفسه، وزيادة حرف الباء للتوكيد قبل مفعول الفعل المتعدي بنفسه كثيرة في القرآن وفي كلام العرب، فمنه في القرآن قوله: هنا {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ}؛ لأن المتبادر من اللغة أن الأصل: وهزي إليك جذع النخلة، وقوله تعالى: {وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [2/195]، وقوله: {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ...}الآية[22/25]، وقوله: {فَسَتُبْصِرُ وَيُبْصِرُونَ بِأَيِّكُمُ الْمَفْتُونُ...}الآية[68/5-6]، وقوله: {تَنبُتُ بِالدُّهْنِ} [23/20]، على قراءة ابن كثير وأبي عمرو بضم التاء وكسر الباء مضارع أنبت الرباعي، لأن الرباعي الذي هو أنبت ينبت بضم الياء المثناة وكسر الباء الموحدة يتعدى بنفسه دون الحرف، فالباء مزيدة للتوكيد كما رأيت في الآيات المذكورة. ونظير ذلك من كلام العرب قول أمية بن أبي الصلت الثقفي:

إذ يسقون بالدقيق وكانوا قبل لا يأكلون خبزا فطيرا

لأن الأصل يسقون الدقيق فزيدت الباء للتوكيد. وقول الراعي:

هن الحرائر لا ربات أخمرة سود المعاجر لا يقرأن بالسور

فالأصل: لا يقرأن السور، فزيدت الباء لما ذكر. وقول يعلى الأحول اليشكري أو غيره:

ج / 3 ص -400- بواد يمان ينبت الشث صدره وأسفله بالمرخ والشبهان

فالأصل: وأسفله المارح؛ أي وينبت أسفله المرخ، فزيدت الباء لما ذكر وقول الأعشى:

ضمنت برزق عيالنا أرماحنا ملء المراجل والصريح الأجودا

فالأصل ضمنت رزق عيالنا.
وقول الراجز:

نحن بنو جعدة أصحاب الفلج نضرب بالسيف ونرجو بالفرج

أي نرجو الفرج. وقول امريء القيس:

فلما تنازعنا الحديث وأسمحت هصرت بغصن ذي شماريخ ميال

فالأصل: هصرت غصنا؛ لأن هصر تتعدى بنفسها. وأمثال هذا كثيرة في كلام العرب.
وفي قوله: تعالى في هذه الآية الكريمة: {تساقط} تسع قراءات، ثلاث منها سبعية. وست شاذة. أما الثلاث السبعية فقد قرأه حمزة وحده من السبعة {تساقط} بفتح التاء وتخفيف السين وفتح القاف، وأصله: تتساقط؛ فحذفت إحدى التاءين. وعلى هذه القراءة فقوله: {رطباً} تمييز محول عن الفاعل. وقرأه حفص وحده عن عاصم {تساقط} بضم التاء وكسر القاف وتخفيف السين، ومضارع ساقطت تساقط. وعلى هذه القراءة فقوله: {رطباً} مفعول به الفعل الذي هو {تساقط} هي أي النخلة رطباً. وقرأه بقية السبعة {تساقط} بفتح التاء والقاف وتشديد السين، أصله: تتساقط؛ فأدغمت إحدى التاءين في السين. وعلى قراءة الجمهور هذه فقوله: {رطباً} تمييز محول عن الفاعل كإعرابه على قراءة حمزة، وغير هذا من القراءات شاذ.
وقوله: في هذه الآية الكريمة: {رُطَباً جَنِيّاً}، الجني: هو ما طلب وصلح لأن يجنى فيؤكل. وعن أبي عمرو بن العلاء: أن الجني هو الذي لم يجف ولم ييبس، ولم يبعد عن يدي متناوله.
قوله تعالى: {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً}.
قائل هذا الكلام لمريم: هو الذي ناداها من تحتها ألا تحزني. وقد قدمنا الخلاف فيه؛ هل هو عيسى، أو جبريل، وما يظهر رجحانه عندنا من ذلك.

ج / 3 ص -401- وقوله: في هذه الآية الكريمة: {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً} [19/26]، قيل أمرت أن تقول ذلك باللفظ. وقيل أمرت أن تقوله: بالإشارة. وكونها أمرت أن تقوله: باللفظ هو مذهب الجمهور؛ كما قاله القرطبي وأبو حيان، وهو ظاهر الآية الكريمة؛ لأن ظاهر القول في قوله تعالى: {فَقُولِى إِنِّى نَذَرْتُ...}الآية، أنه قول باللسان. واستدل من قال: إنها أمرت أن تقول ذلك بالإشارة بأنها لو قالته باللفظ أفسدت نذرها الذي نذرته ألا تكلم اليوم إنسياً، فإذا قالت لإنسي بلسانها إني نذرت للرحمن صوماً فقد كلمت ذلك الإنسي فأفسدت نذرها. واختار هذا القول الأخير لدلالة الآية عليه ابن كثير رحمه الله، قال في تفسير هذه الآية {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً}، المراد بهذا القول الإشاءة إليه بذلك لا أن المراد القول اللفظي لئلا ينافي {فَلَنْ أُكَلّمَ الْيَوْمَ إِنسِيّاً}. وأجاب المخالفون عن هذا بأن المعنى {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً} قوله: {إ ِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً}، فقد رأيت كلام العلماء في الآية. وإن القول الأول يدل عليه ظاهر السياق. وإن الثاني يدل عليه قوله: {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً}؛ لأنه يدل على نفي الكلام للإنسي مطلقاً. قال أبو حيان في البحر: وقوله: {إنسياً} لأنها كانت تكلم الملائكة. ومعنى كلامه أن قوله: {إنسياً} له مفهوم مخالفة، أي بخلاف غير الإنسي كالملائكة فإني أكلمه. والذي يظهر لي أنه لم يرد في الكلام إخراج المفهوم عن حكم المنطوق، وإنما المراد شمول نفي الكلام كل إنسان كائناً من كان.
مسألة
اعلم أنه على هذا القول الذي اختاره ابن كثير أن المراد بقوله: {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً}، أي: قولي ذلك بالإشارة يدل على أن الإشارة تنزل منزلة الكلام، لأنها في هذه الآية سميت قولاً على هذا الوجه من التفسير. وسمع في كلام العرب كثيراً إطلاق الكلام على الإشارة، كقوله:

إذا كلمتني بالعيون الفواتر رددت عليها بالدموع البوادر

وسنذكر هنا إن شاء الله تعالى ما يدل من النصوص على أن الإشارة المفهمة تنزل منزلة الكلام، وما يدل من النصوص على أنها ليست كالكلام، وأقوال العلماء في ذلك.
اعلم أنه دلت أدلة على قيام الإشارة المفهمة مقام الكلام، وجاءت أدلة أخرى يفهم

ج / 3 ص -402- منها خلاف ذلك. فمن الأدلة الدالة على قيام الإشارة مقام الكلام ـ قصة الأمة السوداء التي قال لها رسول الله صلى الله عليه وسلم: "أين الله"؟ فأشارت إلى السماء. فقال صلى الله عليه وسلم: "أعتقها فإنها مؤمنة" فجعل إشارتها كنطقها في الإيمان الذي هو أصل الديانات. وهو الذي يعصم به الدم والمال، وتستحق به الجنة، وينجي به من النار. والقصة المشهورة مروية عن جماعة من الصحابة، منهم أبو هريرة، وابن عباس، ومعاوية بن الحكم السلمي، والشريد بن سويد الثقفي رضي الله عنهم. وفي بعض رواياتهم: أنها أشارت إلى السماء. قال أبو داود في سننه: حدثنا إبراهيم بن يعقوب الجوزجاني، ثنا يزيد بن هارون، قال أخبرني المسعودي عن عون بن عبد الله، عن عبد الله بن عتبة، عن أبي هريرة: أن رجلاً أتى النَّبي صلى الله عليه وسلم بجارية سوداء فقال: يا رسول الله، إن علي رقبة مؤمنة؟ فقال لها: "أين الله"؟فأشارت إلى السماء بإصبعها فقال لها: "فمن أنا"؟ فأشارت إلى النَّبي صلى الله عليه وسلم وإلى السماء، يعني أنت رسول الله. فقال: "اعتقها فإنها مؤمنة". والظاهر حمل الروايات التي فيها أنه لما قال لها أين الله قالت في السماء من غير ذكر الإشارة، على أنها قالت ذلك بالإشارة. لأن القصة واحدة والروايات يفسر بعضها بعضاً. قال أبو عبد الله القرطبي في تفسيره في سورة «آل عمران» في الكلام على قوله تعالى: {قالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلَّا رَمْزاً} [3/41]، ما نصه: في هذه الآية دليل على أن الإشارة تنزل منزلة الكلام، وذلك موجود في كثير من السنة، وآكد الإشارات ما حكم به النَّبي صلى الله عليه وسلم من أمر السوداء حين قال لها: "أين الله"؟ فأشارت برأسها إلى السماء، فقال: "اعتقها فإنها مؤمنة" فأجاز الإسلام بالإشارة الذي هو أصل الديان الذي يحرز به الدم والمال، وتستحق به الجنة وينجي به من النار، وحكم بإيمانها كما يحكم بنطق من يقول ذلك، فيجب أن تكون الإشارة عاملة في سائر الديانة، وهو قول عامة الفقهاء.
وروى ابن القاسم عن مالك: أن الأخرس إذا أشار بالطلاق أنه يلزمه. وقال الشافعي في الرجل يمرض فيختل لسانه: فهو كالأخرس في الرجعة والطلاق. وقال أبو حنيفة: ذلك جائز إذا كانت إشارته تعرف، وإن شك فيها فهذا باطل، وليس ذلك بقياس، وإنما هو استحسان. والقياس في هذا كله أنه باطل، لأنه لا يتكلم ولا تعقل إشارته. انتهى محل الغرض من كلام القرطبي رحمه الله.
وقد جاءت أحاديث كثيرة صحيحة تدل على قيام الإشارة مقام الكلام في أشياء متعددة، فمن ذلك ما رواه مسلم في صحيحه من حديث ابن عمر رضي الله عنهما: أن

ج / 3 ص -403- رسول الله صلى الله عليه وسلم ذكر رمضان فضرب بيديه فقال: "الشهر هكذا وهكذا وهكذا ـ ثم عقد إبهامه في الثالثة ـ فصوموا لرؤيته وأفطروا لرؤيته، فإن أغمي عليكم فاقدروا له ثلاثين" هذا لفظ مسلم في صحيحه وهو صريح في أنه صلى الله عليه وسلم نزل إشارته بأصابعه إلى أن الشهر قد يكون تسعة وعشرين يوماً، وقد يكون ثلاثين ـ منزلة نطقه بذلك. وقال النووي في شرح مسلم في الكلام على هذا الحديث: وفي هذا الحديث جواز اعتماد الإشارة المفهمة في مثل هذا. وحديث ابن عمر هذا أورده البخاري في باب اللعان مستدلاً به على أن الإشارة كاللفظ. وقد ذكر البخاري رحمه الله في صحيحه أحاديث كثيرة تدل على جعل الإشارة كالنطق، قال رحمه الله تعالى: باب الإشارة في الطلاق والأمور وقال ابن عمر قال النَّبي صلى الله عليه وسلم، "لا يعذب الله بدمع العين ولكن يعذب بهذا" فأشار إلى لسانه، وقال كعب بن مالك: أشار النَّبي صلى الله عليه وسلم إليَّ أي خُذِ النصف. وقالت أسماء: صلى النَّبي صلى الله عليه وسلم في الكسوف. فقلت لعائشة: ما شأن الناس وهي تصلي؟ فأومأت برأسها إلى الشمس. فقلت: آية؟ فأومأت برأسها أن نعم. وقال أنس: أومأ النَّبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم. وقال ابن عباس: أومأ النَّبي صلى الله عليه وسلم بيده لا حرج. وقال أبو قتادة: قال النَّبي صلى الله عليه وسلم في الصيد للمحرم: "آحدكم أمره أن يحمل عليها أو أشار إليها"؟ قالوا لا. قال: "فكلوا" حدثنا عبد الله بن محمد، حدثنا أبو عامر عبد الملك بن عمرو، حدثنا إبراهيم، عن خالد، عن عكرمة، عن ابن عباس قال: طاف رسول الله صلى الله عليه وسلم على بعير، وكان كلما أتى على الركن أشار إليه وكبر. وقالت زينب: قال رسول الله صلى الله عليه وسلم: "فتح من ردم يأجوج ومأجوج مثل هذه وهذه" وعقد تسعين، حدثنا مسدد، حدثنا بشر بن المفضل، حدثنا سلمة بن عقلمة، عن محمد بن سيرين، عن أبي هريرة قال: قال أبو القاسم صلى الله عليه وسلم: "في الجمعة ساعة لا يوافقها مسلم قائم يصلي يسأل الله خيراً إلا أعطاه" وقال بيده، ووضع أنملته على بطن الوسطى والخنصر. قلنا: يزهدها: وقال الأويسي: حدثنا إبراهيم بن سعد عن شعبة بن الحجاج عن هشام بن يزيد عن أنس بن مالك قال: عدا يهودي في عهد رسول الله صلى الله عليه وسلم على جارية فأخذ أوضاحاً كانت عليها، ورضخ رأسها. فأتى به أهلها رسول الله صلى الله عليه وسلم وهي في آخر رمق وقد أصمتت. فقال لها رسول الله صلى الله عليه وسلم: "من قتلك؟ فلان لغير الذي قتلها، فأشارت برأسها أن لا. قال: فقال لرجل آخر غير الذي قتلها، فأشارت أن لا. فقال: فلان؟ لقاتلها، فأشارت أن نعم. فأمر به رسول الله صلى الله عليه وسلم فرضخ رأسه بين حجرين". حدثنا قبيصة، حدثنا سفيان، عن عبد الله بن

ج / 3 ص -404- دينار، عن ابن عمر رضي الله عنهما قال، سمعت النَّبي صلى الله عليه وسلم يقول؟ "الفتنة من هنا" وأشار إلى المشرق. حدثنا علي بن عبد الله، حدثنا جرير بن عبد الحميد، عن أبي إسحاق الشيباني؟ عن عبد الله بن أبي أوهم قال: كنا في سفر مع رسول الله صلى الله عليه وسلم فلما غربت الشمس قال لرجل: "أنزل فاجدح لي" قال: يا رسول الله، لو أمسيت؟ ثم قال: "أنزل فاجدح" قال: يا رسول الله صلى الله عليه وسلم. لو أمسيت إن عليك نهاراً، ثم قال: "أنزل فاجدح" فنزل فجدح له في الثالثة فشرب رسول الله صلى الله عليه وسلم. ثم أومأ بيده إلى المشرق فقال: "إذا رأيتم قد أقبل من ها هنا فقد أفطر الصائم". حدثنا عبد الله بن مسلمة حدثنا يزيد بن زريع، عن سليمان التيمي عن أبي عثمان عن عبد الله بن مسعود رضي الله عنه قال: قال النَّبي صلى الله عليه وسلم: "لا يمنعن أحداً منكم نداء بلال ـ أو قال أذانه ـ من سحوره؟ فإنما ينادي ـ أو قال يؤذن ـ ليرجع قائمكم" وليس أن يقول كأنه يعني الصبح أو الفجر، وأظهر يزيد يديه ثم مد إحداهما من الأخرى. وقال الليث: حدثني جعفر بن ربيعة عن عبد الرحمن بن هرمز، سمعت أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: "مثل البخيل والمنفق كمثل رجلين عليهما جبتان من حديد من لدن ثدييهما إلى تراقيهما. فأما المنفق فلا ينفق شيئاً إلا مادت على جلده حتى تجن بنانه وتعفو أثره. وأما البخيل فلا يريد ينفق إلا لزمت كل حلقة موضعها، فهو يوسعها فلا تتسع" ويشير بأصبعه إلى حلقه. انتهى من صحيح البخاري.
فهذه أحاديث دالة، على قيام الإشارة مقام النطق في أمور متعددة. وقال ابن حجر في الفتح في هذا الباب: ذكر فيه عدة أحاديث معلقة وموصولة أولها قوله: وقال ابن عمر: هو طرف من حديث تقدم موصولاً في الجنائز، وفيه قصة لسعد بن عبادة، وفيها: ولكن الله يعذب بهذا وأشار إلى لسانه.
ثانيها: وقال كعب بن مالك؟ هو أيضاً طرف من حديث تقدم موصولاً في الملازمة؟ وفيها وأشار إلى أن خذ النصف. ثالثها: وقالت أسماء هي بنت أبي بكر: صلَّى النَّبي صلى الله عليه وسلم في الكسوف. الحديث تقدم موصولاً في كتاب الإيمان بلفظ: فأشارت إلى السماء، وفيه. فأشارت برأسها أي نعم. وفي صلاة الكسوف بمعناه. وفي صلاة السهو باختصار، إلى آخر كلامه. وبالجملة فجميع الأحاديث التي ذكرها البخاري في الباب المذكور كلها ثابتة في الصحيح موصولة. أما ما جاء منها موصولاً في الباب المذكور فأمره واضح. وأما ما جاء منها معلقاً في الباب المذكور فقد جاء موصولاً في محل آخر من

ج / 3 ص -405- البخاري.
والحديث الأول: دل على أن النَّبي صلى الله عليه وسلم جعل إشارته إلى اللسان أن الله يعذب به كنطقه بذلك.
والحديث الثاني: جعل فيه النَّبي صلى الله عليه وسلم إشارته إلى كعب بن مالك أن يسقط نصف ديته عن ابن أبي حدود ويأخذ النصف الباقي منه كنطقه بذلك.
والحديث الثالث: جعلت فيه عائشة إشارتها لأختها أن الكسوف آية من آيات الله هي السبب في صلاة النَّبي صلى الله عليه وسلم، كنطقها بذلك.
والحديث الرابع: جعل فيه النبي صلى الله عليه وسلم إشارته إلى أبي بكر رضي الله عنه أن يتقدم كنطقه له بذلك. وإيضاح ذلك هو ما رواه البخاري عن أنس في باب أهل العلم والفضل أحق بالإمامة.
قال أنس: لم يخرج النبي صلى الله عليه وسلم ثلاثاً، فأقيمت الصلاة فذهب أبو بكر يتقدم. فقال نبي الله صلى الله عليه وسلم بالحجاب فرفعه فلما وضح وجه النبي صلى الله عليه وسلم ما نظرنا منظراً كان أعجب إلينا من وجه النبي صلى الله عليه وسلم حين وضح لنا. فأومأ النبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم: وأرخى النبي صلى الله عليه وسلم الحجاب فلم يقدر عليه حتى مات ا هـ. هذا لفظ البخاري وقد جعل النبي صلى الله عليه وسلم في هذا الحديث في مرض موته وقبل وفاته صلى الله عليه وسلم بقليل إشارته إلى أبي بكر أن يتقدم ليصلي بالناس كنطقه له بذلك. لأن أبا بكر رضي الله عنه لما رأى النبي صلى الله عليه وسلم كشف الحجاب نكص على عقيبه ليصل الصف، وظن أن النبي صلى الله عليه وسلم خارج إلى الصلاة كما ثبت في صحيح البخاري في الباب المذكور آنفاً من حديث أنس، فأشار إليه أن يتقدم، وقامت الإشارة مقام النطق.
والحديث الخامس: جعل فيه النبي صلى الله عليه وسلم الفتيا بإشارة اليد كالفتيا بالنطق.
وإيضاحه هو ما رواه البخاري في كتاب العلم في باب من أجاب الفتيا بإشارة اليد والرأس حدثنا موسى بن إسماعيل، قال حدثنا وهيب. قال حدثنا أيوب، عن عكرمة عن ابن عباس: أن النبي صلى الله عليه وسلم سئل في حجته فقال: ذبحت قبل أن أرمي فأومأ بيده قال: "ولا حرج"، قال حلقت قبل أن أذبح. فأومأ بيده ولا حرج. ومن أمثلة الفتيا بإشارة اليد ما رواه البخاري في هذا الباب المذكور آنفاً من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "يقبض العلم ويظهر الجهل والفتن"، ويكثر الهرج قيل: يا رسول الله، وما الهرج فقال: "هكذا" بيده فحرفها كأنه يريد القتل ا هـ فجعل صلى الله عليه وسلم إشارته بيده كنطقة: بأن

ج / 3 ص -406- المراد بالهرج القتل.
والحديث السادس: جعل فيه النبي صلى الله عليه وسلم إشارة المحرم إلى الصيد لينبه إليه المحل كأمره له باصطياده بالنطق، وقد قدمنا هذا الحديث في سورة «المائدة».
والحديث السابع: جعل فيه النبي صلى الله عليه وسلم الإشارة إلى الركن في طوافه كاستلامه وتقبيله بالفعل.
والحديث الثامن: جعل فيه النبي صلى الله عليه وسلم إشارته بأصابعه كعقد التسعين. لبيان القدر الذي فتح من ردم يأجوج ومأجوج كالنطق بذلك.
والحديث التاسع: فيه أنه جعل وضع أنملته على بطن الوسطى والخنصر. مشيراً بذلك لقلة زمن الساعة التي يجاب فيها الدعاء بالخير يوم الجمعة. أو مشيراً بذلك لوقتها عند من قال: إن وضع الأنملة في وسط الكف يراد به الإشارة إلى أن ساعة الجمعة في وسط يوم الجمعة.
ووضعها على الخنصر يراد به أنها في آخر النهار، لأن الخنصر آخر أصابع الكف كالنطق بذلك. وذكر ابن حجر عن بعض أهل العلم. أن هذه الإشارة باليد لساعة الجمعة من فعل بشر بن المفضل راوي الحديث عن سلمة بن علقمة كما تقدم في إسناد الحديث. وعليه ففي سياق هذا الحديث عند البخاري إدراج.
والحديث العاشر: جعل فيه النبي صلى الله عليه وسلم إشارة الجارية التي قتلها اليهودي كنطقها بأن اليهودي قتلها، وأن من سمَّى لها غيره لم يكن هو الذي قتلها. وقد قدمنا هذا الحديث في سورة «بني إسرائيل» وبينا هنالك أن النبي صلى الله عليه وسلم وإن كان جعل إشارة الجارية كنطقها لم يقتل اليهودي بإشارة الجارية القائمة مقام نطقها بمن قتلها، ولكنه اعترف بأنه قتلها فثبت عليه القتل باعترافه واقتص لها منه بذلك.
والحديث الحادي عشر: فيه أن النبي صلى الله عليه وسلم قال: "الفتنة من هنا" وأشار إلى المشرق، فجعل إشارته إلى المشرق كنطقه بذلك.
والحديث الثاني عشر: فيه أنه صلى الله عليه وسلم أومأ بيده إلى المشرق فقال: "إذا رأيتم الليل قد أقبل من ها هنا فقد أفطر الصائم" فجعل إشارته بيده إلى المشرق كنطقه بلفظ المشرق.
والحديث الثالث عشر: جعل فيه الإشارة باليد إلى الفرق بين الفجر الكاذب والفجر الصادق بذلك.
والحديث الرابع عشر: قال فيه صلى الله عليه وسلم: "فهو يوسعها ولا تتسع" ويشير بأصبعه إلى

ج / 3 ص -407- حلقه، فجعل إشارته إلى أن درع الحديد المضروب بها المثل للبخيل ثابتة على حلقه لا تنزل عنه ولا تستر عورته ولا بدنه كالنطق بذلك.
فهذه أربعة عشر حديثاً أوردها البخاري رحمه الله في الباب المذكور، وسقناها هنا، وبينا وجه الدلالة على أن الإشارة كالنطق في كل واحد منها، مع ما قدمنا من الأحاديث الدالة على ذلك زيادة على ما ذكره البخاري هنا.
وقد ذكر البخاري رحمه الله في أول باب اللعان خمسة أحاديث أيضاً كل واحد منها فيه الدلالة على أن الإشارة كالنطق ولم نذكرها هنا لأن فيما ذكرنا كفاية.
وقال ابن حجر في الفتح، في آخر كلامه على أحاديث الباب المذكورة. قال ابن بطال: ذهب الجمهور إلى أن الإشارة المفهمة تنزل منزلة النطق. وخالفه الحنيفة في بعض ذلك. ولعل البخاري ردَّ عليهم بهذه الأحاديث التي جعل فيها النبي صلى الله عليه وسلم الإشارة قائمة مقام النطق. وإذا جازت الإشارة في أحكام مختلفة في الديانة فهي لمن لا يمكنه النطق أجوز.
وقال ابن المنير: أراد البخاري أن الإشارة بالطلاق وغيره من الأخرس وغيره التي يفهم منها الأصل والعدد نافذة كاللفظ ا هـ. ويظهر لي أن البخاري أورد هذه الترجمة وأحاديثها توطئة لما يذكره من البحث في الباب الذي يليه، مع من فرق بين لعان الأخرس، وطلاقه، والله أعلم.
فهذه الأحاديث وأمثالها هي حجة من قال: إن الإشارة المفهمة تقوم مقام اللفظ. واحتج من قال: بأن الإشارة ليست كاللفظ بأن القرآن العظيم دل على ذلك، وذلك في قوله: تعالى في الآية التي نحن بصددها: {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً} [19/26]، فإن في هذه الآية التصريح بنذرها الإمساك عن كلام كل إنسي، مع أنه تعالى قال: {فَأَشَارَتْ إِلَيْهِ} [19/29]، أي: أشارت لهم إليه أن كلموه يخبركم بحقيقة الأمر فهذه إشارة مفهمة، وقد فهمها قومها فأجابوها جواباً مطابقاً لفهمهم ما أشارت به: {قَالُواْ كَيْفَ نُكَلِّمُ مَن كَانَ فِى الْمَهْدِ صَبِيّاً} [19/29]، وهذه الإشارة المفهمة لو كانت كالنطق لأفسدت نذر مريم ألا تكلم إنسياً. فالآية صريحة في أن الكلام باللفظ يخل بنذرها، وأن الإشارة ليست كذلك، فقد جاء الفرق صريحاً في القرآن بين اللفظ والإشارة، وكذلك قوله: تعالى {قَال آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلَّا رَمْزاً} [3/41]، فإن الله جعل له آية على ما بُشر به وهي منعه من الكلام، مع أنه لم يمنع من الإشارة بدليل قوله: {إِلاَّ

ج / 3 ص -408- رَمْزًا}، وقوله: {فَأَوْحَى إِلَيْهِمْ أَن سَبِّحُواْ...}الآية[19/11]؛ فدل ذلك على أن الإشارة ليست كالكلام. والآية الأولى أصرح في الدلالة على أن الاشارة ليست كاللفظ، لأن الآية الثانية محتملة لكون الإشارة كالكلام، لأن استثناءه تعالى قوله: {إِلاَّ رَمْزًا}، من قوله: {أَلاَّ تُكَلِّمَ النَّاسَ}، يفهم منه أن الرمز الذي هو الإشارة نوع من جنس الكلام استثنى منه، لأن الأصل في الاستثناء الاتصال. والله تعالى أعلم.
فإذا علمت أدلة الفريقين في الإشارة، هل هي كاللفظ أو لا ؟ فاعلم أن العلماء مختلفون في الاشارة المفهمة؛ هل تنزل اللفظ أولاً؟ وسنذكر هنا إن شاء الله تعالى جملاً من أقوال أهل العلم في ذلك، وما يظهر رجحانه بالدليل.
قال ابن حجر رحمه الله تعالى في فتح الباري في آخر باب الإشارة في الطلاق والأمور، ما نصه: وقد اختلف العلماء في الإشارة المفهمة. فأما في حقوق الله فقالوا: يكفي ولو من القادر على النطق. وأما في حقوق الآدميين كالعقود والإقرار والوصية ونحو ذلك فاختلف العلماء فيمن اعتقل لسانه. ثالثها عن أبي حنيفة إن كان مأيوساً من نطقه. وعن بعض الحنابلة إن اتصل بالموت، ورجحه الطحاوي. وعن الأوزاعي إن سبقه كلام، ونقل عن مكحول إن قال: فلان حر ثم أصمت فقيل له: وفلان؟ فأومأ صح. وأما القادر على النطق فلا تقوم إشارته مقام نطقه عند الأكثرين واختلف هل يقوم منه مقام النية، كما لو طلق امرأته فقيل له: كم طلقة؟ فأشار بأصبعه، انتهى منه.
وقال البخاري في أول باب اللعان ما نصه: فإذا قذف الأخرس امرأته بكتابة أو إشارة أو إيماء معروف فهو كالمتكلم، لأن النبي صلى الله عليه وسلم قد أجاز الإشارة في الفرائض. وهو قول بعض أهل الحجاز وأهل العلم، وقال تعالى: {فَأَشَارَتْ إِلَيْهِ قَالُواْ كَيْفَ نُكَلِّمُ مَن كَانَ فِى لْمَهْدِ صَبِيّاً}، وقال الضحاك: {إِلاَّ رَمْزًا}، إشارة. وقال بعض الناس: لا حد ولا لعان. ثم زعم أنه إن الطلاق بكتاب أو إشارة أو إيماء جائز وليس بين الطلاق والقذف فرق، فإن قال: القذف لا يكون إلا بكلام قيل له: كذلك الطلاق لا يجوز إلا بكلام وإلا بطل الطلاق والقذف وكذلك العتق. وكذلك الأصم يلاعن. وقال الشعبي وقتادة: إذا قال أنت طالق ـ فأشار بأصابعه ـ تبين منه بإشارته. وقال إبراهيم: الأخرس إذا كتب الطلاق بيده لزمه. وقال حماد: الأخرس والأصم إن قال برأسه جاز. انتهى محل الغرض من كلام البخاري رحمه الله

ج / 3 ص -409- ومذاهب الأئمة الأربعة متقاربة في هذه المسألة، وبينهم اختلاف في بعض فروعها.
فمذهب مالك رحمه الله: أن الإشارة المفهمة تقوم مقام النطق. قال خليل بن إسحاق في مختصره، الذي قال في ترجمته مبيناً لما به الفتوى ـ يعني في مذهب مالك ـ الكلام على الصيغة التي يحصل بها الطلاق. ولزم بالإشارة المفهمة. يعني أن الطلاق يلزم بالإشارة
المفهمة مطلقاً من الأخرس والناطق وقال شارحه المواق رحمه الله من المدونة. ما علم من الأخرس بإشارة أو بكتاب من طلاق أو خلع أو عتق أو نكاح. أو بيع أو شراء أو قذف لزمه حكم المتكلم. وروى الباجي. إشارة السليم بالطلاق برأسه أو بيده كلفظه، لقوله تعالى: {أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلَّا رَمْزاً} [3/41]، ا هـ منه. ورواية الباجي هذه عليها أهل المذهب. ومذهب أبي حنيفة رحمه الله: أن إشارة الأخرس تقوم مقام كلام الناطق في تصرفاته، كإعتاقه وطلاقه، وبيعه وشرائه، ونحو ذلك. أما السليم فلا تقبل عنده إشارته لقدرته على النطق. وإشارة الأخرس بقذف زوجته لا يلزم عنده فيها حد ولا لعان. لأن الحدود تدرأ بالشبهات. وعدم التصريح شبهة عنده. لأن الإشارة قد يفهم ما لا يقصد المشير. ولأن أيمان اللعان لها صيغ لا بد منهما ولا تحصل بالإشارة وكذلك عنده إذا كانت الزوجة المقذوفة خرساء فلا حد ولا لعان عنده. لاحتمال أنها لو نطقت لصدقته، ولأنها لا يمكنها الإتيان بألفاظ الأيمان المنصوصة في آية اللعان. وكذلك عنده القذف لا يصح من الأخرس. لأن الحدود تدرأ بالشبهات.
وقال بعض العلماء من الحنيفة: إن القياس منع اعتبار إشارة الأخرس، لأنها لا تفهم كالنطق في الجميع، وأنهم أجازوا العمل بإشارة الأخرس في غير اللعان والقذف على سبيل الاستحسان، والقياس المنع مطلقاً. ومذهب الشافعي في هذه المسألة اعتبار إشارة الأخرس في اللعان وغيره. وعدم اعتبار إشارة السليم.
وأما مذهب الإمام أحمد: فظاهر كلام أحمد رحمه الله تعالى أنه لا لعان إن كان أحد الزوجين أخرس، كما قدمنا توجيهه في مذهب أبي حنيفة. وقال القاضي وأبو الخطاب: إن فهمت إشارة الأخرس فهو كالناطق في قذفه ولعانه. وأما طلاق الأخرس ونكاحه وشبه ذلك فالإشارة كالنطق في مذهب الإمام أحمد. وأما السليم ـ فلا تقبل عنده إشارته بالطلاق ونحوه.
هذا حاصل كلام الأئمة وغيرهم من فقهاء الأمصار في هذه المسألة، وقد رأيت ما جاء فيها من أدلة الكتاب والسنة.

ج / 3 ص -410- قال مقيده عفا الله عنه وغفر له: الذي يظهر لي رجحانه في المسألة: أن الإشارة إن دلت على المعنى دلالة واضحة لا شك في المقصود معها أنها تقوم مقام النطق مطلقاً، ما لم تكن في خصوص اللفظ أهمية مقصودة من قبل الشارع، فإن كانت فيه فلا تقوم الإشارة مقامه كأيمان اللعان، فإن الله نص عليها بصورة معينة. فالظاهر أن الإشارة لا تقوم مقامها وكجميع الألفاظ المتعمَّد بها فلا تكفي فيها الإشارة، والله جل وعلا أعلم.
وقوله تعالى في هذه الآية الكريمة: {إِنِّى نَذَرْتُ لِلرَّحْمَانِ صَوْماً}، أي: إمساكاً عن الكلام في قول الجمهور. والصوم في اللغة: الإمساك، ومنه قول نابغة ذبيان:

خيل صيام وخيل غير صائمة تحت العجاج وأخرى تعلك اللجما

فقوله: «خيل صيام» أي ممسكة عن الجري. وقيل عن العلف، «وخيل غير صائمة» أي غير ممسكة عما ذكر وقول امرىء القيس:

كأن الثريا علقت في مصامها بأمراس كتان إلى صم جندل

فقوله: «في مصامها» أي مكان صومها، يعني إمساكها عن الحركة. وهذا القول هو الصحيح في معنى الآية. أن المراد بالصوم الإمساك عن الكلام، بدليل قوله: بعده {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً}، وهو قول أكثر أهل العلم. وقال ابن حجر في الفتح في باب اللعان: وقد ثبت من حديث أبي كعب وأنس بن مالك: أن معنى قوله تعالى: {إِنِّى نَذَرْتُ لِلرَّحْمَانِ صَوْماً}، أي صمتاً. أخرجه الطبراني وغيره ا هـ. وقال بعض العلماء: المراد بالصوم في الآية: هو الصوم الشرعي المعروف المذكور في قوله تعالى: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ} [2/183]، وعليه فالمراد أنهم كانوا إذا صاموا في شريعتهم حرم عليهم الكلام كما يحرم عليهم الطعام، والصواب في معنى الآية الأول. وعليه فهذا النذر الذي نذرته ألا تكلم اليوم إنسياً كان جائزاً في شريعتهم. أما في الشريعة التي جاءنا بها نبينا صلى الله عليه وسلم فلا يجوز ذلك النذر ولا يجب الوفاء به. قال البخاري في صحيحه: حدثنا موسى بن إسماعيل، حدثنا وهيب، حدثنا أيوب عن عكرمة عن ابن عباس قال: بينا النبي يخطب إذا هو برجل قائم فسأل عنه فقالوا: أبو إسرائيل نذر أن يقوم لا يقعد ولا يستظل ولا يتكلم ويصوم، فقال النبي صلى الله عليه وسلم. "مرة فليتكلم، وليستظل وليقعد وليتم صومه" قال عبد الوهاب: حدثنا أيوب عن عكرمة عن

ج / 3 ص -411- النبي صلى الله عليه وسلم ا هـ.
وقال ابن حجر في الفتح، في الكلام على هذا الحديث وفي حديثه أن السكوت عن المباح ليس من طاعة الله: وقد أخرج أبو داود من حديث علي: ولا صمت يوم إلى الليل وتقدم في السيرة النبوية قول أبي بكر الصديق إن هذا - يعني الصمت - من فعل الجاهلية، وفيه: أن كل شيء يتأذى به الإنسان ولو مآلا مما لم يرد بمشروعيَّته كتاب أو سنة، كالمشي حافياً، والجلوس في الشمس ليس هو من طاعة الله، فلا ينعقد به النذر، فإنه صلى الله عليه وسلم أمر أبا إسرائيل بإتمام الصوم دون غيره. وهو محمول على أنه علم أنه لا يشق عليه. وأمره أن يقعد ويتكلم ويستظل. قال القرطبي: في قصة أبي إسرائيل هذه أوضح الحجج للجمهور في عدم وجوب الكفارة على من نذر معصية، أو ما لا طاعة فيه. قال مالك لما ذكره: ولم أسمع أن رسول الله صلى الله عليه وسلم أمره بالكفارة. انتهى كلام صاحب فتح الباري. وقد قال الزمخشري في تفسير هذه الآية التي نحن بصددها: وقد نهى صلى الله عليه وسلم عن صوم الصمت. فقال ابن حجر في "الكافي الشاف في تخريج أحاديث الكشاف": لم أره هكذا. وأخرج عبد الرزاق من حديث جابر بلفظ «لا صمت يوم إلى الليل» وفيه حزام بن عثمان وهو ضعيف. ولأبي داود من حديث علي مثله، وقد تقدم في تفسير سورة «النساء».
وقوله تعالى في هذه الآية الكريمة: {فَإِمَّا تَرَيِنَّ}، معناه: فإن ترى من البشر أحداً. فلفظه «إما» مركبة من «إن» الشرطية و«ما» المزيدة لتوكيد الشرط. والأصل ترأيين على وزن تفعلين، تحركت الياء التي هي لام الكلمة وانفتح ما قبلها وجب قبلها ألفاً فصارت ترآين، فحذفت الهمزة ونقلت حركتها إلى الراء. لأن اللغة الفصحى التي هي الأغلب في كلام العرب حذف همزة رأى في المضارع والأمر، ونقل حركتها إلى الراء فصارت تراين، فالتقى الساكنان فحذف الأول وهو الألف، فصار ترين فدخلت عليه نون التوكيد الثقيلة فحذفت نون الرفع من أجلها هي، والجازم الذي هو إن الشرطية، لأن كل واحد منهما بانفراده يوجب حذف نون الرفع، فصار ترين، فالتقى ساكنان هما الياء الساكنة والنون الأولى الساكنة من نون التوكيد المثقلة، لأن كل حرف مشدد فهو حرفان، فحركت الياء بحركة تناسبها وهي الكسرة فصارت ترين، كما أشار إلى هذا ابن مالك في الخلاصة بقوله:

واحذفه من رافع هاتين وفي واو ويا شكل مجالس قفي

نحو اخشين يا هند بالكسر ويا قوم اخشون واضمم وقس مسويا

ج / 3 ص -412- وما ذكرنا من أن همزة «رأى» تحذف في المضارع والأمر هو القياس المطرد في كلام العرب وبقاؤها على الأصل مسموع، ومنه قول سراقة بن مرداس البارقي الأصغر:

أرى عيني ما لم ترأياه لانا عالم بالترهات

وقول الأعلم بن جرادة السعدي، أو شاعر من تيم الرباب:

ألم ترأ ما لاقيت والدهر أعصر ومن يتمل العيش يرأ ويسمع

وقول الآخر:

أحن إذا رأيت جبال نجد ولا أرأى إلى نجد سبيلا

ونون التوكيد في العمل المضارع بعد «إما» لازمة عند بعض علماء العربية. وممن قال بلزومها بعد «إما» كقوله: هنا {فَإِمَّا تَرَيِنَّ مِنَ البَشَرِ أَحَداً}: المبرد،والزجاج. ومذهب سيبويه والفارسي وجماعة أن نون التوكيد في الفعل المضارع بعد «إما» غير لازمة، ويدل له كثرة وروده في شعر العرب، كقول الأعشى ميمون بن قيس:

فإما تريني ولي لمة فإن الحوادث أردى بها

وقول لبيد بن ربيعة:

فإما تريني اليوم أصبحت سالما فلست بأحيا من كلاب وجعفر

وقول الشنفرى:

فإما تريني كابنة الرمل ضاحيا على رقة أحفى ولا أتنعل

وقول الأفوه الأودي:

إما ترى رأسي أزرى به مأس زمان ذي انتكاس مؤس

وقول الآخر:

زعمت تماضر أنني إما أمت يسدد أبينوها الأصاغر خلتي

وقول الآخر:

يا صاح إما تجدني غير ذي جدة فما التخلي عن الخلان من شيمي

وأمثال هذا كثيرة في شعر العرب. والمبرد والزجاج يقولان: إن حذف النون في الأبيات المذكورة ونحوها إنما هو لضرورة الشعر. ومن خالفهم كسيبويه والفارسي

ج / 3 ص -413- يمنعون كونه للضرورة، ويقولون: إنه جائز مطلقاً. والعلم عند الله تعالى.
قوله تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً}.
لما اطمأنت مريم بسبب ما رأت من الآيات الخارقة للعادة التي تقدم ذكرها آنفاً ـ أتت به - أي بعيسى- قومها تحمله غير محتشمة ولا مكترثة بما يقولون، فقالوا لها: {يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [19/27]، قال مجاهد وقتادة وغير واحد: {فرياً} أي عظيماً. وقال سعيد بن مسعدة: «فرياً» أي مختلفاً مفتعلاً. وقال أبو عبيدة والأخفش: {فريا} أي عجيباً نادراً.
قال مقيده عفا الله عنه وغفر له: الذي يفهم من الآيات القرآنية أن مرادهم بقولهم: {لَقَدْ جِئْتِ شَيْئاً فَرِيّاً}، أي: منكراً عظيماً، لأن الفري فعيل من الفرية، يعنون به الزنى، لأن ولد الزنى كالشيء المفتري المختلق، لأن الزانية تدعى إلحاقه بمن ليس أباه. ويدل على أن مرادهم بقولهم: «فريا» الزنى قوله تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً} [4/156]؛ لأن ذلك البهتان العظيم الذي هو ادعاؤهم أنها زنت، وجاءت بعيسى من ذلك الزنى "حاشاها وحاشاه من ذلك" هو المراد بقولهم: لها: {لَقَدْ جِئْتِ شَيْئاً فَرِيّاً}، ويدل لذلك قوله: تعالى بعده: {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً}، والبغي: الزانية، كما تقدم. يعنون: كان أبواك عفيفين لا يفعلان الفاحشة، فمالك أنت ترتكبينها! ومما يدل على أن ولد الزنى كالشيء المفتري قوله تعالى: {وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ} [60/12]، قال بعض العلماء: معنى قوله تعالى: {وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ}، أي: ولا يأتين بولد زنى يقصدن إلحاقه برجل ليس أباه، هذا هو الظاهر الذي دل عليه القرآن في معنى الآية.
وكل عمل أجاده عامله فقد فراه لغة، ومنه قول الراجز وهو زرارة بن صعب بن دهر:

وقد أطمعتني دقلا حوليا مسوساً مدوداً حجريا

قد كنت تفرين به الفريا

يعني تعملين به العمل العظيم. والظاهر أنه يقصد أنها تأكله أكلاً لما عظيماً.
وقوله تعالى في هذه الآية الكريمة: {يَا أُخْتَ هَارُونَ}، ليس المراد به هارون بن

ج / 3 ص -414- عمران أخا موسى كما يظنه بعض الجهلة. وإنما هو رجل آخر صالح من بني إسرائيل يسمى هارون. والدليل على أنه ليس هارون أخا موسى ما رواه مسلم رحمه الله تعالى في صحيحه: حدثنا أبو بكر بن أبي شيبة، ومحمد بن عبد الله بن نمير، وأبو سعيد الأشج، ومحمد بن المثنى العنزي. واللفظ لابن نمير، قالوا: حدثنا ابن إدريس عن أبيه، عن سماك بن حرب، عن علقمة بن وائل، عن المغيرة بن شعبة قال: لما قدمت نجران سألوني فقالوا: إنكم تقرؤون {يَا أُخْتَ هَارُونَ}، وموسى قبل عيسى بكذا وكذا. فلما قدمت على رسول الله صلى الله عليه وسلم سألته عن ذلك فقال: "إنهم كانوا يسمون بأنبيائهم والصالحين قبلهم" ا هـ، هذا لفظ مسلم في الصحيح. وهو دليل على أنه رجل آخر غير هارون أخي موسى، ومعلوم أن هارون أخا موسى قبل مريم بزمن طويل. وقال ابن حجر في الكافي الشاف في تخريج أحاديث الكشاف في قول الزمخشري: إنما عنوا هارون النَّبي ما نصه: لم أجده هكذا إلا عند الثعلبي بغير سند، ورواه الطبري عن السدي قوله: وليس بصحيح. فإن عند مسلم والنسائي والترمذي عن المغيرة بن شعبة قال: بعثني النَّبي صلى الله عليه وسلم إلى نجران فقالوا لي: أرأيتم شيئاً يقرؤونه {يَا أُخْتَ هَارُونَ}، وبين موسى وعيسى ما شاء الله من السنين، فلم أدر ما أجيبهم؟ فقال لي النَّبي صلى الله عليه وسلم: "هلا أخبرتهم أنهم كانوا يسمون بأسماء أنبيائهم والصالحين من قبلهم" وروى الطبري من طريق ابن سيرين: نبئت أن كعباً قال: إن قوله: تعالى {يَا أُخْتَ هَارُونَ}، ليس بهارون أخي موسى، فقالت له عائشة: كذبت؟ فقال لها: يا أم المؤمنين، إن كان النَّبي صلى الله عليه وسلم قال فهو أعلم، وإلا فأني أجد بينهما ستمائة سنة، انتهى كلام ابن حجر.
وقال صاحب الدر المنثور في قوله تعالى: {يَا أُخْتَ هَارُونَ}: أخرج ابن أبي شيبة، وأحمد وعبد بن حميد، ومسلم والترمذي والنسائي، وابن المنذر وابن أبي حاتم، وابن حبان والطبراني، وابن مردويه والبيهقي في الدلائل عن المغيرة بن شعبة قال: بعثني رسول الله صلى الله عليه وسلم إلى نجران... إلى آخر الحديث كما تقدم آنفاً. وبهذا الحديث الصحيح الذي رأيت إخراج هؤلاء الجماعة له، وقد قدمناه بلفظه عند مسلم في صحيحه، تعلم أن قول من قال: إن المراد هارون أخو موسى باطل سواء قيل إنها أخته، أو أن المراد بأنها أخته أنها من ذريته، كما يقال للرجال: يا أخا تميم، والمراد يا أخا بني تميم، لأنه من ذرية تميم. ومن هذا القبيل قوله: {وَاذْكُرْ أَخَا عَادٍ} [46/21]؛ لأن هوداً إنما قيل له أخو عاد لأنه من ذريته، فهو أخو بني عاد، وهم المراد بعاد في الآية؛ لأن

ج / 3 ص -415- المراد بها القبيلة لا الجد. وإذا حققت أن المراد بهارون في الآية غير هارون أخي موسى، فاعلم أن بعض العلماء: قال: إن لها أخاً اسمه هارون. وبعضهم يقول: إن هاروت المذكور رجل من قومها مشهور بالصلاح، وعلى هذا فالمراد بكونها أخته أنها تشبه في العبادة والتقوى. وإطلاق اسم الأخ على النظير المشابه معروف في القرآن وفي كلام العرب، فمنه في القرآن قوله تعالى: {وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا...}الآية[43/48]، وقوله تعالى: {إنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ...}الآية [7/27]، وقوله تعالى {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ} [7/202]، ومنه في كلام العرب قوله:

وكل أخ يفارقه أخوه لعمر أبيك إلا الفرقدان

فجعل الفرقدين أخوين.
وكثيراً ما تطلق العرب اسم الأخ على الصديق والصاحب، ومن إطلاقه على الصاحب قول القلاخ بن حزن:

أخا الحرب لباسا إليها جلالها وليس بولاج الخوالف أعقلا

فقوله: «أخا الحرب» يعني صاحبها. ومنه قول الراعي وقيل لأبي ذؤيب:

عشية سعدي لو تراءت لراهب بدومة تجر دونه وحجيج

قلى دينه واهتاج للشوق إنها على النأي إخوان العزاء هيوج

فقوله: «إخوان العزاء» يعني أصحاب الصبر. قوله تعالى: {فَأَشَارَتْ إِلَيْهِ}.
معنى إشارتها إليه: أنهم يكلمونه فيخبرهم بحقيقة الأمر. والدليل على أن هذا هو مرادها بإشارتها إليه قوله: تعالى بعده: {قَالُواْ كَيْفَ نُكَلِّمُ مَن كَانَ فِى الْمَهْدِ صَبِيّاً} [19/29] فالفعل الماضي الذي هو {كان} بمعنى الفعل المضارع المقترن بالحال كما يدل عليه السياق. والعلم عند الله تعالى. قوله تعالى:{قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً}.

ج / 3 ص -416- ذكر جل وعلا في هذه الآية الكريمة: أن أول كلمة نطق لهم بها عيسى وهو صبي في مهده أنه عبد الله، وفي ذلك أعظم زجر للنصارى عن دعواهم أنه الله، أو ابنه أو إله معه وهذه الكلمة التي نطق بها عيسى في أول خطابه لهم ذكرها الله جل وعلا عنه في مواضع أخر. كقوله تعالى: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [5/72]، وقوله: في «آل عمران»: {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [3/51]، وقوله: في «الزخرف» {فَاتَّقُواْ اللَّهَ وَأَطِيعُونِ إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [43/62-64]، وقوله هنا في سورة «مريم»: {وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [19/36]، وقوله: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ}الآية [5/117]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً}، التحقيق فيه إن شاء الله: أنه عبر بالماضي عما سيقع في المستقبل تنزيلاً لتحقق الوقوع منزلة الوقوع. ونظائره في القرآن كثيرة. كقوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [16/1]، وقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ}- إلى قوله -: {وَسِيقَ الَّذِينَ كَفَرُوا} [39/68-71]، وقوله تعالى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ} [39/73].
فهذه الأفعال الماضية المذكورة في الآيات بمعنى المستقبل. تنزيلاً لتحقق وقوعه منزلة الوقوع بالفعل، ونظائرها كثيرة في القرآن. وهذا الذي ذكرنا ـ من أن الأفعال الماضية في قوله تعالى: {آتَانِيَ الْكِتَابَ}الخ، بمعنى المستقبل هو الصواب إن شاء الله. خلافاً لمن زعم أنه نبىء وأوتي الكتاب في حال صباه لظاهر اللفظ. وقوله: {وَجَعَلَنِى مُبَارَكاً}، أي: كثير البركات. لأنه يعلم الخير ويدعو إلى الله، ويبرىء الأكمه والأبرص ويحيي الموتى بإذن الله. وقال الزمخشري في تفسير هذه الآية: {مُبَارَكاً أَيْنَ مَا كُنتُ}: عن رسول الله صلى الله عليه وسلم نفاعاً حيث كنت. وقال ابن حجر في الكافي الشاف: أخرجه أبو نعيم في الحلية في ترجمة يونس بن عبيد عن الحسن عن أبي هريرة بهذا وأتم. وقال: تفرد به هشيم عن يونس، وعنه شعيب بن محمد الكوفي، ورواه ابن مردويه عن هذا الوجه ا هـ.
وقوله: في هذه الآية الكريمة: {وَبَرّاً بِوَالِدَتِى}، قال الحوفي وأبو البقاء: هو

ج / 3 ص -417- معطوف على قوله: {وَجَعَلَنِى مُبَارَكاً}. وقال أبو حيان "في البحر": وفيه بعد للفصل بين المعطوف والمعطوف عليه بالجملة التي هي {أوصاني} ومتعلقها. والأولى أنه منصوب بفعل مضمر. أي وجعلني برأ بوالدتي. ولما قال بوالدتي ولم يقل بوالدي، علم أنه أمر من قبل الله؛ كما ذكره القرطبي عن ابن عباس رضي الله عنهما. وقد قدمنا معنى «الجبار والشقي». وقال القرطبي رحمه الله في تفسير هذه الآية: {شقياً} أي خائباً من الخير.[وقال] ابن عباس: وقيل عاصياً لربه. وقيل: لم يجعلني تاركاً لأمره فأشقى كما شقي إبليس ـ ا هـ كلام القرطبي.
تنبيه
احتج مالك رحمه الله بهذه الآية على القدرية. قال أبو عبد الله القرطبي في تفسير هذه الآية الكريمة: قال مالك بن أنس رحمه الله تعالى في هذه الآية: ما أشدها على أهل القدر. أخبر عيسى عليه السلام بما قضى من أمره وبما هو كائن إلى أن يموت ا هـ.
وقوله تعالى: {ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ}.
اعلم أن هذا الحرف فيه قراءتان سبعيتان: قرأه نافع وابن كثير وأبو عمرو وحمزة والكسائي: {قَوْلَ الْحَقِّ} [19/34]، بضم اللام. وقرأه ابن عامر وعاصم {قَوْلَ الْحَقِّ} بالنصب. والإشارة في قوله: {ذلك} راجعة إلى المولود المذكور في الآيات المذكورة قبل هذا. وقوله: {ذلك} مبتدأ، {وعيسى}، خبره، و{ابن مريم} نعت لـ{عيسى}، وقيل بدل منه. وقيل: خبر بعد خبر.
وقوله: {قَوْلَ الْحَقِّ} على قراءة النصب مصدر مؤكد لمضمون الجملة. وإلى نحوه اشار ابن مالك بقوله: في الخلاصة:

والثاني كابني أنت حقاً صرفاً

وقيل: منصوب على المدح. وأما على قراءة الجمهور بالرفع: «فقول الحق» خبر مبتدأ محذوف، أي هو أي نسبته إلى أمه فقط قول الحق. قاله أبو حيان. وقال الزمخشري: وارتفاعه على أنه خبر بعد خبر، أو بدل، أو خبر مبتدأ محذوف.
قال مقيده - عفا الله عنه وغفر له -: اعلم أن لفظة {الحق} في قوله: هنا {قَوْلَ الْحَقِّ}، فيها للعلماء وجهان:

ج / 3 ص -418- الأول: أن المراد بالحق ضد الباطل بمعنى الصدق والثبوت. كقوله: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ لْحَقُّ}، وعلى هذا القول فاعراب قوله: {قَوْلَ الْحَقِّ}، على قراءة النصب أنه مصدر مؤكد لمضمون الجملة كما تقدم. وعلى قراءة الرفع فهو خبر مبتدأ محذوف كما تقدم. ويدل لهذا الوجه قوله: تعالى في «آل عمران» في القصة بعينها: {الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُنْ مِن الْمُمْتَرِينَ} [3/60].
الوجه الثاني ـ أن المراد بالحق في الآية الله جل وعلا. لأن من أسمائه «الحق» كقوله: {وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [24/25]، وقوله: {ذلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ}الآية[22/62]، وعلى هذا القول فإعراب قوله تعالى: {قَوْلَ الْحَقِّ} [19/34]، على قراءة النصب أنه منصوب على المدح. وعلى قراءة الرفع فهو بدل من {عيسى} أو خبر، وعلى هذا الوجه فـ{قَوْلَ الْحَقِّ}، هو «عيسى» كما سماء الله كلمة في قوله: {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ} [4/171]، وقوله: {نَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ}الآية[3/45]، وإنما سمى {عيسى} كلمة لأن الله أوجده بكلمته التي هي «كن» فكان. كما قال: {إِنَّ مَثَلَ عِيسَى عِندَ اللَّهِ كَمَثَلِ ءَادَمَ خَلَقَهُ مِن تُرَابٍ ثُمَّ قَالَ لَهُ كُن} [3/59]، والقول والكلمة على هذا الوجه من التفسير بمعنى واحد.
وقوله: {الَّذِى فِيهِ يَمْتُرُونَ} أي يشكون. فالامتراء افتعال من المرية وهي الشك. وهذا الشك الذي وقع للكفار نهى الله عنه المسلمين على لسان نبيهم في قوله: تعالى {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُنْ مِن الْمُمْتَرِينَ} [3/59-60]، وهذا القول الحق الذي أوضح الله به حقيقة الأمر في شأن عيسى عليه وعلى نبينا الصلاة والسلام بعد نزوله على نبينا صلى الله عليه وسلم ـ أمره ربه أن يدعو من حاجه في شأن عيسى إلى المباهلة. ثم أخبره أن ما قص عليه من خبر عيسى هو القصص الحق، وذلك في قوله تعالى: {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ} [3/61-62]، ولما نزلت ودعا للنبي صلى الله عليه وسلم وفد نجران إلى المباهلة خافوا الهلاك وأدوا كما هو مشهور.
قوله تعالى: {مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ}.

ج / 3 ص -419- اعلم أولاً أن لفظ {مَا كَانَ}، يدل على النفي، فتارة يدل ذلك النفي من جهة المعنى على الزجر والردع، كقوله تعالى: {مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ}الآية [9/120]، وتارة يدل على التعجيز؛ كقوله تعالى: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا}الآية[27/59-60]، وتارة يدل على التنزيه، كقوله: هنا: {مَا كَانَ للَّهِ أَن يَتَّخِذَ مِن وَلَدٍ}، وقد أعقبه بقوله: {سُبْحَانَهُ}، أي: تنزيهاً له عن اتخاذ الولد وكل ما لا يليق بكماله وجلاله. فقوله: {مَا كَانَ للَّهِ} بمعنى: ما يصح ولا يتأتى ولا يتصور في حقه جل وعلا أن يتخذ ولداً، سبحانه وتعالى عن ذلك علواً كبيراً. والآية كقوله تعالى: {وَمَا يَنبَغِى لِلرَّحْمَانِ أَن يَتَّخِذَ وَلَداً} [19/92]، وفي هذه الآية الرد البالغ على النصارى الذين زعموا المحال في قولهم: «عيسى ابن الله» وما نزه عنه جل وعلا نفسه هنا من الولد المزعوم كذباً كعيسى ـ نزه عنه نفسه في مواضع أخر، كقوله تعالى: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ} ـ إلى قوله: ـ {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ}الآية [4/171]، والآيات الدالة على مثل ذلك كثيرة، كقوله تعالى: {وَقَالُواْ اتَّخَذَ الرَّحْمَانُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَن دَعَوْا لِلرَّحْمَانِ وَلَداً وَمَا يَنبَغِى لِلرَّحْمَانِ أَن يَتَّخِذَ وَلَداً} [19/88-91]، إلى غير ذلك من الآيات كما تقدم مستوفى في سورة «الكهف».
وقوله تعالى في هذه الآية الكريمة: {إِذَا قَضَى أَمْرًا} [19/35]، أي: أراد قضاءه، بدليل قوله: {إِنَّمَا قَوْلُنَا لِشَىْءٍ إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُنْ فَيَكُونُ} [16/40]، وقوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَن يَقُولَ لَهُ كُن فَيَكُونُ} [36/82]، وحذف فعل الإرادة لدلالة المقام عليه كثير في القرآن وفي كلام العرب، ومن أمثلته في القرآن قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ}الآية[5/6]، أي إذا أردتم القيام إليها، وقوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [16/98]، أي: إذا أردت قراءة القرآن، كما تقدم مستوفى.
وقوله تعالى في الآية التي نحن بصددها: {مَا كَانَ للَّهِ أَن يَتَّخِذَ مِن وَلَدٍ}، زيدت فيه لفظة «من» قبل المفعول به لتأكيد العموم. وقد تقرر في الأصول أن النكرة في سياق النفي

ج / 3 ص -420- إذا زيدت قبلها لفظة {من} لتوكيد العموم كانت نصاً صريحاً في العموم، وتطرد زيادتها للتوكيد المذكور قبل النكرة في سياق النفي في ثلاثة مواضع: قبل الفاعل كقوله تعالى: {مَا أَتَاهُمْ مِنْ نَذِيرٍ} [28/46]، وقبل المفعول كهذه الآية، وكقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ}الآية[21/25]، وقبل المبتدأ؛ كقوله: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/59].
قوله تعالى: {فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ}. أظهر الأقوال في {الأحزاب}، المذكورة في هذه الآية: أنهم فرق اليهود والنصارى الذين اختلفوا في شأن عيسى. فقالت طائفة: هو ابن زنى. وقالت طائفة: هو ابن الله. وقالت طائفة: هو الله. وقالت طائفة: هو إله مع الله. ثم إن الله توعد الذين كفروا منهم بالويل لهم من شهود يوم القيامة. وذلك يشمل من كفر بالتفريط في عيسى كالذي قال إنه ابن زنى. ومن كفر بالإفراط فيه كالذين قالوا إنه الله أو ابنه. وقوله: {ويل} كلمة عذاب. فهو مصدر لا فعل له من لفظه. وسوغ الابتداء به وهو نكرة كونه في معنى الدعاء. والظاهر أن المشهد في الآية مصدر ميمي. أي فويل لهم من شهود ذلك اليوم أي حضوره لما سيلاقونه فيه من العذاب. خلافاً لمن زعم أن المشهد في الآية اسم مكان. أي فويل لهم من ذلك المكان الذي يشهدون فيه تلك الأهوال والعذاب. والأول هو الظاهر وهو الصواب إن شاء الله تعالى. وهذا المعنى الذي ذكره هنا ذكره أيضاً في سورة «الزخرف» في قوله تعالى: {وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} [43/63-64]، وما أشار إليه في الآيتين: من أن الذين كفروا بالإفراط أو التفريط في عيسى عليه وعلى نبينا الصلاة والسلام، أنه لم يعاجلهم بالعذاب، وأنه يؤخر عذابهم إلى الوقت المحدد لذلك، أشار له في مواضع أخر. كقوله تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [14/42]، وقوله تعالى: {وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ} [11/104]، وقوله: {وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [29/53].
وبالجملة فالله تعالى يمهل الظالم إلى وقت عذابه، ولكنه لا يهمله. وقد ثبت في الصحيحين من حديث أبي موسى الأشعري رضي الله

ج / 3 ص -421- عنه: أن النَّبي صلى الله عليه وسلم قال: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته" ـ ثم قرأ رسول الله صلى الله عليه وسلم: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [11/102]، وقال تعالى: {وَكَأَيِّنْ مَنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ} [22/48].
وقوله تعالى في هذه الآية الكريمة: {فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ} [19/37]، قال أبو حيان في البحر: ومعنى قوله: {مِنْ بَيْنِهِمْ} أن الاختلاف لم يخرج عنهم بل كانوا هم المختلفين ـ انتهى محل الغرض منه.
قوله تعالى: {سْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}.
قوله: {أَسْمِعْ بِهِمْ وَأَبْصِرْ} [19/38]، صيغتنا تعجب. ومعنى الآية الكريمة: أن الكفار يوم القيامة يسمعون ويبصرون الحقائق التي أخبرتهم بها الرسل سمعاً وإبصاراً عجيبين، وأنهم في دار الدنيا في ضلال وغفلة لا يسمعون الحق ولا يبصرونه؛ وهذا الذي بينه تعالى في هذه الآية الكريمة ـ بينه في مواضع أخر. كقوله: في سمعهم وإبصارهم يوم القيامة: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} [32/12]، وقوله تعالى: {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} [50/22]، وكقوله: في غفلتهم في الدنيا وعدم إبصارهم وسمعهم: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} [21/1]، وقوله: {يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [30/7]، وقوله: {صُمٌّ بُكْمٌ عُمْىٌ فَهُمْ لاَ يَرْجِعُونَ} [2/18]، وقوله: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ...}الآية[11/24]، والمراد بالأعمى والأصم: الكفار. والآيات بمثل هذا كثيرة. واعلم أن صيغة التعجب إذا كانت على وزن أفعل به فهي فعل عند الجمهور، وأكثرهم يقولون إنه فعل ماض جاء على صورة الأمر. وبعضهم يقول: إنه فعل أمر لإنشاء التعجب، وهو الظاهر من الصيغة، ويؤيده دخول نون التوكيد عليه. كقول الشاعر:

ومستبدل من بعد غضيباً صريمة فأحربه من طول فقر وأحريا

لأن الألف في قوله: «وأحريا»، مبدلة من نون التوكيد الخفيفة على حد قوله: في الخلاصة:

وأبدلتها بعد فتح ألفا وقفاً كما تقول في قفن قفا

ج / 3 ص -422- والجمهور أيضاً على أن صيغة التعجب الأخرى التي هي ما أفعله فعل ماض. خلافاً لجماعة من الكوفيين في قولهم: إنها اسم بدليل تصغيرها في قول العرجي:

يا ما أميليح غزلاناً شدن لنا من هؤلياتكن الضال السمر

قالوا والتصغير لا يكون إلا في الأسماء. وأجاب من خالفهم بأن تصغيرها في البيت المذكور شاذ يحفظ ولا يقاس عليه.
قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ}. الحسرة: أشد الندم والتلف على الشيء الذي فات ولا يمكن تداركه. والإنذار: الإعلام المقترن بتهديد. أي أنذر الناس يوم القيامة. وقيل له يوم الحسرة لشدة ندم الكفار فيه على التفريط. وقد يندم فيه المؤمنون على ما كان منهم من التقصير وقد أشار تعالى إلى هذا المعنى في مواضع أخر؛ كقوله: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ...}الآية[40/18]، وقوله: {إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [34/46].
وأشار إلى ما يحصل فيه من الحسرة في مواضع أخر. كقوله: {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ...}الآية [39/56]، وقوله تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا...}الآية[6/31]، وقوله: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [2/167]، إلى غير ذلك من الآيات. وقوله: في هذه الآية الكريمة: {وَهُمْ فِى غَفْلَةٍ}، أي: في غفلة الدنيا معرضون عن الآخرة. وجملة {وَهُمْ فِى غَفْلَةٍ} حالية، والعامل فيها {أنذرهم}، أي: أنذرهم في حال غفلتهم غير مؤمنين. خلافاً لمن قال: إن العامل في الجملة الحالية قوله: قبل هذا {في ضَلالٍ مُبِينٍ}، وقد جاء في الحديث الصحيح ما يدل على أن المراد بقوله: هنا {إِذْ قُضِيَ الْأَمْرُ}، أي: ذبح الموت.
قال البخاري رحمه الله في صحيحه: "باب قوله: عز وجل: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ}: حدثنا عمر بن حفص بن غياث، حدثنا أبي، حدثنا الأعمش، حدثنا أبو صالح عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بالموت كالهيئة كبش أملح فينادي مناد: يا أهل الجنة فيشرئبون وينظرون فيقول هل تعرفون هذا فيقولون نعم هذا الموت وكلهم قد رآه. ثم ينادى يا أهل النار فيشرئبون وينظرون فيقول هل

ج / 3 ص -423- تعرفون هذا فيقولون نعم هذا الموت وكلهم قد رآه. فيذبح. ثم يقول يا أهل الجنة خلود فلا موت ويا أهل النار خلود فلا موت" ثم قرأ {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ} [19/39]، وهؤلاء في غفلة الدنيا وهم لا يؤمنون، انتهى منه صحيح البخاري.
والحديث مشهور متفق عليه، وقراءة النَّبي صلى الله عليه وسلم الآية بعد ذكره ذبح الموت تدل على أن المراد بقوله: {إِذْ قُضِيَ الْأَمْرُ} أي: ذبح الموت. وفي معناه أقوال أخر غير هذا تركناها لدلالة الحديث الصحيح على المعنى الذي ذكرنا.
قوله تعالى: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ}.
معنى قوله: جل وعلا في هذه الآية: أنه يرث الأرض ومن عليها: أنه يميت جميع الخلائق الساكنين بالأرض، ويبقى هو جل وعلا لأنه الحي الذي لا يموت، ثم يرجعون إليه يوم القيامة. وقد أشار إلى هذا المعنى في مواضع أخر. كقوله: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [55/26-27] وقوله تعالى: {وَإنَّا لَنَحْنُ نُحْىِ وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ} [15/23]، إلى غير ذلك من الآيات.
قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً}.
أمر الله جل وعلا نبيه «محمداً» صلى الله عليه وسلم في هذه الآية الكريمة: أن يذكر في الكتاب الذي هو القرآن العظيم المنزل إليه من الله «إبراهيم» عليه وعلى نبينا الصلاة والسلام، ويتلو على الناس في القرآن نبأه مع قومه ودعوته لهم إلى عبادة الله وحده وترك عبادة الأصنام التي لا تسمع ولا تبصر ولا تنفع ولا تضر. وكرر هذا المعنى المذكور في هذه الآيات في آيات أخر من كتابه جل وعلا. فهذا الذي أمر به نبيه هنا من ذكره في الكتاب إبراهيم {إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ}الآية[19/42]، أوضحه في سورة «الشعراء» في قوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ} [26/69-70]،
فقوله: هنا {وَاذْكُرْ فِى الْكِتَابِ}، هو معنى قوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ}، وزاد في «الشعراء» أن هذا الذي قاله لأبيه من النهي عن عبادة الأوثان قاله أيضاً لسائر قومه. وكرر

ج / 3 ص -424- تعالى الإخبار عنه بهذا النهي لأبيه وقومه عن عبادة الأوثان في مواضع أخر. كقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} [6/74]، وقوله تعالى: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُواْ نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِين قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنفَعُونَكُمْ أَوْ يَضُرُّون قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [6/70-77]، وقوله تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ قَالَ بَلْ رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ} [21/51-56]، وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [43/26-27]، وقوله تعالى: {وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} [37/83-87]، وقوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ...}الآية[60/40]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية: {إِذْ قَالَ إِبْرَاهِيمُ}، الظرف الذي هو {إذ} يدل اشتمال من «إبراهيم» في قوله: {وَاذْكُرْ فِى الْكِتَابِ إِبْرَاهِيمَ}؛ كما تقدم نظيره في قوله: {وَاذْكُرْ فِى الْكِتَابِ مَرْيَمَ إِذِ انتَبَذَتْ...}الآية[19/16]، وقد قدمنا هناك إنكار بعضهم لهذا الإعراب. وجملة {إِنَّهُ كَانَ صِدِّيقاً نَّبِيّاً} [19/41]، معترضة بين البدل والمبدل منه على الإعراب المذكور. والصديق صيغة مبالغة من الصدق؛ لشدة صدق إبراهيم في معاملته مع ربه وصدق لهجته، كما شهد الله له بصدق معاملته في قوله: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} [53/37]، وقوله: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [2/124].
ومن صدقه في معاملته ربه: رضاه بأن يذبح ولده، وشروعه بالفعل في ذلك طاعة لربه؛ مع أن الولد فلذة من الكبد.

ج / 3 ص -425- لكنما أولادنا بيننا أكبادنا تمشي على الأرض

قال تعالى: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا...}الآية[37/103-104]. ومن صدقه في معاملته مع ربه: صبره على الإلقاء في النار. كما قال تعالى: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} [21/67]، وقال: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ...}الآية[29/24].
وذكر علماء التفسير في قصته أنهم لما رموه إلى النار لقيه جبريل فسأله: هل لك حاجة؟ فقال: أما إليك فلا وأما إلى الله فنعم. فقال له: لم لا تسأله؟ فقال: علمه بحالي كاف عن سؤالي؟؟
ومن صدقه في معاملته ربه: صبره على مفارقة الأهل والوطن فراراً لدينه. كما قال تعالى: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي} [29/26]، وقد هاجر من سواد العرق إلى دمشق: وقد بين جل وعلا في مواضع أخر أنه لم يكتف بنهيهم عن عبادة الأوثان وبيان أنها لا تنفع ولا تضر، بل زاد على ذلك أنه كسرها وجعلها جذاذاً وترك الكبير من الأصنام، ولما سألوه هل هو الذي كسرها قال لهم: إن الذي فعل ذلك كبير الأصنام، وأمرهم بسؤال الأصنام إن كانت تنطق. كما قال تعالى عنه: {وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ فَجَعَلَهُمْ جُذَاذاً إِلَّا كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} [21/57-67]، وقال تعالى: {فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ مَا لَكُمْ لا تَنْطِقُونَ فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [37/92]، فقوله: {فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ}، أي: مال إلى الأصنام يضربها ضرباً بيمنه حتى جعلها جذاذاً، أي قطاعاً متكسرة من قولهم: جذه إذا قطعه وكسره.
وقوله تعالى في هذه الآية الكريمة: {إِنَّهُ كَانَ صِدِّيقاً}، أي: كثير الصدق يعرف

ج / 3 ص -426- منه أن الكذبات الثلاث المذكورة في الحديث عن إبراهيم كلها في الله تعالى، وأنها في الحقيقة من الصدق لا من الكذب بمعناه الحقيقي، وسيأتي إن شاء الله زيادة إيضاح لهذا في سورة «الأنبياء»:
وقوله تعالى عن إبراهيم {ياأَبَتِ}، التاء فيه عوض عن ياء المتكلم، فالأصل يا أبي كما أشار له في الخلاصة بقوله:

وفي النداء أبت أمت عرض واكسر أو افتح ومن اليا التا عوض

وقوله تعالى في هذه الآية {لِمَ تَعْبُدُ}، أصله «ما» الاستفهامية، فدخل عليها حرف الجر الذي هو «اللام» فحذف ألفها على حد قوله: في الخلاصة:

وما في الاستفهام إن جرت حذف ألفها وأولها الها إن تقف

ومعلوم أن القراءة سنة متبعة لا تجوز بالقياس. ولذا يوقف على «لم» بسكون الميم لإبهاء السكت كما في البيت. ومعنى عبادته للشيطان في قوله: {لاَ تَعْبُدِ الشَّيْطَانَ}، طاعته للشيطان في الكفر والمعاصي. فذلك الشرك شرك طاعة، كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِى هَذَا صِرَاطٌ مُّسْتَقِيمٌ} [36/60-61]، كما تقدم هذا المبحث مستوفي في سورة «الإسراء» وغيرها.
والآية تدل على أن الكفار المعذبين يوم القيامة أولياء الشيطان. لقوله: هنا {إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً} [19/45]، والآيات الدالة على أن الكفار أولياء الشيطان كثيرة، وقد قدمنا كثيراً من ذلك في سورة الكهف وغيرها، كقوله تعالى: {فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ...}الآية[4/76]، وقوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ...}الآية[3/175]، أي يخوفكم أولياءه. وقوله: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ...}الآية[7/30]، إلى غير ذلك من الآيات كما تقدم. وكل من كان الشيطان يزين له الكفر والمعاصي فيتبعه في ذلك في الدنيا فلا ولي له في الآخرة إلا الشيطان. كما قال تعالى: {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ} [16/63]، ومن كان لا ولي له يوم القيامة إلا الشيطان تحقق أنه لا ولي له ينفعه يوم القيامة.
وقوله تعالى في هذه الآية الكريمة: {إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ}

ج / 3 ص -427- [19/43]، يعني: ما علمه الله من الوحي وما ألهمه وهو صغير؛ كما قال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ} [21/51]، ومحاجة إبراهيم لقومه كما ذكرنا بعض الآيات الدالة عليها أثنى الله بها على إبراهيم، وبين أنها حجة الله آتاها نبيه إبراهيم؛ كما قال تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ...}الآية[6/83]، وقال تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ...}الآية[6/80]، وكون الآيات المذكورة واردة في محاجته لهم المذكورة في سورة «الأنعام» لا ينافي ما ذكرنا. لأن أصل المحاجة في شيء واحد وهو توحيد الله جل وعلا، وإقامه الحجة القاطعة على أنه لا معبود إلا هو وحده جل وعلا في سورة «الأنعام» وفي غيرها. والعلم عند الله تعالى.
قوله تعالى: {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً}.
بين الله جل وعلا في هاتين الآيتين الكريمتين: أن إبراهيم لما نصح أباه النصيحة المذكورة مع ما فيها من الرفق واللين، وإيضاح الحق والتحذير من عبادة ما لا يسمع ولا يبصر. ومن عذاب الله تعالى وولاية الشيطان، خاطبة هذا الخطاب العنيف، وسماه باسمه ولم يقل له يا بني في مقابلة قوله: له يا أبت، وأنكر عليه أنه راغب عن عبادة الأوثان أي معرض عنها لا يريدها. لأنه لا يعيد إلا الله وحده جل وعلا. وهدده جل وعلا. وهدده بأنه إن لم ينته عما يقوله: له ليرجمنه - قيل بالحجارة وقيل: باللسان شتماً- والأول أظهر. ثم أمره بهجره ملياً، أي: زماناً طويلاً، ثم بين أن إبراهيم قابل أيضاً جوابه العنيف بغاية الرفق واللين في قوله: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي}الآية[19/47]، وخطاب إبراهيم لأبيه الجاهل بقوله: {سَلامٌ عَلَيْكَ}، قد بين جل وعلا أنه خطاب عباده المؤمنين للجهال إذا خاطبوهم، كما قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [25/63]، وقال تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [28/55]، وما ذكره تعالى هنا من أن إبراهيم لما أقنع أباه بالحجة القاطعة، قابله أبوه بالعنف والشدة، بين في مواضع أخر أنه هو عادة الكفار المتعصبين لأصنامهم، كلما أفحموا بالحجة القاطعة لجؤوا إلى استعمال القوة؛ كقوله: تعالى عن إبراهيم لما قال له الكفار عن أصنامهم: {لَقَدْ عَلِمْتَ

ج / 3 ص -428- مَا هَؤُلاءِ يَنْطِقُونَ} [21/65]، قال {أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} [21/67]، فلما أفحمهم بهذه الحجة لجؤوا إلى القوة، كما قال تعالى عنهم: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} [21/68]، ونظيره قوله: تعالى عن قوم إبراهيم: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ...}الآية[29/24]، وقوله: عن قوم لوط لما أفحمهم بالحجة: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ...}الآية[27/56]، إلى غير ذلك من الآيات.
وقوله: {سَلَـامٌ عَلَيْكَ}، يعني: لا ينالك مني أذى ولا مكروه، بل ستسلم مني فلا أوذيك. وقوله: {سَأَسْتَغْفِرُ لَكَ رَبِّي}، وعد من إبراهيم لأبيه باستغفاره له، وقد وفى بذلك الوعد، كما قال تعالى عنه: {وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ} [19/47]، وكما قال تعالى عنه: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ}
 ولكن الله بين له أنه عدو لله تبرأ منه، ولم يستغفر له بعد ذلك، كما قال تعالى: {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [9/114]، وقد قال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ} [14/41]، والموعدة المذكورة هي قوله: هنا {سَأَسْتَغْفِرُ لَكَ رَبِّي...}الآية[19/47]. ولما اقتدى المؤمنون بإبراهيم فاستغفروا لموتاهم المشركين، واستغفر النَّبي صلى الله عليه وسلم لعمه أبي طالب ـ أنزل الله فيهم {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [9/113]، ثم قال: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ}. وبين في سورة «الممتحنة» أن الاستغفار للمشركين مستثنى من الإسوة بإبراهيم، والإسوة الإقتداء، وذلك في قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا} ـ إلى قوله: ـ {إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ...}الآية[9/113]، أي فلا أسوة لكم في إبراهيم في ذلك. ولما ندم المسلمون على استغفارهم للمشركين حين قال فيهم: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ...} [9/113]، بيَّن الله تعالى أنهم معذورون في ذلك. لأنه لم يبين لهم منع ذلك قبل فعله، وذلك في قوله: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [9/115].
وقوله: في هذه الآية: {أَرَاغِبٌ أَنتَ عَنْ آلِهَتِى}، يجوز فيه أن يكون «راغب» خبراً

ج / 3 ص -429- مقدماً، و{أنت} مبتدأ مؤخراً، وأن يكون {أراغب} مبتدأ و{أنت} فاعل سد مسد الخبر. ويترجح هذا الإعراب الأخير على الأول من وجهين: الأول: أنه لا يكون فيه تقديم ولا تأخير. والأصل في الخبر التأخير كما هو معلوم. الوجه الثاني: هو ألا يكون فصل بين العامل الذي هو {أراغب} وبين معمولة الذي هو {عن آلهتي} بما ليس بمعمول للعامل. لأن الخبر ليس هو عاملاً في المبتدأ، بخلاف كون {أنت} فاعلاً. فإنه معمول {أراغب} فلم يفصل بين {أراغب} وبين {عن آلهتي} بأجنبي، وإنما فصل بينهما بمعمول المبتدأ الذي هو فاعله الساد مسد خبره. والرغبة عن الشيء: تركه عمداً المزهد فيه، وعدم الحاجة إليه، وقد قدمنا في سورة «النساء» الفرق بين قولهم: رغب عنه، وقولهم: رغب فيه في الكلام على قوله تعالى: {وَتَرْغَبُونَ أَن تَنكِحُوهُنَّ...}الآية[4/127]، والتحقيق في قوله: {ملياً} أن المراد به الزمن الطويل ومنه قول مهلهل:

فتصدعت صم الجبال لموته وبكت عليه المرملات مليا

وأصله واوي اللام. لأنه من الملاوة وهي مدة العيش. ومن ذلك قيل الليل والنهار. الملوان: ومنه قول ابن مقبل:

ألا يا ديار الحي بالسبعان أمل عليها بالبلي الملوان

وقول الآخر:

نهار وليل دائم ملواهما على كل حال المرء يختلفان

وقيل الملوان في بيت ابن مقبل:
طرفا النهار. وقوله: {إِنَّهُ كَانَ بِى حَفِيّاً}، أي: لطيفاً بي. كثير الإحسان إلي. وجملة {وَاهْجُرْنِى} عطف على جملة {لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ}، وذلك دليل على جواز عطف الجملة الإنشائية على الجملة الخبرية، ونظير ذلك من كلام العرب قول امرىء القيس:

وإن شفائي عبرة إن سفحتها وهل عند رسم دارس من معول

فجملة «وإن شفائي» خبرية، وجملة «وهل عند رسم» الخ إنشائية معطوفة عليها.
وقول الآخر أيضاً:

تناغى غزالا عند باب ابن عامر وكحل مآقيك الحسان بإثمد

وهذا هو الظاهر كما قاله أبو حيان عن سيبويه. وقال الزمخشري في الكشاف: فإن

ج / 3 ص -430- قلت: علام عطف {وَاهْجُرْنِى} قلت: على معطوف عليه محذوف يدل عليه {لَأَرْجُمَنَّكَ}، أي: فاحذرني واهجرني؛ لأن {لَأَرْجُمَنَّكَ} تهديد وتقريع طا هـ.
قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً}.
اعلم أن في قوله: {مُخْلَصاًً} [19/51]، قراءتين سبعيتين: قرأه عاصم وحمزة والكسائي بفتح اللام بصيغة اسم المفعول، والمعنى على هذه القراءة أن الله استخلصه واصطفاه: ويشهد لهذا المعنى قوله تعالى: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي...}الآية[7/144]، ومما يماثل هذه القراءة في القرآن قوله تعالى: {إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ} [38/46]، فالذين أخلصهم الله هم المخلصون بفتح اللام، وقرأه نافع وابن كثير وأبو عمرو وابن عامر: {مخلصاً} بكسر اللام بصيغة اسم الفاعل. كقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [98/5]، وقوله تعالى: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَّهُ دِينِى...}الآية[39/14].
قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً}.
قال ابن جرير الطبري رحمه الله في تفسير هذه الآية الكريمة: يقول تعالى ذكره: ونادينا موسى من ناحية الجبل. ويعني بالأيمن يمين موسى. لأن الجبل لا يمين له ولا شمال، وإنما ذلك كما يقال: قام عن يمين القبلة وعن شمالها، وهذه القصة جاءت مبينة في مواضع متعددة من كتاب الله تعالى. وذلك أن موسى لما قضى الأجل الذي بينه وبين صهره، وسار بأهله راجعاً من مدين إلى مصر آنس من جانب الطور ناراً، فذهب إلى تلك النار ليجد عندها من يدله على الطريق، وليأتي بجذوة منها ليوقد بها النار لأهله ليصطلوا بها. فناداه الله وأرسله إلى فرعون، وشفعه في أخيه هارون فأرسله معه، وأراه في ذلك الوقت معجزة العصا واليد ليستأنس بذلك قبل حضوره عند فرعون. لأنه لما رأى العصا في المرة الأولى صارت ثعباناً ولى مدبراً ولم يعقب. فلو فعل ذلك عندما انقلبت ثعباناً لما طالبه فرعون وقومه بآية لكان غير ذلك لائق، ولأجل هذا مرن عليها في أول مرة ليكون مستأنساً غير خائف منها حين تصير ثعباناً مبيناً قال تعالى في سورة «طه»: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى إِذْ رَأى نَاراً فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدىً فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ

ج / 3 ص -431- الصَّلاةَ لِذِكْرِي} [20/8-3]، وقوله: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52]، هو معنى قوله: في «طه»: {فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ} [20/11-12].
وقوله: {بِقَبَسٍ}، أي: شهاب. بدليل قوله: في «النمل»: {وْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ} [20/7]، وذلك هو المراد بالجذوة في قوله: {أَوْ جَذْوَةٍ مِّنَ النَّارِ} [28/29]،، وقوله: {أَوْ أَجِدُ عَلَى النَّارِ هُدًى} [20/10]، أي: من يهديني إلى الطريق ويدلني عليها. لأنهم كانوا ضلوا الطريق، والزمن زمن برد، وقوله: {ءَانَسْتُ نَاراً} [20/10]، أي: أبصرتها. وقوله: {فَاخْلَعْ نَعْلَيْكَ} [20/12]، قال بعض العلماء: لأنهما كانتا من جلد حمار غير ذكي، ويروى هذا عن كعب وعكرمة وقتادة، نقله عنهم القرطبي وغيره. وروي أيضاً عن علي والحسن والزهري كما رواه عنهم صاحب الدر المنثور، ونقله ابن كثير عن علي وأبي أيوب وغير واحد من السلف. ويروى هذا القول عن غير من ذكر. وجاء فيه حديث مرفوع من حديث عبد الله بن مسعود رواه الترمذي وغيره ولا يصح. وفيه أقوال أخر للعلماء غير ذلك. وأظهرها عندي والله تعالى أعلم: أن الله أمره بخلع نعليه أن نزعهما من قدميه ليعلمه التواضع لربه حين ناداه، فإن نداء الله لعبده أمر عظيم، يستوجب من العبد كمال التواضع والخضوع. والله تعالى أعلم. وقول من قال: إنه أمر بخلعهما احتراماً للبقعة يدل له أنه أتبع أمره بخلعهما بقوله: {إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى} [20/12]، وقد تقرر في مسك الإيماء والتنبيه: أن «إن» من حروف التعليل. وأظهر الأقوال في قوله: «طوى»: أنه اسم للوادي، فهو يدل من الوادي أو عطف بيان. وفيه أقوال أخر غير ذلك، وقوله: {وَأَنَا اخْتَرْتُكَ}، أي: اصطفيتك برسالتي، كقوله: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} [7/144]، ومعنى الاستعلاء في قوله: {عَلَى النَّارِ}، أن المصطلين بالنار يستعلون المكان القريب منها. ونظير ذلك من كلام العرب قول الأعشى:

تشب لمقرورين يصطليانها وبات على النار الندى والمحلق

قال تعالى في سورة «النمل»: {وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَاراً سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ} [27/6-8]، فقوله: في «النمل»: {فَلَمَّا جَاءَهَا نُودِيَ} [27/8]،

ج / 3 ص -432- هو معنى قوله: في «مريم»: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52]، وقوله: في «طه»: {فَلَمَّا أَتَاهَا نُودِىَ يامُوسَى} [20/11]، وقوله: {سَآتِيكُمْ مِنْهَا بِخَبَرٍ} [27/7]، هو معنى قوله: في «طه»: {أَوْ أَجِدُ عَلَى النَّارِ هُدًى} [20/10]، أي: من يدلني على الطريق فيخبرني عنها فآتيكم بخبره عنها. وقال تعالى في سورة «القصص»: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ}الآية[28/29-30]؛ فالنداء في هذه الآية هو المذكورة في «مريم، وطه، والنمل» وقد بيَّن هنا أنه نودي من شاطىء الوادي الأيمن في البقعة المباركة من الشجرة. فدلت الآيات على أن الشجرة التي رأى فيها النار عن يمين الجبل الذي هو الطور، وفي يمين الوادي المقدس الذي هو طوى على القول بأن طوى اسم له. وقد قدمنا قول ابن جرير: أن المراد يمين موسى. لأن الجبل ومثله الوادي لا يمين له ولا شمال. وقال ابن كثير في قوله: {نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ} [28/30]، أي: من جانب الوادي مما يلي الجبل عن يمينه من ناحية الغرب. كما قال تعالى: {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ} [28/44]، فهذا مما يرشد إلى أن موسى قصد النار إلى جهة القبلة والجبل الغربي عن يمينه ا هـ منه ـ وهو معنى قوله: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52]، وقوله: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا...}الآية[28/46].
والنداء المذكور في جميع الآيات المذكورة، نداء الله له؛ فهو كلام الله أسمعه نبيه موسى. ولا يعقل أنه كلام مخلوق، ولا كلام خلقه الله في مخلوق كما يزعم ذلك بعض الجهلة الملاحدة. إذ لا يمكن أن يقول غير الله: {إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ} [27/9]، ولا أن يقول: {إِنَّنِى أَنَا اللَّهُ لا إِلَـهَ إِلا أَنَاْ فَاعْبُدْنِى} [20/14]، ولو فرض أن الكلام المذكور قاله مخلوق افتراء على الله، كقول فرعون {أَنَا رَبُّكُمُ الْأَعْلَى} [79/24]، على سبيل فرض المحال، فلا يمكن أن يذكره الله في معرض أنه حق وصواب.
فقوله: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} [20/14]، وقوله: {إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ}، صريح في أن الله هو المتكلم بذلك صراحة لا تحتمل غير ذلك؛ كما هو معلوم عند من له أدنى معرفة بدين الإسلام.

ج / 3 ص -433- وقوله تعالى: {مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ} [28/30]، قال الزمخشري في الكشاف: {من} الأولى والثانية لابتداء الغاية. أي أتاه النداء من شاطىء الوادي من قبل الشجرة و{مِنَ الشَّجَرَةِ} بدل من قوله: {مِن شَاطِىءِ الْوَادِ الْأَيْمَنِ}، بدل اشتمال؛ لأن الشجرة كانت نابتة على الشاطىء؛ كقوله: {لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ} [43/33].
وقال القرطبي رحمه الله في تفسير قوله تعالى: {نُودِىَ مِن شَاطِىءِ الْوَادِ الْأَيْمَنِ}: قال المهدوي: وكلم الله تعالى موسى عليه السلام من فوق عرشه، وأسمعه كلامه من الشجرة على ما شاء ـ انتهى منه. وشاطىء الوادي جانبه. وقال بعض أهل العلم: معنى {الْأَيْمَنِ} في قوله: {مِن شَاطِىءِ الْوَادِ الْأَيْمَنِ}. وقوله: {نَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52]، من اليمن وهو البركة. لأن تلك البلاد بارك الله فيها. وأكثر أهل العلم على أن النار التي رآها موسى «نور» وهو يظنها ناراً. وفي قصته أنه رأى النار تشتعل فيها وهي لا تزداد إلا خضرة وحسناً. قيل هي شجرة عوسج. وقيل شجرة عليق. وقيل شجرة عناب. وقيل سمرة. والله تعالى أعلم.
وقوله تعالى في سورة «النمل»: {فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} [27/8]، اختلفت عبارات المفسرين في المراد بـ {مَن فِى النَّارِ}، في هذه الآية في سورة «النمل» فقال بعضهم:
هو الله جل وعلا، وممن روي عنه هذا القول: ابن عباس، والحسن، وسعيد بن جبير، ومحمد بن كعب قالوا: {بُورِكَ مَنْ فِي النَّارِ}، أي: تقدس الله وتعالى. وقالوا: كان نور رب العالمين في الشجرة. واستدل من قال بهذا القول بحديث أبي موسى الثابت في الصحيح: أن النَّبي صلى الله عليه وسلم قال: "إن الله عز وجل لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل. حجا به النور أو النار، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه".
قال مقيده عفا الله عنه: وهذا القول بعيد من ظاهر القرآن. ولا ينبغي أن يطلق على الله أنه في النار التي في الشجرة، سواء قلنا: إنها نار أو نور، سبحانه جل وعلا عن كل ما لا يليق بكماله وجلاله! وتأويل ذلك بـ {مَن فِى النَّارِ}، سلطانه وقدرته لا يصح؛ لأن صرف كتاب الله عن ظاهره المتبادر منه لا يجوز إلا بدليل يجب الرجوع

ج / 3 ص -434- إليه من كتاب الله أو سنة نبيه صلى الله عليه وسلم، وبه تعلم أن قول أبي حيان في البحر المحيط: قال ابن عباس، وابن جبير، والحسن وغيرهم: أراد بمن في النار ذاته. وعبر بعضهم بعبارات شنيعة مردودة بالنسبة إلى الله تعالى. وإذا أثبت ذلك عن ابن عباس ومن ذكر أول على حذف. أي بورك من قدرته وسلطانه في النار ا هـ أنه أصاب في تنزيهه لله عن تلك العبارات، ولم يصب فيما ذكر من التأويل. والله أعلم. وقال بعضهم: إن معنى {بُورِكَ مَن فِى النَّارِ}، أي: بوركت النار؛ لأنها نور. وبعده عن ظاهر القرآن واضح كما ترى. وقال بعضهم: أن {بُورِكَ مَن فِى النَّارِ} أي بوركت الشجرة التي تتقد فيها النار، وبعده عن ظاهر القرآن أيضاً واضح كما ترى. وإطلاق لفظة {من} على الشجرة وعلى ما في النار من أمر الله غير مستقيم في لغة العرب التي نزل بها القرآن العظيم كما ترى.
وأقرب الأقوال في معنى الآية إلى ظاهر القرآن العظيم، قول من قال: إن في النار التي هي نور ملائكة وحولها ملائكة وموسى. وأن معنى {بُورِكَ مَن فِى النَّارِ}، أي: الملائكة الذين هم في ذلك النور ومن حولها. أي وبورك الملائكة الذين هم حولها، وبورك موسى لأنه حولها معهم. وممن يروى عنه هذا: السدي. وقال الزمخشري في الكشاف: ومعنى أن {بُورِكَ مَن فِى النَّارِ وَمَنْ حَوْلَهَا}، بورك من في مكان النار ومن حول مكانها، ومكانها البقعة التي حصلت فيها، وهي البقعة المباركة المذكورة في قوله تعالى: {أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ} [28/30]، وتدل عليه قراءة أبي: أن تباركت النار ومن حولها. وعنه: بوركت النار.
وقال القرطبي رحمه الله في قوله: {أَن بُورِكَ مَن فِى النَّارِ}، وهذا تحية من الله لموسى، وتكرمة له كما حيَّا إبراهيم على ألسنة الملائكة حين دخلوا إليه قال: رحمة الله وبركاته عليكم أهل البيت. وقوله: {مَن فِى النَّارِ}، نائب فاعل {بورك}، والعرب تقول: باركك الله، وبارك فيك، وبارك عليك، وبارك لك. فهي أربع لغات. قال الشاعر:

فبوركت مولوداً وبوركت ناشئا وبوركت عند الشيب إذ أنت أشيب

وقال أبو طالب بن عبد المطلب يرثي مسافر بن أبي عمرو بن أمية:

ج / 3 ص -435- ليت شعري مسافر بن أبي عمـ ليت يقولها المحزون

بورك الميت الغريب كما بورك نبع الرمان والزيتون

وقال آخر:

فبورك في بنيك وفي بنيهم إذا ذكروا ونحن لك للفداء

والآيات في هذه القصة الدالة على أنه أراه آية اليد والعصا ليتمرن على ذلك قبل حضوره عند فرعون وقومه، وأنه ولى مدبراً خوفاً منها في المرة الأولى لما صارت ثعباناً ـ جاءت في مواضع متعددة. كقوله: تعالى في سورة «طه»: {قَالَ أَلْقِهَا يَا مُوسَى فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى} [20/19-22]، فقوله: {وَلاَ تَخَفْ}، يدل على أنه فزع منها لما صارت ثعباناً مبيناً. كما جاء مبيناً في «النمل والقصص». وقوله: في آية «طه» هذه {مِنْ غَيْرِ سُوءٍ} [20/22]، أي: من غير برص. وفيه ما يسميه البلاغيون احتراساً، وكقوله: تعالى في سورة «النمل»: {يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ أَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ...} [27/9-12]، وقوله: في «القصص»: {وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَأِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} [28/31-32]، والبرهانان المشار إليهما بقوله: {فَذَانِكَ بُرْهَانَانِ}، هما اليد والعصا. فلما تمرن موسى على البرهانين المذكورين، وبلغ الرسالة هو وأخوه إلى فرعون وملئه طالبوه بآية تدل على صدقه، فجاءهم بالبرهانين المذكورين، ولم يخف من الثعبان الذي صارت العصا إياه كما قال تعالى: {قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} [26/30-33]، ونحوها من الآيات.
وقوله: في «النمل، والقصص»: {وَلَمْ يُعَقّبْ}، أي: لم يرجع من فراره منها؛ يقال: عقب الفارس إذا كر بعد الفرار. ومنه قوله:

ج / 3 ص -436- فما عقبوا إذ قيل هل من معقب ولا نزلوا يوم الكريهة منزلا

وقوله تعالى في هذه الآية الكريمة: {وَقَرَّبْنَاهُ نَجِيّاً} [19/52]، أي قرَّب الله موسى في حال كونه نجياً. أي مناجياً لربه. وإتيان الفعيل بمعنى الفاعل كثير كالعقيد والجليس. وقال ابن كثير رحمه الله تعالى في تفسير هذه الآية: روى ابن جرير حدثنا ابن بشار حدثنا يحيى هو القطان، حدثنا سفيان عن عطاء بن يسار، عن سعيد بن جبير، عن ابن عباس {وَقَرَّبْنَاهُ نَجِيّاً}، قال: أدنى حتى سمع صريف القلم.
وهكذا قال مجاهد وأبو العالية وغيرهم. يعنون صريف القلم بكتابة التوراة. وقال السدي {وَقَرَّبْنَاهُ نَجِيّاً}، قال: أدخل في السماء فكلم. وعن مجاهد نحوه. وقال عبد الرزاق عن معمر، عن قتادة {وَقَرَّبْنَاهُ نَجِيّاً} قال نجيا بصدقه ـ ا هـ محل الغرض من كلام ابن كثير رحمه الله تعالى.
وقوله تعالى في طه: {اشْدُدْ بِهِ أَزْرِى} [31]، أي: قوني به. والأزر: القوة، وآزره: أي قواه. وقوله: في القصص: {سَنَشُدُّ عَضُدَكَ بِأَخِيكَ} [35]، أي: سنقويك به. وذلك لأن العضد هو قوام اليد، وبشدتها تشتد اليد، قال طرفة:

أبني لبيني لستمو بيد إلا يداً ليست لها عضد

وقوله: {رِدْءاً}، أي: معيناً، لأن الردء اسم لكل ما يعان به، ويقال ردأته أي أعنته.
قوله تعالى: {وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً}.
معنى الآية الكريمة: أن الله وهب لموسى نبوة هارون، والمعنى أنه سأله ذلك فآتاه سؤله. وهذا المعنى أوضحه تعالى في آيات أخر، كقوله: في سورة «طه» عنه: {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِى اشْدُدْ بِهِ أَزْرِى وَأَشْرِكْهُ فِى أَمْرِى} ـ إلى قوله: ـ {قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} [20/29-36]، وقوله: في «القصص»: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً فَأَرْسِلْهُ مَعِيَ رِدْءاً يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَاناً فَلا يَصِلُونَ إِلَيْكُمَا بِآياتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ} [28/33-35]، وقوله: في سورة «الشعراء»: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ قَالَ رَبِّ إِنِّى

ج / 3 ص -437- أَخَافُ أَن يُكَذِّبُونِ وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ قَالَ كَلَّا فَاذْهَبَا بِآياتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [26/10-15]، فهذه الآيات تبين أنه سأل ربه أن يرسل معه أخاه، فأجاب ربه جل وعلا سؤاله في ذلك. وذلك يبين أن الهبة في قوله: {وَوَهَبْنَا}، هي في الحقيقة واقعة على رسالته لا على نفس هارون، لأن هارون أكبر من موسى، كما قاله أهل التاريخ.
قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يذكر في الكتاب وهو هذا القرآن العظيم "جده إسماعيل"، وأثنى عليه أعني إسماعيل بأنه كان صادق الوعد وكان رسولاً نبياً. ومما يبين من القرآن شدتة صدقه في وعده: أنه وعد أباه بصبره له على ذبحه ثم وفى بهذا الوعد. ومن وفى بوعده في تسليم نفسه للذبح فإن ذلك من أعظم الأدلة على عظيم صدقه في وعده. قال تعالى: {فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [37/102] فهذا وعده. وقد بين تعالى وفاءه به في قوله: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ...}الآية[37/103]. والتحقيق أن الذبيح هو إسماعيل. وقد دلت على ذلك آيتان من كتاب الله تعالى دلالة واضحة لا لبس فيها. وسنوضح ذلك إن شاء الله غاية الإيضاح في سورة «الصافات». وثناؤه جل وعلا في هذه الآية الكريمة على نبيه إسماعيل بصدق الوعد يفهم من دليل خطابه ـ أعني مفهوم مخالفته ـ أن إخلاف الوعد مذموم. وهذا المفهوم قد جاء مبيناً في مواضع أخر من كتاب الله تعالى. كقوله تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} [9/77]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [61/2-3]، إلى غير ذلك من الآيات. وفي الحديث: "آية المنافق ثلاث: إذا حدث كذب وإذا وعد أخلف، وإذا اؤتمن خان".
 وقوله تعالى في هذه الآية: {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ}، قد بين في مواضع أخر: أن نبينا صلى الله عليه وسلم كان يفعل ذلك الذي أثنى الله به على جده إسماعيل، كقوله تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا...}الآية[20/132]. ومعلوم أنه امتثل

ج / 3 ص -438- هذا الأمر. وكقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً...}الآية[66/6]، ويدخل في ذلك أمرهم أهليهم بالصلاة والزكاة. إلى غير ذلك من الآيات.
مسألة
اختلف العلماء في لزوم الوفاء بالعهد. فقال بعضهم: يلزم الوفاء به مطلقاً. وقال بعضهم: لا يلزم مطلقاً. وقال بعضهم: إن أدخله بالوعد في ورطة لزم الوفاء به، وإلا فلا. ومثاله ـ ما لو قال له: تزوج. فقال له: ليس عندي ما أصدق به الزوجة. فقال: تزوج والتزم لها الصداق وأنا أدفعه عنك، فتزوج على هذا الأساس، فإنه قد أدخله بوعده في ورطة التزام الصداق. واحتج من قال يلزمه: بأدلة منها آيات من كتاب الله دلت بظواهر عمومها على ذلك وبأحاديث. فالآيات؛ كقوله تعالى: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [17/34]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ...}الآية[5/1]، وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا...}الآية[16/91]، وقوله: هنا: {إِنَّهُ كَانَ صَادِقَ الْوَعْدِ}الآية[19/54]، ونحو ذلك من الآيات والأحاديث كحديث «العدة دين» فجعلها ديناً دليل على لزومها. قال صاحب كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس: العدة دين، رواه الطبراني في الأوسط والقضاعي وغيرهما عن ابن مسعود بلفظ قال: "لا يعد أحدكم صبيه ثم لا ينجز له، فإن رسول الله صلى الله عليه وسلم قال: "العدة دين" ورواه أبو نعيم عنه بلفظ: إذا وعد أحدكم صبيه فلينجز له: فإني سمعت رسول الله صلى الله عليه وسلم. وذكره بلفظ عطية ورواه البخاري في الأدب المفرد موقوفاً، ورواه الطبراني والديلمي عن علي مرفوعاً بلفظ: العدة دين. ويل لمن وعد ثم أخلف. ويل له.. ثلاثاً. ورواه القضاعي بلفظ الترجمة فقط. والديلمي أيضاً بلفظ: الوعد بالعدة مثل الدين أو أشد أي وعد الواعد. وفي لفظ له عدة المؤمن دين. وعدة المؤمن كالأخذ باليد. وللطبراني في الأوسط عن قياث بن أشيم الليثي مرفوعاً: العدة عطية.
وللخرائطي في المكارم عن الحسن البصري مرسلاً: أن امرأة سألت رسول الله صلى الله عليه وسلم شيئاً فلم تجد عنده، فقالت: عدني. فقال رسول الله صلى الله عليه وسلم: "إن العدة عطية" وهو في مراسيل أبي داود. وكذا في الصمت لابن أبي الدنيا عن الحسن: أن النَّبي صلى الله عليه وسلم قال: "العدة عطية". وفي رواية لهما عن الحسن أنه قال: سأل رجل النَّبي صلى الله عليه وسلم شيئاً، فقال: "ما عندي ما أعطيك" قال: في المقاصد بعد ذكر الحديث وطرقه: وقد أفردته مع

ج / 3 ص -439- ما يلائمه بجزء، انتهى منه. وقد علم في الجامع الصغير على هذا الحديث من رواية علي عند الديلمي في مسند الفردوس بالضعف.
وقال شارحه المناوي: وفيه دارم بن قبيصة، قال الذهبي: لا يعرف ا هـ. ولكن قد مر لك أن طرقه متعددة. وقد روي عن غير علي من الصحابة كما قدمنا روايته عن ابن مسعود، وقياث بن أشيم الكناني الليثي رضي الله عنهما. وسيأتي في هذا المبحث إن شاء الله أحاديث صحيحة، دالة على الوفاء بالوعد.
واحتج من قال: بأن الوعد لا يلزم الوفاء به بالإجماع، على أن من وعد رجلاً بمال إذا فلس الواعد لا يضرب للموعود بالوعد مع الغرماء، ولا يكون مثل ديونهم اللازمة بغير الوعد، حكى الإجماع على هذا ابن عبد البر. كما نقله عنه القرطبي في تفسير هذه الآية الكريمة، وفيه مناقشة. وحجة من فرق بين إدخاله إياه في ورطة بالوعد فيلزم. وبين عدم إدخاله إياه فيها فلا يلزم أنه إذا أدخله في ورطة بالوعد ثم رجع في الوعد وتركه في الورطة التي أدخله فيها. فقد أضر به. وليس للمسلم أن يضر بأخيه، الحديث لا ضرر ولا ضرار.
وقال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية: قال مالك: إذا سأل الرجل الرجل أن يهب له الهبة فيقول له نعم، ثم يبدو له ألا يفعل فما أرى يلزمه، قال مالك: ولو كان ذلك في قضاءه دين فسأله أن يقضيه عنه فقال نعم، وثم رجال يشهدون عليه فما أحراه أن يلزمه إذا شهد عليه اثنان.
وقال أبو حنيفة وأصحابه، والأوزاعي، والشافعي وسائر الفقهاء إن العدة لا يلزم منها شيء، لأنها منافع لم يقبضها في العارية لأنها طارئة، وفي غير العارية هي أشخاص وأعيان موهوبة لم تقبض فلصاحبها الرجوع فيها. وفي البخاري: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ} [19/54]، وقضى ابن أشوع بالوعد، وذكر ذلك عن سمرة بن جندى، قال البخاري: ورأيت إسحاق بن إبراهيم يحتج بحديث ابن أشوع ا هـ كلام القرطبي. وكلام البخاري الذي ذكر القرطبي بعضه، هو قوله: في آخر الكتاب الشهادات: باب من أمر بإنجاز الوعد وفعله الحسن {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ}، وقضى ابن الأشوع بالوعد، وذكر ذلك عن سمرة وقال المسور بن مخرمة: سمعت النَّبي صلى الله عليه وسلم، وذكر صهراً له، قال وعدني فوفى لي، قال أبو عبد الله: ورأيت إسحاق بن إبراهيم يحتج بحديث ابن أشوع: حدثنا إبراهيم بن حمزة، حدثنا

ج / 3 ص -440- إبراهيم بن سعد عن صالح عن ابن شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس رضي الله عنهما أخبره قال أخبرني أبو سفيان: أن هرقل قال له: سألتك ماذا يأمركم. فزعمت أنه أمركم بالصلاة والصدق والعفاف والوفاء بالعهد وأداء الأمانة. قال: وهذه صفة نبي. حدثنا قتيبة بن سعيد، حدثنا إسماعيل بن جعفر عن أبي سهيل نافع بن مالك بن أبي عامر عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا اؤتمن خان، وإذا وعد أخلف". حدثنا إبراهيم بن موسى، أخبرنا هشام عن ابن جريج قال: أخبرني عمرو بن دينار عن محمد بن علي عن جابر بن عبد الله رضي الله عنهم قال: لما مات النَّبي صلى الله عليه وسلم جاء أبا بكر مال من قبل العلاء بن الحضرمي فقال أبو بكر: من كان له على النَّبي صلى الله عليه وسلم دين، أو كانت له قبله عدة فليأتنا. قال جابر: فقلت وعدني رسول الله صلى الله عليه وسلم أن يعطيني هكذا وهكذا وهكذا، فبسط يديه ثلاث مرات. قال جابر: فعد في يدي خمسمائة، ثم خمسمائة، ثم خمسمائة. حدثنا محمد بن عبد الرحيم، أخبرنا سعيد بن سليمان، حدثنا مروان بن شجاع عن سالم الأفطس عن سعيد بن جبير: قال: سألني يهودي من أهل الحيرة: أي الأجلين قضى موسى؟ قلت: لا أدري حتى أقدم على حبر العرب فأسأله، فقدمت فسألت ابن عباس، قال: قضى أكثرهما وأطيبهما. إن رسول الله صلى الله عليه وسلم إذا قال فعل، انتهى من صحيح البخاري. وقوله: في ترجمة الباب المذكور «وفعله الحسن» يعني الأمر بإنجاز الوعد. ووجه احتجاجه بآية {نَّهُ كَانَ صَادِقَ الْوَعْدِ}، أن الثناء عليه بصدق الوعد يفهم منه أن إخلافه مذموم فاعله، فلا يجوز. وابن الأشوع المذكور هو سعيد بن عمرو بن أشوع الهمداني الكوفي، كان قاضي الكوفة في زمان إمارة خالد القسري على العراق، وقد وقع بيان روايته المذكورة عن سمرة بن جندب في تفسير إسحاق بن راهويه وهو إسحاق بن إبراهيم الذي ذكر البخاري أنه رآه يحتج بحديث ابن أشوع، كما قاله ابن حجر في الفتح. والمراد أنه كان يحتج به في القول بوجوب إنجاز الوعد. وصهر النَّبي صلى الله عليه وسلم الذي أثنى عليه بوفائه له بالوعد هو أبو العاص بن الربيع زوج زينب بنت رسول الله صلى الله عليه وسلم، وقد أسره المسلمون يوم بدر كافراً، وقد وعده برد ابنته زينب إليه وردها إليه. خلافاً لمن زعم أن الصهر المذكور أبو بكر رضي الله عنه. وقد ذكر البخاري في الباب المذكور أربعة أحاديث في كل واحد منها دليل على الوفاء بإنجازالوعد.
الأول: حديث أبي سفيان بن حرب في قصة هرقل وهو طرف من حديث صحيح

ج / 3 ص -441- مشهور. ووجه الدلالة منه في قوله: "فزعمت أنه أمركم بالصلاة والصدق والعفاف والوفاء بالعهد وأداء الأمانة" فإن جميع المذكورات في هذا الحديث مع الوفاء بالعهد كلها واجبة، وهي الصلاة والصدق والعفاف وأداء الأمانة. وقد ذكر بعد ذلك أن هذه الأمور صفة نبي والاقتداء بالأنبياء واجب.
الثاني: حديث أبي هريرة في آية المنافق. ومحل الدليل منه قوله: "وإذا وعد أخلف" فكون إخلاف الوعد من علامات المنافق يدل على أن المسلم لا يجوز له أن يتسم بسمات المنافقين.
الثالث: حديث جابر في قصته مع أبي بكر. ووجه الدلالة منه أن أبا بكر قال: من كان له على النَّبي صلى الله عليه وسلم دين أو كانت له قبلة عدة.. الحديث. فجعل العدة كالدين، وأنجز لجابر ما وعده النَّبي صلى الله عليه وسلم من المال: فدل ذلك على الوجوب.
الرابع: حديث ابن عباس في أي الأجلين قضى موسى: ووجه الدلالة منه أنه قضى أطيبهما وأكثرهما، وأن رسول الله صلى الله عليه وسلم إذا قال فعل. فعلى المؤمنين الاقتداء بالرسل، وأن يفعلوا إذا قالوا. وفي الاستدلال بهذه الأحاديث مناقشات من المخالفين. ومن أقوى الأدلة في الوفاء بالعهد قوله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [61/3]؛ لأن المقت الكبير من الله على عدم الوفاء بالقول يدل على التحريم الشديد في عدم الوفاء به. وقال ابن حجر في الفتح في الكلام على ترجمة الباب المذكورة قال المهلب: إنجاز الوعد مأمور به مندوب إليه عند الجميع وليس بفرض: لاتفاقهم على أن الموعود لا يضارب بما وعد به مع الغرماء ا هـ. ونقل الإجماع في ذلك مردود، فإن الخلاف مشهور لكن القائل به قليل: وقال ابن عبد البر وابن العربي أجل من قال به عمر بن العزيز. انتهى محل الغرض من كلام الحافظ في الفتح، وقال أيضاً: وخرج بعضهم الخلاف في هذه المسألة على الخلاف في الهبة، هل تملك بالقبض أو قبله.
فإذا علمت أقوال أهل العلم في هذه المسألة. وما استدل به كل فريق منهم، فاعلم أن الذي يظهر لي في هذه المسألة، والله تعالى أعلم: أن إخلاف الوعد لا يجوز، لكونه من علامات المنافقين، ولأن الله يقول: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}، وظاهر عمومه يشمل إخلاف الوعد ولكن الواعد إذا امتنع من إنجاز الوعد لا يحكم عليه به ولا يلزم به جبراً. بل يؤمر به ولا يجبر عليه. لأن أكثر علماء الأمة على أنه لا يجبر على الوفاء به لأنه وعد بمعروف محض. والعلم عند الله تعالى.

ج / 3 ص -442- قوله تعالى: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرائيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّداً وَبُكِيّاً}.
الإشارة في قوله: {أُولَئِكَ} راجعة إلى الأنبياء المذكورين في هذه السورة الكريمة. وقد بين الله هنا أنه أنعم عليهم واجتباهم وهداهم. وزاد على هذا في سورة «النساء» بيان جميع من أنعم عليهم من غير الأنبياء في قوله: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [4/69]، وبين في سورة الفاتحة: أن صراط الذين أنعم عليهم غير صراط المغضوب عليهم ولا الضالين في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/6-7]، وقال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: قال السدي وابن جرير رحمهما الله: فالذي عنى به من ذرية آدم: «إدريس». والذي عنى به من ذرية من حملنا مع نوح: «إبراهيم». والذي عنى به من ذرية إبراهيم: «إسحاق ويعقوب وإسماعيل». والذي عنى به من ذرية إسرائيل: «موسى وهارون وزكريا ويحيى وعيسى ابن مريم». قال ابن جرير: ولذلك فرق أنسابهم وإن كان يجمع جميعهم آدم، لأن فيهم من ليس من ولد من كان مع نوح في السفينة وهو إدريس فإنه جد نوح.
قلت: هذا هو الأظهر أن إدريس في عمود نسب نوح عليهما وعلى نبينا الصلاة والسلام. وقد قيل: إنه من أنبياء بني إسرائيل أخذاً من حديث الإسراء حيث قال في سلامه على النَّبي صلى الله عليه وسلم: مرحباً بالنَّبي الصالح، والأخ الصالح، ولم يقل والولد الصالح، كما قال آدم وإبراهيم عليهما وعلى نبينا الصلاة والسلام، انتهى الغرض من كلام ابن كثير رحمه الله تعالى.
وقال ابن كثير أيضاً في تفسير هذه الآية الكريمة: يقول تعالى هؤلاء النَّبييون، وليس المراد المذكورين في هذه السورة فقط. بل جنس الأنبياء عليهم الصلاة والسلام. استطرد من ذكر الأشخاص إلى الجنس، إلى أن قال في آخر كلامه: ومما يؤيد أن المراد بهذه الآية جنس الأنبياء أنها كقوله: تعالى في سورة «الأنعام»: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ} ـ إلى قوله: ـ{أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ

ج / 3 ص -443- اقْتَدِهْ} [6/83-90]ا هـ.وقد قال تعالى في صفة هؤلاء المذكورين في «الأنعام»: {وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [6/87]، كما قال في صفة هؤلاء المذكورين في سورة «مريم» {وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا} [19/58].
وقوله تعالى في هذه الآية الكريمة: {إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّداً وَبُكِيّاً}، بين فيه أن هؤلاء الأنبياء المذكورين إذا تتلى عليهم آيات ربهم بكوا وسجدوا. وأشار إلى هذا المعنى في مواضع أخر بالنسبة إلى المؤمنين لا خصوص الأنبياء، كقوله تعالى: {قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّداً وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً} [17/107-109]، وقوله: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ} [5/83]، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}، وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [39/23]، فكل هذه الآيات فيها الدلالة على أنهم إذا سمعوا آيات ربهم تتلى تأثروا تأثراً عظيماً، يحصل منه لبعضهم البكاء والسجود. ولبعضهم قشعريرة الجلد ولين القلوب والجلود، ونحو ذلك.
وقوله تعالى في هذه الآية الكريمة: {وَبُكِيّاً}، جمع باك. وعن عمر بن الخطاب رضي الله عنه أنه قرأ هذه الآية من سورة «مريم» فسجد وقال: هذا السجود، فأين البكى؟ يريد البكاء. وهذا الموضع من عزائم السجود بلا خلاف بين العلماء في ذلك.
قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً}.
الضمير في قوله: {مِنْ بَعْدِهِمْ} [19/59]، راجع إلى النَّبيين المذكورين في قوله تعالى: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ} [19/58]، أي: فخلف من بعد أولئك النَّبيين خلف، أي: أولاد سوء. قال القرطبي رحمه الله في تفسير سورة «الأعراف» قال أبو حاتم: الخلف بسكون اللام ـ: الأولاد، الواحد والجمع فيه سواء. والخلف ـ بفتح اللام ـ البدل ولداً كان أو غريباً. وقال ابن والأعرابي: الخلف ـ بالفتح ـ: الصالح، وبالسكون: الطالح. قال لبيد:

ج / 3 ص -444- ذهب الذين يعاش في أكنافهم وبقيت في خلف كجلد الأجرب

ومنه قيل للرديء من الكلام: خلف. ومنه المثل السائر «سكت ألفاً ونطق خلفاً». فخلف في الذم بالإسكان، وخلف بالفتح في المدح. هذا هو المستعمل المشهور. قال صلى الله عليه وسلم: "يحمل هذا العلم من كل خلف عدو له" وقد يستعمل كل واحد منهما موضع الآخر.
قال حسان بن ثابت رضي الله عنه:

لنا القدم الأولى إليك وخلفنا لأولنا في طاعة الله تابع

وقال آخر:

إنا وجدنا خلفاً بئس الخلف أغلق عنا بابه ثم حلف

لا يدخل البواب إلا من عرف عبداً إذا ما ناء بالحمل وقف

ويروى: خلف، أي ردم. انتهى منه. والردم: الضراط.
ومعنى الآية الكريمة: أن هذا الخلف السيىء الذي خلف من بعد أولئك النَّبيين الكرام كان من صفاتهم القبيحة: أنهم أضاعوا الصلاة، واتبعوا الشهوات. واختلف أهل العلم في المراد بإضاعتهم الصلاة، فقال بعضهم: المراد بإضاعتها تأخيرها عن وقتها. وممن يروى عنه هذا القول ابن مسعود، والنخعي، والقاسم بن مخيمرة، ومجاهد، وعمر بن عبد العزيز وغيرهم. وقال القرطبي في تفسير هذه الآية: إن هذا القول هو الصحيح. وقال بعضهم: إضاعتها الإخلال بشروطها، وممن اختار هذا القول الزجاج، وقال بعضهم: المراد بإضاعتها جحد وجوبها. ويروى هذا القول وما قبله عن محمد بن كعب القرظي، وقيل: إضاعتها في غير الجماعات. وقيل: إضاعتها تعطيل المساجد، والاشتغال بالصنائع والأسباب.
قال مقيده عفا الله عنه وغفر له: وكل هذه الأقوال تدخل في الآية. لأن تأخيرها عن وقتها، وعدم إقامتها في الجماعة، والإخلال بشروطها، وجحد وجوبها، وتعطيل المساجد منها، كل ذلك إضاعة لها، وإن كانت أنواع الإضاعة تتفاوت، واختلف العلماء أيضاً في الخلف المذكورين من هم؟ فقيل: هم اليهود. ويروى عن ابن عباس ومقاتل. وقيل: هم اليهود والنصارى، ويروى عن السدي. وقيل: هم قوم من أمة محمد صلى الله عليه وسلم يأتون عند ذهاب الصالحين منها، يركب بعضهم بعضاً في الأزقة زنى. ويروى عن مجاهد وعطاء وقتادة ومحمد بن كعب القرظي. وقيل: إنهم البربر، وقيل: إنهم أهل الغرب، وفيهم

ج / 3 ص -445- أقوال أخر.
قال مقيده عفا الله عنه: وكونهم من أمة محمد صلى الله عليه وسلم ليس بوجيه عندي. لأن قوله تعالى: {فَخَلَفَ مِن بَعْدِهِمْ} [19/59]، صيغة تدل على الوقوع في الزمن الماضي، ولا يمكن صرفها إلى المستقبل إلا بدليل يجب الرجوع إليه كما ترى. والظاهر أنهم اليهود والنصارى وغيرهم من الكفار الذين خلفوا أنبياءهم وصالحيهم قبل نزول الآية، فأضاعوا الصلاة، واتبعوا الشهوات، وعلى كل حال فالعبرة بعموم اللفظ لا بخصوص السبب، فكل خلف أضاعوا الصلاة واتبعوا الشهوات يدخلون في الذم والوعيد المذكور في هذه الآية، واتباع الشهوات المذكور في الآية عام في اتباع كل مشتهى يشغل عن ذكر الله وعن الصلاة، وعن علي رضي الله عنه: من بني المشيد، وركب المنظور، ولبس المشهور، فهو ممن اتبع الشهوات.
وقوله تعالى: {فَسَوْفَ يَلْقُونَ غَيّاً}، اعلم أولاً أن العرب تطلق الغي على كل شر. والرشاد على كل خير. قال المرقش الأصغر:

فمن يلق خيراً يحمد الناس أمره ومن يغو لا يعدم على الغي لائما

فقوله: «ومن يغو» يعني ومن يقع في شر. والإطلاق المشهور هو أن الغي الضلال. وفي المراد بقوله: {غيا} في الآية أقوال متقاربة، منها: أن الكلام على حذف مضاف، أي فسوف يلقون جزاء غي، ولا شك أنهم سيلقون جزاء ضلالهم. وممن قال بهذا القول: الزجاج. ونظير هذا التفسير قوله تعالى: {يَلْقَ أَثَاماً} [25/68]، عند من يقول إن معناه يلق مجازاة أثامه في الدنيا، ويشبه هذا المعنى قوله تعالى: {إِنَّمَا يَأْكُلُونَ فِى بُطُونِهِمْ نَاراً} [4/10]، وقوله: {أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ} [2/174]، فأطلق النار على ما أكلوا في بطونهم في الدنيا من المال الحرام لأنها جزاؤه. كما أطلق الي والأثام على العذاب لأنه جزاؤهما. ومنها: أن الغي في الآية الخسران والحصول في الورطات. وممن روى عنه هذا القول: ابن عباس، وابن زيد. وروي عن ابن زيد أيضاً {غيا} أي شراً أو ضلالاً أو خيبة. وقال بعضهم: إن المراد بقوله: {غيا} في الآية: واد في جهنم من قيح، لأنه يسيل فيه قيح أهل النار وصديدهم، وهو بعيد القعر خبيث الطعم. وممن قال بهذا ابن مسعود، والبراء بن عازب. وروي عن عائشة، وشفي بن ماتع.

ج / 3 ص -446- وجاء حديث مرفوع بمقتضى هذا القول من حديث أبي أمامة وابن عباس فيه: أن النَّبي صلى الله عليه وسلم قال: "إن غياً واد في جنهم"، كما في حديث ابن عباس. وفي حديث أبي أمامة: أن غيا، وأثاما: نهران في أسفل جهنم، يسيل فيهما صديد أهل النار. والظاهر أنه لم يصح في ذلك شيء عن النَّبي صلى الله عليه وسلم. وقد ذكر ابن كثير في تفسير هذه الآية حديث أبي أمامة صدى بن عجلان الباهلي الذي أشرنا له آنفاً، ثم قال: هذا حديث غريب ورفعه منكر. وقيل: إن المعنى فسوف يلقون غياً أي ضلالاً في الآخرة عن طريق الجنة، ذكره الزمخشري. وفيه أقوال أخر، ومدار جميع الأقوال في ذلك على شيء واحد، وهو: أن أولئك الخلف الذين أضاعوا الصلاة واتبعوا الشهوات سوف يلقون يوم القيامة عذاباً عظيماً.
فإذا عرفت كلام العلماء في هذه الآية الكريمة، وأن الله تعالى توعد فيها من أضاع الصلاة واتبع الشهوات بالغي الذي هو الشر العظيم والعذاب الأليم. فاعلم أنه أشار إلى هذا المعنى في مواضع أخر كقوله: في ذم الذين يضيعون الصلاة ولا يحافظون عليها وتهديدهم: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ} [107/4-7]، وقوله: في ذم المنافقين: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً} [4/124]، وقوله: فيهم أيضاً: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلَّا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} [9/54]. وأشار في مواضع كثيرة إلى ذم الذين يتبعون الشهوات وتهديدهم، كقوله تعالى: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ} [47/12]، وقوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} [15/3]، وقوله تعالى: {كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُمْ مُجْرِمُونَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}، إلى غير ذلك من الآيات.
ويفهم من مفهوم مخالفة الآية الكريمة: أن الخلف الطيبين لا يضيعون الصلاة، ولا يتبعون الشهوات، وقد أشار تعالى إلى هذا في مواضع من كتابه. كقوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُون الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} ـ إلى قوله: ـ {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [23/10،1]، إلى غير ذلك من الآيات. وكقوله: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ

ج / 3 ص -447- الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [79/40-41]، إلى غير ذلك من الآيات.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: أجمع العلماء على أن تارك الصلاة، الجاحد لوجوبها كافر، وأنه يقتل كفراً ما لم يتب. والظاهر أن ترك ما لا تصح الصلاة دونه؛ كالوضوء وغسل الجنابة كتركها، وجحد وجوبه كجحد وجوبها.
المسألة الثانية: اختلف العلماء في تارك صلاة عمداً تهاوناً وتكاسلاً مع اعترافه بوجوبها، هل هو كافر أو مسلم. وهل يقتل كفراً أو حداً أو لا يقتل. فذهب بعض أهل العلم إلى أنه كافراً مرتد يستتاب، فإن تاب فذلك. وإن لم يتب قتل كفراً. وممن قال بهذا: الإمام أحمد رحمه الله في أصح الروايتين. وهو مروي عن علي بن أبي طالب رضي الله عنه. وبه قال ابن المبارك، وإسحاق بن راهويه، ومنصور الفقيه من الشافعية. ويروى أيضاً عن أبي الطيب بن سلمة من الشافعية. وهو رواية ضعيفة عن مالك. واحتج أهل هذا القول بأدلة، منها قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ} [9/11]، ويفهم من مفهوم الآية: أنهم إن لم يقيموا الصلاة لم يكونوا من أخوان المؤمنين، ومن انتفت عنهم إخوة المؤمنين فهم من الكافرين، لأن الله يقول: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ...}الآية[49/10]، ومنها حديث جابر الثابت في صحيح مسلم عنه عن النَّبي صلى الله عليه وسلم من طريقين. لفظ المتن في الأولى منهما: سمعت النَّبي صلى الله عليه وسلم يقول: "إن بين الرجل وبين الشرك والكفر ترك الصلاة". ولفظ المتن في الأخرى: سمعت رسول الله صلى الله عليه وسلم يقول: "بين الرجل وبين الشرك والكفر ترك الصلاة"، انتهى منه. وهو واضح في أن تارك الصلاة كافر، لأن عطف الشرك على الكفر فيه تأكيد قوي لكونه كافراً. ومنها حديث أم سلمة، وحديث عوف بن مالك الآتيين الدالين على قتال الأمراء إذا لم يصلوا، وهما في صحيح مسلم مع حديث عبادة بن الصامت المتفق عليه قال: بايعنا رسول الله على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا، وألا تنازع الأمر أهله. قال: "ألا أن تروا كفراً بواحاً عندكم فيه من الله برهان". فدل مجموع الأحاديث المذكورة أن ترك الصلاة كفر بواح عليه من الله برهان. وقد قدمنا هذه الأحاديث المذكورة في سورة «البقرة». وهذا من أقوى أدلة أهل هذا القول. ومنها حديث بريدة بن الحصيب الأسلمي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "العهد الذي

ج / 3 ص -448- بيننا وبينهم الصلاة، فمن تركها فقد كفر» أخرجه الإمام أحمد، وأصحاب السنن، وابن حبان والحاكم. وقال الشوكاني في "نيل الأوطار" في هذا الحديث: صححه النسائي، والعراقي. وقال النووي في شرح المهذب: رواه الترمذي والنسائي، قال الترمذي: حديث حسن صحيح. وقال الحاكم في المستدرك بعد أن ساق هذا الحديث بإسناده: هذا حديث صحيح الإسناد، لا تعرف له علة بوجه من الوجوه. فقد احتجا جميعاً بعبد الله بن بريدة عن أبيه. واحتج مسلم بالحسين بن واقد، ولم يخرجاه بهذا اللفظ. ولهذا الحديث شاهد صحيح على شرطهما جميعاً. أخبرنا أحمد بن سهل الفقيه ببخارى، حدثنا قيس بن أنيف، حدثنا قتيبة بن سعيد، حدثنا بشر بن المفضل، عن الجريري عن عبد الله بن شقيق، عن أبي هريرة قال: كان أصحاب رسول الله صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر غير الصلاة. وأقره الذهبي على تصحيحه لحديث بريدة المذكور. وقال في أثر ابن شقيق عن أبي هريرة المذكور:لم يتكلم عليه وإسناده صالح.
قال مقيده - عفا الله عنه -: والظاهر أن قول الحافظ الذهبي رحمه الله لم يتكلم عليه، سهو منه؛ لأنه تكلم عليه في كلامه على حديث بريدة المذكور آنفاً، حيث قال: ولهذا الحديث شاهد صحيح على شرطهما جميعاً. يعني أثر ابن شقيق المذكور كما ترى. وقال النووي في شرح المهذب: وعن عبد الله بن شقيق العقيلي التابعي المتفق على جلالته: كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر غير الصلاة. رواه الترمذي في كتاب الإيمان بإسناد صحيح، ا هـ منه. وقد ذكر النووي رحمه الله في كلامه هذا الاتفاق على جلالة ابن شقيق المذكور مع أن فيه نصباً. وقال المجد في المنتقى: وعن عبد الله بن شقيق العقيلي كان أصحاب رسول الله صلى الله عليه وسلم إلى آخره. ثم قال: رواه الترمذي ا هـ، ولا يخفى عليك أن رواية الحاكم فيها أبو هريرة ورواية الترمذي ليس فيها أبو هريرة. وحديث بريدة بن الحصيب، وأثر ابن شقيق المذكور أن فيها الدلالة الواضحة على أن ترك الصلاة عمداً تهاوناً كفر ولو أقر تاركها بوجوبها. وبذلك يعتضد حديث جابر المذكور عند مسلم.
ومن الأدلة الدالة على أن ترك الصلاة كفر: ما رواه الإمام أحمد والطبراني في الكبير والأوسط من حديث عبد الله بن عمرو بن العاص عن النَّبي صلى الله عليه وسلم، أنه ذكر الصلاة يوماً فقال: "من حافظ عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن

ج / 3 ص -449- خلف" اهـ. وهذا الحديث أوضح دلالة على كفر تارك الصلاة، لأن انتفاء النور والبرهان والنجاة، والكينونة مع فرعون وهامان وقارون وأبي بن خلف يوم القيامة أوضح دليل على الكفر كما ترى. وقال الهيثمي في مجمع الزوائد، في هذا الحديث: رواه أحمد والطبراني في الكبير والأوسط، ورجال أحمد ثقات ا هـ. وفي الباب أحاديث غير ما ذكرنا، منها ما هو ضعيف، ومنها ما هو صالح للاحتجاج، وذكر طرفاً منها الهيثمي في مجمع الزوائد. وفيما ذكرناه كفاية.
وذهبت جماعة من أهل العلم إلى أن تارك الصلاة عمداً تهاوناً وتكاسلاً إذا كان معترفاً بوجوبها غير كافر، وأنه يقتل حداً كالزاني المحصن لا كفراً. وهذا هو مذهب مالك وأصحابه، وهو مذهب الشافعي وجمهور أصحابه، وعزاه النووي في شرح المهذب للأكثرين من السلف والخلف، وقال في شرح مسلم: ذهب مالك والشافعي رحمهما الله تعالى والجماهير من السلف والخلف، إلى أنه لا يكفر بل يفسق ويستتاب. فإن تاب وإلا قتلناه حداً كالزاني المحصن ولكنه يقتل بالسيف ا هـ.
واعلم: أن هذا القول يحتاج إلى الدليل من جهتين وهما عدم كفره، وأنه يقتل. وهذه أدلتهم على الأمرين معاً. أما أدلتهم على أنه يقتل:
فمنها قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [9/5]، فإن الله تعالى في هذه الآية اشتراط في تخلية سبيلهم إقامتهم الصلاة. ويفهم من مفهوم الشرط أنهم إن لم يقيموها لم يخل سبيلهم وهو كذلك.
ومنها: ما رواه الشيخان عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" ا هـ.
فهذا الحديث الصحيح يدل على أنهم لا تعصم دماؤهم ولا أموالهم إلا بإقامة الصلاة كما ترى.
ومنها: ما أخرجه الشيخان عن أبي سعيد الخدري رضي الله عنه قال: بعث علي رضي الله عنه وهو باليمن إلى النَّبي صلى الله عليه وسلم بذهيبة فقسمها بين أربعة.
فقال رجل: يا رسول الله، اتق الله. فقال: "ويلك أو لست أحق أهل الأرض أن يتقى الله"؟! ثم ولى الرجل، فقال خالد بن الوليد: يا رسول الله، ألا أضرب عنقه؟ فقال: "لا، لعله

ج / 3 ص -450- أن يكون يصلي"، فقال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه؟ فقال رسول الله صلى الله عليه وسلم: "إني لم أومر أن أنقب عن قلوب الناس، ولا أشق بطونهم" مختصر من حديث متفق عليه. فقوله صلى الله عليه وسلم في هذا الحديث الصحيح "لا" يعني لا تقتله. وتعليله ذلك بقوله: "لعله أن يكون يصلي" فيه الدلالة الواضحة على النهي عن قتل المصلين. ويفهم منه أنه إن لم يصل يقتل، وهو كذلك.
ومنها ما رواه مسلم في صحيحه عن أم سلمة رضي الله عنها عن النَّبي صلى الله عليه وسلم أنه قال: "إنه يستعمل عليكم أمراء فتعرفون وتنكرون. فمن كره فقد برىء، ومن أنكر فقد سلم، ولكن من رضي وتابع" قالوا: يا رسول الله، ألا نقاتلهم؟ قال: "لا ما صلوا" هذا لفظ مسلم في صحيحه. و«ما» في قوله: "ما صلوا" مصدرية ظرفية. أي لا تقاتلوهم مدة كونهم يصلون. ويفهم منه أنهم إن لم يصلوا قوتلوا، وهو كذلك، مع أنه صلى الله عليه وسلم قال في حديث عبادة بن الصامت المتفق عليه: "إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان" فحديث أم سلمة هذا ونحو حديث عوف بن مالك الآتي يدل على قتل من لم يصل، وبضميمة حديث عبادة بن الصامت إلى ذلك يظهر الدليل على الكفر بترك الصلاة. لأنه قال في حديث عبادة بن الصامت: "إلا أن تروا كفراً بواحاً.." الحديث. وأشار في حديث أم سلمة وعوف بن مالك: إلى أنهم إن تركوا الصلاة قوتلوا. فدل ذلك على أن تركها من الكفر البواح. وهذا من أقوى أدلة أهل القول الأول. وحديث عرف بن مالك المذكور هو ما رواه مسلم في صحيحه عنه عن رسول الله صلى الله عليه وسلم بلفظ قال: "خيار أئمتكم الذين تحبونهم ويحبونكم ويصلون عليكم وتصلون عليهم. وشرار أئمتكم الذين تبغضونم ويبغضونكم وتلعنونهم ويلعنونكم قيل: يا رسول الله، أفلا ننابذهم بالسيف؟ قال: لا، ما أقاموا فيكم الصلاة..." الحديث. وفيه الدلالة الواضحة على قتالهم إذا لم يقيموا الصلاة؛ كما ترى.
ومن أدلة أهل هذا القول على قتل تارك الصلاة: ما رواه الأئمة الثلاثة: مالك في موطئه، والشافعي، وأحمد في مسنديهما، عن عبيد الله بن عدي بن الخيار: أن رجلاً من الأنصار حدثه أنه أتى رسول الله صلى الله عليه وسلم وهو في مجلس يساره يستأذنه في قتل رجل من المنافقين. فجهر رسول الله صلى الله عليه وسلم فقال: "أليس يشهد ألا إله إلا الله"؟ قال الأنصاري: بلى يا رسول الله، ولا شهادة له! قال: "أليس يشهد أن محمداً رسول الله"؟ قال: بلى ولا شهادة له قال: "أليس يصلي"؟ قال: بلى ولا صلاة له. قال: "أولئك الذين نهاني

ج / 3 ص -451- الله عن قتلهم" ا هـ. وفي رواية عنهم: هذا هو خلاصة أدلة أهل هذا القول على قتل تارك الصلاة. واعلم أن جمهور من قال بقتله يقولون إنه يقتل بالسيف. وقال بعضهم: يضرب بالخشب حتى يموت. وقال ابن سريج: ينخس بحديدة أو يضرب بخشبة، ويقال له: صل وإلا قتلناك، ولا يزال يكرر عليه حتى يصلي أو يموت.
واختلفوا في استتابته. فقال بعضهم: يستتاب ثلاثة أيام. فإن تاب وإلا قتل. وقال بعضهم: لا يستتاب. لأنه يقتل حدا والحدود لا تسقط بالتوبة. وقال بعضهم: إن لم يبق من الضروري إلا قدر ركعة ولم يصل قتل. وبعضهم يقول: لا يقتل حتى يخرج وقتها. والجمهور على أنه يقتل بترك صلاة واحدة، وهو ظاهر الأدلة. وقيل: لا يقتل حتى يترك أكثر من واحدة. وعن الإمام أحمد روايتان: إحداهما أنه لا يقتل حتى يضيق وقت الصلاة الثانية المتروكة مع الأولى.
والأخرى لا يقتل حتى يضيق وقت الرابعة.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي أنه يقتل بالسيف، وأنه يستتاب، للإجماع على قبول توبته إذا تاب. والأظهر أنه يستتاب في الحال، ولا يمهل ثلاثة أيام وهو يمتنع من الصلاة لظواهر النصوص المذكورة، وأنه لا يقتل حتى لا يبقى من الوقت الضروري ما يسع ركعة بسجدتيها. والعلم عند الله تعالى.
وأما أدلة أهل هذا القول على عدم كفره، فمنها قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [4/116]، ومنها حديث عبادة بن الصامت رضي الله عنه الذي رواه مالك في الموطأ عن يحيى بن سعيد، عن محمد بن يحيى بن حبان، عن ابن محيريز: أن رجلاً من بني كنانة يدعى المخدجي سمع رجلاً بالشام يكنى أبا محمد يقول: إن الوتر واجب. فقال المخدجي: فرحت إلى عبادة بن الصامت فاعترضت له وهو رائح إلى المسجد فأخبرته بالذي قال أبو محمد، فقال عبادة: كذب أبو محمد! سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله عز وجل على العباد فمن جاء بهن لم يضيع منهن شيئاً استخفافاً بحقهن كان له عند الله عهد أن يدخله الجنة. ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء أدخله الجنة" ا هـ منه بلفظه. وفي سنن أبي داود: حدثنا القعنبي عن مالك، عن يحيى بن سعيد، عن محمد بن حبان، إلى آخر الإسناد والمتن كلفظ الموطأ الذي ذكرنا. وفي سنن النسائي: أخبرنا قتيبة عن مالك عن يحيى بن سعيد، عن محمد بن يحيى بن حبان. إلى آخر الإسناد والمتن كاللفظ المذكور. وفي سنن ابن ماجه: حدثنا محمد بن بشار، ثنا ابن أبي عدي، عن

ج / 3 ص -452- شعبة، عن عبد ربه بن سعيد، عن محمد بن يحيى بن حبان، عن ابن محيريز عن المخدجي، عن عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات افترضهن الله على عباده..." إلى آخر الحديث المذكور بمعناه قريباً من لفظه. ومعلوم أن رجال هذه الأسانيد ثقات معروفون إلا المخدجي المذكور وقد ذكره ابن حبان في الثقات، وبتوثيقه تعلم صحة الحديث المذكور، وله شواهد يعتضد بها أيضاً. قال أبو داود في سننه: حدثنا محمد بن حرب الواسطي، ثنا يزيد يعني ابن هارون، ثنا محمد بن مطرف، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله الصنابحي قال: زعم أبو محمد: أن الوتر واجب. فقال عبادة بن الصامت كذب أبو محمد، أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات افترضهن الله..." إلى آخر الحديث بمعناه. وعبد الله الصنابحي المذكور قيل إنه صحابي مدني. وقيل: هو عبد الرحمن بن عسيلة المرادي أبو عبد الله الصنابحي، وهو ثقة من كبار التابعين، قدم المدينة بعد وفاة النَّبي صلى الله عليه وسلم بخمسة أيام، مات في خلافة عبد الملك. وعلى كلا التقديرين فرواية الصنابحي المذكور إما رواية صحابي أو تابعي ثقة، وبها تعتضد رواية المخدجي المذكور. ورجال سند أبي داود هذا غير عبد الله الصنابحي ثقات، معروفون لا مطعن فيهم. وبذلك تعلم صحة حديث عبادة بن الصامت المذكور.
وقال الزرقاني في شرح الموطأ: وفيه ـ يعني حديث عبادة المذكور ـ أن تارك الصلاة لا يكفر ولا يتحتم عذابه. بل هو تحت المشيئة بنص الحديث، وقد أخرجه أحمد، وأبو داود، والنسائي، وابن ماجه، من طريق مالك، وصححه ابن حبان، والحاكم، وابن عبد البر. وجاء من وجه آخر عن عبادة بنحوه في أبي داود، والنسائي، والبيهقي، وله شاهد عند محمد بن نصر من حديث عبد الله بن عمرو بن العاص. ا هـ منه.
وقال العلامة الشوكاني رحمه الله في نيل الأوطار: ولهذا الحديث شاهد من حديث أبي قتادة عند ابن ماجه، ومن حديث كعب بن عجزة عند أحمد، ورواه أبو داود عن الصنابحي ا هـ محل الغرض منه.
وقال النووي في شرح المهذب، بعد أن ساق حديث عبادة بن الصامت المذكور: هذا حديث صحيح، رواه أبو داود وغيره بأسانيد صحيحة. وقال ابن عبد البر: هو حديث صحيح ثابت، لم يختلف عن مالك فيه. فإن قيل: كيف صححه ابن عبد البر مع أنه قال: إن المخدجي المذكور في سنده مجهول؟ فالجواب عن هذا من جهتين: الأولى: ان

ج / 3 ص -453- صحته من قبيل الشواهد التي ذكرنا، فإنها تصيره صحيحاً. والثانية ـ هي ما قدمنا من توثيق ابن حبان المخدجي المذكور. وحديث عبادة المذكور فيه الدلالة الواضحة على أن ترك الصلاة ليس بكفر، لأن كونه تحت المشيئة المذكور فيه دليل على عدم الكفر لقوله تعالى: {ِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [4/116].
ومن أدلة أهل هذا القول على أن تارك الصلاة المقر بوجوبها غير كافر ـ ما رواه الإمام أحمد وأصحاب السنن عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما يحاسب به العبد يوم القيامة الصلاة المكتوبة، فإن أتمها وإلا قيل انظروا هل له من تطوع، فإن كان له تطوع أكملت الفريضة من تطوعه. ثم يفعل بسائر الأعمال المفروضة مثل ذلك" ا هـ.
وقال الشوكاني رحمه الله في نيل الأوطار: الحديث أخرجه أبو داود من ثلاث طرق: طريقين متصلين بأبي هريرة. والطريق الثالث متصل بتميم الداري. وكلها لا مطعن فيها، ولم يتكلم عليه وهو ولا المنذري بما يوجب ضعفه. وأخرجه النسائي من طريق إسنادها جيد ورجالها رجال الصحيح كما قال العراقي وصححها ابن القطان. وأخرج الحديث الحاكم "في المستدرك" وقال: هذا صحيح الإسناد ولم يخرجاه. وفي الباب عن تميم الداري عند أبي داود وابن ماجه بنحو حديث أبي هريرة، قال العراقي: وإسناده صحيح، وأخرجه الحاكم "في المستدرك" وقال: إسناده صحيح على شرط مسلم ا هـ محل الغرض منه.
ووجه الاستدلال بالحديث المذكور على عدم كفر تارك الصلاة: أن نقصان الصلوات المكتوبة وإتمامها من النوافل يتناول بعمومه ترك بعضها عمداً، كما يقتضيه ظاهر عموم اللفظ كما ترى.
وقال المجد في المنتقى بعد أن ساق الأدلة التي ذكرنا على عدم كفر تارك الصلاة المقر بوجوبها ما نصه: ويعضد هذا المذهب عمومات، ومنها ما رويى عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد ألا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، وأن عيسى عبد الله وكلمته ألقاها إلى مريم وروح منه، والجنة والنار حق أدخله الله الجنة على ما كان من العمل" متفق عليه. وعن أنس بن مالك أن النَّبي صلى الله عليه وسلم قال ومعاذ رديفه على الرجل: "يا معاذ"، قال: لبيك يا رسول الله وسعديك ثلاثاً، ثم قال: "ما من عبد يشهد ألا إله إلا الله، وأن محمداً عبده ورسوله,

ج / 3 ص -454- إلا حرمه الله على النار"، قال. يا رسول الله، أفلا أخبر بها الناس فيستبشروا؟ قال: "إذا يتكلوا"، فأخبر بها معاذ عند موته تأثماً، أي خوفاً من الإثم بترك الخبر به. متفق عليه، وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لكل نبي دعوة مستجابة فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة. فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئاً"، رواه مسلم. وعنه أيضاً: أن النَّبي صلى الله عليه وسلم، قال: "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصاً من قلبه" رواه البخاري ا هـ محل الغرض منه. وقالت جماعة من أهل العلم، منهم الإمام أبو حنيفة رحمه الله وأصحابه، وجماعة من أهل الكوفة، وسفيان الثوري، والمزني صاحب الشافعي: إن تارك الصلاة عمداً تكاسلاً وتهاوٌّاً مع إقراره بوجوبها لا يقتل ولا يكفر. بل يعزر ويحبس حتى يصلي واحتجوا على عدم كفره بالأدلة التي ذكرنا آنفاً لأهل القول الثاني. واحتجوا لعدم قتله بأدلة، منها حديث ابن مسعود المتفق عليه الذي قدمناه في سورة «المائدة» وغيرها: "لا يحل دم امرىء مسلم يشهد ألا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" قالوا: هذا حديث متفق عليه، صرح فيه النَّبي صلى الله عليه وسلم أنه لا يحل دم مسلم إلا بإحدى ثلاث، ولم يذكر منها ترك الصلاة. فدل ذلك على أنه غير موجب للقتل. قالوا: والأدلة التي ذكرتم على قتله إنما دلت عليه بمفاهيمها أعني مفاهيم المخالفة كما تقدم إيضاحه. وحديث ابن مسعود دل على ما ذكرنا بمنطوقه والمنطوق مقدم على المفهوم. مع أن المقرر في أصول الإمام أبي حنيفة رحمه الله: أنه لا يعتبر المفهوم المعروف بدليل الخطاب الذي هو مفهوم المخالفة، وعليه فإنه لا يعترف بدلالة الأحاديث المذكورة على قتله. لأنها إنما دلت عليه بمفهوم مخالفتها، وحديث ابن مسعود دل على ذلك بمنطوقه. ومنها قياسهم ترك الصلاة على ترك الصوم والحج مثلاً. فإن كل واحد منهما من دعائم الإسلام ولم يقتل تاركها، فكذلك الصلاة.
أما الذين قالوا بأنه كافر، وأنه يقتل. فقد أجابوا عن حديث ابن مسعود: بأنه عام يخصص بالأحاديث الدالة على قتل تارك الصلاة. وعن قياسه على تارك الحج والصوم: بأنه فاسد الاعتبار لمخالفته للأحاديث المذكورة الدالة على قتله. وعن الأحاديث الدالة على عدم الكفر: بأن منها ما هو عام يخصص بالأحاديث الدالة على كفره. ومنها ما هو ليس كذلك كحديث عبادة بن الصامت الدال على أنه تحت المشيئة؛ فالأحاديث الدالة

ج / 3 ص -455- على كفره مقدمة عليه، لأنها أصح منه، لأن بعضها في صحيح مسلم وفيه التصريح بكفره وشركه. ومنها حديث عبادة بن الصامت المتفق عليه، مع حديث أم سلمة وعوف بن مالك في صحيح مسلم كما تقدم إيضاحه.
ورد القائلون بأنه غير كافر أدلة مخالفيهم: بأن المراد بالكفر في الأحاديث المذكورة كفر دون كفر. وليس المراد الكفر المخرج عن ملة الإسلام. واحتجوا لهذا بأحاديث كثيرة يصرح فيها النَّبي صلى الله عليه وسلم بالكفر، وليس مراده الخروج عن ملة الإسلام. قال المجد في المنتقى: وقد حملوا أحاديث التكفير على كفر النعمة، أو على معنى قد قارب الكفر وقد جاءت أحاديث في غير الصلاة أريد بها ذلك. فروى ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "سباب المسلم فسوق وقتاله كفر" متفق عليه: وعن أبي ذر أنه سمع رسول الله صلى الله عليه وسلم يقول: "ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر، ومن ادعى ما ليس له فليس منا وليتبوأ مقعده من النار" متفق عليه. وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" رواه أحمد ومسلم. وعن ابن عمر رضي الله عنهما قال: كان عمر يحلف «وأبى» فنهاه النَّبي صلى الله عليه وسلم وقال: "من حلف بشيء دون الله فقد أشرك" رواه أحمد. وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "مدمن الخمر إن مات لقي الله كعابد وثن" انتهى منه بلفظه. وأمثاله في السنة كثيرة جداً. ومن ذلك القبيل تسمية الرياء شركاً. ومنه الحديث الصحيح في البخاري وغيره أن النَّبي صلى الله عليه وسلم قال: "رأيت النار فلم أر منظراً كاليوم أفظع، ورأيت أكثر أهلها النساء" قالوا: بم يا رسول الله؟ قال: "بكفرهن" قيل: يكفرن بالله؟ قال: "يكفرن العشير، ويكفرن الإحسان. لو أحسنت إلى إحداهن الدهر كله ثم رأت منك شيئاً قالت ما رأيت منك خيراً قط" هذا لفظ البخاري في بعض المواضع التي أخرج فيها الحديث المذكور. وقد أطلق فيه النَّبي صلى الله عليه وسلم اسم الكفر عليهن. فلما استفسروه عن ذلك تبين أن مراده غير الكفر المخرج عن ملة الإسلام.
هذا هو حاصل كلام العلماء وأدلتهم في مسألة ترك الصلاة عمداً مع الاعتراف بوجوبها. وأظهر الأقوال أدلة عندي: قول من قال إنه كافر. وأجرى الأقوال على مقتضى الصناعة الأصولية وعلوم الحديث قول الجمهور: إنه كفر غير مخرج عن الملة لوجوب الجمع بين الأدلة إذا أمكن. وإذا حمل الكفر والشرك المذكوران في الأحاديث على الكفر الذي لا يخرج عن الملة حصل بذلك الجمع بين الأدلة والجمع واجب إذا أمكن؛ لأن

ج / 3 ص -456- إعمال الدليلين أولى إن إلغاء أحدهما كما هو معلوم في الأصول وعلم الحديث. وقال النووي في شرح المهذب بعد أن ساق أدلة من قالوا إنه غير كافر ما نصه: ولم يزل المسلمون يورثون تارك الصلاة ويورثون عنه ولو كان كافراً لم يغفر له ولم يرث ولم يورث.
وأما الجواب عما احتج به من كفره من حديث جابر وبريدة، ورواية ابن شقيق: فهو أن كل ذلك محمول على أنه شارك الكافر في بعض أحكامه وهو القتل. وهذا التأويل متعين للجمع بين نصوص الشرع وقواعده التي ذكرناها، انتهى محل الغرض منه.
المسألة الثالثة
أجمع العلماء على أن من نسي الصلاة أو نام عنها حتى خرج وقتها يجب عليه قضاؤها. وقد دلت على ذلك أدلة صحيحة:
منها: ما رواه الشيخان في صحيحهما عن أنس بن مالك رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال: "من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك".
ومنها: ما رواه مسلم عن أنس أيضاً مرفوعاً: "إذا رقد أحدكم عن الصلاة أو غفل عنها فليصلها إذا ذكرها، فإن الله عز وجل يقول: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}"[20/14].
ومنها: ما رواه الإمام أحمد، ومسلم، وأبو داود، والنسائي، وابن ماجه عن أبي هريرة رضي الله عنه، عن النَّبي صلى الله عليه وسلم قال: "من نسي صلاة فليصلها إذا ذكرها. فإن الله يقول: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}"[20/14].
ومنها: ما رواه النسائي، والترمذي وصححه، عن أبي قتادة رضي الله عنه قال: ذكروا للنبي صلى الله عليه وسلم نومهم عن الصلاة؟ فقال: "إنه ليس في النوم تفريط، إنما التفريط في اليقظة، فإذا نسي أحدكم صلاة أو نام عنها فليصلها إذا ذكرها".
 ومنها: ما رواه مسلم، والإمام أحمد، عن أبي قتادة في قصة نومهم عن صلاة الفجر قال: ثم أذن بلال بالصلاة. فصلى رسول الله صلى الله عليه وسلم ركعتين، ثم صلى الغداة فصنع كما كان يصنع كل يوم.
ومنها: ما أخرجه الإمام أحمد، وابن خزيمة، وابن حبان في صحيحيهما، وابن أبي شيبة، والطبراني وغيرهم، عن عمران بن حصين رضي الله عنهما قال:" سرينا مع النَّبي صلى الله عليه وسلم. فلما كان في آخر الليل عرسنا فلم نستيقظ حتى أيقظنا حر الشمس، فجعل

ج / 3 ص -457- الرجل منا بقوم دهشاً إلى طهوره، ثم أمر بلالاً فأذن، ثم صلى الركعتين قبل الفجر، ثم أقام فصلينا. فقالوا: يا رسول الله، ألا نعيدها في وقتها من الغد؟ فقال: "أينهاكم ربكم تعالى عن الربا ويقبله منكم"؟ ا هـ. وأصلي حديث عمران هذا في الصحيحين. وليس فيهما ذكر الأذان والإقامة، ولا قوله: فقالوا يا رسول الله ألا نعيدها إلى آخره.
والحاصل أن قضاء النائم والناسي لا خلاف فيه بين العلماء. وقد دلت عليه الأحاديث التي ذكرنا وأمثالها مما لم نذكره.
المسألة الرابعة
اعلم أن التحقيق أنه يجب تقديم الصلوات الفوائت على الصلاة الحاضرة. والدليل على ذلك ما ثبت في الصحيحين من حديث جابر رضي الله عنه: أن عمر بن الخطاب رضي الله عنه جاء يوم الخندق بعد ما غربت الشمس، فجعل يسب كفار قريش. قال يا رسول الله، ما كدت أصل العصر حتى كادت الشمس تغرب؟ فقال النَّبي صلى الله عليه وسلم: "والله ما صليتها" فقمنا إلى بطحان فتوضأ للصلاة وتوضأنا لها. فصلى العصر بعد ما غربت الشمس ثم صلى بعدها المغرب ا هـ. فهذا الحديث المتفق عليه فيه التصريح بأن النَّبي صلى الله عليه وسلم صلى العصر قضاء بعد غروب الشمس وقدمها على المغرب. وهو نص صحيح صريح في تقديم الفائتة على الحاضرة. والمقرر في الأصول: أن أفعال النَّبي صلى الله عليه وسلم المجردة من قرينة الوجوب وغيره تحمل على الوجوب، لعموم النصوص الواردة بالتأسي به صلى الله عليه وسلم في أقواله وأفعاله. وللاحتياط في الخروج من عهدة التكليف.
ومن أظهر الأدلة في ذلك أنه لما خلع نعله في الصلاة فخلع أصحابه نعالهم تأسياً به صلى الله عليه وسلم قبل أن يعلموا أن جبريل أخبره أن بباطنها أذى، وسألهم صلى الله عليه وسلم لم خلعوا نعالهم؟ وأجابوا بأنهم رأوه خلع نعله وهو فعل مجرد من قرائن الوجوب وغيره - أقرهم على ذلك ولم ينكر عليهم. فدل ذلك على لزوم التأسي به في أفعاله المجردة من القرائن. والحديث وإن ضعفه بعضهم بالإرسال فقد رجح بعضهم وصله.
والأدلة الكثيرة الدالة على وجوب التأسي به صلى الله عليه وسلم في الكتاب والسنة شاهدة له. وإلى كون أفعاله صلى الله عليه وسلم المجردة من القرائن تحمل على الوجوب أشار في مراقي السعود في كتاب السنة بقوله:

وكل ما الصفة فيه تجهل فللموجوب في الأصح يجعل

ج / 3 ص -458- وفي حمله على الوجوب مناقشات معروفة في الأصول. انظرها في "نشر البنود" وغيره.
ويعتضد ما ذكرنا من أن فعله المجرد الذي هو تقديم العصر الفائتة على المغرب الحاضرة يقتضي الوجوب بقوله: صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي". وقال الحافظ في فتح الباري في استدلال البخاري على تقديم الأولى من الفوائت. فالأولى بفعل النَّبي صلى الله عليه وسلم المذكور ما نصه: ولا ينهض الاستدلال به لمن يقول بترتيب الفوائت، إلا إذا قلنا: إن أفعال النبي صلى الله عليه وسلم المجردة للوجوب. اللهم إلا أن يستدل له بعموم قوله:"صلوا كما رأيتموني أصلي". وقد اعتبر ذلك الشافعية في أشياء غير هذا ـ انتهى منه.
ونحن نقول: الأظهر أن الأفعال المجردة تقتضي الوجوب كما جزم به صاحب المراقي في البيت المذكور، وكذلك عموم حديث: "صلوا كما رأيتموني أصلي" يقتضي ذلك أيضاً. والعلم عند الله تعالى
واعلم أنه إن تذكر فائتة في وقت حاضرة ضيق. فقد اختلف العلماء: هل يقدم الفائنة وإن خرج وقت الحاضرة أو لا ـ إلى ثلاثة مذاهب:
الأول: أنه يقدم الفائتة وإن خرج وقت الحاضرة؛ هو مذهب مالك وجل أصحابه.
الثاني: أن يبدأ بالحاضرة محافظة على الوقت؛ وهو مذهب الشافعي وأبي حنيفة وأصحابه وأكثر أصحاب الحديث.
الثالث: أنه يخير في تقديم ما شاء منهما؛ وهو قول أشهب من أصحاب مالك. قال عياض: ومحل الخلاف إذا لم تكثر الصلوات الفوائت. فأما إذا كثرت فلا خلاف أنه يبدأ بالحاضرة. واختلفوا في حد القليل في ذلك. فقيل صلاة يوم. وقيل أربع صلوات.
المسألة الخامسة
أما ترتيب الفوائت في أنفسها فأكثر أهل العلم على وجوبه مع الذكر لا مع النسيان.
وهو الأظهر: وقال الشافعي رحمه الله: لا يجب الترتيب واجب مطلقاً، قلت الفوائت أم كثرت. وبه قال أحمد وزفر. وعن أحمد رحمه الله: لو نسي الفوائت صحت الصلوات التي صلى بعدها. وقال أحمد وإسحاق: لو

ج / 3 ص -459- ذكر فائتة وهو في حاضرة تمم التي هو فيها ثم قضى الفائتة، ثم يجب إعادة الحاضرة. واحتج لهم بحديث عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من نسى صلاة فلم يذكرها إلا وهو مع الإمام فإذا فرغ من صلاته فليعد الصلاة التي نسي، ثم ليعد الصلاة التي صلاها مع الإمام". قال النووي في "شرح المهذب" وهذا حديث ضعيف، ضعفه موسى بن هارون الحمال "بالحاء" الحافظ. وقال أبو زرعة الرازي. ثم البيهقي: الصحيح أنه موقوف.
قال مقيده عفا الله عنه: والأظهر عندي وجوب ترتيب الفوائت في أنفسها الأولى فالأولى. والدليل على ذلك حديث أبي سعيد الخدري، وحديث عبد الله بن مسعود رضي الله عنهما. قال النسائي في سننه: أخبرنا عمرو بن علي قال: حدثنا يحيى قال: حدثنا ابن أبي ذئب قال:
حدثنا سعيد بن أبي سعيد، عن عبد الرحمن بن أبي سعيد، عن أبيه قال: شغلنا المشركون يوم الخندق عن صلاة الظهر حتى غربت الشمس، وذلك قبل أن ينزل في القتال ما نزل. فأنزل الله عز وجل: {وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} [33/25]، فأمر رسول الله صلى الله عليه وسلم بلالاً فأقام لصلاة الظهر فصلاها كما كان يصليها لوقتها، ثم أقام العصر فصلاها كما كان يصليها في وقتها، ثم أذن للمغرب فصلاها كما كان يصليها في وقتها ا هـ. فهذا الإسناد صحيح كما ترى، ورجاله ثقات معروفون. فعمرو بن علي هو أبو حفص الفلاس وهو ثقة حافظ، ويحيى هو القطان وجلالته معروفة. وكذلك ابن أبي ذئب جلالته معروفة. وسعيد بن سعيد هو المقبري وهو ثقة. وعبد الرحمن بن أبي سعيد الخدري ثقة. فهذا إسناد صحيح كما ترى، وفيه التصريح بأن النبي صلى الله عليه وسلم رتب الفوائت في القضاء: الأولى فالأولى.
وقد قدمنا أن أفعاله المجردة عن القرائن تقتضي الوجوب على الأصح، وأن ذلك يعتضد بحديث مالك بن الحويرث الثابت في الصحيح: "صلوا كما رأيتموني أصلي" وحديث أبي سعيد هذا أخرجه أيضاً الإمام أحمد. قال الشوكاني في "نيل الأوطار": ورجال إسناده رجال الصحيح. وقال الشوكاني أيضاً عن ابن سيد الناس اليعمري: إن حديث أبي سعيد رواه الطحاوي عن المزني عن الشافعي: حدثنا ابن أبي فديك، عن ابن أبي ذئب، عن المقبري، عن عبد الرحمن بن أبي سعيد عن أبيه قال: وهذا إسناد صحيح جليل ا هـ. وقال النسائي في سننه: أخبرنا هناد عن هشيم، عن أبي الزبير، عن نافع بن جبير، عن أبي عبيدة قال: قال عبد الله: إن المشركين شغلوا النبي صلى الله عليه وسلم عن أربع صلوات يوم

ج / 3 ص -460- الخندق، فأمر بلالاً فأذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ثم أقام فصلى المغرب، ثم أقام فصل العشاء ا هـ.
أخبرنا القاسم بن زكريا بن دينار قال: حدثنا حسين بن علي، عن زائدة قال: حدثنا سعيد بن أبي عروبة قال: حدثنا هشام: أن أبا الزبير المكي حدثهم عن نافع بن جبير: أن أبا عبيدة بن عبد الله بن مسعود حدثهم أن عبد الله بن مسعود قال: كنا في غزوة فحبسنا المشركون عن صلاة الظهر والعصر والمغرب والعشاء. فلما انصرف المشركون أمر رسول الله صلى الله عليه وسلم منادياً فأقام لصلاة الظهر فصلينا، وأقام لصلاة العصر فصلينا، وأقام لصلاة المغرب فصلينا، وأقام لصلاة العشاء فصلينا، ثم طاف علينا فقال: "ما على الأرض عصابة يذكرون الله عز وجل غيركم" ا هـ. وحديث ابن مسعود هذا أخرجه الترمذي أيضاً. قال الشوكاني رحمه الله في "نيل الأوطار": إن إسناده لا بأس به.
قال مقيده عفا الله عنه: والظاهر أن إسناد حديث ابن مسعود هذا لا يخلو من ضعف، لأن راوية عنه ابنه أبو عبيدة، وروايته عنه مرسلة لأنه لم يسمع منه. ولكن هذا المرسل يعتضد بحديث أبي سعيد الذي قدمنا آنفاً أنه صحيح، ومن يحتج من العلماء بالمرسل يحتج به ولو لم يعتضد بغيره.
واعلم أن حديث أبي سعيد وابن مسعود المذكورين لا يعارضهما ما في الصحيحين من كونهم شغلوهم عن العصر وحدها. لأن ما فيهما زيادة، وزيادة العدول مقبولة "ومن حفظ حجة على من لم يحفظ" وبه تعلم أن ما ذكره ابن العربي من تقديم ما في الصحيحين على الزيادة التي في حديث أبي سعيد وابن مسعود خلاف التحقيق.
تنبيه
اعلم أن الأئمة الأربعة وأصحابهم وجماهير فقهاء الأمصار: على أن من نسي صلاة أو أنام عنها قضاها وحدها ولا تلزمه زيادة صلاة أخرى. قال البخاري في صحيحه: "باب من نسي صلاة فليصل إذا ذكرها ولا يعيد إلا تلك الصلاة" وقال إبراهيم: من ترك صلاة واحدة عشرين سنة لم يعد إلا تلك الصلاة الواحدة. حدثنا أبو نعيم، وموسى بن إسماعيل قالا: حدثنا
همام، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: "من نسى صلاة فليصل إذا ذكرها لا كفارة لها إلا ذلك". {وَأَقِمِ الصَّلاةَ لِذِكْرِي} [20/14]، قال موسى: قال همام: سمعته يقول بعد {وَأَقِمِ الصَّلاةَ لِذِكْرِي} [20/14]، وقال حبَّان: حدثنا همام، حدثنا قتادة،

ج / 3 ص -461- حدثنا أنس عن النبي صلى الله عليه وسلم نحوه ا هـ.
وقال في "الفتح الباري" في الكلام على هذا الحديث وترجمته قال علي بن المنبر: صرح البخاري بإثبات هذا الحكم مع كونه مما اختلف فيه ثقوة دليله، ولكنه على وفق القياس، إذ الواجب خمس صلوات لا أكثر. فمن قضى الفائتة كمل العدد المأمور به، ولكونه على مقتضى ظاهر الخطاب. لقول الشارع "فليصلها" ولم يذكر زيادة، وقال أيضاً: "لا كفارة لها، إلا ذلك" فاستفيد من هذا الحصر أن لا يجب غير إعادتها. وذهب مالك إلى أن من ذكر بعد أن صلى صلاة أنه لم يصل التي قبلها فإنه يصل التي ذكر، ثم يصلي التي كان صلاها مراعاة للترتيب ـ انتهى منه. فإن قيل: جاء في صحيح مسلم في بعض طرق حديث أبي قتادة في قصة نوم النبي صلى الله عليه وسلم وأصحابه عن صلاة الصبح حتى ضربتهم الشمس ما نصه: ثم قال: يعني "النبي صلى الله عليه وسلم": "أما إنه ليس في النوم تفريط إنما التفريط على من لم يصل الصلاة حتى يجيء وقت الصلاة الأخرى. فمن فعل ذلك فليصلها حين ينتبه لها. فإذا كان الغد فليصلها عند وقتها" ا هـ.
فقوله: في هذا الحديث: فإذا كان الغد الخ يدل على أنه يقضي الفائتة مرتين: الأولى عند ذكرها، والثانية: عند دخول وقتها من الغد؟ فالجواب ما ذكره النووي في شرحه للحديث المذكور قال: وأما قوله: صلى الله عليه وسلم: "فإذا كان الغد فليصلها عند وقتها" فمعناه أنه إذا فاتته صلاة فقضاها لا يتغير وقتها ويتحول في المستقبل، بل يبقى كما كان، فإذا كان الغد صلى صلاة الغد في وقتها المعتاد ولا يتحول. وليس معناه أنه يقضي الفائتة مرتين: مرة في الحال، ومرة في الغد، وإنما معناه ما قدمناه. فهذا هو الصواب في معنى هذا الحديث. وقد اضطربت أقوال العلماء فيه. واختار المحققون ما ذكرته والله أعلم انتهى منه. وهذا الذي فسر به هذه الرواية هو الذي يظهر لنا صوابه والعلم عند الله تعالى. ولكن جاء في سنن أبي داود في بعض طرق حديث أبي قتادة في قصة النوم عن الصلاة المذكورة ما نصه: «فمن أدرك منكم صلاة الغد من غد صالحاً فليقض معها مثلها» ا هـ. وهذا اللفظ صريح في أنه يقضي الفائتة مرتين، ولا يحمل المعنى الذي فسر به النووي وغيره لفظ رواية مسلم.
وللعلماء عن هذه الرواية أجوبة، قال ابن حجر في "فتح الباري" بعد أن أشار إلى رواية أبي داود المذكور ما نصه: قال الخطابي: لا أعلم أحداً قال بظاهره وجوباً، قال: ويشبه أن يكون الأمر فيه للاستحباب ليحوز فضيلة الوقت في القضاء انتهى. ولم يقل أحد من السلف باستحباب ذلك أيضاً؛ بل عدُّو الحديث غلطاً من راويه. حكى ذلك الترمذي وغيره عن البخاري. ويؤيده ما رواه

ج / 3 ص -462- النسائي من حديث عمران بن حصين أنهم قالوا: يا رسول الله، ألا نقضيها لوقتها من الغد؟ فقال صلى الله عليه وسلم: "لا ينهاكم الله عن الربا ويأخذه منكم" ا هـ كلام صاحب الفتح. وحديث عمران المذكور قد قدمناه وذكرنا من أخرجه. والعلم عند الله تعالى.
المسألة السادسة
اعلم أن العلماء اختلفوا فيمن ترك الصلاة عمداً تكاسلاً حتى خرج وقتها وهو معترف بوجوبها. هل يجب عليه قضاؤها أو لا يجب عليه. فقد قدمنا خلاف العلماء في كفره، فعلى القول بأنه كافر مرتد يجري على الخلاف في المرتد، هل يجب عليه قضاء ما فاته في زمن ردته أو لا يجب عليه.
واعلم أولاً أن الكافر تارة يكون كافراً أصلياً لم يسبق عليه إسلام، وتارة يكون كافراً بالردة عن دين الإسلام بعد أن كان مسلماً.
أما الكافر الأصلي فلا يلزمه قضاء ما تركه من العبادات في حال كفره وهذا لا خلاف فيه بين علماء المسلمين. لأن الله تعالى يقول: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [8/38]، وقد أسلم في عصر النبي صلى الله عليه وسلم خلق كثير فلم يأمر أحداً منهم بقضاء شيء فائت كفره.
وأما المرتد ففيه خلاف بين العلماء معروف. قال بعض أهل العلم: لا يلزمه قضاء ما تركه في زمن ردته، ولا في زمن إسلامه قبل ردته، لأن الردة تحبط جميع عمله وتجعله كالكافر الأصلي عياذاً بالله تعالى. وإن كان قد حج حجة الإسلام أبطلتها ردته على هذا القول. فعليه إعادتها إذا رجع إلى الإسلام. وتمسك من قال بهذا بظاهر قوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ...}الآية[39/65]، وقوله: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} [5/5]، وقال بعض أهل العلم: يلزمه قضاء ما تركه من العبادات في زمن ردته وزمن إسلامه قبل ردته، ولا تجب عليه إعادة حجة الإسلام. لأن الردة لم تبطلها. واحتج من قال بهذا قوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ...}الآية[2/217]، فجعل الموت على الكفر شرطاً في حبوط العمل. وبالأول قال مالك، ومن وافقه. وبالثاني قال الشافعي، ومن وافقه. وهما روايتان عن الإمام أحمد. وقد ذكرنا في غير هذا الموضع: أن قول قول الشافعي ومن وافقه في هذه المسألة أجري على الأصول؛ لوجوب

ج / 3 ص -463- حمل المطلق على المقيد، ولا سيما إذا اتحد الحكم والسبب كما هنا.
وأما على قول الجمهور بأنه غير كافر فقد اختلفوا أيضاً في وجوب القضاء عليه. اعلم أولاً، أن علماء الأصول اختلفوا في الأمر بالعبادة المؤقتة بوقت معين، هل هو يستلزم الأمر بقضائها بعد خروج وقتها من غير احتياج إلى أمر جديد بالقضاء أو لا يستلزم القضاء بعد خروج الوقت، ولا بد للقضاء من أمر جديد، فذهب أبو بكر الرازي من الحنفية وفاقاً لجمهور الحنفية إلى أن الأمر بالعبادة الموقتة يستلزم الأمر بقضائها بعد خروج الوقت من غير احتياج إلى أمر جديد، واستدلوا لذلك بقاعدة هي قولهم: الأمر بالمركب أمر بكل جزء من أجزائه، فإذا تعذر بعض الأجزاء لزم فعل بعضها الذي لم يتعذر.
فالأمر بالعبادة الموقتة كالصلوات الخمس أمر بمركب من شيئين: الأول منهما: فعل العبادة. والثاني: كونها مقترنة بالوقت المعين لها، فإذا خرج الوقت تعذر أحدهما وهو الاقتران بالوقت المعين، وبقي الآخر غير متعذر وهو فعل العبادة، فيلزم من الأمر الأول فعل الجزء المقدور عليه، لأن الأمر بالمركب أمر بأجزائه.
وهذا القول صدر به ابن قدامة في روضة الناظر وعزاه هو والغزالي في المستصفى إلى بعض الفقهاء.
وذهب جمهور أهل الأصول إلى أن الأمر بالعبادة الموقتة لا يستلزم الأمر بقضائها بعد خروج الوقت واستدلوا لذلك بقاعدة وهي أن تخصيص العبادة بوقت معين دون غيره من الأوقات لا يكون إلا لمصلحة تختص بذلك الوقت دون غيره، إذ لو كانت المصلحة في غيره من الأوقات لما كان لتخصيصه دونها فائدة، قالوا: فتخصيصه الصلوات بأوقاتها المعينة، والصوم برمضان مثله، كتخصيص الحج بعرفات، والزكاة بالمساكين والصلاة بالقبلة، والقتل بالكافر ونحو ذلك.
واعلم أن الذين قالوا: إن الأمر لا يستلزم القضاء، وهم الجمهور، اختلفوا في إعادة الصلاة المتروكة عمداً على قولهم: إن تاركها غير كافر، فذهب جمهورهم إلى وجوب إعادتها، قالوا: نحن نقول: إن القضاء لا بد له من أمر جديد، ولكن الصلاة المتروكة عمداً جاءت على قضائها أدلة، منها: قياس العامد على الناسي والنائم، المنصوص على وجوب القضاء عليهما، قالوا: فإذا وجب القضاء على النائم، والناسي فهو واجب على العامد من باب أولى، وقال النووي في شرح المهذب: ومما يدل على وجوب القضاء حديث أبي هريرة رضي الله عنه: أن النَّبي صلى الله عليه وسلم أمر المجامع في نهار

ج / 3 ص -464- رمضان أن يصوم يوماً مع الكفارة، أي بدل اليوم الذي أفسده بالجماع عمداً. رواه البيهقي بإسناد جيد، وروى أبو داود نحوه، انتهى كلام النووي.
ومن أقوى الأدلة على وجوب القضاء على التارك عمداً عموم الحديث الصحيح الذي قدمناه في سورة «الإسراء» الذي قال فيه النَّبي صلى الله عليه وسلم: "فدين الله أحق أن يقضى"، فقوله: "دين الله" اسم جنس مضاف إلى معرفة فهو عام في كل دين، كقوله: {وَإِن تَعُدُّوا نِعْمَةَ اللَّهِ...} [14/34]، فهو عام في كل نعمة. ولا شك أن الصلاة المتروكة عمداً دين الله في ذمة تاركها، فدل عموم الحديث على أنها حقيقة جديرة بأن تقضى، ولا معارض لهذا العموم.
وقال بعض أهل العلم: ليس على التارك الصلاة عمداً قضاء، لأن القضاء يحتاج إلى أمر جديد ولم يأت أمر جديد بقضاء التارك عمداً. وممن قال بهذا ابن حزم واختاره أبو العباس بن تيمية رحمه الله. وإلى هذه المسألة أشار في مراقي السعود بقوله:

والأمر لا يستلزم القضاء بل هو بالأمر الجديد جاء

لأنه في زمن معين يجي لما عليه من نفع بني

وخالف الرازي إذ المركب لكل جزء حكمه ينسحب

تنبيه
سبب اختلاف العلماء في هذه المسألة: أنها تجاذبها أصلان مختلفان: فنظرت كل طائفة إلى أحد الأصلين المختلفين:
أحدهما: الأمر بالمركب أمر بأجزائه. وإليه نظر الحنفية ومن وافقهم.
والثاني: الأمر بالعبادة في وقت معين لا يكون إلا لمصلحة تختص بالوقت المذكور، وإليه نظر الجمهور. ومثل هذا من الأشياء التي تكون سبباً للاختلاف في المسألة كما أشار له الشيخ ميارة في التكميل بقوله:

وإن يكن في الفرع تقريران بالمنع والجواز فالقولان

قوله تعالى:{جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيّاً}.
بين جل وعلا في هذه الآية الكريمة: أنه وعد عباده المؤمنين المطيعين جنات عدن. ثم بين أن وعده مأتي. بمعنى أنهم يأتونه وينالون ما عدوا به؛ لأنه جل وعلا لا يخلف

ج / 3 ص -465- الميعاد. وأشار لهذا المعنى في مواضع أخر. كقوله: {وَعْدَ اللَّهِ لاَ يُخْلِفُ اللَّهُ وَعْدَهُ...}الآية[30/6]، وقوله: {إِنَّ اللَّهَ لاَ يُخْلِفُ الْمِيعَادَ} [13/31]، وقوله: {رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ فَاسْتَجَابَ لَهُمْ رَبُّهُمْ...}الآية[3/193-194]، وقوله تعالى: {إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّداً وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً} [17/107-108]، وقوله تعالى: {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً} [73/17-18]، وقوله تعالى: {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيراً لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً} [25/15-16]، إلى غير ذلك من الآيات.
وقوله: {مَأْتِيّاً} اسم مفعول أتاه إذا جاءه. والمعنى: أنهم لا بد أن يأتون ما وعدوا به. خلافاً لمن زعم أن {مَأْتِيّاً} صيغة مفعول أريد بها الفاعل. أي كان وعده آتياً، إذ لا داعي لهذا مع وضوح ظاهر الآية.
تنبيه
مثل بعض علماء البلاغة بهذه الآية لنوع من أنواع البدل. وهو بدل الكل من البعض، قالوا: {جَنَّاتِ عَدْنٍ} [19/61]، بدل من الجنة في قوله: {فأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ} [19/60]، بدل كل من بعض.
قالوا: ومن أمثلة بدل الكل من البعض قوله: رحم الله أعظماً دفنوها بسجستان طلحة الطلحات «فطلحة» بدل من قوله: «أعظماً» بدل كل من بعض. وعليه فأقسام البدل ستة: بدل الشيء من الشيء. وبدل البعض من الكل. وبدل الكل من البعض. وبدل الاشتمال. وبدل البداء. وبدل الغلط.
قال مقيده عفا الله عنه: ولا يتعين عندي في الآية والبيت كون البدل بدل كل من بعض، بل يجوز أن يكون بدل الشيء من الشيء، لأن الألف واللام في قوله: {فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ}، للجنس، وإذا كان للجنس جاز أن يراد بها جميع الجنات، فيكون قوله: {جَنَّاتِ عَدْنٍ}، بدلاً من {الْجَنَّةِ}، بدل الشيء من الشيء، لأن المراد

ج / 3 ص -466- بالأول الجمع كما تقدم كثير من أمثلة ذلك. والأعظم في البيت كناية عن الشخص، «فطلحة» بدل منه بدل الشيء من الشيء، لأنهم لم يدفنوا الأعظم وحدها بل دفنوا الشخص المذكور جميعه، أعظمه وغيرها من بدنه، وعبر هو عنه بالأعظم.
قوله تعالى: {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّا}.
ذكر جل وعلا في هذه الآية الكريمة: أن المؤمنين إذا أدخلهم ربهم جنات عدن التي وعدهم {لاََ يَسْمَعُونَ فِيهَا} [19/62]، أي: في الجنات المذكورة {لَغْواً}، أي: كلاماً تافهاً ساقطا،ً كما يسمع في الدنيا. واللغو:
هو فضول الكلام، وما لا طائل تحته. ويدخل فيه فحش الكلام وباطله، ومنه قول رؤبة وقيل العجاج:

ورب أسراب حجيج كظم عن اللغا ورفث التكلم

كما تقدم في سورة «المائدة».
والظاهر أن قوله: {إِلاَّ سَلَاماً}، استثناء منقطع، أي لكن يسمعون فيها سلاماً، لأنهم يسلم بعضهم على بعض، وتسلم عليهم الملائكة، كما يدل على ذلك قوله تعالى: {تَحِيَّتُهُمْ فِيهَا سَلَامٌ}الآية[14/23]، وقوله: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ...}الآية[13/23-24]، كما تقد بمستوفى.
وهذا المعنى الذي أشار له هنا جاء في غير هذا الموضع أيضاً كقوله: في «الواقعة»: {لاَ يَسْمَعُونَ فِيهَا لَغْواً وَلاَ تَأْثِيماً إِلَّا قِيلاً سَلاماً سَلاماً} [56/255-26]، وقد جاء الاستثناء المنقطع في آيات أخر من كتاب الله، كقوله تعالى: {ما لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ...} [4/157]الآية: وقوله: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [92/19-20]، وقوله: {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [44/56]، وكقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ...}الآية[4/29]، إلى غير ذلك من الآيات. فكل الاستثناءات المذكورة في هذه الآيات منقطعة. ونظير ذلك من كلام العرب في الاستثناء المنقطع قول نابغة ذبيان:

وقفت فيها أصيلاً لا أسائلها عيت جواباً وما بالربع من أحد

إلا الأواري لأباً ما أبينها والنؤي كالحوض بالمظلومة الجلد

«فالأواري» التي هي مرابط الخيل ليست من جنس «الأحد». وقول الفرزدق:

ج / 3 ص -467- وبنت كريم قد نكحنا ولم يكن لها خاطب إلا السنان وعامله

وقول جران العود:

وبلدة ليس بها أنيس إلا اليعافير وإلا العيس

«فالسنان» ليس من جنس «الخاطب» و«اليعافير والعيس» ليس واحد منهما من جنس «الأنيس». وقول ضرار بن الأزور:

أجاهد إذ كان الجهاد غنيمة ولله بالعبد المجاهد أعلم

عشية لا تغني الرماح مكانها ولا النل إلا المشرفي المصمم

وبهذا الذي ذكرنا تعلم صحة وقوع الاستثناء المنقطع كما عليه جماهير الأصوليين خلافاً للإمام أحمد بن حنبل وبعض الشافعية القائلين: بأن الاستثناء المنقطع لا يصح، لأن الاستثناء إخراج ما دخل في اللفظ، وغير جنس المستثنى منه لم يدخل في اللفظ أصلاً حتى يخرج بالاستثناء.
تنبيهات
الأول: اعلم أن تحقيق الفرق بين الاستثناء المتصل والمنقطع يحصل بأمرين يتحقق بوجودهما أن الاستثناء متصل. وإن اختل واحد منهما فهو منقطع: الأول: أن يكون المستثنى من جنس المستثنى منه، نحو: جاء القوم إلا زيداً. فإن كان من غير جنسه فهو منقطع، نحو: جاء القوم إلا حماراً. والثاني: أن يكون الحكم على المستثنى بنقيض الحكم على المستثنى منه. ومعلوم أن نقيض الإثبات النفي كالعكس. ومن هنا كان الاستثناء من النفي إثباتاً، ومن الإثبات نفياً. فإن كان الحكم على المستثنى ليس نقيض الحكم على المستثنى منه فهو منقطع ولو كان المستثنى من جنس المستثنى منه. فقوله تعالى: {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [44/56]، استثناء منقطع على التحقيق، مع أن المستثنى من جنس المستثنى منه. وكذلك قوله: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [4/29]، وإنما كان منقطعاً في الآيتين لأنه لم يحكم على المستثنى بنقيض الحكم على المستثنى منه. فنقيض: {لا يَذُوقُونَ فِيهَا الْمَوْتَ}، هو: يذوقون فيها الموت، وهذا النقيض الذي هو ذوق الموت في الآخرة لم يحكم به على المستثنى بل حكم بالذوق في الدنيا. ونقيض {لا تَأْكُلُوا

ج / 3 ص -468- أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [4/29]، كلوها بالباطل ولم يحكم به في المستثنى.
فتحصل أن انقطاع الاستثناء قسمان: أحدهما بالحكم على غير جنس المستثنى منه. كقولك: رأيت أخويك إلا ثوباً. الثاني: بالحكم بغير النقيض. نحو: رأيت أخويك إلا زيداً لم يسافر.
التنبيه الثاني
اعلم أنه يبنى على الخلاف في صحة الاستثناء المنقطع بعض الفروع الفقهية. فلو أقر رجل لآخر فقال له: علي ألف دينار إلا ثوباً. فعلى القول بعدم صحة الاستثناء المنقطع يكون قوله: «إلا ثوباً» لغواً وتلزمه الألف كاملة. وعلى القول بصحة الاستثناء المنقطع لا يلغى قوله: «إلا ثوباً» وتسقط قيمة الثوب من الألف. والذين قالوا تسقط قيمته اختلفوا في توجيهه على قولين: أحدهما: أنه مجاز، وأنه أطلق الثوب وأراد قيمته. والثاني: أن فيه إضماراً. أي حذف مضاف، يعني: إلا قيمة ثوب. فمن قال يقدم المجاز على الإضمار قال «إلا ثوباً» مجاز، أطلق الثوب وأراد القيمة. كإطلاق الدم على الدية. ومن قال يقدم الإضمار على المجاز قال «إلا ثوباً» أي إلا قيمة ثوب. واعتمد صاحب مراقي السعود تقديم المجاز على الإضمار في قوله:

وبعد تخصيص مجاز قبلي الإضمار فالنقل على المعول

ومعنى البيت: أن المقدم عندهم التخصيص، ثم المجاز، ثم الإضمار، ثم النقل. مثال تقديم التخصيص على المجاز إذا احتمل اللفظ كل واحد منهما: قوله تعالى: {فَاقْتُلُواْ الْمُشْرِكِينَ} [9/5]، يحتمل التخصيص؛ لأن بعض المشركين كالذميين والمعاهدين أخرجهم دليل مخصص لعموم المشركين. ويحتمل عند القائلين بالمجاز أنه مجاز مرسل، أطلق فيه الكل وأراد البعض؛ فيقدم التخصيص لأمرين: أحدهما: أن اللفظ يبقى حقيقة فيما لم يخرجه المخصص، والحقيقة مقدمة على المجاز الثاني: أن اللفظ يبقى مستصحباً في الأفراد الباقية بعد التخصيص من غير احتياج إلى قرينة. ومثال تقديم المجاز على الإضمار عند احتمال اللفظ لكل واحد منهما: قول السيد لعبده الذي هو أكبر منه سناً: أنت أبي، يحتمل أنه مجاز مرسل، من إطلاق الملزوم وإرادة اللازم. أي أنت عتيق. لأن الأبوة يلزمها العتق. ويحتمل الإضمار، أي أنت مثل أبي في الشفقة والتعظيم. فعلى الأول يعتق، وعلى الثاني: لا يعتق. ومن أمثلته المسألة التي

ج / 3 ص -469- نحن بصددها. ومثال تقديم الإضمار على النقل عند احتمال اللفظ لكل واحد منهما قوله تعالى: {وَحَرَّمَ الرِّبا} [2/275]، يحتمل الإضمار، أي: أخذ الربا وهو الزيادة في بيع درهم بدرهمين مثلاً، وعلى هذا لو حذف الدرهم الزائد لصح البيع في الدرهم بالدرهم. ويحتمل نقل الربا إلى معنى العقد. فيمتنع عقد بيع الدرهم بالدرهمين. ولو حذف الزائد فلا بد من عقد جديد مطلقاً.
قال مقيده - عفا الله عنه -: وعلى هذين الوجهين اللذين ذكروهما في «له علي ألف دينارٍ إلا ثوباً» وهما الإضمار والنقل يرجع الاستثناء إلى كونه متصلاً، لأن قيمة الثوب من جنس الألف التي أقر بها. سواء قلنا إن القيمة مضمرة، أو قلنا إنها مُعبر عنها بلفظ الثوب.
التنبيه الثالث
اعلم أن الخلاف في صحة الاستثناء المنقطع هو في الحقيقة خلاف لفظي. لأن الذين منعوه لم يمنعوه بالكلية، وإنما قالوا: إنه ليس من الاستثناء الحقيقي، لأن أداة الاستثناء فيه بمعنى لكن، فهو إلى الاستدراك أقرب منه إلى الاسثناء. وبعض القائلين بالاستثناء المنقطع يقول: إن الثوب في المثال المتقدم لغو، ويعد ندماً من المقر بالألف. والنسبة بين الاستثناء المتصل والمنقطع عند القائلين به قيل إنها نسبة تواطؤ. وقيل: إنها من قبيل الاشتراك. وإلى مسألة الاستثناء المنقطع والفرق بينه وبين المتصل أشار في مراقي السعود بقوله:

والحكم بالنقيض للحكم حصل لما عليه الحكم قبل متصل

وغيره منقطع ورجحا جوازه وهو مجاز أوضحا

فلتنم ثوباً بعد ألف درهم الحذف والمجاز أو للندم

وقيل بالحذف لدى الإقرار والعقد معنى الواو فيه جار

بشركة وبالتواطي قالا بعض وأوجب فيه الاتصالا

وما ذكرنا من أن الاستثناء في قوله تعالى: {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً} [19/62]، منقطع هو الظاهر. وقيل: هو من قبيل تأكيد المدح بما يشبه الذم، كقول نابغة ذبيان:

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

ج / 3 ص -470- وقول الآخر:

فما يك في من عيب فإني جبان الكلب مهزول الفصيل

وعلى هذا القول فالآية كقوله: {وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآياتِ رَبِّنَا...}الآية[7/126]، وقوله: {وَمَا نَقَمُوا إِلّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ} [9/74]، ونحو ذلك من الآيات كما تقدم مستوفى في سورة «براءة».
وقوله: في هذه الآية الكريمة: {وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً}، فيه سؤال معروف، وهو أن يقال: ما وجه ذكر البكرة والعشي، مع أن الجنة ضياء دائم ولا دليل فيها. وللعلماء عن هذا السؤال أجوبة:
الأول: أن المراد بالبكرة والعشي قدر ذلك من الزمن، كقوله: {غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ} [34/12]، أي قدر شهر. وروي معنى هذا عن ابن عباس، وابن جريج وغيرهما.
الجواب الثاني: أن العرب كانت في زمنها ترى أن من وجد غداءً وعشاءً فذلك الناعم، فنزلت الآية مرغبة لهم وإن كان في الجنة أكثر من ذلك. ويروى هذا عن قتادة، والحسن، ويحيى بن أبي كثير.
الجواب الثالث: أن العرب تعبر عن الدوام بالبكرة والعشي، والمساء والصباح، كما يقول الرجل:
أنا عند فلان صباحاً ومساءً، وبكرة وعشياً. يريد الديمومة ولا يقصد الوقتين المعلومين.
الجواب الرابع: أن تكون البكرة هي الوقت الذي قبل اشتغالهم بلذاتهم. والعشي: هو الوقت الذي بعد فراغهم من لذاتهم، لأنه يتخللها فترات انتقال من حال إلى حال. وهذا يرجع معناه إلى الجواب الأول.
الجواب الخامس: هو ما رواه الترمذي الحكيم في "نوادر الأصول" من حديث أبان عن الحسن وأبي قلابة قالا: "قال رجل: يا رسول الله، هل في الجنة من ليل؟ قال: "وما يهيجك على هذا"؟ قال: سمعت الله تعالى يذكر:{وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً}، فقلت: الليل بين البكرة والعشي. فقال رسول الله صلى الله عليه وسلم: "ليس هناك ليل، إنما هو ضوء ونور، يرد الغدو على الرواح والرواح على الغدو، تأتيهم طرف الهدايا من الله تعالى لمواقيت الصلاة التي كانوا يصلون فيها في الدنيا، وتسلم عليهم الملائكة" انتهى

ج / 3 ص -471- بواسطة نقل صاحب الدر المنثور والقرطبي في تفسيره. وقال القرطبي بعد أن نقل هذا: وهذا في غاية البيان لمعنى الآية. وقد ذكرناه في كتاب "التذكرة" ثم قال: وقال العلماء ليس في الجنة ليل ولا نهار، وإنما هم في نور أبداً، إنما يعرفون مقدار الليل من النهار بإرخاء الحجب، وإغلاق الأبواب. ويعرفون مقدار النهار برفع الحجب، وفتح الأبواب. ذكره أبو الفرج الجوزي والمهدوي وغيرهما ا هـ منه. وهذا الجواب الأخير الذي ذكره الحكيم الترمذي عن الحسن وأبي قلابة عن النَّبي صلى الله عليه وسلم راجع إلى الجواب الأول. والعلم عند الله تعالى.
قوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً}.
الإشارة في قوله: {تلك} [19/63]، إلى ما تقدم من قوله: {فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ...}الآية، وقد بين جل وعلا في هذه الآية الكريمة أنه يورث المتقين من عباده جنته. وقد بين هذا المعنى أيضاً في مواضع أخر؛ كقوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِى صَلاَتِهِمْ خَاشِعُونَ} ـ إلى قوله: ـ {أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [23/1-11]، وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ...}الآيات[3/133]، وقوله تعالى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً...}الآية[39/71]، وقوله: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [7/43]، إلى غير ذلك من الآيات.
ومعنى إيراثهم الجنة: الإنعام عليهم بالخلود فيها في أكمل نعيم وسرور. قال الزمخشري في الكشاف: نورث أي نبقي عليه الجنة كما نبقي على الوارث مال الموروث، ولأن الأتقياء يلقون ربهم يوم القيامة قد انقضت أعمالهم، وثمرتها باقية وهي الجنة. فإذا أدخلهم الجنة فقد أورثهم من تقواهم كما يورث الوارث المال من المتوفى. وقال بعض أهل العلم: معنى إيراثهم الجنة أن الله تعالى خلق لكل نفس منزلاً في الجنة. ومنزلاً في النار. فإذا دخل أهل الجنة الجنة؛ أراهم منازلهم في النار لو كفروا وعصوا الله ليزداد سرورهم وغبطتهم؛ وعند ذلك يقولون {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ...}الآية[7/34].
وكذلك يرى أهل النار منازلهم في الجنة لو آمنوا واتقوا الله لتزداد ندامتهم وحسرتهم، وعند ذلك يقول الواحد منهم: {لَوْ أَنَّ اللَّهَ

ج / 3 ص -472- هَدَانِى لَكُـنتُ مِنَ الْمُتَّقِينَ} [39/75]، ثم إنه تعالى يجعل منازل أهل الجنة في النار لأهل النار، ومنازل أهل النار في الجنة لأهل الجنة فيرثون منازل أهل النار في الجنة. وهذا هو معنى الإيراث المذكور على هذا القول.
قال مقيده عفا الله عنه وغفر له: قد جاء حديث يدل لما ذُكر من أن لكل أحد منزلاً في الجنة ومنزلاً في النار، إلا أن حمل الآية عليه غير صواب، لأن أهل الجنة يرثون من الجنة منازلهم لمعدة لهم بأعمالهم وتقواهم، كما قد قال تعالى: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [7/43]، ونحوها من الآيات. ولو فرضنا أنهم يرثون منازل أهل النار فحمل الآية على ذلك يوهم أنهم ليس لهم في الجنة إلا ما أورثوا من منازل أهل النار والواقع بخلاف ذلك كما ترى. والحديث المذكور هو ما رواه الإمام أحمد في المسند، والحاكم في المستدرك من حديث أبي هريرة "كل أهل الجنة يرى مقعده من النار فيقول: لولا أن الله هداني فيكون له شكر. وكل أهل النار يرى مقعده من الجنة فيقول: لولا أن الله هداني فيكون عليه حسرة" ا هـ. وعلم في الجامع الصغير على هذا الحديث علامة الصحة. وقال شارحه المناوي: قال الحاكم صحيح على شرطهما وأقره الذهبي. وقال الهيثمي رجال أحمد رجال الصحيح ا هـ
قوله تعالى: {وَيَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاًً}.
قال بعض أهل العلم: نزلت هذه الآية في أبي بن خلف، وجد عظاماً بالية ففتتها بيده وقال: زعم محمد أنا نبعث بعد الموت؟ قاله الكلبي، وذكره الواحدي والثعلبي. وقال المهدوي: نزلت في الوليد بن المغيرة، وأصحابه، وهو قول ابن عباس. وقيل: نزلت في العاص بن وائل. وقيل: في أبي جهل، وعلى كل واحد من هذه الأقوال فقد أسند تعالى هذا القول لجنس الإنسان وهو صادر من بعض أفراد الجنس، لأن من أساليب العربية إسناد الفعل إلى المجموع، مع أن فاعله بعضهم لا جميعهم. ومن أظهر الأدلة القرآنية في ذلك قراءة حمزة والكسائي {فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [2/191]، من القتل في الفعلين، أي فإن قتلوا بعضكم فليقتلهم بعضكم الآخر كما تقدم مراراً. ومن أظهر الشواهد العربية في ذلك قول الفرزدق:

فسيف بني عبس وقد ضربوا به نبا بيدي ورقاء عن رأس خالد

ج / 3 ص -473- فقد أسند الضرب إلى بني عبس، مع أنه صرح بأن الضارب الذي بيده السيف هو ورقاء وهو ابن زهير بن جذيمة العبسي. وخالد هو ابن جعفر الكلابي. وقصة قتله لزهير المذكور مشهورة.
وقد بين في هذه الآية: أي هذا الإنسان الكافر يقول منكراً البعث: أئذا مت لسوف أخرج حياً، زعماً منه أنه إذا مات لا يمكن أن يحيا بعد الموت. وقد رد الله عليه مقالته هذه بقوله: {أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً}، يعني: أيقول الإنسان مقالته هذه في إنكار البعث، ولا يذكر أنا أوجدناه الإيجاد الأول ولم يك شيئاً، بل كان عدماً فأوجدناه، وإيجادنا له المرة الأولى دليل قاطع على قدرتنا على إيجاده بالبعث مرة أخرى.
وهذا البرهان الذي أشار له هنا قد قدمنا الآيات الدالة عليه في سورة «البقرة والنحل» وغيرهما، كقوله تعالى:{وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ ُقلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/78-79]، وقوله تعالى: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍٍ} [50/15]، وقوله: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلا تَذَكَّرُونَ} [56/62]، وقوله: {َهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ...}الآية[30/27]، وقوله: {فَسَيَقُولُونَ مَن يُعِيدُنَا قُلِ الَّذِى فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [17/51]، وقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ...}الآية[22/5]، وقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104]، إلى غير ذلك من الآيات كما تقدم إيضاحه.
الحرف المنير / اضواء البيان/ ج4/من ص 344-الى ص 350
وفي الحديث الصحيح الذي يرويه صلى الله عليه وسلم عن ربه: "يقول الله تعالى كذبني ابن آدم ولم يكن له أن يكذبني، وآذاني ابن آدم ولم يكن له أن يؤذيني. أما تكذيبه إياي فقوله: لن يعيدني كما بدأني؛ وليس أول الخلق أهون علي من آخره. وأما أذاه إياي فقوله: إن لي ولداً وأنا الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد". فإن قيل: أين العامل في الظرف الذي هو "إِذَا" فالجواب: أنه منصوب بفعل مضمر دل عليه جزاء الشرط؛ وتقديره: أأخرج حياً إذا ما مت أي حين يتمكّن في الموت والهلاك أخرج حياً. يعني لا يمكن ذلك. فإن قيل: لم لا تقول بأنه منصوب بـ"أَخْرَجَ"، المذكور في

ج / 3 ص -474- قوله: {لَسَوْفَ أُخْرَجُ حَيّاً}، على العادة المعروفة، من أن العامل في {إِذَا} هو جزاؤِها؟ فالجواب: أن لام الابتداء في قوله: {لَسَوْفَ أُخْرَجُ حَيّاً}، مانعة من عمل ما بعدها فيما قبلها كما هو معلوم في علم العربية. فلا يجوز أن تقول: اليوم لزيْدٌ قائم؛ تعني لزيد قائم اليوم. وما زعمه بعضهم من أن حرف التنفيس الذي هو سوف مانع من عمل ما بعده فيما قبله أيضاً، حتى إنه على قراءة طلحة بن مصرف {أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً}، بدون اللام يمتنع نصب "إِذَا" بـ"أَخْرَجَ" المذكورة؛ فهو خلاف التحقيق.
والتحقيق أن حرف التنفيس لا يمنع من عمل ما بعده فيما قبله. ودليله وجوده في كلام العرب؛ كقول الشاعر:

فلما رأته آمنا هان وجدها وقالت أبونا هكذا سوف يفعل

فقوله: «هكذا» منصوب بقوله: «يفعل» كما أوضحه أبو حيان في البحر. وعليه فعلى قراءة طلحة بن مصرف فقوله: إِذَا منصوب بقوله: أَخْرَجَ؛ لعدم وجود اللام فيها وعدم منع حرف التنفيس من عمل ما بعده فيما قبله.
تنبيه
فإن قلت: لام الإبتداء الداخلة على المضارع تعطي معنى الحال، فكيف جامعت حرف التنفيس الدال على الاستقبال؟ فالجواب: أن اللام هنا جرِّدت من معنى الحال، وأخلصت لمعنى التوكيد فقط. ولذلك جامعت حرف الاستقبال كما بينه الزمحشري في الكشاف، وتعقبه أبو حيان في البحر المحيط بأن من علماء العربية من يمنع أن اللام المذكورة تعطي معنى الحال، وعلى قوله: يسقط الإشكال من أصله. والعلم عند الله تعالى.
قوله تعالى: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً}.
لما أقام الله جل وعلا البرهان على البعث بقوله: {أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} [19/67]، أقسم جل وعلا بنفسه الكريمة، أنه يحشرهم أي الكافرين المنكرين للبعث وغيرهم من الناس، ويحشرهم معهم الشياطين الذين كانوا يضلونهم في الدنيا، وأنه يحضرهم حول جهنم جثياً، وهذان الأمران اللذان ذكرهما في هذه الآية الكريمة أشار إليهما في غير هذا الموضع. أما حشره لهم ولشياطينهم فقد أشار إليه في قوله: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِن دُونِ اللَّهِ

ج / 3 ص -475- فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ} [37/22-23]، على أحد التفسيرات، وقوله: {حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ} [43/38].
وأما إحضارهم حول جهنم جثياً فقد أشار له في قوله: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [45/28]، وقوله: في هذه الآية الكريمة {جِثِيّاً}، جمع جاث. والجاثي اسم فاعل جثا يجثو جثواً. وجثى يجثي جثياً: إذا جلس على ركبتيه أو قام على أطراف أصابعه. والعادة عند العرب: أنهم إذا كانوا في موقف ضَنكٍ وأمر شديد، جثواْ على ركَبِهم، ومنه قول بعضهم:

فمن للحماةِ ومن للكماة إذا ما الكماةُ جثواْ للرُّكَبْ

إذا قيل مات أبو مالك فتى المكرمات قريع العربْ

وكون معنى قوله: {جِثِيّاً} في هذه الآية، وقوله: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً}الآية[45/28]، أنه جثيهم على ركبهم وهو الظاهر، وهو قول الأكثر، وهو الإطلاق المشهور في اللغة؛ ومنه قول الكميت:

هم تركوا سراتهم جثيا وهم دون السراة مقرنينا

وعن ابن عباس في قوله: في هذه الآية الكريمة {جِثِيّاً}، أن معناه: جماعات. وعن مقاتل {جِثِيّاً}، أي جمعاً جمعاً، وهو على هذا القول جمع «جثوة» مثلثة الجيم، وهي الحجارة المجموعة والتراب المجموع. فأهل الخمر يحضرون حول جهنم على حدة، وأهل الزِّنى على حدة؛ وأهل السرقة على حدة..؛ وهكذا. ومن هذا المعنى قول طرفة بن العبد في معلقته:

ترى جثوتين من تراب عليهما صفائح صم من صفيح منضد

هكذا قال بعض أهل العلم: ولكنه يرد عليه أن فعلة كجثوة لم يعهد جمعها على فعول كجثى. وقرأ هذا الحرف حمزة والكسائي وحفص {جِثِيّاً}، بكسر الجيم إتباعاً للكسرة بعده وقرأ الباقون {جِثِيّاً}، بضم الجيم على الأصل.
قوله تعالى: {ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً}.
قوله: في هذه الآية {لَنَنزِعَنَّ} [19/69]، أي: لنستخرجن {مِن كُلّ

ج / 3 ص -476- شِيعَةٍ}، أي من: كل أمة أهل دين واحد. وأصل الشيعة فعلة كفرقة، وهي الطّائفة التي شاعت غيرها أي تبعته في هدى أو ضلال؛ تقول العرب: شاعه شياعاً: إذا تبعه.
وقوله تعالى: {أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً}،أي: لنستخرجن ولنميزن من كل طائفة من طوائف الغي والفساد أعصاهم فأعصاهم، وأعتاهم فأعتاهم، فيبدأ بتعذيبه وإدخاله النار على حسب مراتبهم في الكفر، والإضلال والضلال. وهذا هو الظاهر في معنى الآية الكريمة: أن الرؤساء القادة في الكفر يعذبون قبل غيرهم ويشدد عليهم العذاب لضلالهم وإضلالهم.
وقد جاءت آيات من كتاب الله تعالى تدل على هذا، كقوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [16/88]، وقوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} [29/13]، وقوله: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} [16/25]، ولأجل هذا كان في أمم النار أولى وأخرى. فالأولى: التي يبدأ بعذابها وبدخولها النار. والأخرى التي تدخل بعدها على حسب تفاوتهم في أنواع الكفر والضلال، كما قال تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْأِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ وَقَالَتْ أُولاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ} [7/38-39].
وقوله: في هذه الآية الكريمة: {ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً} [19/70]، يعني: أنه جل وعلا أعلم بمن يستحق منهم أن يصلى النار، ومن هو أولى بذلك. وقد بين الرؤساء والمرؤوسين كلهم ممن يستحق ذلك في قوله: {قَالَ لِكُلٍّ ضِعْفٌ...}الآية، والصلى مصدر صلى النار كرضى يصلاها صلياً "بالضم والكسر" إذا قاسى ألمها، وباشر حرها.
واختلف العلماء في وجه رفع «أي» مع أنه منصوب؛ لأنه مفعول {لَنَنزِعَنَّ}، فذهب سيبويه ومن تبعه إلى أن لفظة «أي» موصولة، وأنها مبنية على الضم إذا كانت مضافة وصدر صلتها ضمير محذوف كما هنا. وعقده ابن مالك في الخلاصة بقوله:

ج / 3 ص -477- أي كما وأعربت ما لم تُضف وصدر وصلها ضمير انحذف

وبعضهم أعرب مطلقاً.. الخ.
ويدل على صحة قول سيبويه رحمه الله قول غسان بن وعلة:

إذا ما لقِيت بني مالك فسلم على أيهم أفْضَل

والرواية بضم {أَيُّهُم}، وخالف الخليل ويونس وغيرهما سيبويه في «أي» المذكورة. فقال الخليل: إنها في الآية استفهامية محكية بقول مقدر والتقدير:
ثم لننزعن من كل شيعة الذي يقال فيه أيهم أشد؛ وأنشد الخليل لهذا المعنى الذي ذهب إليه قول الشاعر:

ولقد أبيت من الفتاة بمنزل فأبيت لا حرج ولا محروم

أي فأبيت بمنزلة الذي يقال له: لا هو حرج ولا محروم. وأما يونس فذهب إلى أنها استفهامية أيضاً؛ لكنه حكم بتعليق الفعل قبلها بالاستفهام لأن التعليق عنده لا يختص بأفعال القلوب، واحتج لسيبويه على الخليل ويونس ومن تبعهما ببيت غسان بن وعلة المذكور آنفاً، لأن الرواية فيه بضم {أَيُّهُم}، مع أن حروف الجر، لا يضمر بينها وبين معمولها قول ولا تعلق على الأصوب، وإن خالف فيه بعضهم ببعض التأويلات. ومما ذكرنا تعلم أن ما ذكره بعضهم من أن جميع النحويين غلطوا سيبويه في قوله: هذا في «أي» في هذه الآية الكريمة خلاف التحقيق. والعلم عند الله تعالى. وقرأه حمزة والكسائي وحفص {عِتِيّاً}، بكسر العين. و{صِلِيّاً} بكسر الصاد للإتباع. وقرأ الباقون بالضم فيهما على الأصل.
قوله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً}.
اختلف العلماء في المراد بورود النار في هذه الآية الكريمة على أقوال:
الأول: أن المراد بالورود الدُّخول، ولكن الله يصرفُ أذاها عن عباده المتقين عند ذلك الدخول.
الثاني: أن المراد بورود النار المذكور: الجواز على الصراط؛ لأنه جسر منصوب على متن جهنم.

ج / 3 ص -478- الثالث: أن الورود المذكور هو الإشراف عليها والقرب منها.
الرابع: أن حظ المؤمنين من ذلك الورود هو حر الحمى في دار الدنيا. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها الاستدلال على أحد المعاني الداخلة في معنى الآية بكونه هو الغالب في القرآن فغلبته فيه دليل استقرائي على عدم خروجه من معنى الآية. وقد قدمنا أمثلة لذلك. فإذا علمت ذلك ـ فاعلم أن ابن عباس رضي الله عنهما استدل على المراد بورود النار في الآية بمثل ذلك الدليل الذي ذكرنا أنه من أنواع البيان في هذا الكتاب المبارك.
وإيضاحه: أن ورود النار جاء في القرآن في آيات متعددة، والمراد في كل واحدة منها الدخول. فاستدل بذلك ابن عباس على أن «الورود في الآية التي فيها النزاع هو الدخول»، لدلالة الآيات الأخرى على ذلك، كقوله تعالى: {يقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ} [11/98]، قال: فهذا ورود دخول، وكقوله: {وْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ} [21/99]، فهو ورود دخول أيضاً، وكقوله: {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً} [19/86]، وقوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [21/68]، وبهذا استدل ابن عباس على نافع بن الأزرق في «أن الورود الدخول».
واحتج من قال بأن الورود: الإشراف والمقاربة بقوله تعالى: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ...}الآية[28/23]، قال: فهذا ورود مقاربة وإشراف عليه. وكذا قوله تعالى: {فَأَرْسَلُوا وَارِدَهُمْ...}الآية[12/11]، ونظيره من كلام العرب قول زهير بن أبي سلمى في معلقته:

فلما وردن الماء زرقاً جمامه وضعن عصي الحاضر اطلمتخيم

قالوا:
والعرب تقول: وردت القافلة البلد وإن لم تدخله، ولكن قربت منه. واحتج من قال بأن الورود في الآية التي نحن بصددها: ليس نفس الدخول بقوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} [21/10-102]، قالوا: إبعادهم عنها المذكور في هذه الآية يدل على عدم دخولهم فيها؛ فالورود غير الدخول.
واحتج من قال: بأن ورود النار في الآية بالنسبة للمؤمنين: حر الحمى في دار

ج / 3 ص -479- الدنيا، بحديث "الحمى من فيح جهنم فأبردوها بالماء" وهو حديث متفق عليه من حديث عائشة وأسماء ابنتي أبي بكر، وابن عمر ورافع بن خديج رضي الله عنهم. ورواه البخاري أيضاً مرفوعاً عن ابن عباس:
قال مقيده عفا الله عنه وغفر له: قد دلت على أن الورود في الآية معناه الدخول ـ أدلة: الأول: هو ما ذكره ابن عباس رضي الله عنهما من أن جميع ما في القرآن من ورود النار معناه دخولها غير محل النزاع، فدل ذلك على أن محل النزاع كذلك، وخير ما يفسر به القرآن القرآن. الدليل الثاني: هو أن في نفس الآية قرينة دالة على ذلك، وهي أنه تعالى لما خاطب جميع الناس بأنهم سيردون النار برهم وفاجرهم بقوله: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} [19/70-71]، بين مصيرهم ومآلهم بعد ذلك الورود المذكور بقوله: {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا} [19/72]، أي نترك الظالمين فيها، دليل على أن ورودهم لها دخولهم فيها، إذ لو لم يدخلوها لم يقل: ونذر الظالمين فيها. بل يقول: ونُدخل الظالمين، وهذا واضح كما ترى وكذلك قوله: {ثُمَّ نُنَجِّى الَّذِينَ اتَّقَواْ}، دليل على أنهم وقعوا فيما من شأنه أنه هلكة، ولذا عطف على قوله: {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا}، قوله: {ثُمَّ نُنَجِّى الَّذِينَ اتَّقَواْ}.
الدليل الثالث: ماروي من ذلك عن النَّبي صلى الله عليه وسلم قال صاحب الدر المنثور في الكلام على هذه الآية الكريمة: أخرج أحمد وعبد بن حميد، والحكيم الترمذي، وابن المنذر، وابن أبي حاتم، والحاكم وصححه، وابن مردويه، والبيهقي في البعث، عن أبي سمية قال: اختلفنا في الورود فقال بعضنا: لا يدخلها مؤمن. وقال بعضهم: يدخلونها جميعاً ثم ينجي الله الذين اتقوا. فلقيت جابر بن عبد الله رضي الله عنهما فذكرت له ذلك فقال وأهوى بأصبعيه إلى أذنيه: صمتا إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول: "لا يبقى بر ولا فاجر إلا دخلها: فتكون على المؤمنين برداً وسلاماً كما كانت على إبراهيم، حتى إن للنار ضجيجاً من بردهم، ثم ينجي الله الذين اتقوا ويذر الظالمين فِيها جثياً" ا هـ. وقال ابن حجر في الكاف الشاف في تخريج أحاديث الكشاف في هذا الحديث: رواه أحمد وابن أبي شيبة، وعبد بن حميد قالوا: حدثنا سليمان بن حرب، وأخرجه أبو يعلى والنسائي في الكنى، والبيهقي في الشعب في باب النار، والحكم في النوادر، كلهم من طريق سليمان قال: حدثنا أبو صالح غالب بن سليمان، عن كثير بن زياد عن أبي سمية قال: اختلفنا في الورود فسألنا جابراً فذكر الحديث أتم من اللفظ

ج / 3 ص -480- الذي ذكره الزمخشري. وخالفهم كلهم الحاكم فرواه من طريق سليمان بهذا الإسناد فقال عن منية الأزدية عن عبد الرحمن بن شيبة بدل أبي سمية عن جابر ا هـ. وقال ابن كثير رحمه الله في تفسير هذه الآية: قال الإمام أحمد: حدثنا سليمان بن حرب، حدثنا غالب بن سليمان، عن كثير بن زياد البرساني، عن أبي سمية قال: اختلفنا في الورود فقال بعضنا: لا يدخلها مؤمن. وقال بعضهم: يدخلونها جميعاً ثم ينجي الله الذين اتقوا، فلقيت جابر بن عبد الله فقلت: إنا اختلفنا في الورود فقال: يدخلونها جميعاً. ثم ذكر الحديث المتقدم. ثم قال ابن كثير رحمه الله: غريب ولم يخرجوه.
قال مقيده عفا الله عنه وغفر له: الظاهر أن الإسناد المذكور لا يقل عن درجة الحسن لأن طبقته الأولى: سليمان بن حرب، وهو ثقة إمام حافظ مشهور. وطبقته الثانية: أبو صالح أو أبو سلمة غالب بن سليمان العتكي الجهضمي الخراساني أصله من البصرة، وهو ثقة. وطبقته الثالثة: كثير بن زياد أبو سهل البرساني بصري نزل بلخ، وهو ثقة. وطبقته الرابعة: أبو سمية وقد ذكره ابن حبان في الثقات، قاله ابن حجر في تهذيب التهذيب: وبتوثيق أبي سمية المذكور تتضح صحة الحديث، لأن غيره من رجال هذا الإسناد ثقات معروفون، مع أن حديث جابر المذكور يعتضد بظاهر القرآن وبالآيات الأخرى التي استدل بها ابن عباس، وآثار جاءت عن علماء السلف رضي الله عنهم كما ذكره ابن كثير عن خالد بن معدان، وعبد الله بن رواحة رضي الله عنه، وذكره هو وابن جرير عن أبي ميسرة، وذكره ابن كثير عن عبد الله بن المبارك عن الحسن البصري، كلهم يقولون: إنه ورود دخول. وأجاب من قال: بأن الورود في الآية الدخول عن قوله تعالى: {أُولَئِكَ عَنْهَا مُبْعَدُونَ} [21/101]، بأنهم مبعدون عن عذابها وألمها. فلا ينافي ذلك ورودهم إياها من غير شعورهم بألم ولا حر منها كما أوضحناه في كتابنا{دَفْعُ الر تِلْكَ ءايَـتُ الْكِتَـبِ الْحَكِيمِ} في الكلام على هذه الآية الكريمة.
وأجابوا عن الاستدلال بحديث "الحمى من فيح جهنم" بالقول بموجبه، قالوا: الحديث حق صحيح ولكنه لا دليل فيه لمحل النزاع، لأن السياق صريح في أن الكلام في النار في الآخرة وليس في حرارة منها في الدنيا، لأن أول الكلام قوله تعالى: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً} ـ إلى أن قال ـ {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا} [19/68-70]، فدل على أن كل ذلك في الآخرة لا في الدنيا كما ترى. والقراءة في قوله: {جِثِيّاً}، كما قدمنا في قوله: {ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ

ج / 3 ص -481- جِثِيّاً}، وقوله: {ثُمَّ نُنَجّى}، قراءة الكسائي بإسكان النون الثانية وتخفيف الجيم، وقرأه الباقون بفتح النون الثانية وتشديد الجيم. وقد ذكرنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" أن جماعة رووا عن ابن مسعود: أن ورود النار المذكور في الآية هو المرور عليها، لأن الناس تمر على الصراط وهو جسر منصوب على متن جهنم وأن الحسن وقتادة روي عنهما نحو ذلك أيضاً. وروي عن ابن مسعود أيضاً مرفوعاً: أنهم يردونها جميعاً ويصدون عنها بحسب أعمالهم. وعنه أيضاً تفسير الورود بالوقوف عليها. والعلم عند الله تعالى.
وقوله تعالى في الآية الكريمة: {كَانَ عَلَى رَبِّكَ حَتْماً مَّقْضِيّاً}، يعني: أن ورودهم النار المذكور كان حتماً على ربك مقضياً، أي أمراً واجباً مفعولاً لا محالة، والحتم: الواجب الذي لا محيد عنه، ومنه قول أمية بن أبي الصلت الثقفي:

عبادك يخطؤون وأنت رب يكفيك المنايا والحتوم

فقوله: «والحتوم» جمع حتم، يعني الأمور الواجبة التي لا بد من وقوعها. وما ذكره جماعة من أهل العلم من أن المراد بقوله: {حَتْماً مَّقْضِيّاً}، قسماً واجباً، كما روي عن عكرمة وابن مسعود ومجاهد وقتادة وغيرهم ـ لا يظهر كل الظهور.
واستدل من قال: إن في الآية قسماً بحديث أبي هريرة الثابت في الصحيحين. قال البخاري في صحيحه: حدثنا علي، حدثنا سفيان قال: سمعت الزهري عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه، عن النَّبي صلى الله عليه وسلم قال: "لا يموت لمسلم ثلاثة من الولدِ فيلج النار إلا تحلة القسم" قال أبو عبد الله: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} قسماً واجباً، كما روي عن عكرمة وابن مسعود ومجاهد وقتادة وغيرهم ـ لا يظهر كل الظهور.
واستدل من قال: إن في الآية قسماً بحديث أبي هريرة الثابت في الصحيحين. قال البخاري في صحيحه: حدثنا علي، حدثنا سفيان قال: سمعت الزهري عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه، عن النَّبي صلى الله عليه وسلم قال: "لا يموت لمسلم ثلاثة من الولدِ فيلج النار إلا تحلة القسم" قال أبو عبد الله: {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا} ا هـ. وقال مسلم في صحيحه: حدثنا يحيى بن يحيى قال: قرأت على مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، عن النَّبي صلى الله عليه وسلم قال:
"لا يموت لأحدٍ من المسلمين ثلاثةٌ من الولدِ فتمسه النار إلا تحلة القسم". حدثنا أبو بكر بن أبي شيبة، وعمرو الناقد، وزهير بن حرب قالوا. حدثنا سفيان بن عيينة "ح" وحدثنا عبد بن حميد، وابن رافع، عن عبد الرزاق، أخبرنا معمر كلاهما عن الزهري بإسناد مالك، وبمعنى حديثه إلا أن في حديث سفيان فيلج النار إلا تحلة القسم ا هـ. قالوا. المراد بالقسم المذكور في هذا الحديث الصحيح هو قوله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً}، وهو معنى ما ذكرنا عن البخاري في قوله: قال أبو عبد الله {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا}،

ج / 3 ص -482- والذين استدلوا بالحديث المذكور على أن الآية الكريمة قسماً اختلفوا في موضع القسم من الآية، فقال بعضهم: هو مقدر دل عليه الحديث المذكور، أي والله وإن منكم إلا واردها. وقال بعضهم: هو معطوف على القسم قبله، والمعطوف على القسم قسم، والمعنى: فوربِّك لنحشرنهم والشياطين وربك إن منكم إلا واردها، وقال بعضهم: القسم المذكور مستفاد من قوله: {كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} أي قسماً واجباً كما قدمناه عن ابن مسعود ومجاهد، وعكرمة، وقتادة. وقال بعضهم: يحتمل أن يكون المراد بالقسم ما دل على القطع والبت من السياق. فإن قوله تعالى: {كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً}، تذييل وتقرير لقوله: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا}، وهذا بمنزلة القسم في تأكيد الإخبار. بل هذا أبلغ للحصر في الآية بالنفي والإثبات.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم أن الآية ليس يتعين فيها قسم. لأنها لم تقترن بأداة من أدوات القسم، ولا قرينة واضحة دالة على القسم، ولم يتعين عطفها على القسم. والحكم بتقدير قسم في كتاب الله دون قرينة ظاهرة فيه زيادة على معنى كلام الله بغير دليل يجب الرجوع إليه. وحديث أبي هريرة المذكور المتفق عليه لا يتعين منه أن في الآية قسماً. لأن من أساليب اللغة العربية التعبير بتحلة القسم عن القلة الشديدة وإن لم يكن هناك قسم أصلاً. يقولون: ما فعلت كذا إلا تحلة القسم، يعنون إلا فعلاً قليلاً جداً قدر ما يحلل به الحالف قسمه. وهذا أسلوب معروف في كلام العرب، ومنه قول كعب بن زهير في وصف ناقته:

تخدي على يسرات وهي لاصقة ذوابل مسهن الأرض تحليل

يعني: أن قوائم ناقته لا تمس الأرض لشدة خفتها إلا قدر تحليل القسم، ومعلوم أنه لا يمين من ناقته أنها تمس الأرض حتى يكون ذلك المس تحليلاً لها كما ترى. وعلى هذا المعنى المعروف: فمعنى قوله: صلى الله عليه وسلم "إلا تحلة" أي لا يلج النار إلا ولوجاً قليلاً جداً لا ألم فيه ولا حر، كما قدمنا في حديث جابر المرفوع. وأقرب أقوال من قالوا: إن في الآية قسماً قول من قال إنه معطوف على قوله: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ}؛ لأن الجمل المذكورة بعده معطوفة عليه، كقوله: {ثُمَّ لَنُحْضِرَنَّهُمْ}، وقوله: {ثُمَّ لَنَنزِعَنَّ}، وقوله: {ثُمَّ لَنَحْنُ أَعْلَمُ}، لدلالة قرينة لام القسم في الجمل المذكورة على ذلك. أما قوله: {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا}، فهو محتمل للعطف أيضاً، ومحتمل للاستئناف. والعلم

ج / 3 ص -483- عند الله تعالى.
قوله: تعالى {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً}.
قوله تعالى في هذه الآية الكريمة: {خَيْرٌ مَّقَاماً} [19/73]، قرأه ابن كثير بضم الميم. والباقون بفتحها. وقوله:{ورئْياً}، قرأه قالون وابن ذكوان «ورياً» بتشديد الياء من غير همز. وقرأه الباقون بهمزة ساكنة بعد الراء وبعدها ياء مخففة.
ومعنى الآية الكريمة: أن كفار قريش كانوا إذا يتلوا عليهم رسول الله صلى الله عليه وسلم وأصحابه آيات هذا القرآن، في حال كونها بينات أي مرتلات الألفاظ، واضحات المعاني، بينات المقاصد، إما محكمات جاءت واضحة، أو متشابهات قد تبعها البيان بالمحكمات، أو تبيين الرسول صلى الله عليه وسلم قولاً أو فعلاً، أو ظاهرات الإعجاز تحدي بها فلم يقدر على معارضتها ـ أو حججا وبراهين.
والظاهر أن قوله:{بَيّنَاتٍ}حال مؤكدة؛ لأن آيات الله لا تكون إلا كذلك. ونظير ذلك قوله تعالى:{وَهُوَ الْحَقُّ مُصَدِّقًا}[35/31]، أي إذا تتلى عليهم آيات الله في حال كونها متصفة بما ذكرنا عارضوها واحتجوا على بطلانها، وأن الحق معهم لا مع من يتلوها بشبهة ساقطة لا يحتج بها إلا من لا عقل له. ومضمون شبهتهم المذكورة: أنهم يقولون لهم: نحن أوفر منكم حظاً في الدنيا، فنحن أحسن منكم منازل، وأحسن منكم متاعاً، وأحسن منكم منظراً، فلولا أننا أفضل عند الله منكم لما آثرنا عليكم في الحياة الدنيا، وأعطانا من نعيمها وزينتها ما لم يعطكم.
فقوله:{أَىُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً}[19/73]، أي: نحن وأنتم أينا خير مقاماً. والمقام على قراءة ابن كثير بضم الميم محل الإقامة، وهو المنازل والأمكنة التي يسكنونها. وعلى قراءة الجمهور فالمقام بفتح الميم مكان القيام وهو موضع قيامهم وهو مساكنهم ومنازلهم. وقيل: وهو موضع القيام بالأمور الجليلة، والأول هو الصواب.
وقوله:{وَأَحْسَنُ نَدِيّاً}،أي: مجلساً ومجتمعاً. والاستفهام في قوله:{أَىُّ الْفَرِيقَيْنِ}،الظاهر أنه استفهام تقرير. ليحملوا به ضعفاء المسلمين الذين هم في تقشف ورثاثة هيئة على أن يقولوا أنتم خير مقاماً وأحسن ندياً منا. وعلى كل حال فلا خلاف أن

ج / 3 ص -484- مقصودهم بالاستفهام المذكور أنهم ـ أي كفار قريش ـ خير مقاماً وأحسن ندياً من أصحاب النَّبي صلى الله عليه وسلم،
وأن ذلك هو دليلهم على أنهم على الحق، وأنهم أكرم على الله من المسلمين. وما في التلخيص وشروحه من أن السؤال بـ«أي» في الآية التي نحن بصددها سؤال بها عما يميز أحد المشتركين في أمر يعمُّهما كالعادة في أي غلط منهم. لأنهم فسروا الآية الكريمة بغير معناها الصحيح. والصواب ما ذكرناه إن شاء الله تعالى. واستدلالهم هذا بحظهم في الحياة الدنيا على حظهم يوم القيامة، وأن الله ما أعطاهم في الدنيا إلا لمكانتهم عنده، واستحقاقهم لذلك القيامة، وأن الله ما أعطاهم في الدنيا إلا لمكانتهم عنده، واستحقاقهم لذلك لسخافة عقولهم: ـ ذكره الله تعالى في مواضع من كتابه. كقوله: تعالى عنهم: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} [46/11]، وقوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [6/53]، وقوله تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]، وقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [23/55-56]، وقوله: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} [19/77]، وقوله: {قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [18/35/36]، وقوله: {لَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/36]، إلى غير ذلك من الآيات. فكل هذه الآيات دالة على أنهم لجهلهم يظنون أن الله لم يعطهم نصيباً من الدنيا إلا لرضاه عنهم، ومكانتهم عنده، وأن الأمر في الآخرة سيكون كذلك.
وقد أبطل الله تعالى دعواهم هذه في آيات كثيرة من كتابه كقوله: تعالى في هذه السورة الكريمة: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِّن قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِءْياً} [19/74]، والمعنى: أهلكنا قرونا كثيرة، أي أمماً كانت قبلهم وهم أكثر نصيباً في الدنيا منهم، فما معهم ما كان عندهم من زينة الدنيا ومتاعها من إهلاك الله إياهم لما عصوا وكذبوا رسله، فلو كان الحظ والنصيب في الدنيا يدل على رضا الله والمكانة عنده لما أهلك الذين من قبلكم، الذين هم أحسن أثاثاً ورئياً منكم.
وقوله: في هذه الآية الكريمة: {وَكَمْ} هي الخبرية، ومعناها الإخبار بعدد كثير، وهي في حمل نصب على المفعول به لأهلكنا، أي أهلكنا كثيراً. {وَمِنْ} مبينة

ج / 3 ص -485- لـ{كَمْ}وكل أهل عصر قرن لمن بعدهم لأنهم يتقدمونهم. قيل: سموا قرناً لاقترانهم في الوجود. والأثاث: متاع البيت. وقيل هو الجديد من الفرش. وغير الجديد منها يسمى «الخرثي» بضم الخاء وسكون الراء والثاء المثلثة بعدها ياء مشددة. وأنشد لهذا التفصيل الحسن بن علي الطُّوسي قول الشاعر:

تقادم العهد من أم الوليد بنا دهراً وصار أثاث البيت خرثيا

والإطلاق المشهور في العربية هو إطلاق الأثاث على متاع البيت مطلقاً. قال الفراء: لا واحد له. ويطلق الأثاث على المال أجمع: الإبل، والغنم، والعبيد، والمتاع. والواحد أثاثة.
وتأثث فلان: إذا أصاب رياشاً، قاله الجوهري عن أبي زيد. وقوله:{ورئْياً}، على قراءة الجمهور مهموزاً، أي أحسن منظراً وهيئة، وهو فعل بمعنى مفعول من رأى البصرية. والمراد به الذي تراه العين من هيأتهم الحسنة ومتاعهم الحسن. وأنشد أبو عبيدة لمحمد بن نمير الثقفي في هذا المعنى قوله:

أشافتك الظغائن يوم بانوا بذي الرئي الجميل من الأثاث

وعلى قراءة قالون وابن ذكوان بتشديد الياء من غير همز. فقال بعض العلماء: معناه معنى القراءة الأولى، إلا أن الهمزة أبدلت ياءً فأدغمت في الياء. وقال بعضهم: لا همز على قراءتهما أصلاً بل عليها فهو من الري الذي هو النعمة والترفه، من قولهم: هو ريان من النعيم، وهي رياً منه. وعلى هذا فالمعنى أحسن نعمة وترفها. والأول أظهر عندي. والله تعالى أعلم.
والآيات التي أبطل الله بها دعواهم هذه كثيرة. كقوله تعالى:{وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ}[3/178]، وقوله:{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}[34/37]، وقوله:{فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ وَأُمْلِى لَهُمْ إِنَّ كَيْدِى مَتِينٌ}[68/44]، وقوله تعالى:{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ}[6/44]، والآيات بمثل ذلك كثيرة جداً، وقد قدمنا شيئاً من ذلك.
وقول الكفار الذي حكاه الله عنهم في هذه الآية الكريمة {أَىُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً

ج / 3 ص -486- وَأَحْسَنُ نَدِيّاً}،الظاهر فيه أن وجه ذكرهم للمقام والندي: أن المقام هو محل السكنى الخاص لكل واحد منهم. والندي محل اجتماع بعضهم ببعض، فإذا كان كل منهما للكفار أحسن من نظيره عند المسلمين دل ذلك على أن نصيبهم في الدنيا أوفر من نصيب أصحاب النَّبي صلى الله عليه وسلم في ذلك الوقت. ونظير ذلك من كلام العرب قول الشاعر:

يومان يوم مقاماتٍ وأندية ويوم سيرٍ إلى الأعداء تأويب

والمقامات: جمع مقامة بمعنى المقام. والأندية: جمع نادٍ بمعنى الندى وهو مجلس القوم، ومنه قوله تعالى:{وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَر}[29/29]، فالنادي والندي يطلقان على المجلس، وعلى القوم الجالسين فيه. وكذلك المجلس يطلق على القوم الجالسين، ومن إطلاق الندي على المكان قول الفرزدق:

وما قام منا قائم في ندينا فينطق إلا بالتي هي أعرفُ

وقوله تعالى هنا: {وَأَحْسَنُ نَدِيّاً}، ومن إطلاقه على القوم قوله:{فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَةَ}[96/17-18]، ومن إطلاق المجلس على القوم الجالسين فيه قول ذي الرمة:

لهم مجلس صهب السبال أذلة سواسية أحرارها وعبيدها

والجملة في قوله:
 {هُمْ أَحْسَنُ أَثَاثاً وَرِءْياً}،قال الزمخشري: هي في محل نصب صفة لقوله:{كَمْ}ألا ترى أنك لو تركت لفظة{هُمْ}لم يكن لك بد من نصب {أَحْسَنُ}على الوصفية ا هـ ـ وتابع الزمخشري أبو البقاء على ذلك. وتعقبه أبو حيان في البحر بأن بعض علماء النحو نصوا على أن «كم» سواءً كانت استفهامية أو خبرية لا توصف ولا يوصف بها. قال: وعلى هذا يكون{هُمْ أَحْسَنُ}في موضع الصفة لـ{قَرْنٍ}،وجمع نعت القرن اعتباراً لمعنى القرن، وهذا هو الصواب عندي لا ما ذكره الزمخشري وأبو البقاء. وصيغة التفضيل في قوله:{هُمْ أَحْسَنُ أَثَاثاً وَرِءْياً}تلزمها «من» لتجردها من الإضافة والتعريف، إلا أنها محذوفة لدلالة المقام عليها.والتقدير: هم أحسن أثاثاً ورئِياً منهم، على حد قوله: في الخلاصة:

وأفعل التفضيل صِله أبدا تقديراً أو لفظاً بِمن إن جردا

فإن قيل: أين مرجع الضمير في هذه الآية الكريمة في قوله:{إِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا...}الآية؟[19/73] فالجواب: أنه راجع إلى الكفار

ج / 3 ص -487- المذكورين في قوله:{يَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ ...}الآية[19/66]، وقوله: {وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً}،قاله القرطبي. والله تعالى أعلم.
قوله تعالى:{قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَاناً وَأَضْعَفُ جُنْداً}.
في معنى هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء، وكلاهما يشهد له قرآن:
الأول: أن الله جل وعلا أمر نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول هذه الكلمات كدعاء المباهلة بينه وبين المشركين. وإيضاح معناه: قل يا نبي الله صلى الله عليه وسلم لهؤلاء المشركين الذين ادعوا أنهم خير منكم، وأن الدليل على ذلك أنهم خير منكم مقاماً وأحسن منكم ندياً ـ من كان منا ومنكم في الضلالة أي الكفر والضلال عن طريق الحق فليمدد له الرحمن مداً، أي فأمهله الرحمن إمهالاً فيما هو فيه حتى يستدرجه بالإمهال ويموت على ذلك ولا يرجع عنه، بل يستمر على ذلك حتى يرى ما يوعده الله، وهو: إما عذاب في الدنيا بأيدي المسلمين، كقوله:{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ}[9/14]،أو بغير ذلك. وإما عذاب الآخرة إن ماتوا وهم على ذلك الكفر. وعلى ذلك التفسير فصيغة الطلب المدلول عليها باللام في قوله:{فَلْيَمْدُدْ}على بابها. وعليه فهي لام الدعاء بالإمهال في الضلال على الضال من الفريقين، حتى يرى ما يوعده من الشر وهو على أقبح حال من الكفر والضلال. واقتصر على هذا التفسير ابن كثير وابن جرير، وهو الظاهر من صيغة الطلب في قوله:{فَلْيَمْدُدْ}،ونظير هذا المعنى في القرآن قوله تعالى: {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ}[3/61]؛ لأنه على ذلك التفسير يكون في كلتا الآيتين دعاء بالشر على الضال من الطائفتين. وكذلك قوله: تعالى في اليهود:{فَتَمَنَّوُاْ الْمَوْتَ إِن كُنْتُمْ صَادِقِينَ}[2-94]، في «البقرة والجمعة» عند من يقول:
إن المراد بالتمني الدعاء بالموت على الكاذبين من الطائفتين، وهو اختيار ابن كثير. وظاهر الآية لا يساعد عليه.
الوجه الثاني: أن صيغة الطلب في قوله:{فَلْيَمْدُدْ}،يراد بها الإخبار عن سنة الله في الضالين. وعليه فالمعنى: أن الله أجرى العادة بأنه يمهل الضال ويملي له فيستدرجه

ج / 3 ص -488- بذلك حتى يرى ما يوعده، وهو في غفلة وكفر وضلال.
وتشهد لهذا الوجه آيات كثيرة، كقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً...}الآية[3/178]، وقوله: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً...}الآية[6/44]، كما قدمنا قريباً بعض الآيات الدالة عليه.
ومما يؤيد هذا الوجه ما أخرجه ابن أبي شيبة، وابن المنذر، وابن أبي حاتم عن حبيب بن أبي ثابت قال: في حرف أبي: قل من كان في الضلالة فإنه يزيده الله ضلالة ا هـ قاله صاحب الدر المنثور. ومثل هذا من جنس التفسير لا من جنس القراءة. فإن قيل على هذا الوجه. ما النكتة في إطلاق صيغة الطلب في معنى الخبر؟ فالجواب ـ أن الزمخشري أجاب في كشافه عن ذلك. قال في تفسير قوله تعالى: {فَلْيَمْدُدْ لَهُ الرَّحْمَانُ مَدّاً}، أي: مد له الرحمن، يعني أمهله وأملى له في العمر. فأخرج على لفظ الأمر إيذاناً بوجوب ذلك، وأنه مفعول لا محالة، كالمأمور به الممتثل لتنقطع معاذير الضال، ويقال له يوم القيامة: {أَوَلَمْ نُعَمِّرْكُمْ مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ} [35/37]، ا هـ محل الغرض منه. وأظهر الأقوال عندي في قوله: {حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ}، أنه متعلق بما قبله يليه، والمعنى: فليمدد له الرحمن مداً حتى إذا رأى ما يوعد علم أن الأمر على خلاف ما كان يظن. وقال الزمخشري: إن {حَتَّى} في هذه الآية هي التي تحكي بعدها الجمل. واستدل على ذلك بمجيء الجملة الشرطية بعدها.
وقوله: {مَا يُوعَدُونَ} لفظة {مَا}، مفعول به لـ{رأوا}. وقوله:. {إِمَّا العَذَابَ وَإِمَّا السَّاعَةَ}، بدل من المفعول به الذي هو {فِى مَا} ولفظة {مِنْ}من قوله:{فَسَيَعْلَمُونَ مَنْ هُوَ...}الآية، قال بعض العلماء: هي موصولة في محل نصب على المفعول به ليعلمون. وعليه فعلم هنا عرفانية تتعدى إلى مفعول واحد. وقال بعض أهل العلم: {مِنْ}استفهامية والفعل القلبي الذي هو يعلمون معلق بالاستفهام. وهذا أظهر عندي.
وقوله:{شَرٌّ مَّكَاناً وَأَضْعَفُ جُنداً}،في مقابلة قولهم:{خَيْرٌ مَّقَاماً وَأَحْسَنُ نَدِيّاً}؛لأن مقامهم هو مكانهم ومسكنهم. والندي: المجلس الجامع لوجوه قومهم وأعوانهم وأنصارهم. والجند هم الأنصار والأعوان، فالمقابلة المذكورة ظاهرة. وقد دلت آية من كتاب الله على إطلاق{شَرٌّ مَّكَاناً}. والمراد اتصاف الشخص بالشر

ج / 3 ص -489- لا المكان. وهو قوله تعالى:{قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَاناً}[12/72]، فتفضيل المكان في الشر ها هنا الظاهر أن المراد به تفضيله إخوته في الشر على نفسه فيما نسبوا إليه من شر السرقة لا نفس المكان. اللهم إلا أن يراد بذلك المكان المعنوي: أي أنتم شر منزلة عند الله تعالى.
وقوله: في هذه الآيات المذكورة {مقاما}ً، و{ندِياً}، و{أثاثاً}،و{مكاناً}، و{جُنداً}كل واحد منها تمييز محول عن الفاعل، كما أشار له في الخلاصة بقوله:

والفاعل المعنى انصبن بأفعلا مفضلاً كأنت أعلى منزلا

قوله تعالى:{وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً}
قوله جل وعلا في هذه الآية الكريمة:{وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً} [19/76]، دليل على رجحان القول الثَّاني في الآية المتقدمة. وأن المعنى: أن من كان في الضلالة زاده الله ضلالة، ومن اهتدى زاده الله هدى. والآيات الدالة على هذا المعنى كثيرة، كقوله: في الضلال{فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}[61/5]، وقوله:{بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}[4/155]، وقوله:{ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ}[63/3]،وقوله تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ...}الآية[6/110]، كما قدمنا كثيراً من الآيات الدالة على هذا المعنى.
وقال في الهدى:{وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [47/17]، وقال:{هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}[48/4]،وقال:{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا...}الآية[29/69]، وقد جمع بينهما في آيات أخر. كقوله:{وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً}[17/82]،وقوله تعالى:{قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً...}الآية[41/44]، وقوله تعالى:{وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ}[9/124-125]، كما تقدم إيضاحه.
وقوله:{وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً}[19/76]، تقدم

ج / 3 ص -490- إيضاحه في سورة «الكهف».
فإن قيل:ظاهر الآية أن لفظة{خَيْرٌ}في قوله:{خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً}،صيغة تفضيل،والظاهر أن المفضل عليه هو جزاء الكافرين. ويدل لذلك ما قاله صاحب الدر المنثور، قال:وأخرج ابن أبي حاتم عن سعيد بن جبير في قوله:{خَيْرٌ عِندَ رَبِّكَ ثَوَاباً}،يعني:خير جزاء من جزاء المشركين. {وَخَيْرٌ مَّرَدّاً}،يعني:مرجحاً من مرجعهم إلى النار.والمعروف في العربية أن صيغة التفضيل تقتضي مشاركة المفضل عليه.والخيرية منفية بتاتاً عن جزاء المشركين وعن مردهم، فلم يشاركوا في ذلك المسلمين حتى يفضلوا عليهم.
فالجواب: أن الزمخشري في كشَّافه حاول الجواب عن هذا السؤال بما حاصله: أنه كأنه قيل ثوابهم النار، والجنة خير منها على طريقة قول بشر بن أبي حازم:

غضبت تميم أن تقتل عامر يوم النسار فأعتبوا بالصيلم

فقوله:
«أعتبوا بالصيلم» يعني أرضوا بالسيف، أي لا رضى لهم عندنا إلا السيف لقتلهم به. ونظيره قول عمرو بن معدي كرب:

وخيلٍ قد دلفت لها بخيل تحية بينهم ضرب وجميع

أي لا تحية بينهم إلا الضرب الوجيع. وقول الآخر:

شجعاء جرتها الذميل تلوكه أصلاً إذا راح المطي غراثا

يعني أن هذه الناقة لا جرة لها تخرجها من كرشها فتمضغها إلا السير، وعلى هذا المعنى فالمراد: لا ثواب لهم إلا النار. وباعتبار جعلها ثواباً بهذا المعنى فضل عليها ثواب المؤمنين. هذا هو حاصل جواب الزمخشري مع إيضاحنا له.
قال مقيده عفا الله عنه وغفر له: ويظهر لي في الآية جواب آخر أقرب من هذا، وهو أنا قدمنا أن القرآن والسنة الصحيحة دلا على أن الكافر مجازى بعمله الصالح في الدنيا، فإذا بر والديه ونفس عن المكروب، وقرى الضيف، ووصل الرحم مثلاً يبتغي بذلك وجه الله فإن الله يثيبه في الدنيا؛ كما قدمنا دلالة الآيات عليه، وحديث أنس عند مسلم. فثوابه هذا الراجع إليه من عمله في الدنيا، هو الذي فضل الله عليه في الآية ثواب المؤمنين. وهذا واضح لا إشكال فيه. والعلم عند الله تعالى.

ج / 3 ص -491- قوله تعالى:{أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً}.
أخرج الشيخان وغيرهما من غير وجه عن خباب بن الأرت رضي الله عنه قال:جئت العاص بن وائل السهمي أتقاضاه حقاً لي عنده. فقال: لا أعطيك حتى تكفُر بمحمدٍ صلى الله عليه وسلم. فقلت: لا؟حتى تموت ثُمَّ تبعث. قال: وإني لميت ثم مبعوث؟؟ قلت نعم. قال: إن لي هناك مالاً فأقضيك. فنزلت هذه الآية:{أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً}. وقال بعض أهل العلم: إن مراده بقوله:{لَأُوتَيَنَّ مَالاً وَوَلَداً}الاستهزاء بالدين وبخباب بن الأرت رضي الله عنه،والظاهر: أنه زعم أنه يؤْتى مالا وولداً قياساً منه للآخرة على الدنيا، كما بينا الآيات الدالة على ذلك. كقوله: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى}[41/50]، وقوله:{أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ...}الآية[23/55-56]، وقوله:{وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}[34/35]، إلى غير ذلك من الآيات كما تقدم إيضاحه.وقرأ هذا الحرف حمزة والكسائي{وَوَلَدًا}بضم الواو الثانية وسكون اللام.وقرأه الباقون بفتح الواو واللام معاً، وهما لغتان معناهما واحد كالعرب والعرب، والعدم والعدم. ومن إطلاق العرب الولد بضم الواو وسكون اللام كقراءة حمزة والكسائي قول الحارث بن حلزة:

ولقد رأيت معاشرا قد ثمروا مالاً وولدا

وقول رؤبة:

الحمد لله العزيز فردا ل م يتخذ من ولد شيءٍ ولدا

وزعم بعض علماء العربية: أن الولد بفتح الواو واللام مفرد. وأن الولد بضم الواو وسكون اللام جمع له. كأسد بالفتح يجمع على أسْد بضم فسكون. والظاهر عدم صحة هذا.
ومما يدل على أن «الولد» بالضم ليس يجمع قول الشاعر:

فليت فلاناً كان في بطن أمه وليت فلاناً كان ولد حمار

لأن «الولد» في هذا البيت بضم الواو وسكون اللام،
وهو مفرد قطعاً كما ترى.
قوله تعالى:{أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً كَلَّا}.
اعلم أن الله جل وعلا في هذه الآية الكريمة رد على العاص بن وائل السهمي،

ج / 3 ص -492- قوله: إنه يؤتى يوم القيامة مالا وولداً، بالدليل المعروف عند الجدليين بالتقسيم والترديد، وعند الأصوليين بالسير والتقسيم. وعند المنطقيين بالشرطي المنفصل.
وضابط هذا الدليل العظيم أنه متركب من أصلين: أحدهما: حصر أوصاف المحل بطريق من طرق الحصر، وهو المعبر عنه بالتقسيم عند الأصوليين والجدليين، وبالشرطي المنفصل عند المنطقيين.
والثاني: هو اختيار تلك الأوصاف المحصورة، وإبطال ما هو باطل منها وإبقاء ما هو صحيح منها كما سترى إيضاحه إن شاء الله تعالى. وهذا الأخير هو المعبر عنه عند الأصوليين بالسبر، وعند الجدليين بالترديد، وعند المنطقيين، بالاستثناء في الشرطي المنفصل. والتقسيم الصحيح في هذه الآية الكريمة يحصر أوصاف المحل في ثلاثة، والسبر الصحيح يبطل اثنين منها ويصحح الثالث. وبذلك يتمم إلقام العاص بن وائل الحجر في دعواه: أنه توتى يوم القيامة مالاً وولداً.
أما وجه حصر أوصاف المحل في ثلاثة فهو أنا نقول: قولك إنك تؤتي مالاً وولداً يوم القيامة لا يخلو مستندك فيه من واحد من ثلاثة أشياء:
الأول: أن تكون اطلعت على الغيب، وعلمت أن إيتاءك المال والولد يوم القيامة مما كتبه الله في اللوح المحفوظ.
والثاني: أن يكون الله أعطاك عهداً بذلك، فإنه إن أعطاك عهداً لن يخلفه.
الثالث: أن تكون قلت ذلك افتراءً على الله من غير عهد ولا اطلاع غيب.
وقد ذكر تعالى القسمين الأولين في قوله:{أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً}[19/78]، مبطلاً لهما بأداة الإنكار. ولا شك أن كلا هذين القسمين باطل. لأن العاص المذكور لم يطلع الغيب. ولم يتخذ عند الرحمن عهدا. فتعين القسم الثالث وهو أنه قال ذلك افتراءً على الله. وقد أشار تعالى إلى هذا القسم الذي هو الواقع بحرف الزجر والردع وهو قوله:، {كَلاَّ}،أي: لأنه يلزمه ليس الأمر كذلك، لم يطلع الغيب، ولم يتخذ عند الرحمن عهداً، بل قال ذلك افتراءً على الله، لأنه لو كان أحدهما حاصلاً لم يستوجب الردع عن مقالته كما ترى. وهذا الدليل الذي أبطل به دعوى ابن وائل هذه هو الذي أبطل به بعينه دعوى اليهود: أنهم لن تمسَّهم النار إلا أياماً معدودة في سورة «البقرة»، وصرح في ذلك بالقسم الذي هو الحق، وهو أنهم قالوا ذلك كذباً من غير علم.

ج / 3 ص -493- وحذف في «البقرة» قسم اطلاع للغيب المذكور في «مريم» لدلالة ذكره في «مريم» على قصده في «البقرة» كما أن كذبهم الذي صرح به في «البقرة» لم يصرح به في «مريم» لأن ما في «البقرة» يبين ما في «مريم» لأن القرآن العظيم يبين بعضه بعضاً. وذلك في قوله تعالى:{وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ}[2/80]، فالأوصاف هنا هي الأوصاف الثلاثة المذكورة في «مريم» كما أوضحنا، وما حذل منها يدل عليه ذكره في «مريم» فاتخاذ العهد ذكره في «البقرة ومريم» معاً والكذب في ذلك على الله صرح به في «البقرة» بقوله:{أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ}[2/80]، وأشار له في «مريم» بحرف الزجر الذي هو{كَلاَّ} واطلاع الغيب صرح به في «مريم» وحذفه في «البقرة» لدلالة ما في «مريم» على المقصود في «البقرة» كما أوضحنا.
مسائل تتعلق بهذه الآية الكريمة.
المسألة الأولى
اعلم: أن هذا الدليل الذي هو السبر والتقسيم تكرر وروده في القرآن العظيم، وقد ذكرنا الآن مثالين لذلك أحدهما في «البقرة» والثاني في «مريم» كما أوضحناه آنفاً. وذكر السيوطي في الإتقان في كلامه على جدل القرآن مثالاً واحداً للسبر والتقسيم، ومضمون المثال الذي ذكره باختصار، هو ما تضمنه قوله تعالى:{ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ}[6/143]، فكأن الله يقول للذين حرموا بعض الإناث كالبحائر والسوائب دون بعضها، وحرموا بعض الذكور كالحامي دون بعضها: لا يخلو تحريمكم لبعض ما ذكر دون بعضه من أن يكون معللاً بعلة معقولة أو تعبدياً. وعلى أنه معلل بعلة فإما أن تكون العلة في المحرم من الإناث الأنوثة، ومن الذكور الذكورة. أو تكون العلة فيهما معاً التخلق في الرحم، واشتمالها عليهما، هذه هي الأقسام التي يمكن ادعاء إناطة الحكم بها. ثم بعد حصر الأوصاف بهذا التقسيم نرجع إلى سبر الأقسام المذكورة. أي اختبارها ليتميز الصحيح من الباطل فنجدها كلها باطلة بالسبر الصحيح، لأن كون العلة الذكورة يقتضي تحريم كل ذكر وأنتم تحلون بعض الذكور، فدل ذلك على بطلان التعليل بالذكورة لقادح النقض الذي هو عدم الاطراد. وكون العلة الأنوثة يقتضي تحريم كل أنثى كما ذكرنا فيما قبله. وكون العلة اشتمال الرحم عليهما يقتضي تحريم

ج / 3 ص -494- الجمع. وإلى هذا الإبطال أشار تعالى بقوله:{قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ}[6/144]، أي فلو كانت العلة الذكورة لحرم كل ذكر. ولو كانت الأنوثة لحرمت كل أنثى. ولو كانت اشتمال الرحم عليهما لحرم الجميع. وكون ذلك تعبدياً يقتضي أن الله وصاكم به بلا واسطة. إذ لم يأتكم منه رسول بذلك. فدل ذلك على أنه باطل أيضاً، وأشار تعالى إلى بطلانه بقوله:{أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا}[6/144]، ثم بين أن ذلك التحريم بغير دليل من أشنع الظلم، وأنه كذب مفتري وإضلال بقوله:{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}[6/144]، ثم أكد عدم التحريم في ذلك بقوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}[6/145].
والحاصل: أن إبطال جميع الأوصاف المذكورة دليل على بطلان الحكم المذكور كما أوضحنا. ومن أمثلة السبر والتقسيم في القرآن قوله تعالى: {أَمْ خُلِقُواْ مِنْ غَيْرِ شَىْءٍ أَمْ هُمُ الْخَالِقُونَ}[52/35]، فكأنه تعالى يقول: لا يخلو الأمر من واحدة من ثلاث حالات بالتقسيم الصحيح. الأولى: أن يكونوا خُلقوا من غير شيء أي بدون خالق أصلاً. الثانية: أن يكونوا خلقوا أنفسهم. الثالثة: أن يكون خلقهم خالق غير أنفسهم. ولا شك أن القسمين الأولين باطلان، وبطلانهما ضروري كما ترى، فلا حاجة إلى إقامة الدليل عليه لوضوحه. والثالث: هو الحق الذي لا شك فيه، وهو جل وعلا خالقهم المستحق منهم أن يعبدوه وحده جل وعلا.
واعلم أن المنطقيين والأصوليين والجدليين كل منهم يستعملون هذا الدليل في غرض ليس هو غرض الآخر من استعماله، إلا أن استعماله عند الجدليين أعم من استعماله عند المنطقيين والأصوليين.
المسألة الثانية
اعلم أن مقصود الجدليين من هذا الدليل معرفة الصحيح والباطل من أوصاف محل النزاع،
وهو عندكم يتركب من أمرين: الأول: حصر أوصاف المحل. والثاني: إبطال الباطل منها وتصحيح الصحيح مطلقاً، وقد تكون باطلة كلها فيتحقق بطلان الحكم المستند إليها، كآية{قُلْ آلذَّكَرَيْنِ}[6/144]، المتقدمة. وقد يكون بعضها باطلاً وبعضها

ج / 3 ص -495- صحيحاً: كآية «مريم والبقرة، والطور» التي قدمنا إيضاح هذا الدليل في كل واحدة منها. وهذا الدليل أعم نفعاً، وأكثر فائدة على طريق الجدليين منه على طريق الأصوليين والمنطقيين.
المسألة الثالثة
اعلم أن السبر والتقسيم عند الأصوليين يستعمل في شيءٍ خاص، وهو استنباط علة الحكم الشرعي بمسلك السبر والتقسيم. وضابط هذا الملك عند الأصوليين أمران: الأول ـ هو حصر أوصاف الأصل المقيس عليه بطريق من طرق الحصر التي سنذكر بعضها إن شاء الله تعالى. والثاني: إبطال ما ليس صالحاً للعلة بطريق من طرق الإبطال التي سنذكر أيضاً بعضها إن شاء الله تعالى. وزاد بعضهم أمراً ثالثاً: وهو الإجماع على أن حكم الأصل معلل في الجملة لا تعبدي، والجمهور لا يشترطون هذا الأخير، والحاصل: أن هذا الدليل يتركب عند الأصوليين من أمرين. الأول: حصر أوصاف المحل. والثاني: إبطال ما ليس صالحاً للعلة، فإن كان الحصر والإبطال معاً قطعيين فهو دليل قطعي، وإن كانا ظنيين أو أحدهما ظنياً فهو دليل ظني. ومثال ما كان الحصر والإبطال فيه قطيعين قوله تعالى:{أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ}[52/35]، لأن حصر أوصاف المحل في الأقسام الثلاثة قطعي لا شك فيه، لأنهم إما إن يخلقوا من غير شيء أو يخلقوا أنفسهم أو يخلقهم خالق غير أنفسهم. ولا رابع البتة. وإبطال القسمين الأولين قطعي لا شك فيه: فيتعين أن الثالث حق لا شك فيه. وقد حذف في الآية لظهوره. فدلالة هذا السبر والتقسيم على عبادة الله وحده قطعية لا شك فيها، وإن كان المثال بهذه الآية للقطعي من هذا الدليل إنما يصح على المراد به عند الجدليين دون الأصوليين، لأن المراد التمثيل للقطعي من هذا الدليل ولو بمعناه الأعم، والقعطي منه لا يمكن الاختلاف فيه. وأما الظني فإن العلماء يختلفون فيه لاختلاف ظنون المجتهدين عند نظرهم في المسائل. وقد اختلفوا في الربا في أشياء كثيرة كالتفاح ونحوه. والنورة ونحوها بسبب اختلافهم في إبطال ما ليس بصالح فيقول بعضهم: هذا وصف يصح إبطاله، ويقول الآخر: هو ليس بصالح فيلزم إبطاله كقولهم: مثلاً في حصر أوصاف البر الذي هو الأصل مثلاً المحرم فيه الربا إذا أريد قياس الذرة عليه مثلاً، أما أن يكون علة تحريم الربا في البر الكيل أو الطعم أو الاقتيات والادخار أو هماً وغلبة العيش به أو المالية والملكية يقول المالكي غير الاقتيات والادخار باطل، ويدعى أن دليل بطلانه عدم الاطراد الذي هو النقض. ويقول

ج / 3 ص -496- الحنفي والحنبلي غير الكيل من تلك الأوصاف باطل، والكيل هو العلة هي مناط الحكم، ويستدل على ذلك بأحاديث كحديث حيان بن عبيد الله عند الحاكم، وفيه بعد ذكر الستة التي يمنع فيها الربا. وكذلك كل ما يكال أو يوزن وبالحديث الصحيح الذي فيه. وكذلك الميزان كما قدمناه مستوفى في سورة البقرة في الكلام على آية الربا. ويقول الشافعي غير الطعم باطل، والعلة في تحريم الربا في البر الطعم، ويستدل بحديث معمر بن عبد الله عند مسلم "الطعام بالطعام مثلاً بمثل" الحديث، كما تقدم إيضاحه أيضاً في البقرة. وهذا النوع من القياس الذي يختلف المجتهدون في العلة فيه هو المعروف عند أهل الأصول بمركب الأصل، وأشار إليه في مراقي السعود بقول

وإن يكن لعلتين اختلفا تركب الأصل لدي من سلفا

وأشار إلى مركب الوصف بقوله:

مركب الوصف إذا الخصم منع وجود ذا الوصف في الأصل المتبع

والقياس المركب بنوعه المذكورين لا تنهض الحجة به على الخصم خلافاً لبعض الجدليين. وإلى كون رده بالنسبة للخصم المخالف هو المختار. أشار في مراقي السعود بقوله:

ورده انتفى وقيل يقبل وفي التقدم خلاف ينقل

والضمير في قوله: «ورده» راجع إلى المركب بنوعيه وهذا هو الحق. فلا تنهض الحجة بقول الشافعي إن العلة في تحريم الربا في البر الطعم، على الحنفي والحنبلي القائلِينِ إنها الكيل كالعكس وهكذا. أما في حق المجتهد ومقلَّديه فظنه المذكور حجة ناهضة له ولمقلديه. واعلم أن لحصر أوصاف المحل طِرقاً. منها أنْ يكون الحصر عقلياً كما قدمنا في آية {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ}[52/35]، وكقولك: إما أنْ يكون النَّبي صلى الله عليه وسلم عالماً بهذا الأمر الذي تدعو الناس إليه أو غير عالم به: كما يأتي إيضاحه. فأوصاف المحل محصورة في الأمرين المذكورين إذ لا ثالث البتة. أنه لا واسطة بين الشيء ونقيضه كما هو معروف. ومنها أن يدل على الحصر المذكور إجماع. ومثل له بعض الأصوليين بإجبار البكر البالغة على النكاح عند من يقول به. فإن علة الإجبار إما الجهل بالمصالح، وإما البكارة: فإن قال المعترض: أين دليل حصر الأوصاف في الأمرين؟ أجيب: بأنه الإجماع على عدم التعليل بغيرهما، فلو ادعى

ج / 3 ص -497- المستدل حصر أوصاف المحل، فقال المعترض: أين دليل الحصر؟ فقال المستدل: بحثتُ بحثاً تاماً عن أوصاف المحل فلم أجد غير ما ذكرت، أو قال: الأصل عدم غير ما ذكرت، فالصحيح أن هذا يكفيه في إثبات الحصر. فإن قال المعترض: أنا أعلم وصفاً زائداً لم تذكره. قيل له: بينه، فإن لم يبينه سقط اعتراضه. وإن بيَّن وصفاً زائداً على الأوصاف التي ذكرهما المستدل بطل حصر المستدل بمجرد إبداء المعترض الوصفَ الزائد. إلا أن يبين المستدل أنه لا يصلح العلية فيكون إذا وجوده وعدمه سواءً. وقول من قال: إنه لا يكفيه قوله: بحثتُ فلم أجد غير هذا، خلاف التحقيق. وأشار في مراقي السعود، إلى هذا المسلك من مسالك العلة، بقوله:

والسبر والتقسيم قسم رابع أن يحصر الأوصاف فيه جامع

ويبطل الذي لها لا يصلح فما بقي تعيينه متضح

معترض الحصر في دفعه يرد بحثت ثم بعد بحثي لم أجد

أو انعقاد ما سواها الأصل وليس في الحصر لظن حظل

وهو قطعي إذا ما نميا للقطع والظني سواه وعيا

حجية الظني عند الأكثر في حق ناظر وفي المناظر

إن يبد وصفاً زائداً معترض وفي به دون البيان الغرض

وقطع ذي السبر إذاً منحتم والأمر في إبطاله منبهم

وقوله: في هذه الأبيات «في حق ناظر وفي المناظر» محله ما لم يدع المناظر علة غير اعلته،
وإن ادعاها فلا تكون علة أحدهما حجة على الآخر، كما أوضحناه آنفاً، وكما أشار له بقوله: المذكور آنفاً «ورده انتفى..» الخ.
وإذا حصل حصر أوصاف المحل فإبطال غير الصالح منها له طرق معروفة:
منها: بيان أن الوصف طردي محض، إما بالنسبة إلى جميع الأحكام كالطول والقصر، والبياض والسواد، أو بالنسبة إلى خصوص الحكم المتنازع في ثبوته أو نفيه، كالذكورة والأنوثة بالنسبة إلى باب العتق، فإنه لا فرق في أحكام العتق بين الذكر والأنثى، لأن الذكورة والأنوثة بالنسبة إليه وصفان طرديان. وإن كانا غير طرديين في غير العتق كالإرث والشهادة، والقضاء وولاية النكاح. فإن الذكر في ذلك ليس كالأنثى. ويعرف كون الوصف طردياً – أي: لا مدخل له في التعليل أصلاً - باستقراء موارد الشرع ومصادره، إما مطلقاً، وإما في بعض الأبواب دون بعضها كما قدمناه آنفاً.

ج / 3 ص -498- ومثال إبطال الطردي في جميع الأحكام: ما جاء في بعض روايات الحديث في المجامع في رمضان. فإن في بعض الروايات أنه أعرابي. وفي بعضها أنهُ جاء ينتف شعره ويضرب صدره. والقاعدة المقَرَّرة في الأصول: أن المثال لا يعترض. لأن المراد منه بيان القاعدة. ويكفي فيه الفرض ومطلق الاحتمال، كما أشار له في مراقي السعود بقوله:

والشأن لا يعترض المثال إذ قد كفى الغرض والاحتمال

فإذا عرفت ذلك فاعلم: أن كونه أعرابياً، وكونه جاء يضرب صدره وينتف شعره من أوصاف المحل في هذا الحكم، وهي أوصاف يجب إبطالها وعدم تعليل وجوب الكفارة بها. لأنها أوصاف طردية لا تحصل من إناطة الحكم بها فائدة أصلاً، فالأعرابي وغيره في ذلك سواء. ومن جاء في سكينة ووقار، ومن جاء يضرب صدره وينتف شعره في ذلك سواء أيضاً. ومثال الإبطال يكون الوصف طردياً في الباب الذي فيه النزاع دون غيرهِ وحديث "من أعتق شركاً له في عبد وكان له مال يبلغ ثمن العبدِ قوم العبد عليه قيمة عدل، فأعطى شركاءه حصصهم وعتق عليه العبد..."الحديث، وهو متفق عليه من حديث ابن عمر، وقد قدمنا في سورة «الإسراء والكهف» فلفظُ العبد الذكر في هذا الحديث وصف طردي. فمن أعتق شركاً له في أمة فكذلك. لأنه عرف من استقراء الشرع أن الذكورة والأنوثة بالنسبة إلى العتق وصفان طرديان لا تناط بهما أحكام العتق، وإن كانت الذكورة والأنوثة غير طرديين في غير العتق كالميراث والشهادة كما تقدم. والوصف الطردي في اصطلاح أهل الأصول: هو ما عُلمَ من الشرع إلغاؤه وعدم اعتباره، لأنه ليس في إناطة الحكم به مصلحة أصلاً فهو خالٍ من المناسبة، ومن طرق الإبطال بعد ثبوت الحصر ألا تظهر للوصف مناسبة. والمناسبة في اصطلاح أهل الأصول: هي كون إناطة الحكم بالوصف تترتب عليها مصلحة فعدم المناسبة المذكورة من طرق إبطاله في مسلك السبر، وإن كان عدم ظهور المناسبة في الوصف لا يبطله في بعض المسالك غير السبر كالإيماء على الأصح والدوران. فالأحوال ثلاثة:
الأول: أن تظهر المناسبة، وظهورها لا بد منه في مسلك السبر ومسلك المناسبة والإخالة. الثاني: ألا تظهر المناسبة ولا عدمها. وهذا يكفي في الدوران والإيماء على الصحيح.

ج / 3 ص -499- الثالث: أن يظهر عدم المناسبة، فيكون الوصف طردياً كما تقدم قريباً.
ومن طرق الإبطال بعد ثبوت الحصر: كون الوصف ملغي وإن كان مناسباً للحكم المتنازع فيه، ويكون الإلغاء باستقلال الوصف المستبقي بالحكم دونه في صورة مجمع عليها. حكاه الفهري. ومثاله، قول الشافعي: إن الكيل والاقتيات ونحو ذلك أوصاف ملغاة بالنسبة إلى تحريم الربا في ملء كفٍّ من البُرِّ. لأنه لا يُكال ولا يُقات لقلته. فعلة تحريم الربا فيه الطعم لاستقلال علة الطعم بالحكم دون غيرها من الأوصاف في هذه الصورة، والقصد مطلق التمثيل، لا مناقشة الأمثلة.
ومن طرق الإبطال بعد ثبوتِ الحصرِ: كونُ الوصفِ الذي أبقاهُ المستدل متعدياً من محل الحكمِ إلى غيره، والوصفُ الَّذي يريد المعترض إبقاءَه قاصرٌ على محل الحكم. قال صاحب الضياء اللامع: وذلك يشبه تعارضَ العلة المتعدية والقاصرة، وهو كما قال، ومثاله:أختلاف الأئّمة رحمهم الله في علة الكفارة في الإفطار عمداً في نهار رمضان. فبعضهم يقول: العلة في ذلك خصوص الجماع. وبعضهم يقول: العلة في ذلك انتهاك حرمةِ رمضان. فكونُ الوصفِ المعلل به في هذا الحكم الجماع يقتضي عدم التعدي عن محل الحكم إلى غيره، فلا تكون كفارة إلا في الجماع خاصة. وكونه في هذا الحكمِ انتهاكُ حرمةِ رمضان يقضِي التعدي في محل الحكم إلى غيره، فتلزم الكفارة في الأكل والشرب عمداً في نهار رمضان بجامع انتهاك حرمة رمضان في الجميع من جِمَاعٍ وأكلٍ وشُربٍ، فيترجح هذا الوصف بكونه متعدياً على الآخر لقصوره على حمل الحكم وقصدنا التمثيل لا مناقشة الأمثلة، ولا ينافي ما ذكرنا أن يأتي من يقول: العلة الجِمَاع بمرجحات أخر لعلته، وأشار في مراقي السعود إلى طرق الإبطال المذكورة بقوله:

أبطل لما طردا يرى ويبطل غير مناسب له المنخرل

كذلك بالإلغا وإن قد ناسيا ويتعدى وصفه الذي اجتبى

هذا هو حاصل كلام أهل الأصول في المقصود عندهم بهذا الدليل الذي هو السبر والتقسيم.
المسألة الرابعة
اعلم: أن المقصود من هذا الدليل المذكور عند المنطقيين يخالف المقصود منه عند الأصوليين والجدليين. فالتقسم عند المنطقيين لا يكون إلا في الأوصاف التي بينها تنافٍ

ج / 3 ص -500- وتنافر، وهذا التقسيم هو المعبَّر عنه عندهم بالشرطي المنفصل. ومقصودهم من ذكر تلك الأوصاف المتنافية هو أنْ يستدلوا بوجود بعضها على عدم بعضها، وبعدمه على وجوده، وهذا هو المعبر عنه عندهم بالاستثناء في الشرطي المنفصل وحرف الاستثناء عندهم هو «لكن» والتنافي المذكور بين الأوصاف المذكورة يحصره العقل في ثلاثة أقسام:
لأنه إما أن يكون في الوجود والعدم معاً، أو الوجود فقط، أو العدم فقط، ولا رابع البتة.
فإن كان في الوجود والعدم معاً فهي عندهم الشرطية المنفصلة المعروفة بالحقيقية، وهي مانعة الجميع والخلو معاً، ولا تتركب إلا من النقيضين، أو من الشيء ومساوي نقيضيه. وضابطها أن طرفيها لا يجتمعان معاً ولا يرتفعان معاً. بل لا بد من وجود أحدهما وعدم الآخر، وعدم اجتماعها لما بينهما من المنافرة والعناد في الوجود، وعدم ارتفاعهما لما بينهما من المنافرة والعناد في العدم، وضروبها الأربعة منتجة، كما لو قلت: العدد إما زوج وإما فرد. فلو قلت: لكنه زوج أنتج فهو غير فرد. ولو قلت: لكنه فرد أنتج فهو غير زوج. ولو قلت: ولكنه غير زوج أنتج فهو فرد. ولو قلت: لكنه غير فرد أنتج فهو زوج. وضابط قياسها أنه يرجع إلى الاستدلال بعدم النقيض، أو مساويه على وجود النقيض، أو مساويه كعكسه.
وإن كان التنافر والعناد بين طرفيها في الوجود فقط: فهي مانعة الجمع المجوزة للخلو، ولا يلزم فيها حصر الأوصاف، ولا تتركب إلا من قضية وأخص من نقيضها، وضابطها: أن طرفيها لا يجتمعان لما بينهما من المنافرة والعناد في الوجود، ولا مانع من ارتفاعهما لعدم العناد والمنافرة بينهما في العدم، ومانعة الجمع المذكورة ينتج من قياسها ضربان، ويعقم منه ضربان. ومثالها قولك:الجسم إما أبيض، وإما أسود، فإن استثناء عين كل واحد من الطرفين ينتج نقيض الآخر. بخلاف استثناء نقيض أحدهما فلا ينتج شيئاً. فلو قلت: الجسم إما أبيض، وإما أسود لكنه أبيض، أنتج فهو غير أسود. وإن قلت: لكنه أسود أنتج فهو غير أبيض. بخلاف ما لو قلت: لكنه غير أبيض فلا ينتج كونه أسود. لأن غير الأبيض صادق بالأسود وغيره. وكذلك لو قلت: لكنه غير أسود فلا ينتج كونه أبيض لصدق غير الأسود بالأبيض وغيره، فلا مانع من انتفاء الطرفين وكون جسم غير أبيض وغير أسود. لأن مانعة الجميع تجوز الخلو من الطرفين بأن يكونا معدومين معاً. وإنما جاز فيها الخلو من الطرفين معاً لواحد من سببين.

ج / 3 ص -501- الأول: وجود واسطة أخرى غير طرفي القضية المذكورة. فقولنا في المثال السابق: الجسم إما أبيض، وإما أسود يجوز فيه الخلو عن البياض والسواد لوجود واسطة أخرى من الألوان غير السواد والبياض. كالحمرة والصفرة مثلاً. فالجسم الأحمر مثلاً غير أبيض ولا أسود.
السبب الثاني: ارتفاع المحل، كقولك: الجسم إما متحرك، وإما ساكن، فإنه إن انعدم بعض الأجسام التي كانت موجودة ورجع إلى العدم بعد الوجود فإنه يرتفع عنه كل من طرفي القضية المذكورة، فلا يقال للمعدوم: هو ساكن ولا متحرك، لأن المعدوم ليس بشيء، بدليل قوله تعالى:{وَقَدْ خَلَقْتُكَ مِن قَبْلُ وَلَمْ تَكُ شَيْئاً}[19/9]، وقوله:{أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً}[19/67].
وإن كان العناد والمنافرة بين طرفيها في العدم فقط، فهي مانعة الخلو المجوزة للجمع. وهي عكس التي ذكرنا قبلها تصوراً وإنتاجاً، ولا تتركب إلا من قضية وأعم من نقيضها. وضابطها: أن طرفيها لا يرتفعان لما بينهما من المنافرة والعناد في العدم، ولا مانع من اجتماعهما لعدم المنافرة والعناد بينهما في الوجود. ومثالها: الجسم إما غير أبيض، وإما غير أسود، فإن هذا المثال قد يجتمع فيه الطرفان فلا مانع من وجود جسم موصوف بأنه غير أبيض وغير أسود، كالأحمر فإنه غير أبيض وغير أسود، ولكنه لا يمكن بحال وجود جسم خالٍ من طرفي هذه القضية التي مثلنا بها، فيكون خالياً من كونه غير أبيض وغير أسود. لأنك إذا نفيت غير أبيض أثبت أنه أبيض، لأن نفي النفي إثبات. وإذا أثبت أنه أبيض استحال ارتفاع الطرف الثاني الذي هو غير أسود. لأن الأبيض موصوف ضرورة بأنه غير أسود، وهكذا في الطرف الآخر. لأنك إذا نفيت غير أسود أثبت أنه أسود، وإذَا أثبت أنه أسود لزم ضرورة أنه غير أبيض، وهو عين الآخر من طرفي القضية المذكورة، وقياس هذه ينتج منه الضربان العقيمان في قياس التي قبلها، ويعقم منه الضربان المنتجان في قياس التي قبلها. فتبين أن استثناء نقيض كل واحد من الطرفين في قياس هذه الأخيرة ينتج عين الآخر، وأن استثناء عين الواحد منهما لا ينتج شيئاً.
فقولنا في المثال السابق: الجسم إما غير أبيض وإما غير أسود لو قلت فيه لكنه أبيض أنتج، فهو غير أسود. ولو قلت: لكنه أسود أنتج فهو غير أبيض، بخلاف ما لو قلت: لكنه غير أبيض فلا ينتج نفي الطرَف الآخر ولا وجوده، لأن غير الأبيض يجوز أن يكون أسود، ويجوز أن يكون غير أسود بل أحمر أو أصفر. وكذلك لو قلت: لكنه غير

ج / 3 ص -502- أسود لم يلزم منه نفي الطرف الآخر ولا إثباته، لأن غير الأسود يجوز أن يكون أبيض وغير أبيض لكونه أحمر مثلاً، هذه خلاصة موجزة عن هذا الدليل المذكور في نظر المنطقيين.
المسألة الخامسة
اعلم أن لهذا الدليل آثاراً تاريخية، وسنذكر هنا إن شاء الله بعضها.
فمن ذلك: أن هذا الدليل العظيم جاء في التاريخ: أنه أول سبب لضعف المحنة العظمى على المسلمين في عقائدهم بالقول يخلق القرآن العظيم. وذلك أن محنة القول بخلق القرآن نشأن في أيام المأمون، واستفحلت جداً في أيام المعتصم، واستمرت على ذلك في أيام الواثق. وهي في جميع ذلك التاريخ قائمة على ساق وقدم.
ومعلوم ما وقع فيها من قتل بعض أهل العلم الأفاضل وتعذيبهم، واضطرار بعضهم إلى المداهنة بالقول خوفاً.
ومعلوم ما وقع فيها لسيد المسلمين في زمنه الإمام أبي عبد الله أحمد بن محمد بن حنبل تغمده الله برحمته الواسعة، وجزاه عن الإسلام والمسلمين خيراً من الضرب المبرح أيام المعتصم. وقد جاء أن أول مصدر تاريخي لضعف هذه المحنة وكبح جماحها هو هذا الدليل العظيم.
قال الخطيب البغدادي في تاريخ بغداد في الكلام على ترجمة أحمد بن أبي دَؤَاد: أخبرنا محمد بن الفرج بن علي البزار، أخبرنا عبد الله بن إبراهيم بن ماسي، حدثنا جعفر بن شعيب الشاشي، حدثني محمد بن يوسف الشاشي، حدثني إبراهيم بن منبه قال: سمعت طاهر بن خلف يقول: سمعت محمد بن الواثق الذي يقال له المهتدي بالله يقول: كان أبي إذا أراد أن يقتل رجلاً أحضرنا ذلك المجلس، فأتى بشيخ مخضوب مقيد فقال أبي: ائذنوا لأبي عبد الله وأصحابه يعني ابن أبي دؤاد قال: فأدخل الشيخ والواثق في مصلاه فقال: السلام عليك يا أمير المؤمنين. فقال له: لا سلم الله عليك فقال: يا أمير المؤمنين، بئس ما أدبك مؤدبك قال الله تعالى: {وَإِذَا حُيّيتُم بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا}[4/86]، والله ما حييتني بها ولا بأحسن منها. فقال ابن أبي دؤاد: يا أمير المؤمنين، الرجل متكلم. فقال له: كلمه. فقال: يا شيخ، ما تقول في القرآن؟ قال الشيخ: لم تنصفني "يعني ولي السؤال" فقال له: سل: فقال

ج / 3 ص -503- له الشيخ: ما تقول في القرآن؟ فقال مخلوق: فقال: هذا شيء عَلِمه النَّبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي والخلفاء الراشدون؟ أم شيء لم يعلَموه؟ فقال: شيء لم يعلموه. فقال: سبحان الله شيء لم يعلمه النَّبي صلى الله عليه وسلم، ولا أبو بكر، ولا عمر، ولا عثمان، ولا علي، ولا الخلفاء الراشدون، علمته أنت؟ قال: فخجل. فقال: أقلني والمسألة بحالها. قال نعم. قال: ما تقول في القرآن؟ فقال مخلوق. فقال: هذا شيء علمه النَّبي صلى الله عليه وسلم وأبو بكر وعمر والخلفاء الراشدون أو لم يعلموه؟ فقال: علموه ولم يدعوا الناس إليه قال: أفلا وسعك ما وسعهم؟؟ قال: ثم قام أبي فدخل مجلس الخلوة واستلقى على قفاه، ووضع إحدى رجليه على الأخرى وهو يقول: هذا شيء لم يعلمه النَّبي صلى الله عليه وسلم، ولا أبو بكر، ولا عمر، ولا عثمان، ولا علي، ولا الخلفاء الراشدون علمته أنت سبحان الله شيء علمه النَّبي صلى الله عليه وسلم، وأبو بكر، وعمر، وعثمان، وعلي رضي الله عنهم، والخلفاء الراشدون ولم يدعوا الناس إليه، أفلا وسعك ما وسعهم؟؟ ثم دعا عماراً الحاجب، فأمر أن يرفع عنه القيود ويعطيه أربعمائة دينار، ويأذن له في الرجوع، وسقط من عينه ابن أبي دؤاد، ولم يمتحن بعد ذلك أحداً. ا هـ منه. وذكر ابن كثير في تاريخه هذه القصة عن الخطيب البغدادي، ولما انتهى من سياقها قال: ذكره الخطيب في تاريخه بإسناد فيه بعض من لا يعرف ا هـ.
ويستأنس لهذه القصة بما ذكره الخطيب وغيره: من أن الواثق تاب من القول بخلق القرآن.
قال ابن كثير في البداية والنهاية: قال الخطيب: وكان ابن أبي دؤاد استولى على الواثق وحمله على التشديد في المحنة، ودعا الناس إلى القول بخلق القرآن: قال: ويقال إن الواثق رجع عن ذلك قبل موته. فأخبرني عبد الله بن أبي الفتح، أنبأ أحمد بن إبراهيم بن الحسن، ثنا إبراهيم بن محمد بن عرفة، حدثني حامد بن العباس، عن رجل عن المهتدي: أن الواثق مات وقد تاب من القول بخلق القرآن.
وعلى كل حال فهذه القصة لم تزل مشهورة عند العلماء، صحيحة الاحتجاج فيها إلقام الخصم الحجر.
وحاصل هذه القصة التي ألقمَ بها هذا الشيخ الذي كان مكبلاً بالقيود يراد قتله أحمد بن أبي دؤاد حجراً، هو هذا الدليل العظيم الذي هو السبر والتقسيم: فكان الشيخ المذكور يقول لابن أبي دؤاد: مقالتك هذه التي تدعو الناس إليها لا تخلو بالتقسيم الصحيح من أحد أمرين: إما أن يكون النَّبي صلى الله عليه وسلم وخلفاؤه الراشدون عالمين بها أو غير

ج / 3 ص -504- عالمين بها ولا واسطة بين العلم وغيره؛ فلا قسم ثالث البتة. ثم إنه رجع بالسبر الصحيح إلى القسمين المذكورين فبين أن السبر الصحيح يظهر أن أحمد بن أبي دؤاد ليس على كل تقدير من التقديرين.
أما على أن النَّبي صلى الله عليه وسلم كان عالماً بها هو وأصحابه، وتركوا الناس ولم يدعوهم إليها، فدعوه ابن أبي دؤاد إليها مخالفة لما كان عليه النَّبي وأصحابه من عدم الدعوة لها، وكان يسعه ما وسعهم.
وأما على كون النَّبي صلى الله عليه وسلم وأصحابه غير عالمين بها فلا يمكن لابن أبي دؤاد أن يدعي أنه عالم بها مع عدم علمهم بها. فظهر ضلاله على كل تقدير، ولذلك سقط من عين الواثق، وترك الواثق لذلك امتحان أهل العلم. فكان هذا الدليل العظيم أول مصدر تاريخي لضعف هذه المحنة الكبرى؛ حتى أزالها الله بالكلية على يد المتوكل رحمه الله، وفي هذا منقبة تاريخية عظيمة لهذا الدليل المذكور.
ومن آثار هذا الدليل التاريخية: ما ذكره بعض المؤرخين: من أن عبد الله بن همام السلولي وشى به واشٍ إلى عبيد الله بن زياد؛ فأدخل ابن زياد الواشي في محل قريب من مجلسه، ثم نادى ابن همام السلولي وقال له: ما حملك على أن تقول في كذا وكذا..!؟ فقال السلولي: أصلح الله الأمير والله ما قلت شيئاً من ذلك! فأخرج ابن زياد الواشي، وقال: هذا أخبرني أنك قلت ذلك. فسكت ابن همام هنيهة ثم قال مخاطباً للواشي:

وأنت امرؤ ائتمنتك خاليا فخنت وإما قلت قولان بلا علم

فأنت من الأمر الذي كان بيننا بمنزلة بين الخيانة والإثمِ

فقال ابن زياد: صدقت! وطرد الواشي. وحاصل هذين البيتين الَّذين طرد بهما ابن زياد الواشي ولم يتعرض للسلولي بسوء بسببهما، هو هذا الدليل العظيم المذكور. فكأنه يقول له:لا يخلو قولك هذا من أحد أمرين: إما أن أكون ائتمنتك على سرٍّ فأفشيته. وإما أن تكون قلته علي كذباً. ثم رجع بالسبر إلى القسمين المذكورين فبين أن الواشي مرتكب
ما لا ينبغي على كل تقدير من التقديرين، لأنه إذا كان ائتمنه على سر فأفشاه فهو خائن له، وإن كان قال عليه ذلك كذِباً وافتراءً فالأمر واضح.
المسألة السادسة
اعلم: أن بين الدليل التاريخي العظيم يوضح غاية الإيضاح موقف المسلمين

ج / 3 ص -505- الطبيعي من الحضارة الغربية. وبذلك الإيضاح التام يتميز النافع من الضار، والحسن من القبيح، والحق من الباطل. وذلك أن الاستقراء التام القطعي دل على أن الحضارة الغربية المذكورة تشتمل على نافع وضار: أما النافع منها: فهو من الناحية المادية وتقدمها في جميع الميادين المادية أوضح من أن أبينه. وما تضمنته من المنافع للإنسان أعظم مما كان يدخل تحت التصور، فقد خدمت الإنسان خدمات هائلة من حيث إنه جسد حيواني. وأما الضار منها: فهو إهمالها بالكلية للناحية التي هي رأس كل خير، ولا خير البتة في الدنيا بدونها، وهي التربية الروحية للإنسان وتهذيب أخلاقه. وذلك لا يكون إلا بنور الوحي السَّماوي الذي يوضح للإنسان طريق السعادة، ويرسم له الخطط الحكمية في كل ميادين الحياة الدنيا والآخرة، ويجعله على صلة بربه في كل أوقاته.
فالحضارة العربية غنية بأنواع المنافع من الناحية الأولى، مفلسة إفلاساً كلياً من الناحية الثانية.
ومعلوم أن طغيان المادة على الروح يهدد العالم أجمع بخطر داهمٍ، وهلاك مستأصل، كما هو مشاهد الآن. وحل مشكلته لا يمكن البتة إلا بالاستضاءة بنور الوحي السماوي الذي هو تشريع خالق السموات والأرض، لأن من أطغته المادة حتى تمرد على خالقه ورازقه لا يفلح أبداً.
والتقسيم الصحيح يحصر أوصاف المحل الذي هو الموقف من الحضارة الغربية في أربعة أقسام لا خامس لها، حصراً عقلياً لا شك فيه:
الأول: ترك الحضارة المذكورة نافعها وضارها.
الثاني: أخذها كلها وضارها ونافعها.
الثالث: أخذ ضارها وترك نافعها.
الرابع: أخذ نافعها وترك ضارها. فنرجع بالسبر الصحيح إلى هذه الأقسام الأربعة، فنجد ثلاثةً منها باطلة بلا شك، وواحداً صحيحاً بلا شك.
أما الثلاثة الباطلة: فالأول منها تركها كلها، ووجه بطلانه واضح، لأن عدم الاشتغال بالتقدم المادي يؤدي إلى الضعف الدائم، والتواكل والتكاسل، ويخالف الأمر السماوي في قوله: جل وعلا:{وَأَعِدُّواْ لَهُمْ مَّا اسْتَطَعْتُمْ مِن قُوَّةٍ...}الآية[18/60].

لا يسلم الشرف الرفيع من الأَذى حتَّى يراق على جوانبهِ الدم

ج / 3 ص -506- القسم الثاني من الأقسام الباطلة: أخذها؛ لأن ما فيها من الانحطاط الخلقي وضياع الروحية والمثل العليا للإنسانية، أوضح من أن أبينه. ويكفي في ذلك ما فيها من التمرد على نظام السماء، وعدم طاعة خالق هذا الكون جل وعلا{ءَآللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ}[10/95]، {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ} [42/21]. والقسم الثَّالث من الأقسام الباطلة: هو أخذ الضار وترك النافع، ولا شك أن هذا لا يفعله من له أقل تمييز. فتعينت صحة القسم الرابع بالتقسيم والسبر الصحيح، وهو أخذ النافع وترك الضار.
وهكذا كان صلى الله عليه وسلم يفعل، فقد انتفع بحفر الخندق في غزوة الأحزاب، مع أن ذلك خطة عسكرية كانت للفرس، أخبره بها سلمان فأخذ بها. ولم يمنعه من ذلك أن أصلها للكفار. وقد هم صلى الله عليه وسلم بأن يمنع وطء النساء المراضع خوفاً على أولادهن، لأن العرب كانوا يظنون أن الغيلة - وهي وطء المرضع - تضعف ولدها وتضره، ومن ذلك قول الشاعر:

فوارس لم يغالوا في رضاع فتتبوا في أكفهم السيوف

فأخبرته صلى الله عليه وسلم فارس والروم بأنهم يفعلون ذلك ولا يضر أولادهم، فأخذ صلى الله عليه وسلم منهم تلك الخطة الطبية، ولم يمنعه من ذلك أن أصلها من الكفار.
وقد انتفع صلى الله عليه وسلم بدلالة ابن الأُريقط الدؤلي له في سفر الهجرة على الطريق، مع أنه كافر.
فاتضح من هذا الدليل أن الموقف الطبيعي للإسلام والمسلمين من الحضارة الغربية ـ هو أن يجتهدوا في تحصيل ما أنتجته من النواحي المادية، ويحذروا مما جنته من التمرد على خالق الكون جل وعلا فتصلح لهم الدنيا والآخرة. والمؤسف أن أغلبهم يعكسون القضية، فيأخذون منها الانحطاط الخلقي، والانسلاخ من الدين، والتباعد من طاعة خالق الكون، ولا يحصلون على نتيجة مما فيها من النفع المادي. فخسروا الدنيا والآخرة، ذلك هو الخسران المبين.

وما أحسن الدين والدنيا إذا جتمعا وأَقبح الكفر والإفلاس بالرجل

وقد قدمنا طرفاً نافعاً في كون الدين لا ينافي التقدم المادي في سورة بني إسرائيل في الكلام على قوله تعالى:
 {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9]، فأغنى ذلك

ج / 3 ص -507- عن إعادته هنا. وقد عرف في تاريخ النَّبي صلى الله عليه وسلم وأصحابه ـ أنهم كانوا يسعون في التقدم في جميع الميادين مع المحافظة على طاعة خالق السموات والأرض جل وعلا.
وأظهر الأقوال عندي في معنى العهد في قوله: تعالى في هذه الآية الكريمة:{أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً}[19/78]، أن المعنى: أم أعطاه الله عهداً أنه سيفعل له ذلك، بدليل قوله: تعالى في نظيره في سورة البقرة: {قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ}[2/80]، وخير ما يفسره به القرآن القرآن. وقيل: العهد المذكور: العمل الصالح. وقيل شهادة أن لا إله إلا الله.
قوله تعالى:{سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً}
ذكر جل وعلا في هذه الآية الكريمة: أنه سيكتب ما قاله ذلك الكافر افتراء عليه. من أنه يوم القيامة يؤتي مالاً وولداً مع كفره بالله، وأنه يمد له من العذاب مداً. قال القرطبي في تفسير قوله تعالى: {وَنَمُدُّ لَهُ مِنَ الْعَذَابِ} [19/79]، أي يزيده عذاباً فوق عذاب. وقال الزمخشري في الكشاف:{وَنَمُدُّ لَهُ مِنَ الْعَذَابِ}،أي: نطول له من العذاب ما يستأهله. ويعذبه بالنوع الذي يعذب به المستهزؤون. أو نزيده من العذاب ونضاعف له من المدد، يقال: مده وأمده بمعنى. وتدل عليه قراءة علي بن أبي طالب رضي الله عنه {ونمد لَهُ} بالضم وأكد ذلك بالمصدر. وذلك من فرط غضب الله. نعوذ به من التعرض لما يستوجب غضبه ا هـ. وأصل المدد لغة: الزيادة، ويدل لذلك المعنى قوله: تعالى في أكابر الكفار الذين كفروا وصدوا عن سبيل الله:{زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ}[16/88]، وقوله: في الأتباع والمتبوعين:{قَالَ لِكُلٍّ ضِعْفٌ وَلَكِن لاَ تَعْلَمُونَ}[7/38].
وقوله: في هذه الآية:{وَنَرِثُهُ مَا يَقُولُ}[19/80]، أي:ما يقول إنه يؤتاه يوم القيامة من مال وولد، أي نسلبه منه في الدنيا ما أعطيناه من المال والولد بإهلاكنا إياه. وقيل: نحرمه ما تمناه من المال والولد في الآخرة، ونجعله للمسلمين. ويدل للمعنى الأول قوله تعالى: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ}[19/40]، وقوله:{وَإنَّا لَنَحْنُ نُحْىِ وَنُمِيتُ وَنَحْنُ الْوَرِثُونَ}[15/23] كما تقدم إيضاحه في

ج / 3 ص -508- هذه السورة الكريمة.
وقوله:{وَيَأْتِينَا فَرْداً}، أي: منفرداً لا مال له ولا ولد ولا خدم ولا غير ذلك، كما قال تعالى:{وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ...}الآية[6/94]، وقال تعالى:{وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً}[19/95]، كما تقدم إيضاحه.
فإن قيل: كيف عبر جل وعلا في هذه الآية الكريمة بحرف التنفيس الدال على الاستقبال في قوله:{سَنَكْتُبُ مَا يَقُولُ}، مع أن ما يقوله: الكافر يكتب بلا تأخير. بدليل قوله تعالى:{مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}[50/18].
فالجواب أن الزمخشري في كشافه تعرض للجواب عن هذا السؤال بما فصه: قلت فيه وجهان: أحدهما: سنظهر له ونعلمه أنا كتبنا قوله:، على طريقة قول زائد بن صعصعة الفقعسي:

إذ ما انتسبنا لم تلدني لئيمة ولم تجدي من أن تقري بها بدا

أي تبين وعلم بالانتساب أني لست بابن لئيمة. والثاني ـ أن المتوعّد يقول للجاني: سوف أنتقم منك. يعني أنه لا يخل بالانتصار وإن تطاول به الزمان واستأخر، فجردها هنا لمعنى الوعيد ا هـ منه بلفظه. إلا أنا زدنا اسم قائل البيت وتكلمته.
وما ذكره جل وعلا في هذه الآية الكريمة: من أنه يكتب ما يقول هذا الكافر ذكر نحوه في مواضع متعددة من كتابه، كقوله تعالى: {قُلِ اللَّهُ أَسْرَعُ مَكْراً إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ}[10/21]، وقوله تعالى:{أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ}[43/80]، وقوله تعالى:{هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ}[45/29]، وقوله تعالى:{سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْألُونَ}. وقوله تعالى:{سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ}[3/181]، وقوله تعالى: {كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}[82/9-11] وقوله تعالى:{وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا}[18/49]، وقوله تعالى: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13]، إلى غير ذلك من الآيات.

ج / 3 ص -509- قوله تعالى:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار المتقدم ذكرهم في قوله: {وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً}[19/72]، اتخذوا من دون الله آلهة أي معبوداتٍ من أصنام وغيرها يعبدونها من دون الله، وأنهم عبدوهم لأجل أن يكونوا لهم عزاً أي أنصاراً وشفعاء ينقذونهم من عذاب الله. كما أوضح تعالى مرادهم ذلك في قوله:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}[39/3]، فتقريبهم إياهم إلى الله زلفى في زعمهم هو عزهم الذي أملوه بهم. وكقوله: تعالى عنهم:{وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}.فالشفاعة عند الله عز لهم بهم يزعمونه كذباً وافتراءً على الله. كما بينه بقوله تعالى:{قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}[10/18].
وقوله: في هذه الآية الكريمة{كَلاَّ}، زجر وردع لهم عن ذلك الظن الفاسد الباطل. أي ليس الأمر كذلك لا تكون المعبودات التي عبدتم من دون الله عزاً لكم، بل تكون بعكس ذلك. فيكون عليكم ضِداً، أي أعواناً عليكم في خصومتكم وتكذيبكم والتبرؤ منكم. وأقوال العلماء في الآية تدور حول هذا الذي ذكرنا. كقول ابن عباس {ضِدّاً}، أي: أعواناً وقول الضحاك {ضِدّاً}، أي: أعداء.. وقول قتادة{ضِدّاً}أي قرناه في النار يلعن بعضهم بعضاً، وكقول ابن عطية {ضِدّاً}: يجيئهم منهم خلاف ما أملوه فيؤول بهم ذلك إلى الذل والهوان، ضد ما أملوه من العز.
وهذا المعنى الذي ذكر الله جل وعلا في هذه الآية الكريمة: بينه أيضاً في غير هذا الموضع. كقوله:{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}[43/5-6]، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}[35/13-14]، إلى غير ذلك من الآيات.
وضمير الفاعل في قوله:{سَيَكْفُرُونَ}، فيه وجهان للعلماء، وكلاهما يشهد له قرآن. إلا أن لأحدهما قرينة ترجحه على الآخر.

ج / 3 ص -510- الأول: أن واو الفاعل في قوله:{سَيَكْفُرُونَ}، راجعة إلى المعبودات التي كانوا يعبدونها من دون الله. أما العاقل منها فلا إشكال فيه. وأما غير العاقل بالله قادر على أن يخلق له إدراكاً يخاطب به من من عبده ويكفر به بعبادته إياه. ويدل لهذا الوجه قوله: تعالى عنهم:{تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}[28/63]، وقوله تعالى:{وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ}[16/86]، وقوله تعالى: {وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} [10/28-29]، إلى غير ذلك من الآيات.
الوجه الثاني: أن العابدين هم الذين يكفرون بعبادتهم شركاءهم وينكرونها ويدل لهذا الوجه قوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}[6/23]، وقوله: عنهم:{بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاًً...}الآية[40/74]، إلى غير ذلك من الآيات.
والقرينة المرجحة للوجه الأول: أن الضمير في قوله:{وَيَكُونُونَ}راجع للمعبودات. وعليه فرجوع الضمير في{يَكْفُرُونَ}للمعبودات أظهر. لانسجام الضمائر بعضها مع بعض.
أما على القول الثاني: فإنه يكون ضمير {يَكْفُرُونَ} للعابدين، وضمير {يَكُونُونَ} للمعبودين، وتفريق الضمائر خلاف الظاهر. والعلم عند الله تعالى.
وقوله: من قال من العلماء. إن {كَلاَّ} في هذه الآية متعلقة بما بعدها لا بما قبلها، وأن المعنى: كلا سيكفرون أي حقاً سيكفرون بعبادتهم محتمل، ولكن الأول أظهر منه وأرجح، وقائله أكثر. والعلم عند الله تعالى، وفي قوله: {كَلاَّ} قراءات شاذة تركنا الكلام عليها لشذوذها.
وقوله: في هذه الآية: {لِّيَكُونُواْ لَهُمْ عِزّاً}، أفرد فيه العز مع أن المراد الجمع. لأن أصله مصدر على حد قوله: في الخلاصة:

ونعتوا بمصدر كثير فالتزموا الإفراد والتذكيرا

والإخبار بالمصدر يجري على حكم النعت به. وقوله:{ضِدّاً} مفرداً أيضاً أريد به الجمع. قال ابن عطية: لأنه مصدر في الأصل. حكاه عنه أبو حيان في البحر. وقال

ج / 3 ص -511- الزمخشري: الضد العون، وحد توحيد قوله عليه السلام: "هم يد على من سواهم" لاتفاق كلمتهم، وأنهم كشيء واحد لفرط تضامنهم وتوافقهم.
قوله تعالى:{أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً}.
قوله:{أَرْسَلْنَا الشَّيَاطِينَ}[19/83]، أي سلطانهم عليهم وقيضناهم لهم. وهذا هو الصواب. خلافاً لمن زعم أن معنى{أَرْسَلْنَا الشَّيَاطِينَ}الآية، أي: خلينا بينهم وبينهم، ولم نعصمهم من شرهم. يقال: أرسلت البعير أي خليته.
وقوله: {تَؤُزُّهُمْ أَزّاً}، الأز والهز والاستفزاز بمعنى، ومعناها التهييج وشدة الإزعاج. فقوله:{تَؤُزُّهُمْ أَزّاً}، أي: تهيجهم وتزعجهم إلى الكفر والمعاصي.
وأقوال أهل العلم في الآية راجعة إلى ما ذكرنا: كقول ابن عباس {تَؤُزُّهُمْ أَزّاً}، أي: تغريهم إغْراءً». وكقول مجاهد {تَؤُزُّهُمْ أَزّاً}، أي: تشليهم إشلاءً. وكقول قتادة {تَؤُزُّهُمْ أَزّاً} أي تزعجهم إزعاجاً.
وما ذكره جل وعلا في هذه الآية الكريمة من أنه سلط الشياطين على الكافرين، وقيضهم لهم يضلونهم عن الحق بينه في مواضع أخر من كتابه. كقوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ}الآية[41/25]، وقوله تعالى:{وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ}[43/36]، وقوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}الآية[6/128]، وقوله:{وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ}[7/202]، إلى غير ذلك من الآيات.
وقوله تعالى:{فَلاَ تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً}.
قوله:{فَلاَ تَعْجَلْ عَلَيْهِمْ}، أي: لا تستعجل وقوع العذاب بهم فإن الله حدد له أجلاً معيناً معدوداً. فإذا انتهى ذلك الأجل جاءهم العذاب. فقوله:{إِنَّمَا نَعُدُّ لَهُمْ عَدّاً}، أي: نعد الأعوام والشهور والأيام التي دون وقت هلاكهم، فإذا جاء الوقت المحدد لذلك أهلكناهم. والعرب تقول: عجلت عليه بكذا إذا استعجلته منه.
وفما ذكره جل وعلا في هذه الآية الكريمة من أن هلاك الكفار حدد له أجل معدود ذكره في مواضع كثيرة من كتابه. كقوله تعالى:{وَلا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا

ج / 3 ص -512- يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ}[46/35]، وقوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ}الآية[29/53]، وقوله:{وَمَا نُؤَخِّرُهُ إِلاَّ لاًّجَلٍ مَّعْدُودٍ}[11/104]، وقوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ}[11/8]، وقوله: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ}[14/42]، قوله تعالى: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ}[31/24]، وقوله: {قَالَ وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ}الآية[2/126]، وقوله:{فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [86/17]، إلى غير ذلك من الآيات.
وروي أن المأمون قرأ هذه السورة الكريمة فمر بهذه الآية وعنده جماعة من الفقهاء. فأشار إلى ابن السماك أن يعظه. فقال: إذا كانت الأنفاس بالعدد ولم يكن لها مدد، فما أسرع ما تنفد.
والأظهر في الآية هو ما ذكرنا من أن العد المذكور عد الأعوام والأيام والشهور من الأجل المحدد.
وقال بعض أهل العلم. هو عد أنفاسهم. كما أشار إليه ابن السماك في موعظته للمأمون التي ذكرنا إن صح ذلك. وعن ابن عباس رضي الله عنهما «أنه كان إذا قرأها بكى وقال: آخر العدد خروج نفسك، آخر العدد: فراق أهلك، آخر العدد: دخول قبرك».
وقال بعض أهل العلم {إِنَّمَا نَعُدُّ لَهُمْ عَدّاً}، أي: نعد أعمالهم لنجازيهم عليها.
والظّاهر هو ما قدمنا. والعلم عند الله تعالى.
قوله تعالى:{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدا}.
ذكر جل وعلا في هذه الآية الكريمة: أن المتقين الذين كانوا يتقونه في دار الدنيا بامتثال أمره واجتناب نهيه يحشرون إليه يوم القيامة في حال كونهم وفداً. والوفد على التحقيق: جمع وافد كصاحب وصحب، وراكب وركب. وقدمنا في سورة «النحل» أن التحقيق أن الفعل بفتح فسكون من صيغ جموع الكثرة للفاعل وصفاً، وبينا شواهد ذلك من العربية، وإن أغفله الصرفيون. والوافد: من يأتي إلى الملك مثلاً إلى أمر له شأن. وجمهور المفسرين على أن معنى قوله: {وَفْداً}، أي: ركباناً. وبعض العلماء يقول: هم ركبان على نجائب من نور من مراكب الدار الآخرة. وبعضهم يقول:

ج / 3 ص -513- يحشرون ركباناً على صور من أعمالهم الصالحة في الدنيا في غاية الحسن وطيب الرائحة.
قال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: قال ابن أبي حاتم حدثنا أبو سعيد الأشج، حدثنا ابن خالد عن عمرو بن قيس الملائي عن ابن مرزوق{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}، قال: يستقبل المؤمن عند خروجه من قبره أحسن صورة رآها وأطيبها ريحاً، فيقول: من أنت؟ فيقول: أما تعرفني؟ فيقول: لا إلا أن الله قد طيب ريحك، وحسن وجهك، فيقول: أنا عملك الصالح، وهكذا كنت في الدنيا حسن العمل طيبه، فطالما ركبتك في الدنيا فهلم اركبني. فذلك قوله:{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}وقال علي بن أبي طلحة عن ابن عباس {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}قال: ركباناً». وقال ابن جرير: حدثني ابن المثنى، حدثني ابن مهدي عن سعيد عن إسماعيل عن رجل عن أبي هريرة {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}، قال: على الإبل. وقال ابن جريج: هل النجائب. وقال الثوري: على الإبل النوق. وقال قتادة {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَـنِ وَفْداً} قال: إلى الجنة. وقال عبد الله ابن الإمام أحمد في مسند أبيه: حدثنا سويد بن سعيد، أخبرنا علي بن مسهر عن عبد الرحمن بن إسحاق، حدثنا النعمان بن سعد قال: كنا جلوساً عند علي رضي الله عنه فقرأ هذه الآية {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}، قال: والله ما على أرجلهم يحشرون. ولا يحشر الوفد على أرجلهم، ولكن بنوق لم يرَ الخلائق مثلها، عليها رحائل من ذهب فيركبون عليها حتى يضربوا أبواب الجنة!» وهكذا رواه ابن أبي حاتم، وابن جرير من حديث عبد الرحمن بن إسحاق المدني به، وزاد عليها: «رحائل من ذهب، وأزمتها الزبرجد..»»، والباقي مثله. وروى ابن أبي حاتم هنا حديثاً غريباً جداً مرفوعاً عن علي قال: حدثنا أبي، حدثنا أبو غسان مالك بن إسماعيل النهدي، حدثنا سلمة بن جعفر البجلي، سمعت أبا معاذ البصري يقول: إن علياً كان ذات يوم عند رسول الله صلى الله عليه وسلم فقرأ هذه الآية {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}، فقال: ما أظن الوفد إلا الركب يا رسول الله صلى الله عليه وسلم؟ فقال النَّبي صلى الله عليه وسلم: "وَالذي نفسي بيده، إنهم إذا خرجوا من قبورهم يستقبلون أو يؤتون بنوق بيضٍ لها أَجنحة وعليها رحائل الذهب، شرك نعالهم نور يتلألأ، كل خطوة منها مد البصر، فينتهون إلى شجرةٍ ينبعُ من أصلها عينان فيشربون من إحداهما فتغسل ما في بطونهم في دنس، ويغتسلون من الأخرى فلا تشعث أبشارهم ولا أشعارهم بعدها أبداً، وتجري عليهم نضرة النعيم فينتهون أو فيأتون باب الجنة فإذا حلقة من ياقوت

ج / 3 ص -514- حمراء على صفائح الذهب. فيضربون بالحلقة على الصفحة فيسمع لها طنين يا علي. فيبلغ كل حوراء أن زوجها قد أقبل فتبعث قيمها ليفتح له فإذا رآه خر له "قال سلمة: أراه قال ساجداً" فيقول ارفع رأسك فإنما أنا قيمك وكلت بأمرك، فيتبعه ويقفوا أثره فتستخف الحوراء العجلة فنخرج من خيام الدر والياقوت حتى تعتنقه.." إلى آخر الحديث بطوله. وفي آخر السياق: هكذا وقع في هذه الرواية مرفوعاً. وقد رويناه في المقدمات من كلام علي رضي الله عنه، وهو أشبه بالصحة. والله أعلم ا هـ. وركوبهم المذكور إنما يكون من المحشر إلى الجنة، أما من القبر فالظاهر أنهم يحشرون مشاة. بدليل حديث ابن عباس الدال على أنهم يحشرون حفاة عراة غرلاً. هذا هو الظاهر وجزم به القرطبي. والله تعالى أعلم.
وقوله: في هذه الآية الكريمة:{وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً}[19/86]، السوق معروف. والمجرمون: جمع تصحيح للمجرم، وهو اسم فاعل الإجرام. والإجرام: ارتكاب الجريمة، وهي الذنب الذي يستحق صاحبه به النكال والعذاب. ولم يأت الإجرام في القرآن إلا من أَجرم الرباعي على وزن أَفعل. ويجوز إتيانه في اللغة بصيغة الثلاثي فتقول: جَرم يجْرمُ كضرب يضرِب. والفاعل منه جارم، والمفعول مجْروم، كما هو ظاهر، ومنه قول عمرو بن البراقة النهمي:

وننصر مولانا ونعلم أنه كما الناس مجروم عليه وجارمُ

وقوله تعالى في هذه الآية الكريمة {وِرْداً}، أي: عطاشاً. وأصل الورد: الإتيان إلى الماء، ولما كان الإتيان إلى الماء لا يكون إلا من العطش أطلق هنا اسم الورد على الجماعة العطاش، أعاذنا الله والمسلمين من العطش في الآخرة والدنيا. ومن إطلاق الورد على المسير إلى الماء قول الراجز يخاطب ناقته:

ردي ردي ورد قطاة صما كدرية أعجبها برد الماء

واختلف العلماء في العامل الناصب لقوله:{يَوْمَ نَحْشُرُ الْمُتَّقِينَ}، فقيل: منصوب بـ{يَمْلِكُونَ} بعده. أي لا يملكون الشفاعة يوم نحشر المتقين. واختاره أبو حيان في البحر. وقيل: منصوب بـ«اذكر» أو احذر مقدراً. وفيه أقوال غير ذلك.
وهذا الذي تضمنته هذه الآية الكريمة جاء مبيناً في غير هذا الموضع كقوله: تعالى في سورة «الزمر»:{وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا

ج / 3 ص -515- وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [39/71-73].
قوله تعالى:{لا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً}.
قد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يكون في الآية وجهان أو أوجه من التفسير كلها حق، وكل واحد منها يشهد له قرآن فإنا نذكر الجميع وأدلته من كتاب الله تعالى لأنه كله حق، فإذا علمت ذلك فاعلم ـ أن هذه الآية الكريمة من ذلك النوع. قال بعض أهل العلم: الواو في قوله:{لا يَمْلِكُونَ} راجعة إلى{الْمُجْرِمِينَ}المذكورين في قوله:{وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ}، أي: لا يملك المجرمون الشَّفاعة، أي لا يستحقون أن يشفع فيهم شافع يخلصهم مما هم فيه من الهول والعذاب.
وهذا الوجه من التفسير تشهد له آيات من كتاب الله. كقوله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}[74/48]، وقوله تعالى: {فَمَا لَنَا مِنْ شَافِعِينَ وَلاَ صَدِيقٍ حَمِيمٍ}[26/100-101]، وقوله تعالى:{وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}. وقوله:{وَلاَ يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى}[21/28]، مع قوله:{وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ}[39/7]، إلى غير ذلك من الآيات.
وهذا الوجه يفهم منه بالأحرى أن المجرمين لا يشفعون في غيرهم، لأنهم إذا كانوا لا يستحقون أن يشفع فيهم غيرهم لكفرهم فشفاعتهم في غيرهم ممنوعة من باب أولى. وعلى كون الواو في {لا يَمْلِكُونَ} راجعة إلى{الْمُجْرِمِينَ}فالاستثناء منقطع و«من» في محل نصب. والمعنى: لكن من اتخذ عند الرحمن عهداً يملكون الشفاعة، أي بتمليك الله إياهم وإذنه لهم فيها. فيملكون الشافعون بما ذكرنا ويستحقها به المشفوع لهم، قال تعالى:{مَن ذَا الَّذِى يَشْفَعُ عِندَهُ إِلا بِإِذْنِهِ}[2/255]، وقال:{وَلاَ يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}[21/28]، وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}[53/26].

ج / 3 ص -516- وقال بعض أهل العلم: الواو في قوله:{لا يَمْلِكُونَ الشَّفَاعَةَ} راجعة إلى {المتقين}و{المجرمين} جميعاً المذكورين في قوله:{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً}، وعليه فالاستثناء في قوله: {إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [19/87]، متصل، و{مِنْ} من بدل من الواو في {لا يملكون} أي لا يملك من جميعهم أحد الشفاعة إلا من اتخذ عند الرحمن عهداً وهم المؤمنون. والعهد: العمل الصالح. والقول بأنه لا إله إلا الله وغيره من الأقوال يدخل في ذلك. أي إلا المؤمنون فإنهم يشفع بعضهم في بعض، كما قال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [20/109]، وقد بين تعالى في مواضع أخر: أن المعبودات التي يعبدونها من دون الله لا تملك الشفاعة، وأن من شهد بالحق يملكها بإذن الله له في ذلك، وهو قوله تعالى:{وَلاَ يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَـعَةَ إِلاَّ مَن شَهِدَ بِالْحَقِّ}: أي لكن من شهد بالحق يشفع بإذن الله له في ذلك. وقال تعالى:{وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ}الآية[30/12-13]، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ}الآية[10/18].
والأحاديث في الشفاعة وأنواعها كثيرة معروفة. والعلم عند الله تعالى.
وفي إعراب جملة {لاَّ يَمْلِكُونَ} وجهان، الأول: أنها حالية. أي نسوق المجرمين إلى جهنم في حال كونهم لا يملكون الشفاعة. أو نحشر المتقين ونسوق المجرمين في حال كونهم لا يملكون الشفاعة إلا من اتخذ منهم عند الرحمن عهداً. والثاني: أنها مستأنفة للإخبار، حكاه أبو حيان في البحر. ومن أقوال العلماء في العهد المذكور في الآية: أنه المحافظة على الصلوات الخمس، واستدل من قال ذلك بحديث عبادة بن الصامت الذي قدمنا الكلام على قوله: تعالى {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ}الآية[19/59].
وقال بعضهم: العهد المذكور: هو أن يقول العبد كل صباح ومساء. اللهم فاطر السموات والأرض عالم الغيب والشهادة إني أعهد إليك في هذه الحياة بأني أشهد أن لا إله إلا أنت وحدك لا شريك لك، وأن محمداً عبدك ورسولك، فلا تكلني إلى نفسي. فإنك إن تكلني إلى نفسي تباعدني من الخير وتقربني من الشر، وإني لا أثق إلا برحمتك.

ج / 3 ص -517- فاجعل لي عندك عهداً توفينيه يوم القيامة. إنك لا تخلف الميعاد. فإذا قال ذلك طبع الله عليها طابعاً ووضعها تحت العرش، فإذا كان يوم القيامة نادى منادٍ: أين الذين لهم عند الله عهد؟ فيقوم فيدخل الجنة، انتهى. ذكره القرطبي بهذا اللفظ مرفوعاً عن ابن مسعود. وذكر صاحب الدر المنثور أنه أخرجه ابن أبي شيبة، وابن أبي حاتم، والطبراني، والحاكم وصححه، وابن مردويه عن ابن مسعود موقوفاً عليه، وليس فيه قوله: فإذا قال ذلك الخ. وذكر صاحب الدر المنثور أيضاً: أن الحكيم الترمذي أخرج نحوه مرفوعاً عن أبي بكر الصديق رضي الله عنه. والظاهر أن المرفوع لا يصح. والذي يظهر لي أن العهد في الآية يشمل الإيمان بالله وامتثال أمره واجتناب نهيه. خلافاً لمن زعم أن العهد في الآية كقول العرب: عهد الأمير إلى فلان بكذا. أي أمره به. أي لا يشفع إلا من أمره الله بالشفاعة. فهذا القول ليس صحيحاً في المراد بالآية وإن كان صحيحاً في نفسه. وقد دلت على صحته آيات من كتاب الله. كقوله تعالى:{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}[2/255]، وقوله:{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [53/26]، وقوله:{وَلاَ تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}[34/23]، وقوله:{يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ}الآية[20/109]، وقوله تعالى:{وَقَالُواْ اتَّخَذَ الرَّحْمَانُ وَلَداً}الآيات[2/116]، قد تكلمنا عليها وعلى الآيات التي بمعناها في القرآن في مواضع متعددة، فأغنى ذلك عن إعادته هنا.
قوله تعالى:{إِنَّ الَّذِينَ ءَامَنُواْ وَعَمِلُواْ الصَّـالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَـنُ وُدّاً}.
قد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر في القرآن لفظ عام ثم يصرح في بعض المواضع بدخول بعض أفراد ذلك العام فيه، وقد قدمنا أمثلة متعددة لذلك. فإذا علمت ذلك، فاعلم أنه جل وعلا في هذه الآية الكريمة ذكر أنه سيعجل لعباده المؤمنين الذين يعملون الصالحات وداً. أي محبة في قلوب عباده. وقد صرح في موضع آخر بدخول نبيه موسى عليه وعلى نبينا والسلام في هذا العموم، وذلك في قوله: {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّى}الآية[20/39]. وفي حديث أبي هريرة المتفق عليه عن النَّبي صلى الله عليه وسلم أنه قال: "إن الله إذا أحب عبداً دعا جبريل فقال يا جبريل إني أحب فلاناً فأحبه. قال: فيحبه جبريل، ثم ينادي في أهل السماء إن الله يحب فلاناً فأحبوه، قال: فيحبه أهل السماء، ثم يوضع له القبول في الأرض. وإن الله إذا أبغض عبداً دعا جبريل، فقال يا جبريل إني أبغض فلاناً فأبغضه، قال: فيبغضه جبريل

ج / 3 ص -518- ثم ينادي في أهل السماء إن الله يبغض فلاناً فأبغضوه، قال: فيبغضه أهل السماء، ثم يوضع له البغضاء في الأرض" ا هـ.
قوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أنه إنما يسر هذا القرآن بلسان هذا النبيِّ العربي الكريم، ليبشر به المتقين، وينذر به الخُصوم الأَلداء، وهم الكفرة. وما تضمنته هذه الآية الكريمة جاء موضحاً في مواضع أخر. أما ما ذكر فيها من تيسير هذا القرآن العظيم فقد أوضحه في مواضع أخر، كقوله: في سورة «القمر» مكرراً لذلك: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [54/32]، وقوله: في آخر «الدخان»: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [44/58]، وأما ما ذكر فيها من كونه بلسان هذا النَّبي العربي الكريم فقد ذكره في مواضع أخر، كقوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِىٍّ مُّبِينٍ} [26/192-195]، وقوله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}[12/1-2]، وقوله تعالى: {حـم وَالْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}[43/1]، وقوله تعالى:{لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}[16/103]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة:{لِتُبَشِّرَ بِهِ الْمُتَّقِينَ}الآية، قد أوضحنا الآيات الدالة عليه في سورة «الكهف» وغيرها فأغنى ذلك عن إعادته هنا.
وأظهر الأقوال في قوله:{لُّدّاً} أنه جمع الأَلد، وهو شديد الخصومة. ومنه قوله تعالى:{وَهُوَ أَلَدُّ الْخِصَامِ}[2/204]، وقول الشاعر:

أبيت نجيا للهموم كأنني أُخاصم أقواماً ذوي جدل لدا

قوله تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِّن قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِّنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزاً}.{وَكَمْ أَهْلَكْنَا} في هذه الآية الكريمة هي الخيرية، وهي في محل نصب لأنها مفعول {أَهْلَكْنَا}. و{مِنْ} هي المبينة لـ {كَمْ} كما تقدم إيضاحه.
وقوله: {هَلْ تُحِسُّ مِنْهُمْ مِّنْ أَحَدٍ}، أي: هل ترى أحداً منهم، أو تشعر به، أو تجده {أَوْ تَسْمَعُ لَهُمْ رِكْزاً}، أي: صوتاً، وأصل الركز: الصوت الخفي. ومنه ركز

ج / 3 ص -519- الرمح: إذا غيب طرفه وأخفاه في الأرض. ومنه الركاز: وهو دفن جاهلي مغيب بالدفن في الأرض. ومن إطلاق الركز على الصوت قول لبيد في معلقته:

فتوجست ركز الأنيس فراعها عن ظهر غيب والأنيس سقامها

وقول طرفة في معلقته:

وصادقتا سمع التوجس للسرى لركز خفي أو لصوت مندد

وقول ذي الرمة:

إذا توجس ركزاً مقفر ندس بنبأة الصوت ما في سمعه كذب

والاستفهام في قوله:{هَلُ}، يراد به النفي. والمعنى: أهلكنا كثيراً من الأمم الماضية فما ترى منهم أحد ولا تسمع لهم صوتاً. وما ذكره في هذه الآية من عدم رؤية أشخاصهم، وعدم سماع أصواتهم: ذكر بعضه في غير هذا الموضع؛ كقوله في عاد:{فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ}[69/8]، وقوله: فيهم:{فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ}[46/25]، وقوله: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ} [22/45]، إلى غير ذلك من الآيات.


سورة طه - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 4 ص -3- بسم الله الرحمن الرحيم
سورة طه
 {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى}
 قوله تعالى: {طه}. أظهر الأقوال فيه عندي ـ أنه من الحروف المقطّعة في أوائل السُّوَر، ويدل لذلك أن الطاء والهاء المذكورتين في فاتحة هذه السورة، جاءتا في مواضع أخر لا نزاع فيها في أنهما من الحروف المقطّعة، أما الطاء ففي فاتحة "الشعراء" {طسم} وفاتحة "النمل" {طس}. وفاتحة "القصص" وأَمَّا الهاء ففي فاتحة "مريم" في قوله تعالى: {كهيعص} وقد قدمنا الكلام مُسْتوفي على الحروف المقطّعة في أول سورة "هود" وخير ما يفسَّر به القرآن القرآن.
وقال بعض أهل العلم: "قوله {طه}: معناه يا رجل, قالوا: وهي لغة بني عك بن عدنان، وبني عكل، قالوا: لو قُلتَ لرجل من بني عك: يا رجل، لم يَفهم أَنك تناديه حتى تقول طه، ومنه قول متمم بن نويرة التميمي:

دَعَوت بطه في القتال فلم يجب فخفت عليه أن يكون موائلا

ويروى مزايلاً، وقال عبد الله بن عمرو: "معنى (طه) بلغة عك يا حبيبي"، ذكره الغزنوي. وقال قطرب: هو بلغة طيىء، وأنشد ليزيد بن المهلهل.

إن للسفاهة طه في شمائلكم لا بارك الله في القوم الملاعين

ويروى:

إن السفاهه طه من خلائقكم لا قدَّس الله أرواح الملاعين

وممن روي عنه أن معنى "طه" : يا رجل، ابن عباس, ومجاهد, وعكرمة, وسعيد بن جبير, وعطاء, ومحمد بن كعب, وأبو مالك, وعطية العوفي, والحسن, وقتادة, والضحاك, والسدي, وابن أبزى, وغيرهم، كما نقله عنهم ابن كثير وغيره. وذكر القاضي عياض في الشفاء عن الربيع بن أنس, قال: كان النَّبي صلى الله عليه وسلم إذا صلى قام على رجل ورفع الأخرى، فأنزل الله {طه} يعني طأ الأرض بقدميك يا محمد. وعلى هذا القول فالهاء مبدلة من الهمزة، والهمزة حففت بإبدالها أن ألفاً كقول في الفرزدق:

ج / 4 ص -4- راحت بمسلمة البغال عشية فارعى فزارة لا هناك المرتع

ثم بني عليه الأمر والهاء للسكت. ولا يخفى ما في هذا القول من التعسف والبعد عن الظاهر.
وفي قوله: {طه} أقوال أخر ضعيفة، كالقول بأنه من أسماء النَّبي صلى الله عليه وسلم. والقول بأن الطاء من الطهارة، والهاء من الهداية يقول لنبيه: يا طاهراً مِن الذنوب، يا هادي الخلق إلى علام الغيوب، وغير ذلك من الأقوال الضعيفة. والصواب إن شاء الله في الآية هو ما صدرنا به، ودل عليه القرآن في مواضع أخر.
قوله تعالى: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}
 في قوله تعالى: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}, وجهان من التفسير، وكلاهما يشهد له قرآن:
الأول: أن معنى: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}, أي: لتتعب التعب الشديد بفرط تأسفك عليهم وعلى كفرهم,وتحسرك على أن يؤمنوا. وهذا الوجه جاءت بنحوه آيات كثيرة؛ كقوله تعالى: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}، وقوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ}, والآيات بمثل ذلك كثيرة جداً، وقد قدمنا كثيراً منها في مواضع من هذا الكتاب المبارك.
الوجه الثاني: أنه صلى الله عليه وسلم صلى بالليل حتى تورَّمتْ قدماه، فأنزل الله {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}, أي: تنهك نفسك بالعبادة وتذيقها المشقة الفادحة؛ وما بعثناك إلا بالحنيفية السمحة. وهذا الوجه تدل له ظواهر آيات من كتاب الله؛ كقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ }، وقوله:
{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}, والعبرة بعموم اللفظ لا بخصوص السبب.
ويفهم من قوله: {لِتَشْقَى} أنه أُنزل عليه ليسعد؛ كما يدل له الحديث الصحيح: "مَن يُرد الله به خيراً يفقهه في الدين", وقد روي الطبراني عن ثعلبة بن الحكم رضي الله عنه، عن النَّبي صلى الله عليه وسلم: "أن الله يقول للعلماء يوم القيامة": "إني لم أجعل علمي وحكمتي فيكم إلا وأنا أريد أن أغفر لكم على ما كان منكم ولا أُبالي", وقال ابن كثير: "إن إسناده جيد"، ويشبه معنى الآية على هذا القول الأخير قوله تعالى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ}

ج / 4 ص -5- وأصل الشقاء في لغة العرب: العناء والتعب، ومنه قول أبي الطيب:

ذو العقل يشقى في النعيم بعقله وأخو الجهالة في الشقاوة ينعم

ومنه قوله تعالى: {فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى}.
وقوله تعالى: {إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى}.
أظهر الأقوال فيه: أنه مفعول لأجله، أي: ما أنزلنا عليك القرآن إلا تذكرة، أي: إلا لأَجل التذكرة لمن يخشى الله ويخاف عذابه. والتذكرة: الموعظة التي تلين لها القُلوب؛ فتمتثل أمر الله، وتجتنب نهيه. وخص بالتذكرة من يخشى دون غيرهم؛ لأنهم هم المنتفعون بها، كقوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ}، وقوله: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ}, وقوله: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا}, فالتخصيص المذكور في الآيات بـ{مِنْ} تنفع فيهم الذكرى لأنهم هم المنتفعون بها دون غيرهم. وما ذكره هنا من أنه ما أنزل القرآن إلا للتذكرة ـ بينه في غير هذا الموضع؛ كقوله: {إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}، وقوله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ}، إلى غير ذلك من الآيات.
وإعراب {إِلَّا تَذْكِرَةً} بأنه بدل من {لِتَشْقَى} لا يصح؛ لأن التذكرة ليست بشقاء. وإعرابه مفعولاً مطلقاً أيضاً غير ظاهر. وقال الزمخشري في الكشاف: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى}: ما أنزلنا عليك هذا المتعب الشاق إلا ليكون تذكرة, وعلى هذا الوجه يجوز أن يكون {تَذْكِرَةً} حالاً ومفعولاً له.
قوله تعالى: {تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى}.
في قوله: {تَنْزِيلاً} أوجه كثيرة من الإعراب ذكرها المفسرون. وأظهرها عندي أنه مفعول مطلق، منصوب بنزل مضمرة دل عليها قوله: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}, أي: نزله الله {تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ}، أي: فليس بشعر ولا كهانة، ولا سحر ولا أساطير الأولين، كما دل لهذا المعنى قوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}, والآيات المصرحة بأن القرآن منزل من رب العالمين كثيرة جداً معروفة؛

ج / 4 ص -6- كقوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ}، وقوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} وقوله: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
تقدّم إيضاح الآيات الموضحة لهذه الآية وأمثالها في القراءن في سورة (الأعراف) مستوفى, فأغنى عن إعادته هنا.
قوله تعالى: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى}.
خاطب الله نبيه صلى الله عليه وسلم في هذه الآية الكريمة بأنه: إن يجهر بالقول, أي: يقله جهرة في غير خفاء، فإنه جل وعلا يعلم السر وما هو أخفى من السر. وهذا المعنى الذي أشار إليه هنا ذكره في مواضع أخر؛ كقوله: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله: {وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ}، وقوله تعالى: {وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ}، وقوله تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ}، إلى غير ذلك من الآيات.
وفي المراد بقوله في هذه الآية {وَأَخْفَى} أوجه معروفة كلها حق, ويشهد لها قرآن. قال بعض أهل العلم: " {يَعْلَمُ السِّرَّ}, أي: ما قاله العبد سراً, {وَأَخْفَى}, أي: ويعلم ما هو أخفى من السرّ"، وهو ما توسوس به نفسه؛ كما قال تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}. وقال بعض أهل العلم: " {فَإِنَّهُ يَعْلَمُ السِّرَّ} أي: ما توسوس به نفسه, {وَأَخْفَى} من ذلك"، وهو ما علم الله أن الإنسان سيفعله قبل أن يعلم الإنسان أنه فاعله؛ كما قال تعالى: {وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ}، وكما قال تعالى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} فالله يعلم ما يسره الإنسان اليوم؛ وما سيسره غداً, والعبد لا يعلم ما في غد كما قال زهير في معلقته:

وأعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عم

وقوله تعالى في هذه الآية الكريمة: {وَأَخْفَى} صيغة تفضيل كل بيّنا، أي:

ج / 4 ص -7- ويعلم ما هو أخفى من السر. وقول من قال: إن {وَأَخْفَى} فعل ماض بمعنى: أنه يعلم سر الخلق، وأخفى عنهم ما يعلمه هو؛ كقوله: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [20/110]، ظاهر السقوط كما لا يخفى.
وقوله تعالى في هذه الآية الكريمة: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ}, أي: فلا حاجة لك إلى الجهر بالدعاء ونحوه؛ كما قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [7/55]، وقال تعالى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ}، [7/205] ويوضح هذا المعنى الحديث الصحيح؛ لأن النَّبي صلى الله عليه وسلم لما سمع أصحابه رفعوا أصواتهم بالتكبير قال صلى الله عليه وسلم: "ارْبَعُوا على أنفسكم فإنكم لا تَدْعون أصم ولا غائباً، إنما تدعون سميعاً بصيراً, إن الذي تدعون أقرب ألى أحدكم من عنق راحلته".
قوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى}.
ذكر جل وعلا في هذه الآية الكريمة: أنه المعبود وحده، وأن له الأسماء الحسنى. وبين أنه المعبود وحده في آيات لا يمكن حصرها لكثرتها؛ كقوله: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ}، وقوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} [47/19]
وبيّن في مواضع أخر أن له الأسماء الحسنى، وزاد في بعض المواضع الأمر بدعائه بها؛ كقوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [7/180]، وقوله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [17/110] وزاد في موضع آخر تهديد من ألحد في أسمائه؛ وهو قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [7/180].
قال بعض العلماء: "ومن إلحادهم في أسمائه أنهم اشتقوا العزى من اسم العزيز، واللات من اسم الله". وفي الحديث الصحيح عن النَّبي صلى الله عليه وسلم "إن لله تسعة وتسعين اسماً مائة إلا واحداً، من أحصاها دخل الجنة", وقد دل بعض الأحاديث على أن من أسمائه جل وعلا ما استأثر به ولم يعلمه خلقه؛ كحديث: "أسألك بكل اسم هو لك سميت به نفسك، أو أنزلتَه في كتابِك، أو علمتَه أحداً من خلقِك، استأثرتَ به في علم الغيب عندك" الحديث.
وقوله: {الْحُسْنَى} تأنيث الأحسن، وإنما وصف أسماءه جل وعلا بلفظ المؤنث المفرد، لأن جمع التكسير مطلقاً وجمع المؤنث السالم يجريان مجرى المؤنثة الواحدة

ج / 4 ص -8- المجازية التأنيث، كما أشار له في الخلاصة بقوله:

والتاء مع جمع سوى السالم من مذكر كالتاء من إحدى اللبن

ونظير قوله هنا: {الْأَسْمَاءُ الْحُسْنَى} من وصف الجمع بلفظ المفرد المؤنث.
قوله: {مِنْ آيَاتِنَا الْكُبْرَى}، وقوله:{مَآرِبُ أُخْرَى} .
وقوله تعالى: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى} الآيات, قد بينا الآيات الموضحة لها في سورة "مريم" في الكلام على قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً}, فأغنى ذلك عن إعادته هنا.
 {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي وَأَشْرِكْهُ فِي أَمْرِي كَيْ نُسَبِّحَكَ كَثِيراً وَنَذْكُرَكَ كَثِيراً إِنَّكَ كُنْتَ بِنَا بَصِيراً قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى وَاصْطَنَعْتُكَ لِنَفْسِي اذْهَبْ أَنْتَ وَأَخُوكَ بِآياتِي وَلا تَنِيَا فِي ذِكْرِي اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى}
قوله تعالى: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي}.
قال بعض العلماء: "دل قوله: {عُقْدَةً مِنْ لِسَانِي} بالتنكير والإفراد، وإتباعه لذلك بقوله {يَفْقَهُوا قَوْلِي} على أنه لم يسأل إزالة جميع ما بلسانه من العقد، بل سأل إزالة بعضها الذي يحصل بإزالته فهم كلامه مع بقاء بعضها. وهذا المفهوم دلت عليه آيات أخر، كقوله تعالى عنه: {وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً}، وقوله تعالى عن فرعون: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ} والاستدلال بقول فرعون في موسى، فيه أن فرعون معروف بالكذب والبهتان, والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ}.
ذكر جل وعلا في هذه الآية الكريمة. أنه منَّ على موسى مرة أخرى قبل مَنِّه عليه بالرسالة ورسالة أخيه معه، وذلك بإنجائه من فرعون وهو صغير، إذ أوحى إلى أمه أي ألهمها وقذف في قلبها، وقال بعضهم: "هي رؤيا منام". وقال بعضهم: "أوحى إليها ذلك بواسطة ملك كلمها بذلك". ولا يلزم من الإيحاء في أمر خاص أن يكون الموحي إليه نبياً، و"أن" في قوله {أَنِ اقْذِفِيهِ} هي المفسرة؛ لأن الإيحاء فيه معنى القول دون حروفه. والتعبير بالموصول في قوله {مَا يُوحَى} للدلالة على تعظيم شأن الأمر المذكور؛
كقوله: {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ}، وقوله: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} والتابوت: الصندوق. واليم: البحر. والساحل: شاطىء البحر. والبحر المذكور: نيل مصر. والقذف: الإلقاء والوضع، ومنه قوله تعالى: {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ}, ومعنى {أَنِ اقْذِفِيهِ فِي التَّابُوتِ} أي: ضعيه في الصندوق.

ج / 4 ص -9- والضمير في قوله: {أَنِ اقْذِفِيهِ} راجع إلى موسى بلا خلاف. وأما الضمير في قوله {فَاقْذِفِيهِ فِي الْيَمِّ} وقوله {فَلْيُلْقِهِ} فقيل: راجع إلى التابوت. والصواب رجوعه إلى موسى في داخل التابوت، لأن تفريق الضمائر غير حسن، وقوله {يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ} هو فرعون، وصيغة الأمر في قوله {فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ}, فيها وجهان معروفان عند العلماء:
أحدهما: أن صيغة الأمر معناها الخبر، قال أبو حيان في البحر المحيط: و {فَلْيُلْقِهِ} أمر معناه الخبر، وجاء بصيغة الأمر مبالغة، إذا الأمر أقطع الأفعال وأوجبها.
الوجه الثاني: أن صيغة الأمر في قوله {فَلْيُلْقِهِ} أريد بها الأمر الكوفي القدري؛ كقوله: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}, فالبحر لا بد أن يلقيه بالساحل، لأن الله أمره بذلك كوفاً وقدراً. وقد قدّمنا ما يشبه هذين الوجهين في الكلام على قوله تعالى: {فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً} .
وما ذكره جل وعلا في هذه الآيات أوضحه في غير هذا الموضع، كقوله في "القصص" : {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}, وقد بين تعالى شدة جزع أمه عليه لما ألقته في البحر، وألقاه اليم بالساحل، وأخذه عدوّه فرعون في قوله تعالى: {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ}.
وقوله تعالى في هذه الآية الكريمة: {يَأْخُذْهُ} مجزوم في جواب الطلب, الذي هو {فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ}, وعلى أنه بمعنى الأمر الكوفي؛ فالأمر واضح, وعلى أنه بمعنى الخبر فالجزم مراعاة لصيغة اللفظ, والعلم عند الله تعالى. وذكر في قصّتها أنها صنعت له التابوت وطلته بالقار ـ وهو الزفت ـ لئلا يتسرب منه الماء إلى موسى في داخل التابوت، وحشته قطناً محلوجاً. وقيل: إن التابوت المذكور من شجر الجميز، وأن الذي نجره لها هو مؤمن آل فرعون، قيل: واسمه حزقيل. وكانت عقدت في التابوت حبلاً فإذا خافت على موسى من عيون فرعون أرسلته في البحر وأمسكت طرف الحبل عندها، فإذا أمنت جذبته إليها بالحبل, فذهبت مرة لتشدّ الحبل في منزلها فانفلت منها وذهب البحر بالتابوت الذي فيه موسى فحصل لها بذلك من الغمّ والهمّ ما ذكره الله تعالى في قوله: {وَأَصْبَحَ

ج / 4 ص -10- فُؤَادُ أُمِّ مُوسَى فَارِغاً}.
وما ذكره جل وعلا في هذه الآية الكريمة من مننه المتتابعة على موسى, حيث قال: {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى}, أشار إلى ما يشبهه في قوله: {وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ}.
قوله تعالى: {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي}. من آثار هذه المحبة التي ألقاها الله على عبده ونبيه موسى عليه وعلى نبينا الصّلاة والسّلام: ما ذكره جل وعلا في "القصص" في قوله: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ}، قال ابن عباس {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي} : "أي: أحبه الله وحببه إلى خلقه". وقال ابن عطية: "جعل عليه مسحة من جمال. لا يكاد يصبر عنه من رآه". وقال قتادة: "كانت في عيني موسى ملاحة، ما رآه أحد إلا أحبه وعشقه". قاله القرطبي.
قوله تعالى {إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ}. اختلف في العامل الناصب للظرف الذي هو "إذْ" من قوله {إِذْ تَمْشِي أُخْتُكَ} فقيل: هو "أَلْقَيْتُ" أي ألقيت عليك محبة مني حين تمشي أختك. وقيل: هو "تصنع" أي تصنع على عيني حين تمشي أختك. وقيل: هو بدل من "إذ" في قوله {إِذْ أَوْحَيْنَا إِلَى أُمِّكَ}.
قال الزمخشري: فإن قلت: كيف يصح البدل والوقتان مختلفان متباعدان؟ قلت: كما يصح وإن اتّسع الوقت وتباعد طرفاه أن يقول لك الرجل: لقيت فلاناً سنة كذا. فتقول: وأنا لقيتُه إذ ذاك. وربما لقيه هو في أولها وأنت في آخرها.
وهذا الذي ذكره جل وعلا في هذه الآية الكريمة: من كون أخته مشت إليهم، وقالت لهم {هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ}, أوضحه جل وعلا في سورة "القصص" فبين أن أخته المذكورة مرسلة من قبل أمها لتتعرف خبره بعد ذهابه في البحر، وأنها أبصرته من بعد وهم لا يشعرون بذلك, وأن الله حرم عليه المراضع غير أمّه تحريماً كونياً قدرياً. فقالت لهم أخته: {هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ} أي على مرضع يقيل هو ثديها وتكفله لكم بنصح وأمانة, وذلك في قوله تعالى: {وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ

ج / 4 ص -11- لَهُ نَاصِحُونَ فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}. فقوله تعالى في آية "القصص" هذه: {وَقَالَتْ لِأُخْتِهِ}, أي: قالت أم موسى لأخته, وهي ابنتها {قُصِّيهِ} أي اتبعي أثره، وتطلبي خبره حتى تطَّلعي على حقيقة أمره.
وقوله: {فَبَصُرَتْ بِهِ عَنْ جُنُبٍ} أي: رأته من بعيد كالمعرضة عنه، تنظر إليه وكأنها لا تريده {وَهُمْ لا يَشْعُرُونَ} بأنها أخته جاءت لتعرف خبره فوجدته ممتنعاً من أن يقبل ثدي مرضعة، لأن الله يقول:
{وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ} أي: تحريماً كونياً قدرياً، أي: منعناه منها ليتيسر بذلك رجوعه إلى أمه؛ لأنه لو قبل غيرها أعطوه لذلك الغير الذي قبله ليرضعه ويكفله فلم يرجع إلى أمه. وعن ابن عباس: "أنه لما قالت لهم {هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ}, أخذوها وشكّوا في أمرها وقالوا لها: ما يدريك بنصحهم له وشفقتهم عليه؟ فقالت لهم: نصحهم له، وشفقتهم عليه رغبة في سرور الملك، ورجاء منفعته، فأرسلوها. فلما قالت لهم ذلك وخلصت من أذاهم، ذهبوا معها إلى منزلهم فدخلوا به على أمه فأعطته ثديها فالتقمه ففرحوا بذلك فرحاً شديداً وذهب البشير إلى امرأة الملك فاستدعت أم موسى، وأحسنَتْ إليها، وأعطتها عطاء جزيلاً وهي لا تعرف أنها أمه في الحقيقة، ولكن لكونه قبل ثديها. ثم سألتها "آسية" أن تقيم عندها فترضعه فأبَتْ عليها وقالت: إن لي بعلاً وأولاداً، ولا أقدر على المقام عندك، ولكن إن أحببت أن أرضعه في بيتي فعلتُ فأجابتها امرأة فرعون إلى ذلك، وأجْرَتْ عليها النفقة والصَّلات والكساوى والإحسان الجزيل. فرجعت أم موسى بولدها قد أبدلها الله بعد خوفها أمناً في عزّ وجاه، ورزق دار" "ا. هـ." عن ابن كثير.
وقوله تعالى في آية "القصص" : {وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ} وعد الله المذكور هو قوله: {وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ}, والمؤرخون يقولون: إن أخت موسى المذكورة اسمها "مريم" , وقوله {كَيْ تَقَرَّ عَيْنُهَا}, إن قلنا فيه: إن "كَيْ" حرف مصدري فاللام محذوفة، أي لكي تقرَّ. وإن قلنا: إنها تعليلية، فالفعل منصوب بأن مضمرة. وقوله {تَقَرَّ عَيْنُهَا}, قيل: أصله من القرار. لأن ما يحبه الإنسان تسكن عينه عليه، ولا تنظر إلى غيره: كما قال أبو الطيب:

وخصر تثبت الأبصار فيه كأن عليه من حدق نطاقا

ج / 4 ص -12- وقيل: أصله من القرّ ـ بضم القاف ـ وهو البرد، تقول العرب: يومٌ قرّ ـ بالفتح ـ أي بارد، ومنه قول امرىء القيس:

تميم بن مر وأشياعها وكندة حولي جميعاً صبر

إذا ركبوا الخيل واستلأموا تحرقت الأرض واليوم قرّ

ومنه أيضاً قول حاتم الطائي الجواد:

أوقد فإن الليل قرّ والريح يا واقد ريح صرّ

عل يرى نارك من يمرّ إن جلبت ضيفاً فأنت حرّ

وعلى هذا القول: فقرة العين من بردها؛ لأن عين المسرور باردة، ودمع البكاء من السرور بارد جداً، بخلاف عين المحزون فإنها حارة، ودمع البكاء من الحزن حار جداً. ومن أمثال العرب: أحرّ من دمع المقلات. وهي التي لا يعيش لها ولد، فيشتد حزنها لموت أولادها فتشتد حرارة دمعها لذلك.
قوله تعالى: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} .
لم يبين هنا جل وعلا في هذه الآية الكريمة سبب قتله لهذه النفس، ولا ممن هي، ولم يبين السبب الذي نجاه به من ذلك الغمّ، ولا للفتون الذي فتنه، ولكنه بين في سورة "القصص" خبر القتيل المذكور في قوله تعالى: {وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}, وأشار إلى القتيل المذكور في قوله:{قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ}, وهو المراد بالذنب في قوله تعالى عن موسى: {فَأَرْسِلْ إِلَى هَارُونَ وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ}, وهو مراد فرعون بقوله لموسى فيما ذكره الله عنه: {وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ}. وقد أشار تعالى في "القصص" أيضاً إلى غمّ موسى، وإلى السبب الذي أنجاه الله به منه في قوله: {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ وَلَمَّا تَوَجَّهَ تِلْقَاءَ

ج / 4 ص -13- مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ} ـ إلى قوله ـ {قَالَ لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ}. وقوله: {وَفَتَنَّاكَ فُتُوناً}, قال بعض أهل العلم: "الفتون مصدر، وربما جاء مصدر الثلاثي المتعدي على فعول". وقال بعضهم: "هو جمع فتنة". وقال الزمخشري في الكشاف: {فُتُوناً} يجوز أن يكون مصدراً على فعول في المتعدي كالثبور والشكور والكفور. وجمع فتن أو فتنة على ترك الاعتداء بتاء التأنيث كحجوز وبدور في حجزه وبدرة أي فتناك ضروباً من الفتن. وقد جاء في تفسير الفتون المذكور حديث معروف عند أهل العلم بحديث "الفتون" ، أخرجه النسائي عن سعيد بن جبير عن ابن عباس، وساقه ابن كثير في تفسيره عن النسائي بسنده. وهو حديث طويل يقتضي: أن الفتون يشمل كل ما جرى: على موسى من المحن من فرعون في صغره وكبره، كالخوف عليه من الذبح وهو صغير، ومن أجل ذلك أُلقي في التابوت وقذف في اليم فألقاه اليم بالساحل. وكخوفه وهو كبير من أن يقتله فرعون بالقبطي الذي قتله. وعلى هذا, فالآيات التي ذكرت فيها تلك المحن مبيّنة للفتون على تفسير ابن عباس للفتون المذكور. وقال ابن كثير رحمه الله, بعد أن ساق حديث الفتون بطوله: "هكذا رواه النسائي في السنن الكبرى. وأخرجه أبو جعفر بن جرير، وابن أبي حاتم في تفسيريهما كلهم من حديث يزيد بن هارون به، وهو موقوف من كلام ابن عباس، وليس فيه مرفوع إلا قليل منه، وكأنه تلقاه ابن عباس رضي الله عنه مما أبيح نقله من الإسرائيليات عن كعب الأحبار أو غيره. والله أعلم. وسمعت شيخنا الحافظ أبا الحجاج المزّي يقول ذلك أيضاً" ا.هـ.
قوله تعالى: {فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى}.
السنين التي لبثها في مدين هي المذكورة في قوله تعالى: {قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِنْدِكَ}, وقد قدمنا في سورة "مريم" أنه أتم العشر، وبينا دليل ذلك من السنة. وبه تعلم أن الأجل في قوله: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ} أنه عشر سنين لاثمان. وقال بعض أهل العلم: "لبث موسى في مدين ثمان وعشرين سنة، عشر منها مهر ابنة صهره، وثمان عشرة أقامها هو اختياراً، والله تعالى أعلم.
وأظهر الأقوال في قوله تعالى: {ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى} أي: جئت على القدر الذي قدرته وسبق في علمي أنك تجيء فيه فلم تتأخر عنه ولم تتقدم، كما قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} وقال: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ}،

ج / 4 ص -14- وقال: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً}, وقال جرير يمدح عمر بن عبد العزيز:

نال الخلافة أو كانت له قدرا كما أتى ربه موسى على قدر

وقوله تعالى: {اذْهَبْ أَنْتَ وَأَخُوكَ بِآياتِي وَلا تَنِيَا فِي ذِكْرِي اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى}.
قال بعض أهل العلم: "المراد بالآيات في قوله هنا: {اذْهَبْ أَنْتَ وَأَخُوكَ بِآياتِي} الآيات التسع المذكورة في قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ} ، وقوله: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ}. والآيات التسع المذكورة هي: العصا واليد البيضاء... إلى آخرها. وقد قدمنا الكلام عليها مستوفي في سورة "بني إسرائيل" .
وقوله تعالى: {إِنَّهُ طَغَى}. أصل الطغيان: مجاوزة الحد، ومنه: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ}, وقد بيّن تعالى شدة طغيان فرعون ومجاوزته الحد في قوله عنه: {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى}، وقوله عنه
{مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وقوله عنه أيضاً: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}.
وقوله تعالى في هذه الآية الكريمة، {وَلا تَنِيَا} مضارع ونى يني، على أحد قول ابن مالك في الخلاصة:

فا أمراً ومضارع من كوعد احذف وفي كعدة ذاك اطرد

والونى في اللغة: الضعف، والفتور، والكلال والإعياء، ومنه قول امرىء القيس في معلقته:

مسح إذا ما السابحات على الونى أثرن غباراً بالكديد المركل

وقول العجاج:

فما ونى محمد مذ أن غفر له الإله ما مضى وما غبر

فقوله: {وَلا تَنِيَا فِي ذِكْرِي}, أي: لا تضعفا ولا تفترا في ذكري. وقد أثنى الله على من يذكره في جميع حالاته في قوله: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ}، وأمر بذكر الله عند لقاء العدو في قوله {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا

ج / 4 ص -15- وَاذْكُرُوا اللَّهَ كَثِيراً} كما تقدم إيضاحه.
وقال ابن كثير رحمه الله في تفسيره هذه الآية الكريمة: "والمراد أنهما لا يفتران في ذكر الله في حال مواجهة فرعون. ليكون ذكر الله عوناً لهما عليه، وقوة لهما, وسلطاناً كاسراً له، كما جاء في الحديث: "إن عبدي كل عبدي الذي يذكرني وهو مُناجز قِرْنه" ا.هـ منه.
وقال بعض أهل العلم: {وَلا تَنِيَا فِي ذِكْرِي}, لا تزالا في ذكري. واستشهد لذلك بقول طرفة:

كأن القدور الراسيات أمامهم قباب بنوها لا تني أبداً تغلي

أي: لا تزال تغلي. ومعناه راجع إلى ما ذكرنا. والعلم عند الله تعالى.
قوله تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}.
أمر الله جل وعلا نبيه موسى وهارون عليهما وعلى نبينا الصلاة والسلام: أن يقولا لفرعون في حال تبليغ رسالة الله إليه {قَوْلاً لَيِّناً}, أي: كلاماً لطيفاً سهلاً رقيقاً، ليس فيه ما يغضب وينفر. وقد بيّن جل وعلا المراد بالقول اللين في هذه الآية بقوله: {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى}, وهذا والله غاية لين الكلام ولطافته, ورقته, كما ترى. وما أمر به موسى وهارون في هذه الآية الكريمة أشار له تعالى في غير هذا الموضع، كقوله {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}.
مسألة
يؤخذ من هذه الآية الكريمة: أن الدعوة إلى الله يجب أن تكون بالرِّفق واللِّين. لا بالقسوة والشدة والعنف. كما بيناه في سورة "المائدة" في الكلام على قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ}. وقال ابن كثير رحمه الله في تفسير هذه الآية: "قال يزيد الرقاشي عند قوله {فَقُولا لَهُ قَوْلاً لَيِّناً}: يا من يتحبب إلى من يعاديه، فكشف بمن يتولاه ويناديه؟" ا.هـ ولقد صدق من قال:

ولو أن فرعون لما طغى وقال على الله إفكا وزورا

أناب إلى الله مستغفرا لما وجد الله إلا غفورا

ج / 4 ص -16- وقوله تعالى في هذه الآية الكريمة: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} قد قدّمنا قول بعض العلماء: إن "لَعَلَّ" في القرآن بمعنى التعليل، إلا التي في سورة "الشعراء" : {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} فهي بمعنى كأنكم. وقد قدّمنا أيضاً أن "لعل" تأتي في العربية للتعليل. ومنه قوله:

فقلتم لنا كفوا الحروب لعلنا نكف ووثقتم لنا كل موثقى

فلما كففنا الحرب كانت عهودكم كشبه سراب بالملا متألق

فقوله: "لعلنا نكف" أي لأجل أن نكف.
وقال بعض أهل العلم: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}, معناه على رجائكما وطمعكما، فالترجي والتوقع المدلول عليه بـ لعل راجع إلى جهة البشر. وعزا القرطبي هذا القول لكبراء النحويين كسيبويه وغيره. قوله تعالى: {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى}. ألف الاثنين في قوله "فَأتياه" راجعة إلى موسى وهارون. والهاء راجعة إلى فرعون. أي فأتيا فرعون "فقولا" له: "إنا رسولان إليك من ربك فأرسل معنا بني إسرائيل" أي خل عنهم وأطلقهم لنا يذهبون معنا حيث شاؤوا، ولا تعذبهم.
العذاب الذي نهى الله فرعون أن يفعله ببني إسرائيل: هو المذكور في سورة "البقرة" في قوله: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ}، وفي سورة "إبراهيم" في قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ}، وفي سورة "الأعراف" في قوله تعالى: {وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ}. وفي سورة "الدخان" في قوله: {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرائيلَ مِنَ الْعَذَابِ الْمُهِينِ مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِنَ الْمُسْرِفِينَ} وفي سورة "الشعراء" في قوله: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرائيلَ}.

ج / 4 ص -17- وما أمر به الله موسى وهارون في آية "طه" هذه من أنهما يقولان لفرعون إنهما رسولا ربه إليه، وأنه يأمره بإرسال بني إسرائيل ولا يعذبه: أشار إليه تعالى في غير هذا الموضع، كقوله في سورة "الشعراء" : {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ} .
تنبيه
فإن قيل: ما وجه الإفراد في قوله: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} في "الشعراء" ؟ مع أنهما رسولان؟ كما جاء الرسول مثنى في "طه" فما وجه التثنية في "طه" والإفراد في "الشعراء" ، وكل واحد من اللفظين: المثنى والمفرد يراد به موسى وهارون؟
فالذي يظهر لي ـ والله تعالى أعلم ـ أن لفظ الرسول أصله مصدر وصف به، والمصدر إذا وصف به ذكر وأفرد كما قدمنا مراراً. فالإفراد في "الشعراء" نظراً إلى أن أصل الرسول مصدر. والتثنية في "طه" اعتداداً بالوصفية العارضة وإعراضاً عن الأصل، ولهذا يجمع الرسول اعتداداً بوصفيته العارضة، ويفرد مراداً به الجمع نظراً إلى أن أصله مصدر. ومثال جمعه قوله تعالى: {تِلْكَ الرُّسُلُ} ، وأمثالها في القرآن. ومثال إفراده مراداً به الجمع قول أبي ذؤيب الهذلي:

ألكنى إليها وخير الرسول أعلمهم بنواحي الخبر

ومن إطلاق الرسول مراداً به المصدر على الأصل قوله:

لقد كذب الواشون ما فهت عندهم بقول ولا أرسلتهم برسول

أي: برسالة. وقول الآخر:

ألا بلغ بني عصم رسولا بأني عن فتاحتكم غني

يعني أبلغهم رسالة.
وقوله تعالى في هذه الآية الكريمة: {قَدْ جِئْنَاكَ بِآيَةٍ}, يراد به جنس الآية الصادق بالعصا واليد وغيرهما؛ لدلالة آيات أخر على ذلك.
وقوله تعالى في هذه الآية الكريمة: {وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى}, يدخل فيه السلام على فرعون إن اتّبع الهدى. ويفهم من الآية: أن من لم يتّبع الهدى لا سلام عليه، وهو كذلك. ولذا كان في أول الكتاب الذي كتبه رسول الله صلى الله عليه وسلم إلى هرقل عظيم الروم:

ج / 4 ص -18- "بسم الله الرحمن الرحيم. من محمد رسول الله صلى الله عليه وسلم إلى هرقل عظيم الروم، سلام على من اتبع الهدى. أما بعد: فإني أدعوك بدعاية الإسلام" إلى آخر كتابه صلى الله عليه وسلم.
 {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى}.
قوله تعالى: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى}.
ما ذكره جل وعلا في هذه الآية الكريمة عن موسى وهارون: أن الله أوحى إليهما أن العذاب على من كذب وتولى, أشير إلى نحوه في آيات كثيرة من كتاب الله تعالى؛ كقوله: {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى}، وقوله تعالى: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى لا يَصْلاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى}. وقوله تعالى: {فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى}, إلى غير ذلك من الآيات.
قوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن موسى وهارون لما بلغا فرعون ما أُمرا بتبليغه إياه قال لهما: من ربكما الذي تزعمان أنه أرسلكما إلي؟ زاعماً أنه لا يعرفه. وأنه لا يعلم لهما إلهاً غير نفسه، كما قال: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وقال: {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}. وبين جلّ وعلا في غير هذا الموضع أن قوله {فَمَنْ رَبُّكُمَا يَا مُوسَى}, تجاهل عارف بأنه عبد مربوب لربّ العالمين، وذلك في قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ}، وقوله: {فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}؛ كما تقدم إيضاحه. وسؤال فرعون عن ربّ موسى، وجواب موسى له جاء موضحاً في سورة "الشعراء" بأبسط مما هنا، وذلك في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ قَالَ رَبُّكُمْ وَرَبُّ َائِكُمُ الْأَوَّلِينَ قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} إلى آخر القصة.

ج / 4 ص -19- وقوله تعالى في هذه الآية الكريمة: {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}, فيه للعلماء أوجه لا يكذب بعضها بعضاً، وكلها حق، ولا مانع من شمول الآية لجميعها. منها: أن معنى {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} أنه أعطى كل شيء نظير خلقه في الصورة والهيئة، كالذكور من بني آدم أعطاهم نظير خلقهم من الإناث أزواجاً. وكالذكور من البهائم أعطاها نظير خلقها في صورتها وهيئتها من الإناث أزواجاً. فلم يعط الإنسان خلاف خلقه فيزوجه بالإناث من البهائم، ولا البهائم بالإناث من الإنس، ثم هدى الجميع لطريق المنكح الذي منه النسل والنماء، كيف يأتيه، وهدى الجميع لسائر منافعهم من المطاعم والمشارب وغير ذلك.
وهذا القول مروي عن ابن عباس رضي الله عنهما من طريق علي بن أبي طلحة، وعن السدي وسعيد بن جبير، وعن ابن عباس أيضاً: {ثُمَّ هَدَى} أي هداه إلى الألفة والاجتماع والمناكحة.
وقال بعض أهل العلم {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} أي: أعطى كل شيء صلاحه ثم هداه إلى ما يصلحه، وهذا مروي عن الحسن وقتادة.
وقال بعض أهل العلم {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}, أي: أعطى كل شيء صورته المناسبة له. فلم يجعل الإنسان في صورة البهيمة، ولا البهيمة في صورة الإنسان، ولكنه خلق كل شيء على الشكل المناسب له فقدره تقديراً، كما قال الشاعر:

وله في كل شيء خلقة وكذاك الله ما شاء فعل

يعني بالخلقة: الصورة، وهذا القول مروي عن مجاهد ومقاتل وعطية وسعيد بن جبير {ثُمَّ هَدَى} كل صنف إلى رزقه وإلى زوجه.
وقال بعض أهل العلم {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ}, أي: أعطى كل شيء صورته وشكله الذي يطابق المنفعة المنوطة به، كما أعطى العين الهيئة التي تطابق الإبصار، والأذن الشكل الذي يوافق الاستماع. وكذلك الأنف والرجل واللسان وغيرها، كل واحد منها مطابق لما علق به من المنفعة غير ناب عنه. وهذا القول روي عن الضحاك. وعلى جميع هذه الأقوال المذكورة فقوله تعالى: {كُلَّ شَيْءٍ}, هو المفعول الأول
لـ {أَعْطَى}، و {خَلْقَهُ} هو المفعول الثاني.
وقال بعض أهل العلم: إن {خَلْقَهُ}, هو المفعول الأول، و {كُلَّ شَيْءٍ}, هو

ج / 4 ص -20- المفعول الثاني. وعلى هذا القول فالمعنى: أنه تعالى أعطى الخلائق كل شيء يحتاجون إليه، ثم هداهم إلى طريق استعماله. ومعلوم أن المفعول من مفعولي باب كسا ومنه {أَعْطَى} ، في الآية لا مانع من تأخيره وتقديم المفعول الأخير إن أمن اللبس، ولم يحصل ما يوجب الجري على الأصل كما هو معلوم في علم النحو. وأشار له في الخلاصة بقوله:

ويلزم الأصل لموجب عرا وترك ذاك الأصل حتما قد يرى

قال مقيده عفا الله عنه: ولا مانع من شمول الآية الكريمة لجميع الأقوال المذكورة. لأنه لا شكّ أن الله أعطى الخلائق كل شيء يحتاجون إليه في الدنيا، ثم هداهم إلى طريق الانتفاع به. ولا شكّ أنه أعطى كل صنف شكله وصورته المناسبة له، وأعطى كل ذكر وأنثى الشكل المناسب له من جنسه في المناكحة والألفة والاجتماع. وأعطى كل عضو شكله الملائم للمنفعة المنوطة به فسبحانه جل وعلا؟ ما أعظم شأنه وأكمل قدرته؟
وفي هذه الأشياء المذكورة في معنى هذه الاية الكريمة براهين قاطعة على أنه جل وعلا رب كل شيء، وهو المعبود وحده جل وعلا: {لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} .
وقد حرر العلامة الشيخ تقي الدين أبو العباس بن تيمية رحمه الله في رسالته في علوم القرآن: أن مثل هذا الاختلاف من اختلاف السلف في معاني الآيات ليس اختلافاً حقيقياً متضاداً يكذب بعضه بعضاً، ولكنه اختلاف تنوعي لا يكذب بعضه بعضاً، والآيات تشمل جميعه، فينبغي حملها على شمول ذلك كله، وأوضح أن ذلك هو الجاري على أصول الأئمة الأربعة رضي الله عنهم، وعزاه لجماعة من خيار أهل المذاهب الأربعة. والعلم عند الله تعالى.
قوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى}.
قرأ هذا الحرف عاصم وحمزة والكسائي: {مَهْداً}, بفتح الميم وإسكان الهاء من غير ألف. وقرأ الباقون من السبعة بكسر الميم وفتح الهاء بعدها ألف. والمهاد: الفراش. والمهد بمعناه. وكون أصله مصدراً لا ينافي أن يُسْتَعْمَل اسماً للفراش.
وقوله في هذه الآية: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ}, في محل رفع نعت لـ{رَبِّي}

ج / 4 ص -21- من قوله قبله {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} أي: لا يضل ربي الذي جعل لكم الأرض مهداً. ويجوز أن يكون خبراً لمبتدأ محذوف. أي هو الذي جعل لكم الأرض. ويجوز أن ينصب على المدح، وهو أجود من أن يقدر عامل النصب لفظة أعني، كما أشار إلى هذه الأوجه من الإعراب في الخلاصة بقوله:

وارفع أو انصب إن قطعت مضمرا مبتدأ أو ناصباً لن يظهرا

هكذا قال غير واحد من العلماء. والتحقيق أنه يتعين كونه خبر مبتدأ محذوف. لأنه كلام مستأنف من كلام الله. ولا يصح تعلقه بقول موسى: {لا يَضِلُّ رَبِّي}, لأن قوله: {فَأَخْرَجْنَا}, يعين أنه من كلام الله، كما نبه عليه أبو حيان في البحر، والعلم عند الله تعالى.
وقد بيّن جلّ وعلا في هاتين الآيتين أربع آيات من آياته الكبرى الدالة على أنه المعبود وحده. ومع كونها من آيات على كمال قدرته واستحقاقه العبادة وحده دون غيره, فهي من النعم العظمى على بني آدم.
الأولى: فرشه الأرض على هذا النمط العجيب.
الثانية: جعله فيها سُبلاً يمر معها بنو آدم ويتوصلون بها من قطر إلى قطر.
الثالثة: إنزاله الماء من السماء على هذا النمط العجيب.
الرابعة: إخراجه أنواع النبات من الأرض.
أما الأولى ـ التي هي جعله الأرض مهداً ـ فقد ذكر الامتنان بها مع الاستدلال بها على أنه المعبود وحده في مواضع كثيرة من كتابه. كقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً}، وقوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً}، وقوله تعالى: {وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ}، وقوله تعالى: {وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً}, والآيات بمثل ذلك كثيرة جداً.
وأما الثانية ـ التي هي جعله فيها سبلاًـ فقد جاء الامتنان والاستدلال بها في آيات كثيرة؛
كقوله في "الزخرف" : {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ

ج / 4 ص -22- خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ}، وقوله تعالى: {وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ}, وقد قدمنا الآيات الدالَّة على هذا في سورة "النحل" في الكلام على قوله: {وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} .
وأما الثالثة والرابعة ـ وهما إنزال الماء من السماء وإخراج النبات به من الأرضـ فقد تكرر ذكرهما في القرآن على سبيل الامتنان والاستدلال معاً. كقوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ}. وقد قدمنا الآيات الدالة على ذلك.
وقوله تعالى في هذه الآية الكريمة: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا}, التفات من الغيبة إلى التكلم بصيغة التعظيم. ونظيره في القرآن قوله تعالى في "الأنعام" : {وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً}، وقوله في "فاطر" : {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا}، وقوله في "النمل" : {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ}.
وهذا الالتفات من الغيبة إلى التكلم بصيغة التعظيم في هذه الآيات كلها في إنبات النبات: يدل على تعظيم شأن إنبات النبات لأنه لو لم ينزل الماء ولم ينبت شيئاً لهلك الناس جوعاً وعطشاً. فهو يدل على عظمته جل وعلا، وشدة احتياج الخلق إليه ولزوم طاعتهم له جل وعلا.
وقوله في هذه الآية: {أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى}, أي: أصنافاً مختلفة من أنواع النبات. فالأزواج: جمع زوج، وهو هنا الصنف من النبات، كما قال تعالى في سورة "الحج" : {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ}, أي: من كل صنف حسن من أصناف النبات، وقال تعالى في سورة "لقمان" : {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ}, أي: من كل نوع حسن من أنواع النبات، وقال تعالى في سورة "يس" : {سُبْحَانَ الَّذِي خَلَقَ

ج / 4 ص -23- الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ}, إلى غير ذلك من الآيات.
وقوله {شَتَّى} نعت لقوله: {أَزْوَاجاً}. ومعنى قوله: {أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى} أي: أصنافاً مختلفة الأشكال والمقادير، والمنافع والألوان، والروائح والطعوم. وقيل {شَتَّى}, جمع لـ {نَبَاتٍ}أي: نبات مختلف كما بيّنا. والأظهر الأول، وقوله {شَتَّى}, جمع شتيت؛كمريض ومرضى. والشتيت: المتفرِّق. ومنه قول رؤبة يصف إبِلاً جاءت مجتمعة ثم تَفرَّقت، وهي تثير غباراً مرتفعاً:

جاءت معاً وأطرقت شتيتا وهي تثير الساطع السختيتا

وثغر شتيت: أي متفلج لأنه متفرِّق الأسنان. أي ليس بعضها لاصقاً ببعض.
وقوله تعالى في هذه الآية الكريمة: {وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} قد قدّمنا أن معنى السلك: الإدخال. وقوله {سَلَكَ} هنا معناه أنه جعل في داخل الأرض بين أوديتها وجبالها سبلاً فجاجاً يمر الخلق معها. وعبر عن ذلك هنا بقوله: {وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} وعبّر في مواضع أخر عن ذلك بالجعل، كقوله في "الأنبياء" :
{وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ}, وقوله في "الزخرف" : {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ}, وعبّر في بعض المواضع عن ذلك بالإلقاء كقوله في "النحل" : {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ}, لأن عطف السنبل على الرواسي ظاهر في ذلك.
وقوله تعالى في هذه الآية الكريمة: {كُلُوا وَارْعَوْا أَنْعَامَكُمْ}, أي: كلوا أيها الناس من الثمار والحبوب التي أخرجناها لكم من الأرض بالماء الذي أنزلنا من جميع ما هو غذاء لكم من الحبوب والفواكه ونحو ذلك، وارعوا أنعامكم. أي أسيموها وسَرحوها في المرعى الذي يصلح لأكلها. تقول: رعت الماشية الكلأ، ورعاها صاحبها: أي أسلمها وسرَّحها. يلزم ويتعدى. والأمر في قوله {كُلُوا وَارْعَوْا}, للإباحة. ولا يخفى ما تضمنه من الامتنان والاستدلال على استحقاق المنعم بذلك العبادة وحده.
وما ذكره في هذه الآية الكريمة: من الامتنان على بني آدم بأرزاقهم وأرزاق أنعامهم جاء موضحاً في مواضع أخر. كقوله في سورة "السجدة" : {فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ}، وقوله في "النازعات" : {أَخْرَجَ مِنْهَا مَاءَهَا

ج / 4 ص -24- وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}، وقوله في "عبس" : {ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}, وقوله في "النحل" : {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ}، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة {لِأُولِي النُّهَى}, أي: لأصحاب العقول. فالنهي: جمع نهية بضم النون، وهي العقل. لأنه ينهي صاحبه عمَّا لا يليق. تقول العرب: نهو الرجل بصيغة فعل بالضم: إذا كملت نهيته أي عقله. وأصله نُهي بالياء فأبدلت الياء واواً لأنها لام فعل بعد ضم؛ كما أشار له في الخلاصة بقوله:

وواواً إثر الضم رد اليا متى ألفي لام فعل أو من قبل تا

قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى}.
الضمير في قوله: {مِنْهَا} معاً، وقوله: {وَفِيهَا}, راجع إلى{الْأَرْضَ} المذكورة في قوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً}.
وقد ذكر في هذه الآية الكريمة ثلاث مسائل:
الأولى: أنه خلق بني آدم مِن الأرض.
الثانية: أنه يعيدهم فيها.
الثالثة: أنه يخرجهم منها مرة أخرى. وهذه المسائل الثلاث المذكورة في هذه الآية جاءت مُوضَحة في غير هذه الموضع.
أما خلقه إياهم من الأرض: فقد ذكره في مواضع من كتابه. كقوله {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}، وقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ}، وقوله في سورة "المؤمن" : {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ}، إلى غير ذلك من الآيات.
والتحقيق أن معنى خلقه الناس من تراب: أنه خلق أباهم آدم منها. كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}. ولما خلق أباهم من تراب وكانوا تبعاً له في الخلق صدق عليهم أنهم خُلقوا من تراب. وما يزعمه

ج / 4 ص -25- بعض أهل العلم من أن معنى خلقهم من تراب أن النطفة إذا وقعت في الرحم انطلق الملك الموكل بالرحم فأخذ من تراب المكان الذي يُدفن فيه فيذره على النطفة فيخلق الله النسمة من النطفة والتراب معاً: فهو خلاف التحقيق.
لأن القرآن يدل على أن مرحلة النطفة بعد مرحلة التراب بمهلة. فهي غير مقارنة لها بدليل الترتيب بينهما بـ "ثُم" في قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ }، وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ}، وقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ}، وقوله تعالى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ} وكذلك ما يزعمه بعض المفسِّرين من أن معنى خلقهم من تراب: أن المراد أنهم خلقوا من الأغذية التي تتولد من الأرض فهو ظاهر السقوط كما ترى.
وأما المسألة الثانية: فقد ذكرها تعالى أيضاً في غير هذا الموضع. وذلك في قوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً}, فقوله: {كِفَاتا}, أي: موضعهم الذي يكفتون فيه أي يضمون فيه: أحياء على ظهرها، وأمواتاً في بطنها. وهو معنى قوله {وَفِيهَا نُعِيدُكُمْ}.
وأما المسألة الثالثة: وهي إخراجهم من الأرض أحياء يوم القيامة فقد جاءت موضحة في آيات كثيرة. كقوله: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}, أي: من قبوركم أحياء بعد الموت، وقوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ}, أي: من القبور بالبعث يوم القيامة، وقوله تعالى: {ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ}، وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ}، وقوله تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ}، وقوله تعالى: {يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ}، والآيات بمثل ذلك كثيرة جداً.
وقوله في هذه الآية الكريمة: {مِنْهَا خَلَقْنَاكُمْ}، كقوله تعالى: {قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ}. والتارة في قوله: {تَارَةً أُخْرَى}, بمعنى

ج / 4 ص -26- المرة. وفي حديث السنن: أن رسول الله صلى الله عليه وسلم حضر جنازة، فلما أرادوا دفن الميت أخذ قبضة من التراب فألقاها في القبر وقال: {مِنْهَا خَلَقْنَاكُمْ}، ثم أخذ أخرى وقال: {وَفِيهَا نُعِيدُكُمْ} ثم أخرى وقال: {وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى}.
 {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَاناً سُوَىً قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحىً فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِباً فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفّاً وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى}.
قوله تعالى: {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى}.
أظهر القولين أن الإضافة في قوله: {آيَاتِنَا} مضمنة معنى العهد كالألف واللام. والمراد بآياتنا المعهودة لموسى كلها وهي التسع المذكورة في قوله: {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ}، وقوله تعالى: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ}. وقال بعضهم: الآيات التسع المذكورة هي: العصا، واليد البيضاء، وفلق البحر، والحجر الذي انفجرت منه اثنتا عشرة عيناً، والجراد، والقُمَّل، والضفادع، والدم، ونتق الجبل فوقهم كأنه ظلة. وقد قدمنا كلام أهل العلم في الآيات التسع في سورة "الإسراء" . وقال بعض أهل العلم: العموم على ظاهره، وإن الله أرى فرعون جميع الآيات التي جاء بها موسى، والتي جاء بها غيره من الأنبياء، وذلك بأن عرفه موسى جميع معجزاته ومعجزات سائر الأنبياء. والأول هو الظاهر.
وقد بيّن جلّ وعلا في غير هذا الموضع: أن الآيات التي أراها فرعون وقومه بعضها أعظم من بعض، كما قال تعالى في سورة "الزخرف" : {وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا}، وقوله: {لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى}، وقوله: {فَأَرَاهُ الْآيَةَ الْكُبْرَى}, لأن الكبرى في الموضعين تأنيث الأكبر، وهي صيغة تفضيل تدل على أنها أكبر من غيرها.
وقوله تعالى في هذه الآية الكريمة: {فَكَذَّبَ وَأَبَى}, يعني أنه مع ما أراه الله من الآيات المعجزات الدالة على صدق نبيه موسى، كذب رسول ربه موسى، وأبى عن قبول الحق. وقد أوضح جل وعلا في غير هذا الموضع شدة إبائه وعناده وتكبره على موسى في مواضع كثيرة من كتابه. كقوله: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ}، وقوله تعالى: {فَلَمَّا جَاءَهُمْ بِآياتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ}, وقوله: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}، وقوله تعالى: {وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي

ج / 4 ص -27- مِنْ تَحْتِي أَفَلا تُبْصِرُونَ أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ} .
ومقصوده بذلك كله تعظيم أمر نفسه وتحقير أمر موسى، وأنه لا يمكن أن يتبع الفاضل المفضول.
وقد بين جل وعلا: أن فرعون كذّب وأبى، وهو عالم بأن ما جاء به موسى حق. وأن الآيات التي كذّب بها وأبى عن قبولها ما أنزلها إلا الله، وذلك في قوله تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}. وقوله: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً}, إلى غير ذلك من الآيات. وقوله: {أَرَيْنَاهُ} أصله: من رأى البصرية على الصحيح.
قوله تعالى: {قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أنه لما أرى فرعون آياته على يد نبيه موسى عليه وعلى نبينا الصلاة والسلام قال: إن الآيات التي جاء بها موسى سحر، وأنه يريد بها إخراج فرعون وقومه من أرضهم.
أما دعواه هو وقومه أن موسى ساحر: فقد ذكره الله جل وعلا في مواضع كثيرة من كتابه. كقوله: {فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ}، وقوله: {فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ}، وقوله: {إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ}، وقوله: {وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ}، إلى غير ذلك من الآيات.
وأما ادعاؤهم أنه يريد إخراجهم من أرضهم بالسحر فقد ذكره الله جل وعلا أيضاً في مواضع من كتابه. كقوله تعالى في هذه السورة: {أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى}، وقوله في "الأعراف" : {قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ}، وقوله في "الشعراء" : {قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ}، وقوله في "يونس" : {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ}, وقال سحرة فرعون: {قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى}.

ج / 4 ص -28- قوله تعالى: {فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن فرعون لعنه الله، لما رأى آيات الله ومعجزاته الباهرة، وادعى أنها سحر: أقسم ليأتين موسى بسحر مثل آيات الله التي يزعم هو أنها سحر. وقد بيّن في غير هذا الموضع: أن إتيانهم بالسحر وجمعهم السحرة كان عن اتفاق ملئهم على ذلك. كقوله في "الأعراف" : {قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ}. وقوله في "الشعراء" : {قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ}، لأن قوله: {فَمَاذَا تَأْمُرُونَ} في الموضعين يدل على أن قول فرعون {فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ} وقع بعد مشاورة واتفاق الملأ منهم على ذلك.
قوله تعالى: {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَاناً سُوَىً قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحىً}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن فرعون لما وعد موسى بأنه يأتي بسحر مثل ما جاء به موسى في زعمه قال لموسى {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ} والإخلاف: عدم إنجاز الوعد. وقرر أن يكون مكان الاجتماع المناظرة والمغالبة في السحر في زعمه مكاناً سُوًى. وأصح الأقوال في قوله {سُوَىً} على قراءة الكسر والضم: أنه مكان وسط تستوي أطراف البلد فيه. لتوسّطها بينها، فلم يكن أقرب للشرق من الغرب، ولا الجنوب من الشمال. وهذا هو معنى قول المفسرين {مَكَاناً سُوَىً} أي: نصفاً وعدلاً ليتمكن جميع الناس أن يحضروا. وقوله: {سُوَىً} أصله: من الاستواء. لأن المسافة من الوسط إلى الطرفين لا تفاوت فيها بل هي مستوية. وقوله {سُوَىً} فيه ثلاث لغات: الضم، والكسر مع القصر، وفتح السين مع المد. والقراءة بالأُولَيين دون الثالثة هنا. ومن القراءة بالثالثة: {إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} ومن إطلاق العرب {مَكَاناً سُوَىً}, على المكان المتوسط بين الفريقين قول موسى بن جابر الحنفي، وقد أنشده أبو عبيدة شاهداً لذلك:

وإن أبانا كان حل ببلدة سوى بين قيس قيس عيلان والفزر

ج / 4 ص -29- والفزر: سعد بن زيد مناة بن تميم. يعني: حلّ ببلدة مستوية مسافتها بين قيس عيلان والفزر. وأن موسى عليه وعلى نبينا الصلاة والسلام أجاب فرعون إلى ما طلب منه من الموعد، وقرر أن يكون وقت ذلك يوم الزينة. وأقوال أهل العلم في يوم الزينة راجعة إلى أنه يوم معروف لهم، يجتمعون فيه ويتزينون. سواء قلنا: إنه يوم عيد لهم، أو يوم عاشوراء، أو يوم النيروز، أو يوم كانوا يتخذون فيه سوقاً ويتزينون فيه بأنواع الزينة. قال الزمخشري: وإنما واعدهم موسى ذلك اليوم ليكون علو كلمة الله وظهور دينه، وكبت الكافر وزهوق الباطل على رؤوس الأشهاد في المجمع الغاص لتقوي رغبة من رغب في اتباع الحق، ويَكل حد المبطلين وأشياعهم، ويكثر المحدث بذلك الأمر. ليُعلم في كل بَدْو وحَضَر، ويشيع في جميع أهل الوبر والحضر اهـ منه. والمصدر المنسبك من "أَنْ" وصلتها في قوله {وَأَنْ يُحْشَرَ النَّاسُ ضُحىً}, في محل جر عطفاً على {الزِّينَةِ} أي: موعدكم يوم الزينة وحشر الناس، أو في محل رفع عطفاً على قوله {يَوْمُ الزِّينَةِ} على قراءة الجمهور بالرفع. والحشر: الجمع: والضحى: من أول النهار حين تشرق الشمس. والضحى يذكّر ويؤنث. فمن أنثه ذهب إلى أنه جمع ضحوة. ومن ذكّره ذهب إلى أنه اسم مفرد جاء على فعل بضم ففتح كصرد وزفر. وهو منصرف إذا لم ترد ضحى يوم معين بلا خلاف. وإن أردت ضحى يومك المعين فقيل يمنع من الصرف كسحر. وقيل لا.
وما ذكره جل وعلا في هذه الآية الكريمة: من كون المناظرة بين موسى والسحرة عين لوقتها يوم معلوم يجتمع الناس فيه. ليعرفوا الغالب من المغلوب, أشير له في غير هذا الموضع. كقوله تعالى في "الشعراء" :
 {فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ}. فقوله تعالى: {لِمِيقَاتِ يَوْمٍ مَعْلُومٍ}. اليوم المعلوم: هو يوم الزينة المذكور هنا. وميقاته وقت الضحى منه المذكور في قوله {وَأَنْ يُحْشَرَ النَّاسُ ضُحىً}.
تنبيه
اعلم: أن في تفسير هذه الآية الكريمة أنواعاً من الإشكال معروفة عند العلماء، وسنذكر إن شاء الله تعالى أوجه الإشكال فيها، ونبين إزالة الإشكال عنها.
اعلم أولاً: أن الفعل الثلاثي إن كان مثالاً أعني واوي الفاء كوعد ووصل،

ج / 4 ص -30- فالقياس في مصدره الميمي واسم مكانه وزمانه كلها المفعل (بفتح الميم وكسر العين) ما لم يكن معتل اللام. فإن كان معتلها فالقياس فيه المفعل (بفتح الميم والعين) كما هو معروف في فن الصرف.
فإذا علمت ذلك، فاعلم: أن قوله تعالى في هذه الآية الكريمة: {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً} صالح بمقتضى القياس الصرفي لأن يكون مصدراً ميمياً بمعنى الوعد، وأن يكون اسم زمان يُراد به وقت الوعد، وأن يكون اسم مكان يراد به مكان الوعد. ومن إطلاق الموعد في القرآن اسم زمان قوله تعالى: {إِنَّ مَوْعِدَهُمُ الصُّبْحُ}, أي: وقت وعدهم بالإهلاك الصبح. ومن إطلاقه في القرآن اسم مكان قوله تعالى: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ}, أي: مكان وعدهم بالعذاب.
وأوجه الإشكال في هذا: أن قوله: {لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ}, يدل على أن الموعد مصدر. لأن الذي يقع عليه الإخلاف هو الوعد لا زمانه ولا مكانه.
وقوله تعالى: {مَكَاناً سُوَىً}. يدل على أن الموعد في الآية اسم مكان.
وقوله: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} يدل على أن الموعد في الآية اسم زمان. فإن قلنا إن الموعد في الآية مصدر أشكل على ذلك ذكر المكان في قوله: {مَكَاناً سُوَىً}، والزمان في قوله: {يَوْمُ الزِّينَةِ} وإن قلنا: إن الموعد اسم مكان أشكل عليه قوله {لا نُخْلِفُهُ} لأن نفس المكان لا يخلف وإنما يخلف الوعد، وأشكل عليه أيضاً قوله: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ}. وإن قلنا: إن الموعد اسم زمان أشكل عليه أيضاً قوله: {لا نُخْلِفُهُ}، وقوله {مَكَاناً سُوَىً}: هذه هي أوجه الإشكال في هذه الآية الكريمة. وللعلماء عن هذا أجوبة منها ما ذكره الزمخشري في الكشاف قال: لا يخلو الموعد في قوله {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً} من أن يجعل زماناً أو مكاناً أو مصدراً. فإن جعلته زماناً نظراً في أن قوله {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} مطابق له لزمك شيئان: أن تجعل الزمان مخلفاً وأن يعضل عليك ناصب {مَكَاناً} وإن جعلته مكاناً لقوله تعالى {مَكَاناً سُوَىً} لزمك أيضاً أن توقع الإخلاف على المكان، ولا يطابق قوله {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} إلى أن قال: فبقي أن يُجعل مصدراً بمعنى الوعد ويُقدر مضاف محذوف، أي مكان الوعد، ويجعل الضمير في {نُخْلِفُهُ} للموعد و {مَكَاناً} بدل من المكان المحذوف.

ج / 4 ص -31- فإن قلت: كيف طابقه قوله {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} ولا بد من أن تجعله زماناً والسؤال واقع عن المكان لا عن الزمان؟
قلت: هو مطابق معنى وإن لم يطابق لفظاً. لأنهم لا بد لهم من أن يجتمعوا يوم الزينة في مكان بعينه مشتهر باجتماعهم فيه في ذلك اليوم. فبذكر الزمان عُلم المكان. انتهى محل الغرض منه. ولا يخفى ما في جوابه هذا من التعسف والحذف والإبدال من المحذوف.
قال مقيده عفا الله عنه وغفر له: أظهر ما أُجيب به عما ذكرنا من الإشكال عندي في هذه الآية الكريمة: أن فرعون طلب من موسى تعيين مكان الموعد، وأنه يكون مكاناً سُوًى. أي وسطاً بين أطراف البلد كما بينا. وأن موسى وافق على ذلك وعين زمان الوعد وأنه يوم الزينة ضُحى. لأن الوعد لا بد له من مكان وزمان. فإذا علمت ذلك فاعلم أن الذي يترجح عندي المصير إليه هو قول من قال في قوله {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً} إنه اسم مكان أي مكان الوعد، وقوله {مَكَاناً} بدل من قوله موعداً. لأن الموعد إذا كان اسم مكان صار هو نفس المكان فاتضح كون {مَكَاناً} بدلاً. ولا إشكال في ضمير {نُخْلِفُهُ} على هذا. ووجه إزالة الإشكال عنه أن المعروف في فن الصرف: أن اسم المكان مشتق من المصدر كاشتقاق الفعل منه، فاسم المكان ينحل عن مصدر ومكان. فالمنزل مثلاً مكان النزول، والمجلس مكان الجلوس، والموعد مكان الوعد. فإذا اتضح لك أن المصدر كامن في مفهوم اسم المكان فالضمير في قوله {لا نُخْلِفُهُ} راجع إلى المصدر الكامن في مفهوم اسم المكان، كرجوعه للمصدر الكامن في مفهوم الفعل في قوله {اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} : فقوله {هُوَ} أي: العدل المفهوم من {اعْدِلُوا} وكذلك قوله تعالى: {لا نُخْلِفُهُ} أي الوعد الكامن في مفهوم اسم المكان الذي هو الموعد. لأنه مكان الوعد، فمعناه مركب إضافي وآخر جزأيه لفظ الوعد وهو مرجع الضمير في {لا نُخْلِفُهُ}.
فإذا عرفت معنى هذا الكلام الذي أخبر الله أن فرعون قاله لموسى, فاعلم أن قوله عن موسى: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} يدل على أنه وافق على طلب فرعون ضمناً، وزاد تعيين زمان الوعد بقوله {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} ولا إشكال في ذلك. هذا هو الذي ظهر لنا صوابه. وأقرب الأوجه التي ذكرها العلماء بعد هذا عندي, قول من قال: إن

ج / 4 ص -32- الموعد في الآية مصدر وعليه فـ{لا نُخْلِفُهُ} راجع للمصدر، و{مَكَاناً} منصوب بفعل دل عليه الموعد. أي عدنا مكاناً سوى. ونصب المكان بأنه مفعول المصدر الذي هو {مَوْعِداً} أو أحد مفعولي {اجْعَلْ} غير صواب فيما يظهر لي والله تعالى أعلم.
وقوله تعالى في هذه الآية الكريمة {مَكَاناً سُوَىً} قرأه ابن عامر وعاصم وحمزة "سوى" بضم السين والباقون بكسرها. ومعنى القراءتين واحد كما تقدم.
قوله تعالى: {فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى}.
قوله تعالى في هذه الآية الكريمة {فَتَوَلَّى فِرْعَوْنُ}, قال بعض العلماء: معناه فتولى فرعون، انصرف مدبراً من ذلك المقام ليهيىء ما يحتاج إليه مما تواعد عليه هو وموسى. ويدل لهذا الوجه قوله تعالى في سورة "النازعات" في القصة بعينها {ثُمَّ أَدْبَرَ يَسْعَى فَحَشَرَ فَنَادَى} وقوله: {فَحَشَرَ} أي جمع السحرة.
وقال بعض العلماء: معنى قوله {فَتَوَلَّى فِرْعَوْنُ} أي: أعرض عن الحق الذي جاء به موسى. ومن معنى هذا الوجه قوله تعالى: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} .
وقوله تعالى: {فَجَمَعَ كَيْدَهُ}, الظاهر أن المراد بـ{كَيْدَهُ} ما جمعه من السحر ليغلب به موسى في زعمه. وعليه فالمراد بقوله: {فَجَمَعَ كَيْدَهُ} هو جمعه للسحرة من أطراف مملكته، ويدل على هذا أمران: أحدهما: تسمية السحر في القرآن كيداً. كقوله {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ}، وقوله تعالى عن السحرة: {فَأَجْمِعُوا كَيْدَكُمْ} وكيدهم سحرهم. الثاني: أن الذي جمعه فرعون هو السحرة كما دلت عليه آيات من كتاب الله. كقوله تعالى في "الأعراف" : {وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ}. وقوله: {حَاشِرِينَ}, أي: جامعين يجمعون السحرة من أطراف مملكته، وقوله في "الشعراء" : {وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ}، وقوله في "يونس" : {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ}.
وقوله تعالى في هذه الآية الكريمة: {ثُمَّ أَتَى}, أي: جاء فرعون بسحرته للميعاد ليغلب نبي الله موسى بسحره في زعمه.

ج / 4 ص -33- {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى}.
 قوله تعالى: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى}.
ذكر جل وعلا في هذه الآية الكريمة: أن السحرة لما جمعهم فرعون واجتمعوا مع موسى للمغالبة قالوا له متأدبين معه: {إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} وقد بيّن تعالى مقالتهم هذه في غير هذا الموضع. كقوله في "الأعراف" : {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ}. وقد قدّمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يحذف مفعول فعل في موضع، ثم يبين في موضع آخر، فإنا نبين ذلك، وقد حذف هنا في هذه الآية مفعول: {تُلْقِيَ}، ومفعول أول من {مَنْ أَلْقَى} وقد بيّن تعالى في مواضع أخر أن مفعول إلقاء موسى هو عصاه وذلك في قوله في "الأعراف" : {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ}، وقوله في "الشعراء" : {فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ}، وقوله هنا: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا}. وما في يمينه هو عصاه. كما قال تعالى: {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى قَالَ هِيَ عَصَايَ}.
وقد بيّن تعالى أيضاً في موضع آخر: أن مفعول إلقائهم هو حبالهم وعصيهم، وذلك في قوله في "الشعراء" : {فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ}. وقد أشار تعالى إلى ذلك أيضاً بقوله هنا: {قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}، لأن في الكلام حذفاً دل المقام عليه، والتقدير: قال بل ألقوا فألقوا حبالهم وعصيهم فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى. والمصدر المنسبك من "أن" وصلتها في قوله {أَنْ تُلْقِيَ} وفي قوله {أَنْ نَكُونَ} فيه وجهان من الإعراب: الأول: أنه في محل نصب بفعل محذوف دل المقام عليه، والتقدير: إما أن تختار أن تلقي أي: تختار إلقاءك أولاً، أو تختار إلقاءنا أولاً. وتقدير المصدر الثاني: وإما أن تختار أن نكون أي كوننا أول من ألقي، والثاني: أنه في محل رفع، وعليه فقيل هو مبتدأ والتقدير إما إلقاؤك أول، أو إلقاؤنا أول. وقيل خبر مبتدأ محذوف، أي إما الأمر إلقاؤنا أو إلقاؤك.
قوله تعالى: {بَلْ أَلْقُوا}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن نبيه موسى عليه وعلى نبينا الصلاة والسلام لما خيره سحرة فرعون أن يلقي قبلهم أو يلقوا قبله قال لهم:{بَلْ أَلْقُوا}, يعني: ألقوا

ج / 4 ص -34- ما أنتم ملقون كما صرح به في "الشعراء" في قوله تعالى: {قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} وذلك هو المراد أيضاً بقوله في "الأعراف" : {قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ}.
تنبيه
قول موسى للسحرة: ألقوا المذكور في "الأعراف، وطه، والشعراء" فيه سؤال معروف، وهو أن يقال: كيف قال هذا النَّبي الكريم للسحرة ألقوا. أي ألقوا حبالكم وعصيكم، يعني اعملوا السحر وعارضوا به معجزة الله التي أيد بها رسوله، وهذا أمر بمنكر؟ والجواب: هو أن قصد موسى بذلك قصد حسن يستوجبه المقام، لأن إلقاءهم قبله يستلزم إبراز ما معهم من مكائد السحر، واستنفاد أقصى طرقهم ومجهودهم. فإذا فعلوا ذلك كان في إلقائه عصاه بعد ذلك وابتلاعها لجميع ما ألقوا من إظهار الحق وإبطال الباطل ما لا جدال بعده في الحق لأدنى عاقل. ولأجل هذا قال لهم: ألقوا، فلو ألقى قبلهم وألقوا بعده لم يحصل ما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}.
قرأ هذا الحرف ابن ذكوان عن ابن عامر {تخَيَّلُ} بالتاء، أي: تخيل هي أي الحبال والعصي أنها تسعى. والمصدر في أنها "تَسْعَى" بدل من ضمير الحبال والعضي الذي هو نائب فاعل {تخَيَّلُ} بدل اشتمال. وقرأ الباقون بالياء التحتية. والمصدر في {سِحْرِهِمْ أَنَّهَا تَسْعَى} نائب فاعل {يُخَيَّلُ}.
وفي هذه الآية الكريمة حذف دل المقام عليه، والتقدير: قال بل ألقوا فألقوا حبالهم وعصيهم، فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى. وبه تعلم أن الفاء في قوله: {فَإِذَا حِبَالُهُمْ} عاطفة على محذوف كما أشار لنحو ذلك ابن مالك في الخلاصة بقوله:

وحذف متبوع بدا هنا استبح

و "إِذَا" هي الفجائية، وقد قدّمنا كلام العلماء فيها فأغنى ذلك عن إعادته هنا. والحبال: جمع حبل، وهو معروف. و "العصي" جمع عصا، وألف العصا منقلبة عن واو، ولذا ترد إلى أصلها في التثنية: ومنه قول غيلان ذي الرمة:

ج / 4 ص -35- فجاءت بنسج العنكبوت كأنه على عصوبها سابري مشبرق

وأصل العصي عصوو, على وزن فعول جمع عصا. فأعلّ بإبدال الواو التي في موضع اللام ياء فصار عصوياً، فأبدلت الواو ياء وأدغمت في الياء، فالياء أن أصلهما واوان. وإلى جواز هذا النوع من الإعلال في واوي اللام مما جاء على فعول أشار في الخلاصة بقوله:

كذاك ذا وجهين جا الفعول من ذي الواو لام جمع أو فرد يعن

وضمة الصاد في {وَعِصِيُّهُمْ} أبدلت كسرة لمجانسة الياء، وضمة عين {عِصِيُّهُمْ} أبدلت كسرة لإتباع كسرة الصاد. والتخيل في قوله {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} هو إبداء أمر لا حقيقة له، ومنه الخيال. وهو الطيف الطارق في النوم. قال الشاعر:

ألا يا لقومي للخيال المشوق وللدار تنأى بالحبيب ونلتقي

وقوله تعالى في هذه الآية الكريمة: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} يدل على أن السحر الذي جاء به سحرة فرعون تخييل لا حقيقة له في نفس الأمر. وهذا الذي دلت عليه آية "طه" هذه, دلت عليه آية "الأعراف" وهي قوله تعالى: {قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ}، لأن قوله: {سَحَرُوا أَعْيُنَ النَّاسِ} يدل على أنهم خيلوا لأعين الناظرين أمراً لا حقيقة له. وبهاتين الآيتين احتج المعتزلة ومن قال بقولهم على أن السحر خيال لا حقيقة له.
والتحقيق الذي عليه جماهير العلماء من المسلمين: أن السحر منه ما هو أمر له حقيقة لا مطلق تخييل لا حقيقة له، ومما يدل على أن منه ما له حقيقة قوله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} فهذه الآية تدل على أنه شيء موجود له حقيقة تكون سبباً للتفريق بين الرجل وامرأته وقد عبّر الله عنه بما الموصولة وهي تدل على أنه شيء له وجود حقيقي. ومما يدل على ذلك أيضاً قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} يعني: السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن. فلولا أن السحر حقيقة لم يأمر الله بالاستعاذة منه. وسيأتي إن شاء الله أن السحر أنواع: منها ما هو أمر له حقيقة، ومنها ما هو تخييل لا حقيقة له. وبذلك يتضح عدم التعارض بين الآيات الدالة على أن له حقيقة، والآيات الدالة على أنه خيال.

ج / 4 ص -36- فإن قيل: قوله في "طه" : {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ}، وقوله في "الأعراف" : {سَحَرُوا أَعْيُنَ النَّاسِ}, الدالّان على أن سحر سحرة فرعون خيال لا حقيقة له، يعارضهما قوله في "الأعراف" : {وَجَاءُوا بِسِحْرٍ عَظِيمٍ}, لأن وصف سحرهم بالعظم يدّل على أنه غير خيال. فالذي يظهر في الجواب ـ والله أعلم ـ: أنهم أخذوا كثيراً من الحبال والعصي، وخيلوا بسحرهم لأعين الناس أن الحبال والعصي تسعى وهي كثيرة. فظن الناظرون أن الأرض ملئت حيات تسعى، لكثرة ما ألقوا من الحبال والعصي فخافوا من كثرتها، وبتخييل سعي ذلك العدد الكثير وصف سحرهم بالعظم. وهذا ظاهر لا إشكال فيه. وقد قال غير واحد: إنهم جعلوا الزئبق على الحبال والعصي، فلما أصابها حر الشمس تحرك الزئبق فحرك الحبال والعصي، فخيل للناظرين أنها تسعى. وعن ابن عباس: أنهم كانوا اثنين وسبعين ساحراً، مع كل ساحر منهم حبال وعصي. وقيل: كانوا أربعمائة. وقيل كانوا اثني عشر ألفاً. وقيل أربعة عشر ألفاً. وقال ابن المنكدر: كانوا ثمانين ألفاً. وقيل: كانوا مجمعين على رئيس يقال له شمعون. وقيل: كان اسمه يوحنا معه اثني عشر نقيباً، مع كل نقيب عشرون عريفاً، مع كل عريف ألف ساحر. وقيل: كانوا ثلاثمائة ألف ساحر من الفيوم، وثلاثمائة ألف ساحر من الصعيد وثلاثمائة ألف ساحر من الفيوم، وثلاثمائة ألف ساحر من الصعيد وثلاثمائة ألف ساحر من الريف فصاروا تسعمائة ألف، وكان رئيسهم أعمى ا هـ. وهذه الأقوال من الاسرائيليات، ونحن نتجنبها دائماً، ونقلّل من ذكرها، وربما ذكرنا قليلاً منها منبهين عليه.
قوله تعالى: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ}.
قرأ هذا الحرف نافع وأبو عمرو وحمزة والكسائي وقنبل عن ابن كثير، وهشام عن ابن عامر، وشعبة عن عاصم بتاء مفتوحة مخفّفة بعدها لام مفتوحة ثم قاف مفتوحة مشددة بعدها فاء ساكنة، وهو مضارع تلقف وأصله تتلقف بتاءين فحذفت إحداهما تخفيفاً، كما أشار له في الخلاصة بقوله:

وما بتاءين ابتدى قد يقتصر فيه على تاكتبين العبر

والمضارع مجزوم، لأنه جزاء الطلب في قوله {وَأَلْقِ} وجمهور علماء العربية على أن الجزم في نحو ذلك بشرط مقدر دلت عليه صيغة الطلب، وتقديره هنا: إن تلق ما في يمينك تلقف ما صنعوا. وقرأه البزي عن ابن كثير كالقراءة التي ذكرنا، إلا أنه يشدّد

ج / 4 ص -37- تاء تلقف وصلاً. ووجه تشديد التاء هو إدغام إحدى التاءين في الأخرى، وهو جائز في كل فعل بديء بتاءين كما هنا، وأشار إليه في الخلاصة بقوله:

وحيي افكك وادغم دون حذر كذاك نحو تتجلى واستتر

ومحل الشاهد منه أوله نحو "تتجلى" ومثاله في الماضي قوله:

تولى الضجيج إذا ما التذها خصرا عذب المذاق إذا ما اتابع القبل

أصله تتابع، وقرأه ابن ذكوان عن ابن عامر كالقراءة المذكورة للجمهور إلا أنه يضم الفاء، فالمضارع على قراءته مرفوع، ووجه رفعه أن جملة الفعل حال، أي ألق بما في يمينك في حال كونها متلقفة ما صنعوا. أو مستأنفة، وعليه فهي خبر مبتدأ محذوف، أي فهي تلقف ما صنعوا. وقرأ حفص عن عاصم {تَلْقَفْ} بفتح التاء وسكون اللام وفتح القاف مخففة مع الجزم، مضارع لقفه بالكسر يلقفه بالفتح ومعنى القراءتين واحد، لأن معنى تلقفه ولقفه إذا تناوله بسرعة، والمراد بقوله {تَلْقَفْ مَا صَنَعُوا} على جميع القراءات أنها تبتلع كل ما زوروه وافتعلوه من الحبال والعصي التي خيلوا للناس أنها تسعى وصنعهم في قوله تعالى: {مَا صَنَعُوا} واقع في الحقيقة على تخييلهم إلى الناس بسحرهم أن الحبال والعصي تسعى، لا على قفس الحبال والعصي لأنها من صنع الله تعالى. ومن المعلوم أن كل شيء كائناً ما كان بمشيئته تعالى الكونية القدرية.
وهذا المعنى الذي ذكره جل وعلا هنا في هذه الآية الكريمة: من كونه أمر نبيه موسى عليه وعلى نبينا الصلاة والسلام أن يلقي ما في يمينه أي يده اليمنى، وهو عصاه فإذا هي تبتلع ما يأفكون من الحبال والعصي التي خيلوا إليه أنها تسعى: أوضحه في غير هذا الموضع، كقوله في "الأعراف" : {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ}، وقوله تعالى في "الشعراء" : {فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} فذكر العصا في "الأعراف، والشعراء" يوضح أن المراد بما في يمينه في "طه" أنه عصاه كما لا يخفى. وقوله تعالى في هذه الآية الكريمة: {مَا يَأْفِكُونَ} أي: يختلقونه ويفترونه من الكذب، وهو زعمهم أن الحبال والعصي تسعى حقيقة، وأصله من قولهم: أفكه عن شيء يأفكه عنه ـ من باب ضرب ـ: إذا صرفه عنه وقلبه. فأصل الأفك ـ بالفتح ـ:

ج / 4 ص -38- القلب والصرف عن الشيء. ومنه قيل لقرى قوم لوط: المؤتفكات. لأن الله أفكها أي قلبها. كما قال تعالى: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا}. ومنه قوله تعالى: {يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} أي: يصرف عنه من صرف، وقوله: {قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا}, أي: لتصرفنا عن عبادتها، وقول عمرو بن أذينة:

إن تك عن أحسن المروءة مأ فوكا ففي آخرين قد أفكوا

وأكثر استعمال هذه المادة في الكذب. لأنه صرف وقلب للأمر عن حقيقته بالكذب والافتراء. كما قال تعالى:{وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ}، وقال تعالى: {وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}, إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ} "ما" موصولة وهي اسم "إن" ، و"كيد" خبرها، والعائد إلى الموصول محذوف. على حد قوله في الخلاصة:

... ... والحذف عندهم كثير منجلي

في عائد متصل إن انتصب بفعل أو وصف كمن نرجو يهب

والتقدير: إن الذي صنعوه كيد ساحر. وأما على قراءة من قرأ {كَيْدُ سَاحِرٍ} بالنصب فـ"ما" كافة و"كيد" مفعول "صنعوا" وليست سبعية، وعلى قراءة حمزة والكسائي: {كَيْدُ سَحِرٍ} بكسر السين وسكون الحاء، فالظاهر أن الإضافة بيانية. لأن الكيد المضاف إلى السحر هو المراد بالسحر. وقد بسطنا الكلام في نحو ذلك في غير هذا الموضع. والكيد: هو المكر.
قوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}.
وقد قدّمنا في سورة "بني إسرائيل" أن الفعل في سياق النفي من صيغ العموم. لأنه ينحل عند بعض أهل العلم عن مصدر وزمان، وعند بعضهم عن مصدر وزمان ونسبة. فالمصدر كامن في مفهومه إجماعاً، وهذا المصدر الكامن في مفهوم الفعل في حكم النكرة فيرجع ذلك إلى النكرة في سياق النفي وهي صيغة عموم عند الجمهور. فظهر أن الفعل في سياق النفي من صيغ العموم، وكذلك الفعل في سياق الشرط. لأن النكرة في سياق الشرط أيضاً صيغة عموم. وأكثر أهل العلم على ما ذكرنا من أن الفعل في سياق النفي أو الشرط من صيغ العموم، خلافاً لبعضهم فيما إذا لم يؤكد الفعل المذكور بمصدر. فإن أكدّ به فهو

ج / 4 ص -39- صيغة عموم بلا خلاف، كما أشار إلى ذلك في مراقي السعود بقوله عاطفاً على صيغ العموم:

ونحو لا شربت أو إن شربا واتفقوا إن مصدر قد جلبا

والتحقيق في هذه المسألة: أنها لا تختص بالفعل المتعدي دون اللازم، خلافاً لمن زعم ذلك، وأنه لا فرق بين التأكيد بالمصدر وعدمه. لإجماع النحاة على أن ذكر المصدر بعد الفعل تأكيد للفعل، والتأكيد لا ينشأ به حكم، بل هو مطلق تقوية لشيء ثابت قبل ذلك كما هو معروف. وخلاف العلماء في عموم الفعل المذكور هل هو بدلالة المطابقة أو الالتزام, معروف. وإذا علمت ذلك, فاعلم أن قوله تعالى في هذه الآية الكريمة: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}, يعم نفي جميع أنواع الفلاح عن الساحر، وأكد ذلك بالتعميم في الأمكنة بقوله: {حَيْثُ أَتَى}, وذلك دليل على كفره. لأن الفلاح لا ينفي بالكلية نفياً عاماً إلا عمن لا خير فيه وهو الكافر. ويدل على ما ذكرنا أمران:
الأول: هو ما جاء من الآيات الدالة على أن الساحر كافر. كقوله تعالى: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}. فقوله: {وَمَا كَفَرَ سُلَيْمَانُ} يدّل على أنه لو كان ساحراً ـ وحاشاه من ذلك ـ لكان كافراً. وقوله {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} صريح في كفر معلم السّحر، وقوله تعالى عن هاروت وماروت مقرراً له: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}، وقوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} أي: من نصيب، ونفي النصيب في الآخرة بالكلية لا يكون إلا للكافر عياذاً بالله تعالى. وهذه الآيات أدلة واضحة على أن من السحر ما هو كفر بوّاح، وذلك مما لا شك فيه.
الأمر الثاني: أنه عرف باستقراء القرآن أن الغائب فيه أن لفظة {لا يُفْلِحُ} يراد بها الكافر، كقوله تعالى في سورة "يونس" : {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ}، وقوله في "يونس" أيضاً: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ}، وقوله

ج / 4 ص -40- في "الأنعام" : {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} . إلى غير ذلك من الآيات.
ويفهم من مفهوم مخالفة الآيات المذكورة: أن من جانب تلك الصفات التي استوجبت نفي الفلاح عن السحرة والكفرة غيرهم أنه ينال الفلاح، وهو كذلك، كما بيّنه جلّ وعلا في آيات كثيرة. كقوله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، وقوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}، والآيات بمثل ذلك كثيرة.
ووقوله تعالى في هذه الآية الكريمة: {وَلا يُفْلِحُ} مضارع أفلح بمعنى نال الفلاح. والفلاح يطلق في العربية على الفوز بالمطلوب. ومنه قول لبيد:

فاعقلي إن كنت لما تعقلي ولقد أفلح من كان عقل

فقوله "ولقد أفلح من كان عقل" يعني أن من رزقه الله العقل فاز بأكبر مطلوب. ويطلق الفلاح أيضاً على البقاء والدوام في النعيم. ومنه قول لبيد:

لو أن حيا مدرك الفلاح لناله ملاعب الرماح

فقوله "مدرك الفلاح" يعني البقاء. وقول الأضبط بن قريع السعدي، وقيل كعب بن زهير:

لكل هم من الهموم سعه والمسى والصبح لا فلاح معه

يعني أنه ليس مع تعاقب الليل والنهار بقاء. وبكل واحد من المعنيين فسر بعض أهل العلم "حي على الفلاح" في الأذان والإقامة.
وقوله تعالى في هذه الآية الكريمة: {حَيْثُ أَتَى} حيث كلمة تدل على المكان، كما تدل حين على الزمان، ربما ضمنت معنى الشرط. فقوله: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} أي: حيث توجه وسلك. وهذا أسلوب عربي. معروف يقصد به التعميم. كقولهم: فلان متصف بكذا حيث سير، وأية سلك، وأينما كان. ومن هذا القبيل قول زهير:

بان الخليط ولم يأووا لمن تركوا وزودوك اشتياقاً أية سلكوا

وقال القرطبي رحمه الله في تفسير هذه الآية:{وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} أي: لا يفوز ولا ينجو حيث أتى من الأرض. وقيل: حيث احتال. والمعنى في الآية هو

ج / 4 ص -41- ما بيّنا والله تعالى أعلم.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن السحرة يطلق في اللغة على كل شيء خفي سببه ولطف ودق. ولذلك تقول العرب في الشيء الشديد الخفاء: أخفى من السحر. ومنه قول مسلم بن الوليد الأنصاري:

جعلت علامات المودة بيننا مصائد لحظ من أخفى من السحر

فأعرف منها الوصل في لين طرفها وأعرف منها الهجر في النظر الشزر

ولهذا قيل لملاحة العينين: سحر. لأنها تصيب القلوب بسهامها في خفاء. ومنه قول المرأة التي شببت بنصر بن حجاج السلمي:

وانظر إلى السحر يجري في لواحظه وانظر إلى دعج في طرفه الساجي

المسألة الثانية: اعلم أن السحر في الاصطلاح لا يمكن حده بحد جامع مانع. لكثرة الأنواع المختلفة الداخلة تحته، ولا يتحقق قدر مشترك بينها يكون جامعاً لها مانعاً لغيرها. ومن هنا اختلفت عبارات العلماء في حده اختلافاً متبايناً.
المسألة الثالثة: اعلم أن الفخر الرازي في تفسيره قسم السحر إلى ثمانية أقسام:
القسم الأول: سحر الكلدانيين والكسدائيين الذين كانوا في قديم الدهر يعبدون الكواكب، ويزعمون أنها هي المدبرة لهذا العالم، ومنها تصدر الخيرات والشرور، والسعادة والنحوسة، وهم الذين بعث الله تعالى إبراهيم عليه السلام مبطلاً لمقالتهم وراداً عليهم. وقد أطال الكلام في هذا النوع من السحر.
قال مقيده عفا الله عنه وغفر له: ومعلوم أن هذا النوع من السحر كفر بلا خلاف. لأنهم كانوا يتقربون فيه للكواكب كما يتقرب المسلمون إلى الله، ويرجون الخير من قبل الكواكب ويخافون الشر من قبلها كما يرجو المسلمون ربهم ويخافونه. فهم كفرة يتقربون إلى الكواكب في سحرهم بالكفر البواح.

ج / 4 ص -42- النوع الثاني من السحر: سحر أصحاب الأوهام والنفوس القوية. ثم استدل على تأثير الوهم بأن الإنسان يمكنه أن يمشي على الجسر الموضوع على وجه الأرض، ولا يمكنه المشي عليه إذا كان ممدوداً على نهر أو نحوه قال: وما ذاك إلا أن تخيل السقوط متى قوي أوجبه. وقال: واجتمعت الأطباء على نهي المرعوف عن النظر إلى الأشياء الحمر، والمصروع عن النظر إلى الأشياء القوية اللمعان والدوران. وما ذاك إلا أن النفوس خلقت مطيعة للأوهام. قال: وحكى صاحب الشفاء عن أرسطو في طبائع الحيوان: أن الدجاجة إذا تشبهت كثيراً بالديَكة في الصوت وفي الحراب مع الديَكة نبت على ساقها مثل الشيء النابت على ساق الديك، قال: ثم قال صاحب الشفاء: وهذا يدل على أن الأحوال الجهمانية تابعة للأحوال النفسانية. قال: واجتمعت الأمم على أن الدعاء اللساني الخالي عن الطلب النفساني قليل العمل عديم الأثر. فدل ذلك على أن للهمم والنفوس آثاراً... إلى آخر كلامه في هذا النوع من أنواع السحر، وقد أطال فيه الكلام.
ومعلوم أن النفوس الخبيثة لها آثار بإذن الله تعالى، ومن أصرح الأدلة الشرعية في ذلك قوله صلى الله عليه وسلم: "العين حق ولو كان شيء سابق القدر لسبقته العين" . وهذا الحديث الصحيح يدل على أن همة العائن وقوة نفسه في الشر جعلها الله سبباً للتأثير في المصاب بالعين.
وقال الرازي في هذا النوع من أنواع السحر: إذا عرفت هذا فنقول: النفوس التي تفعل هذه الأفاعيل قد تكون قوية جداً فتستغني في هذه الأفعال عن الاستعانة بالآلات والأدوات،
وقد تكون ضعيفة فتحتاج إلى الاستعانة بهذه الآلات. وتحقيقه: أن النفس إذا كانت مستعلية على البدن شديدة الانجذاب إلى عالم السماء كانت كأنها روح من الأرواح السماوية، فكانت قوية على التأثير في مواد هذا العالم، أما إذا كانت ضعيفة شديدة التعلق بهذه الذات البدنية فحينئذ لا يكون لها تصرف البتة إلا في هذا البدن. إلى آخر كلامه. ولا يخفى ما فيه على من نظره.
وقال الحافظ ابن كثير رحمه الله في تفسيره في سورة "البقرة" بعد أن ساق كلام الرازي الذي ذكرناه آنفاً ما نصه: ثم أرشد إلى مداواة هذا الداء بتقليل الغذاء والانقطاع عن الناس. قلت: وهذا الذي يشير إليه هو التصرف بالحال وهو على قسمين: تارة يكون حالاً صحيحة شرعية، يتصرّف بها فيما أمر الله به ورسوله صلى الله عليه وسلم، ويترك ما نهى الله تعالى عنه ورسوله صلى الله عليه وسلم: فهذه الأحوال مواهب من الله تعالى، وكرامات للصالحين من هذه

ج / 4 ص -43- الأمّة، ولا يسمى هذا سحرّاً في الشرع. وتارة تكون الحال فاسدة لا يمتثل صاحبها ما أمر الله تعالى به ورسوله صلى الله عليه وسلم، ولا يتصرف بها في ذلك. فهذه حال الأشقياء المخالفين للشريعة، ولا يدل إعطاء الله إياهم هذه الأحوال على محبته لهم. كما أن الدجال له من خوارق العادات ما دلت عليه الأحاديث الكثيرة، مع أنه مذموم شرعاً لعنه الله. وكذلك من شابهه من مخالفي الشريعة المحمدية على صاحبها أفضل الصلاة والسلام, انتهى كلام ابن كثير رحمه الله تعالى.
النوع الثالث من أنواع السحر المذكورة: الاستعانة بالأرواح الأرضية، يعني تسخير الجنّ واستخدامهم. قال:
واعلم أن القول بالجنّ مما أنكره بعض المتأخرين من الفلاسفة والمعتزلة. أما أكابر الفلاسفة فلم ينكروا القول بها. إلا أنهم سموها بالأرواح الأرضية. والجنّ المذكورون قسمان: مؤمنون، وكافرون وهم الشياطين.
قال الرازي في كلامه على هذا النوع من السحر: واتصال النفوس الناطقة بها أسهل من اتصالها بالأرواح السماوية لما بينهما من المناسبة والقرب. ثم إن أصحاب الصنعة وأصحاب التجربة شاهدوا بأن الاتصال بهذه الأرواح الأرضية يحصل بأعمال سهلة من الرقى والدخن والتجريد. وهذا النوع هو المسمى بالعزائم، وعمل تسخير الجنّ. وقد أطال الرازي أيضاً الكلام في هذا النوع من أنواع السحر.
النوع الرابع من أنواع السحر: هو التخيلات والأخذ بالعيون. ومبنى هذا النوع منه على أن القوة الباصرة قد ترى الشيء على خلاف ما هو عليه في الحقيقة لبعض الأسباب العارضة. ولأجل هذا كانت أغلاط البصر كثيرة. ألا ترى أن راكب السفينة إذا نظر إلى الشط رأى السفينة واقفة والشط متحركاً، وذلك يدل على أن الساكن يرى متحركاً. والمتحرك ساكناً. والقطرة النازلة ترى خطاً مستقيماً. إلى آخر كلام الرازي. وقد أطال الكلام أيضاً في هذا النوع.
وقال ابن كثير رحمه الله في تفسيره في سورة "البقرة" مختصراً كلام الرازي المذكور: ومبناه على أن البصر قد يخطىء ويشتغل بالشيء المعين دون غيره. ألا ترى ذا الشعبذة الحاذق يظهر عمل شيء يذهل أذهان الناظرين به، وبأخذ عيوبهم إليه، حتى إذا استغرقهم الشغل بذلك الشيء بالتحديق ونحوه, عمل شيئاً آخر عملاً بسرعة شديدة، وحينئذ، يظهر لهم شيء غير ما انتظروه فيتعجبون منه جداً، ولو أنه سكت ولم يتكلم بما

ج / 4 ص -44- يصرف الخواطر إلى ضدّ ما يريد أن يعمله، ولم تتحرك النفوس والأوهام إلى غير ما يريد إخراجه لفطن الناظرون لكل ما يفعله. قال: وكلما كانت الأحوال تفيد حس البصر نوعاً من أنواع الخلل أشدّ، كان العمل أحسن. مثل أن يجلس المشعبذ في موضع مضيء جداً أو مظلم، فلا تقف القوة الناظرة على أحوالها والحالة هذه.ا هـ منه. ولا يخفى أن يكون سحر سحرة فرعون من هذا النوع. فهو تخييل وأخذ بالعيون كما دل عليه قوله تعالى: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} فإطلاق التخييل في الآية على سحرهم نصّ صريح في ذلك. وقد دلّ على ذلك أيضاً قوله في "الأعراف" : {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ}. لأن إيقاع السحر على أعين الناس في الآية يدل على أن أعينهم تخيلت غير الحقيقة الواقعة، والعلم عند الله تعالى.
النوع الخامس من أنواع السحر: الأعمال العجيبة التي تظهر من تركيب الآلات المركبة على النسب الهندسية، كفارس على فرس في يده بوق، كلما مضت ساعة من النهار ضرب بالبوق من غير أن يمسه أحد. ومنها الصور التي يصورها الروم والهند حتى لا يفرق الناظر بينها وبين الإنسان، حتى إنهم يصورونها ضاحكة وباكية، حتى يفرق فيها بين ضحك السرور، وبين ضحك الخجل، وضحك الشامت.
فهذه الوجوه من لطيف أمور المخايل. قال الرازي: وكان سحر سحرة فرعون من هذا الضرب. ومن هذا الباب تركيب صندوق الساعات. ويندرج في هذا الباب علم جر الأثقال، وهو أن يجرّ ثقيلاً عظيماً بآلة خفيفة سهلة، وهذا في الحقيقة لا ينبغي أن يعد من باب السحر لأن لها أسباباً معلومة نفيسة، من اطلع عليها قدر عليها، إلا أن الاطلاع عليها لما كان عسير أعد أهل الظاهر ذلك من باب السحر لخفاء مأخذه ا هـ.
وقد علمت أن الرازي يرى أن سحر سحرة فرعون من هذا النوع الأخير، لأن السحرة جعلوا الزئبق على الحبال والعصي فحركته حرارة الشمس فتحركت الحبال والعصي فظنوا أنها حركة طبيعية حقيقة. والذي يظهر لنا أنه من النوع الذي قبله كما قدّمنا، ولا مانع من أن يتوارد نوعان على شيء واحد فيكون داخلاً في هذا وفي هذا. والله تعالى أعلم.
وقال ابن كثير رحمه الله بعد أن ذكر كلام الرازي الذي ذكرنا في هذا النوع من السحر: قلت: ومن هذا القبيل حيل النصارى على عامتهم بما يرونهم إياه من الأنوار، كقضية قمامة الكنيسة التي لهم ببيت المقدس، وما يحتالون به من إدخال النار خفية إلى

ج / 4 ص -45- الكنيسة، وإشعال ذلك القنديل بصنعة لطيفة تروج على الطغام منهم، وأما الخواص منهم فمعترفون بذلك، ولكن يتأولون أنهم يجمعون شمل أصحابهم على دينهم، فيرون ذلك سائغاً لهم، وفيهم شبه من الجهلة الأغبياء من متعبدي الكرامية الذين يرون جواز وضع الأحاديث في الترغيب والترهيب، فيدخلون في عداد من قال رسول الله صلى الله عليه وسلم فيهم: "من كذب عليّ متعمداً فليتبوأ مقعده من النار" ، وقوله: "حدثوا عني ولا تكذبوا علي، فإنه من يكذب علي يلج النار" . ثم ذكرها هنا يعني الرازي حكاية عن بعض الرهبان، وهي أنه سمع صوت طائر حزين الصوت، ضعيف الحركة، فإذا سمعته الطيور ترق له فتذهب في وكره من ثمر الزيتون ليتبلغ به، فعمد هذا الراهب إلى صنعة طائر على شكله وتوصل إلى أن جعله أجوف، فإذا دخلته الريح سمع منه صوت كصوت ذلك الطائر. وانقطع في صومعة ابتناها، وزعم أنها على قبر بعض صالحيهم، وعلق ذلك الطائر في مكان منها، فإذا كان زمان الزيتون فتح باباً من ناحيته فتدخل الريح إلى داخل هذه الصورة فيسمع صوتها كل طائر في شكله أيضاً، فتأتي الطيور فتحمل من الزيتون شيئاً كثيراً فلا ترى النصارى إلا ذلك الزيتون في هذه الصومعة ولا يدرون ما سببه. ففتنهم بذلك وأوهمهم أن هذا من كرامات صاحب ذلك القبر، عليهم لعائن الله المتتابعة إلى يوم القيامة, انتهى كلام ابن كثير.
وذكر الرازي في هذه المسألة التي نقلها عنه ابن كثير: أن ذلك الطائر المذكور يسمى البراصل، وأن الذي عمل صورته يسمى أرجعيانوس الموسيقار، وأنه جعل ذلك على هيكل أورشليم العتيق عند تجديده إياه، وأن الذي قام بعمارة ذلك الهيكل أولاً أسطرخس الناسك.
قال مقيده عفا الله عنه وغفر له: وهذا النوع الخامس الذي عده الرازي من أنواع السحر، الذي هو الأعمال العجيبة التي تظهر من تركيب الآلات المركبة على النسب الهندسية... الخ, لا ينبغي عدّه اليوم من أنواع السحر. لأن أسبابه صارت واضحة متعارفة عند الناس، بسبب تقدم العلم المادي. والواضح الذي صار عادياً لا يدخل في حد السحر، وقد كانت أمور كثيرة خفية الأسباب فصارت اليوم ظاهرتها جداً. والله تعالى أعلم.
النوع السادس من أنواع السحر: الاستعانة بخواص الأدوية، مثل مثل أن يجعل في طعامه بعض الأدوية المبلدة المزيلة للعقل والدخن المسكرة نحو دماغ الحمار إذا تناوله

ج / 4 ص -46- الإنسان تبلد عقله، وقلّت فطنته، قاله الرازي. ثم قال: واعلم أنه لا سبيل إلى إنكار الخواص: فإن أثر المغناطيس مشاهد إلا أن الناس قد أكثروا فيه وخلطوا الصدق بالكذب، والباطل بالحق. ا هـ كلام الرازي.
وقال ابن كثير رحمه الله بعد أن ذكر هذا النوع من السحر نقلاً عن الرازي: قلت: يدخل في هذا القبيل كثير ممن يدّعي الفقر، ويتحيل على جهلة الناس بهذه الخواص مدعياً أنها أحوال له: من مخالطة النيران: ومسك الحيات إلى غير ذلك من المحاولات. انتهى كلام ابن كثير.
النوع السابع من أنواع السحر المذكور: تعليق القلب، وهو أن يدّعي الساحر أنه قد عرف الاسم الأعظم، وأن الجن يطيعون وينقادون له في أكثر الأحوال: فإذا اتّفق أن كان السامع لذلك ضعيف العقل قليل التمييز, اعتقد أنه حق: وتعلق قلبه بذلك: حصل في نفسه نوع من الرعب والمخافة: وإذا حصل الخوف ضعفت القوى الحساسة: فحينئذ يتمكن الساحر من أن يفعل ما يشاء. قال الرازي: وإن من جرّب الأمور وعرف أحوال أهل العلم علم أن لتعلق القلب أثراً عظيماً في تنفيذ الأعمال وإخفاء الأسرار.
وقال ابن كثير بعد أن نقل هذا النوع من السحر عن الرازي: هذا النمط يقال له التنبلة، وإنما يروج على ضعفاء العقول من بني آدم. وفي علم الفراسة ما يرشد إلى معرفة كامل العقل من ناقصه. فإذا كان النَّبيل حاذقاً في علم الفراسة عرف من ينقاد له من الناس من غيره.
النوع الثامن من أنواع السحر: السعي بالنميمة والتضريب من وجوه لطيفة خفية وذلك شائع في الناس اهـ. والتضريب بين القوم: إغراء بعضهم على بعض.
وقال ابن كثير رحمه الله بعد أن نقل هذا النوع الأخير عن الرازي: قلت: النميمة على قسمين: تارة تكون على وجه التحريش بين الناس، وتفريق قلوب المؤمنين. فهذا حرام متّفق عليه. فأما إن كانت على وجه الإصلاح بين الناس، وائتلاف كلمة المسلمين كما جاء في الحديث "ليس الكذاب من ينم خيراً" أو يكون على وجه التخذيل والتفريق بين جموع الكفرة، فهذا أمر مطلوب كما جاء في الحديث "الحرب خدعة" ، وكما فعل نعيم بن مسعود في تفريقه بين كلمة الأحزاب وبين قريظة، جاء إلى هؤلاء ونمى إليهم عن هؤلاء، ونقل من هؤلاء إلى أولئك شيئاً آخر، ثم لأم بين ذلك فتناكرت النفوس وافترقت. وإنما يحذو على مثل هذا الذكاء ذو البصيرة النافذة. والله المستعان.

ج / 4 ص -47- ثم قال الرازي: فهذه جملة الكلام في أقسام السحر وشرح أنواعه وأصنافه.
قلت: وإنما أدخل كثيراً من هذه الأنواع المذكورة في فنّ السحر للطافة مداركها. لأن السحر في اللغة عبارة عما لطف وخفي سببه، ولهذا جاء في الحديث "إن من البيان لسحراً" , وسمي السحور سحوراً لكونه يقع خفياً آخر الليل. والسحر: الرئة وهي محل الغذاء، وسميت بذلك لخفائها ولطف مجاريها إلى أجزاء البدن وغضونه، كما قال أبو جهل يوم بدر لعتبة: انتفخ سحره، أي انتفخت رئته من الخوف.
وقالت عائشة رضي الله عنها: توفي رسول الله صلى الله عليه وسلم بين سحري ونحري. وقال تعالى: {سَحَرُوا أَعْيُنَ النَّاسِ} أي: أخفوا عنهم عملهم, انتهى كلام ابن كثير رحمه الله تعالى.
هذا هو حاصل الأقسام الثمانية التي ذكر الفخر الرازي في تفسيره في سورة "البقرة" انقسام السحر إليها. ولأهل العلم فيه تقسيمات متعددة يرجع غالبها إلى هذه الأقسام المذكورة وقد قسمه الشيخ سيدي عبد الله بن الحاج إبراهيم العلوي الشنقيطي صاحب التآليف العديدة المفيدة في نظمه المسمى (رشد الغافل) وشرحه له، الذي بيّن فيه أنواع علوم الشر لتتقي وتجتنب إلى أقسام متعددة:
منها: قسم يسمى بالهيماء بسكر الهاء بعدها مثناة تحتية فميم فياء بعدها ألف التأنيث الممدودة، على وزن كبرياء. قال: وهو ما تركب من خواص سماوية تضاف لأحوال الأفلاك، يحصل لمن عمل له شيء من ذلك أمور معلومة عند السحرة، وقد يبقى له إدراك، وقد يسلبه بالكلية فتصير أحواله كحالات النائم من غير فرق، حتى يتخيل مرور السنين الكثيرة في الزمن اليسير. وحدوث الأولاد وانقضاء الأعمار وغير ذلك في ساعة ونحوها من الزمن اليسير. ومن لم يعمل له ذلك لا تجد شيئاً مما ذكر. وهذا تخييل لا حقيقة له اهـ.
ومنها: نوع يسمى بالسيمياء بكسر السين المهملة وبقية حروفه كحروف ما قبله. قال: وهو عبارة عما تركب من خواص أرضية كدهن خاص، أو مائعات خاصة يبقى معها إدراك، وقد يسلب بالكلية إلى آخر ما تقدم في الهيمياء.
ومنها: نوع هو رقى ضارة. قال: كرقى الجاهلية وأهل الهند، وربما كانت كفراً. قال: ولهذا نهى مالك رحمه الله عن الرقى بالعجمية. وقال ابن زكري في شرح النصيحة: ولا يقال لما يحدث ضرراً رقى، بل ذلك يقال له سحر.

ج / 4 ص -48- ومنها: قسم يسمى خصائص بعض الحقائق التي لها تسلط على النفوس. كالمشط والمشاقة وجف طلع الذكر من النخل، وقصة جعل اليهودي الذي سحر النَّبي صلى الله عليه وسلم لما ذكر في سحره مشهورة. وسيأتي إيضاح ذلك إن شاء الله تعالى.
ومن أمثله هذا النوع عند أهله: أن بعض أنواع الكلاب من شأنه إذا رمي بحجر أن يعضه، فإذا رمي بسبع حجارة وعضّ كل واحدة منها وطرحت تلك الحجارة في ماء فمن شرب منه فإن السحرة يزعمون أن تظهر فيه آثار مخصوصة معروفة عندهم. قبحهم الله تعالى.
ومنها: نوع يسمى بالطلاسم وهو عبارة عن نقش أسماء خاصة لها تعلق بالأفلاك والكواكب على زعم أهلها في جسم من المعادن أو غيرها، تحدث بها خاصية ربطت في مجاري العادات، ولا بد مع ذلك من نفس صالحة لهذه الأعمال. فإن بعض النفوس لا تجري الخاصة المذكورة على يده.
ومنها: نوع يسمى بالعزائم وهم يزعمون أن لكل نوع من الملائكة أسماء أمروا بتعظيمها، ومتى أقسم عليهم بها أطاعوا وأجابوا وفعلوا ما طلب منهم ا هـ ـ ولا يخفى ما في هذا الزعم من الفساد.
ومنها: نوع يسمونه الاستخدام للكواكب والجنّ. وأهل الاستخدمات يزعمون أن للكواكب إدراكات روحانية. فإذا قوبلت الكواكب ببخور خاص ولباس خاص على الذي يباشر البخور، كانت روحانية فلك الكواكب مطيعة له، متى ما أراد شيئاً فعلته له على زعمهم لعنهم الله تعالى. وهذا النوع من سحر الكلدانيين المتقدم. وكذلك ملوك الجان يزعمون أنهم إذا عملوا لهم أشياء خاصة بكل ملك من ملوكهم أطاعوا وفعلوا لهم ما أرادوا. قال: وشروط هذه الأمور مستوعبة في كتبهم. وذكر رحمه الله من علوم الشر أنواعاً كثيرة: كالخط، والأشكال، والموالد، والقرعة، والفأل، وعلم الكتف، والموسيقى، والرعدي، والكهانة، وغير ذلك.
والخط الرملي معروف. والأشكال جمع شكل، ويسمى علمها علم الجداول وعلم الأوفاق،وهي معروفة وهي من الباطل.
والموالد جمع مولد، وهي أن يدّعي من معرفة النجم الذي كان طالعاً عند ولادة الشخص أنه يكون سلطاناً أو عالماً، أو غنياً أو فقيراً، أو طويل العمر أو قصيره، ونحو ذلك.

ج / 4 ص -49- والقرعة ما يسمونه قرعة الأنبياء، وحاصلها جدول مرسوم في بيوته أسماء الأنبياء وأسماء الطيور. وبعد الجدول تراجم لكل اسم ترجمة خاصة به، ويذكر فيها أمور من المنافع والمضار، يقال للشخص غمض عينيك وضع أصبعك في الجدول. فإذا وضعها على اسم قرئت له ترجمته ليعتقد أنه يكون له ذلك المذكور منها. قال: وقد عدّها العلماء من باب الاستفهام بالأزلام.
ومراده بالفأل: الفأل المكتسب. كأن يريد إنسان التزوج أو السفر مثلاً، فيخرج ليسمع ما يفهم منه الإقدام أو الإحجام، ويدخل فيه النظر في المصحف لذلك: ولا يخفى أن ذلك من نوع الاستقسام بالأزلام. أما ما يعرض من غير اكتساب كأن يسمع قائلاً يقول: ما مفلح، فليس من هذا القبيل كما جاءت به الأحاديث الصحيحة.
وعلم الكتف: علم يزعم أهل الشر والضلال أن من علمه يكون إذا نظر في أكتاف الغنم اطلع على أمور من الغيب، وربما زعم المشتغل به أن السلطان يموت في تاريخ كذا، وأنه يطرأ رخص أو غلاء أو موت الأعيان كالعلماء والصالحين، وقد يذكر شأن الكنوز أو الدقائن، ونحو ذلك. والموسيقى معروفه، وكلها من الباطل كما لا يخفى على من له إلمام بالشرع الكريم.
والرعديات: علم يزعم أهله أن الرعد إذا كان في وقت كذا من السنة والشهر فهو علامة على أمور غيبية من جدب وخصب، وكثرة الرواج في الأسواق وقلته، وكثرة الموت وهلاك الماشيه، وانقراض المالك ونحو ذلك. والفرق بين العرافة وللكهانة مع أنهما يشتركان في دعوى الاطلاع على الغيب: أن العرافة مختصة بالأمور الماضية، والكهانة مختصة بالأمور المستقبلة ا هـ منه.
وعلوم الشرّ كثيرة، وقصدنا بذكر ما ذكرنا منها التنبيه على خستها وقبحها شرعاً، وأن منها ما هو كفر بوّاح، ومنها ما يؤدي إلى الكفر، وأقلّ درجاتها التحريم الشديد. وقد دلّ بعض الأحاديث والآثار على أن العيافة والطرق والطيرة من السحر. وقد قدمنا معنى ذلك في "الأنعام" وعنه صلى الله عليه وسلم من حديث ابن عباس رضي الله عنه: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد" رواه أبو داود بإسناد صحيح. وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه" .

ج / 4 ص -50- المسألة الرابعة
اختلف العلماء في السحر هل هو حقيقة أو هو تخييل لا حقيقة له. والتحقيق: أن منه ما هو حقيقة كما قدّمنا، ومنه ما هو تخييل كما تقدم إيضاحه. وهو مفهوم من أقسام السحر المتقدمة في كلام الرازي وغيره.
المسألة الخامسة
اختلف العلماء فيمن يتعلّم السحر ويستعمله فقال بعضهم: إنه يكفر بذلك، وهو قول جمهور العلماء منهم مالك وأبو حنيفة وأصحاب أحمد وغيرهم. وعن أحمد ما يقتضى عدم كفره. وعن الشافعي أنه إذا تعلّم السحر قيل له صف لنا سحرك. فإن وصف ما يستوجب الكفر مثل سحر أهل بابل من التقرب للكواكب، وأنها تفعل ما يطلب منها فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته فهو كافر، وإلا فلا. وأقوال أهل العلم في ذلك كثيرة معروفة.
قال مقيده ـ عفا الله عنه وغفر له ـ: التحقيق في هذه المسألة هو التفصيل. فإن كان السحر مما يعظم فيه غير الله كالكواكب والجنّ وغير ذلك مما يؤدي إلى الكفر فهو كفر بلا نزاع، ومن هذا النوع سحر هاروت وماروت المذكور في سورة "البقرة" فإنه كفر بلا نزاع. كما دل عليه قوله تعالى: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}، وقوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}، وقوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}، وقوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}, كما تقدّ!م إيضاحه. وإن كان السحر لا يقتضي الكفر كالاستعانة بخواص بعض الأشياء من دهانات وغيرها فهو حرام حرمة شديدة ولكنه لا يبلغ بصاحبه الكفر. هذا هو التحقيق إن شاء الله تعالى في هذه المسألة التي اختلف فيها العلماء.
المسألة السادسة
اعلم أن العلماء اختلفوا في الساحر هل يقتل بمجرد فعله للسحر واستعماله له أولاً؟ قال ابن كثير في تفسيره: قال ابن هبيرة: وهل يقتل بمجرد فعله واستعماله له؟ فقال مالك وأحمد: نعم. وقال الشافعي وأبو حنيفة: لا. فأمّا إن قتل بسحره إنساناً فإنه

ج / 4 ص -51- يقتل عند مالك والشافعي وأحمد. وقال أبو حنيفة: لا يقتل حتى يتكرّر منه ذلك. أو يقرّ بذلك في حق شخص معين. وإذا قتل فإنه يقتل حداً عندهم إلا الشافعي فإنه قال: يقتل والحالة هذه قصاصاً.
وهل إذا تاب الساحر تقبل توبته؟ فقال مالك وأبو حنيفة وأحمد في المشهور عنهم: لا تقبل. وقال الشافعي وأحمد في الرواية الأخرى: تقبل التوبة.
وأما ساحر أهل الكتاب فعند أبي حنيفة أنه يقتل كما يقتل الساحر المسلم. وقال مالك والشافعي وأحمد: لا يقتل. يعني لقصة لبيد بن الأعصم.
واختلفوا في المسلمة الساحرة. فعند أبي حنيفة أنها لا تقتل، ولكن تحبس. وقال الثلاثة: حكمها حكم الرجل. وقال أبو بكر الخلال: أخبرنا أبو بكر المروزي قال: قرأ على أبي عبد الله يعني أحمد بن حنبل عمر بن هارون أخبرنا يونس عن الزهري قال: يقتل ساحر المسلمين ولا يقتل ساحر المشركين. لأن رسول الله صلى الله عليه وسلم سحرته امرأة من اليهود فلم يقتلها. وقد نقل القرطبي عن مالك رحمه الله أنه قال في الذمي: يقتل إن قتل بسحره. وحكى ابن خويز منداد عن مالك روايتين في الذمي إذا سحر: إحداهما: أنه يستتاب فإن أسلم وإلا قتل: والثانية: أنه يقتل وإن أسلم.
وأما الساحر المسلم فإن تضمن سحره كفراً كفر عند الأئمة الأربعة وغيرهم، لقوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} لكن قال مالك: إذا ظهر عليه لم تقبل توبته. لأنه كالزنديق فإن تاب قبل أن يظهر عليه وجاء تائباً قبلناه. فإن قتل سحره قتل. قال الشافعي فإن قال لم أتعمد القتل فهو مخطىء تجب عليه الدية: انتهى كلام ابن كثير رحمه الله تعالى.
وقال النووي في شرح مسلم: وأما تعلمه وتعليمه فحرام، فإن تضمن ما يقتضي الكفر كفر وإلا فلا. وإذا لم يكن فيه ما يقتضي الكفر عزر واستتيب منه ولا يقتل عندنا، فإن تاب قبلت توبته. وقال مالك: الساحر كافر يقتل بالسحر ولا يستتاب، ولا تقبل توبته بل يتحتم قتله: والمسألة مبنية على الخلاف في قبول توبة الزنديق، لأن الساحر عنده كافر كما ذكرنا، وعندنا ليس بكافر، وعندنا تقبل توبة المنافق والزنديق. وقال القاضي عياض: وبقول مالك قال أحمد بن حنبل، وهو مروي عن جماعة من الصحابة والتابعين. قال أصحابنا: فإذا قتل الساحر بسحره إنساناً واعترف أنه مات بسحره وأنه يقتل غالباً لزمه القصاص. وإن قال مات به ولكنه قد يقتل وقد لا يقتل فلا قصاص، وتجب الدية في ماله

ج / 4 ص -52- لا على عاقلته. لأن العاقلة لا تحمل ما ثبت باعتراف الجاني. وقال أصحابنا: ولا يتصور القتل بالسحر بالبينة، وإنما يتصور باعتراف الساحر، والله أعلم. انتهى كلام النووي.
وقال ابن حجر في فتح الباري في الكلام على قول البخاري رحمه الله: باب السحر, وقول الله تعالى: {وَلَكِنَّ الشَّيَاطِينَ} : وقد استدل بهذه الآية على أن السحر كفر ومتعلمه كافر، وهو واضح في بعض أنواعه التي قدمتها، وهو التعبد للشياطين أو الكواكب. وأما النوع الآخر الذي هو من باب الشعوذة فلا يكفر من تعلمه أصلاً.
قال النووي: عمل السحر حرام، وهو من الكبائر بالإجماع، وقد عده النَّبي صلى الله عليه وسلم من السبع الموبقات، ومنه ما يكون كفراً. ومنه ما لا يكون كفراً، بل معصية كبيرة. فإن كان فيه قول أو فعل يقتضي الكفر فهو كفر وإلا فلا. وأما تعلمه وتعليمه فحرام, إلى آخر كلام النووي الذي ذكرناه عنه آنفاً. ثم إن ابن حجر لما نقله عنه قال: وفي المسألة اختلاف كبير وتفاصيل ليس هذا موضع بسطها
ا هـ.
قال مقيده - عفا الله عنه وغفر له -: التحقيق في هذه المسألة إن شاء الله تعالى أن السحر نوعان كما تقدم؟ منه ما هو كفر، ومنه ما لا يبلغ بصاحبه الكفر، فإن كان الساحر استعمل السحر الذي هو كفر فلا شك في أنه يقتل كفراً؟ لقوله صلى الله عليه وسلم: "من بدل دينه فاقتلوه" . وأظهر القولين عندي في استتابته أنه يستتاب، فإن تاب قبلت توبته. وقد بيّنت في كتابي "دفع إيهام الاضطراب عن آيات الكتاب" في سورة "آل عمران" أن أظهر القولين دليلاً أن الزنديق تقبل توبته؟ لأن الله لم يأمر نبيه ولا أمته صلى الله عليه وسلم بالتنقيب عن قلوب الناس؟ بل بالاكتفاء بالظاهر. وما يخفونه في سرائرهم أمره إلى الله تعالى. خلافاً للإمام مالك رحمه الله وأصحابه القائلين بأن الساحر له حكم الزنديق. لأنه مستمر بالكفر والزنديق لا تقبل توبته عنده إلا إذا جاء تائباً قبل الاطلاع عليه. وأظهر القولين عندي: أن المرأة الساحرة حكمها حكم الرجل الساحر وأنها إن كفرت بسحرها قتلت كما يقتل الرجل. لأن لفظة "من" في قوله: "من بدل دينه فاقتلوه" تشمل الأنثى على أظهر القولين وأصحهما إن شاء الله تعالى. ومن الأدلة على ذلك قوله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى}. فأدخل الأنثى في لفظة "من" ، وقوله تعالى: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ}، وقوله: {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ}، إلى غير ذلك من الآيات. وإلى هذه المسألة التي هي شمول لفظة "من" في الكتاب والسنة

ج / 4 ص -53- للأنثى أشار في مراقي السعود بقوله:

وما شمول من للأنثى جنف وفي شبيه المسلمين اختلفوا

وأمّا إن كان الساحر عمل السحر الذي لا يبلغ بصاحبه الكفر، فهذا هو محل الخلاف بين العلماء. فالذين قالوا يقتل ولو لم يكفر بسحره قال أكثرهم: يقتل حداً ولو قتل إنساناً بسحره، وانفرد الشافعي في هذه الصورة بأنه يقتل قصاصاً لا حداً.
وهذه حجج الفريقين ومناقشتها:
أما الذين قالوا مطلقاً إذا عمل بسحره ولو لم يقتل به أحداً فاستولوا بآثار عن الصحابة رضي الله عنهم، وبحديث جاء بذلك إلا أنه لم يصح. فمن الآثار الدالة على ذلك ما رواه البخاري في صحيحه في كتاب "الجهاد في باب الجزية": حدثنا علي بن عبد الله حدثنا سفيان قال: سمعت عمراً قال: كنت جالساً مع جابر بن زيد وعمرو بن أوس فحدثهما بجالة سنة سبعين عام حج مصعب بن الزبير بأهل البصرة عند درج زمزم قال: كنت كاتباً لجزء بن معاوية عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: اقتلوا كل ساحر، وفرّقوا بين كل ذي محرم من المجوس قال: فقتلنا في يوم واحد ثلاث سواحر وفرقنا بين المحارم منهم. ورواه أيضاً أحمد وأبو داود. واعلم أن لفظة "اقتلو كل ساحر" الخ في هذا الأثر ساقطة في بعض روايات البخاري، ثابتة في بعضها، وهي ثابتة في رواية مسدد وأبي يعلى. قاله في الفتح. ومن الآثار الدالة على ذلك أيضاً ما رواه مالك في الموطأ عن محمد بن عبد الرحمن بن سعد بن زرارة أنه بلغه أن حفصة زوج النَّبي صلى الله عليه وسلم قتلت جارية لها سحرتها، وقد كانت دبرتها فأمرت بها فقتلت. قال مالك: الساحر الذي يعمل السحر ولم يعمل ذلك له غيره هو مثل الذي قال الله تبارك وتعالى في كتابه: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} فأرى أن يقتل ذلك إذا عمل ذلك من نفسه, انتهى من الموطأ. ونحوه أخرجه عبد الرزاق. ومن الآثار الدالة على ذلك ما رواه البخاري في تاريخه الكبير: حدثنا إسحاق. حدثنا خالد الواسطي، عن خالد الحذاء، عن أبي عثمان: كان عند الوليد رجل يلعب فذبح إنساناً وأبان رأسه، فجاء جندب الأزدي فقتله. حدثني عمرو بن محمد، حدثنا هشيم عن خالد عن أبي عثمان عن جندب البجلي: أنه قتله. حدثنا موسى قال حدثنا عبد الواحد عن عاصم عن أبي عثمان: قتله جندب بن كعب. وفي "فتح المجيد شرح كتاب التوحيد" للعلامة الشيخ عبد الرحمن بن حسن رحمه الله تعالى بعد أن أشار لكلام البخاري في

ج / 4 ص -54- التاريخ الذي ذكرنا، ورواه البيهقي في الدلائل مطولاً، وفيه: فأمر به الوليد فسجن. فذكر القصة بتمامها ولها طرق كثيرة. انتهى منه.
فهذه آثار عن ثلاثة من الصحابة في قتل الساحر: وهم عمر وابنته أم المؤمنين حفصة رضي الله عنهم جميعاً، وجندب ولم يعلم لهم مخالف من الصحابة رضي الله عنهم. ويعتضد ذلك بما رواه الترمذي والدارقطني عن جندب قال: قال رسول الله صلى الله عليه وسلم: "حد الساحر ضربه بالسيف" . وضعف الترمذي إسناد هذا الحديث وقال: الصحيح عن جندب موقوف، وتضعيفه بأن في إسناده إسماعيل بن مسلم المكي وهو يضعف في الحديث. وقال في "فتح المجيد" أيضاً في الكلام على حديث جندب المذكور: روى ابن السكن من حديث بريدة أن النَّبي صلى الله عليه وسلم قال: "يضرب ضربة واحدة فيكون أمة وحده" ا هـ منه.
وقال ابن كثير في تفسيره بعد أن ذكر تضعيفه بإسماعيل المذكور: قلت قد رواه الطبراني من وجه آخر، عن الحسن عن جندب مرفوعاً ا هـ. وهذا يقويه كما ترى.
فهذه الآثار التي لم يعلم أن أحداً من الصحابة أنكرها على من عمل بها مع اعتضادها بالحديث المرفوع المذكور هي حجة من قال بقتله مطلقاً. والآثار المذكورة والحديث فيهما الدلالة على أنه يقتل ولو لم يبلغ به سحره الكفر. لأن الساحر الذي قتله جندب رضي الله عنه كان سحره من نحو الشعوذة والأخذ بالعيون، حتى إنه يخيل إليهم أنه أبان رأس الرجل، والواقع بخلاف ذلك. وقول عمر: "اقتلوا كل ساحر" يدل على ذلك لصيغة العموم. وممن قال بمقتضى هذه الآثار وهذا الحديث: مالك، وأبو حنيفة، وأحمد في أصح الروايتين، وعمر، وعثمان، وابن عمر، وحفصة، وجندب بن عبد الله، وجندب بن كعب، وقيس بن سعد، وعمر بن عبد العزيز. وغيرهم، كما نقله عنهم ابن قدامة في "المغني" خلافاً للشافعي، وابن المنذر ومن وافقهما.
واحتج من قال: بأنه إن كان سحره لم يبلغ به الكفر لا يقتل بحديث ابن مسعود المتفق عليه "لا يحل دم امرىء مسلم إلا بإحدى ثلاث..." الحديث، وقد قدّمناه مراراً. وليس السحر الذي لم يكفر صاحبه من الثلاث المذكورة. قال القرطبي منتصراً لهذا القول: وهذا صحيح، ودماء المسلمين محظورة لا تستباح إلا بيقين، ولا يقين مع الاختلاف، والله أعلم.
واحتجوا أيضاً بأن عائشة رضي الله عنها باعت مدبرة لها سحرتها، ولو وجب قتلها

ج / 4 ص -55- لما حلّ بيعها. قاله ابن المنذر وغيره. وما حاوله بعضهم من الجمع بين الأدلة المذكورة بحمل السحر على الذي يقتضي الكفر في قول من قال بالقتل، وحمله على الذي لا يقتضي الكفر في قول من قال بعدم القتل: لا يصحّ. لأن الآثار الواردة في قتله جاءت بقتل الساحر الذي سحره من نوع الشعوذة كساحر جندب الذي قتله، وليس ذلك مما يقتضي الكفر المخرج من ملة الإسلام، كما تقدم إيضاحه. فالجمع غير ممكن. وعليه فيجب الترجيح، فبعضهم يرجح عدم القتل بأن دماء المسلمين حرام إلا بيقين. وبعضهم يرجح القتل بأن أدلته خاصة ولا يتعارض عام وخاص. لأن الخاص يقضي على العام عند أكثر أهل الأصول كما هو مقرر في محله.
قال مقيده - عفا الله عنه- : والأظهر عندي أن الساحر الذي لم يبلغ به سحره الكفر ولم يقتل به إنساناً أنه لا يقتل. لدلالة النصوص القطعية، والإجماع على عصمة دماء المسلمين عامة إلا بدليل واضح. وقتل الساحر الذي لم يكفر بسحره لم يثبت فيه شيء عن النَّبي صلى الله عليه وسلم، والتجرؤ على دم مسلم من غير دليل صحيح من كتاب أو سنة مرفوعة غير ظاهر عندي. والعلم عند الله تعالى، مع أن القول بقتله مطلقاً قوي جداً لفعل الصحابة له من غير نكير.
المسألة السابعة
اعلم: أن الناس اختلفوا في تعلّم السحر من غير عمل به. هل يجوز أو لا؟ والتحقيق, وهو الذي عليه الجمهور: هو أنه لا يجوز، ومن أصرح الأدلة في ذلك تصريحه تعالى بأنه يضرّ ولا ينفع, في قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}, وإذا أثبت الله أن السحر ضار ونفى أنه نافع فكيف يجوز تعلم ما هو ضرر محض لا نفع فيه؟
وجزم الفخر الرازي في تفسيره في سورة "البقرة" بأنه جائز بل واجب قال ما نصه:
المسألة الخامسة: في أن العلم بالسحر غير قبيح ولا محظور، اتّفق المحققون على ذلك لأن العلم لذاته شريف، وأيضاً لعموم قوله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ}، ولأن السحر لو لم يكن يعلم لما أمكن الفرق بينه وبين المعجزة، والعلم بكون المعجز معجزاً واجب، وما يتوقف الواجب عليه فهو واجب، فهذا

ج / 4 ص -56- يقتضي أن يكون تحصيل العلم بالسحر واجباً، وما يكون واجباً كيف يكون حراماً وقبيحاً. انتهى منه بلفظه. ولا يخفى سقوط هذا الكلام وعدم صحته. وقد تعقبه ابن كثير رحمه الله في تفسيره بعد أن نقله عنه بلفظه الذي ذكرنا بما نصه: وهذا الكلام فيه نظر من وجوه: أحدها: قوله: "العلم بالسحر ليس بقبيح" إن عنى به ليس بقبيح عقلاً فمخالفوه من المعتزلة يمعنون هذا، وإن عنى أنه ليس بقبيح شرعاً ففي هذه الآية الكريمة يعني قوله تعالى {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}, تبشيع لعلم السحر. وفي السنن: "من أتى عرافاً أو كاهناً فقد كفر بما أنزل على محمد" ، وفي السنن: "من عقد عقدة ونفث فيها فقد سحر" وقوله: "ولا محظور، اتفق المحققون على ذلك" كيف لا يكون محظوراً مع ما ذكرنا من الآية والحديث، واتفاق المحققين يقتضي أن يكون قد نصّ على هذه المسألة أئمة العلماء أو أكثرهم. وأين نصوصهم على ذلك!!
ثم إدخاله علم السحر في عموم قوله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ}, فيه نظر. لأن هذه الآية إنما دلّت على مدح العالمين العلم الشرعي، ولم قلت إن هذا منه!! ثم ترقيه إلى وجوب تعلّمه بأنه لا يحصل العلم بالمعجز إلا به ضعيف بل فاسد. لأن أعظم معجزات رسولنا عليه الصلاة والسلام هي القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد.
ثم إن العلم بأنه معجز لا يتوقف على علم السحر أصلاً. ثم من المعلوم بالضرورة أن الصحابة والتابعين وأئمة المسلمين وعامتهم كانوا يعلمون المعجز، ويفرّقون بينه وبين غيره، ولم يكونوا يعلمون السحر ولا تعلّموه ولا علّموه، والله أعلم. انتهى.
ولا يخفى أن كلام ابن كثير هذا صواب، وأن ردّه على الرازي واقع موقعه، وأن تعلّم السحر لا ينبغي أن يختلف في منعه. لقوله جل وعلا: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}. وقول ابن كثير في كلامه المذكور: وفي الصحيح "من أتى عرافاً أو كاهناً.. الخ" , إن كان يعني أن الحديث بذلك صحيح فلا مانع، وإن كان يعني أنه في الصحيحين أو أحدهما فليس كذلك. وبذلك كله تعلم أن قول ابن حجر في "فتح الباري". وقد أجاز بعض العلماء تعلّم السحر لأمرين: إما لتمييز ما فيه كفر من غيره. وإما لإزالته عمن وقع فيه.
فأما الأول: فلا محذور فيه إلا من جهة الاعتقاد، فإذا سلم الاعتقاد فمعرفة الشيء

ج / 4 ص -57- بمجرده لا تستلزم منعاً. كمن يعرف كيفية عبادة أهل الأوثان للأوثان. لأن كيفية ما يعلّمه الساحر إنما هي حكاية قول أو فعل، بخلاف تعاطيه والعمل به.
وأما الثاني: فإن كان لا يتم كما زعم بعضهم إلا بنوع من أنواع الكفر أو الفسق, فلا يحل أصلاً، وإلا جاز للمعنى المذكور ا هـ خلاف التحقيق، إذ ليس لأحد أن يبيح ما صرح الله بأنه يضر ولا ينفع، مع أن تعلّمه قد يكون ذريعة العمل به، والذريعة إلى الحرام يجب سدّها كما قدّمنا. قال في المراقي:

سد الذرائع إلى المحرم حتم كفتحها إلى المنحتم

هذا هو الظاهر لنا. والعلم عند الله تعالى.
المسألة الثامنة
اعلم أن العلماء اختلفوا في حلّ السحر عن المسحور. فأجازه بعضهم، ومنعه بعضهم. وممن أجازه سعيد بن المسيب رحمه الله تعالى. قال البخاري في صحيحه "باب هل يستخرج السحر": وقال قتادة: قلت لسعيد بن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه، أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح. فأما ما ينفع فلم ينه عنه ا هـ. ومال إلى هذا المزني. وقال الشافعي: لا بأس بالنشرة. قاله القرطبي. وقال أيضاً: قال ابن بطال: وفي كتاب وهب بن منبه: أن يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ عليه آية الكرسي ثم يحسو منه ثلاث حسوات ويغتسل. فإنه يذهب عنه كل ما به إن شاء الله تعالى، وهو جيد للرجل إذا حبس عن أهله, انتهى منه.
وممن أجاز النشرة وهي حل السحر عن المسحور: أبو جعفر الطبري، وعامر الشعبي وغيرهما. وممن كره ذلك: الحسن. وفي الصحيح عن عائشة أنها قالت للنبي صلى الله عليه وسلم لما سحره لبيد بن الأعصم: هلا تنشرت؟ فقال: "أما الله فقد شفاني وكرهت أن أثير على الناس شراً" .
 قال مقيده - عفا الله عنه -: التحقيق الذي لا ينبغي العدول عنه في هذه المسألة: أن استخراج السحر إن كان بالقرآن كالمعوذتين، وآية الكرسي ونحو ذلك مما تجوز الرقيا به فلا مانع من ذلك. وإن كان بسحر أو بألفاظ عجمية، أو بما لا يفهم معناه، أو بنوع آخر مما لا يجوز فإنه ممنوع. وهذا واضح وهو الصواب إن شاء الله تعالى كما ترى.

ج / 4 ص -58- وقال ابن حجر في فتح الباري ما نصه: "تكميل" قال ابن القيم رحمه الله: من أنفع الأدوية، وأقوى ما يوجد من النشرة مقاومة السحر الذي هو من تأثيرات الأرواح الخبيثة بالأدوية الإلهية: من الذكر، والدعاء، والقراءة. فالقلب إذا كان ممتلئاً من الله، معموراً بذكره، وله ورد من الذكر والدعاء والتوجه، لا يخلّ به, كان ذلك من أعظم الأسباب المانعة من إصابة السحر له. قال: وسلطان تأثير السحر هو في القلوب الضعيفة. ولهذا غالب ما يؤثر فيه النساء والصبيان والجهال. لأن الأرواح الخبيثة إنما تنشط على الأرواح، تلقاها مستعدة لما يناسبها, انتهى ملخصاً. ويعكر عليه حديث الباب، وجواز السحر على النَّبي صلى الله عليه وسلم، مع عظيم مقامه، وصدق توجهه، وملازمة ورده ولكن يمكن الانفصال عن ذلك بأن الذي ذكره محمول على الغالب، وإنما وقع به صلى الله عليه وسلم لبيان تجويز ذلك، والله أعلم, انتهى من فتح الباري.
المسألة التاسعة
اعلم أن العلماء اختلفوا في تحقيق القدر الذي يمكن أن يبلغه تأثير السحر في المسحور، واعلم أن لهذه المسألة واسطة وطرفين: طرف لا خلاف في أن تأثير السحر يبلغه كالتفريق بين الرجل وامرأته، وكالمرض الذي يصيب المسحور من السحر ونحو ذلك، ودليل ذلك القرآن والسنة الصحيحة. أما القرآن فقوله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}, فصرّح جلّ وعلا في هذه الآية الكريمة بأن من تأثير السحر التفريق بين المرء وزوجه. وأما السنة فما ثبت في الصحيحين وغيرهما من حديث عائشة رضي الله عنها بألفاظ متعددة متقاربة: أن رسول الله صلى الله عليه وسلم سحر حتى كان يرى أنه يأتي النساء ولا يأتيهن. فقال: "يا عائشة أعلمت أن الله قد أفتاني فيما استفتيته فيه، أتاني رجلان فقعد أحدهما عند رأسي، والآخر عند دجلي، فقال الذي عند رأسي للآخر: ما بال الرجل؟ قال: مطبوب، قال: ومن طبه؟ قال: لبيد بن الأعصم رجل من بني زريق حليف اليهودي كان منافقاً، قال: وفيم؟ قال: في مشط ومشاطة؟ قال: وأين؟ قال: في جف طلعة ذكر تحت راعوفة في بئر ذروان" قالت: فأتى النَّبي صلى الله عليه وسلم البئر حتى استخرجه، فقال: "هذه البئر التي أربتها، وكأن ماءها نقاعة الحناء، وكان نخلها رؤوس الشياطين، فاستخرج" قالت فقلت: أفلا أي تنشرت؟ فقال: "أما الله فقد شفاني وأكره أن أثير على أحد من الناس شراً" ا هـ. هذا لفظ البخاري في بعض رواياته لهذا الحديث. والقصة مشهورة صحيحة. ففي هذا الحديث الصحيح: أن تأثير السحر فيه صلى الله عليه وسلم سبّب له

ج / 4 ص -59- المرض. بدليل قوله: "أما الله فقد شفاني" , وفي بعض الروايات الثابتة في صحيح البخاري وغيره بلفظ: فقال أحدهما لصاحبه: ما وجع الرجل؟ قال مطبوب. أي مسحور. وهو تصريح بأن السحر سبب له وجعاً. ونفي بعض الناس لهذه القصة مستدلاً بأنها لا تجوز في حقه صلى الله عليه وسلم، لقوله تعالى عن الكفار منكراً عليهم. {إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً}, ساقط. لأن الروايات الصحيحة الثابتة لا يمكن ردها بمثل هذه الدعاوى. وسترى في آخر بحث هذه المسألة إن شاء الله تعالى إيضاح وجه ذلك. وطرف لا خلاف في أن تأثير السحر لا يمكن أن يبلغه. كإحياء الموتى، وفلق البحر ونحو ذلك.
قال القرطبي في تفسيره: أجمع المسلمون على أنه ليس في السحر ما يفعل الله عنده إنزال الجراد والقمل والضفادع، وفلق البحر، وقلب العصا، وإحياء الموتى، وإنطاق العجماء، وأمثال ذلك من عظيم آيات الرسل عليهم الصلاة والسلام. فهذا ونحوه مما يجب القطع بأنه لا يكون لا يفعله الله عند إرادة الساحر. قال القاضي أبو بكر بن الطيب: وإنما منعنا ذلك بالإجماع ولولاه لأجزناه. انتهى كلام القرطبي.
وأما الواسطة فهي محل خلاف بين العلماء، وهي هل يجوز أن ينقلب بالسحر الإنسان حماراً مثلاً، والحمار إنساناً؟ وهل يصح أن يطير الساحر في الهواء، وأن يستدق حتى يدخل من كوة ضيقة. وينتصب على رأس قصبة، ويجري على خيط مستدق، ويمشي على الماء، ويركب الكلب ونحو ذلك. فبعض الناس يجيز هذا. وجزم بجوازه الفخر الرازي في تفسيره، وكذلك صاحب رشد الغافل وغيرهما. وبعضهم يمنع مثل هذا.
قال مقيده - عفا الله عنه وغفر له -: أما بالنسبة إلى أن الله قادر على أن يفعل جميع ذلك، وأنه يسبب ما شاء من المسببات على ما شاء من الأسباب وإن لم تكن هناك مناسبة عقلية بين السبب والمسبب كما قدمناه مستوفى في سورة "مريم" فلا مانع من ذلك، والله جل وعلا يقول {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}. وأما بالنسبة إلى ثبوت وقوع مثل ذلك بالفعل فلم يقم عليه دليل مقنع. لأن غالب ما يستدل عليه به قائله حكايات لم تثبت عن عدول، ويجوز أن يكون ما وقع منها من جنس الشعوذة والأخذ بالعيون، لا قلب الحقيقة مثلاً إلى حقيقة أخرى. وهذا هو الأظهر عندي، والله تعالى أعلم.

ج / 4 ص -60- تنبيه
اعلم أن ما وقع من تأثير السحر في رسول الله صلى الله عليه وسلم لا يستلزم نقصاً ولا محالاً شرعياً حتى ترد بذلك الروايات الصحيحة. لأنه من نوع الأعراض البشرية، كالأمراض المؤثرة في الأجسام، ولم يؤثر البتة فيما يتعلق بالتبليغ. واستدلال من منع ذلك زاعماً أنه محال في حقه صلى الله عليه وسلم بآية {إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً}, مردود كما سنوضحه إن شاء الله في آخر هذا البحث.
قال ابن حجر في الفتح: قال المازري: أنكر بعض المبتدعة هذا الحديث، وزعموا أنه يحط منصب النبوة ويشكك فيها. قالوا: وكل ما أدى إلى ذلك فهو باطل. وزعموا أن تجويز هذا يعدم الثقة بما شرعوه من الشرائع، إذ يحتمل على هذا أن يخيل إليه أنه يرى جبريل وليس هو ثم، وأنه يوحى إليه بشيء ولم يوح إليه شيء. قال المازري: هذا كله مردود. لأن الدليل قد قام على صدق النَّبي صلى الله عليه وسلم فيما يبلغه عن الله تعالى، وعلى عصمته في التبليغ. والمعجزات شاهدات بتصديقه. فتجويز ما قام الدليل على خلافه باطل. وأما ما يتعلق ببعض أمور الدنيا التي لم يبعث لأجلها، ولا كانت الرسالة من أجلها، فهو في ذلك عرضة لما يعتري البشر كالأمراض. فغير بعيد أن يخيل الله في أمر من أمور الدنيا ما لا حقيقة له مع عصمته عن مثل ذلك في أمور الدين. قال: وقد قال بعض الناس: إن المراد بالحديث: أنه كان صلى الله عليه وسلم يخيل إليه أنه وطىء زوجاته ولم يكن وطئهن وهذا كثيراً ما يقع تخيله للإنسان في المنام. فلا يبعد أن يخيل إليه في اليقظة.
قلت: وهذا قد ورد صريحاً في رواية ابن عيينة في الباب الذي يلي هذا، ولفظه: "حتى كان يرى أنه يأتي النساء ولا يأتيهن" وفي رواية الحميدي "أنه يأتي أهله ولا يأتيهم" قال الداودي: "يرى" بضم أوله أي يظن. وقال ابن التين: ضبطت "يرى" بفتح أوله. قلت: وهو من الرأي لا من الرؤية فيرجع إلى معنى الظن. وفي مرسل يحيى بن يعمر عند عبد الرزاق: سحر النَّبي صلى الله عليه وسلم عن عائشة، حتى أنكر بصره. وعنده في مرسل سعيد بن المسيب: حتى كاد ينكر بصره. قال عياض فظهر بهذا أن السحر إنما تسلط على جسده وظواهر جوارحه، لا على تمييزه ومعتقده. قلت: ووقع في مرسل عبد الرحمن بن كعب عند ابن سعد: فقالت أخت لبيد بن الأعصم: إن يكن نبينا فسيخبر، وإلا فسيذهله هذا السحر حتى يذهب عقله: قلت: فوقع الشق الأول كما في هذا الحديث الصحيح. وقد

ج / 4 ص -61- قال بعض العلماء: لا يلزم من أنه كان يظن أنه فعل الشيء ولم يكن فعله أن يجزم بفعله ذلك، وإنما يكون ذلك من جنس الخاطر يخطر ولا يثبت. فلا يبقى على هذا للملحد حجة.
وقال عياض: يحتمل أن يكون المراد بالتخيل المذكور أنه يظهر له من نشاطه ما ألفه من سابق عادته من الأقتداء على الوطء، فإذا دنا من المرأة فتر من ذلك كما هو شأن المعقود: ويكون قوله في الرواية الأخرى "حتى كاد ينكر بصره" أي صار كالذي أنكر بصره بحيث إنه إذا رأى الشيء يخيل إليه أنه على غير صفته. فإذا تأمله عرف حقيقته. ويؤيد جميع ما تقدم أنه لم ينقل عنه صلى الله عليه وسلم في خبر من الأخبار أنه قال قولاً فكان بخلاف ما أخبر به. وقال المهلب: صون النَّبي صلى الله عليه وسلم من الشياطين لا يمنع إرادتهم كيده، فقد مضى في الصحيح: أن شيطاناً أراد أن يفسد عليه صلاته، فأمكنه الله منه. فكذلك السحر ما ناله من ضرره ما يدخل نقصاً على ما يتعلق بالتبليغ، بل هو من جنس ما كان يناله من ضرر سائر الأمراض: من ضعف عن الكلام، أو عجز عن بعض الفعل، أو حدوث تخيل لا يستمر بل يزول. ويبطل الله كيد الشياطين.
واستدل ابن القصار على أن الذي أصابه كان من جنس المرض بقوله في آخر الحديث: "أما أنا فقد شفاني الله" وفي الاستدلال به نظر. لكن يؤيد المدعي أن في رواية عمرة عن عائشة عند البيهقي في الدلائل: فكان يدور ولا يدري ما وجعه. وفي حديث ابن عباس عند ابن سعد: مرض النَّبي صلى الله عليه وسلم، وأخذ عن النساء والطعام والشراب. فهبط عليه ملكان. الحديث... انتهى من "فتح الباري".
وعلى كل حال فهو صلى الله عليه وسلم معصوم بالإجماع من كل ما يؤثر خللاً في التبليغ والتشريع. وأما بالنسبة إلى الأعراض البشرية: كأنواع الأمراض والآلام، ونحو ذلك فالأنبياء صلوات الله وسلامه عليهم يعتريهم من ذلك ما يعتري البشر. لأنهم بشر كما قال تعالى عنهم: {إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}, ونحو ذلك من الآيات.
وأما قوله تعالى: {إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً}, فمعناه أنهم يزعمون أنه صلى الله عليه وسلم مسحور أو مطبوب، قد خبله السحر فاختلط عقله فالتبس عليه أمره. يقولون ذلك لينفروا الناس عنه. وقال مجاهد: {مَسْحُوراً}, أي: مخدوعاً. مثل قوله: {فَأَنَّى تُسْحَرُونَ}, أي: من أين تخدعون. ومعنى هذا راجع إلى

ج / 4 ص -62- ما قبله. لأن المخدوع مغلوب في عقله. وقال أبو عبيدة: {مَسْحُوراً}, معناه: أن له سحراً أي رئة فهو لا يستغني عن الطعام والشراب، فهو مثلكم وليس بملك. كقولهم: {مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ}، وقوله عن الكفار: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ}, ونحو ذلك من الآيات. ويقال لكل من أكل أو شرب من آدمي أو غيره: مسحور ومسحر. ومنه قول لبيد:

فإن تسألينا فيم نحن فإننا عصافير من هذا الأنام المسحر

وقال امرؤ القيس:

أرانا موضعين لأمر غيب ونسحر بالطعام وبالشراب

أي نغذي ونعلل.
وإذا علمت أن أقوال العلماء في قوله: {مَسْحُوراً}, راجعة إلى دعواهم اختلال عقله بالسحر أو الخديعة، أو كونه بشراً, علمت أنه لا دليل في الآية على منع بعض التأثيرات العرضية التي لا تعلق لها بالتبليغ والتشريع كما ترى، والعلم عند الله تعالى.
وقد أشرنا فيما تقدّم لحكم ساحر أهل الذمة، واختلاف العلماء في قتله، واستدلال من قال بأنه لا يقتل بعدم قتله صلى الله عليه وسلم لبيد بن الأعصم الذي سحره. والقول بأنه قتله ضعيف، ولم يثبت أنه قتله. وأظهر الأقوال عندنا أنه لا يكون أشد حزمة من ساحر المسلمين، بل يقتل كما يقتل ساحر المسلمين. وأما عدم قتله صلى الله عليه وسلم لابن الأعصم فقد بينت الروايات الصحيحة أنه ترك قتله اتقاء إثارة فتنة، فدّل على أنه لولا ذلك لقتله. وقد ترك المنافقين لئلا يقول الناس محمد يقتل أصحابه. فيكون في ذلك تنفير عن دين الإسلام مع اتفاق العلماء على قتل الزنديق وهو عبارة عن المنافق, والله تعالى أعلم.
قوله تعالى: {فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن سحرة فرعون لما عاينوا عصا موسى تبتلع جميع حبالهم وعصيهم خروا سجداً لله تعالى قائلين: آمنا بالله الذي هو رب هارون وموسى. فهداهم الله بذلك البرهان الإلهي، هذه الهداية العظيمة. وقد أوضح تعالى هذا المعنى في مواضع أخر. كقوله في "الأعراف" :
 {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى

ج / 4 ص -63- وَهَارُونَ}، وقوله في "الشعراء" : {فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ}، وقوله: {فَأُلْقِيَ} يدّل على قوة البرهان الذي عاينوه. كأنهم أمسكهم إنسان وألقاهم ساجدين بالقوة لعظم المعجزة التي عاينوها. وذكر في قصتهم أنهم عاينوا منازلهم في الجنة في سجودهم. والظاهر أن ذلك من نوع الإسرائيليات، وأطلق عليهم اسم السحرة في حال سجودهم لله مؤمنين به نظراً إلى حالهم الماضية. كقوله: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ}, فأطلق عليهم اسم اليتم بعد البلوغ نظراً إلى الحال الماضية كما هو معروف في محله.
والظاهر أن تقديم هارون على موسى في هذه الآية لمراعاة فواصل الآيات.
واعلم أن علم السحر مع خسته، وأن الله صرح بأنه لا يضر ولا ينفع، قد كان سبباً لإيمان سحرة فرعون. لأنهم لمعرفتهم بالسحر عرفوا معجزة العصا خارجة عن طور السحر، وأنها أمر إلهي فلم يداخلهم شك في ذلك. فكان ذلك سبباً لإيمانهم الراسخ الذي لا يزعزعه الوعيد والتهديد. ولو كانوا غير عالمين بالسحر جداً، لأمكن أن يظنوا أن مسألة العصا من جنس الشعوذة. والعلم عند الله تعالى.
قوله تعالى: {قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن سحرة فرعون لما آمنوا برب هارون وموسى قال لهم فرعون منكراً عليهم: {آمَنْتُمْ لَهُ}, أي: صدقتموه في أنه نبي مرسل من الله، وآمنتم بالله قبل أن آذن لكم. يعني أنهم لم يكفوا عن الإيمان حتى يأذن لهم، لأنه يزعم أنهم لا يحق لهم أن يفعلوا شيئاً إلا بعد إذنه هو لهم. وقال لهم أيضاً: إن موسى هو كبيرهم. أي كبير السحرة وأستاذهم الذي علمهم السحر. ثم هددهم مقسماً على أنه يقطع أيديهم وأرجلهم من خلاف: يعني اليد اليمنى والرجل اليسرى مثلاً. لأنه أشد على الإنسان من قطعهما من جهة واحدة. لأنه إن كان قطعهما من جهة واحدة يبقى عنده شق كامل صحيح، بخلاف قطعهما من خلاف. فالجنب الأيمن يضعف بقطع اليد، والأيسر يضعف بقطع الرجل كما هو معلوم. وأنه يصلبهم في جذوع النخل، وجذع النخلة هو أخشن جذع من جذوع الشجر، والتصليب عليه أشدّ من التصليب على غيره من

ج / 4 ص -64- الجذوع كما هو معروف.
وما ذكره جلّ وعلا عنه هنا أوضحه في غير هذا الموضع أيضاً. كقوله في سورة "الشعراء" : {قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ}. وذكر هذا أيضاً في سورة "الأعراف" وزاد فيها التصريح بفاعل قال: وادعاء فرعون أن موسى والسحرة تمالؤوا على أن يظهروا أنه غلبهم مكراً ليتعاونوا على إخراج فرعون وقومه من مصر. وذلك في قوله: {قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ} "وقوله في "طه" : {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} يبين أن التصليب في جذوع النخل هو مراده بقوله في "الأعراف، والشعراء" : {ولَأُصَلِّبَنَّكُمْ أَجْمَعِينَ}. أي: في جذوع النخل وتعدية التصليب بـ "في" أسلوب عربي معروف، ومنه قول سويد بن أبي كاهل:

هم صلبوا العبدي في جذع نخلة فلا عطصت شيبان إلا بأجدعا

ومعلوم عند علماء البلاغة: أن في مثل هذه الآية استعارة تبعية في معنى الحرف كما سيأتي إن شاء الله تعالى إيضاح كلامهم في ذلك ونحوه في سورة "القصص" . وقد أوضحنا في كتابنا المسمى "منع جواز المجاز في المنزل التعبد والإعجاز". أن ما يسميه البلاغيون من أنواع المجاز مجازاً كلها أساليب عربية نطقت بها العرب في لغتها. وقد بيّنا وجه عدم جواز المجاز في القرآن وما يترتب على ذلك من المحذور.
وقوله في هذه الآية الكريمة: {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى} قال بعض أهل العلم: {وَلَتَعْلَمُنَّ أَيُّنَا}: يعني أنا، أم رب موسى أشد عذاباً وأبقى. واقتصر على هذا القرطبي. وعليه ففرعون يدّعي أن عذابه أشدّ وأبقى من عذاب الله. وهذا كقوله: {أَنَا رَبُّكُمُ الْأَعْلَى}، وقوله: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وقوله: {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِين}. وقال بعضهم: {وَلَتَعْلَمُنَّ أَيُّنَا} أنا، أم موسى أشد عذاباً وأبقى. وعلى هذا فهو كالتهكم بموسى لاستضعافه له، وأنه لا يقدر على أن يعذب من لم يطعه. كقوله: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ}. والله جل وعلا أعلم.

ج / 4 ص -65- واعلم أن العلماء اختلفوا: هل فعل بهم فرعون ما توعدهم به، أو لم يفعله بهم؟ فقال قوم: قتلهم وصلبهم. وقوم أنكروا ذلك، وأظهرهما عندي: أنه لم يقتلهم، وأن الله عصمهم منه لأجل إيمانهم الراسخ بالله تعالى. لأن الله يقول لموسى وهارون: {أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ} والعلم عند الله تعالى.
قوله تعالى: {قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا}.
قوله: {لَنْ نُؤْثِرَكَ} أي: لن نختار اتباعك وكوننا من حزبك، وسلامتنا من عذابك على ما جاءنا من البينات. كمعجزة العصا التي أتتنا وتيقنا صحتها. والواو في قوله {وَالَّذِي فَطَرَنَا}, عاطفة على "ما" من قوله: {عَلَى مَا جَاءَنَا} أي: لن نختارك {عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ} ولا على {وَالَّذِي فَطَرَنَا} أي: خلقنا وأبرزنا من العدم إلى الوجود. وقيل: هي واو القسم والمقسم عليه محذوف دل عليه ما قبله. أي {وَالَّذِي فَطَرَنَا} لا تؤثرك {عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ}، {فَاقْضِ مَا أَنْتَ قَاضٍ} أي: اصنع ما أنت صانع. فلسنا راجعين عما نحن عليه {إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} أي: إنما ينفذ أمرك فيها. فـ "هَذِهِ" منصوب على الظرف على الأصح. أي وليس فيها شيء يهم لسرعة زوالها وانقضائها.
وما ذكره جلّ وعلا عنهم في هذا الموضع: من ثباتهم على الإيمان، وعدم مبالاتهم بتهديد فرعون ووعيده رغبة فيما عند الله: قد ذكره في غير هذا الموضع. كقوله في "الشعراء" عنهم في القصة بعينها: {قَالُوا لا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ}. وقوله في "الأعراف" : {قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآياتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ}. وقوله: {فَاقْضِ مَا أَنْتَ قَاضٍ} عائد الصلة محذوف، أي ما أنت قاضيه لأنه مخفوض بالوصف، كما أشار له في الخلاصة بقوله:

كذاك حذف ما يوصف خفضا كأنت قاض بعد أمر من قضى

ونظيره من كلام العرب قول سعد بن ناشب المازني:

ويصغر في عيني تلادي إذا انثنت يميني بإدراك الذي كنت طالبا

ج / 4 ص -66- أي طالبه.
قوله تعالى: {إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن فرعون لعنة الله لما قال للسحرة ما قال لما آمنوا، قالوا له: {إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا} يعنون ذنوبهم السالفة كالكفر وغيره من المعاصي {وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} أي: ويغفر لنا ما أكرهتنا عليه من السحر. وهذا الذي ذكره عنهم هنا أشار له في غير هذا الموضع. كقوله تعالى في "الشعراء" عنهم: {إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ}، وقوله عنهم في "الأعراف" : {رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ}. وفي آية {طه} هذه سؤال معروف، وهو أن يقال: قولهم {وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ}, يدّل على أنهم أكرههم عليه، مع أنه دلّت آيات أخر على أنهم فعلوه طائعين غير مكرهين، كقوله في "طه" : {فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفّاً وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى}. فقولهم: {فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفّاً} صريح في أنهم غير مكرهين. وكذلك قوله عنهم في "الشعراء" : {أَإِنَّ لَنَا لَأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنَ الْمُقَرَّبِينَ}، وقوله في "الأعراف" : {قَالُوا إِنَّ لَنَا لَأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ}, فتلك الآيات تدّل على أنهم غير مكرهين.
وللعلماء عن هذا السؤال أجوبة معروفة:
منها: أنهم أكرههم على الشخوص من أماكنهم ليعارضوا موسى بسحرهم، فلما أكرهوا على القدوم وأمروا بالسحر أتوه طائعين، فإكراههم بالنسبة إلى أول الأمر، وطوعهم بالنسبة إلى آخر الأمر، فانفكت الجهة وبذلك ينتفي التعارض، ويدّل لهذا قوله: {وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ}، وقوله: {وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ} .
ومنها: أنه كان يكرههم على تعليم أولادهم السحر في حال صغرهم، وأن ذلك هو مرادهم بإكراههم على السحر. ولا ينافي ذلك أنهم فعلوا ما فعلوا من السحر بعد تعلمهم وكبرهم طائعين.

ج / 4 ص -67- ومنها: أنهم قالوا لفرعون: أرنا موسى نائماً: ففعل فوجدوه قرب عصاه، فقالوا: ما هذا بسحر الساحر لأن الساحر إذا نام بطل سحره. فأبى ألا أن يعارض، وألزمهم بذلك. فلما لم يجدوا بداً من ذلك فعلوه طائعين. وأظهرها عندي الأول، والعلم عند الله تعالى.
وقوله: في هذه الاية الكريمة {خَطَايَانَا} جمع خطيئة، وهي الذنب العظيم. كالكفر ونحوه. والفعلية تجمع على فعائل، والهمزة في فعائل مبدلة من الياء في فعلية، ومثلها الألف والواو، كما أشار له في الخلاصة بقوله:

والمد زيد ثالثاً في الواحد همزاً يرى في مثل كالقلائد

فأصل خطايا خطائي بياء مكسورة، وهي ياء خطيئة، وهمزة بعدها هي لام الكلمة. ثم أبدلت الياء همزة على حد الإبدال في صحائف فصارت خطائي بهمزتين، ثم أبدلت الثانية ياء المزوم إبدال الهمزة المتطرفة بعد الهمزة المكسورة ياء، فصارت خطائي، ثم فتحت الهمزة الأولى تخفيفاً فصار خطاءي، ثم أبدلت الياء ألفاً لتحركها وانفتاح ما قبلها فصار خطاءاً بألفين بينهما همزة، والهمزة تشبه الألف، فاجتمع شبه ثلاثة ألفات، فأبدلت الهمزة ياء فصار خطايا بعد خمسة أعمال، وإلى ما ذكرنا أشار في الخلاصة بقوله:

وافتح ورد الهمزة يا فيما أعل لاماً وفي مثل هراوة جعل

واوا................. الخ.

وقوله في هذه الآية الكريمة: {وَاللَّهُ خَيْرٌ وَأَبْقَى} ظاهره المتبادر منه: أن المعنى خير من فرعون وأبقى منه. لأنه باق لا يزول ملكه، ولا يذل ولا يموت، ولا يعزل. كما أوضحنا هذا المعنى في سورة "النحل" في الكلام على قوله تعالى: {وَلَهُ الدِّينُ وَاصِباً}. أي بخلاف فرعون وغيره من ملوك الدنيا فإنه لا يبقى، بل يموت أو يعزل، أو يذل بعد العز. وأكثر المفسرين على أن المعنى: أن ثوابه خير مما وعدهم فرعون في قوله: {قَالُوا إِنَّ لَنَا لَأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ}. وأبقى: أي أدوم. لأن ما وعدهم به فرعون زائل، وثواب الله باق. كما قال تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ}، وقال تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى}. وقال بعض العلماء: {وَأَبْقَى} أي: أبقى عذاباً من عذابك، وأدوم منه. وعليه فهو ردّ لقول فرعون {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ

ج / 4 ص -68- عَذَاباً وَأَبْقَى} ومعنى {وَأَبْقَى} أكثر بقاء.
قوله تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى}.
ذكر الله جلّ وعلا في هذه الآية الكريمة: {إِنَّهُ} أي: الأمر والشأن {إِنَّهُ مَنْ يَأْتِ رَبَّهُ}, يوم القيامة في حال كونه {مُجْرِماً} أي: مرتكباً الجريمة في الدنيا حتى مات على ذلك كالكافر عياذاً بالله تعالى {فَإِنَّ لَهُ} عند الله {جَهَنَّمَ} يعذاب فيها فـ{لا يَمُوتُ} فيستريح {وَلا يَحْيَى} حياة فيها راحة.
وهذا الذي ذكره هنا أوضحه في غير هذا الموضع: كقوله: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقوله تعالى: {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ}، وقوله تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}، وقوله تعالى: {وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى}، وقوله تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} إلى غير ذلك من الآيات. ونظير ذلك من كلام العرب قول عبيد الله بن عبد الله بن عتبة بن مسعود أحد فقهاء المدينة السبعة:

ألا من لنفس لا تموت فينقضي شقاها ولا تحيا حياة لها طعم

قوله تعالى: {وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى}.
 ذكر جلّ وعلا في هذه الآية الكريمة: "أن" {وَمَنْ يَأْتِهِ} يوم القيامة في حال كونه {مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ} أي: في الدنيا حتى مات على ذلك {فَأُولَئِكَ لَهُمُ} عند الله {الدَّرَجَاتُ الْعُلَى} والعلى: جمع علياً وهي تأنيث الأعلى. وقد أشار إلى هذا المعنى في غير هذا الموضع. كقوله تعالى: {وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً}، وقوله: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} ونحو ذلك من الآيات.
قوله تعالى: {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً لا تَخَافُ دَرَكاً وَلا تَخْشَى}.
ذكر جلّ وعلا في هذه الآية الكريمة. أنه أوحى إلى نبيه موسى عليه وعلى نبينا الصلاة

ج / 4 ص -69- والسلام: أن يسري بعباده، وهم بنو إسرائيل فيخرجهم من قبضة فرعون ليلاً، وأن يضرب لهم طريقاً في البحر يبساً، أي يابساً لا ماء فيه ولا بلل، وأنه لا يخاف دركاً من فرعون وراءه أن يناله بسوء. ولا يخشى من البحر أمامه أن يغرق قومه. وقد أوضح هذه القصة في غير هذا الموضع، كقوله في سورة "الشعراء" : {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ فَأَتْبَعُوهُمْ مُشْرِقِينَ فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ }. فقوله في "الشعراء" : {أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ} أي: فضربه فانفلق, يوضح معنى قوله: {فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً}، وقوله: {قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ}, يوضح معنى قوله: {لا تَخَافُ دَرَكاً وَلا تَخْشَى}, وقد أشار تعالى إلى ذلك في قوله في "الدخان" : {فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ}, إلى غير ذلك من الآيات.
وقد قدّمنا طرفاً من ذلك في سورة "البقرة" والقصة معروفة واضحة من القرآن العظيم. وقرأ نافع وابن كثير {أَنْ أَسْرِ} بهمزة وصل وكسر نون {أَنْ} لالتقاء الساكنين والباقون قرؤوا {أَنْ أَسْرِ} بهمزة قطع مفتوحة مع إسكان نون "أَنْ" وقد قدّمنا في سورة "هود" أن أسري وسرى لغتان وبيّنا شواهد ذلك العربية. وقرأ حمزة {لاَ تَخَفْ} بسكون الفاء بدون ألف بين الخاء والفاء، وهو مجزوم لأنه جزاء الطلب، أي فاضرب لهم طريقاً في البحر يبساً لا تخف. وقد قدّمنا أن نحو ذلك من الجزم بشرط محذوف تدل عليه صيغة الطلب، أي أن تضرب لهم طريقاً في البحر يبساً لا تخف. وعلى قراءة الجمهور "لا تخاف" بالرفع، فلا إشكال في قوله {وَلاَ} لأنه فعل مضارع مرفوع بضمة مقدرة على الألف، معطوف على فعل مضارع مرفوع هو قوله: {يَبَساً لا تَخَافُ}. وأما على قراءة حمزة {لاَ تَخَفْ} بالجزم ففي قوله {وَلا تَخْشَى} إشكال معروف، وهو أنه معطوف على مضارع مجزوم، وذلك يقتضي جزمه، ولو جزم لحذفت

ج / 4 ص -70- الألف من {تَخْشَى} على حد قوله في الخلاصة:

واحذف جازما ثلاثهن تقض حكماً لازما

والألف لم تحذف فوقع الإشكال بسبب ذلك.
وأحب عنه من ثلاثة أوجه:
الأول: أن {وَلا تَخْشَى} مستأنف خبر مبتدأ محذوف، تقديره: وأنت لا تخشى، أي ومن شأنك أنك آمن لا تخشى.
والثاني: أن الفعل مجزوم، والألف ليست هي الألف التي في موضع لام الكلمة، ولكنها زيدت للاطلاق من أجل الفاصلة، كقوله: {فَأَضَلُّونَا السَّبِيلا}، وقوله: {وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا}.
والثالث: أن إشباع الحركة بحرف مد يناسبها أسلوب معروف من أساليب اللغة العربية، كقول عبد يغوث بن وقاص الحارثي:

وتضحك مني شيخة عبشمية كأن لم ترا قبلي أسيرا يمانيا

وقول الراجز:

إذا العجوز غضبت فطلق ولا ترضاها ولا ثملق

وقول الآخر:

وقلت وقد خرت على الكلكال يا ناقتي ما جلت من مجال

وقول عنترة في معلقته:

ينباع من ذفرى غضوب جسرة زيافة مثل الفنيق المكدم

فالأصل في البيت الأول: كأن لم تر، ولكن الفتحة أشبعت. والأصل في الثاني ولا ترضها، ولكن الفتحة أشبعت. والأصل في الثالث على الكلكال يعني الصدر، ولكن الفتحة أشبعت. والأصل في الرابع ينبع يعني أن العرق ينبع من عظم الذفرى من ناقته على التحقيق،
ولكن الفتحة أشبعت، وإشباع الفتحة بألف في هذه الأبيات وأمثالها مما لم نذكره ليس لضرورة للشعر لتصريح علماء العربية بأنه أسلوب عربي معروف. ويؤيد ذلك أنه مسموع في النثر، كقولهم في النثر:كلكال، وخاتام، وداناق، يعنون كلكلاً، وخاتماً، ودانقاً. وقد أوضحنا هذه المسألة، وأكثرنا من شواهدها العربية في كتابنا

ج / 4 ص -71- دفع إيهام الاضطراب عن آيات الكتاب في سورة "البلد" في الكلام على قوله: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} مع قوله: {وَهَذَا الْبَلَدِ الْأَمِينِ}, وقال الزمخشري في تفسير هذه الآية {فَاضْرِبْ لَهُمْ طَرِيقاً}: فاجعل لهم طريقاً، من قولهم: ضرب له في ماله سهماً، وضرب اللبن عمله ا هـ. والتحقيق: أن {يَبَساً}, صفة مشبهة جاءت على فعل بفتحتين كبطل وحسن. وقال الزمخشري: اليبس مصدر وصف به. يقال: يبس يبساً ويبساً، ونحوهما العدم والعدم، ومن ثم وصف به المؤنث فقيل: شاتنا يبس، وناقتنا يبس. إذا جف لبنها.
وقوله: {ًلا تَخَافُ دَرَكاً وَلا تَخْشَى} الدرك: اسم مصدر بمعنى الإدراك، أي لا يدرك فرعون وجنوده، ولا يلحقونك من ورائك، ولا تخشى من البحر أمامك. وعلى قراءة الجمهور {لا تَخَافُ} فالجملة حال من الضمير في قوله {فَاضْرِبْ}, أي: فاضرب لهم طريقاً في حال كونك غير خائف دركاً ولا خاش. وقد تقرر في علم النحو أن الفعل المضارع المنفي بلا إذا كانت جملته حالية وجب الربط فيها بالضمير وامتنع بالواو. كقوله هنا: {فَاضْرِبْ لَهُمْ طَرِيقاً} أي: في حال كونك لا تخاف دركاً، وقوله {مَا لِيَ لا أَرَى الْهُدْهُدَ}, وقوله: {وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ}, ونظير ذلك من كلام العرب قول الشاعر:

ولو أن قوماً لارتفاع قبيله دخلوا السماء دخلتها لا أحجب

يعني دخلتها في حال كوني غير محجوب، وبذلك تعلم أن قوله في الخلاصة:

وذات بدء بمضارع ثبت حوت ضميراً ومن الواو خلت

في مفهومه تفصيل كما هو معلوم في علم النحو.
قوله تعالى: {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ}. التحقيق: أن أتبع واتبع بمعنى واحد. فقوله: فـ{َأَتْبَعَهُمْ} أي: اتبعهم، ونظيره قوله تعالى: {فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ}، وقوله: فـ{فَأَتْبَعَهُ الشَّيْطَانُ}. والمعنى: أن موسى لما أسرى ببني إسرائيل ليلاً أتبعهم فرعون وجنوده {فَغَشِيَهُمْ مِنَ الْيَمِّ}, أي البحر {مَا غَشِيَهُمْ} أي: أغرق الله فرعون وجنوده في البحر فهلكوا عن آخرهم. وما ذكره جلّ وعلا في هذه الآية الكريمة من أن فرعون أتبع بني إسرائيل هو وجنوده، وأن الله أغرقهم في البحر, أوضحه في غير هذا

ج / 4 ص -72- الموضع. وقد بيّن تعالى أنهم اتبعوهم في أول النهار عند إشراق الشمس، فمن الآيات الدالة على اتباعه لهم قوله تعالى في "الشعراء" : {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ}, يعني سيتبعكم فرعون وجنوده. ثم بين كيفية اتباعه لهم فقال {فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ فَأَتْبَعُوهُمْ مُشْرِقِينَ فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ}.
وقوله في هذه الآية: {فَأَتْبَعُوهُمْ مُشْرِقِينَ} أي: أول النهار عند إشراق الشمس. ومن الآيات الدالة على ذلك أيضاً قوله تعالى في "يونس" : {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً}، وقوله في "الدخان" : {فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ} إلى غير ذلك من الآيات الدالة على إتباعه لهم. وأما غرقه هو وجميع قومه المشار إليه بقوله هنا: {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} فقد أوضحه تعالى في مواضع متعددة من كتابه العزيز. كقوله في "الشعراء" : {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ ثُمَّ أَغْرَقْنَا الْآخَرِينَ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}، وقوله في "الأعراف" : {فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ}، وقوله في "الزخرف" : {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ}، وقوله في "البقرة" : {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ}، وقوله في "يونس" :{حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ}، وقوله في "الدخان" : {وَاتْرُكِ الْبَحْرَ رَهْواً إِنَّهُمْ جُنْدٌ مُغْرَقُونَ}, إلى غير ذلك من الآيات. والتعبير بالاسم المبهم الذي هو الموصول في قوله {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} يدّل على تعظيم الأمر وتفخيم شأنه، ونظيره في القرآن قوله: {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى}، وقوله: {وَالْمُؤْتَفِكَةَ أَهْوَى فَغَشَّاهَا مَا غَشَّى}، وقوله: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى}. واليمّ: البحر. والمعنى: فأصابهم من البحر ما أصابهم وهو الغرق والهلاك المستأصل.

ج / 4 ص -73- قوله تعالى: {وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى}.
يعني: أن فرعون أضل قومه عن طريق الحق وما هداهم إليها. وهذه الآية الكريمة بيّن الله فيها كذب فرعون في قوله: {قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ}, ومن الآيات الموضحة لذلك قوله تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلَأِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ}, والنكتة البلاغية في حذف المفعول في قوله {وَمَا هَدَى} ولم يقل وما هداهم، هي مراعاة فواصل الآيات، ونظيره في القرآن قوله تعالى: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} .
قوله تعالى: {يَا بَنِي إِسْرائيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}.
ذكر جلّ وعلا في هذه الآية الكريمة: امتنانه على بني إسرائيل بإنجائه إياهم من عدوهم فرعون، وأنه واعدهم جانب الطور الأيمن، وأنه نزل عليهم المن والسلوى، وقال لهم: كلوا من طيبات ما رزقناكم. ولا تطغوا فيغضب عليكم ربكم. وما ذكره هنا أوضحه في غير هذا الموضع. كقوله في امتنانه عليهم بإنجائهم من عدوهم فرعون في "سورة البقرة" : {وَإِذْ نَجَّيْنَاكُمْ مِنْ الِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ}، وقوله في "الأعراف" : {وَإِذْ أَنْجَيْنَاكُمْ مِنْ الِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ}، وقوله في "الدخان" : {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرائيلَ مِنَ الْعَذَابِ الْمُهِينِ مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِنَ الْمُسْرِفِينَ}، وقوله في سورة "إبراهيم" : {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ الِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ }، وقوله في "الشعراء" {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ}، وقوله في "الدخان" {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً اخَرِينَ}، وقوله في "الأعراف" : {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا }، وقوله في "القصص" : {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً} إلى قوله {يَحْذَرُونَ} إلى غير ذلك من الايات.

ج / 4 ص -74- وقوله هنا: {وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ} الأظهر أن ذلك الوعد هو المذكور في قوله: {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ}، وقوله: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً}، وقوله: {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} وهو الوعد بإنزال التوراة. وقيل فيه غير ذلك.
وقوله هنا: {وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} قد أوضح امتنانه عليهم بذلك في غير هذا الموضع. كقوله في "البقرة" : {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} وقوله في "الأعراف" {وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى} وأكثر العلماء على أن المنّ: الترنجبين، وهو شيء ينزل من السماء كنزول الندى ثم يتجمد، وهو يشبه العسل الأبيض. والسلوى: طائر يشبه السمانى. وقيل هو السمانى. وهذا قول الجمهور في المنّ والسلوى. وقيل: السلوى العسل. وأنكر بعضهم إطلاق السلوى على العسل. والتحقيق: أن "السلوى" يطلق على العسل لغة. ومنه قول خالد بن زهير الهذلي:

وقاسمها بالله جهداً لأنتم ألذ من السلوى إذا ما نشورها

يعني ألذ من العسل إذا ما نستخرجها. لأن النشور: استخراج العسل. قال مؤرج بن عمر السدوسي: إطلاق السلوى على العسل لغة كنانة. سمي به لأنه يسلّي. قاله القرطبي. إلا أن أكثر العلماء على أن ذلك ليس هو المراد في الآية. واختلفوا في السلوى. هل هو جمع أو مفرد؟ فقال بعضهم: هو جمع، واحده سلواة، وأنشد الخليل لذلك قول الشاعر:

وإني لتعروني لذكراك هزة كما انتفض السلواة من بلل القطر

ويروى هذا البيت:

كما انتفض العصفور بلله القطر

وعليه فلا شاهد في البيت. وقال الكسائي: السلوى مفرد وجمعه سلاوى. وقال الأخفش: هو جمع لا واحد له من لفظه. مثل الخير والشر، وهو يشبه أن يكون واحده سلوى مثل جماعته. كما قالوا: دفلى وسمانى وشكاعى في الواحد والجمع. والدفلى كذكرى: شجر أخضر مر حسن المنظر، يكون في الأودية. والشكاعى كحبارى وقد تفتح: نوع من دقيق النبات صغيراً أخضر، دقيق العيدان يتداوى به. والسمانى: طائر معروف.

ج / 4 ص -75- قال مقيده - عفا الله عنه -: والأظهر عندي في المنّ: أنه اسم جامع لما يمن الله به على عبده من غير كدّ ولا تعب، فيدخل فيه الترنجبين الذي منّ الله به على بني إسرائيل في التيه. ويشمل غير ذلك مما يماثله. ويدّل على هذا قوله صلى الله عليه وسلم الثابت في الصحيحين: "الكمأة من المنّ وماؤها شفاء للعين" .
والأظهر عندي في السلوى: أنه طائر، سواء قلنا إنه السمانى، أو طائر يشبهه، لإطباق جمهور العلماء من السلف والخلف على ذلك. مع أن السلوى، يطلق لغة على العسل، كما بيّنا.
وقوله في آية "طه" هذه: {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} أي: من المنّ والسلوى، والأمر فيه للإباحة والامتنان.
وقد ذكر ذلك أيضاً في غير هذا الموضع، كقوله في "البقرة" {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله في "الأعراف" : {وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله: {كُلُوا} في هذه الآيات مقول قول محذوف، أي وقلنا لهم كلوا، والضمير المجرور في قوله: {وَلا تَطْغَوْا فِيهِ} راجع إلى الموصول الذي هو "ما" أي كلوا من طيبات الذي رزقناكم {وَلا تَطْغَوْا فِيهِ} أي: فيما رزقناكم. ونهاهم عن الطغيان فيما رزقهم، وهو أن يتعدوا حدود الله فيه بأن يكفروا نعمته به، ويشغلهم اللهو والنعيم عن القيام بشكر نعمه، وأن ينفقوا رزقه الذي أنعم عليهم به في المعاصي، أو يستعينوا به على المعصية، أو يمنعوا الحقوق الواجبة عليهم فيه، ونحو ذلك.
وبيّن أن ذلك يسبب لهم أن يحل عليهم غضبه جلّ وعلا، لأن الفاء في قوله {فَيَحِلَّ} سببية، والفعل منصوب بأن مضمرة بعدها، لأنه بعد النهي وهو طلب محض، كما أشار إلى ذلك في الخلاصة بقوله:

وبعد فا جواب نفي أو طلب محضين أن وسترها حتم نصب

وقرأ هذا الحرف الكسائي {فَيَحِلَّ} بضم الحاء {وَمَنْ يَحْلِلْ} بضم اللام. والباقون قرؤوا {فَيَحِلَّ} بكسر الحاء و{يَحْلِلْ} بكسر اللام. وعلى قراءة الكسائي {فَيَحِلَّ} بالضم أي ينزل بكم غضبي. وعلى قراءة الجمهور فهو من حل يحل بالكسر:

ج / 4 ص -76- إذا وجب، ومنه حلّ دينه إذا وجب أداؤه. ومنه {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ}. وقوله: {فَقَدْ هَوَى}
 أي:هلك وصار إلى الهاوية، وأصله أن يسقط من جبل أو نحوه فيهوي إلى الأرض فيهلك، ومنه
قول الشاعر:

هوى من رأس مرقبة ففتت تحتها كبده

ويقولون: هوت أمه، أي سقط سقوطاً لا نهوض بعده. ومنه قول كعب بن سعد الغنوي:

هوت أمه ما يبعث الصبح غاديا وماذا يرد الليل حين يؤوب

ونحو هذا هو أحد التفسيرات في قوله تعالى: {فَأُمُّهُ هَاوِيَةٌ} وعن شفى بن مانع الأصبحي قال: إن في جهنم جبلاً يدعى صعوداً يطلع فيه الكافر أربعين خريفاً قبل أن يرقاه. قال الله تعالى: {سَأُرْهِقُهُ صَعُوداً} وإن في جهنّم قصراً يقال له هوى، يرمى الكافر من أعلاه فيهوي أربعين خريفاً قبل أن يبلغ أصله، قال الله تعالى: {وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} قال القرطبي وابن كثير، والله تعالى أعلم.
واعلم أن الغضب صفة وصف الله بها نفسه إذا انتهكت حرماته، تظهر آثارها في المغضوب عليهم. نعوذ بالله من غضبه جلّ وعلا. ونحن معاشر المسلمين نمرها كما جاءت فنصدق ربنا في كل ما وصف به نفسه، ولا نكذّب بشيء من ذلك. مع تنزيهنا التام له جل وعلا عن مشابهة المخلوقين سبحانه وتعالى عن ذلك علواً كبيراً. كما أوضحنا ذلك غاية الإيضاح في سورة "الأعراف" وقرأ حمزة والكسائي في هذه الآية {َقَدْ أنجيتكم من عدوكم وواعدتكم} بتاء المتكلم فيهما. وقرأه الباقون {وَوَاعَدْنَاكُمْ} بالنون الدالة على العظمة، فصيغة الجمع في قراءة الجمهور للتعظيم. وقرأ أبو عمرو {وَوَعَدْنَاكُمْ} بلا ألف بعد الواو الثانية بصيغة الفعل المجرد، من الوعد لا من المواعدة مع نون التعظيم.
قوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى}.
ذكر الله جلّ وعلا في هذه الآية الكريمة: أنه غفّار أي: كثير المغفرة لمن تاب إليه من معاصيه وكفره، وآمن به وعمل صالحاً ثم اهتدى. وقد أوضح هذا المعنى في مواضع متعددة من كتابه، كقوله: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}. وقوله في الذين قالوا إن الله ثالث ثلاثة: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ

ج / 4 ص -77- وَاللَّهُ غَفُورٌ رَحِيمٌ}، وقوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ}، إلى غير ذلك من الآيات. وقد قدّمنا معنى التوبة والعمل الصالح.
وقوله في هذه الآية الكريمة: {ثُمَّ اهْتَدَى} أي: استقام وثبت على ما ذكر من التوبة والإيمان والعمل الصالح ولم ينكث. ونظير ذلك قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا}، وفي الحديث: "قل آمنت بالله ثم استقم" . وقال تعالى: {فَاسْتَقِمْ كَمَا أُمِرْتَ}.
قوله تعالى: {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى}. أشار جلّ وعلا في هذه الآية الكريمة إلى قصة مواعدته موسى أربعين ليلة وذهابه إلى الميقات، واستعجاله إليه قبل قومه. وذلك أنه لما واعده ربه وجعل له الميقات المذكور، وأوصى أخاه هارون أن يخلفه في قومه، استعجل إلى الميقات فقال له ربه {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ}. وهذه القصة التي أجملها هنا أشار لها في غير هذا الموضع. كقوله في "الأعراف" : {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ}.
وفي هذه الآية سؤال معروف: وهو أن جواب موسى ليس مطابقاً للسؤال الذي سأله ربه، لأن السؤال عن السبب الذي أعجله عن قومه، والجراب لم يأت مطابقاً لذلك. لأنه أجاب بقوله: {هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ}.
وأجيب عن ذلك بأجوبة:
منها: أن قوله: {هُمْ أُولاءِ عَلَى أَثَرِي} يعني هم قريب وما تقدمتهم إلا بيسير يغتفر مثله، فكأني لم أتقدمهم ولم أعجل عنهم لقرب ما بيني وبينهم.
ومنها: أن الله جلّ وعلا لما خاطبه بقوله {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ} داخله من الهيبة والإجلال والتعظيم لله جلّ وعلا ما أذهله عن الجواب المطابق. والله أعلم.

ج / 4 ص -78- وقوله: {هُمْ أُولاءِ} المد فيه لغة الحجازيين. ورجحها ابن مالك في الخلاصة بقوله:
والمد أولى.....
ولغة التميميين "أولا" بالقصر، ويجوز دخول اللام على لغة التميميين في البعد، ومنه قول الشاعر:

أولا لك قومي لم يكونوا أشابة وهل يعظ الضليل إلا أولالكا

وأما على لغة الحجازيين بالمد فلا يجوز دخول اللام عليها.
قوله تعالى: {قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ}.
الظاهر أن الفتنة المذكورة هي عبادتهم العجل. فهي فتنة إضلال. كقوله: {إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ}. وهذه الفتنة بعبادة العجل جاءت مبيّنة في آيات متعددة. كقوله: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ} ونحو ذلك من الآيات.
قوله هنا: {وَأَضَلَّهُمُ السَّامِرِيُّ} أوضح كيفية إضلاله لهم في غير هذا الموضع. كقوله: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ} ـ إلى قوله ـ {اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} أي: اتخذوه إلهاً وقد صنعه السامري لهم من حليّ القبط فأضلهم بعبادته. وقوله هنا: {فَكَذَلِكَ أَلْقَى السَّامِرِيُّ فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ} والسامري: قيل اسمه هارون، وقيل اسمه موسى بن ظفر، وعن ابن عباس: أنه من قوم كانوا يعبدون البقر. وقيل: كان رجلاً من القبط. وكان جاراً لموسى آمن به وخرج معه. وقيل: كان عظيماً من عظماء بني إسرائيل من قبيلة تعرف بالسامرة وهم معروفون بالشام. قال سعيد بن جبير: كان من أهل كرمان. والفتنة أصلها في اللغة: وضع الذهب في النار ليتبين أهو خالص أم زائف. وقد أطلقت في القرآن إطلاقات متعددة:
منها: الوضع في النار، كقوله {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} أي: يحرقون بها، وقوله {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}. أي: أحرقوهم بنار الأخدود.

ج / 4 ص -79- ومنها: الاختبار وهو الأغلب في استعمال الفتنة. كقوله: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ}، وقوله: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ}.
ومنها: نتيجة الاختيار إذا كانت سيئة. ومن هنا أطلقت الفتنة على الشرك، كقوله: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}، وقوله هنا: {فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ}.
 ومنها: الحجة، كقوله: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} أي: لم تكن حجتهم.
وقوله تعالى في هذه الآية: {وَأَضَلَّهُمُ السَّامِرِيُّ} أسند إضلالهم إليه، لأنه هو الذي تسبب فيه بصياغته لهم العجل من حلي القبط ورميه عليه التراب الذي مسه حافر الفرس التي جاء عليها جبريل، فجعله الله بسبب ذلك عجلاً جسداً له خوار، كما قال تعالى في هذه السورة الكريمة: {فَكَذَلِكَ أَلْقَى السَّامِرِيُّ فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ}، وقال في "الأعراف" {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ}. والخوار: صوت البقر. قال بعض العلماء: جعل الله بقدرته ذلك الحليّ المصوغ جسداً من لحم ودم، وهذا هو ظاهر قوله {عِجْلاً جَسَداً}. وقال بعض العلماء: لم تكن تلك الصورة لحماً ولا دماً، ولكن إذا دخلت فيها الريح صوّتت كخوار العجل. والأول أقرب لظاهر الآية، والله تعالى قادر على أن يجعل الجماد لحماً ودماً، كما جعل آدم لحماً ودماً وكان طيناً.
قوله تعالى: {فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً}. ذكر جلّ وعلا في هذه الآية الكريمة: أن موسى رجع إلى قومه بعد مجيئه للميقات في حال كونه في ذلك الرجوع غضبان أسفاً على قومه من أجل عبادتهم العجل.
وقوله: {أَسِفاً} أي: شديد الغضب. فالأسف هنا: شدة الغضب، وعلى هذا فقوله {غَضْبَانَ أَسِفاً} أي: غضبان شديد الغضب. ومن إطلاق الأسف على الغضب في القرآن قوله تعالى في "الزخرف" {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} أي: فلمّا أغضبونا بتماديهم في الكفر مع توالي الآيات عليهم انتقمنا منهم. وقال بعض العلماء: الأسف هنا الحزن والجزع. أي رجع موسى في حال كونه غضبان

ج / 4 ص -80- حزيناً جزعاً لكفر قومه بعبادتهم للعجل. وقيل: أسفاً أي مغتاظاً. وقائل هذا يقول: الفرق بين الغضب والغيظ: أن الله وصف نفسه بالغضب، ولم يجز وصفه بالغيظ. حكاه الفخر الرازي. ولا يخفى عدم اتجاهه في تفسير هذه الآية، لأنه راجع إلى القول الأول، ولا حاجة في ذلك إلى التفصيل المذكور.
وقوله {غَضْبَانَ أَسِفاً} حالان. وقد قدّمنا فيما مضى أن التحقيق جواز تعدد الحال من صاحب واحد مع كون العامل واحداً. كما أشار له في الخلاصة بقوله:

والحال قد يجيء ذا تعدد لمفرد فاعلم وغير مفرد

وما ذكره جلّ وعلا في آية "طه" هذه من كون موسى رجع إلى قومه {غَضْبَانَ أَسِفاً} ذكره في غير هذا الموضع، وذكر أشياء من آثار غضبه المذكور، كقوله في "الأعراف" : {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي}. وقد بيّن تعالى أن من آثار غضب موسى إلقاءه الألواح التي فيها التوراة، وأخذه برأس أخيه يجره إليه، كما قال في "الأعراف" : {وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ}. وقال في (طه),مشيراً لأخذه برأس أخيه: {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي}. وهذه الآيات فيها الدلالة على أن الخبر ليس كالعيان، لأن الله لما أخبر موسى بكفر قومه بعبادتهم العجل كما بيّنه في قوله: {قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ} وهذا خبر من الله يقين لا شك فيه لم يلق الألواح، ولكنه لما عاين قومه حول العجل يعبدونه أثرت فيه معاينة ذلك أثراً لم يؤثره فيه الخبر اليقين بذلك، فألقى الألواح حتى تكسرت، وأخذ برأس أخيه يجرّه إليه لما أصابه من شدة الغضب من انتهاك حرمات الله تعالى.
وقال ابن كثير في تفسيره في سورة "الأعراف" : وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا عفان، حدثنا أبو عوانة عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "يرحم الله موسى ليس المعاين كالمخبر، أخبره ربه عز وجل أن قومه فتنوا بعده فلم يلق الألواح، فلما رآهم وعاينهم ألقى الألواح" .
 قوله تعالى: {قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا}.

ج / 4 ص -81- ذكر جلّ وعلا في هذه الآية الكريمة: أن موسى عليه وعلى نبينا الصّلاة والسّلام لما رجع إلى قومه، ووجدهم قد عبدوا العجل من بعده قال لهم: {قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً}.
وأظهر الأقوال عندي في المراد بهذا الوعد الحسن: أنه وعدهم أن ينزل على نبيّهم كتاباً فيه كل ما يحتاجون إليه من خير الدنيا والآخرة. وهذا الوعد الحسن المذكور هنا هو المذكور في قوله تعالى: {وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ}، وفيه أقوال غير ذلك.
وقوله: {أَفَطَالَ عَلَيْكُمُ الْعَهْدُ}, الاستفهام فيه للإنكار، يعني لم يطل العهد. كما يقال في المثل: وما بالعهد من قدم. لأن طول العهد مظنة النسيان، والعهد قريب لم يطل فكيف نسيتم؟
وقوله: {أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ}. قال بعض العلماء: "أم" هنا هي المنقطعة، والمعنى: بل أردتم أن يحلّ عليكم غضب من ربكم، ومعنى إرادتهم حلول الغضب: أنهم فعلوا ما يستوجب غضب ربهم بإرادتهم. فكأنهم أرادوا الغضب لما أرادوا سببه، وهو الكفر بعبادة العجل.
وقوله: {فَأَخْلَفْتُمْ مَوْعِدِي} كانوا وعدوه أن يتبعوه لما تقدمهم إلى الميقات، وأن يثبتوا على طاعة الله تعالى. فعبدوا العجل وعكفوا عليه ولم يتّبعوا موسى. فأخلفوا موعده بالكفر وعدم الذهاب في أثره، {قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا}. قرأه نافع وعاصم "بِمَلْكِنا" بفتح الميم. وقرأه حمزة والكسائي "بِمُلِكْنَا" بضم الميم، وقرأه ابن كثير وابن عامر وأبو عمرو "بِمُلِكْنَا" بكسر الميم. والمعنى على جميع القراءات: ما أخلفنا موعدك بأن ملكنا أمرنا، فلو ملكنا أمرنا ما أخلفنا موعدك. وهو اعتذار منهم بأنهم ما أخلفوا الموعد باختيارهم، ولكنهم مغلوبون على أمرهم من جهة السامري وكيده. وهو اعتذار بارد ساقط كما ترى! ولقد صدق من قال:

إذا كان وجه العذر ليس ببيّن فإن اطراح العذر خير من العذر

وأما على قول من قال: إن الذين قالوا لموسى: {مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا} هم الذين لم يعبدوا العجل. لأنهم وعدوه أن يتّبعوه، ولما وقع ما وقع من عبادة أكثرهم للعجل تأخروا عن اتّباع موسى بسبب ذلك، ولم يتجرؤوا على مفارقتهم خوفاً من الفرقة,

ج / 4 ص -82- فالعذر له وجه في الجملة، كما يشير إليه قوله تعالى في القصة في هذه السورة الكريمة {قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرائيلَ وَلَمْ تَرْقُبْ قَوْلِي} . والمصدر في قوله {بِمَلْكِنَا} مضاف إلى فاعله ومفعوله محذوف، أي بملكنا أمرنا. وقال القرطبي: كأنه قال بملكنا الصواب بل أخطأنا. فهو اعتراف منهم بالخطأ. وقال الزمخشري: {أَفَطَالَ عَلَيْكُمُ الْعَهْدُ}: الزمان، يريد مدة مفارقته لهم.
تنبيه
كل فعل مضارع في القرآن مجزوم بـ"لم" إذا تقدمتها همزة استفهام. كقوله هنا: {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} فيه وجهان معروفان عند العلماء:
الأول: أن مضارعته تنقلب ماضوية، ونفيه ينقلب إثباناً. فيصير قوله: {أَلَمْ يَعِدْكُمْ} بمعنى وعدكم، وقوله: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} بمعنى شرحنا، وقوله: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ}، جعلنا له عينين. وهكذا. ووجه انقلاب المضارعة ماضوية ظاهر، لأن "لم" حرف قلب تقلب المضارع من معنى الاستقبال إلى معنى المضي كما هو معروف. ووجه انقلاب النفي إثباتاً أن الهمزة إنكارية، فهي مضمنة معنى النفي، فيتسلط النفي الكامن فيها على النفي الصريح في "لم" فينفيه، ونفي النفي إثبات فيؤول إلى معنى الإثبات.
الوجه الثاني: أن الاستفهام في ذلك التقرير، وهو حمل المخاطب على أن يقرّ فيقول "بلى" وعليه فالمراد من قوله {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} حملهم على أن يقرّوا بذلك فيقولوا بلى هكذا. ونظير هذا من كلام العرب قول جرير:

ألستم خير من يركب المطايا وأندى العالمين بطون راح

فإذا عرفت أن قوله هنا {فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً} ـ إلى قوله ـ {بِمَلْكِنَا} قد بيّن الله فيه أن موسى لما رجع إليهم في شدة غضب مما فعلوا وعاتبهم قال لهم في ذلك العتاب {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمُ الْعَهْدُ}, فاعلم أن بعض عتابه لهم لم يبيّنه هنا، وكذلك بعض فعله، ولكنه بيّنه في غير هذا الموضع. كقوله في "الأعراف" في القصة بعينها: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ

ج / 4 ص -83- غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ}، وبيّن بعض ما فعل بقوله في "الأعراف" : {وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ}، وقد أشار إلى ذلك هنا في "طه" في قوله: {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي}.
قوله تعالى: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ (87 فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ}.
قرأ هذا الحرف أبو عمرو وشعبة عن عاصم، وحمزة والكسائي {حُمِّلْنَا} بفتح الحاء والميم المخففة مبيناً للفاعل مجرداً. وقرأه نافع وابن كثير وابن عامر وحفص عن عاصم "حملنا" بضم الحاء وكسر الميم المشددة مبيناً للمفعول. و"نا" على القراءة الأولى فاعل "حمل" وعلى الثانية نائب فاعل "حمل" بالتضعيف. والأوزار في قوله {أَوْزَاراً}, قال بعض العلماء: معناها الأثقال. وقال بعض العلماء: معناها الآثام. ووجه القول الأول أنها أحمال من حلي القبط الذي استعاروه منهم. ووجه الثاني أنها آثام وتبعات. لأنهم كانوا معهم في حكم المستأمنين في دار الحرب، وليس للمستأمن أن يأخذ مال الحربي، ولأن الغنائم لم تكن تحل لهم. والتعليل الأخير أقوى.
وقوله: {مِنْ زِينَةِ الْقَوْمِ}. المراد بالزينة الحليّ، كما يوضحه قوله تعالى: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ} أي: ألقياناها وطرحناها في النار التي أوقدها السامري في الحفرة، وأمرنا أن نطرح الحليّ فيها. وأظهر الأقوال عندي في ذلك: هو أنهم جعلوا جميع الحليّ في النار ليذوب فيصير قطعة واحدة. لأن ذلك أسهل لحفظه حتى يرى نبي الله موسى فيه رأيه. والسامري يريد تدبير خطة لم يطلعوا عليها. وذلك أنه لما جاء جبريل ليذهب بموسى إلى الميقات وكان على فرس، أخذ السامري تراباً مسّه حافر تلك الفرس، ويزعمون في القصة أنه عاين موضع أثرها ينبت فيه النبات، فتفرس أن الله جعل فيها خاصية الحياة، فأخذ تلك القبضة من التراب واحتفظ بها، فلما أرادوا أن يطرحوا الحليّ في النار ليجعلوه قطعة واحدة أو لغير ذلك من الأسباب وجعلوه فيها، ألقى السامري عليه تلك القبضة من التراب المذكورة، وقال له: كن عجلاً جسداً له خوار. فجعله الله عجلاً جسداً له خوار. فقال لهم: هذا العجل هو إلهكم وإله موسى، كما يشير إلى ذلك قوله تعالى عن موسى: {قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ قَالَ

ج / 4 ص -84- بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي} .
وقوله في هذه الآية: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ} هو من بقية اعتذارهم الفاسد البارد، وهو يدّل على أن ذلك الاعتذار من الذين عبدوا العجل لا من غيرهم، ولا يبعد معه احتمال أنه من غيرهم. لأنه ليس فيه ما يعين كون الاعتذار منهم تعيناً غير محتمل. ومعلوم أن هذا العذر عذر لا وجه له على كل حال.
وقوله في هذه الآية الكريمة: {فَنَسِيَ} أي: نسي موسى إلهه هنا وذهب يطلبه في محل آخر. قاله ابن عباس في حديث الفتون. وهو قول مجاهد. وعن ابن عباس أيضاً من طريق عكرمة {فَنَسِيَ} أي: نسي أن يذكركم به. وعن ابن عباس أيضاً {فَنَسِيَ} أي: السامري ما كان عليه من الإسلام، وصار كافراً بادعاء ألوهية العجل وعبادته.
قوله تعالى: {أَفَلا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً}.
بيّن الله جل وعلا في هذه الآية الكريمة سخافة عقول الذين عبدوا العجل، وكيف عبدوا ما لا يقدر على رد الجواب لمن سأله، ولا يملك نفعاً لمن عبده، ولا ضراً لمن عصاه. وهذا يدّل على أن المعبود لا يمكن أن يكون عاجراً عن النفع والضرر ورد الجواب. وقد بيّن هذا المعنى في غير هذا الموضع. كقوله في "الأعراف" في القصة بعينها: {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} ولا شكّ أن من اتخذ من لا يكلمه ولا يهديه سبيلاً إلهاً أنه من أظلم الظالمين. ونظير ذلك قوله تعالى عن إبراهيم: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}، وقوله تعالى عنه أيضاً: {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ}، وقوله تعالى: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}. وقد قدّمنا

ج / 4 ص -85- الكلام مستوفى في همزة الاستفهام التي بعدها أداة عطف كالفاء والواو، كقوله هنا: {أَفَلا يَرَوْنَ} فأغنى ذلك عن إعادته هنا. وقرأ هذا الحرف جماهير القراء {أَلَّا يَرْجِعُ} بالرفع لأن "أن" مخففة من الثقيلة. والدليل على أنها مخففة من الثقيلة تصريحه تعالى بالثقيلة في قوله في المسألة بعينها في "الأعراف" : {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ}، ورأى في آية "طه، والأعراف" علمية على التحقيق، لأنهم يعلمون علماً يقيناً أن ذلك العجل المصوغ من الحلي لا ينفع ولا يضر ولا يتكلم.
واعلم أن المقرر في علم النحو أن: "أن" لها ثلاث حالات: الأولى: أن تكون مخففة من الثقيلة قولاً واحداً. ولا يحتمل أن تكون "أن" المصدرية الناصبة للفعل المضارع. وضابط هذه: أن تكون بعد فعل العلم وما جرى مجراه من الأفعال الدالة على اليقين. كقوله تعالى: {عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ}، وقوله: {لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ}، ونحو ذلك من الآيات، وقول الشاعر:

واعلم فعلم المرء ينفعه أن سوف يأتي كل ما قدرا

وقول الآخر:

في فتية كسيوف الهند قد علموا أن هالك كل من يحفى وينتعل

وإذا جاء بعد هذه المخففة من الثقيلة فعل مضارع فإنه يرفع ولا ينصب كقوله:

علموا أن يؤملون فجادوا قبل أن يسألوا بأعظم سؤل

و"أن" هذه المخففة من الثقيلة يكون اسمها مستكناً غالباً، والأغلب أن يكون ضمير الشأن. وقيل لا يكون إلا ضمير الشأن، وخبرها الجملة التي بعدها، كما أشار إلى ذلك في الخلاصة بقوله:

وإن تخفف أن فاسمها استكن والخبر اجعل جملة من بعد أن

وما سمع في شعر العرب من بروز اسمها في حال كونه غير ضمير الشأن فمن ضرورة الشعر. كقول جنوب أخت عمرو ذي الكلب:

لقد علم الضيف والمرملون إذا اغبر أفق وهبت شمالا

بأن ربيع وغيث مربع وأنك هناك تكون الثمالا

وقول الآخر:

فلو أنك في يوم الرخاء سألتني طلاقك لم أبخل وأنت صديق

ج / 4 ص -86- الحالة الثانية: أن تكون محتملة لكونها المصدرية الناصبة للمضارع. ومحتملة لأن تكون هي المخففة من الثقيلة. وإن جاء بعدها فعل مضارع جاز نصبه للاحتمال الأول، ورفعه للاحتمال الثاني، وعليه القراءتان السبعيتان في قوله {وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ} بنصب "تكون" ورفعه، وضابط "أن" هذه أن تكون بعد فعل يقتضي الظن ونحوه من أفعال الرجحان. وإذا لم يفصل بينها وبين الفعل فاصل فالنصب أرجح، ولذا اتفق القراء على النصب في قوله تعالى {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا}. وقيل: إن "أن" الواقعة بعد الشك ليس فيها إلا النصب. نقله الصبان في حاشيته عن أبي حيان بواسطة نقل السيوطي.
الحالة الثالثة: أن تكون "أن" ليست بعد ما يقتضي اليقين ولا الظن ولم يجر مجراهما، فهي المصدرية الناصبة للفعل المضارع قولاً واحداً. وإلى الحالات الثلاث المذكورة أشار بقوله في الخلاصة:

وبان انصبه وكى كذا بأن لا بعد علم والتي من بعد ظن

فانصب بها والرفع صحح واعتقد تخفيفها من أن فهو مطرد

تنبيه
 قال الفخر الرازي في تفسير هذه الآية الكريمة: وليس المقصود من هذا أن العجل لو كان يكلمهم لكان إلهاً. لأن الشيء يجوز أن يكون مشروطاً بشروط كثيرة، ففوات واحد منها يقتضي فوات المشروط، ولكن حصول الواحد فيها لا يقتضي حصول المشروط, انتهى كلامه. وما ذكره مقرر في الأصول. فكل ما توقف على شرطين فصاعداً لا يحصل إلا بحصول جميع الشروط. فلو قلت لعبدك: إن صام زيد وصلى وحج فأعطه ديناراً. لم يجز له إعطاؤه الدينار إلا بالشروط الثلاثة. ومحل هذا ما لم يكن تعليق الشروط على سبيل البدل فإنه يكفي فيه واحد. فلو قلت لعبدك: إن صام زيد أو صلى فأعطه درهماً. فإنه يستوجب إعطاء الدرهم بأحد الأمرين. وإلى هذه المسألة أشار في مراقي السعود في مبحث المخصصات المتصلة بقوله:

وإن تعلق على شرطين شيء فبالحصول للشرطين

وما على البدل قد تعلقا فبحصول واحد تحققا

وقال ابن كثير رحمه الله تعالى في تفسير هذه الآية: وقد تقدّم في حديث الفتون عن

ج / 4 ص -87- الحسن البصري: أن هذا العجل اسمه يهموت. وحاصل ما اعتذر به هؤلاء الجهلة: أنهم تورعوا عن زينة القبط فألقوها عنهم وعبدوا العجل، فتورعوا عن الحقير وفعلوا الأمر الكبير، كما جاء في الحديث الصحيح عن عبد الله بن عمر: أنه سأله رجل من أهل العراق عن دم البعوض إذا أصاب الثوب. يعني هل يصلي فيه أم لا؟ فقال ابن عمر رضي الله عنهما: "انظروا إلى أهل العراق قتلوا ابن بنت رسول الله صلى الله عليه وسلم - يعني الحسين رضي الله عنه - وهم يسألون عن دم البعوضة", انتهى منه.
قوله تعالى: {وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى}.
بيّن جلّ وعلا في هاتين الآيتين الكريمتين: أن بني إسرائيل لما فتنهم السامري وأضلهم بعبادة العجل، نصحهم نبي الله هارون عليه وعلى نبينا الصلاة والسلام، وبيّن لهم عبادتهم العجل فتنة فتنوا بها. أي كفر وضلال ارتكبوه بذلك، وبيّن لهم أن ربهم الرحمن خالق كل شيء جّل وعلا، وأن عجلاً مصطنعاً من حليّ لا يعبده إلا مفتون ضال كافر. وأمرهم باتباعه في توحيد الله تعالى، والوفاء بموعد موسى عليهما وعلى نبينا الصلاة والسلام وأن يطيعوه في ذلك. فصارحوه بالتمرد والعصيان والديمومة على الكفر حتى يرجع موسى. وهذا يدّل على أنه بلغ معهم غاية جهده وطاقته، وأنهم استضعفوه وتمردوا عليه ولم يطيعوه.
وقد أوضح هذا المعنى في غير هذا الموضع، كقوله في "الأعراف" : {قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ}. فقوله عنهم في خطابهم له {لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ} يدّل على استضعافهم له وتمردهم عليه المصرح به في "الأعراف" كما بيّنا. وقال أبو عبد الله القرطبي رحمه الله تعالى في تفسير هذه الآيات الكريمات ما نصه. وسئل الإمام أبو بكر الطرطوشي رحمه الله: ما يقول سيّدنا الفقيه في مذهب الصوفية؟ واعلم حرس الله مدّته: أنه اجتمع جماعة من رجال فيكثرون من ذكر الله تعالى وذكر محمد صلى الله عليه وسلم، ثم إنهم يوقعون بالقضيب على شيء من الأديم، ويقوم بعضهم يرقص ويتواجد حتى يقع مغشياً عليه، ويحضرون شيئاً يأكلونه. هل الحضور معهم جائز أم لا؟ افتونا مأجورين. وهذا القول الذي يذكرونه:

يا شيخ كف عن الذنوب قبل التفرق والزلل

ج / 4 ص -88- واعمل لنفسك صالحا ما دام ينفعك العمل

أما الشباب فقد مضى ومشيب رأسك قد نزل

وفي مثل هذا ونحوه الجواب يرحمك الله: مذهب الصوفية بطالة وجهالة وضلالة، وما الإسلام إلا كتاب الله وسنة رسوله صلى الله عليه وسلم. وأما الرقص والتواجد: فأول من أحدثه أصحاب السامري لما اتخذ لهم عجلاً جسداً له خوار، قاموا يرقصون حواليه، ويتواجدون، فهو دين الكفار وعبادة العجل. وأما القضيب: فأول من اتخذه الزنادقة ليشغلوا به المسلمين عن كتاب الله تعالى. وإنما كان يجلس النَّبي صلى الله عليه وسلم مع أصحابه كأنما على رؤوسهم الطير من الوقار. فينبغي للسلطان ونوابه أن يمنعهم من حضور المساجد وغيرها. ولا يحل لأحد أن يؤمن بالله واليوم الآخر أن يحضر معهم، ولا أن يعينهم على باطلهم. هذا مذهب مالك، وأبي حنيفة، والشافعي، وأحمد بن حنبل، وغيرهم من أئمة المسلمين وبالله التوفيق, انتهى منه بلفظه.
قال مقيده ـ عفا الله عنه وغفر له ـ: قد قدّمنا في سورة "مريم" ما يدّل على أن بعض الصوفية على الحق. ولا شك أن منهم ما هو على الطريق المستقيم من العمل بكتاب الله وسنة ورسوله صلى الله عليه وسلم، وبذلك عالجوا أمراض قلوبهم وحرسوها، وراقبوها وعرفوا أحوالها، وتكلموا على أحوال القلوب كلاماً مفصلاً كما هو معلوم، كعبد الرحمن بن عطية، أو ابن أحمد بن عطية، أو ابن عسكر - أعني أبا سليمان الداراني -، وكعون بن عبد الله, الذي كان يقال له حكم الأمة، وأضرابهما، وكسهل بن عبد الله التستري، أبي طالب المكي، وأبي عثمان النيسابوري، ويحيى بن معاذ الرازي، والجنيد بن محمد، ومن سار على منوالهم، لأنهم عالجوا أمراض أنفسهم بكتاب الله وسنة نبيه صلى الله عليه وسلم، ولا يحيدون عن العمل بالكتاب والسنة ظاهراً وباطناً، ولم تظهر منهم أشياء تخالف الشرع. فالحكم بالضلال على جميع الصوفية لا ينبغي ولا يصحّ على إطلاقه، والميزان الفارق بين الحق والباطل في ذلك هو كتاب الله وسنة رسوله صلى الله عليه وسلم. فمن كان منهم متّبعاً لرسول الله صلى الله عليه وسلم في أقواله وأفعاله، وهديه وسمته، كمن ذكرنا وأمثالهم، فإنهم من جملة العلماء العاملين، ولا يجوز الحكم عليهم بالضلال. وأما من كان على خلاف ذلك فهو الضال.
نعم، صار المعروف في الآونة الأخيرة، وأزمنة كثيرة قبلها بالاستقراء، أن عاملة الذين يدّعون التصوف في أقطار الدنيا إلا من شاء الله منهم دجاجلة يتظاهرون بالدين ليضلوا العوام الجهلة وضعاف العقول من طلبة العلم، ليتخذوا بذلك أتباعاً وخدماً،

ج / 4 ص -89- وأموالاً وجاهاً، وهم بمعزل عن مذهب الصوفية الحق، لا يعلمون بكتاب الله ولا بسنة نبيه، واستعمارهم لأفكار ضعاف القول أشدّ من استعمار كل طوائف المستعمرين. فيجب التباعد عنهم، والاعتصام من ضلالتهم بكتاب الله وسنة نبيه، ولو ظهر على أيديهم بعض الخوارق، ولقد صدق من قال:

إذا رأيت رجلاً يطير وفوق ماء البحر قد يسير

ولم يقف عند حدود الشرع فإنه مستدرج أو بدعي

والقول الفصل في ذلك هو قوله تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}، فمن كان عمله مخالفاً للشرع كمتصوفة آخر الزمان فهو الضال. ومن كان عمله موافقاً لما جاء به نبينا عليه الصلاة والسلام فهو المهتدي. نرجو الله تعالى أن يهدينا وإخواننا المؤمنين، وألا يزيغنا ولا يضلنا عن العمل بكتابه وسنة نبيه صلى الله عليه وسلم التي هي حجة بيضاء، ليلها كنهارها، لا يزيغ عنها إلا هالك.
 {قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرائيلَ وَلَمْ تَرْقُبْ قَوْلِي قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِداً لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفاً لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفاً إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْماً وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً}
 قوله تعالى: {قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ}.
قال بعض أهل العلم: "لا" في قوله: {أَلَّا تَتَّبِعَنِ}, زائدة للتوكيد. واستدل من قال ذلك بقوله تعالى في "الأعراف" : {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ}, قال لأن المراد: ما منعك أن تسجد إذ أمرتك. بدليل قوله في القصة بعينها في سورة "ص" : {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}. فحذف لفظة "لا" في "ص" مع ثبوتها في "الأعراف" والمعنى واحد. فدل ذلك على أنها مزيدة للتوكيد.
قال مقيده ـ عفا الله عنه وغفر له ـ: قد عرف في اللغة العربية أن زيادة لفظة "لا" في الكلام الذي فيه معنى الجحد لتوكيده مطردة. كقوله هنا: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ} أي ما منعك أن تتبعني، وقوله: {مَا مَنَعَكَ أَلَّا تَسْجُدَ} بدليل قوله في "ص" : {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}، وقوله تعالى: {لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ}. أي ليعلم أهل الكتاب، وقوله {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} إي: فوربك لا يؤمنون، وقوله: {وَلا تَسْتَوِي

ج / 4 ص -90- الْحَسَنَةُ وَلا السَّيِّئَةُ} أي: والسيئة، وقوله: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ}, على أحد القولين، وقوله: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} على أحد القولين، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا}. على أحد الأقوال فيها. ونظير ذلك من كلام العرب قول امرىء القيس:

فلا وأبيك ابنة العامري لا يدعي القوم أني أفر

يعني فو أبيك. وقول أبي النجم:

فما ألوم البيض ألا تسخرا لما رأين الشمط القفندرا

يعني أن تسخر، وقول الآخر:

ما كان يرضى رسول الله دينهم والأطيبان أبو بكر ولا عمر

يعني وعمر. وقول الآخر:

وتلحينني في اللهو ألا أحبه وللهو داع دائب غير غافل

يعني أن أحبه، و"لا" مزيدة في جميع الأبيات لتوكيد الجحد فيها. وقال الفراء: إنها لا تزاد إلا في الكلام الذي فيه معنى الجحد كالأمثلة المتقدمة. والمراد بالجحد النفي وما يشبه كالمنع في قوله: {مَا مَنَعَكَ} ونحو ذلك. والذي يظهر لنا والله تعالى أعلم. أن زيادة لفظة "لا" لتوكيد الكلام وتقويته أسلوب من أساليب اللغة العربية، وهو في الكلام الذي فيه معنى الجحد أغلب مع أن ذلك مسموع في غيره. وأنشد الأصمعي لزيادة "لا" قول ساعدة الهذلي:

أفعنك لا برق كان وميضه غاب تسنمه ضرام مثقب

ويروى "أفمنك" بدل "أفعنك" و"تشيمه" بدل "تسنمه" يعني أعنك برق بـ"لا" زائدة للتوكيد والكلام ليس فيه معنى الجحد. ونظيره قول الآخر:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

يعني كاد يتقطع. وأنشد الجوهري لزيادة "لا" قول العجاج:

في بئر لا حور سرى وما شعر بإفكه حتى رأى الصبح جشر

والحور الهلكة. يعني في بئر هلكة ولا زائدة للتوكيد. قاله أبو عبيدة وغيره.

ج / 4 ص -91- والكلام ليس فيه معنى الجحد. وقد أوضحنا هذه المسألة في كتابنا (دفع إيهام الاضطراب عن آيات الكتاب) في سورة "البلد" .
قوله تعالى: {أَفَعَصَيْتَ أَمْرِي}. الظاهر أن أمره المذكور في هذه الآية هو المذكور في قوله تعالى: {وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ}.
وهذه الآية الكريمة تدّل على اقتضاء الأمر للوجوب. لأنه أطلق اسم المعصية على عدم امتثال الأمر، والنصوص الدالة على ذلك كثيرة: كقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقوله: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فجعل أمره وأمر رسوله صلى الله عليه وسلم مانعاً من الاختيار، موجباً للامتثال. وقوله تعالى: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} فوبخه هذا التوبيخ الشديد على عدم امتثال الأمر المدلول عليه بصيغة أفعل في قوله تعالى: {اسْجُدُوا لِآدَمَ}. وجماهير الأصوليين على أن صيغة الأمر المجردة عن القرائن تقتضي الوجوب للأدلة التي ذكرنا وغيرها مما هو مماثل لها. وإلى ذلك أشار في مراقي السعود بقوله:

وافعل لدى الأكثر للوجوب وقيل للندب أو المطلوب

الخ.
قوله تعالى: {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرائيلَ وَلَمْ تَرْقُبْ قَوْلِي}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن هارون قاله لأخيه موسى {يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي} وذلك يدّل على أنه لشدة غضبه أراد أن يمسك برأسه ولحيته. وقد بيّن تعالى في "الأعراف" أنه أخذ برأسه يجره إليه. وذلك في قوله: {وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ}. وقوله: {وَلَمْ تَرْقُبْ قَولِي} من بقية كلام هارون. أي خشيت أن تقول فرقت بين بني إسرائيل، وأن تقول لي لم ترقب قولي أي لم تعمل بوصيتي وتمتثل أمري.

ج / 4 ص -92- تنبيه
هذه الآية الكريمة بضميمة آية "الأنعام" إليها تدل على لزوم إعفاء اللحية، فهي دليل قرآني على إعفاء اللحية وعدم حلقها. وآية الأنعام المذكورة هي قوله تعالى: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} . ثم إنه تعالى قال بعد أن عدّ الأنبياء الكرام المذكورين {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} فدّل ذلك على أن هارون من الأنبياء الذين أمر نبينا صلى الله عليه وسلم بالاقتداء بهم، وأمره صلى الله عليه وسلم بذلك أمر لنا. لأن أمر القدوة أمر لأتباعه كما بيّنا إيضاحه بالأدلة القرآنية في هذا الكتاب المبارك في سورة "المائدة" وقد قدّمنا هناك: أنه ثبت في صحيح البخاري: أن مجاهداً سأل ابن عباس: من أين أخذت السجدة في "ص" قال: أو ما تقرأ {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ} {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} فسجدها داود فسجدها رسول الله صلى الله عليه وسلم فإذا علمت بذلك أن هارون من الأنبياء الذين أمر نبينا صلى الله عليه وسلم بالاقتداء بهم في سورة "الأنعام" ، وعلمت أن أمره أمر لنا. لأن لنا فيه الأسوة الحسنة، وعلمت أن هارون كل موفراً شعر لحيته بدليل قوله لأخيه: {لا تَأْخُذْ بِلِحْيَتِي} لأنه لو كان حالقاً لما أراد أخوه الأخذ بلحيته, تبيّن لك من ذلك بإيضاح: أن إعفاء اللحية من السمت الذي أمرنا به في القرآن العظيم، وأنه كان سمت الرسل الكرام صلوات الله وسلامه عليهم. والعجب من الذين مضخت ضمائرهم، واضمحل ذوقهم، حتى صاروا يفرون من صفات الذكورية، وشرف الرجولة، إلى خنوثة الأنوثة، ويمثلون بوجوههم بحلق أذقانهم، ويتشبهون بالنساء حيث يحاولون القضاء على أعظم الفوارق الحسية بين الذكر والأنثى وهو اللحية. وقد كان صلى الله عليه وسلم كث اللحية، وهو أجمل الخلق وأحسنهم صورة. والرجال الذين أخذوا كنوز كسرى وقيصر، ودانت لهم مشارق الأرض ومغاربها: ليس فيهم حالق. نرجو الله أن يرينا وإخواننا المؤمنين الحق حقاً، ويرزقنا اتباعه، والباطل باطلاً ويرزقنا اجتنابه.
أما الأحاديث النبوية الدالة على إعفاء اللحية، فلسنا بحاجة إلى ذكرها لشهرتها بين الناس، وكثرة الرسائل المؤلفة في ذلك. وقصدنا هنا أن نبيّن دليل ذلك من القرآن. وإنما قال هارون لأخيه {قَالَ يَا ابْنَ أُمَّ} لأن قرابة الأم أشدّ عطفاً وحناناً من قرابة الأب.
وأصله. يا بنؤمي بالإضافة إلى ياء المتكلم، ويطرد حذف الياء وإبدالها ألفاً وحذف الألف المبدلة منها كما هنا، وإلى ذلك أشار في الخلاصة بقوله:

وفتح أو كسر وحذف اليا استمر في يا بنؤم يا بن عم لا مفر

ج / 4 ص -93- وأما ثبوت ياء المتكلم في قول حرملة بن المنذر:

يا بنؤمي وياء شقيق نفسي أنت خليتني لدهر شديد

فلغة قليلة. وقال بعضهم: هو لضرورة الشعر. وقوله: {يَا ابْنَ أُمَّ} قرأه ابن عامر وشعبة عن عاصم وحمزة والكسائي بكسر الميم. وقرأه الباقون بفتحها. وكذلك قوله في "الأعراف" : {قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ}.
قوله تعالى: {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً}.
بيّن جلّ وعلا في هذه الآية: أن العجل الذي صنعه السامري من حلي القبط لا يمكن أن يكون إلهاً؟ وذلك لأنه حصر الإله أي المعبود بحق بـ{ إِنَّمَا} التي هي أداة حصر على التحقيق في خالق السموات والأرض. الذي لا إله إلا هو. أي لا معبود بالحق إلا هو وحده جلّ وعلا، وهو الذي وسع كل شيء علماً. وقوله {عِلْما} تمييز محول عن الفاعل، أي وسع علمه كل شيء.
وما ذكره تعالى في هذه الآية الكريمة: من أنه تعالى هو الإله المعبود بحق دون غيره، وأنه وسع كل شيء علماً, ذكره في آيات كثيرة من كتابه تعالى. كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ}، وقوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} إلى غير ذلك من الآيات.
وقوله في إحاطة علمه بكل شيء: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ}، وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}، والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ}.
الكاف في قوله {كَذَلِكَ} في محل نصب على أنه نعت لمصدر محذوف، أي نقص عليك من أنباء ما سبق: قصصاً مثل ذلك القصص الحسن الحق الذي قصصنا عليك عن موسى وهارون، وعن موسى وقومه والسامري. والظاهر أن "من" في قوله {مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ} للتبعيض، ويفهم من ذلك أن بعضهم لم يقصص عليه خبره, ويدّل لهذا

ج / 4 ص -94- المفهوم قوله تعالى في سورة "النساء" : {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ}، وقوله في سورة "المؤمن" : {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}، قوله في سورة "إبراهيم" : {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ}. والأنباء: جمع نبأ وهو الخبر الذي له شأن.
وما ذكره جل وعلا في هذه الآية الكريمة: من أنه قصّ على نبيه صلى الله عليه وسلم أخبار الماضين. أي ليبين بذلك صدق نبوته، لأنه أميّ لا يكتب ولا يقرأ الكتب، ولم يتعلم أخبار الأمم وقصصهم. فلولا أن الله أوحى إليه ذلك لما علمه بينه أيضاً في غير هذا الموضع، كقوله في "آل عمران" : {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} أي: فلولا أن أن الله أوحى إليك ذلك لما كان لك علم به. وقوله تعالى في سورة "هود" {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ}، وقوله في "هود" أيضاً: {وَكُلّاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ}. وقوله تعالى في سورة "يوسف" : {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ}، وقوله في "يوسف" أيضاً: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}، وقوله في "القصص" : {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ}، وقوله فيها: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا}، وقوله: {وَمَا كُنْتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا}، إلى غير ذلك من الآيات. يعني لم تكن حاضراً يا نبي الله لتلك الوقائع، فلولا أن الله أوحى إليك ذلك لما علمته. وقوله {مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ} أي: أخبار ما مضى من أحوال الأمم والرسل.
وقوله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً}.
أي: أعطيناك من عندنا ذكراً وهو هذا القرآن العظيم، وقد دلّت على ذلك آيات من كتاب الله. كقوله: {وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}، وقوله تعالى: {ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآياتِ وَالذِّكْرِ الْحَكِيمِ}، وقوله تعالى: {مَا

ج / 4 ص -95- يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} وقوله: {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ}، وقوله تعالى: {ص وَالْقُرْآنِ ذِي الذِّكْرِ}، وقوله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ}، وقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} إلى غير ذلك من الآيات.
وقال الفخر الرازي في تفسير هذه الآية الكريمة: ثم في تسمية القرآن بالذكر وجوه:
أحدها: أنه كتاب فيه ذكر ما يحتاج إليه الناس من أمر دينهم ودنياهم.
وثانيها: أنه يذكر أنواع آلاء الله ونعمائه تعالى. ففيه التذكير والمواعظ.
وثالثها: أنه فيه الذكر والشرف لك ولقومك على ما قال: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ}.
واعلم أن الله تعالى سمّى كل كتبه ذكراً فقال: {فَاسْأَلُوا أَهْلَ الذِّكْرِ} ا هـ المراد من كلام الرازي.
ويدّل للوجه الثاني في كلامه قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ}، وقوله تعالى: {وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً}.
 قوله تعالى: {مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً 100 خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً}. ذكر جلّ وعلا في هذه الآية الكريمة: أن من أعرض عن هذا الذكر الذي هو القرآن العظيم، أي صدّ وأدبر عنه، ولم يعمل بما فيه من الحلال والحرام، والآداب والمكارم، ولم يعتقد ما فيه من العقائد ويعتبر بما فيه من القصص والأمثال، ونحو ذلك فإنه يحمل يوم القيامة وزراً، قال الزمخشري في تفسير هذه الآية الكريمة: يريد بالوزر العقوبة الثقيلة الباهظة. سمّاها وزراً تشبيهاً في ثقلها على المعاقب وصعوبة احتمالها، بالحمل الذي يفدح الحامل وينقض ظهره، ويلقي عليه بهره. أو لأنها جزاء الوزر وهو الإثم.
قال مقيده - عفا الله عنه وغفر له -: قد دلّت آيات كثيرة من كتاب الله: على أن المجرمين يأتون يوم القيامة يحملون أوزارهم. أي: أثقال ذنوبهم على ظهورهم. كقوله

ج / 4 ص -96- في سورة "الأنعام" : {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ}، وقوله في "النحل" : {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ}، وقوله في "العنكبوت" : {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ}، وقوله في "فاطر" : {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى}.
وبهذه الآيات التي ذكرنا وأمثالها في القرآن, تعلم أن معنى قوله تعالى: {فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً}، وقوله: {وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً} أن المراد بذلك الوزر المحمول أثقال ذنوبهم وكفرهم يأتون يوم القيامة يحملونها: سواء قلنا إن أعمالهم السيئة تتجسم في أقبح صورة وأنتنها، أو غبر ذلك كما تقدم إيضاحه. والعلم عند الله. وقد قدّمنا عمل "ساء" التي بمعنى يئس مراراً. فأغنى ذلك عن إعادته هنا. وقوله تعالى: {خَالِدِينَ فِيهِ}. قال القرطبي في تفسير هذه الآية الكريمة: {خَالِدِينَ فِيهِ} يريد مقيمين فيه، أي في جزائه، وجزاؤه جهنم.
تنبيه
إفراد الضمير في قوله: {أَعْرَضَ}، وقوله: {فَإِنَّهُ} وقوله: {يَحْمِلُ} باعتبار لفظ "من" وأما جمع {خَالِدِينَ} وضمير لهم {يَوْمَ الْقِيَامَةِ} فباعتبار معنى من كقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا} ، وقوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}.
وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت: اللّام في "لهم" ما هي؟ وبم تتعلق؟ قلت: هي للبيان كما في {هَيْتَ لَكَ}.
قوله تعالى: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً}.
ذكر جلّ وعلا في هذه الآية الكريمة: أنهم يسألونه عن الجبال، وأمره أن يقول لهم:

ج / 4 ص -97- إن ربه ينسفها نسفاً، وذلك بأن يقلعها من أصولها، ثم يجعلها كالرمل المتهايل الذي يسيل، وكالصوف المنفوش تطيّرها الرياح هكذا وهكذا.
واعلم أنه جلّ وعلا بين الأحوال التي تصير إليها الجبال يوم القيامة في آيات من كتابه. فبيّن أنه ينزعها من أماكنها. ويحملها فيدكّها دكّاً. وذلك في قوله: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ}.
ثم بيّن أنه يسيّرها في الهواء بين السماء والأرض. وذلك في قوله {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ}، وقوله: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً}، وقوله: {وَإِذَا الْجِبَالُ سُيِّرَتْ}، وقوله تعالى: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً}، وقوله تعالى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً وَتَسِيرُ الْجِبَالُ سَيْراً}.
ثم بيّن أنه يفتتها ويدقها كقوله {وَبُسَّتِ الْجِبَالُ بَسّاً} أي: فتت حتى صارت كالبسيسة، وهي دقيق ملتوت بسمن أو نحوه على القول بذلك، وقوله: {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً}.
ثم بيّن أنه يصيّرها كالرمل المتهايل، وكالعن المنفوش؟ وذلك في قوله: {يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً}، وقوله تعالى: {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} في "المعارج، والقارعة" . والعهن: الصوف المصبوغ. ومنه قول زهير بن أبي سلمى في معلقته:

كأن فتات العهن في كل منزل نزلن به حب الفنا لم يحطم

ثم بيّن أنها تصيّر كالهباء المنبث في قوله: {وَبُسَّتِ الْجِبَالُ بَسّاً فَكَانَتْ هَبَاءً مُنْبَثّاً} ثم بيّن أنها تصيّر سراباً، وذلك في قوله: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} وقد بيّن في موضع آخر: أن السراب لا شيء. وذلك قوله تعالى: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} وبيّن أنه ينسفها نسفاً في قوله هنا: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً}.

ج / 4 ص -98- تنبيه
 جرت العادة في القرآن: أن الله إذا قال لنبيّه صلى الله عليه وسلم: {وَيَسْأَلونَكَ} قال له {قُلْ} بغير فاء. كقوله: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ}، وقوله تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ}، وقوله: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ}، وقوله {يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ}، وقوله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ} إلى غير ذلك من الآيات، أما في آية "طه" هذه فقال فيها: {فَقُلْ يَنْسِفُهَا} بالفاء. وقد أجاب القرطبي رحمه الله عن هذا في تفسير هذه الآية بما نصه: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ} أي: عن حال الجبال يوم القيامة، فقل. جاء هذا بفاء، وكل سؤال في القرآن "قل" بغير فاء إلا هذا. لأن المعنى: إن سألوك عن الجبال فقل، فتضمن الكلام معنى الشرط، وقد علم الله أنهم يسألونه عنها فأجابهم قبل السؤال. وتلك أسئلة تقدّمت، سألوا عنها النَّبي صلى الله عليه وسلم فجاء الجواب عقب السؤال. فلذلك كان بغير فاء. وهذا سؤال لم يسألوه عنه بعد فتفهمه, انتهى منه. وما ذكره يحتاج إلى دليل، والعلم عند الله تعالى.
 {فَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلَّا هَمْساً يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً}
 قوله تعالى: {فَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً}.
 الضمير في قوله: {فَيَذَرُهَا} فيه وجهان معروفان عند العلماء:
أحدهما: أنه راجع إلى الأرض وإن لم يجر لها ذكر. ونظير هذا القول في هذه الآية قوله تعالى: {مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ}، وقوله: {مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} فالضمير فيهما راجع إلى الأرض ولم يجر لها ذكر. وقد بيّنا شواهد ذلك من العربية والقرآن بإيضاح في سورة "النحل" فأغنى ذلك عن إعادته هنا.
والثاني: أنه راجع إلى منابت الجبال التي هي مراكزها ومقارها لأنها مفهومة من ذكر الجبال. والمعنى: فيذر مواضعها التي كانت مستقرة فيها من الأرض قاعاً صفصفاً. والقاع: المستوى من الأرض. وقيل: مستنقع الماء. والصفصف: المستوى الأملس

ج / 4 ص -99- الذي لا نبات فيه ولا بناء، فإنه على صف واحد في استوائه. وأنشد لذلك سيبويه قول الأعشي:

وكم دون بيتك من صفصف ودكداك ومل وأعقادها

ومنه قول الآخر:

وملمومة شهباء لو قذفوا بها شماريخ من رضوى إذاً عاد صفصفا

وقوله: {لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً} أي: لا اعوجاج فيها ولا أمت. والأمت: النتوء اليسير. أي ليس فيها اعوجاج ولا ارتفاع بعضها على بعض، بل هي مستوية، ومن إطلاق الأمت بالمعنى المذكور قول لبيد:

فاجرمزت ثم سارت وهي لاهية في كافر ما به أمت ولا شرف

وقول الآخر:

فأبصرت لمحة من رأس عكرشة في كافر ما به أمت ولا عوج

والكافر في البيتين: قيل الليل. وقيل المطر، لأنه يمنع العين من رؤية الارتفاع والانحدار في الأرض.
وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت: قد فرقوا بين العِوج والعَوج فقالوا. العوج بالكسر في المعاني والعوج بالفتح في الأعيان. والأرض عين، فكيف صحّ فيها المكسور العين؟
قلت اختيار هذا اللفظ له موقع حسن بديع في وصف الأرض بالاستواء والملاسة، ونفي الاعوجاج عنها على أبلغ مايكون. وذلك أنك لو عمدت إلى قطعة أرض فسويتها، وبالغت في التسوية على عينك وعيون البصراء من الفلاحة، واتفقتم على أنه لم يبق فيها اعوجاج قط، ثم استطلعت رأي المهندس فيها، وأمرته أن يعرض استواءها على المقاييس الهندسية لعثر فيها على عوج في غير موضع لا يدرك ذلك بحاسة البصر، ولكن بالقياس الهندسي، فنفى الله عز وجل ذلك العوج الذي دق ولطف عن الإدراك، اللهم إلا بالقياس الذي يعرفه صاحب التقدير والهندسة، وذلك الاعوجاج لما لم يدرك إلا بالقياس دون الإحساس لحق بالمعاني فقيل فيه: عوج بالكسر، والأمت: النتوه اليسير، يقال: مد حبله حتى ما فيه أمت. انتهى منه. وقد قدّمنا في أول سورة الكهف ما يغني عن هذا الكلام الذي ذكره، والعلم عند الله تعالى.

ج / 4 ص -100- قوله تعالى: {يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلَّا هَمْساً}.
قوله {يَوْمَئِذٍ} أي: يوم إذ نسفت الجبال يتبعون الداعي. والداعي: هو الملك الذي يدعوهم إلى الحضور للحساب. قال بعض أهل العلم: يناديهم أيتها العظام النخرة، والأوصال المتفرقة، واللحوم المتمزقة، قومي إلى ربك للحساب والجزاء، فيسمعون الصوت ويتبعونه. ومعنى {لا عِوَجَ لَهُ}: أي: لا يحيدون عنه، ولا يميلون يميناً ولا شمالاً. وقيل: لا عوج لدعاء الملك عن أحد، أي لا يعدل بدعائه عن أحد، بل يدعوهم جميعاً. وما ذكره جلّ وعلا في هذه الآية الكريمة من اتباعهم للداعي للحساب، وعدم عدو لهم عنه بيّنه في غير هذا الموضع، وزاد أنهم يسرعون إليه كقوله تعالى {فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} والإهطاع: الإسراع: وقوله تعالى: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ}، وقوله تعالى: {يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ}، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ} أي: خفضت وخفتت، وسكنت هيبة لله، وإجلالاً وخوفاً {فَلا تَسْمَعُ} في ذلك اليوم صوتاً عالياً، بل لا تسمع {إِلَّا هَمْسا} أي: صوتاً خفياً خافتاً من شدة الخوف. أو {إِلَّا هَمْساً} أي: إلا صوت خفق الأقدام ونقلها إلى المحشر, والهمس يطلق في اللغة على الخفاء، فيشمل خفض الصوت وصوت الأقدام. كصوت أخفاف الإبل في الأرض التي فيها يابس النبات، ومنه قول الراجز:

وهن يمشين بنا هميسا إن تصدق الطير ننك لميسا

وما ذكره جلّ وعلا هنا أشار له في غير هذا الموضع، كقوله: {رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَاباً يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} :
وقوله هنا: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ}، قد قدّمنا الآيات الموضحة لذلك في "مريم" وغيرها، فأغنى ذلك عن إعادته هنا.

ج / 4 ص -101- قوله تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً}.
قوله: {وَعَنَتِ} أي: ذلّت وخضعت. تقول العرب: عنا يعنو عنواً وعناء: إذ ذلّ وخضع، وخشع. ومنه قيل: للأسير عان. لذله وخضوعه لمن أسره. ومنه قول أمية بن أبي الصلت الثقفي:

مليك على عرش السماء مهيمن لعزته تعنو الوجوه وتسجد

وقوله أيضاً:

وعنا له وجهي وخلقي كله في الساجدين لوجهه مشكورا

واعلم أن العلماء اختلفوا في هذه الآية الكريمة، فقال بعضهم: المراد بالوجوه التي ذلّت وخشعت للحي القيوم: وجوه العصاة خاصة وذلك يوم القيامة: وأسند الذّل والخشوع لوجوههم، لأن الوجه تظهر فيه آثار الذل والخشوع. ومما يدّل على هذا المعنى من الآيات القرآنية قوله تعالى: {فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا}، وقوله: {وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ}، وقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَاراً حَامِيَةً}، وعلى هذا القول انتصر الزمخشري واستدلّ له ببعض الآيات المذكورة.
وقال بعض العلماء {وَعَنَتِ الْوُجُوهُ}: أي: ذلّت وخضعت وجوه المؤمنين لله في دار الدنيا، وذلك بالسجود والركوع. وظاهر القرآن يدّل على أن المراد الذل والخضوع لله يوم القيامة، لأن السياق في يوم القيامة، وكل الخلائق تظهر عليهم في ذلك اليوم علامات الذّل والخضوع لله جلّ وعلا.
وقوله في هذه الآية: {وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً}, قال بعض العلماء: أي: خسر من حمل شركاً. وتدّل لهذا القول الآيات القرآنية الدالة على تسمية الشرك ظلماً. كقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، وقوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، وقوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}، إلى غير ذلك من الآيات، والأظهر أن الظلم في قوله: {وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً}, يعمّ الشرك وغيره من المعاصي. وخيبة كل ظالم بقدر ما حل من الظلم، والعلم عند الله تعالى.

ج / 4 ص -102- وقوله في هذه الآية الكريمة: {لِلْحَيِّ الْقَيُّومِ} الحيّ: المتصف بالحياة الذي لا يموت أبداً. والقيّوم صيغة مبالغة. لأنه جلّ وعلا هو القائم بتدبير شؤون جميع الخلق. وهو القائم على كل نفس بما كسبت. وقيل: القيّوم الدائم الذي لا يزول.
قوله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن من يعمل من الصالحات وهو مؤمن بربه فإنه لا يخاف ظلماً ولا هضماً. وقد بيّن هذا المعنى في غير هذا الموضع. كقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}، وقوله: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله تعالى: {وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} إلى غير ذلك من الآيات، كما قدّمنا ذلك.
وفرق بعض أهل العلم بين الظلم والهضم: بأن الظلم المنع من الحق كله. والهضم: النقص والمنع من بعض الحق. فكل هضم ظلم، ولا ينعكس. ومن إطلاق الهضم على ما ذكر قول المتوكل الليثي:

إن الأذلة واللئام لمعشر مولاهم المتهضم المظلوم

فالمتهضم: اسم مفعول تهضمه إذا اهتضمه في بعض حقوقه وظلمه فيها. وقرأ هذا الحرف عامة السبعة ما عدا ابن كثير {فَلا يَخَافُ} بضم الفاء وبألف بعد الخاء مرفوعاً ولا نافية. أي فهو لا يخاف، أو فإنه لا يخاف. وقرأه ابن كثير "فلا يخف" بالجزم من غير ألف بعد الخاء. وعليه فـ"لا" ناهية جازمة المضارع. وقول القرطبي في تفسيره: إنه على قراءة ابن كثير مجزوم. لأنه جواب لقوله {وَمَنْ يَعْمَلْ} غلط منه رحمه الله. لأن الفاء في قوله {فَلا يَخَافُ} مانعة من ذلك. والتحقيق: هو ما ذكرنا من أن "لا" ناهية على قراءة ابن كثير، والجملة الطلبية جزاء الشرط، فيلزم اقترانها بالفاء. لأنها لا تصلح فعلاً للشرط كما قدّمناه مراراً.
وقوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ}.
قد قدّمنا الآيات الموضحة له في سورة "الكهف" فأغنى ذلك عن إعادته هنا.
 {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى}
قوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً}.

ج / 4 ص -103- كان النَّبي صلى الله عليه وسلم إذا جاءه جبريل بالوحيّ كلما قال جبريل آية قالها معه صلى الله عليه وسلم من شدة حرصه على حفظ القرآن. فأرشده الله في هذه الآية إلى ما ينبغي. فنهاه عن العجلة بقراءة القرآن مع جبريل، بل أمره أن ينصت لقراءة جبريل حتى ينتهي، ثم يقرؤه هو بعد ذلك، فإن الله ييسر له حفظه. وهذا المعنى المشار إليه في هذه الآية أوضحه الله في غير هذا الموضع. كقوله في "القيامة" : {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} وقال البخاري في صحيحه: حدثنا موسى بن إسماعيل قال: حدثنا أبو عوانة قال: حدثنا موسى بن أبي عائشة قال: حدثنا سعيد بن جبير عن ابن عباس في قوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} قال: كان رسول الله صلى الله عليه وسلم يعالج من التنزيل شدة، وكان مما يحرك شفتيه، فقال ابن عباس: فأنا أحركهما لكم كما كان رسول الله صلى الله عليه وسلم يحركهما. وقال سعيد: أنا أحركهما كما رأيت ابن عباس يحركهما، فحرك شفتيه. فأنزل الله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} قال: جمعه لك في صدرك، ونقرأه {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَه} قال: فاستمع له وأنصت {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } ثم علينا أن نقرأه. فكان رسول الله صلى الله عليه وسلم بعد ذلك إذا أتاه جبريل استمع. فإذا انطلق جبريل قرأه النَّبي صلى الله عليه وسلم كما قرأه, ا هـ.
قوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً}
 قوله: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ} أي: أوصيناه ألا يقرب تلك الشجرة. وهذا العهد إلى آدم الذي أجمله هنا بيّنه في غير هذا الموضع، كقوله في سورة "البقرة" : {وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} فقوله: {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ} هو عهده إلى آدم المذكور هنا. وقوله في "الأعراف" : {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ}.
وقوله تعالى: {فَنَسِيَ} فيه للعلماء وجهان معروفان: أحدهما: أن المراد بالنسيان الترك، فلا ينافي كون الترك عمداً. والعرب تطلق النسيان وتريد به الترك ولو عمداً، ومنه قوله تعالى: { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى}. فالمراد في هذه الآية: الترك قصداً. وكقوله تعالى: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا

ج / 4 ص -104- نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآياتِنَا يَجْحَدُونَ}, وقوله تعالى: {فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ}، وقوله تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ}، وقوله تعالى: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ}. وعلى هذا فمعنى قوله: {فَنَسِيَ} أي: ترك الوفاء بالعهد، وخالف ما أمره الله به من ترك الأكل من تلك الشجرة، لأن النهي عن الشيء يستلزم الأمر بضده.
والوجه الثاني: هو أن المراد بالنسيان في الآية: النسيان الذي هو ضد الذكر، لأن إبليس لما أقسم له بالله أنه له ناصح فيما دعاه إليه من الأكل من الشجرة التي نهاه ربّه عنها: غرّه وخدعه بذلك، حتى أنساه العهد المذكور. كما يشير إليه قوله تعالى: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلَّاهُمَا بِغُرُورٍ}. وعن ابن عباس رضي الله عنهما قال: إنما سمّي الإنسان لأنه عهد إليه فنسي. رواه عنه ابن أبي حاتم
ا هـ. ولقد قال بعض الشعراء:

وما سمي الإنسان إلا لنسيه ولا القلب إلا أنه يتقلب

أما على القول الأول فلا إشكال في قوله: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} وأما على الثاني ففيه إشكال معروف. لأن الناسي معذور فكيف يقال فيه {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}. وأظهر أوجه الجواب عندي عن ذلك: أن آدم لم يكن معذوراً بالنسيان. وقد بيّنت في كتابي "دفع إيهام الاضطراب عن آيات الكتاب" الأدلة الدالة على أن العذر بالنسيان والخطإ والإكراه من خصائص هذه الأمة. كقوله هنا {فَنَسِيَ} مع قوله {وَعَصَى} فأسند إليه النسيان والعصيان، فدّل على أنه غير معذور بالنسيان. ومما يدّل على هذا ما ثبت في صحيح مسلم من حديث ابن عباس وأبي هريرة: أن النَّبي صلى الله عليه وسلم لما قرأ {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} قال الله نعم قد فعلت. فلو كان ذلك معفواً عن جميع الأمم لما كان لذكره على سبيل الامتنان وتعظيم المنّة عظيم موقع. ويستأنس لذلك بقوله: {كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} ويؤيد ذلك حديث: "إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه" . فقوله "تجاوز لي عن أمتي" يدل على الاختصاص بأمته. وليس مفهوم لقب. لأن مناط

ج / 4 ص -105- التجاوز عن ذلك هو ما خصّه الله به من التفضيل على غيره من الرسل. والحديث المذكور وإن أعلّه الإمام أحمد وابن أبي حاتم فله شواهد ثابتة في الكتاب والسنة. ولم يزل علماء الأمة قديماً وحديثاً يتلقونه بالقبول. ومن الأدلة على ذلك حديث طارق بن شهاب المشهور في الذي دخل النار في ذباب قربه مع أنه مكره وصاحبه الذي امتنع من تقريب شيء للصنم ولو ذباباً قتلوه. فدل ذلك على أن الذي قربه مكره. لأنه لو لم يقرب لقتلوه كما قتلوا صاحبه، ومع هذا دخل النار فلم يكن إكراهه عذراً. ومن الأدلة على ذلك قوله تعالى عن أصحاب الكهف: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً} فقوله: {يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ} دليل على الإكراه، وقوله: {وَلَنْ تُفْلِحُوا إِذاً أَبَداً} دليل على عدم العذر بذلك الإكراه. كما أوضحنا ذلك في غير هذا الموضع.
واعلم أن في شرعنا ما يدّل على نوع من التكليف بذلك في الجملة، كقوله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ}. فتحرير الرقبة هنا كفارة لذلك القتل خطإ. والكفارة تشعر بوجود الذنب في الجملة. كما يشير إلى ذلك قوله في كفارة القتل خطأ {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} فجعل صوم الشهرين بدلاً من العتق عند العجز عنه. وقوله بعد ذلك {تَوْبَةً مِنَ اللَّهِ} يدّل على أن هناك مؤاخذه في الجملة بذلك الخطأ، مع قوله: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} وما قدّمنا من حديث مسلم: أن النَّبي صلى الله عليه وسلم لما قرأ {لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} قال الله: نعم قد فعلت، فالمؤاخذة التي هي الإثم مرفوعة والكفارة المذكورة. قال بعض أهل العلم: هي بسبب التقصير في التحفظ والحذر من وقوع الخطإ والنسيان، والله جلّ وعلا أعلم.
وقوله تعالى في هذه الآية الكريمة: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} هو ونحوه من الآيات مستند من قال من أهل الأصول بعدم عصمة الأنبياء من الصغائر التي لا تتعلق بالتبليغ. لأنهم يتدراكونها بالتوبة والإنابة إلى الله حتى تصير كأنها لم تكن.
واعلم أن جميع العلماء أجمعوا على عصمة الأنبياء صلوات الله وسلامه عليهم في كل ما يتعلق بالتبليغ. واختلفوا في عصمتهم من الصغائر التي لا تعلق لها بالتبليغ اختلافاً مشهوراً معروفاً في الأصول. ولا شك أنهم صلوات الله عليهم وسلامه إن وقع

ج / 4 ص -106- منهم بعض الشيء فإنهم يتداركونه بصدق الإنابة إلى الله حتى يبلغوا بذلك درجة أعلا من درجة من لم يقع منه ذلك. كما قال هنا: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} ثم أتبع ذلك بقوله: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}.
وقوله تعالى في هذه الآية الكريمة: {وَلَمْ نَجِدْ لَهُ عَزْماً} يدّل على أن أبانا آدم عليه وعلى نبينا الصّلاة والسّلام ليس من الرسل الذين قال الله فيهم {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وهم: نوح، وإبراهيم، وموسى، وعيسى، ومحمد صلى الله عليه وسلم. وقيل: هم جميع الرسل. وعن ابن عباس وقتادة {وَلَمْ نَجِدْ لَهُ عَزْماً} أي: لم نجد له صبراً عن أكل الشجرة ومواظبة على التزام الأمر. وأقوال العلماء راجعة إلى هذا، والوجود في قوله: {وَلَمْ نَجِد} قال أبو حبان في البحر: يجوز أن يكون بمعنى العلم، ومفعولاه {لَهُ عَزْماً} وأن يكون نقيض العدم. كأنه قال: وعند مناله عزمّاً ـ ا هـ منه. والأول أظهر، والله تعالى أعلم.
قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أنه أمر الملائكة بالسجود لآدم فسجدوا إلا إبليس أبى. أي: أبى أن يسجد. فذكر عنه هنا الإباء ولم يذكر عنه هنا الاستكبار. وذكر عنه الإباء أيضاً في "الحجر" في قوله: { إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ}. وقوله في آية "الحجر" هذه {أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} يبيّن معمول "أبى" المحذوف في آية "طه" هذه التي هي قوله {إِلَّا إِبْلِيسَ أَبَى} أي: أبى أن يكون مع الساجدين، كما صرّح به في "الحجر" وكما أشار إلى ذلك في "الأعراف" في قوله: {إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} وذكر عنه في سورة "ص" الاستكبار وحده في قوله: {إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}، وذكر عنه الإباء والاستكبار معاً في سورة "البقرة" في قوله: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}. وقد بيّنا في سورة "البقرة" سبب استكباره في زعمه وأدلة بطلان شبهته في زعمه المذكور. وقد بيّنها في سورة "الكهف" كلام العلماء فيه. هل أصله ملك من الملائكة أولا؟
وقوله تعالى في هذه الآية الكريمة: {فَسَجَدُوا إِلَّا إِبْلِيسَ} صرّح في غير هذا الموضع أن السجود المذكور سجده الملائكة كلهم أجمعون لا بعضهم، وذلك في قوله تعالى:

ج / 4 ص -107- {فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلَّا إِبْلِيسَ}.
قوله تعالى: {فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى}.
قوله تعالى في هذه الآية الكريمة: {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ} قد قدّمنا الآيات الموضحة له في "الكهف" فأغنى ذلك عن إعادته هنا.
وقوله في هذه الآية الكريمة: {فَتَشْقَى} أي: فتتعب في طلب المعيشة بالكدّ والاكتساب. لأنه لا يحصل لقمة العيش في الدنيا بعد الخروج من الجنة حتى يحرث الأرض، ثم يزرعها، ثم يقوم على الزرع حتى يدرك، ثم يدرسه، ثم ينقيه، ثم يطحنه، ثم يعجنه، ثم يخبره. فهذا شقاؤه المذكور.
والدليل على أن المراد بالشقاء في هذه الآية: التعب في اكتساب المعيشة قوله تعالى بعده: {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} يعني احذر من عدوك أن يخرجك من دار الراحة التي يضمن لك فيها الشبع والري، والكسوة والسكن. قال الزمخشري: وهذه الأربعة هي الأقطاب التي يدور عليها كفاف الإنسان، فذكره استجماعها له في الجنة، وأنه مكفي لا يحتاج إلى كفاية كاف، ولا إلى كسب كاسب كما يحتاج إلى ذلك أهل الدنيا. وذكرها بلفظ النفي لنقائضها التي هي الجوع والعري والظمأ والضحو ليطرق سمعه بأسامي أصناف الشقوة التي حذره منها، حتى يتحامى السبب الموقع فيها كراهة لها. ا هـ.
فقوله في هذه الآية الكريمة: { إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى} قرينة واضحة على أن الشقاء المحذر منه تعب الدنيا في كدّ المعيشة ليدفع به الجوع والظمأ والعري والضحاء. والجوع معروف، والظمأ: العطش. والعري بالضم: خلاف اللبس.
وقوله: {وَلا تَضْحَى} أي: لا تصير بارزاً للشمس، ليس لك ما تستكن فيه من حرّها. تقول العرب: ضحى يضحى، كرضى يرضى. وضحى يضحى كسعى يسعى إذا كان بارزاً لحر الشّمس ليس له ما يكنه منه, ومن هذا المعنى قول عمر بن أبي ربيعة:

رأت رجلاً أيما إذا الشمس عارضت فيضحي وأما بالعشي فينحصر

وقول الآخر:

ضحيت له كي أستظل بظله إذا الظل أضحى في القيامة قالصا

ج / 4 ص -108- وقرأ هذا الحرف عامة السبعة ما عدا نافعاً وشعبة عن عاصم {وَأَنَّكَ لا تَظْمَأُ} بفتح همزة "أن" ، والمصدر المنسبك من "أن" وصلتها معطوف على المصدر المنسبك من "أن" وصلتها في قوله: { إِنَّ لَكَ أَلَّا تَجُوعَ} أي: وإن لك أنك لا تظمأ فيها ولا تضحى. ويجوز في المصدر المعطوف المذكور النصب والرفع، كما أشار إلى ذلك في الخلاصة بقوله:

وجائز رفعك معطوفاً على منصوب إن بعد أن تستكملا

وإيضاح تقدير المصدرين المذكورين: إن لك عدم الجوع فيها، وعدم الظمأ.
تنبيه
أخذ بعض العلماء من هذه الآية الكريمة وجوب نفقة الزوجة على زوجها لأن الله لما قال {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ} بخطاب شامل لآدم وحواء، ثم خصّ آدم بالشقاء دونها في قوله {فَتَشْقَى} دلّ ذلك على أنه هو المكلف بالكدّ عليها وتحصيل لوازم الحياة الضرورية لها: من مطعم، ومشرب، وملبس، ومسكن.
قال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية الكريمة ما نصه: وإنما خصه بذكر الشقاء ولم يقل فتشقيا: يعلّمنا أن نفقة الزوجة على الزوج، فمن يومئذ جرت نفقة النساء على الأزواج. فلما كانت نفقة حواء على آدم كذلك نفقات بناتها على بني آدم بحق الزوجية. وأعلمنا في هذه الآية: أن النفقة التي تجب للمرأة على زوجها هذه الأربعة: الطعام، والشراب، والكسوة، والمسكن. فإذا أعطاها هذه الأربعة فقد خرج إليها من نفقتها، فإن تفضل بعد ذلك فهو مأجور. فأما هذه الأربعة فلا بدّ منها. لأن بها إقامة المهجة ا هـ منه.
وذكر في قصة آدم: أنه لما أهبط إلى الأرض أهبط إليه ثور أحمر وحبات من الجنة، فكان يحرث على ذلك الثور ويمسح للعرق عن جبينه وذلك من الشقاء المذكور في الآية.
والظاهر أن الذي في هذه الآية الكريمة من البديع المعنوي في إصطلاح البلاغيين، هو ما يسمى "مراعاة النظير" ، ويسمى "التناسب والائتلاف. والتوفيق والتلفيق" . فهذه كلها أسماء لهذا النوع من البديع المعنوي. وضابطه: أنه جمع أمر وما يناسبه لا بالتضاد. كقوله تعالى: {الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ} فإن الشمس والقمر متناسبان

ج / 4 ص -109- لا بالتضاد. وكقول البحتري يصف الإبل الأنضاء المهازيل، أي الرماح:

كالقسي المعطفات بل الأسهم مبرية بل الأوتار

وبيّن الأسهم والقسي المعطفات والأوتار مناسبة في الرقة وإن كان بعضها أرق من بعض، وهي مناسبة لا بالتضاد. وكقول ابن رشيق:

أصح وأقوى ما سمعناه في الندى من الخبر المأثور منذ قديم

أحاديث ترويها السيول عن الحيا عن البحر عن كف الأمير تميم

فقد ناسب بين الصحة والقوة، والسماع والخبر المأثور، والأحاديث والرواية، وكذا ناسب بين السيل والحيا وهو المطر، والبحر وكف الأمير تميم، وكقول أسيد بن عنقاء الفزاري:

كأن للثريا علقت في جبينه وفي خده الشعري وفي جهة البدر

فقد ناسب بين الثريا والشعري والبدر، كما ناسب بين الجبين والوجنة والوجه. وأمثلة هذا النوع كثيرة معروفة في فن البلاغة.
وإذا علمت هذا فاعلم أنه جلّ وعلا ناسب في هذه الآية الكريمة في قوله {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى} بين نفي الجوع المتضمن لنفي الحرارة الباطنية والألم الباطني الوجداني، وبين نفي العري المتضمن لنفي الألم الظاهري من أذى الحر والبرد، وهي مناسبة لا بالتضاد. كما أنه تعالى ناسب فيقوله {وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} بين نفي الظمأ المتضمن لنفي الألم الباطني الوجداني الذي يسببه الظمأ. وبين نفي الضحى المتضمن لنفي الألم الظاهري الذي يسببه حر الشمس ونحوه كما هو واضح.
بما ذكرنا تعلم أن قول من قال: إن في هذه الآية المذكورة ما يسمع قطع النظير عن النظير، وأن الغرض من قطع النظير عن النظير المزعوم تحقيق تعداد هذه النعم وتكثيرها. لأن لو قرن النظير بنظيره لأوهم أن المعدودات نعمة واحدة، ولهذا قطع الظمأ عن الجوع، والضخو عن الكسوة، مع ما بين ذلك من التناسب. وقالوا: ومن قطع النظير عن النظير المذكور قول امرىء القيس:

كأني لم أركب جواداً للذة ولم أتبطن كاعبا ذات خلخال

ولم أسبا الزق الروي ولم أقل لخيل كرى كرة بعد إجفال

ففطع ركوب الجواد من قوله "فخيل كرىّ كرة" وقطع "تبطن الكاعب" , عن

ج / 4 ص -110- شرب "الزق الروي" مع التناسب في ذلك. وغرضه أن يعدد ملاذه ومفاخره ويكثرها. كله كلام لا حاجة له لظهور المناسبة بين المذكورات في الآية كما أوضحنا، والعلم عند الله تعالى.
قوله تعالى: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى}.
الوسوسة والوسواس: الصوت الخفي. ويقال لهمس الصائد والكلاب، وصوت الحلي: وسواس. والوسوس بكسر الواو الأول مصدر، وبفتحها الاسم، وهو أيضاً من أسماء الشيطان، كما في قوله تعالى: {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} ويقال لحديث النفس: وسواس ووسوسة. ومن إطلاق الوسواس على صوت الحلي قول الأعشى:

تسمع للحلي وسواساً إذا انصرفت كما استعان بريح عشرق زجل

ومن إطلاقه على همس الصائد قول ذي الرمة:

فبات يشئزه ثأد ويسهره تذؤب الريح والوسواس والهضب

وقول رؤبة:

وسوس يدعو مخلصاً رب الفلق سرا وقد أون تأوين العقق

في الزرب لو يمضع شربا ما بصق

وإذا علمت ذلك فاعلم: أن قوله تعالى في هذه الآية الكريمة {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} أي: كلمه كلاماً خفيّاً فسمعه منه آدم وفهمه. والدليل على أن الوسوسة المذكورة في هذه الآية الكريمة كلام من إبليس سمعه آدم وفهمه أنه فسّر الوسوسة في هذه الآية بأنها قول، وذلك في قوله {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ}. فالقول المذكور هو الوسوسة المذكورة. وقد أوضح هذا في سورة "الأعراف" وبيّن أنه وسوس إلى حواء أيضاً مع آدم، وذلك في قوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} إلى قوله {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلَّاهُمَا بِغُرُورٍ} لأن تصريحه تعالى في آية "الأعراف" هذه بأن إبليس قاسمهما أي حلف لهما على أنه ناصح لهما فيما ادّعاه من الكذب: دليل واضح على أن الوسوسة المذكورة كلام مسموع. واعلم: أن في وسوسة الشيطان إلى آدم إشكالاً

ج / 4 ص -111- معروفاً، وهو أن يقال: إبليس قد أخرج من الجنة صاغراً مذموماً مدحوراً، فكيف أمكنه الرجوع إلى الجنة حتى وسوس لآدم؟ والمفسرون يذكرون في ذلك قصة الحية، وأنه دخل فيها فأدخلته الجنة، والملائكة الموكّلون بها لا يشعرون بذلك. وكل ذلك من الإسرائيليات. والواقع أنه لا إشكال في ذلك، لإمكان أن يقف إبليس خارج الجنة قريباً من طرفها بحيث يسمع آدم كلامه وهو في الجنة، وإمكان أن يدخله الله إياها لامتحان آدم وزوجه، لا لكرامة إبليس. فلا محال عقلاً في شيء من ذلك. والقرآن قد جاء بأن إبليس كلّم آدم، وحلف له حتى غره وزوجه بذلك. وقوله في هذه الآية الكريمة {عَلَى شَجَرَةِ الْخُلْدِ}
 أضاف الشجرة إلى الخلد وهو الخلود. لأن من أكل منها يكون في زعمه الكاذب خالداً لا يموت ولا يزول، وكذلك يكون له في زعمه ملك لا يبلى أي: لا ينفى ولا ينقطع. وقد قدّمنا أن قوله هنا: {وَمُلْكٍ لا يَبْلَى} يدّل لمعنى قراءة من قرأ {إِلَّا أَنْ تَكُونَا مَلَكَيْنِ} بكسر اللام. وقوله {أَوْ تَكُونَا مِنَ الْخَالِدِينَ} هو معنى قوله في "طه" : {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ}.
والحاصل: أن إبليس لعنه الله كان من جملة ما وسوس به إلى آدم وحواء: أنهما إلى أن أكلا من الشجرة التي نهاهما الله عنها نالا الخلود والملك، وصارا ملكين، وحلف لهما أنه ناصح لهما في ذلك، يريد لهما الخلود والبقاء والملك فدلاهما بغرور. وفي القصة: أن آدم لما سمعه يحلف بالله اعتقد من شدّة تعظيمه لله أنه لا يمكن أن يحلف به أحد على الكذب، فأنساه ذلك العهد بالنهي عن الشجرة.
تنبيه
في هذه الآية الكريمة سؤال معروف، وهو أن يقال: كيف عدى فعل الوسوسة في "طه" بإلى, في قوله {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} مع أنه عداه في "الأعراف" باللام في قوله {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ}. وللعلماء عن هذا السؤال أجوبة.
أحدها: أن حروف الجر يخلف بعضها بعضاً. فاللام تأتي بمعنى إلى كعكس ذلك.
قال الجوهري في صحاحه: وقوله تعالى: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} يريد إليهما، ولكن العرب توصل بهذه الحروف كلها الفعل ا هـ. وتبعه ابن منظور في اللسان. ومن الأجوبة عن ذلك: إرادة التضمين، قال الزمخشري في تفسير هذه الآية:

ج / 4 ص -112- فإن قلت كيف عدى "وسوس" تارة باللام في قوله {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} وأخرى بإلى؟ قلت: وسوسة الشيطان كولولة الثكلى، ووعوعة الذئب، ووقوقة الدجاجة، في أنها حكايات للأصوات، وحكمها حكم صوت وأجرس. ومنه وسوس المبرسم وهو موسوس بالكسر والفتح لحن.
وأنشد ابن الأعرابي:

وسوس يدعو مخلصا رب الفلق ... ... ... ... ... ... ... ... ...

فإذا قلت: وسوس له. فمعناه لأجله. كقوله:

أجرس لها يا ابن أبي كباش فما لها الليلة من إنفاش

غير السرى وسائق نجاش
ومعنى: {فَوَسْوَسَ إِلَيْهِ} أنهى إليه الوسوسة. كقوله: حدث إليه وأسرّ إليه, ا هـ منه. وهذا الذي أشرنا إليه هو معنى الخلاف المشهور بين البصريين والكوفيين في تعاقب حروف الجر. وإتيان بعضها مكان بعض هل هو بالنظر إلى التضمين، أو لأن الحروف يأتي بعضها بمعنى بعض؟ وسنذكر مثالاً واحداً من ذلك يتضح به المقصود. فقوله تعالى مثلاً: {وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا}، على القول بالتضمين. فالحرف الذي هو "من" وارد في معناه لكن "نصر" هنا مضمنة معنى الإنجاء والتخليص، أي أنجيناه وخلصناه من الذين كذبوا بآياتنا. والإنجاء مثلاً يتعدى بمن. وعلى القول الثاني فـ"نصر" وارد في معناه، لكن "من" بمعنى على، أي نصرناه على القوم الذين كذبوا الآية، وهكذا في كل ما يشاكله.
وقد قدّمنا في سورة "الكهف" أن اختلاف العلماء في تعيين الشجرة التي نهى الله آدم عن الأكل منها اختلاف لا طائل تحته، لعدم الدليل على تعيينها، وعدم الفائدة في معرفة عينها. وبعضهم بقول: هي السنبلة. وبعضهم يقول: هي شجرة الكرم. وبعضهم يقول: هي شجرة التين، إلى غير ذلك من الأقوال. قوله تعالى: {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ}. الفاء في قوله {فَأَكَلا} تدّل على أن سبب أكلهما هو وسوسة الشيطان المذكورة قبله في قوله: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} أي: فأكلا منها بسبب تلك الوسوسة. وكذلك الفاء في قوله: {فَبَدَتْ لَهُمَا سَوْآتُهُمَا} تدّل على أن سبب ذلك هو أكلهما من الشجرة

ج / 4 ص -113- المذكورة، فكانت وسوسة الشيطان سبباً للأكل من تلك الشجرة. وكان الأكل منها سبباً لبدو سوءاتهما. وقد تقرر في الأصول في مسلك "الإيماء والتنبيه": أن الفاء تدّل على التعليل كقولهم: سها فسجد، أي لعلة سهوه. وسرق فقطعت يده، أي لعلة سرقته. كما قدّمناه مراراً. وكذلك قوله هنا: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى 120 فَأَكَلا مِنْهَا} أي: بسبب تلك الوسوسة فبدت لهما سوءاتها، أي: بسبب ذلك الأكل، ففي الآية ذكر السبب وما دلّت عليه الفاء هنا كما بيّنا من أن وسوسة الشيطان هي سبب ما وقع من آدم وحواء جاء مبيّناً في مواضع من كتاب الله، كقوله تعالى: {فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ} فصرّح بأن الشيطان هو الذي أزلهما. وفي القراءة الأخرى "فأزالهما" وأنه هو الذي أخرجهما مما كانا فيه، أي من نعيم الجنة، وقوله تعالى: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا}، وقوله: {فَدَلَّاهُمَا بِغُرُورٍ} إلى غير ذلك من الآيات.
وما ذكره جلّ وعلا في آية "طه" هذه من ترتب بدو سوءاتهما على أكلهما من تلك الشجرة أوضحه في غير هذا الموضع، كقوله في "الأعراف" : {فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا}، وقوله فيها. أيضاً: {كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا}.
وقد دلّت الآيات المذكورة على أن آدم وحواء كانا في ستر من الله يستر به سوءاتهما، وأنهما لما أكلا من الشجرة التي نهاهما ربهما عنهما انكشف ذلك الستر بسبب تلك الزلة. فبدت سوءاتهما أي عوراتهما. وسميت العورة سوءة لأن انكشافها يسوء صاحبها، وصارا يحاولان ستر العورة بورق شجر الجنة، كما قال هنا: {وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ}، وقال في "الأعراف" : {فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ}.
وقوله: {وَطَفِقَا} أي: شرعا. فهي من أفعال الشروع، ولا يكون خير أفعال الشروع إلا فعلاً مضارعاً غير مقترن بـ"أن" وإلى ذلك أشار في الخلاصة بقوله:

... ... وترك أن مع ذي الشروع وجبا

كأنشأ السائق يحدو وطفق وكذا جعلت وأخذت وعلق

ج / 4 ص -114- فمعنى قوله: {وَطَفِقَا يَخْصِفَانِ} أي: شرعا يلزقان عليهما من ورق الجنة بعضه ببعض ليسترا به عوراتهما. والعرب تقول: خصف النعل يخصفها: إذا خرزها: وخصف الورق على بدنه: إذا ألزقها وأطبقها عليه ورقة ورقة. وكثير من المفسرين يقولون: إن ورق الجنة التي طفق آدم وحواء يخصفان عليهما منه إنه ورق التين. والله تعالى أعلم.
واعلم أن الستر الذي كان على آدم وحواء، وانكشف عنهما لما ذاقا الشجرة اختلف العلماء في تعيينه.
فقالت جماعة من أهل العلم: كان عليهما لباس من جنس الظفر. فلما أكلا من الشجرة أزاله الله عنهما إلا ما أبقى على رؤوس الأصابع. وقال بعض أهل العلم: كان لباسهما نوراً يستر الله به سوءاتهما. وقيل: لباس من ياقوت، إلى غير ذلك من الأقوال. وهو من الاختلاف الذي لا طائل تحته، ولا دليل على الواقع فيه كما قدّمنا كثيراً من أمثلة ذلك في سورة "الكهف" . وغاية ما دلّ عليه القرآن: أنهما كان عليهما لباس يسترهما الله به. فلما أكلا من الشجرة نزع عنهما فبدت لهما سوءاتهما. ويمكن أن يكون اللباس المذكور الظفر أو النور، أو لباس التقوى، أو غير ذلك من الأقوال المذكورة فيه.
وأسند جلّ وعلا إبداء ما وورى عنهما من سوءاتهما إلى الشيطان قوله: {لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا}, كما أسند له نزع اللباس عنهما في قوله تعالى: {كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا} لأنه هو المتسبب في ذلك بوسوسته وتزيينه كما قدّمناه قريباً. وفي هذه الآية الكريمة سؤال معروف، وهو أن يقال: كيف جعل سبب الزلة في هذه الآية وهو وسوسة الشيطان مختصاً بآدم دون حواء قوله: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} مع أنه ذكر أن تلك الوسوة سببت الزلة لهما معاً كما أوضحناه.
والجواب ظاهر، وهو أنه بيّن في "الأعراف" أنه وسوس لحواء أيضاً مع آدم في القصة بعينها في قوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} فبيّنت آية "الأعراف" ما لم تبيّنه آية "طه" كما ترى، والعلم عند الله تعالى.
مسألة
أخذ بعض أهل العلم من هذه الآية الكريمة: وجوب ستر العورة، لأن قوله: {وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ} يدّل على قبح انكشاف العورة، وأنه ينبغي بذل

ج / 4 ص -115- الجهد في سترها. قال القرطبي رحمه الله في تفسيره في سورة "الأعراف" ما نصه: وفي الآية دليل على قبح كشف العورة، وأن الله أوجب عليهما الستر، ولذلك ابتدرا إلى سترها، ولا يمتنع أن يؤمرا بذلك في الجنة كما قيل لهما {حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ}. وقد حكى صاحب البيان عن الشافعي: أن من لم يجد ما يستر به عورته إلا ورق الشجر لزمه أن يستتر بذلك. لأنه سترة ظاهرة، عليه التستر بها كما فعل آدم في الجنة. والله أعلم. انتهى كلام القرطبي.
ووجوب ستر العورة في الصّلاة مجمع عليه بين المسلمين. وقد دلّت عليه نصوص من الكتاب والسنة، كقوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}، وكبعثه صلى الله عليه وسلم من ينادي عام حج أبي بكر بالناس عام تسع: "إلا يحج بعد هذا العام مشرك، وألا يطوف بالبيت عريان" . وكذلك لا خلاف بين العلماء في منع كشف العورة أمام الناس. وسيأتي بعض ما يتعلق بهذا إن شاء الله في سورة "النور" .
فإن قيل: لم جمع السوءات في قوله {سَوْآتُهُمَا} مع أنهما سوأتان فقط؟ فالجواب من ثلاثة أوجه:
الوجه الأول: أن آدم وحواء كل واحد منهما له سوءتان: القبل والدبر، فهي أربع، فكل منهما يرى قبل نفسه وقبل الآخر، ودبره. وعلى هذا فلا إشكال في الجمع.
الوجه الثاني: أن المثنى إذا أضيف إليه شيئان هما جزاءه جاز في ذلك المضاف الذي هو شيئان الجمع والتثنية، والإفراد، وأفصحها الجمع، فالإفراد، فالتثنية على الأصح، سواء كانت الإضافة لفظاً أو معنى. ومثال اللفظ: شوبت رؤوس الكبشين أو رأسهما، أو رأسيهما. ومثال المعنى: قطعت من الكبشين الرؤوس، أو الرأس، أو الرأسين. فإن فرق المثنى المضاف إليه فالمختار في المضاف الإفراد، نحو: على لسان داود وعيسى ابن مريم. ومثال جمع المثنى المضاف المذكور الذي هو الأفصح قوله تعالى {فَقَدْ صَغَتْ قُلُوبُكُمَا}، وقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا}، ومثال الإفراد قول الشاعر:

حمامة بطن الواديين ترنمي سقاك من الغر الغوادي مطيرها

ومثال التثنية قول الراجز:

ومهمهين قذفين مرتين ظهراهما مثل ظهور الترسين

ج / 4 ص -116- والضمائر الراجعة إلى المضاف المذكور المجموع لفظاً وهو مثنى معنى يجوز فيها الجمع نظراً إلى اللفظ، والتثنية نظراً إلى المعنى، فمن الأول قوله:

خليلي لا تهلك نفوسكما أسى فإن لهما فيما به دهيت أسى

ومن الثاني قوله:

قلوبكما يغشاهما الأمن عادة إذا منكما الأبطال يغشاهم الذعر

الوجه الثالث: ما ذهب مالك بن أنس من أن أقل الجمع اثنان. قال في مراقي السعود:

أقل معنى الجمع في المشتهر الاثنان في رأي الإمام الحميري

وأما إن كان الاثنان المضافان منفصلين عن المثنى المضاف إليه، أي كانا غير جزأيه فالقياس الجمع وفاقاً للفراء، كقولك: ما أخرجكما من بيوتكما، وإذا أويتما إلى مضاجعكما، وضرباه بأسيافهما، وسألتا عن إنفاقهما على أزواجهما، ونحو ذلك.
قوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}.
المعصية خلاف الطاعة. فقوله {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} أي: لم يطعه في اجتناب ما نهاه عنه مِن قُربان تلك الشجرة.
وقوله: {فَغَوَى} الغي: الضلال، وهو الذهاب عن طريق الصواب. فمعنى الآية: لم يُطِع آدمُ ربَّه فأخطأ طريق الصواب بسبب عدم الطاعة، وهذا العصيان والغي بيَّن الله جلّ وعلا في غير موضع مِن كتابه
أن المراد به: أن الله أباح له أن يأكل هو وامرأته مِن الجنة رَغَداً حيثُ شاءَا، ونهاهما أن يَقَرَبا شجرة مُعينة من شجرها. فلم يزل الشيطان يُوسوس لهما ويَحْلِف لهما بالله إنه لهما النَاصِح، وإنَّهما إنْ أكلا منهما نالا الخُلود والملْك الذي لا يَبْلى. فخدعهما بذلك كما نصّ الله على ذلك في قوله: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلَّاهُمَا بِغُرُورٍ} فأكلا منها. وكان بعض أهل العلم يقول: من خادَعَنا بالله خَدَعنا. وهو مَروي عن عُمر. وفي حديث أبي هريرة عند أبي داود والترمذي والحاكم: "المؤمن غِرُّ كريم، والفاجر خِبٌّ لئيم" . وأنشد لذلك نفطويه:

إن الكريم إذا تَشاء خَدَعْتَه وترى اللئيم مجرباً لا يُخْدع

ج / 4 ص -117- فآدم عليه الصّلاة والسّلام ما صدَرَتْ منه الزلة إلا بسبب غرور إبليس له. وقد قدّمنا قول بعض أهل العلم: إن آدم مِن شدة تعظيمه لله اعتقد أنه لا يمكن أن يَحْلِف به أحد وهو كاذب فأنساه حلف إبليس بِالله العَهْد بالنهي عن الشجرة. وقول بعض أهل العلم: إن معنى قوله: {فَغَوَى} أي: فسد عليه عيشه بِنُزوله إلى الدنيا.
قالوا: والغي: الفساد، خلاف الظاهر وإن حكاه النقاش واختاره القشيري واستحسنه القرطبي.
وكذلك قول من قال {فَغَوَى} أي: بشم من كثرة الأكل. والبشم: التخمة، فهو قول باطل. وقال فيه الزمخشري في الكشاف: وهذا وإن صحَّ على لغة من يقلب الياء المكسورة ما قبلها ألفاً فيقول في فَنِي وبَقِيَ، فنا وبقا، وهم بَنُو طَيْىء. تفسير خبيث، ا هـ منه. وما أشار إليه الزمخشري من لغة طَيْىء معروف. فهم يقولون للجارية: جاراة، وللناصية ناصاة، ويقولون في بَقِيَ بقى كَرَمَى. ومِن هذا اللغة قول الشاعر:

لعمرك لا أخشىَ التصعلك ما بقي على الأرض قيسي يسوق الأباعرا

وهذه اللغة التي ذكرها الزمخشري لا حاجة لها في التفسير الباطل المذكور، لأن العرب تقول: غوى الفصيل كرضى وكرمى: إذا بشم من اللبن.
وقوله تعالى في هذه الآية: {وَعَصَى آدَمُ} يدّل على أن معنى "غَوَى" ضلَّ عن طريق الصواب كما ذكرنا. وقد قدّمنا أن هذه الآية الكريمة وأمثالها في القرآن هي حجة من قال بأن الأنبياء غير معصومين مِن الصغائر. وعِصمة الأنبياء صلوات الله وسلامه عليهم مبحث أصولي لعلماء الأصول فيه كلام كثير واختلاف معروف، وسنذكر هنا طرفاً من كلام أهل الأصول في ذلك. قال ابن الحاجب في مختصره في الأصول:
مسألة
الأكثر على أنه لا يمتنع عقلاً على الأنبياء مَعْصية. وخالف الروافض، وخالف المعتزلة إلا في الصغائر. ومعتمدهم التقبيح العقلي. والإجماع على عصمتهم بعد الرسالة من تعمّد الكذب في الأحكام. لدلالة المعجزة على الصدق. وجوَّزه القاضي غلطاً وقال: دلّت على الصدق اعتقاداً. وأما غيره مِن المعاصي فالإجماع على عصمتهم من الكبائر والصغائر الخسيسة. والأكثر على جواز غيرهما. ا هـ منه بلفظه.
وحاصل كلامه: عصمتهم من الكبائر، ومن صغائر الخِسّة دون غيرها من الصغائر.

ج / 4 ص -118- وقال العّلامة العلوي الشنقيطي في "نشر البنود شرح مراقي السعود" في الكلام على قوله:

والأنبياء عُصِموا مما نهوا عنه ولم يكن لهم تفكّه

بجائز بل ذاك لِلتشريع أو نية الزلفى من الرفيع

ما نصّه: فقد أجمع أهل الملل والشرائع كلها على وجوب عصمتهم من تعمّد الكذب فيما دلّ المعجز القاطع على صدقهم فيه. كدعوى الرسالة، وما يبلغونه عن الله تعالى الخلائق. وصدور الكذب عنهم فيما ذكر سهواً أو نسياناً منعه الأكثرون وما سوى الكذب في التبليغ. فإن كان كُفراً فقد أجمعت الأُمَّة على عِصْمَتِهم منه قبل النبُوَّة وبعدها، وإن كان غيره فالجمهور على عِصْمَتهم مِن الكبائر عَمداً. ومخالف الجمهور الحشوية.
واختلف أهل الحق: هل المانع لِوقوع الكبائر مِنْهم عَمْداً العقل أو السمع؟ وأما المعتزلة فالعقل، وإن كان سهواً فالمختار العِصْمة منها. وأما الصغائر عمداً أو سهواً فقد جَوزها الجمهور عقلاً. لكنها لا تقع مِنْهم غير صغائر الخِسَّة فلا لا يجوز وقوعها منهم لا عمداً ولا سهواً. انتهى منه.
وحاصل كلامه: عصمتهم من الكذب فيما يُبلِّغونه عن الله ومن الكُفر والكبائر وصغائر الخسّة. وأن الجمهور على جواز وُقوع الصغائر الأخرى منهم عقلاً. غير أن ذلك لم يقع فعلاً. وقال أبو حيَّان في البحر في سورة "البقرة" وفي المنتخب للإمام أبي عبد الله محمد بن أبي الفضل المرسي ما ملخّصه: مَنعت الأمَّة وقوع الكفر من الأنبياء عليهم الصلاة والسلام، إلا الفضيلية من الخوارج قالوا: وقد وقع منهم ذنوب والذنب عندهم كُفر. وأجاز الإمامية إظهار الكُفر منهم على سبيل التقية. واجتمعت الأمة على عِصْمتهم مِن الكذب والتحريف فيما يتعلق بالتبليغ، فلا يَجوز عمداً ولا سهواً. ومِن الناس من جوّز ذلك سهواً. وأجمعوا على امتناع خطئهم في الفتيا عمداً. واختلفوا في السهو. وأما أفعالهم فقالت الحشوية: يجوز وقوع الكبائر منهم على جِهة العمد. وقال أكثر المعتزلة: بجواز الصغائر عمداً إلا في القول كالكذب. وقال الجبائي: يمتنعان عليهم إلا على جهة التأويل. وقيل: يمتنعان عليهم إلا على جهة السهو والخطأ، وهُم مأخُوذون بذلك وإن كان موضوعاً عن أمتهم. وقالت الرافضة يمتنع ذلك على كل جهة.
واختلف في وقت العِصْمة. فقالت الرافضة: مِن وَقْت مَوْلدهم. وقال كثير من المعتزلة: من وَقْت النبوة. والمختار عندنا أنه لم يصدر عنهم ذنب حالة النبوة البتَّة لا الكبيرة ولا الصغيرة. لأنهم لو صَدَر عنهم الذنب لكانوا أقل درجة من عصاة الأمة

ج / 4 ص -119- لعظيم شرفهم وذلك محال، ولئلا يكونوا غير مقبولي الشهادة، ولئلا يجب زَجْرهم وإيذاؤهم، ولئلا يُقْتَدَى بهم في ذلك. ولئلا يكونوا مُسْتَحِقِّين لِلعقاب، ولئِلا يفعلوا ضِد ما أُمِروا به لأنهم مُصْطفون، ولأن إبليس استثناهم في الإغواء, انتهى ما لخَّصناه من "المنتخب"، والقول في الدلائل لهذه المذاهب. وفي إبطال ما ينبغي إبطاله منها مذكور في كتب أصول الدين. انتهى كلام أبي حَيّان.
وحاصل كلام الأصوليِّين في هذه المسألة: عِصْمَتهم مِن الكُفر وفي كل ما يتعلق بالتبليغ، ومن الكبائر وصغائر الخسة كسرقة لقمة وتطفيف حبة، وأن أكثر أهل الأصول على جواز وقوع الصغائر غير الصغائر الخسة منهم. ولكن جماعة كثيرة مِن متأخِّري الأصوليِّين اختاروا أن ذلك وإن جاز عقلاً لم يَقع فعلاً، وقالوا: إنما جاء في الكتاب والسنَّة مِن ذلك أن ما فعلوه بتأويل أو نسياناً أو سهواً، أو نحو ذلك.
قال مقيّده - عفا الله وغفر له -: الذي يظهر لنا أنه الصواب في هذه المسألة: أن الأنبياء صلوات الله وسلامه عليهم لم يَقع منهم ما يزري بمراتبهم العَلِّية، ومناصبهم السامِيَة. ولا يستوجب خطأ منهم ولا نقصاً فيهم صَلوات الله وسلامه عليهم، ولو فَرَضْنا أنه وقع منهم بعض الذنوب لأِنهم يتداركون ما وقع منهم بالتوبة، والإخلاص، وصِدق الإنابة إلى الله حتى ينالوا بذلك أعلى درجاتهم فتكون بذلك درجاتهم أعلى من درجة من لم يرتكب شيئاً من ذلك. ومِما يوضح هذا قوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}. فانظر أي أثر يبقى لِلعِصْيان والغي بعد توبة الله عليه، واجتبائه أي اصطفائه إياه، وهِدايته له، ولا شكّ أن بعض الزلات ينال صاحبها بالتوبة منها درجة أعلى من درجته قبل ارتكاب ذلك الزلة. والعلم عند الله تعالى.
قوله تعالى: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}.
الاجتباء: الاصْطِفاء والاختيار. أي: ثم بعد ما صدر مِن آدم بمهلة اصطفاه ربه واختاره فتاب عليه وهداه إلى ما يُرضيه. ولم يبيِّن هنا السبب لذلك، ولكنه بيّن في غير هذا الموضع أنه تَلَقى مِن ربِّه كلمات فكانت سبب توبة ربه عليه، وذلك في قوله: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ}, أي: بسبب
تلك الكلمات كما تدّل عليه الفاء. وقد قدّمنا في سورة "البقرة" : أن الكلمات المذكورة هي المذكورة في سورة "الأعراف" في قوله تعالى: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}

ج / 4 ص -120- وخير ما يفسّر به القرآن القرآن.
قوله تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ}.
الظاهر أن ألف الاثنين في قوله {اهْبِطَا} راجعة إلى آدَم وحَوَّاء المذكورين في قوله {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا}، خلافاً لمن زعم أنها راجعة إلى إبليس وآدم، وأمْرَه إياهما بالهبوط مِن الجنّة المذكور في آية "طه" هذه جاء مُبيناً في غير هذا الموضع. كقوله في سورة "البقرة" : {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}، وقوله فيها أيضاً: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، وقوله في "الأعراف" : {قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}. وفي هذه الآيات سؤال معروف، وهو أن يُقال: كيف جيء بصيغة الجمع في قوله {اهْبِطُوا} في "البقرة" و "الأعراف" وبصيغة التثنية في "طه" في قوله: {اهْبِطَا} مع أنه أَتْبع صيغة التثنية في "طه" بصيغة الجمع في قوله {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} وأظهر الأجوبة عندي عن ذلك: أن التثنية باعتبار آدم وحَوَّاء فقط، والجمع باعتبارهما مع ذريتهما. خلافاً لمن زعم أن التثنية باعتبار آدم وإبليس، والجمع باعتبار معهم ذريتهما معهما، وخلافاً لمن زعم أن الجمع في قوله: {اهْبِطُوا}, مراد به آدم وحواء وإبليس والحَية. والدليل على أن الحية ليست مرادة في ذلك هو أنها لا تدخل في قوله {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} لأنها غير مكلفة.
واعلم أن المفسِّرين يذكرون قِصّة الحية، وأنها كانت ذات قوائم أربع كالبختية من أحسن دابة خلقها الله، وأن إبليس دخل في فمها فأدخلته الجنة، فوسوس لآِدَم وحوَّاء بعد أن عرض نفسه على كثير من الدواب فلم يدخله إلا الحية. فأهبط هو إلى الأرض ولُعِنَتْ هي وردت قوائمها في جوفها، وجُعِلَت العداوة بَينها وبين بني آدم، ولذلك أمروا بقتلها. وبهذه المناسبة ذكر القرطبي رحمه الله في تفسيره في سورة "البقرة" جملاً من أحكام قتل الحيات. فذكر عن ساكنة بنت الجعد أنها روت عن سري بنت نبهان الغنوية أنها سمعت النَّبي صلى الله عليه وسلم يأمر بقتل الحيات صغيرها وكبيرها، وأسودها وأبيضها، ويرغِّب في ذلك. ثم ذكر عن ابن جريج عن عمرو بن دينار عن أبي عبيدة بن عبد الله بن مسعود حديثاً فيه: أن النَّبي صلى الله عليه وسلم أمر أصحابه بقتل حية فسبقتهم إلى جحرها. فأمرهم أن يضرموا عليها

ج / 4 ص -121- ناراً. وذكر عن علماء المالِكية أنهم خصّصوا بذلك النهي عن الاحراق بالنار، وعن أن يُعذب أحد بعذاب الله. ثم ذكر عن إبراهيم النخعي: أنه كره أن تحرق العقرب بالنار، وقال: هو مثله. وأجاب عن ذلك بأنه يحتمل أنه لم يبلغه الخبر المذكور. ثم ذكر حديث عبد الله بن مسعود الثابت في الصحيحين قال: كنا مع النَّبي صلى الله عليه وسلم في غار، وقد أنزلت عليه {وَالْمُرْسَلاتِ عُرْفاً} فنحن نأخذها من فيه رطبة، إذ خرجَتْ علينا حية فقال: "اقْتُلُوهَا" ،فابتدرناها لِنَقْتُلَهَا، فسبقَتْنَا. فقال رسول الله صلى الله عليه وسلم: "وقاها الله شرَّكم كما وقاكُم شرَّها" فلم يضرم ناراً، ولا احتمال في قتلها، وأجاب هو عن ذلك، بأنه يحتمل أنه لم يجد ناراً في ذلك الوقت، أو لم يكن الجحر بهيئة ينتفع بالنار هناك، مع ضرر الدخان وعدم وصوله إلى الحية. ثم ذكر أن الأمر بقتل الحيات من الإرشاد إلى دفع المضرة المخرفة من الحيات ثم ذكر أن الأمر بقتل الحيات عام في جميع أنواعها إن كانت غير حيات البيوت، ثم ذكر فيما خرجه أبو داود من حديث عبد الله بن مسعود: "اقتلوا الحيات كلهن، فمن خاف ثأرهن فليس مني" ثم ذكر أن حيات البيوت لا تقتل حتى تؤذن ثلاثة أيام. لحديث: "إن بالمدينة جناً قد أسلموا، فإذا رأيتم منهم شيئاً فآذنوه ثلاثة أيام" ثم ذكر أن بعض العلماء خصّ ذلك بالمدينة دون غيرها. لحديث: "إن بالمدينة جنا قد أسلموا" . قالوا: ولا نعلم هل أسلم من جن غير المدينة أحداً ولا. قاله ابن نافع. ثم ذكر عن مالك النهي عن قتل جنان البيوت في جميع البلاد. ثم قال: وهو الصحيح. لأن الله عزّ وجل قال: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ}. وفي صحيح مسلم عن عبد الله بن مسعود عن النَّبي صلى الله عليه وسلم قال: "أتاني داعي الجن فذهبت معهم فقرأت عليهم القرآن ـ وفيه ـ سألوه الزاد وكانوا من جن الجزيرة" وسيأتي بكماله في سورة "الجن" إن شاء الله تعالى. وإذا ثبت هذا فلا يقتل شيء منها حتى يخرج عليه وينذر، على ما يأتي بيانه إن شاء الله.
ثم قال: روى الأئمة عن أبي السائب مولى هشام بن زهرة: أنه دخل على أبي سعيد الخدري في بيته، قال: فوجدته يصلي فجلست أنتظره حتى يقضي صلاته، فسمعت تحريكاً في عراجين ناحية البيت، فالتفت فإذا حية فوثبت لأقتلها فأشار إلَي أن أجلس فجلست، فلما انصرف أشار إلى بيت في الدار فقال: أترى هذا البيت؟ فقلت نعم. قال: كان فيه فتى منا حديث عهد بعرس، قال: فخرجنا مع رسول الله صلى الله عليه وسلم إلى الخندق، فكان ذلك الفتى يستأذن رسول الله صلى الله عليه وسلم بأنصاف النهار فيرجع إلى أهله، فاستأذنه يوماً

ج / 4 ص -122- فقال له رسول الله صلى الله عليه وسلم: "خُذْ عليك سلاحَك، فإنَّني أخْشَى عليك قُريظة" فأخذ الرجل سلاحه ثم رجع، فإذا امرأته بين البابين قائمة، فأهوى إليها بالرمح ليطعنها به وأصابته غيرة. فقالت له: اكفُف عليك رمحك، وادخل البيت حتى تنظر ما الذي أخرجني، فدخل فإذا بحية عظيمة مُنطوية على الفراش، فأهوى إليها بالرمح فانتظمها به، ثم خرج فركزه في الدار فاضطربت عليه، فما يدري أيُّهما كان أسرع موتاً الحية أم الفتى. قال: فجئنا إلى رسول الله صلى الله عليه وسلم فذكرنا ذلك له، وقلنا: أدع الله يحيه لنا: فقال: "استغفروا لأخيكم" ـ ثم قال: "إن بالمدينة جناً قد أسلموا، فإذا رأيتم منهم شيئاً فأذنوه ثلاثة أيام فإن بدا لكم بعد ذلك فأقتلوه فإنما هو شيطان" . وفي طريق أخرى فقال رسول الله صلى الله عليه وسلم: "إن لهذه البيوت عوامر، فإذا رأيتم شيئاً منهم فحرِّجوا عليها ثلاثاً، فإن ذهب وإلا فاقتلوه فإنه كافر ـ وقال لهم: ـ اذهبوا فادفنوا صاحبكم" . ثم قال: قال علماؤنا رحمة الله عليهم: لا يفهم من هذا الحديث أن هذا الجان الذي قتله الفتى كان مسلماً، وأن الجنّ قتلته به قصاصاً. لأنه لو سلم أن القصاص مشروع بيننا وبين الجنّ لكان إنما يكون في العمد المحض، وهذا الفتى لم يقصد ولم يتعمد قتل نفس مسلمة إذ لم يكن عنده علم من ذلك، وإنما قصد إلى قتل ما سُوغ قتل نوعه شرعاً، فهذا قتل خطأ ولا قصاص فيه. فالأولى أن يقال: إن كفار الجنّ أو فسقتهم قتلوا الفتى بصاحبهم عدْواً وانتقاماً. وقد قَتلت سعد بن عبادة رضي الله عنه، وذلك أنه وجد ميتاً في مغتسله وقد أخضر جسده، ولم يشعروا بموته حتى سمعوا قائلاً يقول ولا يرون أحداً:

قد قتلنا سيد الخز رج سعد بن عُباده

ورميناه بسهمين فلم تُخْطِ فُؤاده

وإنما قال النَّبي صلى الله عليه وسلم: "إن بالمدينة جناً قد أسلموا" ليبيّن طريقاً يحصل به التحرز من قتل المسلم منهم، ويتسلّط به على قتل الكافر منهم. وروي من وجوه: أن عائشة زوج النَّبي صلى الله عليه وسلم قَتَلَت جاناً. فأُريت في المنام أن قائلاً يقول لها: لقد قتلتِ مُسلماً. فقالت: لو كان مُسلماً لم يدخل على أزواج النَّبي صلى الله عليه وسلم. قال: ما دخل عليك إلا وعليك ثيابك. فأصبحت فأمرت باثني عشر ألف درهم فجُعلت في سبيل الله. وفي رواية: ما دخل عليك إلا وأنت مستترة. فتصدقت وأعتقت رقاباً. وقال الربيع بن بدر: الجان من الحيات التي نهى النَّبي صلى الله عليه وسلم عن قتلها ـ هي التي تمشي ولا تلتوي. وعن علقمة نحوه. ثم ذكر صفة إنذار حيات البيوت فقال: قال مالك: أحب إليّ أن ينذروا ثلاثة أيام. وقاله عيسى بن دينار:

ج / 4 ص -123- وإن ظهر في اليوم مراراً، ولا يتقصر على إنذاره ثلاث مرات في يوم واحد حتى يكون في ثلاثة أيام. وقيل: يكفي ثلاث مرار. لقوله صلى الله عليه وسلم: "فليؤذنه ثلاثاً" ، وقوله: "حرّجوا عليه ثلاثاً" ولأن ثلاثاً للعدد المؤنث، فظهر أن المراد ثلاث مرات. وقول مالك أولى لقوله صلى الله عليه وسلم: "ثلاثة أيام" وهو نصّ صحيح مقيّد لتلك المطلقات، ويحمل ثلاثاً على إرادة ليالي الأيام الثلاث، فغلب الليلة على عادة العرب في باب التاريخ، فإنها تغلب فيها التأنيث. قال مالك: ويكفي في الإنذار أن يقول: أحرّج عليك بالله واليوم الآخر ألا تبدو لنا ولا تؤذونا. وذكر ثابت البُناني، عن عبد الرحمن بن أبي ليلى أنه ذكر عنده حيات البيوت فقال: إذا رأيتم منها شيئاً في مساكنكم فقولوا: أنشدكم بالعهد الذي أخذ عليكم نوح عليه السلام، وأنشدكم بالعهد الذي أخذ عليكم سليمان عليه السلام، فإذا رأيتم منهن شيئاً بعد فاقتلوه. ثم قال: وقد حكى ابن حبيب عن النَّبي صلى الله عليه وسلم أنه يقال: "أنشدكن بالعهد الذي أخذ عليكن سليمان عليه السلام ألا تؤذونا ولا تظهرن علينا" انتهى كلام القرطبي ملخصاً قريباً من لفظه.
قال مقيّده - عفا الله عنه وغفر له -: التحقيق في هذه المسألة: أن ما لم يكن من الحيات في البيوت فإنه يُقتل كالحيات التي توجد في الفيافي، وأن حيات البيوت لا تُقتل إلا بعد الإنذار. وأظهر القولين عندي عموم الإنذار في المدينة وغيرها، وأنه لا بد من الإنذار ثلاثة أيام، ولا تكفي ثلاث مرات في يوم أو يومين، كما تقدّمت أدلة ذلك في كلام القرطبي. وأن الأبتر وذا الطفيتين يقتلان في البيوت بلا إنذار. لما ثبت في بعض روايات مسلم بلفظ: فقال أبو لبابة: إنه قد نُهي عنهنَّ "يريد عوامر البيوت" وأُمر بقتل الأبترو ذي الطُّفْيَتَيْن. وفي رواية في صحيح البخاري عن أبي لبابة: "لا تقتلوا الجنَّان إلا كلُّ أبتر ذي طُفيتين، فإنه يُسقط الولد، ويُذهب البَصَر فاقتلوه" .
والدليل على قتل الحيات وإنذار حيات البيوت ثابت في الصحيحين وغيرهما.
قال البخاري في صحيحه: حدثنا عبد الله بن محمد، حدثنا هشام بن يوسف حدثنا معمر عن الزهري، عن سالم عن ابن عمر رضي الله عنهما: أنه سمع النَّبي صلى الله عليه وسلم يخطب على المنبر يقول: "اقتلوا الحيَّات واقتلوا ذا الطُّفيتين والأبتر. فإنها يَطْمِسان البصر، ويَسْتَسْقطان الحَبَلى" قال عبد الله: فبينا أنا أطارد حيَّة لأقتلها فناداني أبو لُبابة: لا يقتلها. فقلت إن رسول الله صلى الله عليه وسلم قد أمر بقتل الحيات؟ فقال: إنه نهى بعد ذلك عن ذوات البيوت، وهي العوامر. وقال عبد الرزاق عن معمر: فرآني أبو لُبابة أو زَيد بن

ج / 4 ص -124- الخطاب، وتابعه يونُس وابن عُيَيْنه وإسحاق الكَلْبي والزُّبَيْدي، وقال صالح وابن أبي حَفْصَة وابن مُجمَعَّ عن الزهري عن سالم عن ابن عمر: فرآني أبو لبابة وزيد بن الخطاب, ا هـ من صحيح البخاري رحمه الله تعالى. وقال مسلم بن الحجاج رحمه الله في صحيحه: وحدثني عمرو بن محمد الناقد، حدثنا سفيان بن عُيَيْنة عن الزهري عن سالم عن أبيه عن النَّبي صلى الله عليه وسلم "اقتلوا الحيَّات وذا الطُّفيتين والأبتر، فإنهما يَسْتَسْقِطانْ الحَبَل ويلتمسان البصر" قال: فكان ابن عمر يقتل كل حيّة وجدها. فأبصره أبو لُبابة بن عبد المنذر، أو زيد بن الخطاب وهو يطارد حيَّة فقال: إنه قد نهى عن ذوات البيوت. ثم ذكره من طرق متعددة. وفي كلها التصريح بالنهي عن قتل جنان البيوت, يعني إلا بعد الإنذار ثلاثاً. وعن مالك رحمه الله: يقتل ما وجد منها بالمساجد. وقوله صلى الله عليه وسلم في هذا الحديث "وذا الطُّفْيَتين" هو بضم الطاء المهملة وإسكان الفاء بعدها ياء. وأصل الطُّفيْة خوصة المقل وهو شجر الدوم. وقيل: المقل ثمر شجر الدوم. وجمعها طُفَى بضم ففتح على القياس. والمراد بالطُّفْيتين في الحديث: خَطَّان أبيضان. وقيل: أسودان على ظهر الحيّة المذكورة، يشبهان في صورتها خوص المقل المذكور. والأبتر: قصير الذنب من الحيات: وقال النضير بن شميل: هو صنف من الحيات أزرق مقطوع الذنب، لا تنظر إليه حامل إلا ألقت ما في بطنها. وقال الداودي: هو الأفعى التي تكون قدر شبر أو أكثر قليلاً وقوله في هذا الحديث: "يَسْتِسْقِطَان الحَبَل" معناها أن المرأة الحامل إذا نظرت إليهما وخافت أسقطت جنينها غالباً. وقد ذكر مسلم عن الزهري ما يدّل على أن إسقاط الحبل المذكور خاصية فيهما من سمهما. والأظهر في معنى "يلتمسان البصر" أن الله جعل فيهما من شدة سمهما خاصية يخطفان بها البصر، ويطمسانه بها بمجرد نظرهما إليه. والقول: بأن معناه أنهما يقصدان البصر باللسع والنهش ضعيف. والعلم عند الله تعالى.
وقوله صلى الله عليه وسلم في الحديث المتفق عليه: "اقتلوا الحيات" يدّل على وجوب قتلها. لما قّدمنا من أن صيغة الأمر المجردة عن القرائن تدّل على الوجوب.
والجمهور على أن الأمر بذلك القتل المذكور للندب والاستحباب، والله تعالى أعلم.
وقوله تعالى في هذه الآية الكريمة: {بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} على ما ذكرنا أنه الأظهر. فالمعنى: أن بعض بني آدم عدو لبعضهم. كما قال تعالى: {أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} ونحوها من الآيات. وعلى أن المراد

ج / 4 ص -125- بقوله: {اهْبِطَا} آدم وإبليس، فالمعنى أن إبليس وذرِّيته أعداء لآدم وذريته. كما قال تعالى: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} ونحوها من الآيات.
والظاهر أن ما ذكره القرطبي: من إحراق الحيّة بالنار لم يثبت، وأنه لا ينبغي أن يعذب بعذاب الله، فلا ينبغي أن تقتل بالنار، والله أعلم.
فإن قيل: الحديث المذكور يدّل على أن ذا الطُّفْيتين غير الأبتر لعطفه عليه في الحديث، ورواية البخاري التي قدّمنا عن أبي لُبابة: "لا تقتلوا الجنان إلا كل أبتر ذي طفيتين" يقتضي أنهما واحد؟ فالجواب: أن ابن حجر في الفتح أجاب عن هذا. بأن الرواية المذكورة ظاهرها اتحادهما، ولكنها لا تنفي المغايرة ا هـ. والظاهر أن مراده بأنها لا تنفي المغايرة: أن الأبتر وإن كان ذا طُفْيتين فلا ينافي وجود ذي طفيتين فلا ينافي وجود ذي طفيتين غير الأبتر. والله تعالى أعلم.
قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى}.
 الظاهر أن الخطاب لبني آدم. أي: فإن يأتكم مني هُدَى أي: رسول أرسله إليكم، وكتاب يأتي به رسول، فمن اتّبع منكم هداي أي: من آمن برسلي وصدق بكتبي، وامتثل ما أمرت به، واجتنب ما نهيت عنه على ألسنة رسلي. فإنه لا يضل في الدنيا، أي لا يزيغ عن طريق الحق لاستمساكه العُروة الوثقى، ولا يشقى في الآخرة لأنه كان في الدنيا عاملاً بما يستوجب السعادة من طاعة الله تعالى وطاعة رسله. وهذا المعنى المذكور هنا ذُكر في غير هذا الموضع. كقوله في "البقرة" : {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ونحو ذلك من الآيات. وفي هذه الآيات دليل على أن الله بعد أن أخرج أبوينا من الجنة لا يرد إليهما أحداً منا إلا بعده الابتلاء والامتحان بالتكاليف من الأوامر والنواهي، ثم يطيع الله فيما ابتلاه به. كما تقدّمت الإشارة إليه في سورة "البقرة" .
قوله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً}.
قد قدّمنا في سورة "الكهف" في الكلام على قوله: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا}, الآيات الموضحة نتائج الإعراض عن ذكر الله تعالى الوخيمة. فأغنى ذلك عن إعادته هنا. وقد قدّمنا هناك أن منها المعيشة الضنك. واعلم

ج / 4 ص -126- أن الضنك في اللغة: الضيق. ومنه قول عنترة:

إنْ يُلْحقوا أَكْررْ وإنْ يُستلحَمُوا أَشْدُد وإن يُلْفَوْا بضَنْكٍ أنزل

وقوله أيضاً:

إن المنيةَ لو تُمَّثل مُثِّلَت مثلى إذا نَزلُوا بضَنْك المنزلِ

وأصل الضنك مصدر وصف به، فيستوي فيه المذكر والمؤنث والمفرد والجمع. وبه تعلم أن معنى قوله {مَعِيشَةً ضَنْكاً} أي: عيشاً ضيقاً والعياذ بالله تعالى.
واختلف العلماء في المراد بهذا العيش الضيق على أقوال متقاربة، لا يكذب بعضها بعضاً. وقد قدّمنا مراراً: أن الأولى في مثل ذلك شمول الآية لجميع الأقوال المذكورة. ومن الأقوال في ذلك: أن معنى ذلك أن الله عزّ وجل جعل مع الدين التسليم والقناعة، والتوكّل على الله، والرضا بقسمته فصاحبه ينفق مما رزقه الله بسماح وسهولة، فيعيش عيشاً هينئاً. ومما يدّل على هذا المعنى من القرآن قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}، وقوله تعالى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً}، كما تقدم إيضاح ذلك كله.
وأما المعرض عن الدين فإنه يستولي عليه الحرص الذي لا يزال يطمح به إلى الازدياد من الدنيا مسلط عليه الشحّ الذي يقبض يده عن الإنفاق، فعيشة ضنك، وحاله مظلمة. ومن الكفرة من ضرب الله عليه الذلة والمسكنة بسبب كفره، كما قال تعالى: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ}. وذلك من العيش الضنك بسبب الإعراض عن ذكر الله. وبيّن في مواضع أخر أنهم لو تركوا الإعراض عن ذكر الله فأطاعوه تعالى: أن عيشهم يصير واسعاً رغداً لا ضنكاً، كقوله تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ}، وقوله تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ}، وكقوله تعالى عن نوح: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً}، وقوله تعالى عن هود: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى

ج / 4 ص -127- قُوَّتِكُمْ}، وقوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً * لِنَفْتِنَهُمْ فِيهِ}، إلى غير ذلك من الآيات.
وعن الحسن أن المعيشة الضنك: هي طعام الضريع والزَّقُّوم يوم القيامة وذلك مذكور في آيات من كتاب الله تعالى، كقوله: {لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ}، وقوله: {إِنَّ شَجَرَتَ الزَّقُّومِ طَعَامُ الْأَثِيمِ} الآية ونحو ذلك من الآيات. وعن عكرمة والضحاك ومالك بن دينار: المعيشة الضنك: الكسب الحرام، والعمل السيِّىء. وعن أبي سعيد الخدري وعبد الله بن مسعود وأبي هريرة: المعيشة الضنك: عذاب القبر وضغطته. وقد أشار تعالى إلى فتنة القبر وعذابه في قوله {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}.
 قال مقيّده - عفا الله عنه وغفر له -: قد جاء عن النَّبي صلى الله عليه وسلم من حديث أبي هريرة: أن المعيشة الضنك في الآية: عذاب القبر. وبعض طرقه بإسناد جيّد كما قاله ابن كثير في تفسير هذه الآية. ولا ينافي ذلك شمول المعيشة الضنك لمعيشته في الدنيا. وطعام الضريع والزَّقُّوم. فتكون معيشته ضنكاً في الدنيا والبرزخ والآخرة، والعياذ بالله تعالى.
قوله تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن من أعرض عن ذكره يحشره يوم القيامة في حال كونه أعمى. قال مجاهد وأبو صالح والسدي: أعمى أي لا حجَّة له. وقال عكرمة: عمى عليه كل شيء إلا جهنم. وقد قدّمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البنان التي تضمنها أن يقول بعض العلماء في الآية قولاً، ويكون في نفس الآية قرينة تدّل على خلاف ذلك القول. وقد ذكرنا أمثلة متعددة لذلك. فإذا علمت ذلك فاعلم: أن في هذه الآية الكريمة قرينة دالة على خلاف قول مجاهد وأبي صالح والسدي وعكرمة. وأن المراد بقوله: {أَعْمَى} أي: أعمى البصر لا يرى شيئاً. والقرينة المذكورة هي قوله تعالى: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} فصرّح بأن عماه هو العمى المقابل للبصر وهو بصر العين، لأن الكافر كان في الدنيا أعمى القلب كما دلّت على ذلك آيات كثيرة من كتاب الله، وقد زاد جلّ وعلا في سورة "بني إسرائيل" أنه مع ذلك العمى يحشر أصمّ أبكم أيضاً، وذلك في قوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ

ج / 4 ص -128- يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}.
 تنبيه
في آية "طه" هذه وآية "الإسراء" المذكورتين إشكال معروف. وهو أن يُقال: إنهما قد دَلّتا على أن الكافر يُحَشر يوم القيامة أعمى، وزادت آية "الإسراء" أنه يحشر أبكم أصم أيضاً، مع أنه دلّت آيات من كتاب الله على أن الكفار يوم القيامة يبصرون ويسمعون ويتكلمون. كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}، وقوله تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا}، وقوله تعالى: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً}، إلى غير ذلك من الآيات. وقد ذكرنا في كتابنا "دفع إيهام الاضطراب. عن آيات الكتاب" الجواب عن هذا الإشكال من ثلاثة أوجه:
الوجه الأول: واستظهره أبو حيان أن المراد بما ذكر من العمى والصمم والبكم حقيقته. ويكون ذلك في مبدأ الأمر ثم يرد الله تعالى إليهم أبصارهم ونطقهم وسمعهم فيرون النار ويسمعون زفيرها، وينطقون بما حكى الله تعالى عنهم في غير موضع.
الوجه الثاني: أنهم لا يرون شيئاً يسرهم، ولا يسمعون كذلك، ولا ينطقون بحجة، كما أنهم كانوا في الدنيا لا يستبصرون ولا ينطقون بالحق ولا يسمعونه. وأخرج ذلك ابن جرير وابن أبي حاتم عن ابن عباس وروي أيضاً عن الحسن كما ذكره الألوسي وغيره. وعلى هذا القول فقد نزل ما يقولونه ويسمعونه ويبصرونه منزلة العدم لعدم الانتفاع به. كما أوضحنا في غير هذا الموضع. ومن المعلوم أن العرب تطلق لا شيء على ما لا نفع فيه. ألا ترى أن الله يقول في المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ}، مع أنه يقول فيهم: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ}، ويقول فيهم: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} أي: لفصاحتهم وحلاوة ألسنتهم. ويقول فيهم: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ} وما ذلك إلا لأن الكلام ونحوه الذي لا فائدة فيه كلا شيء: فيصدق على صاحبه أنه أعمى وأصم وأبكم، ومن ذلك قول قعنب بن أم صاحب:

صُمٌّ إذا سمعوا خيراً ذُكِرت به وإن ذكرت بسوء عندهم أَذنوا

ج / 4 ص -129- وقول الآخر:

أصمٌّ عن الأمر الذي لا أريده وأسمع خلق الله حين أريد

وقول الآخر:

قل ما بدا لك من زور ومن كذب حلمي أصم وأذني غير صماء

ونظائر هذا كثيرة في كلام العرب من إطلاق الصمم على السماع الذي لا فائدة فيه. وكذلك الكلام الذي لا فائدة فيه، والرؤية التي لا فائدة فيها.
الوجه الثالث: أن الله إذا قال لهم: {اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} وقع بهم ذلك العمى والصمم والبكم من شدة الكرب واليأس من الفرج؛ قال تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} وعلى هذا القول تكون الأحوال الخمسة مقدرة: أعني قوله في "طه" : {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}، وقوله فيها: {لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً}، وقوله في "الإسراء: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً}، وأظهرها عندي الأول: والله تعالى أعلم.
وقوله تعالى في هذه الآية الكريمة: {فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} من النسيان بمعنى الترك عمداً كما قدّمنا الآيات الموضحة له في هذه السورة الكريمة في الكلام على قوله: {فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً}.
قوله تعالى: {وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ}.
ذكر جلّ وعلا في هذه الآية الكريمة: أنه يجازي المسرفين ذلك الجزاء المذكور. وقد دلّ مسلك الإيماء والتنبيه على أن ذلك الجزاء لعلة إسرافهم على أنفسهم في الطغيان والمعاصي، وبيّن في غير هذا الموضع أن جزاء الإسراف النار، وذلك في قوله تعالى: {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} وبيّن في موضع آخر: أن محل ذلك إذا لم يُنيبوا إلى الله ويتوبوا إليه، وذلك في قوله: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} إلى قوله: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ}.
 قوله تعالى: {وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى}.

ج / 4 ص -130- ذكر جلّ وعلا في هذه الآية الكريمة: أن عذاب الآخرة أشدّ وأبقى. أي: أشدّ ألماً وأدوم من عذاب الدنيا، ومن المعيشة الضنك التي هي عذاب القبر. وقد أوضح هذا المعنى في غير هذا الموضع. كقوله تعالى: {وَلَعَذَابُ الْآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ}، وقوله تعالى {وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ}، وقوله تعالى: {وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ} ، إلى غير ذلك من الآيات.
وقوله {أَفَلَمْ يَهْدِ لَهُمْ}.
تقدم بعض الآيات الموضحة له في سورة "مريم" وسيأتي له بعد هذا إن شاء الله زيادة إيضاح.
قوله تعالى: {وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى}.
أظهر الأقوال عندي في معنى هذه الآية الكريمة: أن الكفار اقترحوا على عادتهم في التعنّت آية على النبوة كالعصا واليد من آيات موسى، وكناقة صالح، واقتراحهم لذلك بحرف التحضيض الدال على شدّة الحضّ في طلب ذلك في قوله: {لَوْلا يَأْتِينَا} أي: هلا يأتينا محمد بآية: كناقة صالح، وعصا موسى، أي: نطلب ذلك منه بحضّ وحثّ. فأجابهم الله بقوله: {أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى} وهي هذا القرآن العظيم، لأنه آية هي أعظم الآيات وأدلها على الإعجاز. وإنما عبر عن هذا القرآن العظيم بأنه بيّنة ما في الصحف الأولى. لأن القرآن برهان قاطع على صحة جميع الكتب المنزلة من الله تعالى، فهو بَيِّنة واضحة على صِدقها وصحتها: كما قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ}، وقال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}، وقال تعالى: {قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} إلى غير ذلك من الآيات.
وهذا المعنى الذي دلّت عليه هذه الآية على هذا التفسير الذي هو الأظهر أوضحه جلّ وعلا في سورة "العنكبوت" في قوله تعالى: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}. فقوله في "العنكبوت" : {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} هو معنى قوله في "طه" : {أَوَ

ج / 4 ص -131- لَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى} كما أوضحنا. والعلم عند الله تعالى. ويزيد ذلك إيضاحاً الحديث المتفق عليه: "ما من نبي مِنَ الأنبياءِ إلا أُوتي ما آمَنَ البشر على مِثْلِه، وإنما كان الذي أُوتيتُه وحياً أوحاه الله إليّ، فأرجو أن أكون أكثرهم تابِعاً يومَ القيامةِ" وفي الآية أقوال أخر غير ما ذكرنا.
قوله تعالى: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}.
قد قدّمنا في سورة "النساء" أن آية "طه" هذه تشير إلى معناها آية "القصص" التي هي قوله تعالى: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} وأن تلك الحجّة التي يحتجّون بها لو لم يأتهم نذير هي المذكورة في قوله تعالى:{لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}.
فقوله تعالى: {قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا}.
أمر الله جلّ وعلا نبيّه صلى الله عليه وسلم في هذه الآية الكريمة: أن يقول للكفار الذين يقترحون عليه الآيات عناداً وتعنُّتاً: كل منا ومنكم متربِّص، أي: منتظر ما يحلّ بالآخر من الدوائر كالموت والغلبة. وقد أوضح في غير هذا الموضع أن ما ينتظره النَّبي صلى الله عليه وسلم وأصحابه والمسلمون كله خير، بعكس ما ينتظره ويتربص الكفار. كقوله تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ}، وقوله: {وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}، إلى غير ذلك من الآيات. والتربّص: الانتظار.
قوله تعالى: {فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن الكفار سيعلمون في ثاني حال مَن أصحاب الصراط السوي ومن اهتدى. أي: وفّق لطريق الصواب والديمومة على ذلك. وأمر نبيّه أن يقول ذلك للكفار. والمعنى: سيتضِح لكم أنا مُهتدون، وأنا على صراط مستقيم، وأنكم على ضلال وباطل. وهذا يظهر لهم يوم القيامة إذا عاينوا الحقيقة، ويظهر لهم في الدنيا لِما يرونه من نصر الله لنبيّه صلى الله عليه وسلم.

ج / 4 ص -132- وهذا المعنى الذي ذكره هنا بيّنه في غير هذا الموضع. كقوله: {وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً}، وقوله: {سَيَعْلَمُونَ غَداً مَنِ الْكَذَّابُ الْأَشِرُ}، وقوله: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} إلى غير ذلك من الآيات والصراط في لغة العرب: الطريق الواضح. والسوي: المستقيم، وهو الذي لا اعوجاج فيه. ومنه قول جرير:
أمير المؤمنين على صراط
إذا اعوج الموارد مستقيم
و"مَن" في قوله {مَنْ أَصْحَابُ} قال بعض العلماء: هي موصولة مفعول به لـ"تعلمون" . وقال بعضهم: هي استفهامية معلقة لفعل العلم، كما قدّمنا إيضاحه في "مريم" والعلم عند الله تعالى.


سورة الأنبياء - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 4 ص -133- بسم الله الرحمن الرحيم
سورة الأنبياء
قوله تعالى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ}.
قد قدّمنا الآيات الموضحة لذلك في أول سورة "النحل" فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن الكفار أخفوا النجوى فيما بينهم، قائلين: إن النَّبي صلى الله عليه وسلم ما هو إلا بشر مثلهم، فيكف يكون رسولاً إليهم؟ والنجوى: الإسرار بالكلام وإخفاؤه عن الناس. وما دلّت عليه هذه الآية الكريمة من دعواهم: أن بشراً مثلهم لا يمكن أن يكون رسولاً، وتكذيب الله لهم في ذلك: جاء في آيات كثيرة، وقد قدّمنا كثيراً من ذلك، كقوله: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}، وقوله: {فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ}، وقوله: {فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ} وقوله: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ}، وقوله تعالى: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ}، وقوله تعالى: {قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا}. والآيات بمثل ذلك كثيرة جداً، كما تقدم إيضاح ذلك.
وقد ردّ الله عليهم هذه الدعْوَى الكاذبة التي هي منع إرسال البشر، كقوله هنا في هذه السورة الكريمة: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً}، وقوله تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ

ج / 4 ص -134- الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ}، وقوله هنا: {وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ}، إلى غير ذلك من الآيات. وجملة {هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ}. قيل بدل من "النجوى" . أي أسروا النجوى التي هي هذا الحديث الخفي الذي هو قولهم: هل هذا إلا بشر مثلكم. وصدر به الزمخشري، وقيل: مفعول به للنجوى. لأنها بمعنى القول الخفي. أي قالوا في خفية: {هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ}. وقيل: معمول قول محذوف. أي قالوا هل هذا إلا بشر مثلكم. وهو أظهرها. لأطراد حذف القول مع بقاء مقوله. وفي قوله: {الَّذِينَ ظَلَمُوا} أوجه كثيرة من الإعراب معروفة، وأظهرها عندي: أنها بدل من الواو في أوله: {وَأَسَرُّوا} بدل بعض من كل، وقد تقرر في الأصول: أن بدل البعض من الكل من المخصصات المتصلة، كقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}. فقوله {مَنِ} بدل من "الناس" : بدل بعض من كل، وهي مخصصه لوجوب الحج بأنه لا يجب إلاَّ على من استطاع إليه سبيلاً. كما قدّمنا هذا في سورة "المائدة" .
قوله تعالى: {أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ}.
إعراب هذه الجملة جار مجرى اعراب الجملة التي قبلها، التي هي {هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ}، والمعنى: أنهم زعموا أن ما جاء به نبيّنا صلى الله عليه وسلم سحر، وبناء على ذلك الزعم الباطل أنكروا على أنفسهم إتيان السحر وهم يبصرون. يعنون بذلك تصديق النَّبي صلى الله عليه وسلم، أي: لا يمكن أن نصدقك ونتبعك، ونحن نبصر أن ما جئت به سحر. وقد بيّن جلّ وعلا في غير هذا الموضع أنهم ادعوا أن ما جاء به صلى الله عليه وسلم سحر، كقوله عن بعضهم: {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ}، وقوله تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ}. وقد ردّ الله عليهم دعواهم أن القرآن سحر بقوله هنا: {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ} يعني أن الذي يعلم القول في السماء والأرض الذي هو السميع العليم، المحيط علمه بكل شيء، هو الذي أنزل هذا القرآن العظيم، وكون من أنزله هو العالم بكل شيء يدّل على كمال صدقه في الأخبار وعدله في الأحكام، وسلامته من جميع العيوب والنقائص، وأنه ليس بسحر. وقد أوضح هذا المعنى في غير هذا الموضع: كقوله تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ}، وقوله تعالى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ

ج / 4 ص -135- إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيداً} إلى غير ذلك من الآيات. وقرأ هذا الحرف حمزة والكسائي وحفص عن عاصم {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ} بألف بعد القاف وفتح اللام بصيغة الفعل الماضي، وقرأه الباقون {قُلْ} بضم القاف وإسكان اللام بصيغة الأمر.
قوله تعالى: {بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ}.
الظاهر أن الإضراب في قوله هنا { بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ} إلخ، إضراب انتقالي لا إبطالي، لأنهم قالوا ذلك كله، وقال بعض العلماء: كل هذه الأقوال المختلفة التي حكاها الله عنهم صدرت من طائفة متفقة لا يثبتون على قول، بل تارة يقولون هو ساحر، وتارة شاعر، وهكذا، لأن المبطل لا يثبت على قول واحد. وقال بعض أهل العلم: كل واحد من تلك الأقوال قالته طائفه: كما قدّمنا الإشارة إلى هذا في سورة "الحجر" في الكلام على قوله تعالى: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} وقد ردّ الله عليهم هذه الدعاوى الباطلة في آيات من كتابه: كرده دعواهم أنه شاعر أو كاهن في قوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ}، وقوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}، وقوله في ردّ دعواهم إنه افتراه: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِين}، وقوله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ}، وقوله تعالى: {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} إلى غير ذلك من الآيات، وكقوله في ردّ دعواهم إنه كاهن أو مجنون: {فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ}، وقوله تعالى: {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ}، وقوله تعالى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ}،

ج / 4 ص -136- وقوله: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} إلى غير ذلك من الآيات المبينة إبطال كل ما ادعوه في النَّبي صلى الله عليه وسلم والقرآن. وقوله {أَضْغَاثُ أَحْلامٍ} أي: أخلاط كالأحلام المختلفة التي يراها النائم ولا حقيقة لها كما قال الشاعر:

أحاديث طسم أو سراب بفدفد ترقرق للساري وأضغاث حالم

وعن اليزيدي: الأضغاث ما لم يكن له تأويل.
قوله تعالى: {فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن الكفار اقترحوا على نبيّنا أن يأتيهم بآية كآيات الرسل قبله.
نحو ناقة صالح، وعصى موسى، وريح سليمان، وإحياء عيسى للأموات وإبرائه الأكمه والأبرص، ونحو ذلك. وإيضاح وجه التشبيه في قوله: {كَمَا أُرْسِلَ الْأَوَّلُونَ} هو أنه في معنى: كما أتى الأولون بالآيات. لأن إرسال الرسل متضمن للإتيان بالآيات. فقولك: أرسل محمد صلى الله عليه وسلم بالمعجزة. وقد بيّن تعالى أن الآيات التي اقترحوها لو جاءتهم ما آمنوا وأنها لو جاءتهم وتمادوا على كفرهم أهلكهم الله بعذاب مستأصل. كما أهلك قوم صالح لما عقروا الناقة. كقوله تعالى: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا}، وكقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ}. وأشار إلى ذلك هنا في قوله: {مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ} يعني أن الأمم الذين اقترحوا الآيات من قبلهم وجاءتهم رسلهم بما اقترحوا، لم يؤمنوا بل تمادوا فأهلكهم الله وأنتم أشدّ منهم عُتُواً وعِناداً. فلو جاءكم ما اقترحتم، ما آمنتم، فهلكتم كما هلكوا. وقال تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} إلى غير ذلك من الآيات.
وبيّن أنهم جاءتهم آية هي أعظم الآيات، فيستحق من لم يكتف بها التقريع والتوبيخ، وذلك في قوله: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ}. وقد ذكرنا أن هذا المعنى يشير إليه قوله: {وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي

ج / 4 ص -137- الصُّحُفِ الْأُولَى}، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً} ـ إلى قوله ـ {وَمَا كَانُوا خَالِدِينَ} قد قدّمنا الآيات الموضحة لذلك، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ}.
بيّن جلّ وعلا في هذه الآيات: أنه أرسل الرسل إلى الأمم فكذبوهم، وأنه وعد الرسل بأن لهم النصر والعاقبة الحسنة، وأنه صدق رسله ذلك الوعد فأنجاهم. وأنجى معهم ما شاء أن ينجيه. والمراد به من آمن بهم من أممهم، وأهلك المسرفين وهم الكفار المكذبون الرسل، وقد أوضح هذا المعنى في مواضع كثيرة من كتابه، كقوله تعالى {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ}، وقوله: {فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ}، وقوله تعالى: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ}، وقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}، وقوله تعالى: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُوداً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ}، وقوله تعالى: {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا} ، وقوله: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْباً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا}، إلى غير ذلك من الآيات. والظاهر أن "صدق" تتعدى بنفسها وبالحرف، تقول: صدقته الوعد، وصدقته في الوعد. كقوله هنا: {ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ}، وقوله: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ}. فقول الزمخشري "صدقناهم الوعد" كقوله: {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً} لا حاجة إليه، والله أعلم. والإسراف: مجاوزة الحدّ في المعاصي كالكفر، ولذلك يكثر في القرآن إطلاق المسرفين على الكفار.
قوله تعالى: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ}.
"كم" هنا للإخبار بعدد كثير، وهي في محل نصب لأنها مفعول "قصمنا" أي قصمنا كثير من القرى التي كانت ظالمة، وأنشأنا بعدها قوماً آخرين. وهذا المعنى المذكور هنا جاء مبيناً في مواضع كثيرة من كتاب الله. كقوله تعالى: {وَكَمْ أَهْلَكْنَا مِنَ

ج / 4 ص -138- الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً}، وقوله: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا}، وقوله: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً} إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة: {وَكَمْ قَصَمْنَا} أصل القصم: أفظع الكسر لأنه الكسر الذي يبين تلاؤم الأجزاء، بخلاف الفصم بالفاء فهو كسر لا يبين تلاؤم الأجزاء بالكلية. والمراد بالقصم في الآية: الإهلاك الشديد.
قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ}.
قد قدمنا الآيات الموضحة لهذا في سورة "الحجر" فأغنى ذلك عن إعادته هنا، وكذلك قوله: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ} الآية. قد قدمنا الآيات الموضحة لذلك في سورة "بني إسرائيل" ، وكذلك الآيات التي بعد هذا قدْ قدمنا في مواضع متعددة ما يبينها من كتاب الله.
قوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار لعنهم الله قالوا عليه أنه اتخذ ولداً. وقد بينا ذلك فيما مضى بياناً شافياً في مواضع متعددة من هذا الكتاب المبارك. سبحانه وتعالى عما يقول الظالمون علواً كبيراً. وبين هنا بُطلان ما ادعوه على ربهم من اتخاذ الأولاد وهم في زعمهم الملائكة ـ بحرف الإضراب الإبطالي الذي هو "بل" مبيناً: أنهم عباده المكرمون، والعبد لا يمكن أن يكون ولداً لسيِّده. ثم أثنى على ملائكته بأنهم عباد مكرمون، لا يسبقون ربهم بالقول أي لا يقولون إلا ما أمرهم أن يقولوه لشدة طاعتهم له {وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}. وما أشار إليه في هذه الآية الكريمة من أن الملائكة عبيده وملكه، والعبد لا يمكن أن يكون ولداً لسيده, أشار له في غير هذا الموضع. كقوله في "البقرة" : {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ}، وقوله في "النساء" : {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} أي: والمالك بكل شيء لا يمكن أن يكون له ولد. لأن الملك ينافي الولدية، ولا يمكن أن يوجد شيء سواه إلا

ج / 4 ص -139- وهو ملك له جل وعلا.
وما ذكره في هذه الآية الكريمة: من الثناء الحسن على ملائكته عليهم صلوات الله وسلامه, بينه في غير هذا الموضع. كقوله تعالى. {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}، وقوله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}، وقوله تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} إلى غير ذلك من الآيات.
مسألة
أخذ بعض العلماء من هذه الآية الكريمة وأمثالها في القرآن: أن الأب إذا ملك ابنة عتق عليه بالملك. ووجه ذلك واضح. لأن الكفار زعموا أن الملائكة بنات الله. فنفى الله تلك الدعوى بأنهم عباده وملكه. فدل ذلك على منافاة الملك الولدية، وأنهما لا يصح اجتماعهما. والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ}.
الضمير في قوله {مِنْهُمْ} عائد إلى الملائكة المذكورين في قوله: {بَلْ عِبَادٌ مُكْرَمُونَ} والمعنى: أنهم مع كرامتهم على الله لو ادعى أحد منهم أن له الحق في صرف شيء من حقوق الله الخاصة به إليه فكان مشركاً، وكان جزاؤه جهنم. ومعلوم أن التعليق يصح فيما لا يمكن ولا يقع كقوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ}، وقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} والمراد بذلك تعظيم أمر الشرك. وهذا الفرض والتقدير الذي ذكره جل وعلا هنا في شأن الملائكة، ذكره أيضاً في شأن الرسل على الجميع صلوات الله وسلامه قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} ولما ذكر جل وعلا من ذكر من الأنبياء في سورة "الأنعام" في قوله: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ} إلى آخر من ذكر منهم قال بعد ذلك: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}.

ج / 4 ص -140- وقوله تعالى في هذه الآية الكريمة: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ} الآية ـ دليل قاطع على أن حقوق الله الخالصة له من جميع أنواع العبادة لا يجوز أن يصرف شيء منها لأحد ولو ملكاً مقرباً، أو نبياً مرسلاً. ومما يوضح ذلك قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}، وقوله تعالى مخاطباً لسيِّد الخلق صلوات الله وسلامه عليه: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}.
قوله تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا}
 . قرأ هذا الحرف عامة السبعة ما عدا ابن كثير " أَوَلَمْ يَرَ " بواو بعد الهمزة: وقرأه ابن كثير "ألم ير الذين كفروا" بدون واو، وكذلك هو في مصحف مكة. والاستفهام لتوبيخ الكفار وتقريعهم، حيث يشاهدون غرائب صنع الله وعجائبه، ومع هذا يعبدون من دونه ما لا ينفع من عَبَده، ولا يضر من عَصَاه، ولا يقدر على شيء.
وقوله {كَانَتَا} التثنية باعتبار النوعين اللذَين هما نوع السماء، ونوع الأرض. كقوله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا} ونظيره قول عمر بن شيبم:

ألم يحزنك أن جبال قيس وتغلب قد تباينتا انقطاعا

والرتق مصدر رَتَقه رتْقاً: إذا سده. ومنه الرتقاء. وهي التي انسد فرجها، ولكن المصدر وصف به هنا ولذا أفرده ولم يقل كانتا رتقين. والفتق: الفصل بين الشيئين المتَّصلين. فهو ضد الرتق. ومنه قول الشاعر:

يهون عليهم إذا يغضبو ن سخط العداة وإرغامها

ورتق الفتوق وفتق الرتو ق ونقض الأمور وإبرامها

واعلم أن العلماء اختلفوا في المراد بالرتق والفتق في هذه الآية على خمسة أقوال، بعضها في غاية السقوط، وواحد منها تدل له قرائن من القرآن العظيم:

ج / 4 ص -141- الأول: أن معنى {رَتْقاً فَفَتَقْنَاهُمَا} أي كانت السموات والأرض متلاصقة بعضها مع بعض، ففتقها الله وفصل بين السموات والأرض، فرفع السماء إلى مكانها، وأقر الأرض في مكانها، وفصل بينهما بالهواء الذي بينهما كما ترى.
القول الثاني: أن السموات السبع كانت رتقاً. أي متلاصقة بعضها ببعض، ففتقها الله وجعلها سبع سموات، كل اثنتين منها بينهما فصل، والأرضون كذلك كانت رتقاً ففتقها، وجعلها سبعاً بعضها منفصل عن بعض.
القول الثالث: أن معنى {رَتْقاً فَفَتَقْنَاهُمَا} أن السماء كانت لا ينزل منها مطر، والأرض كانت لا ينبت فيها نبات، ففتق الله السماء بالمطر، والأرض بالنبات.
القول الرابع: {رَتْقاً فَفَتَقْنَاهُمَا} أي في ظلمة لا يرى من شدتها شيء ففتقهما الله بالنور. وهذا القول في الحقيقة يرجع إلى القول الأول، والثاني.
الخامس: وهو أبعدها لظهور سقوطه. أن الرتق يراد به العدم. والفتق يراد به الإيجاد. أي كانتا عدماً فأوجدناهما. وهذا القول كما ترى.
فإذا عرفت أقوال أهل العلم في هذه الآية، فاعلم أن القول الثالث منها وهو كونهما كانتا رتقاً بمعنى أن السماء لا ينزل منها مطر، والأرض لا تنبت شيئاً ففتق الله السماء بالمطر والأرض بالنبات ـ قد دلت عليه قرائن من كتاب الله تعالى.
الأولى: أن قوله تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا} يدل على أنهم رأوا ذلك. لأن الأظهر في رأى أنها بصرية، والذي يرونه بأبصارهم هو أن السماء تكون لا ينزل منها مطر، والأرض ميتة هامدة لا نبات فيها. فيشاهدون بأبصارهم إنزال الله المطر، وإنباته به أنواع النبات.
القرينة الثانية: أنه أتبع ذلك بقوله: {مِنَ} . والظاهر اتصال هذا الكلام بما قبله. أي وجعلنا من الماء الذي أنزلناه بفتقنا السماء، وأنبتنا به أنواع النبات بفتقنا الأرض كل شيء حي.
القرينة الثالثة: أن هذا المعنى جاء موضحاً في آيات أخر من كتاب الله كقوله تعالى: {وَالسَّمَاءِ ذَاتِ الرَّجْعِ وَالْأَرْضِ ذَاتِ الصَّدْعِ} لأن المراد بالرَّجْع نزول المطر منها تارة بعد أخرى، والمراد بالصَّدْع: انشقاق الأرض عن النبات. وكقوله تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً}.

ج / 4 ص -142- واختار هذا القول ابن جرير وابن عطية وغيرهما للقرائن التي ذكرنا. ويؤيد ذلك كثرة ورود الاستدلال بإنزال المطر، وإنبات النبات في القرآن العظيم على كمال قدرة الله تعالى، وعظم منته على خلقه، وقدرته على البعث. والذين قالوا: إن المراد بالرتق والفتق أنهما كانتا متلاصقتين ففتقهما الله وفصل بعضهما عن بعض قالوا في قوله {أَوَلَمْ يَرَ} أنها من رأي العلمية لا البصرية، وقالوا: وجه تقريرهم بذلك أنه جاء في القرآن، وما جاء في القرآن فهو أمر قطعي لا سبيل للشك فيه. والعلم عند الله تعالى.
وأقرب الأقوال في ذلك: هو ما ذكرنا دلالة القرآئن القرآنية عليه، وقد قال فيه الفخر الرازي في تفسيره: ورجَّحوا هذا الوجه على سائر الوجوه بقوله بعد ذلك: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} وذلك لا يليق إلا وللماء تعلق بما تقدم، ولا يكون كذلك إلاَّ إذا كان المراد ما ذكرنا.
فإن قيل: هذا الوجه مرجوح. لأن المطر لا ينزل من السموات بل من سماء واحدة وهي سماء الدنيا.
قلنا: إنما أطلق عليه لفظ الجمع لأن كل قطعة منها سماء. كما يقال ثوب أخلاق، وبرمة أعشار ا هـ منه.
قوله تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ}.
الظاهر أن "جَعل" هنا بمعنى خَلَق. لأنها متعدية لمفعول واحد. ويدل لذلك قوله تعالى في سورة "النور" : {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ} .
واختلف العلماء في معنى خلق كل شيء من الماء. قال بعض العلماء: الماء الذي خلق منه كل شيء هو النطفة. لأن الله خلق جميع الحيوانات التي تولد عن طريق التناسل من النطف، وعلى هذا فهو من العام المخصوص.
وقال بعض العلماء: هو الماء المعروف، لأن الحيوانات إما مخلوقة منه مباشرة كبعض الحيوانات التي تتخلق من الماء. وإما غير مباشرة لأن النطف من الأغذية، والأغذية كلَّها ناشئة عن الماء، وذلك في الحبوب والثمار ونحوها ظاهر، وكذلك هو في اللحوم والألبان والأسمان ونحوها: لأنه كله ناشىء بسبب الماء.
وقال بعض أهل العلم: معنى خَلْقه كل حيوان من ماء: أنه كأنما خلقه من الماء

ج / 4 ص -143- لفرط احتياجه إليه، وقلة صبره عنه. كقوله: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} إلى غير ذلك من الأقوال. وقد قدمنا المعاني الأربعة التي تأتي لها لفظة "جعل" وما جاء منها في القرآن وما لم يجىء فيه في سورة "النحل" .
وقال الفخر الرازي في تفسير هذه الآية الكريمة ما نصه: لقائل أن يقول: كيف قال وخلقنا من الماء كل حيوان؟ وقد قال {وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} وجاء في الأخبار: أن الله تعالى خلق الملائكة من النور، وقال تعالى في حق عيسى عليه السلام: {وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي}، وقال في حق آدم {خَلَقَهُ مِنْ تُرَابٍ}.
والجواب: اللفظ وإن كان عاماً إلا أن القرينة المخصصة قائمة، فإن الدليل لا بد وأن يكون مشاهداً محسوساً ليكون أقرب إلى المقصود. وبهذا الطريق تخرج عنه الملائكة والجن وآدم وقصة عيسى وعليهم السلام، لأن الكفار لم يروا شيئاً من ذلك ا هـ منه.
ثم قال الرازي أيضاً: اختلف المفسِّرون، فقال بعضهم: المراد من قوله {كُلَّ شَيْءٍ حَيٍّ} الحيوان فقط. وقال آخرون: بل يدخل فيه النبات والشجر، لأنه من الماء صار نامياً، وصار فيه الرطوبة والخضرة، والنور والثمر. وهذا القول أليق بالمعنى المقصود، كأنه تعالى قال: ففتقنا السماء لإنزال المطر، وجعلنا منه كل شيء في الأرض من النبات وغيره حياً. حجة القول الأول: أن النبات لا يسمى حياً. قلنا: لا نسلم، والدليل عليه قوله تعالى {كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} انتهى منه أيضاً.
قوله تعالى: {وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ }.
قد قدمنا الآيات الموضحة لذلك في سورة "النحل" فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ}.
تضمنت هذه الآية الكريمة ثلاث مسائل:
الأولى: أن الله جل وعلا جعل السماء سقفاً، أي لأنها للأرض كالسقف للبيت.
الثانية: أنه جعل ذلك السقف محفوظاً.

ج / 4 ص -144- الثالثة: أن الكفار معرضون عما فيها "أي السماء" من الآيات، لا يتعظون به ولا يتذكرون. وقد أوضح هذه المسائل الثلاث في غير هذا الموضع:
أما كونه جعلها سقفاً فقد ذكره في سورة "الطور" أنه مرفوع وذلك في قوله: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ فِي رَقٍّ مَنْشُورٍ وَالْبَيْتِ الْمَعْمُورِ وَالسَّقْفِ الْمَرْفُوعِ}
 وأما كون ذلك السقف محفوظاً فقد بينه في مواضع من كتابه، فبين أنه محفوظ من السقوط في قوله: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ}، وقوله: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ}، وقوله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا}، وقوله: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}، وقوله {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} على قول من قال: وما كنا عن الخلق غافلين. إذ لو كنا نغفل لسقطت عليهم السماء فأهلكتهم. وبين أنه محفوظ من التشقق والتفطر، لا يحتاج إلى ترميم ولا إصلاح كسائر السقوف إذا طال زمتها. كقوله تعالى: {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ}، وقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} أي ليس فيها من شقوق ولا صدوع. وبين أن ذلك السقف المذكور محفوظ من كل شيطان رجيم. كقوله: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}، وقد بينا الآيات الدالة على حفظها من جميع الشياطين في سورة "الحجر" . وأما كون الكفار معرضين عما فيها من الآيات فقد بينه في مواضع من كتابه. كقوله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}، وقوله: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا}، وقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ}، وقوله: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ }.
قوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ}.
 قال بعض أهل العلم: كان المشركون ينكرون نبوته صلى الله عليه وسلم ويقولون: هو شاعر يتربَّص به ريب المنون، ولعله يموت كما مات شاعر بني فلان. فقال الله تعالى: قد مات

ج / 4 ص -145- الأنبياء من قبلك، وتولى دينه بالنصر والحياطة، فهكذا نحفظ دينك وشرعك.
وقال بعض أهل العلم: لما نعى جبريل إلى النَّبي صلى الله عليه وسلم نفسه قال: "فَمَنْ لأُمتي" ؟ فنزلت {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ} والأول أظهر. لأن السورة مكية: ومعنى الآية: أن الله لم يجعل لبشر قبل نبيه الخلد. أي دوام البقاء في الدنيا، بل كلهم يموت.
وقوله: {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} استفهام، إنكاري معناه النفي. والمعنى: أنك إن مت فهم لن يخلدوا بعدك، بل سيموتون. ولذلك أتبعه بقوله: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}. وما أشار إليه جل وعلا في هذه الآية من أنه صلى الله عليه وسلم سيموت، وأنهم سيموتون، وأن الموت ستذوقه كل نفس, أوضحه في غير هذا الموضع. كقوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}، وكقوله: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ}، وقوله في سورة "آل عمران" : {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ}، وقوله في سورة "العنكبوت" : {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ}، وقوله تعالى في سورة "النساء" : {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} إلى غير ذلك من الآيات. وقد قدمنا في سورة "الكهف" استدلال بعض أهل العلم بهذه الآية الكريمة على موت الخضر عليه السلام. وقال بعض أهل العلم في قوله: {فَهُمُ الْخَالِدُونَ}: هو استفهام حذفت أداته. أي أفهم الخالدون. وقد تقرر في علم النحو أن حذف همزة الاستفهام إذا دل المقام عليها جائز، وهو قياسي عند الأخفش مع "أم" ودونها ذكر الجواب أم لا: فمن أمثلته دون "أم" ودون ذكر الجواب قول الكميت:

طربت وما شوقاً إلى البيض أطرب ولا لعباً مني وذو الشيب يلعب

يعني: أو ذو الشيب يلعب. وقول أبي خراش الهذلي واسمه خويلد:

وَفَوني وقالوا يا خُوَيْلِدُ لم تُرَع فقلتُ وأنكرتُ الوجوهَ همُ همُ

يعني: أهم هم على التحقيق. ومن أمثلته دون "أم" مع ذكر الجواب قول عمر بن أبي ربيعة المخزومي:

ثم قالوا تحبها قلت بهرا عدد النجم والحصى والتراب

ج / 4 ص -146- يعني: أتحبها على الصحيح. وهو مع "أم" كثير جداً، وأنشد له سيبويه قول الأسود يعفر التميمي:

لعمرك ما أدري وإن كنت داريا شعيث بن سهم أم شعيث بن منقر

يعني: أشعيث بن سهم، ومنه قول أبي ربيعة المخزومي:

بدا لي منها معصم يوم جمرت وكف خضيب زينت ببنان

فوالله ما أدري وإني لحاسب بسبعٍ رَمَيْتُ الجمرَ أم بثمان

يعني: أبسبع. وقول الأخطل:

كذبتك عينك أم رأيت بواسط غلس الظلام من الرباب خيالا

يعني: أكذبتك عينك. كما نص سيبوبه في كتابه على جواز ذلك في بيت الأخطل هذا، وإن خالف في ذلك الخليل قائلاً: إن "كذبتك" صيغة خبرية ليس فيها استفهام محذوف، وإن "أم" بمعنى بل. ففي البيت على قول الخليل نوع من أنواع البديع المعنوي يسمى "الرجوع" . وقد أوضحنا هذه المسألة وأكثرنا من شواهدها العربية في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة "آل عمران" وذكرنا أن قوله تعالى في آية "الأنبياء" هذه {فَهُمُ الْخَالِدُونَ} من أمثلة ذلك. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {أَفَإِنْ مِتَّ} قرأه نافع وحفص عن عاصم وحمزة والكسائي "مِتَّ" بكسر الميم. والباقون بضم الميم. وقد أوضحنا في سورة "مريم" وجه كسر الميم. وقوله في هذه الآية الكريمة {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} يُفهم منه أنه لا ينبغي للإنسان أن يفرح بموت أحد لأجل أمر دنيوي يناله بسبب موته. لأنه هو ليس مخلداً بعده.
وروي عن الشافعي رحمه الله أنه أنشد هذين البيتين مستشهداً بهما:

تمنَّى رجالٌ أن أموتَ وإن أمُت فتلك سبيلٌ لست فيها بأوحد

فقل لِلذي يَبْقَى خِلاَف الذي مضى تهيأ لأخرى مثلها فكأن قد

ونظير هذا قول الآخر:

فقل للشامتين بنا أفيقوا سيلقى الشامتون كما لقينا

قوله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}.

ج / 4 ص -147- المعنى: وتختبركم بما يجب فيه الصبر من البلايا، ومما يجب فيه الشكر من النعم، وإلينا مرجعكم فنجازيكم على حسب ما يوجد منكم من الصبر أو الشكر، وقوله {فِتْنَةً} مصدر مؤكد لـ{وَنَبْلُوكُمْ} من غير لفظه.
وما ذكره جل وعلا: من أنه يبتلي خلقه أي يختبرهم بالشر والخير قد بينه في غير هذا الموضع، كقوله تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}، وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، وقوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآيات الكريمة: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ} يدل على أن بلا يبلو تستعمل في الاختبار بالنِّعم، وبالمصائب والبلايا. وقال بعض العلماء: أكثر ما يستعمل في الشرِّ بلا يبلو، وفي الخير أبلى يبلي. وقد جمع اللغتين في الخير قول زهير بن أبي سلمى:

جزى الله بالإحسان ما فعلا بكم وأبلاهما خير البلاء الذي يبلو

وعن ابن عباس رضي الله عنهما في قوله {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ} قال: أي نبتليكم بالشر والخير فتنة بالشدة والرخاء، والصحة والسقم، والغنى والفقر، والحلال والحرام، والطاعة والمعصية، والهدى والضلال.
قوله تعالى: {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار إذا رأوا النَّبي صلى الله عليه وسلم ما يتخذونه إلا هزواً، أي مُستهزأً به مستخفاً به. والهزؤ: السخرية، فهو مصدر وصف به. ويقولون: أهذا الذي يذكر آلهتكم أي يعيبها وينفي أنها تشفع لكم وتقربكم إلى الله زلفى،

ج / 4 ص -148- ويقول: إنها لا تنفع من عبدها، ولا تضر من لم يعبدها، وهم مع هذا كله كافرون بذكر الرحم?ن. فالخطاب في قوله {وَإِذَا رَآكَ} للنبي صلى الله عليه وسلم. و"إن" في قوله {إِنْ يَتَّخِذُونَكَ} نافية.والاستفهام في قوله {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} قال فيه أبو حيان في البحر: إنه للإنكار والتعجيب. والذي يظهر لي أنهم يريدون بالاستفهام المذكور التحقير بالنَّبي صلى الله عليه وسلم، كما تدلَّ عليه قرينة قوله {إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً}. وقد تقرر في فن المعاني: أن من الأغراض التي تؤدي بالاستفهام التحقير. وقال القرطبي في تفسير هذه الآية: إن جواب "إذَا" هو القول المحذوف، وتقديره: وإذا رءاك الذين كَفَروا يقولون أهذا الذي يذكر آلهتكم. وقال: إن جملة {إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً} جملة معترضة بين إذا وجوابها. واختار أبو حيان في البحر أن جواب "إذَا" هو جملة {إِنْ يَتَّخِذُونَكَ} وقال: إن جواب إذا بجملة مصدرة بـ"إن" أو ما النافيتين لا يحتاج إلى الاقتران بالفاء. وقوله {يَذْكُرُ آلِهَتَكُمْ} أي يعيبها. ومن إطلاق الذكر بمعنى العَيْب قوله تعالى: {قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ} أي يعيبهم. وقول عنترة:

لا تَذْكُرِي مُهْري وما أَطْعَمْتُه فيكون جلدُكِ مثلَ جلدِ الأجْرَبِ

أي لا تعيبي مهري، قاله القرطبي.
وقال الزمخشري في تفسير هذه الآية الكريمة: الذِّكر يكون بخير وبخلافِه. فإذا دلت الحال على أحدهما أُطلق ولم يقيد، كقولك للرجل: سمعت فلاناً يذكرك، فإذا كان الذاكر صديقاً فهو ثناء. وإن كان عدواً فَذم، ومنه قوله تعالى: {سَمِعْنَا فَتىً يَذْكُرُهُمْ} ، وقوله: {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} انتهى محل الغرض منه. والجملة في قوله: {وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} حالية. وقال بعض أهل العلم: معنى كفرهم بذكر الرحمن هو الموضح في قوله تعالى {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً}، وقولهم: ما نعرف الرحمن إلا رحمان، اليمامة، يعنون مسيلمة الكذاب. وقد بين ابن جرير الطبري وغيره: أن إنكارهم لمعرفتهم الرحمن تجاهل منهم ومعاندة مع أنهم يعرفون أن الرحمن من أسماء الله تعالى. قال: وقال بعض شعراء الجاهلية الجهلاء:

ألا ضربت تلك الفتاة هجينها ألا قطع الرحمن ربي يمينها

وقال سلامة بن جندل الطهوي:

ج / 4 ص -149- عجلتم علينا عجلتينا عليكم وما يشأ الرحمن يعقد ويطلق

وفي هذه الآية الكريمة دلالة واضحة على سخافة عقول الكفار. لأنهم عاكفون على ذكر أصنام لا تنفع ولا تضر، ويسوءهم أن تذكر بسوء، أو يقال إنها لا تشفع ولا تقرب إلى الله. وأما ذكر الله وما يجب أن يذكر به من الوحدانية فهم به كافرون لا يصدقون به، فهم أحق بأن يتخذوا هزؤا من النَّبي صلى الله عليه وسلم الذي اتخذوه هزؤا، فإنه محق وهم مبطلون. فإذا عرفت معنى هذه الآية الكريمة فاعلم: أن هذا المعنى الذي دلت عليه جاء أيضاً مبيناً في سورة "الفرقان" في قوله تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً * إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً} فتحقيرهم لعنهم الله له صلى الله عليه وسلم المذكور في قوله في "الأنبياء" في قوله: {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} هو المذكور في قوله في "الفرقان" : {أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً} . وذكره لآلهتهم بالسوء المذكور في "الأنبياء" في قوله: {يَذْكُرُ آلِهَتَكُمْ} هو المذكور في "الفرقان" في قوله: {إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا} أي لما يبين من معائبها، وعدم فائدتها، وعظم ضرر عبادتها.
قوله تعالى: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ}.
قد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر بعض العلماء في الآية قولاً ويكون في نفس الآية قرينة تدل على خلاف ذلك القول. فإذا علمت ذلك فاعلم: أن في قوله تعالى في هذه الآية الكريمة: {عَجَلٍ} فيه للعلماء قولان معروفان، وفي نفس الآية قرينة تدل على عدم صحة أحدهما. أما القول الذي دلت القرينة المذكورة على عدم صحته: فهو قول من قال: العجل الطين وهي لغة حميرية. كما قال شاعرهم:

البيع في الصخرة الصماء منبته والنخل ينبت بين الماء والعَجَل

يعني: بين الماء والطين. وعلى هذا القول فمعنى الآية: خلق الإنسان من طين، كقوله تعالى {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً}، وقوله: {وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ}. والقرينة المذكورة الدالة على أن المراد بالعجل في الآية ليس الطين قوله بعده: {فَلا تَسْتَعْجِلُونِ}، وقوله: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ}.

ج / 4 ص -150- فهذا يدل على أن المراد بالعجل هو العجلة التي هي خلاف التأني والتثبت. والعرب تقول: خلق من كذا. يعنون بذلك المبالغة في الإنصاف. كقولهم: خلق فلان من كرم، وخلقت فلانة من الجمال. ومن هذا المعنى قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ} على الأظهر. ويوضح هذا المعنى قوله تعالى: {وَيَدْعُ الْأِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْأِنْسَانُ عَجُولاً} أي ومن عجلته دعاؤه على نفسه أو ولده بالشر. قال بعض العلماء: كانوا يستعجلون عذاب الله وآياته الملجئة إلى العلم والاقرار، ويقولون متى هذا الوعد. فنزل قوله: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} للزجر عن ذلك. كأنه يقول لهم: ليس ببدع منكم أن تستعجلوا. فإنكم مجبولون على ذلك، وهو طبعكم وسجيتكم. ثم وعدهم بأنه سيريهم آياته، ونهاهم أن يستعجلوا بقوله: {سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ}. كما قال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}. وقال بعض أهل العلم: المراد بالإنسان في قوله: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} آدم. وعن سعيد بن جبير والسدي: لما دخل الروح في عَيني آدم نظر في ثمار الجنة، فلما دخل جوفه اشتهى الطعام، فوثب من قبل أن تبلغ الروح رجليه عجلان إلى ثمار الجنة. فذلك قوله: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ}. وعن مجاهد والكلبي وغيرهما: خلق آدم يوم الجمعة في آخر النهار، فلما أحيا الله رأسه استعجل وطلب تتميم نفخ الروح فيه قبل غروب الشمس. والظاهر أن هذه الأقوال ونحوها من الإسرائيليات. وأظهر الأقوال أن معنى الآية: أن جنس الإنسان من طبعه العجل وعدم التأني كما بينا، والعلم عند الله تعالى.
وقال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: والحكمة في ذكر عجلة الإنسان ها هنا أنه لما ذكر المستهزئين بالرسول صلى الله عليه وسلم، وقع في النفوس سرعة الانتقام منهم، واستعجلت ذلك. فقال الله تعالى: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} لأنَّه تعالى يملي الظالم حتى إذا أخذه لم يفلته، يؤجل ثم يعجل، وينظر ثم لا يؤخر. ولهذا قال: {سَأُرِيكُمْ آيَاتِي} أي نقمي وحكمي، واقتداري على من عصاني فلا تستعجلون. انتهى منه.
قوله تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ}. جواب "لَوْ" في هذه الآية محذوف، وقد قدمنا أدلة ذلك وشواهده من "العربية"

ج / 4 ص -151- في سورة "البقرة" ، وأشرنا إليه في سورة "إبراهيم" وسورة "يوسف" . ومعنى الآية الكريمة: لو يعلم الكفار الوقت الذي يسألون عنه بقولهم: متى هذا الوعد؟ وهو وقت صعب شديد، تحيط بهم فيه النار من وراء وقدام. فلا يقدرون على منعها ودفعها عن أنفسهم، ولا يجدون ناصراً ينصرهم، لما كانوا بتلك الصفة من الكفر والاستهزاء والاستعجال، ولكن جهلهم بذلك هو الذي هونه عليهم. وما تضمنته هذه الآية الكريمة من المعاني جاء مبيناً في مواضع أخر من كتاب الله تعالى.
أما إحاطة النار بهم في ذلك اليوم, فقد جاءت موضحة في آيات متعددة، كقوله تعالى: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً}، وقوله تعالى: {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ}، وقوله تعالى: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ}، وقوله تعالى: {سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ}. وقوله تعالى: {تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} إلى غير ذلك من الآيات. نرجو الله الكريم العظيم أن يعيذنا منها ومن كل ما قرب إليها من قول وعمل، إنه قريب مجيب. وما تضمنته من كونهم في ذلك اليوم ليس لهم ناصر ولا قوة يدفعون بها عن أنفسهم: جاء مبيناً في مواضع أخر.
كقوله تعالى: {فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ}، وقوله تعالى: {مَا لَكُمْ لا تَنَاصَرُونَ بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} والآيات في ذلك كثيرة.
وما أشارت إليه هذه الآية من أن الذي هون عليهم ذلك اليوم العظيم حتى استعجلوه واستهزءوا بمن يخوفهم منه إنما هو جهلهم به: جاء مبيناً أيضاً في مواضع أخر. كقوله تعالى: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ}، وقوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {لَوْ يَعْلَمُ} قال بعض أهل العلم: هو فعل متعد، والظاهر أنها عرفانية، فهي تتعدى إلى مفعول واحد. كما أشار له في الخلاصة بقوله:

لعلم عرفان وظن تهمه تعدية لواحد ملتزمه

ج / 4 ص -152- وعلى هذا فالمفعول هذا قوله: {حِينَ} أي لو يعرفون حين وقوع العذاب بهم وما فيه من الفظائع لما استخفوا به واستعجلوه. وعلى هذا فالحين مفعول به لا مفعول فيه. لأن العلم الذي هو بمعنى المعرفة واقع على نفس الحين المذكور. وقال بعض أهل العلم: فعل العلم في هذه الآية منزل منزلة اللازم، فليس واقعاً على مفعول. وعليه فالمعنى: لو كان لهم علم ولم يكونوا جاهلين لما كانوا مستعجلين. وعلى هذا فالآية كقوله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} والمعنى: لا يستوي من عنده علم ومن لا علم عنده. وقد تقرر في فن المعاني: أنه إذا كان الغرض إثبات الفعل لفاعله في الكلام المثبت، أو نفيه عنه في الكلام المنفي مع قطع النظر عن اعتبار تعلق الفعل بمن وقع عليه، فإنه يجري مجرى اللازم، كقوله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} لأنه يراد منه أن من ثبتت له صفة العلم لا يستوي هو ومن انتفت عنه، ولم يعتبر هنا ونوع العلم على معلومات من اتصف بذلك العلم. وعلى هذا القول فقوله: {حِينَ لا يَكُفُّونَ} منصوب بمضمر. أي حين لا يكفون عن وجههم النار يعلمون أنهم كانوا على الباطل. والأول هو الأظهر. واستظهر أبو حيان أن مفعول "يعلم" محذوف، وأنه هو العامل في الظرف الذي هو "حِين" ، والتقدير: لو يعلم الذين كفروا مجيء الموعود الذي استعجلوه حين لا يكفُّون لما كفروا واستعجلوا واستهزءوا.
واعلم أنه لا إشكال في قوله تعالى: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} مع قوله {فَلا تَسْتَعْجِلُونِ} فلا يقال: كيف يقول: إن الإنسان خلق من العجل وجبل عليه، ثم ينهاه عما خلق منه وجبل عليه، لأنه تكليف بمحال?؟ لأنا نقول: نعم هو جبل على العجل، ولكن في استطاعته أن يلزم نفسه بالتأني. كما أنه جبل على حب الشهوات مع أنه في استطاعته أن يلزم نفسه بالكف عنها. كما قال تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}.
قوله تعالى: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}.
في هذه الآية الكريمة تسلية للنبي صلى الله عليه وسلم بأن إخوانه من الرسل الكرام صلوات الله وسلامه عليهم استهزأ بهم الكفار، كما استهزءوا به صلى الله عليه وسلم. يعني: فاصبر كما صبروا، ولك

ج / 4 ص -153- العاقبة الحميدة، والنصر النهائي كما كان لهم. وما تضمنته هذه الآية الكريمة من ذلك جاء موضحاً في مواضع من كتاب الله. كقوله تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ}، وقوله تعالى: {وَكُلّاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ}، وقوله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَأِ الْمُرْسَلِينَ}، وقوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ}، وقوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} والآيات بمثل ذلك كثيرة.
وقوله في هذه الآية الكريمة: {فَحَاقَ} أي أحاط بهم. ومادة حاق يائية العين. بدليل قوله في المضارع: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} ولا تستعمل هذه المادة إلا في إحاطة المكروه خاصة. فلا تقول: حاق به الخير بمعنى أحاط به. والأظهر في معنى الآية: أن المراد: وحاق بهم العذاب الذي كانوا يكذبون به في الدنيا ويستهزؤون به، وعلى هذا اقتصر ابن كثير. وقال القرطبي في تفسير هذه الآية الكريمة: {فَحَاقَ} أي أحاط ودار {بِالَّذِينَ} كفروا و{سَخِرُوا مِنْهُمْ} وهزءوا بهم {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي جزاء استهزائهم. والأول أظهر، والعلم عند الله تعالى. والآية تدل على أن السخرية من الاستهزاء وهو معروف.
قوله تعالى: {قُلْ مَنْ يَكْلَأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يقول للمعرضين عن ذكر ربهم: {مَنْ يَكْلَأُكُمْ} أي من هوالذي يحفظكم ويحرسكم {بِاللَّيْلِ} في حال نومكم {وَالنَّهَارِ} في حال تصرفكم في أموركم. والكِلاءة بالكسر: الحفظ والحِراسة. يقال: اذهب في كِلاءة الله. أي في حفظه، واكتلأت منهم: احترست. ومنه قول ابن هرمة:

إنَّ سُلَيمى والله يكلؤها ضنَّت بشيء ما كان يَرْزَؤُها

وقول كعب بن زهير:

أنَخْت بَعيري واكْتَلأَت بِعَيْنِه وآمرت نفسي أي أمري أفعلُ

ج / 4 ص -154- و"من" في قوله {مِنَ الرَّحْمَنِ} فيها للعلماء وجهان معروفان: أحدهما: وعليه اقتصر ابن كثير: أن "من" هي التي بمعنى بدل. وعليه فقوله {مِنَ الرَّحْمَنِ} أي بدل الرحم?ن، يعني غيره. وأنشد ابن كثير لذلك قول الراجز:

جارية لم تلبس المرققا ولم تذق من البقول الفستقا

أي لم تذق بدل البقول الفستق. وعلى هذا القول فالآية كقوله تعالى: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ} أي بدلها ونظير ذلك من كلام العرب قول الشاعر:

أخذوا المخاض من الفصيل غلبة ظلما ويكتب للأمير أفيلا

يعني أخذوا في الزكاة المخاض من بدل الفصيل. والوجه الثاني: أن المعنى {مَنْ يَكْلَأُكُمْ} أي يحفظكم {مِنَ الرَّحْمَنِ} أي من عذابه وبأسه. وهذا هو الأظهر عندي. ونظيره من القرآن قوله تعالى: {فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ} أي من ينصرني منه فيدفع عني عذابه. والاستفهام في قوله تعالى: {مَنْ يَكْلَأُكُمْ} قال أبو حيان في البحر: هو استفهام تقريع وتوبيخ. وهو عندي يحتمل الإنكار والتقرير. فوجه كونه إنكارياً أن المعنى: لا كالىء لكم يحفظكم من عذاب الله البتَّة إلاَّ الله تعالى. أي فكيف تعبدون غيره. ووجه كونه تقريريَّاً أنهم إذا قيل لهم: من يكلؤكم؟ اضطروا إلى أن يقروا بأن الذي يكلؤهم هو الله. لأنهم يعلمون أنه لا نافع ولا ضار إلا هو تعالى، ولذلك يخلصون له الدعاء عند الشدائد والكروب، ولا يدعون معه غيره، كما قدمنا الآيات الموضحة لذلك في سورة "الإسراء" وغيرها. فإذا أَقروا بذلك توجه إليهم التوبيخ والتقريع، كيف يصرفون حقوق الذي يحفظهم باللَّيل والنهار إلى ما لا ينفع ولا يضر. وهذا المعنى الذي أشارت إليه هذه الآية الكريمة: أنه لا أحد يمنع أحداً من عذاب الله، ولا يحفظه ولا يحرسه من الله، وأن الحافظ لكل شيء هو الله وحده ـ جاء مبيناً في مواضع أخر. كقوله تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} على أظهر التفسيرات، وقوله تعالى: {قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً}، وقوله تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً}، وقوله تعالى: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ

ج / 4 ص -155- ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً}، وقوله تعالى: {وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ} إلى غير ذلك من الآيات.
قوله تعالى: {أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ}.
قوله في هذه الآية الكريمة {أَمْ} هي المنقطعة، وهي بمعنى بل والهمزة، فقد اشتملت على معنى الإضراب والإنكار، والمعنى: ألهم لآلهة تجعلهم في منعة وعزّ حتى لا ينالهم عذابنا. ثم بين أن ?لهتهم التي يزعمون لا تستطيع نفع أنفسها، فكيف تنفع غيرها بقوله: {لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ}. وقوله {مِنْ دُونِنَا} فيه وجهان: أحدهما ـ أنه متعلق. {آلِهَةٌ} أي ألهم آلهة {مِنْ دُونِنَا} أي سوانا {تَمْنَعُهُمْ} مما نريد أن نفعله بهم من العذاب? كلا? ليس الأمر كذلك. الوجه الثاني ـ أنه متعلق. {تَمْنَعُهُمْ} لقول العرب: منعت دونه، أي كففت أذاه. والأظهر عندي الأول. ونحوه كثير في القرآن كقوله: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ} وقوله: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً}، إلى غير ذلك من الآيات.
وما تضمنته هذه الآية الكريمة: من كون الآلهة التي اتخذوها لا تستطيع نصر أنفسها فكيف تنفع غيرها ـ جاء مبيناً في غير هذا الموضع؟ كقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ}، وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ}، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}، وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} إلى غير ذلك من الآيات الدالة على أن تلك الآلهة المعبودة من دون الله ليس فيها نفع البتة

ج / 4 ص -156- وقوله تعالى: {وَلا هُمْ مِنَّا يُصْحَبُونَ} أي يجارون: أي ليس لتلك الآلهة مجير يجيرهم منا. لأن الله يجير ولا يجار عليه كما صرح بذلك في سورة {قَدْ أَفْلَحَ ?لْمُؤْمِنُونَ} في قوله: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ} . والعرب تقول: أنا جار لك وصاحب من فلان. أي مجير لك منه. ومنه قول الشاعر:

ينادى بأعلى صوته متعوِّذا ليصحب منا والرماح دواني

يعني ليجار ويُغاث منا. وأغلب أقوال العلماء في الآية راجعة إلى ما ذكرنا. كقول بعضهم { يُصْحَبُونَ} يُمنعون. وقول بعضهم يُنصرون. وقول بعضهم {وَلا هُمْ مِنَّا يُصْحَبُونَ} أي لا يصحبهم الله بخير، ولا يجعل الرحمة صاحباً لهم. والعلم عند الله تعالى.
قوله تعالى: {بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ} .
الظاهر أن الإضراب. {بَلْ} في هذه الآية الكريمة انتقالي. والإشارة في قوله {هَؤُلاءِ} راجعة إلى المخاطبين من قبل في قوله: {قُلْ مَنْ يَكْلَأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ} ، وهم كفَّار قريش، ومن اتخذ آلهة من دون الله. والمعنى: أنه متَّع هؤلاء الكفار وآباءهم قبلهم بما رزقهم من نعيم الدنيا حتى طالت أعمارهم في رخاء ونعمة، فحملهم ذلك على الطغيان واللجاج في الكفر.
وما تضمنته هذه الآية الكريمة: من أنه تعالى يمهل الكفار ويملي لهم في النعمة، وأن ذلك يزيدهم كُفراً وضلالاً ـ جاء موضحاً في مواضع كثيرة من كتاب الله تعالى، كقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} ، وقوله تعالى: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} ، وقوله تعالى: {قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً} ، وقوله تعالى: {بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ * وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ} والآيات بمثل ذلك كثيرة. والعمر يطلق على مدة العيش.
قوله تعالى: {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ} .

ج / 4 ص -157- في معنى إتيان الله الأرض ينقصها من أطرافها في هذه الآية الكريمة أقوال معروفة للعلماء: وبعضها تدل له قرينة قرآنية:
قال بعض العلماء: نقصها من أطرافها: موت العلماء، وجاء في ذلك حديث مرفوع عن أبي هريرة. وبعد هذا القول عن ظاهر القرآن بحسب دلالة السياق ـ ظاهر كما ترى.
وقال بعض أهل العلم: نقصها من أطرافها خرابها عند موت أهلها.
وقال بعض أهل العلم: نقصها من أطرافها هو نقص الأنفس والثمرات، إلى غير ذلك من الأقوال، وأما القول الذي دلت عليه القرينة القرآنية: فهو أن معنى {نَنْقُصُهَا مِنْ أَطْرَافِهَا} أي ننقص أرض الكفر ودار الحرب، ونحذف أطرافها بتسليط المسلمين عليها وإظهارهم على أهلها، وردها دار إسلام. والقرينة الدالة على هذا المعنى هي قوله بعده {أَفَهُمُ الْغَالِبُونَ}. والاستفهام لإنكار غلبتهم. وقيل: لتقريرهم بأنهم مغلوبون لا غالبون، فقوله: {أَفَهُمُ الْغَالِبُونَ} دليل على أن نقص الأرض من أطرافها سبب لغلبة المسلمين للكفار، وذلك إنما يحصل بالمعنى المذكور. ومما يدل لهذا الوجه قوله تعالى: {وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ} على قول من قال: إن المراد بالقارعة التي تصيبهم سرايا النَّبي صلى الله عليه وسلم تفتح أطراف بلادهم، أو تحل أنت يا نبي الله قريباً من دارهم. وممن يروي عنه هذا القول: ابن عباس وأبو سعيد وعكرمة ومجاهد وغيرهم. وهذا المعنى الذي ذكر الله هنا ذكره في آخر سورة "الرعد" أيضاً في قوله: {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ}. وقال ابن كثير رحمه الله في تفسير آية "الأنبياء" هذه: إن أحسن ما فُسِّر به قوله تعالى: {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا}: هو قوله تعالى: {وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآياتِ لَعَلَّهُمْ يَرْجِعُونَ}.
قال مقيده عفا الله عنه وغفر له: ما ذكره ابن كثير رحمه الله صواب، واستقراء القرآن العظيم يدل عليه. وعليه فالمعنى: أفلا يرى كفار مكة ومن سار سيرهم في تكذيبك يا نبي الله، والكفر بما جئت به {أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} أي بإهلاك الذين كذبوا الرسل كما أهلكنا قوم صالح وقوم لوط، وهم يمرون بديارهم. وكما

ج / 4 ص -158- أهلكنا قوم هود، وجعلنا سبأ أحاديث ومزقناهم كل مُمَزَّق كل ذلك بسبب تكذيب الرسل، والكفر بما جاءوا به. وهذا هو معنى قوله: {وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى} كقوم صالح وقوم لوط وقوم هود وسبأ، فاحذروا من تكذيب نبينا محمد صلى الله عليه وسلم. لئلا ننزل بكم مثل ما أنزلنا بهم. وهذا الوجه لا ينافي قوله بعده {أَفَهُمُ الْغَالِبُونَ} والمعنى: أن الغلبة لحزب الله القادر على كل شيء، الذي أهلك ما حولكم من القرى بسبب تكذيبهم رسلهم، وأنتم لستم بأقوى منهم، ولا أكثر أموالاً ولا أولاداً. كما قال تعالى: {أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ}. وقال تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}، وقال تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا}، إلى غير ذلك من الآيات.
وإنذار الذين كذبوه صلى الله عليه وسلم بما وقع لمن كذب من قبله من الرسل كثير جداً في القرآن. وبه تعلم اتجاه ما استحسنه ابن كثير رحمه الله من تفسير آية "الأنبياء" هذه بآية "الأحقاف" المذكورة كما بينا.
وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت: أي فائدة في قوله {أَنَّا نَأْتِي الْأَرْضَ}؟ قلت: فيه تصوير ما كان الله يجريه على أيدي المسلمين، وأن عساكرهم وسراياهم كانت تغزو أرض المشركين، وتأتيها غالبة عليها ناقصة من أطرافها "ا هـ منه". والله جل وعلا أعلم.
قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه يضع الموازين القسط ليوم القيامة. فتوزن أعمالهم وزناً في غاية العدالة والإنصاف: فلا يظلم الله أحداً شيئاً، وأن عمله من الخير والشر، وإن كان في غاية القلة والدقة كمثقال حبة من خردل، فإن الله يأتي به. لأنه لا يخفى عليه شيء وكفى به جل وعلا حاسباً. لأحاطة علمه بكل شيء.
وبين في غير هذا الموضع: أن الموازين عند ذلك الوزن منها ما يخف، ومنها ما يثقل. وأن من خفت موازينه هلك، ومن ثقلت موازيه نجا. كقوله تعالى: {وَالْوَزْنُ

ج / 4 ص -159- يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} وقوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}، وقوله تعالى: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ} إلى غير ذلك من الآيات.
وما ذكر جل وعلا في هذه الآية الكريمة: من أن موازين يوم القيامة موازين قسط: ذكره في "الأعراف" في قوله: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ} لأن الحق عدل وقسط. وما ذكره فيها: من أنه لا تظلم نفس شيئاً: بينه في مواضع أخر كثيرة، كقوله: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}، وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} وقد قدمنا الآيات الدالة على هذا في سورة "الكهف" .
وما ذكره جل وعلا في هذه الآية الكريمة: من كون العمل وإن كان مثقال ذرة من خير أو شر أتى به جل وعلا: أوضحه في غير هذا الموضع، كقوله عن لقمان مقرراً له: {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ}، وقوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ} جمع ميزان. وظاهر القرآن تعدد الموازين لكل شخص، لقوله: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ}، وقوله: {وَمَنْ خَفَّتْ مَوَازِينُهُ} فظاهر القرآن يدل على أن للعامل الواحد موازين يوزن بكل واحد منها صنف من أعماله، كما قال الشاعر:

ملك تقوم الحادثات لعدله فلكل حادثة لها ميزان

والقاعدة المقررة في الأصول: أن ظاهر القرآن لا يجوز العدول عنه إلا بدليل يجب الرجوع إليه. وقال ابن كثير في تفسير هذه الآية الكريمة: الأكثر على أنه إنما هو ميزان واحد، وإنما جمع باعتبار تعدد الأعمال الموزونة فيه. وقد قدمنا في آخر سورة "الكهف"

ج / 4 ص -160- كلام العلماء في كيفية وزن الأعمال، فأغنى ذلك عن إعادته هنا.
وقوله في هذه الآية {الْقِسْطَ} أي العدل، وهو مصدر، وصف به، ولذا لزم إفراده، كما قال في الخلاصة:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

كما قدمناه مراراً. ومعلوم أن النعت بالمصدر يقول فيه بعض العلماء: إنه المبالغة. وبعضهم يقول: هو بنية المضاف المحذوف، فعلى الأول كأنه بالغ في عدالة الموازين حتَّى سماها القسط الذي هو العدل. وعلى الثاني فالمعنى: الموازين ذوات القسط.
واللام في قوله: {لِيَوْمِ الْقِيَامَةِ} فيها أوجه معروفة عند العلماء:
(منها) أنها للتوقيت، أي الدلالة على الوقت، كقول العرب: جئت لخمس ليال بقين من الشهر، ومنه قول نابغة ذبيان:

توهمت آيات لها فعرفتها لستة أعوام وذا العام سابع

(ومنها) أنها لام كي، أي نضع الموازين القسط لأجل يوم القيامة، أي لحساب الناس فيه حساباً في غاية العدالة والإنصاف.
ومنها أنها بمعنى في، أي نضع الموازين القسط في يوم القيامة.
والكوفيون يقولون: إن اللام تأتي بمعنى في، ويقولون: إن من ذلك قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} أي في يوم القيامة، وقوله تعالى: {لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} أي في وقتها. ووافقهم في ذلك ابن قتيبة من المتقدمين، وابن مالك من المتأخرين، وأنشد مستشهداً لذلك قول مسكين الدارمي:

أُولئك قومي قد مَضوا لسبيلهم كما قد مَضَى من قَبل عاد وتبَّع

يعني مضوا في سبيلهم. وقول الآخر:

وكل أب وابن وإن عَمَّرا معا مقيمَيْن مفقود لوقتٍ وفاقد

أي في وقت.
وقوله تعالى في هذه الآية الكريمة {فَلا تُظْلَمُ نَفْسٌ شَيْئاً} يجوز أن يكون {شَيْئاً} هو المفعول الثاني لـ{تُظْلَمُ} ويجوز أن يكون ما ناب عن المطلق. أي شيئاً من الظلم لا قليلاً ولا كثيراً.
ومثقال الشيء: وزنه. والخردل: حب في غاية الصغر

ج / 4 ص -161- والدفة. وبعض أهل العلم يقول: هو زريعة الجرجير. وأنث الضمير في قوله {بِهَا} هو راجع إلى المضاف الذي هو {مِثْقَالَ} وهو مذكر لاكتسابه التأنيث من المضاف إليه الذي هو {حَبَّةٍ مِنْ خَرْدَلٍ} على حد قوله في الخلاصة:

وربما أكسب ثان أولا تأنيثاً إن كان لحذف مؤهّلا

ونظير ذلك من كلام العرب قول عنترة في معلقته:

جاء عليه كل عين ثرة فتركن كل قرارة كالدرهم

وقول الراجز:

طول الليالي أسرعت في نقضي نقضن كلي ونقضن بعضي

وقول الأعشى:

وتشرق بالقول الذي قد أذعته كما شرقت صدر القناة من الدم

وقول الآخر:

مشين كما اهتزت رماح تسفهت أعاليها مر الرياح النواسم

فقد أنث في البيت الأول لفظة "كل" لإضافتها إلى "عين" . وأنث في البيت الثاني لفظة "طول" لإضافتها إلى "الليالي" وأنث في البيت الثالث الصدر لإضافته إلى "القناة" وأنث في البيت الرابع "مر" لإضافته إلى "الرياح" . والمضافات المذكورة لو حذفت لبقي الكلام مستقيماً. كما قال في الخلاصة:

... .......... إن كان لحذف مؤهلا

وقرأ هذا الحرف عامة القراء ما عدا نافعاً {وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ} بنصب {مِثْقَالَ} على أنه خبر {كَانَ} أي وإن كان العمل الذي يراد وزنه مثقال حبة من خردل. وقرأ نافع وحده {وَإِنْ كَانَ مِثْقَالَ} بالرفع فاعل {كَانَ} على أنها تامة. كقوله تعالى: {وَإِنْ كَانَ ذُو عُسْرَةٍ}.
قوله تعالى: {وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن هذا القرآن العظيم {ذِكْرٌ مُبَارَكٌ} أي كثير البركات والخيرات. لأن فيه خير الدنيا والآخرة. ثم وبخ من ينكرونه منكِراً عليهم بقوله {أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}. وما ذكره جل وعلا في هذه الآية الكريمة: من أن هذا

ج / 4 ص -162- القرآن مبارك: بينه في مواضع متعدِّدة من كتابه. كقوله تعالى في "الأنعام" : {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ}، وقوله فيها أيضاً: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ}. وقوله تعالى في "ص" {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ}، إلى غير ذلك من الآيات. فنرجو الله تعالى القريب المجيب: أن تغمرنا بركات هذا الكتاب العظيم المبارك بتوفيق الله تعالى لنا لتدبر آياته، والعمل بما فيها من الحلال والحرام، والأوامر والنواهي. والمكارم والآداب: امتثالاً واجتناباً، إنه قريب مجيب.
قوله تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ}.
قد قدمنا ما يوضح هذه الآيات إلى آخر القصة من القرآن في سورة "مريم" فأغنى ذلك عن إعادته هنا. قوله تعالى {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ}.
 ذكر جل وعلا في هذه الآية الكريمة: أن نبيه إبراهيم عليه وعلى نبينا الصلاة والسلام لما أفحم قومه الكفرة بالبراهين والحجج القاطعة، لجؤوا إلى استعمال القوة فقالوا: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} أي اقتلوا عدوها إبراهيم شر قتلة، وهي الإحراق بالنار.
ولم يذكر هنا أنهم أرادوا قتله بغير التحريق: ولكنه تعالى ذكر في سورة "العنكبوت" أنهم {اقْتُلُوهُ أَوْ حَرِّقُوهُ} وذلك في قوله: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ} .
وقد جرت العادة بأن المبطل إذا أفحم بالدليل لجأ إلى عنده من القوة ليستعملها ضد الحق. وقوله تعالى في هذه الآية الكريمة: {إِنْ كُنْتُمْ فَاعِلِينَ} أي إن كنتم ناصرين آلهتكم نصراً مؤزّراً.
فاختاره له أفظع قتلة، وهي الأحراق بالنار. وإلا فقد فرطتم في نصرها.
قوله تعالى: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَخْسَرِينَ}.
في الكلام حذف دل المقام عليه، وتقديره: قالوا حرقوه فرموه في النار، فلما فعلوا

ج / 4 ص -163- ذلك, قلنا: يا نار كوني بردا وسلاما. وقد بين في "الصافات" أنهم لما أرادوا أن يلقوه في النار بنوا له بنياناً ليلقوه فيه.
وفي القصة: أنهم ألقوه من ذلك البنيان العالي بالمنجنيق بإشارة رجل من أعراب فارس "يعنون الأكراد"، وأن الله خسف به الأرض فهو يتجلجل فيها إلى يوم القيامة، قال تعالى: {قَالُوا ابْنُوا لَهُ بُنْيَاناً فَأَلْقُوهُ فِي الْجَحِيمِ}. والمفسرون يذكرون من شدة هذه النار وارتفاع لهبها، وكثرة حطبها شيئاً عظيماً هائلاً. وذكروا عن نبي الله إبراهيم أنهم لما كتفوه مجرداً ورموه إلى النار، قال له جبريل: هل لك حاجة؟ قال: أما إليك فلا، وأما الله فنعم? قال: لم لا تسأله؟ قال: علمه بحالي كاف عن سؤالي.
وما ذكر الله جل وعلا في هذه الآية الكريمة: من أنه أمر النار بأمره الكوني القدري أن تكون برداً وسلاماً على إبراهيم: يدل على أنه أنجاه من تلك النار. لأن قوله تعالى: {كُونِي بَرْداً} يدل على سلامته من حرِّها. وقوله: {وَسَلاماً}. يدل على سلامته من شرِّ بردها الذي انقلبت الحرارة إليه. وانجاؤه إياه منها الذي دل عليه أمره الكوني القدري هنا جاء مصرحاً به في "العنكبوت" في قوله تعالى: {فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ} وأشار إلى ذلك هنا بقوله: {وَنَجَّيْنَاهُ وَلُوطاً}.
وقوله تعالى في هذه الآية الكريمة: {وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَخْسَرِينَ} يوضحه ما قبله. فالكيد الذي أرادوه به إحراقه بالنار نصراً منهم لآلهتهم في زعمهم، وجعله تعالى إياهم الأخسرين. أي الذين هم أكثر خسراناً لبطلان كيدهم وسلامته من نارهم.
وقد أشار تعالى إلى ذلك أيضاً في سورة "الصافات" في قوله: {فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَسْفَلِينَ} وكونهم الأسفلين واضح لعلوه عليهم وسلامته من شرهم. وكونهم الأخسرين لأنهم خسروا الدنيا والآخرة، ذلك هو الخسران المبين. وفي القصة: أن الله سلط عليهم خلقاً من أضعف خلقه فأهلكهم وهو البعوض. وفيها أيضاً: أن كل الدواب تطفىء عن إبراهيم النار، إلا الوزغ فإنه ينفخ النار عليه.
وقد قدمنا الأحاديث الواردة بالأمر بقتل الأوزاغ في سورة "الأنعام" وعن أبي العالية: لو لم يقل الله {وَسَلاماً} لكان بردها أشد عليه من حرها. ولو لم يقل على "إبْرَاهِيمَ" لكان بردها باقياً إلى الأبد. وعن علي وابن عباس رضي الله

ج / 4 ص -164- عنهم لو لم يقل {وَسَلاَماً} لمات إِبَرَاهِيم من بردها. وعن السدي: لم تبق في ذلك اليوم نار إلا طفئت. وعن كعب وقتادة: لم تحرق النار من إبراهيم إلا وثاقه. وعن المنهال بن عمرو: قال إبراهيم ما كنت أياماً قط أنعم مني في الأيام التي كنت فيها في النار. وعن شعيب الحماني: أنه ألقي في النار وهو ابن ست عشر سنة. وعن ابن جريج: ألقي فيها وهو ابن ست وعشرين. وعن الكلبي بردت نيران الأرض جميعاً، فما أنضجت ذلك اليوم كراعاً. وذكروا في القصة: أن نمروذ أشرف على النار من الصرح فرأى إبراهيم جالساً على السرير يؤنسه ملك الظل، فقال: نعم الرب ربك، لأقرين له أربعة آلاف بقرة وكف عنه. وكل هذا من الإسرائيليات. والمفسرون يذكرون كثيراً منها في هذه القصة وغيرها من قصص الأنبياء.
وقال البخاري في صحيحه: حدثنا أحمد بن يونس، أُرَاهُ قال: حدثنا أبو بكر عن أبي حَصِين عن أبي الضُّحَى عن ابن عباس "حسبنا الله ونعم الوكيل" قالها إبراهيم عليه السلام حين أُلقي في النَّار، وقالها محمد صلى الله عليه وسلم حين قالوا: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} حدثنا مالك بن إسماعيل، حدثنا إسرائيل عن أبي حَصِين عن أبي الضَّحَى عن ابن عباس قال: كان آخرهم قول إبراهيم حين أُلقي في النار: "حسبي الله ونعم الوكيل" ـ انتهى.
قوله تعالى: {وَنَجَّيْنَاهُ وَلُوطاً إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ}.
الضمير في قوله: {وَنَجَّيْنَاهُ} عائد إلى إبراهيم. قال أبو حيان في البحر المحيط: وضمن قوله {وَنَجَّيْنَاهُ} معنى أخرجناه بنجاتنا إلى الأرض. ولذلك تعدى "نجَّيناه" بإلى. ويحتمل أن يكون "إلى" متعلقاً بمحذوف. أي منتهياً إلى الأرض، فيكون في موضع الحال. ولا تضمين في {وَنَجَّيْنَاهُ} على هذا. والأرض التي خرجا منها: هي كوثى من أرض العراق، والأرض التي خرجا إليها: هي أرض الشام ا هـ منه. وهذه الآية الكريمة تشير إلى هجرة إبراهيم ومعه لوط من أرض العراق إلى الشام فراراً بدينهما.
وقد أشار تعالى إلى ذلك في غير هذا الموضع. كقوله في "العنكبوت" {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي}، وقوله في "الصافات:" {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} على أظهر القولين. لأنه فار إلى ربه بدينه من الكفار. وقال القرطبي رحمه الله في تفسير قوله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ}: هذه

ج / 4 ص -165- الآية أصل في الهجرة والعزلة، وأول من فعل ذلك إبراهيم عليه السلام، وذلك حين خلصه الله من النار قال: {إِنِّي ذَاهِبٌ إِلَى رَبِّي} أي مهاجر من بلد قومي ومولدي، إلى حيث أتمكن من عبادة ربي {فَإِنَّهُ سَيَهْدِينِ} فيما نويت إلى الصواب. وما أشار إليه جل وعلا من أنه بارك العالمين في الأرض المذكورة، التي هي الشام على قول الجمهور في هذه الآية بقوله: {إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ}: بينه في غير الموضع. كقوله: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا}، وقوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ}. ومعنى كونه (بَارَكْنَا فِيهَا). هو ما جعل فيها من الخصب والأشجار والأنهار والثمار. كما قال تعالى: {لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} ومن ذلك أنه بعث أكثر الأنبياء منها.
وقال بعض أهل العلم: ومن ذلك أن كل ماء عذب أصل منبعه من تحت الصخرة التي عند بيت المقدس. وجاء في ذلك حديث مرفوع، والظاهر أنه لا يصح. وفي قوله تعالى: {إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا} أقوال أخر تركناها لضعفها في نظرنا.
وفي هذه الآية الكريمة دليل على أن الفرار بالدين من دار الكفر إلى بلد يتمكن فيه الفار بدينه من إقامته دينه, واجب. وهذا النوع من الهجرة وجوبه باق بلا خلاف بين العلماء في ذلك.
قوله تعالى: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلّاً جَعَلْنَا صَالِحِينَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه وهب لإبراهيم ابنه إسحاق، وابن ابنه يعقوب بن إسحاق بن إبراهيم، وأنه جعل الجميع صالحين. وقد أوضح البشارة بهما في غير هذا الموضع، كقوله تعالى: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ}، وقوله: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً مِنَ الصَّالِحِينَ}. وقد أشار تعالى في سورة "مريم" إلى أنه لما هجر الوطن والأقارب عوضه الله من ذلك قرة العين بالذرية الصالحة، وذلك في قوله: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً}.
وقوله في هذه الآية الكريمة: {نَافِلَةً} قال فيه ابن كثير: قال عطاء ومجاهد: نافلة عطية. وقال ابن عباس وقتادة والحكم بن عتيبة: النافلة: ولد الولد، يعني أن

ج / 4 ص -166- يعقوب ولد إسحاق.
قال مقيده عفا لله عنه وغفر له: أصل النافلة في اللغة: الزيادة على الأصل، ومنه النوافل في العبادات، لأنها زيادات على الأصل الذي هو الفرض. وولد الولد زيادة على لأصل، الذي هو ولد الصلب، ومن ذلك قول أبي ذؤيب الهذلي:

فإن تك أنثى من معد كريمة علينا فقد أعطيت نافلة الفضل

أي أعطيت الفضل عليها والزيادة في الكرامة علينا، كما هو التحقيق في معنى بيت أبي ذؤيب هذا، وكما شرحه به أبو سعيد الحسن بن الحسين السكري في شرحه لأشعار الهذليين. وبه تعلم أن إيراد صاحب اللسان بيت أبي ذؤيب المذكور مستشهداً به لأن النافلة الغنيمة غير صواب، بل هو غلظ. مع أن الأنفال التي هي الغنائم راجعة في المعنى إلى معنى الزيادة، لأنها زيادة تكريم أكرم الله بها هذا النَّبي الكريم فأحلها له ولأمته. أو لأن الأموال المغنومة أموال أخذوها زيادة على أموالهم الأصلية بلا تمن.
وقوله: {نَافِلَةً} فيه وجهان من الإعراب، فعلى قول من قال: النافلة العطية ـ فهو ما ناب عن المطلق من {وَهَبْنَا} أي وهبنا له إسحاق ويعقوب هبة. وعليه النافلة مصدر جاء بصيغة اسم الفاعل كالعاقبة والعافية. وعلى أن النافلة بمعنى الزيادة فهو حال من {يَعْقُوبَ} أي وهبنا له يعقوب في حال كونه زيادة على إسحاق.
قوله تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ}.
الضمير في قوله {وَجَعَلْنَاهُمْ} يشمل كل المذكورين: إبراهيم، ولوطاً وإسحاق، ويعقوب، كما جزم به أبو حيان في البحر المحيط، وهو الظاهر.
وقد دلت هذه الآية الكريمة على أن الله جعل إسحاق ويعقوب من الأئمة، أي جعلهم رؤساء في الدين يقتدى بهم في الخيرات وأعمال الطاعات وقوله: {بِأَمْرِنَا} أي بما أنزلنا عليهم من الوحي والأمر والنهي، أو يهدون الناس إلى ديننا بأمرنا إياهم، بإرشاد الخلق ودعائهم إلى التوحيد.
وهذه الآية الكريمة تبين أن طلب إبراهيم الإمامة لذريته المذكور في سورة "البقرة" أجابه فيه بالنسبة إلى بعض ذريته دون بعضها، وضابط ذلك: أن الظالمين من ذريته لا ينالون الإمامة بخلاف غيرهم. كإسحاق ويعقوب فإنهم ينالونها كما صرح به تعالى

ج / 4 ص -167- في قوله هنا {وَجَعَلْنَاهُمْ أَئِمَّةً}. وطلب إبراهيم هو المذكور في قوله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ}. فقوله: {وَمِنْ ذُرِّيَّتِي} أي واجعل من ذريتي أئمة يقتدى بهم في الخير. فأجابه الله بقوله {لا يَنَالُ عَهْدِي الظَّالِمِينَ} أي لا ينال الظالمين عهدي بالإمامة. على الأصوب. ومفهوم قوله {الظَّالِمِينَ} أن غيرهم يناله عهده بالإمامة، كما صرح به هنا. وهذا التفصيل المذكور في ذرية إبراهيم أشار له تعالى في "الصافات" بقوله: {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} وقوله تعالى في هذه الآية الكريمة: {وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ} أي أن يفعلوا الطاعات، ويأمروا الناس بفعلها. وإقام الصلاة وإيتاء الزكاة من جملة الخيرات، فهو من عطف الخاص على العام. وقد قدمنا مراراً النكتة البلاغية المسوغة للاطناب في عطف الخاص على العام. وعكسه في القرآن. فأغنى ذلك عن إعادته هنا.
وقوله: {وَكَانُوا لَنَا عَابِدِينَ} أي مطيعين باجتناب النواهي وامتثال الأوامر بإخلاص. فهم يفعلون ما يأمرون الناس به، ويجتنبون ما ينهونهم عنه. كما قال نبي الله شعيب: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ}. وقوله: {أَئِمَّةً} معلوم أنه جمع إمام، والإمام: هو المقتدى به، ويطلق في الخير كما هنا، وفي للشر كما في قوله: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ}. وما ظنه الزمخشري من الإشكال في هذه الآية ليس بواقع: كما نبه عليه أبو حيان. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {وَإِقَامَ الصَّلاةِ} لم تعوض هنا تاء عن العين الساقطة بالاعتلال على القاعدة التصريفية المشهورة. لأن عدم تعويضها عنه جائز كما هنا، كما أشار إلى ذلك في الخلاصة بقوله:

... ... وألف الإفعال واستفعال

أزل لذا الإعلال والتا الزم عوض وحذفها بالنقل ربما عرض

وقد أشار في أبنية المصادر إلى أن تعويض التاء المذكورة من العين هو الغالب بقوله:

واستعذ استعاذة ثم أقم إقامة وغالباً ذا التا لزم

وما ذكره من أن التاء المذكورة عوض عن العين أجود من قول من قال: إن العين

ج / 4 ص -168- باقية وهي الألف الباقية، وأن التاء عوض عن ألف الإفعال.
قوله تعالى: {وَلُوطاً آتَيْنَاهُ حُكْماً وَعِلْماً وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ}.
قوله {وَلُوطاً} منصوب بفعل مضمر وجوباً يفسر {آتَيْنَاهُ} كما قال في الخلاصة:

فالساق انصبه بفعل أضمرا حتماً موافق لما قد أظهرا

قال القرطبي في تفسير هذه الآية: الحكم: النبوة. والعلم: المعرفة بأمر الدين، وما يقع به الحكم بين الخصوم. وقيل: علماً فهماً. وقال الزمخشري: حكماً: حكمة، وهو ما يجب فعله، أو فصلاً بين الخصوم، وقيل: هو النبوة.
قال مقيده عفا الله عنه: أصل الحكم في اللغة: المنع كما هو معروف. فمعنى الآيات: أن الله آتاه من النبوة والعلم ما يمنع أقواله وأفعاله من أن يعتريها الخلل. والقرية التي كانت تعمل الخبائث: هي سدوم وأعمالها، والخبائث التي كانت تعملها جاءت موضحة في آيات من كتاب الله:
 {مِنْهَا} اللواط، وأنهم هم أول من فعله من الناس، كما قال تعالى {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ}، وقال {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ}. ومن الخبائث المذكورة إتيانهم المنكر في ناديهم، وقطعهم الطريق، كما قال تعالى: {أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ}. ومن أعظم خبائثهم: تكذيب نبي الله لوط وتهديدهم له بالإخراج من الوطن. كما قال تعالى عنهم: {قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ}، وقال تعالى: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} إلى غير ذلك من الآيات. وقد بين الله في مواضع متعددة من كتابه: أنه أهلكهم فقلب بهم بلدهم، وأمطر عليهم حجارة من سجيل، كما قال تعالى: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} والآيات بنحو ذلك كثيرة. والخبائث: جمع خبيثة، وهي الفعلة السيئة كالكفر واللواط وما جرى مجرى ذلك.

ج / 4 ص -169- وقوله {قَوْمَ سَوْءٍ} أي أصحاب عمل سيىء، ولهم عند الله جزاء يسوءهم: وقوله: {فَاسِقِينَ} أي خارجين عن طاعة الله. وقوله {وَأَدْخَلْنَاهُ} يعني لوطاً {فِي رَحْمَتِنَا} شامل لنجاته من عذابهم الذي أصابهم، وشامل لإدخاله إياه في رحمته التي هي الجنة، كما في الحديث الصحيح: "تحاجَّت النَّار والجنة" . الحديث. وفيه: "فقال للجنة أنت رَحْمَتِي أرحم بها من أَشَاء من عبَادِي" .
قوله تعالى: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ}.
قوله: {وَنُوحاً} منصوب بـ "اذكر" مقدراً، أي واذكر نوحاً حين نادى من قبل، أي من قبل إبراهيم ومن ذكر معه. ونداء نوح هذا المذكور هنا هو المذكور في قوله تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ} وقد أوضح الله هذا النداء بقوله: {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً}، وقوله تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ}. والمراد بالكرب العظيم في الآية: الغرق بالطوفان الذي تتلاطم أمواجه كأنها الجبال العظام، كما قال تعالى: {وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ}، وقال تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ}، إلى غير ذلك من الآيات. والكرب: هو أقصى الغم، والأخذ بالنفس.
وقوله تعالى في هذه الآية الكريمة: {فَنَجَّيْنَاهُ وَأَهْلَهُ} يعني إلا من سبق عليه القول من أهله بالهلاك مع الكفرة الهالكين، كما قال تعالى: {قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ}. ومن سبق عليه القول منهم: ابنه المذكور في قوله: {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ} وامرأته المذكورة في قوله {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ} ـ إلى قوله ـ {ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ}. قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً}.

ج / 4 ص -170- قوله تعالى: {وَدَاوُدَ} منصوب بـ "اذكر" مقدراً. وقيل: معطوف قوله: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ} أي واذكر نوحاً إذا نادى من قبل {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ}، وقوله: {إِذْ} بدل من {دَاوُدَ وَسُلَيْمَان} بدل اشتمال كما أوضحنا في سورة "مريم" وذكرنا بعض المناقشة فيه، وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً ويكون في نفس الآية قرينة تدل على خلاف ذلك القول. وذكرنا في هذا الكتاب مسائل كثيرة من ذلك. فإذا علمت ذلك فاعلم أن جماعة من العلماء قالوا: إن حكم داود وسليمان في الحرث المذكور في هذه الآية كان بوحي: إلا أن ما أوحى إلى سليمان كان ناسخاً لما أوحى إلى داود.
وفي الآية قرينتان على أن حكمهما كان باجتهاد لا بوحي، وأن سليمان أصاب فاستحق الثناء باجتهاده، وإصابته، وأن داود لم يصب فاستحق الثناء باجتهاده، ولم يستوجب لوماً ولا ذماً بعدم إصابته. كما أثنى على سليمان بالإصابة في قوله: {فَفَهَّمْنَاهَا سُلَيْمَانَ}، وأثنى عليهما في قوله: {وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً} فدل قوله {وَكُلّاً آتَيْنَا} على أنهما حكماً فيها معاً، كل منهما بحكم مخالف لحكم الآخر، ولو كان وحياً لما ساغ الخلاف. ثم قال: {فَفَهَّمْنَاهَا سُلَيْمَانَ} فدل ذلك على أنه لم يفهمها داود، ولو كان حكمه فيها بوحي لكان مفهماً إياها كما ترى. فقوله {وَكُلّاً آتَيْنَا} مع قوله {فَفَهَّمْنَاهَا سُلَيْمَانَ} قرينة على أن الحكم لم يكن بوحي بل باجتهاد، وأصاب فيه سليمان دون داود بتفهيم الله إياه ذلك.
والقرينة الثانية: هي أن قوله تعالى: {فَفَهَّمْنَاهَا} يدل على أنه فهمه إياها من نصوص ما كان عندهم من الشرع. لا أنه أنزل عليه فيها وحياً جديداً ناسخاً. لأن قوله تعالى: {فَفَهَّمْنَاهَا} أليق بالأول من الثاني، كما ترى.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن هذا الذي ذكرنا أن القرينة تدل عليه في هذه الآية من أنهما حكما فيها باجتهاد، وأن سليمان أصاب في اجتهاده ـ جاءت السنة الصحيحة بوقوع مثله منهما في غير هذه المسألة. فدل ذلك على إمكانه في هذه المسألة، وقد دلت القرينة القرآنية على

ج / 4 ص -171- وقوعه، قال البخاري في صحيحه "باب إذا ادعت المرأة ابناً" حدثنا أبو اليَمَان، أخبرنا شُعَيْب، حدثنا أبو الزِّناد، عن الأعرج، عن أبي هُرَيْرَة رضي الله عنه: أَنَّ رسول الله صلى الله عليه وسلم قال: "كانت امْرَأتان مَعَهما ابْنَاهما، جاء الذِئْب فَذَهب بابن إحداهما، فقالت لِصَاحِبَتِها: إنما ذَهَب بابْنِك. فقالت الأُخْرَى: إنَّما ذَهَب بِابْنِك. فَتَحَاكَمَتَا إلى دَاوُد عليه السَّلام، فَقَضَى بِهِ للْكُبْرَى، فَخَرِجَتَا على سُلَيْمَان بن دَاوُد عليهما السَّلام، فَأَخْبَرَتَاهُ فَقَال: ائْتُونِي بِالسِّكِين أَشُقُّهُ بَيْنَهُمَا. فَقَالَتِ الصُّغْرَى: لاَ تَفْعَلْ يَرْحَمُكَ الله هُو ابْنُهَا. فَقَضَى بِهِ لِلصُّغْرَى". قَالَ أبو هُرَيْرَة: والله إنْ سَمِعْتُ بالسِّكِين قَطّ إلا يَوْمَئِذ، وَمَا كُنَّا نَقُولُ إلاَّ الْمُدْيَة" ـ انتهى من صحيح البخاري. وقال مسلم بن الحجاج في صحيحه: حدثني زُهَيْر بن حَرْب، حدثني شَبَابَة" حدثني وَرْقَاء عن أبِي الزِّناد، عنِ الأَعْرَج عن أبي هُرَيْرَة، عن النَّبي صلى الله عليه وسلم قال: "بينما امرأتان معهما إبناهما جَاء الذِّئْبِ فذهب بِابْنِ احداهما. فَقَالَتْ هَذِهِ لصاحبتها: إنما ذَهبَ بِابْنِك أَنتِ. وَقالت الأُخرَى: إنمَا ذَهَب بِابْنِك، فَتَحاكَمَتا إلى دَاود فَقَضى بهِ لِلْكبرى, فَخرجَتَا عَلى سُلَيمانَ بن دَاود عليهما السلام. فَأَخبرتاه فقال: ائتونِي بالسِّكِين أَشقُّه بَيْنكما. فقالت الصغرى: لاَ يَرْحَمُكَ الله" ـ انتهى منه فهذا الحديث الصحيح يدل دلالة واضحة على أنهما قضيا معاً بالاجتهاد في شأن الولد المذكور، وأن سليمان أصاب في ذلك، إذ لو كان قضاء داود بوحي لما جاز نقضه بحال. وقضاء سليمان واضح أنه ليس بوحي، لأنه أوهم المرأتين أنه يشقه بالسكين، ليعرف أمه بالشفقة عليه، ويعرف الكاذبة برضاها بشقه لتشاركها أمه في المصيبة لعرف الحق بذلك. وهذا شبيه جداً بما دلت عليه الآية حسبما ذكرنا، وبينا دلالة القرينة القرآنية عليه. ومما يشبه ذلك من قضائهما القصة التي أوردها الحافظ أبو القاسم ابن عساكر في ترجمة "سليمان" عليه السلام من تاريخه، من طريق الحسن بن سفيان، عن صفوان بن صالح، عن الوليد بن مسلم، وعن سعيد بن بشر، عن قتادة عن مجاهد عن ابن عباس فذكر قصة مطولة، ملخصها: أن امرأة حسناء في زمان بني إسرائيل راودها عن نفسها أربعة من رؤسائهم، فامتنعت على كل منهم، فاتفقوا فيما بينهم عليها. فشهدوا عند داود عليه السلام أنها مكنت من نفسها كلباً لها، قد عودته ذلك منها، فأمر برجمها فلما كان عشية ذلك اليوم جلس سليمان، واجتمع معه ولدان مثله. فانتصب حاكماً وتزيا أربعة منهم بزي أولئك، وآخر بزي المرأة، وشهدوا عليها بأنها مكنت من نفسها كلباً، فقال سليمان: فرقوا بينهم. فسأل أولهم: ما كان لون الكلبا فقال أسود، فعزله. واستدعى الآخر فسأله عن لونها فقال أحمر. وقال

ج / 4 ص -172- الآخر أغبش. وقال الآخر أبيض، فأمر عند ذلك بقتلهم، فحكى ذلك لداود عليه السلام، فاستدعى من فوره بأولئك الأربعة فسألهم متفرقين عن لون ذلك الكلب فاختلفوا عليه، فأمر بقتلهم ـ انتهى بواسطة نقل ابن كثير في تفسير هذه الآية الكريمة. وكل هذا مما يدل على صحة ما فسرنا به الآية، لدلالة القرينة القرآنية عليه. وممن يسرها بذلك الحسن البصري رحمه الله كما ذكره البخاري وغيره عنه. قال البخاري رحمه الله في صحيحه (باب متى يستوجب الرجل القضاء): وقال الحسن: أخذ الله على الحكام أن لا يتبعوا الهوى ولا يخشوا الناس، {ولا تشتروا بآياتي ثمناً قليلاً} ـ إلى أن قال ـ وقرأ {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً} فحمد سليمان ولم يلم داود. ولولا ما ذكره الله من أمر هذين لرأيت أن القضاة ملكوا، فإنه أثنى على هذا بعلمه، وعذر هذا باجتهاده ـ انتهى محل الغرض منه. وبه تعلم أن الحسن رحمه الله يرى أن معنى الآية الكريمة كما ذكرنا، ويزيد هذا إيضاحاً ما قدمناه في سورة "بني إسرائيل" من الحديث المتفق عليه عن النَّبي صلى الله عليه وسلم من حديث عمرو بن العاص وأبي هريرة رضي الله عنهما "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر" كما قدمنا إيضاحه.
المسألة الثانية
اعلم أن الاجتهاد في الأحكام في الشرع دلت عليه أدلة من الكتاب والسنة؟ منها هذا الذي ذكرنا هنا. وقد قدمنا في سورة بني "إسرائيل" طرفاً من ذلك، ووعدنا بذكره مستوفى في هذه السورة الكريمة، وسورة "الحشر" ، وهذا أوان الوفاء بذلك الوعد في هذه السورة الكريمة. وقد علمت مما مر في سورة "بني إسرائيل" أنا ذكرنا طرفاً من الأدلة على الاجتهاد فبينا إجماع العلماء على العمل بنوع الاجتهاد المعروف بالإلحاق بنفي الفارق الذي يسميه الشافعي القياس في معنى الاصل، وهو تنقيح المناط. وأوضحنا أنه لا ينكره إلا مكابر، وبينا الإجماع أيضاً على العمل بنوع الاجتهاد المعروف بتحقيق المناط، وأنه لا ينكره إلا مكابر، وذكرنا أمثلة له في الكتاب والسنة، وذكرنا أحاديث دالة على الاجتهاد، منها الحديث المتفق عليه المتقدم ومنها حديث معاذ حين بعثه النَّبي صلى الله عليه وسلم إلى اليمين، وقد وعدنا بأن نذكر طرقه هنا إلى آخر ما ذكرنا هناك.

ج / 4 ص -173- اعلم أن جميع روايات هذا الحديث المذكورة في المسند والسنن، كلها من طريق شعبة عن أبي عون عن الحارث بن عمرو ابن أخي المغيرة بن شعبة عن أناس من أصحاب معاذ، عن معاذ، عن رسول الله صلى الله عليه وسلم.
أما الرواية المتصلة الصحيحة التي ذكرنا سابقاً عن ابن قدامة في "روضة الناظر" أن عبادة بن نسي رواه عن عبد الرحمن بن غنم، عن معاذ، فهذا الإسناد وإن كان متصلاً ورجاله معرفون بالثقة، فإني لم أقف على من خرج هذا الحديث من هذه الطريق، إلا ما ذكره العلامة بن القيم رحمه الله في (إعلام الموقعين) عن أبي بكر الخطيب بلفظ: وقد قيل، إن عبادة بن نسي رواه عن عبد الرحمن بن غنم، عن معاذ ا هـ منه. ولفظة "قيل" صيغة تمريض كما هو معروف. وإلا ما ذكره ابن كثير في تاريخه، فإنه لما ذكره فيه حديث معاذ المذكور باللفظ الذي ذكرنا بالإسناد الذي أخرجه به الإمام أحمد قال: وأخرجه أبو داود، والترمذي من حديث شعبة به. وقال الترمذي: لا نعرفه إلا من هذا الوجه وليس إسناده عندي بمتصل. ثم قال ابن كثير: وقد رواه ابن ماجه من وجه آخر عنه، إلا أنه من طريق محمد بن سعيد بن حسان وهو المصلوب أحد الكذابين، عن عبادة بن نسي عن عبد الرحمن عن معاذ به نحوه.
واعلم أن النسخة الموجودة بأيدينا من تاريخ ابن كثير التي هي من الطبعة الأولى سنة 1531 فيها تحريف مطبعي في الكلام الذي ذكرنا. ففيها محمد بن سعد بن حسان، والصواب محمد بن سعيد لا سعد. وفيها: عن عياذ بن بشر، والصواب عن عبادة بن نسي.
وما ذكره ابن كثير رحمه الله من إخراج ابن ماجه لحديث معاذ المذكور من طريق محمد بن سعيد المصلوب، عن عبادة نسي، عن عبد الرحمن وهو ابن غنم عن معاذ لم أره في سنن ابن ماجه، والذي في سنن ابن ماجه بالإسناد المذكور من حديث معاذ غير المتن المذكور، وهذا لفظه: حدثنا الحسن بن حماد سجادة، حدثنا يحيى بن سعيد الأموي، عن محمد بن سعيد بن حسان، عن عبادة بن نسي، عن عبد الرحمن بن غنم، حدثنا معاذ بن جبل قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن قال: "لا تقضين ولا تفصلن إلا بما تعلم، وإن أشكل عليك أمر فقف حتى تبينه أو تكتب إلى فيه" ا هـ منه. وما أدري أو هم الحافظ ابن كثير فيما ذكر؟ أو هو يعتقد أن معنى "تنبيه" في الحديث أي تعلمه باجتهادك في استخراجه من المنصوص، فيرجع إلى معنى الحديث المذكور وعلى كل حال

ج / 4 ص -174- فالرواية المذكورة من طريق عبادة بن نسي عن ابن غنم عن معاذ فيها كذاب وهو محمد بن سعيد المذكور الذي قتله أبو جعفر المنصور في الزندقة وصلبه. وقال أحمد بن صالح: وضع أربعة آلاف حديث. فإذا علمت بهذا انحصار طرق الحديث المذكور الذي فيه أن معاذاً قال للنبي صلى الله عليه وسلم: إنه إن لم يجد المسألة في كتاب الله ولا سنة رسول الله صلى الله عليه وسلم اجتهد فيها رأيه. وأقره للنبي صلى الله عليه وسلم على ذلك في الطريقتين المذكورتين ـ علمت وجه تضعيف الحديث ممن ضعفه، وأنه يقول طريق عبادة بن نسي عن ابن غنم لم تسندوها ثابتة من وجه صحيح إليه. والطريق الأخرى التي في المسند والسنن فيها الحارث بن أخي المغيرة وهو مجهول، والرواة فيها أيضاً عن معاذ مجاهيل. فمن أين قلتم بصحتها؟ وقد قدمنا أن ابن كثير رحمه الله قال في مقدمة تفسيره: إن الطريقة المذكورة في المسند والسنن بإسناد جيد. وقلنا: لعله يرى أن الحارث المذكور ثقة، وقد وثقه ابن حبان، وأن أصحاب معاذ لا يعرف فيهم كذاب ولا متهم.
قال مقيده عفا الله عنه وغفر له: ويؤيد ما ذكرنا عن مراد ابن كثير بجودة الإسناد المذكور ما قاله العلامة ابن القيم رحمه الله في "إعلام الموقعين"، قال فيه: وقد أقر النَّبي صلى الله عليه وسلم معاذاً على اجتهاد رأيه فيما لم يجد فيه نصاً عن الله ورسوله، فقال شعبة: حدثني أبو عون عن الحارث بن عمرو، عن أناس من أصحاب معاذ: أن رسوله صلى الله عليه وسلم لما بعثه إلى اليمن قال: "كيف تصنع إن عرض لك قضاء"؟ قال: أقضى بما في كتاب الله. قال: "فإن لم يكن في كتاب الله"؟ قال: فبسنة رسول الله صلى الله عليه وسلم. قال: "فإن لم يكن في سنة رسول الله صلى الله عليه وسلم"؟ قال: أجتهد رأي، لا آلو. فضرب رسول الله صلى الله عليه وسلم صدري ثم قال: "الحمد لله الذي وفق رسول رسول الله صلى الله عليه وسلم لما يرضى رسول الله" . فهذا حديث إن كان عن غير مسمين فهم أصحاب معاذ فلا يضره ذلك. لأنه يدل على شهرة الحديث. وأن الذي حدث له الحارث بن عمرو عن جماعة من أصحاب معاذ لا واحد منهم، وهذا أبلغ في الشهرة من أن يكون عن واحد منهم ولو سمي، كيف وشهرة أصحاب معاذ بالعلم والدين والفضل والصدق بالمحل الذي لا يخفى، ولا يعرف في أصحابه متهم ولا كذاب، ولا مجروح. بل أصحابه من أفاضل المسلمين وخيارهم، ولا يشك أهل العلم بالنقل في ذلك، كيف وشعبة حامل لواء هذا الحديث؟؟ وقال بعض أئمة الحديث: إذا رأيت شعبة في إسناد حديث فاشدد يديك به. قال أبو بكر الخطيب: وقد قيل إن عبادة بن نسي رواه عن عبد الرحمن بن غنم، عن معاذ، وهذا إسناد متصل، ورجاله معروفون بالثقة على أن أهل

ج / 4 ص -175- العلم قد نقلوه، واحتجوا به. فوقفنا بذلك على صحته عندهم، كما وقفنا بذلك على صحة قول رسول الله صلى الله عليه وسلم: "لا وصية لوارث" . وقوله في البحر: "هو الطهور ماؤه، الحل ميتة" وقوله: "إذا اختلف المتبايعان في الثمن والسلعة قائمة تحالفا وترادا البيع" ، وقوله: "الدية على العاقلة" . وإن كانت هذه الأحاديث لا تثبت من جهة الإسناد ولكن لما تلقتها الكافة عن الكافة غنوا بصحتها عندهم عن طلب الإسناد لها. فكذلك حديث معاذا لما احتجوا به جميعاً غنوا عن طلب الإسناد له ـ انتهى منه. وحديث عمرو بن العاص وأبي هريرة الثابت في الصحيحين شاهد له كما قدمنا، وله شواهد غير ذلك ـ ستراها إن شاء الله تعالى.
المسألة الثالثة
اعلم أن الاجتهاد الذي دلت عليه نصوص الشرع أنواع متعددة:
منها الاجتهاد في تحقيق المناط، وقد قدمنا كثيراً من أمثلته في "الإسراء" .
ومنها الاجتهاد في تنقيح المناط، ومن أنواعه: السبر، والتقسيم، والإلحاق بنفي الفارق.
واعلم: أن الاجتهاد بإلحاق المسكوت عنه بالمنطوق به قسمان:
الأول: الإلحاق بنفي الفارق، وهو قسم من تنقيح المناط كما ذكرناه آنفاً. ويسمى عند الشافعي القياس في معنى الأصل، وهو بعينه مفهوم الموافقة. ويسمى أيضاً للقياس الجلي.
والثاني من نوعي الإلحاق: هو القياس المعروف بهذا الاسم في اصطلاح أهل الأصول.
أما القسم الأول الذي هو الإلحاق بنفي الفارق فلا يحتاج فيه إلى وصف جامع بين الأصل والفرع وهو العلة. بل يقال فيه: لم يوجد بين هذا المنطوق به وهذا المسكوت عنه فرق فيه يؤثر في الحكم البتة فهو مثله في الحكم. وأقسامه أربعة: لأن المسكوت عنه إما أن يكون مساوياً للمنطق به في الحكم، أولى به منه، وفي كل منهما إما أن يكون نفي الفارق بينهما مقطوعاً به أو مظنوناً.
فالمجموع أربعة:
الأول منها: أن يكون المسكوت عنه أولى بالحكم من المنطوق به مع القطع بنفي

ج / 4 ص -176- الفارق كقوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} فالضرب المسكوت عنه أولى بالحكم الذي هو التحريم من التأفيف المنطوق به مع القطع بنفي الفارق، وكقوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} فشهادة أربعة عدول المسكوت عنها أولى بالحكم وهو القبول من المنطوق به وهو شهادة العدلين مع القطع بنفي الفارق.
والثاني منها: أن يكون المسكوت عنه أولى بالحكم من المنطوق به أيضاً، إلا أن نفي الفارق بينهما ليس قطعياً بل مظنوناً ظناً قوياً مزاحماً لليقين. ومثاله نهيه صلى الله عليه وسلم عن التضحية بالعوراء. فالتضحية بالعمياء المسكوت عنها أولى بالحكم وهو المنع من التضحية بالعوراء المنطوق بها، إلا أن نفي الفارق بينهما ليس قطعياً بل منظوناً ظناً قوياً. لأن علة النهي عن التضحية بالعوراء كونها ناقصة ذاتاً وثمناً وقيمة، وهذا هو الظاهر. وعليه فالعمياء أنقص منها ذاتاً وقيمة. وهناك احتمال آخر: هو الذي منع من القطع بنفي الفارق، وهو احتمال أن تكون علة النهي عن التضحية بالعوراء: أن العور مظنة الهزال. لأن العوراء ناقصة البصر، وناقصة البصر تكون ناقصه الرعي لأنها لا ترى إلا ما يقابل عيناً واحدة، ونقص الرعي مظنة للهزال. وعلى هذا الوجه فالعمياء ليست كالعوراء. لأن العمياء يختار لها أحسن العلف. فيكون ذلك مظنة لسمنها.
والثالث منها: أن يكون المسكوت عنه مساوياً للمنطوق به في الحكم مع القطع بنفي الفارق. كقوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً}. فإحراق أموال اليتامى وإغراقها المسكوت عنه مساو للأكل المنطوق به في الحكم الذي هو التحريم والوعيد بعذاب النار مع القطع بنفي الفارق.
والرابع منها: أن يكون المسكوت عنه مساوياً المنطوق به في الحكم أيضاً: إلا أن نفي الفارق بينهما مظنون ظناً قوياً مزاحماً لليقين، ومثاله الحديث الصحيح "من أعتق شركاً له في عبد.." الحديث المتقدم في "الإسراء والكهف" فإن المسكوت عنه وهو عتق بعض الأمة مساو للمنطوق به وهو عتق بعض العبد في الحكم الذي هو سراية العتق المبينة في الحديث المتقدم مراراً. إلا أن نفي الفارق بينهما مظنون ظناً قوياً، لأن الذكورة والأنوثة بالنسبة إلى العتق وصفان طرديان لا يناط بهما حكم من أحكام العتق. كما قدمناه مستوفى في سورة "مريم" وهناك احتمال آخر هو الذي منع من القطع بنفي الفارق، وهو احتمال أن يكون الشارع نص على سراية العتق في خصوص العبد الذكر، مخصصاً له بذلك الحكم دون الأنثى. لأن عتق الذكر يترتب عليه من الآثار الشرعية ما لا يترتب على عتق

ج / 4 ص -177- الأنثى، كالجهاد والإمامة والقضاء. ونحو ذلك من المناصب المختصة بالذكور دون الإناث. وقد أكثرنا من أمثلة هذا النوع الذي هو الإلحاق بنفي الفارق في سورة "بني إسرائيل" .
وأما النوع الثاني من أنواع الإلحاق: فهو القياس المعروف في الأصول، وهو المعروف بقياس التمثيل. وسنعرفه هنا لغة واصطلاحا، ونذكر أقسامه، وما ذكره بعض أهل العلم من أمثلته في القرآن:
اعلم أن القياس في اللغة: التقدير والتسوية. يقال: قاس الثوب بالذراع، وقاس الجرح بالميل بالكسر وهو المرود: إذا قدر عمقه به: ولهذا سمي الميل مقياساً، ومن هذا المعنى البعيث بن بشر يصف جراحة أو شجة:

إذا قاسها الآسي النطاسي أدبرت غثيثتها وازداد وهيا هزومها

فقوله "قاسها" يعني قدر عمقها بالميل.
والآسي: الطبيب، والنطاسي بكسر النون وفتحها: الماهر بالطب: والغثيثة بثاءين مثلثتين: مدة الجرح وقيحه، وما فيه من لحم ميت. والوهي: التخرق والتشقق. والهزوم: غمز الشيء باليد فيصير فيه حفرة كما يقع في الورم الشديد.
وتعريف القياس المذكور في اصطلاح أهل الأصول. كثرت فيه عبارات الأصوليين، مع مناقشات معروفة في تعريفاتهم له. واختار غير واحد منهم تعريفه بأنه: حمل معلوم على معلوم. أي إلحاقه به في حكمه لمساواته له في علة الحكم. وهذا التعريف إنما يشمل القياس الصحيح دون الفاسد. والتعريف الشامل للفاسد: هو أن تزيد على تعريف الصحيح لفظة عند الحامل. فتقول: هو إلحاق معلوم في حكمه لمساواته له في علة الحكم عند الحامل، فيدخل الفاسد في الحد مع الصحيح، كما أشار إليه صاحب مراقي السعود بقوله معرفاً للقياس:

بحمل معلوم على ما قد علم للاستوا في علة الحكم وسم

وإن ترد شموله لما فسد فزد لدى الحامل والزيد أسد

ومعلوم أن أركان القياس المذكور أربعة: وهي الأصل المقيس عليه، والفرع المقيس، والعلة الجامعة بينهما، وحكم الأصل المقيس عليه.
فلو قسنا النَّبيذ على الخمر ـ فالأصل الخمر، والفرع النَّبيذ، والعلة الإسكار،

ج / 4 ص -178- وحكم الأصل الذي هو الخمر التحريم. وشروط هذه الأركان الأربعة، والبحث فيها مستوفى في أصول الفقه، فلا نطيل به الكلام هنا.
واعلم أن القياس المذكور ينقسم بالنظر إلى الجامع بين الفرع والأصل إلى ثلاثة أقسام:
الأول: قياس العلة.
والثاني: قياس الدلالة.
والثالثة: قياس الشبه.
أما قياس العلة فضابطه: أن يكون الجمع بين الفرع والأصل بنفس علة الحكم، فالجمع بين النَّبيذ والخمر بنفس العلة التي هي الإسكار. والقصد مطلق التمثيل، لأنا قد قدمنا أن قياس النَّبيذ على الخمر لا يصح، لوجود النص على أن "كل مسكر خمر، وأن ما أسكر كثيره فقليله حرام" . والقياس لا يصح مع التنصيص على أن حكم الفرع المذكور كحكم الأصل، إلا أن المثال يصح بالتقدير والفرض ومطلق الاحتمال كما تقدم. وكالجمع بين البر والذرة بنفس العلة التي هي الكيل مثلاً عند من يقول بذلك، وإلى هذا أشار في المراقي بقوله:

وما بذات علة قد جمعا فيه فقيس علة قد سمعا

وأما قياس الدلالة فضابطه: أن يكون الجمع فيه بدليل العلة لا بنفس العلة، كأن يجمع بين الفرع والأصل بملزوم العلة أو أثرها أو حكمها. فمثال الجمع بملزوم العلة أن يقال: النَّبيذ حرام كالخمر بجامع الشدة المطربة، وهي ملزوم للإسكار، بمعنى أنها يلزم من وجود الإسكار. ومثال الجمع بأثر العلة أن يقال: القتلى بالمثقل يوجب القصاص كالقتل بمحدد يجامع الإثم، وهو أثر العلة وهي للقتل العمد العدوان. ومثال الجمع بحكم العلة أن يقال: تقطع الجماعة بالواحد كما يقتلون به، يجامع وجوب الدية عليهم في ذلك حيث كان غير عمد، وهو حكم العلة التي هي القطع منهم في الصورة الأولى، والقتل منهم في الثانية. وإلى تعريف قياس الدلالة المذكور أشار في مراقي السعود بقوله:

جامع ذي الدلالة الذي لزم فأثر فحكمها كما رسم

وقوله: "الذي لزم" بالبناء للفاعل يعني اللازم، وتعبيره هنا باللازم تبعاً لغيره غلط منه رحمه الله، وممن تبعه هو لأن وجود اللازم لا يكون دليلاً على وجود الملزوم بإطباق

ج / 4 ص -179- العقلاء. لاحتمال كون اللازم أعم من الملزوم، ووجود الأعم لا يقتضي وجود الأخص كما هو معروف. ولذا أجمع النظار على استثناء عين التالي في الشرطي المتصل لا ينتج عين المقدم. لأن وجود اللازم لا يقتضي وجود الملزوم. والصواب ما مثلنا به من الجمع بملزوم العلة، لأن الملزوم هو الذي يقتضي وجوده وجود اللام كما هو معروف. فالشدة المطربة والإسكار متلازمان، ودلالة الشدة المطربة على الإسكار إنما هي من حيث إنها ملزوم له لا لازم، لما عرفت من أن وجود اللازم لا يقتضي وجود الملزم. واقتضاؤه له هنا إنما هو للملازمة بين الطرفين. لأن كلا منهما لازم للآخر وملزوم له للملازمة بينهما من الطرفين.
وأما قياس الشبه: فقد اختلفت فيه عبارات أهل الأصول. فعرف بعضهم الشبه بأنه منزلة بين المناسب والطرد. وعرفه بعضهم بأنه المناسب بالتبع بالذات. ومعنى هذا كمعنى تعريف من عرفه بأنه المستلزم المناسب.
قال مقيده عفا الله عنه وغفر له: عبارات أهل الأصول في الشبه الذي هو المسلك السادس من مسالك العلة عند المالكية والشافعية، كلها تدور حول شيء واحد، وهو أن الوصف الجامع في قياس الشبه يشبه المناسب من وجهه، ويشبه الوصف الطردي من جهة أخرى.
وقد قدمنا في سورة "مريم" أن المناسب هو الوصف الذي تتضمن إناطة الحكم به مصلحة من جلب نفع أو دفع ضر، والطردي هو ما ليس كذلك، إما في جميع الأحكام وإما في بعضها: ولا خلاف بين أهل الأصول في أن ما يسمى بغلبة الأشباه لا يخرج عن قياس الشبه. لأن بعضهم يقول إنه داخل فيه، وهو الظاهر. وبعضهم يقول هو بعينه لا شيء آخر. وغلبة الأشياء هو إلحاق فرع متردد بين أصلين بأكثرهما شبهاً به. كالعبد فإنه متردد بين أصلين لشبهه بكل واحد منهما. فهو يشبه المال لكونه يباع ويشترى ويوهب ويورث إلى غير ذلك من أحوال المال. ويشبه الحر من حيث إنه إنسان ينكح ويطلق ويثاب ويعاقب، وتلزمه أوامر الشرع ونواهيه. وأكثر أهل العلم يقولون: إن شبهه بالمال أكثر من شبهه بالحر. لأنه يشبه المال في الحكم والصفة معاً أكثر مما يشبه الحر فيهما.
فمن شبهه بالمال في الحكم كونه يباع ويشترى ويورث، ويوهب ويعار، ويدفع في الصداق والخلع، ويرهن إلى غير ذلك من التصرفات المالية.
ومن شبهه بالمال في الصفة كونه تتفاوت قيمته بحسب تفاوت أوصافه جودة

ج / 4 ص -180- ورداءة. كسائر الأموال. فلو قتل إنسان عبداً لآخر لزمته قيمته نظراً إلى أن شبهه بالمال أغلب. وقال بعض أهل العلم: تلزمه ديته كالحر زعماً منه أن شبهه بالحر أغلب، فإن قيل: بأي طريق يكون هذا النوع الذي هو غلبة الأشباه من الشبه. لأنكم قررتم أنه مرتبة بين المناسب والطردي، فما وجه كونه مرتبة بين المناسب والطردي؟ فالجواب: أن إيضاح ذلك فيه أن أوصافه المشابهة للمال ككونه يباع ويشترى إلخ طردية بالنسبة إلى لزوم الدية، لأن كونه كالمال ليس صالحاً لأن يناط به لزوم ديته إذا قتل، وكذلك أوصافه المشابهة للحر ككونه مخاطباً يثاب ويعاقب إلخ. فهي طردية بالنسبة إلى لزوم القيمة: لأن كونه كالحر ليس صالحاً لأن يناط به لزوم القيمة، فهو من هذه الحيثية يشبه الطردي كما ترى. أما ترتب القيمة على أوصافه المشابهة لأوصاف المال فهو مناسب كما ترى. وكذلك ترتب الدية على أوصافه المشابهة لأوصاف الحر مناسب، وبهذين الاعتبارين يتضح كونه مرتبة بين المناسب والطردي.
ومن أمثلة أنواع الشبه غير غلبة الأشباه ـ الشبه الذي الوصف الجامع فيه لا يناسب لذاته، ولكنه يستلزم المناسب لذاته، وقد شهد الشرع بتأثير جنسه القريب في جنس الحكم القريب. كقولك في الخل مائع لا تبنى القنطرة على جنسه، فلا يرفع به الحدث، ولا حكم الخبث قياساً على الدهن. فقولك "لا تبنى القنطرة على جنسه" ليس مناسباً في ذاته.
لأن بناء القنطرة على المائع في حد ذاته وصف طردي إلا أنه مستلزم للمناسب: لأن العادة المطردة أن القنطرة لا تبنى على المائع القليل، بل على الكثير كالأنهار، والقلة مناسبة، لعدم مشروعية المتصف بها من المائعات للطهارة العامة. فإن الشرع العام يقتضي أن تكون أسبابه عامة الوجود. أما تكليف الجميع بما لا يجده إلا البعض فبعيد من القواعد. فصار قولك "لا تبنى القنطرة على جنسه" ليس بمناسب، وهو مستلزم للمناسب. وقد شهد الشرع بتأثير جنس القلة والتعذر في عدم مشروعية الطهارة، بدليل أن الماء إذا قل واشتدت إليه الحاجة فإنه يسقط الأمر بالطهارة به وينتقل إلى التيمم.
وأما الشبه الصوري: فقد قدمنا الكلام عليه مستوفى في سورة "النحل" في الكلام على قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ} وقد قدمنا في أول سورة "بَرَاءة" كلام ابن العربي الذي قال فيه: ألا ترى إلى عثمان وأعيان الصحابة كيف لجؤوا إلى قياس النسبة عند عدم النص، ورأوا أن قصة "براءة" شبيهة بقصة "الأنفال" فألحقوا بها، فإذا كان القياس

ج / 4 ص -181- يدخل في تأليف القرآن: فما ظنك بسائر الأحكام؟ وإلى الشبه المذكور أشار في مراقي السعود بقوله:

والشبه المستلزم المناسبا مثل الوضو يستلزم التقربا

مع اعتبار جنسه القريب في مثله للحكم لا للغريب

صلاحه لم يدر دون الشرع ولم ينط مناسب بالسمع

وحيثما أمكن قيس العلة فتركه بالاتفاق أثبت

إلا ففي قبوله تردد غلبة الأشباه هو الأجود

في الحكم والصفة ثم الحكم فصفة فقط لدى ذي العلم

وابن علية يرى للصوري كالقيس للخيل على الحمير

واعلم أن قياس الطرد يصدق بأمرين. لأن الطرد يطلق إطلاقين: يطلق يطلق على الوصف الطردي الذي لا يصلح لإناطة حكم به لخلوه من الفائدة. كما لو ظن بعض القائلين بنقض الوضوء بلحم الجزور: أن علة النقض به الحرارة فألحق به لحم الظبي قائلاً: إنه ينقض الوضوء قياساً على لحم الجزور بجامع الحرارة. فهذا القياس باطل. لأنه الوصف الجامع فيه طردي. ومثله كل ما كان الوصف الجامع فيه طردنا وهو أحد الأمرين للذين يطلق عليهما قياس الطرد.
والأمر الثاني منهما: هو القياس الذي الوصف الجامع فيه مستنبطاً بالمسلك الثامن المعروف بالطرد وهو الدوري الوجودي، وإيضاحه. أنه مقارنة الحكم للوصف في جميع صورة غير الصورة التي فيها النزاع في الوجود فقط دون العدم. والاختلاف في إفادته العلة معروف في الأصول.
واعلم أن القياس وما يتعلق به موضح في فن أصول الفقه والأدلة التي تدل على أن الوصف المعين علة للحكم المعين هي المعروفة بمسالك العلة، وهي عشرة عند من يعد منها إلغاء الفارق، وتسعة عند من لا يعده منها، وهي: النص، والإجماع، والإيماء، والسبر والتقسيم، والمناسبة، والشبه، والدوران، والطرد، وتنقيح المناط، وإلغاء الفارق، والتحقيق أنه نوع من تنقيح المناط كما قدمنا. وقد نظمها بعضهم بقوله:

مسالك علة رتب فنص فإجماع فإيماء فسبر

مناسبة كذا مشبه فيتلو له الدوران طرد يستمر

فتنقيح المناط فألغ فرقا وتلك لمن أراد الحصر عشر

ج / 4 ص -182- ومحل إيضاحها فن أصول الفقه، وقد أوضحناها في غير هذا المحل.
وأما القوادح في الدليل من قياس وغيره، فهي معروفة في فن الأصول وقد نظمها باختصار الشيخ عمر الفاسي بقوله:

القدح بالنقض وبالكسر معا نخلف العكس وبالقلب اسمعا

وعدم التأثير بالوصف وفي أصل وفرع ثم حكم فاقتفي

والمنع والفرق وبالتقسيم وباختلاف الضابط المعلوم

وفقد الانضباط والظهور والخدش في تناسب المذكور

وكون ذاك الحكم لا يفضي إلى مقصود ذي الشرع العزيز فاقبلا

والخدش في الوضع والاعتبار والقول بالموجب ذو اعتبار

وابدأ باستفسار في الإجمال أو الغرابة بلا إشكال

وإنما لم نوضح هنا المسالك والقوادح. لأن ذلك يفضي إلى الإطالة المملة، مع أن الجميع موضح في أصول الفقه، وقد أوضحناه في غير هذا الموضع، وقصدنا هنا التنبيه عليه في الجملة من غير تفصيل. فإذا علمت ذلك, فاعلم أن العلامة ابن القيم رحمه الله تعالى شفى الغليل بما لا مزيد عليه في هذه المسائل في كتابه (إعلام الموقعين عن رب العالمين) وسنذكر هنا إن شاء الله جملاً وافية مفيدة من كلامه في هذا الموضوع الذي نحن بصدده. قال رحمه الله في كلامه على قول أمير المؤمنين عمر بن الخطاب رضي الله عنه في رسالته المشهورة إلى أبي موسى: ثم الفهم الفهم فيما أدلى إليك مما ورد عليك مما ليس في قرآن ولا سنة، لم قايس بين الأمور عند ذلك، واعرف الأمثال، ثم اعمد فيها ترى إلى أحبها إلى الله، وأشبهها بالحق, ما نصه:
هذا أحد ما اعتمد عليه القياسيون في الشريعة، قالوا: هذا كتاب عمر إلى أبي موسى ولم ينكره أحد من الصحابة، بل كانوا متفقين على القول بالقياس وهو أحد أصول الشريعة، ولا يستغنى عنه فقيه. وقد أرشد الله تعالى عباده إليه في غير موضع من كتابه، فقاس النشأة الثانية على النشأة الأولى في الإمكان، وجعل النشأة الأولى أصلاً، والثانية فرعا عليها، وقاس حياة الأموات على حياة الأرض بعد موتها بالنبات، وقاس الخلق الجديد الذي أنكره أعداؤه على خلق السموات والأرض، وجعله من قياس الأولى، كما جعل قياس النشأة الثانية على الأولى من قياس الأولى، وقاس الحياة بعد الموت على اليقظة بعد النوم. وضرب الأمثال وصرفها في الأنواع المختلفة، وكلها أقيسة عقلية ينبه بها

ج / 4 ص -183- عباده على أن حكم الشيء حكم مثله، فإن الأمثال كلها قياسات يعلم منها حكم الممثل من الممثل به. وقد اشتمل القرآن على بضعة وأربعين مثلاً تتضمن تشبيه الشيء بنظيره والتسوية بينهما في الحكم، وقال تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} بالقياس في ضرب الأمثال من خاصة العقل، وقد ركز الله في فطر الناس وعقولهم التسوية بين المتماثلين وإنكار التفريق بينهما، والفرق بين المختلفين وإنكار الجمع بينهما قالوا: ومدار الاستدلال جمعية على التسوية بين المتمائلين، والفرق بين المختلفين: فإنه إما استدلال بمعين على معين، أو بمعين على عام، أو بعام على معين، أو بعام على عام. فهذه الأربعة هي مجامع ضروب الاستدلال. فالاستدلال بالمعين على المعين هو الاستدلال بالملزوم على لازمه، بكل ملزوم دليل على لازمه، فإن كان التلازم من الجانبين كان كل منهما دليلاً على الآخر ومدلولاً له. وهذا النوع ثلاثة أقسام: أحدها ـ الاستدلال بالمؤثر على الأثر، والثاني ـ الاستدلال بالأثر على المؤثر. والثالث ـ الاستدلال بأحد الأثرين على الآخر. فالأول كالاستدلال بالنار على الحريق. والثاني كالاستدلال بالحريق على الناس. والثالث ـ كالاستدلال بالحريق على الدخان. ومدار ذلك كله على التلازم: ولتسوية بين المماثلين هو الاستدلال بثبوت أحد الأثرين على الآخر وقياس الفرق هو استدلال بانتفاء أحد الأثرين على انتفاء الآخر، أو بانتفاء اللازم على انتفاء ملزومه: فلو جاز التفريق بين المتماثلين لانسدت طريق الاستدلال، وغلقت أبوابه.
قالوا: وأما الاستدلال بالمعين على العام فلا يتم إلا بالتسوية بين المتماثلين، إذ لو جاز الفرق لما كان هذا المعين دليلاً على الأمر العام المشترك بين الأفراد. ومن هذا أدلة القرآن بتعذيب المعينين الذين عذبهم على تكذيب رسله وعصيان أمره، على أن هذا الحكم عام شامل على من سلك سبيلهم، واتصف بصفتهم، وهو سبحانه قد نبه عباده على نفس هذا الاستدلال، وتعدية هذا الخصوص إلى العموم، كما قال تعالى عقب إخباره عن عقوبات الأمم المكذبة لرسلهم وما حل بهم: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} فهذا محض تعدية الحكم إلى من عدا المذكورين بعموم العلة، وإلا فلو لم يكن حكم الشيء حكم مثله لما لزمت التعدية. ولا تمت الحجة. ومثل هذا قوله تعالى عقيب إخباره عن عقوبة قوم هود حين رأوا العارض في السماء: {قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا} فقال تعالى: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ

ج / 4 ص -184- أَلِيمٌ تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ} ثم قال: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} فتأمل قوله: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} تجد المعنى: أن حكمكم كحكمهم، وأنا إذا كنا قد أهلكناهم بمعصية رسولنا ولم يدفع عنهم ما مكنوا فيه من أسباب العيش. فأنتم كذلك تسوية بين المتماثلين. وأن هذا محض عدل الله بين عباده. ومن ذلك قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} فأخبر أن حكم الشيء حكم مثله. وكذلك كل موضع أمر الله سبحانه فيه بالمسير في الأرض سواء كان السير الحسي على الأقدام والدواب، أو السير المعنوي بالتفكير والاعتبار، أو كان اللفظ يعمهما وهو الصواب، فإنه يدل على الاعتبار والحذر أن يحل بالمخاطبين ما حل بأولئك ولهذا أمر سبحانه أولي الأبصار باعتبار بما حل بالمكذبين، ولولا أن حكم النظير حكم نظيره حتى تعبر العقول منه إليه لما حصل الاعتبار، وقد نفى الله سبحانه عن حكمه وحكمته التسوية بين المختلفين في الحكم، فقال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} وأخبر أن هذا حكم باطل في الفطر والعقول، لا تليق نسبته إلى سبحانه. وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ}، وقال تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} أفلا تراه كيف ذكر العقول، ونبه الفطر بما أودع فيها من إعطاء النظير حكم نظيره، وعدم التسوية بين الشيء ومخالفه في الحكم. وكل هذا من الميزان الذي أنزله الله مع كتابه، وجعله قرينه ووزيره. فقال تعالى: {الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ}، وقال: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ}، وقال تعالى: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ} فهذا الكتاب ثم قال: {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ} والميزان يراد به العدل، والآلة التي يعرف بها العدل وما يضاده. والقياس الصحيح الميزان، فالأولى تسميته بالاسم الذي سماه الله به. فإنه

ج / 4 ص -185- يدل على العدل، وهو اسم مدح واجب على كل واحد في كل حال بحسب الإمكان. بخلاف اسم القياس فإنه ينقسم إلى حق وباطل، وممدوح ومذموم، ولهذا لم يجىء في القرآن مدحه ولا ذمه، ولا الأمر به ولا النهي عنه، فإنه مورد تقسيم إلى صحيح وفاسد. فالصحيح هو الميزان الذي أنزله الله مع كتابه، والفاسد ما يضاده كقياس الذين قاسوا البيع على الربا بجامع ما يشتركان فيه من التراضي بالمعاوضة المالية، وقاس الذين قاسوا الميتة على المذكي في جواز أكلها بجامع ما يشتركان فيه من إزهاق الروح، هذا بسبب من الآدميين، وهذا بفعل الله. ولهذا تجد في كلام السلف ذم القياس، وأنه ليس من الدين، وتجد في كلامهم استعماله والاستدلال به، وهذا حق وهذا حق. كما سنبينه إن شاء الله تعالى.
والأقيسة المستعملة في الاستدلال ثلاثة: قياس علة، وقياس دلالة، وقياس شبه، وقد وردت كلها في القرآن.
فأما قياس العلة: فقد جاء في كتاب الله عز وجل في مواضع. منها قوله تعالى، {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} فأخبر تعالى أن عيسى نظير آدم في التكوين، بجامع ما يشتركان فيه من المعنى الي تعلق به وجود سائر المخلوقات، وهو مجيئها طوعاً لمشيئته وتكوينه، فكيف يستنكر وجود عيسى من غير أب من يقر بوجود آدم من غير أب ولا أم، ووجود حواء من غير أم. فآدم وعيسى نظيران يجمعهما الذي يصح تعليق الإيجاد والخلق به.
ومنها قوله تعالى: {قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} أي قد كان من قبلكم أمم أمثالكم، فانظروا إلى عواقبهم السيئة، واعلموا أن سبب ذلك ما كان من تكذيبهم بآيات الله ورسله، وهم الأصل وأنتم الفرع، والعلة الجامعة التكذيب، والحكم الهلاك.
ومنها قوله تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ} فذكر سبحانه إهلاك من قبلنا من القرون، وبين أن ذلك كان لمعنى القياس وهو ذنوبهم، فهم الأصل ونحن الفرع، والذنوب العلة الجامعة، والحكم الهلاك. فهذا محض قياس العلة، وقد أكده سبحانه بضرب من الأولى،

ج / 4 ص -186- وهو أن من قبلنا كانوا أقوى منا فلم تدفع عنهم قوتهم وشدتهم ما حل بهم. ومنه قوله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاداً فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ} وقد اختلف في محل هذا الكاف وما يتعلق به، فقيل: هو رفع خبر مبتدأ محذوف، أي أنتم كالذين من قبلكم. وقيل نصب بفعل محذوف تقديره: فعلتم كفعل الذين من قبلكم. والتشبيه على هذين القولين في أعمال الذين من قبل، وقيل التشبيه في العذاب. ثم قيل: العامل محذوف. أي لعنهم وعذبهم كما لعن ابن من قبلهم. وقيل بل العامل ما تقدم. أي وعد الله المنافقين كوعد الذين من قبلكم، ولعنهم كلعنهم، ولهم عذاب مقيم كالعذاب الذي لهم.
والمقصود أنه سبحانه ألحقهم بهم في الوعيد، وسوى بينهم فيه كما تساووا في الأعمال، وكونهم كانوا أشد منهم قوة وأكثر أموالاً وأولاداً فرق غير مؤثر، فعلق الحكم بالوصف الجامع المؤثر، وألغى الوصف الفارق، ثم نبه على أن مشاركتهم في الأعمال اقتضت مشاركتهم في الجزاء فقال: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا} فهذه هي العلة المؤثرة والوصف الجامع، وقوله: {أُولَئِكَ حَبِطَتْ} هو الحكم، والذين من قبلهم الأصل، والمخاطبون الفرع.
قال عبد الرزاق في تفسيره: أنا معمر عن الحسن في قوله {فَاسْتَمْتَعُوا بِخَلاقِهِمْ} قال بدينهم. ويروى عن أبي هريرة.
وقال ابن عباس: استمتعوا بنصيبهم من الآخرة في الدنيا. وقال آخرون: بنصيبهم من الدنيا. وحقيقة الأمر: أن الخلاق هو النصيب والحظ، كأنه الذي خلق للإنسان وقدر له، كما يقال: قسمه الذي قسم له، ونصيبه الذي نصب له أي أثبت. وقطه الذي قط له أي قطع، ومنه قوله تعالى: {وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} وقول النَّبي صلى الله عليه وسلم: "إنَّما يَلْبَسُ الْحَرِيرَ فِي الْدُّنْيا من لاَ خَلاَق لَهُ في الآخِرَةِ" . والآية تتناول ما ذكره السلف كله، فإنه سبحانه قال: {كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً} فبتلك القوة التي كانت فيهم كانوا يستطيعون أن يعملوا للدنيا والآخرة، وكذلك الأموال والأولاد، وتلك القوة

ج / 4 ص -187- والأموال والأولاد هي الخلاق، فاستمتعوا بقوتهم وأموالهم في الدنيا، ونفس الأعمال التي عملوها بهذه القوة من الخلاق الذي استمتعوا به. ولو أرادوا بذلك الله والدار الآخرة لكان لهم خلاق في الآخرة، فتمتعهم بها أخذ حظوظهم العاجل، وهذا حال من لم يعمل إلا لدنياه سواء كان عمله من جنس العبادات أو غيرها. ثم ذكر سبحانه حال الفروع فقال: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ} فدل هذا على أن حكمهم حكمهم، وأنهم ينالهم ما ينالهم، لأن حكم النظير حكم نظيره. ثم قال: {وَخُضْتُمْ كَالَّذِي خَاضُوا}. فقيل "الذي" صفة لمصدر محذوف، أي كالمخوض الذي خاضوا وقيل: لموصوف محذوف. أي كخوض القوم الذي خاضوا وهو فاعل الخوض.
وقيل: "الذي" مصدرية "ما" أي كخوضهم. وقيل: هي موضع الذين. والمقصود أنه سبحانه جمع بين الاستمتاع بالخلاف وبين الخوض بالباطل. لأن فساد الدين إما أن يقع بالاعتقاد بالباطل والتكلم به وهو الخوض، أو يقع بالعمل، بخلاف الحق والصواب وهو الاستمتاع بالخلاق. فالأول البدع. والثاني اتباع الهوى، وهذان هما أصل كل شر وفتنة وبلاء، وبهما كذبت الرسل وعصى الرب، ودخلت النار وحلت العقوبات.
فالأول من جهة الشبهات، والثاني من جهة الشهوات، ولهذا كان السلف يقولون: احذروا من الناس صنفين: صاحب هوى فتنه هواه، وصاحب دنيا أعجبته دنياه? وكانوا يقولون: احذروا فتنة العالم الفاجر، والعابد الجاهل، فإن فتنتهما فتنة لكل مفتون، فهذا يشبه المغضوب عليهم الذين يعلمون الحق ويعملون بخلافه، وهذا يشبه الضالين الذين يعملون بغير علم.
وفي صفة الإمام أحمد رحمه الله ـ عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه? أتته البدع فنفاها، والدنيا فأباها. وهذه حال أئمة المتقين، الذين وصفهم الله تعالى في كتابه بقوله: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} فبالصبر تترك الشهوات، وباليقين تدفع الشبهات، كما قال تعالى: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}، وقوله تعالى: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ}.

ج / 4 ص -188- وفي بعض المراسيل: "إن الله يحب البصر النافذ عند ورود الشبهات، ويحب العقل الكامل عند حلول الشهوات. فقوله تعالى: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ} إشارة إلى اتباع الشهوات، وهوداء العصاة. وقوله: {وَخُضْتُمْ كَالَّذِي خَاضُوا} إشارة إلى الشبهات، وهو داء المبتدعة وأهل الأهواء والخصومات، وكثيراً ما يجتمعان. فقل من تجده فاسد الاعتقاد إلا وفساد اعتقاده يظهر في عمله. والمقصود أن الله أخبر أن في هذه الأمة من يستمتع بخلافه كما استمتع الذين من قبله بخلاقهم، ويخوض كخوضهم، وأن لهم من الذم والوعيد كما للذين من قبلهم، ثم حضهم على القياس والاعتبار بمن قبلهم فقال: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} فتأمل صحة هذا القياس وإفادته لما علق عليه من الحكم، وأن الأصل والفرع قد تساويا في المعنى الذي علق به العقاب وأكده كما تقدم بضرب من الأولى وهو شدة القوة وكثرة الأموال والأولاد، فإذا لم يتعذر على الله عقاب الأقوى منهم بذنبه فكيف يتعذر عليه عقاب من هو دونه. ومنه قوله تعالى: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ}. فهذا قياس جلي، يقول سبحانه: إن شئت أذهبتكم واستخلفت غيركم، كما أذهبت من قبلكم واستخلفتكم، بذكر أركان القياس الأربعة: علة الحكم وهي عموم مشيئته وكمالها، والحكم وهو إذهابه إياهم وإتيانه بغيرهم، والأصل وهو ما كان من قبل والفرع وهم المخاطبون، ومنه قوله تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} فأخبر أن من قبل المكذبين أصل يعتبر به، والفرع نفوسهم. فإذا ساووهم في المعنى ساووهم في العاقبة، ومنه قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} فأخبر سبحانه أنه أرسل موسى إلى فرعون، وأن فرعون عصى رسوله فأخذه أخذاً وبيلا. فهكذا من عصى منكم محمداً صلى الله عليه وسلم. وهذا في القرآن كثير جداً فقد فتح لك بابه.
فصل
وأما قياس الدلالة: فهو الجمع بين الأصل والفرع، بدليل العلة وملزومها، ومنه

ج / 4 ص -189- قوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فدل سبحانه عباده بما أراهم من الإحياء الذي تحققوه وشاهدوه، على الإحياء الذي استبعدوه، وذلك قياس إحياء على إحياء، واعتبار الشيء فنظيره، والعلة الموجبة هي عموم قدرته سبحانه وكمال حكمته، وإحياء الأرض دليل العلة، ومنه قوله تعالى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}.
فدل بالنظير على النظير، وقرب أحدهما من الآخر جداً بلفظ الإخراج، أي يخرجون من الأرض أحياء كما يخرج الحي من الميت ويخرج الميت من الحي، ومنه قوله تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} فبين سبحانه كيفية الخلق واختلاف أحوال الماء في الرحم إلى أن صار منه الزوجان الذكر والأنثى، وذلك أمارة وجود صانع قادر على ما يشاء، ونبه سبحانه عباده بما أحدثه في النطفة المهينة الحقيرة من الأطوار، وسوقها في مراتب الكمال، من مرتبة إلى مرتبة أعلى منها، حتى صارت بشراً سوياً في أحسن خلقة وتقويم، على أنه لا يحسن به أن يترك هذا البشر سدى مهملاً معطلاً. لا يأمره ولا ينهاه، ولا يقيمه في عبوديته، وقد ساقه في مراتب الكمال من حين كان نطفة إلى أن صار بشراً سوياً، فكذلك يسوقه في مراتب كماله طبقاً بعد طبق، وحالاً بل حال، إلى أن يصير جاره في داره يتمتع بأنواع النعيم، وينظر إلى وجهه، ويسمع كلامه ـ إلى آخر كلام ابن القيم رحمه الله تعالى، فإنه أطال في ذكر الأمثلة على النحو المذكور، ولم نذكر جميع كلامه خوفاً من الإطالة المملة، وفيما ذكرنا من كلامه تنبيه على ما لم نذكره، وقد تكلم على قياس الشبه فقال فيه:
وأما قياس الشبه فلم يحكه الله سبحانه إلا عن المبطلين. فمنه قوله تعالى إخباراً عن إخوة يوسف أنهم قالوا لما وجدوا الصواع في رحل أخيهم. {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} فلم يجمعوا بين الفرع والأصل بعلة ولا دليلها، وإنما ألحقوا أحدهما بالآخر من غير دليل جامع سوى مجرد الشبه الجامع بينه وبين يوسف، فقالوا هذا مقيس على أخيه بينهما شبه من وجوه عديدة، وذلك قد سرق فكذلك هذا، وهذا هو الجمع بالشبه الفارغ والقياس بالصورة المجردة عن العلة المقتضية للتساوي، وهو قياس فاسد، والتساوي في قرابة الآخوة ليس بعلة للتساوي في السرقة لو كان حقاً ولا دليل على

ج / 4 ص -190- التساوي فيها فيكون الجمع لنوع شبه خال من العلة ودليلها.
ثم ذكر رحمه الله لقياس الشبه الفاسد أمثلة أخرى في الآيات الدالة على أن الكفار كذبوا الرسل بقياس الشبه حيث شبهوهم بالبشر، وزعموا أن ذلك الشبه مانع من رسالتهم. كقوله تعالى عن الكفار أنهم قالوا: {مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا}، وقوله تعالى عنهم: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ}. إلى غير ذلك من الآيات. فالمشابهة بين الرسل وغيرهم في كون الجميع بشراً لا تقتضي المساواة بينهم في انتقاء الرسالة عنهم جميعاً، ولما قالوا للرسل {مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا} أجابوهم بقولهم: {إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}. وقياس الكفار الرسل على سائر البشر في عدم الرسالة قياس ظاهر البطلان. لأن الواقع من التخصيص والتفضيل، وجعل بعض البشر شريفاً وبعضه دنيا وبعضه مرؤوساً وبعضه رئيساً وبعضه م190لكاً. وبعضه سوقاً ـ يبطل هذا القياس. كما أشار إليه جواب الرسل المذكور آنفاً، يشير إليه قوله تعالى: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} وهذه الأمثلة من قياس الشبه ليس فيها وصف مناسب بالذات ولا بالتبع. فلذلك كانت باطلة.
ثم ذكر ابن القيم رحمه الله: أن جميع الأمثال في القرآن كلها قياسات شبه صحيحة. لأن حقيقة المثل تشبيه شيء بشيء في حكمه، وتقريب المعقول من المحسوس أو أحد المحسوسين من الآخر واعتبار أحدهما بالآخر. ثم سرد الأمثال القرآنية ذلك فيها واحداً واحداً، وأطال الكلام في ذلك فأجاد وأفاد.
وقال في آخر كلامه: قالوا فهذا بعض ما اشتمل عليه القرآن من التمثيل والقياس، والجمع والفرق، واعتبار العلل والمعاني وارتباطها بأحكامها تأثيراً واستدلالاً. قالوا: وقد ضرب الله سبحانه الأمثال، وصرفها قدراً وشرعاً، ويقظة ومناماً، ودل عباده على الاعتبار بذلك. وعبورهم من الشيء إلى نظيره، واستدلالهم بالنظير على النظير. بل هذا أصل عبارة الرؤيا التي هي جزء من أجزاء النبوة، ونوع من أنواع الوحي. فإنها مبنية على القياس والتمثيل، واعتبار المعقول بالمحسوس.
ألا ترى أن الثياب في التأويل كالقمص تدل على الدين? فما كان فيها من طول أو

ج / 4 ص -191- قصر، أو نظافة أو دنس فهو في الدين. كما أول النَّبي صلى الله عليه وسلم القميص بالدين والعلم، والقدر المشترك بينهما أن كلا منهما يستر صاحبه ويجمله بين الناس.
ومن هذا تأويل اللبن بالفطرة لما في كل منهما من التغذية الموجبة للحياة وكمال النشأة، وأن الطفل إذا خلى وفطرته لم يعدل عن اللبن. فهو مفطور على إيثاره على ما سواه، وكذلك فطرة الإسلام التي فطر الله عليها الناس.
ومن هذا تأويل البقر بأهل الدين والخير الذين بهم عمارة الأرض، كما أن البقر كذلك، مع عدم شرها وكثرة خيرها، وحاجة الأرض وأهلها إليها. ولهذا لما رأى النَّبي صلى الله عليه وسلم بقراً تنحر كان ذلك نحراً في أصحابه.
ومن ذلك تأويل الزرع والحرث بالعمل. لأن العامل زارع للخير والشر، ولا بد أن يخرج له ما بذره كما يخرج للباذر زرع ما بذره، فالدنيا مزرعة، والأعمال البذر، ويوم القيامة يوم طلوع الزرع وحصاده.
ومن ذلك تأويل الخشب المقطوع المتساند بالمنافقين، والجامع بينهما أن المنافق لا روح فيه ولا ظل ولا ثمر، فهو بمنزلة الخشب الذي هو كذلك. ولهذا شبه تعالى المنافقين بالخشب المسندة. لأنهم أجسام خالية عن الإيمان والخير. وفي كونها مسندة نكتة أخرى: وهي أن الخشب إذا انتفع به جعل في سقف أو جدار أو غيرهما من مظان الانتفاع، وما دام متروكاً فارغاً غير منتفع به جعل مسنداً بعضه إلى بعض. فشبه المنافقين بالخشب في الحالة التي لا ينتفع فيها بها إلى آخر كلامه رحمه الله. وقد ذكر أشياء كثيرة من عبارة الرؤيا فأجاد وأفاد رحمه الله، وكلها راجعة إلى اعتبار النظير بنظيره، وذلك كله يدل دلالة واضحة على أن نظير الحق حق، ونظير الباطل باطل.
ثم قال ابن القيم رحمه الله: فهذا شرع الله وقدره ووحيه، وثوابه وعقابه، كله قائم بهذا الأصل وهو إلحاق النظير بالنظير، واعتبار المثل بالمثل: ولهذا يذكر الشارع العلل والأوصاف المؤثرة. والمعاني المعتبرة في الأحكام القدرية والشرعية والجزائية. ليدل بذلك على تعلق الحكم بها أين وجدت، واقتضائها لأحكامها، وعدم تخلفها عنها إلا لمانع يعارض اقتضاءها ويوجب تخلف آثارها عنها، كقوله تعالى: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ}، {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ}، {ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً}، {ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا

ج / 4 ص -192- كُنْتُمْ تَمْرَحُونَ}، {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}، {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}، {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ}.
 وقد جاء التعليل في الكتاب العزيز بالباء تارة، وباللام تارة، وبـ"أَن" تارة وبمجموعهما تارة، وبـ"كَيْ" تارة و"مِنْ أجْلِ" تارة، وترتيب الجزاء على الشرط تارة? وبالفاء المؤذية بالسببية تارة، وترتيب الحكم على الوصف المقتضى له تارة، وبـ"لما" تارة، وبـ"أن" المشددة تارة وبـ"لَعل" تارة، وبالمفعول له تارة. فالأول كما تقدم. واللام كقوله: {ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}، وأن كقوله: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا}. ثم قيل: التقدير لئلا تقولوا، وقيل كراهة أن تقولوا . وأن واللام كقوله: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وغالب ما يكون هذا النوع في النفي فتأمله. وكي كقوله: {كَيْ لا يَكُونَ دُولَةً} والشرط والجزاء كقوله: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً}، والفاء كقوله: {فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ}، {فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً}، {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً}، وترتيب الحكم على الوصف كقوله: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ}، وقوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}، وقوله: {إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ}، {وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ}، {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ}، ولما كقوله: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ}. {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ}. وإن المشددة كقوله: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ}، {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ}. ولعل كقوله: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}، {لَعَلَّكُمْ تَعْقِلُونَ}، {لَعَلَّكُمْ تَذَكَّرُونَ} والمفعول له كقوله: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى} أي لم يفعل ذلك جزاء نعمة أحد من الناس: وإنما فعله ابتغاء وجه ربه الأعلى. ومن أجل كقوله: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ}.

ج / 4 ص -193- وقد ذكر النَّبي صلى الله عليه وسلم علل الأحكام والأوصاف المؤثرة فيها ليدل على ارتباطها بها: وتعديها بتعدي أوصافها وعللها كقوله في نبيذ التمر "تمرة طيبة. وماء طهور" : وقوله: "إنما جعل الاستئذان من أجل البصرة" وقوله: "إنما نهيتكم من أجل الدافة" : وقوله في الهرة: "ليست بنجس إنها من الطوافين عليكم والطوافات" ، ونهيه عن تغطية رأس المحرم الذي وقصته ناقته وتقريبه الطيب: وقوله: "فإنه يبعث يوم القيامة ملبياً" . وقوله: "إنكم إذا فعلتم ذلكم قطعتم أرحامكم" ذكره تعليلاً لنهيه عن نكاح المرأة على عمتها وخالتها. وقوله تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ}، وقوله في الخمر والميسر: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} وقوله صلى الله عليه وسلم وقد سئل عن بيع الرطب بالتمر: "أينقص الرطب إذا جف"؟ قالوا نعم. فنهى عنه. وقوله: "لا يتناجى اثنان دون الثالث فإن ذلك يحزنه" . وقوله: "إذا وقع الذئاب في إناء أحدكم فامقلوه فإن في أحد جناحيه داء وفي الآخر دواء. وإنه يتقي بالجناح الذي فيه الداء" وقوله: "إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس" وقال وقد سئل عن مس الذكر هل ينقض الوضوء "هل هو إلا بضعة منك" وقوله في ابنه حمزة: "إنها لا تحل لي إنها ابنة أخي من الرضاعة" ،وقوله في الصدقة: "إنها لا تحل لآل محمد، إنما هي أوساخ الناس" . وقد قرب النَّبي صلى الله عليه وسلم الأحكام لأمته بذكر نظائرها وأسبابها، وضرب لها الأمثال. إلى آخر كلامه رحمه الله.
وقد ذكر فيه أقيسة فعلها النَّبي صلى الله عليه وسلم. منها قياس القبلة على المضمضة في حديث عمر المتقدم. وقياس دين الله على دين الآدمي في وجوب القضاء. وقد قدمنا مستوفي كما قبله في سورة "بني إسرائيل" .
ومنها قياس العكس في حديث: أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: "أرأيتم لوضعها في حرام أيكون عليه وزر" وقد قدمناه مستوفى في سورة "التوبة" .
ومنها قصة الذي ولدت امرأته غلاماً أسود، وقد قدمنا ذلك مستوفى في سورة "بني إسرائيل" .
ومنها حديث المستحاضة الذي قاس فيه النَّبي صلى الله عليه وسلم دم العرق الذي هو دم الاستحاضة على غيره من دماء العروق التي لا تكون حيضاً. وكل ذلك يدل على أن إلحاق

ج / 4 ص -194- النظير بالنظير من الشرع، لا مخالف له كما يزعمه الظاهرية ومن تبعهم.
المسألة الرابعة
اعلم أن الصحابة رضي الله عنهم كانوا يجتهدون في مسائل الفقه في حياة النَّبي صلى الله عليه وسلم ولم ينكر عليهم، وبعد وفاته من غير نكير. وسنذكر هنا إن شاء الله تعالى أمثلة كثيرة لذلك.
فمن ذلك أمره صلى الله عليه وسلم أصحابه أن يصلوا العصر في بني قريظة، فاجتهد بعضهم وصلاحاً في الطريق وقال: لم يرد منا تأخير العصر، وإنما أراد سرعة النهوض. فنظروا إلى المعنى. واجتهد آخرون وأخروها إلى بني قريظة فصلوها ليلاً. وقد نظروا إلى اللفظ، وهؤلاء سلف أهل الظاهر. وأولئك سلف أصحاب المعاني والقياس.
ومنها: أن علياً رضي الله عنه لما كان باليمن أتاه ثلاثة نفر يختصمون في غلام. فقال كل منهم: هو ابني. فأقرع بينهم، فجعل الولد للقارع وجعل عليه الرجلين الآخرين ثلثي الدية. فبلغ ذلك النَّبي صلى الله عليه وسلم فضحك حتى بدت تواجذه من قضاء علي رضي الله عنه. ومنها ـ اجتهاد سعد بن معاذ رضي الله عنه في حكمه في بني قريظة، وقد صوبه النَّبي صلى الله عليه وسلم وقال: "لقد حكمت فيهم بحكم الله من فوق سبع سموات" .
 ومنها: اجتهاد الصالحين اللذين خرجا في سفر فحضرت الصلاة وليس معهما ماء، فصليا ثم وجدا الماء في الوقت، فأعاد أحدهما ولم يعد الآخر. فصوبهما النَّبي صلى الله عليه وسلم، وقال للذي لم يعد "أصبت السنة وأجزأنك صلاتك" ، وقال للآخر: "لك الأجر مرتين" .
 ومنها: اجتهاد مجزز المدلجي بالقيامة، وقال: إن أقدام زيد وأسامة بعضها من بعض، وقد سر النَّبي صلى الله عليه وسلم بذلك حتى برقت أسارير وجهه. وذلك دليل على صحة إلحاق ذلك القائف الفرع بالأصل، مع أن زيداً أبيض وأسامه أسود. فألحلق هذا القائف الفرع بنظيره وأصله، وألغى وصف السواد والبياض الذي لا تأثير له في الحكم.
ومنها: اجتهاد أبي بكر الصديق رضي الله عنه في الكلالة قال: أقول فيها برأيي فإن يكن صواباً فمن الله، وإن يكن خطأ فمني ومن الشيطان أراه ما خلا الوالد والولد فلما استخلف عمر قال: إني لأستحيي من الله أن أرد شيئاً قاله أبو بكر.
قال مقيده عفا الله عنه وغفر له: ومن أغرب الأشياء عندي ما جاء عن عمر بن الخطاب رضي الله عنه. من أن النَّبي صلى الله عليه وسلم أشار له إلى معنى الكلالة إشارة واضحة ظاهرة

ج / 4 ص -195- جداً. ولم يفهمها عنه مع كمال فهمه وعلمه، وأن الوحي ينزل مطابقاً لقوله مراراً. وذلك أنه رضي الله عنه قال: ما سألت النَّبي صلى الله عليه وسلم عن شيء أكثر ما سألته عن الكلام حتى طعن بأصبعه في صدري وقال: "تكفيك آية الصيف التي في آخر سورة النساء" . وهذا الإرشاد من النَّبي صلى الله عليه وسلم واضح كل الوضوح في أنه يريد: أن الكلالة هي ما عدا الولد بالوالد. لأن آية الصيف المذكورة التي أخبره أنها تكفيه دلت على ذلك دلالة كافية واضحة فقوله تعالى فيها: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ} صريح في أن الكلالة لا يكون فيها ولد. وقوله فيها: {وَلَهُ أَخٌ أَوْ أُخْتٌ} يدل بالإلتزام على أنها لا أب فيها، لأن الإخوة والأخوات لا يرثون مع الأب. وذلك مما لا نزاع فيه. فظهر أن آية الصيف المذكورة تدل بكل وضوح على أن الكلالة ما عدا الولد والوالد، ولم يفهم عمر رضي الله عنه الإشارة النبوية المذكورة، فالكمال التام له جل وعلا وحده، سبحانه وتعالى علواً كبيراً.
ومنها: اجتهاد ابن مسعود رضي الله عنه في المرأة التي توفي زوجها ولم يفرض لها صداقاً ولم يدخل بها. فقال: أقول فيها برأيي، فإن كان صواباً فمن الله: لها كمهر نسائها لا وكس ولا شطط، ولها الميراث وعليها العدة. وقد شهد لابن مسعود بعض الصحابة أن النَّبي صلى الله عليه وسلم قضى بنحو ذلك في بروع بنت واشق، ففرح بذلك.
ومنها: اجتهاد الصحابة في أن أبا بكر رضي الله عنه أولى من غيره بالإمامة، لأن النَّبي صلى الله عليه وسلم قدمه على غيره في إمامة الصلاة.
ومنها: اجتهاد أبي بكر في العهد بالخلافة إلى عمر، سواء قلنا إنه من المصالح المرسلة، أو قلنا إنه قاس العهد بالولاية على العقد لها. ومن ذلك اجتهادهم في جمع المصحف بالكتابة. ومن ذلك اجتهادهم في الجد والإخوة، والمشتركة المعروفة بالحمارية واليمية.
ومنها: اجتهاد أبي بكر في التسوية بين الناس في العطاء، واجتهاد عمر في تفضيل بعضهم على بعض فيه.
ومنها: اجتهادهم في جلد السكران ثمانين، قالوا: إذا سكر هذى، وإذا هذى افترى فمدوه حد الفرية. وأمثال هذا كثيرة جداً. وهي تدل على أن اجتهاد الصحابة في مسائل الفقه متواتر معنى، فإن الوقائع منهم في ذلك وإن لم تتواتر آحادها فمجموعها يفيد العلم

ج / 4 ص -196- اليقيني لتواترها معنى، كما لا يخفى على من ذلك. ورسالة عمر بن الخطاب إلى أبي موسى المتضمنة لذلك مشهورة. وقال ابن القيم في "إعلام الموقعين": وقال الشعبي عن شريح قال لي عمر: اقض بما استبان لك من كتاب الله، فإن لم تعلم كل كتاب الله فاقض بما استبان لك من قضاء رسول الله صلى الله عليه وسلم، فإن لم تعلم كل أقضية رسول الله صلى الله عليه وسلم فاقض بما استبان لك من أئمة المهتدين، فإن لم تعلم كل ما قضت به أئمة المهتدين فاجتهد رأيك، واستشر أهل العلم والصلاح.. إلى أن قال: وقايس علي بن أبي طالب رضي الله عنه زيد بن ثابت في المكاتب، وقايسه في الجد والإخوة، وقاس ابن عباس الأضراس بالأصابع وقال: عقلها سواء، اعتبروها بها. قال المزني: الفقهاء من عهد رسول الله صلى الله عليه وسلم إلى يومنا هذا وهلم جرا استعملوا المقاييس في الفقه في جميع الأحكام في أمر دينهم، وأجمعوا بأن نظير الحق حق، ونظير الباطل باطل، فلا يجوز لأحد إنكار القياس لأنه التشبيه بالأمور والتمثيل عليها.
قال أبو عمر بعد حكاية ذلك عنه: ومن القياس المجمع عليه صيد ما عدا الكلب من الجوارح قياساً على الكلاب بقوله: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ}، وقال عز وجل: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} فدخل في ذلك المحصنون قياساً. وكذلك قوله في الإماء {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} فدخل في ذلك العبد قياساً عند الجمهور إلا من شذ ممن لا يكاد يعد قوله خلافاً. وقال في جزاء الصيد المقتول في الإحرام: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} فدخل فيه قتل الخطأ قياساً عند الجمهور إلا من شذ وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} فدخل في ذلك الكتابيات قياساً:
وقال في الشهادة في المداينات: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} فدخل في معنى إذا تداينتم بدين إلى أجل مسمى قياساً للمواريث والودائع والغصوب وسائر الأموال. وأجمعوا على توريث البنتين الثلثين قياساً على الأختين. وقال عمن أعسر بما عليه من الربا: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} فدخل في ذلك كل معسر بدين حلال، وثبت ذلك قياسة.
ومن هذا الباب توريث الذكر ضعفي ميراث الأنثى منفرداً، وإنما ورد النص في

ج / 4 ص -197- اجتماعهما بقوله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، وقال: {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}.
ومن هذا الباب قياس التظاهر بالبنت على التظاهر بالأم فيم لو قال لزوجته: أنت علي كظهر بنتي. وقياس الرقبة في الظهار على الرقبة في القتل بشرط الإيمان. وقياس تحريم الأختين وسائر القرابات من الإماء على الحرائر في الجمع في التسري. قال: وهذ لو تقصيته لطال به الكتاب.
قلت. بعض هذه المسائل فيها نزاع، وبعضها لا يعرف فيها نزاع بين السلف. وقد رام بعض نفاة القياس إدخال هذه المسائل المجمع عليها في العمومات اللفظية، فأدخل قذف الرجال في قذف المحصنات، وجعل المحصنات صفة للفروج لا للنساء. وأدخل صيد الجوارح كلها في قوله: {وَمَا عَلَّمْتُمْ مِّنَ ?لْجَوَارِحِ} وقوله: {مُكَلِّبِينَ} وإن كان من لفظ الكلب فمعناه مغرين لها على الصيد. قاله مجاهد والحسن، وهو رواية عن ابن عباس. وقال أبو سليمان الدمشقي {مُكَلِّبِينَ} معناه معلمين، وإنما قيل لهم {مُكَلِّبِينَ} لأن الغالب من صيدهم إنما يكون بالكلاب. وهؤلاء وإن أمكنهم ذلك في بعض المسائل، كما جزموا بتحريم أجزاء الخنزير لدخوله في قوله: {فَإِنَّهُ رِجْسٌ} وأعادوا الضمير إلى المضاف إليه دون المضاف ـ فلا يمكنهم ذلك في كثير من المواضع، وهم يضطرون فيها ولا بد إلى القياس أو القول بما لم يقل به غيرهم ممن تقدمهم. فلا يعلم أحد من أئمة الفتوى يقول في قول النَّبي صلى الله عليه وسلم وقد سئل عن فأرة وقعت بالسمن: "ألقوها وما حولها وكلوه" إن ذلك يختص بالسمن دون سائر الأدهان والمائعات. هذا مما يقطع بأن الصحابة والتابعين وأئمة الفتيا لا يفرقون فيه بين السمن والزيت والشيرج والدبس. كما لا يفرق بين الفأرة والهرة في ذلك.
وكذلك نهى النَّبي صلى الله عليه وسلم عن بيع الرطب بالتمر، لا يفرق عالم يفهم عن الله رسوله بين ذلك وبين العنب بالزبيب. ومن هذا أن الله سبحانه قال في المطلقة ثلاثاً: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ} أي إن طلقها الثاني فلا جناح عليها وعلى الزوج الأول أن يتراجعا. والمراد به تجديد العقد، وليس ذلك مختصاً بالصورة التي يطلق فيها الثاني فقط، بل متى تفارقا بموت أو خلع أو فسخ أو طلاق حلت للأول قياساً على الطلاق.

ج / 4 ص -198- ومن ذلك قول النَّبي صلى الله عليه وسلم: "لاَ تَأْكُلُوا في آنِيَة الذَّهب والفِضّة ولاَ تَشْرَبُوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة" . وقوله: "الذي يَشْرَبُ فِي آنِيَة الذَّهب والفِضّة: إنما يُجَرْجِر في بَطْنِه نارَ جهَنم" وهذا التحريم لا يختص بالأكل والشرب، بل يعم سائر وجوه الانتفاع، فلا يحل له أن يغتسل بها، ولا يتوضأ بها، ولا يكتحل منها وهذا أمر لا يشك فيه عالم.
ومن ذلك نهى النَّبي صلى الله عليه وسلم المحرم عن لبس القميص والسراويل والعامة والخفين، ولا يختص ذلك بهذه الأشياء فقط، بل يتعدى النهي إلى الجباب والأقبية والطيلسان والقلنسوة، وما جرى مجرى ذلك من الملبوسات.
ومن هذا قوله صلى الله عليه وسلم: "إذَا ذَهَبَ أَحَدَكُم إلى الغائِط فليذهب معه بثَلاَثَةَ أَحْجَار" فلو ذهب معه بخرقة تنظيف أكثر من الأحجار، أو بطن أو صوف أو خز ونحو ذلك جاز. وليس للشارع غرض في غير التنظيف والإزالة، فما كان أبلغ في ذلك كان مثل الأحجار في الجواز أو أولى.
ومن ذلك أن النَّبي صلى الله عليه وسلم: "نهى أن يبيع الرجل على بيع أخيه أو يخطب على خطبته" . معلوم أن المفسدة التي نهى عنها في البيع والخطبة موجودة في الإجارة. فلا يحل له أن يؤجر على إجارته. وإن قدر دخول الإجارة في لفظ البيع العام وهو بيع المنافع فحقيقتها غير حقيقة البيع، وأحكامها غير أحكامه.
ومن ذلك قوله سبحانه وتعالى في آية التيمم: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} فألحقت الأمة أنواع الحدث الأصغر على اختلافها في نقضها بالغائط. والآية لم تنص من أنواع الحدث الأصغر إلا عليه وعلى اللمس، على قول من فسره بما دون الجماع. وألحقت الاحتلام بملامسة النساء، وألحقت واجد ثمن الماء بواجده. وألحقت من خاف على نفسه أو بهائمه من العطش إذا توضأ بعادم الماء. فجوزت له التيمم وهو واجد للماء. وألحقت من خشي المرض من شدة برد الماء بالمريض في العدول عنه إلى البدل. وإدخال هذه الأحكام وأمثالها في العمومات المعنوية التي لا يستريب من له فهم عن الله ورسوله في قصد عمومها وتعليق الحكم به، وكونه متعلقاً بمصلحة العبد أولى من إدخالها في عمومات لفظية بعيدة التناول لها ليست بحرية الفهم

ج / 4 ص -199- مما لا ينكر تناول العموميين لها. فمن الناس من يتنبه لهذا، ومنهم من يتفطن لتناول العموميين لها.
ومن ذلك قوله تعالى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} قاست الأمة الرهن في الحضر على الرهن في السفر مع وجود الكاتب على الرهن مع عدمه. فإن استدل على ذلك بأن النَّبي صلى الله عليه وسلم رهن درعه في الحضر فلا عموم في ذلك. فإنما رهنها على شعير استقرضه من يهودي فلا بد من القياس: إما على الآية، وإما على السنة.
ومن ذلك أن سمرة بن جندب لما باع خمر أهل الذمة وأخذ ثمنها في العشور التي عليهم. فبلغ ذلك عمر قال: قاتل الله سمرة؟ أما علم أن رسول الله صلى الله عليه وسلم قال: "لَعَنَ الله اليَهُودَ حُرمَت عليهم الشُّحُوم فَجَعَلُوها وَبَاعُوهَا وَأَكَلُوا أَثْمَانَها" وهذا محض القياس من عمر رضي الله عنه.
فإن تحريم الشحوم على اليهود كتحريم الخمر على المسلمين. وكما يحرم ثمن الشحوم المحرمة فكذلك يحرم ثمن الخمر الحرام.
ومن ذلك أن الصحابة رضي الله عنهم جعلوا العبد على النصف من الحر في النكاح والطلاق والعدة، قياساً على ما نص الله عليه من قوله: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} ثم ذكر رحمه الله آثاراً دالة على أن الصحابة جعلوا العبد على النصف من الحر فيما ذكر قياساً على ما نص الله عليه من تنصيف الحد على الأمة.
ومن ذلك توريث عثمان بن عفان رضي الله عنه المبتوتة في مرض الموت برأيه، ووافقه الصحابة على ذلك.
ومن ذلك قول ابن عباس رضي الله عنهما في نهي النَّبي صلى الله عليه وسلم عن بيع الطعام قبل قبضه، قال: أحسب كل شيء بمنزلة الطعام.
ومن ذلك أن عمر وزيداً رضي الله عنهما لما قالا: إن الأم ترث ما بقي بعد أحد الزوجين في مسألة زوج أو زوجة مع الأبوين، قاسا وجود أحد الزوجين مع الأبوين على ما إذا لم يكن هناك زوج ولا زوجة، فإنه حينئذ يكون للأب ضعف ما للأم، فقدراً أن الباقي بعد الزوج أو الزوجة كل المال. وهذا من أحسن القياس. فإن قاعدة الفرائض: أن الذكر والأنثى إذا اجتمعا وكانا في درجة واحدة، فإما أن يأخذ الذكر ضعف ما تأخذه الأنثى

ج / 4 ص -200- كالأولاد وبني الأب، وإما أن تساويه كولد الأم. وأما أن الأنثى تأخذ ضعف ما يأخذ مع مساواته لها في درجته فلا عهد به في الشريعة. فهذا من أحسن الفهم عن الله ورسوله.
ومن ذلك أخذ الصحابة رضي الله عنهم في الفرائض بالعول، وإدخال النقص على جميع ذوي الفرائض قياساً على إدخال النقص على الغرماء إذا ضاق مال المفلس عن توفيتهم. ولا شك أن العول الذي أخذ به الصحابة رضي الله عنهم أعدل من توفية بعض المستحقين حقه كاملاً ونقص بعضهم بعض حقه، فهذا ظلم لا شك فيه، وأمثال هذا كثيرة، فلو تقصيناها لطال الكلام جداً. وهذه الوقائع التي ذكرنا وأمثالها مما لم نذكر تدل دلالة قطعية على أن الصحابة رضي الله عنهم كانوا يستعملون القياس في الأحكام، ويعرفونها بالأمثال والأشباه والنظائر، ولا يلتفت إلى من يقدح في كل سند من أسانيدها، فإنها في كثرة طرقها واختلاف مخارجها وأنواعها جارية مجرى التواتر المعنوي الذي لا شك فيه وإن لم يثبت كل فرد فرد من الإخبار بها كما هو معروف في أصول الفقه وعلى الحديث.
المسألة الخامسة
اعلم أن القياس جاءت على منعه في الجملة أدلة كثيرة، وبها تمسك الظاهرية ومن تبعهم، وسنذكر هنا إن شاء الله جملاً وافية من ذلك ثم نبين الصواب فيه إن شاء الله تعالى.
قالوا: فمن ذلك قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} وأجمع المسلمون على أن الرد إلى الله سبحانه هو الرد إلى كتابه، والرد إلى الرسول صلوات الله وسلامه عليه وعلى آله وصحبه هو الرد إليه في حضوره وحياته، وإلى سنته في غيبته وبعد مماته، والقياس ليس بهذا ولا هذا، ولا يقال الرد إلى القياس هو من الرد إلى الله ورسوله. لدلالة الكتاب الله وسنة رسوله عليه الصلاة والسلام كما تقدم تقريره. لأن الله سبحانه إنما ردنا إلى كتابه وسنة رسوله، ولم يردنا إلى قياس عقولنا وآرائنا فقط. بل قال تعالى لنبيه صلى الله عليه وسلم: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ}، وقال: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} ولم يقل بما رأيت أنت. وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}،

ج / 4 ص -201- {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، وقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ}، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}، وقال: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}، وقال: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} فلو كان القياس هدى لم ينحصر الهدى في الوحي. وقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} فنفي الإيمان حتى يوجد تحكيمه وحده، وهو تحكيمه في حال حياته وتحكم سنته فقط بعد وفاته، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} أي لا تقولوا حتى يقول: قال نفاة القياس: والإخيار عنه بأنه حرم ما سكت عنه، أو أوجبه قياساً على ما تكلم بتحريمه أو إيجابه ـ تقدم بين يديه. فإنه إذا قال: حرمت عليكم الربا في البر، فقلنا: ونحن نقيس على قولك البلوط، فهذا محض التقدم، قالوا: وقد حرم سبحانه أن نقول عليه ما لا نعلم. فإذا قلنا ذلك فقد واقعنا هذا المحرم يقيناً، فإنا غير عالمين بأنه أراد من تحريم الربا في الذهب والفضة تحريمه في القديد من اللحوم، وهذا قفو منا ما ليس لنا به علم، وتعد لما حد لنا ومن يتعد حدود الله فقد ظلم نفسه. والواجب أن نقف عند حدوده، ولا نتجاوزها ولا نقصر بها. ولا يقال: فإبطال القياس وتحريمه والنهي عنه تقدم بين يدي الله ورسوله، وتحريم لما لم ينص على تحريمه، وقفو منكم لما ليس لكم به علم. لأنا نقول: الله سبحانه وتعالى أخرجنا من بطون أمهاتنا لا نعلم شيئاً، وأنزل علينا كتابه، وأرسل إلينا رسوله يعلمنا الكتاب والحكمة. فما علمناه وبينه لنا فهو من الدين، وما لم يعلمناه ولا بين لنا أنه من الدين فليس من الدين ضرورة، وكل ما ليس من الدين فهو باطل، فليس بعد الحق إلا الضلال. وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فالذي أكمله الله سبحانه، وبينه هو ديننا لا دين لنا سواه. فأين فيما أكمله لنا. قيسوا ما سكت عنه على ما تكلمت بإيجابه أو تحريمه أو إباحته، سواء كان الجامع بينهما علة أو دليل علة، أو وصفاً شبيهاً. فاستعملوا ذلك كله، وانسبوه إلي وإلى رسولي وإلى ديني، وأحكموا به علي.
قالوا: وقد أخبر سبحانه أن الظن لا يغني من الحق شيئاً، وأخبر رسوله :"أن الظَّنَّ أكْذَب الحَدِيث" ونهى عنه، ومن أعظم الظن ظن القياسيين. فإنهم ليسوا على يقين أن الله سبحانه وتعالى حرم بيع السمسم بالشيرج، والحلوى بالعنب، والنشا بالبر، وإنما هي

ج / 4 ص -202- ظنون مجردة لا تغني من الحق شيئاً.
قالوا: وإن لم يكن قياس الضراط على السلام عليكم من الظن الذي نهينا عن اتباعه وتحكيمه، وأخبرنا أنه لا يغني من الحق شيئاً فليس في الدنيا ظن باطل. فأين الضراط من السلام عليكم. وإن لم يكن قياس الماء الذي لاقى الأعضاء الطاهرة الطيبة عند الله في إزالة الحدث على الماء الذي لاقى أخبث العذرات والميتات والنجاسات ظناً. فلا ندري ما الظن الذي حرم الله سبحانه القول به، وذمه في كتابه، وسلخه من الحلق، وإن لم يكن قياس أعداء الله ورسوله من عباد الصلبان واليهود الذين هم أشد الناس عداوة للمؤمنين على أوليائه وخيار خلقه، وسادات الأمة وعلمائها وصلحائها في تكاثر دمائهم وجريان القصاص بينهم ظناً. فليس في الدنيا ظن يذم اتباعه.
قالوا: من العجب أنكم قستم أعداء الله على أوليائه في جريان القصاص بينهم، فقتلتم ألف ولي لله تعالى قتلوا نصرانياً واحداً، ولم تقيسوا من ضرب رجلاً بدبوس فنثر دماغه بين يديه على من طعنه بمسلة فقتله.
قالوا: وسنبين لكن من تناقض أقيستكم واختلافها رشدة اضطرابها ما يبين أنها من عند غير الله. قالوا: والله تعالى لم يكل بيان شريعته إلى آرائنا وأقيستنا واستنباطنا، وإنما وكلها إلى رسوله المبين عنه، فما بينه عنه وجب اتباعه، وما لم يبينه فليس من الدين، ونحن نناشدكم الله هل اعتمادكم في هذه الأقيسة الشبيهة والأوصاف الحدسية التخمينية على بيان الرسول، أو على آراء الرجال، وظنونهم وحدسهم. قال الله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} فأين بين النَّبي صلى الله عليه وسلم؟ إني إذا حرمت شيئاً أو أوجبته أو أبحته، فاستخرجوا وصفاً ما شبيهاً جامعاً بين ذلك وبين جميع ما سكت عنه فألحقوه به وقيسوه عليه.
قالوا: والله تعالى قد نهى عن ضرب الأمثال له، فكما لا تضرب له الأمثال لا تضرب لدينه، وتمثيل ما لم ينص على حكمه بما نص عليه لشبه ما ضرب الأمثال لدينه. قالوا: وما ضربه الله ورسوله من الأمثال فهو حق، خارج عما نحن بصدده من إثباتكم الأحكام بالرأي والقياس من غير دليل من كتاب ولا سنة. وذكروا شيئاً كثيراً من الأمثال التي ضربها رسول الله صلى الله عليه وسلم معترفين بأنها حق. قالوا: ولا تفيدكم في محل النزاع، قالوا: فالأمثال التي ضربها رسول الله صلى الله عليه وسلم إنما هي لتقريب المراد، وتفهيم المعنى وإيصاله إلى ذهن السامع. وإحضاره في نفسه بصورة المثال الذي مثل به. فإنه قد يكون أقرب إلى

ج / 4 ص -203- تعقله وفهمه، وضبطه واستحضاره له باستحضار نظيره. فإن النفس تأنس بالنظائر والأشباه الأنس الظتام، وتنفر من الغربة والوحدة وعدم النظير. ففي الأمثال من تأنيس النفس وسرعة قبولها وانقيادها لما ضرب لها مثله من الحق أمر لا يجحده أحد ولا ينكره. وكلما ظهرت لها الأمثال ازداد المعنى ظهوراً ووضوحاً. فالأمثال شواهد المعنى المراد، وتزكية له. وهي {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ}، وهي خاصة العقل ولبه وثمرته، ولكن أين في الأمثال التي ضربها الله ورسوله على هذا الوجه؟ فهمنا أن الصداق لا يكون أقل من ثلاثة دراهم أو عشرة، قياساً وتمثيلاً على أقل ما يقطع فيه السارق. هذا بالألغاز والأحاجي أشبه منه بالأمثال المضروبة للفهم. كما قال الإمام الحديث محمد بن إسماعيل البخاري في جامعه الصحيح: "باب من شبه أصلاً معلوماً بأصل مبين قد بين الله حكمهما ليفهم السامع".
قالوا: فنحن لا ننكر هذه الأمثال التي ضربها الله ورسوله، ولا نجهل ما أريد بها، وإنما ننكر أن يستفاد وجوب الدم على من قطع من جسده أو رأسه ثلاث شعرات أو أربعاً من قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} وأن الآية تدل على ذلك. وأن قوله صلى الله عليه وسلم في صدقة الفطر: صاع من تمر أوصاع من شعير أو صاع من أقط أو صاع من بر أو "صاع من زبيب" يفهم منه أنه لو أعطى ـ صاعا من إهليج جاز، وأنه يدل على ذلك بطريق التمثيل والاعتبار. وأن قوله صلى الله عليه وسلم: "الولد للفراش" يستفاد منه ومن دلالته أنه لو قال الولي بحضرة الحاكم: زوجتك ابنتي وهو بأقصى الشرق وهي بأقصى الغرب، فقال: قبلت هذا التزويج وهي طالق ثلاثاً، ثم جاءت بعد ذلك يولد لأكثر من ستة أشهر ـ أنه ابنه، وقد صارت فراشاً بمجرد قبوله قبلت هذا التزويج، ومع هذا لو كانت له سرية يطؤها ليلاً ونهاراً لم تكن فراشاً له ولو أتت بولد لم يلحقه نسبه إلا أن يدعيه ويستلحقه، فإن لم يستلحقه فليس بولده؟.
وأين يفهم من قوله صلى الله عليه وسلم: "إن في قتل الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل" : أنه لو ضربه بحجر المنجنيق أو بكور الحداد أو بمرازب الحدد العظام، حتى خلط دماغه بلحمه وعظمه: أن هذا خطأ شبه عمد لا يوجب توداً.
وأين يفهم من قوله صلى الله عليه وسلم: "ادْرَءُوا الحُدُود عن المُسْلِمين ما اسْتَطَعْتُم فإن لم يكن له مَخْرَج فَخَلُّوا سَبِيله، فإن الإمام إن يُخْطِيء في العَفْو خَيْر له من أن يخْطِيء في العُقُوبَة" ـ

ج / 4 ص -204- أن من عقد على أمه أو ابنته أو أخته ووطئها فلا حد عليه. وأن هذا المفهوم من قوله: "ادْرَءُوا الحُدُود بالشُّبُهَات" فهذا في معنى الشبهة التي تدرأ بها الحدود، وهي الشبهة في المحل أو في الفاعل أو في الاعتقاد. ولو عرض هذا على فهم من فرض من العالمين لم يفهمه من هذا اللفظ بوجه من الوجوه. وأن من يطأ خالته أو عمته بملك اليمين فلا حد عليه مع علمه بأنها خالته أو عمته وتحريم الله لذلك، ويفهم هذا من "ادْرَءُوا الحُدُود بالشُّبُهَات" ، وأضعاف أضعاف هذا مما لا يكاد ينحصر.
قالوا: فهذا التمثيل والتشبيه هو الذي ننكره، وننكر أن يكون في كلام الله ورسوله دلالة على فهمه بوجه ما.
قالوا: ومن أين يفهم من قوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً}، ومن قوله: {فَاعْتَبِرُوا}: تحريم بيع الكشك باللبن. وبيع الخل بالعنب، ونحو ذلك. قالوا: وقد قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} ولم يقل إلى قياساتكم وآرائكم. ولم يجعل الله آراء الرجال وأقيستها حاكمة بين الأمة أبداً.
قالوا: وقد قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فإنما منعهم من الخيرة عند حكمه وحكم رسوله. لا عند آراء الرجال وأقيستهم وظنونهم.
وقد أمر سبحانه رسوله باتباع ما أوحاه إليه خاصة، وقال: {إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ}، وقال: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ}، وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} ـ قالوا: فدل هذا النص على أن ما لم يأذن به الله من الدين فهو شرع غيره بالباطل.
قالوا: وقد أخبر النَّبي صلى الله عليه وسلم عن ربه تبارك وتعالى: أن كل ما سكت عن إيجابه أو تحريمه فهو عفو عفا عنه لعباده، مباح إباحة العفو، فلا يجوز تحريمه ولا إيجابه قياساً على ما أوجبه أو حرمه بجامع بينهما، فإن ذلك يستلزم رفع هذا القسم بالكلية وإلغاءه، إذا المسكوت عنه لا بد أن يكون بينه وبين المحرم شبه ووصف جامع، وبينه وبين الواجب. فلو جاز إلحاقه به لم يكن هناك قسم قد عفا عنه. ولم يكن ما سكت عنه قد عفا عنه بل يكون ما سكت عنه قد حرمه قياساً على ما حرمه، وهذا لا سبيل إلى دفعه، وحينئذ فيكون

ج / 4 ص -205- تحريم ما سكت عنه تبديلاً لحكمه. وقد ذم الله تعالى من بدل غير القول الذي أمر به فمن بدل غير الحكم الذي شرع له فهو أولى بالذم، وقد قال النَّبي صلى الله عليه وسلم: "إن من أعظم المسلمين في المسلمين جرماً: من سأل عن شيء لم يحرم فحرم على الناس من أجل مسألته" فإذا كان هذا فيمن تسبب إلى تحريم الشارع صريحاً بمسألته عن حكم ما سكت عنه، فكيف بمن حرم المسكوت عنه بقياسه ورأيه?! يوضحه أن المسكوت عنه لما كان عفواً عفا الله لعباده عنه، وكان البحث عنه سبباً لتحريم الله إياه لما فيه من مقتضى التحريم لا لمجرد السؤال عن حكمه، وكان الله قد عفا عن ذلك وسامح به عباده كما يعفو عما فيه مفسدة من أعمالهم وأقوالهم. فمن المعلوم أن سكوته عن ذكر لفظ عام يحرمه ـ يدل على أن عفو منه، فمن حرمه بسؤاله عن علة التحريم وقياسه على المحرم بالنص، كان أدخل في الذم ممن سأله عن حكمه لحاجته إليه، فحرم من أجل مسألته، بل كان الواجب عليه ألا يبحث عنه. ولا يسأل عن حكمه اكتفاء بسكوت الله عن عفوه عنه. فهكذا الواجب عليه ألا يحرم المسكوت عنه بغير النص الذي حرم أصله الذي يلحق به.
قالوا: وقد دل على هذا كتاب الله حيث يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} . وقد قال النَّبي صلى الله عليه وسلم في الحديث الصحيح "ذَرونِي ما تَرَكْتُكم فإنما هَلَكَ ?لَّذِينَ من قبلكم بكثرة مسائلهم واختلافهم على أَنْبيَائهم، فإذا نَهْيتُكم عن شيء فَ?جْتَنِبُوه، وإذا أمرتكم بشيء فأتوا منه ما اسْتَعطْتُم" فأمرهم أن يتركوه من السؤال ما تركهم. ولا فرق في هذا بين حياته وبين مماته. فنحن مأمورون أن نتركه صلى الله عليه وسلم وما نص عليه، فلا نقول له لم حرمت كذا لنلحق به ما سكت عنه بل هذا أبلغ في المعصية من أن نسأله عن حكم شيء لم يحكم فيه ـ فتأمله فإنه واضح، ويدل عليه قوله في نفس الحديث: "وَإذا نَهَيْتُكُمْ عن شيء فاجْتَنِبُوه، وإذا أمرتكم بشيء فأتوا منه ما اسْتَطَعْتُم" فجعل الأمور ثلاثة لا رابع لها: مأمور به فالفرض عليهم فعله بحسب الاستطاعة ومنهي عنه فالفرض عليهم اجتنابه بالكلية. ومسكوت عنه فلا يتعرض للسؤال والتفتيش عليه.
وهذا حكم لا يختص بحياته فقط، ولا يخص الصحابة دون من بعدهم، بل فرض علينا نحن امتثال أمره، واجتناب نهيه، وترك البحث والتفتيش عما سكت عنه. وليس ذلك الترك جهلاً وتجهيلاً لحكمه، بل إثبات لحكم العفو وهي الإباحة العامة، ورفع الحرج عن فاعله.

ج / 4 ص -206- فقد استوعب الحديث أقسام الدين كلها، فإنها: إما واجب، وإما حرام، وإما مباح. والمكروه والمستحب فرعان على هذه الثلاثة غير خارجين عن المباح. وقد قال تعالى: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} فوكل بيانه إليه سبحانه لا إلى القياسيين والآرائيين.
وقال تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} فقسم الحكم إلى قسمين: قسم أذن فيه وهو الحق، وقسم افترى عليه وهو ما لم يأذن فيه. فأين إذا لنا أن نقيس البلوط على التمر في جريان الربا فيه، وأن نقيس القزدير على الذهب والفضة، والخردل على البر: فإن كان الله ورسوله وصانا بهذا فسمعا وطاعة لله ورسوله، وإلا فإنا قائلون لمنازعينا {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا} فما لم تأتونا به وصية من عند الله على لسان رسوله صلى الله عليه وسلم فهو عين الباطل، وقد أمرنا الله برد ما تنازعنا فيه إليه وإلى رسوله صلى الله عليه وسلم، فلم يبح لنا قط أن نرد ذلك إلى رأي ولا قياس، ولا تقليد إمام ولا منام، ولا كشوف ولا إلهام، ولا حديث قلب ولا استحسان، ولا معقول ولا شريعة الديوان، ولا سياسة الملوك، ولا عوائد الناس التي ليس على شرائع المرسلين أضر منها. فكل هذه طواغيت? من تحاكم إليها أو دعا منازعه إلى التحاكم إليها فقد حاكم إلى الظاغوت? وقال تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}.
قالوا: ومن تأمل هذه الآية حق التأمل ـ تبين له أنها نص على إبطال القياس وتحريمه، لأن القياس كله ضرب الأمثال للدين وتمثيل ما لا نص فيه بما فيه نص. ومن مثل ما لم ينص الله سبحانه على تحريمه أو إيجابه بما حرمه أو أوجبه فقد ضرب لله الأمثال، ولو علم سبحانه أن الذي سكت عنه مثل الذي نص عليه لأعلمنا بذلك، ولما أغفله سبحانه، وما كان ربك نسياً وليبين لنا ما نتقي كما أخبر عن نفسه بذلك إذ يقول سبحانه: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}. ولما وكله إلى آرائنا ومقابيسنا التي ينقض بعضها بعضاً، فهذا يقبس ما يذهب إليه على ما يزعم أنه نظيره، فيجيىء منازعه فيقيس ضد قياسه من كل وجه، ويبدى من الوصف الجامع مثل ما أبداه منازعه أو أظهر منه، ومحال أن يكون القياسان معاً من عند الله، وليس أحدهما أولى من الآخر فليسا من عنده، وهذا وحده كاف في إبطال القياس، وقد قال

ج / 4 ص -207- تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}، وقال: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}. فكل ما بينه رسول الله صلى الله عليه وسلم فعن ربه سبحانه، بينه بأمره وإذنه. وقد علمنا يقيناً وقوع اسم في اللغة على مسماه فيها، وأن اسم البر لا يتناول الخردل، واسم التمر لا يتناول البلوط، واسم الذهب والفضة لا يتناول القزدير، وأن تقدير نصاب السرقة لا يدخل فيه تقدير المهر، وأن تحريم أكل الميتة لا يدل على أن المؤمن الطيب عند الله حياً وميتاً إذا مات صار نجساً خبيثاً. وأن هذا عن اللسان الذي ولاه الله رسوله وبعثه به أبعد شيء وأشده منافاة له. فليس هو مما بعث به الرسول قطعاً، فليس إذاً من الدين. وقال النَّبي صلى الله عليه وسلم: "مَا بَعَث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم" ولو كان الرأي والقياس خيراً لهم لدلهم عليه، وأرشدهم إليه ولقال لهم إذا أوجبت عليكم شيئاً أو حرمته فقيسوا عليه ما كان بينه وصف جامع، أو ما أشبهه. أو قال ما يدل على ذلك أو يستلزمه، ولما حذرهم من ذلك أشد الحذر. وقد أحكم اللسان كل اسم على مسماه لا على غيره. وإنما بعث الله سبحانه محمداً صلى الله عليه وسلم بالعربية التي يفهمها العرب من لسانها، فإذا نص سبحانه في كتابه أو نص رسوله على اسم من الأسماء، وعلق عليه حكماً من الأحكام ـ وجب ألا يوقع ذلك الحكم إلا على ما اقتضاه ذلك الاسم، ولا يتعدى به الوضع الذي وضعه الله ورسوله فيه، ولا يخرج عن ذلك الحكم شيء، مما يقتضيه الاسم، فالزيادة عليه زيادة في الدين، والنقص منه نقص في الدين. فالأول القياس، والثاني التخصيص الباطل، وكلاهما ليس من الدين. ومن لم يقف مع النصوص فإنه تارة يزيد في النص ما ليس منه، ويقول هذا قياس. ومرة ينقص منه بعض ما يقتضيه ويخرجه عن حكمه ويقول هذا تخصيص. ومرة يترك النص جملة ويقول ليس العمل عليه. أو يقول هذا خلاف القياس، أو خلاف الأصول.
قالوا: ولو كان القياس من الدين لكان أهله أتبع الناس للأحاديث، وكان كلما توغل فيه الرجل كان أشد اتباعاً للأحاديث والآثار. قالوا: ونحن نرى أن كلما اشتد توغل الرجل فيه اشتدت مخالفته للسنن ولا ترى خلاف السنن والآثار إلا عند أصحاب الرأي والقياس. فلله كم من سنة صحيح صريحة قد عطلت به، وكم من أثر درس حكمه بسببه فالسنن والآثار عند الآرائيين والقياسيين خلوية على عروشها، معطلة أحكامها، معزولة عن سلطانها وولايتها، لها الاسم ولغيرها الحكم، لها السكة والخطبة ولغيرها الأمر والنهي. وإلا فلماذا ترك حديث العرايا، وحديث قسم الابتداء، وأن للزوجة حق العقد سبع ليال إن

ج / 4 ص -208- كانت بكراً، أو ثلاثاً إن كانت ثيباً. ثم يقسم بالسوية، وحديث تغريب الزاني غير المحصن، وحديث الاشتراط في الحج، وجواز التحلل بالشرط، وحديث المسح على الجوربين، وحديث عمران بن حصين وأبي هريرة في أن كلام الناس والجاهل لا يبطل الصلاة، وحديث دفع اللقطة إلى من جاء فوصف وعاءها ووكاءها وعفاصها، وحديث المصراة. وحديث القرعة بين العبيد إذا أعتقوا في المرض ولم يحملهم الثلث. وحديث خيار المجلس. وحديث إتمام الصوم لمن أكله ناساً. وحديث إتمام الصبح لمن طلعت عليه فالشمس وقد صلى منها ركعة. وحديث الصوم عن الميت. وحديث الحج عن المريض المأيوس من برئه. وحديث الحكم بالقافة. وحديث "من وجد متاعه عند رجل قد أفلس" . وحديث النهي عن بيع الرطب بالتمر. وحديث بيع المدبر. وحديث القضاء بالشاهد مع اليمين، وحديث "الولد للفراش إذا كان من أمة" وهو سبب الحديث تخيبر الغلام بين أبويه إذا افترقا. وحديث قطع السارق في ربع دينار. وحديث رجم الكتابيبن في الزنى، وحديث "من تزوج امرأة أبيه أمر بضرب عنقه وأخذ ماله" ، وحديث "لا يقتل مؤمن بكافر" ، وحديث "لعن الله المحلل والمحلل له" وحديث "لا نكاح إلا بولي" وحديث "المطلقة ثلاثاً لا سكنى لها ولا نفقة" ، وحديث عتق صفية وجعل عتقها صداقها، وحديث "اصدقوا ولو خاتماً من حديد" ، وحديث "إباحة لحوم الخيل" ، وحديث "كل مسكر حرام" ، وحديث "ليس فيها دون خمسة أوسق صداقة" . وحديث المزارعة والمساقاة، وحديث "ذكاة الجنين ذكاة أمه" وحديث "الرهن مركوب ومحلوب" ، وحديث النهي عن تخليل الخمر، وحديث قسمة الغنيمة "للراجل سهم وللفارس ثلاثة" ، وحديث "لا تحرم المصة والمصتان" ، وأحاديث حرمة المدينة، وحديث إشعار الهدى وحديث "إذا لم يجد المحرم الإزار فليلبس السراويل" ، وحديث الوضوء من لحوم الإبل، وأحاديث المسح على العمامة، وحديث الأمر بإعادة الصلاة لمن صلى خلف الصف وحده، وحديث السراويل، وحديث منع الرجل من تفضيل بعض ولده على بعض. وأنه جور لا تجوز الشهادة عليه، وحديث "أنت ومالك لأبيك" وحديث "من دخل والإمام يخطب يصلي تحية المسجد" ، وحديث الصلاة على الغائب، وحديث الجهر بـ"آمين" في الصلاة، وحديث جواز رجوع الأب فيما وهبه لولده ولا يرجع غيره، وحديث "الكلب الأسود يقطع الصلاة" وحديث الخروج إلى العيد من الغد إذا علم بالعيد بعد الزوال، وحديث نضج بول الغلام الذي لم يأكل الطعام، وحديث الصلاة على

ج / 4 ص -209- القبر، وحديث: "من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته" ، وحديث بيع جابر بعيره واشتراط ظهره، وحديث النهي عن جلود السباع، وحديث: "لا يمنع أحدكم جاره أن يغرز خشبة في جداره" ، وحديث: "إن أحق الشروط أن توفوا به ما استحللتم به الفروج" ، وحديث "من باع عبداً وله مال فما له للبائع" وحديث: "إذا أسلم وتحته أختان اختار أيتهما شاء" ، وحديث: الوتر على الراحلة، وحديث: "كل ذي ناب من السباع حرام" ، وحديث: "من السنة وضع اليمنى على اليسرى في الصلاة"، وحديث "لا تجزىء صلاة لا يقيم الرجل فيها صلبه من ركوعه وسجوده" ، وأحاديث رفع اليدين في الصلاة عند الركوع والرفع منه، وأحاديث الاستفتاح، وحديث: كان النَّبي صلى الله عليه وسلم سكتتان في الصلاة، وحديث: "تحريمها التكبير وتحليلها التسليم" ، وحديث حمل الصبية في الصلاة، وأحاديث القرعة، وأحاديث العقيقة، وحديث "لو أن رجلاً اطلع عليك بغير إذنك" ، وحديث: "أيدع يده في فيك تقضمها كما يقضم الفحل" ، وحديث: "إن بلالاً يؤذن بليل" ، وحديث النهي عن صوم يوم الجمعة، وحديث النهي عن الذبح بالسن والظفر، وحديث صلاة الكسوف والاستسقاء، وحديث النهي عن عسيب الفحل، وحديث: "المحرم إذا مات لم يخمر رأسه، ولم يقرب طيباً" إلى أضعاف ذلك من الأحاديث التي كان تركها من أجل القول بالقياس والرأي.
فلو كان القياس حقاً لكان أهله أتبع الأمة للأحاديث، ولا حفظ لهم ترك حديث واحد إلا لنص ناسخ له: فحيث رأينا كل من كان أشد توغلاً في القياس والرأي كان أشد مخالفة للأحاديث الصحيحة الصريحة ـ علمنا أن القياس من عند الله لطابق السنة أعظم مطابقة، ولم يخالف أصحاب حديثاً واحداً منها، ولكانوا أسعد بها من أهل الحديث. فليروا أهل الحديث والأثر حديثاً واحداً صحيحاً قد خالفوه. كما أريناهم آنفاً ما خالفوه من السنة بجريرة القياس.
قالوا: وقد أخذ الله الميثاق على أهل الكتاب وعلينا بعدهم: ألا تقول على الله إلا بالحق. فلو كانت هذه الأقيسة المتعارضة المتناقضة التي ينقض بعضها بعضاً بحيث لا يدري الناظر فيها أيها الصواب حقاً: لكانت متفقة بصدق بعضها بعضاً كالسنة التي يصدق بعضها بعضاً، وقال تعالى: {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ} لا بآرئنا ولا مقاييسنا، وقال: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} فما لم يقله سبحانه

ج / 4 ص -210- ولا هدى إليه فليس من الحق، وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} فقسم الأمور إلى قسمين لا ثالث لهما: اتباع لما دعا إليه الرسول صلى الله عليه وسلم، واتباع الهوى.
قالوا: والرسول صلى الله عليه وسلم لم يدع أمته إلى القياس قط، بل قد صح عنه بأنه أنكر على عمر وأسامة محض القياس في شأن الحلتين اللتين أرسل بهما إليهما فلبسها أسامة قياساً للبس على التملك والانتفاع والبيع، وكسوتها لغيره، وردها عمر قياساً لتملكها على لبسها. فأسامة أباح، وعمر حرم قياساً. فأبطل رسول الله صلى الله عليه وسلم كل واحد من القياسين. وقال لعمر: "إنما بَعَثْتُ بِهَا إلَيْك لِتَسْتَمتِعَ بِهَا" . وقال لأسامة: "إني لم أَبْعَث إلَيْك بِها لِتَلْبِسَهَا ولكن بَعَثتها إلَيْك لتُشقها خُمُراً لِنِسَائِك" ، والنَّبي صلى الله عليه وسلم إنما تقدم إليهم في الحرير بالنص على تحريم لبسه فقط. لقاسا قياساً أخطأ فيه. فأحدهما قاس اللبس على الملك، وعمر قاس التملك على اللبس، والنَّبي صلى الله عليه وسلم بين أن ما حرمه من اللبس لا يتعدى إلى غيره، وما أباحه من التملك لا يتعدى إلى اللبس.
قالوا: وهذا عين إبطال القياس. وقالوا: وقد صح عن النَّبي صلى الله عليه وسلم من حديث أبي ثعلبة الخشني، قال: قال رسول الله صلى الله عليه وسلم: "إن الله فَرَض فَرَائِض فلا تُضَيِّعُوها، وحَد حُدُوداً فلا تَعْتَدُوهَا، وَنَهَى عن أَشْيَاء فلا تَنْتَهِكُوها، وسكت عن أشياء رَحْمَة لَكُم غَيْر نِسْيَان فلا تَبْحَثُوا عنها" ، قالوا: وهذا الخطاب عام لجميع الأمة أولها وآخرها.
قالوا: وقد جاء عن النَّبي صلى الله عليه وسلم بإسناد جيد من حديث سلمان رضي الله قال: سئل النَّبي صلى الله عليه وسلم عن أَشْيَاء فقال: "الحَلاَل ما أحَلَّه الله، والحَرَام ما حَرمَ الله، ومَا سَكَتَ عَنْه فهو مِمَّا عَفَا عَنْه" . قالوا: وكل ذلك يدل على أن المسكوت عنه معفو عنه. فلا يجوز تحريمه ولا إيجابه بإلحاقه بالمنطوق به.
قالوا: وقال عبد الله بن المبارك: ثنا عيسى بن يونس، عن جرير بن عثمان، عن عبد الرحمن بن جبير بن نفير، عن أبيه عن عوض بن مالك الأشجعي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تفترق أمتي على بضع وسبعين فرقة، أعظمها فتنة على أمتي قوم يقيسون الأمور برأيهم. فيحلون الحرام ويحرمون الحلال" . قال قاسم بن أصبغ: حدثنا محمد بن إسماعيل الترمذي، ثنا نعيم بن حماد، حدثنا عبد الله.. فذكره وهؤلاء كلهم أئمة ثقات حفاظ. إلا جرير بن عثمان فإنه كان منحرفاً عن علي رضي الله عنه، ومع ذلك فقد احتج به البخاري في صحيحه، وقد روي عنه أنه تبرأ مما نسب إليه من الانحراف

ج / 4 ص -211- عن علَي، ونعيم بن حماد إمام جليل، وكان سيفاً على الجهمية، روى عنه البخاري في صحيحه.
قالوا: وقد صح عن النَّبي صلى الله عليه وسلم صحة تقرب من التواتر أنه قال: "ذروني ما تركتكم فإنما هلك الذين من قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم، ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم" . وقد قدمنا إيضاح مرادهم بالاستدلال بالحديث.
وقد ذكروا عن الصحابة والتابعين آثاراً كثيرة في ذم الرأي والقياس، والتحذير من ذلك. وذلك كثير معروف عن الصحابة فمن بعدهم. وذكروا كثيراً من أقيسة الفقهاء التي يزعمون أنها باطلة، وعارضوها بأقيسة تماثلها في زعمهم. وذكروا أشياء كثيرة يزعمون أن الفقهاء فرقوا فيها بين المجتمع، وجمعوا فيها بين المفترق، إلى غير ذلك من أدلتهم الكثيرة على إبطال الرأي والقياس.
وقد ذكرنا في هذا الكلام جملاً وافية من أدلتهم على ذلك بواسطة نقل العلامة ابن القيم رحمه الله في "إعلام الموقعين عن رب العالمين" ولم نتتبع جميع أدلتهم لئلا يؤدي ذلك إلى الإطالة المملة. وقد رأيت فيما ذكرنا حجج القائلين بالقياس والاجتهاد فيما لا نص فيه، وحجج المانعين لذلك.
المسألة السادسة
اعلم أن تحقيق المقام في هذه المسألة التي وقع فيها من الاختلاف ما رأيت: أن القياس قسمان: قياس صحيح، وقياس فاسد.
أما القياس الفاسد: فهو الذي ترد عليه الأدلة التي ذكرها الظاهرية وتدل على بطلانه، ولا شك أنه باطل، وأنه ليس من الدين كما قالوا، وكما هو الحق.
وأما القياس الصحيح: فلا يرد عليه شيء من تلك الأدلة، ولا يناقض بعضه بعضاً، ولا يناقض البتة نصاً صحيحاً من كتاب أو سنة. فكما لا تتناقض دلالة النصوص الصحيحة، فإنه لا تتناقض دلالة الأقيسة الصحيحة، ولا دلالة النص الصريح والقياس الصحيح، بل كلها متصادقة متعاضدة متناصرة، يصدق بعضها بعضاً، ويشهد بعضها لبعض. فلا يناقض القياس الصحيح النص الصحيح أبداً.
وضابط القياس الصحيح: هو أن تكون العلة التي علق الشارع بها الحكم وشرعه

ج / 4 ص -212- من أجلها موجودة بتمامها في الفرع من غير معارض في الفرع يمنع حكمها فيه. وكذلك القياس المعروف بـ"القياس في معنى الأصل" الذي هو الإلحاق بنفي الفارق المؤثر في الحكم.
فمثل ذلك لا تأتي الشريعة بخلافه، ولا يعارض نصاً، ولا يتعارض هو في نفسه. وسنضرب لك أمثلة من ذلك. تستدل بها على جهل الظاهرية القادح الفاضح، وقولهم على الله وعلى رسوله وعلى دينه أبطل الباطل، الذي لا يشك عاقل في بطلانه، وعظم ضرره على الدين. بدعوى أنهم واقفون مع النصوص، وأن كل ما لم يصرح بلفظه في كتاب أو سنة فهو معفو عنه، ولو صرح بعلة الحكم المشتملة على مقصود الشارع من حكمة التشريع، فأهدروا المصالح المقصودة من التشريع.
وقالوا على الله ما يقتضي أنه يشرع المضار الظاهرة لخلقه. فمن ذلك ما ثبت في الصحيحين من حديث أبي بكرة رضي الله عنه: من أن النَّبي صلى الله عليه وسلم قال: "لا يقضين حكم بين اثنين وهو غضبان" فالنَّبي صلى الله عليه وسلم في هذا الحديث الصحيح نهى عن الحكم في وقت الغضب، ولا يشك عاقل أنه خص وقت الغضب بالنهي دون وقت الرضا. لأن الغضب يشوش الفكر فيمنع من استيفاء النظر في الحكم. فيكون ذلك سبباً لضياع حقوق المسلمين. فيلزم على قول الظاهرية كما قدمنا إيضاحه: أن النهي يختص بحالة الغضب ولا يتعداها إلى غيرها من حالات تشويش الفكر المانعة من استيفاء النظر في الحكم. فلو كان القاضي في حزن مفرط يؤثر عليه تأثيراً أشد من تأثير الغضب بأضعاف، أو كان في جوع أو عطش مفرط يؤثر عليه أعظم من تأثير الغضب. فعلى قول الظاهرية فحكمه بين الناس في تلك الحالات المانعة من استيفاء النظر في الحكم عفو جائز. لأن الله سكت عنه في زعمهم، فيكون الله قد عفا للقاضي عن التسبب في إضاعة حقوق المسلمين التي نصبه الإمام من أجل صيانتها وحفظها من الضياع، مع أن تنصيص النَّبي صلى الله عليه وسلم على النهي عن الحكم في حالة الغضب دليل واضح على المنع من الحكم في حالة تشويش الفكر تشويشاً كتشويش الغضب أو أشد منه كما لا يخفى على عاقل?! فانظر عقول الظاهرية وقولهم على الله ما يقتضي أنه أباح للقضاة الحكم في حقوق المسلمين في الأحوال المانعة من القدرة على استيفاء النظر في الأحكام، مع نهي النَّبي صلى الله عليه وسلم الصريح عن ذلك في صورة من صوره وهي الغضب ـ يزعمهم أنهم واقفون مع النصوص. ومن ذلك قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}

ج / 4 ص -213- فالله جل وعلا في هذه الآية الكريمة نص على أن الذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء يجلدون ثمانين جلدة، وترد شهادتهم ويحكم بفسقهم. ثم استثنى من ذلك من تاب من القاذفين من بعد ذلك وأصلح. ولم يتعرض في هذا النص لحكم الذين يرمون المحصنين الذكور.
فيلزم على قول الظاهرية: أن من قذف محصناً ذكراً ليس على أئمة المسلمين جلده ولا رد شهادته، ولا الحكم بفسقه. لأن الله سكت عن ذلك في زعمهم، وما سكت عنه فهو عفو?
فانظر عقول الظاهرية، وما يقولون على الله ورسوله من عظائم الأمور، بدعوى الوقوف مع النص?! ودعوى بعض الظاهرية: أن آية {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} شاملة للذكور بلفظها، بدعوى أن المعنى: يرمون الفروج المحصنات من فروج الإناث والذكور، من تلاعبهم وجهلهم بنصوص الشرع؟ وهل تمكن تلك الدعوى في قوله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ}. فهل يمكنهم أن يقولوا إن الفروج هي الغافلات المؤمنات. وكذلك قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ}. وقوله تعالى: {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} كما هو واضح؟؟
ومن ذلك نهيه صلى الله عليه وسلم عن البول في الماء الراكد: فإنه لا يشك عاقل أن علة نهيه عنه أن البول يستقر فيه لركوده فيقذره. فيلزم على قول الظاهرية: أنه لو ملأ آنية كثيرة من البول ثم صبها في الماء الراكد، أو تغوط فيه ـ أن كل ذلك عفو لأنه مسكوت عنه. فيكون الله على قولهم ينهى عن جعل قليل من البول فيه إذا باشر البول فيه، ويأذن في جعل أضعاف ذلك من البول فيه بصبه فيه من الآنية. وكذلك يأذن في التغوط فيه?.
وهذا لو صدر من أدنى عاقل لكان تناقضاً معيباً عند جميع العقلاء. فكيف بمن ينسب ذلك إلى الله ورسوله عياذاً بالله تعالى بدعوى الوقوف مع النصوص?! وربما ظن الإنسان الأجر والقربة فيما هو إلى الإثم والمعصية أقرب. كما قيل:

أمنفقة الأيتام من كد فرجها لك الويل لا تزني ولا تتصدقي

ومن ذلك: نهيه صلى الله عليه وسلم عن التضحية بالعوراء مع سكوته عن حكم التضحية بالعمياء. فإنه يلزم على قول الظاهرية: أن يناط ذلك الحكم بخصوص لفظ العور خاصة. فتكون

ج / 4 ص -214- العمياء مما سكت الله عن حكم التضحية به فيكون ذلك عفواً. وإدخال العمياء في اسم العوراء لغة غير صحيح. لأن المفهوم من العور غير المفهوم من العمى. لأن العور لا يطلق إلا في صورة فيها عين تبصر. بخلاف العمى فلا يطلق في ذلك. وتفسير العور: بأنه عمى إحدى العينين لا ينافي المغايرة. لأن العمى المقيد بإحدى العينين غير العمى الشامل للعينين معاً. وبالجملة فالمعنى المفهوم من لفظ العور غير المعنى المفهوم من لفظ العمى. فوقوف الظاهرية مع لفظ النص يلزمه جواز التضحية بالعمياء لأنها مسكوت عنها وأمثال هذا منهم كثيرة جداً. وقصدنا التنبيه على بطلان أساس دعواهم، وهو الوقوف مع اللفظ من غير نظر إلى معاني التشريع والحكم والمصالح التي هي مناط الأحكام، وإلحاق النظير بنظيره الذي لا فرق بينه وبينه يؤثر في الحكم.
واعلم أن التحقيق الذي لا شك فيه: أن الله تعالى يشرع الأحكام لمصالح الخلق. فأفعاله وتشريعاته كلها مشتملة على الحكم والمصالح من جلب المنافع، ودفع المضار. فما يزعمه كثير من متأخري المتكلمين تقليداً لمن تقدمهم: من أن أفعاله جل وعلا لا تعلل بالعلل الغائية، زاعمين أن التعليل بالأغراض يستلزم الكمال بحصول الغرض المعلل به، وأن الله جل وعلا منزه من ذلك لاستلزامه النقص ـ كله كلام باطل? ولا حاجة إليه البتة? لأنه من المعلوم بالضرورة من الدين: أن الله جل وعلا غني لذاته الغني المطلق، وجميع الخلق فقراء إليه غاية الفقر والفاقة والحاجة: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}، ولكنه جل وعلا يشرع ويفعل لأجل مصالح الخلق المحتاجين الفقراء إليه. لا لأجل مصلحة تعود إليه هو سبحانه وتعالى عن ذلك علواً كبيراً.
وادعاء كثير من أهل الأصول: أن العلل الشرعية مطلق أمارات وعلامات للأحكام: ناشىء عن ذلك الظن الباطل. فالله جل وعلا يشرع الأحكام لأجل العلل المشتملة على المصالح التي يعود نفعها إلى خلقه الفقراء إليه. لا إلى الله جل وعلا {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}. وقد صرح تعالى وصرح رسوله صلى الله عليه وسلم: بأنه يشرع الأحكام من أجل الحكم المنوطة بذلك التشريع.
وأصرح لفظ في ذلك لفظة (من أجل) وقد قال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ}، وقال صلى الله عليه وسلم: "إنما جعل الاستئذان من أجل البصر" .
وقد قدمنا أمثلة متعددة لحروف التعليل في الآيات القرآنية الدالة على العلل الغائية المشتملة على مصالح العباد، وهو أمر معلوم عند من له علم بحكم التشريع الإسلامي.

ج / 4 ص -215- وقال العلامة ابن القيم رحمه الله في "إعلام الموقعين عن رب العالمين" بعد أن ذكر قول من منع القياس مطلقاً، وقول من غلا فيه، وذكر أدلة الفريقين ما نصه:
وقال المتوسطون بين الفريقين: قد ثبت أن الله سبحانه قد أنزل الكتاب والميزان. فكلاهما في الإنزال أخوان، وفي معرفة الإحكام شقيقان، وكما لا يتناقض الكتاب في نفسه، فالميزان الصحيح لا يتناقض في نفسه، ولا يتناقض الكتاب والميزان، فلا تتناقض دلالة النصوص الصحيحة ولا دلالة الأقيسة الصحيحة، ولا دلالة النص الصريح والقياس الصحيح. بل كلما متصادقة متعاضدة متناصرة، يصدق بعضها بعضاً ويشهد بعضها لبعض. فلا يناقض القياس الصحيح، النص الصحيح أبداً.
ونصوص الشارع نوعان: أخبار، وأوامر، فكما أن أخباره لا تخالف العقل الصحيح، بل هي نوعان: نوع يوافقه ويشهد على ما يشهد به جملة، أو جملة وتفصيلاً. ونوع يعجز عن الاستقلال بإدراك تفصيله وإن أدركه من حيث الجملة. فهكذا أوامر سبحانه نوعان: نوع يشهد به القياس والميزان، ونوع لا يستقل بالشهادة به ولكن لا يخالفه وكما أن القسم الثالث في الأخبار محال وهو ورودها بما يرده العقل الصحيح، فكذلك الأوامر ليس فيها ما يخالف القياس والميزان الصحيح. وهذه الجملة إنما تنفصل بتمهيد قاعدتين عظيمتين.
إحداهما: أن الذكر الأمري محيط بجميع أفعال المكلفين أمراً ونهياً، وإذناً وعفواً. كما أن الذكر القدري محيط بجميعها علماً وكتابة وقدراً. فعلمه وكتابته وقدره قد أحصى جميع أفعال عباده الواقعة تحت التكليف وغيرها. وأمره نهيه وإباحته وعفوه قد أحاط بجميع أفعالهم التكليفية. فلا يخرج فعل من أفعالهم عن أحد الحكمين: إما الكوني، وإما الشرعي الأمري. فقد بين الله سبحانه على لسان رسوله صلى الله عليه وسلم بكلامه وكلام رسوله جميع ما أمر به، وجميع ما نهى عنه، وجميع ما أحله، وجميع ما حرمه، وجميع ما عفا عنه. وبهذا يكون دينه كاملاً كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} ولكن قد يقصر فهم أكثر الناس عن فهم ما دلت عليه النصوص، وعن وجه الدلالة وموقعها، وتفاوت الأمة في مراتب الفهم عن الله ورسوله لا يحصيه إلا الله جل وعلا. ولو كانت الأفهام متساوية لتساوت أقسام العلماء في العلم، ولما خص سبحانه سليمان بفهم الحكومة في الحرث، وقد أثنى عليه وعلى داود بالحكم والعلم. وقد قال عمر لأبي

ج / 4 ص -216- موسى في كتابه إليه: الفهم الفهم فيما أدلى إليك. وقال علي رضي الله عنه: إلا فهما يؤتيه الله عبداً في كتابه. وقال أبو سعيد: كان أبو بكر رضي الله عنه: أعلمنا برسول الله صلى الله عليه وسلم. ودعا النَّبي صلى الله عليه وسلم لعبد الله بن عباس: "أن يفقهه في الدين ويعلمه التأويل" والفرق بين الفقه والتأويل: أن الفقه هو فهم المعنى المراد والتأويل إدراك الحقيقة التي يؤول إليها المعنى التي هي آخيته وأصله، وليس كل من فقه في الدين عرف التأويل. فمعرفة التأويل يختص بها الراسخون في العلم، وليس المراد به تأويل التحريف وتبديل المعنى، فإن الراسخين في العلم يعلمون بطلانه، والله يعلم بطلانه ـ إلى أن قال رحمه الله:
وكل فرقة من هؤلاء الفرق الثلاث: يعني نفاة القياس بالكلية، والغالين فيه. والقائلين بأن العلل الشرعية أمارات وعلامات فقط، لا مصالح أنيطت بها الأحكام وشرعت من أجلها ـ سدوا على أنفسهم طريقاً من طرق الحق. فاضطروا إلى توسعة طريق أخرى أكثر مما تحتمله. فنفاه القياس لما سدوا على نفوسهم باب التمثيل والتعليل، واعتبار الحكم والمصالح، وهو من الميزان والقسط الذي أنزله الله ـ احتاجوا إلى توسعة الظاهر والاستصحاب، فحملوهما فوق الحاجة، ووسعوهما أكثر مما يسعانه. فحيث فهموا من النص حكماً أثبتوه ولم يبالوا مما وراءه، وحيث لم يفهموه منه نفوه وحملوا الاستصحاب. وأحسنوا في اعتنائهم بالنصوص ونصرها. والمحافظة عليها، وعدم تقديم غيرها عليها من رأي أو قياس أو تقليد. وأحسنوا في رد الأقيسة الباطلة، وبيانهم تناقض أهلها في نفس القياس، وتركهم له، وأخذوا بقياس تركهم وما هو أولى منه. ولكن أخطؤوا من أربعة أوجه:
أحدها ـ رد القياس الصحيح، ولا سيما المنصوص على علته التي يجري النص عليها مجرى التنصيص على التعميم باللفظ، ولا يتوقف عاقل في أن قول النَّبي صلى الله عليه وسلم لما لعن عبد الله خماراً على كثرة شربه للخمر: "لا تلعنه فإنه يحب الله ورسوله" بمنزلة قوله: لا تلعنوا كل من يحب الله ورسوله. وفي قوله: "إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس" بمنزلة قوله: ينهيانكم عن كل رجس. وفي أن قوله تعالى: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}: نهى عن كل رجس. وفي أن قوله في الهرة: "ليست بنجس لأنها من الطوافين عليكم والطوافات" . بمنزلة قوله: كل ما هو من الطوافين عليكم والطوافات فإنه ليس بنجس، ولا يستريب أحد في أن من قال لغيره: لا تأكل من هذا الطعام فإنه مسموم ـ نهى له عن كل طعام كذلك، وإذا

ج / 4 ص -217- قال: لا تشرب هذا الشراب فإنه مسكر: فهو نهي له عن كل مسكر. ولا تتزوج هذه المرأة فإنها فاجرة، وأمثال ذلك الخطأ.
الثاني ـ تقصيرهم في فهم النصوص. فكم من حكم دل عليه النص ولم يفهموا دلالته عليه. وسبب هذا الخطأ حصرهم الدلالة في مجرد ظاهر اللفظ دون إيمائه وتنبيهه، وإشارته وعرفه عند المخاطبين. فلم يفهموا من قوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} ضرباً ولا سباً ولا إهانة غير لفظة: "أُفٍّ" فقصروا في فهم الكتاب كما قصروا في اعتبار الميزان الخطأ.
الثالث ـ تحميل الاستصحاب فوق ما يستحقه، وجزمهم بموجبه لعدم علمهم بالناقل. وليس عدم العلم علماً بالعدم.
وقد تنازع الناس في الاستصحاب، ونحن نذكر أقسامه، ثم شرع رحمه الله يبين أقسام الاستصحاب، وقد ذكرنا بعضها في سورة "براءة" وجعلها هو رحمه الله ثلاثة أقسام، وأطال فيها الكلام.
والمعروف في الأصول أن الاستصحاب أربعة أقسام:
الأول ـ استصحاب العدم الأصلي حتى يرد النافل عنه وهو البراءة الأصلية والإباحة العقلية. كقولنا: الأصل براءة الذمة من الدين فلا تعمر بدين إلا بدليل نافل عن الأصل يثبت ذلك. والأصل براءة الذمة من وجوب صوم شهر آخر غير رمضان فيلزم استصحاب هذا العدم حتى يرد ناقل عنه، وهكذا.
النوع الثاني ـ استصحاب الوصف المثبت للحكم حتى يثبت خلافه، كاستصحاب بقاء النكاح وبقاء الملك وبقاء شغل الذمة حتى يثبت خلافه.
الثالث ـ استصحاب حكم الإجماع في محل النزاع، والأكثر على أن هذا الأخير ليس بحجة. وهو رحمه الله يرى أنه حجة. وكلا الأولين حجة بلا خلاف في الجملة.
الرابع ـ الاستصحاب المقلوب، وقد قدمنا إيضاحه وأمثلته في سورة "التوبة" .
الخطأ الرابع لهم ـ هو اعتقادهم أن عقود المسلمين وشروطهم ومعاملاتهم كلها على الباطل حتى يقوم دليل على الصحة، فإذا لم يقم عندهم دليل على صحة شرط أو عقد أو معاملة استصحبوا بطلانه. فأفسدوا بذلك كثيراً من معاملات الناس وعقودهم وشروطهم بلا برهان من الله. بناء على هذا الأصل وجمهور الفقهاء على خلافه، وأن

ج / 4 ص -218- الأصل في العقود والشروط الصحة إلا ما أبطله الشارع أو نهى عنه. وهذا القول هو الصحيح. فإن الحكم ببطلانها حكم بالتحريم والتأثيم. ومعلوم أنه لا حرام إلا ما حرمه الله ورسوله، ولا تأثيم إلا ما أثم الله ورسوله به فاعله. كما أنه لا واجب إلا ما أوجبه الله، ولا حرام إلا ما حرمه الله: ولا دين إلا ما شرعه الله، فالأصل في العبادات البطلان حتى يقوم دليل على الأمر. والأصل في العقود والمعاملات الصحة حتى يقوم دليل على البطلان والتحريم. والفرق بينهما: أن الله سبحانه لا يعبد إلا بما شرعه على ألسنة رسله. فإن العبادة حقه على عباده، وحقه الذي أحقه هو ورضي به وشرعه. وأما العقود والشروط والمعاملات فهي عفو حتى يحرمها، ولذا نعى الله سبحانه على المشركين مخالفة هذين الأصلين: وهو تحريم ما لم يحرمه، والتقرب إليه بما لم يشرعه، وهو سبحانه لو سكت عن إباحة ذلك وتحريمه لكان ذلك عفواً لا يجوز الحكم بتحريمه وإبطاله. فإن الحلال ما أحل الله، والحرام ما حرمه الله، وما سكت عنه فهو عفو. فكل شرط وعقد ومعاملة سكت عنها، فإنه لا يجوز القول بتحريمها. فإنه سكت عنها رحمة منه من غير نسيان وإهمال. فكيف وقد صرحت النصوص بأنها على الإباحة فيما عدا ما حرمه? وقد أمر الله تعالى بالوفاء بالعقود والعهود كلها فقال: {وَأَوْفُوا بِالْعَهْدِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}، وقال: {وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ}، وقال تعالى: {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}، وقال: {بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}، وقال: {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} وهذا كثير في القرآن.
وفي صحيح مسلم من حديث الأعمش عن عبد الله بن مُرَّةَ عن مسروق عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "أربع من كن فيه كان منافقاً خالصاً، ومن كانت فيه خَلَّةٌ منهن كانت فيه خصلَّةٌ من النفاق حتى يدعها: إذا حدث كذب، وإذا عاهد غدر، وإذا وعد أخلف، وإذا خاصم فجر" . وفيه عن أبي هريرة عن النَّبي صلى الله عليه وسلم: "من علامات المنافق ثلاث إذا حدث كذب، وإذا وعد أخلف، وإذا ائْتُمِن خان" . وفي رواية: إن صام وصلى وزعم أنه مسلم.
وفي الصحيحين من حديث ابن عمر عن النَّبي صلى الله عليه وسلم: "يرفع لكل غادر لواء يوم القيامة

ج / 4 ص -219- بقدر غدرته فيقال: هذه غدرة فلان ابن فلان" وفيهما من حديث عقبة بن عن عامر عن النَّبي صلى الله عليه وسلم: "إن أحق الشروط أن توفوا به ما استحللتم به الفروج" . وفي سنن أبي داود عن أبي رافع قال: بعثتني قريش إلى رسول الله صلى الله عليه وسلم، فلما رأيته أُلْقِيَ في قلبي الإسلام فقلت: يا رسول الله والله إني لا أرجح إليهم أبداً! فقال رسول الله صلى الله عليه وسلم: "إني لا أخِيسُ بالعهد، ولا أحبس البُردَ، ولكن ارجع فإن كان في نفسك الذي في نفسك الآن فارجع" قال: فذهبت ثم أتيت النَّبي صلى الله عليه وسلم فأسلمت.
وفي صحيح مسلم عن حذيفة قال: ما منعني أن أشهد بدراً إلا أني خرجت أنا وأبي حُسَيْلٌ وقال: فأخذنا كفار قريش قالوا: إنكم تريدون محمداً؟ فقلنا: ما نريده. ما نريد إلا المدينة. فأخذوا منا عهد الله وميثاقه لننصرفن إلى المدينة ولا نقاتل معه. فأتينا رسول الله صلى الله عليه وسلم فأخبرناه الخبر فقال: "انصَرِفا. نَفي لهم بعهدهم، ونستعين الله عليهم" إلى آخر كلامه رحمه الله في هذا المبحث. والمقصود عنده دلالة النصوص على الوفاء بالعهود والشروط، ومنع الإخلاف في ذلك، إلا ما دل عليه دليل خاص، وذلك واضح من النصوص التي ساقها كما ترى.
ثم بين رحمه الله أن المخالفين في ذلك يجيبون عن الحجج المذكورة تارة بنسخها، وتارة بتخصيصها ببعض العهود والشروط، وتارة بالقدح في سند ما يمكنهم القدح فيه، وتارة بمعارضتها بنصوص أخر، كقول النَّبي صلى الله عليه وسلم: "ما بال أقوام يشترطون شروطاً ليست في كتاب الله، ما كان من شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط. كتاب الله أحق وشرط الله أوثق" . وكقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" .
وكقوله تعالى: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ}. وأمثال ذلك في الكتاب والسنة. قال: وأجاب الجمهور عن ذلك بأن دعوى النسخ والتخصيص تحتاج إلى دليل يجب الرجوع إليه ولا دليل عليها، وبأن القدح في بعضها إلا يقدح في سائرها، ولا يمنع من الاستشهاد بالضعيف وإن لم يكن عمدة لاعتضاده بالصحيح، وبأنها لا تعارض بينها وبين ما عارضوها به من النصوص.
ثم بين أن معنى قوله صلى الله عليه وسلم: "وما كان من شرط ليس في كتاب الله" أي في حكمه وشرعه، كقوله تعالى: {كِتَابَ اللَّهِ عَلَيْكُمْ}، وقوله صلى الله عليه وسلم: "كتاب الله القصاص" في كسر السن. قال: فكتابه سبحانه يطلق على كلامه وعلى حكمه الذي حكم به على لسان رسوله صلى الله عليه وسلم. ومعلوم أن كل شرط ليس في حكم الله فهو مخالف له، فيكون

ج / 4 ص -220- باطلاً. فإذا كان الله ورسوله صلى الله عليه وسلم حكم بأن الولاء للمعتق، فشرط خلاف ذلك يكون شرطاً مخالفاً لحكم الله. ولكن أين في هذا: أن ما سكت عن تحريمه من العقود والشروط يكون باطلاً حراماً، وتعدي حدود الله هو تحريم ما أحله، أو إباحة ما حرمه، أو إسقاط ما أوجبه لا إباحة ما سكت عنه، وعفا عنه، بل تحريمه هو نفس تعدي حدوده. إلى آخر كلامه رحمه الله تعالى.
ثم بين رحمه الله: أن دلالة النصوص عامة في جميع الأحكام، إلا أن الناس يتفاوتون في ذلك تفاوتاً كثيراً. وبين مسائل كثيرة مما فهم فيه بعض الصحابة من النصوص خلاف المراد.
قال: وقد أنكر النَّبي صلى الله عليه وسلم على عمر فهمه إتيان البيت الحرام عام الحديبية من إطلاق قوله: "فإنَّكَ آتِيهِ ومُطَّوِّفٌ به" فإنه لا دلالة في هذا اللفظ على تعيين العام الذي يأتونه فيه.
وأنكر على عدي بن حاتم فهمه من الخيط الأبيض والخيط الأسود نفس العقالين.
وأنكر على من فهم من قوله: "لا يدخل الجنة من كان في قلبه مثقال حبة خردلة من كبر" شمول لفظه لحسن الثوب وحسن النعل. وأخبرهم أنه "بطر الحق وغمط الناس" . وأنكر على من فهم من قوله: "من أحب لقاء الله أحب الله لقاءه. ومن كره لقاء الله كره الله لقاءه" أنه كراهة الموت، وأخبرهم أن هذا للكافر إذا احتضر وبشر بالعذاب، فإنه حينئذ يكره لقاء الله والله يكره لقاءه. وأن المؤمن إذا احتضر وبشر بكرامة الله أحب لقاء الله وأحب الله لقاءه.
وأنكر على عائشة إذ فهمت من قوله تعالى: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} معارضته لقوله صلى الله عليه وسلم: "من نوقش الحساب عذب" . وبين لها أن الحساب اليسير هو العرض، أي حساب العرض لا حساب المناقشة.
وأنكر على من فهم من قوله تعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} أن هذا الجزاء إنما هو في الآخرة، وأنه لا يسلم أحد من عمل السوء. وبين أن هذا هذا الجزاء قد يكون في الدنيا بالهم والحزن، والمرض والنصب، وغير ذلك من مصائبها، وليس في اللفظ تقييد الجزاء بيوم القيامة.
وأنكر على من فهم من قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} أنه ظلم النفس بالمعاصي، وبين أنه الشرك، وذكر

ج / 4 ص -221- قول لقمان لابنه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وأوضح رحمه الله وجه ذلك بسياق القرآن.
قال: ثم سأله عمر بن الخطاب عن الكلالة وراجعه فيها مراراً فقال: "يكفيك آية الصيف" واعترف عمر رضي الله عنه بأنه خفي عليه فهمها، وفهمها الصديق.
وقد نهى النَّبي صلى الله عليه وسلم عن لحوم الحمر الأهلية، ففهم بعض الصحابة من نهيه أنه لكونها لم تخمس. وفهم بعضهمم أن النهي لكونها كانت حمولة القوم وظهرهم. وفهم بعضهم أنه لكونها كانت جوال القرية. وفهم علي بن أبي طالب رضي الله عنه وكبار الصحابة ما قصده رسول الله صلى الله عليه وسلم بالنهي وصرح بعلته لكونها رجساً.
وفهمت المرأة من قوله تعالى: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً} جواز المغالاة في الصداق، فذكرته لعمر فاعترف به.
وفهم ابن عباس من قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أن المرأة قد تلد لستة أشهر، ولم يفهمه عثمان فهم برجم امرأة ولدت لها، حتى ذكره ابن عباس فأقر به.
ولم يفهم عمر من قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقهم" ـ قتال مانعي الزكاة، حتى بين له الصديق فأقر به.
وفهم قدامة بن مظعون من قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا} رفع الجناح عن الخمر، حتى بين له عمر أنه لا يتناول الخمر، ولو تأمل سياق الآية لفهم المراد منها، فإنه إنما رفع الجناح عنهم فيما طعموه متقين له فيه، وذلك إنما يكون باجتناب ما حرمه من المطاعم. فالآية لا تتناول المحرم بوجه.
وقد فهم من فهم من قوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} انغماس الرجل في العدو. حتى بين له أبو أيوب الأنصاري أن هذا ليس من الإلقاء بيده إلى التهلكة، بل هو من بيع الرجل نفسه ابتغاء مرضاة الله، وأن الإلقاء بيده إلى التهلكة هو ترك الجهاد والإقبال على الدنيا وعمارتها.
وقال الصديق رضي الله عنه: أيها الناس، إنكم تقرءون هذه الآية وتضعونها على

ج / 4 ص -222- غير مواضعها: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بالعقاب من عنده" فأخبرهم أنهم يضعونها على غير مواضعها في فهمهم منها خلاف ما أريد بها.
وأشكل على ابن عباس أمر الفرقة الساكتة التي لم ترتكب ما نهيت عنه من اليهود، هل عذبوا أو نجوا حتى بين له مولاه عكرمة دخولهم في الناجين دون المعذبين، وهذا هو الحق، لأنه سبحانه قال عن الساكتين. {وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً} فأخبر أنهم أنكروا فعلهم وغضبوا عليهم، وإن لم يواجهوهم بالنهي، فقد واجههم به من أدى الواجب عنهم. فإن الأمر بالمعروف والنهي عن المنكر فرض كفاية، فلما قام به أولئك سقط عن الباقين فلم يكونوا ظالمين بسكوتهم.
وأيضاً ـ فإنه سبحانه إنما عذب الذين نسوا ما ذكروا به، وعتوا عما نهوا عنه، وهذا لا يتناول الساكتين قطعاً. فلما بين عكرمة لابن عباس أنهم لم يدخلوا في الظالمين المعذبين كساه برده وفرح به.
وقد قال عمر بن الخطاب للصحابة: ما تقولون في {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} السورة؟ قالوا: أمر الله نبيه إذا فتح عليه أن يستغفر. فقال لابن عباس: ما تقول أنت؟ قال: هو أجل رسول الله صلى الله عليه وسلم أعلمه إياه. فقال: ما أعلم منها غير ما تعلم.
إلى أن قال رحمه الله: والمقصود تفاوت الناس في مراتب الفهم في النصوص. وأن منهم من يفهم في الآية حكماً أو حكمين. ومنهم من يفهم منها عشرة أحكام أو أكثر من ذلك. ومنهم من يقتصر في الفهم على مجرد اللفظ دون سياقه ودون إيمائه وإشارته وتنبيهه واعتباره. وأخص من هذا وألطف ضمه إلى نص آخر متعلق به، فيفهم من اقترانه به قدراً زائداً على ذلك اللفظ بمفرده.
وهذا باب عجيب من فهم القرآن، لا يتنبه له إلا النادر من أهل العلم، فإن الذهن قد لا يشعر بارتباط هذا بهذا وتعلقه به: كما فهم ابن عباس من قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أن المرأة قد تلد لستة أشهر.. إلى آخر كلامه رحمه الله.
وإنما أكثرنا في هذه المباحث من نقل كلام ابن القيم رحمه الله كما رأيت. لأنه جاء فيها بما لم

ج / 4 ص -223- يأت به من تقدمه ولا من تأخر عنه ـ تغمده الله برحمته الواسعة، وجزاه عن الإسلام والمسلمين خيراً. وقد تركنا كثيراً من نفائس كلامه في هذه المواضيع خشية الإطالة الكثيرة.
المسألة السابعة
اعلم أن استهزاء للظاهرية وسخريتهم بالأئمة المجتهدين رحمهم الله، ودعواهم أن قياساتهم متناقضة ينقض بعضها بعضاً، وأن ذلك دليل على أنها كلها باطلة وليست من الدين في شيء ـ إذا تأمل فيه المنصف العارف وجد الأئمة رحمهم الله أقرب في أغلب ذلك إلى الصواب، والعمل بما دلت عليه النصوص من الظاهرية الساخرين المستهزئين. وسنضرب لك بعض الأمثلة لذلك لتستدل به على غيره.
اعلم أن من أعظم المسائل التي قال فيها الظاهرية بتناقض أقيسة الأئمة، وتكذيب بعضها لبعض، وأن ذلك يدل على بطلان كل قياس من أقيستهم، هي مسألة الربا التي قال فيها النَّبي صلى الله عليه وسلم: "الذهب الذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلاً بمثل، يداً بيد. فمن زاد أو استزاد فقد أربى" .
قال الظاهرية: فالنَّبي صلى الله عليه وسلم إنما حرم الربا في الستة المذكورة. فتحريمه في شيء غيرها قول على الله وعلى رسوله، وتشريع زائد على ما شرعه رسول الله صلى الله عليه وسلم. قالوا: والذين زادوا على النص أشياء يحرم فيها الربا اختلفت أقوالهم، وتناقضت أقيستهم. فبعضهم يقول: التمر، والبلوط ثمر شجر يؤكل ويدبغ بقشره. وبعضهم يقول هي الكبل. وبعضهم يقول هي الافتيات والادخار الخ.
فهذه أقيسة متضاربة متناقضة فليست من عند الله، وإذا تأملت في هذه المسألة التي سخروا بسببها من الأئمة، وادعوا عليهم أنهم حرموا الربا في أشياء لا دليل على تحريمه فيها كالتفاح عند من يقول العلة الطعم كالشافعي، وكالأشنان عند من يقول العلة الكيل ـ علمت أن الأئمة أقرب إلى العمل بالنص في ذلك من الظاهرية المدعين الوقوف مع ظاهر النص. أما الشافعي الذي قال: العلة في تحريم الربا الطعم فقد استدل لذلك بما رواه مسلم في صحيحه: حدثنا هارون بن معروف، حدثنا عبد الله بن وهب، أخبرني عمرو (ح) وحدثني أبو الطاهر، أخبرنا ابن وهب عن عمرو بن الحرث: أن أبا النضر حدثه أن بسر بن سعيد حدثه عن معمر بن عبد الله: أنه أرسل غلامه بصاع قمح.. الحديث، وفيه. فإني كنت أسمع رسول الله صلى الله عليه وسلم يقول: "الطعام بالطعام مثلاً بمثل" وكان طعامنا

ج / 4 ص -224- يومئذ الشعير؛ فهذا حديث صحيح صرح فيه النَّبي صلى الله عليه وسلم بأن الطعام إذا بيع بالطعام بيع مثلاً بمثل. والطعام في اللغة العربية: اسم لكل ما يؤكل. قال تعالى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ}، وقال: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً}، وقال تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} ولا خلاف في ذبائحهم في ذلك. وفي صحيح مسلم: أن النَّبي صلى الله عليه وسلم قال في زمزم: "إنها طعام طعم" وقال لبيد في معلقته:

لمعقر فهد تنازع شلوه غبس كواسب ما يمن طعامها

يعني بطعامها فريستها. كما قدمنا هذا مستوفى في سورة "البقرة" .
فالشافعي رحمه الله وإن سخر الظاهرية منه في تحريمه الربا في التفاح فهو متمسك في ذلك بظاهر حديث صحيح، يقول فيه النَّبي صلى الله عليه وسلم: "الطعام بالطعام مثلاً بمثل" . فما المانع الظاهرية من القول بظاهر هذا الحديث الصحيح على عادتهم التي يزعمون فيحكمون على الطعام بأنه مثل بمثل؟ وما مستندهم في مخالفة ظاهر هذا الحديث الصحيح؟ وحكمهم بالربا في البر والشعير والتمر والملح دون غيرها من سائر المطعومات، مع أن لفظ الطعام في الحديث المذكور عام للأربعة المذكورة وغيرها كما ترى، فهل الشافعي في تحريم الربا في التفاح أقرب إلى ظاهر النص أو الظاهرية؟ وكذلك سخريتهم من الإمام أبي حنيفة وأحمد رحمهما الله في قولهما بدخول الربا في كل مكيل وموزون، مستهزئين بمن يقول بالربا في الأشنان قياساً على التمر. إذا تأملت فيه وجدت الإمامين رحمهما الله أقرب في ذلك إلى ظاهر النص من الظاهرية.
قال الحاكم في "المستدرك": حدثنا أبو بكر أحمد بن سليمان الفقيه، ثنا الحسن بن مكرم، ثنا روح بن عبادة، ثنا حيان بن عبيد الله العدوي قال: سألت أبا مجلز عن الصرف فقال: كان ابن عباس رضي الله عنهما لا يرى به بأساً زماناً من عمره ما كان منه عيناً يعني يداً بيد، فكان يقول: إنما الربا في النسيئة. فلقيه أبو سعيد الخدري فقال: يا ابن عباس، ألا تتقي الله إلى متى تؤكل الناس الربا؟ أما بلغك أن رسول الله صلى الله عليه وسلم قال ذات يوم وهو عند زوجته أم سلمة: "إني لأشتهي تمر عجوة" فبعثت صاعين من تمر إلى رجل من الأنصار فجاء بدل صاعين صاع من تمر عجوة. فقامت فقدمته إلى رسول الله صلى الله عليه وسلم فلما رآه أعجبه، فتناول تمرة ثم أمسك فقال: "من أين لكم هذا" ؟

ج / 4 ص -225- فقالت أم سلمة: بعثت صاعين من تمر إلى رجل من الأنصار فأتانا بدل صاعين هذا الصاع الواحد، وها هو، كل، فألقى التمرة بين يديه فقال: "ردوه لا حاجة له فيه. التمر بالتمر، والحنطة بالحنطة، والشعير والشعير، والذهب بالذهب، والفضة بالفضة، يداً بيد، عيناً بعين، مثلاً بمثل فمن زاد فهو رباً" ثم قال: "كذلك ما يكال ويوزن أيضاً" إلى آخره.
ثم قال الحاكم رحمه الله: هذا حديث صحيح الإسناد، ولم يخرجاه بهذه السياقة. وهذا الحديث الذي قال الحاكم إنه صحيح الإسناد، فيه التصريح بأن ما يكال ويوزن يباع مثلاً بمثل، يداً بيد. وقد قدمنا مراراً أن الموصولات من صيغ العموم لعمومها في كل ما تشمله صلاتها. فأبو حنيفة مثلاً القائل بالربا في الأشنان متمسك بظاهر هذا الحديث. فهو أقرب إلى ظاهر النص من الظاهرية المستهزئين به الزاعمين أنه بعيد في ذلك عن النص.
فإن قيل: هذا الحديث لا يحتج به لضعفه، وقد قال الذهبي متعقباً على الحاكم تصحيحه للحديث المذكور ما نصه: قلت: حيان فيه ضعف وليس بالحجة، وقد أشار البيهقي إلى تضعيف هذا الحديث، وأعله ابن حزم من ثلاثة أوجه: الأول ـ زعمه أنه منقطع. لأن أبا مجلز لم يسمع من أبي سعيد ولا من ابن عباس. الثاني ـ أن في الحديث أن ابن عباس رجع عن القول بإباحة ربا الفضل. واعتقاد ابن حزم أن ذلك باطل لقول سعيد بن جبير إن ابن عباس لم يرجع عن ذلك. والثالث ـ أن حيان بن عبيد الله المذكور في سند هذا الحديث مجهول.
فالجواب عن ذلك كله هو ما ستراه الآن إن شاء الله، وهو راجع إلى شيئين: الأول مناقشة من ضعف الحديث، وبيان أنه ليس بضعيف. والثاني أنا لو سلمنا ضعفه تسليماً جدلياً فهو معتضد بما يثبت الاحتجاج به من الشواهد.
أما المناقشة في تضعيفه، فقول الذهبي: إن حيان فيه ضعف وليس بالحجة ـ معارض بقول أبي حاتم فيما ذكره عن ابنه في كتاب الجرح والتعديل: إنه صدوق، ومعلوم أن الصحيح أن التعديل يقبل مجملاً، والتجريح لا يقبل إلا مبيناً مفصلاً كما هو مقرر في علوم الحديث. وقد ترجم له البخاري في تاريخه الكبير ولم يذكر فيه جرحاً. وإعلال ابن حزم له بأنه منقطع. وأن حيان مجهول قد قدمنا مناقشته فيه في سورة "البقرة" لأن أبا مجلز أدرك ابن عباس وسمع عنه.
قال ابن أبي حاتم في الجرح والتعديل في أبي مجلز المذكور: وهو لاحق ابن حميد

ج / 4 ص -226- السدوسي البصري، توفي أيام عمر بن عبد العزيز، وروى عن ابن عمر وابن عباس وأنس وجندب الخ، وتصريحه بروايته عن ابن عباس يدل على عدم صحة قول ابن حزم: إنه لم يسمع من ابن عباس، وقال البخاري في تاريخه الكبير في لاحق بن حميد المذكور: أبو مجلز السدوسي البصري مات قبل الحسن بقليل، ومات الحسن سنة عشر ومائة، سمع ابن عمر وابن عباس وأنس بن مالك الخ. وفيه تصريح البخاري بسماع أبي مجلز من ابن عباس، ومع هذا فابن حزم يقول: هو منقطع لعدم سماعه منه. وأما أبو سعيد فلا شك أنه أدركه أبو مجلز المذكور، والمعاصرة تكفي ولا يشترط ثبوت اللقي على التحقيق. كما أوضحه مسلم بن الحجاج رحمه الله في مقدمه صحيحه.
وقال ابن حجر في تهذيب التهذيب في أبي مجلز المذكور: روى عن أبي موسى الأشعري، والحسن بن علي، ومعاوية. وعمران بن حصين، وسمرة بن جندب، وابن عباس، والمغيرة بن شعبة، وحفصة، وأم سلمة، وأنس، وجندب بن عبد الله، وسلمة بن كهيل، وقيس بن عباد وغيرهم. وأرسل عن عمر بن الخطاب. وحذيفة الخ. ومما يوضح معاصرة أبي مجلز لأبي سعيد: أن جماعة من هؤلاء الصحابة الذين ذكر ابن حجر أنه روى عنهم ماتوا قبل أبي سعيد رضي الله عنهم. فأبو سعيد رضي الله عنه توفي سنة ثلاث أو أربع أو خمس بعد الستين، وقد مات قبله الحسن بن علي، وأبو موسى الأشعري، وعمران بن حصين، ومعاوية وسمرة بن جندب كما هو معلوم.
وأما قول ابن حزم: إنه مجهول فقد قدمنا مناقشة السبكي له في تكملة المجموع، وأنه قال: فإن أراد ابن حزم أنه مجهول العين فليس بصحيح، بل هو رجل مشهور، روي عنه حديث الصرف هذا روح بن عبادة، ومن جهته أخرجه الحاكم، وذكره ابن حزم وإبراهيم بن الحجاج الشامي، ومن جهته رواه ابن عدي ويونس بن محمد، ومن جهته رواه البيهقي وهو حيان بن عبيد الله بن حيان بن بشر بن عدي بصري، سمع أبا مجلز لاحق بن حميد والضحاك وعن أبيه، وروى عن عطاء وابن بريدة، روى عنه موسى بن إسماعيل ومسلم بن إبراهيم، وأبو داود وعبيد الله بن موسى، عقد له البخاري وابن أبي حاتم ترجمة فذكر كل منهما بعض ما ذكرته. وله ترجمة في كتاب ابن عدي كما أشرت إليه، فزال عنه جهالة العين. وإن أراد جهالة الحال فهو قد رواه من طريق إسحاق بن راهويه فقال في إسناده: أخبرنا روح قال: حدثنا حيان بن عبيد الله، وكان رجل صدق. فإن كانت هذه الشهادة له بالصدق من روح بن عبادة فروح محدث نشأ في الحديث، عارف به، مصنف

ج / 4 ص -227- متفق على الاحتجاج به، بصري بلدي للمشهود له فتقبل شهادته له. وإن كان هذا القول من إسحاق بن راهويه فناهيك به، ومن يثني عليه إسحاق? وقد ذكر ابن أبي حاتم حيان بن عبيد الله هذا، وذكر جماعة من المشاهير ممن رووا عنه وممن روي عنهم، قال: إنه سأل أباه عنه فقال: صدوق ا هـ من تكلمة المجموع كما قدمناه في سورة "البقرة" . والذي رأيت في سنن البيهقي الكبرى: أن الراوي عن حيان المذكور في إسناده له إبراهيم بن الحجاج، وقال صاحب الجوهر النقي: وحيان هذا ذكره ابن حيان في الثقات من أتباع التابعين. وقال الذهبي في الضعفاء: جائز الحديث. وقال عبد الحق في أحكامه: قال أبو بكر البزار: حيان رجل من أهل البصرة مشهور وليس به بأس. وقال فيه أبو حاتم: صدوق. وقال بعض المتأخرين فيه: مجهول. ولعله اختلط عليه بحيان بن عبيد الله المروي، وبما ذكر تعلم أن دعوى ابن حزم أن الحديث منقطع، وأن حيان المذكور مجهول ليست بصحيحة.
وأما دعواه عدم رجوع ابن عباس لقول سعيد بن جبير: إنه لم يرجع عن القول بإباحة ربا الفضل ـ فقد قدمنا الروايات الواردة برجوعه مستوفاة في سورة "البقرة" عن جماعة من أصحابه، ولا شك أنها أولى من قول سعيد بن جبير. لأنهم جماعة وهو واحد، ولأنهم مثبتون رجوعه وهو نافيه، والمثبت مقدم على النافي. وأما شواهد حديث حيان المذكور الدال على أن الربا في كل ما يكال ويوزن ـ فمنها ما قدمنا في سورة "البقرة" من حديث أنس وعبادة بن الصامت عند الدارقطني: أن النَّبي صلى الله عليه وسلم قال: "ما وزن مثل بمثل إذا كان نوعاً واحد، وما كيل فمثل ذلك. فإذا اختلف النوعان فلا بأس به" وقد قدمنا في سورة "البقرة" قول الشوكاني: إن حديث أنس وعبادة هذا أشار إليه ابن حجر في التلخيص ولم يتكلم عليه، وفي إسناده الربيع بن صبيح وثقه أبو زرعة وغيره، وضعفه جماعة، وقد أخرج هذا الحديث البزار أيضاً. ويشهد لصحته حديث عبادة المذكور أولاً وغيره من الأحاديث ـ انتهى منه كما تقدم. وفي هذا الحديث المذكور دليل واضح على أن كل ما يكال أو يوزن فيه الربا وإن سخر الظاهرية ممن يقول بذلك، ومن شواهد حديث حيان المذكور الحديث المتفق عليه. قال البخاري في صحيحه في "كتاب الوكالة": حدثنا عبد الله بن يوسف، أخبرنا مالك عن عبد المجيد بن سهيل بن عبد الرحمن بن عوف، عن سعيد بن المسيب، عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما أن رسول الله صلى الله عليه وسلم استعمل رجلاً على خيبر فجاءهم بتمر جَنِيبٍ، فقال: "أَكُلُّ تمر خيبر هكذا" ؟ فقال: إنا

ج / 4 ص -228- لنأخذ الصاع من هذا بالصَّاعين، والصَّاعين بالثلاثة. فقال: "لا تفعل بع الجمع بالدراهم ثم ابتع بالدراهم جنيباً" ، وقال في الميزان مثل ذلك. انتهى منه.
ومحل الشاهد منه قوله: وقال في الميزان مثل ذلك، ومعناه ظاهراً جداً في أن ما يوزن بالميزان مثل ذلك في منع الربا. وقد قدمنا أقوال من أول هذا الحديث وصرفه عن المعنى المذكور في سورة "البقرة" . وقال مسلم بن الحجاج في صحيحه: حدثنا عبد الله بن مسلمة بن تعنب، حدثنا سليمان يعني ابن بلال، عن عبد المجيد بن سهيل بن عبد الرحمن: أنه سمع سعيد بن المسيب يحدث أن أبا هريرة وأبا سعيد حدثاه أن رسول الله صلى الله عليه وسلم بعث أخا بني عدي الأنصاري فاستعمله على خيبر، فقدم بتمر جنيب. فقال له رسول الله صلى الله عليه وسلم: "أَكُلُّ تمر خيبر هكذا؟" . قال: لا والله يا رسول الله، إنا لنشتري الصاع بالصاعين من الجمع فقال رسول الله صلى الله عليه وسلم: "لا تفعلوا ولكن مثلاً بمثل، أو بيعوا هذا واشتروا بثمنه من هذا، وكذلك الميزان" انتهى منه. وقوله في هذه الحديث المتفق عليه "وكذلك الميزان" ظاهر جداً في أن ما يوزن كما يكال، وأن في ذلك كله الربا. ولا شك أن هذه الأحاديث التي عمل بها بعض الأئمة وإن استهزأ بهم الظاهرية في ذلك ـ أقرب إلى ظاهر النص من قول الظاهرية: إنه لا ربا إلا في الستة المذكورة قبل. والمقصود التمثيل لأحوالهم مع الأئمة المجتهدين رحمهم الله.
تنبيه
اعلم أنا نقول بموجب الأحاديث التي استدل بها الظاهرية، على أن ما سكت عنه الشارع فهو عفو، ونقول مثلاً: إن صوم شهر آخر غير رمضان لم يوجب علينا فهو عفو. ولكن لا نسلم أن آية: {فَلا تَقُلْ لَهُمَا أُفٍّ} ساكتة عن تحريم ضرب الوالدين. بل نقول هي دالة عليه، وادعاء أنها لم تتعرض لذلك باطل كما ترى. ولا نقول: إن آية {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّة} ساكتة عن مؤاخذة من عمل مثقال جبل. بل هي دالة على المؤاخذة بذلك. وهكذا إلى آخر ما ذكرنا من أمثلة ذلك في هذه المباحث، وفي سورة "بني إسرائيل" . وما ذكرنا سابقاً من أن الصواب في مسألة القياس أنه قسمان. صحيح، وفاسد. كما بينا وكما أوضحه ابن القيم رحمه الله في كلامه الذي نقلنا: اعتمده صاحب مراقي السعود في قوله في القياس:

وما روي من ذمه فقد عني به الذي على الفساد قد بني

ج / 4 ص -229- المسألة الثامنة
 اعلم أن جماهير القائلين بالقياس يقولون: إنه إن خالف النص فهو باطل، ويسمون القدح فيه بمخالفته للنص فساد الاعتبار. كما أشار إليه صاحب مراقي السعود بقوله:

والخلف للنص أو إجماع دعا فساد الاعتبار كل من رعى

كما قدمناه في سورة "البقرة" .
واعلم أن ما يذكره بعض علماء الأصول من المالكية وغيرهم من الإمام مالك رحمه الله: من أنه يقدم القياس على أخبار الآحاد خلاف التحقيق. والتحقيق: أنه رحمه الله يقدم أخبار الآحاد على القياس. واستقراء مذهبه يدل على ذلك دلالة واضحة، ولذلك أخذ بحديث المصراة في دفع صاع التمر عوض اللبن. ومن أصرح الأدلة التي لا نزاع بعدها في ذلك: أنه رحمه الله يقول: إن في ثلاثة أصابع من أصابع المرأة ثلاثين من الإبل، وفي أربعة أصابع من أصابعها عشرين من الإبل. كما قدمناه مستوفى في سورة "بني إسرائيل" . ولا شيء أشد مخالفة للقياس من هذا كما قال ربيعة بن أبي عبد الرحمن لسعيد بن المسيب حين عظم جرحها، واشتدت مصيبتها: نقص عقلها. ومالك خالف القياس في هذا لقول سعيد بن المسيب: إنه السنة كما تقدم. وبعد هذا فلا يمكن لأحد أن يقول: إن مالكاً يقدم القياس على النص، ومسائل الاجتهاد والتقليد مدونة في أصول الفقه، ولأجل ذلك نكتفي بما ذكرنا من ذلك هنا.
المسألة التاسعة
اعلم أن أكثر أهل العلم قالوا: إن الحرث الذي حكم فيه سليمان وداود إذ نقشت فيه غنم القوم بستان عنب: والنفش: رعي الغنم ليلاً خاصة. ومنه قول الراجز:

بدلن بعد النفش الوجيفا وبعد طول الجرة الصريفا

وقيل: كان الحرث المذكور زرعاً، وذكروا أن داود حكم بدفع الغنم لأهل الحرث عوضاً من حرثهم الذي نفشت فيه فأكلته. وقال بعض أهل العلم: اعتبر قيمة الحرث فوجد الغنم بقدر القيمة فدفعها إلى أصحاب الحرث. إما لأنه لم يكن لهم دراهم أو تعذر بيعها، ورضوا بدفعها ورضي أولئك بأخذها بدلاً من القيمة. وأما سليمان فحكم بالضمان على

ج / 4 ص -230- أصحاب الغنم، وأن يضمنوا ذلك بالمثل بأن يعمروا البستان حتى يعود كما كان حين نفشت فيه غنمهم. ولم يضيع عليهم غلته من حين الإتلاف إلى حين العود، بل أعطى أصحاب البستان ماشية أولئك ليأخذوا من نمائها بقدر نماء البستان فيستوفوا من نماء غنمهم نظير ما فاتهم من نماء حرثهم. وقد اعتبر النماءين فوجدهما سواء، قالوا: وهذا هو العلم الذي خصه الله به، وأثنى عليه بإدراكه. هكذا يقولون، والله تعالى أعلم.
المسألة العاشرة
اعلم أن العلماء اختلفوا في مثل هذه القصة. فلو نفشت غنم قوم في حرث آخرين فتحاكموا إلى حاكم من حكام المسلمين فماذا يفعل؟ اختلف العلماء في ذلك. فذهب أكثر أهل العلم إلى أن ما أفسدته البهائم ليلاً يضمنه أرباب الماشية بقيمته، وهو المشهور من مذهب مالك والشافعي وأحمد رحمهم الله. وقيل: يضمنونه بمثله كقضية سليمان. قال ابن القيم: وهذا هو الحق. وهو أحد القولين في مذهب أحمد، ووجه الشافعية والمالكية، والمشهور عنهم خلافه. والآية تشير إلى اختصاص الضمان بالليل. لأن النفش لا يطلق لغة إلا على الرعي بالليل كما تقدم. واحتج الجمهور لضمان أصحاب البهائم ما أفسدته ليلاً بحديث حرام بن مُحيِّصة: أن ناقة البراء بن عازب دخلت حائطاً فأفسدت فيه. فقضي نبي الله صلى الله عليه وسلم: "أن على أهل الحوائط حفظها بالنهار، وأن ما أفسدت المواشي بالليل ضامن على أهلها" رواه الأئمة: مالك، والشافعي، وأحمد وأبو داود، وابن داود، وابن ماجه والدارقطني، وابن حبان. وصححه الحاكم فقال بعد أن ساق الحديث المذكور: هذا حديث صحيح الإسناد على خلاف فيه بين معمر والأوزاعي: فإن معمراً قال: عن الزهري عن حرام بن محيصة عن أبيه، وأقره الذهبي على تصحيحه ولم يتعقبه.
وقال الشوكاني رحمه الله في "نيل الأوطار" في الحديث المذكور: صححه الحاكم والبيهقي. قال الشافعي: أخذنا به لثبوته واتصاله ومعرفة رجاله ا هـ منه. والاختلاف على الزهري في رواية هذا الحديث كثير معروف.
وقال ابن عبد البر: وهذا الحديث وإن كان مرسلاً فهو حديث مشهور، أرسله الأئمة، وحدث به الثقات، واستعمله فقهاء الحجاز وتلقوه بالقبول، وجرى في المدينة العمل به، وحسبك باستعمال أهل المدينة وسائر أهل الحجاز لهذا الحديث، وعلى كل حال فالحديث المذكور احتج به جمهور العلماء، منهم الأئمة الثلاثة المذكورون على أن

ج / 4 ص -231- ما أفسدته البهائم بالليل على أربابها، وفي النهار على أهل الحوائط حفظها. ومشهور مذهب مالك وأحمد والشافعي أنه يضمن بقيمته كما تقدم. وأبو حنيفة يقول: لا ضمان مطلقاً في جناية البهائم، ويستدل بالحديث الصحيح: "العَجْمَاءُ جُبَارٌ" أي جرحها هدر. والجمهور يقولون: إن الحديث المذكور عام وضمان ما أفسدته ليلاً مخصص له. وذهب داود ومن وافقه إلى أن ما أتلفته البهائم بغير علم مالكها ولو ليلا ضمان فيه، وأما إذا رعاها صاحبها باختياره في حرث غيره فهو ضامن بالمثل.
واعلم: أن القائلين بلزوم قيمة ما أفسدته البهائم ليلاً يقولون: يضمنه أصحابها ولو زاد على قيمتها. خلافاً لليث القائل: لا يضمنون ما زاد على قيمتها. وفي المسألة تفاصيل مذكورة في كتب الفروع. وصيغة الجمع في الضمير في قوله {لِحُكْمِهِمْ} الظاهر أنها مراد بها سليمان وداود وأصحاب الحرث وأصحاب الغنم، وأضاف الحكم إليهم لأن منهم حاكماً ومحكوماً له ومحكوماً عليه.
وقوله: {فَفَهَّمْنَاهَا} أي القضية أو الحكومة المفهومة من قوله: {إِذْ يَحْكُمَانِ فِي الْحَرْثِ} وقوله: {وَكُلّاً آتَيْنَا حُكْماً} أي أعطينا كلاً من داود وسليمان حكماً وعلماً. والتنوين في قوله: {وَكُلّاً} عوض عن كلمة أي كل واحد منهما.
قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه سخر الجبال أي ذللها، وسخر الطير تسبح مع داود. وما ذكره جل وعلا في هذه الآية الكريمة: من تسخيره الطير، والجبال تسبح مع نبيه داود ـ بينه في غير هذا الموضع. كقوله تعالى: {آتَيْنَا دَاوُدَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ}. وقوله: {أَوِّبِي مَعَهُ} أي رجعي معه التسبيح. {وَالطَّيْرَ} أي ونادينا الطير بمثل ذلك من ترجيح التسبيح معه. وقوله من قال {أَوِّبِي مَعَهُ}: أي سيري معه، وأن التأويب سير النهار: ساقط كما ترى. وكقوله تعالى: {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْأِشْرَاقِ وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ}.
والتحقيق: أن تسبيح الجبال والطير مع داود المذكور تسبيح حقيقي. لأن الله جل وعلا يجعل لها إدراكات تسبح بها، يعلمها هو جل وعلا ونحن لا نعلمها. كما قال:

ج / 4 ص -232- {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}، وقال تعالى: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}، وقال تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا}. وقد ثبت في صحيح البخاري: أن الجذع الذي كان يخطب عليه النبي صلى الله عليه وسلم لما انتقل عنه بالخطبة إلى المنبر سمع له حنين. وقد ثبت في صحيح مسلم أن النبي صلى الله عليه وسلم قال: "إني لأعرف حجراً بمكة كان يسلم عَلَيَّ قبل أن أُبعث. إني لأعرفه الآن" وأمثال هذا كثيرة. والقاعدة المقررة عند العلماء: أن نصوص الكتاب والسنة لا يجوز صرفها عن ظاهرها المتبادر منها إلا بدليل يجب الرجوع إليه. والتسبيح في اللغة: الإبعاد عن السوء، وفي اصطلاح الشرع: تنزيه الله جل وعلا عن كل ما لا يليق بكماله وجلاله.
وقال القرطبي في تفسير هذه الآية {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ} أي جعلناها بحيث تطيعه إذا أمرها بالتسبيح والظاهر أن قوله {وَكُنَّا فَاعِلِينَ} مؤكد لقوله: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} والموجب لهذا التأكيد: أن تسخير الجبال وتسبيحها أمر عجب خارق العادة، مظنة لأن يكذب به الكفرة الجهلة.
وقال الزمخشري {وَكُنَّا فَاعِلِينَ} أي قادرين على أن نفعل هذا. وقيل: كنا نفعل بالأنبياء مثل ذلك. وكلا القولين اللذين قال ظاهر السقوط. لأن تأويل {وَكُنَّا فَاعِلِينَ} بمعنى كنا قادرين بعيد، ولا دليل عليه كما لا دليل على الآخر كما ترى.
وقال أبو حيان {وَكُنَّا فَاعِلِينَ} أي فاعلين هذه الأعاجيب من تسخير الجبال وتسبيحهن، والطير لمن نخصه بكرامتنا ا هـ، وأظهرها عندي هو ما تقدم، والعلم عند الله تعالى.
وقوله تعالى: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ}.
الضمير في قوله {وَعَلَّمْنَاهُ} راجع إلى داود، والمراد بصيغة اللبوس: صنعة الدروع ونسجها. والدليل على أن المراد باللبوس في الآية الدروع: أنه أتبعه بقوله {لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ} أي لتحرز وتقي بعضكم من بأس بعض، لأن الدرع تقيه ضرر الضرب بالسيف، والرمي بالرمح والسهم، كما هو معروف. وقد أوضح

ج / 4 ص -233- هذا المعنى بقوله: {وَأَلَنَّا لَهُ الْحَدِيدَ أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ} فقوله {أَنِ اعْمَلْ سَابِغَاتٍ} أي أن اصنع دروعاً سابغات من الحديد الذي ألناه لك. والسرد: نسج الدرع. ويقال فيه الزرد، ومن الأول قول أبي ذؤيب الهذلي:

وعليهما مسرودتان قضاهما داود أو صنع السوابغ تبع

ومن الثاني قول الآخر:

نقريهم لهذميات نقد بها ما كان خاط عليهم كل زراد

ومراده بالزراد: ناسج الدرع. وقوله {وَقَدِّرْ فِي السَّرْدِ} أي اجعل الحلق والمسامير في نسجك الدرع بأقدار متناسبة. فلا تجعل المسمار دقيقاً لئلا ينكسر، ولا يشد بعض الحلق ببعض، ولا تجعله غليظاً غلظاً زائداً فيفصم الحلقة. وإذا عرفت أن اللبوس في الآية الدروع فاعلم أن العرب تطلق اللبوس على الدروع كما في الآية. ومنه قول الشاعر:

عليها أسود ضاويات لبوسهم سوابغ بيض لا يخرقها النبل

فقوله "سوابغ" أي دروع سوابغ، وقول كعب بن زهير:

شم العرانيين أبطال لبوسهم من نسج داود في الهيجا سرابيل

ومراده باللبوس التي عبر عنها بالسرابيل: الدروع. والعرب تطلق اللبوس أيضاً على جميع السلاح درعاً كان أو جوشناً أو سيفاً أو رمحاً. ومن إطلاقه على الرمح قول أبي كبير الهذلي يصف رمحاً:

ومعي لبوس للبئيس كأنه روق بجبهة نعاج مجفل

وتطلق اللبوس أيضاً على كل ما يلبس. ومنه قول بيهس:

البس كل حالة لبوسها إما نعيمها وإما بوسها

وما ذكره هنا من الامتنان على الخلق بتعليمه صنعة الدروع ليقيهم بها من بأس السلاح تقديم إيضاحه في سورة "النحل" في الكلام على قوله تعالى {وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ}.
وقوله تعالى في هذه الآية الكريمة:{فَهَلْ أَنْتُمْ شَاكِرُونَ} الظاهر فيه أن صيغة الاستفهام هنا يراد بها الأمر، ومن إطلاق الاستفهام بمعنى الأمر في القرآن قوله

ج / 4 ص -234- تعالى: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} أي انتهوا. ولذا قال عمر رضي الله عنه: انهيتنا يا رب. وقوله تعالى: {وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ}، أي اسلموا. وقد تقرر في فن المعاني: أن في المعاني التي تؤدي بصيغة الاستفهام: الأمر، كما ذكرنا.
وقوله {شَاكِرُونَ} شكر العبد لربه: هو أن يستعين بنعمه على طاعته، وشكر الرب لعبده: هو أن يثيبه الثواب الجزيل من عمله القليل. ومادة "شكر" لا تتعدى غالباً إلا باللام، وتعديتها بنفسها دون اللام قليلة، ومنه قول أبي نخيلة:

شكرتك إن الشكر حبل من التقى وما كل من أوليته نعمة يقضى

وفي قوله {لِتُحْصِنَكُمْ} ثلاث قراءات سبعية: قرأه عامة السبعة ما عدا ابن عامر وعاصماً {لتُحْصِنَكُمْ} بالياء المثناة التحتية، وعلى هذه القراءة فضمير الفاعل عائد إلى داود، أبو إلى اللبوس، لأن تذكيرها باعتبار معنى ما يلبس من الدروع جائز. وقرأه ابن عامر وحفص عن عاصم {لِتُحْصِنَكُمْ} بالتاء المثناة الفوقية، وعلى هذه القراءة فضمير الفاعل راجع بالى اللبوس وهي مؤنثة، أو إلى الصنعة المذكورة في قوله: {صَنْعَةَ لَبُوسٍ}، وقرأه شعبة عن عاصم {لِتُحْصِنَكُمْ} بالنون الدالة على العظمة وعلى هذه القراءة فالأمر واضح.
قوله تعالى: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ}. قوله: {وَلِسُلَيْمَانَ الرِّيحَ} معطوف على معمول "سَخَّرْنَا" ، في قوله: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ} أي وسخرنا لسليمان الريح في حال كونها عاصفة. أي شديدة الهبوب. يقال عصفت الريح أي اشتدت، فهي ريح عاصف وعصوف، وفي لغة بني أسد أعصفت فهي معصف ومعصفة، وقد قدمنا بعض شواهده العربية في سورة "الإسراء".
وقوله {تَجْرِي بِأَمْرِهِ} أي تطيعه وتجري إلى المحل الذي يأمرها به، وما ذكره في هذه الآية: من تسخير الريح لسليمان، وأنها تجري بأمره: بينه في غير هذا الموضع وزاد بيان قدر سرعتها، وذلك في قوله {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ}،

ج / 4 ص -235- وقوله: {فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ}.
تنبيه
اعلم أن في هذه الآيات التي ذكرنا سؤالين معروفين:
الأول: أن يقال: إن الله وصف الريح المذكورة هنا في سورة "الأنبياء" بأنها عاصفة. أي شديد الهبوب، ووصفها في سورة "ص" بأنها تجري بأمره رخاء. والعاصفة غير التي تجري رخاء.
والسؤال الثاني: هو أنه هنا في سورة "الأنبياء" خص جريها به بكونه إلى الأرض التي بارك فيها للعالمين، وفي سورة "ص" قال: {تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ}، وقوله {حَيْثُ أَصَابَ}، يدل على التعميم في الأمكنة التي يريد الذهاب إليها على الريح. فقوله: {حَيْثُ أَصَابَ} أي حيث أراد. قاله مجاهد. وقال ابن الأعرابي: العرب تقول: أصاب الصواب، وأخطأ الجواب: أي أراد الصواب وأخطأ الجواب. ومنه قول الشاعر:

أصاب الكلام فلم يستطع فاخطأ الجواب لدى المفصل

قاله القرطبي. وعن رؤبة: أن رجلين من أهل اللغة قصداه ليسألاه عن معنى "أصاب" . فخرج إليهما فقال: أين تصيبان؟ فقالا: هذه طلبتنا. ورجعا.
أما الجواب عن السؤال الأول فمن وجهين: الأول: أنها عاصفة في بعض الأوقات، ولينة رخاء في بعضها بحسب الحاجة. كأن تعصف ويشتد هبوبها في أول الأمر حتى ترفع البساط الذي عليه سليمان وجنوده، فإذا ارتفع سارت به رخاء حيث أصاب.
الجواب الثاني: هو ما ذكره الزمخشري قال: فإن قلت: وصفت هذه الريح بالعصف تارة بالرخاء أخرى، فما التوفيق بينهما؟ قلت: كانت في نفسها رخية طيبة كالنسيم، فإذا مرت بكرسيه أبعدت به في مدة يسيرة، على ما قال {غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ}. فكان جمعها بين الأمرين: أن تكون رخاء في نفسها، وعاصفة في عملها مع طاعتها لسليمان، وهبوبها على حسب ما يريد ويحتكم ـ ا هـ محل الغرض منه.
وأما الجواب عن السؤال الثاني ـ فهو أن قوله {رُخَاءً حَيْثُ أَصَابَ} يدل على أنها تجري بأمره حيث أراد من أقطار الأرض. وقوله {تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا

ج / 4 ص -236- فِيهَا} لأن مسكنه فيها وهي الشام، فترده إلى الشام. وعليه فقوله: {حَيْثُ أَصَابَ} في حالة الذهاب. وقوله: {إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا} في حالة الإياب إلى محل السكنى. فانفكت الجهة فزال الإشكال. وقد قال نابغة ذبيان:

إلا سليمان إذ قال الإله له قم في البرية فاحددها عن الفند

وخيس الجن إني قد أذنت لهم يبنون تدمر بالصفاح والعمد

وتدمر: بلد بالشام. وذلك مما يدل على أن الشام هو محل سكناه كما هو معروف.
قوله تعالى: {وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ}.
الأظهر في قوله {مِنَ} أنه في محل نصب عطفاً على معمول {سَخَّرْنَا} أي وسخرنا له من يغوصون له من الشياطين. وقيل: "من" مبتدأ، والجار والمجرور قبله خبره. وقد ذكر جل وعلا في هذه الآية الكريمة: أنه سخر لسليمان من يغوصون له من الشياطين. أي يغوصون له في البحار فيستخرجون له منها الجواهر النفيسة. كاللؤلؤ، والمرجان. والغوص: النزول تحت الماء. والغواص: الذي يغوص البحر ليستخرج منه اللؤلؤ ونحوه. ومنه قول نابغة ذبيان:

أو درة صدفية غواصها بهج متى يراها يهل ويسجد

وقد ذكر جل وعلا في هذه الآية الكريمة أيضاً. أن الشياطين المسخرين له يعملون له عملاً دون ذلك. أي سوى ذلك الغوص المذكور. أي كبناء المدائن والقصور، وعمل المحاريب والتماثيل، والجفان والقدور الراسيات، وغير ذلك من اختراع الصنائع العجيبة.
وقوله في هذه الآية الكريمة: {وَكُنَّا لَهُمْ حَافِظِينَ} أي من أن يزيغوا عن أمره، أو يبدلوا أو يغيروا، أو يوجد منهم فساد فيما هم مسخرون فيه. وهذه المسائل الثلاث التي تضمنتها هذه الآية الكريمة ـ جاءت مبينة في غير هذا الموضع. كقوله في الغوص والعمل سواء: {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ}، وقوله في العمل غير الغوص: {وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ}، وقوله: {يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ}، وكقوله في حفظهم من أن يزيغوا عن أمره: {وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ}،

ج / 4 ص -237- وقوله: {وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ}.
وصفة البساط، وصفة حمل الريح له، وصفة جنود سليمان من الجن والإنس والطير ـ كل ذلك مذكور بكثرة في كتب التفسير، ونحن لم نطل به الكلام في هذا الكلام المبارك
. قوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ}.
الظاهر أن قوله {وَأَيُّوبَ} منصوب باذكر مقدراً، ويدل على ذلك قوله تعالى في "ص" {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ}.
وقد أمر جل وعلا في هاتين الآيتين الكريمتين نبيه صلى الله عليه وسلم: أن يذكر أيوب حين نادى ربه قائلاً: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} وأن ربه استجاب له فكشف عنه جميع ما به من الضر، وأنه آتاه أهله، وآتاه مثلهم معهم رحمة منه جل وعلا به، وتذكيراً للعابدين أي الذين يعبدون الله لأنهم هم المنتفعون بالذكرى.
وهذا المعنى الذي ذكره هنا ذكره أيضاً في سورة "ص" في قوله: {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} إلى قوله {لِأُولِي الْأَلْبَابِ} والضر الذي مس أيوب، ونادى ربه ليكشفه عنه كان بلاء أصابه في بدنه وأهله وماله. ولما أراد الله إذهاب الضر عنه أمره أن يركض برجله ففعل، فنبعت له عين ماء فاغتسل منها فزال كل ما بظاهر بدنه من الضر، وشرب منها فزال كل ما بباطنه. كما أشار تعالى إلى ذلك في قوله: {ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ}.
وما ذكره في "الأنبياء" : من أنه آتاه أهله ومثلهم معهم رحمة منه وذكرى لمن يعبده ـ بينه في "ص" في قوله، {وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لِأُولِي الْأَلْبَابِ}، وقوله في "الأنبياء" ، {وَذِكْرَى لِلْعَابِدِينَ} مع قوله في "ص" ، {وَذِكْرَى لِأُولِي الْأَلْبَابِ} فيه الدلالة الواضحة على أن أصحاب العقول السليمة من شوائب الاختلال، هم الذين يعبدون الله وحده ويطيعونه. وهذا يؤيد قول من قال من أهل العلم، إن من أوصى بشيء من ماله لأعقل الناس ـ أن تلك الوصية تصرف لأتقى الناس وأشدهم طاعة لله تعالى. لأنهم هم أولو الألباب. أي العقول

ج / 4 ص -238- الصحيحة السالمة من الاختلال.
تنبيه
في هذه الآيات المذكورة سؤال معروف، وهو أن يقال: إن قول أيوب المذكور في "الأنبياء" في قوله، {إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ} وفي "ص" في قوله، {أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} يدل على أنه ضجر من المرض فشكا منه. مع أن قوله تعالى، {إِنَّا وَجَدْنَاهُ صَابِراً نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} يدل على كمال صبره؟
والجواب ـ أن ما صدر من أيوب دعاء وإظهار فقر وحاجة إلى ربه، لا شكوى ولا جزع.
قال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية الكريمة، ولم يكن قوله {مَسَّنِيَ الضُّرُّ} جزعاً. لأن الله تعالى قال: {إِنَّا وَجَدْنَاهُ صَابِراً} بل كان ذلك دعاء منه. والجزع في الشكوى إلى الخلق لا إلى الله تعالى، والدعاء لا ينافي الرضا. قال الثعلبي: سمعت أستاذنا أبا القاسم بن حبيب يقول: حضرت مجلساً غاصاً بالفقهاء والأدباء في دار السلطان. فسئلت عن هذه الآية الكريمة بعد اجتماعهم على أن قول أيوب كان شكاية وقد قال الله تعالى: {إِنَّا وَجَدْنَاهُ صَابِراً} فقلت: ليس هذا شكاية، وإنما كان دعاء. بيانه {فَاسْتَجَبْنَا لَهُ} والإجابة تتعقب الدعاء لا الاشتكاء. فاستحسنوه وارتضوه. وسئل الجنيد عن هذه الآية الكريمة فقال: عرفه فاقة السؤال ليمن عليه بكرم النوال ـ انتهى منه.
ودعاء أيوب المذكور ذكره الله في سورة "الأنبياء" من غير أن يسند مس الضر أيوب إلى الشيطان في قوله: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} وذكره في سورة "ص" وأسند ذلك الشيطان في قوله: {أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} والنصب على جميع القراءات معناه: التعب والمشقة، والعذاب: الألم. وفي نسبة ما أصابه من المشقة والألم إلى الشيطان في سورة "ص" هذه إشكال قوي معروف. لأن الله ذكر في آيات من كتابه: أن الشيطان ليس له سلطان على مثل أيوب من الأنبياء الكرام. كقوله: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} ، وقوله تعالى: {وَمَا كَانَ لَهُ

ج / 4 ص -239- عَلَيْهِمْ مِنْ سُلْطَانٍ}، وقوله تعالى مقرراً له: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي}، وقوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}.
وللعلماء عن هذا الإشكال أجوبة. منها ما ذكره الزمخشري قال:
فإن قلت: لم نسبه إلى الشيطان، ولا يجوز أن يسلطه على أنبيائه ليقضي إن إتعابهم وتعذيبهم وطره، ولو قدر على ذلك لم يدع صالحاً إلا وقد نكبه وأهلكه، وقد تكرر في القرآن أنه لا سلطان له إلا الوسوسة فحسب؟
قلت: لما كانت وسوسته إليه، وطاعته له فيما وسوس سبباً فيما مسه الله به من النصب والعذاب نسبه إليه، وقد راعى الأدب في ذلك حيث لم ينسبه إلى الله في دعائه، مع أنه فاعله ولا يقدر عليه إلا هو. وقيل: أراد ما كان يوسوس به إليه في مرضه من تعظيم ما نزل به من البلاء، ويغريه على الكراهة والجزع، فالتجأ إلى الله تعالى في أن يكفيه ذلك بكشف البلاء، أو بالتوفيق في دفعه ورده بالصبر الجميل.
وروي أنه كان يعوده ثلاثة من المؤمنين. فارتد أحدهم فسأل عنه، فقيل: ألقى إليه الشيطان أن الله لا يبتلي الأنبياء الصالحين. وذكر في سبب بلائه: أن رجلاً استغاثه على ظالم فلم يغثه. وقيل: كانت مواشيه في ناحية ملك كافر فداهنه ولم يغزه. وقيل. أعجب بكثرة ماله ـ انتهى منه.
ومنها ما ذكره جماعة من المفسرين: أن الله سلط الشيطان على ماله وأهله ابتلاء لأيوب. فأهلك الشيطان ماله وولده، ثم سلطه على بدنه ابتلاء له فنفخ في جسده نفخة اشتعل منها، فصار في جسده ثآليل، فحكها بأظافره حتى دميت، ثم بالفخار حتى تساقط لحمه، وعصم الله قلبه ولسانه. وغالب ذلك من الإسرائيليات وتسليطه للابتلاء على جسده، وماله وأهله ممكن، وهو أقرب من تسليطه عليه بحمله على أن يفعل ما لا ينبغي. كمداهنة الملك المذكور، وعدم إغاثة الملهوف، إلى غير ذلك من الأشياء التي يذكرها المفسرون. وقد ذكروا هنا قصة طويلة تتضمن البلاء الذي وقع فيه، وقدر مدته وكل ذلك من الإسرائيليات وقد ذكرنا هنا قليلاً.
وغاية ما دل عليه القرآن: أن الله ابتلى نبيه أيوب عليه وعلى نبينا الصلاة والسلام، وأنه ناداه فاستجاب له وكشف عنه كل ضر، ووهبه أهله ومثلهم معهم، وأن أيوب نسب

ج / 4 ص -240- ذلك في "ص" إلى الشيطان. ويمكن أن يكون سلطه الله على جسده وماله وأهله. ابتلاء ليظهر صبره الجميل، وتكون له العافية الحميدة في الدنيا والآخرة، ويرجع له كل ما أصيب فيه، والعلم عند الله تعالى وهذا لا ينافي أن الشيطان لا سلطان له على مثل أيوب، لأن التسليط على الأهل والمال والجسد من جنس الأسباب التي تنشأ عنها الأعراض البشرية كالمرض، وذلك يقع للأنبياء، فإنهم يصيبهم المرض، وموت الأهل، وهلاك المال لأسباب متنوعة. ولا مانع من أن يكون جملة تلك الأسباب تسليط الشيطان على ذلك للابتلاء وقد أوضحنا جواز وقوع الأمراض والتأثيرات البشرية على الأنبياء في سورة "طه" وقول الله لنبيه أيوب في سورة "ص" : {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ}، قال المفسرون فيه: إنه حلف في مرضه ليضربن زوجه مائة سوط، فأمره الله أن يأخذ ضغثاً فيضربها به ليخرج من يمينه، والضغث: الحزمة الصغيرة من حشيش أو ريحان أو نحو ذلك. والمعنى: أنه يأخذ حزمة فيها مائة عود فيضربها بها ضربة واحدة، فيخرج بذلك من يمينه. وقد قدمنا في سورة "الكهف" الاستدلال بآية {وَلا تَحْنَثْ} على أن الاستثناء المتأخر لا يفيد. إذ لو كان يفيد لقال الله لأيوب قل إن شاء الله. ليكون ذلك استثناء في يمينك.
قوله تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ}.
أي واذكر ذا النون. والنون: الحوت. "وذا" بمعنى صاحب. فقوله {وَذَا النُّونِ} معناه صاحب الحوت. كما صرح الله بذلك في "القلم" في قوله {وَلا تَكُنْ كَصَاحِبِ الْحُوتِ} . وإنما أضافه إلى الحوت لأنه التقمه كما قال تعالى: {فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ } .
وقوله: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ} فيه وجهان من التفسير لا يكذب أحدهما الآخر:
الأول: أن المعنى {لَنْ نَقْدِرَ عَلَيْهِ} أي لن نضيق عليه في بطن الحوت. ومن إطلاق "قدر" بمعنى "ضيق" في القرآن قوله تعالى: {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} أي ويضيق الرزق على من يشاء، وقوله تعالى: {لِيُنْفِقْ ذُو سَعَةٍ

ج / 4 ص -241- مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ}. فقوله: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} أي ومن ضيق عليه رزقه.
الوجه الثاني: أن معنى {لَنْ نَقْدِرَ عَلَيْهِ} لن نقضي عليه ذلك. وعليه فهو من القدر والقضاء. "وقدر" بالتخفيف تأتي بمعنى "قدر" المضعفة: ومنه قوله تعالى: {فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ} أي قدره الله. ومنه قول الشاعر وأنشده ثعلب شاهداً لذلك:

فليست عشيات الحمى برواجع لنا أبداً ما أورق السلم النضر

ولا عائذ ذاك الزمان الذي مضى تباركت ما تقدر يقع ولك الشكر

والعرب تقول: قدر الله لك الخير يقدره قدراً، كضرب بضرب، ونصر ينصر، بمعنى قدره لك تقديراً. ومنه على أصح القولين "ليلة القدر" لأن الله يقدر فيها الأشياء. كما قال تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} والقدر بالفتح، والقدر بالسكون: ما يقدره الله من القضاء. ومنه قول هدبة بن الخشرم:

ألا يا لقومي للنوائب والقدر وللأمر يأتي المرء من حيث لا يدري

أما قول من قال: إن {لَنْ نَقْدِرَ عَلَيْهِ} من القدرة: فهو قول باطل بلا شك. لأن نبي الله يونس لا يشك في قدرة الله على كل شيء، كما لا يخفى.
وقوله في هذه الآية الكريمة: {مُغَاضِباً} أي في حال كونه مغاضباً لقومه. ومعنى المفاعلة فيه: أنه أغضبهم بمفارقته وتخوفهم حلول العذاب بهم، وأغضبوه حين دعاهم إلى الله مدة فلم يجيبوه، فأوعدهم بالعذاب. ثم خرج من بينهم على عادة الأنبياء عند نزول العذاب قبل أن يأذن الله له في الخروج. قاله أبو حيان في البحر. وقال أيضاً: وقيل معنى {مُغَاضِباً} غضبان، وهو من المفاعلة التي لا تقتضي اشتراكاً. نحو عاقبت اللص، وسافرت اهـ.
واعلم أن قول من قال {مُغَاضِباً} أي مغاضباً لربه كما روي عن ابن مسعود، وبه قال الحسن والشعبي وسعيد بن جبير، واختاره الطبري والقتبي، واستحسنه المهدوي ـ يجب حمله على معنى القول الأول. أي مغاضباً من أجل ربه. قال القرطبي بعد أن ذكر هذا القول عمن ذكرنا: وقال النحاس: وربما أنكر هذا من لا يعرف اللغة، وهو قول صحيح، والمعنى: مغاضباً من أجل ربه كما تقول: غضبت لك أي من

ج / 4 ص -242- أجلك، والمؤمن يغضب لله عز وجل إذا عصى ـ انتهى منه. والمعنى على ما ذكر: مغاضباً قومه من أجل ربه، أي، من أجل كفرهم به، وعصيانهم له. وغير هذا لا يصح في الآية.
وقوله تعالى: {فَنَادَى فِي الظُّلُمَاتِ}. أي ظلمة البحر، وظلمة الليل، وظلمة بطن الحوت.و {َأنْ} في قوله: {َأنْ لا إِلَهَ إِلَّا أَنْتَ} مفسره، وقد أوضحنا فيما تقدم معنى {َأنْ لا إِلَهَ} ، ومعنى {سُبْحَانَكَ} ، ومعنى الظلم، فأغنى ذلك عن إعادته هنا.
وقوله: {فَاسْتَجَبْنَا لَهُ} أي أجبناه ونجيناه من الغم الذي هو فيه في بطن الحوت، وإطلاق استجاب بمعنى أجاب معروف في اللغة، ومنه قول كعب بن سعد الغنوي:

وداع دعا يا من يجيب إلى الندى فلم يستجبه عند ذاك مجيب

وما ذكره الله جل وعلا في هذه الآية: من نداء نبيه يونس في تلك الظلمات: هذا النداء العظيم، وأن الله استجاب له ونجاه من الغم أوضحه في غير هذا الموضع.
وبين في بعض المواضع: أنه لو لم يسبح هذا التسبيح العظيم للبث في بطن الحوت إلى يوم البعث ولم يخرج منه. وبين في بعضها أنه طرحه بالعراء وهو سقيم.
وبين في بعضها: أنه خرج بغير إذن كخروج العبد الآبق، وأنهم اقترعوا على من يلقى في البحر فوقعت القرعة على يونس أنه هو الذي يلقى فيه.
وبين في بعضها: أن الله تداركه برحمته. ولو لم يتداركه بها لنبذ بالعراه في حال كونه مذموماً، ولكنه تداركه بها فنبذ غير مذموم، قال تعالى في "الصافات" : {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ}. فقوله في آيات "الصافات" المذكورة {إِذْ أَبَقَ} أي حين أبق، وهو من قول العرب: عبد آبق، لأن يونس خرج قبل أن يأذن له ربه، ولذلك أطلق عليه اسم الإباق. واستحقاق الملامة في قوله: {وَهُوَ مُلِيمٌ} لأن المليم اسم فاعل ألام إذا فعل ما يستوجب

ج / 4 ص -243- الملام. وقوله: {فَسَاهَمَ} أي قارع بمعنى أنه وضع مع أصحاب السفينة سهام القرعة ليخرج سهم من يلقى في البحر. وقوله: {فَكَانَ مِنَ الْمُدْحَضِينَ} أي المغلوبين في القرعة. لأنه خرج له السهم الذي يلقى صاحبه في البحر. ومن ذلك قول الشاعر:

قتلنا المدحضين بكل فج فقد قرت بقتلهم العيون

وقوله {فَنَبَذْنَاهُ} أي طرحناه، بأن أمرنا الحوت أن يلقيه بالساحل. والعراء: الصحراء. وقول من قال: العراء الفضاء أو المتسع من الأرض، أو المكان الخالي أو وجه الأرض: راجع إلى ذلك، ومنه قول الشاعر وهو رجل من خزاعة:

ورفعت رجلالاً أخاف عثارها ونبذت بالبلد العراء ثيابي

وشجرة اليقطين: هي الدباء. وقوله: {وَهُوَ سَقِيمٌ} أي مريض لما أصابه من التقام الحوت إياه، وقال تعالى في "القلم" . {وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ} فقوله في آية "القلم" هذه: {إِذْ نَادَى} أي نادى أن لا إله إلا أنت سبحانك إني كنت من الظالمين، وقوله: {وَهُوَ مَكْظُومٌ} أي مملوء غماً، كما قال تعالى: {وَنَجَّيْنَاهُ مِنَ الْغَمِّ} وهو قول ابن عباس ومجاهد. وعن عطاء وأبي مالك {مَكْظُومٌ}: مملوء كرباً. قال الماوردي: والفرق بين الغم والكرب: أن الغم في القلب. والكرب في الأنفاس. وقيل {مَكْظُومٌ} محبوس. والكظم: الحبس. ومنه قولهم: كظم غيظه، أي حبس غضبه، قاله ابن بحر. وقيل: المكظوم المأخوذ بكظمه، وهو مجرى النفس، قاله المبرد ـ انتهى من القرطبي.
وآية "القلم" المذكورة تدل على أن نبي الله يونس عليه وعلى نبينا الصلاة والسلام عجل بالذهاب ومغاضبة قومه، ولم يصبر الصبر اللازم بدليل قوله مخاطباً نبينا صلى الله عليه وسلم فيها: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ}. فإن أمره لنبينا صلى الله عليه وسلم بالصبر ونهيه إياه أن يكون كصاحب الحوت: دليل على أن صاحب الحوت لم يصبر كما ينبغي. وقصة يونس، وسبب ذهابه ومغاضبته قومه مشهورة مذكورة في كتب التفسير. وقد بين تعالى في سورة "يونس" : أن قوم يونس آمنوا فنفعهم إيمانهم دون غيرهم من سائر القرى التي بعثت إليهم الرسل، وذلك في قوله: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا

ج / 4 ص -244- قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}.
وقوله تعالى في هذه الآية الكريمة: {وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} يدل على أنه ما من مؤمن يصيبه الكرب والغم فيبتهل إلى الله داعياً بإخلاص، إلا نجاه الله من ذلك الغم، ولا سيما إذا دعا بدعاء يونس هذا. وقد جاء في حديث مرفوع عن سعد بن أبي وقاص رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال في دعاء يونس المذكور: "لم يدع به مسلم ربه في شيء قط إلا استجاب له" رواه أحمد والترمذي وابن أبي حاتم وابن جرير وغيرهم. والآية الكريمة شاهدة لهذا الحديث شهادة قوية كما ترى، لأنه لما ذكر أنه أنجى يونس شبه بذلك إنجاءه المؤمنين. وقوله {نُنْجِي الْمُؤْمِنِينَ} صيغة عامة في كل مؤمن كما ترى. وقرأ عامة القراء السبعة غير ابن عامر وشعبة عن عاصم {وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} بنونين أولاهما مضمومة،
والثانية ساكنة بعدها جيم مكسورة مخففة فياء ساكنة، وهو مضارع أنجى الرباعي على صيغة أفعل، والنون الأولى دالة على العظمة، وقرأ ابن عامر وشعبة عن عاصم {وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} بنون واحدة مضمومة بعدها جيم مكسورة مشددة فياء ساكنة. وهو على هذه القراءة بصيغة فعل ماض مبني للمفعول من نجى المضعفة على وزن فعل بالتضعيف. وفي كلتا القراءتين إشكال معروف. أما قراءة الجمهور فهي من جهة القواعد العربية واضحة لا إشكال فيها، ولكن فيها إشكال من جهة أخرى، وهي: أن هذا الحرف إنما كتبه الصحابة في المصاحف العثمانية بنون واحدة، فيقال: كيف تقرأ بنونين وهي في المصاحف بنون واحدة؟ وأما على قراءة ابن عامر وشعبة بالإشكال من جهة القواعد العربية، لأن نجى على قراءتهما بصيغة ماض مبني للمفعول، فالقياس رفع {الْمُؤْمِنِينَ} بعده على أنه نائب الفاعل، وكذلك القياس فتح باء "نجى" لا إسكانها.
وأجاب العلماء عن هذا بأجوبة: منها ما ذكره بعض الأئمة، وأشار إليه ابن هشام في باب الإدغام من توضيحه: أن الأصل في قراءة ابن عامر وشعبة "ننجي" بفتح النون الثانية مضارع نجى مضعفاً، فحذفت النون الثانية تخفيفاً. أو ننجي بسكونها مضارع أنجى وأدغمت النون في الجيم لاشتراكهما في الجهر والانفتاح والتوسط بين القوة والضعف، كما أدغمت في "إجاصة وإجابة" بتشديد الجيم فيهما، أو الأصل "إنجاصة وإنجانة" فأدغمت النون فيهما. والإجاصة: واحدة الإجاص، قال في القاموس: الإجاص بالكسر مشدداً: ثمر معروف دخيل، لأن الجيم والصاد لا يجتمعان في كلمة، الواحدة بهاء. ولا

ج / 4 ص -245- تقل انجاص، أو لغية ا هـ. والإجانة. واحدة الأجاجين. قال في التصريح: وهي بفتح الهمزة وكسرها. قال صاحب الفصيح: قصربة يعجن فيها ويغسل فيها. ويقال: إنجانة كما يقال إنجاصة، وهي لغة يمانية فيهما أنكرها الأكثرون ا هـ. فهذا وجهان في توجيه قراءة ابن عامر وشعبة، وعليهما فلفظة "المؤمنين" مفعول به لـ"ننجي" .
ومن أجوبة العلماء عن قراءة ابن عامر وشعبة: أن "نجى" على قراءتهما فعل ماض مبني للمفعول، والنائب عن الفاعل ضمير المصدر، أي نجى هو أي الإنجاء، وعلى هذا الوجه فالآية كقراءة من قرأ {لِيَجْزِيَ قَوْماً}، ببناء "يجزي" للمفعول والنائب ضمير المصدر، أي ليجزي هو أي الجزاء ونيابة المصدر عن الفاعل في حال كون الفعل متعدياً للمفعول ترد بقلة، كما أشار له في الخلاصة بقوله:

وقابل من ظرف أو من مصدر أو حرف جر بنيابة حرى

ولا ينوب بعض هذا إن وجد في اللفظ مفعول به وقد يرد

ومحل الشاهد منه قوله: "وقد يرد" وممن قال بجوار ذلك الأخفش والكوفيون وأبو عبيد. ومن أمثلة ذلك في كلام العرب قول جرير يهجو أم الفرزدق:

ولو ولدت قفيرة جرو كلب لسب بذلك الجرو الكلابا

يعني لسب هو أي السب. وقول الراجز:

لم يعن بالعلياء إلا سيدا ولا شفى ذا الغي إلا ذو هدى

وأما إسكان ياء "نجي" على هذا القول فهو على لغة من يقول من العرب: رضي، وبقي بإسكان الياء تخفيفاً. ومنه قراءة الحسن {وَذَرُوا مَا بَقِيَ مِنَ الرِّبا} بإسكان ياء "بقي" ومن شواهد تلك اللغة قول الشاعر:

خمر الشيب لمنى تخميرا وحدا بي إلى القبور البعيرا

ليت شعري إذ القيامة قامت ودعى بالحساب أين المصيرا

وأما الجواب عن قراءة الجمهور فالظاهر فيه أن الصحابة حذفوا النون في المصاحف لتمكن موافقة قراءة ابن عامر وشعبة للمصاحف لخفائها، أما قراءة الجمهور فوجهها ظاهر ولا إشكال فيها، فغاية الأمر أنهم حذفوا حرفاً من الكلمة لمصلحة مع تواتر الرواية لفظاً بذكر الحرف المحذوف والعلم عند الله تعالى.
قوله تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ}.

ج / 4 ص -246- قد قدمنا معاني "الأمة" في القرآن في سورة "هود" . والمراد بالأمة هنا: الشريعة والملة. والمعنى: وأن هذه شريعتكم شريعة واحدة، وهي توحيد الله على الوجه الأكمل من جميع الجهات، وامتثال أمره، واجتناب نهيه بإخلاص في ذلك. على حسب ما شرعه لخلقه {وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} أي وحدي. والمعنى دينكم واحد وربكم واحد، فلم تختلفون {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ} أي تفرقوا في الدين وكانوا شيعاً. فمنهم يهودي، ومنهم نصراني، ومنهم عابد وثن إلى غير ذلك من الفرق المختلفة.
ثم بين بقوله: {كُلٌّ إِلَيْنَا رَاجِعُونَ} أنهم جميعهم راجعون إليه يوم القيامة، وسيجازيهم بما فعلوا. وقال الزمخشري في تفسير هذه الآية الكريمة {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ} المعنى: جعلوا أمر دينهم فيما بينهم قطعاً كما يتوزع الجماعة الشيء ويقتسمونه. فيصير لهذا نصيب ولذلك نصيب. تمثيلاً لاختلافهم فيه، وصيرورتهم فرقاً شتى ا هـ.
وظاهر الآية أن "تقطع" متعدية إلى المفعول ومفعولها "أمرهم" ومعنى تقطعوه. أنهم جعلوه قطعاً كما ذكرنا. وقال القرطبي قال الأزهري: {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ} أي تفرقوا في أمرهم فنصب "أمرهم" بحذف "في" ومن إطلاق الأمة بمعنى الشريعة والدين كما في هذه الآية: قوله تعالى عن الكفار: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} أي على شريعة وملة ودين. ومن ذلك قول نابغة ذبيان:

حلفت فلم أترك في نفسك ريبة وهل يأثمن ذو أمة وهو طائع

ومعنى قوله: "وهل يأثمن ذو أمة.. الخ" أن صاحب الدين لا يرتكب الإثم طائعاً.
وما ذكره جل وعلا في هاتين الآيتين الكريمتين: من أن الدين واحد والرب واحد فلا داعي للاختلاف. وأنهم مع ذلك اختلفوا أو صاروا فرقاً: أوضحه في سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} وزاد أن كل حزب من الأحزاب المختلفة فرحون بما عندهم. وذلك في قوله تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ

ج / 4 ص -247- فَرِحُونَ فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ}. وقوله في هذه الآية {زُبُرا} أي قطعاً كزبر الحديد والفضة، أي قطعها. وقوله {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} أي كل فرقة من هؤلاء الفرق الضالين المختلفين المتقطعين دينهم قطعاً: فرحون بباطلهم، مطمئنون إليه، معتقدون أنه هو الحق.
وقد بين جل وعلا في غير هذا الموضع: أن ما فرحوا به، واطمئنوا إليه باطل، كما قال تعالى في سورة "المؤمن" : {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ}، وقال: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ}.
وقوله تعالى في هذه الآية الكريمة: {إِنَّ هَذِهِ} "هَذِهِ" اسم "إنَّ" وخبرها {أُمَّتُكُمْ}. وقوله {أُمَّةً وَاحِدَةً} حال هو ظاهر.
قوله تعالى: {لَهُمْ فِيهَا زَفِيرٌ}.
ذكر جل وعلا في هذه الآية الكريمة: أن أهل النار لهم فيها زفير والعياذ بالله تعالى. وأظهر الأقوال في الزفير: أنه كأول صوت الحمار، وأن الشهيق كآخره وقد بين تعالى أن أهل النار لهم فيها زفير في غير هذا الموضع وزاد على ذلك الشهيق والخلود، كقوله في "هود" : {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا}.
قوله تعالى: {وَهُمْ فِيهَا لا يَسْمَعُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن أهل النار لا يسمعون فيها. وبين في غير هذا الموضع: أنهم لا يتكلمون ولا يبصرون، كقوله في "الإسراء" : {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً}، وقوله: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}، وقوله: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} مع أنه جلا وعلا ذكر في آيات أخر ما يدل على أنهم يسمعون ويبصرون ويتكلمون، كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}، وقوله: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا}، وقوله: {وَرَأى الْمُجْرِمُونَ النَّارَ}. وقد بينا أوجه الجمع بين الآيات المذكورة في "طه" فأغنى ذلك عن إعادته هنا.

ج / 4 ص -248- قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ}.
ذكر جل وعلا في هذه الآية الكريمة. إن الذين سبقت لهم منه في علمه الحسنى وهي تأنيث الأحسن، وهي الجنة أو السعادة ـ مبعدون يوم القيامة عن النار. وقد أشار إلى نحو ذلك في غير هذا الموضع، كقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}، وقوله: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ}، ونحو ذلك من الآيات.
قوله تعالى: {وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ}.
 ذكر جل وعلا في هذه الآية الكريمة: أن عباده المؤمنين الذين سبقت لهم منه الحسنى { وَتَتَلَقَّاهُمُ الْمَلائِكَةُ} أي تستقبلهم بالبشارة، وتقول لهم: {هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} أي توعدون فيه أنواع الكرامة والنعيم. قيل: نستقبلهم على أبواب الجنة بذلك. وقيل: عند الخروج من القبور كما تقدم.
وما ذكره جل وعلا من استقبال الملائكة لهم بذلك: بينه في غير هذا الموضع، كقوله في "فصلت" : {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} وقوله في "النحل" : {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} إلى غير ذلك من الآيات.
قوله تعالى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ}.
قوله: {يَوْمَ نَطْوِي السَّمَاءَ} منصوب بقوله: {لا يَحْزُنُهُمُ الْفَزَعُ}، أو بقوله {وَتَتَلَقَّاهُمُ}. وقد ذكر جل وعلا في هذه الآية الكريمة أنه يوم القيامة يطوي السماء كطي السجل الكتب. وصرح في "الزمر" بأن الأرض جميعاً قبضته يوم القيامة، وأن السموات مطويات بيمينه، وذلك في قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}. وما ذكره من كون السموات مطويات بيمينه في هذه الآية ـ جاء في الصحيح أيضاً عن النَّبي صلى الله عليه وسلم وقد قدمنا مراراً أن الواجب في ذلك إمراره كما جاء، والتصديق به مع اعتقاد أن صفة الخالق أعظم من أن تمائل صفة المخلوق.وأقوال العلماء في معنى قوله:

ج / 4 ص -249- {كَطَيِّ السِّجِلِّ لِلْكُتُبِ} راجعة إلى أمرين:
الأول ـ أن السجل الصحيفة: والمراد بالكتب: ما كتب فيها، واللام بمعنى علي، أي كطي السجل على الكتب، أي كطي الصحيفة على ما كتب فيها، وعلى هذا فطي السجل مصدر مضاف إلى مفعوله، لأن السجل على هذا المعنى مفعول الطي.
الثاني ـ أن السجل ملك من الملائكة، وهو الذي يطوي كتب أعمال بني آدم إذا رفعت إليه، ويقال: إنه في السماء الثالثة، ترفع إليه الحفظة الموكلون بالخلق أعمال بني آدم في كل خميس واثنين، وكان من أعوانه (فيما ذكروا) هاروت وماروت، وقيل، إنه لا يطوي الصحيفة حتى يموت صاحبها فيرفعها ويطويها إلى يوم القيامة، وقول من قال: إن السجل صحابي، كاتب للنبي صلى الله عليه وسلم ـ ظاهر السقوط كما ترى.
وقوله في هذه الآية الكريمة "للكتاب" قرأه عامة السبعة غير حمزة والكسائي وحفص عن عاصم "للكتاب" بكسر الكاف وفتح التاء بعدها ألف بصيغة الإفراد. وقرأه حمزة والكسائي وحفص عن عاصم "للكتب" بضم الكاف والتاء بصيغة الجمع. ومعنى القراءتين واحد. لأن المراد بالكتاب على قراءة الإفراد جنس الكتاب، فيشمل كل الكتب.
قوله تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ}.
أظهر الأقوال عندي في هذه الآية الكريمة: أن الزبور الذي هو الكتاب يراد به جنس الكتاب فيشمل الكتب المنزلة، كالتوراة والإنجيل، وزبور داود، وغير ذلك. وأن المراد بالذكر: أم الكتاب، وعليه فالمعنى: ولقد كتبنا في الكتب المنزلة على الأنبياء أن الأرض يرثها عبادي الصالحون بعد أن كتبنا ذلك في أم الكتاب. وهذا المعنى واضح لا إشكال فيه. وقيل الزبور في الآية: زبور داود، والذكر: التوراة. وقيل غير ذلك. وأظهرها هو ما ذكرنا واختاره غير واحد.
واعلم أن قد قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد يكون فيها قولان للعلماء، وكلاهما حق ويشهد له قرآن فنذكر الجميع. لأنه كله حق داخل في الآية. ومن ذلك هذه الآية الكريمة، لأن المراد بالأرض في قوله هنا {أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} فيه للعلماء وجهان:

ج / 4 ص -250- الأول ـ أنها أرض الجنة يورثها الله يوم القيامة عبادة الصالحين. وهذا القول يدل له قوله تعالى: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ} وقد قدمنا معنى إيراثهم الجنة مستوفى في سورة "مريم" .
الثاني ـ أن المراد بالأرض: أرض العدو يورثها الله المؤمنين في الدنيا: ويدل لهذا قوله تعالى: {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً}، وقوله: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا}، وقوله تعالى: {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ}، وقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ}، وقوله تعالى {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ * وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ} إلى غير ذلك من الآيات. وقرأ هذا الحرف عامة القراء غير حمزة {فِي الزَّبُورِ} بفتح الزاي ومعناه الكتاب. وقرأ حمزة وحده (فِي الزَّبُورِ) بضم الزاي. قال القرطبي: وعلى قراءة حمزة فهو جمع زبر. والظاهر أنه يريد الزبر بالكسر بمعنى الزبور أي المكتوب. وعليه فمعنى قراءة حمزة: ولقد كتبنا في الكتب: وهي تؤيد أن المراد بالزبور على قراءة الفتح جنس الكتب لا خصوص زبور وداود كما بينا. وقرأ حمزة "يَرِثُهَا عِبَادِيْ" بإسكان الياء، والباقون بفتحها.
قوله تعالى: {إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ}.
 الإشارة في قوله {هَذَا} للقرآن العظيم، الذي منه هذه السورة الكريمة. والبلاغ: الكفاية، وما تبلغ به البغية. وما ذكره هنا من أن هذا القرآن فيه الكفاية للعابدين، وما يبلغون به بغيتهم، أي من خير الدنيا والآخرة ـ ذكره في غير هذا الموضع. كقوله: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ} وخص القوم العابدين بذلك لأنهم هم المنتفعون به.
قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه ما أرسل هذا النَّبي الكريم صلوات الله

ج / 4 ص -251- وسلامه عليه إلى الخلائق إلا رحمة لهم. لأنه جاءهم بما يسعدهم وينالون به كل خير من خير الدنيا والآخرة إن اتبعوه. ومن خالف ولم يتبع فهو الذي ضيع على نفسه نصيبه من تلك الرحمة العظمى. وضرب بعض أهل العلم لهذا مثلاً قال: لو فجر الله عيناً للخلق غزيرة الماء، سهلة التنازل. فسقى الناس زروعهم ومواشيهم بمائها. فتتابعت عليهم النعم بذلك، وبقي أناس مفرطون كسالى عن العمل. فضيعوا نصيبهم من تلك العين، فالعين المفجرة في نفسها رحمة من الله، ونعمة للفريقين. ولكن الكسلان محنة على نفسه حيث حرمها ما ينفعها. ويوضح ذلك قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ}. وقيل: كونه رحمة للكفار من حيث إن عقوبتهم أخرت بسببه، وأمنوا به عذاب الاستئصال. والأول أظهر.
وما ذكره جل وعلا في هذه الآية الكريمة: من أنه ما أرسله إلا رحمة للعالمين ـ يدل على أنه جاء بالرحمة للخلق فيما تضمنه هذا القرآن العظيم. وهذا المعنى جاء موضحاً في مواضع من كتاب الله، كقوله تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}، وقوله: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ}.
 وقد قدمنا الآيات الدالة على ذلك في سورة "الكهف" في موضعين منها. وفي صحيح مسلم من حديث أبي هريرة رضي الله قال: قيل: يا رسول الله، ادع على المشركين. قال: "إني لم أبعث لعاناً وإنما بعثت رحمة"
قوله تعالى: {فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ}.
قوله {فَإِنْ تَوَلَّوْا} أي أعرضوا وصدوا عما تدعوهم إليه {فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ} أي أعلمتكم أني حرب لكم كما أنكم حرب لي، بريء منكم كما أنتم برآء مني. وهذا المعنى الذي دلت عليه هذه الآية أشارت إليه آيات أخر، كقوله: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} أي ليكن علمك وعلمهم بنبذ العهود على السواء. وقوله تعالى: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ}. وقوله: {آذَنْتُكُمْ} الأذان: الإعلام. ومنه الأذان الصلاة. وقوله تعالى: {وَأَذَانٌ مِنَ اللَّهِ}، أي إعلام منه، قوله: {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ}، أي اعلموا. ومنه قول

ج / 4 ص -252- الحارث بن حلزة:

آذنتنا ببينها أسماء رب ثاو يمل منه الثواء

يعني أعلمتنا ببينها.
قوله تعالى: {إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ} .
ذكر جل وعلا في هذه الآية الكريمة: أنه علم ما يجهر به خلقه من القول، ويعلم ما يكتمونه. وقد أوضح هذا المعنى في آيات كثيرة، كقوله تعالى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله: {وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} في الموضعين، وقوله تعالى: {قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ}، وقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}، وقوله: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} إلى غير ذلك من الآيات.
قوله تعالى: {قَالَ رَبِّ احْكُمْ بِالْحَقِّ}.
قرأ هذا الحرف عامة القراء السبعة غير حفص عن عاصم {قَالَ رَبِّ} بضم القاف وسكون اللام بصيغة الأمر. وقرأه حفص وحده {قَالَ} بفتح القاف واللام بينهما ألف بصيغة الماضي. وقراءة الجمهور تدل على أنه صلى الله عليه وسلم أمر أن يقول ذلك. وقراءة حفص تدل على أنه امتثل الأمر بالفعل. وما أمره أن يقوله هنا قاله نبي الله شعيب كما ذكره الله عنه في قوله: {رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ}. وقوله {افْتَحْ} أي احكم كما تقدم.
وقوله: {وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ}
 أي تصفونه بألسنتكم من أنواع الكذب بادعاء الشركاء والأولاد وغير ذلك. كما قال تعالى: {وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ}، وقال: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ}. وما قاله النَّبي صلى الله عليه وسلم في هذه الآية قاله يعقوب لما علم أن أولاده فعلوا بأخيهم يوسف شيئاً غير ما أخبروه به. وذلك في قوله: {قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} والمستعان: المطلوب منه العون. والعلم عند الله تعالى.

ج / 4 ص -253- وهذا آخر الجزء "الرابع " من هذا الكتاب المبارك , ويليه الجزء " الخامس " , إن شاء الله , وأوله سورة " الحج " , وبالله التوفيق , وصل الله على نبينا محمد وآله وصحبة اجمعين


سورة الحج - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 4 ص -254- سورة الحج
 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِير}
 قوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ}.
أمر جل وعلا في أول هذه السورة الكريمة: الناس بتقواه جل وعلا، بامتثال أمره، واجتناب نهيه، وبين لهم أن زلزلة الساعة شيء عظيم، تذهل بسببه المراضع عن أولادها، وتضع بسببه الحوامل أحمالها، من شدة الهول والفزع، وأن الناس يرون فيه كأنهم سكارى من شدة الخوف، وما هم بسكارى من شرب الخمر، ولكن عذابه شديد.
وما ذكره تعالى هنا من الأمر بالتقوى، وذكره في مواضع كثيرة جداً من كتابه، كقوله في أول سورة النساء {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} إلى قوله {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} والآيات بمثل ذلك كثيرة جداً.
وما بينه هنا من شدة أهوال الساعة، وعظم زلزلتها، بينه في غير هذا الموضع كقوله تعالى: {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا وَقَالَ الْأِنْسَانُ مَا لَهَا يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} وقوله تعالى: {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} وقوله تعالى: {إِذَا رُجَّتِ الْأَرْضُ رَجّاً وَبُسَّتِ الْجِبَالُ بَسّاً} وقوله تعالى: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ أَبْصَارُهَا خَاشِعَةٌ} وقوله تعالى {ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً} إلى غير ذلك من الآيات الدالة على عظم هول الساعة.
وقوله في هذه الآية الكريمة {اتَّقُوا رَبَّكُمْ} قد أوضحنا فيما مضى معنى التقوى بشواهده العربية، فأغنى ذلك عن إعادته هنا. والزلزلة: شدة التحريك والإزعاج، ومضاعفة زليل الشيء عن مقره ومركزه: أي تكرير انحرافه وتزحزحه عن موضعه، لأن

ج / 4 ص -255- الأرض إذا حركت حركة شديدة تزلزل كل شيء عليها زلزلة قوية.
وقوله {يَوْمَ تَرَوْنَهَا} منصوب بتذهل، والضمير عائد إلى الزلزلة. والرؤية: بصرية، لأنهم يرون زلزلة الأشياء بأبصارهم، وهذا هو الظاهر، وقيل: إنها من رأي العلمية.
وقوله {تَذْهَلُ كُلُّ مُرْضِعَةٍ} أي بسبب تلك الزلزلة، والذهول: الذهاب عن الأمر مع دهشة، ومنه قول عبد الله بن رواحة رضي الله عنه:

ضرباً يزيل الهام عن مقيله ويذهل الخليلَ عن خليله

وقال قطرب: ذهل عن الأمر: اشتغل عنه. وقيل: ذهل عن الأمر: غفل عنه لطرو شاغل، من هم أو مرض، أو نحو ذلك، والمعنى واحد، وبقية الأقوال راجعة إلى ما ذكرنا.
وقوله {كُلُّ مُرْضِعَةٍ} أي كل أنثى ترضع ولدها، ووجه قوله: مرضعة، ولم يقل: مرضع: هو ما تقرر في علم العربية، من أن الأوصاف المختصة بالإناث إن أريد بها الفعل لحقها التاء، وإن أريد بها النسب جردت من التاء، فإن قلت: هي مرضع تريد: أنها ذات رضاع، جردته من التاء كقول امرىء القيس:

فمثلكِ حُبلى قد طرقت ومرضعا فألهيتها عن ذي تمائِمَ مغيل

وإن قلت: هي مرضعة بمعنى، أنها تفعل الرضاع: أي تلقم الولد الثدي، قلت: هي مرضعة بالتاء ومنه قوله:

كمرضعة أولاد أُخرى وضيعت بني بطنها هذا الضلال عن القصد

كما أشار له بقوله:

وما من الصفات بالأنثى يخص عن تاء استغنى لأن اللفظ نص

وحيث معنى الفعل يعني التاء زد كذي غدت مرضعة طفلاً ولَد

وما زعمه بعض النحاة الكوفيين: من أن أم الصبي مرضعة بالتاء والمستأجرة للإرضاع: مرضع بلا هاء باطل، قاله أبو حيان في البحر. واستدل عليه بقوله: كمرضعة أولاد أخرى ـ البيت: فقد أثبت التاء لغير الأم، وقول الكوفيين أيضاً: إن الوصف المختص بالأنثى لا يحتاج فيه إلى التاء، لأن المراد منها الفرق بين الذكر والأنثى: والوصف المختص بالأنثى لا يحتاج إلى فرق لعدم مشاركة الذكر لها فيه مردود أيضاً، قاله

ج / 4 ص -256- أبو حيان في البحر أيضاً مستدلاً بقول العرب: مرضعة، وحائضة، وطالقة: والأظهر في ذلك هو ما قدمنا، من أنه إن أريد الفعل جيء بالتاء، وإن أريد النسبة جرد من التاء، ومن مجيء التاء للمعنى المذكور قول الأعشى:

أجارتنا بينِي فإنك طالقه كذاك أمور الناس غادٍ وطارقه

وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت: لم قيل: مرضعة دون مرضع؟
قلت: المرضعة التي هي في حال الإرضاع ملقمة ثديها الصبي. والمرضع: التي شأنها أن ترضع، وإن لم تباشر الإرضاع في حال وصفها به، فقيل: مرضعة، ليدل على أن ذلك الهول، إذا فوجئت به هذه، وقد ألقمت الرضيع ثديها: نزعته عن فيه، لما يلحقها من الدهشة.
وقوله تعالى: {عَمَّا أَرْضَعَتْ} الظاهر أن ما: موصولة، والعائد محذوف: أي أرضعته على حد قوله في الخلاصة:

والحذف عندهم كثير منجلي

في عائدٍ مُتَّصل إن انتصب بفعلٍ أو وصفٍ كمن نرجو يهب

وقال بعض العلماء: هي مصدرية: أي تذهل كل مرضعة عن إرضاعها.
قال أبو حيان في البحر: ويقوي كونها موصولة تعدي وضع إلى المفعول به في قوله: حملها لا إلى المصدر.
وقوله {وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا} أي كل صاحبة حمل تضع جنينها، من شدة الفزع، والهول، والحمل بالفتح: ما كان في بطن من جنين، أو على رأس شجرة من ثمر {وَتَرَى النَّاسَ سُكَارَى} جمع سكران: أي يشبههم من رآهم بالسكارى، من شدة الفزع {وَمَا هُمْ بِسُكَارَى} من الشراب {وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} والخوف منه هو الذي صيَّر من رآهم يشبههم بالسكارى، لذهاب عقولهم، من شدة الخوف، كما يذهب عقل السكران من الشراب. وقرأ حمزة والكسائي {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى} بفتح السين، وسكون الكاف في الحرفين على وزن فعلى بفتح فسكون. وقرأه الباقون {سُكَارَى} بضم السين، وفتح الكاف بعدها ألف في الحرفين أيضاً، وكلاهما جمع سكران على التحقيق. وقيل: إن سكرى بفتح فسكون: جمع سكر بفتح فكسر بمعنى:

ج / 4 ص -257- السكران، كما يجمع الزمن على الزمنى، قاله أبو على الفارسي، كما نقله عنه أبو حيان في البحر. وقيل: إن سكرى مفرد، وهو غير صواب. واستدلال المعتزلة بهذه الآية الكريمة على أن المعدوم يسمى شيئاً، لأنه وصف زلزلة الساعة، بأنها شيء في حال عدمها قبل وجودها. قد بينا وجه رده في سورة مريم، فأغنى عن إعادته هنا.
مسألة
اختلف العلماء في وقت هذه الزلزلة المذكورة هنا، هل هي بعد قيام الناس من قبورهم يوم نشورهم إلى عرصات القيامة، أو هي عبارة عن زلزلة الأرض قبل قيام الناس من القبور؟
فقالت جماعة من أهل العلم: هذه الزلزلة كائنة في آخر عمر الدنيا، وأول أحوال الساعة، وممن قال بهذا القول: علقمة، والشعبي، وإبراهيم، وعبيد بن عمير، وابن جريج. وهذا القول من حيث المعنى له وجه من النظر، ولكنه لم يثبت ما يؤيده من النقل، بل الثابت من النقل يؤيد خلافه. وهو القول الآخر.
وحجة من قال بهذا القول حديث مرفوع، جاء بذلك، إلا أنه ضعيف لا يجوز الاحتجاج به.
قال ابن جرير الطبري في تفسيره مبيناً دليل من قال: إن الزلزلة المذكورة في آخر الدنيا قبل يوم القيامة: حدثنا أبو كريب قال: حدثنا عبد الرحمن بن محمد المحاربي، عن إسماعيل بن رافع المدني، عن يزيد بن أبي زياد، عن رجل من الأنصار، عن محمد بن كعب القرظي، عن رجل من الأنصار، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لما فرغ الله من خلق السمواتِ والأرضِ خلق الصُّور فأعطى إسرافيلَ فهو واضعه على فيه شاخص ببصره إلى السماء ينظر متى يؤمر" قال أبو هريرة: يا رسول الله، وما الصُّور؟ قال: "قرن" ، قال: وكيف هو؟ قال: " قرن عظيم ينفخ فيه ثلاث نفخات، الأولى: نفخة الفزع، والثانية: نفخة الصعق: والثالثة: نفخة القيام لرب العالمين يأمر الله عز وجل إسرافيل بالنَّفخة الأولى: انفخ نفخة الفزع فتفزع أهل السموات والأرضِ إلا من شاء الله ويأمره الله فيديمها ويطولها فلا يفتر، وهي التي يقول الله: {وَمَا يَنْظُرُ هَؤُلاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} فيسير الله الجبال فتكون سراباً، وترج الأرض بأهلها رجًّا، وهي التي يقول الله: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ}

ج / 4 ص -258- فتكون الأرض كالسفينة الموبقة في البحر، تضربها الأمواج تكفأ بأهلها، أو كالقنديل المعلق بالعرش، ترججه الأرواح، فتميد الناس على ظهرها، فتذهل المراضع، وتضع الحوامل، وتشيب الولدان، وتطير الشياطين هاربة حتى تأتي الأقطار، فتلقاها الملائكة، فتضرب وجوهها، ويولي الناس مدبرين، ينادي بعضهم بعضاً، وهو الذي يقول الله: {يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} فبينما هم على ذلك، إذ تصدعت الأرض من قطر إلى قطر فرأوا أمراً عظيماً، وأخذهم لذلك من الكرب ما الله أعلم به، ثم نظروا إلى السماء، فإذا هي كالمُهل، ثم خسفت شمسها، وخسف قمرها، وانتثرت نجومها، ثم كشطت عنهم"، قال رسول الله صلى الله عليه وسلم: "والأموات لا يعلمون بشيء من ذلك" فقال أبو هريرة: فمن استثنى الله حين يقول {فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} قال: "أولئك الشهداء، وإنما يصل الفزع إلى الأحياء، أولئك أحياء عند ربهم يرزقون، وقاهم الله فزع ذلك اليوم، وأمنهم، وهو عذاب الله يبعثه على شراء خلقه، وهو الذي يقول {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} إلى قوله {وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ}" انتهى منه. ولا يخفى ضعف الإسناد المذكور كما ترى. وابن جرير رحمه الله قبل أن يسوق الإسناد المذكور قال ما نصه: وقد روي عن النَّبي صلى الله عليه وسلم بنحو ما قال هؤلاء خبر في إسناده نظر، وذلك ما حدثنا أبو كريب إلى آخر الإسناد، كما سقناه عنه آنفاً.
وقال ابن كثير رحمه الله في تفسير هذه الآية: وقد أورد الإمام أبو جعفر بن جرير مستند من قال ذلك في حديث الصور، من رواية إسماعيل بن رافع، عن يزيد بن أبي زياد، عن رجل من الأنصار، عن محمد بن كعب القرظي، عن رجل، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم، ثم ساق الحديث نحو ما ذكرناه بطوله، ثم قال: هذا الحديث قد رواه الطبراني وابن جرير، وابن أبي حاتم، وغير واحد مطولاً جداً.
والغرض منه: أنه دلَّ على أن هذه الزلزلة كائنة قبل يوم القيامة أضيفت إلى الساعة لقربها منها، كما يقال: أشراط الساعة، ونحو ذلك والله أعلم. انتهى منه. وقد علمت ضعف الإسناد المذكور.
وأما حجة أهل القول الآخر القائلين: بأن الزلزلة المذكورة كائنة يوم القيامة بعد البعث من القبور، فهي ما ثبت في الصحيح عن النَّبي صلى الله عليه وسلم من تصريحه بذلك. وبذلك تعلم

ج / 4 ص -259- أن هذا القول هو الصواب كما لا يخفى.
قال البخاري رحمه الله في صحيحه في التفسير في باب قوله {وَتَرَى النَّاسَ سُكَارَى} حدثنا عمر بن حفص، حدثنا أبي، حدثنا الأعمش، حدثنا أبو صالح، عن أبي سعيد الخدري، قال: قال النَّبي صلى الله عليه وسلم: "يقول الله عز وجل يوم القيامة: يا آدمُ، فيقول: لبيك ربَّنا وسعديك، فَيُنادى بصوت: إن الله يأمرك أن تخرج من ذريتك بعثاً إلى النار، قال: يا رب، وما بعث النار؟ قال: من كل ألف أراه، قال تسعمائه وتسعة وتسعين، فحينئذ تضع الحامل حملها، ويشيب الوليد، وترى الناس سكارى، وما هم بسكارى، ولكن عذاب الله شديد". فشق ذلك على الناس، حتى تغيرت وجوههم، فقال النَّبي صلى الله عليه وسلم: "من يأجوج ومأجوج تسعمائة وتسعة وتسعين، ومنكم واحد، وأنتم في الناس كالشعرة السوداء في جنب الثور الأبيض، أو كالشعرة البيضاء في جنب الثور الأسود، وإني لأرجو أن تكونوا ربع أهل الجنة"، فكبرنا ثم قال: "ثلث أهل الجنة"، فكبرنا ثم قال: "شطر أهل الجنة،" .فكبرنا
وقال أبو أسامة، عن الأعمش {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى} قال: من كل ألف تسعمائة وتسعة وتسعين: وقال جرير، وعيسى بن يونس، وأبو معاوية {سُكَارَى وَمَا هُمْ بِسُكَارَى} انتهى من صحيح البخاري.
وفيه تصريح النَّبي صلى الله عليه وسلم بأن الوقت الذي تضع فيه الحامل حملها، وترى الناس سكارى، وما هم بسكارى: هو يوم القيامة لا آخر الدنيا.
وقال البخاري في صحيحه أيضاً في كتاب: الرقاق في باب: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ}: حدثني يوسف بن موسى، حدثنا جرير عن الأعمش، عن أبي صالح، عن أبي سعيد قال: "يقول الله يا آدم، فيقول: لبيك وسعديك والخير في يديك، قال: يقول: أخرج بعث النار قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، فذلك حين يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكارى، وما هم بسكارى. ولكن عذاب الله شديد". فاشتد ذلك عليهم فقالوا: يا رسول الله أينا ذلك الرجل: قال: "أبشروا، فإن من يأجوج ومأجوج ألفاً، ومنكم رجل"، ثم قال: "والذي نفسي بيده إني لأطمع أن تكونوا ثلث أهل الجنة"، فحمدنا الله وكبرنا. ثم قال: "والذي نفسي بيده إني لأطمع أن تكونوا شطر أهل الجنة، إن مثلكم في الأمم كمثل الشعرة البيضاء في جلد الثور الأسود، أو كالرقمة في ذراع الحمار" انتهى منه. ودلالته على المقصود ظاهرة.

ج / 4 ص -260- وقال البخاري أيضاً في صحيحه في كتاب: بدء الخلق في أحاديث الأنبياء في باب قول الله تعالى: {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ} إلى قوله: {سَبَباً} حدثنا إسحاق بن نصر، حدثنا أبو أسامة، عن الأعمش، حدثنا أبو صالح، عن أبي سعيد الخدري رضي الله عنه، عن النَّبي صلى الله عليه وسلم قال: " يقول الله تعالى: يا آدم، فيقول: لبيك، وسعديك، والخير في يديك، فيقول: أخرج بعث النار، قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، فعنده يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكارى، وما هم بسكارى ولكن عذاب الله شديد" إلى آخر الحديث نحو ما تقدم.
وقال مسلم بن الحجاج رحمه الله في صحيحه: في آخر كتاب الإيمان بكسر الهمزة في باب: بيان كون هذه الأمة: نصف أهل الجنة: حدثنا عثمان بن أبي شيبة العبسي، حدثنا جرير عن الأعمش، عن أبي صالح، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: "يقول الله عز وجل: يا آدم، فيقول: لبيك، وسعديك، والخير في يديك، قال: يقول: أخرج بعث النار، قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، قال: فذلك حين يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكارى، وما هم بسكارى، ولكن عذاب الله شديد" إلى آخر الحديث نحو ما تقدم.
فحديث أبي سعيد هذا الذي اتفق عليه الشيخان كما رأيت، فيه التصريح من النَّبي صلى الله عليه وسلم بأن الوقت الذي تضع فيه كل ذات حمل حملها، وترى الناس سكارى، وما هم بسكارى، بعد القيام من القبور كما ترى، وذلك نص صحيح صريح في محل النزاع.
فإن قيل: هذا النص فيه إشكال، لأنه بعد القيام من القبور لا تحمل الإناث، حتى تضع حملها من الفزع، ولا ترضع، حتى تذهل عما أرضعت.
فالجواب عن ذلك من وجهين:
الأول: هو ما ذكره بعض أهل العلم، من أن من ماتت حاملاً تبعث حاملاً، فتضع حملها من شدة الهول والفزع، ومن ماتت مرضعة بعثت كذلك، ولكن هذا يحتاج إلى دليل.
الوجه الثاني: أن ذلك كناية عن شدة الهول كقوله تعالى: {يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً} ومثل ذلك من أساليب اللغة العربية المعروفة.

ج / 4 ص -261- تنبيه
اعلم أن هذا الذي دلت عليه الأحاديث الصحيحة التي ذكرنا بعضها يرد عليه سؤال، وهو أن يقال: إذا كانت الزلزلة المذكورة بعد القيام من القبور، فما معناها؟
والجواب: أن معناها: شدة الخوف، والهول، والفزع، لأن ذلك يسمى زلزالاً، بدليل قوله تعالى فيما وقع بالمسلمين يوم الأحزاب من الخوف {إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} أي وهو زلزال فزع وخوف، لا زلزال حركة الأرض، وقوله تعالى في هذه الآية الكريمة {اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} يدل على أن عظم الهول يوم القيامة موجب واضح للاستعداد لذلك الهول. بالعمل الصالح، في دار الدنيا، قبل تعذر الإمكان لما قدمنا مراراً من أن إن المشددة المكسورة تدل على التعليل، كما تقرر في الأصول في مسلك الإيماء والتنبيه، ومسلك النص الظاهر: أي اتقوا الله، لأن أمامكم أهوالاً عظيمة، لا نجاة منها إلا بتقواه جل وعلا.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}.
ذكر جل وعلا في هذه الآية الكريمة: أن من الناس بعضاً يجادل في الله بغير علم: أي يخاصم في الله بأن ينسب إليه ما لا يليق بجلاله وكماله، كالذي يَدَّعي له الأولاد والشركاء، ويقول إن القرآن أساطير الأولين، ويقول: لا يمكن .أن يحيي الله العظام الرميم، كالنضر بن الحارث، والعاص بن وائل، وأبي جهل بن هشام وأمثالهم من كفار مكة الذين جادلوا في الله ذلك الجدال الباطل بغير مستند، من علم عقلي، ولا نقلي، ومع جدالهم في الله ذلك الجدال الباطل يتبعون كل شيطان مريد: أي عاتٍ طاغٍ من شياطين الإنس والجن {كُتِبَ عَلَيْهِ} أي كتب الله عليه كتابه قدر وقضاء {أَنَّهُ مَنْ تَوَلَّاهُ} أي كل من صار ولياً له: أي للشيطان المريد المذكور، فإنه يضله عن طريق الجنة إلى النار، وعن طريق الإيمان إلى الكفر، ويهديه إلى عذاب السعير: أي النار الشديدة الوقود.
وما ذكره جل وعلا في هذه الآ..ية الكريمة من أن بعض الجهال كالكفار يجادل في

ج / 4 ص -262- الله بغير علم: أي يخاصم فيه بغير مستند من علم بينه في غير هذا الموضع كقوله في هذه السورة الكريمة {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} وقوله تعالى في لقمان {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} فقوله في آية لقمان هذه: {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ}، كقوله في الحج {كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} وهذه الآية الكريمة التي هي قوله: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ} الآية يدخل فيما تضمنته من الوعيد والدم: أهل البدع والضلال، المعرضين عن الحق، المتبعين للباطل، يتركون ما أنزل الله على رسوله من الحق المبين، ويتبعون أقوال رؤساء الضلالة الدعاة إلى البدع والأهواء والآراء، بقدر ما فعلوا من ذلك، لأن العبرة بعموم الألفاظ لا بخصوص الأسباب.
ومن الآيات الدالة على مجادلة الكفار في الله بغير علم قوله تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} وقوله في أول النحل {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} وقوله تعالى {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}. وقوله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} وقوله تعالى: {أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ} وقوله تعالى: {وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} والآيات بمثل ذلك كثيرة، وما ذكره الله جل وعلا في هذه الآية الكريمة، من أنه قدر وقضى أن من تولى الشيطان، فإن الشيطان يضله ويهديه إلى عذاب السعير، بينه في غير هذا الموضع كقوله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} وقوله تعالى: {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} وقوله تعالى عن نبيه وخليله إبراهيم: {يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً} وقوله

ج / 4 ص -263- تعالى: {وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} إلى غير ذلك من الآيات.
واعلم أنه يفهم من دليل خطاب هذه الآية الكريمة، أعني مفهوم مخالفتها: أنه من يجادل بعلم على ضوء هدى كتاب منير، كهذا القرآن العظيم، ليحق الحق، ويبطل الباطل بتلك المجادلة الحسنة أن ذلك سائغ محمود لأن مفهوم قوله {بِغَيْرِ عِلْمٍ} أنه إن كان بعلم، فالأمر بخلاف ذلك، وليس في ذلك اتباع للشيطان، ويدل لهذا المفهوم المذكور قوله تعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} وقوله تعالى {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ}.
وقال الفخر الرازي في تفسيره: هذه الآية بمفهومها تدل على جواز المجادلة الحقة، لأن تخصيص المجادلة مع عدم العلم بالدلائل، يدل على أن المجادلة مع العلم جائزة، فالمجادلة الباطلة: هي المراد من قوله {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} والمجادلة الحقة هي المراد من قوله {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ا هـ. منه.
وقوله تعالى في هذه الآية {عَذَابِ السَّعِيرِ} يعني عذاب النار، فالسعير النار أعاذنا الله، وإخواننا المسلمين منها. والظاهر أن أصل السعير: فعيل، بمعنى: مفعول من قول العرب: سعر النار، يسعرها كمنع يمنع إذا أوقدها، وكذلك سعرها بالتضعيف، وعلى لغة التضعيف والتخفيف القراءتان السبعيتان في قوله{وَإِذَا الْجَحِيمُ سُعِّرَتْ} فقد قرأه من السبعة نافع وابن عامر في رواية ابن ذكوان، وعاصم في رواية حفص: سعرت بتشديد العين وقرأه الباقون بتخفيف العين، ومما جرى من كلام العرب على نحو قراءة نافع، وابن ذكوان، وحفص قول بعض شعراء الحماسة:

قالت له عرسهُ يوماً لتُسْمعني مهلاً فإنَّ لنا في أمِّنا أربا

ولو رأتنيَ في نار مُسعَّرة ثم استطاعت لزادَت فوقْها حَطبا

إذ لا يخفى أن قوله: مسعرة: اسم مفعول سعرت بالتضعيف، وبما ذكرنا يظهر أن أصل السعير: فعيل بمعنى اسم المفعول: أي النار المسعرة: أي الموقدة إيقاداً شديداً لأنها بشدة الإيقاد يزداد حرها عياذاً بالله منها، ومن كل ما قرب إليها من قول وعمل، وفي ذلك لغة ثالثة، إلا أنها ليست في القرآن: وهي أسعر النار بصيغة أفعل، بمعنى: أوقدها.

ج / 4 ص -264- وقوله تعالى في هذه الآية الكريمة {وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} ويدل على أن الهدى كما أنه يستعمل في الإرشاد والدلالة على الخير، يستعمل أيضاً في الدلالة على الشر، لأنه قال: {وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} ونظير في ذلك القرآن قوله تعالى {فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ} وقوله تعالى {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ} لأن الإمام هو من يقتدى به في هديه وإرشاده.
وإطلاق الهدى في الضلال كما ذكرنا أسلوب عربي معروف وكلام البلاغيين في مثل ذلك، بأن فيه استعارة عنادية، وتقسيمهم العنادية إلى تهكمية وتمليحية، معروف كما أشار إليه سابقاً وقوله تعالى: {كُلَّ شَيْطَانٍ مَرِيدٍ} قد أوضحنا معنى الشيطان في سورة الحجر، والمريد والمارد في اللغة العربية: العاتي، تقول: مرد الرجل بالضم يمرد، فهو مارد، ومَريد إذا كان عاتياً. والظاهر أن الشيطان في هذه الآية، يشمل كل عات يدعو إلى عذاب السعير، ويضل عن الهدى، سواء كان من شياطين الجن أو الإنس، والله تعالى أعلم.
 {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ}
 قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً}.
هذه الآية الكريمة والآيات التي بعدها، تدل على أن جدال الكفار المذكور في قوله {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ} يدخل فيه جدالهم في إنكار البعث، زاعمين أنه جل وعلا لا يقدر أن يحيي العظام الرميم، سبحانه وتعالى عما يقولون علواً كبيراً، كما قال تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} وكقوله تعالى عنهم {وَمَا نَحْنُ بِمَبْعُوثِينَ} {وَمَا نَحْنُ بِمُنْشَرِينَ}ونحو ذلك من الآيات كما قدمنا الإشارة إليه قريباً.
ولأجل ذلك أقام تعالى البراهين العظيمة على بعث الناس من قبورهم أحياء إلى عرصات القيَامة للحساب، والجزاء فقال جل وعلا {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} فمن أوجدكم الإيجاد الأول، وخلقكم من التراب لا شك أنه قادر على إيجادكم، وخلقكم مرة ثانية، بعد أن بليت عظامكم،

ج / 4 ص -265- واختلطت بالتراب، لأن الإعادة لا يمكن أن تكون أصعب من ابتداء الفعل، وهذا البرهان القاطع على القدرة على البعث: الذي هو خلقه تعالى للخلائق المرة الأولى المذكور هنا، جاء موضحاً في آيات كثيرة كقوله {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} وقوله {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} وقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} وقوله {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} وقوله تعالى {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} وقوله تعالى: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلا تَذَكَّرُونَ} وقوله {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} إلى قوله {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} والآيات بمثل ذلك كثيرة جداً، وقد أوضحنا ذلك في مواضع متعددة من هذا الكتاب المبارك في سورة البقرة، وسورة النحل، وغيرهما، ولأجل قوة دلالة هذا البرهان المذكور على البعث بين جل وعلا أن من أنكر البعث فهو ناس للإيجاد الأول كقوله {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ}، إذ لو تذكر الإيجاد الأول، على الحقيقة، لما أمكنه إنكار الإيجاد الثاني، وكقوله {وَيَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} إذ لو تذكر ذلك تذكراً حقيقياً لما أنكر الخلق الثاني، وقوله في هذه الآية الكريمة {إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ} أي في شك من أن الله يبعث الأموات، فالريب في القرآن يراد به الشك، وقوله تعالى في هذه الآية الكريمة {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} قد قدمنا في سورة طه: أن التحقيق في معنى خلقه للناس من تراب، أنه خلق أباهم آدم منها، ثم خلق منه زوجه، ثم خلقهم منهما عن طريق التناسل، كما قال تعالى: {مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}، فلما كان أصلهم الأول من تراب، أطلق عليهم أنه خلقهم من تراب. لأن الفروع تبع للأصل.
وقد بينا في طه أيضاً أن قول من زعم أن معنى خلقه إياهم من تراب: أنه خلقهم من النطف، والنطف من الأغذية، والأغذية راجعة إلى التراب غير صحيح، وقد بينا هناك الآيات الدالة على بطلان هذا القول.
وقد ذكر تعالى في هذه الآية الكريمة أطوار خلق الإنسان، فبين أن ابتداء خلقه من

ج / 4 ص -266- تراب كما أوضحنا آنفاً، فالتراب هو الطور الأول.
والطور الثاني هو النطفة، والنطفة في اللغة: الماء القليل، ومنه قول الشاعر وهو رجل من بني كلاب:

وما عليكِ إذا أخبرتني دنفا وغاب بعْلكِ يوماً أن تَعودِيني

وتجعلي نطفةً في القعْب باردة وتغمسي فاكِ فيها ثم تسقيني

فقوله: وتجعلي نطفة: أي ماء قليلاً في العقب، والمراد بالنطفة في هذه الآية الكريمة: نطفة المني، وقد قدمنا في سورة النحل: أن النطفة مختلطة من ماء الرجل، وماء المرأة، خلافاً لمن زعم: أنها من ماء الرجل وحده.
الطور الثالث: العلقة: وهي القطعة من العلق، وهو الدم الجامد فقوله {ثُمَّ مِنْ عَلَقَةٍ} أَي قطعة دم جامدة، ومن إطلاق العلق على الدم المذكور قول زهير:

إليك أعملتها فتلا مرافقها شهرين يجْهُض من أرحامها العَلَق

الطور الرابع: المضغة: وهي القطعة الصغيرة من اللحم، على قدر ما يمضغه الآكل، ومنه قوله صلى الله عليه وسلم: "إن في الجسد مضغة إذا صلحت صلح الجسد كله" الحديث.
وقوله تعالى في هذه الآية الكريمة {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} في معناه أوجه معروفة عند العلماء، سنذكرها هنا إن شاءَ الله، ونبين ما يقتضي الدليل رجحانه.
منها أن قوله {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} صفة للنطفة وأن المخلقة: هي ما كان خلقاً سوياً، وغير المخلقة: هي ما دفعته الأرحام من النطف، وألقته قبل أن يكون خلقاً، وممن روي عنه هذا القول عبد الله بن مسعود رضي الله عنه نقله عنه ابن جرير وغيره، ولا يخفى بعد هذا القول، لأن المخلقة وغير المخلقة من صفة المضغة،كما هو ظاهر.
ومنها: أن معنى مخلقة: تامة، وغير مخلقة: أي غير تامة، والمراد بهذا القول عند قائله: أن الله جل وعلا يخلق المضغ متفاوتة، منها: ما هو كامل الخلقة، سالم من العيوب، ومنها: ما هو على عكس ذلك، فيتبع ذلك التفاوت تفاوت الناس، في خلقهم، وصورهم، وطولهم. وقصرهم، وتمامهم، ونقصانهم.وممن روى عنه هذا القول: قتادة كما نقله عنه ابن جرير وغيره، وعزاه الرازي لقتادة والضحاك. ومنها: أن معنى مخلقة مصورة إنساناً، وغير مخلقة: أي غير مصورة إنساناً كالسقط الذي هو مضغة، ولم يجعل له تخطيط وتشكيل، وممن نقل عنه هذا القول، مجاهد، والشعبي، وأبو العالية كما نقله

ج / 4 ص -267- عنهم ابن جرير الطبري. ومنها: أن المخلقة: هي ما ولد حياً، وغير المخلقة: هي ما كان من سقط.
وممن روى عنه هذا القول: ابن عباس رضي الله عنهما. وقال صاحب الدر المنثور: إنه أخرجه عنه ابن أبي حاتم وصححه ونقله عنه القرطبي وأنشد لذلك قول الشاعر:

أفي غير المخلَّقةِ البكاء فأيْن الحزمُ وَيْحك والحيَاءُ

وقال أبو جعفر بن جرير رحمه الله تعالى: وأولى الأقوال في ذلك بالصواب، قول من قال: المخلقة: المصورة خلقاً تاماً. وغير المخلقة: السقط قبل تمام خلقه، لأن المخلقة، وغير المخلقة من نعت المضغة، والنطفة بعد مصيرها مضغة لم يبق لها حتى تصير خلقاً سوياً إلا التصوير. وذلك هو المراد بقوله {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} خلقاً سوياً، وغير مخلقة: بأن تلقيه الأم مضغة ولا تصوير، ولا ينفخ الروح. انتهى منه.
وهذا القول الذي اختاره ابن جرير، اختاره أيضاً غير واحد من أهل العلم.
قال مقيده عفا الله عنه وغفر له: هذا القول الذي اختاره الإمام الجليل الطبري رحمه الله تعالى، لا يظهر صوابه، وفي نفس الآية الكريمة قرينة تدل على ذلك وهي قوله جل وعلا في أول الآية {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} لأنه على القول المذكور الذي اختاره الطبري يصير المعنى: ثم خلقناكم من مضغة مخلقة، وخلقناكم من مضغة غير مخلقة. وخطاب الناس بأن الله خلق بعضهم من مضغة غير مصورة، فيه من التناقض، كما ترى فافهم.
فإن قيل: في نفس الآية الكريمة قرينة تدل على أن المراد بغير المخلقة: السقط، لأن قوله {وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً} يفهم منه أن هناك قسماً آخر لا يقره الله في الأرحام، إلى ذلك الأجل المسمى، وهو السقط.
فالجواب: أنه لا يتعين فهم السقط من الآية، لأن الله يقر في الأرحام ما يشاء أن يقره إلى أجل مسمى، فقد يقره ستة أشهر، وقد يقره تسعة، وقد يقره أكثر من ذلك كيف شاء.
أما السقط: فقد دلت الآية على أنه غير مراد بدليل قوله {فَإِنَّا خَلَقْنَاكُمْ}، لأن السقط الذي تلقيه أمه ميتاً، ولو بعد التشكيل والتخطيط، لم يخلق الله منه إنساناً واحداً من المخاطبين بقوله {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}. فظاهر القرآن يقتضي أن كلاً من

ج / 4 ص -268- المخلقة، وغير المخلقة: يخلق منه بعض المخاطبين في قوله {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ}.
وبذلك تعلم أن أولى الأقوال في الآية، هو القول الذي لا تناقض فيه، لأن القرآن أنزل ليصدق بعضه بعضاً، لا ليتناقض بعضه مع بعض، وذلك هو القول الذي قدمنا عن قتادة والضحاك، وقد اقتصر عليه الزمخشري في الكشاف ولم يحك غيره: وهو أن المخلقة: هي التامة، وغير المخلقة: هي غير التامة.
قال الزمخشري في الكشاف: والمخلقة المسواة الملساء من النقصان والعيب، يقال: خلق السواك والعود: إذا سواه وملسه. من قولهم صخرة خلقاء، إذا كانت ملساء، كأن الله تعالى يخلق المضغ متفاوتة. منها: ما هو كامل الخلقة أملس من العيوب. ومنها: ما هو على عكس ذلك، فيتبع ذلك التفاوت تفاوت الناس في خلقهم وصورهم وطولهم وقصرهم وتمامهم ونقصانهم. انتهى منه.
وهذا المعنى الذي ذكره الزمخشري معروف في كلام العرب، تقول العرب: حجر أخلق: أي أملس مصمت لا يؤثر فيه شيء، وصخرة خلقاء بينة الخلق: أي ليس فيها وصم، ولا كسر، ومنه قول الأعشى:

قد يترك في خلقاء راسية وَهْياً وينزل منها الأعصم الصدعا

والدهر في البيت: فاعل يترك، والمفعول به: وهياً. يعني: أن صرف الدهر قد يؤثر في الحجارة الصم السالمة من الكسر والوصم، فيكسرها، ويوهيها، ويؤثر في العصم من الأوعال برؤوس الجبال، فينزلها من معاقلها، ومن ذلك أيضاً قول ابن أحمر يصف فرساً، وقد أنشده صاحب اللسان للمعنى المذكور:

بمقلص درك الطريدة متنه كصفا الخليقة بالفضاء الملبَّد

فقوله: كصفا الخليقة، يعني: أن متن الفرس المذكور كالصخرة الملساء التي لا كسر فيها، ولا وصم، وهو من إضافة الموصوف إلى صفته. والسهم المخلق: هو الأملس المستوي.
قال مقيده عفا الله عنه وغفر له: وهذا القول هو أولى الأقوال بالصواب فيما يظهر لي لجريانه على اللغة التي نزل بها القرآن وسلامته من التناقض، والله جل وعلا أعلم.

ج / 4 ص -269- وقوله جل وعلا في هذه الآية الكريمة {لِنُبَيِّنَ لَكُمْ}: أي لنبين لكم بهذا النقل من طور إلى طور، كمال قدرتنا على البعث بعد الموت، وعلى كل شيء، لأن من قدر على خلق البشر من تراب أولاً، ثم من نطفة ثانياً، مع ما بين النطفة والتراب من المنافاة والمغايرة وقدر على أن يجعل النطفة علقة، مع ما بينهما من التباين والتغاير، وقدر على أن يجعل العلقة مضغة، والمضغة عظاماً، فهو قادر بلا شك على إعادة ما بدأه من الخلق، كما هو واضح وقوله {لِنُبَيِّنَ} الظاهر أنه متعلق بخلقناكم، في قوله {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}: أي خلقناكم خلقاً من بعد خلق على التدريج المذكور: لنبين لكم قدرتنا على البعث وغيره.
وقال الزمخشري مبيناً نكتة حذف مفعول: لنبين لكم ما نصه: وورود الفعل غير معدي إلى المبين إعلام بأن أفعاله هذه يتبين بها من قدرته وعلمه ما لا يكتنهه بالذكر، ولا يحيط به الوصف. انتهى منه.
وقوله تعالى في هذه الآية الكريمة {وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّى} أي نقر في أرحام الأمهات ما نشاء إقراره فيها، من الأحمال، والأجنة إلى أَجل مسمى: أي معلوم معين في علمنا، وهو الوقت الذي قدره الله لوضع الجنين، والأجنة تختلف في ذلك حسبما يشاؤه الله جل وعلا، فتارة تضعه أمه لستة أشهر، وتارة لتسعة، وتارة لأكثر من ذلك. وما لم يشأ الله إقراره من الحمل مجته الأرحام وأسقطته، ووجه رفع: ونقر أن المعنى: ونحن نقر في الأرحام، ولم يعطف على قوله: {لِنُبَيِّنَ لَكُمْ} لأنه ليس علة لما قبله، فليس المراد: خلقناكم من تراب، ثم من نطفة، لنقر في الأرحام ما نشاء، وبذلك يظهر لك رفعه، وعدم نصبه، وقراءة من قرأ: ونقر بالنصب عطفاً على: لنبين، على المعنى الذي نفيناه على قراءة الرفع، ويؤيد معنى قراءة النصب قوله بعده {ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ} وقوله تعالى في هذه الآية الكريمة {ثُمَّ نُخْرِجُكُمْ طِفْلاً} أي وذلك بعد أن يخلق الله المضغة عظاماً، ثم يكسو العظام لحماً، ثم ينشىء ذلك الجنين خلقاً آخر، فيخرجه من بطن أمه في الوقت المعين لوضعه في حال كونه طفلاً: أي ولداً بشراً سوياً.
وقوله تعالى في هذه الآية الكريمة {ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ} أي لتبلغوا كمال قوتكم، وعقلكم، وتمييزكم بعد إخراجكم من بطون أمهاتكم في غاية الضعف وعدم علم شيء.

ج / 4 ص -270- وقد قدمنا أقوال العلماء في المراد بالأشد، وهل هو جمع أو مفرد مع بعض الشواهد العربية في سورة الأنعام، فأغنى ذلك عن إعادته هنا.
وقوله تعالى في هذه الآية {وَمِنْكُمْ مَنْ يُتَوَفَّى} أي ومنكم أيها الناس من يتوفى من قبل: أي من قبل بلوغه أشده، ومنكم من ينسأ له في أجله، فيعمر حتى يهرم فيرد من بعد شبابه وبلوغه غاية أشده إلى أرذل العمر، وهو الهرم، حتى يعود كهيئته في حال صباه من الضعف، وعدم العلم.
وقد أوضحنا كلام العلماء في أرذل العمر ومعنى {لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} في سورة النحل، فأغنى ذلك عن إعادته هنا.
وهذا الذي ذكره جل وعلا في هذه الآية الكريمة من الاستدلال على كمال قدرته، على بعث الناس بعد الموت، وعلى كل شيء ينقله الإنسان من طور إلى طور، من تراب، ثم من نطفة، ثم من علقة إلى آخر الأطوار المذكورة، ذكره جل وعلا في مواضع من كتابه مبيناً أنه من البراهين القطعية على قدرته، على البعث وغيره.
فمن الآيات التي ذكر فيها ذلك من غير تفصيل لتلك الأطوار قوله تعالى: {كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} وقوله تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً وَقَدْ خَلَقَكُمْ أَطْوَاراً} أي طوراً بعد طور كما بينا قوله تعالى: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} وقوله في آية الزمر هذه في ظلمات ثلاث: أي ظلمة البطن، وظلمة الرحم، وظلمة المشيمة. فقد ركب تعالى عظام الإنسان بعضها ببعض وكساها اللحم، وجعل فيها العروق والعصب، وفتح مجاري البول والغائط، وفتح العيون والآذان والأفواه وفرق الأصابع وشد رؤوسها بالأظفار إلى غير ذلك من غرائب صنعه، وعجائبه، وكل هذا في تلك الظلمات الثلاث، لم يحتج إلى شق بطن أمه وإزالة تلك الظلمات.
سبحانه جل وعلا ما أعظم شأنه وما أكمل قدرته هو الذي يصوركم في الأرحام كيف يشاء لا إله إلا الله هو العزيز الحكيم، ولأجل هذه الغرائب والعجائب من صنعه تعالى قال بعد التنبيه عليها {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} ومن

ج / 4 ص -271- الآيات التي أوضح فيها تلك الأطوار على التفصيل قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} وقد ذكر تعالى تلك الأطوار مع حذف بعضها في قوله في سورة المؤمن {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} وقوله تعالى في الكهف {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً} وقوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} وقوله: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} وقوله تعالى: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} وقوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} وقوله تعالى: {مِنْهَا خَلَقْنَاكُمْ} إلى غير ذلك من الآيات وقد بينت السنة الصحيحة القدر الذي تمكثه النطفة قبل أن تصير علقة، والقدر الذي تمكثه العلقة، قبل أن تصير مضغة، والقدر الذي تمكثه المضغة مضغة.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية ووكيع ح، وحدثنا محمد بن عبد الله بن نمير الهمداني واللفظ له، حدثنا أبي وأبو معاوية، ووكيع قالوا: حدثنا الأعمش عن زيد بن وهب عن عبد الله قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: "إن أحدكم يُجمع خلقُه في بطن أُمِّه أربعين يوماً ثم يكون في ذلك علقةً مثل ذلك، ثم يكون في ذلك مضغة مثل ذلك، ثم يرسل الملك فينفخ فيه الروحَ ويُؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أو سعيد" الحديث. ففي هذا الحديث الصحيح تصريحه صلى الله عليه وسلم بأن الجنين يمكث أربعين يوماً نطفة، ثم يصير علقة، ويمكث كذلك أربعين يوماً، ثم يصير مضغة ويمكث كذلك أربعين يوماً ثم ينفخ فيه الروح، فنفخ الروح إذاً في أول الشهر الخامس من أشهر الحمل.
وقال البخاري رحمه الله في صحيحه: حدثنا أبو الوليد هشام بن عبد الملك حدثنا شعبة، أنبأني سليمان الأعمش، قال: سمعت زيد بن وهب، عن عبد الله قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق قال " إن أحدكم يجمع في بطن أمهِ أربعين يوماً

ج / 4 ص -272- ثم علقةً مثل ذلك ثم يكون مضغةً مثل ذلك ثم يبعث الله ملكاً فيؤمر بأَربعٍ: برزقه وأجله وشقي أو سعيد" الحديث، وهذه الرواية في البخاري ينقص منها ذكر العمل، وهو مذكور في روايات أُخر صحيحة معروفة. وقد قدمنا وجه الدلالة المقصودة من الحديث المذكور والله أعلم.
وفي هذه الآية الكريمة سؤال معروف: وهو أن يقال: ما وجه الإفراد في قوله {ثُمَّ نُخْرِجُكُمْ طِفْلاً} مع أن المعنى نخرجكم أطفالاً. وللعلماء عن هذا السؤال أجوبة.
منها ما ذكره ابن جرير الطبري قال: ووحد الطفل وهو صفة للجمع، لأنه مصدر مثل عدل وزور وتبعه غيره في ذلك.
ومنها قول من قال {ثُمَّ نُخْرِجُكُمْ طِفْلاً} أي نخرج كل واحد منكم طفلاً، ولا يخفى عدم اتجاه هذين الجوابين. قال مقيده عفا الله عنه وغفر له: الذي يظهر لي من استقراء اللغة العربية التي نزل بها القرآن، هو أن من أساليبها أن المفرد إذا كان اسم جنس يكثر إطلاقه مراداً به الجمع مع تنكيره كما في هذه الآية، وتعريفه بالألف واللام، وبالإضافة فمن أمثلته في القرآن مع التنكير قوله تعالى {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} أي وأنهار بدليل قوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} وقوله {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} أي أئمة وقوله تعالى: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً} أي أنفساً وقوله تعالى: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} أي سامرين وقوله تعالى: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} أي بينهم وقوله تعالى: {وَحَسُنَ أُولَئِكَ رَفِيقاً} أي رفقاء وقوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} أي جنبين أو أجناباً وقوله تعالى:{وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} أي مظاهرون ومن أمثلة ذلك مع التنكير في كلام العرب قول عقيل بن علفة المري:

وكان بنو فزارة شرَّ عم وكنتُ لهم كشر بني الأَخينا

يعني شر أَعمام: وقول قعنب ابن أم صاحب:

ما بال قوم صديق ثم ليس لهم دين وليس لهم عقل إذا ائتمنوا

ج / 4 ص -273- يعني ما بال قوم أصدقاء: وقول جرير:

نصبن الهوى ثم ارتمين قلوبنا بأعين أعداء وهن صديق

يعني صديقات: وقول الآخر:

لعمري لئن كنتم على النأي والنوى بكم مثل ما بي إنكم لصديق

وقول الآخر:

يا عاذلاتي لا تزدن ملامة إن العواذل ليس لي بأمير

أي لسن لي بأمراء.
ومن أمثلته في القرآن واللفظ مضاف قوله تعالى: {أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ} أي أصدقائكم: وقوله {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} أي أوامره: وقوله {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} أَي نعم الله: وقوله {إِنَّ هَؤُلاءِ ضَيفِي}: أي أضيافي، ونظير ذلك من كلام العرب قول علقمة بن عبدة التميمي:

بها جيف الحسرى فأما عظامها فبيض وأما جلدها فصليب

أي وأما جلودها فصليبة:
وقول الآخر:

كلوا في بعض بطنكم تعفوا فإن زمانكم زمن خميص

أي بطونكم. وهذا البيت والذي قبله أنشدهما سيبويه في كتابه مستشهداً بهما لما ذكرنا.
ومن أمثلة ذلك قول العباس بن مرادس السلمي:

فقلنا أسلموا إنا أخوكم وقد سلمت من الإحن الصدور

أي إنا إخوانكم: وقول جرير:

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

أي إذا آباؤنا وآباؤك عدواً، وهذا البيت، والذي قبله يحتمل أن يراد بهما جمع التصحيح للأب وللأخ، فيكون الأصل: أبون وأخون فحذفت النون للإضافة، فصار كلفظ المفرد.

ج / 4 ص -274- ومن أمثلته جمع التصحيح في جمع الأخ بيت عقيل بن علفة المذكور آنفاً، حيث قال فيه: كشر بني الأخينا. ومن أمثلة تصحيح جمع الأب قول الآخر:

فلما تبين أصواتنا بكين وفديننا بالأبينا

ومن أمثلة ذلك في القرآن: واللفظ معرف بالألف واللام قوله تعالى: {وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ}أي بالكتب كلها، بدليل قوله {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ} الآية، وقوله {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} وقوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} أي الغرف بدليل قوله {لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ} وقوله {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}: وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}: أي الملائكة بدليل قوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ}: وقوله تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}: أي الأدبار بدليل قوله تعالى: {فَلا تُوَلُّوهُمُ الْأَدْبَارَ} وقوله تعالى: {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ}: أي الأطفال: وقوله تعالى: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} أي الأعداء، ونحو هذا كثير في القرآن، وفي كلام العرب: وهو في النعت بالمصدر مطرد، كما تقدم مراراً.
ومن أمثلة ذلك قول زهير:

متى يَشْتَجِر قومٌ يقل سرواتهم هم بيننا هم رضى وهم عدل

أي عدول مرضيون.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: إذا مجت الرحم النطفة في طورها الأول، قبل أن تكون علقة، فلا يترتب على ذلك حكم من أحكام إسقاط الحمل، وهذا لا خلاف فيه بين العلماء.
المسألة الثانية: إذا سقطت النطفة في طورها الثاني، أعني في حال كونها علقة: أي قطعة جامدة من الدم، فلا خلاف بين العلماء في أن تلك العلقة لا يصلى عليها ولا تغسل ولا تكفن ولا ترث.
ولكن اختلف في أحكام أخر متعددة من أحكامها:

ج / 4 ص -275- منها: ما إذا كان سقوطها بسبب ضرب إنسان بطن المرأة التي ألقتها، هل تجب فيها غرة أو لا؟
فذهب مالك رحمه الله: إلى أن من ضرب بطن حامل، فألقت حملها علقة فهو ضامن دية العلقة ضمان الجنين، فتلزمه غرة، أو عشر دية الأم.
وفي المدونة: ما علم أنه حمل، وإن كان مضغة أو علقة أو مصوراً.
وذهب جمهور أهل العلم: إلى أن الجنين لا ضمان فيه حتى تظهر فيه صورة الآدمي. وممن قال به الأئمة الثلاثة: أبو حنيفة، والشافعي، وأحمد رحمهم الله. وظهور بعض الصورة كظهور كلها في الأظهر، واحتجوا بأنه لا يتحقق أنه حمل حتى يصور، والمالكية قالوا: الحمل تمكن معرفته في حال العلقة فما بعدها، فاختلافهم هذا من قبيل الاختلاف في تحقيق المناط.
ومنها: ما إذا كانت المرأة معتدة من طلاق، أو وفاة وكانت حاملاً، فألقت حملها علقة، هل تنقضي بذلك عدتها أو لا؟
فمذهب مالك رحمه الله: أنها تنقضي عدتها بإسقاط العلقة المذكورة. واحتج المالكية: بأن العلقة المذكورة يصدق عليها أنها حمل، فتدخل في عموم قوله تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} وقال ابن العربي المالكي: لا يرتبط بالجنين شيء من هذه الأحكام إلا أن يكون مخلقاً يعني مصوراً، وذهب جمهور أهل العلم منهم الأئمة الثلاثة وغيرهم: إلى أن وضع العلقة لا تنقضي به العدة، قالوا: لأنها دم جامد ولا يتحقق كونه جنيناً.
ومنها: ما إذا ألقت العلقة المذكورة أمة هي سرية لسيدها، هل تكون أم ولد بوضع تلك العلقة أو لا؟
فذهب مالك رحمه الله وأصحابه: إلى أنها تصير أم ولد بوضع تلك العلقة، لأن العلقة مبدأ جنين، ولأن النطفة لما صارت علقة صدق عليها أنها خلقت علقة، بعد أن كانت نطفة، فدخلت في قوله تعالى: {خَلْقاً مِّن بَعْدِ خَلْقٍ} فيصدق عليها أنها وضعت جنيناً من سيدها، فتكون به أم ولد، وهذا رواية عن أحمد وبه قال إبراهيم النخعي.
وذهب جمهور أهل العلم منهم الأئمة الثلاثة: إلى أنها لا تكون أم ولد بوضعها العلقة المذكورة. وقد قدمنا توجيههم لذلك.

ج / 4 ص -276- المسألة الثالثة: إذا أسقطت المرأة النطفة في طورها الثالث: أعني كونها مضغة:
أي قطعة من لحم، فلذلك أربع حالات:
الأولى: أن يكون ظهر في تلك المضغة شيء من صورة الإنسان، كاليد والرجل، والرأس ونحو ذلك، فهذا تنقضي به العدة، وتلزم فيه الغرة، وتصير به أم ولد، وهذا لا خلاف فيه بين من يعتد به من أهل العلم.
الحالة الثانية: أن تكون المضغة المذكورة لم يتبين فيها شيء من خلق الإنسان، ولكن شهدت ثقات من القوابل أنهن اطلعن فيها على تخطيط، وتصوير خفي، والأظهر في هذه الحالة: أن حكمها كحكم التي قبلها لأنه قد تبين بشهادة أهل المعرفة، أن تلك المضغة جنين لما اطلعوا عليه فيها من الصورة الخفية.
الحالة الثالثة: هي أن تكون تلك المضغة المذكورة، ليس فيها تخطيط، ولا تصوير ظاهر، ولا خفي، ولكن شهدت ثقات من القوابل أنها مبدأ خلق آدمي.
وهذه الصورة فيها للعلماء خلاف. فقال بعض أهل العلم: لا تنقضي عدتها بها، ولا تصير أم ولد، ولا يجب على الضارب المسقط لها الغرة.
قال ابن قدامة في المغني: وهذا ظاهر كلام الخرقي والشافعي، وظاهر ما نقله الأثرم عن الإمام أحمد رحمه الله، وظاهر كلام الحسن والشعبي، وسائر من اشترط أن يتبين فيه شيء من خلق الإنسان، لأنه لم يتبين فيه شيء من خلق الآدمي، فأشبه النطفة والعلقة.
وقال بعض أهل العلم: تنقضي عدتها بوضع المضغة المذكورة، وتصير به أم ولد، وتجب فيها الغرة، وهو رواية عن الإمام أحمد.
وقال بعض أهل العلم: لا تنقضي بها العدة، وتصير به أم ولد.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أنه إذا شهد ثقات من القوابل العارفات، بأن تلك المضغة مبدأ جنين، وأنها لو بقيت لتخلقت إنساناً، أنها تنقضي بها العدة، وتصير بها الأمة أم ولد، وتجب بها الغرة على الجاني. والله تعالى أعلم.
الحالة الرابعة: أن تكون تلك المضغة، ليس فيها تصوير ظاهر، ولا خفي، ولم تشهد القوابل بأنها مبدأ إنسان، فحكم هذه كحكم العلقة: وقد قدمناه قريباً مستوفى.
المسألة الرابعة: إذا أسقطت المرأة جنينها ميتاً بعد أن كملت فيه صورة الآدمي، فلا

ج / 4 ص -277- خلاف بين أهل العلم في انقضاء العدة بوضعه، وكونها أم ولد، ووجوب الغرة فيه، ولكن العلماء اختلفوا في الصلاة عليه، وغسله وتكفينه. فذهب مالك رحمه الله: إلى أنه لا يصلى عليه، ولا يغسل، ولا يحنط، ولا يسمى، ولا يورث، ولا يرث حتى يستهل صارخاً، ولا عبرة بعطاسه، ورضاعه، وبوله فلو عطس، أو رضع، أو بال لم يكن ذلك موجباً للصلاة عليه في قول مالك، وعليه جمهور أصحابه. وقال المازري: رضاعه تتحقق به حياته فتجب به الصلاة عليه، وغيرها من الأحكام.
قال مقيده عفا الله وغفر له: الظاهر أن الصواب في هذه المسألة أنه إن علمت حياته، ولو بسبب آخر غير أن يستهل صارخاً، فإنه يصلى عليه. وقد علمت أن مشهور مذهب الإمام مالك أن المدار على أن يستهل صارخاً، فإن لم يستهل صارخاً غسل دمه، ولف بخرقة، ووري، ومذهب الشافعي: أنه إن استهل صارخاً أو تحرك حركة تدل على الحياة ثم مات صلي عليه، وورث وإن لم يستهل، ولم يتحرك، فإن لم يكن له أربعة أشهر، لم يصل عليه، ولكنه يلف بخرقة، ويدفن، وإن كان له أربعة أشهر فقولان: قال في القديم: يصلى عليه، وقال في الأم: لا يصلى عليه، وهو الأصح، وحكى ابن المنذر عن أبي حنيفة، وأصحابه وجابر بن زيد التابعي، والحكم وحماد، والأوزاعي ومالك: أنه إذا لم يستهل صارخاً لا يصلى عليه. وعن ابن عمر: أنه يصلى عليه، وإن لم يستهل. وبه قال ابن سيرين وابن المسيب وإسحاق. انتهى بواسطة نقل النووي في شرح المهذب، ومذهب الإمام أحمد رحمه الله: أنه إذا لم يستهل صارخاً، ولم يتحرك، فإن كان له أربعة أشهر: غسل، وصلي عليه، وإلا فلا، أما إذا استهل صارخاً، فلا خلاف بينهم في الصلاة عليه.
قال مقيده عفا الله عنه وغفر له: اعلم أن اختلاف الأئمة في هذه المسألة من قبيل الاختلاف في تحقيق المناط، لأن مناط الأمر بالصلاة عليه، هو أن يعلم أنه تقدمت له حياة. ومناط عدم الصلاة عليه: هو أن يعلم أنه لم تتقدم له حياة، فمالك ومن وافقه رأوا أنه إن استهل صارخاً، أو طالت مدته حياً علم بذلك أنه مات بعد حياة، فيغسل ويصلى عليه، وقالوا: إن مطلق الحركة لا يدل على الحياة، لأن المذبوح قد يتحرك حركة قوية، وقالوا: إنه إن رضع لم يدل ذلك على حياته. قالوا: قد كان عمر بن الخطاب رضي الله عنه لما طعنه عدو الله معدوداً في الأموات لو مات له مورث في ذلك الوقت ما ورثه، وهو قول ابن القاسم. ولو قتل رجل عمر في ذلك الوقت لما قتل به، لأنه في حكم الميت، وإن كان

ج / 4 ص -278- عمر في ذلك الوقت يتكلم ويعهد.
والذين خالفوا هؤلاء قالوا: لا نسلم ذلك فكل حركة قوية تدل على الحياة، وعمر ما دام قادراً على الحركة القوية الدالة على الحياة، فهو حي تجري عليه أحكام الحياة.
والذين قالوا: يغسل إن سقط بعد أربعة أشهر، استندوا في ذلك إلى حديث ابن مسعود المتفق عليه الذي قدمناه في هذا المبحث نحو ما ساقه البخاري ومسلم، فإنه يدل على أنه بعد الأربعين الثالثة. ينفخ فيه الروح، وانتهاء الأربعين الثالثة: هو انتهاء أربعة أشهر، فقد دل الحديث على نفخ الروح فيه بعد انتهاء الأشهر الأربعة، ونفخ الروح فيه في ذلك الحين مشعر بأنه مات بعد حياة والعلم عند الله تعالى.
قوله تعالى: {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ}.
هذا برهان قاطع آخر على البعث: وقوله {وَتَرَى} أي يا نبي الله. وقيل: وترى أيها الإنسان المخاطب: وهي رؤية بصرية تتعدى إلى مفعول واحد. فقوله {هَامِدَةً} حال من الأرض، لا مفعول ثان لترى. وقوله: هامدة أي يابسة قاحلة لا نبات فيها.
وقال بعض أهل العلم، هامدة: أي دارسة الآثار من النبات، والزرع. قالوا: وأصل الهمود الدروس والدثور. ومنه قول الأعشى ميمون بن قيس:

قالت قتيلةُ ما لجسْمك شاحِبا وأرى ثيابك باليات هُمدا

أَي وأرى ثيابك باليات دارسات {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ} أي سواء كان من المطر، أو الأنهار أو العيون أو السواني: {اهْتَزَّتْ}: أي تحركت بالنبات. ولما كان النبات نابتاً فيها متصلاً بها، كان اهتزازه كأنه اهتزازها فأطلق عليها بهذا الاعتبار، أنها اهتزت بالنبات. وهذا أسلوب عربي معروف.
وقال أبو حيان في البحر المحيط: واهتزازها تخلخلها واضطراب بعض أجسامها لأجل خروج النبات، وقوله: {وَرَبَتْ} أي زادت وارتفعت: وقال بعض أهل العلم: وربت: انتفخت، لأجل خروج النبات، وقال ابن جرير الطبري: وربت: أي أضعفت النبات بمجيء الغيث.
قال مقيده عفا الله عنه وغفر له: أصل المادة التي منها ربت: الزيادة، والظاهر

ج / 4 ص -279- أن معنى الزيادة الحاصلة في الأرض: هي أن النبات لما كان نابتاً فيها متصلاً بها صار كأنه زيادة حصلت في نفس الأرض.
وقال الفخر الرازي في تفسير هذه الآية الكريمة: والاهتزاز: الحركة على سرور، فلا يكاد يقال: اهتز فلان لكيت وكيت، إلا إذا كان الأمر من المحاسن والمنافع ا هـ منه.
والاهتزاز أصله: شدة الحركة: ومنه قوله:

تَثني إذا قامتْ وتهتزُّ إن مشت كما اهتّز غصْنُ البانِ في وَرَقٍ خُضْر

وقوله:{وَأَنْبَتَتْ} أي أنبت الله فيها {مِنْ كُلِّ زَوْج} أي صنف من أصناف النبات، والزرع، والثمار: {بَهِيجٍ} أي حسن، والبهجة: الحسن. ومنه قوله تعالى: {فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ} تقول: بهج بالضم بهاجة فهو بهيج، إذا كان حسناً، وقرأ عامة السبعة: وربت، وهو من قولهم: ربا يربو إذا نَما وزاد، وقرأ من الثلاثة أبو جعفر يزيد بن القعقاع: وربأت بهمزة مفتوحة بعد الباء: أي ارتفعت، كأنه من الربيئة أو الربيئي، وهو الرقيب الذي يعلو على شيء مشرف يحرس القوم ويحفظهم.
ومنه قول امرىء القيس:

بَعثنا ربيئاً قبل ذاك مخمَّلا كذئبِ الغضَا يمشي الضَّراء ويتقي

وما أشار إليه جل وعلا في هذه الآية الكريمة: من أن إحياء الأرض بعد موتها، برهان قاطع على قدرة من فعل ذلك على إحياء الناس بعد موتهم. لأن الجميع أحياء بعد موت، وإيجاد بعد عدم بينه في آيات كثيرة، وقد قدمنا في سورة البقرة والنحل، كثرة الاستدلال بهذا البرهان في القرآن على البعث، وذكرنا الآيات الدالة على ذلك كقوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقوله تعالى: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} أي من قبوركم أحياء، بعد الموت: وقوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} أي خروجكم من القبور أحياء بعد الموت وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} وقوله {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقوله تعالى: {فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}

ج / 4 ص -280- وقوله تعالى: {فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ} ومن ذلك قوله هنا {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} بدليل قوله بعده: قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى} إلى قوله {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ}.
قال بعض أهل العلم: الآية الأولى التي هي {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ} نازلة في الأتباع الجهلة الذين يجادلون بغير علم، اتباعاً لرؤسائهم، من شياطين الإنس والجن، وهذه الآية الأخيرة في الرؤساء الدعاة إلى الضلال المتبوعين في ذلك، ويدل لهذا أنه قال في الأولى {وَيَتَّبِعُ كُلَّ شَيْطَانٍ} وقال في هذه {ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} فتبين بذلك أنه مضل لغيره، متبوع في الكفر والضلال، على قراءة الجمهور بضم ياء يضل. وأما على قراءة ابن كثير، وأبي عمرو: بفتح الياء، فليس في الآية دليل على ذلك، وقد قدمنا معنى جدال الكفرة في الله بغير علم، فأغنى عن إعادته هنا.
وقال بعض العلماء في قوله في هذه الآية الكريمة {بِغَيْرِ عِلْمٍ} أي بدون علم ضروري، حاصل لهم بما يجادلون به {وَلا هُدىً} أي استدلال، ونظر عقلي، يهتدي به العقل للصواب {وَلا كِتَابٍ مُنِيرٍ} أي وَحْي نير واضح، يعلم به ما يجادل به، فليس عنده علم ضروري ولا علم مكتسب بالنظر الصحيح العقلي، ولا علم من وَحْي، فهو جاهل محض من جميع الجهات، وقوله {ثَانِيَ عِطْفِهِ} حال من ضمير الفاعل المستكن في: يجادل: أي يخاصم بالباطل في حال كونه ثاني عطفه: أي لاوي عنقه عن قبول الحق استكباراً وإعراضاً. فقوله: ثاني اسم فاعل ثَنْى الشيء إذا لواه، وأصل العطف الجانب، وعطفا الرجل: جانباه من لدن رأسه إلى وركيه، تقول العرب: ثنى فلان عنك عطفه: تعني أعرض عنك. وإنما عبر العلماء هنا بالعنق فقالوا: ثاني عطفه: لاوي عنقه: مع أن العطف يشمل العنق وغيرها، لأن أول ما يظهر فيه الصدود عنق الإنسان، يلويها، ويصرف وجهه عن الشيء بليها. والمفسرون يقولون: إن اللام في قوله {لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} ونحوها من الآيات مما لم تظهر فيه

ج / 4 ص -281- العلة الغائية، كقوله {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}. ونحو ذلك لام العاقبة، والبلاغيون يزعمون أن في ذلك استعارة تبعية، في معنى الحرف. وقد وعدنا بإيضاح ذلك في سورة القصص.
ونقول هنا: إن الظاهر في ذلك: أن الصواب فيه غير ما ذكروا، وأن اللام في الجميع لام التعليل، والمعنى واضح لا إشكال فيه كما نبه عليه الحافظ ابن كثير رحمه الله في مواضع من تفسيره.
وإيضاح ذلك: أن الله هو الذي قدر على الكافر في أزله أن يجادل في الله بغير علم في حال كونه لاوي عنقه إعراضاً عن الحق، واستكباراً. وقد قدر عليه ذلك ليجعله ضالاً مضلاً. وله الحكمة البالغة في ذلك، كقوله {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} أي لئلا يفقهوه. وكذلك {فَالْتَقَطَهُ آلُ فِرْعَوْنَ}: أي قدر الله عليهم أن يلتقطوه، لأجل أن يجعله لهم عدواً وحزناً. وهذا واضح لا إشكال فيه كما ترى. وما ذكره جل وعلا في هذه الآية: من إعراض بعض الكفار عن الحق واستكبارهم أوضحه في آيات أخر من كتاب الله، كقوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا} وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} وقوله تعالى عن لقمان في وصيته لابنه {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ} أي لا تمل وجهك عنهم، استكباراً عليهم. وقوله تعالى عن فرعون {وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ فَتَوَلَّى بِرُكْنِهِ} فقوله {فَتَوَلَّى بِرُكْنِهِ} بمعنى: ثنى عطفه. وقوله تعالى: {وَإِذَا أَنْعَمْنَا عَلَى الْأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ} إلى غير ذلك من الآيات:
وقوله تعالى في هذه الآية الكريمة {لَهُ فِي الدُّنْيَا خِزْيٌ} أي ذل وإهانة. وقد أذل الله الذين جادلوا في الله بغير علم، ولا هدى، ولا كتاب منير: كأبي جهل بن هشام، والنضر بن الحارث بالقتل يوم بدر.
ويفهم من هذه الآية الكريمة أن من ثنى عطفه استكباراً عن الحق وإعراضاً عنه عامله

ج / 4 ص -282- الله بنقيض قصده فأذله وأهانه. وذلك الذل والإهانة نقيض ما كان يؤمله من الكبر والعظمة.
وهذا المفهوم من هذه الآية دلت عليه آيات أخر كقوله تعالى: {إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} وقوله في إبليس لما استكبر {فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} والصغار: الذل والهوان، عياذاً بالله من ذلك، كما قدمنا إيضاحه.
وقوله: {وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ} أي نحرقه بالنار، ونذيقه ألم حرها يوم القيامة: وسمى يوم القيامة: لأن الناس يقومون فيه له جل وعلا، كما قال تعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}.
 {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ }
 قوله تعالى: {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ}.
المعنى: أن الكافر إذا أذيق يوم القيامة عذاب الحريق، يقال له ذلك: أي هذا العذاب الذي نذيقكه بسبب ما قدمت يداك: أي قدمته في الدنيا من الكفر والمعاصي: {وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} فلا يظلم أحداً مثقال ذرة. {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} والظاهر أن المصدر المنسبك من أن وصلتها في قوله: {وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} في محل خفض عطفاً على ما المجرورة بالباء.
والمعنى: هذا العذاب الذي يذيقكه الله حصل لك بسببين، وهما ما قدمته يداك، من عمل السوء من الكفر والمعاصي وعدالة من جازاك، ذلك الجزاء الوفاق، وعدم ظلمه. وقد أوضحنا فيما مضى إزالة الإشكال المعروف في نفي صيغة المبالغة، في قوله {لَيْسَ بِظَلَّامٍ} فأغنى ذلك عن إعادته هنا.
وفي هذه الآية الكريمة ثلاثة أسئلة:
الأول: هو ما ذكرنا آنفاً أنا أوضحنا الجواب عنه سابقاً، وهو: أن المعروف في علم العربية، أن النفي إذا دخل على صيغة المبالغة، لم يقتض نفي أصل الفعل.
فلو قلت: ليس زيد بظلام للناس، فمعناه المعروف: أنه غير مبالغ في الظلم، ولا ينافي ذلك حصول مطلق الظلم فيه. وقد قدمنا إيضاح هذا.

ج / 4 ص -283- والسؤال الثاني: أنه أسند كل ما قدم إلى يديه في قوله {بِمَا قَدَّمَتْ يَدَاكَ} وكفره الذي هو أعظم ذنوبه، ليس من فعل اليد، وإنما هو من فعل القلب واللسان، وإن كان بعض أنواع البطش باليد، يدل على الكفر، فهو في اللسان والقلب أظهر منه في اليد. وزناه لم يفعله بيده، بل بفرجه، ونحو ذلك من المعاصي التي تزاول بغير اليد.
والجواب عن هذا ظاهر: وهو أن من أساليب اللغة العربية، التي نزل بها القرآن إسناد جميع الأعمال إلى اليد، نظراً إلى أنها الجارحة التي يزاول بها أكثر الأعمال فغلبت على غيرها، ولا إشكال في ذلك.
والسؤال الثالث: هو أن يقال: ما وجه إشارة البعد في قوله {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ} مع أن العذاب المشار إليه قريب منه حاضر؟.
والجواب عن هذا: أن من أساليب اللغة العربية: وضع إشارة البعد موضع إشارة القرب. وقد أوضحنا هذه المسألة في كتابنا: (دفع إيهام الاضطراب. عن آيات الكتاب) في الكلام على قوله تعالى في أول سورة البقرة: {الم ذَلِكَ الْكِتَابُ}: أي هذا الكتاب.
ومن شواهد ذلك في اللغة العربية قول خفاف بن ندبة السلمي:

فإن تك خيلي قد أصيب صميمها فعمداً على عيني تيممت مالكا

أقول له والرمح يأطر متنه أمل خفافاً إنني أنا ذلكا

يعني أنا هذا، وما ذكره جل وعلا في هذه الآية الكريمة: من أن الكافر يقال له يوم القيامة {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ} الآية لا يخفى أنه توبيخ، وتفريع، وإهانة له، وأمثال ذلك القول في القرآن كثيرة: كقوله تعالى: {خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ} وقوله تعالى: { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ}.

ج / 4 ص -284- ضمير الفاعل في قوله {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} راجع إلى الكافر المشار إليه في قوله {وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} أي يدعو ذلك الكافر المذكور من دون الله، ما لا يضره، إن ترك عبادته، وكفر به، وما لا ينفعه، إن عبده وزعم أنه يشفع له.
وما ذكره جل وعلا في هذه الآية الكريمة من أن الأوثان، لا تضر من كفر بها، ولا تنفع من عبدها بينه في غير هذا الموضع كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وقوله تعالى عن نبيه إبراهيم {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ}.
إذ المعنى: أنهم اعترفوا بأنهم لا يسمعون، ولا ينفعون ولا يضرون، ولكنهم عبدوهم تقليداً لآبائهم. والآيات بمثل ذلك كثيرة.
تنبيه
فإن قيل: ما وجه الجمع بين نفيه تعالى النفع والضر معاً، عن ذلك المعبود من دون الله في قوله {مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ} مع إثباتهما في قوله: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ }.
لأن صيغة التفضيل في قوله: أقرب دلت على أن هناك نفعاً، وضراً، ولكن الضر أقرب من النفع.
فالجواب: أن للعلماء أجوبة عن ذلك.
منها: ما ذكره الزمخشري: قال: فإن قلت: الضر والنفع منفيان عن الأصنام، مثبتان لها في الآيتين، وهذا تناقض.
قلت: إذا حصل المعنى ذهب هذا الوهم. وذلك أن الله تعالى سفَّه الكافر، بأنه يعبد جماداً لا يملك ضراً، ولا نفعاً، وهو يعتقد فيه بجهله وضلاله، أنه يستنفع به، حين يستشفع به، ثم قال يوم القيامة: يقول هذا الكافر بدعاء وصراخ حين يرى استضراره بالأصنام ودخوله النار بعبادتها، ولا يرى أثر الشفاعة التي ادعاها لها: {لَمَنْ ضَرُّهُ أَقْرَبُ

ج / 4 ص -285- مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} وكرر يدعو كأنه قال: يدعو يدعو من دون الله ما لا يضره، وما لا ينفعه. ثم قال لمن ضره بكونه معبوداً: أقرب من نفعه، بكونه شفيعاً: لبئس المولى، ولبئس العشير ا هـ منه.
ولا يخفى أن جواب الزمخشري هذا غير مقنع، لأن المعبود من دون الله، ليس فيه نفع ألبتة، حتى يقال فيه: إن ضره أقرب من نفعه وقد بين أبو حيان عدم اتجاه جوابه المذكور.
ومنها: ما أجاب به أبو حيان في البحر.
وحاصله: أن الآية الأولى في الذين يعبدون الأصنام، فالأصنام. لا تنفع من عبدها، ولا تضر من كفر بها: ولذا قال فيها: ما لا يضره وما لا ينفعه: والقرينة على أن المراد بذلك الأصنام، هي التعبير بلفظة "ما" في قوله {مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ} لأن لفظة "ما" تأتي لما لا يعقل، والأصنام لا تعقل.
أما الآية الأخرى فهي فيمن عبد بعض الطغاة المعبودين من دون الله، كفرعون القائل {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}، {أَنَا رَبُّكُمُ الْأَعْلَى} فإن فرعون ونحوه من الطغاة المعبودين قد يغدقون نعم الدنيا على عابديهم: ولذا قال له القوم الذين كانوا سحرة {أَإِنَّ لَنَا لَأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنَ الْمُقَرَّبِينَ} فهذا النفع الدنيوي بالنسبة إلى ما سيلاقونه، من العذاب، والخلود في النار كلا شيء، فضر هذا المعبود بخلود عابده في النار، أقرب من نفعه. بعرض قليل زائل من حطام الدنيا، والقرينة على أن المعبود في هذه الآية الأخيرة: بعض الطغاة الذين هم من جنس العقلاء: هي التعبير بمن التي تأتي لمن يعقل في قوله: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} هذا هو خلاصة جواب أبي حيان وله اتجاه، والله تعالى أعلم.
واعلم أن اللام في {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} فيها إشكال معروف. وللعلماء عن ذلك أجوبة.
ذكر ابن جرير الطبري رحمه الله منها ثلاثة:
أحدها: أن اللام متزحلقة عن محلها الأصلي، وأن ذلك من أساليب اللغة العربية التي نزل بها القرآن، والأصل: يدعو من لضره أقرب من نفعه، وعلى هذا فمن الموصولة

ج / 4 ص -286- في محل نصب مفعول به ليدعوا، واللام موطئة للقسم، داخلة على المبتدإ، الذي هو وخبره صلة الموصول، وتأكيد المبتدإ في جملة الصلة باللام، وغيرها لا إشكال فيه.
قال ابن جرير وحكي عن العرب سماعاً: منها عندي لما غيره خير منه: أي عندي ما لغيره خير منه، وأعطيتك لما غيره خير منه: أي ما لغيره خير منه.
والثاني: منها: أن قوله: يدعوا تأكيد ليدعوا في الآية التي قبلها: وعليه فقوله {لَمَنْ ضَرُّهُ} في محل رفع بالابتداء، وجملة {ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} صلة الموصول الذي هو من والخبر هو جملة {لَبِئْسَ الْمَوْلَى}. وهذا المعنى كقول العرب: لما فعلت لهو خير لك.
قال ابن جرير: لما ذكر هذا الوجه: واللام الثانية في {لَبِئْسَ الْمَوْلَى} جواب اللام الأولى: قال: وهذا القول على مذهب أهل العربية أصح، والأول إلى مذهب أهل التأويل أقرب ا هـ.
والثالث: منها: أن {مِنْ} في موضع نصب بيدعوا، وأن اللام دخلت على المفعول به، وقد عزا هذا لبعض البصريين مع نقله عمن عزاه إليه أنه شاذ. وأقربها عندي الأول.
وقال القرطبي رحمه الله: ولم ير منه نفعاً أصلاً، ولكنه قال {ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} ترفيعاً للكلام: كقوله {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ} وباقي الأقوال في اللام المذكورة تركناه، لعدم اتجاهه في نظرنا، والعلم عند الله تعالى.
وقوله تعالى: {لَبِئْسَ الْمَوْلَى}. المولى: هو كل ما انعقد بينك وبينه سبب، يواليك، وتواليه به. والعشير: هو المعاشر، وهو الصاحب والخليل.
والتحقيق: أن المراد بالمولى والعشير المذموم في هذه الآية الكريمة، هو المعبود الذي كانوا يدعونه من دون الله، كما هو الظاهر المتبادر من السياق.
وقوله {ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} أي البعيد عن الحق والصواب:
قوله تعالى: {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ}.
في هذه الآية الكريمة أوجه من التفسير معروفة عند العلماء، وبعضها يشهد لمعناه قرآن.

ج / 4 ص -287- الأول: أن المعنى: من كان من الكفرة الحسدة له صلى الله عليه وسلم، يظن أن لن ينصره الله: أي أن لن ينصر الله نبيه محمداً صلى الله عليه وسلم {فَلْيَمْدُدْ بِسَبَبٍ} أي بحبل إلى السماء: أي سماء بيته، والمراد به السقف: لأن العرب تسمى كل ما علاك سماء كما قال:

وقد يسمى سماء كل مرتفع وإنما الفضل حيث الشمس والقمر

كما أوضحناه في سورة الحجر.
والمعنى: فليعقد رأس الحبل في خشبة السقف {ثُمَّ لْيَقْطَعْ} أي ليختنق بالحبل، فيشده في عنقه، ويتدلى مع الحبل المعلق في السقف حتى يموت، وإنما أطلق القطع على الاختناق، لأن الاختناق يقطع النفس بسبب حبس مجاريه، ولذا قيل للبهر وهو تتابع النفس: قطع، فلينظر إذا اختنق {هَلْ يُذْهِبَنَّ كَيْدُهُ} أي هل يذهب فعله ذلك ما يغيظه من نصر الله نبيه صلى الله عليه وسلم، في الدنيا والآخرة.
والمعنى: لا يذهب ذلك الذي فعله ذلك الكافر الحاسد ما يغيظه ويغضبه من نصر الله لنبيه محمد صلى الله عليه وسلم.
قال الزمخشري: وسمي فعله كيداً، لأنه وضعه موضع الكيد، حيث لم يقدر على غيره، أو على سبيل الاستهزاء لأنه لم يكد به محسوده، إنما كاد به نفسه، والمراد: ليس في يده إلا ما ليس بمذهب لما يغيظه ا هـ منه.
وحاصل هذا القول: أن الله يقول لحاسديه صلى الله عليه وسلم، الذين يتربصون به الدوائر، ويظنون أن ربه لن ينصره: موتوا بغيظكم، فهو ناصره لا محالة على رغم أنوفكم، وممن قال بهذا القول: مجاهد، وقتادة، وعكرمة، وعطاء، وأبو الجوزاء، وغيرهم. كما نقله عنهم ابن كثير، وهو أظهرها عندي.
ومما يشهد لهذا المعنى من القرآن: قوله تعالى: {وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ}.
الوجه الثاني: أن المعنى: من كان يظن أن لن ينصر الله نبيه محمداً صلى الله عليه وسلم في الدنيا والآخرة، والحال أن النصر يأتيه صلى الله عليه وسلم من السماء، فليمدد بسبب إلى السماء فيرتقي بذلك السبب، حتى يصعد إلى السماء، فيقطع نزول الوحي من السماء، فيمنع النصر عنه صلى الله عليه وسلم.
والمعنى: أنه وإن غاظه نصر الله لنبيه. فليس له حيلة، ولا قدرة على منع النصر،

ج / 4 ص -288- لأنه لا يستطيع الارتقاء إلى السماء ومنع نزول النصر منها عليه صلى الله عليه وسلم: وعلى هذا القول: فصيغة الأمر في قوله {فَلْيَمْدُدْ} وقوله {ثُمَّ لْيَقْطَعْ} للتعجيز {فَلْيَنْظُرْ} ذلك الحاسد العاجز عن قطع النصر عنه صلى الله عليه وسلم: هل يذهب كيده إذا بلغ غاية جهده في كيد النَّبي صلى الله عليه وسلم، ما يغيظه من نصر الله لنبيه صلى الله عليه وسلم.
والمعنى: أنه إن أعمل كل ما في وسعه، من كيد النَّبي صلى الله عليه وسلم ليمنع عنه نصر الله، فإنه لا يقدر على ذلك، ولا يذهب كيده ما يغيظه من نصر الله لنبيه صلى الله عليه وسلم.
ومما يشهد لهذا القول من القرآن قوله تعالى: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ} وقد أوضحنا معنى هذه الآية في سورة الحجر.
ولبعض أهل العلم قول ثالث في معنى الآية الكريمة: وهو أن الضمير في {لَنْ يَنْصُرَهُ} عائد إلى من في قوله تعالى: {مَنْ كَانَ يَظُنُّ} وأن النصر هنا بمعنى الرزق، وأن المعنى: من كان يظن أن لن ينصره الله أي لن يرزقه، فليختنق، وليقتل نفسه، إذ لا خير في حياة ليس فيها رزق الله وعونه، أو فليختنق، وليمت غيظاً وغماً، فإن ذلك لا يغير شيئاً مما قضاه الله وقدره، والذين قالوا هذا القول قالوا: إن العرب تسمي الرزق نصراً، وعن أبي عبيدة قال: وقف علينا سائل من بني بكر، فقال: من ينصرني نصره الله، يعني: من يعطيني أعطاه الله، قالوا: ومن ذلك قول العرب: أرض منصورة: أي ممطورة، ومنه قول رجل من بني فقعس:

وإنك لا تُعطي امرأً فوق حقِّه ولا تملك الشّق الذي ألغيتَ ناصره

أي معطيه.
قال مقيده عفا الله عنه وغفر له: وهذا القول الأخير ظاهر السقوط، كما ترى، والذين قالوا: إن الضمير في قوله {أَنْ لَنْ يَنْصُرَهُ اللَّهُ} راجع إلى الدين، أو الكتاب، لا يخالف قولهم قول من قال: إن الضمير للنبي صلى الله عليه وسلم، لأن نصر الدين، والكتاب هو نصره صلى الله عليه وسلم كما لا يخفى، ونصر الله له صلى الله عليه وسلم في الدنيا، بإعلائه كلمته، وقهره أعداءه، وإظهار دينه، وفي الآخرة بإعلاء درجته، والانتقام ممن كذبه، ونحو ذلك كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} فإن قيل: قررتم أن الضمير في ينصره، عائد إليه صلى الله عليه وسلم، وهو لم يجر له ذكر، فكيف قررتم رجوع

ج / 4 ص -289- الضمير إلى غير مذكور.
فالجواب: هو ما قاله غير واحد: من أنه صلى الله عليه وسلم، وإن لم يجر له ذكر، فالكلام دال عليه، لأن الإيمان في قوله في الآية التي قبلها تليها {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ }. هو الإيمان بالله، وبمحمد صلى الله عليه وسلم، والانقلاب عن الدين المذكور في قوله {انْقَلَبَ عَلَى وَجْهِهِ} انقلاب عما جاء به محمد صلى الله عليه وسلم.
وقوله تعالى في هذه الآية الكريمة {ثُمَّ لْيَقْطَعْ} قرأه أبو عمرو، وابن عامر، وورش، عن نافع بكسر اللام على الأصل في لام الأمر، وقرأه الباقون بإسكان اللام تخفيفاً.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ} إلى قوله {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ}. قد قدمنا الآيات الموضحة لذلك في مواضع من هذا الكتاب المبارك، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ}.
ما ذكره جل وعلا في هذه الآية الكريمة، من أنواع عذاب أهل النار، أعاذنا الله وإخواننا المسلمين منها، ومن كل ما قرب إليها من قول وعمل، جاء مبيناً في آيات أخر من كتاب الله، فقوله هنا {قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ} أي قطع الله لهم من النار ثياباً، وألبسهم إياها تنقد عليهم كقوله فيهم {سَرَابِيلُهُمْ مِنْ قَطِرَانٍ} والسرابيل: هي الثياب التي هي القمص، كما قدمنا إيضاحه، وكقوله {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ} والغواشي: جمع غاشية: وهي غطاء كاللحاف، وذلك هو معنى قوله هنا {قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ} وقوله تعالى هنا {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ} ذكره أيضاً في غير هذا الموضع كقوله {ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} والحميم: الماء البالغ شدة الحرارة، وكقوله تعالى: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ}. وقوله هنا {يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} أي يذاب

ج / 4 ص -290- بذلك الحميم، إذا سقوه فوصل إلى بطونهم، كل ما في بطونهم من الشحم والأمعاء وغير ذلك، كقوله تعالى: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} والعرب تقول: صهرت الشيء فانصهر، فهو صهير: أي أذبته فذاب، ومنه قول ابن أحمر يصف تغذية قطاة لفرخها في فلاة من الأرض:

تروي لقي ألْقى في صَفْصَف تَصْهره الشَّمْس فما يَنْصَهِرْ

أي تذيبه الشمس، فيصبر على ذلك، ولا يذوب، وقوله: {وَالْجُلُودُ} الظاهر أنه معطوف على "ما" من قوله {يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} التي هي نائب فاعل يصهر، وعلى هذا الظاهر المتبادر من الآية، فذلك الحميم يذيب جلودهم، كما يذيب ما في بطونهم. لشدة حرارته.
إذ المعنى: يصهر به ما في بطونهم، وتصهر به الجلود. أي جلودهم، فالألف واللام قامتا مقام الإضافة، وقال بعض أهل العلم: والجلود مرفوع بفعل محذوف معطوف على تصهر، وتقديره: وتحرق به الجلود، ونظير ذلك في تقدير العامل المحذوف الرافع الباقي معموله مرفوعاً بعد الواو قول لبيد في معلقته:

فعلا فروعُ الأيْهقَانِ وأطفَلت بالْجَلهَتَيْنِ ظباؤُهَا ونَعامُهَا

يعني: وباض نعامها، لأن النعامة لا تلد الطفل، وإنما تبيض، بخلاف الظبية فهي تلد الطفل، ومثاله في المنصوب قول الآخر:

إذا ما الغانياتُ برزْنَ يوما وزجَّجْنَ الحواجِبَ والعُيونا

ترى منَّا الأيور إذا رأَوْهَا قِياماً راكِعينَ وساجِدينا

يعني زججن الحواجب، وأكحلن العيون وقوله:

ورَأيْت زوجَك في الوَغَى متقلِّدا سيفاً ورمْحَا

أي وحاملاً رمحاً، لأن الرمح لا يتقلد، وقول الآخر:

ج / 4 ص -291- تراه كأن الله يجدعُ أنفَه وعينيه إنْ مولاه ثَابَ له وفْر

يعني: ويفقأ عينيه، ومن شواهده المشهورة قول الراجز.

علَفْتها تِبناً وماءً باردا حتى شتت همالةً عيناها

يعني: وسقيتها ماء بارداً، ومن أمثلة ذلك في القرآن قوله تعالى: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ}: أي وأخلصوا الإيمان، أو ألفوا الإيمان، ومثال ذلك في المخفوض قولهم: ما كل بيضاء شحمة، ولا سوداء تمرة: أي ولا كل سوداء تمرة، وإلى هذه المسألة أشار في الخلاصة بقوله:

وهـي انـفـردت

بعطف عامل مُزال قَدْ بَقي معمولُه دفعاً لوهْمٍ اتَّقى

وقوله تعالى في هذه الآية الكريمة {وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} المقامع: جمع مقمعة بكسر الميم الأولى، وفتح الميم الأخيرة، ويقال: مقمع بلا هاء، وهو في اللغة: حديدة كالمحجن يضرب بها على رأس الفيل: وهي في الآية مرازب عظيمة من حديد تضرب بها خزنة النار رؤوس أهل النار، وقال بعض أهل العلم: المقامع: سياط من نار، ولا شك أن المقامع المذكورة في الآية من الحديد لتصريحه تعالى بذلك، وقوله تعالى: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ} نزل في المبارزين يوم بدر، وهم: حمزة بن عبد المطلب، وعلي بن أبي طالب، وعبيدة بن الحارث بن المطلب، وفي أقرانهم المبارزين من الكفار وهم: عتبة بن ربيعة، وابنه الوليد بن عتبة، وأخوه شيبة بن ربيعة، كما ثبت في الصحيحين، وغيرهما.
قوله تعالى: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ}.
وما ذكره جل وعلا في هذه الآية الكريمة: من أن أهل النار كلما أرادوا الخروج منها، لما يصيبهم من الغم فيها عياذاً بالله منها، أعيدوا فيها، ومنعوا من الخروج منها بينه في غير هذا الموضع، كقوله في المائدة {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} وقوله في السجدة

ج / 4 ص -292- {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا}، وقوله في آية الحج هذه {وَذُوقُوا عَذَابَ الْحَرِيقِ} حذف فيه القول.
والمعنى: أعيدوا فيها، وقيل لهم ذوقوا عذاب الحريق، وهذا القول المحذوف في الحج صرح به في السجدة في قوله تعالى: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} والمفسرون يقولون: إن لهب النار يرفعهم، حتى يكاد يرميهم خارجها، فتضربهم خزنة النار بمقامع الحديد، فتردهم في قعرها، نعوذ بالله منها، ومن كل ما يقرب إليها من قول وعمل.
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}. اعلم أن خبر إن في قوله هنا {إِنَّ الَّذِينَ كَفَرُوا} محذوف كما ترى.
والذي تدل عليه الآية أن التقدير: إن الذين كفروا، ويصدون عن سبيل الله، نذيقهم من عذاب أليم. كما دل على هذا قوله في آخر الآية {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} وخير ما يفسر به القرآن القرآن.
فإن قيل: ما وجه عطف الفعل المضارع على الفعل الماضي، في قوله {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ}.
فالجواب: من أربعة أوجه: واحد منها ظاهر السقوط.
الأول: هو ما ذكره بعض علماء العربية من أن المضارع، قد لا يلاحظ فيه زمان معين من حال، أو استقبال، فيدل إذ ذاك على الاستمرار، ومنه {وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} وقوله {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ} قاله أبو حيان وغيره.
الثاني: أن يصدون خبر مبتدأ محذوف، والتقدير: إن الذين كفروا، وهم يصدون، وعليه فالجملة المعطوفة اسمية لا فعلية، وهذا القول استحسنه القرطبي.
الثالث: أن يصدون مضارع أريد به الماضي: أي كفروا، وصدوا وليس بظاهر.
الرابع: أن الواو زائدة، وجملة يصدون خبر إن: أي{إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ}.

ج / 4 ص -293- الآية. وهذا هو الذي قدمنا أنه ظاهر السقوط، وهو كما ترى، وما ذكره جل وعلا في هذه الآية من أن من أعمال الكفار الصد عن سبيل الله، وعن المسجد الحرام بينه في غير هذا الموضع كقوله تعالى: {وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ}. وقوله تعالى: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ} وقوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا} إلى غير ذلك من الآيات، وقوله تعالى في هذه الآية الكريمة {سَوَآءً الْعَـاكِفُ فِيهِ وَالْبَادِ} قرأه عامة السبعة غير حفص عن عاصم: سواء، بضم الهمزة، وفي إعرابه على قراءة الجمهور هذه برفع سواء وجهان.
الأول: أن قوله: العاكف: مبتدأ، والباد: معطوف عليه، وسواء خبر مقدم، وهو مصدر أطلق وأريد به الوصف.
فالمعنى: العاكف والبادي سواء، أي مستويان فيه، وهذا الإعراب أظهر الوجه.
الثاني: أن سواء مبتدأ والعاكف فاعل سد مسد الخبر، والظاهر أن مسوغ الابتداء بالنكرة التي هي سواء، على هذا الوجه: هو عملها في المجرور الذي هو فيه، إذ المعنى: سواء فيه العاكف والبادي، وجملة المبتدأ وخبره في محل المفعول الثاني: لجعلنا، وقرأ حفص عن عاصم: سواء بالنصب، وهو المفعول الثاني: لجعلنا التي بمعنى صيرنا. والعاكف فاعل سواء: أي مستوياً فيه العاكف والبادي، ومن كلام العرب: مررت برجل سواء هو والعدم، ومن قال: إن "جعل" في الآية تتعدى إلى مفعول واحد قال: إن سواء حال من الهاء في جعلناه: أي وضعناه للناس في حال كونه سواء العاكف فيه والبادي كقوله {أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ} وقال بعض أهل العلم: إن المراد بالمسجد الحرام في هذه الآية الكريمة: يشمل جميع الحرم. ولذلك أخذ بعض العلماء من هذه الآية، أن رباع مكة لا تملك، وقد قدمنا الكلام مستوفى في هذه المسألة، وأقوال أهل العلم فيها، ومناقشة أدلتهم في سورة الأنفال، فأغنى ذلك عن إعادته هنا، والعاكف: هو المقيم في الحرم، والبادي: الطارىء عليه من البادية، وكذلك غيرها من أقطار الدنيا.
وقوله تعالى في هذه الآية الكريمة: والبادي قرأه أبو عمرو وورش، عن نافع بإثبات الياء، بعد الدال في الوصل، وإسقاطها في الوقف، وقرأه ابن كثير بإثباتها وصلاً ووقفاً،

ج / 4 ص -294- وقرأه باقي السبعة بإسقاطها، وصلاً ووقفاً.
وقوله تعالى في هذه الآية الكريمة {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} قد أوضحنا إزالة الإشكال عن دخول الباء على المفعول في قوله: بإلحاد، ونظائره في القرآن، وأكثرنا على ذلك من الشواهد العربية في الكلام على قوله تعالى: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} فأغنى ذلك عن إعادته هنا.
والإلحاد في اللغة أصله: الميل، والمراد بالإلحاد في الآية: أن يميل، ويحيد عن دين الله الذي شرعه، ويعم ذلك كل ميل وحيدة عن الدين، ويدخل في ذلك دخولاً أولياً الكفر بالله، والشرك به في الحرم، وفعل شيء مما حرمه وترك شيء مما أوجبه. ومن أعظم ذلك: انتهاك حرمات الحرم. وقال بعض أهل العلم: يدخل في ذلك احتكار الطعام بمكة، وقال بعض أهل العلم:
يدخل في ذلك قول الرجل: لا والله، وبلى والله، وعن ابن عمر رضي الله عنهما أنه كان له فسطاطان: أحدهما: في طرف الحرم، والآخر: في طرف الحل، فإذا أراد أن يعاتب أهله، أو غلامه فعل ذلك في الفسطاط الذي ليس في الحرم، يرى أن مثل ذلك يدخل في الإلحاد فيه بظلم.
قال مقيده عفا الله عنه وغفر له: الذي يظهر في هذه المسألة، أن كل مخالفة بترك واجب، أو فعل محرم تدخل في الظلم المذكور، وأما الجائزات كعتاب الرجل امرأته، أو عبده، فليس من الإلحاد، ولا من الظلم.
مسألة
قال بعض أهل العلم: من هم أن يعمل سيئة في مكة، أذاقه الله العذاب الأليم بسبب همه بذلك، وإن لم يفعلها، بخلاف غير الحرم المكي من البقاع، فلا يعاقب فيه بالهم. وعن عبد الله بن مسعود رضي الله عنه: لو أن رجلاً أراد بإلحاد فيه بظلم وهو بِعَدَنٍ أَبْيَن، لاّذاقه الله من العذاب الأليم، وهذا ثابت عن ابن مسعود، ووقفه عليه أصح من رفعه، والذين قالوا هذا القول: استدلوا له بظاهر قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} لأنه تعالى رتب إذاقة العذاب الأليم، على إرادة الإلحاد بالظلم فيه ترتيب الجزاء على شرطه، ويؤيد هذا قول بعض أهل العلم: إن الباء في قوله: بإلحاد، لأجل أن الإرادة مضمنة معنى الهم: أي ومن يهمم فيه بإلحاد، وعلى هذا الذي قاله ابن مسعود وغيره.

ج / 4 ص -295- فهذه الآية الكريمة مخصصة لعموم قوله صلى الله عليه وسلم: "ومن هم بسيئة فلم يعملها كُتبت له حسنة" الحديث، وعليه فهذا التخصيص لشدة التغليظ في المخالفة في الحرم المكي، ووجه هذا ظاهر.
قال مقيده عفا الله عنه وغفر له: ويحتمل أن يكون معنى الإرادة في قوله {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ} العزم المصمم على ارتكاب الذنب فيه، والعزم المصمم على الذنب ذنب يعاقب عليه في جميع بقاع الله مكة وغيرها.
والدليل على أن إرادة الذنب إذا كانت عزماً مصمماً عليه أنها كارتكابه حديث أبي بكرة الثابت في الصحيح إذا الْتقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قالوا: يا رسول الله، قد عرفنا القاتل فما بال المقتول؟ قال: "إنه كان حريصاً على قتل صاحبه" فقولهم: ما بال المقتول: سؤال عن تشخيص عين الذنب الذي دخل بسببه النار مع أنه لم يفعل القتل، فبين النَّبي صلى الله عليه وسلم بقوله: "إنه كان حريصاً على قتل صاحبه" أن ذنبه الذي أدخله النار، هو عزمه المصمم وحرصه على قتل صاحبه المسلم. وقد قدمنا مراراً أن إن المكسورة المشددة: تدل على التعليل كما تقرر في مسلك الإيماء والتنبيه.
ومثال المعاقبة على العزم المصمم على ارتكاب المحظور فيه، ما وقع بأصحاب الفيل من الإهلاك المستأصل، بسبب طير أبابيل {تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ} لعزمهم على ارتكاب المناكر في الحرم، فأهلكهم الله بذلك العزم قبل أن يفعلوا ما عزموا عليه، والعلم عند الله تعالى. والظاهر أن الضمير في قوله: {فِيهِ} راجع إلى المسجد الحرام، ولكن حكم الحرم كله في تغليظ الذنب المذكور كذلك. والله تعالى أعلم.
 {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ}
 قوله تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ}.
أي اذكر حين بوأنا، تقول العرب: بوأت له منزلاً، وبوأته منزلاً، وبوأته في منزل بمعنى واحد كلها بمعنى: هيأته له، ومكنت له فيه، وأنزلته فيه، فتبوأه: أي نزله، وتبوأت له منزلاً أيضاً هيأته له، وأنزلته فيه فبوأه المتعدي بنفسه، كقوله تعالى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفاً}
وقوله: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً} ومنه قول عمرو بن معد يكرب الزبيدي:

ج / 4 ص -296- كم من أخ لي ماجد بوأته بيدي لحدا

أي هيأته له، وأنزلته فيه، وبوأت له كقوله هنا {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ}، وبوأته فيه كقول الشاعر:

وبوئت في صميم معشرها وتم في قومها مبوؤها

أي نزلت من الكرم في صميم النسب، وتبوأت له منزلاً كقوله تعالى: {وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّءا لِقَوْمِكُمَا بِمِصْرَ بُيُوتاً} وتبوأه كقوله {وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ}. وقوله تعالى: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ} وقوله تعالى: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ}. وأصل التبوء. من المباءة: وهي منزل القوم في كل موضع، فقوله {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} أي هيأناه له، وعرفناه إياه، ليبنيه بأمرنا على قواعده الأصلية المندرسة، حين أمرنا ببنائه، كما يهيأ المكان لمن يريد النزول فيه.
والمفسرون يقولون: بوأه له، وأراه إياه بسبب ريح تسمى الخجوج كنست ما فوق الأساس، حتى ظهر الأساس الأول الذي كان مندرساً، فبناه إبراهيم وإسماعيل عليه. وقيل: أرسل له مزنة فاستقرت فوقه، فكان ظلها على قدر مساحة البيت، فحفرا عن الأساس، فظهر لهما فبنياه عليه. وهم يقولون أيضاً: إنه كان مندرساً من زمن طوفان نوح، وأن محله كان مربض غنم لرجل من جرهم، والله تعالى أعلم.
وغاية ما دل عليه القرآن: أن الله بوأ مكانه لإبراهيم، فهيأه له، وعرفه إياه ليبنيه في محله، وذهبت جماعة من أهل العلم إلى أن أول من بناه إبراهيم ولم يبن قبله. وظاهر قوله: حين ترك إسماعيل، وهاجر في مكة {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} يدل على أنه كان مبنياً، واندرس، كما يدل عليه قوله هنا {مَكَانَ الْبَيْتِ} لأنه يدل على أن له مكاناً سابقاً، كان معروفاً. والله أعلم.
وقوله تعالى في هذه الآية الكريمة: {أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ} متعلق بمحذوف، وقد دلت على تقدير المحذوف المذكور آية البقرة وهي قوله تعالى: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ} فدلت آية البقرة المذكورة على أن معنى آية الحج هذه {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} وعهدنا إليه: أي أوصيناه، أن لا تشرك بي شيئاً وطهر بيتي للطائفين، وزادت آية

ج / 4 ص -297- البقرة: أن إسماعيل مأمور بذلك أيضاً مع أبيه إبراهيم، وإذا عرفت أن المعنى: وعهدنا إلى إبراهيم ألا تشرك بي شيئاً، وطهر بيتي. الآية.
فاعلم أن في "أَنْ" وجهين:
أحدهما: أنها هي المفسرة، وعليه فتطهير البيت من الشرك، وغيره هو تفسير العهد إلى إبراهيم: أي والعهد هو إيصاؤه بالتطهير المذكور.
والثاني: أنها مصدرية بناء على دخول "أن" المصدرية على الأفعال الطلبية.
فإنْ قيل: كيف تكون مفسرة للعهد إلى إبراهيم، وهو غير مذكور هنا؟
فالجواب: أنه مذكور في سورة البقرة في المسألة بعينها، والقرآن يفسر بعضه بعضاً، فالمذكور هناك كأنه مذكور هنا، لأن كلام الله يصدق بعضه بعضاً، والتطهير هنا في قوله {وَطَهِّرْ بَيْتِيَ} يشمل التطهير المعنوي والحسي، فيطهره الطهارة الحسية من الأقذار، والمعنوية: من الشرك والمعاصي، ولذا قال {لا تُشْرِكْ بِي شَيْئاً} وكانت قبيلة جرهم تضع عنده الأصنام تعبدها من دون الله، وقد قدمنا في سورة الإسراء الكلام مستوفى فيما كان عند الكعبة من الأصنام عام الفتح، وطهرها رسول الله صلى الله عليه وسلم من أنجاس الأوثان وأقذارها. كما أمر الله بذلك إبراهيم هنا وقال لنبينا صلى الله عليه وسلم {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} والمراد بالطائفين في هذه الآية: الذين يطوفون حول البيت، والمراد بالقائمين والركع السجود: المصلون أي طهر بيتي للمتعبدين، بطواف، أو صلاة، والركع: جمع راكع، والسجود: جمع ساجد.
وقوله تعالى في هذه الآية {لا تُشْرِكْ بِي شَيْئاً} لفظة: {شَيْئاً} مفعول به: للا تشرك: أي لا تشرك بي من الشركاء كائناً ما كان، ويحتمل أن تكون ما ناب عن المطلق، من لا تشرك: أي لا تشرك بي شيئاً من الشرك، لا قليلاً، ولا كثيراً.
فالمعنى على هذا: لا تشرك بي شركاً قليلاً، ولا كثيراً، وقرأ نافع وعاصم في رواية حفص، وابن عامر في رواية هشام. {بَيْتِيَ} بفتح الياء، وقرأ باقي السبعة بإسكانها.
واعلم أن المؤرخين لهم كلام كثير في قصة بناء إبراهيم، وإسماعيل للبيت، ومن جملة ما يزعمون، أن البيت الحرام رفعه الله إلى السماء أيام الطوفان، وأنه كان من ياقوتة حمراء ودرج على ذلك ناظم عمود النسب فقال:

ودلت ابراهيم مزنة عليه فهي على قدر المساحة تريه

ج / 4 ص -298- وقيل دلته خجوج كنست ما حوله حتى بدا ما أسست

قبل الملائك من البناء قبل ارتفاعه إلى السماء

ومعلوم أن هذا ونحوه شبيه بالإسرائيليات لا يصدق منه إلا ما قام دليل من كتاب، أو سنة على صدقه، ولذلك نقلل من ذكر مثل ذلك في الغالب.
مسألة
يؤخذ من هذه الآية الكريمة: أنه لا يجوز أن يترك عند بيت الله الحرام قذر من الأقذار، ولا نجس من الأنجاس المعنوية، ولا الحسية، فلا يترك فيه أحد يرتكب ما لا يرضي الله، ولا أحد يلوثه بقذر من النجاسات.
ولا شك أن دخول المصورين في المسجد الحرام حول بيت الله الحرام بآلات التصوير يصورون بها الطائفين والقائمين والركع السجود: أن ذلك مناف لما أمر الله به من تطهير بيته الحرام للطائفين والقائمين والركع السجود، فانتهاك حرمة بيت الله بارتكاب حرمة التصوير عنده لا يجوز. لأن تصوير الإنسان دلت الأحاديث الصحيحة على أنه حرام، وظاهرها العموم في كل أنواع التصوير. ولا شك أن ارتكاب أي شيء حرمه رسول الله صلى الله عليه وسلم أنه من الأقذار، والأنجاس المعنوية التي يلزم تطهير بيت الله منها. وكذلك ما يقع في المسجد من الكلام المخل بالدين والتوحيد لا يجوز إقرار شيء منه، ولا تركه.
ونرجو الله لنا ولمن ولاه الله أمرنا، ولإخواننا المسلمين التوفيق إلى ما يرضيه في حرمه، وسائر بلاده، إنه قريب مجيب.
قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ}.
الأذان في اللغة: الإعلام: ومنه قوله تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} وقول الحرث بن حلزة:

آذنتنا ببينها أسماء رب ثاوٍ يمل منه الثواء

والحج في اللغة: القصد، وكثرة الاختلاف، والتردد: تقول العرب: حج بنو فلان فلاناً: إذا قصدوه، وأطالوا الاختلاف إليه، والتردد عليه. ومنه قول المخبل السعدي:

ألم تعلمي يا أم أسعد أنما تخاطأني ريب المنون لأكبرا

ج / 4 ص -299- وأشهد من عوق حلولاً كثيرة يحجون سب الزبرقان المزعفرا
قوله: يحجون يعني: يكثرون قصده، والاختلاف إليه، والتردد عليه. والسب بالكسر: العمامة. وعنى بكونهم يحجون عمامته: أنهم يحجونه، فكنى عنه بالعمامة. والرجال في الآية: جمع راجل، وهو الماشي على رجليه، والضامر: البعير ونحوه. المهزول: الذي أتعبه السفر. وقوله: {يَأْتِينَ} يعني: الضوامر المعبر عنها بلفظ كل ضامر، لأنه في معنى: وعلى ضوامر يأتين من كل فج عميق، لأن لفظة {كُلِّ} صيغة عموم، يشمل ضوامر كثيرة: والفج: الطريق، وجمعه: فجاج: ومنه قوله تعالى: {وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ} والعميق: البعيد، ومنه قول الشاعر:

إذا الخيل جاءت من فجاجٍ عميقة يمد بها في السير أشعث شاحب

وأكثر ما يستعمل العمق في البعد سفلاً، تقول: بئر عميقة: أي بعيدة القعر: والخطاب في قوله {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} لإبراهيم كما هو ظاهر من السياق. وهو قول الجمهور، خلافاً لمن زعم أن الخطاب لنبينا صلى الله عليه وسلم، وعلى إبراهيم وسلم، وممن قال بذلك: الحسن، ومال إليه القرطبي، فقوله تعالى {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} أي وأمرنا إبراهيم أن أذن في الناس بالحج: أي أعلمهم، وناد فيهم بالحج: أي بأن الله أوجب عليهم حج بيته الحرام.
وذكر المفسرون أنه لما أَمره ربه، أن يأذن في الناس بالحج قال: يا رب، كيف أبلغ الناس، وصوتي لا ينفذهم، فقال: ناد وعلينا البلاغ، فقام على مقامه. وقيل: على الحجر. وقيل: على الصفا. وقيل: على أبي قبيس، وقال: يا أيها الناس، إن ربكم قد اتخذ بيتاً فحجوه، فيقال: إن الجبال تواضعت، حتى بلغ الصوت أرجاء الأرض، وأسمع من في الأرحام والأصلاب، وأجابه كل شيء سمعه من حجر ومدر وشجر، ومن كتب الله أنه يحج إلى يوم القيامة: لبيك اللهم لبيك.
قال ابن كثير رحمه الله بعد أن ذكر هذا الكلام: هذا مضمون ما ورد عن ابن عباس ومجاهد، وعكرمة، وسعيد بن جبير، وغير واحد من السلف والله أعلم، وأوردها ابن جرير وابن أبي حاتم مطولة.انتهى منه.
وقوله تعالى: {يَأْتُوكَ رِجَالاً} مجزوم في جواب الطلب، وهو عند علماء العربية

ج / 4 ص -300- مجزوم بشرط مقدر، دل عليه الطلب على الأصح: أي إن تؤذن في الناس بالحج يأتوك. وإنما قال {يَأْتُوكَ} لأن المدعو يتوجه نحو الداعي، وإن كان إتيانهم في الحقيقة للحج، لأن نداء إبراهيم للحج: أي يأتوك ملبين دعوتك، حاجين بيت الله الحرام، كما ناديتهم لذلك، وعلى قول الحسن الذي ذكر عنه: أن الخطاب للنبي صلى الله عليه وسلم.
ففي هذه الآية دليل على وجوب الحج، وعلى قول الجمهور، فوجوب الحج بها على هذه الأمة، مبني على أن شرع من قبلنا شرع لنا، كما أوضحناه في سورة المائدة، مع أنه دلت آيات أخر، على أن الإيجاب المذكور على لسان إبراهيم وقع مثله أيضاً على لسان نبينا محمد صلى الله عليه وسلم، كقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} وقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} وقوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ}.
وقال ابن كثير رحمه الله في تفسير هذه الآية. وقوله: {يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ}. قد يستدل بهذه الآية من ذهب من العلماء. إلى أن الحج ماشياً لمن قدر عليه أفضل من الحج راكباً، لأنه قدمهم في الذكر، فدل على الاهتمام بهم وقوة هممهم: وقال وكيع، عن أبي العميس، عن أبي حلحلة، عن محمد بن كعب، عن ابن عباس قال: ما آسى على شيء إلا أني وددت أني كنت حججت ماشياً، لأن الله يقول {يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ}.
والذي عليه الأكثرون: أن الحج راكباً أفضل اقتداء برسول الله صلى الله عليه وسلم، فإنه حج راكباً مع كمال قوته صلى الله عليه وسلم. انتهى منه.
قال مقيده عفا الله عنه وغفر له: اعلم أنه قد تقرر في الأصول: أن منشأ الخلاف في هذه المسألة، التي هي: هل الركوب في الحج. أفضل، أو المشي؟ ونظائرها كون أفعال النَّبي صلى الله عليه وسلم بالنظر إلى الجبلة والتشريع ثلاثة أقسام:
القسم الأول: هو الفعل الجبلي المحض: أعني الفعل الذي تقتضيه الجبلة البشرية بطبيعتها، كالقيام، والقعود، والأكل، والشرب، فإن هذا لم يفعل التشريع والتأسي، فلا يقول أحد: أنا أجلس وأقوم تقرباً لله، واقتداء بنبيه صلى الله عليه وسلم، لأنه كان يقوم ويجلس لأنه لم يفعل ذلك للتشريع والتأسي. وبعضهم يقول: فعله الجبلي يقتضي الجواز، وبعضهم

ج / 4 ص -301- يقول: يقتضي الندب. والظاهر ما ذكرنا من أنه لم يفعل للتشريع، ولكنه يدل على الجواز.
القسم الثاني: هو الفعل التشريعي المحض. وهو الذي فعل لأجل التأسي، والتشريع كأفعال الصلاة، وأفعال الحج مع قوله: "صلُّوا كما رأيتموني أُصلِّي". وقوله: " خذوا عني مناسكم".
القسم الثالث: وهو المقصود هنا هو الفعل المحتمل للجبلي والتشريعي. وضابطه: أن تكون الجبلة البشرية تقضيه بطبيعتها، ولكنه وقع متعلقاً بعبادة بأن وقع فيها، أو في وسيلتها كالركوب في الحج، فإن ركوبه صلى الله عليه وسلم في حجه محتمل للجبلة، لأن الجبلة البشرية تقتضي الركوب، كما كان يركب صلى الله عليه وسلم في أسفاره غير متعبد بذلك الركوب، بل لاقتضاء الجبلة إياه: ومحتمل للشرعي لأنه صلى الله عليه وسلم فعله في حال تلبسه بالحج وقال: "خذوا عني مناسككم" . ومن فروع هذه المسألة: جلسة الاستراحة في الصلاة والرجوع من صلاة العيد في طريق أخرى غير الذي ذهب فيها إلى صلاة العيد. والضجعة على الشق الأيمن، بين ركعتي الفجر، وصلاة الصبح، ودخول مكة من كداء بالفتح والمد، والخروج من كدى بالضم والقصر. والنزول بالمحصب بعد النفر من مِنًى ونحو ذلك.
ففي كل هذه المسائل خلاف بين أهل العلم لاحتمالها للجبلي والتشريعي. وإلى هذه المسألة أشار في مراقي السعود بقوله:

وفعله المركوز في الجبلة كالأكل والشرب فليس مله

من غير لمح الوصف والذي احتمل شرعاً ففيه قل تردد حصل

فالحج راكباً عليه يجري كضجعةٍ بعد صلاة الفجر

ومشهور مذهب مالك: أن الركوب في الحج أفضل، إلا في الطواف والسعي، فالمشي فيهما واجب.
وقال سند واللخمي من المالكية: إن المشي أفضل للمشقة، وركوبه صلى الله عليه وسلم جبلي لا تشريعي.
وما ذكرنا عن مالك من أن الركوب في الحج أفضل من المشي، هو قول أكثر أهل العلم، وبه قال أبو حنيفة، والشافعي وغيرهما.
قال النووي في شرح المهذب: قد ذكرنا أن الصحيح في مذهبنا أن الركوب أفضل.

ج / 4 ص -302- قال العبدري: وبه قال أكثر الفقهاء، وقال داود: ماشياً أفضل، واحتج بحديث عائشة: أن النَّبي صلى الله عليه وسلم قال لعائشة: "ولكنَّها على قدر نفقتكِ أو نصبكِ" رواه البخاري ومسلم، وفي رواية صحيحة: "على قدر عنائكِ ونصبك" وروى البيهقي بإسناده، عن ابن عباس قال: ما آسى على شيء ما آسى أني لم أحج ماشياً، وعن عبيد بن عمير قال ابن عباس: ما ندمت على شيء فاتني في شبابي، إلا أني لم أحج ماشياً، ولقد حج الحسن بن علي خمساً وعشرين حجة ماشياً. وإن النجائب لتقاد معه، ولقد قاسم الله تعالى ماله ثلاث مرات، حتى كان يعطي الخف، ويمسك النعل. انتهى محل الغرض منه، والحديث المرفوع عن ابن عباس في فضل الحج ماشياً: ضعيف، وحديث عائشة المتفق عليه الذي أشار إليه النووي يقوي حجة من قال: بأن المشي في الحج أفضل من الركوب، لأنه أكثر نصباً وعناء. ولفظ البخاري "ولكنها على قدر نفقتك أو نصبك" ولفظ مسلم: "ولكنها على قدر نصبك" أو قال: "نفقتك" والنصب:التعب، والمشقة.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: قد دل الكتاب، والسنة، وإجماع المسلمين: على وجوب الحج مرة واحدة في العمر، وهو إحدى الدعائم الخمس، التي بني عليها الإسلام إجماعاً.
أما دليل وجوبه من كتاب الله: فقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}.
وأما السنة فالأحاديث في ذلك كثيرة، ومن ذلك ما رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه بلفظ قال: خطبنا رسول الله صلى الله عليه وسلم، فقال: "أيها الناس قد فرض الله عليكم الحج فحجوا" ، فقال رجل: أكل عام يا رسول الله صلى الله عليه وسلم: فسكت حتى قالها ثلاثاً، فقال رسول الله صلى الله عليه وسلم: " لو قلت: نعم لوجبت ولما استطعتم، ثم قال: ذروني ما تَرَكْتُكُم فإنما هلك من كان قبلكم بكثرة سؤالهم، واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فدعوه" انتهى منه.
ومحل الشاهد من هذا الحديث قوله صلى الله عليه وسلم: "أيها الناس قد فرض الله عليكم الحج فحجوا"، ونحوه أخرجه الإمام أحمد والنسائي، واستدل بهذا الحديث على أن الأمر المجرد من القرائن، لا يقتضي التكرار كما هو مقرر في الأصول.

ج / 4 ص -303- والدليل على أنه إحدى الدعائم الخمس التي بني عليها الإسلام: حديث ابن عمر المتفق عليه: قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أنْ لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان" هذا لفظ البخاري.
وقد وردت في فضل الحج والترغيب فيه أحاديث كثيرة: فمن ذلك حديث أبي هريرة رضي الله عنه قال: سئل رسول الله صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: "إيمان بالله ورسوله قيل: ثم ماذا؟ قال: الجهاد في سبيل الله، قيل ثم ماذا؟ قال: حج مبرور" متفق عليه. وعنه رضي الله عنه أيضاً قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" متفق عليه أيضاً: وعنه أيضاً رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما: والحج المبرور ليس له جزاء إلا الجنة" متفق عليه أيضاً، وعن عائشة رضي الله عنها قالت: قلت: يا رسول الله نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال: "لكن أفضل من الجهاد: حج مبرور" رواه البخاري: وعنها أيضاً رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "ما من يوم أكثر من أن يعتق الله فيه عبداً من النار من يوم عرفة، وإنه ليدنو ثم يباهي بهم الملائكة، فيقول: ما أراد هؤلاء" أخرجه مسلم بهذا اللفظ. والأحاديث في الباب كثيرة. وفضل الحج وكونه من الدعائم الخمس معروف.
واعلم: أن وجوب الحج المذكور تشترط له شروط: وهي: العقل، والبلوغ، والإسلام، والحرية، والاستطاعة. ولا خلاف في ذلك بين أهل العلم، أما العقل فكونه شرطاً في وجوب كل تكليف واضح، لأن غير العاقل لا يصح تكليفه بحال. وأما اشتراط البلوغ فواضح، لأن الصبي مرفوع عنه القلم، حتى يحتلم، فالبلوغ والعقل كلاهما: شرط وجوب وأما الإسلام: فالظاهر أنه على القول، بأن الكفار مخاطبون بفروع الشريعة، فهو شرط صحة لا شرط وجوب، وعلى أنهم غير مخاطبين بها، فهو شرط وجوب، والأصح خطاب الكفار بفروع الشريعة كما أوضحنا أدلته في غير هذا الموضع، فيكون الإسلام شرط صحة في حقهم، ومعلوم أنه على أنه شرط وجوب، فهو شرط صحة أيضاً، لأن بعض شروط الوجوب، يكون شرطاً في الصحة أيضاً: كالوقت للصلاة. فإنه شرط لوجوبها وصحتها أيضاً، وقد يكون شرط الوجوب ليس شرطاً في الصحة كالبلوغ، والحرية، فإن الصبي لا يجب عليه الحج، مع أنه يصح منه لو فعله، وكذلك العبد إلا أنه لا يجزىء عن

ج / 4 ص -304- حجة الإسلام، إلا إذا كان كان بعد البلوغ وبعد الحرية. وأما الحرية: فهي شرط وجوب، فلا يجب الحج على العبد، واستدل العلماء على عدم وجوب الحج على العبد بأمرين:
الأول: إجماع أهل العلم على ذلك. ولكنه إذا حج صح حجه، ولم يجزئه عن حجة الإسلام، فإن عتق بعد ذلك فعليه حجة الإسلام.
قال النووي في شرح المهذب: أجمعت الأمة على أن العبد لا يلزمه الحج، لأن منافعه مستحقة لسيده، فليس هو مستطيعاً. ويصح منه الحج بإذن سيده، وبغير إذنه بلا خلاف عندنا. قال القاضي أبو الطيب: وبه قال الفقهاء كافة، وقال داود: لا يصح بغير إذنه انتهى محل الغرض منه.
الأمر الثاني: حديث جاء عن النَّبي صلى الله عليه وسلم يدل على ذلك: وهو أنه صلى الله عليه وسلم جاء عنه من حديث ابن عباس أنه قال: "أيما صبي حج ثم بلغ فعليه حجة الإسلام، وأيما عبد حج ثم عتق فعليه حجة الإسلام" قال ابن حجر في التلخيص في هذا الحديث: رواه ابن خزيمة، والإسماعيلي في مسند الأعمش والحاكم، والبيهقي، وابن حزم، وصححه، والخطيب في التاريخ من حديث محمد بن المنهال، عن يزيد بن زريع، عن شعبة، عن الأعمش عن أبي ظبيان عنه قال ابن خزيمة: الصحيح موقوف، بل خرجه كذلك من رواية ابن أبي عدي عن شعبة، وقال البيهقي: تفرد برفعه محمد بن المنهال، ورواه الثوري عن شعبة موقوفاً.
قلت: لكن هو عند الإسماعيلي، والخطيب، عن الحارث بن سريح، عن يزيد بن زريع متابعة لمحمد بن المنهال. ويؤيد صحة رفعه ما رواه ابن أبي شيبة في مصنفه: نا أبو معاوية، عن أبي ظبيان، عن ابن عباس قال: احفظوا عني ولا تقولوا: قال ابن عباس. فذكره، وهذا ظاهر أنه أراد أنه مرفوع، فلذا نهاهم عن نسبته إليه. وفي الباب عن جابر أخرجه ابن عدي بلفظ: "لو حج صغير حجة لكانت عليه حجة إذا بلغ" الحديث، وسنده ضعيف، وأخرجه أبو داود في المراسيل عن محمد بن كعب القرظي نحو حديث ابن عباس مرسلاً، وفيه راو مبهم انتهى من التلخيص.
وقال البيهقي في سننه: وأخبرنا أبو الحسن المقري: ثنا الحسن بن محمد بن إسحاق: ثنا يوسف بن يعقوب: ثنا محمد بن المنهال: ثنا يزيد بن زريع ثنا شعبة عن سليمان الأعمش، عن أبي ظبيان، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: "أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى، وأيما أعرابي حج ثم هاجر فعليه حجة أخرى، وأيما عبد حج ثم عتق فعليه حجة أخرى" ثم ساق الحديث بسند آخر موقوفاً على

ج / 4 ص -305- ابن عباس، وسكت ولم يبين هل الموقوف أصح أو المرفوع؟ وقال النووي في شرح المهذب في هذا الحديث:
رواه البيهقي في الباب الأول من كتاب الحج بإسناد جيد؟ ورواه أيضاً موقوفاً، ولا يقدح ذلك فيه. ورواية المرفوع قوية، ولا يضر تفرد محمد بن المنهال بها، فإنه ثقة مقبول ضابط. روى عنه البخاري ومسلم في صحيحيهما ا هـ.
وقد علمت من كلام ابن حجر: أن ابن المنهال تابعه على رفع الحديث المذكور الحارث بن سريج فقد زال التفرد. والظاهر: أن الحارث المذكور هو ابن سريج النقال، ولا يحتج به لضعفه. وبما ذكرنا تعلم أن الحديث المذكور لا يقل عن درجة الاحتجاج، ووجه الدلالة منه، على أن الحرية شرط في وجوب الحج أنه لو حج وهو مملوك ثم أعتق بعد ذلك لزمته حجة الإسلام، فلو كان واجباً عليه في حال كونه مملوكاً أجزأه حجة عن حجة الإسلام كما هو ظاهر، والعلم عند الله تعالى.
وقال أبو عيسى الترمذي رحمه الله ما نصه: وقد أجمع أهل العلم: أن الصبي إذا حج قبل أن يدرك، فعليه الحج، إذا أدرك لا تجزىء عنه تلك الحجة عن حجة الإسلام، وكذلك المملوك إذا حج في رقه ثم أعتق فعليه الحج إذا وجد إلى ذلك سبيلاً، ولا يجزىء عنه ما حج في حال رقه، وهو قول الثوري والشافعي وأحمد وإسحاق.
وأما الاستطاعة: فقد نص تعالى على اشتراطها في قوله: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} ومعنى الاستطاعة في اللغة العربية معروف، وتفسير الاستطاعة في الآية اختلف فيه العلماء.
فالاستطاعة في مشهور مذهب مالك الذي به الفتوى: هي إمكان الوصول، بلا مشقة عظيمة زائدة على مشقة السفر العادية، مع الأمن على النفس، والمال. ولا يشترط عندهم الزاد والراحلة، بل يجب الحج عندهم على القادر على المشي، إن كانت له صنعة يحصل منها قوته في الطريق: كالجمال، والخراز، والنجار، ومن أشبههم.
قال الشيخ الحطاب في كلامه على قول خليل في مختصره: ووجب باستطاعة بإمكان الوصول، بلا مشقة عظمت، وأمن على نفس، ومال ما نصه: وقال مالك في كتاب محمد، وفي سماع أشهب لما سئل عن قوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} أذلك الزاد، والراحلة؟ قال: لا والله، ما ذلك إلا طاقة الناس، الرجل يجد

ج / 4 ص -306- الزاد والراحلة، ولا يقدر على المسير، وآخر يقدر أن يمشي على رجليه ولا صفة في هذا أبين مما قال الله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} وزاد في كتاب محمد: وربَّ صغير أجلد من كبير، ونقل في المقدمات كلام مالك ثم قال بعده: فمن قدر على الوصول إلى مكة، إما راجلاً بغير كبير مشقة، أو راكباً بشراء أو كراء. فقد وجب عليه الحج، ونقله في التوضيح. انتهى من الحطاب.
واعلم: أن بعض المالكية يشترطون في الصنعة المذكورة، ألا تكون مرزية به.
واعلم أن المالكية: اختلفوا في الفقير الذي عادته سؤال الناس في بلده، وعادة الناس إعطاؤه، وذلك السؤال هو الذي منه عيشته إذا علم أنه إن خرج حاجاً، وسأل أعطاه الناس ما يعيش به، كما كانوا يعطونه في بلده، هل سؤاله الناس وإعطاؤهم إياه يكون بسببه مستطيعاً لقدرته على الزاد بذلك، فيجب عليه الحج بذلك، أو لا يجب عليه بذلك؟
فذهب بعضهم: إلى أن ذلك لا يجب عليه به الحج، ولا يعد استطاعة، وبهذا القول جزم خليل بن إسحاق رحمه الله في مختصره الذي قال في ترجمته مبيناً لما به الفتوى، وذلك في قوله: فيما لا تحصل به الاستطاعة لا بدين أو عطية أو سؤال مطلقاً.
ومعنى كلامه: أن من لم يمكنه الوصول إلى مكة، إلا بتحمل دين في ذلك، أو قبول عطية ممن أعطاه مالاً أو سؤال الناس مطلقاً، أنه لا يعد بذلك مستطيعاً، ولا يجب عليه الحج، وقوله: أو سؤال مطلقاً يعني بالإطلاق، سواء كان السؤال عادته في بلده أو لا وسواء كانت عادة الناس إعطاءه أو لا، أما إذا كانت عادة الناس عدم إعطائه، فالحج حرام عليه، لأنه إلقاء باليد إلى التهلكة، سواء كان السؤال عادته في بلده أو لا، وأما إن كانت عادة الناس إعطاءه، ولم يكن السؤال عادته في بلده، فلا خلاف في أنه لا يعد مستطيعاً ولا يجب عليه الحج، وأما إن كانت عادته السؤال في بلده، ومنه عيشته، وعادة الناس إعطاؤه، فهو محل الخلاف، وقد ذكرنا آنفاً قول خليل في مختصره: أنه لا يجب عليه الحج، ولا يعد مستطيعاً بسؤال الناس، وذلك في قوله: أو بسؤال مطلقاً، وقال الشيخ المواق في شرحه لقول خليل: وسؤال مطلقاً، وقال خليل في منسكه: وظاهر المذهب أنه لا يجب على من عادته السؤال، إذا كانت العادة إعطاءه، ويكره له المسير، فإن لم تكن عادته السؤال، أو لم تكن العادة إعطاءه سقط الحج بالاتفاق، وقال الشيخ الحطاب في كلامه على قول خليل: أو سؤال مطلقاً ما نصه: وأما الصورة الرابعة: وهي، ما إذا كانت عادته في بلده السؤال، ومنه عيشه والعادة إعطاؤه، فقال المصنف في توضيحه ومنسكه: إن

ج / 4 ص -307- ظاهر المذهب أنه لا يجب عليه الحج، ويكره له الخروج، وجزم به هنا، وقال في الشامل: إنه المشهور وأقر في شروحه كلام المؤلف على إطلاقه، وكذلك البساطي والشيخ زروق، ولم ينبه عليه ابن غازي. انتهى محل الغرض منه، وقال الحطاب أيضاً: وذكر ابن الحاجب القولين من غير ترجيح، وقبلهما ابن عبد السلام، والمصنف في التوضيح وابن فرجون، وصاحب الشامل، ومن بعدهم، ورجحوا القول بالسقوط، وصرح بعضهم بتشهيره، وكذلك شراح المختصر ا هـ محل الغرض منه.
ومعنى قوله: ورجحوا القول بالسقوط يعني: سقوط وجوب الحج عن عادته السؤال والإعطاء.
القول الثاني من قولي المالكية: أن الفقير الذي عادته السؤال في بلده وعادة الناس إعطاءه، إذا كانت عادتهم إعطاءه في سفر الحج كما كانوا يعطونه في بلده، أنه يعد بذلك مستطيعاً، وأَن تحصيله زاده بذلك السؤال، يعد استطاعة، وعلى هذا القول أَكثر المالكية.
وقال الحطاب في كلامه على قول خليل في مختصره: أو سؤال مطلقاً بعد أن ذكر القول بأن ذلك السؤال والإعطاء، لا يعد استطاعة، ولا يجب به الحج، بل يكره الخروج في تلك الحال ما نصه:
قلت: ونصوص أهل المذهب التي وقفت عليها مصرحة بخلاف ذلك، وأن الحج واجب على من عادته السؤال، إذا كانت العادة إعطاءه، ثم سرد كثيراً من نقول علماء المالكية مصرحة بوجوب الحج عليه، وأهل هذا القول من علماء المالكية، وهم الأكثرون ـ وجهوه بأنه محمول على الفقير الذي يباح له السؤال لعدم قدرته على كسب ما يعيش به، وأَن ذلك السؤال لما كان جائزاً له، وصار عيشه منه في الحضر، فهو بذلك السؤال والإعطاء قادر على الوصول إلى مكة. قالوا: ومن قدر على ذلك بوجه جائز لزمه الحج.
قال مقيده، عفا الله عنه وغفر له: الذي يظهر لي رجحانه بالدليل من قولي المالكية في هذه المسألة: هو القول الأول، وهو أن الحج لا يجب على من يعيش في طريقه بتكفف الناس، وأن سؤال الناس لا يعد استطاعة.
ومن الأدلة الدالة على ذلك عموم قوله جل وعلا {وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ}. وقد قدمنا في هذا الكتاب المبارك مراراً: أن العبرة بعموم

ج / 4 ص -308- الألفاظ، لا بخصوص الأسباب، وبينا أدلة ذلك من السنة الصحيحة، فقد صرح تعالى في هذه الآية الكريمة، برفع الحرج عن الذين لا يجدون ما ينفقون. ولا شك أن الذي يتكفف الناس لشدة فقره، داخل في عموم الذين لا يجدون ما ينفقون. وقد صرح تعالى بنفي الحرج عنهم، فيلزم من ذلك نفي الحرج عنه في وجوب الحج، وهو واضح. وقد استدل الشيخ ابن القاسم رحمه الله بهذه الآية المذكورة على ما ذكرنا.
ولكن كثيراً من متأخري علماء المالكية حملوا قول ابن القاسم الذي احتج عليه بالآية المذكورة، على من ليس عادته السؤال في بلده، قالوا: فلم يتناول قوله محل النزاع.
قال مقيده عفا الله عنه وغفر له: ظاهر الآية الكريمة العموم في جميع الذين لا يجدون ما ينفقون، فتخصيصها بمن ليس عادته السؤال، بدون دليل من كتاب، أو سنة لا يصح ولا يعول عليه. وقد تقرر في الأصول أنه لا يمكن تخصيص العام إلا بدليل يجب الرجوع إليه. سواء كان من المخصصات المتصلة، أو المنفصلة.
ومما يؤيد هذا في الجملة ما ثبت في صحيح البخاري. حدثنا يحيى بن بشر، حدثنا شبابة، عن ورقاء، عن عمرو بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما قال: كان أهل اليمن يحجُّون، ولا يتزودون، ويقولون: نحن المتوكلون، فإذا قدموا المدينة سألوا الناس، فأنزل الله تعالى: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} ورواه ابن عيينة، عن عكرمة مرسلاً. انتهى من صحيح البخاري.
وقال ابن حجر في الفتح في الكلام على هذا الحديث: قال المهلب: في هذا الحديث من الفقه: أن ترك السؤال من التقوى، ويؤيده أن الله مدح من لم يسأل الناس إلحافاً، فإن قوله {فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} أي تزودوا، واتقوا أذى الناس بسؤالكم إياهم والإثم في ذلك. انتهى محل الغرض منه.
وفيه دليل ظاهر: على حرمة خروج الإنسان حاجاً، بلا زاد، ليسأل الناس وظاهرها العموم في كل حاج يسأل الناس فقيراً كان، أو غنياً كانت عادته السؤال في بلده أو لا، وحمل النصوص على ظواهرها واجب إلا بدليل يجب الرجوع إليه، ومما يؤيد هذا أن الذين مدحهم الله في كتابه، بتركهم سؤال الناس، كانوا من أفقر الفقراء كما هو معلوم، وقد صرح تعالى بأنهم فقراء وأشار لشدة فقرهم، وذلك في قوله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ

ج / 4 ص -309- تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلونَ النَّاسَ إِلْحَافاً} فصرح بأنهم فقراء وأثنى عليهم بالتعفف وعدم السؤال.
ووجه إشارة الآية، إلى شدة فقرهم، هو ما فسرها به بعض أهل العلم، من أن معنى قوله {تَعْرِفُهُمْ بِسِيمَاهُمْ} أي بظهور آثار الفقر والحاجة عليهم.
وقال ابن جرير في تفسيره، بعد أن ذكر القول: بأن المراد بسيماهم: علامة فقرهم من ظهور آثار الجوع، والفاقة عليهم، والقول الآخر: أن المراد بسيماهم: علامتهم التي هي: التخشع، والتواضع ما نصه:
وأولى الأقوال في ذلك بالصواب أن يقال: إن الله عز وجل أخبر نبيه صلى الله عليه وسلم أنه يعرفهم بعلاماتهم، وآثار الحاجة فيهم. انتهى محل الغرض منه.
وقال صاحب الدر المنثور في التفسير بالمأثور: وأخرج ابن جرير، وابن أبي حاتم، عن الربيع {تَعْرِفُهُمْ بِسِيمَاهُمْ} يقول: تعرف في وجوههم الجهد من الحاجة. وأخرج بن جرير، عن ابن زيد {تَعْرِفُهُمْ بِسِيمَاهُمْ} قال: رثاثة ثيابهم. انتهى. ومثل هذا كثير في كلام المفسرين.
فالآية الكريمة: تدل بمنطوقها على الثناء على الفقير الصابر المتعفف عن مسألة الناس، وتدل بمفهومها على ذم سؤال الناس، والأحاديث الواردة في ذم السؤال مطلقاً كثيرة جداً. وبذلك كله: تعلم أن سؤال الناس ليس استطاعة على ركن من أركان الإسلام، وأن قول بعض المالكية: إنه لا يعد استطاعة هو الصواب. وهو قول جمهور أهل العلم. وممن ذهب إليه: الشافعي، وأحمد، وأبو حنيفة، ونقله ابن المنذر عن الحسن البصري، ومجاهد، وسعيد بن جبير، وأحمد، وإسحاق. وبه قال بعض أصحاب مالك. قال البغوي: وهو قول العلماء ا هـ.
قاله النووي. والاستطاعة عند أبي حنيفة. الزاد، والراحلة. فلو كان يقدر على المشي، وعادته سؤال الناس، لم يجب عليه الحج عنده كما قدمناه قريباً.
والاستطاعة في مذهب الشافعي: الزاد والراحلة، بشرط أن يجدهما بثمن المثل، فإن لم يجدهما إلا بأكثر من المثل سقط عنه وجوب الحج. ويشترط عند الشافعية أيضاً: وجود الماء في أماكن النزول، وهذا شرط لا ينبغي أن يختلف فيه، لأنه إن لم يجد الماء

ج / 4 ص -310- هلك، ويشترط عند الشافعية أيضاً: أن يكون صحيحاً لا مريضاً، ولا ينبغي أن يختلف في أن المرض القوي الذي يشق معه السفر مشقة فادحة. مسقط لوجوب الحج. ويشترط عند الشافعي أيضاً: أن يكون الطريق آمناً من غير خفارة. والخفارة مثلثة الخاء: هي المال الذي يؤخذ على الحاج. ويشترط عند الشافعي أيضاً: أن يكون عليه من الوقت، ما يتمكن فيه من السير والأداء. وهذه الشروط في المستطيع بنفسه لا فيما يسمونه المستطيع بغيره، فإن كان بينه، وبين مكة مسافة تقصر فيها الصلاة وكان قادراً على المشي على رجليه، ولم يجد راحلة، أو وجدها بأكثر من ثمن المثل، أو أجرة المثل. لم يجب عليه الحج عندهم، ولا يعد قدرته على المشي استطاعة عندهم، لحديث: الزاد والراحلة في تفسير الاستطاعة، وإن لم يجد ما يصرفه في الزاد والماء، ولكنه كسوب ذو صنعة يكتسب بصنعته ما يكفيه، ففي ذلك عند الشافعي تفصيل حكاه إمام الحرمين عن العراقيين من الشافعية، وهو: أنه إن كان لا يكتسب في اليوم إلا كفاية يوم واحد. لم يجب عليه الحج: لأنه ينقطع عن الكسب في أيام الحج، وإن كان يكتسب في اليوم كفاية أيام لزمه الحج. قال الإمام: وفيه احتمال، فإن القدرة على الكسب يوم العيد، لا تجعل كملك الصاع في وجوب الفطرة، هكذا ذكره الإمام وحكاه الرافعي، وسكت عليه انتهى من النووي، ومراده بالإمام: إمام الحرمين.
وقوله: وفيه احتمال يعني: أنه يحتمل عدم وجوب الحج بذلك مطلقاً.
قال مقيده عفا الله عنه وغفر له: وهذا الذي ذكره مبني على القاعدة المعروفة المختلف فيها: وهي هل القدرة على التحصيل بمنزلة التحصيل أولاً، والأظهر أن القدرة على التحصيل بمنزلة التحصيل بالفعل. والعلم عند الله تعالى.
والاستطاعة عند أحمد وأصحابه: هي الزاد والراحلة. قال ابن قدامة في المغني: والاستطاعة المشترطة: ملك الزاد والراحلة، وبه قال الحسن، ومجاهد، وسعيد بن جبير، والشافعي، وإسحاق. قال الترمذي: والعمل عليه عند أهل العلم. وقال عكرمة: هي الصحة. انتهى محل الغرض منه.
وإذا علمت أقوال أهل العلم في معنى الاستطاعة المذكورة في قوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} فهذه أدلتهم.
أما الأكثرون الذين فسروا الاستطاعة: بالزاد والراحلة، فحجتهم الأحاديث الواردة عن النَّبي صلى الله عليه وسلم، بتفسير الاستطاعة في الآية: بالزاد والراحلة. وقد روي عنه ذلك من حديث ابن عمر، ومن حديث ابن عباس، ومن حديث أنس، ومن حديث عائشة، ومن حديث

ج / 4 ص -311- جابر، ومن حديث عبد الله بن عمرو بن العاص، ومن حديث ابن مسعود ا هـ.
أما حديث ابن عمر فقد أخرجه الترمذي، وابن ماجه من طريق إبراهيم بن يزيد الخوزي، عن محمد بن عباد بن جعفر المخزومي، عن ابن عمر وقال الترمذي بعد أن ساقه: هذا حديث حسن والعمل عليه عند أهل العلم: أن الرجل إذا ملك زاداً وراحلة وجب عليه الحج. وإبراهيم بن يزيد هو الخوزي المكي، وقد تكلم فيه بعض أهل العلم من قبل حفظه. انتهى من الترمذي.
قال مقيده عفا الله عنه وغفر له: تحسين الترمذي رحمه الله لهذا الحديث لا وجه له. لأن إبراهيم الخوزي المذكور متروك لا يحتج بحديثه، كما جزم به غير واحد. وقد نقل الزيلعي في نصب الراية عن الترمذي: أنه لما ساق الحديث المذكور، قال فيه: حديث غريب، لا نعرفه إلا من حديث إبراهيم بن يزيد الخوزي. وقد تكلم فيه بعض أهل العلم من قبل حفظه ا هـ.
ومقتضى ما نقل الزيلعي عنه أنه لم يحسنه، وإنما وصفه بالغرابة، وهذا الذي ذكره الزيلعي ذكره الترمذي في موضع آخر، وقد علمت أن إبراهيم الخوزي لا يحتج به. فلا يكون حديث هو في إسناده حسناً.
قال صاحب نصب الراية: وله طريق آخر عند الدارقطني في سننه أخرجه محمد بن الحجاج المصفر، ثنا جرير بن حازم، عن محمد بن عباد بن جعفر، عن ابن عمر مرفوعاً، ومحمد بن الحجاج المصفر ضعيف ا هـ. وهو كما قال الزيلعي ضعيف. قال في الميزان فيه: روى عباس، عن يحيى ليس بثقة. وقال أحمد: قد تركنا حديثه. وقال البخاري عن شعبة: سكتوا عنه، وقال النسائي: متروك. ثم ذكر بعض عجائبه وعلى كل حال فهو لا يحتج به.
واعلم: أن إبراهيم بن يزيد الخوزي كما تابعه في هذه الرواية جرير بن حازم من طريق محمد بن الحجاج المصفر الذي ذكرنا آنفاً، أنه لا يحتج به، فقد تابعه أيضاً فيها غيره من الضعفاء.
قال الزيلعي في نصب الراية بعد أن ذكر حديث إبراهيم الخوزي المذكور، عند الترمذي، وابن ماجه: ورواه الدارقطني، ثم البيهقي في سننهما.
قال الدارقطني: وقد تابع إبراهيم بن يزيد عليه محمد بن عبد الله بن عبيد بن عمير الليثي،

ج / 4 ص -312- فرواه عن محمد بن عباد، عن ابن عمر عن النَّبي صلى الله عليه وسلم كذلك انتهى. وهذا الذي أشار إليه رواه ابن عدي في الكامل وأعله بمحمد بن عبد الله الليثي، وأسند تضعيفه عن النسائي، وابن معين ثم قال: والحديث معروف بإبراهيم بن يزيد الخوزي، وهو من هذه الطريق غريب. ثم ذكر عن البيهقي تضعيف إبراهيم المذكور. قال: وروي من أوجه أخر كلها ضعيفة. وروي عن ابن عباس من قوله: ورويناه من أوجه صحيحة، عن الحسن عن النَّبي صلى الله عليه وسلم مرسلاً، وفيه قوة لهذا السند انتهى. ثم قال الزيلعي بعد هذا الكلام الذي نقلناه عنه: قال الشيخ في الإمام قوله: فيه قوة فيه نظر. لأن المعروف عندهم: أن الطريق إذا كان واحداً، ورواه الثقات مرسلاً، وانفرد ضعيف برفعه، أن يعللوا المسند بالمرسل، ويحملوا الغلط على رواية الضعيف. فإذا كان ذلك موجباً لضعف المسند، فكيف يكون تقوية له ا هـ. وهو كما قال: كما هو معروف في الأصول وعلم الحديث. ثم قال الزيلعي: قال: يعني الشيخ في الإمام: والذي أشار إليه من قول ابن عباس: رواه أبو بكر بن المنذر، حدثنا علان بن المغيرة، ثنا أبو صالح عبد الله بن صالح، حدثني معاوية بن صالح، عن علي بن أبي طلحة، عن ابن عباس قوله: والمرسل رواه سعيد بن منصور في سننه، حدثنا هشام، ثنا يونس: عن الحسن قال: لما نزلت {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} قال رجل: يا رسول الله، وما السبيل؟ قال صلى الله عليه وسلم: "زاد وراحلة" انتهى.
حدثنا الهيثم، ثنا منصور، عن الحسن مثله.
حدثنا خالد بن عبد الله عن يونس عن الحسن مثله. قال: وهذه أسانيد صحيحة إلا أنها مرسلة. وقال ابن المنذر: لا يثبت الحديث الذي فيه ذكر الزاد والراحلة مسنداً والصحيح: رواية الحسن، عن النَّبي صلى الله عليه وسلم مرسلاً، وأما المسند فإنما رواه إبراهيم بن يزيد، وهو متروك ضعفه ابن معين وغيره ا هـ من نصب الراية.
وبهذا تعلم: أن حديث ابن عمر المذكور لم يسند من وجه صحيح، ولم يثبت. لأن إبراهيم الخوزي متروك، ومحمد بن الحجاج المصفر الذي ذكرنا أن إبراهيم تابعه عليه جرير بن حازم من طريقه لا يحتج به، كما بيناه، وقد بينا أن متابعة محمد بن عبد الله بن عبيد بن عمير الليثي، لا تقويه، لأنه ضعيف، ضعفه النسائي وأعل الحديث به ابن عدي في الكامل. وقال الذهبي في الميزان: ضعفه ابن معين، وقال البخاري: منكر الحديث. وقال النسائي: متروك. ا هـ منه.

ج / 4 ص -313- وأما مرسل الحسن البصري المذكور، وإن كان إسناده صحيحاً إلى الحسن، فلا يحتج به، لأن مراسيل الحسن رحمه الله لا يحتج بها.
قال ابن حجر في تهذيب التهذيب: وقال الدارقطني: مراسيل الحسن فيها ضعف. وقال في تهذيب التهذيب أيضاً: وقال محمد بن سعد: كان الحسن جامعاً عالماً رفيعاً فقيها ثقة، مأموناً، عابداً، ناسكاً، كثير العلم، فصيحاً، جميلاً، وسيماً، وكان ما أسند من حديثه. وروى عمن سمع منه، فهو حجة، وما أرسل فليس بحجة.
وقال صاحب تدريب الراوي، في شرح تقريب النواوي: وقال أحمد بن حنبل: مرسلات سعيد بن المسيب أصح المرسلات، ومرسلات إبراهيم النخعي لا بأس بها، وليس في المرسلات أضعف من مرسلات الحسن، وعطاء فإنهما كانا يأخذان عن كل واحد انتهى. ثم قال بعد هذا الكلام وقال العراقي: مراسيل الحسن عندهم شبه الريح، وعدم الاحتجاج بمراسيل الحسن هو المشهور عند المحدثين. وقال بعض أهل العلم: هي صحاح إذا رواها عنه الثقات. قال ابن حجر في تهذيب التهذيب: وقال ابن المديني: مرسلات الحسن إذا رواها عنه الثقات صحاح، ما أقل ما يسقط منها. وقال أبو زرعة: كل شيء يقول الحسن: قال رسول الله صلى الله عليه وعلى آله وسلم، وجدت له أصلاً ثابتاً ما خلا أربعة أحاديث ا هـ.
فهذا هو جملة الكلام في حديث ابن عمر عنه صلى الله عليه وسلم أنه فسر الاستطاعة: بالزاد والراحلة، وقد علمت أنه لم يثبت من وجه صحيح، بحسب صناعة علم الحديث، وأما حديث ابن عباس، فرواه ابن ماجه في سننه: حدثنا سويد بن سعيد، ثنا هشام بن سليمان القرشي، عن ابن جريج قال: وأخبرنيه أيضاً، عن ابن عطاء، عن عكرمة، عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "الزاد والراحلة" يعني قوله {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} وهذا الإسناد فيه هشام بن سليمان بن عكرمة بن خالد بن العاص القرشي المخزومي قال فيه: أبو حاتم مضطرب الحديث، ومحله الصدق، ما أرى به بأساً. وقال العقيلي في حديثه عن غير ابن جريج: وهم، وقال فيه ابن حجر في التقريب: مقبول ا هـ.
وقد أخرج له مسلم، وقال البخاري في صحيحه في البيوع: وقال لي إبراهيم بن المنذر: أنبأنا هشام، أخبرنا ابن جريج، سمعت ابن أبي مليكة، عن نافع مولى ابن عمر

ج / 4 ص -314- قال: "أيما ثمرة بيعت، ثم أبرت" وذكر الحديث من قوله: وهذا يدل على أنه أيضاً من رجال البخاري. وقال ابن حجر في تهذيب التهذيب بعد أن ذكر هذا الكلام الذي ذكرنا: وأما كون المتقدمين، لم يذكروه في رجال البخاري، فلأن البخاري لم يخرج له سوى هذا الموضع في المتابعات وأورده بألفاظ الشواهد. انتهى منه.
وبما ذكرنا: تعلم أن حديث ابن عباس هذا عن ابن ماجه لا يقل عن درجة الحسن، مع أنه معتضد بما تقدم، وبما سيأتي إن شاء الله تعالى.
وقال الزيلعي في نصب الراية: وأخرج حديث ابن عباس المذكور الدارقطني في سننه، عن داود بن الزبرقان، عن عبد الملك، عن عطاء عن ابن عباس، وأخرج أيضاً عن حصين بن المخارق، عن محمد بن خالد، عن سماك بن حرب، عن عكرمة، عن ابن عباس قال: قيل: يا رسول الله الحج كل عام؟ قال: "لا بل حجة"، قيل: فما السبيل إليه؟ قال: "الزاد والراحلة" انتهى.
ثم قال: وداود وحصين كلاهما ضعيفان ا هـ. وداود بن الزبرقان المذكور قال فيه ابن حجر في التقريب: متروك، وكذبه الأزدي، وحصين بن مخارق المذكور قال فيه الذهبي في الميزان: قال الدارقطني: يضع الحديث، ونقل ابن الجوزي أن ابن حبان قال: لا يجوز الاحتجاج به ا هـ.
وهذا حاصل ما في حديث ابن عباس المذكور. وأما حديث أنس فقد أخرجه الحاكم في المستدرك: حدثنا أبو بكر محمد بن حازم الحافظ بالكوفة، وأبو سعيد إسماعيل بن أحمد التاجر، قالا: ثنا علي بن عباس بن الوليد البجلي، ثنا علي بن سعيد بن مسروق الكندي، ثنا ابن أبي زائدة، عن سعيد بن أبي عروبة، عن قتاد، عن أنس رضي الله عنه عن النَّبي صلى الله عليه وسلم في قوله تبارك وتعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} قال قيل: يا رسول الله ما السبيل؟ قال: "الزاد والراحلة" ثم قال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وقد تابع حماد بن سلمة سعيداً على روايته، عن قتادة: حدثناه أبو نصر أحمد بن سهل بن حمدويه الفقيه ببخارى، ثنا صالح بن محمد بن حبيب الحافظ، ثنا أبو أمية عمرو بن هشام الحراني، ثنا أبو قتادة، ثنا حماد بن سلمة، عن قتادة، عن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم سئل عن قول الله: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} فقيل: ما السبيل؟ قال: "الزاد والراحلة" ثم قال هذا حديث صحيح على شرط مسلم. ولم يخرجاه انتهى من المستدرك. وأقره على

ج / 4 ص -315- تصحيح الطريقين المذكورتين: الحافظ الذهبي، فحديث أنس هذا صحيح كما ترى، وقال صاحب نصب الراية: ورواه الدارقطني في سننه بالإسنادين ا هـ.
وأما حديث عائشة فقد قال صاحب نصب الراية: أخرجه الدارقطني في سننه عن عتاب بن أعين، عن سفيان الثوري، عن يونس بن عبيد، عن الحسن، عن أمه عن عائشة قالت: سأل رجل رسول الله صلى الله عليه وسلم عن قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} قال: "السبيل: الزاد والراحلة" انتهى. رواه العقيلي في كتاب الضعفاء، وأعله بعتاب وقال: إن في حديثه وهماً. انتهى.
وقال البيهقي في كتاب المعرفة: وليس بمحفوظ، ثم أخرجه البيهقي، عن أبي داود الحفري، عن سفيان، عن يونس، عن الحسن، قال: سئل النَّبي صلى الله عليه وسلم عن السبيل؟ فقال: "الزاد والراحلة" ا هـ.
وقد علمت مما ذكرنا: أن حديث عائشة المذكور أعله العقيلي بعتاب بن أعين، وقال: إن في حديثه وهماً، وأن البيهقي قال: ليس بمحفوظ. وقد قال الذهبي في الميزان في عتاب المذكور، قال العقيلي في حديثه وهم. روى عنه هشام بن عبيد الله حديثاً خولف في سنده. انتهى منه.
وأما مرسل الحسن الذي أشار له، فقد قدمنا الكلام عليه مستوفى قريباً.
وأما حديث جابر، فقد قال صاحب نصب الراية: أخرجه الدارقطني، عن محمد بن عبد الله بن عبيد بن عمير، عن أبي الزبير أو عمرو بن دينار، عن جابر بن عبد الله رضي الله عنهما بلفظ: حديث عائشة، ومحمد بن عبد الله بن عبيد الله الليثي تركوه، وأجمعوا على ضعفه، وقد تقدم وقد قدمنا أن محمداً المذكور لا يحتج به. وبهذا تعلم أن حديث جابر المذكور لا يصلح للاحتجاج.
وأما حديث ابن مسعود فقد قال صاحب نصب الراية: أخرجه الدارقطني، عن بهلول بن عبيد، عن حماد بن أبي سليمان، عن إبراهيم، عن علقمة عن عبد الله بن مسعود بنحوه. وبهلول بن عبيد، قال أبو حاتم: ذاهب الحديث ا هـ.
وقال الذهبي في الميزان: في بهلول المذكور، قال أبو حاتم: ضعيف الحديث ذاهب. وقال أبو زرعة: ليس بشيء وقال ابن حبان: يسرق الحديث. انتهى منه.
وبما ذكر تعلم أن حديث ابن مسعود المذكور، ليس بصالح للاحتجاج، وأما حديث

ج / 4 ص -316- عبد الله بن عمرو بن العاص، فقد قال صاحب نصب الراية أيضاً: أخرجه الدارقطني أيضاً، عن ابن لهيعة، ومحمد بن عبيد الله العرزمي، عن أبيه، عن جده بنحوه. وابن لهيعة والعرزمي ضعيفان. قال الشيخ في الإمام: وقد أخرج الدارقطني هذا الحديث، عن جابر، وأنس، وعبد الله بن عمرو بن العاص، وعبد الله بن مسعود، وعائشة، وليس فيها إسناد يحتج به انتهى منه.
هذا هو حاصل روايات الأحاديث الواردة بتفسير السبيل في الآية: بالزاد، والراحلة. وقال غير واحد: إن هذا الحديث لا يثبت مسنداً، وأنه ليس له طريق صحيحة، إلا الطريق التي أرسلها الحسن.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن حديث الزاد والراحلة، المذكور ثابت لا يقل عن درجة الاحتجاج، لأن الطريقين اللتين أخرجهما به الحاكم في المستدرك عن أنس قال: كلتاهما صحيحة الإسناد، وأقر تصحيحهما الحافظ الذهبي، ولم يتعقبه بشيء والدعوى على سعيد بن أبي عروبة وحماد بن سلمة في روايتهما الحديث، عن أنس، عن النَّبي صلى الله عليه وسلم أنها غلط، وأن الصحيح عن قتادة عن الحسن مرسلاً دعوى لا مستند لها، بل هي تغليط وتوهيم، للعدول المشهورين من غير استناد إلى دليل.
والصحيح عند المحققين من الأصوليين والمحدثين: أن الحديث إذا جاء من طريق صحيحة، وجاء من طرق أخرى غير صحيحة، فلا تكون تلك الطرق علة في الصحيحة، إذا كان رواتها لم يخالفوا جميع الحفاظ، بل انفراد الثقة العدل بما لم يخالف فيه غيره مقبول عند المحققين.
فرواية سعيد بن أبي عروبة وحماد بن سلمة: الحديث المذكور عن قتادة من أنس مرفوعاً لم يخالفوا فيها غيرهم، بل حفظوا ما لم يحفظه غيرهم، ومن حفظ حجة على من لم يحفظ، فادعاء الغلط عليهما بلا دليل غلط، وقول النووي في شرح المهذب، وروى الحاكم حديث أنس، وقال: وهو صحيح، ولكن الحاكم متساهل كما سبق بيانه مرات. والله أعلم.
يجاب عنه: بأنا لو سلمنا أن الحاكم متساهل في التصحيح، لا يلزم من ذلك أنه لا يقبل له تصحيح مطلقاً. ورب تصحيح للحاكم مطابق للواقع في نفس الأمر، وتصحيحه لحديث أنس المذكور لم يتساهل فيه، ولذا لم يبد النووي وجهاً لتساهله فيه، ولم يتكلم

ج / 4 ص -317- في أحد من رواته بل هو تصحيح مطابق.
فإن قيل: متابعة حماد بن سلمة لسعيد بن أبي عروبة المذكورة راويها عن حماد، هو أبو قتادة عبد الله بن واقد الحراني، وهو متروك، لا يحتج بحديثه، كما جزم به غير واحد من العلماء بالرجال. وقال فيه ابن حجر في التقريب: متروك فقد تساهل الحاكم في قوله: إن هذه الطريق على شرط مسلم، مع أن في إسنادها أبا قتادة المذكور.
فالجواب: أن أبا قتادة المذكور، وإن ضعفه الأكثرون، فقد وثقه الإمام أحمد وأثنى عليه، وناهيك بتوثيق الإمام أحمد وثنائه، وذكر ابن حجر والذهبي: أن عبد الله بن أحمد قال لأبيه: إن يعقوب بن إسماعيل بن صبيح ذكر أن أبا قتادة المذكور كان يكذب، فمعظم ذلك عنده جداً، وأثنى عليه وقال: إنه يتحرى الصدق. قال: ولقد رأيته يشبه أصحاب الحديث. وقال أحمد في موضع آخر: ما به بأس، رجل صالح، يشبه أهل النسك ربما أخطأ. وفي إحدى الروايتين عن ابن معين أنه قال: أبو قتادة الحراني ثقة. ذكرها عنه ابن حجر والذهبي، وقول من قال: لعله كبر فاختلط تخمين وظن لا يثبت به اختلاطه، ومعلوم أن المقرر في الأصول وعلوم الحديث: أن الصحيح أن التعديل يقبل مجملاً، والتجريح لا يقبل إلا مفصلاً، مع أن رواية سعيد بن أبي عروبة، عن أنس ليس في أحد من رواتها كلام.
ومما يؤيد ذلك موافقة الحافظ النقادة الذهبي للحاكم على تصحيح متابعة حماد، مع أن حديث أنس الصحيح المذكور معتضد بمرسل الحسن، ولا سيما على قول من يقول: إن مراسيله صحاح، إذا روتها عنه الثقات كابن المديني وغيره، كما قدمناه.
ويؤيد ذلك أن مشهور مذهب مالك، وأبي حنيفة، وأحمد الاحتجاج بالمرسل كما قدمناه مراراً، ويؤيده أيضاً: الأحاديث المتعددة التي ذكرنا، وإن كانت ضعافاً لأنها تقوي غيرها، ولا سيما حديث ابن عباس، فإنا قد ذكرنا سنده، وبينا أنه لا يقل عن درجة الاحتجاج.
وقال الشوكاني في نيل الأوطار: ولا يخفى أن هذه الطرق يقوي بعضها بعضاً، فتصلح للاحتجاج.
ومما يؤيد الحديث المذكور أن أكثر أهل العلم على العمل به، كما قدمنا عن أبي عيسى الترمذي أنه قال في حديث: الزاد والراحلة، والعمل عليه عند أهل العلم، وقد بينا أنه

ج / 4 ص -318- قول لأكثرين منهم الأئمة الثلاثة:أبو حنيفة، والشافعي، وأحمد.
فالحاصل: أن حديث: الزاد والراحلة، لا يقل بمجموع طرقه عن درجة القبول والاحتجاج.
وأظهر قولي أهل العلم عندي أن المعتبر في ذلك ما يبلغه ذهاباً وإياباً.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن حديث: الزاد والراحلة وإن كان صالحاً للاحتجاج لا يلزم منه أن القادر على المشي على رجليه بدون مشقة فادحة: لا يلزمه الحج، إن كان عاجزاً عن تحصيل الراحلة بل يلزمه الحج لأنه يستطيع إليه سبيلاً، كما أن صاحب الصنعة التي يحصل منها قوته في سفر الحج، يجب عليه الحج، لأن قدرته على تحصيل الزاد في طريقه كتحصيله بالفعل.
فإن قيل: كيف قلتم بوجوبه على القادر على المشي على رجليه، دون الراحلة مع اعترافكم بقبول تفسير النَّبي صلى الله عليه وسلم السبيل: بالزاد، والراحلة وذلك يدل على أن المشي على الرجلين ليس من السبيل المذكور في الآية.
فالجواب من وجهين:
الأول: أن الظاهر المتبادر أنه صلى الله عليه وسلم فسر الآية بأغلب حالات الاستطاعة، لأن الغالب أن أكثر الحجاج آفاقيون، قادمون من بلاد بعيدة، والغالب عجز الإنسان عن المشي على رجليه في المسافات الطويلة وعدم إمكان سفره بلا زاد، ففسر صلى الله عليه وسلم الآية بالأغلب، والقاعدة المقررة في الأصول: أن النص إذا كان جارياً على الأمر الغالب، لا يكون له مفهوم مخالفة، ولأجل هذا منع جماهير العلماء تزويج الرجل ربيبته التي لم تكن في حجره قائلين: إن قوله تعالى: { اللَّاتِي فِي حُجُورِكُمْ } جرى على الغالب، فلا مفهوم مخالفة له كما قدمناه مراراً، وإذا كان أغلب حالات الاستطاعة: الزاد والراحلة، وجرى الحديث على ذلك فلا مفهوم مخالفة له فيجب الحج على القادر على المشي على رجليه، إما لعدم طول المسافة، وإما لقوة ذلك الشخص على المشي، وكذلك يجب على ذي الصنعة التي يحصل منها قوته في سفره، لأنه في حكم واجد الزاد في المعنى، والعلم عند الله تعالى.
الوجه الثاني: أن الله جل وعلا سوى في كتابه بين الحاج الراكب، والحاج الماشي على رجليه. وقدم الماشي على الراكب، وذلك في قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ

ج / 4 ص -319- يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ}.
وقد قدمنا الكلام على هذه الآية الكريمة مستوفى، هذا هو حاصل ما يتعلق بالمستطيع بنفسه.
وأما ما يسمونه المستطيع بغيره فهو نوعان:
الأول منهما: هو من لا يقدر على الحج بنفسه، لكونه زمناً، أو هرماً ونحو ذلك، ولكنه له مال يدفعه إلى من يحج عنه، فهل يلزمه الحج نظراً إلى أنه مستطيع بغيره، فيدخل في عموم {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}؟ أو لا يجب عليه الحج، لأنه عاجز غير مستطيع بالنظر إلى نفسه، فلا يدخل في عموم الآية.
وبالقول الأول قال الشافعي وأصحابه. فيلزمه عندهم أجرة أجير يحج عنه بشرط: أن يجد ذلك بأجرة المثل. قال النووي: وبه قال جمهور العلماء، منهم علي بن أبي طالب، والحسن البصري، والثوري، وأبو حنيفة، وأحمد، وإسحاق، وابن المنذر، وداود. وقال مالك: لا يجب عليه ذلك، ولا يجب إلا أن يقدر على الحج بنفسه، واحتج مالك بقوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وبقوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}، وهذا لا يستطيع بنفسه، فيصدق عليه اسم غير المستطيع وبأنها عبادة لا تصح فيها النيابة مع القدرة، فكذلك مع العجز، كالصلاة واحتج الأكثرون القائلون بوجوب الحج عليه بأحاديث رواها الجماعة.
منها: ما رواه البخاري في صحيحه: حدثنا أبو عاصم، عن ابن جريح، عن ابن شهاب، عن سليمان بن يسار، عن ابن عباس، عن الفضل بن عباس رضي الله عنهم: أن امرأة ح، حدثنا موسى بن إسماعيل، حدثنا عبد العزيز بن أبي سلمة، حدثنا ابن شهاب عن سليمان بن يسار، عن ابن عباس رضي الله عنهما. قال: جاءت امرأة من خثعم عام حجة الوداع قالت: يا رسول الله صلى الله عليه وسلم: إن فريضة الله أدركت أبي شيخاً كبيراً لا يستطيع أن يستوي على الراحلة، فهل يقضي عنه أن أحج عنه؟ قال: "نعم" وفي رواية في صحيح البخاري عن ابن عباس فقالت: إن فريضة الله أدركت أبي شيخاً كبيراً لا يثبت على الراحلة، أفأحج عنه؟ قال: "نعم" وذلك في حجة الوداع.
وفي لفظ في صحيح البخاري، عن ابن عباس: إن فريضة الله على عباده في الحج

ج / 4 ص -320- أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم" وذلك في حجة الوداع ا هـ.
وقال مسلم في صحيحه: حدثنا يحيى بن يحيى، قال: قرأت على مالك، عن ابن شهاب، عن سليمان بن يسار، عن عبد الله بن عباس: أنه كان الفضل رديف رسول الله صلى الله عليه وسلم، فجاءت امرأة من خثعم تستفتيه، فجعل الفضل ينظر إليها، وتنظر إليه، فجعل رسول الله صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، قالت: يا رسول الله صلى الله عليه وسلم إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً لا يستطيع أن يثبت على الراحلة، أفأحج عنه قال: "نعم" وذلك في حجة الوداع.
وفي لفظ لمسلم قالت: يا رسول الله: إن أبي شيخ كبير عليه فريضة الله في الحج، وهو لا يستطيع أن يستوي على ظهر بعيره. قال النَّبي صلى الله عليه وسلم: "فحجي عنه" ا هـ.
وهذا الحديث الذي اتفق عليه الشيخان أخرجه باقي الجماعة، إلا أن بعضهم يرويه عن ابن عباس وهو عبد الله، وبعضهم يرويه عن أخيه الفضل بن عباس، عن النَّبي صلى الله عليه وسلم.
وقال أبو داود في سننه: حدثنا حفص بن عمر، ومسلم بن إبراهيم بمعناه قالا: حدثنا شعبة، عن النعمان بن سالم، عن عمرو بن أوس، عن أبي رزين قال حفص في حديثه رجل من بني عامر أنه قال. يا رسول الله: إن أبي شيخ كبير لا يستطيع الحج، ولا العمرة، ولا الظعن، قال: "احجج عن أبيك واعتمر" وقال أبو عيسى الترمذي: حدثنا يوسف بن عيسى، نا وكيع عن شعبة، عن النعمان بن سالم، عن عمرو بن أوس، عن أبي زرين العقيلي أنه أتى النَّبي صلى الله عليه وسلم فقال: يا رسول الله: إن أبي شيخ كبير إلى آخر الحديث كلفظ أبي داود الذي ذكرنا ثم قال: قال أبو عيسى: هذا حديث حسن صحيح، وإنما ذكرت العمرة عن النَّبي صلى الله عليه وسلم في هذا الحديث: أن يعتمر الرجل عن غيره، وأبو رزين العقيلي اسمه لقيط بن عامر. انتهى منه.
وحديث أبي رزين هذا أخرجه ابن ماجه عن أبي بكر بن أبي شيبة، وعن علي بن محمد قال: حدثنا وكيع، عن شعبة به نحو ما تقدم. وأخرجه الحاكم في المستدرك وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
وقال الترمذي بعد ذكره الحديث المتفق عليه في قصة استفتاء الخثعمية: ما نصه: وقد صح عن النَّبي صلى الله عليه وسلم في هذا الباب غير حديث. والعمل على هذا عند أهل العلم من

ج / 4 ص -321- أصحاب النَّبي صلى الله عليه وسلم وغيرهم وبه يقول الثوري، وابن المبارك، والشافعي، وأحمد، وإسحاق: يرون أن يحج عن الميت.
وقال مالك: إذا أوصى أن يحج عنه حج عنه، وقد رخص بعضهم: أن يحج عن الحيِّ، إذا كان كبيراً أو بحال لا يقدر أن يحج، وهو قول ابن المبارك والشافعي. انتهى من سنن الترمذي.
وقال النسائي في سننه: أخبرنا إسحاق بن إبراهيم، قال: أنبأنا وكيع، قال: حدثنا شعبة، عن النعمان بن سالم إلى آخر السند والمتن كما ذكرناه آنفاً عند الترمذي ا هـ.
وعن علي رضي الله عنه: أن النَّبي صلى الله عليه وسلم جاءته امرأة شابة من خثعم فقالت: إن أبي كبير، وقد أفند وأدركته فريضة الله في الحج، ولا يستطيع أداءها فيجزىء عنه أن أؤديها عنه؟ قال رسول الله صلى الله عليه وسلم: "نعم" رواه أحمد والترمذي، وصححه. انتهى منهما بواسطة نقل المجد في المنتقى والنووي في شرح المهذب.
وقال الشوكاني في نيل الأوطار: وحديث علي أخرجه أيضاً البيهقي ا هـ. وقوله في هذا الحديث: وقد أفند: أي خرف وضعف عقله من الهرم.
وقال النسائي في سننه: أخبرنا إسحاق بن إبراهيم، قال: أنبأنا جرير، عن منصور، عن مجاهد، عن يوسف بن الزبير، عن عبد الله بن الزبير، قال: جاء رجل من خثعم إلى رسول الله صلى الله عليه وسلم فقال: إن أبي شيخ كبير لا يستطيع الركوب، وأدركته فريضة الله في الحج فهل يجزىء أن أحج عنه؟ قال: "آنت أكبر ولده؟" قال: نعم، قال: "أرأيت لو كان عليه دين أكنت تقضيه؟" قال: نعم. قال: "فحج عنه" وفي لفظ للنسائي، عن ابن عباس قال: قال رجل: يا رسول الله صلى الله عليه وسلم: إن أبي مات ولم يحج، أفأحج عنه؟ قال: "أرأيت لو كان على أبيك دَيْن أكنت قاضيه؟" قال: نعم، قال: "فدَيْن الله أحق" وفي لفظ عند النسائي، عن ابن عباس: أن رجلاً سأل النَّبي صلى الله عليه وسلم: إن أبي أدركه الحج، وهو شيخ كبير لا يثبت على راحلته، فإن شددته خشيت أن يموت، أفأحج عنه؟ قال: "أرأيت لو كان عليه دَيْن فقضيته، أكان مجزئاً؟" قال: نعم. قال: "فحج عن أبيك" ا هـ من سنن النسائي.
وحديث ابن الزبير الذي ذكرناه آنفاً عند النسائي قال المجد في المنتقى: رواه الإمام أحمد والنسائي بمعناه.
وقال الشوكاني: قال الحافظ: إن إسناده صالح. انتهى. والأحاديث بمثل هذا كثيرة.

ج / 4 ص -322- وأما النوع الثاني من نوعي المستطيع بغيره، فهو من لا يقدر على الحج بنفسه، وليس له مال يدفعه لمن يحج عنه، ولكن له ولد يطيعه إذا أمره بالحج والولد مستطيع. فهل يجب الحج على الوالد، ويلزمه أمر الولد بالحج عنه لأنه مستطيع بغيره؟ فيه خلاف بين أهل العلم.
قال النووي في شرح المهذب: فرع في مذاهبهم في المعضوب إذا لم يجد ما لا يحج به غيره، فوجد من يطيعه قد ذكرنا: أن مذهبنا: وجوب الحج عليه. وقال مالك، وأبو حنيفة وأحمد: لا يجب عليه، وقد علمت أن مالكاً احتج في مسألة العاجز الذي له مال بقوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وبأنه عاجز بنفسه فهو غير مستطيع إلى الحج سبيلاً، إلى آخر ما تقدم، وبأن سعيد بن منصور وغيره رووا عن ابن عمر بإسناد صحيح: أنه لا يحج أحد عن أحد، ونحوه عن الليث ومالك، وأن الذين خالفوه احتجوا بالأحاديث التي ذكرنا وفيها ألفاظ ظاهرها الوجوب، كتشبيهه بدين الآدمي وكقول السائل: يجزىء عنه أن أحج عنه. والإجزاء دليل المطالبة، وفي بعض رواياتها أن السائل يقول: إن عليه فريضة الحج، ويستأذن النَّبي في الحج عنه، وهو صلى الله عليه وسلم لم يبين له أن الحج سقط عنه بزمانته وعجزه عن الثبوت على الراحلة، وبقوله للولد: "أنت أكبر ولده" وأمره بالحج عنه.
وأما الذين فرقوا بين وجود المعضوب مالاً فأوجبوا عليه الحج، وبين وجوده ولداً يطيعه فلم يوجبوه عليه، فلأن المال ملكه، فعليه أن يستأجر به، والولد مكلف آخر ليس ملزماً بفرض على شخص آخر، ولأنه وإن كان له ولد فليس بمستطيع ببدن، ولا بزاد وراحلة، ولو وجد إنساناغير الولد يطيعه في الحج عنه، فهل يكون حكمه حكم الولد؟ فيه خلاف معروف. وفي فروع الشافعية توجيه كل قول منها، فانظره في النووي في شرح المهذب وأظهرها أنه كالولد.
تنبيه
إذا مات الشخص، ولم يحج، وكان الحج قد وجب عليه لاستطاعته بنفسه، أو بغيره عند من يقول بذلك، وكان قد ترك مالاً، فهل يجب أن يحج ويعتمر عنه من ماله؟ في ذلك خلاف بين أهل العلم، فقال بعضهم: يجب أن يحج عنه، ويعتمر عنه من تركته، سواء مات مفرطاً أو غير مفرط لكون الموت عاجله عن الحج فوراً. وبهذا قال الشافعي وأحمد.

ج / 4 ص -323- قال ابن قدامة في المغني: وبهذا قال الحسن، وطاوس، والشافعي. وقال أبو حنيفة، ومالك: يسقط بالموت، فإن أوصى بذلك، فهو في الثلث وبهذا قال الشعبي والنخعي لأنه عبادة بدنية، فتسقط بالموت كالصلاة، واحتجوا أيضاً: بأن ظاهر القرآن كقوله {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} مقدم على ظاهر الأحاديث. بل على صريحها: لأنه أصح منها. وأجاب المخالفون: بأن الأحاديث مخصصة لعموم القرآن، وبأن المعضوب وجب عليه الحج بسعيه، بتقديم المال، وأجرة من يحج عنه. فهذا من سعيه، وأجابوا عن قياسه على الصلاة، بأنها لا تدخلها النيابة، بخلاف الحج، والذين قالوا: يجب أن يحج عنه، من رأس ماله استدلوا بأحاديث جاءت في ذلك، تقتضي أن من مات وقد وجب عليه الحج قبل موته، أنه يحج عنه. منها: ما رواه البخاري في صحيحه: حدثنا موسى بن إسماعيل، حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما: أن امرأة من جهينة جاءت إلى النَّبي صلى الله عليه وسلم، فقالت: إن أمي نذرت أن تحج فلم تحج، حتى ماتت، أفأحج عنها؟ قال: "نعم حجي عنها، أرأيت لو كان على أمك دَين أكنت قاضيته، اقضوا الله فالله أحق بالوفاء" ا هـ.
والحج في هذا الحديث وإن كان منذوراً فإيجاب الله له على عباده في كتابه، أقوى من إيجابه بالنذر. واستدل بالحديث المذكور بعض أهل العلم على صحة نذر الحج، ممن لم يحج.
قال ابن حجر في الفتح: فإذا حج أجزأه عن حجة الإسلام، عند الجمهور، وعليه الحج عن النذر. وقيل: يجزىء عن النذر، ثم يحج حجة الإسلام. وقيل: يجزىء عنهما.
وقال البخاري أيضاً في كتاب: الأيمان والنذور: حدثنا آدم، حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: أتى رجل النَّبي صلى الله عليه وسلم فقال له: إن أختي نذرت أن تحج، وإنها ماتت؟ فقال النَّبي صلى الله عليه وسلم: "لو كان عليها دين أكنت قاضيه؟" قال: نعم، قال: "فاقض الله فهو أحق بالقضاء" ا هـ.
وقال المجد في المنتقى بعد أن أشار لحديث البخاري: هذا وهو يدل على صحة الحج، عن الميت من الوارث وغيره، حيث لم يستفصله أوارث هو أو لا؟ وشبهه بالدين انتهى.

ج / 4 ص -324- وقد تقرر في الأصول: أن عدم الاستفصال من النَّبي صلى الله عليه وسلم أي طلب التفصيل في أحوال الواقعة، ينزل منزلة العموم القولي وإليه أشار في مراقي السعود بقوله:

ونزّلن تركَ الاستفصال منزلةَ العمومِ في الأقْوَالِ

وخالف في هذا الأصل، أبو حنيفة رحمه الله كما هو مقرر في الأصول، مع بيان الخلاف في المسائل الفقهية، تبعاً للخلاف في هذا الأصل المذكور.
ومنها: ما رواه النسائي في سننه، أخبرنا محمد بن بشار قال: حدثنا محمد قال: حدثنا شعبة، عن أبي بشر قال: سمعت سعيد بن جبير، يحدث عن ابن عباس: أن امرأة نذرت أن تحج فماتت، فأتى أخوها النَّبي صلى الله عليه وسلم فسأله عن ذلك؟ فقال: "أرأيت لو كان على أختك دَيْن أكنت قاضيه؟" قال: نعم قال: "فاقضوا الله، فهو أحق بالوفاء" انتهى.
وهذه الأحاديث، التي ذكرنا في نذر الحج، وقد بينا أن إيجاب الله فريضة الحج أعظم من إيجابها بالنذر، مع أن النَّبي صلى الله عليه وسلم أمر بقضائها وشبهها بِديْنِ الآدمي. وسنذكر أيضاً إن شاء الله أحاديث ليس فيها نذر الحج.
قال النسائي في سننه: أخبرنا أبو عاصم خشيش بن أصرم النسائي، عن عبد الرزاق، قال: أنبأنا معمر، عن الحكم بن أبان، عن عكرمة، عن ابن عباس قال: قال رجل: يا رسول الله إن أبي مات ولم يحج، أفأحج عنه؟ قال: " أرأيت لو كان على أبيك دَين أكنت قاضيه؟" قال: نعم. قال: "فدين الله أحق" ا هـ.
ورجال هذا الإسناد ثقات معروفون، لا كلام في أحد منهم، إلا الحكم بن أبان العدني. وقد قال فيه ابن معين، والنسائي: ثقة. وقال أبو زرعة: صالح. وقال العجلي: ثقة صاحب سنة. قال ابن عيينة: أتيت عدن، فلم أر مثل الحكم بن أبان، وعده ابن حبان في الثقات. وقال: ربما أخطأ. وإنما وقع المناكير في روايته، من رواية ابنه إبراهيم عنه، وإبراهيم ضعيف. وحكى ابن خلفون: توثيقه عن ابن نمير، وابن المديني وأحمد بن حنبل ا هـ. وقال ابن عدي: فيه ضعف. وقال ابن خزيمة في صحيحه: تكلم أهل المعرفة بالحديث في الاحتجاج بخبره وبما ذكر تعلم صحة الاحتجاج بالحديث المذكور، وليس فيه نذر الحج.
وقال النسائي في سننه أيضاً: أخبرنا عمران بن موسى قال: حدثنا عبد الوارث قال: حدثنا أبو التَّيَّاحِ، قال: حدثني موسى بن سلمة الهذلي، أن ابن عباس قال: أَمَرَت

ج / 4 ص -325- امرأة سنان بن سلمة الجهني، أن يسأل رسول الله صلى الله عليه وسلم: أن أمها ماتت، ولم تحج، أفيجزىء عن أمها أن تحج عنها؟ قال: "نعم لو كان على أمها دين فقضته عنها ألم يكن يجزىء عنها فلتحج عن أمها" وهذا الإسناد صحيح. وفي لفظ عند النسائي أيضاً، عن ابن عباس، بإسناد آخر: أن امرأة سألت النَّبي صلى الله عليه وسلم، عن أبيها، مات ولم يحج. قال: "حجي عن أبيك" وإسناده صحيح أيضاً. وأخرج ابن ماجه نحوه من حديث ابن عباس بإسناد آخر صحيح.
وقال المجد في المنتقى: وعن ابن عباس رضي الله عنهما قال: أتى النَّبي صلى الله عليه وسلم رجل، فقال: إن أبي مات، وعليه حجة الإسلام، أفأحج عنه؟ قال: "أرأيت لو أن أباكَ تركَ دَيْناً عليه أقضيته عنه؟" قال: نعم قال: "فاحجج عن أبيك" رواه الدارقطني. انتهى من المنتقى.
وقال الترمذي في سننه: حدثنا محمد بن عبد الأعلى، نا عبد الرزاق، عن سفيان الثوري، عن عبد الله بن عطاء عن عبد الله بن بريدة، عن أبيه قال: جاءت امرأة إلى النَّبي صلى الله عليه وسلم فقالت: إن أمي ماتت، ولم تحج، أفأحج عنها؟ قال: "نعم حجي عنها" ا هـ. ثم قال: قال أبو عيسى: هذا حديث حسن صحيح ا هـ. وأخرج البيهقي نحوه بإسناد صحيح.
وقال الشافعي في مسنده: أخبرنا سعيد بن سالم، عن حنظلة، سمعت طاوساً يقول: أتت النَّبي صلى الله عليه وسلم امرأة، فقالت: إن أمي ماتت، وعليها حج قال: "حجي عن أمك" ولا يخفى أن حديث الشافعي هذا مرسل، ولكنه معتضد بما تقدم من الأحاديث وبما سيأتي إن شاء الله.
وقال مسلم بن الحجاج رحمه الله في صحيحه: وحدثني علي بن حجر السعدي، حدثنا علي بن مسهر أبو الحسن، عن عبد الله بن عطاء، عن عبد الله بن بريدة، عن أبيه رضي الله عنه، قال: بينا أنا جالس، عند رسول الله صلى الله عليه وسلم، إذ أتته امرأة فقالت: إني تصدقت على أمي بجارية، وإنها ماتت قال: فقال: "وجب أجرك وردها عليك الميراث"، قالت: يا رسول الله، إنه كان عليها صوم شهر أفأصوم عنها؟ قال: "صومي عنها"، قالت: إنها لم تحج قط، أفأحج عنها؟ قال: "حجي عنها" انتهى من صحيح مسلم.
فهذه الأحاديث وأمثالها: هي حجة من قال: إن من وجب عليه الحج في الحياة، وترك مالاً وجب أن يحج عنه، وليست كلها ظاهرة في ذلك. ولكن بعضها ظاهر فيه

ج / 4 ص -326- كتشبيهه بِديْن الآدمي، ونحو ذلك مما تقدم. وأجاب المخالفون: بأن الحج أعمال بدنية، وإن كانت تحتاج إلى مال. والأعمال البدنية: تسقط بالموت، فلا وجوب لعمل بعد الموت، والذي يحج عنه متطوع، وفاعل خيراً قالوا: ووجه تشبيهه بالدَّين انتفاع كل منهما بذلك الفعل، فالمدين ينتفع بقضاء الدين عنه، والميت ينتفع بالحج عنه، ولا يلزم من قضاء الدين عن أحد، أن القضاء عنه واجب، بل يجوز أن يكون قضاؤه عنه غير واجب عليه.
واحتجوا أيضاً بأن جميع الأحاديث الورادة بالحج عن الميت: واردة بعد الاستئذان في الحج عنه، قالوا: والأمر بعد الاستئذان كالأمر بعد الخطر، فهو للإباحة، لأن الاستئذان والحظر الأول كلاهما قرينة على صرف الأمر عن الوجوب إلى الإباحة.
قال ابن السبكي في جمع الجوامع في مبحث الأمر: فإن ورد بعد حظر قال الإمام: أو استئذان فللإباحة. وقال أبو الطيب، والشيرازي، والسمعاني والإمام: للوجوب، وتوقف إمام الحرمين انتهى منه. فتراه صدر بأن الأمر بعد الاستئذان للإباحة، والخلاف في المسألة معروف، وقد ذكرنا فيه أقوال أهل العلم، في أبيات مراقي السعود في أول سورة المائدة.
ومن أمثلة كون الأمر بعد الاستئذان للإباحة: أن الصحابة رضي الله عنهم، لما سألوا النَّبي صلى الله عليه وسلم، عما اصطادوه بالجوارح، واستأذنوه في أكله، نزل في ذلك قوله تعالى: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} فصار هذا الأمر بالأكل للإباحة لأنه وارد بعد سؤال، واستئذان.
ومن أمثلته من السنة: حديث مسلم: أأُصَلِّي في مرابض الغنم؟ قال: "نعم" الحديث، فإن معنى نعم هنا: صَلِّ فيها. وهذا الأمر بالصلاة فيها للإباحة لأنه بعد الاستئذان، وخلاف أهل الأصول في مسألة الأمر بعد الحظر، أو الاستئذان معروف.
هذا هو حاصل كلامهم في المستطيع بغيره، ووجوب الحج عمن وجب عليه في الحياة، ومات قبل أن يحج وترك مالاً، وقد علمت أدلتهم ومناقشتها.
قال مقيده عفا الله عنه وغفر له: الأحاديث التي ذكرنا، تدل قطعاً على مشروعية الحج عن المغصوب، والميت.
وقد قدمنا أن الأظهر عندنا وجوب الحج فوراً، وعليه فلو فرط، وهو قادر على

ج / 4 ص -327- الحج، حتى مات مفرطاً مع القدرة، أنه يحج عنه من رأس ماله، إن ترك مالاً، لأن فريضة الحج ترتبت في ذمته، فكانت دَيْناً عليه، وقضاء دين الله صرح النَّبي صلى الله عليه وسلم في الأحاديث المذكورة بأحقيته حيث قال: "فَدَيْنُ الله أحق أن يُقضى".
أما من عاجله الموت قبل التمكن، فمات غير مفرط، فالظاهر لنا أنه لا إثم عليه، ولا دَيْن الله عليه، لأنه لم يتمكن من أداء الفعل حتى يترتب في ذمته، ولن يكلف الله نفساً إلا وسعها، وقد دلت الأحاديث المذكورة على جواز حج الرجل عن المرأة، وعكسه، وعليه عامة العلماء، ولم يخالف فيه إلا الحسن بن صالح بن حي.
والأحاديث المذكورة حجة عليه، وقد قدمنا أن مالكاً رحمه الله ومن وافقوه، لم يعملوا بظاهر هذه الأحاديث التي ذكرنا مع كثرتها وصحتها، لأنها مخالفة عندهم، لظاهر القرآن في قوله: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى}. وقوله {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} والمعضوب والميت، ليس واحد منهما بمستطيع، لصدق قولك: إنه غير مستطيع بنفسه.
واعلم: أن ما اشتهر عن مالك من أنه يقول: لا يحج أحد عن أحد: معناه عنده: أن الصحيح القادر لا يصح الحج عنه في الفرض. والمعضوب عنده ليس بقادر، وأحرى الميت فالحج عنهما من مالهما لا يلزم عنده إلا بوصية، فإن أوصى به صح من الثلث وتطوع وليه بالحج عنه، خلاف الأولى عنده بل مكروه.
والأفضل عنده أن يجعل ذلك المال الذي يحج به عنه في غير الحج، كأن يتصدق به عنه أو يعتق به عنه ونحو ذلك، فإن أحرم بالحج عنه انعقد إحرامه وصح حجه عنه.
والحاصل: أن النيابة عن الصحيح في الفرض عنده ممنوعة، وفي غير الفرض مكروهة، والعاجز عنده لا فرض عليه أصلاً للحج.
قال خليل بن إسحاق في مختصره: ومنع استنابة صحيح في فرض، وإلا كره ا هـ.
وقال شارحه الخطاب: ويدخل في قول المصنف: وإلا كره بحسب الظاهر ثلاث صور: استنابة الصحيح في النفل، واستنابة العاجز في الفرض، وفي النفل، لكن في التحقيق ليس هنا إلا صورتان، لأن العاجز لا فريضة عليه ا هـ.
واعلم: أن بعض المالكية حمل الكراهة المذكورة على التحريم، والأحاديث التي ذكرنا حجة على مالك، ومن وافقه، والعلم عند الله تعالى.

ج / 4 ص -328- تنبيه
اعلم أن ما عليه جمهور العلماء من جواز الحج، عن المعضوب، والميت محله فيما إذا كان الذي يحج عنهما قد حج عن نفسه حجة الإسلام، خلافاً لمن لم يشترط ذلك، واحتج الجمهور القائلون: بأن النائب عن غيره في الحج، لا بد أن يكون حج عن نفسه حجة الإسلام بحديث جاء في ذلك.
قال أبو داود في سننه: حدثنا إسحاق بن إسماعيل الطالقاني، وهناد بن السري: المعنى واحد، قال إسحاق: ثنا عبدة بن سليمان، عن ابن أبي عروبة، عن قتادة عن عزرة، عن سعيد بن جبير، عن ابن عباس: أن النَّبي صلى الله عليه وسلم سمع رجلاً يقول: لبيك عن شُبْرمة قال: "من شُبرمة؟" قال: أخ لي، أو قريب لي، قال: "حججت عن نفسك؟" قال: لا، قال: "حج عن نفسك، ثم عن شُبرمة" وقال ابن ماجه في سننه: حدثنا محمد بن عبد الله بن نمير، ثنا عَبْدَةُ بن سليمان، عن سعيد، عن قَتَادة، عن عزرة، عن سعيد بن جُبَير، عن ابن عباس: أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول: لبيك عن شُبْرمة، فقال رسول الله صلى الله عليه وسلم: "من شبرمة؟" قال: قريب لي، قال: "هل حججت قط؟" قال: لا، قال: "فاجعل هذه عن نفسك، ثم حج عن شبرمة" وإسناد هذا الحديث عند أبي داود وابن ماجه، رجاله كلهم ثقات، معروفون، إلا عزرة الذي رواه عنه قتادة، وقتادة روى عن ثلاثة كلهم اسمه: عزرة، وعزرة المذكور في إسناد هذا الحديث، عند أبي داود، وابن ماجه ذكراه غير منسوب، وجزم البيهقي بأنه عزرة بن يحيى، وعزرة بن يحيى لم يذكره البخاري في التاريخ، ولا ابن أبي حاتم في الجرح والتعديل، ولم يخصه ابن حجر في تهذيب التهذيب بترجمة، ولم يذكره الذهبي في الميزان، وقد ذكره ابن حجر في التقريب، وقال فيه: مقبول، وقد روى هذا الحديث أيضاً: الدارقطني، وابن حبان في صحيحه وروى البيهقي من طريق عبدة بن سليمان الكلابي، عن سعيد بن أبي عروبة، عن قتادة، عن عزرة، عن سعيد بن جبير، عن ابن عباس، عن النَّبي صلى الله عليه وسلم، ثم قال: هذا إسناد صحيح، ليس في هذا الباب أصح منه، أخرجه أبو داود في السنن عن إسحاق بن إسماعيل، وهناد بن السري، عن عبدة وقال: يحيى بن معين، أثبت الناس سماعاً، عن سعيد عبدة بن سليمان، ثم قال: قال الشيخ وكذلك رواه أبو يوسف القاضي، عن سعيد، ثم ساق بإسناده رواية أبي يوسف، وأورد متن الحديث كما سبق، ثم قال: وكذلك روي عن محمد بن عبد الله الأنصاري ومحمد بن بشر، عن ابن أبي عروبة، ورواه غندر عن سعيد بن أبي عروبة موقوفاً على ابن عباس، ومن رواه مرفوعاً حافظ ثقة، فلا يضره خلاف من خالفه، وعزرة هذا: هو عزرة بن

ج / 4 ص -329- يحيى، أخبرنا أبو عبد الله الحافظ قال: سمعت أبا علي الحافظ يقول: ذلك، وقد روى قتادة أيضاً عن عزرة بن تميم، وعن عزرة بن عبد الرحمن ا هـ من البيهقي، وقد أورد روايات أخر عن ابن عباس تؤيد الحديث المذكور، وذكره ابن حجر في التلخيص وأطال فيه الكلام، وذكر كلام البيهقي في تصحيحه، وكلام من لم يصححه وذكر طرقه ثم قال: ما نصه: فيجتمع من هذا صحة الحديث. ا هـ محل الغرض منه.
وقال النووي في شرح المهذب: وأما حديث ابن عباس في قصة شبرمة فرواه أبو داود، والدارقطني، والبيهقي، وغيرهم بأسانيد صحيحة، ثم ذكر لفظ أبي داود كما قدمنا، ثم قال: وإسناده على شرط مسلم، والظاهر أن النووي يظن أن عزرة المذكور في إسناده هو ابن عبد الرحمن ، وذلك من رجال مسلم والواقع خلاف ذلك، وهو عزرة بن يحيى كما جزم به البيهقي، ثم قال النووي: ورواه البيهقي بإسناد صحيح، عن ابن عباس، ثم ذكر بعض ما ذكرنا سابقاً من تصحيح البيهقي للحديث، وأن رفعه أصح من وقفه.
فتحصل من هذا كله: أن الحديث صالح للاحتجاج، وفيه دليل على أن النائب في الحج، لا بد أن يكون قد حج عن نفسه. وقاس العلماء: العمرة على الحج في ذلك، وهو قياس ظاهر، والعلم عند الله تعالى.
وخالف في ذلك بعض العلماء كأبي حنيفة ومن وافقه، فقالوا: يصح حج النائب عن غيره، وإن لم يحج عن نفسه، واستدلوا بظواهر الأحاديث التي ذكرناها في الحج عن المعضوب والميت، فإن النَّبي صلى الله عليه وسلم يقول فيها: "حج عن أبيك، حج عن أمك"، ونحو ذلك من العبارات، ولم يسأل أحداً منهم هل حج عن نفسه أو لا. وترك الاستفصال ينزل منزلة العموم في الأقوال كما تقدم.
قال مقيده عفا الله عنه وغفر له: الأظهر تقديم الحديث الخاص الذي فيه قصة شُبْرمة، لأنه لا يتعارض عام وخاص، فلا يحج أحد عن أحد، حتى يحج عن نفسه حجة الإسلام، والعلم عند الله تعالى.
تنبيه
قد علمت مما مر أن الحج واجب مرة في العمر، وهل ذلك الوجوب على سبيل الفور أو التراخي؟
اختلف أهل العلم في ذلك وسنبين هنا إن شاء الله أقوالهم، وحججهم، وما

ج / 4 ص -330- يرجحه الدليل عندنا من ذلك: فممن قال إن وجوبه على التراخي: الشافعي وأصحابه. قال النووي: وبه قال الأوزاعي، والثوري، ومحمد بن الحسن، ونقله الماوردي عن ابن عباس، وأنس، وجابر، وعطاء، وطاوس، وممن قال إنه على الفور: الإمام أحمد، وأبو يوسف، وجمهور أصحاب أبي حنيفة والمزني. قال النووي: ولا نص في ذلك لأبي حنيفة وقال صاحب تبيين الحقائق في الفقه الحنفي: إن القول بأنه على الفور قول أبي يوسف، وعن أبي حنيفة ما يدل عليه فإن ابن شجاع روى عنه أن الرجل إذا وجد ما يحج به وقد قصد التزوج، قال: يحج، ولا يتزوج، لأن الحج فريضة أوجبها الله على عبده، وهذا يدل على أنه على الفور انتهى.
وأما مذهب مالك فعنه في المسألة قولان مشهوران، كلاهما شهره بعض علماء المالكية.
أحدهما: أنه على الفور، والثاني: أنه على التراخي، ومحل الخلاف المذكور ما لم يحسن الفوات بسبب من أسباب الفوات، فإن خشية وجب عندهم فوراً اتفاقاً.
قال خليل بن إسحاق في مختصره في الفقه المالكي: وفي فوريته وتراخيه لخوف الفوات خلاف. اهـ.
وقد ذكر في ترجمته أنه إن قال في مختصره: خلاف، فهو يعني بذلك اختلافهم في تشهير القول.
وقال الشيخ المواق في كلامه على قول خليل المذكور ما نصه الجلاب: من لزمه فرض الحج لم يجز له تأخيره، إلا من عذر وفرضه على الفور دون التراخي، والتسويف، وعن ابن عرفة هذا للعراقيين، وعزا لابن محرز والمغاربة وابن العربي، وابن رشد: أنه على التراخي ما لم يخف فواته. وإذا علمت أقوال أهل العلم في هذه المسألة فهذه حججهم.
أما الذين قالوا: إنه على التراخي فاحتجوا بأدلة.
منها: أنهم قالوا: إن الحج فرض عام ست من الهجرة، ولا خلاف أن آية {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} نزلت عام ست من الهجرة في شأن ما وقع في الحديبية من إحصار المشركين رسول الله صلى الله عليه وسلم، وأصحابه، وهم محرومون بعمرة، وذلك في ذي القعدة من عام ست بلا خلاف، ويدل عليه ما تقدم في حديث كعب بن عجرة الذي نزل فيه {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}

ج / 4 ص -331- وذلك متصل بقوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً}، ولذا جزم الشافعي، وغيره: بأن الحج فرض عام ست قالوا: وإذا كان الحج فرض عام ست، وكان النَّبي صلى الله عليه وسلم لم يحج إلا عام عشر، فذلك دليل على أنه على التراخي، إذ لو كان على الفور لما أخره عن أول وقت للحج، بعد نزول الآية. قالوا ولاسيما أنه عام ثمان من الهجرة فتح مكة في رمضان، واعتمر عمرة الجعرانة في ذي القعدة من عام ثمان، ثم رجع إلى المدينة، ولم يحج، قالوا: واستخلف عتاب بن أسيد، فأقام للناس الحج سنة ثمان، بأمر رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم مقيماً بالمدينة هو وأزواجه وعامة أصحابه، ولم يحجوا، قالوا: ثم غزا غزوة تبوك في عام تسع، وانصرف عنها قبل الحج، فبعث أبا بكر رضي الله تعالى عنه، فأقام للناس الحج سنة تسع، ورسول الله صلى الله عليه وسلم هو وأزواجه وعامة أصحابه قادرون على الحج، غير مشتغلين بقتال، ولا غيره، ولم يحجوا ثم حج صلى الله عليه وسلم هو وأزواجه وأصحابه كلهم سنة عشر حجة الوداع، قالوا: فتأخيره الحج المذكور إلى سنة عشر، دليل على أن الحج ليس وجوبه على الفور. بل على التراخي.
واستدلوا لذلك أيضاً بما جاء في صحيح مسلم في قصة ضمام بن ثعلبة السعدي رضي الله عنه: حدثني عمرو بن محمد بن بكير الناقد، حدثنا هاشم بن القاسم أبو النضر، حدثنا سليمان بن المغيرة، عن ثابت، عن أنس بن مالك قال: نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء، فكان يعجبنا أن يجيء، الرجل من أهل البادية العاقل فيسأله، ونحن نسمع. فجاءه رجل من أهل البادية فقال: يا محمد صلى الله عليه وسلم أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك قال: "صدق"، قال: فمن خلق السماء؟ قال: "الله"، قال: فمن خلق الأرض؟ قال: "الله"، قال: فمن نصب هذه الجبال وجعل فيها ما جعل؟ قال: "الله"، قال: فبالذي خلق السماء، وخلق الأرض، ونصب هذه الجبال الله أرسلك؟ قال: "نعم"، قال: وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا، قال: "صدق"، قال: فبالذي أرسلك الله أمرك بهذا؟ قال: "نعم"، قال: وزعم رسولك أن علينا زكاة في أموالنا، قال: "صدق"، قال: فبالذي أرسلك الله أمرك بهذا؟ قال: "نعم"، قال: وزعم رسولك أن علينا صوم شهر رمضان في سنتنا، قال: "صدق" قال: فبالذي أرسلك آلله أمرك بهذا؟ قال: "نعم"، قال: وزعم رسولك أن علينا حج البيت من استطاع إليه سبيلاً، قال: "صدق"، ثم ولى قال: والذي بعثك بالحق لا أزيد عليهن، ولا أنقص منهن، فقال النَّبي صلى الله عليه وسلم: "لئن

ج / 4 ص -332- صدق، ليدخلن الجنة" انتهى من صحيح مسلم، قالوا: هذا الحديث الصحيح جاء فيه وجوب الحج، وقد زعم الواقدي وغيره: أن قدوم الرجل المذكور وهو ضمام بن ثعلبة كان عام خمس، قالوا: وقد رواه شريك بن أبي نمر عن كريب فقال فيه: بعث بنو سعد ضماماً في رجب سنة خمس، فدل ذلك على أن الحج كان مفروضاً عام خمس، فتأخيره صلى الله عليه وسلم الحج إلى عام عشر دليل على أنه على التراخي، لا على الفور.
ومن أدلتهم على أنه على التراخي: "أن النَّبي صلى الله عليه وسلم في حجة الوداع أمر المحرمين بالحج أن يفسخوه في عمرة" فدل ذلك على جواز تأخير الحج، وهو دليل على أنه على التراخي.
ومن أدلتهم أيضاً: أَنه إن أَخر الحج من سنة إلى أَخرى، أَو إلى سنين ثم فعله فإنه يسمى مؤدياً للحج لا قاضياً له بالإجماع، قالوا: ولو حرم تأخيره لكان قضاء لا أداء.
ومن أدلتهم على أنه على التراخي: ما هو مقرر في أصول الشافعية: وهو أن المختار عندهم أن الأمر المجرد عن القرائن، لا يقتضي الفور، وإنما المقصود منه الامتثال المجرد. فوجوب الفور يحتاج إلى دليل خاص زائد على مطلق الأمر.
ومن أدلتهم: أنهم قاسوا الحج على الصلاة الفائتة قالوا: فهي على التراخي، ويقاس الحج عليها، بجامع أن كلا منهما واجب ليس له وقت معين.
ومنها: أنهم قاسوه على قضاء رمضان في كونهما على التراخي، بجامع أن كليهما واجب، ليس له وقت معين: قالوا: ولكن ثبتت آثار: أن قضاء رمضان غاية زمنه مدة السنة، هذا هو حاصل أدلة القائلين: بأن وجوب الحج على التراخي لا على الفور. وأما الذين قالوا إنه على الفور فاحتجوا أيضاً بأدلة، ومنعوا أدلة المخالفين.
فمن أدلتهم على أن وجوب الحج على الفور آيات من كتاب الله تعالى يفهم منها ذلك، وهي على قسمين:
قسم منها: فيه الدلالة على وجوب المبادرة إلى امتثال أوامره جل وعلا، والثناء على من فعل ذلك.
والقسم الثاني: يدل على توبيخ من لم يبادر، وتخويفه من أن يدركه الموت قبل أن يمتثل، لأنه قد يكون اقترب أجله، وهو لا يدري.
أما آيات القسم الأول فكقوله {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا

ج / 4 ص -333- السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} وقوله تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ}، فقوله: {وَسَارِعُوا} وقوله: {سَابِقُوا إِلَى مَغْفِرَةٍ} فيه الأمر بالمسارعة، والمسابقة إلى مغفرته، وجنته جل وعلا، وذلك بالمبادرة، والمسابقة إلى امتثال أوامره، ولا شك أن المسارعة والمسابقة كلتاهما على الفور، لا التراخي وكقوله: {فَاسْتَبِقُوا الْخَيْرَاتِ}، ويدخل فيه الاستباق إلى الامتثال وصيغ الأمر في قوله: {وَسَارِعُو} وقوله: {سَابِقُوا}، وقوله: {فَاسْتَبِقُوا} تدل على الوجوب، لأن الصحيح المقرر في الأصول: أن صيغة أفعل إذا تجردت عن القرائن، اقتضت الوجوب، وإليه أشار في المراقي بقوله:

وأفـعـل لـدى الأكـثـر للـوجـوب الخ

وذلك لأن الله تعالى يقول {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقال جل وعلا {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فصرح جل وعلا، بأن أمره قاطع للاختيار، موجب للامتثال، وقد سمى نبيه موسى عليه، وعلى نبينا الصلاة والسلام مخالفة الأمر معصية، وذلك في قوله: {أَفَعَصَيْتَ أَمْرِي} يعني قوله له: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} وإنما قال موسى لأخيه هارون، قبل أن يعلم حقيقة الحال، فلما علمها قال: {قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} ومما يدل على اقتضاء الأمر الوجوب: أن الله جل وعلا، عنف إبليس، لما خالف الأمر بالسجود، وذلك في قوله: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} والنصوص بمثل هذا كثيرة، وقد أجمع أهل اللسان العربي: أن السيد لو قال لعبده: اسقني ماء مثلاً، فلم يمتثل أمره فأدبه على ذلك، أن ذلك التأديب واقع موقعه، لأنه عصاه بمخالفة أمره، فلو قال العبد: ليس لك أن تؤدبني، لأن أمرك لي بقولك: اسقني ماء لا يقتضي الوجوب لقال له أهل اللسان: كذبت، بل الصيغة ألزمتك، ولكنك عصيت سيدك، فدل ما ذكر على أن الشرع واللغة، دلا على اقتضاء الأمر المجرد الوجوب، وذلك يدل على أن قوله: {سَابِقُو} وقوله {وَسَارِعُو} يدل على وجوب المبادرة إلى امتثال أوامر الله فوراً.
ومن الآيات التي فيها الثناء على المبادرين إلى امتثال أوامر ربهم قوله تعالى:

ج / 4 ص -334- {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ}. وقوله تعالى: {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ}.
وأما القسم الدال على التخويف من الموت، قبل الامتثال المتضمن الحث على الامتثال: فهو أن الله جل وعلا، أمر خلقه أن ينظروا في غرائب صنعه، وعجائبه كخلقه للسماوات والأرض، ونحو ذلك من الآيات من كتابه كقوله: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ}. وقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} وقوله {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ}. ثم ذكر في آية أخرى ما يدل على أن ذلك النظر مع لزومه يجب معه النظر في اقتراب الأجل، فقد يقترب أجله، ويضيع عليه أجر الامتثال بمعالجة الموت، وذلك في قوله تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} إذ المعنى: أو لم ينظروا في أنه عسى أن يكون أجلهم قد اقترب، فيضيع عليهم الأجر بعدم المبادرة قبل الموت، وفي الآية دليل واضح، على أن الإنسان يجب عليه أن يبادر إلى امتثال الأمر، خشية أن يعالجه الموت قبل ذلك.
ومن أدلتهم على أن وجوب الحج على الفور، أحاديث جاءت دالة على ذلك، ولا يخلو شيء منها من مقال، إلا أنها تعتضد بالآيات المذكورة، وبما سنذكره إن شاء الله بعدها.
منها ما أخرجه أحمد: حدثنا عبد الرزاق، أنبأنا الثوري، عن إسماعيل وهو أبو إسرائيل الملائي، عن فضيل، يعني: ابن عمرو، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "تعجلوا إلى الحج" يعني الفريضة. فقوله في هذا الحديث: تعجلوا يدل على الفور، وقد نقل حديث أحمد هذا المجد في المنتقى بحذف الإسناد على عادته، فقال: عن ابن عباس، عن النَّبي صلى الله عليه وسلم قال: "تعجلوا إلى الحج" يعني الفريضة "فإن أحدكم لا يدري ما يعرض له" رواه أحمد انتهى منه. وقد سكت على هذا الحديث، وسكت عليه أيضاً شارحه الشوكاني في نيل الأوطار، وظاهر سكوتهما عليه: أنه صالح للاحتجاج عندهما، والظاهر عدم صلاحية هذا الحديث بانفراده

ج / 4 ص -335- للاحتجاج، لأن في سنده إسماعيل بن خليفة أبو إسرائيل الملائي، وهو لا يحتج بحديثه، لأنه ضعفه أكثر أهل العلم بالحديث، وكان شيعياً من غلاتهم، وكان ممن يكفر أمير المؤمنين عثمان بن عفان رضي الله عنه، وقال فيه ابن حجر في التقريب: صدوق، سىء الحفظ، نسب إلى الغلو في التشيع.
والحاصل: أن أكثر أهل العلم لا يحتجون بحديثه، وانظر إن شئت أقوال أهل العلم في تهذيب التهذيب، والميزان وغيرهما.
ومن أدلتهم أيضاً على ذلك: ما رواه الإمام أحمد: حدثنا أبو معاوية، حدثنا الحسن بن عمرو الفقيمي، عن مهران أبي صفوان، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من أراد الحج فليتعجل" ا هـ. ورواه أبو داود: حدثنا مسدد، ثنا معاوية محمد بن خازم، عن الأعمش، عن الحسن بن عمرو، عن مهران أبي صفوان، عن ابن عباس قال: "من أراد الحج فليتعجل" ا هـ. وقال الحاكم في المستدرك: حدثنا أبو بكر بن إسحاق، أنبأنا أبو المثنى، ثنا أبو معاوية محمد بن خازم، عن الحسن بن عمرو الفقيمي، عن أبي صفوان، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من أراد الحج فليتعجل" ثم قال: هذا حديث صحيح الإسناد، ولم يخرجاه. وأبو صفوان هذا سماه غيره مهران مولى لقريش، ولا يعرف بالجرح انتهى منه. وأقره الحافظ الذهبي على تصحيحه لهذا الإسناد، ولا يخلو هذا السند من مقال، لأن فيه مهران أبا صفوان، قال فيه ابن حجر في التقريب: كوفي مجهول، وقال صاحب الميزان، لا يدري من هو. وقال فيه في تهذيب التهذيب. روي عن ابن عباس: "من أراد الحج فليتعجل" وعنه الحسن بن عمرو الفقيمي، قال أبو زرعة: لا أعرفه إلا في هذا الحديث وذكره ابن حبان في الثقات. قلت: وقال الحاكم لما أخرج حديثه هذا في المستدرك لا يعرف بجرح انتهى منه، وهو دليل على أن حديث مهران المذكور معتبر به، فيعتضد بما قبله، وبما بعده، مع أن ابن حبان عده في الثقات، وصحح حديثه الحاكم وأقره الذهبي على ذلك ا هـ.
وقال ابن ماجه في سننه: حدثنا علي بن محمد، وعمرو بن عبد الله، قالا: ثنا وكيع ثنا إسماعيل وأبو إسرائيل، عن فضيل بن عمرو، عن سعيد بن جبير، عن ابن عباس، عن الفضل أو أحدهما عن الآخر، قال: قال رسول الله صلى الله عليه وسلم: "من أراد الحج فليتعجل فإنه قد يمرض المريض وتضل الضالة وتعرض الحاجة" ا هـ. وفي سنده: إسماعيل بن خليفة أبو إسرائيل الملائي، وقد قدمنا قريباً: أن الأكثرين ضعفوه.

ج / 4 ص -336- ومن أدلتهم على ذلك ما روي عن النَّبي صلى الله عليه وسلم أنه قال: " ن لم يحبسه مرض، أو مشقة ظاهرة أو سلطان جائر فلم يحج فليمت إن شاء يهودياً وإن شاء نصرانياً" قال ابن حجر في التلخيص: هذا الحديث ذكره ابن الجوزي في الموضوعات. وقال العقيلي، والدارقطني: لا يصح فيه شيء.
قلت: وله طرق.
أحدها: أخرجه سعيد بن منصور في السنن: وأحمد، وأبو يعلى، والبيهقي من طرق عن شريك عن ليث بن أبي سليم، عن ابن سابط، عن أبي أمة بلفظ: "من لم يحبسه مرض أو حاجة ظاهرة أو سلطان جائر فلم يحج فليمت إن شاء يهودياً وإن شاء نصرانياً" لفظ البيهقي، ولفظ أحمد: "من كان ذا يسار فمات ولم يحج" الحديث. وليث ضعيف، وشريك سيىء الحفظ، وقد خالفه سفيان الثوري، فأرسله ورواه أحمد في كتاب: الإيمان له عن وكيع، عن سفيان، عن ليث، عن ابن سابط قال: قال رسول الله صلى الله عليه وسلم: "من مات ولم يحج ولم يمنعه من ذلك مرض حابس أو سلطان ظالم أو حاجة ظاهرة" فذكره مرسلاً. وكذا ذكره ابن أبي شيبة، عن أبي الأحوص، عن ليث مرسلاً، وأورده أبو يعلى من طريق أخرى، عن شريك مخالفة للإسناد الأول، وراويها عن شريك: عمار بن مطر ضعيف. وقال الذهبي في الميزان، بعد أن ذكر طريق أبي يعلى: هذه في ترجمة عمار بن مطر الرهاوي المذكور الراوي، عن شريك هذا منكر عن شريك.
الثاني: عن علي بن أبي طالب رضي الله عنه مرفوعاً: "من ملك زاداً وراحلة تبلغه إلى بيت الله ولم يحج فلا عليه أن يموت يهودياً أو نصرانياً، وذلك لأن الله تعالى قال في كتابه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}" رواه الترمذي، وقال: غريب، وفي إسناده مقال، والحارث يضعف، وهلال بن عبد الله الراوي له عن أبي إسحاق مجهول، وسئل إبراهيم الحربي عنه؟ فقال: من هلال. وقال ابن عدي: يعرف بهذا الحديث، وليس الحديث بمحفوظ. وقال العقيلي: لا يتابع عليه، وذكر في الميزان حديث على هذا في ترجمة هلال بن عبد الله المذكور، وقال: قال البخاري: منكر الحديث. وقال الترمذي: مجهول، وقال العقيلي: لا يتابع على حديثه ا هـ. وقال فيه في التقريب: متروك. وقد روي عن علي موقوفاً، ولم يرو مرفوعاً من طريق أحسن من هذا، وقال المنذري: طريق أبي أمامة على ما فيها أصلح من هذه.
الثالث: عن أبي هريرة رفعه: "من مات ولم يحج حجة الإسلام في غير وجع حابس

ج / 4 ص -337- أو حاجة ظاهرة أو سلطان جائر فليمت أَي الميتتين شاء. إما يهودياً أو نصرانياً" رواه ابن عدي، من طريق عبد الرحمن الغطفاني، عن أبي المهزم، وهما متروكان عن أبي هريرة، وله طريق صحيحة إلا أنها موقوفة رواها سعيد بن منصور والبيهقي، عن عمر بن الخطاب رضي الله عنه قال: "لقد هممت أن أبعث رجالاً إلى هذه الأمصار فتنظر كل من كانت له جدة ولم يحج فيضربوا عليه الجزية ما هم بمسلمين ما هم بمسلمين" لفظ سعيد، ولفظ البيهقي أن عمر قال: ليمت يهودياً أو نصرانياً يقولها ثلاث مرات: رجل مات ولم يحج وجد لذلك سعة، وخليت سبيله.
قلت: وإذا انضم هذا الموقوف إلى مرسل ابن سابط، علم أن لهذا الحديث أصلاً، ومحمله على من استحل الترك، وتبين بذلك خطأ من ادعى أنه موضوع والله أَعلم ا هـ من التلخيص الحبير بلفظه. وقول ابن حجر ومحمله على من استحل الترك هو قول من قال من المفسرين: إن الكفر في قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} يحمل على مستحل الترك، ولا دليل عليه، ووجه الدلالة من الأحاديث المذكورة على ما فيها من المقال أَنها تصرح أنه لا يمنعه من الإثم إلا مانع يمنعه من المبادرة إلى الحج، كالمرض، أو الحاجة الظاهرة، أو السلطان الجائر. فلو كان تراخيه لغير العذر المذكور لكان قد مات، وهو آثم بالتأخير. فدل على أن وجوب الحج على الفور، وأنه لا يجوز التراخي فيه إلا لعذر، وقال الشوكاني في نيل الأوطار، بعد أَن ساق الطرق التي ذكرناها عن صاحب التلخيص، وهذه الطرق يقوي بعضها بعضاً؟ وبذلك تتبين مجازفة ابن الجوزي في عده لهذا الحديث من الموضوعات، فإن مجموع تلك الطرق لايقصر عن كون الحديث حسناً لغيره، وهو محتج به عند الجمهور، ولا يقدح في ذلك. قول العقيلي والدارقطني، لا يصح في الباب شيء، لأن نفي الصحة لا يستلزم نفي الحسن ا هـ محل الغرض منه.
ومن أدلتهم أيضاً على أن وجوب الحج على الفور ما قدمناه في سورة البقرة، من حديث الحجاج بن عمرو الأنصاري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من كسر أو عرج فقد حل وعليه الحج من قابل" قال عكرمة: سألت ابن عباس، وأبا هريرة عن ذلك؟ يعني: حديث الحجاج بن عمر والمذكور فقالا: صدق. وقد قدمنا أن هذا الحديث ثابت من رواية الحجاج بن عمرو الأنصاري. وابن عباس وأبي هريرة، وقد قدمنا أنه رواه الإمام أحمد، وأصحاب السنن، وابن خزيمة والحاكم، والبيهقي، وقد

ج / 4 ص -338- قدمنا: أنه سكت عليه أبو داود والمنذري وحسنه الترمذي، وأن النووي قال فيه: رواه أبو داود، والترمذي، والنسائي، وابن ماجه والبيهقي، وغيرهم بأسانيد صحيحة، ومحل الشاهد من الحديث المذكور قوله صلى الله عليه وسلم في بعض روايات الحديث، عند أبي داود، وابن ماجه: "فقد حل وعليه الحج من قابل" لأن قوله: من قابل دليل على أن الوجوب على الفور، وقد قدمنا هناك، ما يدل على أن ذلك القضاء الواجب على المحصر بمرض أو نحوه إنما هو في حجة الإسلام، وأنه لا قضاء على المحصر في غيرها، وبينا أدلة ذلك هناك في الكلام على قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} والرواية التي ذكرنا هناك: فقد حل وعليه حجة أخرى، وهذه الرواية قد بينتها رواية: "وعليه الحج من قابل" وهي ثابتة: وهي دالة على الفور مفسرة للرواية التي ذكرنا هناك.
فهذه الأحاديث مع تعددها واختلاف طرقها، تدل على أن وجوب الحج على الفور، وتعتضد بالآيات القرآنية التي قدمناها، وتعتضد بما سنذكره إن شاء الله من كلام أهل الأصول.
واعلم أن المخالفين قالوا: إن هذه الأحاديث لم يثبت منها شيء، وأن حديث: "من أراد أن يحج فليتعجل" مع ضعفه حجة لهم لا عليهم، لأنه وكل الأمر إلى إرادته. فدل على أنه ليس على الفور، ولا يخفى أن الأحاديث التي ذكرنا لا يقل مجموعها عن درجة الاحتجاج، على أن وجوب الحج على الفور.
ومن أدلتهم على أن وجوب الحج على الفور: هو أن الله أمر به، وأن جماعة من أهل الأصول قالوا: إن الشرع واللغة والعقل كلها دال على اقتضاء الأمر الفور. أما الشرع فقد قدمنا الآيات القرآنية الدالة على المبادرة فوراً، لامتثال أوامر الله كقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}، وكقوله: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}، وبينا دلالة تلك الآيات وأمثالها على اقتضاء الأمر الفور، وأوضحنا ذلك.
وأما اللغة: فإن أهل اللسان العربي، مطبقون على أن السيد لو قال لعبده: اسقني ماء، فلم يفعل، فأدبه، فليس للعبد أن يقول له: صيغة أفعل في قولك: اسقني ماء، تدل على التراخي، وكنت سأمتثل بعد زمن متراخ عن الأمر بل يقولون: إن الصيغة ألزمتك فوراً، ولكنك عصيت أمر سيدك بالتواني والتراخي.

ج / 4 ص -339- وأما العقل: فإنا لو قلنا: إن وجوب الحج على التراخي، فلا يخلو من أحد أمرين: إما أن يكون ذلك التراخي له غاية معين ينتهي عندها، وإما ألا والقسم الأول ممنوع، لأن الحج لم يعين له زمن يتحتم فيه، دون غيره من الأزمنة، بل العمر كله تستوي أجزاؤه بالنسبة إليه. إن قلنا: إنه ليس على الفور.
والحاصل: أنه ليس لأحد تعيين غاية له لم يعينها الشرع.
والقسم الثاني الذي هو: أن تراخيه، ليس له غاية، يقتضي عدم وجوبه، لأن ما جاز تركه جوازاً، لم تعين له غاية ينتهي إليها، فإن تركه جائز إلى غير غاية، وهذا يقتضي عدم وجوبه والمفروض وجوبه.
فإن قيل: غايته الوقت الذي يغلب على الظن بقاؤه إليه.
فالجواب: أن البقاء إلى زمن متأخر، ليس لأحد أن يظنه؟ لأن الموت يأتي بغتة، فكم من إنسان يظن أنه يبقى سنين فيخترمه الموت فجأة، وقد قدمنا قوله تعالى في ذلك: {وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} ولا ينتهي إلى حالة يتيقن الموت فيها، إلا عند عجزه عن العبادات، ولا سيما العبادات الشاقة كالحج. والإنسان طويل الأمل، يهرم، ويشب أمله وتحديد وجوبه بستين سنة تحديد لا دليل عليه.
فهذه جملة أدلة القائلين: بأن وجوب الحج على الفور، ومنعوا أدلة المخالفين ـ قالوا إن قولكم: إن الحج فرض سنة خمس بدليل قصة ضمام بن ثعلبة المتقدمة، فإن قدومه سنة خمس، وقد ذكر له النَّبي صلى الله عليه وسلم وجوب الحج، وأن قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}. نزلت عام ست في عمرة الحديبية. دلت على أن الحج مفروض عام ست، وأنه صلى الله عليه وسلم أخره بعد فرضه إلى عام عشر، كل ذلك مردود، بل الحج إنما فرض عام تسع، قالوا: والصحيح أن قدوم ضمام بن ثعلبة السعدي كان سنة تسع.
وقال ابن حجر في الإصابة في ترجمة ضمام المذكور ما نصه: وزعم الواقدي أن قدومه كان في سنة خمس، وفيه نظر. وذكر ابن هشام عن أبي عبيد: أن قدومه كان سنة تسع، وهذا عندي أرجح ا هـ. منه، وانظر ترجيح ابن حجر لكون قدومه عام تسع.
وذكر ابن كثير: قدوم ضمام المذكور في حوادث سنة تسع، مع أنه ذكر قول من قال: إن قدومه كان قبل عام خمس، هذا وجه ردهم للاحتجاج بقصة ضمام، وأما وجه ردهم للاحتجاج بآية {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} فهو أنه لم يذكر فيها إلا

ج / 4 ص -340- وجوب الإتمام بعد الشروع، فلا دليل فيها على ابتداء الوجوب. وقد أجمع أهل العلم على أن من أحرم بحج أو عمرة، وجب عليه الإتمام، ووجوب الإتمام بعد الشروع لا يستلزم ابتداء الوجوب.
قال ابن القيم في زاد المعاد ما نصه: وأما قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، فإنها وإن نزلت سنة ست عام الحديبية فليس فيها فرضية الحج، وإنما فيها الأمر بإتمامه، وإتمام العمرة بعد الشروع فيهما، وذلك لا يقتضي وجوب الابتداء.
فإن قيل: فمن أين لكم تأخر نزول فرضه إلى التاسعة أو العاشرة.
قيل: لأن صدر سورة آل عمران نزل عام الوفود، وفيه: قدم وفد بحران على رسول الله صلى الله عليه وسلم وصالحهم على أداء الجزية، والجزية: إنما نزلت عام تبوك سنة تسع، وفيها نزل صدر سورة آل عمران، وناظر أهل الكتاب ودعاهم إلى التوحيد والمباهلة، ويدل عليه أن أهل مكة، وجدوا في نفوسهم على ما فاتهم من التجارة من المشركين، لما أنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} فأعاضهم الله تعالى من ذلك الجزية، ونزول هذه الآيات، والمناداة بها إما كان عام تسع، وبعث الصديق رضي الله عنه بذلك في مكة في موسم الحج، وأردفه بعلي رضي الله عنه، وهذا الذي ذكرناه قد قاله غير واحد من السلف والله أعلم. انتهى من زاد المعاد.
فتحصل: أن آية {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، لم تدل على وجوب الحج ابتداء، وإنما دلت على وجوب إتمامه بعد الشروع فيه كما هو ظاهر اللفظ، ولو كان يتعين كونه يدل على ابتداء الوجوب لما حصل خلاف بين أهل العلم في وجوب العمرة، والخلاف في وجوبها معروف، وسيأتي إن شاء الله إيضاحه.
بل الذي أجمعوا عليه: هو وجوب إتمامها بعد الشروع فيها، كما هو ظاهر الآية، وأن قصة ضمام بن ثعلبة، كانت عام تسع كما رجحه ابن حجر وغيره، فظهر سقوط الاستدلال بها وبالآية الكريمة، وأن الحج إنما فرض عام تسع كما أوضحه ابن القيم في كلامه المذكور آنفاً، لأن آية {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} هي الآية التي فرض بها الحج: وهي من صدر سورة آل عمران، وقد نزل عام الوفود وفيه قدم وفد نجران، وصالحهم النَّبي صلى الله عليه وسلم على أداء الجزية، والجزية إنما نزلت عام

ج / 4 ص -341- تبوك سنة تسع كما تقدم قريباً، وعلى كون الحج إنما فرض عام تسع غير واحد من العلماء، وهو الصواب إن شاء الله تعالى.
وبه تعلم أنه لا حجة في تأخير النَّبي صلى الله عليه وسلم الحج عام فتح مكة، لأنه انصرف من مكة والحج قريب، ولم يحج. لأنه لم يفرض.
فإن قيل: سلمنا تسليماً جدلياً أن سبب تأخيره الحج عام فتح مكة، مع تمكنه منه، وقدرته عليه أن الحج لم يكن مفروضاً في ذلك الوقت، وقد اعترفتم بأن الحج فرض عام تسع، وهو صلى الله عليه وسلم لم يحج عام تسع، بل أخر حجه إلى عام عشر، وهذا يكفينا في الدلالة على أن وجوبه على التراخي، إذ لو كان على الفور لما أخره بعد فرضه إلى عام عشر.
فالجواب والله تعالى أعلم: أن عام تسع لم يتمكن فيه النَّبي، وأصحابه من منع المشركين من الطواف بالبيت، وهم عراة، وقد بين الله تعالى في كتابه أن منعهم من قربان المسجد الحرام، إنما هو بعد ذلك العام الذي هو عام تسع وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}، وعامهم هذا هو عام تسع، فدل على أنه لم يمكن منعهم عام تسع، ولذا أرسل علياً رضي الله عنه بعد أبي بكر ينادي ببراءة: وأن لا يحج بعد العام مشرك، ولا عريان، فلو بادر صلى الله عليه وسلم إلى الحج عام تسع لأدى ذلك إلى رؤيته المشركين يطوفون بالبيت، وهم عراة وهو لا يمكنه أن يحضر ذلك، ولا سيما في حجة الوداع التي يريد أن يبين للناس فيها مناسك حجهم، فأول وقت أمكنه فيه الحج صافياً من الموانع والعوائق بعد وجوبه عام عشر، وقد بادر بالحج فيه والعلم عند الله تعالى، وأجابوا عن قولهم: كونه صلى الله عليه وسلم أمر أصحابه الذين لم يسوقوا الهدي، أن يفسخوا حجهم في عمرة، دليل على تأخير الحج، لأنهم بعد ما أحرموا فيه فسخوه في عمرة، وحلوا منه بأن هذا ليس فيه تأخير الحج لعزمهم على أن يحجوا في تلك السنة بعينها، وتأخير الحج: إنما هو بتأخيره من سنة إلى أخرى، وذلك ليس بواقع هنا، فلا تأخير للحج في الحقيقة، لأنهم حجوا في عين الوقت الذي حج فيه من لم يفسخ حجه في عمرة، فلا تأخير كما ترى، وأجابوا عن قولهم: إنه لو أخره من سنة إلى أخرى، أو سنين، ثم فعله بعد ذلك فإنه يسمى مؤدياً لا قاضياً بالإجماع، ولو حرم التأخير، لكان قضاء بأن القضاء لا يكون إلا في العبادة الموقتة بوقت معين. ثم خرج ذلك الوقت المعين لها كما هو مقرر في الأصول، والحج لم يوقت بزمن معين والعمر كله وقت له، وذلك لا ينافي وجوب المبادرة خوفاً من طرو العوائق، أو نزول الموت قبل

ج / 4 ص -342- الأداء كما تقدم إيضاحه.
وأجابوا عن قولهم: إن من تمكن من أداء الحج، ثم أخره، ثم فعله لا ترد شهادته فيما بين فعله وتأخيره. ولو كان التأخير حراماً لردت شهادته لارتكابه ما لا يجوز بأنه ما كل من ارتكب ما لا يجوز ترد شهادته، بل لا ترد إلا بما يؤدي إلى الفسق، وهنا قد يمنع من الحكم بتفسيقه مراعاة الخلاف، وقول من قال: إنه لم يرتكب حراماً وشبهة الأدلة التي أقاموها على ذلك، هذا هو حاصل أدلة الفريقين.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي وأليقهما بعظمة خالق السموات والأرض هو: أن وجوب أوامره جل وعلا كالحج على الفور، لا على التراخي، لما قدمنا من النصوص الدالة على الأمر بالمبادرة، وللخوف من مباغتة الموت كقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}،وما قدمنا معها من الآيات وكقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} ولما قدمنا من أن الشرع واللغة والعقل كلها يدل على أن أوامر الله تجب على الفور، وقد بينا أوجه الجواب عن كونه صلى الله عليه وسلم لم يحج حجة الإسلام إلا سنة عشر، والعلم عند الله تعالى، وأشار في مراقي السعود إلى أن مذهب مالك أن وجوب الأمر على الفور بقوله:

وكونه للفور أصل المذهب وهو لدى القيد بتأخير أبى

المسألة الثانية:
اعلم أن من أراد الحج له أن يحرم مفرداً الحج وله أن يحرم متمتعاً بالعمرة إلى الحج، وله أن يحرم قارناً بين الحج والعمرة، وإنما الخلاف بين العلماء، فيما هو الأفضل من الثلاثة المذكورة.
والدليل على التخيير بين الثلاثة ما رواه الشيخان في صحيحيهما من حديث عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع. فمنا من أهل بعمرة، ومنا من أهل بحجة وعمرة، ومنا من أهل بالحج الحديث. وهو نص صريح متفق عليه في جواز الثلاثة المذكورة. وقال النووي في شرح المهذب: وجواز الثلاثة قال به العلماء، وكافة الصحابة والتابعين ومن بعدهم إلا ما ثبت في الصحيحين عن عمر بن الخطاب وعثمان بن عفان رضي الله عنهما: أنهما كان ينهيان عن التمتع. انتهى محل الغرض من كلامه.

ج / 4 ص -343- وقال أيضاً في شرح مسلم: وقد أجمع العلماء على جواز الأنواع الثلاثة:
وقال ابن قدامة في المغني: وأجمع أهل العلم على جواز الإحرام، بأي الأنساك الثلاثة شاء. واختلفوا في أفضلها.
وفي رواية في الصحيح عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم فقال: "من أراد منكم أن يُهل بحج وعمرة فلْيفعلْ، ومن أراد أن يُهل بحج فليهل، ومن أراد أن يهل بعمرة فليهل"، قالت عائشة رضي الله عنها: فأهل رسول الله صلى الله عليه وسلم بحج وأهل به ناس معه، وأهل ناس بالعمرة والحج، وأهل ناس بعمرة، وكنت فيمن أهل بالعمرة هذا لفظ مسلم في صحيحه: وهو صريح في جواز الثلاثة المذكورة.
وبه تعلم أن ادعاء بعض المعاصرين أن إفراد الحج ممنع مخالف لما صح باتفاق مسلم والبخاري عن النَّبي صلى الله عليه وسلم. وأطبق عليه جماهير أهل العلم. وحكى غير واحد عليه الإجماع، وسنذكر إن شاء الله كلام أهل العلم في التفضيل بينها مع مناقشة الأدلة.
المسألة الثالثة:
اعلم أن ممن قال: إن الأفراد أفضل من التمتع والقران: مالك، وأصحابه، والشافعي في الصحيح من مذهبه وأصحابه.
قال النووي: في شرح المهذب: وبه قال عمر بن الخطاب، وعثمان، وعلي، وابن مسعود، وابن عمر، وجابر، وعائشة، ومالك، والأوزاعي، وأبو ثور، وداود. واحتج من قال: بتفضيل إفراد للحج على غيره بأدلة متعددة.
الأول: أحاديث صحيحة جاءت عن النَّبي صلى الله عليه وسلم، بأنه أفرد في حجة الوداع من رواية جابر، عن ابن عمر، وابن عباس، وعائشة رضي الله عنهم وغيرهم. أما حديث عائشة فقد ذكرناه آنفاً.
قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحجة وعمرة، ومنا من أهل بالحج، وأهل رسول الله صلى الله عليه وسلم بالحج الحديث. هذا لفظ البخاري، ومسلم، وهو صريح في أن رسول الله صلى الله عليه وسلم أهل بالحج. ولا يحتمل لفظ عائشة هذا غير إفراد الحج لأنها ذكرت معه التمتع والقران، وأن بعض الناس تمتع وبعضهم قرن،وأن رسول الله صلى الله عليه وسلم أهل بالحج فهو الحج المفرد، ولا يحتمل غيره.
وفي رواية في الصحيح عنها رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم

ج / 4 ص -344- فقال: "من أراد منكم أن يهل بحج وعمرة فليفعل، ومن أراد أن يهل بحج فليهل. ومن أراد أن يهل بعمرة فليهل". قالت عائشة رضي الله عنها: فأهل رسول الله صلى الله عليه وسلم بحج، وأهل به ناس معه وأهل ناس بالعمرة والحج، وأهل ناس بعمرة، وكنت فيمن أهل بالعمرة. هذا لفظ مسلم في صحيحه. وهو لا يحتمل غير الإفراد بحال، لأنها ذكرت القران، والتمتع، والإفراد، وصرحت بأنه صلى الله عليه وسلم أهل بالحج، فدل على أنها لا تريد القران ولا غيره. وفي رواية عنها في الصحيح قالت: خرجنا مع النَّبي صلى الله عليه وسلم، ولا نرى إلا الحج، وفي رواية عنها في الصحيح أيضاً، ولا نذكر إلا الحج. وفي رواية عنها في الصحيح أيضاً: أن رسول الله صلى الله عليه وسلم أفرد الحج. وفي رواية عنها رضي الله عنها في الصحيح: ولا نرى إلا أنه الحج. كل هذه الألفاظ في صحيح مسلم. وبعضها في البخاري.
وأما حديث جابر فقد روى عنه عطاء قال: حدثني جابر بن عبد الله رضي الله عنهما: أنه حج من النَّبي صلى الله عليه وسلم يوم ساق البدن معه، وقد أهلوا بالحج مفرداً الحديث: هذا لفظ البخاري ومسلم، وفي رواية عنه رضي الله عنه في الصحيح: قدمنا مع رسول الله صلى الله عليه وسلم ونحن نقول: لبيك اللهم لبيك بالحج. هذا لفظ البخاري، ومسلم أيضاً وفي رواية في الصحيح عن عطاء: حدثني جابر بن عبد الله رضي الله عنهما: أن النَّبي صلى الله عليه وسلم أهل وأصحابه بالحج الحديث. هذا لفظ البخاري في صحيحه. وفي حديثه أعني جابراً رضي الله عنه الطويل المشهور في صحيح مسلم الذي بين فيه حجة النَّبي صلى الله عليه وسلم أكمل بيان، وساقها أحسن سياقة من أولها إلى آخرها. وقد دل ذلك على ضبطه لها، وحفظه، وإتقانه ما نصه: قال جابر رضي الله عنه: لسنا ننوي إلا الحج، لسنا نعرف العمرة الحديث، وهو تصريح منه رضي الله عنه بالإفراد، دون التمتع، والقران لقوله: لسنا نعرف العمرة.
وفي رواية عنه في الصحيح قال: خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج الحديث.
وفي رواية عنه في الصحيح أيضاً قال: أهللنا أصحاب محمد صلى الله عليه وسلم بالحج خالصاً هذه وحده. وكلا الروايتين عنه بلفظ مسلم في الصحيح. وفي صحيح مسلم أيضاً عنه: قدمنا مع رسول الله صلى الله عليه وسلم مهلين بالحج. الحديث. وفي رواية في صحيح مسلم عنه أيضاً: أهللنا مع رسول الله صلى الله عليه وسلم بالحج.
وأما حديث ابن عمر: فقد قال مسلم في صحيحه: حدثنا يحيى بن أيوب، وعبد الله بن عون الهلالي، قالا: حدثنا عباد بن عباد المهلبي، حدثنا عبيد الله بن عمر،

ج / 4 ص -345- عن نافع عن ابن عمر في رواية يحيى قال: أهللنا مع رسول الله صلى الله عليه وسلم بالحج مفرداً. وفي رواية ابن عون: أن رسول الله صلى الله عليه وسلم أهل بالحج مفرداً، وحدثنا سريج بن يونس، حدثنا هشيم، حدثنا حميد، عن بكر، عن أنس رضي الله عنه قال: سمعت النَّبي صلى الله عليه وسلم يلبي بالحج والعمرة جميعاً: قال بكر: فحدثت بذلك ابن عمر، فقال: لبى بالحج وحده، فلقيت أنساً فحدثته بقول ابن عمر فقال أنس: ما تعدوننا إلا صبياناً، سمعت رسول الله صلى الله عليه وسلم يقول: "لبيك عمرة وحجا" وحدثني أمية بن بسطام العيشي، حدثنا يزيد يعني ابن زريع، حدثنا حبيب بن الشهيد، عن بكر بن عبد الله، حدثنا أنس رضي الله عنه: أنه رأى النَّبي صلى الله عليه وسلم جمع بينهما بين الحج والعمرة، قال: فسألت ابن عمر؟ فقال: أهللنا بالحج، فرجعت إلى أنس فأخبرته ما قال ابن عمر، فقال: كأنما كنا صبياناً. انتهى منه.
وحديث ابن عمر هذا لا يحتمل غير إفراد الحج، فلا يحتمل القران ولا التمتع بحال، لأن فيه أن بكراً قال لابن عمر: إن أنساً يقول: إن النَّبي صلى الله عليه وسلم قرن بين الحج والعمرة، فرد ابن عمر على أنس دعواه القران قائلاً: إن النَّبي صلى الله عليه وسلم أحرم بالحج وحده، وهذا صريح في الإفراد كما ترى. وحديث ابن عمر المذكور أخرجه البخاري أيضاً ا هـ.
وفي رواية: أن رجلاً أتى ابن عمر رضي الله عنهما فقال: بم أهل رسول الله صلى الله عليه وسلم؟ قال ابن عمر: أهل بالحج، فانصرف ثم أتاه من العام المقبل، فقال: بم أهل رسول الله صلى الله عليه وسلم؟ قال: ألم تأتني عام أول؟ قال: بلى، ولكن أنس بن مالك يزعم أنه قرن: قال ابن عمر رضي الله عنهما: إن أنس بن مالك كان يدخل على النساء، وهن منكشفات الرؤوس، وإني كنت تحت ناقة رسول الله صلى الله عليه وسلم يمسني لعابها أسمعه: يلبي بالحج. رواه البيهقي بإسناده. وقال النووي في شرح المهذب: إن إسناده صحيح.
وأما حديث ابن عباس، فهو ما رواه عنه البخاري ومسلم قال: كانوا يرون العمرة في أشهر الحج من أفجر الفجور في الأرض، ويجعلون المحرم صفراً ويقولون: إذا برأ الدبر، وعفا الأثر وانسلخ صفر، حلت العمرة لمن اعتمر. فقدم للنبي صلى الله عليه وسلم وأصحابه صبيحة رابعة مهلين بالحج الحديث هذا لفظ البخاري ومسلم.
وفي رواية في الصحيح عنه رضي الله عنه: أهل رسول الله صلى الله عليه وسلم بالحج: لفظ مسلم وفي رواية عنه في الصحيح: خرجنا مع رسول الله صلى الله عليه وسلم نهل بالحج وفي رواية عنه رضي الله عنه في الصحيح: ثم ركب راحلته، فلما استوت به على البيداء أهل بالحج. كل هذه الألفاظ في صحيح مسلم رحمه الله تعالى.

ج / 4 ص -346- وفي صحيح مسلم أيضاً من حديث أسماء بنت أبي بكر رضي الله عنهما. قالت: قدمنا مع رسول الله صلى الله عليه وسلم مهلين بالحج. الحديث.
قالوا: فهذه الأحاديث الصحاح دالة على أن النَّبي صلى الله عليه وسلم أحرم مفرداً، ورواتها من أضبط الصحابة وأتقنهم، قالوا: فمنهم: جابر الذي عرف ضبطه وحفظه وخصوصاً ضبطه لحجته صلى الله عليه وسلم. ومنهم: ابن عمر الذي رد على أنس، وذكر أن لعاب ناقة النَّبي صلى الله عليه وسلم كان يمسه. ومنهم: عائشة رضي الله عنها وحفظها وضبطها واطلاعها على أحوال النَّبي صلى الله عليه وسلم كل ذلك معروف. ومنهم: ابن عباس رضي الله عنهما. ومكانته في العلم والحفظ معروفة.
الأمر الثاني من الأمور التي احتج بها القائلون: بأفضلية الإفراد على التمتع، والقران: هو إجماع أهل العلم، على أن المفرد إذا لم يفعل شيئاً من محظورات الإحرام، ولم يخل بشيء من النسك، أنه لا دم عليه، وانتفاء الدم عنه مع لزومه في التمتع والقران: يدل على أنه أفضل منهما، لأن الكامل بنفسه الذي لا يحتاج إلى الجبر بالدم أفضل من المحتاج إلى الجبر بالدم.
وأجاب المخالفون عن هذا: بأن دم التمتع والقران، ليس دم جبر لنقص فيهما. وإنما هو دم نسك محض ألزم في ذلك النسك. واحتجوا على أنه دم نسك. بجواز أكل القارن، والمتمتع من دم قرانه، وتمتعه. قالوا: لو كان جبراً لما جاز الأكل منه كالكفارات، وبأن الجبر في فعل ما لا يجوز والتمتع والقران جائزان، فلا جبر في مباح.
ورد هذا من يخالف في ذلك قائلاً: إنه دم جبر لا دم نسك، بدليل أن الصوم يقوم مقامه عند العجز عنه. قالوا: والنسك المحض كالأضاحي والهدايا لا يكون الصوم بدلاً منه عند العجز عنه، فلا يكون الصوم بدلاً من دم، إلا إذا كان دم جبر. قالوا: ولا مانع من الأمر بعبادة مع ما يجبرها ويكملها، ولا مانع من أن يرد دليل خاص على جواز الأكل من بعض دماء الجبر.
قالوا: والدليل على وقوع الجبر في المباح: لزوم فدية الأذى المنصوص في آية {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ}: ولا شك أنه جبر في فعل مباح. وكذلك من لبس لمرض أو حر، أو برد شديدين، أو أكل صيداً للضرورة المبيحة للميتة، أو احتاج للتداوي بطيب.
قالوا: ومن الأدلة على أنه دم جبر لا نسك سقوطه عن أهل مكة المنصوص عليه في

ج / 4 ص -347- قوله {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} فلو كان دم نسك محض، لكان على الجميع من حاضري المسجد الحرام، وغيرهم لاستوائهم جميعاً في حكم النسك المحض. وهذا على قول الجمهور: إن الإشارة في قوله: ذلك راجعة إلى لزوم دم التمتع: أي وأما من كان أهله حاضري المسجد الحرام، فلا دم عليه، إن تمتع بالعمرة إلى الحج خلافاً لابن عباس، ومن وافقه من الحنفية وغيرهم في قولهم: إن الإشارة في قوله {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} راجعة إلى التمتع بالعمرة إلى الحج، وأن أهل مكة لا تمتع لهم، لأنه على قول الجمهور لا فرق بين الآفاقي، وحاضري المسجد الحرام موجباً لوجوب دم التمتع على الأول وسقوطه عن الثاني، إلا أن الأول: تمتع بالترفه بسقوط أحد السفرين لأحد النسكين: ولذلك قال مالك، وأصحابه، والشافعي وأصحابه، وأحمد وأصحابه، وأبو حنيفة وأصحابه: إنه إن سافر بعد إحلاله من العمرة وأحرم للحج في سفر جديد أنه لا دم تمتع عليه لزوال العلة مع اختلافهم في قدر السفر المسقط للدم المذكور: فبعضهم يكتفي بسفر مسافة القصر، وهو مذهب أحمد، وهو مروي عن عطاء وإسحاق والمغيرة، كما نقله عنهم ابن قدامة في المغني. وبعضهم: يكتفي بالرجوع إلى الميقات، وهو مذهب الشافعي، وبعضهم يشترط الرجوع إلى محله الذي جاء منه، وعزاه في المغني لأبي حنيفة وأصحابه. وبعضهم: يشترط ذلك أو سفر مسافة بقدره: أعني قدر مسافة المحل الذي جاء منه وهو مذهب مالك وأصحابه. وهذا يدل على أن دم التمتع دم جبر لنقص السفر المذكور، بدليل أن السفر إن حصل عندهم سقط الدم لزوال علة وجوبه.
الأمر الثالث: من الأمور التي استدل بها القائلون: بأفضلية الإفراد بعض الأحاديث الواردة عن النَّبي صلى الله عليه وسلم بالنهي عن التمتع والقران.
قال البيهقي في السنن الكبرى: أخبرنا أبو علي الروذباري، أنبأنا أبو بكر بن داسة، ثنا أبو داود، ثنا أحمد بن صالح، ثنا ابن وهب، أخبرني حيوة، أخبرني أبو عيسى الخراساني، عن عبد الله بن القاسم الخراساني، عن سعيد بن المسيب: أن رجلاً من أصحاب رسول الله صلى الله عليه وسلم أتى عمر بن الخطاب، فشهد عنده: أنه سمع رسول الله صلى الله عليه وسلم في مرضه الذي قبض فيه ينهي عن العمرة قبل الحج.
أخبرنا أبو بكر محمد بن الحسن بن فورك، أنبأ عبد الله بن جعفر، ثنا يونس بن حبيب، ثنا أبو داود الطيالسي، حدثنا هشام، عن قتادة، عن أبي شيخ الهنائي واسمه

ج / 4 ص -348- خيوان بن خلدة: أن معاوية قال لنفر من أصحاب رسول الله صلى الله عليه وسلم: إن رسول الله صلى الله عليه وسلم نهى عن صفف النمور؟ قالوا: اللهم نعم. قال: وأنا أشهد قال: أتعلمون أن النَّبي صلى الله عليه وسلم نهى عن لبس الذهب إلا مقطعاً؟ قالوا: اللهم نعم، قال: أتعلمون أن النَّبي صلى الله عليه وسلم نهى أن يقرن بين الحج والعمرة؟ قالوا: اللهم لا، قال: والله إنها لمعهن وكذلك رواه حماد بن سلمة والأشعث بن بزاز عن قتادة، وحماد بن سلمة في حديثه، ولكنكم نسيتم ورواه مطر الوراق، عن أبي شيخ في متعة الحج انتهى من البيهقي.
وقد ذكر النووي في شرح المهذب، عن البيهقي: أنه ذكر بإسناده الحديثين الذين سقناهما عنه آنفاً، ثم قال في الأول منهما: ورواه أبو داود في سننه. وقد اختلفوا في سماع سعيد بن المسيب عن عمر، لكنه لم يرو هنا عن عمر، بل عن صحابي غير مسمى والصحابة كلهم عدول.
ثم قال في الثاني منهما: رواه البيهقي بإسناد حسن انتهى.
وقال أبو داود رحمه الله في سننه: حدثنا أحمد بن صالح، ثنا عبد الله بن وهب، أخبرنا حيوة، أخبرني أبو عيسى الخراساني، عن عبد الله بن القاسم، عن سعيد بن المسيب: أن رجلاً من أصحاب النَّبي صلى الله عليه وسلم أتى عمر بن الخطاب، فشهد عنده: أنه سمع رسول الله صلى الله عليه وسلم في مرضه الذي قبض فيه ينهي عن العمرة قبل الحج.
حدثنا موسى أبو سلمة ثنا حماد، عن قتادة عن أبي شيخ الهنائي خيوان بن خلدة ممن قرأ على أبي موسى الأشعري من أهل البصرة: أن معاوية بن أبي سفيان قال لأصحاب النَّبي صلى الله عليه وسلم: هل تعلمون أن رسول الله صلى الله عليه وسلم نهى عن كذا وكذا، وعن ركوب جلود النمور؟ قالوا: نعم، قال: فتعلمون أنه نهى أن يقرن بين الحج والعمرة؟ فقالوا: أما هذا فلا، فقال: أما إنها معهن، ولكنكم نسيتم. انتهى منه.
الأمر الرابع: من الأمور التي استدل بها القائلون: بأفضلية الإفراد على غيره، أنه هو الذي كان الخلفاء الراشدون يفعلونه بعده صلى الله عليه وسلم، وهم أفضل الناس وأتقاهم، وأشدهم اتباعاً لرسول الله صلى الله عليه وسلم. فقد حج أبو بكر رضي الله عنه بالناس مفرداً، وحج عمر بن الخطاب عشر سنين بالناس مفرداً، وحج عثمان رضي الله عنه بهم مدة خلافته مفرداً قالوا: فمدة هؤلاء الخلفاء الراشدين الثلاثة حول أربع وعشرين سنة وهم يحجون بالناس مفردين، ولو لم يكن الإفراد أفضل من غيره، لما واظبوا عليه هذه المدة الطويلة.

ج / 4 ص -349- قال النووي في شرح المهذب، وشرح مسلم في أدلة من فضل الإفراد: ومنها: أن الخلفاء الراشدين رضي الله عنهم بعد النَّبي صلى الله عليه وسلم أفردوا الحج، وواظبوا عليه، كذلك فعل أبو بكر وعمر وعثمان. واختلف فعل علي رضي الله عنهم أجمعين. وقد حج عمر بالناس عشر حجج مدة خلافته كلها مفرداً، ولو لم يكن هذا هو الأفضل عندهم، وعلموا أن النَّبي صلى الله عليه وسلم حج مفرداً لم يواظبوا على الإفراد مع أنهم الأئمة الأعلام، وقادة الإسلام ويقتدى بهم في عصرهم وبعدهم، وكيف يظن بهم المواظبة على خلاف فعل النَّبي صلى الله عليه وسلم، أو أنهم خفي عليهم جميعهم فعله صلى الله عليه وسلم. وأما الخلاف عن علي وغيره، فإنما فعلوه لبيان الجواز، وقد قدمنا عنهم ما يوضح هذا انتهى منه.
الأمر الخامس: من الأمور التي استدل بها القائلون. بأفضلية الإفراد: هو ما ذكره النووي في شرح المهذب قال: ومنها: أن الأمة أجمعت على جواز الإفراد من غير كراهة، وكره عمر وعثمان وغيرهما ممن ذكرناه قبل هذا التمتع، وبعضهم كره التمتع والقران وإن كانوا يجوزونه على ما سبق تأويله، فكان ما أجمعوا على أنه لا كراهة فيه أفضل. انتهى منه.
وقال البيهقي في السنن الكبرى: فثبت بالسنة الثابتة عن رسول الله صلى الله عليه وسلم جواز التمتع والقران والإفراد، وثبت بمضي النَّبي صلى الله عليه وسلم في حج مفرد ثم باختلاف الصدر الأول في كراهية التمتع والقران دون الإفراد كون إفراد الحج عن العمرة أفضل. والله أعلم. انتهى منه.
وقال البيهقي في السنن الكبرى أيضاً: أخبرنا أبو عبد الرحمن السلمي وأبو بكر بن الحارث الفقيه قالا: ثنا علي بن عمر الحافظ، ثنا الحسين بن إسماعيل، ثنا أبو هشام، ثنا أبو بكر بن عياش، ثنا أبو حصين عن عبد الرحمن بن الأسود، عن أبيه قال: حججت مع أبي بكر رضي الله عنه فجرد، ومع عمر رضي الله عنه فجرد، ومع عثمان رضي الله عنه فجرد.
أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران، أنبأ إسماعيل بن محمد الصفار، ثنا عبد الكريم بن الهيثم، ثنا أبو اليمان، أخبرني شعيب، أنبأ نافع: أن ابن عمر كان يقول: إن عمر رضي الله عنه كان يقول: أن تفصلوا بين الحج والعمرة، وتجعلوا العمرة في غير أشهر الحج أتمم لحج أحدكم، وأتم لعمرته انتهى منه.
ثم ساق البيهقي بسنده عن عبد الله والحسن ابني محمد بن علي بن أبي طالب رضي

ج / 4 ص -350- الله عنهم عن أبيهما عن علي أنه قال: يا بني افرد الحج، فإنه أفضل ا هـ، وساق بسنده عن عبد الله بن مسعود رضي الله عنه أنه قال: جردوا الحج. وفي رواية له عنه: أنه أمر بإفراد الحج قال فكان أحب أن يكون لكل واحد منهما شعث وسفر. انتهى من البيهقي.
وقال الحافظ ابن كثير رحمه الله في تاريخه، قال الحافظ أبو الحسن الدارقطني، ثنا الحسين بن إسماعيل، ثنا أبو هشام، ثنا أبو بكر بن عياش، ثنا أبو حصين، عن عبد الرحمن بن الأسود، عن أبيه قال: حججت مع أبي بكر فجرد، ومع عمر فجرد، ومع عثمان فجرد. تابعه الثوري، عن أبي حصين، وهذا إنما ذكرناه ها ههنا، لأن الظاهر أن هؤلاء الأئمة رضي الله عنهم: إنما يفعلون هذا عن توقيف. والمراد بالتجريد ها هنا: الإفراد والله أعلم.
وقال الدارقطني: ثنا أبو عبيد الله القاسم بن إسماعيل، ومحمد بن مخلد قالا: ثنا علي بن محمد بن معاوية البزار، ثنا عبد الله بن نافع، عن عبيد الله بن عمر، عن نافع، عن ابن عمر: أن النَّبي صلى الله عليه وسلم استعمل عتاب بن أسيد على الحج، فأفرد، ثم استعمل أبا بكر سنة تسع فأفرد الحج، ثم حج رسول الله صلى الله عليه وسلم سنة عشر فأفرد الحج، ثم توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر، فبعث عمر فأفرد الحج، ثم حج أبو بكر فأفرد الحج، ثم توفي أبو بكر واستخلف عمر، فبعث عبد الرحمن بن عوف فأفرد الحج. ثم حج فأفرد الحج ثم حج عمر سنيه كلها فأفرد الحج في إسناده عبد الله بن عمر العمري، وهو ضعيف. لكن قال الحافظ البيهقي: له شاهد بإسناد صحيح. انتهى من البداية والنهاية لابن كثير.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني هارون بن سعيد الإبلي، حدثنا أبو وهب، أخبرني عمرو وهو ابن الحرث، عن محمد بن عبد الرحمن: أن رجلاً من أهل العراق قال له: سل لي عروة بن الزبير، عن رجل يهل بالحج، فإذا طاف بالبيت أيحل أم لا؟ فإن قال لك: لا يحل، فقل له: إن رجلاً يقول ذلك، قال: فسألته فقال: لا يحل من أهل بالحج إلا بالحج، قلت: فإن رجلاً كان يقول ذلك. قال: بئسما قال فتصدَّاني الرجل، فسألني فحدثته فقال: فقل له فإن رجلاً كان يخبر أن رسول الله صلى الله عليه وسلم قد فعل ذلك وما شأن أسماء والزبير فعلا ذلك؟ قال: فجئنه، فذكرن له ذلك فقال من هذا؟ فقلت: لا أدري، قال: فما باله لا يأتيني بنفسه، يسألني، أظنه عراقياً؟ فقلت: لا أدري قال: فإنه قد كذب قد حج رسول الله صلى الله عليه وسلم فأخبرتني عائشة رضي الله عنها: أن

ج / 4 ص -351- أول شيء بدأ به حين قدم مكة، أنه توضأ ثم طاف بالبيت، ثم حج أبو بكر، فكان أول شيء بدأ به الطواف بالبيت، ثم لم يكن غيره، ثم عمر مثلُ ذلك، ثم حج عثمان فرأيته أول شيء بدأ به: الطواف بالبيت، ثم لم يكن غيره، ثم معاوية، وعبد الله بن عمر، ثم حججت مع أبي الزبير بن العوام، فكان أول شيء بدأ به. الطواف بالبيت ثم لم يكن غيره، ثم رأيت المهاجرين والأنصار يفعلون ذلك، ثم لم يكن غيره ثم آخر من رأيت فعل ذلك ابن عمر، ثم لم ينقضها بِعمرةٍ، وهذا ابن عمر عندهم أفلا يسألونه؟ ولا أحد ممن مضى كانوا يبدؤون بشيء حين يضعون أقدامهم أول منَ الطَّواف بالبيت ثم لا يحلون، وقد رأيت أمي وخالتي حين تقدمان لا تبتدآن بشيء أول من البيت تطوفان به ثم لا تحلان، وقد أخبرتني أمي أنها أقبلت هي وأختها والزبير وفلان وفلان بِعمرةٍ قطُّ، فلما مسحوا الركن حلوا، وقد كذب فيما ذكر من ذلك. انتهى من صحيح مسلم. وفيه التصريح من عروة بن الزبير رضي الله عنهما بأن الخلفاء الراشدين والمهاجرين، والأنصار كانت عادتهم أن يأتوا مفردين بالحج، ثم يتمونه كما رأيت.
وقال النووي في شرح الحديث المذكور وقوله: ثم لم يكن غيره وكذا قال فيما بعده، ولم يكن غيره هكذا هو في جميع النسخ غيره بالغين المعجمة والياء، قال القاضي عياض: كذا هو في جميع النسخ قال: وهو تصحيف وصوابه: ثم لم تكن عمرة بضم العين المهملة وبالميم، وكان السائل لعروة إنما سأله عن فسخ الحج إلى العمرة على مذهب من رأى ذلك، واحتج بأمر النَّبي صلى الله عليه وسلم لهم بذلك في حجة الوداع، فأعلمه عروة: أن النَّبي صلى الله عليه وسلم لم يفعل ذلك بنفسه، ولا من جاء بعده. هذا كلام القاضي.
قلت: هذا الذي قاله من أن قول غيره تصحيف ليس كما قال، بل هو صحيح في الرواية وصحيح في المعنى، لأن قوله غيره يتناول العمرة وغيرها.
ويكون تقدير الكلام: ثم حج أبو بكر فكان أول شيء بدأ به الطواف بالبيت ثم لم يكن غيره: أي لم يغير الحج، ولم ينقله، ويفسخه إلى غيره لا عمرة ولا قران، والله أعلم، انتهى كلام النووي، وهو صواب.
وقال البخاري في صحيحه: حدثنا أحمد بن عيسى، حدثنا ابن وهب، قال: أخبرني عمرو بن الحارث، عن محمد بن عبد الرحمن بن نوفل القرشي: أنه سأل عروة بن الزبير، فقال: قد حج النَّبي صلى الله عليه وسلم فأخبرتني عائشةُ رضي الله عنها: أنه أول شيء بدأ به حين قدم: أنَّه توضأ، ثم طاف بالبيت، ثم لم تكن عمرة، ثم حج أبو بكر رضي الله عنه، فكان أول

ج / 4 ص -352- شيء بدأ به: الطواف بالبيت ثم لم تكن عمرة، ثم عمر رضي الله عنه مثل ذلك، ثم حج عثمان رضي الله عنه، فرأيته أول شيء بدأ به: الطواف بالبيت، ثم لم تكن عمرةٌ، ثم معاوية وعبد الله بن عمر، ثم حججت مع أبي الزبير بن العوام، فكان أول شيء بدأ به: الطواف بالبيت، ثم لم تكن عمرة، ثم رأيت المهاجرين والأنصار يفعلون ذلك، ثم لم تكن عمرة، ثم آخر من رأيت فعل ذلك ابن عمر، ثم لم ينقصها عمرةً، وهذا ابن عمر عندهم فلا يسألونه ولا أحد ممن مضى، ما كانوا يبدأون بشيء، حتى يضعوا أقدامهم من الطواف بالبيت، ثم لا يحلون. وقد رأيت أمي وخالتي حين تقدمان لا تبتدئان بشيء أول من البيت تطوفان به ثم لا تحلان، وقد أخبرتني أميِّ: أنها أهلت، هي وأختها والزبير، وفلان، وفلان بعمرةٍ. فلما مسحوا الركن حلوا. انتهى منه. وقال البخاري رحمه الله في صحيحه أيضاً: حدثنا أصبغ، عن ابن وهب: أخبرني عمرو عن محمد بن عبد الرحمن ذكرت لعروَةَ قال: فأخبرتني عائشة رضي الله عنها: أن أول شيء بدأ به حين قدم النَّبي صلى الله عليه وسلم: أنه توضأ، ثم طاف، ثم لم تكن عمرة، ثم حج أبو بكر، وعمر رضي الله عنهما مثله، ثم حججت مع أبي الزبير رضي الله عنه، فأولُ شيء بدأ به الطواف، ثم رأيت المهاجرين، والأنصار يفعلونه، وقد أخبرتني أمي: أنها أهلت هي وأختها والزبير وفلان وفلان بعمرة، فلما مسحوا الركن حلوا. انتهى منه.
قالوا: وجواب ابن عباس رضي الله عنهما عن حديث عروة المذكور لا يدفع احتجاج عروة بما ذكر، وكذلك جواب ابن حزم، وقد أجاب عروة ابن عباس فأسكته.
أما جواب ابن عباس الذي ذكروه، فهو ما رواه الأعمش، عن فضيل بن عمرو، عن سعيد بن جبير، عن ابن عباس: تمتع رسول الله صلى الله عليه وسلم فقال عروة: نهى أبو بكر، وعمر عن المتعة، فقال ابن عباس: أراكم مستهلكون، أقول: قال رسول الله صلى الله عليه وسلم وتقول: قال أبو بكر وعمر، وقال عبد الرزاق: حدثنا معمر، عن أيوب قال: قال عروة لابن عباس: ألا تتقي الله ترخص في المتعة، فقال ابن عباس: سل أمك يا عرية، فقال عروة: أما أبو بكر وعمر فلم يفعلا. فقال ابن عباس: والله ما أراكم منتهين حتى يعذبكم الله أحدثكم عن رسول الله، وتحدثوننا عن أبي بكر وعمر، فقال عروة: لهما أعلم بسنة رسول الله صلى الله عليه وسلم. وأتبع لها منك ا هـ. قالوا: فترى عروة أجاب ابن عباس بجواب أسكته به.
ولا شك أن الخلفاء الراشدين أبا بكر وعمر وعثمان رضي الله عنهم، كانوا أعلم بسنة رسول الله صلى الله عليه وسلم وأتبع لها لا يمكن ابن عباس أن ينكر ذلك.

ج / 4 ص -353- وأما جواب ابن حزم فهو قوله: إن ابن عباس أعلم بسنة رسول الله صلى الله عليه وسلم وأبي بكر، وعمر من عروة، وأنه يعني ابن عباس خير من عروة وأولى منه بالنَّبي، والخلفاء الراشدين، ثم ساق آثاراً من طريق البزار وغيره عن ابن عباس، يذكر فيها التمتع، عن أبي بكر، وعمر وأن أول من نهى عنه معاوية، ولا يخفى سقوط كلام ابن حزم المذكورة رده على عروة بن الزبير رضي الله عنهما. أما قوله: إن ابن عباس أعلم من عروة، وأفضل فلا يرد رواية عروة بسند صحيح عن الخلفاء الراشدين: أنهم كانوا يفردون كما ثبت في صحيح مسلم. وابن عباس لم يعارض عروة: بأن فعلهما كان مخالفاً لما ذكره عروة من الإفراد، وإنما احتج بأن أمر النَّبي أولى بالاتباع من أمرهما، وقد أجابه عروة بأنهما ما فعلا إلا ما علما من النَّبي صلى الله عليه وسلم: أنه أكمل وأتبع لسنته صلى الله عليه وسلم. وأما الآثار التي رواها من طريق ليث وغيره فلا يخفى أنها لا تعد شيئاً مع ما ثبت في الصحيحين عنهم من الروايات التي لا مطعن فيها أنهم كانوا يفضلون الإفراد.
ومن فهم كلامهم حق الفهم أعني الخلفاء الراشدين علم أنهم رضي الله عنهم يعلمون جواز التمتع والقران علماً لا يخالجه شك، ولكنهم يرون أنه أتم للحج والعمرة أن يفصل بينهما كما لا يخفى والمعنى غير خاف، بل هو ظاهر من سياق السؤال والجواب لمن تأمل ذلك، ومما يدل على صحة ما ذكره عروة بن الزبير في حديث مسلم المذكور من أن الخلفاء كانوا يفردون ما ثبت في الصحيحين من نحو ذلك، عن عمر، وعثمان رضي الله عنهما.
قال البخاري في صحيحه: حدثنا محمد بن يوسف، حدثنا سفيان، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال: بعثني النَّبي صلى الله عليه وسلم إلى قوم باليمن، فجئت وهو بالبطحاء، فقال: "بما أهللت؟" قلت: أهللت كإهلال النَّبي صلى الله عليه وسلم، قال: "هل معك من هدي؟" قلت: لا، فأمرني فطفت بالبيت، وبالصفا والمروة، ثم أمرني فأحللت فأتيت امرأة من قومي فمشطتني، أو غسلت رأسي، فقدم عمر رضي الله عنه فقال: إنْ نأخذ بكتاب الله، فإنه يأمر بالتمام قال الله: {وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ} وإنْ نأخذ بسنَّة النَّبي صلى الله عليه وسلم، فإنه لم يحل حتى نَحرَ الهدي. انتهى منه ونحوه أخرجه مسلم أيضاً.
وقال ابن حجر في فتح الباري في الكلام على الحديث المذكور: محصل جواب عمر في منعه الناس من التحلل بالعمرة، أن كتاب الله دال على منع التحلل لأمره بالإتمام،

ج / 4 ص -354- فيقتضي استمرار الإحرام إلى فراغ الحج، وأن سنة رسول الله صلى الله عليه وسلم أيضاً دالة على ذلك، لأنه لم يحل، حتى بلغ الهدي محله، لكن الجواب عن ذلك: هو ما أجاب به هو صلى الله عليه وسلم حيث قال: "ولولا أن معي الهدي لأحللت" فدل على جواز الإحلال لمن لم يكن معه هدي، وتبين من مجموع ما جاء عن عمر أنه منع منه سداً للذريعة، وقال المازري: قيل: إن المتعة التي نهى عنها عمر: فسخ الحج إلى العمرة، وقيل: العمرة في أشهر الحج، ثم الحج من عامه. وعلى الثاني: إنما نهى عنها ترغيباً في الإفراد الذي هو أفضل، لا أنه يعتقد بطلانها وتحريمها. وقال عياض: الظاهر أنه نهى عن الفسخ، ولهذا كان يضرب الناس عليه، كما رواه مسلم بناء على معتقده: أن الفسخ كان خاصاً بتلك السنة.
قال النووي: والمختار أنه نهى عن المتعة المعروفة التي هي الاعتمار في أشهر الحج ثم الحج من عامه، وهو على التنزيه للترغيب في الإفراد، كما يظهر من كلامه، ثم انعقد الإجماع على جواز التمتع من غير كراهة، وبقي الاختلاف في الأفضل انتهى الغرض من كلام ابن حجر في الفتح وهو واضح في أن عمر رضي الله عنه ما كان يرى إلا تفضيل الإفراد على غيره، وشاهد لصحة قول من قال: إنه حج بالناس عشر حجج مفرداً، وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا محمد بن المثنى، وابن بشار، قال ابن المثنى: حدثنا محمد بن جعفر، حدثنا شعبة قال: سمعت قتادة يحدث، عن أبي نضرة قال: كان ابن عباس يأمر بالمتعة، وكان ابن الزبير ينهى عنها قال: فذكرت ذلك لجابر بن عبد الله فقال: على يدي دار الحديث: تمتعنا مع رسول الله صلى الله عليه وسلم فلما قام عمر قال: إن الله كان يحل لرسوله ما شاء بما شاء، وإن القرآن قد نزل منازِلَهُ. فأتموا الحج والعمرة لله كما أمركم الله وأبتوا نكاح هذه النساء، فلن أوتي برجل نكح امرأة إلى أجل إلا رجمته بالحجارة، وحدثنيه زهير بن حرب، حدثنا عفان، حدثنا هَمَّامٌ، حدثنا قتادة بهذا الإسناد وقال في الحديث. فافصلوا حجكم من عمرتكم فإنه أتم لحجكم، وأتم لعمرتكم ا هـ منه.
وهو دليل على ما ذكرنا من أن عمر رضي الله عنه: يرى أن الإفراد أفضل، ويدل على صدق من قال: إنه حج عشر حجج بالناس مفرداً كما تقدم.
وقال البخاري رحمه الله في صحيحه: حدثنا محمد بن بشار، حدثنا غُندَرٌ، حدثنا شُعبة، عن الحَكم، عن علي بن حُسين، عن مروان بن الحَكم قال: شهدت عثمان، وعلياً رضي الله عنهما، وعثمان ينهي عن المتعة، وأن يجمع بينهما الحديث. وفيه

ج / 4 ص -355- التصريح، بأن أمير المؤمنين عثمان بن عفان رضي الله عنه كان يرى أفضلية الإفراد على غيره لنهيه عن التمتع والقران الثابت في الصحيح كما رأيت.
وقال مسلم في صحيحه: حدثنا محمد بن المثنى وابن بشار قال ابن المثنى: حدثنا محمد بن جعفر، حدثنا شعبة، عن قتادة قال: قال عبد الله بن شقيق: كان عثمان ينهى عن المتعة، وكان علي يأمر بها الحديث. وفيه التصريح بنهي عثمان رضي الله عنه، عن التمتع، وبما ذكرنا كله تعلم: أن أبا بكر وعمر وعثمان رضي الله عنهم كلهم كانوا يرون الإفراد أفضل، وكان هو الذي يفعلونه كما رأيت. الروايات الصحيحة بذلك، وهو المعروف عنهم رضي الله عنهم فما ورد مما يخالف ذلك فهو مردود بما رأيت.
تنبيه
فإن قيل: هؤلاء الذين يفضلون الإفراد، كمالك، والشافعي، وأصحابهما، وكأبي بكر وعمر وعثمان رضي الله عنهم، ومن ذكرنا سابقاً ممن يقول: بأفضلية الإفراد على غيره، من أنواع النسك بأي جواب يجيبون عن الأحاديث الصحيحة الواردة: بأن النَّبي صلى الله عليه وسلم كان قارناً والأحاديث الصحيحة الواردة، بأنه كان متمتعاً والأحاديث الصحيحة الواردة بأنه أمر كل من لم يسق هدياً من أصحابه، بأن يتحلل من إحرامه بعمرة، فالذين أحرموا بالإفراد أمرهم بفسخ الحج في عمرة، والتحلل التام من تلك العمرة وتأسف هو صلى الله عليه وسلم على أنه ساق الهدي الذي صار سبباً لمنعه من التحلل بعمرة وقال: "لو استقبلت من أَمري ما استدبرت لما سقت الهدْيَ ولجعلتها عمرة" مع أَنه صلى الله عليه وسلم لا يتأسف على فوات العمرة، إلا وهي أفضل من غيرها والقرآن الذي اختاره الله له لا يكون غيره أفضل منه، لأن الله لا يختار لنبيه في نسكه إلا ما هو الأفضل.
فالجواب: أن المالكية والشافعية يقولون: إن التمتع الذي أمر به صلى الله عليه وسلم من كان مفرداً وذلك بفسخ الحج في العمرة، لا شك أنه في ذلك الوقت، وفي تلك السنة أفضل من غيره، ولكن لا يلزم من أفضليته في ذلك الوقت، أن يكون أفضل فيما سواه.
وإيضاح ذلك: أنه دلت أدلة سيأتي قريباً تفصيلها إن شاء الله، على أن تحتم فسخ الحج المذكور في العمرة، وأمر النَّبي صلى الله عليه وسلم أصحابه به خاص بذلك الركب وبتلك السنة، وأنه ما أمر بذلك لأفضلية ذلك في حد ذاته، ولكن لحكمة أخرى خارجة عن ذاته: وهي أن يبين للناس، أن العمرة في أشهر الحج جائزة، وما فعله صلى الله عليه وسلم، أو أمر به للبيان والتشريع،

ج / 4 ص -356- فهو قربة في حقه، وإن كان مكروهاً، أو مفضولاً، فقد يكون الفعل بالنظر إلى ذاته مفضولاً أو مكروهاً، ويفعله النَّبي صلى الله عليه وسلم، أو يأمر به لبيان الجواز فيصير قربة في حقه، وأفضل مما هو دونه بالنظر إلى ذاته كما هو مقرر في الأصول، وإليه أشار صاحب مراقي السعود بقوله:

وربما يفعل للمكروه مبيناً أنه للتنزيه

فصار في جانبه من القرب كالنهي أن يشرب من فم القرب

وقال في نشر البنود في شرحه للبيتين المذكورتين: يعني، أن النَّبي صلى الله عليه وسلم قد يفعل المكروه المنهي عنه، مبيناً بذلك الفعل، أن النهي للتنزيه لا للتحريم، فصار ذلك الفعل في حقه قربة يثاب عليها لما فيه من البيان، كنهيه عن الشرب من أفواه القرب، وقد شرب منها انتهى منه.
وليس قصدنا أن التمتع والقران مكروهان، بل لا كراهة في واحد منهما يقيناً، ولكن المقصود بيان أن الفعل الذي فعله صلى الله عليه وسلم لبيان الجواز، يكون بهذا الاعتبار أفضل من غيره، وإن كان غيره أفضل منه، بالنظر إلى ذاته وهذه هي الأدلة الدالة، على أنه فعل ذلك لبيان الجواز ولذلك يختص بذلك الركب، وتلك السنة.
الأول: منها حديث ابن عباس المتفق عليه، الذي قدمناه قال: كانوا يرون العمرة في أشهر الحج، من أفجر الفجور في الأرض، ويجعلون المحرم صفراً، ويقولون: إذا برأ الدبر، وعفا الأثر، وانسلخ صفر، حلت العمرة لمن اعتمر، فقدم النَّبي صلى الله عليه وسلم وأصحابه صبيحة رابعة مهلين بالحج، فأمرهم أن يجعلوها عمرة، فتعاظم ذلك عندهم فقالوا: يا رسول الله أي الحل؟ قال: "الحل كله" قالوا: فقوله في هذا الحديث المتفق عليه: كانوا يرون العمرة في أشهر الحج من أفجر الفجور في الأرض، وترتيبه بالفاء على ذلك قوله: فأمرهم أن يجعلوها عمرة ظاهر كل الظهور في أن السبب الحامل له صلى الله عليه وسلم على أمرهم: أن يجعلوا حجهم عمرة، هو أن يزيل من نفوسهم بذلك اعتقادهم أن العمرة في أشهر الحج من أفجر الفجور في الأرض، فالفسخ لبيان الجواز كما دل عليه هذا الحديث المتفق عليه، لا لأن الفسخ في حد ذاته أفضل، وقد تقرر في مسلك النص، ومسلك الإيماء والتنبيه أن الفاء من حروف: التعليل، كما قدمناه مراراً قالوا: فقول من زعم أن قوله في الحديث المذكور كانوا يرون العمرة في أشهر الحج من أفجر الفجور، لا ارتباط بينه، وبين قوله: فأمرهم أن يجعلوها عمرة ظاهر السقوط كما ترى، لأنه لو لم يقصد به ذلك، لكان ذكره قليل الفائدة.

ج / 4 ص -357- ومما يدل على ذلك ما رواه أبو داود في سننه: حدثنا هناد بن السري، عن ابن أبي زائدة، ثنا ابن جرير، ومحمد بن إسحاق، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس قال: والله ما أعمر رسول الله صلى الله عليه وسلم عائشة في ذي الحجة إلا ليقطع بذلك أمر أهل الشرك، فإن هذا الحي من قريش، ومن دان دينهم، كانوا يقولون: إذا عفا الوبر وبرأ الدبر ودخل صفر، فقد حلت العمرة لمن اعتمر. فكانوا يحرمون العمرة، حتى ينسلخ ذو الحجة والمحرم ا هـ.
وقد بين الحافظ البيهقي رحمه الله تعالى في السنن الكبرى: أن حديث ابن عباس المتفق عليه المذكور، دال على ذلك، ولا ينافي ذلك أن ابن عباس رضي الله عنهما يرى فسخ الحج في العمرة لازماً، لأنه لا مانع من أن يكون يعلم أن الفسخ لبيان الجواز المذكور، كما دل عليه حديثه، وهو يرى بقاء حكمه، ولو كان سببه الأول بيان الجواز ولكن غيره من الخلفاء الراشدين وغيرهم من المهاجرين والأنصار خالفوه في رأيه ذلك.
الدليل الثاني من أدلتهم: على أن فسخ الحج في العمرة المذكور لبيان الجواز، وأنه خاص بذلك الركب، وتلك السنة، هو ما جاء من الأحاديث دالاً على ذلك، قال أبو داود في سننه: حدثنا النفيلي، ثنا عبد العزيز ـ يعني ابن محمد، أخبرني ربيعة بن أبي عبد الرحمن ، عن الحارث بن بلال بن الحارث، عن أبيه قال: قلت: يا رسول الله فسخ الحج لنا خاصة أو لمن بعدنا؟ قال: "بل لكم خاصة" ا هـ.
وقال النسائي في سننه: أخبرنا إسحاق بن إبراهيم، قال: أنبأنا عبد العزيز، وهو الدراوردي، عن ربيعة بن أبي عبد الرحمن ، عن الحارث بن بلال، عن أبيه قال: قلت: يا رسول الله أفسخ الحجْ لنا خاصة، أم للناس عامة؟ قال: "بل لنا خاصة" ا هـ.
وقال ابن ماجه في سننه: حدثنا أبو مصعب، ثنا عبد العزيز بن محمد الدراوردي، عن ربيعة بن أبي عبد الرحمن ، عن الحارث بن بلال بن الحارث، عن أبيه قال: قلت: يا رسول الله، أرأيت فسخ الحج في العمرة لنا خاصة أم للناس عامة؟ فقال رسول الله صلى الله عليه وسلم: "بل لنا خاصة" .
وقال مسلم بن الحجاج في صحيحه: وحدثنا سعيد بن منصور وأبو بكر بن أبي شيبة، وأبو كريب قالوا: حدثنا أبو معاوية، عن الأعمش عن إبراهيم التيمي، عن أبيه عن أبي ذر رضي الله عنه، قال: كانت المتعة في الحج لأصحاب محمد صلى الله عليه وسلم خاصة.

ج / 4 ص -358- وحدثنا أبو بكر بن أبي شيبة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن عياش العامري، عن إبراهيم التيمي، عن أبيه، عن أبي ذر رضي الله عنه قال: كانت لنا رخصة يعني: المتعة في الحج. وحدثنا قتيبة بن سعيد، حدثنا جرير، عن فضيل، عن زبيد، عن إبراهيم التيمي، عن أبيه قال: قال أبو ذر رضي الله عنه: لا تصلح المتعتان إلا لنا خاصة، يعني متعة النساء، ومتعة الحج، حدثنا قتيبة، حدثنا جرير، عن بيان، عن عبد الرحمن بن أبي الشعثاء، قال: أتيت إبراهيم النخعي، وإبراهيم التيمي فقلت: إني أهم أن أجمع العمرة والحج العام، فقال إبراهيم النخعي: لكن أبوك لم يكن لِيَهُمَّ بذلك، قال قتيبة: حدثنا جرير، عن بيان، عن إبراهيم التيمي، عن أبيه: أنه مَرَّ بأبي ذر رضي الله عنه بالربذة فذكر ذلك له فقال: إنما كانت لنا خاصة دونكم. وقال البيهقي وغيره من الأئمة: مراد أبي ذر بالمتعة المذكورة: المتعة التي أمر النَّبي صلى الله عليه وسلم بها أصحابه رضي الله عنهم وهي فسخ الحج في العمرة. واستدلوا على أن الفسخ المذكور: هو مراد أبي ذر رضي الله عنه بما رواه أبو داود في سننه: حدثنا هناد، يعني ابن السَّري، عن ابن أبي زائدة: أخبرنا محمد بن إسحاق، عن عبد الرحمن بن الأسود، عن سلم بن الأسود: أن أبا ذر كان يقول فيمن حج ثم فسخها بعمرة: لم يكن ذلك إلا للرَّكب الذين كانوا مع رسول الله صلى الله عليه وسلم. قالوا: فهذه الرواية التي في سنن أبي داود فيها التصريح من أبي ذر رضي الله عنه، بفسخ الحج في العمرة وهي تفسر مراده بالمتعة في رواية مسلم، وضعفت رواية أبي داود هذه، بأن ابن إسحاق المذكور فيها مدلس. وقد قال عن عبد الرحمن بن الأسود: وعنعنة المدلس لا تقبل عند أهل الحديث، حتى يصح السماع من طريق أخرى. ويجاب عن تضعيف هذه الرواية من جهتين:
الأولى: أن مشهور مذهب مالك، وأحمد، وأبي حنيفة رحمهم الله: صحة الاحتجاج بالمرسل، ومعلوم أن من يحتج بالمرسل يحتج بعنعنة المدلس من باب أولى، كما قدمناه مراراً.
والثانية: أن المقصود من رواية أبي داود المذكورة بيان المراد برواية مسلم، والبيان يقع بكل ما يلزم الإبهام ولو قرينة أو غيرها، كما هو مقرر في الأصول. وقد قدمناه مراراً أيضاً.
وما ذكره عن أبي ذر من الخصوصية المذكورة قاله عثمان بن عفان رضي الله عنه ورد المخالفون الاستدلال بالحديثين المذكورين من جهتين:

ج / 4 ص -359- الأولى منهما: تضعيف الحديثين المذكورين، قالوا: حديث بلال بن الحارث المزني رضي الله عنه المذكور عند أبي داود، والنسائي، وابن ماجه فيه ابنه الحارث بن بلال، وهو مجهول، قالوا: وقال الإمام أبو عبد الله أحمد بن حنبل رحمه الله في حديث بلال المذكور: هذا الحديث لا يثبت عندي، ولا أقول به، قال: وقد روي فسخ الحج في العمرة أحد عشر صحابياً، أين يقع الحارث بن بلال منهم؟ قالوا: وحديث أبي ذر، عند مسلم موقوف عليه، وليس بمرفوع، وإذا كان الأول في سنده مجهول، والثاني موقوفاً تبين عدم صلاحيتهما للاحتجاج.
الجهة الثانية: من جهتي رد الحديثين المذكورين: هي أنهما معارضان بأقوى منهما، وهو حديث جابر المتفق عليه: أن سراقة بن مالك بن جعشم، سأل النَّبي صلى الله عليه وسلم فقال في تمتعهم المذكور: يا رسول الله، ألعامنا هذا أم للأبد؟ فقال النَّبي صلى الله عليه وسلم: "بل للأبد" وفي رواية في الصحيح فشبك رسول الله صلى الله عليه وسلم أصابعه واحدة في الأخرى، وقال: "دخلت العمرة في الحج مرتين لا بل لأبد أبد" ورد المانعون تضعيف الحديثين المذكورين، قالوا: حديث بلال المذكور سكت عليه أبو داود، ومعلوم من عادته أنه لا يسكت إلا عن حديث صالح للاحتجاج، قالوا: ولم يثبت في الحارث بن بلال جرح. وقد قال ابن حجر في التقريب فيه: هو مقبول، قالوا: واعتضد حديث بما رواه مسلم عن أبي ذر، كما رأيته آنفاً قالوا: إن قلنا إن الخصوصية التي ذكرها أبو ذر بذلك الركب مما لا مجال للرأي فيه، فهو حديث صحيح له حكم الرفع، وقائله اطلع على زيادة علم خفيت على غيره، وإن قلنا إنه مما للرأي فيه مجال، كما يدل عليه كلام عمران بن حصين الآتي. وحكمنا بأنه موقوف على أبي ذر فصدق لهجة أبي ذر المعروف وتقاه، وبعده من الكذب يدلنا على أنه ما جزم بالخصوصية المذكورة، إلا وهو عارف صحة ذلك، وقد تابعه في ذلك عثمان رضي الله عنه قالوا: ويعتضد حديث الحرث بن بلال المذكور أيضاً بمواظبة الخلفاء الراشدين في زمن أبي بكر، وعمر، وعثمان على الإفراد، ولو لم يعلموا أن فسخ الحج في العمرة خاص بذلك الركب لما عدلوا عنه إلى غيره، لما هو معلوم من تقاهم، وورعهم، وحرصهم على اتباع النَّبي صلى الله عليه وسلم، فمواظبتهم على إفراد الحج نحو أربع وعشرين سنة يقوي حديث الحارث بن بلال المذكور. وقد رأيت الرواية عنهم بذلك في صحيح البخاري ومسلم، وكذلك غيرهم من المهاجرين والأنصار، كما أوضحه عروة بن الزبير رضي الله عنهما في حديثه المتقدم عند مسلم. قالوا: ورد حديث الحارث بن بلال بأنه مخالف

ج / 4 ص -360- لحديث جابر المتفق عليه في سؤال سراقة بن مالك بن جعشم المدلجي النبيَّ صلى الله عليه وسلم، وإجابته له بقوله: بل للأبد لا يستقيم، لأنه لا معارضة بين الحديثين لإمكان الجمع بينهما، والمقرر في علم الأصول، وعلم الحديث: أنه إذا أمكن الجمع بين الحديثين وجب الجمع بينهما إجماعاً، ولا يرد غير الأقوى منهما بالأقوى، لأنهما صادقان، وليسا بمتعارضين، وإنما أجمع أهل العلم على وجوب الجمع بين الدليلين إن أمكن، لأن إعمال الدليلين معاً أولى من إلغاء أحدهما كما لا يخفى، ووجه الجمع بين الحديثين المذكورين: أن حديث بلال بن الحارث المزني، وأبي ذر رضي الله عنهما محمولان على أن معنى الخصوصية المذكورة: التحتم والوجوب، فتحتم فسخ الحج في العمرة، ووجوبه خاص بذلك الركب، لأمره صلى الله عليه وسلم لهم بذلك، ولا ينافي ذلك بقاء جوازه ومشروعيته إلى أبد الأبد. وقوله في حديث جابر: بل للأبد، محمول على الجواز، وبقاء المشروعية إلى الأبد. فاتفق الحديثان. قال مقيده عفا الله عنه وغفر له: الذي يظهر لنا صوابه في حديث: "بل للأبد" وحديث الخصوصية بذلك الركب المذكورين: هو ما اختاره العلامة الشيخ تقي الدين أبو العباس بن تيمية رحمه الله تعالى: وهو الجمع المذكور بين الأحاديث بحمل الخصوصية المذكورة على الوجوب والتحتم، وحمل التأييد المذكور على المشروعية والجواز أو السنة، ولا شك أن هذا هو مقتضى الصناعة الأصولية والمصطلحية، كما لا يخفى.
واعلم: أن الشافعية والمالكية، ومن وافقهم يقولون: إن قوله صلى الله عليه وسلم: "بل للأبد" لا يراد به فسخ الحج في العمرة، بل يراد به جواز العمرة في أشهر الحج، وقال بعضهم: المراد به دخول أفعالها في أفعال الحج في حالة القران.
قال مقيده عفا الله عنه وغفر له: هذا المعنى الذي حملت عليه المالكية، والشافعية قول النَّبي لسراقة: "بل للأبد" ليس هو معناه، بل معناه: بقاء مشروعية فسخ الحج في العمرة، وبعض روايات الحديث ظاهرة في ذلك ظهوراً بيناً لا يجوز العدول عنه، إلا بدليل يجب الرجوع إليه، بل صريح في ذلك.
وسنمثل هنا لبعض تلك الروايات فنقول: ثبت في صحيح مسلم من حديث جابر رضي الله عنه ما لفظه: فقال صلى الله عليه وسلم: "لو أني استقبلت من أمري ما استدبرت لم أسق الهدي وجعلتها عمرة، فمن كان منكم ليس معه هدي فليحل، وليجعلها عمرة". فقام سراقة بن مالك بن جعشم فقال: يا رسول الله ألعامنا هذا أم لأبد؟ فشبك رسول الله صلى الله عليه وسلم أصابعه

ج / 4 ص -361- واحدة في الأخرى وقال: "دخلت العمرة في الحج مرتين، لا بل لأبد أبد" انتهى المراد منه. وهو صريح في أن سؤال سراقة عن الفسخ المذكور، وجواب النَّبي له: يدل على تأييد مشروعيته كما ترى، لأن الجواب مطابق للسؤال، فقول المالكية، والشافعية، ومن وافقهم: بأن الفسخ ممنوع لغير أهل حجة الوداع، لا يستقيم مع هذا الحديث الصحيح المصرح، بخلافه كما ترى.
ودعواهم أن المراد بقوله: "بل لأبد أبد" جواز العمرة في أشهر الحج، أو اندراج أعمالها فيه في حال القران بعيد من ظاهر اللفظ المذكور كما ترى، وأبعد من ذلك دعوى من ادعى أن المعنى: أن العمرة اندرجت في الحج: أي اندرج وجوبها في وجوبه، فلا تجب العمرة: وإنما تجب على المكلف حجة الإسلام دون العمرة، وبعد هذا القول وظهور سقوطه كما ترى.
والصواب إن شاء الله: هو ما ذكرنا من الجمع بين الأدلة، ووجهه ظاهر لا إشكال فيه.
وقال النووي في شرح المهذب في الجواب عن قول الإمام أحمد: أين يقع الحارث بن بلال من أحد عشر صحابياً رووا الفسخ عنه صلى الله عليه وسلم ما نصه قلت: لا معارضة بينهم، وبينه، حتى يقدموا عليه، لأنهم أثبتوا الفسخ للصحابة، ولم يذكروا حكم غيرهم، وقد وافقهم الحارث في إثبات الفسخ للصحابة، ولكنه زاد زيادة لا تخالفهم وهي اختصاص الفسخ بهم ا هـ.
وإذا عرفت مما ذكرنا أدلة الذين ذهبوا إلى تفضيل الإفراد على غيره من أنواع النسك، وعلمت أن جوابهم عن أمر النَّبي صلى الله عليه وسلم بفسخ الحج في العمرة، أنه لإزالة ما كان في نفوسهم من أن العمرة في أشهر الحج من أفجر الفجور في الأرض، وأن الفعل المفعول لبيان الجواز، قد يكون أفضل بذلك الاعتبار من غيره، وإن كان غيره أفضل منه بالنظر إلى ذاته.
فاعلم أنهم ادعوا الجمع بين الأحاديث الصحيحة المصرحة بأنه صلى الله عليه وسلم كان قارناً والأحاديث الصحيحة المصرحة بأنه صلى الله عليه وسلم كان متمتعاً وكلها ثابتة في الصحيحين، وغيرهما في حجة الوداع مع الأحاديث المصرحة، بأنه كان مفرداً التي هي معتمدهم في تفضيل الإفراد بأنه صلى الله عليه وسلم أحرم أولاً مفرداً، ثم بعد ذلك أدخل العمرة على الحج، فصار قارناً، فأحاديث الإفراد يراد بها عندهم، أنه هو الذي أحرم به أول إحرامه، وأحاديث القران

ج / 4 ص -362- عندهم حق، إلا أنه عندهم أدخل العمرة على الحج فصار قارناً وصيرورته قارناً في آخر الأمر هي معنى أحاديث القران، فلا منافاة. أما الأحاديث الدالة على أنه كان متمتعاً، فلا إشكال فيها، لأن السلف يطلقون اسم التمتع على القران من حيث إن فيه عمرة في أشهر الحج مع الحج، وكذلك أمره لأصحابه بالتمتع وتمنيه له، وتأسفه على فواته بسبب سوق الهدي في قوله: "لو استقبلت من أمري ما استدبرت ما سقت الهدي وجعلتها عمرة" كفعله له قالوا: وبهذا تتفق الأحاديث، ويكون التمتع المذكور بفسخ الحج في العمرة لبيان الجواز، وهو بهذا الاعتبار أفضل من غيره فلا ينافي أن الإفراد أفضل منه بالنظر إلى ذاته، كما سار عليه أبو بكر وعمر وعثمان رضي الله عنهم، قالوا: ولما أمرهم النَّبي صلى الله عليه وسلم بفسخ الحج في العمرة أسفوا، لأنهم أحلوا وهو باقٍ على إحرامه، فأدخل العمرة على الحج لتطيب نفوسهم، بأنه صار معتمراً مع حجه لما أمرهم بالعمرة والمانع له من أن يحل كما أحلوا هو سوق الهدي، قالوا فعمرتهم لبيان الجواز، وعمرته التي بها صار قارناً لمواساتهم لما شق عليهم أنه خالفهم، فصار تمتعهم وقرانه بهذا الاعتبار أولى من غيرهما، ولا يلزم من ذلك أفضليتهما في كل الأحوال، بعد زوال الموجب الحامل على ذلك.
قالوا: وهذا هو الذي لاحظه الخلفاء الراشدون: أبو بكر، وعمر، وعثمان رضي الله عنهم، فواظبوا على الإفراد نحو أربع وعشرين سنة، كلهم يأخذ بسنة الخليفة الذي قبله في ذلك.
قالوا: وما قاله جماعة من أجلاَّء العلماء، من أن بيان جواز العمرة في أشهر الحج عام حجة الوداع لا داعي له، لأن النَّبي صلى الله عليه وسلم بين ذلك بياناً متكرراً في سنين متعددة: وذلك لأنه اعتمر عمرة الحديبية عام ست، وعمرة القضاء عام سبع، وعمرة الجعرانة عام ثمان وكل هذه العمر الثلاث في ذي القعدة من أشهر بالحج.
قالوا: وهذا البيان المتكرر سنة بعد سنة كافٍ غاية الكفاية، فلا حاجة إلى بيان ذلك بأمر الصحابة بفسخ الحج في العمرة. وكذلك قوله: "ومن شاء أن يهل بعمرة فليهل" المتقدم في حديث عائشة.
وإذا كان بيان ذلك لا حاجة إليه تعين أن الأمر بالفسخ المذكور لأفضلية التمتع على غيره لا بشيء آخر. لا شك في أنه ليس بصحيح، وأن بيان ذلك محتاج إليه غاية الاحتياج في حجة الوداع، ولشدة الاحتياج إلى ذلك البيان أمرهم صلى الله عليه وسلم بفسخ الحج في العمرة، والدليل على ذلك: هو ما ثبت في حديث ابن عباس المتفق عليه، وقد ذكرناه في أول هذا المبحث.

ج / 4 ص -363- قال: كانوا يرون العمرة في أشهر الحج من أفجر الفجور في الأرض الحديث. وفيه: فقدم النَّبي صلى الله عليه وسلم، وأصحابه صبيحة رابعة مهلين بالحج، فأمرهم أن يجعلوها عمرة، فتعاظم ذلك عندهم فقالوا: يا رسول الله أي الحل؟ قال: "الحل كله": وفي البخاري قال: "حله كله" فقول ابن عباس في هذا الحديث الصحيح: فتعاظم ذلك عندهم، دليل على أنه في ذلك الوقت، لم يزل عظيماً عندهم. ولو كانت العمر الثلاث المذكورة أزالت من نفوسهم ذلك إزالة كلية، لما تعاظم الأمر عندهم، فتعاظم ذلك الأمر عندهم المصرح به في حديث متفق عليه بعد صبح رابعة من ذي الحجة عام عشر، دليل على أن العمرة عام ست، وعام سبع، وعام ثمان ما أزالت ما كان في نفوسهم لشدة استحكامه فيها. وكذلك: إذنه لمن شاء أن يهل بعمرة السابق في حديث عائشة. والنَّبي صلى الله عليه وسلم في حجة الوداع، مودع حريص على إتمام البيان، وحجة الوداع اجتمع فيها جمع من المسلمين، لم يجتمع مثله في موطن من المواطن في حياته صلى الله عليه وسلم.
وقال ابن حجر في فتح الباري في الكلام على الحديث المذكور: فتعاظم عندهم: أي لما كانوا يعتقدونه أولاً، وفي رواية إبراهيم بن الحجاج: فكبر ذلك عندهم انتهى منه.
قالوا: ولشدة عظمه عندهم، لم يمتثلوا أمر النَّبي صلى الله عليه وسلم بفسخ الحج في العمرة أولاً، حتى غضب عليهم بسبب ذلك. وبذلك كله يتضح لك أنما كان مستحكماً في نفوسهم، من أن العمرة في أشهر الحج، من أفجر الفجور في الأرض، لم يزل بالكلية إلى صبح رابعة ذي الحجة سنة عشر.
قالوا: وبه تعلم أن بيان جواز ذلك في حجة الوداع بعمل كل الصحابة الذين لم يسوقوا هدياً لأمر النَّبي صلى الله عليه وسلم، واعتماره هو مع حجته، أعني قرانه بينهما أمر محتاج إليه جداً للبيان المذكور.
ومما يدل من الأحاديث الصحيحة على أن ما كان في نفوسهم من ذلك لم ينزل بالكلية: ما ثبت في الصحيح من حديث جابر رضي الله عنه بلفظ: وأن النَّبي صلى الله عليه وسلم أذن لأصحابه أن يجعلوها عمرة يطوفوا بالبيت ثم يقصروا ويحلوا إلا من كان معه الهدي، فقالوا: ننطلق إلى منًى وذكر أحدنا يقطر؟ فبلغ النَّبي صلى الله عليه وسلم فقال: "لو استقبلت من أمري ما استدبرت ما أهديت ولولا أن معي الهدي لأحللت" الحديث. هذا لفظ البخاري رحمه الله، فقولهم في هذا الحديث الصحيح بعد أن أمرهم صلى الله عليه وسلم، أن يحلوا ننطلق إلى

ج / 4 ص -364- منًى، وذكر أحدنا يقطر: يدل على شدة نفرتهم من الإحلال بعمرة في زمن الحج كما ترى. وذلك يؤكد الاحتياج إلى تأكيد بيان الجواز. وهذا الحديث الصحيح يدفع الاحتمال الذي في حديث ابن عباس المتقدم: لأن قوله" "فتعاظم ذلك عندهم" يحتمل أن يكون موجب التعاظم، أنهم كانوا أولاً محرمين بحج، ويدل لهذا الاحتمال حديث جابر الثابت في الصحيح: أنه حج مع النَّبي صلى الله عليه وسلم يوم ساق البدن معه، وقد أهلوا بالحج مفرداً، فقال لهم: "أحلوا من إحرامكم بطواف البيت" . الحديث. وفيه فقالوا: كيف نجعلها متعة، وقد سمينا الحج إلى آخر الحديث، فهذا الحديث يدل على أنهم إنما صعب عليهم الإحلال بالعمرة، لأنهم قد سموا الحج، لا لأن ما كان في نفوسهم من أن العمرة في أشهر الحج من أفجر الفجور في الأرض، لم يزل باقياً إلى ذلك الوقت، لأن حديث جابر المذكور، أعني قوله: فقالوا ننطلق إلى منى وذكر أحدنا يقطر، لا يحتمل هذا الاحتمال، بل معناه: أن تعاظم الإحلال بعمرة عندهم، لأنه في وقت الحج كما بينا، وهو يدل على أن ذلك هو المراد من هذا الحديث الأخير، وأنه ليس المراد الاحتمال المذكور، كما جزم به ابن حجر في الفتح في كلامه على الحديث الذي ذكرناه عنه آنفاً.
ويبين أيضاً: أن ذلك هو معنى حديث جابر عند مسلم، حيث قال رحمه الله في صحيحه: حدثنا ابن نمير، حدثني أبي، حدثنا عبد الملك بن أبي سليمان، عن عطاءٍ، عن جابر بن عبد الله رضي الله عنهما، قال: أهللنا مع رسول الله صلى الله عليه وسلم بالحج، فلما قدمنا مكة أمرنا أن نحل ونجعلها عمرة فكبر ذلك علينا، وضاقت به صدورنا، فبلغ ذلك النَّبي صلى الله عليه وسلم فما ندري أشيء بلغه من السماء، أم شيء من قبل الناس؟ فقال: "أيها الناس أحلوا فلولا أن معي الهدي فعلت كما فعلتم" الحديث.
فقول جابر رضي الله عنه في هذا الحديث الصحيح: فكبر ذلك علينا، وضاقت به صدورنا، يدل على أن ما كان في نفوسهم من كراهة العمرة في أشهر الحج، لم يزل ولولا ذلك لما كبر عليهم، ولا ضاقت صدورهم بالإحلال بعمرة في أشهر الحج، كما أوضحه حديثه المذكور أيضاً. وعلى هذا الذي ذكروه، فالذي استدبره من أمره، ولو استقبله لم يسق الهدي: هو ملاحظة البيان المذكور، وإن كان قد بين ذلك سابقاً لاحتياجه إلى تأكيد البيان في مثل ذلك الجمع، وهو مودع، ولا ينافي ذلك أنه أمر القارنين بالفسخ المذكور مع أن العمرة المقرونة مع الحج فيها البيان المذكور، لأن العمرة المفردة عن الحج أبلغ في البيان، لأنها ليست مع الحج، فهي مستقلة عنه فلا يحتمل أنها إنما جازت تبعاً له. وقد

ج / 4 ص -365- أوضحنا في هذا الكلام حجة من قال من أهل العلم: بتفضيل الإفراد على غيره، من أنواع النسك، وجوابهم عما جاء من الأحاديث دالاً على أفضلية القران أو التمتع، ووجه جمعهم بين الأحاديث الصحيحة التي ظاهرها الاختلاف في حجة النَّبي صلى الله عليه وسلم.
المسألة الرابعة
ذهب جماعة من أهل العلم، إلى أن القران هو أفضل أنواع النسك، وممن قال بهذا: أبو حنيفة، وأصحابه، وسفيان الثوري، وإسحاق بن راهويه، والمزني، وابن المنذر، وأبو إسحاق المروزي، كما نقله عنهم النووي في شرح المهذب، واحتج أهل هذا القول بأحاديث كثيرة، دالة على أن النَّبي صلى الله عليه وسلم كان قارناً في حجته.
منها: ما أخرجه الشيخان في صحيحيهما عن ابن عمر رضي الله عنهما، قال: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهدى فساق معه الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل الحج. الحديث أخرجاه بهذا اللفظ.
ومنها: ما أخرجه الشيخان متصلاً بحديث ابن عمر هذا من طريق عروة بن الزبير، عن عائشة: أنها أخبرته عن رسول الله صلى الله عليه وسلم بمثل حديث ابن عمر المذكور سواء.
ومنها: ما رواه مسلم والبخاري في صحيحيهما، من حديث قتيبة، عن الليث، عن نافع، عن ابن عمر: أنه قرن الحج إلى العمرة، وطاف لهما طوافاً واحداً, ثم قال: هكذا فعل رسول الله صلى الله عليه وسلم.
ومنها: ما رواه الشيخان، عن عمران بن حصين الخزاعي رضي الله عنهما، قال: نزلت آية المتعة في كتاب الله، يعني متعة الحج، وأمرنا بها رسول الله صلى الله عليه وسلم، ثم لم تنزل آية تنسخ آية متعة الحج، ولم ينه عنها رسول الله صلى الله عليه وسلم حتى مات، قال رجل برأيه ما شاء الحديث، هكذا لفظ مسلم في صحيحه في بعض رواياته لهذا الحديث، ولفظ البخاري قريب منه بمعناه في التفسير، وفي الحج. ومراد عمران بن حصين رضي الله عنهما بالتمتع المذكور: القران بدليل الروايات الصحيحة الثابتة في صحيح مسلم، وغيره المصرحة بذلك.
قال مسلم بن الحجاج رحمه الله في صحيحه: وحدثنا عبيد الله بن معاذٍ، حدثنا أبي، حدثنا شعبة، عن حميْد بن هِلاَلٍ، عن مطرفٍ قال: قال لي عِمْرَانُ بن حصين:

ج / 4 ص -366- أحدثك حديثاً عسى الله أن ينفعك به: إن رسول الله صلى الله عليه وسلم جمع بين حجة وعُمرة، ثم لم ينه عنه، حتى مات، ولم ينزل فيه قُرآنٌ يحرمْهُ، وقد كان يسلم علي حتى اكتَوَيْتُ فتركتُ، ثم تركتُ الكي فعادَ.
حدثناه محمد بن المثنَّى وابن بشار، قالا: حدثنا محمد بن جعفر، حدثنا شُعبةً، عن حميد بن هِلاَلٍ، قال: سمعت مطرفاً قال: قال لي عِمْران بن حصين: بمثل حديث معاذ.
وحدثنا محمدْ بن المثنَّى وابن بشار. قال ابن المثنى: حدثنا محمد بن جعفر، عن شعبة، عن قتادة، عن مطَرف: قال: بعث إلى عمران بن حصين في مرَضِهِ الذي توفي فيه، فقال: إني كنت محدثك بأحاديث لعل الله أن ينفعك بها بعدي، فإن عشت فاكتم عني، وإن مت فحدث بها إن، شئت إنه قد سلم علي، واعلم أن نبي الله صلى الله عليه وسلم قد جمع بين حج وعُمرة، ثم لم ينزل فيها كتاب الله، ولم ينه عنها نبي الله صلى الله عليه وسلم، قال رجل برأيه ما شاء.
وحدثنا إسحاق بن إبراهيم، حدثنا عِيسى بن يونس، حدثنا سعيد بن أبي عروبة، عن قتادة، عن مطرف بن عبد الله بن الشخير، عن عمران بن حصين رضي الله عنه قال: اعلم أن رسول الله صلى الله عليه وسلم، جمع بين حج وعمرة، ثم لم ينزل فيها كتاب، ولم ينهنا عنها رسول الله صلى الله عليه وسلم، قال فيها رجل برأيه ما شاء. انتهى منه.
وهذه الروايات تبين أن مراده بالتمتع: القران، ومعروف عن الصحابة رضي الله عنهم، أنهم يطلقون اسم التمتع على القران، لأن فيه عمرة في أشهر الحج مع الحج.
ومنها: ما أخرجه الشيخان في صحيحيهما من حديث أنس بن مالك رضي الله عنه: أن النَّبي صلى الله عليه وسلم جمع بين حج وعمرة ففي بعض روايات حديثه، قال: صلى رسول الله صلى الله عليه وسلم ونحن معه بالمدينة الظهر أربعاً، والعصر بذي الحليفة ركعتين، ثم بات بها حتى أصبح، ثم ركب حتى استوت به على البيداء حمد الله وسبح وكبر، ثم أهل بحج وعمرة، وأهل الناس بهما الحديث، هذا لفظ البخاري في صحيحه، وقد قدمنا بعض ألفاظ مسلم في حديث أنس في القران، ومخالفة ابن عمر له في ذلك، قائلاً: إنه أفرد، وفي بعض روايات حديث أنس عند مسلم عن يحيى بن أبي إسحاق، وعبد العزيز بن صهيب، وحميد، أنهم سمعوا أنساً رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم أهل بهما جميعاً: "لبيك عُمرة وحجًّا، لبَّيك عُمرة وحجًّا" ، وقد روي عن أنس رضي الله عنه حديث قران النَّبي هذا ستة عشر رجلاً، كما بينه العلامة ابن القيم رحمه الله في زاد المعاد، وهم الحسن البصري وأبو قلابة، وحميد بن هلال وحميد بن عبد الرحمن الطويل، وقتادة ويحيى بن سعيد الأنصاري، وثابت

ج / 4 ص -367- البناني، وبكر بن عبد الله المزني، وعبد العزيز بن صهيب، وسليمان التيمي، ويحيى بن أبي إسحاق، وزيد بن أسلم، ومصعب بن سليم، وأبو أسماء وأبو قدامة عاصم بن حسين، وأبو قزعة، وهو سويد بن حجر الباهلي.
ومنها: ما أخرجه الشيخان في صحيحيهما عن أم المؤمنين حفصة بنت عمر بن الخطاب رضي الله عنها، وعن أبيها، قالت: يا رسول الله، ما شأن الناس حلوا بعمرة، ولم تحلل أنت من عمرتك؟ قال: "إني لبدت رأسي وقلدت هديي، فلا أحل حتى أنحر" انتهى منهما بلفظه. وهذه العمرة المذكورة في هذا الحديث المتفق عليه عمرة مقرونة مع الحج بلا شك في ذلك، كما جزم به النووي في شرح مسلم.
ومنها: ما رواه البخاري في صحيحه، عن أمير المؤمنين عمر بن الخطاب رضي الله عنه قال: سمعت النَّبي صلى الله عليه وسلم بوادي العقيق، يقول: "أتاني الليلة آتٍ من ربي فقال: صل في هذا الوادي المبارك وقل: عمرة في حجة" ا هـ. وقوله في هذا الحديث وقل عمرة في حجة يدل على القران، والمحتملات الأخر التي حمله عليها بعض المالكية والشافعية وغيرهم لا تظهر كل الظهور: بل معناه القران كما ذكرنا، وجزم به غير واحد والله تعالى أعلم، والأحاديث بمثل مما ذكرنا كثيرة.
وقد ذكر العلامة ابن القيم رحمه الله في زاد المعاد: منها بضعة وعشرين حديثاً، عن سبعة عشر صحابياً وهم جابر، وعائشة، وعبد الله بن عمر، وعبد الله بن عباس وعمر بن الخطاب، وعلي بن أبي طالب، وعمران بن حصين، والبراء بن عازب، وحفصة أم المؤمنين، وأبو قتادة، وابن أبي أوفى وأبو طلحة، والهرماس بن زياد، وأم سلمة، وأنس بن مالك، وسعد بن أبي وقاص، وعثمان بن عفان رضي الله عنهم جميعاً وعده لعثمان رضي الله عنه في جملة من روى القران، مع ما ثبت عنه من النهي عنه يعني به تقريره لعلي رضي الله عنه على القران.
وبالجملة: فثبوت كون النَّبي صلى الله عليه وسلم كان قارناً بالأحاديث الصحيحة، التي ذكرنا طرفاً منها لا مطعن فيه، وقد قدمنا أن القائلين بأفضلية الإفراد معترفون بقرانه صلى الله عليه وسلم في حجة الوداع، إلا أنهم جمعوا بين الأحاديث، بأنه أحرم أولاً مفرداً، ثم أدخل العمرة على الحج فصار قارناً. والذين قالوا: بأفضلية القران جزموا بأنه صلى الله عليه وسلم أحرم قارناً في ابتداء إحرامه، واستدلوا لذلك بأحاديث صحيحة.
منها: حديث ابن عمر المتفق عليه، وقد قدمناه في هذا المبحث، وفيه: وبدأ

ج / 4 ص -368- رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل بالحج وهو تصريح منه رضي الله عنه، بأنه أهل بالعمرة قبل الحج ومنها: حديث عمر رضي الله عنه عند البخاري، وقد قدمناه أيضاً وفيه: " وقل عمرةٍ في حجة" وكان ذلك بالعقيق قبل إحرامه، وأهل هذا القول جمعوا بين الأحاديث الواردة بالإفراد، والأحاديث الواردة بالقران، والأحاديث الواردة بالتمتع، بغير الجمع الذي ذكرناه عن القائلين بأفضلية الإفراد، وهو أن وجه الجمع أن المراد بالإفراد: إفراد أعمال الحج، لأن القارن يفعل في أعمال الحج كما يفعله الحاج المفرد، فيطوف لهما طوافاً واحداً، ويسعى لهما سعياً واحداً، على أصح الأقوال، وأقواها دليلاً. وأما جوابهم عن أحاديث التمتع فواضح لأن الصحابة يطلقون التمتع على القراآن كما قدمنا في حديث عمران بن حصين، وكما يدل له ما أخرجه الشيخان في صحيحيهما، عن سعيد بن المسيب قال: اجتمع عثمان وعلي رضي الله عنهما، وكان عثمان ينهي عن المتعة فقال علي ما تريد إلى أمر فعله رسول الله صلى الله عليه وسلم تنهى عنه فقال عثمان: دعنا منك فقال: إني لا أستطيع أن أدعك، فلما رأى ذلك علي أهل بهما جميعاً. فهذا يبين: أن من جمع بينهما كان متمتعاً عندهم، وأن هذا هو الذي فعله صلى الله عليه وسلم، وأقره عثمان، على أن النَّبي صلى الله عليه وسلم فعل ذلك، لكن الخلاف بينهما في الأفضل من ذلك.
ومما يدل على أن القارن متمتع عندهم حديث ابن عمر المتفق عليه الذي قدمناه في هذا المبحث فإن في لفظه عند الشيخين: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهدى، فساق الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل بالحج فتراه صرح بأن مراده بالتمتع القران.
المسألة الخامسة
اعلم: أن حجة من قال: بأن التمتع أفضل مطلقاً، ومن قال: بأنه أفضل لمن لم يسق الهدي، وكلاهما مروي عن الإمام أحمد هي: أن النَّبي صلى الله عليه وسلم أمر جميع أصحابه، الذين لم يسوقوا هدياً أن يفسخوا حجهم في عمرة. كما هو ثابت عن جماعة من الصحابة بروايات صحيحة لا مطعن فيها، وتأسف هو صلوات الله وسلامه عليه، على سوقه للهدي الذي كان سبباً لعدم تحلله بالعمرة معهم. قالوا: لو لم يكن التمتع هو أفضل الأنساك، لما أمر به أصحابه، ولما تأسف على أنه لم يفعله في قوله: "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة".

ج / 4 ص -369- تنبيهات
الأول: اعلم أن دعوى من ادعى أن النَّبي صلى الله عليه وسلم كان متمتعاً التمتع المعروف، وأنه حل من عمرته، ثم أحرم للحج باطلة بلا شك. وقد ثبت بالروايات الصحيحة التي لا مطعن فيها: أنه كان قارناً، وأنه لم يحل حتى نحر هديه، كما قدمناه في هذا المبحث في حديث أم المؤمنين حفصة بنت عمر بن الخطاب رضي الله عنها، وعن أبيها.
فإن لفظ النَّبي صلى الله عليه وسلم في حديثها المتفق عليه قال: "إني لبدت رأسي، وقلدت هديي فلا أحل حتى أنحر" والأحاديث بمثله كثيرة. وسبب غلط من ادعى الدعوى الباطلة المذكورة، هو ما أخرجه مسلم في صحيحه:
حدثنا عمرو الناقد، حدثنا سفيان بن عيينة، عن هشام بن حجير، عن طاوس قال: قال ابن عباس: قال معاوية: أعلمت أني قصرت من رأس رسول الله صلى الله عليه وسلم، عند المروة بمشقص قلت له: لا أعلم هذا إلا حجة عليك. وحدثني محمد بن حاتم، حدثنا يحيى بن سعيد، عن ابن جريج، حدثني الحسن بن مسلم، عن طاوسٍ، عن ابن عباس: أن معاوية بن أبي سفيان أخبره قال: قصرت عن رسول الله صلى الله عليه وسلم بمشقص وهو على المروة، أو رأيته يقصِّر عنه بمشقص، وهو على المروة. انتهى منه وأخرج البخاري هذا الحديث عن معاوية بلفظ: قال قصرت عن رسول الله صلى الله عليه وسلم بمشقص، فالاستدلال بهذا الحديث، على أن النَّبي أحل بعمرة في حجة الوداع غلط فاحش مردود من وجهين.
الأول: أنه ليس في الحديث المتفق عليه ذكر حجة الوداع، ولا شيء يدل على أن ذلك التقصير كان فيها.
الثاني: ورود الرواية الصحيحة التي لا مطعن فيها أنه لم يحل إلا بعد الرجوع من عرفات، بعد أن نحر هديه. وقال النووي في كلامه على حديث معاوية هذا، وهذا الحديث محمول على أنه قصر عن النَّبي صلى الله عليه وسلم في عمرة الجعرانة، لأن النَّبي صلى الله عليه وسلم في حجة الوداع كان قارناً كما سبق إيضاحه، وثبت أنه صلى الله عليه وسلم حلق بمنى، وفرق أبو طلحة رضي الله عنه شعره بين الناس فلا يجوز حمل تقصير معاوية على حجة الوداع، ولا يصح حمله أيضاً على عمرة القضاء

ج / 4 ص -370- الواقعة سنة سبع من الهجرة، لأن معاوية لم يكن يومئذ مسلماً، إنما أسلم يوم الفتح سنة ثمان، هذا هو الصحيح المشهور، ولا يصح قول من حمله على حجة الوداع، وزعم أنه صلى الله عليه وسلم كان متمتعاً، لأن هذا غلط فاحش فقد تظاهرت الأحاديث الصحيحة السابقة في مسلم وغيره: أن النَّبي صلى الله عليه وسلم قيل له: ما شأن الناس حلوا ولم تحل أنت؟ قال: "إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر الهدي" وفي رواية: "حتى أحل من الحج" والله تعالى أعلم انتهى كلام النووي ولا شك أن حمل حديث معاوية على حجة الوداع، لا يصح بحال والعلم عند الله تعالى.
التنبيه الثالث
اعلم أن دعوى من ادعى كنه لم يحل بعمرة من أصحاب النَّبي صلى الله عليه وسلم في حجة الوداع، إلا من أحرم بالعمرة وحدها، وأن من أهل بحج، أو جمع الحج والعمرة لم يحل أحد منهم، حتى كان يوم النحر دعوى باطلة أيضاً لأن الروايات الصحيحة التي لا مطعن فيها عن جماعة من أصحاب النَّبي صلى الله عليه وسلم متظاهرة، بكل الوضوح والصراحة أن النَّبي صلى الله عليه وسلم، أمر كل من لم يكن معه هدي، أن يحل بعمرة، سواء كان مفرداً أو قارناً، ومستند من ادعى تلك الدعوى الباطلة، هو ما أخرجه مسلم رحمه الله في صحيحه: حدثنا يحيى بن يحيى قال: قرأت على مالك، عن أبي الأسود محمد بن عبد الرحمن بن نوفل، عن عروة عن عائشة رضي الله عنها أنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة، ومنا من أهل بالحج، وأهل رسول الله صلى الله عليه وسلم بالحج. فأما من أهل بعمرة فحل، وأما من أهل بحج أو جمع الحج والعمرة فلم يحلوا، حتى كان يوم النحر انتهى منه لأن الذين لم يحلوا من القارنين، والمفردين في هذا الحديث ونحوه من الأحاديث يجب حملهم، على أن معهم الهدي لأجل الروايات الصحيحة المصرحة بذلك وبأن من لم يكن معهم هدي فسخوا حجهم في عمرة بأمر النَّبي صلى الله عليه وسلم.
التنبيه الرابع
اعلم أن دعوى من قال: إن النَّبي صلى الله عليه وسلم في حجة الوداع، أحرم إحراماً مطلقاً، ولم يعين نسكاً، وأنه لم يزل ينتظر القضاء، حتى جاءه القضاء بين الصفا والمروة أنها دعوى غير صحيحة، وإن قال الإمام الشافعي: في اختلاف الحديث، إن ذلك ثابت عن

ج / 4 ص -371- النَّبي صلى الله عليه وسلم، لأن الروايات المتواترة المصرحة، بأنه صلى الله عليه وسلم عين ما أحرم به من ذي الحليفة، من إفراد، أو قران، أو تمتع، لا تمكن معارضتها لقوتها، وتواترها، واتفاق جميعها على تعيين الإحرام من ذي الحليفة، وإن اختلف في نوعه، ومستند من ادعى تلك الدعوى أحاديث جاءت يفهم من ظاهرها ذلك منها حديث عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم، لا نذكر حجاً، ولا عمرة. وفي لفظ يُلَبِّي. ولا يَذْكُر حجاً ولا عمرة، ونحو ذلك من الأحاديث، وهذا لا تعارض به تلك الروايات الصحيحة المتواترة. وقد أجاب العلامة ابن القيم رحمه الله في زاد المعاد عن الأحاديث التي استدل بها من ادعى الدعوى المذكورة، فأفاد وأجاد، والعلم عند الله تعالى.
تنبيه الخامس
اعلم أن الأحاديث الواردة بأنه كان مفرداً والواردة بأنه كان قارناً والواردة بأنه كان متمتعاً لا يمكن الجمع ألبتة بينها إلا الواردة منها بالتمتع، والواردة بالقران، فالجمع بينهما واضح، لأن الصحابة كانوا يطلقون اسم التمتع على القران، كما هو معروف عنهم، ولا يمكن النزاع فيه، مع أن أمره صلى الله عليه وسلم أصحابه بالتمتع، قد يطلق عليه أنه تمتع لأن أمره بالشيء كفعله إياه أما الواردة بالإفراد فلا يمكن الجمع بينها بحال، مع الأحاديث الواردة بالتمتع والقران فادعاء إمكان الجمع بينها غلط، وإن قال به خلق لا يحصى من أجلاء العلماء.
واختلفوا في وجه الجمع على قولين كما أوضحناه، فمنهم من جمع بأن أحاديث الإفراد، يراد بها: أنه أحرم أولاً مفرداً، وأحاديث القران يراد بها: أنه بعد إحرامه مفرداً أدخل العمرة على الحج، فصار قارناً فصدق هؤلاء باعتبار أول الأمر، وصدق هؤلاء باعتبار آخره، مع أن أكثرهم يقولون: إن إدخال العمرة على الحج خاص به صلى الله عليه وسلم، ولا يجوز لغيره، وهذا الجمع قال به أكثر المالكية، والشافعية. وقال النووي: لا يجوز العدول عنه، ومنهم من جمع بأن أحاديث الإفراد يراد بها: إفراد أعمال الحج، والقارن يعمل في سعيه وطوافه، كعمل المفرد على أصح الأقوال وأقواها دليلاً وكلا الجميعين غلط، مع كثرة وجلالة من قال به من العلماء. وإنما قلنا: إنهما كليهما غلط لأن المعروف في أصول الفقه، وعلم الحديث أن الجمع لا يمكن بين نصين متناقضين تناقضاً صريحاً، بل الواجب بينهما الترجيح، وإنما يكون الجمع بين نصين، لم يتناقضا تناقضاً صريحاً فيحمل كل منهما على محمل، ليس في الآخر التصريح بنقيضه، فيكونان صادقين، ولأجل هذا

ج / 4 ص -372- فجميع العلماء يقولون: يجب الجمع إن أمكن، ومفهوم قولهم: إن أمكن أنهما، إن كانا متناقضين تناقضاً صريحاً، لا يمكن الجمع بينهما، بل يجب المصير إلى الترجيح. فإذا علمت هذا فاعلم أن أحاديث الإفراد صريحة في نفي القران، والتمتع لا يمكن الجمع بينهما أبداً وبين أحاديثهما فابن عمر رضي الله عنهما في حديثه الصحيح المتقدم يكذب أنساً في دعواه القران تكذيباً صريحاً المرة بعد المرة، كما رأيته سابقاً، فكيف يمكن الجمع بين خبرين والمخبران بهما كل منهما يكذب الآخر تكذيباً صريحاً، فالجمع في مثل هذا محال ومن ادعى إمكانه، فقد غلط كائناً من كان، بالغاً ما بلغ من العلم والجلالة. وعائشة رضي الله عنها في حديثها الصحيح المتقدم تقول: فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة، ومنا من أهل بحج، وأهل رسول الله صلى الله عليه وسلم الحج فذكرها الأقسام الثلاثة وتصريحها بأن النَّبي صلى الله عليه وسلم أحرم بواحد معين منها، لا يمكن الجمع بينه، وبين خبر من قال: إنه أحرم بقسم من القسمين الآخرين كما ترى، وفي بعض الروايات: أحرم بالحج خالصاً، وفي بعضها: أحرم بالحج وحده، وفي بعضها: لا نعرف العمرة الخ. وأحاديث القران فيها التصريح بأنه يقول: لبيك حجاً وعمرة فالجمع بينها لا يمكن بحال إلا على قول من قال: إنه كان قارناً يلبي بهما معاً، وسمع بعضهم الحج والعمرة معاً وسمع بعضهم الحج دون العمرة، وبعضهم العمرة دون الحج، فرويى كل ما سمع وعلى أن الجمع غير ممكن فالمصير إلى الترجيح واجب، ولا شك عند من جمع بين العلم والإنصاف أن أحاديث القران أرجح من جهات متعددة، منها كثرة من رواها من الصحابة، وقد قدمنا عن ابن القيم أنها رواها سبعة عشر صحابياً، وأحاديث الإفراد لم يروها إلا عدد قليل، وهم: عائشة، وابن عمر، وجابر، وابن عباس، وأسماء، وكثرة الرواة من المرجحات قال في مراقي السعود في مبحث الترجيح باعتبار حال المروي:

وكثرة الدليل والرواية مرجح لدى ذوي الدراية

كما قدمناه في البقرة ومنها: أن من روى عنهم الإفراد، روى عنهم القران أيضاً، ويكفي في أرجحية أحاديث القران: أن الذين قالوا: بأفضلية الإفراد معترفون بأن من رووا القران صادقون في ذلك، وأنه صلى الله عليه وسلم كان قارناً باتفاق الطائفتين، إلا أن بعضهم يقولون: إنه لم يكن قارناً في أول الأمر، وإنما صار قارناً في آخره، وقد ذكر ابن القيم رحمه الله في زاد المعاد:
أن أحاديث القران أرجح من خمسة عشر وجهاً فلينظره من أراد الوقوف عليها.
وقد علمت مما تقدم: أن القائلين بأفضلية الإفراد، يقدحون في دلالة أحاديث القران

ج / 4 ص -373- على أفضليته على الإفراد بالقادح المعروف في الأصول بالقول بالموجب، فيقولون: سلمنا أنه كان قارناً مع بقاء نزاعنا في أفضلية القران على الإفراد، لأن قرانه، وأمره أصحابه بالتمتع، لم يكن لأفضلية القران والتمتع في حد ذاتيهما على الإفراد، بل هما في ذلك الوقت أفضل لسبب منفصل، وإن كان الإفراد أفضل منهما في حد ذاته لما قدمنا من أن الفعل المفضول أو المكروه، إذا كان لبيان الجواز كان أفضل بهذا الاعتبار من الفعل الذي هو أفضل منه في حد ذاته كما قدمنا إيضاحه.
وقد قدمنا أدلة من قال بهذا كحديث بلال بن الحارث المزني في السنن، وحديث أبي ذر في مسلم أن ذلك كان خاصاً بذلك الركب في حجة الوداع، وعمل الخلفاء الراشدين نحو أربع وعشرين سنة، وغيرهم من المهاجرين، والأنصار من أفاضل الصحابة، كما ثبت في الصحيحين عن عروة بن الزبير رضي الله عنهما وثبت عن الخلفاء الراشدين: أبي بكر، وعمر، وعثمان في الصحيحين وغيرهما ذلك وقد قدمنا أن الآثار والأحاديث التي ذكرها ابن حزم عنهم مخالفة لذلك لا يلتفت إليها مع الروايات الثابتة في الصحيحين، القاضية بخلافها، فإن قيل سلمنا تسليماً جدلياً أن القران من النَّبي صلى الله عليه وسلم، والتمتع الواقع من الصحابة بأمره في حجة الوداع، كانا لأجل بيان الجواز فاللازم أن تكون مشروعية أفضليتهما باقية كالرمل في الطواف في الأشواط الثلاثة الأولى، فإنه صلى الله عليه وسلم فعله، وأمر به لسبب خاص، وهو أن يرى المشركين قوة الصحابة، وأنهم لم يضعفهم مرض، ومع كون ذلك لهذا السبب فمشروعية سنيته باقية فليكن قرانه، وتمتع أصحابه بأمره لذلك السبب كذلك.
فالجواب: أن الرمل المذكور لم يرد فيه دليل، يدل على خصوصه بذلك الوقت، بل ثبت ما يدل على بقاء مشروعيته، وهو رمله صلى الله عليه وسلم في حجة الوداع بعد زوال السبب، والتمتع والقران المذكوران وردت فيهما أدلة تدل على خصوصهما بذلك الركب كحديث بلال بن الحارث المزني، وحديث أبي ذر إلى آخر ما تقدم. وقد قدمنا مناقشة من ضعف الأول، بأن الحارث بن بلال راوي الحديث، عن أبيه مجهول، وأن حديث أبي ذر موقوف.
وبالجملة: فإنه يبعد كل البعد أن أبا بكر، وعمر، وعثمان رضي الله عنهم يتواطؤون واحداً بعد واحد في نحو أربع وعشرين سنة على إفراد الحج متعمدين لمخالفة هدي النَّبي صلى الله عليه وسلم وجميع الصحابة حاضرون، ولم ينكر منهم أحد، فهذه دعوى باطلة ومقتضاها:

ج / 4 ص -374- أن الأمة جميعها، وخلفاءها الراشدين مكثت هذا الزمن الطويل، وهي على باطل، فهذا باطل بلا شك.
واعلم أن قول عمران بن حصين رضي الله عنه في حديثه المتقدم، معرضاً بعمر رضي الله عنه قال رجل برأيه ما شاء، يعني به: نهى عمر عن التمتع أما إفراده الحج في زمن خلافته، فلم ينكره هو ولا غيره. ومذهب ابن عباس رضي الله عنهما في أن من طاف حل بعمرة شاء أو أبى مذهب مهجور خالفه فيه الصحابة والتابعون، فمن بعدهم فهو كقوله: ينفي العول وبأن الأم لا يحجبها من الثلث إلى السدس، أقل من ثلاثة.
فإن قيل: مذهبه هذا ليس كذلك لأنه دلت عليه نصوص.
فالجواب: هو ما ذكرنا من حجج من خالفوه وهم عامة علماء الأمة والعلم عند الله تعالى.
قال مقيده عفا الله وغفر له: الأظهر عندي في هذه المسألة، هو ما اختاره العلامة أبو العباس ابن تيمية رحمه الله في منسكه، وهو: إفراد الحج بسفر ينشأ له مستقلاً، وإنشاء سفر آخر مستقل للعمرة.
فقد قال رحمه الله في منسكه: إن عمر رضي الله عنه لم ينه عن المتعة ألبتة، وإنما قال: إن أتم لحجكم، وعمرتكم أن تفصلوا بينهما فاختار عمر لهم أفضل الأمور، وهو إفراد كل واحد منهما بسفر ينشئه له من بلده، وهذا أفضل من القران، والتمتع الخاص بدون سفرة أخرى. وقد نص على ذلك أحمد، وأبو حنيفة، ومالك والشافعي وغيرهم وهذا هو الإفراد الذي فعله أبو بكر، وعمر رضي الله عنهما وكان عمر يختاره للناس، وكذلك علي، وقال عمر وعلي في قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} قالا: إتمامهما أن تحرم بهما من دويرة أهلك، وقد قال صلى الله عليه وسلم لعائشة في عمرتها "أجرك على قدر نصبك" فإذا رجع الحاج إلى دويرة أهله، فأنشأ العمرة منها، واعتمر قبل أشهر الحج، وأقام حتى يحج أو اعتمر في أشهره، ورجع إلى أهله، ثم حج فها هنا قد أتى بكل واحد من النسكين من دويرة أهله. وهذا إتيان بهما على الكمال فهو أفضل من غيره انتهى منه بواسطة نقل تلميذه ابن القيم في الزاد فترى هذا العلامة المحقق صرح بأن إفراد كل منهما بسفر أفضل من التمتع والقران، وأن الأئمة الأربعة متفقون على ذلك، وأن عمر، وعلياً يريان ذلك عملاً بنص القرآن العظيم، وبذلك تعلم أن قول بعض المتأخرين بمنع الإفراد مطلقاً مخالف للصواب كما ترى، والعلم عند الله تعالى.

ج / 4 ص -375- المسألة السادسة:
 اعلم أن العلماء اختلفوا في طواف القارن والمتمتع إلى ثلاثة مذاهب.
الأول: أن على القارن طوافاً واحداً وسعياً واحداً، وأن ذلك يكفيه لحجه، وعمرته، وأن على المتمتع طوافين وسعيين، وهذا مذهب جمهور العلماء منهم مالك، والشافعي، وأحمد في أصح الروايات.
الثاني: أن على كل واحد منهما سعيين وطوافين وهذا مذهب أبي حنيفة وأصحابه.
الثالث: أنهما معاً يكفيهما طواف واحد، وسعي واحد وهو مروي عن الإمام أحمد. أما الجمهور المفرقون بين القارن والمتمتع القائلون: بأن القارن يكفيه لحجه وعمرته طواف زيارة واحد، وهو طواف الإفاضة، وسعي واحد فاحتجوا بأحاديث صحيحة ليس مع مخالفيهم ما يقاومها.
منها: ما ثبت في صحيح مسلم بن الحجاج رحمه الله: حدثني محمد بن حاتم، حدثنا بَهْزٌ، حدثنا وهب، حدثنا عبد الله بن طاوُسٍ، عن أبيه، عن عائشة رضي الله عنها: أنها أهلت بعمرة، فقدمت ولم تطف بالبيت، حتى حاضت، فنسكت المناسك كلها، وقد أهلَّت بالحج فقال لها النَّبي صلى الله عليه وسلم، يوم النَّفْرِ: "يَسَعُك طوافُكِ لحجِّك وعُمرتِكِ" الحديث ففي هذا الحديث الصحيح التصريح بأنها كانت محرمة أولاً، ومنعها الحيض من الطواف فلم يمكنها أن تحل بعمرة فأهلت بالحج مع عمرتها الأولى فصارت قارنة، وقد صرح النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح. بأنها قاربة حيث قال: "لحجك وعمرتك" ومع ذلك صرح، بأنها يكفيها لهما طواف واحد.
وقال مسلم رحمه الله أيضاً في صحيحه: وحدثني حسنُ بن علي الحُلْوانيُّ، حدثنا زيد بن الحُبَابِ، حدثني إبراهيم بن نافع، حدثني عبد الله بن أبي نجيح، عن مجاهد، عن عائشة رضي الله عنها: أنها حاضت بِسَرِفَ فَتطهَّرت بِعَرفَةَ فقال لها رسول الله صلى الله عليه وسلم: "يجزِىءَ عنك طوافك بالصَّفا والمروة عن حجِّك وعُمرتِكِ" ا هـ منه.
فهذا الحديث الصحيح صريح في أن القارن يكفيه لحجه وعمرته طواف واحد وسعي واحد.
ومنها: حديث ابن عمر المتفق عليه الذي قدمناه، قال البخاري رحمه الله في

ج / 4 ص -376- صحيحه في بعض رواياته لهذا الحديث: حدثنا يعقوب بن إبراهيم، حدثنا ابن علية، عن أيوب عن نافع: أن ابن عمر رضي الله عنهما دخل ابنه عبيد الله بن عبد الله وظَهْرهُ في الدار فقال: إنِّي لا آمن أن يكُونَ العام بين الناس فقال: فيصدوك عن البيتِ، فلو أَقَمت؟ فقال: قد خرج رَسُولُ الله صلى الله عليه وسلم فحالَ كُفَّار قريشٍ بينه وبين البيت، فإن حيلَ بيني وبينَهُ أفعلُ كما فعل رسول الله صلى الله عليه وسلم {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} ثم قال: أُشهدكم أني أوجبتُ مع عُمرتي حجَّاً، قال: ثم قدِم فطاف لهما طوافاً واحداً.
حدثنا قتيبة، حدثنا الليث، عن نافع: أن ابن عمر رضي الله عنهما أراد الحاج عام نزل الحجاج بابن الزُّبَير فَقِيل له: إنَّ الناس كائِنٌ بينهم قِتالٌ، وإنَّا نخاف أن يَصُدُّوك؟ فقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} إذاً أصنع كما صنع رسول الله صلى الله عليه وسلم: إني أشهدكم أني قد أوجبت عمرة، ثم خرج إذا كان بظاهرِ البيداء قال: ما شأن الحجِّ والعمرة إلا واحد، أشهدكم أني قد أَوجبتُ حجاً مع عُمرتي، وأَهْدَى هدياً اشتراه بقُدَيْدٍ، ولم يزد على ذلك فلم ينحر: ولم يحلَّ من شيءٍ حرمَ مَنه، ولم يحلق، ولم يقصِّر حتى كان يوم النَّحرِ فنَحرَ وحلَقَ، ورأى أن قد قضى طواف الحج، والعمرة بطوافِهِ الأولِ، وقال ابن عمر رضي الله عنهما كذلك فعل رسول الله صلى الله عليه وسلم انتهى منه، وفي هذا الحديث الصحيح التصريح من ابن عمر باكتفاء القارن بطواف واحد وأن النَّبي صلى الله عليه وسلم كذلك فعل. وبعض العلماء حمل الطواف المذكور، على طواف الإفاضة، وبعضهم حمله على الطواف بين الصفا والمروة. أما حمله على طواف القدوم فباطل بلا شك، لأن النَّبي لم يكتف بطواف القدوم، بل طاف طواف الإفاضة الذي هو ركن الحج بإجماع المسلمين.
وقال الكرماني في شرح الحديث المذكور، فإن قلت: ما المقصود من الطواف الأول إذ لا يجوز أن يراد به طواف القدوم؟
قلت: يعني أنه لم يكرر الطواف للقران، بل اكتفى بطواف واحد، وقد أخرج حديث ابن عمر هذا مسلم في صحيحه من طرق متعددة، وفي لفظ منها: أشهدكم أني قد أوجبت حجة مع عمرة، فانطلق حتى ابتاع بِقُديدٍ هدياً، ثم طافَ لهما طوافاً واحداً بالبيت، وبين الصفا والمروة، ثم لم يَحِلُّ منهما حتى حل منهما بحجة يوم النحر ا هـ.
وقال النووي معناه: حتى حل منهما يوم النحر بعمل حجة مفردة. وفي بعض الروايات مسلم لحديث ابن عمر هذا: أشهدكم أني أوجبت حجاً مع عمرتي، وأهدى هديًّا اشتراه بقديد، ثم انطلق يهل بهما جميعاً حتى قدم مكة فطاف بالبيت وبالصفا والمروة، ولم

ج / 4 ص -377- يزد على ذلك، ولم ينحر، ولم يحلق، ولم يقصر، ولم يحلل من شيء حرم منه حتى كان يوم النحر فنحر وحلق ورأى أنه قد قضى طواف الحج والعمرة بطوافه الأول. وقال ابن عمر: كذلك فعل رسول الله صلى الله عليه وسلم انتهى منه، وهو صريح في أن القارب يكفيه لحجه وعمرته طواف واحد.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن مراد ابن عمر في قوله: ورأى أنه قد قضى طواف الحج والعمرة بطوافه الأول، في مسلم والبخاري، هو الطواف بين الصفا والمروة، ويدل على ذلك أمران:
الأول منهما: هو ما قدمنا في بعض روايات مسلم في صحيحه مما لفظه: ثم طاف لهما طوافاً واحداً بالبيت، وبين الصفا والمروة، ثم لم يَحِلَّ منهما، حتى حل منهما بحجة، ومعلوم أن الحل بحجة لا يمكن بدون طواف الإفاضة. أما السعي في الحجة، فيكفي فيه السعي الأول بعد طواف القدوم، فيتعين أن الطواف الأول الذي رأى إجزاءه عن حجه وعمرته، هو الطواف بين الصفا والمروة، بدليل الرواية الصحيحة، بأنه لم يحل منهما إلا بحجة يوم النحر، وحجة يوم النحر أعظم أركانها طواف الإفاضة، فبدونه لا تسمى حجة لأنه ركنها الأكبر المنصوص على الأمر به في كتاب الله في قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}.
الأمر الثاني: الدال على ذلك، هو: أن ابن عمر رضي الله عنهما قال: كذلك فعل رسول الله صلى الله عليه وسلم، وفعل النَّبي صلى الله عليه وسلم الثابت عنه في الروايات الصحيحة، أنه اكتفى بسعيه بين الصفا والمروة، بعد طواف القدوم لحجه وعمرته، وأنه بعد إفاضته من عرفات، طاف طواف الإفاضةَ يوم النحر عَلَى التحقيق، فحديث ابن عمر هذا نص صحيح متفق عليه، على أن القارن يعمل كعمل المفرد، وعلى هذا يحمل الطواف الواحد في حديث عائشة الآتي فيفسر بأنه الطواف بين الصفا والمروة، لأن القارن لا يسعى لحجه وعمرته إلا مرة واحدة.
وقال ابن حجر في الفتح في كلامه على الروايتين اللتين أخرج بهما البخاري حديث ابن عمر المذكور أعني اللتين سقناهما آنفاً ما نصه: والحديثان ظاهران في أن القارب لا يجب عليه إلا طواف واحد كالمفرد، وقد رواه سعيد بن منصور من وجه آخر عن نافع عن ابن عمر أصرح من سياق حديثي الباب في الرفع، ولفظه عن النَّبي صلى الله عليه وسلم قال: "من جمع بين الحج والعمرة كفاه لهما طواف واحد وسعي واحد" وأعله الطحاوي بأن

ج / 4 ص -378- الدراوردي أخطأ فيه، وأن الصواب أنه موقوف، وتمسك في تخطئته بما رواه أيوب، والليث، وموسى بن عقبة وغير واحد عن نافع نحو سياق ما في الباب، من أن ذلك وقع لابن عمر، وأنه قال: إن النَّبي صلى الله عليه وسلم فعل ذلك، لا أنه روي هذا اللفظ عن النَّبي صلى الله عليه وسلم، وهو إعلال مردود، فالدراوردي صدوق، وليس ما رواه مخالفاً لما رواه غيره، فلا مانع من أن يكون الحديث عند نافع على الوجهين انتهى كلام ابن حجر في الفتح.
قال مقيده عفا الله عنه وغفر له: هذا الحديث الذي نحن بصدده ليس بموقوف على كلا التقديرين، لأن ابن عمر لما طاف لهما طوافاً واحداً، أخبر بأن النَّبي صلى الله عليه وسلم فعل كذلك وهذا عين الرفع، فلا وقف ألبتة كما ترى، وحديث ابن عمر هذا الذي ذكر ابن حجر في الفتح: أن سعيد بن منصور أخرجه أصرح من حديثي الباب عند البخاري قال فيه المجد في المنتقى: رواه أحمد وابن ماجه، وفي لفظ: من أَحرم بالحج والعمرة أجزأه طوافٌ واحد وسعيٌ واحد منهما حتى يَحِلَّ منهما جميعاً رواه الترمذي، وقال: هذا حديث حسن غريب. وفيه دليل على وجوب السعي، ووقوف التحلل عليه.
ومنها: ما أخرجه الشيخان في صحيحيهما، عن عروة، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال رسول الله صلى الله عليه وسلم: "من كان معه هدي فليهل بالحج مع العمرة ثم لا يحل منهما جميعاً" الحديث، وفيه: وأما الذين جمعوا الحج والعمرة فإنما طافوا طوافاً واحداً انتهى. وهو نص صريح متفق عليه دال على اكتفاء القارن بطواف واحد لحجه وعمرته.
وقال بعض أهل العلم: إن المراد بالطواف في حديث عائشة، هذا هو الطواف بين الصفا والمروة، وله وجه من النظر، كما سيأتي إيضاحه إن شاء الله تعالى.
ومنها: حديث جابر الذي قدمناه عند مسلم، وفيه: أن النَّبي صلى الله عليه وسلم قال: "دخلت العمرة في الحج مرتين" وتصريحه صلى الله عليه وسلم بدخولها فيه، يدل على دخول أعمالها في أعماله حالة القران، وإن أوله جماعات من أهل العلم بتأويلات أخر متعددة.
والأحاديث الدالة على أن القارن يكفيه طواف واحد وسعي واحد كفعل المفرد كثيرة، وفيما ذكرنا هنا من الأحاديث الصحيحة كفاية لمن يريد الحق وهذا الذي ذكرناه بعض أدلة القائلين بالفرق بين القران والتمتع، وأن القارن يكفيه طواف واحد وسعي واحد لعمرته وحجه. وقد رأيت ما ذكر من أدلتهم على أن القارن يكفيه طواف واحد، وسعي واحد.

ج / 4 ص -379- أما أدلة هذه الطائفة على أن المتمتع لا بد له من طوافين وسعيين، طواف وسعي لعمرته، وطواف وسعي لحجه. فمنها: ما رواه البخاري في صحيحه قال: وقال أبو كامل فُضيلُ بن حُسين البَصريُّ: حدثنا أبو معشر، حدثنا عثمان بن غِيَاثٍ، عن عِكرمة، عن ابن عباس رضي الله عنهما: أنه سُئِل عن متعة الحج؟ فقال: أَهلَّ المهاجرون، والأنصار، وأزواج النَّبي صلى الله عليه وسلم في حجة الوداع، وأهللنا فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم: "اجعلوا إهلالكم بالحجِّ عُمرة إلا من قلد الهدي" طفنا بالبيت وبالصَّفا والمروة وأتينا النساء ولبسنا الثياب وقال: "من قَلَّد الهدي فإنه لا يَحِلُّ له حتى يبلغ الهدي محله" ثم أمرَنا عَشِيَّة التَّرْوِية أن نهل بالحج، فإذا فرغنا من المناسك، جئنا فَطَفنا بالبيت، وبالصفا والمروة، وقد تم حجنا وعلينا الهدي. الحديث.
فهذا الحديث الثابت في صحيح البخاري فيه الدلالة الواضحة على أن الذين تمتعوا، وأَحلوا من عمرتهم طافوا وسعوا لعمرتهم، وطافوا وسعوا مرة أخرى لحجهم، وهو نص في محل النزاع.
واعلم أن دعوى من ادعى من العلماء أن رواية البخاري في هذا الإسناد، عن أبي كامل فضيل بن حسين البصري بلفظ: وقال أبو كامل لها حكم التعليق غير مسلمة، بل الذي عليه الجمهور من المتأخرين أو الراوي إذا قال: قال: فلان، فحكم ذلك كحكم عن فلان ونحو ذلك، فالرواية بذلك متصلة، لا معلقة إن كان الراوي غير مدلس، وكان معاصراً لمن روى عنه بقال ونحوها، ولذا غلطوا ابن حزم في حديث المعازف حيث قال: إن قول البخاري في أول الإسناد: وقال هشام بن عمار تعليق وليس الحديث بمتصل، فغلطوه وحكموا للحديث بالاتصال، لأن هشام بن عمار من شيوخ البخاري والبخاري غير مدلس، فقوله: عن شيخه، قال فلان: كقوله عن فلان، وكل ذلك موصول لا معلق.
واعلم أن قول ابن حجر في تهذيب التهذيب: إن البخاري روى عن فضيل المذكور تعليقاً، مخالف لمذهب الجمهور من المتأخرين، لأن قوله: وقال أبو كامل في حكم ما لو قال: عن أبي كامل، وكل ذلك يحكم بوصله عند المحققين، فقول ابن حجر في الفتح أقرب إلى الصواب من قوله في التهذيب. وقد قال في فتح الباري في كلامه على الحديث المذكور، ويحتمل أن يكون البخاري أخذه عن أبي كامل نفسه، فإنه أدركه وهو من الطبقة الوسطى من شيوخه، ولم نجد له ذكراً في كتابه غير هذا الموضع انتهى منه.

ج / 4 ص -380- ومعلوم أن أبا كامل مات سنة سبع وثلاثين ومائتين. وله أكثر من ثمانين سنة والبخاري مات سنة ست وخمسين ومائتين، وله اثنان وستون سنة، وبذلك تعلم معاصرتهما زمناً طويلاً، وقد قال العراقي في ألفيته:

وإن يكن أول الإسناد حذف مع صيغة الجزم فتعليقاً ألف

ولو إلى آخره أما الذي لشيخه عزا بقال فكذى

عنعنة كخبر المعازف لا تصغ لابن حزم المخالف

وإذا علمت أنه في هذه الأبيات صرح بأن قوله: قال فلان: كقوله: عن فلان، تبين لك أن كل ذلك من قبيل المتصل، لا من قبيل المعلق، وقد قال العراقي في ألفيته أيضاً:

وصححوا وصل معنعن سلم من دلسه راويه واللقا علم

وبعضهم حكى بذا إجماعا ومسلم لم يشرط اجتماعا

لكن تعاصراً وقيل يشترط طول صحابة وبعضهم شرط

معرفة الراوي بالأخذ عنه وقيل كل ما أتانا منه

منقطع حتى يبين الوصل وحكم أن حكم عن فالجل

سووا وللقطع نحا البرديجي حتى يبين الوصل في التخريج

قال ومثله رأي ابن شيبه كذا له ولم يصوب صوبه

قلت الصواب أن من أدرك ما رواه بالشرط الذي تقدما

يحكم له بالوصل كيفما روى بقال أو عن أو بأن فوا

وما حكي عن أحمد بن حنبل وقول يعقوب على ذا نزل

وكثر استعمال عن في ذا الزمن إجازة وهو بوصل ما قمن

انتهى منه.
فترى العراقي رحمه الله جزم في الأبيات المذكورة، باستواء قال: فلان، وعن فلان، وأن فلاناً قال كذا: وأن الجميع من قبيل الوصل، لا من قبيل العلق بالشروط المذكورة. وحكى مقابله بصيغة التمريض في قوله:

وقيـل كـل مـا أتانـا عنـه منقطـع الــــخ .

وبه تعلم أن قول البخاري: وقال أبو كامل فضيل بن حسين الخ من قبيل المتصل لا من قبيل المعلق.

ج / 4 ص -381- وقال صاحب تدريب الراوي: أما ما عزاه البخاري لبعض شيوخه بصيغة: قال فلان، وزاد فلان ونحو ذلك، فليس حكمه حكم التعليق عن شيوخ شيوخه، ومن فوقهم، بل حكمه حكم العنعنة من الاتصال بشرط اللقاء والسلامة من التدليس، كذا جزم به ابن الصلاح، قال: وبلغني عن بعض المتأخرين من المغاربة أنه جعله قسماً من التعليق ثانياً، وأضاف إليه قول البخاري، وقال فلان، وزاد فلان فوسم كل ذلك بالتعليق، قال العراقي: وما حزم به ابن الصلاح ها هنا هو الصواب، وقد خالف ذلك في نوع الصحيح فجعل من أمثلة التعليق قال عفان. كذا، وقال القعنبي كذا، وهما من شيوخ البخاري. والذي عليه عمل غير واحد من المتأخرين كابن دقيق العيد، والمزي، أن لذلك حكم العنعنة، قال ابن الصلاح هنا: وقد قال أبو جعفر بن حمدان النيسابوري، وهو أعرف بالبخاري: كل ما قال البخاري: قال لي فلان أو قال لنا فلان: فهو عرض ومناولة. انتهى محل الغرض منه. والنيسابوري المذكور هو المراد بالحيرى في قول العراقي في ألفيته:

وفي البخاري قال لي فجعله خيريهم للعرض والمناوله

واعلم أن البخاري رحمه الله تعالى قد يقول: قال فلان مع سماعه منه لغرض غير التعليق.
قال ابن حجر في فتح الباري في شرح حديث المعازف المذكور ناقلاً عن ابن الصلاح، ولا التفات إلى أبي محمد بن حزم الظاهري الحافظ في رد ما أخرجه البخاري من حديث أبي عامر، أو أبي مالك الأشعري عن رسول الله صلى الله عليه وسلم: "ليكونن مِنْ أمتي أقوام يستحلون الحِرَ والحرير والخمر والمعازف" من جهة أن البخاري أورده قائلاً: قال هشام بن عمار وساقه بإسناده، فزعم ابن حزم أنه منقطع فيما بين البخاري وهشام، وجعله جواباً عن الاحتجاج به على تحريم المعازف، وأخطأ في ذلك في وجوه. والحديث صحيح معروف الاتصال، بشرط الصحيح، والبخاري قد يفعل مثل ذلك لكونه قد ذكر ذلك الحديث في موضع آخر من كتابه مسنداً متصلاً، وقد يفعل ذلك لغير ذلك من الأسباب التي لا يصحبها خلل الانقطاع انتهى منه.
وكون البخاري رحمه الله يعبر بقال فلان لأسباب كثيرة غير التعليق، يدل دلالة واضحة على أن الجزم في مثل ذلك بالتعليق بلا مستند، دعوى لم يعضدها دليل.
وقال ابن حجر في الفتح أيضاً في شرح الحديث المذكور: وحكى ابن الصلاح في

ج / 4 ص -382- موضع آخر: أن الذي يقول البخاري فيه قال فلان، يسمى شيخاً من شيوخه، يكون من قبيل الإسناد المعنعن. وحكى عن بعض الحفاظ أو يفعل ذلك فيما تحمله عن شيخه مذاكرة. وعن بعضهم أنه فيما يرويه مناولة ا هـ، وهو صريح في أن قوله: قال فلان: لا يستلزم التعليق.
فإن قيل: توجد في صحيح البخاري أحاديث يرويها عن بعض شيوخه بصيغة: قال فلان، ثم يوردها في موضع آخر بواسطة بينه، وبين ذلك الشيخ.
فالجواب من وجهين:
الأول: أنه لا مانع عقلاً ولا عادة، ولا شرعاً من أن يكون روي ذلك الحديث عن الشيخ مباشرة ورواه عنه أيضاً بواسطة مع كون روايته عنه مباشرة تشتمل على سبب من الأسباب المؤدية للتعبير بلفظة: قال المشار إليها آنفاً، والرواية عن الواسطة سالمة من ذلك.
الوجه الثاني: أنا لو سلمنا تسليماً جدلياً أن الصيغة المذكورة تقتضي التعليق، ولا تقتضي الاتصال، فتعليق البخاري بصيغة الجزم، حكمه عند علماء الحديث حكم الصحيح، كما هو معروف.
وقد قال ابن حجر في الفتح في الكلام على حديث المعازف ما نصه: وقد تقرر عند الحفاظ أن الذي يأتي به البخاري من التعليق كلها بصيغة الجزم، يكون صحيحاً إلى من علق عنه، ولو لم يكن من شيوخه. انتهى محل الغرض منه.
فتبين بما ذكرنا أن حديث ابن عباس المذكور الدال على أن المتمتع يسعى، ويطوف لحجه بعد الوقوف بعرفة، ولا يكتفي بطواف العمرة السابق، وسعيها نص صحيح على كل تقدير في محل النزاع.
ومنها: ما رواه الشيخان عن عائشة رضي الله عنها مما يدل على أن المتمتع يطوف لحجه بعد رجوعه من منى، قال البخاري في صحيحه: حدثنا عبد الله بن مسلمة، حدثنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها زوج النَّبي صلى الله عليه وسلم قالت: خرجنا مع النَّبي صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال النَّبي صلى الله عليه وسلم: " من كان معه هدي فليهل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعاً" الحديث، وفيه قالت: فطاف الذين كانوا أهلوا بالعمرة بالبيت، وبين الصفا والمروة، ثم حلوا، ثم طافوا طوافاً

ج / 4 ص -383- آخر بعد أن رجعوا من منى، وأما الذين جمعوا الحج والعمرة، فإنما طافوا طوافاً واحداً. ا هـ منه.
وقال مسلم بن الحجاج في صحيحه: حدثنا يحيى بن يحيى التميمي، قال: قرأت على مالك عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع. الحديث، وفيه: فطاف الذين أهلوا بالعمرة بالبيت، وبالصفا والمروة، ثم حلوا، ثم طافوا طوافاً آخر بعد أن رجعوا من منى لحجهم: وأما الذين كانوا جمعوا الحج والعمرة، فإنما طافوا طوافاً واحداً. انتهى منه.
فهذا نص صريح متفق عليه، يدل على الفرق بين القارن والمتمتع، وأن القارن يفعل كفعل المفرد والمتمتع يطوف لعمرته، ويطوف لحجه فلا وجه للنزاع في هذه المسألة بعد هذا الحديث، وحديث ابن عباس المذكور قبله عند البخاري. وقول من قال: إن المراد بالطواف الواحد في حديث عائشة هذا السعي، له وجه من النظر واختاره ابن القيم، وهو وجيه عندي.
فهذه النصوص تدل على صحة هذا القول المفرق بين القارن والمتمتع، وهو قول جمهور أهل العلم، وهو الصواب إن شاء الله تعالى.
أما من قال: إن المتمتع كالقارن يكفيه طواف واحد وسعي واحد، وهو رواية عن الإمام أحمد، فقد استدل بما رواه مسلم في صحيحه، قال: وحدثني محمد بن حاتم، حدثنا يحيى بن سعيد، عن ابن جُريج، ح. وحدثنا عَبْدُ ابْنُ حُمَيْدٍ، أخبرنا محمد بن بَكرٍ، أخبرنا ابن جُريج قال: أخبرني أبو الزُّبير أنه سمع جابر بن عبد الله رضي الله عنهما يقول: لم يطف النَّبي صلى الله عليه وسلم، ولا أصحابه بين الصفا والمروة، إلا طوافاً واحداً زاد في حديث محمد بن بكر طوافَهُ الأول. انتهى منه.
قال: من تمسك بهذا الحديث، هذا نص صحيح، صرح فيه جابر بأن النَّبي صلى الله عليه وسلم لم يطف هو ولا أصحابه إلا طوافاً واحداً، ومعلوم أن أصحابه فيهم القارن، وهو من كان معه الهدي، وفيهم المتمتع، وهو من لم يكن معه هدي، وأذن ففي هذا الحديث الصحيح الدال على استواء القارن والمتمتع في لزوم طواف واحد وسعي واحد.
وأجاب المخالفون عن هذا بأجوبة:
الأول: هو أن الجمع واجب إن أمكن، قالوا: وهو هنا ممكن بحمل حديث جابر

ج / 4 ص -384- هذا على أن المراد بأصحاب النَّبي صلى الله عليه وسلم الذين لم يطوفوا إلا طوافاً واحداً للعمرة والحج، خصوص القارنين منهم، كالنَّبي صلى الله عليه وسلم، لأنه كان قارناً بلا شك، وإن حمل حديث جابر على هذا كان موافقاً لحديث عائشة، وحديث ابن عباس المتقدمين، وهذا واضح كما ترى. قال في مراقي السعود:

والجمع واجب متى ما أمكنا إلا فللأخير نسخ بينا

وإنما كان قول العلماء كافة: أن الجمع إن أمكن وجب المصير إليه لأن إعمال الدليلين أولى من إلغاء أحدهما، كما هو معروف في الأصول.
الجواب الثاني: أنا لو سلمنا أن الجمع غير ممكن هنا في حديث جابر المذكور مع حديث عائشة، وحديث ابن عباس كما جاء في بعض الروايات، عن جابر عند مسلم بلفظ، لا يمكن فيه الجمع المذكور، وذلك ما أخرجه مسلم في صحيحه: حدثنا أحمد بن يونس، حدثنا زهير، حدثنا أبو الزبير، عن جابر رضي الله عنه قال: خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج معنا النساء والولدان، فلما قدمنا مكة طفنا بالبيت وبالصفا والمروة، فقال لنا رسول الله صلى الله عليه وسلم: "من لم يكن معه هديٌ فَلْيَحِلْلْ"، قال: قلنا: أيُّ الحِلِّ؟ قال: "الحِلُّ كُلُّهُ". قال: فأتينا النساء ولبسنا الثياب وَمِسْنَا الطِّيبَ، فلما كان يوم التَّرْوِيَةِ أهللنا بالحج وكفانا الطواف الأول بين الصفا والمروة، فأمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر، كُلُّ سبعة منا في بَدَنَةٍ. انتهى.
ولفظ جابر في حديث مسلم هذا في هذه الرواية، لا يمكن حمله على القارنين بحال، لأنه صرح بأنهم حلوا الحل كله، وأتوا النساء ولبسوا الثياب ومسوا الطيب، وأنهم أهلوا يوم التروية بحج، ومع هذا كله صرح بأنهم كفاهم طوافهم الأول بين الصفا والمروة، فإن حديث جابر ينفي طواف المتمتع بعد رجوعه من منى، وحديث عائشة وحديث ابن عباس يثبتانه.
وقد تقرر في الأصول وعلوم الحديث أن المثبت مقدم على النافي، فيجب تقديم حديث ابن عباس وعائشة، لأنهما مثبتان على حديث جابر النافي.
الجواب الثالث: أن عدم طواف المتمتع بعد رجوعه من منى الثابت في الصحيح رواه جابر وحده، وطوافه بعد رجوعه من منى رواه في الصحيح ابن عباس، وعائشة، وما رواه اثنان أرجح مما رواه واحد.

ج / 4 ص -385- قال في مراقي السعود، في مبحث الترجيح باعتبار حال المروي:

وكثرة الدليل والرواية مرجح لدى ذوي الدراية

وأما من قالوا: إن القارن والمتمتع يلزم كل واحد منهما طوافان وسعيان، طواف وسعي للعمرة، وطواف وسعي للحج كأبي حنيفة ومن وافقه، فقد استدلوا لذلك بأحاديث، ونحن نذكرها إن شاء الله هنا، ونبين وجه رد المخالفين لها من وجهين.
فمن الأدلة التي استدلوا بها على أن القارن يسعى سعيين ويطوف طوافين لحجه وعمرته، ما أخرجه النسائي في سننه الكبرى، ومسند علي عن حماد بن عبد الرحمن الأنصاري، عن إبراهيم بن محمد ابن الحنفية قال: طفت مع أبي، وقد جمع بين الحج والعمرة فطاف لهما طوافين، وسعى لهما سعيين، وحدثني أن علياً فعل ذلك، وحدثه أن رسول الله صلى الله عليه وسلم فعل ذلك. انتهى بواسطة نقل صاحب نصب الراية، ثم قال بعد أن ساق الحديث كما ذكرنا.
قال صاحب التنقيح: وحماد هذا ضعفه الأزدي، وذكره ابن حبان في الثقات. قال بعض الحفاظ: هو مجهول، والحديث من أجله لا يصح. انتهى.
ومن أدلتهم على الطوافين والسعيين للمتمتع والقارن معاً: ما أخرجه الدارقطني عن الحسن بن عمارة، عن الحكم، عن مجاهد، عن ابن عمر: أنه جمع بين حجته وعمرته معاً، وقال سبيلهما واحد، قال: فطاف لهما طوافين، وسعى لهما سعيين. وقال: هكذا رأيت رسول الله صلى الله عليه وسلم صنع كما صنعت. انتهى وأخرجه عن الحسن بن عمارة، عن الحكم عن ابن أبي ليلى، عن علي قال: رأيت النَّبي صلى الله عليه وسلم قرن وطاف طوافين، وسعى سعيين. انتهى منه بواسطة نقل صاحب نصب الراية. ثم قال بعد أن ساقهما كما ذكرنا.
قال الدارقطني: لم يروهما غير الحسن بن عمارة، وهو متروك ثم هو قد روى عن ابن عباس ضد هذا ثم أخرجه عن الحسن بن عمارة، عن سلمة بن كهيل، عن طاوس قال: سمعت ابن عباس يقول: لا والله ما طاف لهما رسول الله صلى الله عليه وسلم إلا طوافاً واحداً، فهاتوا من هذا الذي يحدث أن رسول الله صلى الله عليه وسلم طاف لهما طوافين. انتهى.
وبالسند الثاني رواه العقيلي في كتاب الضعفاء فقال: حدثنا عبد الله بن محمد بن صالح السمرقندي، ثنا يحيى بن حكيم المقوم قال: قلت لأبي داود الطيالسي: إن محمد بن الحسن صاحب الرأي، حدثنا عن الحسن بن عمارة، عن الحكم عن ابن أبي

ج / 4 ص -386- ليلى، عن علي قال: فذكره. فقال: أبو داود من هذا كان شعبة يشق بطنه من الحسن بن عمارة، وأطال العقيلي في تضعيف الحسن بن عمارة، وأخرجه الدارقطني أيضاً عن حفص بن أبي داود عن ابن أبي ليلى، عن الحكم، عن عبد الرحمن بن أبي ليلى، عن علي بنحوه، قال: وحفص هذا ضعيف، وابن أبي ليلى رديء الحفظ كثير الوهم. وأخرجه أيضاً عن عيسى بن عبد الله بن محمد بن عمر بن علي، حدثني أبي، عن أبيه عن جده، عن علي: أن النَّبي صلى الله عليه وسلم كان قارناً، فطاف طوافين، وسعى سعيين. انتهى. قال: وعيسى بن عبد الله، يقال له: مبارك، وهو متروك الحديث. انتهى من نصب الراية لأحاديث الهداية للزيلعي رحمه الله.
ومن أدلتهم على ذلك: ما أخرجه الدارقطني عن أبي بردة عمرو بن يزيد، عن حماد، عن إبراهيم، عن علقمة، عن عبد الله قال: طاف رسول الله صلى الله عليه وسلم لعمرته. وحجه، طوافين وسعى سعيين، وأبو بكر وعمر، وعلي وابن مسعود. قال الدارقطني: وأبو بردة متروك، ومن دونه في الإسناد ضعفاء.
ومن أدلتهم أيضاً: ما أخرجه الدارقطني أيضاً، عن محمد بن يحيى الأزدي، ثنا عبد الله بن داود، عن شعبة، عن حميد بن هلال، عن مطرف عن عمران بن الحصين: أن النَّبي صلى الله عليه وسلم طاف طوافين وسعى سعيين. انتهى. قال الدارقطني: يقال إن محمد بن يحيى الأزدي حدث بهذا من حفظه، فوهم في متنه، والصواب بهذا الإسناد: أن النَّبي صلى الله عليه وسلم، قرن الحج، والعمرة، وليس فيه ذكر الطواف ولا السعي، ويقال: إنه رجع عن ذكر الطواف والسعي، وحدث به على الصواب. كما حدثنا به محمد بن إبراهيم بن نيروز، ثنا محمد بن يحيى الأزدي به: أن النَّبي صلى الله عليه وسلم قرن. انتهى قال: وقد خالفه غيره فلم يذكر فيه الطواف، ولا السعي، كما حدثنا به أحمد بن عبد الله بن محمد بن الوكيل، ومحمد بن مخلد قالا: ثنا القاسم بن محمد بن عباد المهلبي، ثنا عبد الله بن داود، عن شعبة بهذا الإسناد: أن النَّبي صلى الله عليه وسلم قرن ا هـ. انتهى كله من نصب الراية.
وقد علمت منه أن جميع هذه الأحاديث الدالة على طوافين وسعيين للقارن، ليس فيها حديث قائم كما رأيت.
وقال ابن حجر في فتح الباري: واحتج الحنفية بما روي عن علي: أنه جمع بين الحج والعمرة، فطاف لهما طوافين، وسعى لهما سعيين، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم فعل، وطرقه عن علي عند عبد الرزاق، والدارقطني، وغيرهما ضعيفة،

ج / 4 ص -387- وكذا أخرج من حديث ابن مسعود بإسناد ضعيف نحوه، وأخرج من حديث ابن عمر نحو ذلك، وفيه الحسن بن عمارة، وهو متروك، والمخرج في الصحيحين، وفي السنن عنه من طرق كثيرة الاكتفاء بطواف واحد. وقال البيهقي: إن ثبتت الرواية أنه طاف طوافين، فيحمل على طواف القدوم، وطواف الإفاضة. وأما السعي مرتين فلم يثبت، وقال ابن حزم: لا يصح عن النَّبي صلى الله عليه وسلم، ولا عن أحد من أصحابه شيء في ذلك أصلاً. انتهى محل الغرض منه.
وقال ابن القيم رحمه الله في زاد المعاد: وأما من قال: إنه حج قارناً قراناً طاف له طوافين وسعى سعيين، كما قاله كثير من فقهاء الكوفة، فعذره ما رواه. الدارقطني من حديث مجاهد، عن ابن عمر: أنه جمع بين حج وعمرة معاً وقال: سبيلهما واحد، قال: وطاف لهما طوافين، وسعى لهما سعيين وقال: هكذا رأيت رسول الله صلى الله عليه وسلم صنع، كما صنعت. وعن علي بن أبي طالب رضي الله عنه: أنه جمع بينهما، وطاف لهما طوافين، وسعى لهما سعيين، وقال: هكذا رأيت رسول الله صلى الله عليه وسلم صنع كما صنعت. وعن علي رضي الله عنه أيضاً: أن النَّبي صلى الله عليه وسلم كان قارناً، فطاف طوافين، وسعى سعيين، وعن علقمة عن عبد الله بن مسعود رضي الله عنه قال: طاف رسول الله صلى الله عليه وسلم لحجته وعمرته طوافين، وسعى سعيين، وأبو بكر وعمر وعلي وابن مسعود. وعن عمران بن حصين رضي الله عنهما: أن النَّبي صلى الله عليه وسلم طاف طوافين، وسعى سعيين، وما أحسن هذا العذر لو كانت هذه الأحاديث صحيحة، بل لا يصح منها حرف واحد. أما حديث ابن عمر ففيه الحسن بن عمارة، وقال الدارقطني: لم يروه عن الحكم، غير الحسن بن عمارة، وهو متروك الحديث. وأما حديث علي الأول ففيه حفص بن أبي داود، وقال أحمد ومسلم: حفص متروك الحديث. وقال ابن خراش: هو كذاب يضع الحديث، وفيه محمد بن عبد الرحمن بن أبي ليلى ضعيف. وأما حديثه الثاني: فيرويه عيسى بن عبد الله بن محمد بن عمر بن علي، حدثني أبي، عن أبيه، عن جده قال الدارقطني:
عيسى بن عبد الله يقال له مبارك، وهو متروك الحديث. وأما حديث علقمة، عن عبد الله فيرويه أبو بردة عمرو بن يزيد عن حماد عن إبراهيم، عن علقمة. قال الدارقطني وأبو بردة ضعيف، ومن دونه في الإسناد ضعفاء. انتهى. وفيه عبد العزيز بن أبان. قال يحيى: هو كذاب خبيث، وقال الرازي والنسائي: متروك الحديث. وأما حديث عمران بن حصين: فهو مما غلط فيه محمد بن يحيى الأزدي وحدث به من حفظه فوهم فيه، وقد حدث به على الصواب مراراً، ويقال: إنه رجع عن ذكر

ج / 4 ص -388- الطواف والسعي. انتهى محل الغرض من كلام ابن القيم.
فإذا عرفت أن أحاديث السعيين والطوافين ليس فيها شيء قائم كما رأيت، فاعلم أن الذين قالوا: بأن القارن يطوف طوافاً، ويسعى سعياً كفعل المفرد، أجابوا عن الأحاديث المذكورة من وجهين.
الأول: هو ما بيناه الآن بواسطة نقل الزيلعي وابن حجر وابن القيم عن الدارقطني، وغيره من أوجه ضعفها.
والثاني: أنا لو سلمنا تسليماً جدلياً أن بعضها يصلح للاحتجاج وضعافها يقوي بعضها بعضاً، فلا يقل مجموع طرقها عن درجة القبول فهي معارضة بما هو أقوى منها، وأصح، وأرجح، وأولى بالقبول من الأحاديث الثابتة في الصحيح، الدالة على أن النَّبي لم يفعل في قرانه. إلا كما يفعل المفرد كحديث عائشة المتفق عليه، وحديث ابن عباس عند البخاري وكالحديث المتفق عليه أن النَّبي صلى الله عليه وسلم قال لعائشة: "يكفيك طوافك بالبيت وبالصفا والمروة لحجك وعمرتك" كما قدمناه واضحاً، وقد اتضح من جميع ما كتبناه في هذه المسألة: أن التحقيق فيها أن القارن يفعل كفعل المفرد لاندراج أعمال العمرة في أعمال الحج، وأن المتمتع يطوف، ويسعى لعمرته، ثم يطوف ويسعى لحجته، ومما يوضح من جهة المعنى: أنه يطوف ويسعى لحجه بعد رجوعه من مِنًى أنه يهل بالحج بالإجماع، والحج يدخل في معناه دخولاً مجزوماً به الطواف والسعي، فلو كان يكفيه طواف العمرة التي حل منها، وسعيها، لكان إهلاكه بالحج إهلالاً بحج، لا طواف فيه ولا سعي، وهذا ليس بحج في العرف ولا في الشرع، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن صفة الطواف بالبيت هي أن يبتدئ طوافه من الركن الذي فيه الحجر الأسود، فيستقبله، ويستلمه، ويقبله إن لم يؤذ الناس بالمزاحمة، فيحاذي بجميع بدنه جميع الحجر فيمر جميع بدنه على جميع الحجر وذلك بحيث يصير جميع الحجر عن يمينه ويصير منكبه الأيمن عند طرف الحجر، ويتحقق أنه لم يبق وراءه جزء من الحجر ثم يبتدئ طوافه ماراً بجميع بدنه على جميع الحجر، جاعلاً يساره إلى جهة البيت، ثم يمشي طائفاً بالبيت، ثم يمر وراء الحجر بكسر الحاء ويدور بالبيت. فيمر على الركن اليماني، ثم ينتهي إلى ركن الحجر الأسود، وهو المحل الذي بدأ منه طوافه، فتتم له بهذا طوافة واحدة، ثم

ج / 4 ص -389- يفعل كذلك، حتى يتمم سبعاً.
وأصح أقوال أهل العلم فيما يظهر لنا والله أعلم: أنه لا بد من أن يكون خارجاً جميع بدنه، حال طوفه عن شاذروان الكعبة، لأنه منها، وكذلك لا بد أن يكون خارجاً جميع بدنه حال طوافه عن جدار الحجر، لأن أصله من البيت، ولكن لم تبنه قريش على قواعد إبراهيم، ولأجل ذلك لم يشرع استلام الركنين الشاميين، لأن أصلهما من وسط البيت، لأن قريشاً لم تبن ما كان عن شمالهما من البيت، وهو الحجر الذي عليه الجدار وأصله من البيت كما بينا، ومما يدل على ذلك ما رواه الشيخان في صحيحيهما، عن عائشة رضي الله عنها. قال البخاري في صحيحه: حدثنا عبد الله بن مسلمة عن مالك، عن ابن شهاب، عن سالم بن عبد الله، أن عبد الله بن محمد بن أبي بكر أخبر عبد الله بن عمر، عن عائشة رضي الله عنها زوج النَّبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال لها: "ألم تري قومك لما بنوا الكعبة اقتصروا عن قواعد إبراهيم؟" فقلت: يا رسول الله ألا تردها على قواعد إبراهيم؟ قال: "لولا حدثان قومك بالكفر، لفعلت" قال عبد الله رضي الله عنه: لئن كانت عائشة رضي الله عنها سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى رسول الله صلى الله عليه وسلم، ترك استلام الركنين اللذين يليان الحجر إلا أن البيت لم يتمم على قواعد إبراهيم. وفي رواية عنها في صحيح البخاري قالت: "سألت النَّبي صلى الله عليه وسلم عن الجدر، أمن البيت هو؟ قال: "نعم"، قلت: فما لهم لم يدخلوه في البيت؟ قال: "ألم ترى قومك قصرت بهم النفقة"، قلت: فما شأن بابه مرتفعاً؟ قال: "فعل ذلك قومك ليدخلوا من شاؤوا ويمنعوا من شاؤوا ولولا أن قومك حديث عهدهم بالجاهلية، فأخاف أن تنكر قلوبهم أن أدخل الجدر في البيت، وأن ألصق بابه بالأرض" ا هـ. والمراد بالجدر بفتح الجيم، وسكون الدال المهملة هنا: الحجر. وفي رواية عنها رضي الله عنها في صحيح البخاري أيضاً قالت: قال لي رسول الله صلى الله عليه وسلم: "لولا حداثة قومك بالكفر، لنقضت البيت، ثم لبنيته على أساس إبراهيم عليه السلام، فإن قريشاً استقصرت بناءه، وجعلت له خلفاً" قال أبو معاوية: حدثنا هشام خلفاً يعني: باباً. وفي رواية عنها فيه أيضاً: أن النَّبي صلى الله عليه وسلم قال لها: "يا عائشة لولا أن قومك حديث عهد بجاهلية، لأمرت بالبيت فهدم، فأدخلت فيه ما أخرج منه وألزقته بالأرض، وجعلت له بابين، باباً شرقياً، وباباً غربياً فبلغت به أساس إبراهيم" فذلك الذي حمل ابن الزبير رضي الله عنهما على هدمه قال يزيد: وشهدت ابن الزبير حين هدمه وبناه، وأدخل فيه من الحجر، وقد رأيت أساس إبراهيم حجارة كأسنمة الإبل قال جريرٌ: فقلت له أين

ج / 4 ص -390- موضعه؟ قال: أريكه الآن، فدخلت معه الحجر، فأشار إلى مكان، فقال: ها هنا، قال جرير: فحزرت من الحجر ستة أذرع أو نحوها. انتهى من صحيح البخاري وزيد المذكور هو ابن رومان وجرير هو ابن حازم، وهما مذكوران في سند الحديث المذكور. وقال مسلم في صحيحه: حدثنا يحيى بن يحيى، أخبرنا أبو معاوية، عن هشام بن عروة. عن أبيه عن عائشة رضي الله عنها، قالت: قال لي رسول الله صلى الله عليه وسلم: "لولا حداثة عهد قومك بالكفر، لنقضت الكعبة، ولجعلتها على أساس إبراهيم، فإنَّ قريشاً حين بنت البيت استقصرت ولجعلت لها خلفاً" . ا هـ وقال النووي خلفاً: أي باباً من خلفها، وفي رواية عنها فيه أيضاً: أن رسول الله صلى الله عليه وسلم قال: "ألم ترى أن قومك حين بنوا الكعبة اقتصروا عن قواعد إبراهيم؟" قالت: فقلت: يا رسول الله أفلا تردها على قواعد إبراهيم؟ فقال رسول الله صلى الله عليه وسلم: "لولا حدثان قومك بالكفر لفعلت" فقال عبد الله بن عمر: لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر، إلا أن البيت لم يتمم على قواعدِ إبراهيم. وفي رواية عنها فيه أيضاً قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "لولا أن قومك حديثو عهد بجاهلية أو قال: بكفر لأنفقت كنز الكعبة في سبيل الله، ولجعلت بابها بالأرض، ولأدخلت فيها من الحجر" . وفي رواية عنها فيه قالت: قال رسول الله صلى الله عليه وسلم: "يا عائشة لولا أن قومك حديثو عهد بشرك لهدمت الكعبة فألزقتها بالأرض، وجعلت لها بابين، باباً شرقياً، وباباً غربياً وستة فيها ستة أذرع من الحجر فإن قريشاً اقتصرتها حين بنت الكعبة" انتهى من صحيح مسلم. وحديثها هذا المتفق عليه الذي ذكرنا بعض رواياته في الصحيحين، نص صريح فيما ذكرنا وبه تعلم أن قول من زعم من أهل العلم أن من سلك نفس الحجر في طوافه، ثم رجع إلى بلده، لزمه دم مع صحة طوافه غير صحيح لما رأيت من أن الحجر من البيت، وأن الطواف فيه ليس طوافاً بالبيت. والعلم عند الله تعالى.
الفرع الثاني: يسن الرمل في الأشواط الثلاثة الأول من أول طواف يطوفه القادم، إلى مكة، سواء كان طواف عمرة، أو طواف قدوم في حج، وأما الأشواط الأربعة الأخيرة فإنه يمشي فيها، ولا يرمل، وذلك ثابت عن النَّبي صلى الله عليه وسلم في الصحيحين وغيرهما.
قال البخاري رحمه الله في صحيحه: حدثنا سليمان بن حرب، حدثنا حماد هو ابن زيد، عن أيوب، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: قدم رسول الله صلى الله عليه وسلم، وأصحابه فقال المشركون: إنه يقدم عليكم وقد وهنتهم حمى يثرب،

ج / 4 ص -391- فأمرهم النَّبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بينالركنين، ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها، إلا الإبقاء عليهم. ثم قال البخاري رحمه الله: حدثنا أصبغ بن الفرج، أخبرني ابن وهب، عن يونس، عن ابن شهاب، عن سالم، عن أبيه رضي الله عنه قال: رأيت رسول الله صلى الله عليه وسلم حين يقدم مكة إذا استلم الركن الأسود، أول ما يطوف يخب ثلاثة أطوافٍ من السبع. ثم قال البخاري رحمه الله: حدثني محمد، حدثنا سريج بن النعمان، حدثنا فليح، عن نافع، عن ابن عمر رضي الله عنهما، قال: سعى النَّبي صلى الله عليه وسلم ثلاثة أشواط، ومشى أربعة في الحج والعمرة، تابعه الليث. قال: حدثني كثير بن فرقد عن نافع، عن ابن عمر رضي الله عنهما، عن النَّبي صلى الله عليه وسلم. حدثنا سعيد بن أبي مريم، أخبرنا محمد بن جعفر، قال: أخبرني زيد بن أسلم: أن عمر بن الخطاب رضي الله عنه قال للركن: أما والله إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت النَّبي صلى الله عليه وسلم استلمك ما استلمتك، فاستلمه ثم قال: فما لنا وللرمل إنما كنا رأينا المشركين، وقد أهلكهم الله ثم قال شيء صنعه النَّبي صلى الله عليه وسلم، فلا نحب أن نتركه. انتهى منه، وفي حديث جابر الطويل في حجة النَّبي صلى الله عليه وسلم، عند مسلم: حتى إذا أتينا البيت معه استلم الركن، فرمل ثلاثاً، ومشى أربعاً الحديث. وفي صحيح البخاري من حديث ابن عمر رضي الله عنهما بلفظ: "أن رسول الله صلى الله عليه وسلم كان إذا طاف بالبيت الطواف الأول، يخب ثلاثة أطواف، ويمشي أربعة، وأنه كان يسعى بطن المسيل، إذا طاف بين الصفا والمروة" وفي لفظ عند البخاري، ومسلم عن ابن عمر رضي الله عنهما. "كان رسول الله صلى الله عليه وسلم إذا طاف الطواف الأول، خب ثلاثاً ومشى أربعاً، وكان يسعى بطن المسيل إذا طاف بين الصفا والمروة" زاد مسلم: وكان ابن عمر يفعل ذلك.
وبهذه النصوص الصحيحة يتبين أن الرمل في الأشواط الثلاثة في طواف العمرة وطواف القدوم مما سنه رسول الله صلى الله عليه وسلم، وعلى ذلك عامة أهل العلم إلا من شذ، وإن ترك الرمل في الأشواط الأول لم يقضه في الأشواط الأخيرة على الصواب. ولا يلزم بتركه دم على الأظهر، لعدم الدليل، خلافاً لمن أوجب فيه الدم.
تنبيهان
الأول: إن قيل ما الحكمة في الرمل بعد زوال علته التي شرع من أجلها، والغالب اطراد العلة وانعكاسها، بحيث يدور معها المعلل بها، وجوداً وعدماً؟

ج / 4 ص -392- فالجواب: أن بقاء حكم الرمل مع زوال علته، لا ينافي أن لبقائه علة أخرى، وهي أن يتذكر به المسلمون نعمة الله عليهم حيث كثرهم وقواهم بعد القلة والضعف، كما قال تعالى {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ} وقال تعالى عن نبيه شعيب {وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ}.
وصيغة الأمر في قوله: {وَاذْكُرُوا} في الآيتين المذكورتين تدل على تحتم ذكر النعمة بذلك، وإذاً فلا مانع من كون الحكمة في بقاء حكم الرمل، هي تذكر نعمة الله بالقوة بعد الضعف. والكثرة بعد القلة، وقد أشار إلى هذا ابن حجر في الفتح، ومما يؤيده أن رسول الله صلى الله عليه وسلم رمل في حجة الوداع بعد زوال العلة المذكورة، فلم يمكن بعد ذلك تركه لزوالها، والعلم عند الله تعالى.
التنبيه الثاني: اعلم أن الروايات الثابتة في الصحيح في الرمل ظاهرها الاختلاف، لأن في بعضها أن الرمل ليس في الشوط كله بل ما بين الركنين اليمانيين لا رمل فيه، وقد قدمنا في حديث ابن عباس عند البخاري ما لفظه: فأمرهم النَّبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بين الركنين، ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها، إلا الإبقاء عليهم. ولفظه عند مسلم، عن ابن عباس رضي الله عنهما، قال: قدم رسول الله صلى الله عليه وسلم، وأصحابه مكة، وقد وهنتهم حمى يثرب. قال المشركون: إنه يَقْدَمُ عليكم غداً قوم قد وهنتهم الحمى ولقوا منها شدة، فجلسوا مما يلي الحِجْر، وأمرهم النَّبي صلى الله عليه وسلم أن يرملوا ثلاثة أشواط، ويمشوا ما بين الركنين ليرى المشركون جَلَدَهُم، فقال المشركون: هؤلاء الذين زعمتم أن الحمى قد وهنتهم، هؤلاء أَجْلَدُ من كذا وكذا. قال ابن عباس: ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاءُ عليهم. فحديث ابن عباس هذا الذي أخرجه الشيخان: فيه التصريح بأنهم لم يرملوا فيما بين الركنين، وقد بين ابن عباس علة ذلك وهي قوله: فجلسوا مما يلي الحجر، يعني: أن المشركين جلسوا في جهة البيت الشمالية مما يلي الحجر بكسر الحاء، وإذاً فالذي بين الركنين اليمانيين لا يرونه لأن الكعبة تحول بينهم وبينه، وإذا كانوا لا يرونهم مشوا فإذا ظهروا لهم عند ركن الحجر رملوا، مع أن في بعض الروايات الثابتة في الصحيح: أنه صلى الله عليه وسلم رمل الأشواط الثلاثة كلها، من الحجر إلى الحجر.
ففي صحيح مسلم من حديث ابن عمر رضي الله عنهما ما لفظه: قال: "رمل

ج / 4 ص -393- رسول الله صلى الله عليه وسلم من الحجر إلى الحجر ثلاثاً، ومشى أربعاً" وفي لفظ في صحيح مسلم أيضاً عن نافع: أن ابن عمر رمل من الحجر إلى الحجر، وذكر أن رسول الله صلى الله عليه وسلم فعله. وفي لفظ عند مسلم أيضاً من حديث جابر بن عبد الله رضي الله عنهما، أنه قال: رأيت رسول الله صلى الله عليه وسلم رمل من الحجر الأسود، حتى انتهى إليه ثلاثة أطواف، وفيه عن جابر أيضاً بلفظ: أن رسول الله صلى الله عليه وسلم رمل ثَّلاثةَ أطواف من الحجر إلى الحجر.
والجواب عن هذا الذي ذكرنا من اختلاف الروايات: أن حديث ابن عباس الذي فيه أنهم مشوا ما بين الركنين كان في عمرة القضاء في ذي القعدة عام سبع، وما في الروايات الأخرى من الرمل في كل شوط من الحجر إلى الحجر في حجة الوداع، كما أجاب بهذا غير واحد.
وقال النووي في شرح مسلم: إن رمله صلى الله عليه وسلم في كل الشوط من الحجر إلى الحجر في حجة الوداع، ناسخ للمشي بين الركنين الثابت في حديث ابن عباس لأنه متأخر عنه، والمتأخر ينسخ المتقدم.
قال مقيده عفا الله عنه وغفر له: لا يتعين النسخ الذي ذكره النووي، لما تقرر في الأصول عن جماعة من العلماء، أن الأفعال لا تعارض بينها، فلا يلزم نسخ الآخر منها للأول، بناء على أن الفعل لا عموم له، فلا يقع في الخارج إلا شخصياً لا كلياً، حتى ينافي فعلاً آخر، فجائز أن يقع الفعل واجباً في وقت، وفي وقت آخر بخلافه.
قال ابن الحاجب في مختصره الأصولي: مسألة الفعلان لا يتعارضان كصوم وأكل، لجواز تحريم الأكل في وقت، وإباحته في آخر. الخ، ومحل عدم تعارض الفعلين المذكور ما لم يقترن بالفعلين، قول يدل على ثبوت الحكم، وإلا كان آخر الفعلين ناسخاً للأول عند قوم، وعند آخرين لا يكون ناسخاً، كما لو لم يقترن بهما قول، وعن مالك والشافعي يصار إلى الترجيح بين الفعلين، إن اقترن بهما القول وإن لم يترجح أحدهما، فالتخيير بينهما مثال الفعلين اللذين لم يقترن بهما قول يدل على ثبوت الحكم مشيه صلى الله عليه وسلم بين الركنين اليمانيين ورمله في غير ذلك من الأشواط الثلاثة الأول في عمرة القضاء، مع رمله في الجميع في حجة الوداع، ومثال الفعلين اللذين اقترن بهما قول يدل على ثبوت الحكم صلاته صلى الله عليه وسلم صلاة الخوف على صفات متعددة، مختلفة كما أوضحناه في سورة النساء، مع أن تلك الأفعال المختلفة اقترنت بقول يدل على ثبوت الحكم، وهو قوله صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي" فالجاري على الأصول حسبما ذكرنا عن جماعة منهم: ابن

ج / 4 ص -394- الحاجب، والعضد، والرهوني، وغيرهم أن طواف الأشواط كلها ليس ناسخاً للمشي بين الركنين، وأن صيغة صلاة الخوف فيها الأقوال المارة قيل كل صورة بعد أخرى، فهي ناسخة لها، وقيل كلها صحيحة لم ينسخ منها شيء وقيل: بالترجيح بين صورها، وإن لم يترجح واحد، فالتخيير. وإلى هذه المسألة أشار صاحب مراقي السعود بقوله:

ولم يكن تعارضُ الأفعال في كل حالة من الأحوال

وإن يكُ القولُ بحكم لامعا فآخر الفعلين كان رافعا

والكل عند بعضهم صحيح ومالكٌ عنه روى الترجيح

وحيثما قد عدم المصير إليه فالأولى هو التخيير

وقال صاحب الضياء اللامع شرح جمع الجوامع:
تنبيه: لم يتعرض المصنف للتعارض بين الفعلين، وصرح الرهوني وغيره، بأنه لا تعارض بينهما في الحقيقة سواء تماثل الفعلان، أو اختلفا، وسواء أمكن الجمع بينهما، أو لم يمكن لأن الفعل لا عموم له من حيث هو إذ لا يقع في الأعيان، إلا مشخصاً فلا يكون كلياً حتى ينافي فعلاً آخر، فجاز أن يكون واجباً في وقت مباحاً في آخر، وهذا ما لم يقترن بالفعل قول: يدل على ثبوت الحكم كقوله عليه الصلاة والسلام: "صلوا كما رأيتموني أصلي" ورأوه صلى صلاة الخوف على صفات متعددة فقال الأبياري: هذا كاختلاف القولين على الصحيح، والمتأخر ناسخ، وقيل: يصح إيقاعها على كل وجه من تلك الوجوه، وبه قال القاضي: وللشافعي ميل إليه وقيل يطلب الترجيح، كما قال مالك والشافعي. انتهى محل الغرض منه.
والرمل: مصدر رمل بفتح الميم يرمل بضمها رملاً بفتح الميم ورملاناً: إذا أسرع في مشيته وهز منكبيه وهو في ذلك لا ينزو أي لا يثب وأنشد المبرد:

ناقته ترمل في النقال متلف مال ومفيد مال

ومراده بالنقال: المناقلة، وهو أن تضع رجليها مواضع يديها، وهو دليل على أن الرمل فيه إسراع، وهو الخبب، ولذا جاء في بعض روايات الحديث: رمل وفي بعضها خب، والمعنى واحد.
الفرع الثالث: التحقيق أن الاضبطاع يسن في الطواف، لثبوت ذلك عنه صلى الله عليه وسلم.
قال أبو داود في سننه: حدثنا محمد بن كثير: أخبرنا سفيان، عن ابن جريج، عن ابن

ج / 4 ص -395- يعلى عن يعلى، قال: "طاف النَّبي صلى الله عليه وسلم مضطبعاً ببرد أخضر" حدثنا أبو سلمة موسى، ثنا حماد عن عبد الله بن عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس: "أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة، فرملوا بالبيت، وجعلوا أرديتهم تحت آباطهم، قد قذفوها على عواتقهم اليسرى" انتهى منه.
وقال الترمذي في جامعه: حدثنا محمود بن غيلان، حَدَّثنا قبيصة، عن سفيان، عن ابن جريج، عن عبد الحميد، عن ابن يعلى، عن أبيه، عن النَّبي صلى الله عليه وسلم: "طاف بالبيت مضطبعاً، وعليه برد" قال أبو عيسى: هذا حديث الثوري عن ابن جريج لا نعرفه، إلا من حديثه، وهو حديث حسن صحيح وعبد الحميد هو ابن جبير بن شيبة، عن ابن يعلى، عن أبيه، وهو يعلى بن أمية. ا هـ.
وقال ابن ماجه في سننه: حدثنا محمد بن يحيى، ثنا محمد بن يوسف وقبيصة قالا: ثنا سفيان، عن ابن جريج، عن عبد الحميد، عن ابن يعلى بن أمية، عن أبيه يعلى: "أن النَّبي صلى الله عليه وسلم طاف مضطبعاً" قال قبيصة: وعليه برد. انتهى منه. وقال النووي في شرح المهذب في حديث ابن عباس الذي ذكرناه آنفاً في الاضطباع عند أبي داود، وحديث ابن عباس هذا صحيح، رواه أبو داود بإسناد صحيح، ولفظه: عن ابن عباس ثم ساقه كما سقناه آنفاً، ثم قال: ورواه البيهقي بإسناد صحيح قال عن ابن عباس: قال: "اضطبع رسول الله صلى الله عليه وسلم هو وأصحابه ورملوا ثلاثة أشواط ومشوا أربعاً" وعن يعلى بن أمية رضي الله عنه: "أن رسول الله صلى الله عليه وسلم طاف بالبيت مضطبعاً ببرد" رواه أبو داود والترمذي، وابن ماجه بأسانيد صحيحة. وقال الترمذي: هو حديث حسن صحيح. وفي رواية البيهقي: "رأيت النَّبي صلى الله عليه وسلم يطوف بالبيت مضطبعاً" إسناده صحيح، وعن أسلم مولى عمر بن الخطاب رضي الله عنه قال: سمعت عمر بن الخطاب رضي الله عنه يقول فيم الرملان الآن والكشف عن المناكب، وقد أطأ الله الإسلام، ونفى الكفر وأهله، ومع ذلك لا نترك شيئاً كنا نصنعه مع رسول الله صلى الله عليه وسلم. رواه البيهقي بإسناد صحيح. انتهى كلام النووي.
وبذلك تعلم سنية الاضطباع في الطواف، خلافاً لمالك ومن قال بقوله: إن الاضطباع ليس بسنة.
وصفة الاضطباع: أن يجعل وسط الرداء تحت كتفه اليمنى، ويرد طرفيه على كتفه اليسرى، وتبقى كتفه اليمنى مكشوفة وهو افتعال من الضبع بفتح الضاد، وسكون الباء بمعنى: العضد سمي بذلك لإبداء أحد الضبعين، والعرب تسمي العضد: ضبعاً ومنه قول

ج / 4 ص -396- طرفة في معلقته:

وإن شئت سامي واسط الكور رأسها وعامت بضبعيها نجاء الخفيدد

تقول العرب: ضبعه إذا مد إليه ضبعه، ليضربه. ومنه قول عمرو بن شاس:

نذود الملوك عنكم وتذودنا ولا صلح حتى تضبعونا ونضبعا

أي تمدون أضباعكم إلينا بالسيوف، ونمد أضباعنا إليكم، وقيل: تضبعون أي تمدون أضباعكم للصلح والمصافحة. والطاء في الإضباع مبدلة من تاء الافتعال، لأن الضاد من حروف الإطباق على القاعدة المشار لها بقوله في الخلاصة:

طاتا افتعال رد إثر مطبق في أدان وازدد وادكر دالا بقى

الفرع الرابع: في كلام العلماء في الطواف هل يشترط له ما يشترط للصلاة من طهارة الحدث والخبث وستر العورة أولاً يشترط في الطواف أو لا يشترط ذلك؟
اعلم أن اشتراط الطهارة من الحدث والخبث وستر العورة في الطواف هو قول أكثر أهل العلم، منهم مالك، وأصحابه، والشافعي، وأصحابه، وهو مشهور مذهب الإمام أحمد.
قال النووي في شرح المهذب: وحكاه الماوردي عن جمهور العلماء، وحكاه ابن المنذر في طهارة الحدث، عن عامة العلماء.
وخالف الإمام أبو حنيفة رحمه الله الجمهور في هذه المسألة، فقال: لا تشترط للطواف طهارة، ولا ستر عورة، فلو طاف جنباً، أو محدثاً، أو عليه نجاسة، أو عرياناً صح طوافه عنده.
واختلف أصحابه في وجوب الطهارة للطواف، مع اتفاقهم على أنها ليست بشرط فيه. ومن أشهر الأقوال عندهم أنه إذا طاف طواف الإفاضة جنباً، فعليه بدنة، وإن طافه محدثاً: فعليه شاة، وأنه يعيد الطواف بطهارة ما دام بمكة، فإن رجع إلى بلده، فالدم على التفصيل المذكور، واحتج الجمهور لاشتراط الطهارة للطواف، بأدلة.
منها: حديث عائشة المتفق عليه الذي ذكرناه سابقاً بسنده، ومتنه عند البخاري ومسلم: أن أول شيء بدأ به النَّبي صلى الله عليه وسلم حين قدم: "أنه توضأ، ثم طاف بالبيت" الحديث قالوا: فهذا الحديث الصحيح صرحت فيه عائشة رضي الله عنها، بأن النَّبي صلى الله عليه وسلم بدأ بالوضوء قبل الطواف لطوافه، فدل على أنه لا بد للطواف من الطهارة.

ج / 4 ص -397- فإن قيل: وضوءه صلى الله عليه وسلم المذكور في هذا الحديث فعل مطلق، وهو لا يدل على الوجوب: فضلاً عن كونه شرطاً في الطواف.
فالجواب: أن وضوءه لطوافه المذكور في هذا الحديث، قد دل دليلان على أنه لازم، لا بد منه.
أحدهما: أنه صلى الله عليه وسلم قال في حجة الوداع: "خذوا عني مناسككم" وهذا الأمر للوجوب والتحتم، فلما توضأ للطواف لزمنا أن نأخذ عنه الوضوء للطواف امتثالاً لأمره في قوله: " خذوا عني مناسككم" .
والدليل الثاني: أن فعله في الطواف من الوضوء له، ومن هيئته التي أتى به عليها كلها بيان وتفصيل لما أجمل في قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وقد تقرر في الأصول أن فعل النَّبي صلى الله عليه وسلم إذا كان لبيان نص من كتاب الله، فهو على اللزوم والتحتم. ولذا أجمع العلماء على قطع يد السارق من الكوع، لأن قطع النَّبي صلى الله عليه وسلم للسارق من الكوع بيان وتفصيل لما أجمل في قوله تعالى: {فَاقْطَعُوا أَيْدِيَهُمَا} لأن اليد تطلق على العضو إلى المرفق، وإلى المنكب.
قال صاحب الضياء اللامع في شرح قول صاحب جمع الجوامع: ووقوعه بياناً ما نصه: الثاني: أن يكون فعله صلى الله عليه وسلم لبيان مجمل، إما بقرينة حال مثل القطع من الكوع، فإنه بيان لقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا} وإما بقول كقوله: "صلوا كما رأيتموني أصلي" فإن الصلاة فرضت على الجملة، ولم تبين صفاتها فبينها بفعله وأخبر بقوله: أن ذلك الفعل بيان، وكذا قوله: "خذوا عني مناسككم" وحكم هذا القسم وجوب الاتباع انتهى. محل الغرض منه.
وأشار في مراقي السعود: إلى أن فعله صلى الله عليه وسلم الواقع لبيان مجمل من كتاب الله إن كان المبين بصيغة اسم المفعول واجباً فالفعل المبين له بصيغة اسم الفاعل واجب بقوله:

من غير تخصيص وبالنص يرى وبالبيان وامتثال ظهرا

ومحل الشاهد منه قوله: وبالبيان يعني: أنه يعرف حكم فعل النَّبي صلى الله عليه وسلم من الوجوب أو غيره بالبيان، فإذا بين أمراً واجباً: كالصلاة والحج، وقطع السارق بالفعل، فهذا الفعل واجب إجماعاً لوقوعه بياناً لواجب، إلا ما أخرجه دليل خاص، وبهذا تعلم أن الله تعالى أوجب طواف الركن بقوله: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وقد بينه صلى الله عليه وسلم بفعله

ج / 4 ص -398- وقال: "خذوا عني مناسككم" ومن فعله الذي بينه به: الوضوء له كما ثبت في الصحيحين، فعلينا أن نأخذه عنه إلا بدليل، ولم يرد دليل يخالف ما ذكرنا.
ومن أدلتهم على اشتراط الطهارة من الحدث للطواف: ما أخرجاه في الصحيحين من حديث عائشة رضي الله عنها، قال البخاري رحمه الله في كتاب الحيض: حدثنا أبو نعيم، قال: حدثنا عبد العزيز بن أبي سلمة، عن عبد الرحمن بن القاسم، عن القاسم بن محمد، عن عائشة، قالت: خرجنا مع النَّبي صلى الله عليه وسلم، لا نذكر إلا الحج، فلما جئنا سرف طمثت ـ الحديث. وفيه: "فافعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري" انتهى منه.
وأخرج مسلم في صحيحه حديث عائشة هذا بإسنادين عن عبد الرحمن بن القاسم، عن أبيه عنها بلفظ "افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري" وفي لفظ مسلم عنها: "فاقضي ما يقضي الحاج غير ألا تطوفي بالبيت حتى تغتسلي" قالوا: فهذا الحديث المتفق عليه صرح فيه النَّبي صلى الله عليه وسلم بنهي عائشة رضي الله عنها عن الطواف إلى غاية هي الطهارة لقوله "حتى تطهري" عند الشيخين و "حتى تغتسلي" عند مسلم ومنع الطواف في حالة الحدث، الذي هو الحيض إلى غاية الطهارة من جنابته: يدل مسلك الإيماء، والتنبيه على أن علة منعها من الطواف، هو الحدث الذي هو الحيض، فيفهم منه اشتراط الطهارة من الجنابة، للطواف كما ترى.
فإن قيل: يجوز أن تكون علة النهي عن طوافها، وهي حائض، أن الحائض لا تدخل المسجد.
فالجواب: أن نص الحديث يأبى هذا التعليل، لأنه صلى الله عليه وسلم قال: "حتى تطهري" ـ "حتى تغتسلي" ولو كان المراد ما ذكر لقال: حتى ينقطع عنك الدم.
قال النووي في شرح المهذب: فإن قيل: إنما نهاها، لأن الحائض لا تدخل المسجد.
قلنا: هذا فاسد لأنه صلى الله عليه وسلم قال: " حتى تغتسلي" ولم يقل حتى ينقطع دمك، وهو ظاهر.
ومن أدلة الجمهور على اشتراط الطهارة في الطواف: ما جاء عن النَّبي صلى الله عليه وسلم أنه قال: "الطواف بالبيت صلاة" الحديث. قال الزيلعي في نصب الراية: رواه ابن حبان في

ج / 4 ص -399- صحيحه في النوع السادس والستين من القسم الثالث من حديث فضيل بن عياض، والحاكم في المستدرك من حديث سفيان كلاهما عن عطاء بن السائب، عن طاوس، عن ابن عباس. قال: قال رسول الله صلى الله عليه وسلم: "الطواف بالبيت صلاة إلا أن الله قد أحل فيه الكلام فمن يتكلم فلا يتكلم إلا بخير" انتهى. وسكت الحاكم عنه وأخرجه الترمذي في كتابه عن جرير، عن عطاء بن السائب به بلفظ: "الطواف حول البيت مثل الصلاة" قال: وقد روي هذا الحديث عن ابن طاوس وغيره، عن طاوس موقوفاً ولا نعرفه مرفوعاً إلا من حديث عطاء به السائب. وعن الحاكم رواه البيهقي في المعرفة بسنده ثم قال: وهذا حديث قد رفعه عطاء بن السائب في رواية جماعة عنه وروي عنه موقوفاً، وهو أصح انتهى. وقال الشيخ تقي الدين في الإمام: هذا الحديث روي مرفوعاً، أما المرفوع فله ثلاثة أوجه:
أحدهما: رواية عطاء بن السائب رواها عنه جرير، وفضيل بن عياض، وموسى بن أعين، وسفيان أخرجها كلها البيهقي.
الوجه الثاني: رواية ليث بن أبي سليم رواها عنه موسى بن أعين، عن ليث، عن طاوس، عن ابن عباس مرفوعاً باللفظ المذكور، أخرجها البيهقي في سننه، والطبراني في معجمه.
الوجه الثالث: رواية الباغندي، عن أبيه، عن ابن عيينة، عن إبراهيم بن ميسرة، عن طاوس، عن ابن عباس مرفوعاً نحوه رواه البيهقي أيضاً. فأما طريق عطاء فإن عطاء من الثقات، لكنه اختلط بأخرة قال ابن معين: من سمع منه قديماً فهو صحيح ومن سمع منه حديثاً، فليس بشيء، وجميع من روى عنه روى عنه في الاختلاط إلا شعبة. وسفيان، وما سمع منه جرير وغيره، فليس من صحيح حديثه. وأما طريق ليث، فليث رجل صالح صدوق يستضعف. قال ابن معين: ليث بن أبي سليم ضعيف مثل عطاء بن السائب، وقد أخرج له مسلم في المتابعات، وقد يقال: لعل اجتماعه مع عطاء يقوي رفع الحديث، وأما طريق الباغندي، فإن البيهقي لما ذكرها قال ولم يضع الباغندي شيئاً في رفعه لهذه الرواية. فقد رواه ابن جريج، وأبو عوانة عن إبراهيم بن ميسرة موقوفاً انتهى من نصب الراية للزيعلي. ثم قال أيضاً: حديث آخر رواه الطبراني في معجمه الأوسط: حدثنا محمد بن أبان، ثنا أحمد بن ثابت الجحدري، ثنا أبو حذيفة موسى بن مسعود، ثنا سفيان، عن حنظلة، عن طاوس: عن ابن عمر لا أعلمه إلا عن النَّبي صلى الله عليه وسلم قال: "الطواف صلاة فأقلوا فيه الكلام" انتهى منه.

ج / 4 ص -400- واعلم: أن علماء الحديث قالوا: إن وقف هذا الحديث على ابن عباس أصح من رفعه.
قال مقيده عفا الله عنه وغفر له: وقد علمت مما مر قريباً أن حديث ابن عباس المذكور رفعه عطاء بن السائب، وليث بن أبي سليم، والظاهر أن اجتماعهما معاً لا يقل عن درجة الحسن، ومما يؤيد ذلك أن ممن روى رفعه عن عطاء سفيان الثوري، وقد ذكروا أن رواية سفيان عنه صحيحة، لأنه روى عنه قبل اختلاطه، وعلى ذلك فهو دليل على اشتراط الطهارة، وستر العورة، لأن قوله: "الطواف صلاة" يدل على أنه يشترط فيه ما يشترط في الصلاة، إلا ما أخرجه دليل خاص كالمشي فيه، والانحراف عن القبلة، والكلام، ونحو ذلك.
فإن قيل: المحققون من علماء الحديث، يرون أن الصحيح أن حديث الطواف صلاة موقوف لا مرفوع، لأن من وقفوه أضبط، وأوثق ممن رفعه؟
فالجواب: أنا لو سلمنا أنه موقوف، فهو قول صحابي اشتهر ولم يعلم له مخالف من الصحابة، فيكون حجة، لا سيما وقد اعتضد بما ذكرنا قبله من الأحاديث الصحيحة، وبينا وجه دلالتها على اشتراط الطهارة للطواف.
وقال النووي في شرح المهذب في الكلام على حديث: "الطواف صلاة" ما نصه: وقد سبق أن الصحيح أنه موقوف على ابن عباس، وتحصل منه الدلالة أيضاً، لأنه قول صحابي اشتهر، ولم يخالفه أحد من الصحابة، فكان حجة كما سبق بيانه في مقدمة هذا الشرح، وقول الصحابي حجة أيضاً، عند أبي حنيفة انتهى منه.
فهذا الذي ذكرنا هو حاصل أدلة من قال: باشتراط الطهارة من الحدث الأكبر والأصغر للطواف، وأما اشتراط ستر العورة للطواف فقد استدلوا له بحديث متفق عليه دال على ذلك.
قال البخاري رحمه الله في صحيحه: حدثنا يحيى بن بكير، حدثنا الليث قال يونس: قال ابن شهاب: حدثني حميد بن عبد الرحمن : أن أبا هريرة أخبرَهُ أن أبا بكر الصديق رضي الله عنه بعثه في الحجة التي أَمَّرهُ عليها رسول الله صلى الله عليه وسلم قبل حجة الوداع يوم النحر في رهطٍ يؤذِّن في الناس: ألا يَحُجُّ بعد العام مشرك، ولا يطوف بالبيت عريان. وقال مسلم رحمه الله في صحيحه: حدثنا هارون بن سعيد الأيلي، حدثنا ابن وهب،

ج / 4 ص -401- أخبرني عمرو عن ابن شهاب عن حميد بن عبد الرحمن عن أبي هريرة ح حدثني حرملة بن يحيى التُجَيبيُّ، أخبرنا ابن وهب، أخبرني يونس: أن ابن شهاب أخبره عن حميد بن عبد الرحمن بن عوف، عن أبي هريرة قال: بعثني أبو بكر الصديق رضي الله عنه في الحجة التي أَمَّره عليها رسول الله صلى الله عليه وسلم قبل حَجَّةِ الوداع في رهط، يُؤَذِّنونَ في الناس يوم النحر: "لا يحج بعد العام مشرك ولا يطوف بالبيت عريان" قال ابن شهاب: فكان حميد بن عبد الرحمن يقول: يوم النحر يوم الحج الأكبر، من أجل حديث أبي هريرة، فهذا الحديث المتفق عليه بلفظ: "ولا يطوف بالبيت عريان" يدل فيه مسلك الإيماء والتنبيه على أن علة المنع من الطواف، كونه عرياناً، وهو دليل على اشتراط ستر العورة للطواف كما ترى.
قال مقيده عفا الله عنه وغفر له: وجوب ستر العورة للطواف، يدل عليه كتاب الله في قوله تعالى في سورة الأعراف: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}. وإيضاح دلالة هذه الآية الكريمة على ستر العورة للطواف، يتوقف أولاً على مقدمتين.
الأولى منهما: أن تعلم أن المقرر في علوم الحديث، أن تفسير الصحابي إذا كان له تعلق بسبب النزول، أن له حكم الرفع كما أوضحناه في سورة البقرة.
قال العلوي الشنقيطي في طلعة الأنوار:

تفسير صاحب له تعلق بالسبب الرفع له محقق

وقال العراقي في ألفيته:

وعد ما فسره الصحابي رفعاً فمحمول على الأسباب

المقدمة الثانية: هي أن تعلم أن صورة سبب النزول قطعية الدخول عند جماهير الأصوليين، وهو الصواب إن شاء الله تعالى.
فإذا علمت ذلك: فاعلم أن سبب نزول قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} أنهم كانوا يطوفون بالبيت عراة، فكانت المرأة تطوف بالبيت وهي عريانة، فتقول: من يعيرني ثوباً تجعله على فرجها، وتقول:

اليوم يبدو بعضه أو كله وما بدا منه فلا أحله

فنزلت هذه الآية في هذا السبب {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}.

ج / 4 ص -402- ومن زينتهم التي أمروا بأخذها عند كل مسجد: لبسهم الثياب عند المسجد الحرام للطواف، لأنه هو صورة سبب النزول. فدخولها في حكم الآية قطعي عند الجمهور، كما ذكرناه الآن وأوضحناه سابقاً في مواضع متعددة من هذا الكتاب المبارك. فالأمر في: خذوا شامل لستر العورة للطواف، وهو أمر حتم أوجبه الله مخاطباً به بني آدم، وهو السبب الذي نزل فيه الأمر.
واعلم أيضاً: أنه ثبت عن ابن عباس ما يدل على أنه فسر {خُذُوا زِينَتَكُمْ} بلبس الثياب للطواف استناداً لسبب النزول.
قال مسلم رحمه الله في صحيحه: حدثنا محمد بن بشار، حدثنا محمد بن جعفر ح وحدثني أبو بكر بن نافع واللفظ له، حدثنا غُنْدَرٌ، حدثنا شُعْبَةُ، عن مسلمة بن كُهَيلٍ، عن مسلم البَطِينِ، عن سعيد بن جبير، عن ابن عباس قال: كانت المرأة تطوف بالبيت، وهي عُريَانَة فتقول: من يعيرني تِطْوَافاً تجعله على فرجها وتقول:

اليومَ يبدُو بعضُهُ أو كلُّه فما بدا منهُ فلا أحِلُّهُ

فنزلت هذه الآية: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} انتهى منه. ولأجل هذا كان ابن عباس يفسر الزينة المذكورة في هذه الآية: باللباس، ولتعلق هذا التفسير بسبب النزول، فله حكم الرفع كما بينا والبيت المذكور بعده.

جهم من الجهم عظيم ظله كم من لبيب عقله يضله

وناظر ينظر ما يمله

قال صاحب الدر المنثور: وأخرج ابن جرير وابن أبي حاتم وابن مردويه، عن ابن عباس في قوله: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} قال: كان رجال يطوفون بالبيت عراة، فأمرهم الله بالزينة، والزينة: اللباس، وهو ما يواري السوأة وما سوى ذلك من جيد البز والمتاع ا هـ منه. وجماهير علماء التفسير مطبقون على هذا التفسير المتعلق بسبب النزول، فتبين بما ذكرنا أن القرآن والسنة الصحيحة دلا معاً على ستر العورة للطواف، وقد قدمنا مراراً كلام العلماء في اقتضاء النهي الفساد فأغنى ذلك عن إعادته هنا، وقد رأيت فيما كتبنا أدلة الجمهور على طهارة الحدث وستر العورة للطواف.
أما طهارة الخبث: فقد استدلوا لها بما تقدم من أن الطواف صلاة، وقد بينا وجه الدلالة منه على ذلك، سواء قلنا: إنه موقوف، أو مرفوع، وقد يقال: إنه لا مجال للرأي

ج / 4 ص -403- فيه، فله حكم الرفع، واستأنس بعضهم لطهارة الخبث للطواف بقوله تعالى: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ}، لأنه يدل في الجملة على الأمر بالطهارة للطائفين، والعلم عند الله تعالى. وإذا علمت مما ذكرنا أن جماهير العلماء منهم الأئمة الثلاثة قالوا: باشتراط الطهارة وستر العورة للطواف، وأن أبا حنيفة خالف الجمهور في هذه المسألة، فلم يشترط الطهارة، ولا ستر العورة للطواف.
فاعلم أن حجته في ذلك هي قاعدة مقررة في أصوله ترك من أجلها العمل بأحاديث صحيحة، عن النبي صلى الله عليه وسلم، وتلك القاعدة التي ترك من أجلها العمل ببعض الأحاديث الصحيحة، متركبة من مقدمتين:
إحداهما: أن الزيادة على النص نسخ.
والثانية: أن الأخبار المتواترة لا تنسخ بأخبار الآحاد، فقال في المسألة التي نحن بصددها: قال الله تعالى في كتابه: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وهو نص متواتر، فلو زدنا على الطواف اشتراط الطهارة، والستر، فإن هذه الزيادة نسخ، وأخبارها أخبار آحاد فلا تنسخ المتواتر الذي هو الآية، ولأجل هذا لم يقل بتغريب الزاني البكر، لأن الأحاديث الصحيحة الدالة عليه عنده أخبار آحاد، وزيادة التغريب على قوله {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا} نسخ له، وهو متواتر، فلا ينسخ بأخبار الآحاد. ولأجل ذلك أيضاً لم يقل بثبوت المال بالشاهد واليمين، لأنه يرى ذلك زيادة على قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاء} والزيادة نسخ، والمتواتر لا ينسخ بالآحاد ا هـ والتحقيق في مسألة الزيادة على النص هو التفصيل. فإن كانت الزيادة أثبتت شيئاً نفاه المتواتر، أو نفت شيئاً أثبته، فهي نسخ له، وإن كانت الزيادة زيد فيها شيء، لم يتعرض له النص المتواتر، فهي زيادة شيء مسكوت عنه لم ترفع حكماً شرعياً، وإنما رفعت البراءة الأصلية التي هي الإباحة العقلية، ورفعها ليس بنسخ.
مثال الزيادة التي هي نسخ على التحقيق: زيادة تحريم الخمر بالقرآن، وتحريم الحمر الأهلية بالسنة الصحيحة، على قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} فإن هذه الآية الكريمة لم تسكت عن إباحة الخمر والحمر الأهلية وقت

ج / 4 ص -404- نزولها، بل صرحت بإباحتهما بمقتضى الحصر الصريح بالنفي في {قُلْ لا أَجِدُ فِي مَا أُوحِيَ} والإثبات في قوله {إِلَّا أَنْ يَكُونَ مَيْتَةً}. فتحريم شيء زائد على الأربعة المذكورة في الآية زيادة ناسخة، لأنها أثبتت تحريماً دلت الآية على نفيه.
ومثال الزيادة التي لم يتعرض لها النص بنفي ولا إثبات، زيادة تغريب الزاني البكر عاماً بالسنة الصحيحة على آية الجلد، وزيادة الحكم بالشاهد واليمين. على آية {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} وزيادة الطهارة، والستر التي بينا أدلتها على آية {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وقد أشار صاحب مراقي السعود إلى مسألة الزيادة على النص بقوله:

وليس نسخاً كل ما أفادا فيما رسا بالنص الازديادا

وقد أوضحنا هذه المسألة في سورة الأنعام في الكلام على قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ}، وبينا أن التحقيق هو جواز نسخ المتواتر بالآحاد إذا علم تأخرها عنه، وبيناها أيضاً في سورة النحل في الكلام على قوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ}. ولذلك اختصرناها هنا، والعلم عند الله تعالى.
الفرع الخامس: اعلم أن الطواف في الحج المفرد والقران ثلاثة أنواع: طواف القدوم، وطواف الإفاضة: وهو طواف الزيارة، وطواف الوداع.
أما طواف الإفاضة فهو ركن من أركان الحج بإجماع العلماء، وأما طواف الوداع، وطواف القدوم: فقد اختلف فيهما العلماء، فذهب مالك وأصحابه، إلى أن طواف القدوم: واجب يجبر بدم، وأن طواف الوداع: سنة، ولا يلزم بتركه شيء، واستدل لوجوب القدوم بحديث عائشة وعروة المتفق عليه الذي قدمنا بسنده ومتنه عند الشيخين، وفيه: أن النبي صلى الله عليه وسلم إذا قدم أول ما يبدأ به الطواف، وكذلك الخلفاء الراشدون، والمهاجرون، والأنصار مع قوله صلى الله عليه وسلم: "خذوا عني مناسككم" واستدل لعدم وجوب طواف الوداع، بترخيص النبي صلى الله عليه وسلم للحائض في تركه ولم يأمرها بدم ولا شيء، قالوا: فلو كان واجباً لأمر بجبره، وأكثر أهل العلم: على أن طواف القدوم لا يلزم بتركه شيء. وقال ابن حجر في الفتح: وذهب الجمهور إلى أن من ترك طواف القدوم لا شيء عليه، وعن مالك وأبي ثور: عليه دم، ومن حججهم على أن طواف القدوم لا شيء في تركه أنه تحية، فلم يجب كتحية المسجد. وأكثر أهل العلم على أن طواف الوداع واجب، يجب بتركه الدم

ج / 4 ص -405- إلا أنه يرخص في تركه للحائض خاصة، إذا نفرت رفقتها قبل أن تطهر. قال النووي في شرح مسلم: الصحيح في مذهبنا وجوب طواف الوداع، وأنه إذا تركه لزمه دم، ثم قال: وبه قال أكثر العلماء، منهم الحسن البصري، والحكم، وحماد، والثوري، وأبو حنيفة، وأحمد، وإسحاق، وأبو ثور. وقال مالك، وداود، وابن المنذر: هو: سنة لا شيء في تركه. وعن مجاهد روايتان كالمذهبين انتهى منه. وقد نقل ابن حجر كلامه هذا، ثم تعقب عزوه سنيته، لابن المنذر فقال: والذي رأيته في الأوسط لابن المنذر: أنه واجب للأمر به إلا أنه لا يجب بتركه شيء.
قال مقيده عفا الله عنه وغفر له: أظهر القولين في طواف الوداع دليلاً: أنه واجب.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا سعيد بن منصور، وزهير بن حرب، قالا: حدثنا سفيان، عن سليمان الأحول، عن طاوس، عن ابن عباس قال: كان الناس ينصرفون في كل وجه، فقال رسول الله صلى الله عليه وسلم: "لا ينفِرَنَّ أحد حتى يكونَ آخرُ عهدِهِ بالبيت" قال زهير: ينصرفون كل وجه، ولم يقل في. انتهى منه. فقوله صلى الله عليه وسلم فيه هذا الحديث الصحيح بصيغة النهي الصريح: "لا ينفِرَنَّ أحد" الخ. دليل على منع النفر بدون وداع، وهو واضح في وجوب طواف الوداع، ثم قال مسلم رحمه الله: حدثنا سعيد بن منصور، وأبو بكر بن أبي شيبة واللفظ لسعيد قالا: حدثنا سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس قال: أُمِر الناسُ أن يكون آخرُ عهدهم بالبيت، إلا أنه خُفِّفَ عن المرأة الحائض. ا هـ منه. وقال البخاري رحمه الله في صحيحه: حدثنا مسدد، حدثنا سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال: أُمر الناس أن يكون آخر عَهدِهم بالبيت، إلا أنه خُفِّفَ عن الحائضِ انتهى. منه وقوله أمر بصيغة المبني للمفعول، ومعلوم في علوم الحديث، وأصول الفقه أن مثل ذلك له حكم الرفع. فهو حديث صحيح متفق عليه، يدل على أمر النبي صلى الله عليه وسلم بطواف الوداع، مع الترخيص لخصوص الحائض والله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}. وهو صلى الله عليه وسلم يقول: "إذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه" وقد نهى في حديث مسلم السابق، عن النفر بدون طوف وداع، وأمر في الحديث المتفق عليه بالوداع. فدل ذلك الأمر وذلك النهي على وجوبه. أما لزوم الدم في تركه، فيتوقف على دليل صالح لإثبات ذلك، وسنذكر إن شاء الله ما تيسر من أدلة الدماء التي يوجبها الفقهاء،

ج / 4 ص -406- وحديث ترخيص النبي صلى الله عليه وسلم لصفية أن تنفر وهي حائض من غير وداع معروف.
الفرع السادس: في أول وقت طواف الإفاضة وآخره:
الظاهر أن أول وقته أول يوم النحر بعد الإفاضة من عرفة ومزدلفة، كما فعل النبي صلى الله عليه وسلم فإنه طاف طواف الإفاضة، يوم النحر، بعد رمي جمرة العقبة، والنحر والحلق وقال: "خذوا عني مناسككم" والشافعية، ومن وافقهم يقولون: إن أول وقته يدخل بنصف ليلة النحر، ولا أعلم لذلك دليلاً مقنعاً. وأما آخر وقت طواف الإفاضة، فلم يرد فيه نص، وجمهور العلماء على أنه لا آخر لوقته، بل يبقى وقته ما دام صاحب النسك حياً، ولكن العلماء اختلفوا في لزوم الدم بالتأخر. قال النووي في شرح المهذب: قد ذكرنا أن مذهبنا أن طواف الإفاضة لا آخر لوقته، بل يبقى ما دام حياً، ولا يلزمه بتأخيره دم، قال ابن المنذر: ولا أعلم خلافاً بينهم في أن من أخره وفعله في أيام التشريق أجزأه ولا دم عليه، فإن أخره عن أيام التشريق. فقد قال جمهور العلماء كمذهبنا: لا دم. وممن قال به: عطاء، وعمرو بن دينار، وابن عيينة: وأبو ثور، وأبو يوسف ومحمد وابن المنذر، وهو رواية عن مالك. وقال أبو حنيفة: إن رجع إلى وطنه قبل الطواف: لزمه العود للطواف، فيطوف، وعليه دم للتأخير، وهو الرواية المشهورة عن مالك. دليلنا أن الأصل عدم الدم حتى يرد الشرع به. والله أعلم انتهى الغرض من كلام النووي.
ولزوم الدم بالتأخير فيه خلاف معروف عند المالكية، مع اتفاقهم على أن من أخره إلى انسلاخ شهر ذي الحجة عليه الدم.
الفرع السابع: لا خلاف بين العلماء في استحباب استلام الحجر الأسود للطائف، وجماهيرهم على تقبيله، وإن عجز وضع يده عليه، وقبَّلها خلافاً لمالك قائلاً: إنه يضعها على فيه من غير تقبيل. وقال النووي في شرح المهذب: أجمع المسلمون على استحباب استلام الحجر الأسود، ويستحب عندنا مع ذلك تقبيله والسجود عليه، بوضع الجبهة كما سبق بيانه، فإن عجز عن تقبيله قبل اليد بعده، وممن قال بتقبيل اليد: ابن عمر، وابن عباس، وجابر بن عبد الله، وأبو هريرة، وأبو سعيد الخدري، وسعيد بن جبير، وعطاء وعروة، وأيوب السختياني، والثوري، وأحمد، وإسحاق. حكاه عنهم ابن المنذر قال: وقال القاسم بن محمد ومالك: يضع يده على فيه من غير تقبيل.
قال ابن المنذر: وبالأول أقول: لأن أصحاب النبي صلى الله عليه وسلم فعلوه، وتبعهم جملة الناس عليه، ورويناه عن النبي صلى الله عليه وسلم. وأما السجود على الحجر الأسود، فحكاه ابن المنذر عن

ج / 4 ص -407- عمر بن الخطاب، وابن عباس، وطاوس، والشافعي، وأحمد.
قال ابن المنذر: وبه أقول: قال وقد روينا فيه عن النبي صلى الله عليه وسلم، وقال مالك: هو بدعة، واعترف القاضي عياض المالكي بشذوذ مالك عن الجمهور في المسألتين، فقال جمهور العلماء: على أنه يستحب تقبيل اليد، إلا مالكاً في أحد قوليه، والقاسم بن محمد قالا: لا يقبلها. قال: وقال جميعهم: يسجد عليه، إلا مالكاً وحده فقال: بدعة.
وأما الركن اليماني ففيه للعلماء ثلاثة أقوال:
الأول: أنه يستحب استلامه باليد، ولا يقبل، بل تقبل اليد بعد استلامه، وهذا هو مذهب الشافعي، قال النووي: وروي عن جابر، وأبي سعيد الخدري، وأبي هريرة.
القول الثاني: أنه يستلمه، ولا يقبل يده بعده بل يضعها على فيه من غير تقبيل، وهو مشهور مذهب مالك، وأحمد، وعن مالك رواية: أنه يقبل يده بعد استلامه كمذهب الشافعي.
القول الثالث: أنه يقبله، وهو مروي عن أحمد.
تنبيهان
الأول: قد جاءت روايات متعارضة في الوقت، الذي طاف فيه النبي صلى الله عليه وسلم طواف الإفاضة، وفي الموضع الذي صلى فيه ظهر يوم النحر، فقد جاء في بعض الروايات: أنه طاف يوم النحر، وصلى ظهر ذلك اليوم بمنى، وجاء في بعض الروايات: أنه صلى ظهر ذلك اليوم في مكة، وفي بعض الروايات: أنه طاف ليلاً لا نهاراً. ففي حديث جابر الطويل في حجة النبي صلى الله عليه وسلم عند مسلم ما لفظه: "ثم ركب رسول الله صلى الله عليه وسلم فأفاض إلى البيت فصلى بمكة الظهر" ففي هذا الحديث الصحيح التصريح بأنه أفاض نهاراً، وهو نهار يوم النحر، وأنه صلى ظهر يوم النحر بمكة، وكذلك قالت عائشة: أنه طاف يوم النحر، وصلى الظهر بمكة. وقال مسلم في صحيحه أيضاً: حدثني محمد بن رافع، حدثنا عبد الرزاق، أخبرنا عبيد الله بن عمر، عن نافع، عن ابن عمر "أنَّ رَسُولَ الله صلى الله عليه وسلم أفاض يوم النحر، ثم رجع فصلى الظهر بمنى" قال نافع: فكان ابن عمر يفيض يوم النحر، ثم يرجع، فيصلي الظهر بمنى، ويذكُرُ أن النبي صلى الله عليه وسلم فعله انتهى منه. فترى حديث جابر وحديث ابن عمر الثابتين في صحيح مسلم، اتفقا على أنه طاف طواف الإفاضة نهاراً، واختلفا في موضع صلاته لظهر ذلك اليوم، ففي حديث جابر: أنه صلاها بمكة وكذلك قالت عائشة. وفي حديث ابن

ج / 4 ص -408- عمر: أنه صلاها بمنى، بعد ما رجع من مكة. ووجه الجمع بين الحديثين: أنه صلى الله عليه وسلم صلى الظهر بمكة، كما قال جابر وعائشة، ثم رجع إلى منى، فصلى بأصحابه الظهر مرة أخرى، كما صلى بهم صلاة الخوف مرتين: مرة بطائفة، ومرة بطائفة أخرى في بطن نخل، كما أوضحناه سابقاً في سورة النساء، فرأى جابر وعائشة صلاته في مكة فأخبرا بما رأيا وقد صدقا. ورأى ابن عمر صلاته بهم في منى فأخبر بما رأى، وقد صدق وهذا واضح، وبهذا الجمع جزم النووي، وغير واحد. وقال البخاري في صحيحه: وقال أبو الزبير، عن عائشة، وابن عباس رضي الله عنهم: أخَّرَ النبي صلى الله عليه وسلم الزيارة إلى الليل انتهى محل الغرض منه. وقد قدمنا أن كل ما علقه البخاري بصيغة الجزم فهو صحيح إلى من علق عنه، مع أن وصله أبو داود والترمذي وأحمد، وغيرهم من طريق سفيان، وهو الثوري، عن أبي الزبير به وزيارته ليلاً في هذا الحديث المروي عن عائشة، وابن عباس، مخالفة لما قدمنا في حديث جابر وابن عمر، وللجمع بينهما أوجه من أظهرها عندي اثنان.
الأول: أن النبي صلى الله عليه وسلم طاف طواف الزيارة في النهار، يوم النحر، كما أخبر به جابر وعائشة، وابن عمر، ثم بعد ذلك صار يأتي البيت ليلاً، ثم يرجع إلى منى فيبيت بها، وإتيانه البيت في ليالي منى، هو مراد عائشة، وابن عباس.
وقال البخاري في صحيحه بعد أن ذكر هذا الحديث الذي علقه بصيغة الجزم ما نصه: ويُذَكَرُ عن أبي حسان، عن ابن عباس رضي الله عنهما: أن النبي كان يزور البيت أيام منى. ا هـ.
وقال ابن حجر في الفتح: فكأن البخاري عقب هذا بطريق أبي حسان، ليجمع بين الأحاديث بذلك، فيحمل حديث جابر وابن عمر: على اليوم الأول، وحديث ابن عباس هذا: على بقية الأيام، وهذا الجمع مال إليه النووي. وهذا ظاهر.
الوجه الثاني: في الجمع بين الأحاديث المذكورة أن الطواف الذي طافه النبي صلى الله عليه وسلم ليلاً: طواف الوداع، فنشأ الغلط من بعض الرواة في تسميته بالزيارة، ومعلوم أن طواف الوداع كان ليلاً.
قال البخاري في صحيحه: حدثنا أصبغ بن الفرج، أخبرنا ابن وهب، عن عمرو بن الحارث، عن قتادة: أنَّ أنس بن مالك رضي الله عنه حدَّثَهُ: "أن النبي صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء، ثم رقد رقدة بالمُحَصِّب ثم ركب إلى البيت، فطاف به" . تابعه الليث.

ج / 4 ص -409- حدثني خالد عن سعيد عن قتادة أن أنس بن مالك رضي الله عنه: حدثه: "أن النبي صلى الله عليه وسلم" انتهى من البخاري، وهو واضح في أنه طاف طواف الوداع ليلاً ا هـ. وحديث عائشة المتفق عليه يدل لذلك، وإلى هذا الجمع مال ابن القيم في زاد المعاد، ولو فرضنا أن أوجه الجمع غير مقنعة فحديث جابر، وعائشة، وابن عمر: أنه طاف طواف الزيارة نهاراً أصح مما عارضها فيجب تقديمها عليه والعلم عند الله تعالى.
التنبيه الثاني: اعلم أنه جاء في بعض الروايات الصحيحة، ما يدل على أن النبي صلى الله عليه وسلم طاف ماشياً، ومما يدل على ذلك الأحاديث الصحيحة التي سقناها سابقاً، في أنه رمل ثلاثة أشواط، ومشى أربعاً، فإن ذلك يدل على أنه ماش على رجليه لا راكب، مع أنه جاءت روايات أخر صحيحة تدل على أنه طاف راكباً.
قال البخاري في صحيحه: حدثنا أحمد بن صالح، ويحيى بن سليمان قالا: حدثنا ابن وهب، قال: أخبرني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما: "طاف النبي صلى الله عليه وسلم في حجة الوداع على بعير يستلم الركن بمحجن" تابعه الدراوردي، عن ابن أخ الزهري، عن عمه.
وقال مسلم في صحيحه: حدثني أبو الطاهر، وحرملة بن يحيى، قالا: أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس: "أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع على بعيرٍ يستلم الركن بمحجن".
حدثنا أبو بكر بن أبي شيبة قال: حدثنا علي بن مسهر، عن ابن جُريج، عن أبي الزبير، عن جابر قال: "طاف رسول الله صلى الله عليه وسلم في حجة الوداع على راحلته يستلم الحجر بمحجنه، لأن يراه الناس وليشرف وليسألوه، فإن الناس قد غشوه".
وفي لفظ عن جابر عند مسلم: "طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة ليراه الناس وليشرف وليسألوه، فإن الناس قد غشوه".
وقال مسلم في صحيحه أيضاً: حدثني الحكم بن موسى القنطري، حدثنا شعيب بن إسحاق، عن هشام بن عروة، عن عروة، عن عائشة قالت: "طاف النبي صلى الله عليه وسلم في حجة الوداع حول الكعبة على بعيره يستلم الرُّكن، كراهية أن يضرب عنه الناس" انتهى منه.
فهذه الأحاديث الصحيحة الثابتة عن ابن عباس، وجابر وعائشة، رضي الله عنهم، صريحة في أنه طاف راكباً.

ج / 4 ص -410- ووجه الجمع بين هذه الأحاديث الدالة على طوافه راكباً، مع الأحاديث الدالة على أنه طاف ماشياً: كأحاديث الرمل في الأشواط الثلاثة الأول، والمشي في الأربعة الأخيرة: هو "أن النبي صلى الله عليه وسلم طاف طواف القدوم ماشياً، ورمل في أشواطه الثلاثة الأول، وطاف طواف الإفاضة في حجة الوداع راكباً" هو نص صريح صحيح، يبين أن من طاف، وسعى راكباً، فطوافه وسعيه كلاهما صحيح، لفعل النبي صلى الله عليه وسلم ذلك مع قوله: "خذوا عني مناسككم" وقد قدمنا البحث مستوفى في المشي، والركوب في الحج مع مناقشة أدلة الفريقين. والعلم عند الله تعالى..
الفرع الثامن: أجمع العلماء على مشروعية صلاة ركعتين بعد الطواف، ولكنهم اختلفوا في ركعتي الطواف، هل حكمهما الوجوب أو السنية؟ فقال بعض أهل العلم: إن ركعتي الطواف واجبتان، واستدلوا لوجوبهما بصيغة الأمر في قوله: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} على قراءة ابن كثير، وأبي عمرو، وعاصم، وحمزة، والكسائي، قالوا: والنبي صلى الله عليه وسلم لما طاف: قرأ هذه الآية الكريمة، وصلى ركعتين خلف المقام، ممتثلاً بذلك الأمر في قوله: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}. وقد قال صلى الله عليه وسلم: "خذوا عني مناسككم" والأمر في قوله {وَاتَّخِذُوا} على القراءة المذكورة يقتضي الوجوب كما بيناه مراراً في هذا الكتاب المبارك. وقال جمهور العلماء: إن ركعتي الطواف من السنن، لا من الواجبات، واستدلوا لعدم وجوبهما بحديث طلحة بن عبيد الله رضي الله عنه الثابت في الصحيح. قال: جاء رجل إلى رسول الله صلى الله عليه وسلم، من أهل نجد، ثائر الرأس، يسمع دوي صوته، ولا يفقه ما يقول، فإذا هو يسأل عن الإسلام؟ فقال رسول الله صلى الله عليه وسلم: "خمس صلوات في اليوم والليلة, فقال: هل علي غيرها؟ قال: "لا، إلا أن تطوع" الحديث. قالوا: وفي هذا الحديث الصحيح التصريح بأنه لا يجب شيء من الصلاة، غير الخمس المكتوبة، وقد يجاب عن هذا الاستدلال: بأن الأمر بصلاة ركعتي الطواف، خلف المقام وارد بعد قوله صلى الله عليه وسلم: "لا. إلا أن تطوع" والعلم عند الله تعالى.
والمستحب أن يقرأ في الأولى من ركعتي الطواف {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثانية {قُلْ هُوَ اللَّهُ أَحَدٌ} كما هو ثابت في حديث جابر. وجمهور أهل العلم على أن ركعتي الطواف، لا يشترط في صحة صلاتهما أن تكون خلف المقام، بل لو صلاهما في أي موضع غيره صح ذلك. ولو طاف في وقت نهى، فأحد قولي أهل العلم: إنه يؤخر صلاتهما إلى وقت لا نهي عن النافلة فيه، ومما يدل على هذين

ج / 4 ص -411- الأمرين أعني صحة صلاتهما في موضع آخر، وتأخير صلاتهما إلى وقت غير وقت النهي الذي طاف فيه ما ذكره البخاري في صحيحه تعليقاً بصيغة الجزم، قال: "باب الطواف بعد الصبح والعصر" وكان ابن عمر رضي الله عنهما: يصلي ركعتي الطواف ما لم تطلع الشمس، وطاف عمر بعد الصبح، فركب حتى صلى الركعتين بذي طُوى. وفعل عمر رضي الله عنه هذا الذي ذكره البخاري يدل على عدم اشتراط كون الركعتين خلف المقام، بل تصح صلاتهما في أي موضع صلاهما فيه، وأن تأخيرهما عن وقت النهي هو الصواب، وممن قال به: أبو سعيد الخدري، ومعاذ ابن عفراء، ومالك وأصحابه: وعزاه بعضهم إلى الجمهور، وقد قدمنا مراراً قول من يقول من أهل العلم: إن ذوات الأسباب الخاصة من الصلوات لا تدخل في عموم النهي في أوقات النهي، إلا أن القاعدة المقررة في الأصول: أن درأ المفاسد مقدم على جلب المصالح.
وقال الشافعي وأصحابه: إن صلاة ركعتي الطواف جائزة في أوقات النهي بلا كراهة، واستدلوا لذلك بدليلين.
أحدهما: عام وهو أن ذوات الأسباب الخاصة من الصلوات، لا تدخل في عموم النهي، لأن سببها الخاص، يخرجها من عموم النهي، كركعتي الطواف فإنهما لسبب خاص، هو الطواف. وكتحية المسجد في وقت النهي، ونحو ذلك، وأحدهما خاص: وهو ما ورد في خصوص البيت الحرام، كحديث جُبَيْر بن مُطْعِم رضي الله عنه أن النبي صلى الله عليه وسلم قال: "يا بني عبد مناف لا تمنعوا أحداً طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار" رواه الإمام أحمد وأصحاب السنن، وصححه الترمذي، ورواه أيضاً ابن خزيمة وابن حبان، والدارقطني، قال ابن حجر في التلخيص في هذا الحديث: رواه الشافعي، وأحمد، وأصحاب السنن، وابن خزيمة، وابن حبان والدارقطني، والحاكم من حديث أبي الزبير عن عبد الله بن باباه، عن جبير بن مطعم، وصححه الترمذي، ورواه الدارقطني من وجهين آخرين، عن نافع بن جبير، عن أبيه، ومن طريقين آخرين عن جابر وهو معلول، فإن المحفوظ عن أبي الزبير، عن عبد الله بن باباه، عن جبير، لا عن جابر. وأخرجه الدارقطني أيضاً، عن ابن عباس من رواية مجاهد عنه، ورواه الطبراني من رواية عطاء، عن ابن عباس، ورواه أبو نعيم في تاريخ أصبهان، والخطيب في التلخيص من طريق ثمامة بن عبيدة عن أبي الزبير، عن علي بن عبد الله بن عباس، عن أبيه، وهو معلول. وروى ابن عدي من طريق سعيد بن أبي راشد، عن عطاء، عن أبي هريرة

ج / 4 ص -412- حديث: " لا صلاة بعد الفجر حتى تطلع الشمس" الحديث وزاد في آخره: "من طاف فليصل" أي حين طاف، وقال: لا يتابع عليه، وكذا قال البخاري. وروى البيهقي من طريق عبد الله بن باباه، عن أبي الدرداء: أنه طاف بعد العصر عند مغارب الشمس فصلى الركعتين، وقال: إن هذه البلدة ليست كغيرها.
تنبيه
عزا المجد ابن تيمية حديث جبير لمسلم، فإنه قال: رواه الجماعة، إلا البخاري. وهذا وهم منه تبعه عليه المحب الطبري، فقال: رواه السبعة إلا البخاري، وابن الرفعة، فقال: رواه مسلم، ولفظه: "لا تمنعوا أحداً طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار" وكأنه والله أعلم: لما رأى ابن تيمية عزاه إلى الجماعة، دون البخاري اقتطع مسلماً من بينهم واكتفى به عنهم، ثم ساقه باللفظ الذي أورده ابن تيمية، فأخطأ مكرراً.
فائدة
قال البيهقي: يحتمل أن يكون المراد بهذه الصلاة، صلاة الطواف خاصة: وهو الأشبه بالآثار، ويحتمل جميع الصلوات. انتهى كلام ابن حجر في التلخيص الحبير.
وهذا الذي ذكرنا عن الشافعي وأصحابه من جواز صلاة ركعتي الطواف في أوقات النهي بلا كراهة، حكاه ابن المنذر، عن ابن عمر، وابن عباس، والحسن، والحسين بن علي، وابن الزبير، وطاوس، وعطاء، والقاسم بن محمد، وعروة، ومجاهد، وأحمد، وإسحاق، وأبي ثور. انتهى بواسطة نقل النووي في شرح المهذب.
ومما استدلوا به على ذلك ما رواه مجاهد عن أبي ذر مرفوعاً: "لا صلاة بعد العصر حتى تغرب الشمس ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة" قال ابن حجر في التلخيص: في هذا الحديث رواه الشافعي أخبرنا عبد الله بن المؤمل، عن حميد مولى غفرة، عن قيس بن سعد، عن مجاهد، وفيه قصة وكرر الاستثناء ثلاثاً. ورواه أحمد عن يزيد، عن عبد الله بن المؤمل إلا أنه لم يذكر حميداً في سنده. ورواه ابن عدي من حديث سعيد بن سالم عن عبد الله بن المؤمل، فلم يذكر قيساً، ورواه ابن عدي من طريق اليسع بن طلحة وسمعت مجاهداً يقول: بلغنا أن أبا ذر فذكره، وعبد الله ضعيف، وذكر ابن عدي هذا الحديث من جملة ما أنكر عليه. وقال البيهقي: فقال تفرد به عبد الله ولكن تابعه إبراهيم بن طهمان، ثم ساقه بسنده إلى خلاد بن يحيى قال: ثنا إبراهيم بن طهمان،

ج / 4 ص -413- ثنا حميد مولى غفرة، عن قيس بن سعد، عن مجاهد قال: جاءنا أبو ذر فأخذ بحلقة الباب الحديث. وقال أبو حاتم الرازي: لم يسمع مجاهد من أبي ذر، وكذا أطلق ذلك ابن عبد البر، والبيهقي، والمنذري، وغير واحد. قال البيهقي: قوله في رواية إبراهيم بن طهمان: جاءنا أبو ذر أي جاء بلدنا.
قلت: ورواه ابن خزيمة في صحيحه، من حديث سعيد بن سالم كما رواه ابن عدي وقال: أنا أشك في سماع مجاهد، من أبي ذر انتهى. كلام ابن حجر في التلخيص الحبير.
هذا هو حاصل ما احتج به الشافعي، وأصحابه، ومن وافقهم على جواز صلاة ركعتي الطواف، في أوقات النهي وحجة مخالفيهم هي عموم الأحاديث الواردة في النهي عن الصلاة في تلك الأوقات وظاهرها العموم.
وقد قال الشوكاني رحمه الله في نيل الأوطار: وأنت خبير بأن حديث جبير بن مطعم، لا يصلح لتخصيص أحاديث النهي المتقدمة، لأنه أعم منها من وجه وأخص من وجه، وليس أحد العمومين أولى بالتخصيص من الآخر، لما عرفت غير مرة انتهى منه، وهو كما قال رحمه الله.
والقاعدة المقررة في الأصول: أن النصين إذا كان بينهما عموم، وخصوص من وجه، فإنهما يظهر تعارضهما في الصورة التي يجتمعان فيها، فيجب الترجيح بينهما. كما أشار له صاحب مراقي السعود بقوله:

وإن يك العموم من وجه ظهر فالحكم بالترجيح حتماً معتبر

وإيضاح كون حديث جبير المذكور بينه، وبين أحاديث النهي المذكورة عموم وخصوص من وجه، كما ذكره الشوكاني رحمه الله: هو أن أحاديث النهي عامة في مكة وغيرها، خاصة في أوقات النهي. وحديث جبير بن مطعم عام في أوقات النهي وغيرها، خاص بمكة حرسها الله، فتختص أحاديث النهي بأوقات النهي في غير مكة، ويختص حديث جبير بالأوقات التي لا ينهى عن الصلاة فيها بمكة، ويجتمعان في أوقات النهي في مكة، فعموم أحاديث النهي يشمل مكة وغيرها، وعموم إباحة الصلاة في جميع الزمن في حديث جبير، يشمل أوقات النهي وغيرها في مكة فيظهر التعارض في أوقات النهي في مكة، فيجب الترجيح. وأحاديث النهي أرجح من حديث جبير من وجهين:
أحدهما: أنها أصح منه لثبوتها في الصحيح.

ج / 4 ص -414- والثاني: هو ما تقرر في الأصول، أن النص الدال على النهي يقدم على النص الدال على الإباحة، لأن درأ المفاسد مقدم على جلب المصالح، كما قدمناه مراراً. والعلم عند الله تعالى.
الفرع التاسع: اعلم أن أظهر أقوال العلماء، وأصحها إن شاء الله: أن الطواف لا يفتقر إلى نية تخصه، لأن نية الحج تكفي فيه، وكذلك سائر أعمال الحج كالوقوف بعرفة، والمبيت بمزدلفة، والسعي، والرمي كلها لا تفتقر إلى نية، لأن نية النسك بالحج تشمل جميعها، وعلى هذا أكثر أهل العلم. ودليله واضح، لأن نية العبادة تشمل جميع أجزائها فكما لا يحتاج كل ركوع وسجود من الصلاة إلى نية خاصة لشمول نية الصلاة لجميع ذلك، فكذلك لا تحتاج أفعال الحج لنية تخص كل واحد منها، لشمول نية الحج لجميعها.
ومما استدلوا به لذلك، أنه لو وقف بعرفة ناسياً أجزأه ذلك بالإجماع، قاله النووي. ومقابل القول الذي هو الصواب إن شاء الله قولان آخران لأهل العلم:
أحدهما: وبه قال أبو علي بن أبي هريرة من الشافعية، أن ما كان منها مختصاً بفعل كالطواف والسعي والرمي، فهو مفتقر إلى نية، وما كان منها غير مختص بفعل بل هو لبث مجرد كالوقوف بعرفة، والمبيت بمزدلفة فهو لا يفتقر إلى نية.
والثاني منهما: وبه قال أبو إسحاق المروزي: أنه لا يفتقر شيء من أعمال الحج، إلى نية إلا الطواف، لأنه صلاة، والصلاة تفتقر إلى النية، وأظهرها وأصحها إن شاء الله الأول، وهو قول الجمهور.
الفرع العاشر: أظهر قَوْلَيْ العلماء عندي أنه إن أقيمت الصلاة وهو في أثناء الطواف أنه يصلي مع الناس ولا يستمر في طوافه مقدماً إتمام الطواف على الصلاة، وممن قال بذلك: ابن عمر، وسالم، وعطاء، وأبو حنيفة، ومالك، والشافعي، وأَحمد، وأصحابهم، وأبو ثور. وروي ذلك عنهم في السعي أيضاً ولكن عند المالكية لا يجوز قطع الطواف إلا للصلاة المكتوبة خاصة، إذا أقيمت، وهو في أثناء الطواف، ويبني عندهم إن قطعه للصلاة خاصة، ويندب عندهم إكمال الشوط إن قطعه في أثناء شوط، وإن قطعه لغيرها كصلاة الجنازة، أو تحصيل نفقة لا بد منها لم يبن على ما مضى منه، بل يستأنف الطواف عندهم، لأنه لا يجوز عندهم قطعه لذلك ابتداء، كما ذكرناه قريباً. وقيل: يمضي في طوافه، ولا

ج / 4 ص -415- يقطعه للصلاة واحتج من قال بهذا، بأن الطواف صلاة، فلا تقطع لصلاة. ورد عليه بحديث: " إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" ومن قال من أهل العلم: إن الطواف يجوز قطعه للصلاة على الجنازة والحاجة الضرورية: كالشافعية والحنابلة، قالوا: يبني على ما أتى به من أشواط الطواف، فإن كان قطعه للطواف عند انتهاء شوط من أشواطه، بنى على الأشواط المتقدمة، وجاء ببقية الأشواط، وإن كان قطعه له في أثناء الشوط، فأظهر قَولَيْ أهل العلم عندي: أنه يبتدىء من الموضع الذي وصل إليه، ويعتد ببعض الشوط الذي فعله قبل قطع الطواف، خلافاً لمن قال: إنه يبتدىء الشوط الذي قطع الطواف في أَثنائه، ولا يعتد ببعضه الذي فعله: وهو قول الحسن، وأحد وجهين عند بعض الشافعية، وهو مندوب عند المالكية إن قطعه للفريضة كما تقدم وكذلك لو أحدث في أثناء الطواف عند من يقول: إنه يتوضأ، ويبني على ما مضى من طوافه، وهو مذهب الشافعي وإحدى الروايتين عن أَحمد.
الفرع الحادي عشر: أظهر قولي أهل العلم عندي: أن من طاف قبل التحلل، وهو لابس مخيطاً أن الطواف صحيح كمن صلى في ثوب حرير، ولكنه يلزمه الدم والعلم عند الله تعالى.
الفرع الثاني عشر: لا خلاف بين من يعتد به من أهل العلم: أن الطواف جائز في أوقات النهي عن الصلاة، وفي صلاة الركعتين، إذا طاف وقت نهى الخلاف الذي تكلمنا عليه قريباً.
الفرع الثالث عشر: اختلف العلماء في صلاة النافلة في المسجد الحرام. والطواف بالبيت أيهما أفضل؟ فقال بعض أهل العلم: الطواف أفضل. وبه قال بعض علماء الشافعية، واستدلوا بأن الله قدم الطواف على الصلاة في قوله: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} وقوله: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} وقال بعض أهل العلم: الصلاة أفضل لأهل مكة والطواف أفضل للغرباء. وممن قال به: ابن عباس، وعطاء، وسعيد بن جبير، ومجاهد، كما نقله عنهم النووي في شرح المهذب.
المسألة السابعة:
اختلف العلماء في السعي بين الصفا والمروة في الحج والعمرة، هل هو ركن من

ج / 4 ص -416- أركان الحج والعمرة؟ لا يصح واحد منهما بدونه، ولا يجبر بدم، أو هو واجب يجبر بدم، أو سنة لا يلزم بتركه دم؟ وممن قال: إنه ركن من أركان الحج والعمرة مالك والشافعي وأصحابهما، وأم المؤمنين عائشة، وإسحاق، وأبو ثور، وداود، وهو رواية عن الإمام أحمد كما نقله النووي في شرح المهذب، وقال في شرح مسلم: مذهب جماهير العلماء من الصحابة والتابعين، ومن بعدهم: أن السعي بين الصفا والمروة ركن من أركان الحج، لا يصح إلا به، ولا يجبر بدم وممن قال بهذا: مالك والشافعي، وأحمد وإسحاق، وأبو ثور. انتهى محل الغرض منه، وعزوه إياه لأحمد، قد قدمنا فيه
أنه إحدى الروايات عن أحمد.
وقال ابن قدامة في المغني: وروي عن أحمد أنه ركن لا يتم الحج إلا به، وهو قول عائشة، وعروة، ومالك، والشافعي.
وممن قال إنه واجب يجبر بدم: أبو حنيفة وأصحابه، والحسن، وقتادة، والثوري، وبه قال القاضي من الحنابلة، وذكره النووي رواية عن أحمد وقد رواه ابن القصار من المالكية، عن القاضي إسماعيل، عن مالك وقال ابن قدامة في المغني: إنه أولى. وذكر النووي عن طاوس أنه قال: من ترك من السعي أربعة أشواط لزمه دم، وإن ترك دونها لزمه لكل شوط نصف صاع. وليس هو بركن، ثم قال: وهو مذهب أبي حنيفة. انتهى.
وما قال النووي: إنه مذهب أبي حنيفة من أن ترك أقل السعي فيه الصدقة بنصف صاع عن كل شوط، عزاه شهاب الدين أحمد الشلبي في حاشيته على تبيين الحقائق، شرح كنز الدقائق للحاكم الشهيد في مختصره المسمى بالكافي ا هـ.
ومعلوم أن مذهب أبي حنيفة في طواف الإفاضة، أن من ترك منه ثلاثة أشواط فأقل، فعليه دم، وحجه صحيح، وتفريقه بين الأقل والأكثر في الطواف الذي هو ركن يدل على التفريق بينهما في السعي، وممن روي عنه أن السعي بين الصفا والمروة سنة لا يلزم بتركه دم: ابن مسعود وأبي بن كعب، وأنس، وابن عباس، وابن الزبير، وابن سيرين.
وإذا علمت أقوال أهل العلم في السعي: فاعلم أنا نريد هنا أن نبين أدلة كل منهم على ما ذهب إليه مع مناقشتها. فأما الذين قالوا: إنه ركن من أركان الحج والعمرة، فقد استدلوا لذلك بأدلة:
منها قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}. قالوا:

ج / 4 ص -417- فتصريحه تعالى بأن الصفا والمروة من شعائر الله، يدل على أن السعي بينهما أمر حتم لا بد منه، لأن شعائر الله عظيمة، لا يجوز التهاون بها. وقد أشار البخاري رحمه الله في صحيحه إلى أن كونهما من شعائر الله. يدل على ذلك. قال: باب وجوب الصفا والمروة، وجعل من شعائر الله.
وقال ابن حجر في الفتح في شرح قول البخاري: وجعل من شعائر الله: أي وجوب السعي بينهما، مستفاد من كونهما جعلا من شعائر الله، قاله ابن المنير في الحاشية. انتهى الغرض من كلامه.
قال مقيده عفا الله عنه وغفر له: ومما يدل على أن شعائر الله لا يجوز التهاون بها، وعدم إقامتها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ}. وقوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}، ومن أدلتهم على ذلك: "أن النَّبي صلى الله عليه وسلم طاف في حجه وعمرته بين الصفا والمروة سبعاً" وقد دل على أن ذلك لا بد منه دليلان:
الأول: هو ما قدمنا من أنه تقرر في الأصول أن فعل النَّبي صلى الله عليه وسلم، إذا كان لبيان نص مجمل من كتاب الله، أن ذلك الفعل يكون لازماً، وسعيه بين الصفا والمروة، فعل بين المراد من قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} والدليل على أنه فعله بياناً للآية هو قوله صلى الله عليه وسلم: " نبدأ بما بدأ الله به" يعني الصفا لأن الله بدأ بها في قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ}. وفي رواية: "أبدأ" بهمزة المتكلم والفعل مضارع. وفي رواية عند النسائي: "اْبدَؤوا بما بدأ الله به" بصيغة الأمر.
الدليل الثاني: أنه صلى الله عليه وسلم قال: "لتأخذوا عني مناسككم" وقد طاف بين الصفا والمروة سبعاً، فيلزمنا أن نأخذ عنه ذلك من مناسكنا، ولو تركناه لكنا مخالفين أمره بأخذه عنه، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} فاجتماع هذه الأمور الثلاثة التي ذكرنا يدل على اللزوم: وهي كونه سعى بين الصفا والمروة سبعاً، وأن ذلك بيان منه لآية من كتاب الله وأنه قال: "لتأخذوا عني مناسككم" .
أما طوافه بينهما سبعاً فهو ثابت بالروايات الصحيحة.
منها: حديث ابن عمر الثابت في الصحيح ولفظه في صحيح البخاري. قال: "قدم

ج / 4 ص -418- رسول الله صلى الله عليه وسلم فطاف بالبيت سبعاً، وصلى خلف المقام ركعتين، وطاف بين الصفا والمروة سبعاً. لقد كان لكم في رسول الله صلى الله عليه وسلم أسوة حسنة" وفي لفظ في صحيح مسلم، من حديث ابن عمر: "فأتى الصفا، فطاف بالصفا والمروة سبعة أطواف" والروايات بسعيه صلى الله عليه وسلم سبعاً بين الصفا والمروة كثيرة معروفة. وقد مثلنا لها بحديث ابن عمر المتفق عليه. وأما كون ذلك السعي بياناً لآية {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}. فهو أمر لا شك فيه، ويدل عليه أمران:
أحدهما: سبب نزول الآية، لأنه ثبت في الصحيحين أنها نزلت في سؤالهم عن السعي بين الصفا والمروة، وإذا كانت نازلة جواباً عن سؤالهم عن حكم السعي، بين الصفا والمروة، فسعى النَّبي صلى الله عليه وسلم بعد نزولها بيان لها.
والأمر الثاني: هو ما تقدم من قوله صلى الله عليه وسلم: "أبدأ بما بدأ الله به" يعني الصفا كما تقدم قريباً، وأما حديث: "لتأخذوا عني مناسككم" فقد قال مسلم في صحيحه في باب استحباب رمي جمرة العقبة يوم النحر راكباً، وبيان قوله صلى الله عليه وسلم: "لتأخذوا عني مناسككم" :
حدثنا إسحاق بن إبراهيم، وعلي بن خشرم جميعاً، عن عيسى بن يونس، قال ابن خشرم: أخبرنا عيسى، عن ابن جريج، أخبرني أبو الزبير أنه سمع جابراً يقول: رأيت النَّبي صلى الله عليه وسلم يرمي على راحلته يوم النحر ويقول: "لتأخذوا عني مناسككم فإني لا أَدري لعلي لا أحج بعد حجتي هذه" وقال البيهقي في السنن الكبرى: في باب الإيضاع في وادي محسر: وأخبرنا علي بن أحمد بن عبدان، أنبأنا سليمان بن أحمد بن أيوب، ثنا علي بن عبد العزيز، ثنا أبو نعيم قال: وحدثنا حفص ثنا قبيصة قال: وحدثنا يوسف القاضي، ومعاذ بن المثنى قالا: ثنا ابن كثير، قالوا: ثنا سفيان، عن أبي الزبير، عن جابر قال: أفاض رسول الله صلى الله عليه وسلم، وعليه السكينة، وأمرهم بالسكينة، وأوضع في وادي محسر، وأمرهم أن يرموا الجمار مثل حصى الخذف، وقال: "خذوا عني مناسككم لعلي لا أراكم بعد عامي هذا" انتهى منه.
وقال النووي في شرح المهذب: إن هذا الإسناد الذي رواه به البيهقي صحيح على شرط البخاري، ومسلم.
واعلم أن رواية مسلم ورواية البيهقي المذكورتين معناهما واحد، لأن: "خذوا عني مناسككم" بصيغة فعل الأمر يؤدي معنى قوله: " لتأخذوا عني" بالفعل المضارع

ج / 4 ص -419- المجزوم بلام الأمر، فكلتا الصيغتين صيغة أمر، ومن المعلوم أن الصيغ الدالة على الأمر أربع الأولى فعل الأمر نحو {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} وقوله: "خذوا عني مناسككم" .
الثانية: الفعل المضارع المجزوم بلام الأمر كقوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وقوله: "لتأخذوا عني مناسككم" في رواية مسلم.
الثالثة: اسم فعل الأمر نحو قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ}.
الرابعة: المصدر النائب عن فعله كقوله تعالى: {فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ} أي فاضربوا رقابهم.
ومن أدلتهم على أن السعي فرض لا بد منه ما أخرجه الشيخان في صحيحيهما، عن عائشة رضي الله عنها قال البخاري رحمه الله في صحيحه: حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري قال عروة: سألت عائشة رضي الله عنها فقلت لها: أرأيت قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} فوالله ما على أحد جناح ألا يطوف بالصفا والمروة. قالت: بئس ما قلت يا ابن أختي، إن هذه لو كانت كما أُولتها عليه كانت لا جناح عليه، ألا يطوف بهما، ولكنها أُنزلت في الأنصار، كانوا قبل أن يسلموا يهلون لمناة الطاغية، التي كانوا يعبدونها، عند المشلل فكان من أهل يتحرج أن يطوف بالصفا، والمروة، فلما أسلموا سألوا رسول الله صلى الله عليه وسلم عن ذلك، قالوا: يا رسول الله إنا كنا نتحرج أن نطوف بين الصفا والمروة، فأنزل الله تعالى: {ِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} قالت عائشة رضي الله عنها: وقد سنَّ رسول الله صلى الله عليه وسلم الطواف بينهما، فليس لأحد أن يترك الطواف بينهما، ثم أَخْبَرتُ أبا بكر بن عبد الرحمن فقال: إن هذا العلم ما كنت سمعته، ولقد سمعت رجالاً من أهل العلم يذكرون أن الناس إلا من ذكرت عائشة، ممن كان يهل بمناة كانوا يطوفون كلهم بالصفا والمروة، فلما ذكر الله تعالى الطواف بالبيت ولم يذكر الصَّفا والمروة، قالوا: يا رسول الله كنا نطوف بالصفا والمروة وإن الله أنزل الطواف بالبيت، فلم يذكر الصفا، فهل علينا من حرج أن نَطَّوَّف بالصفا، والمروة؟ فأنزل الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}. قال أبو بكر: فأسمع هذه الآية نزلت في الفريقين كليهما،

ج / 4 ص -420- في الذين كانوا يتحرجون أن يطوفوا بالجاهلية بالصفا والمروة، والذين يطوفون ثم تحرجوا أن يطوفوا بهما في الإسلام، من أجل أن الله تعالى أمر بالطواف بالبيت، ولم يذكر الصفا، حتى ذكر ذلك بعد ما ذكر الطواف بالبيت. انتهى من صحيح البخاري.
وهذا الحديث الصحيح صريح في أن النَّبي صلى الله عليه وسلم سن الطواف بين الصفا والمروة أي فرضه بالسنة، وقد أجابت عائشة عما يقال: إن رفع الجناح في قوله: {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} ينافي كونه فرضاً بأن ذلك نزل في قوم، تحرجوا من السعي بين الصفا والمروة، وظنوا أن ذلك لا يجوز لهم، فنزلت الآية مبينة أن ما ظنوه من الحرج في ذلك منفي.
وقد تقرر في الأصول أن النص الوارد في جواب سؤال لا مفهوم مخالفة له، كما سيأتي إيضاحه إن شاء الله في هذه المسألة. وقال ابن حجر في: فتح الباري في الكلام على هذا الحديث:
تنبيه
قول عائشة رضي الله عنها: سن رسول الله صلى الله عليه وسلم الطواف بين الصفا والمروة أي فرضه بالسنة، وليس مرادها نفي فرضيته، ويؤيده قولها: لم يتم الله حج أحدكم، ولا عمرته ما لم يطف بينهما.
وقال مسلم رحمه الله في صحيحه: حدثنا يحيى بن يحيى، حدثنا أبو معاوية، عن هشام بن عروة، عن أبيه، عن عائشة قال: قلت لها: إني لا أظن رجلاً لو لم يطف بين الصفا والمروة ما ضَرَّهُ. قالت لم؟ قلت: لأن الله تعالى يقول: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} إلى آخر الآية فقالت: ما أتم الله حَجَّ امرىء، ولا عمرته لم يطف بين الصفا والمروة، ولو كان كما تقول، لكان {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} الحديث، وفي رواية في صحيح مسلم، عن عروة قال: قلت لعائشة: "ما أرى عَلَيَّ جُناحاً أن لا أتطوَّف بين الصفا والمروة، قالت لم؟ قلت: لأن الله عز وجل يقول: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} فقالت: لو كان كما تقول، لكان {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} إنما أُنزل هذا في أناس من الأنصار، كانوا إذا أَهَلُّوا لمناة في الجاهلية فلا يحل لهم أن يطَّوَّفوا بين الصفا والمروة، فلما قدموا مع النَّبي صلى الله عليه وسلم لِلحَجِّ ذكروا ذلك له، فأنزل الله تعالى هذه الآية، فلعمري ما أتم الله حَجَّ من لم يطف بين الصفا والمروة وفي رواية، عن عروة أيضاً في

ج / 4 ص -421- صحيح مسلم قال: قلت لعائشة زوج النَّبي صلى الله عليه وسلم: ما أرى على أحد، لم يطف بين الصفا والمروة شيئاً، وما أبالي، أنْ لا أطوف بينهما. قالت: بئس ما قلت يا ابن أختي: طاف رسول الله صلى الله عليه وسلم وطاف المسلمون، فكان سُنَّةً، وإنما كان من أَهَلَّ لمناة الطاغية، التي بالمُشَلَّلِ، لا يطوفون بين الصفا والمروة، فلما كان الإسلام سَأَلْنَا النَّبي صلى الله عليه وسلم عن ذلك، فأنزل الله عز وجل: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} ولو كانت كما تقول، لكانت فلا جناح عليه، ألا يَطَّوَّف بينهما. قال الزهري: فذكرت ذلك لأبي بكر بن عبد الرحمن بن الحارث بن هشام فأعجبه ذلك، وقال: إن هذا العلم، ولقد سمعت رجالاً من أهل العلم يقولون: إنما كان من لا يطوف بين الصفا والمروة من العرب، يقولون: إن طوافنا بين هَذَين الحجرين من أمر الجاهلية، وقال آخرون من الأنصار: إنما أُمرنا بالطواف بالبيت، ولم نؤمر به بين الصفا والمروة، فأنزل الله عز وجل: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّه} قال أبو بكر بن عبد الرحمن: فأراها قَدْ نزلت في هؤلاء وهؤلاء، وفي رواية في صحيح مسلم، عن عروة بن الزبير أيضاً قال: سألت عائشة. وساق الحديث بنحوه، وقال في الحديث: فلما سألوا رسول الله صلى الله عليه وسلم، عن ذلك فقالوا: يا رسول الله، إنا كنَّا نَتَحرج أن نَطُوِف بالصفا والمروة، فأنزل الله عز وجل: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} قالت عائشة: قد سن رسول الله صلى الله عليه وسلم الطواف بينهما فليس لأحد أن يترك الطواف بهما.
فهذه الروايات الثابتة في الصحيحين عن عائشة رضي الله عنها فيها الدلالة الواضحة، على أن السعي بين الصفا والمروة ركن، لا بد منه، لأنك رأيت في بعض هذه الروايات الثابتة عنها في الصحيح، أنها قالت: ما أتم الله حج امرىء، ولا عمرته لم يطف بين الصفا والمروة، وفي بعضها قالت: فلعمري ما أتم الله حج من لم يطف بين الصفا والمروة. وفي رواية متفق عليها عنها رضي الله عنها: قد سنَّ رسول الله صلى الله عليه وسلم الطواف بينهما، فليس لأحد أن يترك الطواف بينهما إلى آخر ما تقدم، من الروايات وفيها النص الصريح الصحيح، على أن السعي لا بد منه وأن من لم يسع، لم يتم له حج ولا عمرة.
تنبيه
اعلم أن ما يظنه كثير من أهل العلم، من أن حديث عائشة هذا، الدال على أن

ج / 4 ص -422- السعي لا بد منه، وأنه لا يتم بدونه حج، ولا عمرة أنه موقوف عليها غير صواب، بل هو مرفوع، ومن أصرح الأدلة في ذلك أنها رتبت بالفاء في الرواية المتفق عليها قولها: فليس لأحد أن يترك الطواف بينهما، على قولها: قد سن رسول الله صلى الله عليه وسلم الطواف بينهما، وهو صريح في أن قولها: ليس لأحد أن يترك الطواف بينهما، لأجل أنه صلى الله عليه وسلم سن الطواف بينهما، ودل هذا الترتيب بالفاء على أن مرادها بأنه سنه أنه فرضه بسنته كما جزم به ابن حجر في الفتح، مقتصراً عليه، مستدلاً له بأنها قالت: ما أتم الله حج امرىء ولا عمرته، لم يطف بين الصفا والمروة، فقولها: إن النَّبي صلى الله عليه وسلم سن الطواف بينهما وترتيبها على ذلك بالفاء قولها: فليس لأحد أن يترك الطواف بينهما، وجزمها بأنه لا يتم حج ولا عمرة، إلا بذلك دليل واضح على أنها إنما أخذت ذلك مما سنه رسول الله صلى الله عليه وسلم، لا برأي منها، كما ترى.
وقد تقرر في الأصول في مبحث النص الظاهر من مسالك العلة أن الفاء في الكتاب، والسنة تفيد التعليل، وكذلك هي في كلام الراوي الفقيه، فهو المرتبة الثانية بعد الوحي من كتاب، أو سنة، ثم يلي ذلك الفاء من الراوي غير الفقيه.
ومثاله في الوحي قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} أي لعلة سرقتهما. وقوله تعالى: {قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} أي لعلة كون الحيض أذى.
ومثاله في كلام الراوي. حديث أنس المتفق عليه: أن يهودياً رض رأس جارية بين حجرين، فقيل لها: من فعل بك هذا فلان أو فلان؟ حتى سمي اليهودي، فأومأت برأسها فجيء به فلم يزل حتى اعترف، فأمر النَّبي صلى الله عليه وسلم فرض رأسه بالحجارة. فقول أنس في هذا الحديث الصحيح: فأمر به فرضَّ رأسه بحجرين: أي لعلة رضه رأس الجارية المذكورة، بين حجرين.
ومن أمثلة ذلك ما رواه أبو داود في سننه، عن عمران بن حصين: "أن النَّبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين، ثم تشهد ثم سلم" ا هـ. أي سجد لعلة سهوه، وكذلك قول عائشة رضي الله عنها: قد سن رسول الله صلى الله عليه وسلم الطواف بينهما، فليس لأحد أن يترك الطواف بهما، أي لأجل أن النَّبي صلى الله عليه وسلم سن ذلك: أي فرضه بسنته كما تقدم إيضاحه، وإلى إفادة الفاء التعليل في كلام الشارع ثم الراوي الفقيه ثم الراوي غير الفقيه أشار في مراقي السعود بقوله في مراتب النص الظاهر:

فالفاء الشارع فالفقيه فغيره يتبع بالشبيه

ج / 4 ص -423- ومن أَدلتهم على أن السعي ركن لا بد منه: حديث: "إن الله كتب عليكم السعي فاسعوا" وقد روي عن النَّبي صلى الله عليه وسلم من حديث ابن عباس، ومن حديث حبيبة بنت أبي تجراة، ومن حديث تملك العبدرية، ومن حديث صفية بنت شيبة.
قال الزيلعي في نصب الراية: أما حديث ابن عباس، فرواه الطبراني في معجمه، ثنا محمد بن النضر الأزدي، عن معاوية بن عمرو، عن المفضل بن صدقة، عن ابن جريج، وإسماعيل بن مسلم، عن عطاء بن أبي رباح، عن ابن عباس قال: سئل رسول الله صلى الله عليه وسلم عام حج عن الرَّملي؟ فقال: "إن الله كتب عليكم السعي فاسعوا" انتهى.
وأَما حديث حبيبة بنت أَبي تجراة فرواه الشافعي، وأَحمد وإسحاق بن راهويه، والحاكم في المستدرك وسكت عليه، وأعله ابن عدي في الكامل بابن المؤمل، وأسند تضيعفه عن أحمد والنسائي، ووافقهم. ومن طريق أحمد الطبراني في معجمه، ومن طريق الشافعي رواه الدارقطني، ثم البيهقي في سننهما، قال الشافعي: أخبرنا عبد الله بن المؤمل العائذي، عن عمر بن عبد الرحمن بن محيصن، عن عطاء بن أبي رباح، عن صفية بنت شيبة عن حبيبة بنت أبي تجراة إحدى نساء بني عبد الدار قالت: رأيت رسول الله صلى الله عليه وسلم يطوف بين الصفا والمروة والناس بين يديه، وهو وراءهم، وهو يسعى، حتى أرى ركبتيه من شدة السعي، وهو يقول: "اسعوا فإن الله تعالى كتب عليكم السعي" انتهى. وأخرجه الحاكم في المستدرك أيضاً في الفضائل، عن عبد الله بن نبيه، عن جدته صفية، عن حبيبة بنت أبي تجراة بنحوه. وسكت عنه أيضاً، ورواه ابن أبي شيبة في مصنفه: حدثنا محمد عن عبد الله بن المؤمل، حدثنا عبد الله بن أبي حسين عن عطاء، عن حبيبة بنت أبي تجراة، فذكره، قال أبو عمر بن عبد البر: أخطأ ابن أبي شيبة أو شيخه في موضعين منه.
أحدهما: أنه جعل موضع ابن محيصن عبد الله بن أبي حسين، والآخر أنه أسقط صفية بنت شيبة. قال ابن القطان في كتابه: وعندي أن الوهم من عبد الله بن المؤمل فإن ابن أبي شيبة إمام كبير، وشيخه محمد بن بشر ثقة، وابن المؤمل: سيىء الحفظ، وقد اضطرب في هذا الحديث اضطراباً كثيراً فأسقط عطاء مرة، وابن محيصن أخرى، وصفية بنت شيبة أخرى، وأبدل ابن محيصن بابن أبي حسين أخرى، وجعل المرأة عبدرية تارة ويمنية أخرى. وفي الطواف تارة، وفي السعي بين الصفا والمروة أخرى، وكل ذلك دليل على سوء حفظه، وقلة ضبطه. والله أعلم انتهى.

ج / 4 ص -424- طريق آخر أخرجه الدارقطني في سننه، عن ابن المبارك، أخبرني معروف ابن مشكان، قال: أخبرني منصور بن عبد الرحمن، عن أمه صفية قالت: أخبرتني نسوة من بني عبد الدار اللاتي أدركن رسول الله صلى الله عليه وسلم قلن: دخلنا دار ابن أبي حسين فاطلعنا من باب مقطع فرأينا رسول الله صلى الله عليه وسلم يشتد في المسعى إلى آخره.
قال صاحب التنقيح: إسناده صحيح ومعروف ابن مشكان باني كعبة الرحمن صدوق، لا نعلم من تكلم فيه، ومنصور هذا ثقة مخرج له في الصحيحين. انتهى.
وأما حديث: تملك العبدرية فأخرجه البيهقي في سننه، والطبراني في معجمه عن مهران بن أبي عمر، ثنا سفيان، ثنا المثنى بن الصباح عن المغيرة بن حكيم، عن صفية بنت شيبة، عن تملك العبدرية. قالت: نظرت إلى النَّبي صلى الله عليه وسلم، وأنا في غرفة لي بين الصفا والمروة، وهو يقول: "أيها الناس إن الله كتب عليكم السعي فاسعوا" انتهى. تفرد به مهران بن أبي عمر، قال البخاري: في حديثه اضطراب. وأما حديث صفية بنت شيبة فرواه الطبراني في معجمه، حدثنا محمد بن عبد الله الحضرمي، ثنا علي بن الحكم الأودي، ثنا حميد بن عبد الرحمن عن المثنى بن الصباح، عن المغيرة بن حكيم، عن صفية بنت شيبة قالت: قال رسول الله صلى الله عليه وسلم: "اسعوا فإن الله كتب عليكم السعي" انتهى.
وذكر الدارقطني في علله: في هذا الحديث اضطراباً كثيراً. ثم قال: والصحيح قول من قال عن عمر بن محيصن، عن عطاء، عن صفية، عن حبيبة بنت أبي تجراة وهو الصواب انتهى.
وقال الحازمي في كتابه: الناسخ والمنسوخ: الوجه السادس والعشرون من وجوه الترجيحات: هو أن يكون أحد الحديثين من قول النَّبي صلى الله عليه وسلم، وهو مقارن فعله، والآخر مجرد قوله لا غير، فيكون الأول أولى بالترجيح نحو ما روته حبيبة بنت أبي تجراة، قالت: رأيت النَّبي صلى الله عليه وسلم في بطن المسيل يسعى: وهو يقول: "اسعوا فإن الله كتب عليكم السعي" فهو أولى من حديث: "الحج عرفة" لأنه مجرد قول. والأول قول وفعل، وفيه أيضاً إخباره عن الله أنه أوجبه علينا، فكان أولى. انتهى كلامه.
ورواه الواقدي في كتاب المغازي: حدثنا علي بن محمد بن عبيد الله بن عبد الله بن عمر بن الخطاب، عن منصور بن عبد الرحمن ، عن أمه عن بَرَّة بنت أبي تجراة قالت: لما انتهى النَّبي صلى الله عليه وسلم إلى السعي قال: "أيها الناس إن الله كتب عليكم السعي

ج / 4 ص -425- فاسعوا" قالت: فسعى حتى رأيت إزاره انكشف عن فخذه. انتهى كله من نصب الراية للزيلعي.
وقد رأيته عزا لصاحب التنقيح: أن حديث صفية بنت شيبة، عن نسوة من بني عبد الدار أدركن النَّبي صلى الله عليه وسلم أنهن رأينه، يطوف بين الصفا والمروة وهو يقول: "إن الله كتب عليكم السعي فاسعوا" أن إسناده صحيح، وهو نص في محل النزاع. والظاهر أن الإسناد المذكور صحيح كما قال. لأن معروف بن مشكان المذكور صدوق، ومنصور بن عبد الرحمن بن طلحة بن الحارث العبدري الحجبي ثقة، وهو ابن صفية بنت شيبة المذكورة.
وقال النووي في شرح المهذب: واحتج أصحابنا بحديث صفية بنت شيبة، عن نسوة من بني عبد الدار أنهن سمعن من رسول الله صلى الله عليه وسلم، وقد استقبل الناس في المسعى، وقال: "يا أيها الناس اسعوا فإن السعي قد كتب عليكم" رواه الدارقطني والبيهقي بإسناد حسن. انتهى منه.
وهو نص صالح للاحتجاج في أن السعي مما كتب على الناس، ولفظة: كتب: تدل على اللزوم.
فإن قيل: حديث حبيبة المذكور في إسناده عبد الله بن المؤمل، وهو وإن كان وثقه ابن حبان وقال: يخطىء، فقد ضعفه غيره، وحديث صفية في إسناده موسى بن عبيدة، وهو ضعيف، وحديث: تملك المذكور فيه المثنى بن الصباح، وهو وإن وثقه ابن معين في رواية، فقد ضعفه جماعة. وحديث ابن عباس المذكور فيه المفضل بن صدقة، وهو متروك.
فالجواب: أن رواية صفية بنت شيبة عن نسوة من بني عبد الدار عند الدارقطني والبيهقي، ليس في إسنادها شيء مما ذكر، وقد صحح إسنادها ابن الهمام في التنقيح، كما ذكره الزيلعي وحسنها النووي في شرح المهذب، والبيهقي روى حديثها المذكور من طريق الدارقطني، قال في سننه الكبرى: أخبرنا أبو عبد الرحمن السلمي، وأبو بكر بن الحارث الفقيه قالا: ثنا علي بن عمر الحافظ، ثنا يحيى بن صاعد، ثنا الحسن بن عيسى النيسابوري، ثنا ابن المبارك، أخبرني معروف ابن مشكان، أخبرني منصور بن عبد الرحمن، عن أمه صفية، أخبرتني عن نسوة من بني عبد الدار اللاتي أدركن رسول الله صلى الله عليه وسلم قلن: دخلنا دار ابن أبي حسين، فأطلعنا من باب مقطع، ورأينا

ج / 4 ص -426- رسول الله صلى الله عليه وسلم يشتد في المسعى، حتى إذا بلغ زقاق بني فلان، موضعاً قد سماه من المسعى، استقبل الناس فقال: "يا أيها الناس اسعوا فإن السعي قد كتب عليكم" انتهى منه.
فهذا الإسناد هو الذي صححه صاحب التنقيح، وحسنه النووي.
واعلم أن اختلاف الروايات في المرأة التي روت عنها صفية المذكورة هذا الحديث، لا يضر لتصريحها في رواية الدارقطني والبيهقي، هذه بأنها روت ذلك عن نسوة أدركن النَّبي صلى الله عليه وسلم. وإذن فلا مانع من أن تسمى واحدة منهن في رواية، وتسمى غيرها منهن في رواية أخرى كما لا يخفى وقال ابن حجر في فتح الباري: واحتج ابن المنذر للوجوب بحديث صفية بنت شيبة، عن حبيبة بنت أبي تجراة بكسر المثناة، وسكون الجيم بعدها راء، ثم ألف ساكنة، ثم هاء، وهي إحدى نساء بني عبد الدار، قالت: دخلت مع نسوة من قريش دار آل أبي حسين، فرأيت رسول الله صلى الله عليه وسلم يسعى وإن مئزره ليدور من شدة السعي، وسمعته يقول: "اسعوا فإن الله كتب عليكم السعي" أخرجه الشافعي، وأحمد وغيرهما. وفي إسناد هذا الحديث: عبد الله بن المؤمل، وفيه ضعف، ومن ثم قال ابن المنذر: إن ثبت فهو حجة في الوجوب.
قلت: له طريق أخرى في صحيح ابن خزيمة مختصرة، وعند الطبراني عن ابن عباس كالأولى، وإذا انضمت إلى الأولى قويت.
واختلف على صفية بنت شيبة في اسم الصحابية التي أخبرتها، ويجوز أن تكون أخذته عن جماعة، فقد وقع عند الدارقطني عنها: أخبرتني نسوة من بني عبد الدار، فلا يضره الاختلاف. انتهى الغرض من كلام ابن حجر.
وقد علمت مما ذكرنا أن بعض طرق حديث: "إن الله كتب عليكم السعي فاسعوا" لا تقل عن درجة القبول. وهو نص في محل النزاع مع أنه معتضد بما ذكرناه من حديث عائشة، عند الشيخين. وبظاهر الآية كما بينا، وبما سيأتي أيضاً إن شاء الله تعالى.
ومن أدلتهم على لزوم السعي ما جاء في بعض روايات حديث أبي موسى المتفق عليه، من أمر النَّبي صلى الله عليه وسلم بذلك، قال مسلم رحمه الله في صحيحه: حدثنا محمد بن المثنى وابن بشار، قال ابن المثنى: حدثنا محمد بن جعفر، أخبرنا شعبة، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى قال: قدمت على رسول الله صلى الله عليه وسلم، وهو منيخ

ج / 4 ص -427- بالبطحاء، فقال لي: " أحججت؟" فقلت: نعم. فقال: "بم أهللت؟" قال: قلت: لبيك بإهلال كإهلال النَّبي صلى الله عليه وسلم. قال: "فقد أحسنت. طف بالبيت وبالصفا والمروة". الحديث قالوا: فقوله صلى الله عليه وسلم لأبي موسى الأشعري: "طف بالبيت وبالصفا والمروة" أمر صريح منه صلى الله عليه وسلم بذلك، وصيغة الأمر تقتضي الوجوب ما لم يقم دليل صارف عن ذلك، وقد دل على اقتضائها الوجوب: الشرع واللغة: وقال بعضهم: إن العقل يفيد ذلك، وليس بسديد عندي، أما دلالة الشرع على ذلك ففي نصوص كثيرة كقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وهذا الوعيد العظيم على مخالفة أمره، يدل على وجوب امتثال أمره، وكقوله تعالى: لإبليس لما لم يمتثل الأمر المدلول عليه بصيغة أفعل التي هي قوله تعالى: {اسْجُدُوا لِآدَمَ}{مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} فتوبيخه وتقريعه له في هذه الآية لمخالفته الأمر، وقد سمي نبي الله موسى عليه وعلى نبينا الصلاة والسلام، مخالفة الأمر معصية وذلك يدل على وجوب الامتثال في قوله تعالى عنه: {أَفَعَصَيْتَ أَمْرِي} وكقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فجعل أمر الله ورسوله مانعاً من الاختيار موجباً للامتثال، منبهاً على عدم الامتثال معصية في قوله بعده: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} وكقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقوله صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه" إلى غير ذلك من الأدلة.
وأما دلالة اللغة على اقتضاء صيغة أفعل الوجوب. فإيضاحها أن أهل اللسان العربي مجمعون على أن السيد لو قال لعبده: اسقني ماء مثلاً، ثم لم يمتثل العبد وعاقبه سيده على عدم الامتثال كان ذلك العقاب واقعاً موقعه، لأن صيغة أفعل ألزمته الامتثال، وليس للعبد أن يقول: صيغة افعل لم توجب على الامثتال، ولم تلزمني إياه؟ فعقابك لي غلط لأني لم أترك شيئاً لازماً، حتى تعاقبني عليه. وإجماعهم على أنه ليس له ذلك وأن عقابه له صواب لعصيانه، دليل على أن صيغة أفعل تقتضي الوجوب، ما لم يصرف عنه صارف، وهو قول جمهور الأصوليين. ومقابله أقوال أخر، أشار لها مراقي السعود بقوله في مبحث الأمر:

وافعل لدى الأكثر للوجوب وقيل للندب أو المطلوب

ج / 4 ص -428- وقيل للوجوب أمر الرب وأمر من أرسله للندب

ومفهم الوجوب يدري الشرع أو الحجا أو المفيد الوضع

وقال بعض أهل العلم: إن دلالة اللغة على اقتضاء الأمر الوجوب راجعة إلى دلالة الشرع، لأن الشرع هو الذي دل على وجوب طاعة العبد لسيده.
ومن أدلتهم على أن السعي بين الصفا والمروة لا بد منه: ما قدمنا من حديث ابن عمر عند الترمذي، أنه صلى الله عليه وسلم قال: "من أحرم بالحج والعمرة أجزأه طواف واحد وسعي واحد منهما حتى يحل منهما جميعاً" قال المجد في المنتقى: رواه الترمذي، وقال: هذا حديث حسن غريب، وفيه دليل على وجوب السعي، ووقوف التحلل عليه. انتهى منه.
والذي رأيته في الترمذي لما ساق الحديث بلفظه المذكور: هو أنه قال: قال أبو عيسى: هذا حديث حسن غريب صحيح، تفرد به الدراوردي على ذلك اللفظ، وقد رواه غير واحد عن عبيد الله بن عمر، ولم يرفعوه. وهو أصح. انتهى منه.
ومن أدلتهم على ذلك: ما جاء في بعض الروايات الثابتة في الصحيح، من أنه صلى الله عليه وسلم قال لعائشة رضي الله عنها: "يجزىء عنك طوافك بين الصفا والمروة عن حجك وعمرتك" وهذا اللفظ في صحيح مسلم، قالوا: ويفهم من قوله: "يجزىء عنك طوافك بين الصفا والمروة عن حجك وعمرتك" أنها لو لم تطف بينهما لم يحصل لها أجزاء عن حجها وعمرتها، هذا هو حاصل ما استدل به القائلون بأنه ركن من أركان الحج والعمرة.
وأما حجة الذين قالوا: إنه سنة لا يجب بتركه شيء، فهي قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} قالوا: فرفع الجناح في قوله {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} دليل قرآني على عدم الوجوب، كما قاله عروة بن الزبير، لخالته أم المؤمنين عائشة رضي الله عنها.
والجواب عن الاستدلال بهذه الآية على عدم وجوب السعي: هو ما أجابت به عائشة عروة، فإنها أولاً ذمَّت هذا التفسير لهذه الآية بقولها: بئس ما قلت يا ابن أختي، ومعلوم أن لفظة بئس فعل جامد لإنشاء الذم، وما ذمت تفسير الآية بما ذكر، إلا لأنه تفسير غير صحيح، وقد بينت له أن الآية نزلت جواباً لسؤال من ظن أن في السعي بين الصفا والمروة جناحاً، وإذاً فذكر رفع الجناح لمطابقة الجواب للسؤال، لا لإخراج المفهوم عن حكم

ج / 4 ص -429- المنطوق، فلو سألك سائل مثلاً قائلاً: هل علي جناح في أن أصلي الخمس المكتوبة؟ وقلت له: لا جناح عليك في ذلك، لم يلزم من ذلك أنك تقول: بأنها غير واجبة، وإنما قلت: لا جناح في ذلك، ليطابق جوابك السؤال، وقد دلت قرينتان على أنه ليس المراد رفع الجناح، عمن لم يسع بين الصفا والمروة.
الأولى منهما: أن الله قال في أول الآية: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} وكونهما من شعائر الله، لا يناسبه تخفيف أمرهما برفع الجناح عمن لم يطف بينهما، بل المناسب لذلك تعظيم أمرهما، وعدم التهاون بهما، كما أوضحناه في أول هذا المبحث.
والقرينة الثانية: هي أنه لو أراد ذلك المعنى لقال: فلا جناح عليه ألا يطوف بهما، كما قالت عائشة لعروة، وقد تقرر في الأصول: أن اللفظ الوارد جواباً لسؤال لا مفهوم مخالفة له، لأن المقصود به مطابقة الجواب للسؤال، لا إخراج المفهوم عن حكم المنطوق، وقد أوضحنا هذا في سورة البقرة في الكلام على آية الطلاق، وإلى ذلك أشار في مراقي السعود بقوله عاطفاً على ما يمنع اعتبار دليل الخطاب، أعني مفهوم المخالفة:

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

ومحل الشاهد منه قوله: أو النطق انجلب للسؤل.
ومعنى ذلك: أن المنطوق إذا كان جواباً لسؤال فلا مفهوم مخالفة له، لأن المقصود بلفظ المنطوق مطابقة الجواب للسؤال، لا إخراج المفهوم عن حكم المنطوق.
فإن قيل: جاء في بعض قراءات الصحابة فَلاَ جُنَاحَ عَلَيْهِ أن لا يَطوفَ بِهِمَا كما ذكره الطبري، وابن المنذر وغيرهما، عن أُبي بن كعب، وابن مسعود، وابن عباس رضي الله عنهم.
فالجواب من وجهين:
الأول: أن هذه القراءة لم تثبت قرآناً لإجماع الصحابة على عدم كتبها في المصاحف العثمانية، وما ذكره الصحابي على أنه قرآن، ولم يثبت كونه قرآناً. ذهب كثير من أهل العلم إلى أنه لا يستدل به على شيء، وهو مذهب مالك، والشافعي، ووجهه أنه لما لم يذكره إلا لكونه قرآناً، فبطل كونه قرآناً بطل من أصله، فلا يحتج به على شيء، وقال بعض أهل العلم: إذا بطل كونه قرآناً لم يمنع ذلك من الاحتجاج به كأخبار الآحاد، التي ليست بقرآن، فعلى القول الأول: فلا إشكال، وعلى الثاني: فيجاب عنه بأن القراءة

ج / 4 ص -430- المذكورة تخالف القراءة المجمع عليها المتواترة، وما خالف المتواتر المجمع عليه إن لم يمكن الجمع بينهما فهو باطل، والنفي والإثبات لا يمكن الجمع بينهما لأنهما نقيضان.
الوجه الثاني: هو ما ذكره ابن حجر في الفتح عن الطبري والطحاوي، من أن قراءة: أن لا يطوف بهما، محمولة على القراءة المشهورة، ولا زائدة. انتهى. ولا يخلو من تكلف كما ترى.
واعلم أن قوله تعالى: {وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} لا دليل فيه، على أن السعي تطوع، وليس بفرض، لأن التطوع المذكور في الآية راجع إلى نفس الحج والعمرة، لا إلى السعي لإجماع المسلمين على أن التطوع بالسعي لغير الحاج والمعتمر غير مشروع، والعلم عند الله تعالى.
وأما حجة من قال: السعي واجب يجبر بدم، فهي أن النَّبي صلى الله عليه وسلم طاف بينهما فدل ذلك على أن الطواف بينهما نسك، وفي الأثر المروي عن ابن عباس: من ترك نسكاً فعليه دم. وسيأتي لهذا إن شاء الله زيادة إيضاح.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن جمهور العلماء على أن السعي لا تشترط له طهارة الحدث، ولا الخبث، ولا ستر العورة، فلو سعى، وهو محدث أو جنب، أو سعت امرأة وهي حائض، فالسعي صحيح، ولا يبطله ذلك، وممن قال به الأئمة الأربعة، وجماهير أهل العلم، وقال الحسن: إن كان قبل التحلل تطهر وأعاد السعي، وإن كان بعده، فلا شيء عليه، وذكر بعض الحنابلة رواية عن الإمام أحمد: أن الطهارة في السعي، كالطهارة في الطواف. قال ابن قدامة في المغني: ولا يعول عليه، والطهارة في السعي مستحبة عند كثير من أهل العلم، وهو مذهب مالك والشافعي، وأحمد وغيرهم. وحجة الجمهور على أن السعي لا تشترط له الطهارة: هي ما تقدم من حديث عائشة المتفق عليه، وقد أمرها النَّبي صلى الله عليه وسلم في الحديث المذكور: أن تفعل كل ما يفعله الحاج، وهي حائض إلا الطواف بالبيت خاصة. وهو دليل على أن السعي لا تشترط له الطهارة، خلافاً لمن قال: لا دليل في الحديث، لأن السعي لا يصح إلا بعد طواف، والحيض مانع من الطواف، وهو مردود بأن النفي والإثبات نص في أن غير الطواف يصح من الحائض ويدخل فيه السعي.
وقال ابن قدامة في المغني: قال أبو داود: سمعت أحمد، يقول: إذا طافت المرأة

ج / 4 ص -431- بالبيت، ثم حاضت سعت بين الصفا والمروة ثم نفرت. وروي عن عائشة، وأم سلمة أنهما قالتا: إذا طافت المرأة بالبيت، وصلت ركعتين، ثم حاضت فلتطف بالصفا والمروة، رواه الأثرم. وقال ابن قدامة أيضاً: ولأن ذلك عبادة لا تتعلق بالبيت، فأشبهت الوقوف. انتهى منه.
وقال أيضاً في المغني: ولا يشترط أيضاً الطهارة من النجاسة ولا الستارة للسعي، لأنه إذا لم تشترط له الطهارة من الحدث وهي آكد فغيرها أولى.
الفرع الثاني: اعلم أن جمهور أهل العلم يشترطون في السعي الترتيب، وهو أن يبدأ بالصفا، ويختم بالمروة، فإن بدأ بالمروة لم يعتد بذلك الشوط، وممن قال باشتراط الترتيب: مالك، والشافعي، وأحمد، وأصحابهم، والحسن البصري، والأوزاعي، وداود، وجمهور العلماء، وعن أبي حنيفة خلاف في ذلك.
قال صاحب تبيين الحقائق شرح كنز الدقائق، في فقه الإمام أبي حنيفة رحمه الله: ولو بدأ من المروة لا يعتد بالأولى لمخالفته الأمر. انتهى منه.
وقال الشيخ شهاب الدين أحمد الشلبي في حاشيته على تبيين الحقائق المذكور قوله: ولو بدأ بالمروة لا يعتد بالأولى. وفي مناسك الكرماني: إن الترتيب فيه ليس بشرط عندنا، حتى لو بدأ بالمروة، وأتى الصفا جاز ويعتد به، ولكنه مكروه لترك السنة. فتستحب إعادة ذلك الشوط.
قال السروجي رحمه الله في الغاية: ولا أصل لما ذكره الكرماني.
وقال الرازي في أحكام القرآن: فإن بدأ بالمروة قبل الصفا لم يعتد بذلك في الرواية المشهورة، عن أصحابنا، وروي عن أبي حنيفة: أنه ينبغي له أن يعيد ذلك الشوط، فإن لم يفعل، فلا شيء عليه، وجعله بمنزلة ترك الترتيب في أعضاء الطهارة ا هـ. فقول السروجي: لا أصل لما قاله الكرماني فيه نظر. انتهى منه.
وحجة الجمهور في اشتراط الترتيب: أن النَّبي صلى الله عليه وسلم فعل ذلك وقال: "أبدأ بما بدأ الله به" وفي رواية عند النسائي: "فابدؤوا بما بدأ الله به" بصيغة الأمر، ومع ذلك فقد قال: "خذوا عني مناسككم" فيلزمنا أن نأخذ عنه من مناسكنا الابتداء بما بدأ الله به، وفعله صلى الله عليه وسلم عملاً بالقرآن العظيم.
الفرع الثالث: اعلم أن جمهور أهل العلم على أن السعي لا يصح، إلا بعد طواف،

ج / 4 ص -432- فلو سعى قبل الطواف لم يصح سعيه، عند الجمهور، منهم الأئمة الأربعة، ونقل الماوردي وغيره الإجماع عليه. قال النووي في شرح المهذب: وحكى ابن المنذر، عن عطاء، وبعض أهل الحديث: أنه يصح، وحكاه أصحابنا عن عطاء، وداود وحجة الجمهور: أن النَّبي صلى الله عليه وسلم لم يسع في حج، ولا عمرة إلا بعد الطواف، وقد قال: " لتأخذوا عني مناسككم" فعلينا أن نأخذ ذلك عنه، واحتج من قال بصحة السعي قبل الطواف بما رواه أبو داود في سننه: حدثنا عثمان بن أبي شيبة، حدثنا جرير عن الشيباني، عن زياد بن علاقة، عن أسامة بن شريك قال: خرجت مع النَّبي صلى الله عليه وسلم حاجاً فكان الناس يأتونه، فمن قال: يا رسول الله سعيت، قبل أن أطوف، أو قدمت شيئاً، أو أخرت شيئاً، فكان يقول: لا حرج لا حرج إلا على رجل اقترض عرض رجل مسلم، وهو ظالم له، فذلك الذي حرج وهلك. انتهى منه. وهذا الإسناد صحيح، ورجاله كلهم ثقات معروفون. وجرير المذكور فيه هو ابن عبد الحميد بن قرط الضبي، أبو عبد الله الرازي القاضي والشيباني المذكور فيه: هو أبو إسحاق سليمان بن أبي سليمان الكوفي، ورجال هذا الإسناد كلهم مخرج لهم في الصحيحين إلا الصحابي، الذي هو أسامة بن شريك. وقد أخرج عنه أصحاب السنن، وروى عنه زياد بن علاقة المذكور، وعلي بن الأقمر، خلافاً لمن قال: لم يرو عنه إلا زياد المذكور، وعلي بن الأقمر، خلافاً لمن قال: لم يرو عنه إلا زياد المذكور، كما ذكره في تهذيب التهذيب عن الأزدي، وسعيد بن السكن، والحاكم وغيرهم، وهذا الحديث الصحيح يقتضي صحة السعي قبل الطواف، وجماهير أهل العلم على خلافه، وأنه لا يصح السعي، إلا مسبوقاً بالطواف.
قال النووي في شرح المهذب: في حديث أسامة بن شريك هذا بعد أن ذكر صحة الإسناد المذكور، وهذا الحديث محمول على ما حمله عليه الخطابي وغيره، وهو أن قوله: سعيت قبل أن أطوف: أي سعيت بعد طواف القدوم، وقبل طواف الإفاضة والله تعالى أعلم انتهى منه.
فقوله: قبل أن أطوف يعني: طواف الإفاضة الذي هو ركن، ولا ينافي ذلك أنه سعي بعد طواف القدوم الذي هو ليس بركن.
الفرع الرابع: اعلم أن جمهور أهل العلم منهم الأئمة الثلاثة: مالك، وأحمد، والشافعي، وأصحابهم، على أنه يشترط في صحة السعي، أن يقطع جميع المسافة بين الصفا والمروة في كل شوط، فلو بقي منها بعض خطوة لم يصح سعيه، وقد قدمنا مذهب أبي حنيفة في السعي، وأنه لو تركه كله أو ترك أربعة أشواط منه فأكثر لصح حجه، وعليه

ج / 4 ص -433- دم وأنه إن ترك منه ثلاثة أشواط فأقل لزمه عن كل شوط نصف صاع، وحجة الجمهور أن المسافة للسعي محددة من الشارع، فالنقص عن الحد مبطل كما هو ظاهر، وحجة أبي حنيفة، من وافقه كطاوس هي تغليب الأكثر على الأقل، مع جبر الأقل بالصدقة، ولا أعلم مستنداً من النقل للتفريق بين الأربعة والثلاثة، ولا لجعل نصف الصاع مقابل الشوط. والعلم عند الله تعالى.
الفرع الخامس: اعلم أنه لا يجوز السعي في غير موضع السعي، فلو كان يمر من وراء المسعى، حتى يصل إلى الصفا والمروة من جهة أخرى لم يصح سعيه، وهذا لا ينبغي أن يختلف فيه. وعن الشافعي في القديم: أنه لو انحرف عن موضع السعي انحرافاً يسيراً أنه يجزئه. والظاهر أن التحقيق خلافه وأنه لا يصح السعي إلا في موضعه.
الفرع السادس: اعلم أن الأظهر أقوال أهل العلم دليلاً: أنه لو سعى راكباً أو طاف راكباً أجزأه ذلك، لما قدمنا في الصحيح من أنه صلى الله عليه وسلم طاف في حجة الوداع بالبيت، وبين الصفا والمروة، وهو على راحلته، ومعلوم أن من أهل العلم من يقول: لا يجزئه السعي، ولا الطواف راكباً إلا لضرورة ومنهم: من منع الركوب في الطواف، وكرهه في السعي إلا لضرورة، ومنهم من يقول: إن ركب ولم يعد سعيه ماشياً، حتى رجع إلى وطنه فعليه الدم. والأظهر هو ما قدمنا. لأن النَّبي صلى الله عليه وسلم طاف راكباً، وسعى راكباً، وهو صلوات الله وسلامه عليه لا يفعل إلا ما يسوغ فعله، وقد قال لنا: "خذوا عني مناسككم" والذين قالوا: إن الطواف والسعي يلزم فيهما المشي. قالوا: إن ركوبه لعلة وبعضهم يقول: هي كونه مريضاً كما جاء في بعض الروايات، وبعضهم يقول: هي أن يرتفع، ويشرف حتى يراه الناس ويسألوه، وبعضهم يقول: هي كراهيته أن يضرب عنه الناس، وقد قدمنا الروايات بذلك في صحيح مسلم، ففي حديث جابر عند مسلم: طاف رسول الله صلى الله عليه وسلم بالبيت في حجة الوداع على راحلته يستلم الحَجَرَ بمحجنه، لأن يراه الناس وليشرف، وليسألوه فإن الناس قد غشوه. وفي رواية في صحيح مسلم عن جابر رضي الله، طاف النَّبي صلى الله عليه وسلم في حجة الوداع، على راحلته بالبيت وبالصفا والمروة ليراه الناس، وليشرف، وليسألوه فإن الناس قد غشوه. وفي صحيح مسلم من حديث عائشة رضي الله عنها: طاف النَّبي صلى الله عليه وسلم في حجة الوداع حول الكعبة على بعير يستلم الركن، كراهية أن يضرب عنه الناس.

ج / 4 ص -434- المسألة الثامنة:
اعلم أن العلماء أجمعوا على أن الوقوف بعرفة: ركن من أركان الحج لا يصح الحج بدونه، وأنهم أجمعوا على أن الوقوف ينتهي وقته بطلوع فجر يوم النحر، فمن طلع فجر يوم النحر، وهو لم يأت عرفة فقد فاته الحج إجماعاً، ومن جمع في وقوف عرفة بين الليل والنهار وكان جزء النهار الذي وقف فيه من بعد الزوال فوقوفه تام، ومن اقتصر على جزء من الليل دون النهار صح حجه، ولزمه دم عند المالكية، خلافاً لجماهير أهل العلم القائلين: بأنه لا دم عليه، وما ذكره النووي عن بعض الخراسانيين: من أن الوقوف بالليل لا يجزىء ولا يصح به الحج، حتى يقف معه بعض النهار ظاهر السقوط لمخالفته للنص، وعامة أهل العلم، ومن اقتصر على جزء من النهار دون الليل لم يصح حجه عند مالك، وهو رواية عن أحمد، وعند الشافعي، وأبي حنيفة وأحمد في الرواية الأخرى: حجه صحيح، وعليه دم، ولا خلاف بين العلماء: أن عرفة كلها موقف.
والدليل على أن الوقوف بعرفة ركن، وأن وقته ينتهي بطلوع الفجر ليلة النحر: ما رواه الإمام أحمد وأصحاب السنن، وغيرهم من حديث عبد الرحمن بن يعمر الدِّيلي رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال: "الحج عرفة، فمن أدرك عرفة فقد أدرك الحج" قال ابن حجر في التلخيص الحبير في هذا الحديث: رواه أحمد وأصحاب السنن وابن حبان، والحاكم، والدارقطني، والبيهقي من حديث عبد الرحمن بن يعمر، قال: شهدت رسول الله صلى الله عليه وسلم وهو واقف بعرفة، وأتاه ناس من أهل نجد فقالوا: يا رسول الله كيف الحج؟ فقال: "الحج عرفة من جاء عرفة قبل صلاة الفجر من ليلة جمع فقد تم حجه" لفظ أحمد وفي رواية لأبي داود: "من أدرك عرفة قبل أن يطلع الفجر فقد أدرك الحج" وألفاظ الباقين نحوه.وفي رواية للدارقطني والبيهقي: "الحج عرفة الحج عرفة". انتهى من التلخيص.
وفي سنن أبي داود: الحج الحج يوم عرفة، بتكرير لفظة الحج. وفي سنن النسائي: فمن أدرك ليلة عرفة قبل طلوع الفجر من ليلة جمع، فقد تم حجه. وقال ابن ماجه في سننه، بعد أن ساق الحديث باللفظ الذي ذكره صاحب التلخيص: قال محمد بن يحيى: ما أرى للثوري حديثاً أشرف منه. وقال النووي في شرح المهذب: حديث عبد الرحمن الديلي صحيح رواه أبو داود، والترمذي، والنسائي، وابن ماجه، وآخرون بأسانيد صحيحة.

ج / 4 ص -435- وهذا لفظ الترمذي عن عبد الرحمن بن يعمر: أن ناساً من أهل نجد أتوا رسول الله صلى الله عليه وسلم، فسألوه عن الحج؟ فأمر منادياً ينادي: الحج عرفة، من جاء ليلة جمع قبل طلوع الفجر فقد أدرك الحج. وفي رواية أبي داود: "فأمر رسول الله صلى الله عليه وسلم رجلاً فنادى: الحج الحج يوم عرفة، من جاء قبل الصبح من ليلة جمع فتم حجه" وفي رواية البيهقي، عن عبد الرحمن بن يعمر الديلي، قال: شهدت النَّبي صلى الله عليه وسلم يقول: "الحج عرفة الحج عرفات من أدرك عرفة قبل أن يطلع الفجر فقد أدرك الحج" وإسناد هذه الرواية صحيح، وهو من رواية سفيان بن عيينة.
قلت: عن سفيان الثوري، قال ابن عيينة: ليس عندكم بالكوفة، حديث أشرف ولا أحسن من هذا. انتهى كلام النووي.
ودليل الإجماع على أن من جمع في وقوفه بعرفة بين جزء من الليل، وجزء من النهار، من بعد الزوال: أن وقوفه تام، هو ما ثبت في الروايات الصحيحة: "أن النَّبي صلى الله عليه وسلم كذلك فعل وقال: لتأخذوا عني مناسككم" .
فمن الروايات الصحيحة الدالة على ذلك، ما رواه مسلم في صحيحه في حديث جابر الطويل في حجة النَّبي صلى الله عليه وسلم، فإن فيه: فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة، فوجد القبة، قد ضربت له بنمرة، فنزل حتى إذا زاغت الشمس أمر بالقصواء فرحلت له، فأتى بطن الوادي فخطب الناس إلى أن قال: ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف، فجعل بطن ناقته القصواء، إلى الصخرات، وجعل حبل المشاة بين يديه، واستقبل القبلة، فلم يزل واقفاً حتى غربت الشمس، وذهبت الصفرة قليلاً، حتى غاب القرص. الحديث. ففي هذا الحديث الصحيح: أنه جمع في وقوفه بين النهار من بعد الزوال، وبين جزء قليل من الليل مع قوله: "لتأخذوا عني مناسككم" ودليل القائلين بأن من اقتصر في وقوفه بعرفة على جزء من الليل، دون النهار فقد تم حجه: حديث عبد الرحمن بن يعمر المذكور، فإن فيه تصريح النَّبي صلى الله عليه وسلم، بأن من أدرك عرفة، قبل طلوع الفجر من ليلة جمع، فقد تم حجه. وجمع: هي المزدلفة، وليلتها: هي الليلة التي صبيحتها يوم النحر.
ودليل من ألزموه دماً مع وقوفه بعرفة في جزء من الليل: وهم المالكية أن النَّبي صلى الله عليه وسلم لم يكتف بالليل، بل وقف معه جزءاً من النهار، فتارك الوقوف بالنهار تارك نسكاً. وفي الأثر المروي عن ابن عباس: من ترك نسكاً فعليه دم، ولكن قوله صلى الله عليه وسلم في حديث الدِّيلي: "فقد تم حجه" لا يساعد على لزوم الدم، لأن لفظ التمام، يدل على عدم الحاجة

ج / 4 ص -436- إلى الجبر بدم، فهو يؤيد مذهب الجمهور، والعلم عند الله تعالى.
ودليل من قال: بأن من اقتصر في وقوفه بعرفة على النهار، دون الليل: أن وقوفه صحيح وحجه تام حديث عروة بن مضرس بن أوس بن حارثة بن لأمٍ الطائي قال: أتيت رسول الله صلى الله عليه وسلم بالمزدلفة، حين خرج إلى الصلاة، فقلت: يا رسول الله، إني جئت من جبلي طيىء. أكللت راحلتي، وأتعبت نفسي. والله ما تركت من جبل، إلا وقفت عليه، فهل لي من حجٍ؟ فقال رسول الله صلى الله عليه وسلم: "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجة وقضى تفثه" ا هـ.
قال المجد في المنتقى، بعد أن ساق هذا الحديث: رواه الخمسة، وصححه الترمذي، وهو حجة في أن نهار عرفة كله وقت للوقوف، وقال ابن حجر في التلخيص الحبير في هذا الحديث: رواه أحمد وأصحاب السنن، وابن حبان، والحاكم، والدارقطني، ثم قال: وصحح هذا الحديث الدارقطني، والحاكم، والقاضي أبو بكر بن العربي على شرطهما.
وقال النووي في شرح المهذب في حديث عروة بن مضرس: هذا رواه أبو داود، والترمذي، والنسائي، وابن ماجه وغيرهم، بأسانيد صحيحة. قال الترمذي: هو حديث حسن صحيح.
ودليل أن عرفة كلها موقف ما رواه مسلم في صحيحه: حدثنا عمر بن حفص بن غياث، حدثنا أبي عن جعفر، حدثني أبي عن جابر في حديثه ذلك أن رسول الله صلى الله عليه وسلم قال: "نحرت ها هنا ومنى كلها منحر، فانحروا في رحالكم ووقفت ها هنا وعرفة كلها موقف ووقفت ها هنا وجمع كلها موقف" انتهى من صحيح مسلم.
وقال المجد في المنتقى: بعد أن ساق هذا الحديث بلفظ مسلم الذي سقناه به: رواه أحمد ومسلم، وأبو داود، ولابن ماجه وأحمد أيضاً نحوه وفيه: "وكل فجاج مكة طريق ومنحر" وقد قدمنا إجماع أهل العلم على أن وقت الوقوف ينتهي بطلوع الفجر، ليلة جمع. وإجماعهم على أن ما بعد الزوال من يوم عرفة، وقت للوقوف. وأما ما قبل الزوال من يوم عرفة، فجمهور أهل العلم على أنه ليس وقتاً للوقوف، وخالف الإمام أحمد رحمه الله الجمهور في ذلك قائلاً: إن يوم عرفة كله من طلوع فجره إلى غروبه، وقت للوقوف، واحتج لذلك بحديث عروة بن المضرس، المذكور آنفاً فإن فيه: "وقد وقف بعرفة ليلاً أو

ج / 4 ص -437- نهاراً، فقد تم حجه"، فقوله صلى الله عليه وسلم: " ليلاً أو نهاراً" يدل على شمول الحكم لجميع الليل والنهار،
وقد قدمنا قول المجد في المنتقى، بعد أن ساق هذا الحديث: وهو حجة في أن نهار عرفة كله وقت للوقوف، وحجة الجمهور هي: أن المراد بالنهار في حديث عروة المذكور خصوص ما بعد الزوال، بدليل أن النَّبي صلى الله عليه وسلم والخلفاء الراشدين بعده، لم يقفوا إلا بعد الزوال، ولم ينقل عن أحد أنه وقف قبله. قالوا: ففعله صلى الله عليه وسلم، وفعل خلفائه من بعده مبين للمراد من قوله: "أو نهارا"ً.
والحاصل: أن الوقوف بعرفة ركن من أركان الحج إجماعاً، وأن من جمع بين الليل والنهار من بعد الزوال فوقوفه تام إجماعاً، وأن من اقتصر على الليل دون النهار، فوقوفه تام ولا دم عليه عند الجمهور، خلافاً للمالكية القائلين بلزوم الدم، وأن من اقتصر على النهار دون الليل، لم يصح وقوفه عند المالكية. وعند جمهور العلماء: حجه صحيح. منهم الشافعي، وأبو حنيفة، وعطاء، والثوري، وأبو ثور، وهو الصحيح من مذهب أحمد.
ولكن اختلفوا في وجوب الدم، فقال أحمد وأبو حنيفة: يلزمه دم، وعن الشافعية قولان: أحدهما: لا دم عليه. وصححه النووي وغيره. والثاني: عليه دم. قيل وجوباً، وقيل: استناناً، وقيل: ندباً. والأصح أنه سنة على القول به، كما جزم به النووي. وأنما قيل: الزوال من يوم عرفة ليس وقتاً للوقوف عند جماهير العلماء، خلافاً للإمام أحمد رحمه الله، وقد رأيت أدلة الجميع.
قال مقيده عفا الله عنه وغفر له: أما من اقتصر في وقوفه على الليل دون النهار، أو النهار من بعد الزوال، دون الليل، فأظهر الأقوال فيه دليلاً: عدم لزوم الدم. أما المقتصر على الليل فلحديث عبد الرحمن بن يعمر الديلي رضي الله عنه، الذي قدمناه قريباً، وبينا أنه صحيح. وفيه عند أحمد والنسائي: "فمن أدرك ليلة عرفة قبل طلوع الفجر من ليلة جمع فقد تم حجه". هذا لفظ النسائي، ولفظ أحمد: "من جاء عرفة قبل صلاة الفجر من ليلة جمع، فقد تم حجه"، ا هـ. ولفظ أحمد المذكور بواسطة نقل ابن حجر في التلخيص فقوله صلى الله عليه وسلم في هذا الحديث الثابت: "فقد تم حجه" مرتباً ذلك على إتيانه عرفة، قبل طلوع فجر يوم النحر، نص صريح في أن المقتصر على الوقوف ليلاً: أن حجه تام، وظاهر التعبير بلفظ التمام، عدم لزوم الدم، ولم يثبت ما يعارضه من صريح الكتاب أو

ج / 4 ص -438- السنة، وعلى هذا جمهور أهل العلم، خلافاً للمالكية. وأما المقتصر على النهار دون الليل، فلحديث عروة بن مضرس الطائي، وقد قدمناه قريناً، وبينا أنه صحيح، وبينا أن فيه: أن النَّبي صلى الله عليه وسلم قال فيه: "وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه، وقضى تفثه"، فقوله صلى الله عليه وسلم: "فقد تم حجه" مرتباً له بالفاء على وقوفه بعرفة ليلاً أو نهاراً، يدل على أن الواقف نهاراً يتم حجه بذلك، والتعبير بلفظ التمام ظاهر، في عدم لزوم الجبر بالدم، كما بيناه فيما قبله، ولم يثبت نقل صريح في معارضة ظاهر هذا الحديث، وعدم لزوم الدم للمقتصر على النهار، هو الصحيح من مذهب الشافعي، لدلالة هذا الحديث على ذلك، كما ترى. والعلم عند الله تعالى.
وأما الاكتفاء بالوقوف يوم عرفة قبل الزوال، فقد قدمنا: أن ظاهر حديث ابن مضرس المذكور، يدل عليه، لأن قوله صلى الله عليه وسلم: "أو نهاراً"، صادق بأول النهار وآخره. كما ذهب إليه الإمام أحمد. ولكن فعل النَّبي صلى الله عليه وسلم، وخلفائه من بعده، كالتفسير للمراد بالنهار، في الحديث المذكور، وأنه بعد الزوال، وكلاهما له وجه من النظر، ولا شك أن عدم الاقتصار على أول النهار أحوط، والعلم عند الله تعالى.
وحجة مالك: في أن الوقوف نهاراً لا يجزىء إلا إذا وقف معه جزءاً من الليل: هي أن النَّبي صلى الله عليه وسلم فعل كذلك، وقال: "لتأخذوا عني مناسككم" فيلزمنا أن نأخذ عنه من مناسكنا الجمع في الوقوف بين الليل والنهار، ولا يخفى أن هذا لا ينبغي أن يعارض به الحديث الصريح في محل النزاع الذي فيه، وكان قد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه كما ترى.
واعلم: أنه إن وقف بعد الزوال بعرفة ثم أفاض منها قبل الغروب ثم رجع إلى عرفة في ليلة جمع: أن وقوفه تام ولا دم عليه في أظهر القولين، لأنه جمع في وقوفه بين الليل والنهار، خلافاً لأبي حنيفة، وأبي ثور القائلين: بأن الدم لزمه بإفاضته، قبل الليل وأن رجوعه بعد ذلك ليلاً لا يسقط عنه ذلك الدم بعد لزومه. والله تعالى أعلم.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنه لا خلاف بين أهل العلم في صحة الوقوف، دون الطهارة، فيصح وقوف الجنب والحائض، وقد قدمنا دليل ذلك في حديث عائشة المتفق عليه، لأن النَّبي صلى الله عليه وسلم أمرها فيه، بأن تفعل كل ما يفعله الحاج، غير أن لا تطوف بالبيت.

ج / 4 ص -439- الفرع الثاني: اعلم أن العلماء اختلفوا في صحة وقوف المغمى عليه بعرفة. قال النووي، في شرح المهذب: ذكرنا أن الأصح عندنا أنه لا يصح وقوف المغمى عليه، وحكاه ابن المنذر عن الشافعي وأحمد، وإسحاق، وأبي ثور، قال: وبه أقول، وقال مالك وأبو حنيفة: يصح.
قال مقيده عفا الله عنه وغفر له: ليس في وقوف المغمى عليه نص من كتاب ولا سنة، يدل على صحته أو عدمها.
وأظهر القولين عندي: قول من قال: بصحته لما قدمنا، من أنه لا يشترط له نية تخصه، وإذا سلمنا صحته بدون النية، كما قدمنا أنه هو الصواب فلا مانع من صحته من المغمى عليه، كما يصح من النائم، واحتج من خالف في ذلك، بأن المغمى عليه ليس من أهل العبادة، حتى يصح وقوفه، وممن قال بعدم صحته: الحسن، وممن قال بصحته: عطاء، والله تعالى أعلم.
الفرع الثالث: اعلم أن العلماء اختلفوا فيمن وقف بعرفات، وهو لا يعلم أنها عرفات، قال النووي في شرح المهذب: قد ذكرنا أن مذهبنا صحة وقوفه، وبه قال مالك، وأبو حنيفة، وحكى ابن المنذر عن بعض العلماء أنه لا يجزئه. انتهى منه.
الفرع الرابع: اعلم أنه لا خلاف بين العلماء في مشروعية جمع الظهر والعصر جمع تقويم يوم عرفة والمغرب والعشاء جمع تأخير بمزدلفة، وقد ثبت ذلك في صحيح مسلم وغيره من حديث جابر رضي الله عنه.
وأظهر الأقوال دليلاً: أنه يؤذن للظهر فقط، ويقيم لكل واحدة منهما.
وأظهر قولي أهل العلم عندي: أن جميع الحجاج يجمعون الظهر والعصر، ويقصرون، وكذلك في جمع التأخير في مزدلفة يقصرون العشاء، وأن أهل مكة وغيرهم في ذلك سواء، وأن حديث: "أتموا فإنا قوم سَفْرٌ" إنما قاله لهم النَّبي صلى الله عليه وسلم في مكة لا في عرفة ولا في مزدلفة، وروى مالك بإسناده الصحيح في الموطأ عن عمر بن الخطاب رضي الله عنه: أنه لما قدم مكة صلى بهم ركعتين، ثم انصرف فقال: "يا أهل مكة أتموا صلاتكم فإنا قوم سَفْرٌ". ثم صلى عمر بن الخطاب ركعتين بمنى، ولم يَـبْلُغْنَا أنه قال لهم شيئاً، وممن قال بأن أهل مكة يقصرون بعرفة ومزدلفة ومنى: مالك، وأصحابه، والقاسم بن محمد، وسالم، والأوزاعي. وممن قال بأن أهل مكة يتمون صلاتهم في عرفة، ومزدلفة، ومنى: الأئمة

ج / 4 ص -440- الثلاثة: أبو حنيفة، والشافعي، وأحمد، وعطاء، ومجاهد، والزهري، وابن جريج، والثوري، ويحيى القطان، وابن المنذر، كما نقله عنهم ابن قدامة في المغني، وعزا النووي هذا القول للجمهور.
قال مقيده عفا الله عنه وغفر له: لا يخفى أن ظاهر الروايات: أن النَّبي صلى الله عليه وسلم وجميع من معه جمعوا وقصروا، ولم يثبت شيء يدل على أنهم أتموا صلاتهم بعد سلامه في منى ولا مزدلفة ولا عرفة، بل ذلك الإتمام في مكة، وقد قدمنا أن تحديد مسافة القصر لم يثبت فيه شيء عن النَّبي صلى الله عليه وسلم.
وأن أقوى الأقوال دليلاً: هو أن كل ما يطلق عليه اسم السفر لغة تقصر فيه الصلاة كما أوضحنا ذلك بأدلته في سورة النساء في الكلام على قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ}.
وقال العلامة ابن القيم رحمه الله في زاد المعاد ما نصه: فلما أتمها يعني الخطبة، يوم عرفة، أمر بلالاً، فأذن، ثم أقام فصلى الظهر ركعتين، أسر فيهما بالقراءة، وكان يوم الجمعة. فدل على أن المسافر لا يصلي جمعة، ثم أقام، فصلى العصر ركعتين أيضاً، ومعه أهل مكة وصلوا بصلاته قصراً وجمعاً بلا ريب، ولم يأمرهم بالإتمام، ولا بترك الجمع، ومن قال إنه قال لهم: "أتموا صلاتكم فإنا قوم سفر" فقد غلط عليه غلطاً بيناً، ووهم وهماً قبيحاً، وإنما قال لهم ذلك في غزاة الفتح بجوف مكة، حيث كانوا في ديارهم مقيمين، ولهذا كان أصح أقوال العلماء أن أهل مكة يقصرون، ويجمعون بعرفة، كما فعلوا مع النَّبي صلى الله عليه وسلم.
وفي هذا أوضح دليل على أن سفر القصر لا يتحدد بمسافة معلومة، ولا بأيام معلومة، ولا تأثير للنسك في قصر الصلاة ألبتة، وإنما التأثير لما جعله الله سبباً، وهو السفر. هذا مقتضى السنة ولا وجه لما ذهب إليه الملحدون. انتهى كلام ابن القيم رحمه الله.
وقد قدمنا قول من قال: إن القصر والجمع المذكور، لأهل مكة من أجل النسك، والعلم عند الله تعالى.
ولا يخفى أن حجة من قالوا: بإتمام أهل مكة صلاتهم في عرفة ومزدلفة ومنى، هو ما قدمنا من تحديدهم للمسافة بأربعة برد أو ثلاثة أيام.وعرفة ومزدلفة ومنى أقل مسافة من ذلك، قالوا: ومن سافر دون مسافة القصر أتم صلاته، هذا هو دليلهم.
الفرع الخامس: اعلم أن الصعود على جبل الرحمة الذي يفعله كثير من العوام

ج / 4 ص -441- لا أصل له، ولا فضيلة فيه، لأنه لم يرد في خصوصه شيء بل هو كسائر أرض عرفة، وعرفة كلها موقف، وكل أرضها سواء إلا موقف رسول الله صلى الله عليه وسلم، فالوقوف فيه أفضل من غيره، كما قاله غيره واحد، وبذلك تعلم أنما قاله أبو جعفر بن جرير الطبري والماوردي من استحباب صعود جبل الرحمة لا يعول عليه. والعلم عند الله تعالى.
والتحقيق: أن عرَنَة ليست من عرفة، فمن وقف بعرنة لم يجزئه ذلك وما يذكر عن مالك، من أن وقوفه بعرنة يجزىء، وعليه دم، خلاف التحقيق الذي لا شك فيه، والظاهر أنه لم يصح عن مالك.
المسألة التاسعة:
لا خلاف بين العلماء أنه إن غربت الشمس واستحكم غروبها، وهو واقف بعرفة، أفاض منها إلى المزدلفة، وذلك هو معنى قوله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}. كما قدمنا إيضاحه في سورة البقرة.
وقد بينت الأحاديث الصحيحة كيفية إفاضته من عرفات، ففي حديث جابر الطويل عند مسلم: فلم يزل واقفاً حتى غربت الشمس وذهبت الصفرة قليلاً حتى غاب القرص. وأردف أسامة خلفه. ودفع رسول الله صلى الله عليه وسلم وقد شنق للقصواء الزِّمام. حتى إن رأسها ليصيب مورك رحله. ويقول بيده اليمنى: "أيها الناس السكينة السكينة" كلما أَتى حبلاً من الحبال أرخى لها قليلاً. حتى تصعد. حتى أتى المزدلفة. فصلى بها المغرب والعشاء, الحديث، وقول جابر في هذا الحديث: وقد شنق للقصواء الزمام، يعني أنه يكفها بزمامها عن شدة المشي، والمورك بفتح الميم وكسر الراء: هو الموضع الذي يثني الراكب رجله عليه قدم واسطة الرحل، إذا مل من الركوب. وضبطه القاضي عياض بفتح الراء قال: وهو قطعة أدم يتورك عليها الراكب، تجعل في مقدمة الرحل، شبه المخدة الصغيرة، وقوله: ويقول بيده السكينة السكينة: أي يأمرهم بالسكينة مشيراً بيده، والسكينة: الرفق والطمأنينة، وقول جابر في هذا الحديث: كلما أتى حبلاً من الحبال: هو بالحاء المهملة، والباء الموحدة، والمراد بالحبل في حديثه: الرمل المستطيل المرتفع، ومنه قول ذي الرمة:

ويوماً بذي الأرطى إلى جنب مشرف بوعائه حيث اسبطرت حبالها

ج / 4 ص -442- وقول عمر بن أبي ربيعة:

يا ليتني قد أجزت الحبل نحوكم حبل المعرف أو جاوزت ذا عشر

وحديث جابر هذا الدال على الرفق، وعدم الإسراع، وما جاء في معناه من الأحاديث يفسره حديث أسامة الثابت في الصحيحين: "كان رسول الله صلى الله عليه وسلم يسير العنق فإذا وجد فجوة نص" والعنق بفتحتين: ضرب من السير دون النص، ومنه قول الراجز:

يا ناق سيري عنقاً فسيحا إلى سليمانَ فنستريحا

والنص: أعلى غاية الإسراع، ومنه قول كثير:

حلفت برب الراقصات إلى منًى يجوب الفيافي نصها وذميلها

والفجوة تقدم تفسيرها بشواهده العربية في سورة الكهف في الكلام على قوله تعالى: {وَهُمْ فِي فَجْوَةٍ}.
وإذا علمت وقت إفاضته صلى الله عليه وسلم من عرفات إلى المزدلفة، وكيفية إفاضته، فاعلم أنه صلى الله عليه وسلم نزل في الطريق، فبال، وتوضأ وضوءاً خفيفاً، وأخبرهم بأن الصلاة أمامهم. ثم أتى المزدلفة، فأسبغ وضوءه، وصلى المغرب والعشاء بأذان واحد، وإقامتين، ولم يصل بينهما شيئاً ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر، وصلى الفجر، حين تبين له الصبح بأذان، وإقامة، ثم ركب القصواء، حتى أتى المشعر الحرام فاستقبل القبلة، فدعاه، وكبره، وهلله فلم يزل واقفاً حتى أسفر جداً، فدفع قبل أن تطلع الشمس ومن فعل كفعله صلى الله عليه وسلم فقد أصاب السنة، وقد قال صلى الله عليه وسلم: " لتأخذوا عني مناسككم" وأما من خالف في ذلك، فلم يبت بالمزدلفة، فقد اختلف العلماء في حكمه إلى ثلاثة مذاهب:
الأول: أن المبيت بمزدلفة واجب يجبر بدم.
الثاني: أنه ركن لا يتم الحج بدونه.
الثالث: أنه سنة وليس بواجب، والقول: بأنه واجب يجبر بدم: هو قول أكثر أهل العلم منهم: مالك، وأحمد، وأبو حنيفة، والشافعي في المشهور عنه، وعطاء، والزهري، وقتادة، والثوري، وإسحاق، وأبو ثور.
قال النووي في شرح المهذب: قد ذكرنا أن المشهور من مذهبنا: أنه ليس بركن،

ج / 4 ص -443- فلو تركه صح حجه. قال القاضي أبو الطيب، وأصحابنا: وبهذا قال جماهير العلماء من السلف والخلف. انتهى منه.
وممن قال: بأنه ركن لا يصح الحج إلا به خمسة من أئمة التابعين، وبعض الشافعية، وأما الخمسة المذكورون: فهم علقمة، والأسود، والشعبي، والنخعي، والحسن البصري، وممن قال به من الشافعية: أبو عبد الرحمن بن بنت الشافعي، وأبو بكر محمد بن إسحاق بن خزيمة، كما نقله عنهم النووي في شرح المهذب، ونقله القرطبي أيضاً عن عكرمة، والأوزاعي وحماد بن أبي سليمان، قال: وروي عن ابن الزبير. وقال ابن القيم في زاد المعاد: وهو مذهب اثنين من الصحابة: ابن عباس، وابن الزبير، وإليه ذهب إبراهيم النخعي، والشعبي، وعلقمة والحسن البصري، وهو مذهب الأوزاعي وحماد بن أبي سليمان، وداود بن علي الظاهري، وأبي عبيد القاسم بن سلام. واختاره المحمدان ابن جرير وابن خزيمة، وهو أحد الوجوه للشافعية، وهؤلاء القائلون بأن المبيت بمزدلفة: ركن من أركان الحج يقولون: إن فاته المبيت بها تحلل من إحرامه بعمرة، ثم حج من قابل.
وممن قال بأن المبيت بمزدلفة سنة لا يجب يتركه دم: بعض الشافعية، وذكر النووي أن هذا القول مشهور أيضاً، لكن الأول أصح منه، وعن عطاء، والأوزاعي: أنها منزل من شاء نزل به، ومن شاء لم ينزل به، وروى نحوه الطبري بسند فيه ضعف، عن ابن عمر مرفوعاً، قاله الحافظ في الفتح.
فإذا علمت أقوال أهل العلم في حكم المبيت بمزدلفة، فهذه تفاصيل أدلتهم، أما الذين قالوا: بأنه واجب، وليس بركن: فقد استدلوا على أنه ليس بركن بحديث عبد الرحمن بن يعمر الديلي رضي الله عنه، وقد قدمنا ألفاظ رواياته، وأنه صحيح، وقد بين النَّبي صلى الله عليه وسلم فيه " أن من أدرك عرفة ولو في آخر جزء من ليلة النحر قبل الصبح أنه تم حجه وقضى تفثه" ومعلوم أن هذا الواقف بعرفة في آخر جزء من ليلة النحر، قد فاته المبيت بمزدلفة قطعاً بلا شك، ومع ذلك فقد صرح النَّبي صلى الله عليه وسلم في الحديث المذكور بأن حجه تام.
قال مقيده عفا الله عنه وغفر له: الظاهر أن الاستدلال بهذا الحديث على هذا الحكم صحيح، ودلالته عليه هي المعروفة عند أهل الأصول بدلالة الإشارة، ومعلوم في الأصول أن دلالة الإشارة، ودلالة الاقتضاء، ودلالة الإيماء والتنبيه كلها من دلالة الالتزام، ومعلوم أن هذه الأنواع من دلالة الالتزام اختلف فيها هل هي من قبيل المنطوق غير

ج / 4 ص -444- الصريح، أو من قبيل المفهوم؟ وإلى ذلك أشار في مراقي السعود بقوله:

وفي كلام الوحي والمنطوق هل ما ليس بالصريح فيه قد دخل

وهو دلالة اقتضاء أن يدل لفظ ما دونه لا يستقل

دلالة اللزوم مثل ذات إشارة كذلك الايما آتي. إلخ

وقصدنا هنا إيضاح دلالة الإشارة دون غيرها، وضابط دلالة الإشارة هي: أن يساق النص لمعنى مقصود: فيلزم ذلك المعنى المقصود أمر آخر غير مقصود باللفظ لزوماً لا ينفك، كما أشار له في المراقي بقوله:

فأول إشارة اللفظ لما لم يكن القصد له قد علما

فإذا علمت ذلك، فاعلم أنه صلى الله عليه وسلم، لم يذكر حديث عبد الرحمن بن يعمر المذكور لقصد بيان حكم المبيت بمزدلفة، ولكنه ذكره قاصداً بيان أن من أدرك الوقوف بعرفة في آخر جزء من ليلة النحر أن حجه تام، وهذا المعنى المقصود يلزمه حكم آخر غير مقصود باللفظ وهو عدم ركنية المبيت بمزدلفة، لأنه إذا لم يدرك عرفة إلا في الجزء الأخير من الليل، فقد فاته المبيت بمزدلفة قطعاً، ومع ذلك فقد صرح صلى الله عليه وسلم بأن حجه تام.
ومن أمثلة دلالة الإشارة في القرآن قوله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} فإنه يدل بدلالة الإشارة المذكورة، على صحة صوم من أصبح جنباً، لأن الآية الكريمة سيقت لبيان جواز الجماع في ليلة الصيام، وذلك صادق بآخر جزء منها، بحيث لا يبقى بعده من الليل، قدر ما يسع الاغتسال، فيلزم من جواز الجماع في آخر جزء من الليل، الذي دلت عليه الآية أنه لا بد أن يصبح جنباً، ولفظ الآية: لم يقصد به صحة صوم من أصبح جنباً، ولكن المعنى الذي قصد به يلزمه ذلك كما بينا.
ومن أمثلتها أيضاً في القرآن قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله: {وَفِصَالُهُ فِي عَامَيْنِ} فإن الآيتين لم يقصد بلفظهما بيان قدر أقل أمد الحمل، ولكن المعنى الذي قصد بهما يلزمه أن أقل أمد الحمل ستة أشهر، لأنه جمع الحمل والفصال في ثلاثين شهراً، ثم بين أن الفصال في عامين، فيطرح من الثلاثين شهراً أربعة وعشرون التي هي عاما الفصال، فيبقى ستة أشهر، فدلت الآيتان دلالة الإشارة على أن أقل أمد الحمل ستة أشهر، ولا خلاف في ذلك بين أهل العلم كما أوضحناه في سورة الرعد في الكلام على قوله تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا

ج / 4 ص -445- تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ}.
ومراد الأصوليين أن المدلول عليه بالإشارة لم يقصد باللفظ، أن اللفظ لا يتناوله بحسب الوضع اللغوي، مع علمهم بأن علم الله محيط بكل شيء، سواء دل عليه اللفظ المذكور بمنطوقه أو لم يدل عليه، وحجتهم في أنه واجب يجبر بدم أنه نسك، وفي أثر ابن عباس: من ترك نسكاً فعليه دم، كما سيأتي إيضاحه إن شاء الله تعالى.
وأما حجة من قال: إنه ركن فهي من كتاب وسنة.
أما الكتاب، فقوله تعالى: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} قالوا: فهذا الأمر القرآني الصريح، يدل على أنه لا بد من ذكر الله عند المشعر الحرام بعد الإفاضة من عرفة.
وأَما السنة، فمنها حديث عروة بن مضرس، الذي سقناه سابقاً، فإن فيه: "من أدرك معنا هذه الصلاة، وكان قد أتى عرفات، قبل ذلك ليلاً أو نهاراً فقد تم حجه وقضى تفثه" قالوا: فقوله صلى الله عليه وسلم في حديث ابن مضرس هذا: "من أدرك معنا هذه الصلاة" الحديث. يفهم منه أن من لم يدركها معهم لم يتم حجه، ولم يقض تفثه، والمراد بها صلاة الصبح بمزدلفة كما هو واضح، قالوا: وفي رواية عند النسائي، عن عروة بن مضرس: من أدرك جمعاً مع الإمام، والناس حتى يُقِيضَ منها، فقد أدرك الحج، ومن لم يدرك مع الناس الإمام فلم يدرك، قالوا: ولأبي يعلى ومن لم يدرك جمعاً، فلا حج له. وأجاب الجمهور القائلون: بأن المبيت بمزدلفة، ليس بركن، عن أدلة هؤلاء القائلين: إنه ركن لا يتم الحج إلا به.
قالوا: أما الآية التي استدلوا بها على وجوب الوقوف بمزدلفة التي هي قوله تعالى: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}، فإنها لم تتعرض للوقوف بمزدلفة أصلاً، وإنما أمر فيها بذكر الله عند المشعر الحرام.
قالوا: وقد أجمعوا كلهم على أن من وقف بمزدلفة، ولم يذكر الله أن حجه تام، فإذا كان الذكر المذكور في الكتاب ليس من صلب الحج بإجماعهم فالموطن الذي يكون الذكر فيه أحرى أن لا يكون فرضاً، وأجابوا عن استدلالهم بمفهوم الشرط في حديث عروة بن مضرس المذكور: "من أدرك معنا هذه الصلاة" الحديث. بأنهم أجمعوا كلهم، على أنه لو بات بمزدلفة ووقت قبل ذلك بعرفة، ونام عن صلاة الصبح، فلم يصلها مع الإمام، حتى

ج / 4 ص -446- فاتته أنه حجه تام، وقد قدمنا دلالة حديث عبد الرحمن بن يعمر على ذلك.
وأجابوا عن رواية النسائي التي أشرنا إليها التي قال فيها: أخبرنا محمد بن قدامة، قال: حدثني جرير، عن مُطّرف، عن الشعبي، عن عروة بن مضرس قال: قال رسول الله صلى الله عليه وسلم: "من أدرك جمعاً مع الإمام والناس حتى يُفِيضَ منها فقد أدرك، ومن لم يدرك مع الناس والإمام فلم يدرك" ا هـ بأن هذه الزيادة في هذه الرواية، لم تثبت.
قال ابن حجر في فتح الباري في بيان تضعيف الزيادة المذكورة: وقد صنَّف أبو جعفر العقيلي جزءاً في إنكار هذه الزيادة، وبين أنها من رواية مطرق عن الشعبي، عن عروة، وأن مطرفاً كان يهم في المتون، قال: وقد ارتكب ابن حزم الشطط فزعم: أن من لم يصل صلاة الصبح بمزدلفة مع الإمام: أن الحج بقوته، ولم يعتبر ابن قدامة مخالفته هذه، فحكى الإجماع على الإجزاء كما حكاه الطحاوي. انتهى كلام ابن حجر مع حذف يسير.
وأجابوا عن الرواية المذكورة عند أبي يعلى، وغيره: بأنها ضعيفة.
قال النووي في شرح المهذب في كلامه على قول القائلين: بأنه ركن، واحتج لهم بالحديث المروي، عن النَّبي صلى الله عليه وسلم أنه قال: "من فاته المبيت بمزدلفة فقد فاته الحج" ثم قال: وأما الحديث فالجواب عنه من وجهين:
أحدهما: أنه ليس بثابت ولا معروف.
والثاني: أنه لو صح لحمل على فوات كمال الحج لا فوات أصله. انتهى منه.
وما ذكرنا عن ابن حجر من تضعيف الزيادة المذكورة يعني به ما عند النسائي، وأبي يعلى منها في حديث عروة المذكور.
ومن أدلتهم على أن المبيت بمزدلفة ركن: أن النَّبي صلى الله عليه وسلم كذلك فعل، وقال: "لتأخذوا عني مناسككم" وأجاب الجمهور عن هذا: بأنهم لم يخالفوا في أنه نسك، ينبغي أن يؤخذ عنه صلى الله عليه وسلم، ولكن صحة الحج بدونه علمت بدليل آخر: وهو حديث عبد الرحمن بن يعمر الديلي المذكور سابقاً، الدال على عدم اشتراط المبيت بمزدلفة، كما أوضحنا وجه دلالته على ذلك، والعلم عند الله تعالى.
وأما حجة من قال: إن المبيت بمزدلفة: سنة، وليس بركن، ولا واجب هي: أنه مبيت، فكان سنة كالمبيت بمنى ليلة عرفة.أعني: الليلة التاسعة، التي صبيحتها يوم عرفة، هذا هو حاصل أقوال أهل العلم، وأدلتهم في المبيت بمزدلفة.

ج / 4 ص -447- قال مقيده عفا الله عنه وغفر له: قد قدمنا أن الاستدلال بحديث عبد الرحمن بن يعمر الديلي رضي الله عنه، على عدم ركنية المبيت بمزدلفة صحيح، وأن دلالته على ذلك دلالة إشارة كما هو معروف في الأصول، ولا شك أنه ينبغي للحاج أن يحرص على أن يفعل كفعل النَّبي صلى الله عليه وسلم فيبيت بمزدلفة كما قدمنا إيضاحه، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: قد قدمنا أن المزدلفة كلها موقف، فحيث وقف منها أجزأه، وهذا لا خلاف فيه بين العلماء، وقد قدمناه من حديث جابر عند مسلم.
الفرع الثاني: اعلم أنه ينبغي التعجيل بصلاة الصبح يوم النحر بمزدلفة في أول وقتها، كما فعل صلى الله عليه وسلم.
واعلم أن ما رواه البخاري، ومسلم في صحيحيهما من حديث عبد الله بن مسعود رضي الله عنه قال: ما رأيت رسول الله صلى الله عليه وسلم، صلى صلاة إلا بميقاتها إلا صلاتين: صلاة المغرب والعشاء بجمع، وصلى الفجر يومئذ قبل ميقاتها. ليس المراد به أنه صلى الصبح قبل طلوع الفجر، لأن ذلك ممنوع إجماعاً، ولكن مراده به أنه صلاها قبل ميقاتها المعتاد الذي كان يصليها فيه، ولكن بعد تحقق طلوع الفجر.
ومما يدل على هذا ما رواه البخاري في صحيحه عن عبد الله بن مسعود نفسه رضي الله عنه حدثنا عمرو بن خالد، حدثنا زهير، حدثنا أبو إسحاق قال: سمعت عبد الرحمن بن يزيد يقول: حج عبد الله رضي الله عنه، فأتينا المزدلفة. الحديث وفيه: فلما طلع الفجر قال: إن النَّبي صلى الله عليه وسلم كان لا يصلي هذه الساعة إلا هذه الصلاة في هذا المكان من هذا اليوم. قال عبد الله: هما صلاتان يُحَوَّلان عن وَقتِهِما، صلاة المغرب بعد ما يأتي الناس المزدلفة، والفجر حين يبزُغُ الفجر، قال رأيت النَّبي صلى الله عليه وسلم يفعله انتهى من صحيح البخاري.
فقول ابن مسعود في هذا الحديث الصحيح: فلما طلع الفجر وقوله: والفجر حين يبزغ الفجر وإتباعه ذلك بقوله رأيت النَّبي صلى الله عليه وسلم يفعله، صريح فيما ذكرنا من أن مراده بقوله: قبل ميقاتها يعني به: وقتها الذي يصليها فيه عادة، وليس مراده أنه صلاها قبل طلوع الفجر كما ترى.

ج / 4 ص -448- الفرع الثالث: اعلم أن العلماء اختلفوا في القدر الذي يكفي في النزول بالمزدلفة، فذهب مالك، وأصحابه، إلى أن النزول بمزدلفة بقدر ما يصلي المغرب والعشاء، ويتعشى يكفيه في نزول مزدلفة ولو أفاض منها قبل نصف الليل، وبعضهم يقول: لا بد في ذلك من حط الرحال، وذهب الشافعي وأحمد إلى أنه إن دفع منها بعد نصف الليل أجزأه، وإن دفع منها قبل نصف الليل لزمه دم. وذهب أبو حنيفة إلى أنه دفع منها قبل الفجر لزمه دم، لأن وقت الوقوف عنده بعد الصلاة الصبح، ومن حضر المزدلفة في ذلك الوقت فقد أتى بالوقوف، ومن تركه ودفع ليلاً فعليه دم إلا إن كان لعذر.
قال مقيده عفا الله عنه وغفر له: الأظهر عندي في هذه المسألة: هو أنه ينبغي أن يبيت إلى الصبح، لأنه لا دليل مقنعاً يجب الرجوع إليه مع، من حدد بالنصف الأخير، ولا مع من اكتفى بالنزول، وقياسهم الأقوياء على الضعفاء قائلين: إنه لو كان الدفع بعد النصف ممنوعاً، لما رخص فيه صلى الله عليه وسلم لضعفة أهله، لأنه لا يرخص لأحد في حرام، قياس مع وجود الفارق، ولا يخفى ما في قياس القوي على الضعيف الذي رخص له لأجل ضعفه كما ترى، ولا خلاف بين العلماء أن السنة أنه يبقى بجمع حتى يطلع الفجر كما تقدم ومن المعلوم أن جمعاً والمزدلفة والمشعر الحرام، أسماء مترادفة، يراد بها شيء واحد خلافاً لمن خصص المشعر الحرام بقزح دون باقي المزدلفة.
الفرع الرابع: اعلم أنه لا بأس بتقديم الضعفة إلى منى قبل طلوع الفجر. قال ابن قدامة في المغني: ولا نعلم فيه مخالفاً اهـ ومن المعلوم أن ذلك ثابت عن النَّبي صلى الله عليه وسلم.
قال البخاري رحمه الله في صحيحه: باب من قَدَّم ضَعَفَةَ أَهْلِهِ بليل فيقفون بالمزدلفة ويدعون، ويقدم إذا غاب القمر: حدثنا يحيى بن بكير، حدثنا الليث، عن يونس، عن ابن شهاب قال سالم: وكان عبد الله بن عمر رضي الله عنهما يُقَدِّم ضَعَفَةَ أَهْلِهِ، فيقفون عند المشعر الحرام بالمزدلفة بليل فيذكرون الله عز وجل، ما بدا لهم، ثم يرجعون قبل أن يقف الإمام، وقبل أن يدفع، فمنهم من يقدم مِنًى لصلاة الفجر، ومنهم من يَقْدَمُ بعد ذلك، فإذا قدموا رموا الجمرة، وكان ابن عمر رضي الله عنهما يقول: أرْخَصَ في أولئك رسول الله صلى الله عليه وسلم.
حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال: بعثني رسول الله صلى الله عليه وسلم من جمع بليل.

ج / 4 ص -449- حدثنا عَليٌّ، حدثنا سفيان قال: أخبرني عبيد الله بن أبي يزيد سمع ابن عباس رضي الله عنهما يقول: أنا ممن قدم النَّبي صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله. حدثنا مسدد عن يحيى عن ابن جريج، قال: حدثني عبد الله مولى أسماء، عن أسماء أنها نزلت ليلة جمع عند المزدلفة، فقامت تُصَلِّي، فصلت ساعة، ثم قالت: يا بُنَيَّ هل غاب القمر؟ قلت: لا فصلت ساعة ثم قالت: هل غاب القمر؟ قلت: نعم قالت: فارتحلوا، فارتحلنا، ومضينا حتى رَمَتِ الجمرةَ، فصلت الصبح في منزلها، فقلت لها: يا هَنْتَاهْ: ما أُرَانا إلاَّ قد غسلنا، قالت: يا بُنَيَّ: إن رسول الله صلى الله عليه وسلم أَذِنَ للِظُّعُنِ.
حدثنا محمد بن كثير أخبرنا سفيان، حدثنا عبد الرحمن هو ابن القاسم عن القاسم، عن عائشة رضي الله عنها قالت: استأذنت سَوْدَة النَّبي صلى الله عليه وسلم ليلة جَمْعٍ، وكان ثقيلة ثبطة، فأَذن لها.
حدثنا أبو نعيم، حدثنا أَفْلَحُ بن حميد، عن القاسم بن محمد، عن عائشة رضي الله عنها، قالت: نزلنا المزدلفة، فاستأذنت النَّبي صلى الله عليه وسلم سودة أن تدفع قبل حطمة الناس، وكانت امرأة بطيئة، فأَذن لها فدَفَعَتْ قبل حَطْمَة الناس، وأقمنا حتى أصبحنا نحن. ثم دفعنا بِدَفْعِهِ فَلاَنْ أكون استَأذَنْتُ رسول الله صلى الله عليه وسلم كما استأذنت سَوْدَةُ أحب إلي من مَقْروحٍ به انتهى من صحيح البخاري.
وهذه الأحاديث التي رواها البخاري عن ابن عمر، وابن عباس، وأسماء وعائشة رضي الله عنهم رواها كلها مسلم في صحيحه أيضاً، مع بعض اختلاف في الألفاظ والمعنى واحد
وروى مسلم في صحيحه: عن أم حبيبة رضي الله عنها: أن النَّبي صلى الله عليه وسلم بعث بها من جمع بليل، وفي لفظ لها عند مسلم: كنا نفعله على عهد النَّبي صلى الله عليه وسلم نغلس من جمع إلى منى، وفي رواية الناقد: نغلس من مزدلفة اهـ وهذه النصوص الصحيحة تدل على جواز تقديم الضعفة والنساء من المزدلفة ليلاً كما ترى.
الفرع الخامس: اعلم أن العلماء اختلفوا في الوقت الذي يجوز فيه رمي جمرة العقبة من الضعفة وغيرهم، مع إجماعهم على أن من رماها بعد طلوع الشمس أجزأه ذلك، فذهبت جماعة من أهل العلم، إلى أن أول الوقت الذي يجزىء فيه رمي جمرة العقبة هو ابتداء النصف الأخير من ليلة النحر، وممن قال بهذا: الشافعي، وأحمد، وعطاء، وابن أبي

ج / 4 ص -450- ليلى، وعكرمة بن خالد كما نقله عنهم ابن قدامة في المغني، وقال النووي في شرح المهذب: وبه قال عطاء، وأحمد، وهو مذهب أسماء بنت أبي بكر، وابن أبي مليكة وعكرمة بن خالد، وذهبت جماعة من أهل العلم: إلى أن أول وقته يبتدىء من بعد طلوع الشمس، وهو مذهب مالك، وأبي حنيفة، وذهب بعض أهل العلم إلى أن أول وقته للضعف من طلوع الفجر ولغيرهم من بعد طلوع الشمس، وهواختيار ابن القيم، وإذا علمت أقوال أهل العلم في المسألة، فهذه تفاصيل أدلتهم.
أما الذين قالوا: إن رمي جمرة العقبة يجوز في النصف الأخير من ليلة النحر فقد استدلوا بما رواه أبو داود في سننه: حدثنا هارون بن عبد الله ثنا ابن أبي فُدْيك، عن الضحاك يعني ابن عثمان، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت: أرسل النَّبي صلى الله عليه وسلم بأم سلمة ليلة النحر، فرمت الجمرة قبل الفجر، ثم مضت، فأفاضت وكان ذلك اليوم اليوم الذي يكون رسول الله صلى الله عليه وسلم يعني عندها انتهى منه.
قال النووي في شرح المهذب: في هذا الحديث وأما حديث عائشة في إرسال أم سلمة فصحيح. رواه أبو داود بلفظه بإسناد صحيح على شرط مسلم وقال الزيلعي في نصب الراية، بعد أن ساق حديث أبي داود: هذا عن عائشة ورواه البيهقي في سننه وقال: إسناده صحيح لا غبار عليه وما ذكره الزيلعي من أنه قال: إسناده صحيح لا غبار عليه لم أره في سننه الكبرى، وقد ذكر الحديث فيها بدون التصحيح المذكور.
قال مقيده عفا الله عنه وغفر له: ما ذكره النووي من كون إسناد أبي داود المذكور صحيحاً، على شرط مسلم صحيح، لأن طبقته الأولى هارون الحمال وهو ثقة من رجال مسلم، وطبقته الثانية محمد بن إسماعيل بن مسلم بن أبي فديك، وهو صدوق. أخرج له الشيخان وغيرهما وطبقته الثالثة الضحاك بن عثمان الحزامي الكبير، وهو صدوق يهم، وهو من رجال مسلم، وباقي الإسناد هشام عن عروة بن الزبير عن عائشة وصحته ظاهرة، فالاحتجاج بهذا الإسناد ظاهر، لأن جميع رجاله من رجال مسلم، وبعض رجاله أخرج له الجميع فظاهره الصحة مع أن بعض أهل العلم ضعفه قائلاً: إنه مضطرب متناً وسنداً، وممن ذكر أنه ضعفه الإمام أحمد وغيره، ولا يخفى أن رواية أبي داود المذكورة ظاهرها الصحة.
وتعتضد بما رواه الخلال: أنبأنا علي بن حرب، حدثنا هرون بن عمران، عن سليمان بن أبي داود، عن هشام بن عروة، عن أبيه قال: أخبرتني أم سلمة قالت: قَدَّمني

ج / 4 ص -451- رسول الله صلى الله عليه وسلم فيمن قدَّم من أهله ليلة المزدلفة، قالت: فرميتُ بليل، ثم مضيت إلى مكة، فصليت بها الصبح، ثم رجعت إلى منى انتهى منه بواسطة نقل ابن القيم في زاد المعاد ولا شك أن هذه الرواية عن أم سلمة تقوي الرواية الأولى عن عائشة. ولما ساق ابن القيم هذه الرواية التي ذكرها الخلال قال: قلت: سليمان بن أبي داود هذا، هو الدمشقي الخولاني ويقال: ابن داود قال أبو زرعة: عن أحمد رجل من أهل الجزيرة ليس بشيء، وقال عثمان بن سعيد: ضعيف.
قال مقيده عفا الله عنه وغفر له: رواية سليمان بن داود المذكورة، لا تقل عن أن تعضد الرواية المذكورة قبلها، وسليمان المذكور وثقه، وأثنى عليه غير واحد، قال فيه ابن حبان: سليمان بن داود الخولاني من أهل دمشق ثقة مأمون، وقال البيهقي: وقد أثنى على سليمان بن داود أبو زرعة، وأبو حاتم وعثمان بن سعيد، وجماعة من الحفاظ انتهى بواسطة نقل ابن حجر في تهذيب التهذيب.
وقال ابن حجر فيه أيضاً: قلت: أما سليمان بن داود الخولاني، فلا ريب في أنه صدوق، وقال فيه في التقريب: سليمان بن داود الخولاني أبو داود الدمشقي: سكن داريا صدوق من السابعة، وبذلك كله يعلم أن روايته لا تقل عن أن تكون عاضداً لغيرها.
هذا هو حاصل حجة من أجاز رمي الجمرة قبل الصبح.
وأما حجة من قال: لا يجوز رميها، إلا بعد طلوع الشمس، فمنها أن النَّبي صلى الله عليه وسلم رماها وقت الضحى. وقال: " خذوا عني مناسككم" .
ومنها ما رواه أصحاب السنن وغيرهم من حديث ابن عباس رضي الله عنهما "أن النَّبي صلى الله عليه وسلم: بعث بضعفة أهله، فأمرهم أن لا يرموا الجمرة، حتى تطلع الشمس" . وفي لفظ عن ابن عباس، قال: قدَّمنا رسول الله صلى الله عليه وسلم ليلة المزدلفة أغيلمة بني عبد المطلب على حمرات فجعل يلطح أفخاذنا ويقول: "أي بني لا ترموا الجمرة حتى تطلع الشمس" قال أبو داود: اللطح الضرب اللين، وهذا الحديث صحيح، وقال الترمذي رحمه الله في هذا الحديث: قال أبو عيسى: حديث ابن عباس حديث حسن صحيح، والعمل على هذا الحديث عند أهل العلم، وقال النووي في شرح المهذب في حديث ابن عباس المذكور، أما حديث ابن عباس، فصحيح رواه أبو داود والترمذي، والنسائي، وغيرهم بأسانيد صحيحة، قال الترمذي: حديث حسن صحيح انتهى كلام النووي.

ج / 4 ص -452- وقال ابن القيم في زاد المعاد في حديث ابن عباس المذكور: حديث صحيح صححه الترمذي وغيره.
وأما حجة من قال: بجواز رمي جمرة العقبة للضعفة بعد الصبح قبل طلوع الشمس دون غيرهم، وأن غيرهم لا يجوز له رميها إلا بعد طلوع الشمس، فمنها حديث أسماء المتفق عليه الذي قدمناه.
قال فيه: قالت: يا بُنَيَّ: هل غاب القمر؟ قلت: نعم، قالت: فارتحلوا، فارتحلنا، ومضينا، حتى رمت الجمرة، ثم رجعت، فصلت الصبح في منزلها فقلت لها: يا هنتاه: ما أرانا إلا قد غلسنا قالت: يا بني إن رسول الله صلى الله عليه وسلم أذن للظعن, اهـ. فهذا الحديث المتفق عليه صريح أن أسماء رمت الجمرة قبل طلوع الشمس، بل بغلس، وهو بقية الظلام، ومنه قول الأخطل:

كذبتك عينك أم رأيت بواسط غلس الظلام من الرباب خيالا

وصرحت بأنه صلى الله عليه وسلم: أذن في ذلك للظعن، ومفهومه أنه لم يأذن للأقوياء الذكور كما ترى.
ومنها حديث ابن عمر المتفق عليه الذي قدمناه أيضاً، فإن فيه: أنه كان يقدم ضعفة أهله، وأن منهم من يقدم مِنًى لصلاة الفجر، ومنهم من يقدم بعد ذلك فإذا قدموا رموا الجمرة، وكان ابن عمر رضي الله عنهما يقول: أرخص في أولئك رسول الله صلى الله عليه وسلم، فحديث ابن عمر هذا المتفق عليه، يدل دلالة واضحة، على الترخيص للضعفة في رمي جمرة العقبة بعد الصبح، قبل طلوع الشمس كما ترى، ومفهومه أنه لم يرخص لغيرهم في ذلك.
قال مقيده عفا الله عنه وغفر له: إن الذي يقتضي الدليل رجحانه في هذه المسألة: أن الذكور الأقوياء لا يجوز لهم رمي جمرة العقبة، إلا بعد طلوع الشمس، وأن الضعفة والنساء لا ينبغي التوقف في جواز رميهم بعد الصبح، قبل طلوع الشمس، لحديث أسماء، وابن عمر المتفق عليهما الصريحين في الترخيص لهم في ذلك، وأما رميهم أعني الضعفة والنساء، قبل طلوع الفجر، فهو محل نظر، فحديث عائشة عند أبي داود يقتضي جوازه، وحديث ابن عباس عند أصحاب السنن: يقتضي منعه.
والقاعدة المقررة في الأصول: هي أن يجمع بين النصين إن أمكن الجمع وإلا فالترجيح بينهما، وقد جمعت بينهما جماعة من أهل العلم، فجعلوا لرمي جمرة العقبة

ج / 4 ص -453- وقتين: وقت فضيلة، ووقت جواز، وحملوا حديث ابن عباس: على وقت الفضيلة، وحديث عائشة: على وقت الجواز، وله وجه من النظر. والعلم عند الله تعالى.
أما الذكور الأقوياء فلم يرد في الكتاب ولا السنة دليل يدل على جواز رميهم جمرة العقبة، قبل طلوع الشمس، لأن جميع الأحاديث الواردة في الترخيص في ذلك كلها في الضعفة، وليس شيء منها في الأقوياء الذكور، وقد قدمنا أن قياس القوي على الضعيف الذي رخص له من أجل ضعفه قياس مع وجود الفارق، وهو مردود كما هو مقرر في الأصول وإليه أشار في مراقي السعود بقوله:

والفرق بين الأصل والفرع قدح إبداء مختص بالأصل قد صلح

أو مانع في الفرع. .......إلخ

ومحل الشاهد منه قوله: إبداء مختص بالأصل قد صلح، لأن معترض قياس القوي على الضعيف في هذه المسألة يبدي وصفاً مختصاً بالأصل، دون الفرع صالحاً للتعليل، وهو الضعف، لأن الضعف الموجود في الأصل، المقيس عليه، الذي هو علة الترخيص المذكور، ليس موجوداً في الفرع المقيس الذي هو الذكر القوي كما ترى والعلم عند الله تعالى.
الفرع السادس: اعلم أن وقت رمي جمرة العقبة يمتد إلى آخر نهار يوم النحر، فمن رماها قبل الغروب من يوم النحر فقد رماها في وقت لها.
قال ابن عبد البر: أجمع أهل العلم على أن من رماها يوم النحر، قبل المغيب فقد رماها في وقت لها وإن لم يكن مستحباً لها انتهى منه بواسطة نقل ابن قدامة في المغني فإن فات يوم النحر، ولم يرمها فقال بعض أهل العلم: يرميها ليلاً والذين قالوا: يرميها ليلاً: منهم من قال: رميها ليلاً أداء لا قضاء، وهو أحد وجهين مشهورين للشافعية حكاهما صاحب التقريب، والشيخ أبو محمد الجويني، وولده إمام الحرمين، وآخرون.
قال النووي: وروى مالك في الموطإ عن أبي بكر بن نافع مولى ابن عمر، عن أبيه نافع: أن ابنة أخ لصفية بنت أبي عبيد نفست بالمزدلفة، فتخلفت هي وصفية، حتى أَتَتا من بعد أن غربت الشمس من يوم النحر، فأمرهما عبد الله بن عمر: أن ترميا، ولم ير عليهما شيئاً انتهى منه وهو دليل على أن ابن عمر يرى أن رميها في الليل أداء، لمن كان له عذر

ج / 4 ص -454- كصفية وابنة أخيها. وممن قال يرميها ليلاً: مالك وأصحابه، لأن مذهبه قضاء الرمي الفائت في الليل وغيره.
وفي الموطإ قال يحيى: سُئِلَ مالك عمن نسي جمرة من الجمار في بعض أيام منى حتى يُمْسي؟ قال: لِيَرْمِ أية ساعة ذكَرَ من ليل أو نهار، كما يُصلي الصلاة، إذا نسيها، ثم ذكرها ليلاً أو نهاراً، فإن كان ذلك بعد ما صَدَرَ، وهو بمكة، أو بعد ما يَخْرجُ منها فعليه الهَدْيُ انتهى من الموطإ.
وقال الشيخ المواق في شرحه: لمختصر خليل بن إسحاق المالكي في الكلام على قوله: والليل قضاء، قال ابن شاس. للرمي وقت أداء، ووقت قضاء، ووقت فوات، فوقت الأداء: في يوم النحر من طلوع الفجر إلى غروب الشمس قال: وتردد الباجي في الليلة التي تلي يوم النحر هل هي وقت أداء، أو وقت قضاء؟ ووقت الأداء في كل يوم من الأيام الثلاثة، من بعد الزوال، إلى مغيب الشمس، وبتردد في الليل كما تقدم انتهى منه.
وقال الشيخ شهاب الدين أحمد الشلبي في حاشيته على: تبيين الحقائق شرح كنز الدقائق في الفقه الحنفي: ولو أخر الرمي إلى الليل رماها، ولا شيء عليه، لأن الليل تبع لليوم في مثل هذا، كما في الوقوف بعرفة، فإن أخره إلى الغد رماه وعليه دم انتهى كرماني انتهى منه.
وقال بعض أهل العلم: إن غربت الشمس من يوم النحر، وهو لم يرم جمرة العقبة، لم يرمها في الليل، ولكن يؤخر رميها، حتى تزول الشمس من الغد، قال ابن قدامة في المغني: فإن أخرها إلى الليل، لم يرمها، حتى تزول الشمس من الغد وبهذا قال أبو حنيفة، وإسحاق، وقال الشافعي ومحمد بن المنذر ويعقوب: يرميها ليلاً لقول النَّبي صلى الله عليه وسلم: "ارم ولا حرج" انتهى من المغني.
فإذا عرفت أقوال أهل العلم في الرمي ليلاً هل يجوز أولاً؟ وعلى جوازه هل هو أداء أو قضاء؟
فاعلم أن من قال بجواز الرمي ليلاً، استدل بما ثبت عن النَّبي صلى الله عليه وسلم: من أنه لا حرج على من رمى بعد ما أمسى، قال البخاري في صحيحه: حدثنا علي بن عبد الله، حدثنا يزيد بن زُرَيعٍ، حدثنا خالد عن عكرمة عن ابن عباس رضي الله عنهما قال: كان النَّبي صلى الله عليه وسلم يُسأل يوم النحر بمنى فيقول: "لا حرج"، فسأله رجل فقال: حلقت قبل أن أذبح؟ قال:

ج / 4 ص -455- "اذبح ولا حرج"، وقال: رميت بعد ما أمسيت؟ فقال: "لا حرج" قالوا: قد صرح النَّبي صلى الله عليه وسلم بأن من رمى بعد ما أمسى لا حرج عليه، واسم المساء يصدق بجزء من الليل.
واعلم أن من قالوا: لا يجوز الرمي ليلاً ردوا الاستدلال بهذا الحديث قائلين: إن مراد السائل بقوله بعد ما أمسيت يعني به بعد زوال الشمس في آخر النهار قبل الليل قالوا: والدليل الواضح على ذلك: أن حديث ابن عباس المذكور فيه: كان النَّبي صلى الله عليه وسلم، يسأل يوم النحر بمنى الحديث، فتصريحه بقوله يوم النحر، يدل على أن السؤال وقع في النهار والرمي بعد الإمساء، وقع في النهار، لأن المساء يطلق لعة على ما بعد وقت الظهر إلى الليل.
قال ابن حجر في فتح الباري في شرح الحديث المذكور: قال: رميت بعد ما أمسيت: أي بعد دخول المساء وهو يطلق على ما بعد الزوال إلى أن يشتد الظلام، فلم يتعين لكون الرمي المذكور كان بالليل انتهى منه.
وقال ابن منظور في: لسان العرب المساء بعد الظهر إلى صلاة المغرب، وقال بعضهم: إلى نصف الليل ا هـ.
قالوا: فالحديث صريح في أن المراد بالإمساء فيه آخر النهار، بعد الزوال لا الليل، وإذا فلا حجة فيه للرمي ليلاً، وأجاب القائلون: بجواز الرمي ليلاً عن هذا بأجوبة:
الأول منها: أن قول النَّبي صلى الله عليه وسلم: "لا حرج" بعد قول السائل: رميت بعد ما أمسيت يشمل لفظه نفي الحرج، عمن رمى بعد ما أمسى وخصوص سببه بالنهار لا عبرة به لأن العبرة بعموم الألفاظ لا بخصوص الأسباب، ولفظ المساء عام لجزء من النهار وجزء من الليل، وسبب ورود الحديث المذكور خاص بالنهار، وقد قدمنا الأدلة الصحيحة على أن العبرة بعموم الألفاظ لا بخصوص الأسباب في مواضع متعددة من هذا الكتاب المبارك.
الجواب الثاني: أنه ثبت في بعض روايات حديث ابن عباس المذكور، ما هو أعم من يوم النحر، وهو صادق قطعاً، بحسب الوضع اللغوي ببعض أيام التشريق، ومعلوم أن الرمي فيها لا يكون إلا بعد الزوال فقول السائل في بعض أيام التشريق: رميت بعد ما أمسيت لا ينصرف إلا إلى الليل، لأن الرمي فيها بعد الزوال معلوم فلا يسأل عنه صحابي.
قال أبو عبد الرحمن النسائي في سننه أخبرنا محمد بن عبد الله بن بَزِيعٍ، قال:

ج / 4 ص -456- حدثنا يزيد، هو ابن زُرَيعٍ قال: حدثنا خالد عن عكرمة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يُسأل أيامَ منىً فيقول: "لا حرج" فسأله رجل فقال: حلقت قبل أن أذبح قال: "لا حرج" فقال رجل: رميت بعد ما أمسيت قال: "لا حرج" انتهى منه، وهذا الحديث صحيح الإسناد كما ترى، لأن طبقته الأولى، محمد بن عبد الله بن بزيع، وهو ثقة معروف، وهو من رجال مسلم في صحيحه، وبقية إسناده هي بعينها إسناد البخاري الذي ذكرناه آنفاً، وقوله في هذا الحديث الصحيح: أيام منى بصيغة الجمع صادق بأكثر من يوم واحد، فهو صادق بحسب وضع اللغة ببعض أيام التشريق، والسؤال عن الرمي بعد المساء فيها لا ينصرف إلا إلى الليل كما بينا.
فإن قيل: صيغة الجمع في رواية النسائي تخصص بيوم النحر الوارد في رواية البخاري فيحمل ذلك الجمع على المفرد نظراً لتخصيصه به، ويؤيد ذلك: أن في رواية أبي داود وابن ماجه لحديث ابن عباس المذكور، يوم منى بالإفراد.
فالجواب: أن المقرر في الأصول أن ذكر بعض أفراد العام، بحكم العام لا يخصصه على مذهب الجمهور، خلافاً لأبي ثور. سواء كان العام، وبعض أفراده المذكور بحكمه في نص واحد أو نصين.
فمثال كونهما في نص واحد قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} فلا يخصص عموم الأمر بالمحافظة على جميع الصلوات بالصلاة الوسطى بل المحافظة على جميعها واجبة.
ومثال كونهما في نصين: حديث ابن عباس العام في جلود الميتة: "أيما إهاب دبغ فقد طهر" مع حديثه الآخر أنه تصدق على مولاة لميمونة بشاة فماتت فمر بها رسول الله صلى الله عليه وسلم فقال: "هلا أخذتم إهابها فدبغتموه فانتفعتم به" الحديث، فذكر جلد الشاة في هذا الحديث الأخير لا يخصص عموم الجلود المذكورة " أيما إهاب دبغ" الحديث، فجواز الانتفاع عام في جلد الشاة، وفي غيرها من الأهب إلا ما أخرجه دليل خاص، لأن ذكر بعض أفراد العام بحكم العام لا يخصصه، وإلى ذلك أشار في مراقي السعود بقوله عاطفاً على ما لا يخصص به العموم.

وذكر ما وافقه من مفرد ومذهب الراوي على المعتمد

وللمخالفين القائلين: لا يجوز الرمي ليلاً أن يردوا هذا الاستدلال فيقولوا رواية

ج / 4 ص -457- النسائي العامة في أيام منى فيها أنه كان يسأل فيها فيقول: "لا حرج" وأنه سأله رجل فقال: رميت بعد ما أمسيت فقال: "لا حرج" ولم يعين اليوم الذي قال فيه: رميت بعد ما أمسيت وعموم أيام منى صادق بيوم النحر وقد بينت رواية البخاري أن ذلك السؤال وقع في خصوص يوم النحر من أيام منى ولا ينافي ذلك أنه قال: لا حرج في أشياء أخر في بقية أيام منى، وغاية ذلك أن أيام منى عام ورواية البخاري عينت اليوم الذي قال فيه رميت بعد ما أمسيت.
الجواب الثالث: هو ما قدمنا في الموطإ عن ابن عمر من: أنه أمر زوجته صفية بنت أبي عبيد وابنة أخيها، برمي الجمرة بعد الغروب، ورأى أنهما لا شيء عليهما في ذلك، وذلك يدل على أنه علم من النَّبي صلى الله عليه وسلم أن الرمي ليلاً جائز، وقد يقال: إن صفية وابنة أخيها كان لهما عذر، لأن ابنة أخيها عذرها النفاس ليلة المزدلفة وهي عذرها معاوية ابنة أخيها، والعلم عند الله تعالى.
الفرع السابع: اعلم أنه لا بأس بلقط الحصيات من المزدلفة: أعني السبع التي ترمى بها جمرة العقبة يوم النحر، وبعض أهل العلم يقول: إن لقطها من المزدلفة مستحب، واستدلوا لذلك بأمرين:
الأول: حديث الفضل بن العباس رضي الله عنهما أن النَّبي صلى الله عليه وسلم قال له غداة يوم النحر: "القط لي حصى" فلقطت له حصيات مثل حصى الخذف، قال النووي في شرح المهذب: وأما حديث الفضل بن عباس في لقط الحصيات، فصحيح رواه البيهقي بإسناد حسن أو صحيح وهو على شرط مسلم من رواية عبد الله بن عباس، عن أخيه الفضل بن عباس، ورواه النسائي وابن ماجه بإسنادين صحيحين إسناد النسائي، على شرط مسلم، لكنهما روياه من رواية ابن عباس مطلقاً، وظاهر روايتيهما أنه عبد الله بن عباس، لا الفضل وكذا ذكره الحافظ أبو القاسم ابن عساكر في الأطراف في مسند عبد الله بن عباس، لا الفضل بن عباس، ولم يذكره في مسند الفضل والجميع صحيح كما ذكرناه، فيكون ابن عباس وصله في رواية البيهقي وأرسله في روايتي النسائي، وابن ماجه، وهو مرسل صحابي وهو حجة لو لم يعرف المرسل عنه فأولى بالاحتجاج، وقد عرف هنا أنه الفضل بن عباس.
فالحاصل: أن الحديث صحيح من رواية الفضل بن عباس والله أعلم، انتهى كلام النووي.
الأمر الثاني: أن السنة أنه إذا أتى منى لا يشتغل بشيء قبل الرمي، فاستحب أن يأخذ

ج / 4 ص -458- الحصى من منزلة بمزدلفة ليلاً يشتغل عن الرمي بلقطه إذا أتى منى، ولا شك أنه إن أخذ الحصى من غير المزدلفة أنه يجزئه لأن اسم الحصى يقع عليه، والله تعالى أعلم.
الفرع الثامن: اعلم أن السنة أن يكون الحصى الذي يرمي به مثل حصى الخذف، لأحاديث واردة بذلك عن النَّبي صلى الله عليه وسلم، وفي حديث جابر الطويل في صحيح مسلم: فرماها بسبع حصيات يكبر مع كل حصاة منها حصى الخذف الحديث.
قال في اللسان: والخذف رميك بحصاة، أو نواة تأخذها بين سبابتيك، وقال الجوهري في صحاحه: الخذف بالحصى الرمي به بالأصابع ومنه قول الشاعر: "خذف أعسرا" ا هـ منه، والشاعر امرؤ القيس وتمام البيت:

كأن الحصى من خلفها وأمامها إذا نجلته رجلها خذف أعسرا

الفرع التاسع: اعلم أن جمهور العلماء على أن رمي جمرة العقبة واجب يجبر بدم، وخالف عبد الملك بن الماجشون من أصحاب مالك الجمهور فقال: هو ركن واحتج الجمهور بالقياس على الرمي في أيام التشريق واحتج ابن الماجشون: بأن النَّبي صلى الله عليه وسلم رماها، وقال: "لتأخذوا عني مناسككم" كما في صحيح مسلم، وفي رواية البيهقي: "خذوا عني مناسككم" وفي رواية أبي داود: "لتأخذوا مناسككم" .
الفرع العاشر: أجمع العلماء على أنه لا يرمى من الجمرات يوم النحر إلا جمرة العقبة.
الفرع الحادي عشر: اعلم أن الأفضل في موقف من أراد رمي جمرة العقبة أن يقف في بطن الوادي، وتكون منى عن يمينه، ومكة عن يساره كما دلت الأحاديث الصحيحة، على أن النَّبي صلى الله عليه وسلم فعل كذلك.
قال النووي في شرح المهذب: وبهذا قال جمهور العلماء، منهم ابن مسعود، وجابر، والقاسم بن محمد، وسالم، وعطاء، ونافع، والثوري، ومالك وأحمد، قال ابن المنذر: وروينا أن عمر رضي الله عنه خاف الزخام فرماها من فوقها.
المسألة العاشرة:
 اعلم أنه إذا رمى الجمرة يوم النحر وحلق فقد تحلل التحلل الأول، وبه يحل كل شيء كان محظوراً بالإحرام إلا النساء. وعند مالك: إلا النساء والصيد والطيب، فإن طاف طواف الإفاضة وكان قد سعى بعد طواف القدوم، أو سعى بعد إفاضته فقد تحلل التحلل الثاني، وبه يحل كما شيء كان محظوراً بالإحرام، حتى النساء والصيد والطيب.

ج / 4 ص -459- فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنهم اختلفوا في الحلق، هل هو نسك كما قدمنا في سورة البقرة؟.
فمن قال: هو نسك قال: إن التحلل الأول، لا يكون إلا بعد الرمي والحلق معاً، ومن قال: إن الحلق غير نسك قال: يتحلل التحلل الأول بمجرد انتهائه من رمي جمرة العقبة يوم النحر.
وأظهر القولين عندي: أن الحلق نسك، كما قدمنا إيضاحه في سورة البقرة في الكلام على قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}.
الفرع الثاني: في مذاهب العلماء في مسألة التحلل: فمذهب مالك: أنه بمجرد رمي جمرة العقبة يوم النحر: يحل له كل شيء إلا النساء والصيد الطيب، والطيب مكروه عنده بعد رميها لا حرام، وإن طاف طواف الإفاضة. وكان قد سعى حل له كل شيء، ومذهب أبي حنيفة: أنه إذا حلق، أو قصر حل التحلل الأول، ويحل به كل شيء عنده إلا النساء، وإن طاف طواف الإفاضة. حل له النساء، وهم يقولون إن حل النساء بعد الطواف، إنما هو بالحلق السابق، لا بالطواف لأن الحلق هو المحلل، دون الطواف، غير أنه أخر عمله إلى ما بعد الطواف فإذا طاف عمل الحلق عمله كالطلاق الرجعي أخر عمله إلى انقضاء العدة لحاجته إلى الاسترداد، فإذا انقضت عمل الطلاق عمله فبانت.
والدليل على ذلك: أنه لو لم يحلق حتى طاف بالبيت لم يحل له شيء حتى يحلق، وبذلك تعلم أن المدار عندهم على الحلق، إلا أن الحلق عندهم بعد رمي جمرة العقبة، وبعد النحر إن كان الحاج يريد النحر، ومذهب الشافعي في هذه المسألة هو: أنه على القول بأن الحلق نسك، يحصل التحلل الأول باثنين من ثلاثة هي: رمي جمرة العقبة، والحلق، وطواف الإفاضة، فإذا فعل اثنين من هذه الثلاثة تحلل التحلل الأول، وإن فعل الثالث منها تحلل التحلل الثاني، وبالأول يحل عنده كل شيء إلا النساء، وبالثاني تحل النساء، وعلى القول بأن الحلق ليس بنسك، فالتحلل الأول يحصل بواحد من اثنين: هما رمي جمرة العقبة، وطواف الإفاضة. ويحصل التحلل الثاني بفعل الثاني، ومذهب الإمام أحمد هو أنه إن رمى جمرة العقبة، ثم حلق تحلل التحلل الأول، وبه يحل عنده كل شيء إلا النساء، فإن طاف طواف الإفاضة، حلت له النساء.

ج / 4 ص -460- وقال ابن قدامة في المغني بعد أن ذكره: أن هذا هو الصحيح من مذهب أحمد. وهذا قول ابن الزبير، وعائشة وعلقمة، وسالم، وطاوس، والنخعي، وعبد الله بن الحسين، وخارجة بن زيد، والشافعي، وأبي ثور، وأصحاب الرأي، وروي أيضاً عن ابن عباس، وعن أحمد أنه يحل له كل شيء إلا الوطء في الفرج، لأنه أغلظ المحرمات، ويفسد النسك، بخلاف غيره.
وقال عمر بن الخطاب رضي الله عنه: يحل له كل شيء، إلا النساء، والطيب. وروي ذلك عن ابن عمر وعروة بن الزبير، وعباد بن عبد الله بن الزبير، لأنه من دواعي الوطء فأشبه القبلة، وعن عروة: أنه لا يلبس القميص، ولا العمامة، ولا يتطيب، وروي في ذلك عن النَّبي صلى الله عليه وسلم حديثاً انتهى كلام صاحب المغني.
وإذا عرفت أقوال أهل العلم في المسألة، فهذه تفاصيل أدلتهم.
أما حجة مالك في أن التحلل الأول يحل به ما سوى النساء والصيد والطيب: أما بالنسبة إلى الصيد، فلم أر له مستنداً من النقل، إلا أمرين:
أحدهما: أثر مروي عن مكحول عن عمر رضي الله عنه أنه قال: إذا رميتم الجمرة، فقد حل لكم كل شيء إلا النساء والطيب والصيد: ذكر هذا الأثر صاحب المهذب، وقال النووي في شرحه: وأما الأثر المذكور عن عمر رضي الله عنه فهو مرسل. لأن مكحولاً لم يدرك عمر فحديثه عند منقطع ومرسل. والله أعلم.
والثاني: التمسك بظاهر قوله تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} لأن حرمة الجماع المتفق عليها بعد رمي جمرة العقبة، دليل على بقاء إحرامه في الجملة، فيشمله عموم {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}، لأنه لو زال حكم إحرامه بالكلية، لما حرم عليه الوطء.
وأما حجته أعني مالكاً بالنسبة إلى النساء والطيب، فهي ما روى في موطئه عن نافع، وعبد الله بن دينار، عن عبد الله بن عمر: أن عمر بن الخطاب رضي الله عنه خطب الناس بعرفة، وعلمهم أَمرَ الحج، وقال لهم فيما قال: إذا جئتم منًى، فمن رَمَى الجمرة، فقد حل له ما حرم على الحاج إلا النِّساء والطيب لا يَمَسَّ أحد نساءً ولا طيباً حتى يطوف بالبيت ا هـ.
ومما يستدل به لمالك على ذلك، ما رواه الحاكم في المستدرك: حدثنا أبو

ج / 4 ص -461- عبد الله محمد بن يعقوب الحافظ، ثنا إبراهيم بن عبد الله، أنبأ زيد بن هارون، أنبأ يحيى بن سعيد عن القاسم بن محمد، عن عبد الله بن الزبير قال: من سُنَّة الحج أن يصلي الإمام الظهر والعصر والمغرب والعشاء الآخرة والصبح بمنى، ثم يغدو إلى عرفة الحديث، وفيه: فإذا رمى الجمرة الكبرى حل له كل شيء حرم عليه إلا النساء والطيب حتى يزور البيت ا هـ. ثم قال: هذا حديث على شرط الشيخين، ولم يخرجاه، ولم يتعقبه عليه الذهبي.
هذا هو حاصل حجة مالك وأصحابه في أن التحلل الأول يحل به، ما عدا النساء والصيد والطيب، وقد قدمنا أن الطبيب بعد رمي الجمرة مكروه عنده لا حرام.
وأما حجة من قال: إنه إن رمى جمرة العقبة وحلق: حل له كل شيء إلا النساء: كأحمد والشافعي ومن وافقهما، فمنها حديث عائشة المتفق عليه، قالت: كنت أطيِّبُ رسولَ الله صلى الله عليه وسلم لإحرامه، حين يحرم ولِحِلِّهِ قبل أن يطوف بالبيت. هذا لفظ البخاري في صحيحه، ولفظ مسلم في صحيحه عن عائشة قالت: "طيبت رسول الله صلى الله عليه وسلم لِحُرْمِهِ حين أحْرَمَ، ولِحِلِّهِ قبل أن يَطُوفَ بالبيت"، وفي لفظ: "طيبت رسول الله صلى الله عليه وسلم بيدي لِحُرْمِهِ حِينَ أحْرَمَ، ولِحِلِّهِ حين أحَلَّ. قبل أن يطوف بالبيت". وقد ذكر مسلم لهذا الحديث ألفاظاً متعددة متقاربة معناها واحد.
منها قالت: طيبت رسول الله صلى الله عليه وسلم لِحُرْمِهِ حين أحْرَمَ ولِحِلِّهِ قبل أن يُفِيضَ بأطيبِ ما وجدت.
ومن أدلتهم على ذلك: ما رواه الإمام أحمد والنسائي وابن ماجه عن ابن عباس رضي الله عنهما قال: إذا رميتم الجمرة فقد حلَّ لكم كل شيء إلا النساء. قال رجل: والطيب؟ فقال ابن عباس: أما أنا فقد رأيت رسول الله صلى الله عليه وسلم يضمخ رأسه بالمسك، أفطيب ذلك أم لا؟ قال النووي في شرح المهذب في حديث ابن عباس هذا: وقد روى النسائي بإسناده عن الحسن بن عبد الله العرني، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إذا رمى الجمرة فقد حل له كل شيء إلا النساء" هكذا رواه النسائي وابن ماجه مرفوعاً، وإسناده جيد، إلا أن يحيى بن معين وغيره، قالوا: يقال: إن الحسن العُرَنِيِّ لم يسمع ابن عباس ورواه البيهقي موقوفاً على ابن عباس. انتهى كلام النووي رحمه الله.
والذي رأيته في سنن النسائي، وابن ماجه: أن حديث الحسن العرني المذكور موقوف عندهما على ابن عباس، إلا ما ذكره من أنه رأى النَّبي صلى الله عليه وسلم يتضمخ بالمسك. وقال

ج / 4 ص -462- ابن حجر في تهذيب التهذيب في الحسن العرني المذكور، قال أحمد: لم يسمع من ابن عباس شيئاً، وقال أبو حاتم: لم يدركه ا هـ. والعرني بضم العين، وفتح الراء ثم نون: نسبة إلى عرينة بطن من بجيلة.
ومن أدلتهم على ذلك: ما رواه أبو داود في سننه من طريق الحجاج بن أرطاة عن الزهري عن عمرة بنت عبد الرحمن عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إذا رمى أحدكم جمرة العقبة، فقد حل له كل شيء إلا النساء" ا هـ.
ومعلوم أن هذا الحديث ضعيف من وجهين:
أحدهما: هو ما قدمنا من تضعيف الحجاج بن أرطاة.
والثاني: أن الحجاج المذكور لم يسمع من الزهري. وقد قال أبو داود في سننه بعد أن ساق هذا الحديث: هذا حديث ضعيف: الحجاج لم ير الزهري ولم يسمع منه، وقال النووي في شرح المهذب في هذا الحديث: أما حديث عائشة رضي الله عنها فرواه أبو داود بإسناد ضعيف جداً من رواية الحجاج بن أرطاة وقال: هو حديث ضعيف ا هـ.
هذا هو حاصل حجة من قال: إنه يحل له بعد رمي جمرة العقبة كل شيء إلا النساء، وأما ما ذكرنا عن الشافعي: من أنه يحل له كل شيء إلا النساء باثنين من ثلاثة: هي الرمي، والحلق، والطواف، وتحل النساء بالثالث منها، بناء على أن الحلق نسك، وعلى أنه ليس بنسك، يحل له كل شيء إلا النساء بواحد من اثنين، هما: الرمي، والطواف وتحل له النساء بالثاني منهما لم نعلم له نصاً يدل عليه، هكذا والظاهر أنه رأى هذه الأشياء لها مدخل في التحلل، وقد دل النص الصحيح على حصول التحلل الأول بعد الرمي والحلق، فجعل هو الطواف كواحد منهما. والله تعالى أعلم.
قال مقيده عفا الله عنه وغفر له: التحقيق أن الطيب يحل له بالتحلل الأول، لحديث عائشة المتفق عليه الذي هو صريح في ذلك. وكذلك لبس الثياب، وقضاء التفث، وأن الجماع لا يحل إلا بالتحلل الأخير، وأما حيلة الصيد بالتحلل الأول فهي محل نظر، لأن الأحاديث التي فيها التصريح، بأنه يحل له كل شيء إلا النساء، قد علمت ما فيها من الكلام، وحديث عائشة المتفق عليه، لم يتعرض لحل الصيد.
وظاهر قوله: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} يمكن أن يتناول ما بعد التحلل الأول، لأن حرمة الجماع تدل على أنه متلبس بالإحرام في الجملة، وإن كان قد حل له بعض

ج / 4 ص -463- ما كان حراماً عليه، والله تعالى أعلم.
المسألة الحادية عشرة في أحكام الرمي
اعلم أن قدمنا في الكلام على الإفاضة من مزدلفة إلى منى، بعض أحكام رمي جمرة العقبة، فبينا كلام العلماء في حكمه، وفي أول وقته وآخره، وذكرنا بعض الأحكام المتعلقة برميها قريباً، والآن سنذكر إنشاء الله المهم من أحكام الرمي.
اعلم أن الرمي في أيام التشريق واجب، يجبر بدم عند جماهير العلماء على اختلاف بينهم في تعدد الدماء فيه، وعدم تعددها، ولا خلاف بينهم في أنه ليس بركن لأن الحج يتم قبله، ويتحلل صاحبه التحلل الأصغر والأكبر، فيحل له كل شيء حرم عليه بالإحرام، فحجه تام إجماعاً قبل رمي أيام التشريق، ولكن رميها واجب يجبر بدم، لأن النَّبي صلى الله عليه وسلم رمى فيها، وقال: "لتأخذوا عني مناسككم" .
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن التحقيق أنه لا يجوز الرمي في أيام التشريق، إلا بعد الزوال، لثبوت ذلك عن النَّبي صلى الله عليه وسلم.
ففي صحيح مسلم من حديث جابر قال: "رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضحى، وأما بعد فإذا زالت الشمس" هذا لفظ مسلم عنه في صحيحه، وحديث جابر هذا الذي رواه مسلم في صحيحه موصولاً باللفظ الذي ذكرنا، رواه البخاري تعليقاً مجزوماً به بلفظ: وقال جابر "رمى النَّبي صلى الله عليه وسلم، يوم النحر ضحى ورمى بعد ذلك بعد الزوال" ثم ساق البخاري رحمه الله بسنده عن ابن عمر قال: كنا نتحين، فإذا زالت الشمس رميناً.
وقال ابن حجر في فتح الباري في قول ابن عمر: كنا نتحين. الحديث، فأعلمه بما كانوا يفعلونه في زمن النَّبي صلى الله عليه وسلم، وهو دليل على أن الحافظ ابن حجر يرى قول ابن عمر: كنا نتحين، فإذا زالت الشمس رميناً له حكم الرفع، وحديث جابر الصحيح المذكور قبله صريح في الرفع، وروى الإمام أحمد، وأبو داود، عن عائشة رضي الله عنها قالت: "أفاض رسول الله صلى الله عليه وسلم آخر يوم حين صلى الظهر، ثم رجع إلى منى فمكث بها ليالي أيام التشريق يرمي الجمرة إذا زالت الشمس" الحديث، وفي إسناده محمد بن إسحاق، صاحب المغازي، وهو مدلس، وقد قال ابن إسحاق المذكور في الإسناد المذكور، عن

ج / 4 ص -464- عبد الرحمن بن القاسم، عن أبيه، عن عائشة، والمدلس إذا عنعن لم تقبل روايته عند أهل الحديث وقد قدمنا مراراً أن من يحتج بالمرسل، يحتج بعنعنة المدلس من باب أولى، وأن المشهور عن أبي حنيفة، ومالك، وأحمد: الاحتجاج بالمرسل. وروى الإمام أحمد، وابن ماجه، والترمذي وحسنه عن ابن عباس قال: "رمى رسول الله صلى الله عليه وسلم الجمار حين زالت الشمس" .
وبهذه النصوص الثابتة عن النَّبي صلى الله عليه وسلم تعلم أن قول عطاء وطاوس بجواز الرمي في أيام التشريق، قبل الزوال، وترخيص أبي حنيفة في الرمي يوم النفر قبل الزوال، وقول إسحاق: إن رمى قبل الزوال في اليوم الثالث أجزأه كل ذلك، خلاف التحقيق لأنه مخالف لفعل النَّبي صلى الله عليه وسلم الثابت عند المعتضد بقوله: "لتأخذوا عني مناسككم" ولذلك خالف أبا حنيفة في ترخيصه المذكور صاحباه محمد وأبو يوسف، ولم يرد في كتاب الله، ولا سنة نبيه صلى الله عليه وسلم شيء يخالف ذلك، فالقول بالرمي قبل الزوال أيام التشريق، لا مستند له ألبتة، مع مخالفته للسنة الثابتة عنه صلى الله عليه وسلم، فلا ينبغي لأحد أن يفعله، والعلم عند الله تعالى.
الفرع الثاني: اعلم أنه يجب الترتيب في رمي الجمار، أيام التشريق فيبدأ بالجمرة الأولى، التي تلي مسجد الخيف، فيرميها بسبع حصيات، مثل حصى الخذف، يكبر مع كل حصاة، ثم يقف، فيدعو طويلاً، ثم ينصرف إلى الجمرة الوسطى، فيرميها كالتي قبلها، ثم يقف، فيدعو طويلاً، ثم ينصرف إلى جمرة العقبة، فيرميها كذلك، ولا يقف عندها، بل ينصرف إذا رمى وهذا الترتيب على النحو الذي ذكرنا هو الذي فعله النَّبي صلى الله عليه وسلم، وأمر بأخذ المناسك عنه. فعلينا أن نأخذ عنه من مناسكنا الترتيب المذكور. ففي صحيح البخاري رحمه الله من حديث ابن عمر رضي الله عنهما: أنه كان يرمي الجمرة الدنيا، بسبع حصيات، يكبر على إثْرِ كل حصاةٍ، ثم يتقدَّم، حتى يُسْهِلَ، فيقوم مستقبل القبلة، فيقوم طويلاً، ويدعو ويرفع يديه، ثم يرمي الوُسطى، ثم يأخذ ذات الشمال فيستهل، ويقوم مستقبل القبلة فيقوم طويلاً، ويدعو ويرفع يديه ويقوم طويلاً ثم يرمي جمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ثم ينصرف فيقول: هكذا رأيت النَّبي صلى الله عليه وسلم يفعله ا هـ. روى البخاري هذا الحديث في ثلاثة أبواب متوالية، وهو نص صحيح صريح في الترتيب المذكور، وقد قال صلى الله عليه وسلم: "لتأخذوا عني مناسككم" فإن لم يرتب الجمرات، بأن بدأ بجمرة العقبة لم يجزئه الرمي منكساً لأنه خالف هدي النَّبي صلى الله عليه وسلم وفي الحديث: " من عمل عملاً ليس عليه أمرنا فهو رد" وتنكيس الرمي عمل ليس من أمرنا، فيكون مردوداً، وبهذا قال

ج / 4 ص -465- مالك والشافعي وأحمد وجمهور أهل العلم، وقال أبو حنيفة: الترتيب المذكور سنة، فإن نكس الرمي أعاده وإن لم يعد أجزأه، وهو قول الحسن وعطاء، واحتجوا بأدلة لا تنهض. وعلى الصحيح الذي هو قول الجمهور: إن الترتيب شرط لو بدأ بجمرة العقبة، ثم الوسطى، ثم الأولى أو بدأ بالوسطى، ورمى الثلاث لم يجزه إلا الأولى، لعدم الترتيب في الوسطى والأخيرة، فعليه أن يرمي الوسطى، ثم الأخيرة، ولو رمى جمرة العقبة. ثم الأولى، ثم الوسطى أعاد جمرة العقبة وحدها هذا هو الظاهر.
واعلم أن العلماء اختلفوا في مسائل كثيرة من مسائل الرمي، ليس فيها نص، وسنذكر هنا بعض ذلك مما يظهر لنا أنه أقرب للصواب، مع الاختصار، لعدم النصوص في ذلك.
فمن ذلك: أن الأقرب فيما يظهر لنا أنه لا بد من رمي الحصاة بقوة، فلا يكفي طرحها، ولا وضعها باليد في المرمى، لأن ذلك ليس برمي في العرف، خلافاً لمن قال: إنه رمي، وأنه لا بد من وقوع الحصاة في نفس المرمى، وهو الجمرة التي يحيط بها البناء واستقرارها فيه خلافاً لمن قال: إنها إن وقعت في المرمى ثم تدحرجت حتى خرجت منه: أنه يجزئه، وأنها لو ضربت شيئاً دون المرمى، ثم طارت، وسقطت في المرمى: أن ذلك يجزئه، بخلاف ما لو جاءت في محمل، أو في ثوب رجل، فتحرك المحمل أو الرجل فسقطت في المرمى، فإنها لا تجزىء، وكذلك لو جاءت دون المرمى، فأطارت حصاة أخرى، فجاءت هذه الحصاة الأخرى في المرمى، فإنها لا تجزئه. لأن الحصاة التي رماها لم تسقط في المرمى، وإنما وقعت فيه الحصاة التي أطارتها، وأنها إن أخطأت المرمى، ولكن سقطت قريباً منه، أن ذلك لا يجزئه، خلافاً لمن قال: يجزئه، وأنه لا ينبغي أن يرمي إلا بالحجارة، فلا ينبغي الرمي بالمدر، والطين، والمغرة، والنورة، والزرنيخ، والملح، والكحل، وقبضة التراب، والأحجار النفسية: كالياقوت، والزبرجد، والزُّمُرُّدْ، ونحو ذلك، خلافاً لمن أجاز الرمي بذلك.
ولا يجوز الرمي بالخشب، والعنبر، واللؤلؤ، والجواهر، والذهب، والفضة، والأقرب أيضاً أن الحصاة إن وقعت فيه شقوق البناء المنتصب في وسط الجمرة، وسكنت فيها أنها لا تجزىء، لأنها وقعت في هواء المرمى، لا في نفس المرمى خلافاً لمن قال: إنها تجزئه، والأقرب: أنه لا يلزم غسل الحصى لعدم الدليل على ذلك، وأنه لو رمى بحصاة نجسة أجزأه ذلك لصدق اسم الرمي عليه، وعدم نص على اشتراط طهارة

ج / 4 ص -466- الحصى مع كراهة ذلك عند بعض أهل العلم، وقول بعضهم: بعدم الإجزاء والأقرب أنه لو رمى بحصاة قد رمى بها أنها تجزئه، لصدق اسم الرمي عليها، وعدم النص على منع ذلك، ولا على عدم إجزائه ولكن الأحوط في الجميع الخروج من الخلاف، كما قال بعضهم:

وأن الأورع الذي يخرج من خلافهم ولو ضعيفاً فاستبن

وفي كتب الفروع هنا أشياء تركناها لكثرتها.
تنبيه
اعلم أن العلماء اختلفوا في المعنى الذي منه الجمرة، فقال بعض أهل العلم: الجمرة في اللغة: الحصاة، وسميت الجمرة التي هي موضع الرمي بذلك، لأنها المحل الذي يرمى فيه بالحصى، وعلى هذا فهو من تسمية الشيء باسم ما يحل فيه، وهو أسلوب عربي معروف، وهو عند البلاغيين من نوع ما يسمونه المجاز المرسل، والتجمير رمي الحصى في الجمار ومنه قول بن أبي ربيعة:

بدَا لِي منها معصمٌ يوم جَمَّرت وكفٌّ خضيبٌ زُيِّنت ببنانِ

فوالله ما أدري وإني لحاسب بسبع رميتَ الجمرَ أم بثمانِ

والمجمر بصيغة اسم المفعول مضعفاً: هو الموضع الذي ترمى فيه الجمار، ومنه قول حذيفة بن أنس الهذلي:

لأدركهم شُعْث النواصي كأنهم سوابقُ حجَّاج تُوافِي المجمَّرا

وقال بعض أهل العلم: أصل الجمرة من التجمر بمعنى التجمع، تقول العرب: تجمَّر القوم، إذا اجتمعوا، وانضم بعضهم إلى بعض، وجمرهم الأمر: أحوجهم إلى التجمر، وهو التجمع، وجمر الشيء: جمعه، وجمر الأمير الجيش، إذا أطال حبسهم مجتمعين بالثغر، ولم يأذن لهم في الرجوع والتفرق، وروى الربيع: أن الشافعي أنشده في ذلك قول الشاعر:

وجمَّرتْنا تجميرَ كسرى جُنوده ومنيتنا حتى نسينا الأمَانِيَا

والجمار: القوم المجتمعون، ومنه قول الأعشى:

فَمِنْ مُبلغٍ وائلاً قومَنا وأعني بذلك بكراً جمارا

ج / 4 ص -467- أي مجتمعين، وعلى هذا فاشتقاق الجمرة من التجمر بمعنى: التجمع لاجتماع الحجيج عندها يرمونها، وقيل: لأن الحصى يتجمع فيها، وقيل: اشتقاق الجمرة من أجمر إذا أسرع، لأن الناس يأتون مسرعين لرميها. وقيل: أصلها من جمرته إذا نحيته وأظهرها القول الأول والثاني، والعلم عند الله تعالى.
الفرع الثالث: في آخر وقت الرمي أيام التشريق.
قد علمت أن أول وقت رميها بعد الزوال، ولا خلاف بين العلماء، أن بقية اليوم وقت للرمي إلى الغروب.
واختلفوا فيما بعد الغروب، فمنهم من يقول: إن غربت الشمس، ولم يرم رمى بالليل، وبعضهم يقول: الليل قضاء، وبعضهم يقول: أداء، وقد قدمنا أقوالهم، وحججهم في الكلام على رمي جمرة العقبة، ومنهم من يقول: لا يرمي بالليل، بل يؤخر الرمي، حتى تزول الشمس من الغد كما قدمناه، مع إجماعهم على فوات وقت الرمي بغروب اليوم الثالث عشر من ذي الحجة الذي هو رابع يوم النحر.
واعلم أن هذا الحكم له حالتان:
الأولى: حكم الرمي في الليلة التي تلي اليوم الذي فاته الرمي فيه من أيام التشريق.
والثانية: الرمي في يوم آخر من أيام التشريق.
أما الليل فقد قدمنا أن الشافعية والمالكية والحنفية كلهم يقولون: يرمي ليلاً، والمالكية بعضهم يقولون: الرمي ليلاً قضاء، وهو المشهور عندهم، وبعضهم يتوقف في كونه قضاء أو أداء، كما قدمناه عن الباجي، والحنفية يقولون: إن الليلة التي بعد اليوم تبع له، فيجوز الرمي فيها تبعاً لليوم، والشافعية لهم وجهان مشهوران في الرمي في الليلة التي بعد اليوم، هل هو أداء، أو قضاء؟ كما قدمناه مستوفى، والحنابلة قدمنا أنهم يقولون: لا يرمي ليلاً، بل يرمي من الغد بعد زوال الشمس، كما ذكرنا فيه كلام صاحب المغني وأما رمي يوم من أيام التشريق في يوم آخر منها، فلا خلاف فيه بين من يعتد به من أهل العلم، إلا أنهم اختلفوا في أيام التشريق الثلاثة هل هي كيوم واحد؟ فالرمي في جميعها أداء، لأنها وقت للرمي كيوم واحد، أو كل يوم منها مستقل، فإن فات هو وليلته التي بعده فات وقت رميه، فيكون قضاء في اليوم الذي بعده، فعلى القول الأول لو رمى عن اليوم الأول في الثاني أو عن الثاني في الثالث، أو عن الأول والثاني في الثالث، فلا شيء

ج / 4 ص -468- عليه، لأنه رمى في وقت الرمي، وعلى الثاني يلزمه دم عن كل يوم فاته رمي فيه إلى الغد، عند من يقول: بتعدد الدماء كالشافعية، أو دم واحد عن اليومين، عند من يقول: بعدم التعدد.
قال مقيده عفا الله عنه وغفر له: التحقيق في هذه المسألة أن أيام التشريق كاليوم الواحد بالنسبة إلى الرمي، فمن رمى عن يوم منها في يوم آخر منها أجزأه، ولا شيء عليه، كما هو مذهب أحمد، ومشهور مذهب الشافعي، ومن وافقهما.
والدليل على ذلك: هو ما رواه مالك في الموطأ، والإمام أحمد، والشافعي، وابن حبان، والحاكم، وأصحاب السنن الأربعة، عن عاصم بن عدي العجلاني رضي الله عنه، أن النَّبي صلى الله عليه وسلم رخَّص لرعاء الإبل، أن يرموا يوماً، ويدعوا يوماً هذا لفظ أبي داود، والنسائي وابن ماجه، وفي لفظ: رخَّص رسول الله صلى الله عليه وسلم لرعاء الإبل في البيتوتة عن منى، يرمون يوم النحر، ثم يرمون الغداة، ومن بعد الغداة ليومين، ثم يرمون يوم النفر. ولهذا الحديث ألفاظ متقاربة غير ما ذكرنا، ومعناها واحد، وقال الإمام مالك رحمه الله في الموطأ: ما نصه: تفسير الحديث الذي أرخص فيه رسول الله صلى الله عليه وسلم لرعاء الإبل في تأخير رمي الجمار فيما نرى والله أعلم: أنهم يرمون يوم النحر، فإذا مضي اليوم الذي يلي يوم النحر رموا من الغد، وذلك يوم النفر الأول، فيرمون لليوم الذي مضى، ثم يرمون ليومهم ذلك، لأنه لا يقضي أحد شيئاً حتى يجب عليه، فإذا وجب عليه ومضى كان القضاء بعد ذلك، فإن بدا لهم النفر فقد فرغوا، وإن أقاموا إلى الغد رموا مع الناس يوم النفر الآخر، ونفروا. انتهى منه، وهذا المعنى الذي فسر به الحديث هو صريح معناه في رواية من روى: أن يرموا يوماً ويدعوا يوماً، وحديث عاصم العجلاني هذا قال فيه الترمذي: هذا حديث حسن صحيح.
فإن قيل: أنتم سقتم هذا الحديث مستدلين به على أن أيام التشريق كاليوم الواحد، لأن النَّبي صلى الله عليه وسلم لما رخص لهم في تأخير رمي يوم إلى اليوم الذي بعده، دل ذلك على أن اليوم الثاني وقت لرمي اليوم الأول، لأنه لو فات وقته لفات بفوات وقته لإجماع العلماء على أنه لا يقضي في اليوم الرابع عشر من ذي الحجة الذي هو خامس يوم النحر فما بعده، ولكن ظاهر كلام مالك في تفسيره الحديث المذكور، يدل على أن رمي يوم في اليوم الذي بعده قضاء لقوله في كلامه المذكور: فإذا وجب عليه ومضى كان القضاء.
فالجواب عن ذلك من وجهين:

ج / 4 ص -469- أحدهما: أن إطلاق القضاء على ما فات وقته بالكلية اصطلاح حادث للفقهاء، لأن القضاء في الكتاب والسنة يطلق على فعل العبادة في وقتها، كقوله تعالى:{فَإِذَا قَضَيْتُمُ الصَّلاةَ}، وقوله: {فَإِذَا قُضِيَتِ الصَّلاةُ}، وقوله تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ}. فالقضاء في هذه الآيات بمعنى الأداء.
الوجه الثاني: أنا لو فرضنا أن مالكاً رحمه الله، يريد بالقضاء في كلامه المذكور المعنى الاصطلاحي عند الفقهاء، وهو أن القضاء فعل العبادة بعد خروج وقتها المعين لها تداركاً لشيء علم تقدم ما أوجب فعله في خصوص وقته، كما هو المعروف في مذهبه. إنه إن أخر الرمي إلى الليل فما بعده، أنه قضاء. يلزم به الدم، فإنا لا نسلم أن رمي يوم في اليوم الذي بعده قضاء لعبادة، خرج وقتها بالكلية استناداً لأمرين:
الأول: أن رمي الجمار عبادة موقتة بالإجماع، فإذن النَّبي صلى الله عليه وسلم في فعلها في وقت، دليل واضح على أن ذلك الوقت من أجزاء وقت تلك العبادة الموقتة، لأنه ليس من المعقول أن تكون هذه العبادة موقتة بوقت معين ينتهي بالإجماع في وقت معروف، ويأذن النَّبي صلى الله عليه وسلم في فعلها في زمن ليس من أجزاء وقتها المعين لها. فهذا لا يصح بحال، وإذا تقرر أن الوقت الذي أذن رسول الله صلى الله عليه وسلم في فعل العبادة الموقتة فيه أنه من وقتها، علم أنها أداء لا قضاء، والأداء في اصطلاح أهل الأصول هو إيقاع العبادة في وقتها المعين لها شرعاً، لمصلحة اشتمل عليها ذلك الوقت.
الأمر الثاني: أنه لا يمكن أن يقال هنا: إن النَّبي صلى الله عليه وسلم أمر بالرمي في وقت غير وقته، بل بعد فوات وقته، وأن أمره به في ذلك الوقت أمر بقضائه بعد فوات وقته المعين له، لما قدمنا من إجماع المسلمين على أنه لا يجوز الرمي في رابع يوم النحر، ولو كان يجوز قضاء الرمي بعد فوات وقته، لجاز الرمي في رابع النحر وخامسه، وما بعد ذلك. والقضاء في اصطلاح الفقهاء والأصوليين: لا يطلق إلا على ما فات وقته بالكلية، والصلاة في آخر الوقت الضروري أداء عندهم، حتى إنه لو صلى بعضها في آخر الضروري، وبعضها بعد خروج الوقت الضروري، فهي أداء عندهم على الصحيح. ويدل له قوله صلى الله عليه وسلم: "من أدرك ركعة من الصلاة فقد أدرك الصلاة" وعرف في مراقي السعود الأداء والوقت والقضاء عند الأصوليين بقوله:

فعل العبادة بوقتٍ عُينا شرعاً لها باسم الأداء قُرنا

ج / 4 ص -470- وكونه بفعل بعض يحصل لعاضد النص هو المعول

وقيل ما في وقته أداء وما يكون خارجاً قضاء

والوقت ما قدره من شرعا من زمن مضيقاً موسعا

وعكسه القضا تداركاً لما سبق الذي أوجبه قد علما

وقوله: وعكسه القضا يعني أن القضاء ضد الأداء.
وبما ذكرنا: تعلم أن التحقيق أن أيام الرمي كلها كاليوم الواحد، وأن من رمى عن يوم في الذي بعده، لا شيء عليه لإذن النَّبي صلى الله عليه وسلم للرعاء في ذلك، ولكن لا يجوز تأخير يوم إلى يوم آخر إلا لعذر، فهو وقت له، ولكنه كالوقت الضروري. والله تعالى أعلم.
أما رمي جمرة العقبة، فقال بعض أهل العلم: إن حكمه مع رمي أيام التشريق كواحد منها، فمن أخر رميه إلى يوم من أيام التشريق، فهو كمن أخر يوماً منها إلى يوم وعليه ففيه الخلاف المذكور، وقال بعض أهل العلم: هو مستقل بوقته دونها لأنه يخالفها في الوقت، والعدد لأنها جمرة واحدة أول النهار، وأيام التشريق بعكس ذلك وله وجه من النظر. والله أعلم.
الفرع الرابع: أظهر قَوْلَيْ أهل العلم عندي أنه إن قضى رمي اليوم الأول والثاني من أيام التشريق في اليوم الثالث منها، ينوي تقديم الرمي عن اليوم الأول قبل الثاني، ولا يجوز تقديم رمي الثاني بالنية، لأنه لا وجه لتقديم المتأخر وتأخير المتقدم من غير استناد إلى دليل كما ترى. والظاهر أنه إن نوى تقديم الثاني، لا يجزئه لأنه كالمتلاعب، خلافاً لمن قال: يجزئه. والله تعالى أعلم.
الفرع الخامس: اعلم أن العلماء اختلفوا في القدر الذي يوجب تركه الدم، من رمي الجمار، فذهب مالك، وأصحابه إلى أن من أخر رمي حصاة واحدة من واحدة من الجمار. إلى ليل ذلك اليوم، لزمه الدم، وما فوق الحصاة أحرى بذلك، وسواء عندهم في ذلك من جمرة العقبة، يوم النحر، ورمي الثلاث أيام التشريق. ومعلوم أن من توقف من المالكية في كون الرمي ليلاً قضاء يتوقف في وجوب الدم، إن رمي ليلاً، ولكن مشهور مذهبه: هو أن الليل قضاء كما قال خليل في مختصره: والليل قضاء. وذهب أبو حنيفة، وأصحابه: إلى أن الدم يلزمه بترك رمي الجمرات كلها، أو رمي يوم واحد من أيام التشريق، وكذلك عندهم رمي جمرة العقبة، فرمي جمرة العقبة ورمي يوم من أيام التشريق، ورمي الجميع سواء عندهم، يلزم في ترك كل واحد منها دم واحد، وما هو أكثر

ج / 4 ص -471- من نصف رمي يوم عندهم كرمي اليوم يلزم فيه الدم، فلو رمى جمرة وثلاث حصيات من جمرة، وترك الباقي، فعليه دم، لأنه رمى عشر حصيات وترك إحدى عشر حصاة، فإن ترك أقل من نصف رمي يوم كأن ترك جمرة واحدة، فلا دم عليه، ولكن عليه الصداقة، عندهم، فيلزمه لكل حصاة نصف صاع من بر أو صاع من تمر، أو شعير إلا أن يبلغ ذلك دماً فيقص ما شاء هكذا يقول. ولا أعلم له مستنداً من النقل، وقد قدمنا أن الدم يلزم عند أبي حنيفة بفوات الرمي في يومه وليلته، التي بعده، ولو رماه من الغد في أيام التشريق، وخالفه في ذلك صاحباه. ومذهب الشافعي في هذه المسألة فيه اختلاف يرجع إلى قولين:
القول الأول: وعليه اقتصر صاحب المهذب: أنه إن ترك رمي الجمار الثلاث في يوم من أيام التشريق لزمه دم، وإن ترك ثلاث حصيات من جمرة، فما فوقها: لزمه دم لأن ثلاث حصيات فما فوقها يقع عليها اسم الجمع المطلق، فصار تركها كترك الجميع، وإن ترك حصاة واحدة فثلاثة أقوال:
الأول: يجب عليه ثلث دم.
والثاني: مد.
والثالث: درهم. وحكم الحصاتين كذلك، قيل: يلزم فيها ثلثا دم، وقيل: مدان وقيل درهمان، فإن ترك الرمي في أيام التشريق كلها، فعلى القول المشهور عندهم أنها كيوم واحد، فاللازم دم واحد. وإن قلنا: بأن كل يوم منفرد بوقته، فثلاثة دماء، وإن ترك رمي جمرة العقبة يوم النحر، ورمى أيام التشريق، فعلى القول بأن رمي يوم النحر كرمي يوم من أيام التشريق، لزمه على القول الأول أنها كيوم واحد دم واحد، وإن قلنا: بانفراد رمي يوم النحر عن أيام التشريق، لمخالفته لها وقتاً وعدداً، فإن قلنا: بالمشهور أن أيام التشريق كيوم واحد، لزمه دمان، وإن قلنا: بانفراد كل يوم منها عن الآخر بوقته، لزمه أربعة دماء.
القول الثاني: أن الجمرات الثلاث كلها كالشعرات الثلاث، فلا يكمل الدم في بعضها بل لا يلزم إلا بترك جميعها، بأن يترك رمي يوم، وعليه فإن ترك رمي جمرة من الجمار، ففيه الأقوال الثلاثة المشهورة عندهم، فيمن حلق شعرة أظهرها: مد، والثاني: درهم، والثالث: ثلث دم، فإن ترك جمرتين، فعلى هذا القياس، وهو لزوم مدين أو درهمين أو ثلثي دم، وعلى هذا لو ترك حصاة من جمرة، فعلى أن في الجمرة ثلث دم يلزمه في الحصاة جزء من واحد وعشرين جزءاً من دم، وعلى أن فيها مد أو درهماً، ففي الحصاة

ج / 4 ص -472- سبع مد أو سبع درهم، وللشافعية في هذا المبحث تفاصيل كثيرة، تركناها لطولها، ومذهب الإمام أحمد: أن من أخر الرمي كله عن أيام التشريق. لزمه دم، وعنه في ترك رمي الجمرة الواحدة دم، ولا شيء عنده في الحصاة، والحصاتين وعنه يتصدق بشيء. وروي عنه أن في الحصاة الواحدة: دماً كقول مالك. وروي عنه أن في ثلاث حصيات: دماً كأحد قولي الشافعي وفيما دون ذلك كل حصاة مد كأحد الأقوال عند الشافعية والعلم عند الله تعالى.
وإذا عرفت أقوال أهل العلم، في حكم من أخل بشيء من الرمي، حتى فات وقته.
فاعلم أن دليلهم في إجماعهم على أن من ترك الرمي كله. وجب عليه دم، هو ما جاء عن ابن عباس رضي الله عنهما أنه قال: من نسي من نسكه شيئاً، أو تركه، فليهرق دماً، وهذا صح عن ابن عباس موقوفاً عليه، وجاء عنه مرفوعاً ولم يثبت. وقد روى مالك في موطئه عن أيوب بن أبي تيمة السختياني عن سعيد بن جبير، عن ابن عباس قال: من نسي من نسكه شيئاً إلى آخره باللفظ الذي ذكرنا وهذا إسناد في غاية الصحة إلى ابن عباس كما ترى. وقال البيهقي في سننه: أخبرنا أبو زكريا بن أبي إسحاق المزكي، ثنا أبو العباس محمد بن يعقوب، ثنا محمد بن عبد الله بن عبد الحكم، أنبأ ابن وهب، أخبرني عبد الله بن عمر، ومالك بن أنس، وغيرهما: أن أيوب بن أبي تميمة، أخبرهم عن سعيد بن جبير، عن عبد الله بن عباس أنه قال: من نسي من نسكه شيئاً أو تركه فليهرق دماً اهـ.
وقال النووي في شرح المهذب: وأما حديث: "من ترك نسكا فعليه دم" فرواه مالك، والبيهقي، وغيرهما بأسانيد صحيحة، عن ابن عباس موقوفاً عليه، لا مرفوعاً ولفظه، عن مالك عن أيوب، عن سعيد بن جبير: أن ابن عباس قال: من نسي من نسكه شيئاً أو تركه فليهرق دماً قال مالك: لا أدري قال: ترك أم نسي قال البيهقي: وكذا رواه الثوري، عن أيوب: من أو نسي شيئاً من نسكه فليهرق له دماً وما قال البيهقي، فكأنه قالهما يعني البيهقي أن أو ليست للشك كما أشار إليه مالك بل للتقسيم، والمراد به يريق دماً سواء ترك عمداً أو سهواً والله أعلم. انتهى كلام النووي.
وقال ابن حجر في تلخيص الحبير حديث ابن عباس موقوفاً عليه ومرفوعاً: "من ترك نسكاً فعليه دم" أما الموقوف، فرواه مالك في الموطأ. والشافعي عنه عن أيوب عن سعيد بن جبير عنه بلفظ: "من نسي نسكه شيئاً أو تركه فليهرق دماً" وأما

ج / 4 ص -473- المرفوع فرواه ابن حزم، من طريق علي بن الجعد، عن ابن عيينة، عن أيوب به وأعله بالراوي، عن علي بن الجعد أحمد بن علي بن سهل المروزي فقال: إنه مجهول، وكذا الراوي عنه علي بن أحمد المقدسي قال: هما مجهولان. انتهى من التلخيص.
فإذا علمت أن الأثر المذكور ثابت بإسناد صحيح، عن ابن عباس.
فاعلم أن وجه استدلال الفقهاء به على سائر الدماء التي قالوا بوجوبها غير الدماء الثابتة بالنص، أنه لا يخلو من أحد أمرين.
الأول: أن يكون له حكم الرفع، بناء على أنه تعبد، لا مجال للرأي فيه، وعلى هذا فلا إشكال.
والثاني: أنه لو فرض أنه مما للرأي فيه مجال، وأنه موقوف ليس له حكم الرفع، فهو فتوى من صحابي جليل لم يعلم لها مخالف من الصحابة، وهم رضي الله عنهم خير أسوة بعد رسول الله صلى الله عليه وسلم.
أما اختلاف العلماء في لزوم الدم بترك جمرة أو رمي يوم أو حصاة أو حصاتين إلى آخر ما تقدم: فهو من نوع الاختلاف في تحقيق المناط فمالك مثلاً القائل: بأن في الحصاة الواحدة دماً يقول الحصا. الواحدة داخلة في أثر ابن عباس المذكور، فمناط لزوم الدم محقق فيها، لأنها شيء من نسكه فيتناولها قوله: من نسي من نسكه شيئاً أو تركه إلخ، لأن لفظة شيئاً نكرة في سياق الشرط، فهي صيغة عموم، والذين قالوا: لا يلزم في الحصاة والحصاتين دم، قالوا، الحصاة، والحصاتان، لا يصدق عليهما نسك، بل هما جزء من نسك، وكذلك الذين قالوا: لا يلزم في الجمرة الواحدة دم، قالوا: رمي اليوم الواحد نسك واحد فمن ترك جمرة في يوم لم يترك نسكاً، وإنما ترك بعض نسك، وكذلك الذين قالوا: لا يلزم إلا بترك الجميع قالوا: إن الجميع نسك واحد والعلم عند الله تعالى.
الفرع السادس: اعلم أن جماعة من أهل العلم قالوا: يستحب رمي جمرة العقبة راكباً إن أمكن، ورمي أيام التشريق ماشياً في الذهاب والإياب إلا اليوم الأخير، فيرمي فيه راكباً، وينفر عقب الرمي وقال بعضهم: يرميه كله راكباً.
وأظهر الأقوال في المسألة: هو الاقتداء بالنَّبي صلى الله عليه وسلم وهو قد رمى جمرة العقبة راكباً ورمى أيام التشريق ماشياً ذهاباً وإياباً والله تعالى أعلم.
الفرع السابع: إذا عجز الحاج عن الرمي، فله أن يستنيب من يرمي عنه، وبه قال كثير

ج / 4 ص -474- من أهل العلم، وهو الظاهر. وفي الموطأ قال يحيى: سئل مالك، هل يُرمى عن الصبي والمريض؟ فقال: نعم، ويتحرى المريض حين يُرمى عنه، فيكبر وهو في منزله، ويهريق دماً، فإن صح المريض في أيام التشريق: رَمَى الذي رمِيَ عنه، وأهدى وجوباً انتهى من الموطأ.
أما الرمي عن الصبيان فهو كالتلبية عنهم، والأصل فيه ما رواه ابن ماجه في سننه: حدثنا أبو بكر بن أبي شيبة، ثنا عبد الله بن نمير، عن أشعت، عن أبي الزبير، عن جابر قال: حججنا مع رسول الله صلى الله عليه وسلم، ومعنا النساء، والصبيان، فلبَّينا عن الصبيان، ورمينا عنهم، ورجال إسناد ابن ماجه هذا ثقات معروفون إلا أشعث وهو ابن سوار الكندي النجار الكوفي مولى ثقيف فقد ضعفه غير واحد ومسلم إنما أخرج له في المتابعات، وهو ممن يعتبر بحديثه، كما يدل على ذلك إخراج مسلم له في المتابعات. وروى الدورقي عن يحيى أشعث بن سوار الكوفي ثقة، وقال ابن عدي: لم أجد لأشعث متناً منكراً وإنما يغلط في الأحايين في الأسانيد ويخالف. وأما الرمي عن المريض ونحوه ممن كان له عذر غير الصغر فلا أعلم له مستنداً من النقل إلا أن الاستنابة في الرمي، هي غاية ما يقدر عليه والله تعالى يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} وبعض أهل العلم يستدل لذلك بالقياس على الصبيان، بجامع العجز في الجميع وبعضهم يقيس الرمي على أصل الحج قال النووي في شرح المهذب: استدل أصحابنا على جواز الاستنابة في الرمي بالقياس على الاستنابة في أصل الحج قالوا والرمي أولى بالجواز ا هـ.
تنبيه
إذا رمى النائب عن العاجز ثم زال عذر المستنيب، وأيام الرمي باقية، فقد قدمنا قول مالك في الموطأ: أنه يقضي كل ما رواه عنه النائب، مع لزوم الدم وقال بعض أهل العلم: لا يلزمه قضاء ما رمى عنه النائب، لأن فعل النائب كفعل المنوب عنه، فيسقط به الفرض، ولكن تندب إعادته، وهذا هو مشهور مذهب الشافعي. وفي المسألة لأهل العلم غير ما ذكرنا.
قال مقيده عفا الله وغفر له: أظهر أقوال أهل العلم عندي في هذه المسألة: أنه إذا زال عذر المستنيب وأيام الرمي باق بعضها: أنه يرمي جميع ما رمى عنه، ولا شيء عليه، لأن الاستنابة إنما وقعت لضرورة العذر، فإذا زال العذر والوقت باق بعضه، فعليه

ج / 4 ص -475- أن يباشر فعل العبادة بنفسه.
وقد قدمنا أن أقوى الأقوال دليلاً هو قول من قال: إن أيام الرمي كيوم واحد بدليل ما قدمنا من ترخيصه صلى الله عليه وسلم للرعاء أن يرموا يوماً، ويدعوا يوماً كما تقدم إيضاحه والعلم عند الله تعالى.
الفرع الثامن: اعلم أن التحقيق في عدد الحصيات التي ترمى بها كل جمرة أنها سبع حصيات، فمجموع الحصى سبعون حصاة سبع منها ترمى بها جمرة العقبة يوم النحر، والثلاث والستون الباقية تفرق على الأيام الثلاثة في كل يوم إحدى وعشرون حصاة، لكل جمرة سبع.
وأحوط الأقوال في ذلك قول مالك وأصحابه ومن وافقهم: أن من ترك حصاة واحدة كمن ترك رمي الجميع، وقال بعض أهل العلم: يجزئه الرمي بخمس أو ست وقال ابن قدامة في المغني: والأولى ألا ينقص في الرمي عن سبع حصيات، لأن النَّبي صلى الله عليه وسلم رمى بسبع حصيات، فإن نقص حصاة أو حصاتين فلا بأس، ولا ينقص أكثر من ذلك نص عليه يعني أحمد، وهو قول مجاهد وإسحاق، وعنه: إن رمى بست ناسياً، فلا شيء عليه، ولا ينبغي أن يتعمده فإن تعمد ذلك تصدق بشيء، وكان ابن عمر يقول: ما أبالي رميت بست، أو بسبع. وعن أحمد: أن عدد السبع شرط، ونسبه إلى مذهب الشافعي، وأصحاب الرأي لأن النَّبي صلى الله عليه وسلم رمى بسبع. وقال أبو حبة: لا بأس بما رمى به الرجل من الحصى، فقال عبد الله بن عمرو: صدق أبو حبة، وكان أبو حبة بدريا.
ووجه الرواية الأولى ما روى ابن أبي نجيح قال: سئل طاوس عن رجل ترك حصاة؟ قال: يتصدق بتمرة أو لقمة، فذكرت ذلك لمجاهد فقال: إن أبا عبد الرحمن لم يسمع قول سعد قال سعد: رجعنا من الحجة مع رسول الله صلى الله عليه وسلم بعضنا يقول: بسبع، فلم يعب ذلك بعضنا على بعض رواه الأثرم وغيره انتهى كلام ابن قدامة في المغني. وما رواه عن أبي نجيح قال: سئل طاوس إلخ رواه البيهقي بإسناده في السنن الكبرى، من طريق الفريابي، عن ابن عيينة، عن أبي نجيح.
قال مقيده عفا الله عنه وغفر له: التحقيق أنه لا يجوز أقل من سبع حصيات للروايات الصحيحة عن النَّبي صلى الله عليه وسلم: أنه كان يرمي الجمار بسبع حصيات. مع قوله: "خذوا عني مناسككم" فلا ينبغي العدول عن ذلك، لوضوح دليله وصحته ولأن مقابله لم يقم

ج / 4 ص -476- عليه دليل يقارب دليله، والعلم عند الله تعالى. والظاهر أن من شك في عدد ما رمى بيني على اليقين، وروى البيهقي عن علي رضي الله عنه ما يؤيده.
الفرع التاسع: اعلم أن جمهور أهل العلم على أن من غربت شمس يوم النفر الأول، وهو بمنى لزم المقام بمنى، حتى يرمي الجمار الثلاث بعد الزوال في اليوم الثالث، ولا ينفر ليلاً. وممن قال بهذا: الأئمة الثلاثة: مالك، والشافعي، وأحمد، وهو قول أكثر أهل العلم. وقال ابن قدامة في المغني: وهو قول عمر، وجابر بن زيد، وعطاء، وطاوس، ومجاهد، وأبان بن عثمان، ومالك، والثوري، والشافعي، وإسحاق، وابن المنذر. وقال ابن المنذر: ثبت عن عمر أنه قال: "من أدركه المساء في اليوم الثاني، فليقم إلى الغد، حتى ينفر مع الناس". وخالف أبو حنيفة الجمهور في هذه المسألة فقال: له أن ينفر ليلة الثالث عشر من الشهر حتى يطلع الفجر من اليوم الثالث، فإن طلع الفجر لزمه البقاء، حتى يرمي.
والأظهر عندي: حجة الجمهور. لأن الله تعالى قال: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ} ولم يقل في يومين وليلة.
ووجه قول أبي حنيفة: هو أن من نفر بالليل فقد نفر في وقت، لا يجب فيه الرمي، بل لا يجوز فجاز له النفر كالنهار. وقد قدمنا أيضاً عن الحنفية أنهم يرون الليلة التي بعد اليوم من أيام التشريق تابعة له، فيجوز فيها ما يجوز في اليوم الذي قبلها كالرمي فيها والنفر فيها إن كان يجوز في يومها.
والأظهر عندي: أنه لو ارتحل من منى فغربت عليه الشمس، وهو سائر في منى لم يخرج منها أنه يلزمه المبيت والرمي، لأنه يصدق عليه أنه غربت عليه الشمس في منى، فلم يتعجل منها في يومين خلافاً للمشهور من مذهب الشافعي القائل: بأن له أن يستمر في نفره ولا يلزمه المبيت والرمي.
والأظهر عندي أيضاً: أنه لو غربت عليه الشمس، وهو في شغل الارتحال أنه يبيت، ويرمي خلافاً لمن قال: يجوز له الخروج منها بعد الغروب لأنها غربت، وهو مشتغل بالرحيل، وهما وجهان مشهوران عند الشافعية والعلم عند الله تعالى.
واعلم: أن التحقيق أن التعجل جائز، لأهل مكة فهم فيه كغيرهم، خلافاً إن فرق بين المكي وغيره، إلا لعذر لأن الله قال: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ}

ج / 4 ص -477- وهو عموم شامل لأهل مكة وغيرهم، ولا شك أن التأخر أفضل من التعجل لأن فيه زيادة عمل، والنَّبي صلى الله عليه وسلم في حجة الوداع لم يتعجل.
الفرع العاشر: اعلم أن العلماء اختلفوا في المبيت في منى، ليالي أيام التشريق هل هو واجب أو مستحب، مع إجماعهم على أنه مشروع؟ فذهب مالك، وأصحابه: إلى أنه واجب، ولو بات ليلة واحدة منها أو جل ليلة، وهو خارج عن منى. لزمه دم لأثر ابن عباس السابق. وروى مالك في الموطأ، عن نافع أنه قال: زعموا أن عمر بن الخطاب رضي الله عنه: كان يبعث رجالاً يُدْخلون الناس من وراء العقبة. وروى مالك في الموطأ أيضاً، عن نافع عن عبد الله بن عمر رضي الله عنهما: أن عمر بن الخطاب قال: لا يَبِيتَنَّ أحد من الحاج ليالي منًى من وراء العقبة. اهـ منه.
وهو دليل على وجوب المبيت ليالي أيام التشريق بمنى كما أنه دليل على أن ما وراء جمرة العقبة، مما يلي مكة، ليس من منى، وهو معروف، ومذهب أبي حنيفة: هو أن عدم المبيت بمنى ليالي منى مكروه، ولو بات بغير منى لم يلزمه شيء، عند أبي حنيفة، وأصحابه، لأنهم يرون أن المبيت بمنى لأجل أن يسهل عليه الرمي، فلم يكن من الواجبات عندهم. ومذهب الشافعي في هذه المسألة: هو أن في المبيت بمنى ليالي منى طريقتين، أصحهما، وأشهرهما فيه قولان أصحهما: أنه واجب، والثاني: أنه سنة، والطريق الثاني أنه سنة قولاً واحداً فعلى القول بأنه واجب، فالدم واجب في تركه، وعلى أنه سنة، فالدم سنة في تركه، ولا يلزم عندهم الدم، إلا في ترك المبيت في الليالي كلها، لأنها عندهم كأنها نسك واحد، وإن ترك المبيت في ليلة من الليالي الثلاث، ففيه الأقوال المذكورة في ترك الحصاة الواحدة عندهم أصحها أن في ترك مبيت الليلة الواحدة عدا، والثاني: أن فيه درهماً، والثالث: أن فيه ثلث دم كما تقدم، وحكم الليلتين معلوم كما تقدم.
ومذهب الإمام أحمد في هذه المسألة: أن المبيت بمنى ليالي منى واجب، فلو ترك المبيت بها في الليالي الثلاث. فعليه دم على الصحيح من مذهبه، وعنه: يتصدق بشيء، وعنه: لا شيء عليه فإن ترك المبيت في ليلة من لياليها، ففيه ما في الحصاة الواحدة من الأقوال التي قدمنا، قل من وقيل: درهم، وقيل، ثلث دم.
فإذا عرفت أقوال أهل العلم في هذه المسألة فاعلم أن أظهر الأقوال دليلاً أن المبيت بمنى أيام منى نسك من مناسك الحج، يدخل في قول ابن عباس: من نسي من نسكه شيئاً، أو تركه فليهرق دماً.

ج / 4 ص -478- والدليل على ذلك ثلاثة أمور.
الأول: أن النَّبي صلى الله عليه وسلم بات بها الليالي المذكورة وقال: "لتأخذوا عني مناسككم" فعلينا أن نأخذ من مناسكنا البيتوتة بمنى الليالي المذكورة.
الثاني: هو ما ثبت في الصحيحين: أن النَّبي صلى الله عليه وسلم رخص للعباس أن يبيت بمكة أيام منى، من أجل سقايته وفي رواية: أذن للعباس.
وقال ابن حجر في فتح الباري في شرح حديث الترخيص للعباس المذكور عند البخاري ما نصه: وفي الحديث دليل على وجوب المبيت بمنى وأنه من مناسك الحج، لأن التعبير بالرخصة يقتضي أن مقابلها عزيمة، وأن الإذن وقع للعلة المذكورة، وإذا لم توجد هي أو ما في معناها لم يحصل الإذن وبالوجوب قال الجمهور: وفي قول للشافعي ورواية عن أحمد، وهو مذهب الحنفية: أنه سنة ووجوب الدم بتركه مبني على هذا الخلاف، ولا يحصل المبيت إلا بمعظم الليل انتهى محل الغرض عنه. وما ذكره من أخذ الوجوب من الحديث المذكور واضح.
وقال النووي في شرح مسلم في الكلام على الحديث المذكور: هذا يدل لمسألتين.
إحداهما: أن المبيت بمنى ليالي أيام التشريق مأمور به، وهذا متفق عليه، لكن اختلفوا هل هو واجب أو سنة؟ وللشافعي قولان، أصحهما: واجب وبه قال مالك، وأحمد، والثاني: سنة. وبه قال ابن عباس، والحسن وأبو حنيفة، فمن أوجبه أوجب الدم في تركه وإن قلنا سنة لم يجب الدم بتركه، ولكن يستحب انتهى محل الغرض منه وكأنه يقول: إن الحديث لا يؤخذ منه الوجوب، ولكن يؤخذ منه مطلق الأمر به لأن رواية مسلم ليس فيها لفظ الترخيص، وإنما فيها التعبير بالإذن ورواية البخاري فيها رخَّص النَّبي صلى الله عليه وسلم والتعبير بالترخيص: يدل على الوجوب كما أوضحه ابن حجر في كلامه الذي ذكرناه آنفاً.
الأمر الثالث: هو ما قدمنا عن عمر بن الخطاب رضي الله عنه: أنه كان يمنع الحجاج من المبيت، خارج منى ويرسل رجالاً يدخلونهم في منى، وهو من الخلفاء الراشدين الذين أمرنا بالاقتداء بهم، والتمسك بسنتهم، والظاهر أن من ترك البيت بمنى لعذر لا شيء عليه، كما دل عليه الترخيص للعباس من أجل السقاية، والترخيص لرعاء الإبل في عدم

ج / 4 ص -479- المبيت ورمي يوم بعد يوم.
الفرع الحادي عشر: في حكمة الرمي:
اعلم أنه لا شك في أن حكمة الرمي في الجملة هي طاعة الله، فيما أمر به وذكره بامتثال أمره على لسان نبيه صلى الله عليه وسلم، قال أبو داود في سننه حدثنا مسدد، ثنا عيسى بن يونس، ثنا عبيد الله بن أبي زياد، عن القاسم عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إنما جُعل الطواف بالبيت وبين الصفا والمروة ورَمْيُ الجِمار لإقامة ذكر الله" وقال النووي في شرح المهذب في حديث أبي داود هذا، وهذا الإسناد كله صحيح إلا عبيد الله فضعفه أكثرهم ضعفاً يسيراً، ولم يضعف أبو داود هذا الحديث، فهو حسن عنده كما سبق. وروى الترمذي هذا الحديث من رواية عبيد الله هذا، وقال هو حديث حسن، وفي بعض النسخ: حسن صحيح، فلعله اعتضد برواية أخرى. انتهى محل الغرض منه.
قال مقيده عفا الله عنه وغفر له: عبيد الله بن أبي زياد المذكور، هو القداح أبو الحصين المكي، وقد وثقه جماعة، وضعفه آخرون، وحديثه هذا معناه صحيح بلا شك ويشهد لصحة معناه قوله تعالى: {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ} لأنه يدخل في الذكر المأمور به: رمي الجمار بدليل قوله بعده {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ}، وذلك يدل على أن الرمي شرع لإقامة ذكر الله، كما هو واضح، ولكن هذه الحكمة إجمالية، وقد روى البيهقي رحمه الله في سننه عن ابن عباس مرفوعاً قال: لما أتى إبراهيم خليل الله عليه السلام المناسك، عرض له الشيطان عند جمرة العقبة، فرماه بسبع حصيات، حتى ساخ في الأرض، ثم عرض له عند الجمرة الثانية، فرماه بسبع حصيات، حتى ساخ في الأرض، ثم عرض له في الجمرة الثالثة، فرماه بسبع حصيات، حتى ساخ في الأرض. قال ابن عباس رضي الله تعالى عنهما: الشيطان ترجمون وملة أبيكم تتبعون. انتهى بلفظه من السنن الكبرى للبيهقي، وقد روى هذا الحديث الحاكم في المستدرك مرفوعاً ثم قال: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه، وعلى هذا الذي ذكره البيهقي، فذكر الله الذي يشرع الرمي لإقامته، هو الاقتداء بإبراهيم في عداوة الشيطان، ورميه، وعدم الانقياد إليه، والله يقول {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ}، فكأن الرمي رمز وإشارة إلى عداوة الشيطان التي أمرنا الله بها في

ج / 4 ص -480- قوله: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} وقوله منكراً على من والاه {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ}، ومعلوم أن الرجم بالحجارة من أكبر مظاهر العداوة.
وقال النووي في شرح المهذب: فرع في الحكمة في الرمي، قال العلماء: أصل العبادة الطاعة، وكل عبادة فلها معنى قطعاً، لأن الشرع لا يأمر بالعبث، ثم معنى العبادة قد يفهمه المكلف، وقد لا يفهمه، فالحكمة في الصلاة: التواضع، والخضوع، وإظهار الافتقار إلى الله تعالى، والحكمة في الصوم. كسر النفس وقمع الشهوات، والحكمة في الزكاة: مواساة المحتاج، وفي الحج: إقبال العبد أشعث أغبر من مسافة بعيدة إلى بيت فضله الله كإقبال العبد إلى مولاه ذليلاً.
ومن العبادات التي لا يفهم معناها: السعي والرمي، فكلف العبد بهما ليتم انقياده، فإن هذا النوع لاحظ للنفس فيه، ولا للعقل، ولا يحمل عليه إلا مجرد امتثال الأمر، وكمال الانقياد فهذه إشارة مختصرة تعرف بها الحكمة في جميع العبادات والله أعلم انتهى كلام النووي.
قال مقيده عفا الله عنه وغفر له: ما ذكره الشيخ النووي رحمه الله: من أن حكمة السعي والرمي غير معقولة المعنى، غير صحيح فيما يظهر لي والله تعالى أعلم بل حكمة الرمي والسعي معقولة، وقد دل بعض النصوص، على أنها معقولة، أما حكمة السعي: فقد جاء النص الصحيح ببيانها، وذلك هو ما رواه البخاري في صحيحه، عن ابن عباس رضي الله عنهما في قصة ترك إبراهيم هاجر وإسماعيل في مكة، وأنه وضع عندهما جراباً فيه تمر وسقاء فيه ماء، وفي الحديث الصحيح المذكور: "وجعلت أم إسماعيل ترضع إسماعيل، وتشرب من ذلك الماء، حتى إذا نفد ما في السقاء عطشت وعطش ابنها، وجعلت تنظر إليه يتلوى أو قال: يتلبط فانطلقت كراهية أن تنظر إليه، فوجدت الصفا أقرب جبل في الأرض يليها، فقامت عليه ثم استقبلت الوادي، تنظر هل ترى أحداً، فلم تر أحداً، فهبطت من الصفا حتى إذا بلغت الوادي رفعت طرف درعها، ثم سعت سعي الإنسان المجهود، حتى جاوزت الوادي، ثم أتت المروة فقامت عليها، ونظرت هل ترى أحداً، فلم تر أحداً ففعلت ذلك سبع مرات" قال ابن عباس: قال النَّبي صلى الله عليه وسلم: "فذلك سعى الناس بينهما" الحديث. وهذا الطرف الذي ذكرنا من هذا الحديث سقناه بلفظ البخاري رحمه الله في صحيحه، وقول النَّبي صلى الله عليه وسلم في هذا الحديث: "فذلك سعى

ج / 4 ص -481- الناس بينهما" فيه الإشارة الكافية إلى حكمة السعي بين الصفا والمروة، لأن هاجر سعت بينهما السعي المذكور، وهي في أشد حاجة، وأعظم فاقة إلى ربها، لأن ثمرة كبدها، وهو ولدها إسماعيل تنظره يتلوى من العطش في بلد لا ماء فيه، ولا أنيس، وهي أيضاً في جوع وعطش في غاية الاضطرار إلى خالقها جل وعلا، وهي من شدة الكرب تصعد على هذا الجبل فإذا لم تر شيئاً جرت إلى الثاني فصعدت عليه لترى أحداً فأمر الناس بالسعي بين الصفا والمروة، ليشعروا بأن حاجتهم، وفقرهم إلى خالقهم ورازقهم كحاجة وفقر تلك المرأة في ذلك الوقت الضيق والكرب العظيم، إلى خالقها ورازقها وليتذكروا أن من كان يطيع الله كإبراهيم عليه، وعلى نبينا الصلاة والسلام، لا يضيعه، ولا يخيب دعاءه وهذه حكمة بالغة ظاهرة دل عليها حديث صحيح وقد قدمنا في حديث البيهقي المذكور حكمة الرمي أيضاً فتبين بذلك أن حكمة السعي والرمي معروفة ظاهرة خلافاً لما ذكره النووي. والعلم عند الله تعالى.
المسألة الثانية عشرة في مواقيت الحج والعمرة
اعلم أن الحج له ميقات زماني: وهو المذكور في قوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}، وهي: شوال، وذو القعدة، وعشر من ذي الحجة. وقيل: وذو الحجة مع الإجماع على فوات الحج بعدم الوقوف بعرفة قبل الفجر من ليلة النحر، وميقات مكاني، والمواقيت المكانية خمسة، أربعة منها بتوقيت النَّبي صلى الله عليه وسلم، بلا خلاف بين العلماء، لثبوت ذلك في الصحيحين وغيرهما عنه صلى الله عليه وسلم، وواحد مختلف فيه هل وقته للنبي صلى الله عليه وسلم، أو وقته عمر رضي الله عنه.
أما الأربعة المجمع على نقلها عن النَّبي صلى الله عليه وسلم فهي: ذو الحليفة، وهو ميقات أهل المدينة، والجحفة وهي: ميقات أهل الشام وقرن المنازل وهو: ميقات أهل نجد، ويلملم وهي ميقات أهل اليمن أخرج توقيت هذه المواقيت الأربعة الشيخان في صحيحيهما، عن ابن عباس، وابن عمر رضي عنهم إلا أن ابن عمر لم يسمع من النَّبي صلى الله عليه وسلم توقيت يلملم لأهل اليمن، بل سمعه من غيره صلى الله عليه وسلم، وهو مرسل صحابي، والاحتجاج بمراسيل الصحابة معروف، أما ابن عباس فقد سمع منه صلى الله عليه وسلم المواقيت الأربعة المذكورة.

ج / 4 ص -482- فتحصل: أن ذا الحليفة، والجحفة، وقرن المنازل اتفق الشيخان على إخراج توقيتها عن النبي صلى الله عليه وسلم، من حديث ابن عمر وابن عباس. وأن يلملم اتفقا أيضاً على إخراج توقيته عنهما معاً، إلا أن ابن عباس سمعه من النبي صلى الله عليه وسلم، وابن عمر سمعه من غيره، كما أوضحناه وذو الحليفة هو المسمى الآن بآبار علي، وقرن المنازل هو المسمى الآن: بالسيل. والجحفة خراب الآن، والناس يحرمون من رابغ، وهو قبلها بقليل وهو موضع معروف قديماً وفيه يقول عمر بن أبي ربيعة المخزومي:

ولما أجزنا الميل من بطن رابغ بدت نارها قمراء للمتنور

وأما الميقات الخامس الذي اختلف العلماء فيه، هل وقته رسول الله صلى الله عليه وسلم، أو وقته عمر بن الخطاب رضي الله عنه، فهو: ذات عرق لأهل العراق، فقال بعض أهل العلم. توقيت ذات عرق، لأهل العراق من النبي صلى الله عليه وسلم، وقال بعضهم: هو بتوقيت عمر رضي الله عنه. وقال ابن حجر في فتح الباري: كون توقيت ذات عرق، ليس منصوصاً من النبي صلى الله عليه وسلم بل بتوقيت عمر، هو الذي قطع به الغزالي، والرافعي في شرح المسند، والنووي في شرح مسلم، وكذا وقع في المدونة لمالك وصحح الحنفية، والحنابلة، وجمهور الشافعية، والرافعي في الشرح الصغير، والنووي في شرح المهذب: أنه منصوص. انتهى محل الغرض من فتح الباري.
وقال النووي في شرح مسلم في الكلام على ميقات ذات عرق: واختلف العلماء، هل صارت ميقاتهم بتوقيت النبي صلى الله عليه وسلم، أم باجتهاد عمر بن الخطاب رضي الله عنه؟ وفي المسألة وجهان لأصحاب الشافعي أصحهما، وهو نص الشافعي رضي الله عنه في الأم: بتوقيت عمر رضي الله عنه. انتهى محل الغرض منه. وقال النووي في شرح المهذب، وممن قال إنه مجتهد فيه من السلف، طاوس، وابن سيرين، وأبو الشعثاء جابر بن زيد وحكاه البيهقي وغيره عنهم، وممن قال من السلف إنه منصوص عليه: عطاء بن أبي رباح وغيره، وحكاه ابن الصباغ، عن أحمد، وأصحاب أبي حنيفة، وإذا عرفت اختلاف أهل العلم فيمن وقت ذات عرق لأهل العراق، فهذه تفاصيل أدلتهم.
أما الذين قالوا: إنه باجتهاد من عمر فاستدلوا بما رواه البخاري في صحيحه: حدثني علي بن مسلم، حدثنا عبد الله بن نمير، حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال: لما فتح هذان المصران أتوا عمر فقالوا: يا أمير المؤمنين إن رسول الله صلى الله عليه وسلم حدَّ لأهل نجد: قرناً، وهو جَوْرٌ عَنْ طريقنا، وإنا إن أردنا قرناً شق علينا.

ج / 4 ص -483- قال: فانظروا حذوها من طريقكم، فحدَّ لهم ذات عرق ا هـ منه. قالوا: فهذا الحديث الصحيح صريح في أن توقيت ذات عرق باجتهاد من عمر، وقد جاءت بذلك أيضاً آثار عن بعض السلف.
وأما الذين قالوا: إنه بتوقيت النَّبي صلى الله عليه وسلم، فاستدلوا بأحاديث منها: ما رواه مسلم في صحيحه، وحدثني محمد بن حاتم، وعبد بن حميد، كلاهما عن محمد بن بكر، قال عبد: أخبرنا محمد، أخبرنا ابن جريج، أخبرني أبو الزبير: أنه سمع جابر بن عبد الله رضي الله عنهما، يسأل عن المهل؟ فقال: سمعت أحسبه رفع إلى النَّبي صلى الله عليه وسلم، فقال: مهل أهل المدينة، من ذي الحليفة والطريق الآخر الجحفة، ومهل أهل العراق: من ذات عرق، ومهل أهل نجد: من قرن. ومهل أهل اليمن: من يلملم. انتهى منه. وهذا الإسناد صحيح كما ترى إلا أنه ليس فيه الجزم برفع الحديث إلى النَّبي صلى الله عليه وسلم. وقال النووي في شرح المهذب في هذا الحديث: فهذا إسناد صحيح، لكنه لم يجزم برفعه إلى النَّبي صلى الله عليه وسلم: فلا يثبت رفعه بمجرد هذا، ورواه ابن ماجه من رواية إبراهيم بن يزيد الخوزي بضم الخاء المعجمة بإسناده عن جابر مرفوعاً بغير شك، لكن الخوزي ضعيف، لا يحتج بروايته ورواه الإمام أحمد في مسنده، عن جابر، عن النَّبي صلى الله عليه وسلم، بلا شك أيضاً، لكنه من رواية الحجاج بن أرطاة، وهو ضعيف، وعن عائشة: "أن النَّبي صلى الله عليه وسلم وقَّت لأهل العراق: ذات عرق" رواه أبو داود والنسائي والدارقطني وغيرهم بإسناد صحيح، لكن نقل ابن عدي: أن أحمد بن حنبل أنكر على أفلح بن حميد روايته هذه، وانفراده به مع أنه ثقة، وعن الحارث بن عمرو السهمي الصحابي رضي الله عنه: "أن النَّبي صلى الله عليه وسلم وقَّت لأهل العراق: ذات عرق" رواه أبو داود، وعن عطاء عن النَّبي صلى الله عليه وسلم: "أنه وقت لأهل المشرق: ذات عرق" رواه البيهقي، والشافعي بإسناد حسن، عن عطاء، عن النَّبي صلى الله عليه وسلم مرسلاً، وعطاء من كبار التابعين. وقد قدمنا في مقدمة هذا الشرح أن مذهب الشافعي الاحتجاج بمرسل كبار التابعين، إذا اعتضد بأحد أربعة أمور.
منها: أن يقول به بعض الصحابة، أو أكثر العلماء، وهذا قد اتفق على العمل به الصحابة، ومن بعدهم، قال البيهقي: هذا هو الصحيح من رواية عطاء أنه رواه مرسلاً، قال: وقد رواه الحجاج بن أرطاة، عن عطاء وغيره متصلاً، والحجاج ظاهر الضعف. انتهى كلام النووي. وقال صاحب نصب الراية: وأخرجه الدارقطني في سننه، وابن أبي شيبة، وإسحاق بن راهويه وأبو يعلى الموصلي في أسانيدهم، عن حجاج، عن عطاء، عن

ج / 4 ص -484- جابر. وحجاج لا يحتج به، وذكر الحافظ في الفتح أن أحمد روى هذا الحديث من طريق ابن لهيعة من غير شك في الرفع.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلاً أن ذات عرق، وقتها النَّبي صلى الله عليه وسلم لأهل العراق، والدليل على ذلك من وجهين:
أحدهما: أن ذلك ثابت عن النبي صلى الله عليه وسلم، في أحاديث منها: ما هو صحيح الإسناد، ومنها: ما في إسناده كلام، وبعضها يقوي بعضاً.
قال أبو داود رحمه الله في سننه: حدثنا هشام بن بهرام المدائني، ثنا المعافى بن عمران، عن أفلح يعني: ابن حميد، عن القاسم بن محمد، عن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم وقت لأهل العراق ذات عرق" انتهى من سنن أبي داود، وهذا الإسناد صحيح كما ترى، لأن طبقته الأولى هشام بن بهرام المدائني أبو محمد، وهو ثقة، وطبقته الثانية: المعافى بن عمران الأزدي الفهمي أبو مسعود الموصلي، وهو ثقة عابد فقيه. وطبقته الثالثة: أفلح بن حميد بن نافع المدني أبو عبد الرحمن، ويقال له: ابن صغيراء، وهو ثقة، وطبقته الرابعة، والخامسة القاسم بن أبي بكر، عن عمته عائشة رضي الله عنها، فهذا إسناد في غاية الصحة كما ترى.
وقال النسائي في سننه: حدثنا محمد بن عبد الله بن عمار الموصلي، قال: حدثنا أبو هاشم محمد بن علي عن المعافى، عن أفلح بن حميد، عن القاسم، عن عائشة قالت: "وقَّت رسول الله صلى الله عليه وسلم لأهل المدينة: ذا الحُليفة، ولأهل الشام ومصر: الجحفة، ولأهل العراق: ذات عرق، ولأهل نجد: قرناً، ولأهل اليمن: يلملم" وهذا إسناد صحيح أيضاً، لأن طبقته الأولى محمد بن عبد الله بن عمار الموصلي وهو ثقة حافظ، وطبقته الثانية هي أبو هاشم محمد بن علي الأسدي، وهو ثقة عابد وباقي الإسناد، هو ما تقدم الآن في إسناد أبي داود، وكلهم ثقات كما أوضحناه الآن، فهذا الإسناد لا شك في صحته ومتنه فيه التصريح بتوقيت النبي صلى الله عليه وسلم ذات عرق لأهل العراق.
واعلم أن تضعيف من ضعف هذا الحديث بأن الإمام أحمد رحمه الله، أنكر على أفلح بن حميد ذكره في هذا الحديث لذات عرق، وأنه انفرد بذلك غير مسلم لأن أفلح بن حميد ثقة وزيادة العدل مقبولة، ولا يضره انفراد المعافى بن عمران أيضاً لأنه ثقه، وكم من حديث صحيح غريب انفرد به ثقة عن ثقة، كما هو معلوم في الأصول وعلم الحديث. وقال الشيخ الذهبي رحمه الله في ميزان الاعتدال في نقد الرجال في ترجمة أفلح بن

ج / 4 ص -485- حميد المذكور: وثقه ابن معين، وأبو حاتم. وقال ابن صاعد: كان أحمد ينكر على أفلح بن حميد قوله: ولأهل العراق ذات عرق، وقال ابن عدي في الكامل: هو عندي صالح، وهذا الحديث ينفرد به المعافى بن عمران، عن أفلح، عن القاسم عن عائشة.
قلت: هو صحيح غريب. انتهى كلام الذهبي. وتراه صرح بأن هذا الحديث صحيح غريب، مع أن هذا الحديث في توقيت النبي صلى الله عليه وسلم ذات عرق، لأهل العراق له شواهد متعددة.
منها: حديث جابر في صحيح مسلم، وإن كان لم يجزم فيه بالرفع، لأن قوله: أحسبه رفعه إلى النبي صلى الله عليه وسلم، ظن من أبي الزبير أن جابراً رفع الحديث، وهذا الظن يقوي الروايات، التي فيها الجزم بالرفع.
ومنها: ما رواه أبو داود في سننه: حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج، حدثنا عبد الوارث، حدثنا عتبة بن عبد الملك السهمي، حدثني زرارة بن كريم: أن الحارث بن عمرو السهمي، حدثه: قال: أتيت رسول الله صلى الله عليه وسلم وهو بمنى أو بعرفات، وقد أطاف به الناس قال: فتجيء الأعراب، فإذا رأوا وجهه قالوا: هذا وجه مبارك، قال: ووقت ذات عرق: لأهل العراق. انتهى منه. وهذا الإسناد لا يقل عن درجة الحسن، لأن طبقته الأولى: عبد الله بن عمرو بن أبي الحجاج أبو معمر المقعد التميمي المِنْقَري، وهو ثقة ثبت رمِيَ بالقدر، وطبقته الثانية: عبد الوارث وهو ابن سعيد بن ذكوان العنبري مولاهم أبو عبيدة التنوري، وهو ثقة ثبت رمِيَ بالقدر ولم يثبت عنه، وطبقته الثالثة: عتبة بن عبد الملك السهمي، وهو بصري. ذكره ابن حبان في الثقات، وطبقته الرابعة: زرارة بن كريم بن الحارث بن عمرو السهمي، وهو له رؤية، وذكره ابن حبان في ثقات التابعين، وطبقته الخامسة: الحارث بن عمرو السهمي الباهلي رضي الله عنه وهو صحابي، فهذا الإسناد لا يقل عن درجة الحسن، وهو صالح لأن يعتضد به حديث عائشة المتقدم عند أبي داود، والنسائي الذي قدمنا: أن إسناده صحيح، وقد سكت أبو داود على هذا الحديث. ومعلوم أن أبا داود إذا سكت على حديث، فهو صالح للاحتجاج عنده، كما قدمناه مراراً. وقد ذكر ابن حجر في الإصابة في ترجمة الحارث بن عمر والمذكور: أن حديثه هذا صححه الحاكم، ولم يتعقب ذلك بشيء. وذكر البخاري هذا الحديث في تاريخه في ترجمة زرارة بن كريم بالسند الذي رواه به أبو داود، ولم يتعقبه بشيء.
ومنها: ما رواه أحمد، وابن أبي شيبة، وإسحاق بن راهويه، وأبو يعلى الموصلي في

ج / 4 ص -486- مسانيدهم والدارقطني في سننه: عن جابر: أن النبي صلى الله عليه وسلم وقت ذات عرق: لأهل العراق من غير شك في الرفع، وقد قدمنا في كلام النووي، والزيلعي، وابن حجر: أن في إسناده ابن لهيعة، والحجاج بن أرطاة، وكلاهما ضعيف.
قال مقيده عفا الله عنه وغفر له: لا شك أن رواية الحجاج بن أرطاة معتبر بها صالحة لاعتضاد غيرها، ومن أجل ذلك أخرج له مسلم في صحيحه مقروناً بغيره، كما قاله الذهبي في الميزان، وقد أثنى عليه غير واحد، وروى عنه شعبة وقال: اكتبوا حديث حجاج بن أرطاة، وابن إسحاق، فإنهما حافظان. وقال فيه الثوري: ما بقي أحد أعرف بما يخرج من رأسه منه، وقال فيه حماد بن زيد: كان أقهر عندنا لحديثه من سفيان. وقال فيه الذهبي في الميزان: هو أحد الأعلام على لين في حديثه. وقال فيه الذهبي: وأكثر ما نقم عليه التدليس، وفيه تيه لا يليق بأهل العلم، وقال فيه ابن حجر في التقريب: صدوق كثير الخطأ والتدليس ا هـ.
وعلى كل حال: فلا شك في الاعتبار بروايته، وصلاحها لتقوية غيرها، وابن لهيعة لا شك في أن روايته تعضد غيرها، وقد أخرج له مسلم أيضاً مقروناً بغيره. وقد قدمنا الكلام عليه.
وعلى كل حال فرواية الحجاج وابن لهيعة عاضدة للرواية الصحيحة. ومنها الحديث الذي رواه عطاء مرسلاً كما قدمنا في كلام النووي، وقد قال: إنه رواه الشافعي والبيهقي بإسناد حسن ومرسل عطاء هذا في توقيت النبي صلى الله عليه وسلم: ذات عرق لأهل العراق محتج به عند الأئمة الأربعة. أما مالك، وأبو حنيفة، وأحمد، فالمشهور عنهم الاحتجاج بالمرسل كما قدمناه مراراً. وأما الشافعي: فقد قدمنا عن النووي: أنه يعمل بمرسل التابعي الكبير إن قال به بعض الصحابة أو أكثر أهل العلم، ومرسل عطاء هذا أجمع على العمل به الصحابة، فمن بعدهم إلى غير ذلك من الأدلة العاضدة، لأن توقيت ذات عرق لأهل العراق من النبي صلى الله عليه وسلم.
وقال ابن حجر في فتح الباري بعد أن ساق بعض طرق حديث توقيت النبي صلى الله عليه وسلم ذات عرق لأهل العراق ما نصه: وهذا يدل على أن للحديث أصلاً، فلعل من قال: إنه غير منصوص لم يبلغه، ورأى ضعف الحديث باعتبار أن كل طريق لا يخلو من مقال. انتهى محل الغرض منه.
وقد بينا أن بعض روايات هذا الحديث صحيحة، ولا يضرها انفراد بعض الثقات بها.

ج / 4 ص -487- الأمر الثاني من الأمرين المذكورين في أول هذا المبحث: هو إنما ثبت في صحيح البخاري من حديث ابن عمر، مما يدل على أن توقيت ذات عرق، لأهل العراق باجتهاد من عمر، كما قدمناه لا يعارض هذه الأدلة التي ذكرناها، على أنه منصوص، لاحتمال أن عمر لم يبلغه ذلك، فاجتهد فوافق اجتهاده توقيت النبي صلى الله عليه وسلم، وهو رضي الله عنه معروف أنه وافقه الوحي في مسائل متعددة، فلا مانع من أن تكون هذه منها لا شرعاً ولا عقلاً ولا عادة. وأما إعلال بعضهم حديث ذات عرق، بأن العراق لم تكن فتحت يومئذ فقد قال فيه ابن عبد البر: هي غفلة، لأن النبي صلى الله عليه وسلم وقت المواقيت لأهل النواحي قبل الفتوح، لأنه علم أنها ستفتح، فلا فرق في ذلك بين الشام والعراق. انتهى بواسطة نقل ابن حجر في الفتح.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن المواقيت الخمسة التي ذكرنا، مواقيت أيضاً لكل من مر عليها من غير أهلها، وهو يريد النسك حجاً كان أو عمرة، ففي حديث ابن عباس المتفق عليه، الذي ذكرناه في أول هذا المبحث بعد ذكر المواقيت المذكورة "هُنَّ لهن ولمن أتى عليهن من غير أهلهنَّ لمن كان يريد الحج والعمرة" هذا لفظ البخاري في صحيحه من رواية ابن عباس: وفي لفظ في البخاري، عن ابن عباس: "هُنَّ لأهلهن ولكل آتٍ أتى عليهنَّ من غيرهم ممن أراد الحج والعمرة" وكلا اللفظين في صحيح مسلم من رواية ابن عباس وهذا لا خلاف فيه بين أهل العلم.
الفرع الثاني: اعلم أن من كان مسكنه أقرب إلى مكة من الميقات، فميقاته من موضع سكناه، ففي حديث ابن عباس المتفق عليه المذكور آنفاً: "فمن كان دونهن فمهله من أهله" وفي رواية "فمن كان دونهن فمن أهله" وفي لفظ "ومن كان دون ذلك فمن حيث أنشأ" كل هذه بالألفاظ في صحيح البخاري من حديث ابن عباس مرفوعاً، واللفظان الأخيران منها في صحيح مسلم أيضاً من حديث ابن عباس، وهذا لا خلاف فيه بين أهل العلم.
الفرع الثالث: اعلم أن أهل مكة يهلون من مكة، وفي حديث ابن عباس المتفق عليه المذكور آنفاً "حتى أهل مكة، يهلون منها"، وفي لفظ: "حتى أهل مكة يهلون من مكة"، وكلا اللفظين في الصحيحين من حديث ابن عباس المذكور، وهذا بالنسبة إلى الإهلال بالحج، لا خلاف فيه بين أهل العلم إلا ما ذكره بعضهم من أن المكي يجوز له أن يحرم من أي

ج / 4 ص -488- موضع من الحرم، ولو خارجاً عن مكة وهو ظاهر السقوط لمخالفته للنص الصريح، عن النبي صلى الله عليه وسلم، وأما إهلال المكي بالعمرة، فجماهير أهل العلم على أنه لا يهل بالعمرة من مكة، بل يخرج إلى الحل، ويحرم منه، وهو قول الأئمة الأربعة وأصحابهم، وحكى غير واحد عليه الإجماع.
قال صاحب تبيين الحقائق شرح كنز الدقائق في الفقه الحنفي: الوقت لأهل مكة الحرم في الحج، والحل في العمرة للإجماع على ذلك. انتهى منه.
وقال ابن قدامة في المغني في الكلام على ميقات المكي: وإن أراد العمرة فمن الحل، لا نعلم في هذا خلافاً. انتهى منه.
وقال ابن حجر في فتح الباري في الكلام على ميقات أهل مكة: وأما المعتمر فيجب عليه أن يخرج إلى أدنى الحل، كما سيأتي بيانه في أبواب العمرة.
قال المحب الطبري: لا أعلم أحداً جعل مكة ميقاناً للعمرة. انتهى محل الغرض منه.
وقال ابن القيم: إن أهل مكة لا يخرجون من مكة للعمرة، وظاهر صنيع البخاري أنه يرى إحرامهم من مكة بالعمرة، حيث قال: باب مهل أهل مكة للحج والعمرة، ثم ساق بسنده حديث ابن عباس المذكور، ومحل الشاهد عنده منه المطلق للترجمة هي قوله: "حتى أهل مكة من مكة" فقوله في الترجمة باب مهل أهل مكة للحج والعمرة، وإيراده لذلك، حتى أهل مكة يهلون من مكة، دليل واضح على أنه يرى أن أهل مكة يهلون من مكة للعمرة والحج معاً كما هو واضح من كلامه.
وإذا علمت ذلك، فاعلم أن دليل هذا القول هو عموم حديث ابن عباس المتفق عليه. الذي فيه حتى أهل مكة يهلون من مكة، والحديث عام بلفظه في الحج والعمرة، فلا يمكن تخصيص العمرة منه إلا بدليل يجب الرجوع إليه، وأما القائلون: بأنه لا بد أن يخرج إلى الحل، وهم جماهير أهل العلم كما قدمنا، فاستدلوا بدليلين.
أحدهما: ما ثبت في الصحيحين، وغيرهما من: أن النبي صلى الله عليه وسلم أمر عبد الرحمن بن أبي بكر أن يخرج بعائشة في عمرتها من مكة إلى التنعيم وهو أدنى الحل. قالوا: فلو كان الإهلال من مكة بالعمرة سائغاً لأمرها بالإهلال من مكة، وأجاب المخالفون عن هذا: بأن عائشة آفاقية والكلام في أهل مكة لا في الآفاقيين، وأجاب الآخرون عن هذا بأن الحديث

ج / 4 ص -489- الصحيح، دل على أن من مر ميقات لغيره كان ميقاتاً له، فيكون ميقات أهل مكة في عمرتهم هو ميقات عائشة في عمرتها. لأنها صارت معهم عند ميقاتهم.
الدليل الثاني: هو الاستقراء وقد تقرر في الأصول: أن الاستقراء من الأدلة الشرعية، ونوع الاستقراء المعروف عندهم بالاستقراء التام حجة بلا خلاف، وهو عند أكثرهم دليل قطعي، وأما الاستقراء الذي ليس بتام وهو المعروف عندهم بإلحاق الفرد بالأغلب فهو حجة ظنية عند جمهورهم. والاستقراء التام المذكور هو: أن تتبع الأفراد، فيؤخذ الحكم في كل صورة منها، ما عدا الصورة التي فيها النزاع، فيعلم أن الصورة المتنازع فيها حكمها حكم الصور الأخرى التي ليست محل نزاع.
وإذا علمت هذا فاعلم أن الاستقراء التام أعني تتبع أفراد النسك، دل على أن كل نسك من حج أو قران أو عمرة، غير صورة النزاع لا بد فيه من الجمع بين الحل والحرم، حتى يكون صاحب النسك زائراً قدماً على البيت من خارج كما قال تعالى: {يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ}. فالمحرم بالحج أو القران من مكة لا بد أن يخرج إلى عرفات: وهي في الحل، والآفاقيون يأتون من الحل لحجهم وعمرتهم، فجميع صور النسك غير صورة النزاع، لا بد فيها من الجمع بين الحل والحرم، فيعلم بالاستقراء التام أن صورة النزاع لا بد فيها من الجمع أيضاً بين الحل والحرم، وإلى مسألة الاستقراء المذكورة أشار في مراقي السعود بقوله:

ومنه الاستقراء بالجزئي على ثبوت الحكم للكلبي

فإن يعم غير ذي الشقاق فهو حجة بالاتفاق الخ

وقوله: فإن يعم البيت: يعني أن الاستقراء إذا عم الصور كلها غير صورة النزاع فهو حجة في صورة النزاع بلا خلاف، والشقاق الخلاف. فقوله: غير ذي الشقاق: أي غير محل النزاع.
واعلم أن جماعة من أهل العلم يقولون: إن أهل مكة ليس لهم التمتع، ولا القران، فالعمرة في التمتع والقران ليست لهم، وإنما لهم أن يحجوا بلا خلاف والعمرة منهم في غير تمتع، ولا قران جائزة عند جل من لا يرون عمرة التمتع والقران لأهل مكة، وممن قال لا تمتع ولا قران لأهل مكة: أبو حنيفة وأصحابه، ونقله بعض الحنفية عن ابن عمر وابن عباس، وابن الزبير، وهو رأي البخاري رحمه الله كما ذكره في صحيحه، ومنشأ الخلاف في أهل مكة هل لهم تمتع أو قران أو لا؟ هو اختلاف العلماء

ج / 4 ص -490- في مرجع الإشارة في قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} فالذين قالوا: لأهل مكة تمتع وقران كغيرهم، قالوا: الإشارة راجعة إلى الهدي والصوم، ومفهومه أن من كان أهله حاضري المسجد الحرام إذا تمتع فلا هدي عليه ولا صوم، والذين قالوا: ليس لأهل مكة تمتع ولا قران، قالوا: الإشارة راجعة إلى قوله {فَمَنْ تَمَتَّعَ} أي ذلك التمتع {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} أما من كان أهله حاضري المسجد الحرام، فلا تمتع له والقران داخل في اسم التمتع في عرف الصحابة، كما تقدم إيضاحه، والذين قالوا هذا القول زعموا أن في الآية بعض القرائن الدالة عليه، منها التعبير باللام في قوله {لِمَنْ لَمْ يَكُنْ أَهْلُهُ}، لأن اللام تستعمل فيما لنا لا فيما علينا، والتمتع لنا أن نفعله، وأن لا نفعله بخلاف الهدي، فهو علينا وكذلك الصوم عند العجز عن الهدي، ومنها: أنه جمع في الإشارة بين اللام والكاف، وذلك يدل على شدة البعد والتمتع أبعد في الذكر من الهدي والصوم.
وأجاب المخالفون: بأن الإشارة ترجع إلى أقرب مذكور وهو الهدي، والصوم، وأن الإشارة إلى القريب إشارة البعيد أسلوب عربي معروف، وقد ذكره البخاري عن أبي عبيدة معمر بن المثنى ومنه قوله {ذَلِكَ الْكِتَابُ} أي هذا القرآن. لأن الكتاب قريب، ولذا تكثر الإشارة إليه بإشارة القريب كقوله {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} وقوله {وَهَذَا كِتَابٌ أَنْزَلْنَاه} وأمثال ذلك كثيرة في القرآن، ومن إطلاق إشارة البعد على القريب قول خفاف بن ندية السلمي:

فإن تَكُ خيلي قد أصيب صَميمها فعمداً على عيني تيممَّتُ مالكا

أقول له والرُّمح يأطر مَتْنُه تأمَّل خفافاً إنني أنا ذَلِكا

فقد أشار إلى نفسه إشارة البعيد، ومعلوم أنه لا يمكن أن يكون بعيداً من نفسه قالوا: واللام تأتي بمعنى على كقوله {وَإِنْ أَسَأْتُمْ فَلَهَا} أي فعليها وقوله تعالى: {وَيَخِرُّونَ لِلْأَذْقَانِ} أي على الأذقان، ومنه قول الشاعر، وقد قدمناه في أول سورة هود:

هتكت له بالرمح جيبَ قميصِه فخرَّ صريعاً لليديْن ولِلْفَم

وفي الحديث: "واشترطي لهم الولاء" أو أن المراد ذلك الحكم بالهدي والصوم مشروع، لمن لم يكن أهله حاضري المسجد الحرام.

ج / 4 ص -491- قال مقيده عفا الله عنه وغفر له: أقرب أقوال أهل العلم عندي للصواب في هذه المسألة: أن أهل مكة لهم أن يتمتعوا، ويقرنوا وليس عليهم هدي، لأن قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجّ} عام بلفظه في جميع الناس من أهل مكة، وغيرهم ولا يجوز تخصيص هذا العموم، إلا بمخصص يجب الرجوع إليه، وتخصيصه بقوله: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} لا يجب الرجوع إليه، لاحتمال رجوع الإشارة إلى الهدي والصوم، لا إلى التمتع كما أوضحناه، وأن المكي إذا أراد العمرة خرج إلى الحل فأحرم منه، والدليل على هذا هو ما قدمناه من إرسال النَّبي صلى الله عليه وسلم عائشة رضي الله عنها، مع أخيها لتحرم بعمرتها من التنعيم، وهو نص متفق على صحته، وقول من قال: إن النَّبي أرسلها مع أخيها لتلك العمرة تطييباً لخاطرها، لا تقوم به حجة ألبتة، لأن النَّبي صلى الله عليه وسلم لا يأمرها بعمرة، وهي نسك وعبادة إلا على الوجه المشروع لعامة الناس لاستواء جميع الناس في أحكام التكليف، فعمرتها المذكورة نسك قطعاً، والحالة التي أمر النَّبي صلى الله عليه وسلم بأداء ذلك النسك عليها، لا شك أنها مشروعة لجميع الناس إلا فيما قام دليل يجب الرجوع إليه بالخصوص، وقصة عمرة عائشة المذكورة لم يثبت فيها دليل على التخصيص والعلم عند الله تعالى.
الفرع الرابع: اعلم أن من سلك إلى الحرم طريقاً لا ميقات فيها فميقاته المحل المحاذي، لأقرب المواقيت إليه، كما يدل عليه ما قدمناه في صحيح البخاري، من توقيت عمر ذات عرق لأهل العراق لمحاذاتها قرن المنازل. وهذا لا خلاف فيه بين أهل العلم.
الفرع الخامس: قد قدمنا في حديث النسائي أن الجحفة ميقات لأهل مصر وأهل الشام، وعليه فميقات أهل مصر منصوص، والحديث المذكور قد قدمنا أنه صحيح الإسناد.
الفرع السادس: أظهر قولي أهل العلم عندي: أن أهل الشام، ومصر مثلاً إذا قدموا المدينة، فميقاتهم من ذي الحليفة، وليس لهم أن يؤخروا إحرامهم إلى ميقاتهم الأصلي الذي هو الجحفة، أو ما حاذاها. لظاهر حديث ابن عباس المتفق عليه: "فَهُنَّ لهن، ولمن أتى عليهن من غير أهلهن". وقس على ذلك.
الفرع السابع: اعلم أن جمهور أهل العلم على أن من جاوز ميقاته من المواقيت المذورة غير محرم، وهو يريد النسك أن عليه دماً، ودليله في ذلك أثر ابن عباس، الذي

ج / 4 ص -492- قدمناه موضحاً: "من نسي من نسكه شيئاً أو تركه فليهرق دماً"، قالوا: ومن جاوز الميقات غير محرم، وهو يريد النسك فقد ترك من نسكه شيئاً، وهو الإحرام من الميقات، فيلزمه الدم.
وأظهر أقوال أهل العلم عندي: أنه إن جاوز الميقات، ثم رجع إلى الميقات، وهو لم يحرم أنه لا شيء عليه، لأنه لم يبتدىء إحرامه، إلا من الميقات، وأنه إن جاوز الميقات غير محرم، وأحرم في حال مجاوزته الميقات، ثم رجع إلى الميقات محرماً أن عليه دماً لإحرامه بعد الميقات، ولو رجع إلى الميقات فإن ذلك لا يرفع حكم إحرامه مجاوزاً للميقات. والله تعالى أعلم.
الفرع الثامن: في الكلام على مفهوم قوله صلى الله عليه وسلم في حديث ابن عباس المتفق عليه ممن أراد النسك، ومفهومه صادق بصورتين:
إحداهما: أن يمر إنسان على واحد من هذه المواقيت المذكورة وهو لا يريد النسك، ولا دخول مكة أصلاً كالذي يمر بذي الحليفة قاصداً الشام أو نجداً مثلاً وهذه الصورة لا خلاف في أنه لا يلزمه فيها الإحرام، وأن مفهوم قوله: ممن أراد النسك دالاً على أنه لا إحرام عليه في هذه الصورة.
والثانية: هي أن يمر على واحد من هذه المواقيت وهو لا يريد حجاً، ولا عمرة، ولكنه يريد دخول مكة، لقضاء حاجة أخرى.
وهذه الصورة اختلف فيها أهل العلم، فقال بعض أهل العلم: لا يجوز لأحد دخول مكة بغير إحرام، ولو كان دخوله لغرض آخر غير النسك. وقال بعضهم: إذا كان دخوله مكة لغرض غير النسك، فلا مانع من دخوله غير محرم، والخلاف في هذه المسألة مشهور بين أهل العلم.
وقال ابن حجر في فتح الباري: في باب دخول الحرم ومكة بغير إحرام في هذه المسألة: وقد اختلف العلماء في هذا. فالمشهور من مذهب الشافعي عدم الوجوب مطلقاً، وفي قول: يجب مطلقاً، وفيمن يتكرر منه دخولها خلاف، وهو أولى بعدم الوجوب. والمشهور عن الأئمة الثلاثة: الوجوب. وفي رواية عن كل منهم لا يجب، وهو قول ابن عمر والزهري والحسن، وأهل الظاهر، وجزم الحنابلة باستثناء ذوي الحاجات المتكررة، واستثنى الحنفية من كان داخل الميقات، وزعم ابن عبد البر أن أكثر

ج / 4 ص -493- الصحابة والتابعين على القول بالوجوب. انتهى كلام ابن حجر. ونقل النووي في شرح مسلم عن القاضي عياض: أن هذا هو قول أكثر العلماء.
وإذا علمت اختلاف العلماء في هذه المسألة فهذه تفاصيل أدلتهم. أما الذين قالوا: إنه لا يجوز دخول مكة بغير إحرام إلا للمترددين عليها كثيراً كالحطابين، وذوي الحاجات المتكررة كالمالكية والحنابلة، ومن وافقهم فقد استدلوا بأدلة:
منها قول بعضهم: إن من نذر دخول مكة لزمه الإحرام. قالوا: ولو لم يكن واجباً لم يجب بنذر الدخول كسائر البلدان.
ومنها: ما رواه البيهقي في سننه أخبرنا أبو محمد عبد الله بن يوسف الأصبهاني، أنبأ أبو سعيد بن الأعرابي، ثنا سعدان بن نصر، ثنا إسحاق الأزرق، عن عبد الملك، عن عطاء، عن ابن عباس أنه قال: ما يدخل مكة أحد من أهلها، ولا من غير أهلها إلا بإحرام، ورواه إسماعيل بن مسلم، عن عطاء عن ابن عباس: فوالله ما دخلها رسول الله صلى الله عليه وسلم إلا حاجاً أو معتمراً. انتهى من البيهقي. وقال ابن حجر في التلخيص: حديث ابن عباس لا يدخل أحد مكة إلا محرماً. رواه البيهقي من حديثه، وإسناده جيد، ورواه ابن عدي مرفوعاً من وجهين ضعيفين، ولابن أبي شيبة من طريق طلحة، عن عطاء، عن ابن عباس، قال: لا يدخل أحد مكة بغير إحرام، إلا الحطابين والعمالين، وأصحاب منافعها. وفيه طلحة بن عمرو فيه ضعف. وروى الشافعي عن ابن عيينة، عن عمرو، عن أبي الشعثاء: أنه رأى ابن عباس يرد من جاوز الميقات غير محرم. ا هـ منه.
ومنها: أن دخول مكة بغير إحرام مناف للتعظيم اللازم لها.
وأما الذين قالوا: بجواز دخول مكة بلا إحرام لمن لم يرد نسكاً، فاحتجوا بأدلة.
منها: ما رواه البخاري في صحيحه، قال: باب دخول الحرم ومكة بغير إحرام. ودخل ابن عمر وإنما أمر النَّبي صلى الله عليه وسلم بالإهلال لمن أراد الحج والعمرة، ولم يذكر الحطابين وغيرهم. ثم ساق بسنده حديث ابن عباس المتفق عليه المذكور سابقاً وفيه: "هن لهن ولكل آت أتى عليهن من غيرهم ممن أراد الحج والعمرة" الحديث ومراد البخاري رحمه الله أن مفهوم قوله: ممن أراد الحج والعمرة أن من لم يرد الحج، والعمرة لا إحرام عليه، ولو دخل مكة.
وقال ابن حجر في الفتح في الكلام على هذا الحديث وحاصله: أنه خص

ج / 4 ص -494- الإحرام بمن أراد الحج والعمرة واستدل بمفهوم قوله في حديث ابن عباس: ممن أراد الحج والعمرة، فمفهومه: أن المتردد إلى مكة لغير قصد الحج والعمرة لا يلزمه الإحرام. انتهى محل الغرض منه ثم قال البخاري رحمه الله: حدثنا عبد الله بن يوسف، أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم دخل عام الفتح، وعلى رأسه المِغفَر فلما نزعه جاء رجل فقال: إن ابن خَطَلٍ متعلق بأستار الكعبة فقال: "اقتلوه" انتهى منه فقول أنس في هذا الحديث الصحيح: دخل عام الفتح، وعلى رأسه المغفر، دليل على أنه صلى الله عليه وسلم دخل مكة عام الفتح بغير إحرام، كما هو واضح، وحديث أنس هذا أخرجه مالك في الموطأ، وزاد: ولم يكن رسول الله صلى الله عليه وسلم يومئذ محرماً، وأخرجه أيضاً مسلم في صحيحه باللفظ الذي ذكره البخاري في باب جواز دخول مكة بغير إحرام.
وقال مسلم رحمه الله في صحيحه أيضاً: حدثنا يحيى بن يحيى التميمي، وقتيبة بن سعيد الثقفي، قال يحيى: أخبرنا، وقال قتيبة: حدثنا معاوية بن عمار الدُّهنيُّ، عن أبي الزبير، عن جابر بن عبد الله الأنصاري: "أن رسول الله صلى الله عليه وسلم دخل مكة", وقال قتيبة: "دخل يوم فتح مكة، وعليه عمامة سوداء بغير إحرام" وفي رواية قتيبة قال: حدثنا أبو الزبير، عن جابر، وفي رواية أخرى عند مسلم عن جابر أيضاً: "أن النَّبي صلى الله عليه وسلم دخل يوم فتح مكة وعليه عمامة سوداء" وفي رواية عند مسلم من طريق جعفر بن عمرو بن حُرَيْثٍ، عن أبيه: "أن رسول الله صلى الله عليه وسلم خطب الناس وعليه عمامة سوداء" وفي لفظ لمسلم، عن جعفر بن عمرو بن حُرَيْثٍ، عن أبيه قال: كأني أنظر إلى رسول الله صلى الله عليه وسلم على المنبر، وعليه عمامة سوداء، قد أرخى طرفيها بين كتفيه. ولم يقل أبو بكر: على المنبر. انتهى منه.
فإن قيل: في بعض هذه الأحاديث الصحيحة: أنه دخل مكة، وعلى رأسه المغفر، وفي بعضها: أنه دخل وعليه عمامة سوداء.
فالجواب: أن العلماء جمعوا بين الروايتين. قال القاضي عياض: وجه الجمع بينهما أن أول دخوله كان على رأسه المغفر، ثم بعد ذلك كان على رأسه العمامة بعد إزالة المغفر، بدليل قوله: خطب الناس، وعليه عمامة سوداء، لأن الخطبة إنما كانت عند باب الكعبة بعد تمام فتح مكة، وجمع بعض أهل العلم بينهما بأن العمامة السوداء كانت ملفوفة فوق المغفر وكانت تحت المغفر وقاية لرأسه من صدأ الحديد، فأراد أنس بذكر المغفر كونه دخل متهيئاً للحرب، وأراد جابر بذكر العمامة كونه دخل غير محرم انتهى محل

ج / 4 ص -495- الغرض منه من فتح الباري. وقال ابن حجر في الفتح في قول البخاري: ودخل ابن عمر وصله مالك رحمه الله في الموطأ عن نافع قال: أقبل عبد الله بن عمر من مكة، حتى إذا كان بِقُدَيْدٍ "يعني بضم القاف" جاءه خبر من المدينة، فرجع فدخل مكة بغير إحرام ا هـ منه، وقد ذكر مالك في الموطأ في جامع الحج بلفظ: جاءه خبر من المدينة يدل عن الفتنة، وباقي اللفظ كما ذكره ابن حجر.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلاً: أن من أراد دخول مكة حرسها الله لغرض غير الحج والعمرة أنه لا يجب عليه الإحرام، ولو أحرم كان خيراً له، لأن أدلة هذا القول أقوى وأظهر فحديث ابن عباس المتفق عليه: خص فيه النَّبي صلى الله عليه وسلم الإحرام بمن أراد النسك. وظاهره أن من لم يرد نسكاً فلا إحرام عليه. وقد رأيت الروايات الصحيحة بدخول النَّبي صلى الله عليه وسلم مكة يوم الفتح غير محرم، ودخول ابن عمر غير محرم والعلم عند الله تعالى.
وأما قول بعض أهل العلم من المالكية وغيرهم أن دخول مكة بغير إحرام من خصائصه صلى الله عليه وسلم، فهو لا تنهض به حجة، لأن المقرر في الأصول وعلم الحديث أن فعله صلى الله عليه وسلم لا يختص حكمه به إلا بدليل يجب الرجوع إليه، لأنه هو المشرع لأمته بأقواله وأفعاله وتقريره كما هو معلوم.
الفرع التاسع: في حكم تأخير الإحرام عن الميقات، وتقديمه عليه قد قدمنا أنه لا يجوز تأخير الإحرام عن الميقات ممن يريد حجاً أو عمرة، وهذا لا خلاف فيه بين أهل العلم، وقد قدمنا دليله، وأما ما رواه مالك رحمه الله في الموطأ عن نافع: أن عبد الله بن عمر رضي الله عنهما أهل من الفُرْعِ. ومعلوم أن الفرع وراء ميقات أهل المدينة الذي هو ذو الحليفة، فهو محمول عند أهل العلم كما ذكره ابن عبد البر وغيره، على أنه وصل الفرع وهو لا يريد النسك فطرأت عليه نية النسك بالفرع، فأهل منه، وهذا متعين، لأن ابن عمر رضي الله عنهما ممن روى المواقيت عن النَّبي صلى الله عليه وسلم، فمن المعلوم أنه لا يخالف ما سمعه من رسول الله صلى الله عليه وسلم. وأما الإحرام من موضع فوق الميقات، فأكثر أهل العلم على جوازه وحكى غير واحد عليه الاتفاق.
واختلفوا في الأفضل من الأمرين وهما الإحرام من الميقات أو الإحرام من بلده إن كان أبعد من الميقات؟ قال النووي في شرح المهذب: أجمع من يعتد به من السلف

ج / 4 ص -496- والخلف من الصحابة، فمن بعدهم، على أنه يجوز الإحرام من الميقات ومما فوقه. وحكى العبدري وغيره عن داود أنه قال: لا يجوز الإحرام مما فوق الميقات، وأنه لو أحرم مما قبله لم يصح إحرامه، ويلزمه أن يرجع، ويحرم من الميقات. وهذا الذي قاله مردود عليه بإجماع من قبله. انتهى كلام النووي.
وحجة من قال: إن الإحرام من الميقات أفضل أن النَّبي صلى الله عليه وسلم أحرم في حجته وعمرته من الميقات الذي هو ذو الحليفة، وهذا مجمع عليه من أهل العلم، وأحرم معه في حجه وعمرته أصحابه كلهم من الميقات، وكذلك كان يفعل بعده خلفاؤه الراشدون وغيرهم من الصحابة والتابعين، وجماهير العلماء، وأهل الفضل فترك النبي صلى الله عليه وسلم الإحرام في مسجده الذي صلاة فيه أفضل من ألف صلاة فيما سواه إلا المسجد الحرام، وإحرامه من الميقات دليل واضح، لا شك فيه أن السنة هي الإحرام من الميقات، لا مما فوقه، واحتج من قال: يكون الإحرام مما فوق الميقات أفضل بما رواه أبو داود في سننه: حدثنا أحمد بن صالح، ثنا ابن أبي فُدَيك، عن عبد الله بن عبد الرحمن بن يُحنَّس، عن يحيى بن أبي سفيان الأخنسي، عن جدته حكيمة عن أم سلمة زوج النبي صلى الله عليه وسلم أنها سمعت رسول الله صلى الله عليه وسلم يقول: "من أهل بحجة أو عمرة من المسجد الأقصى إلى المسجد الحرام غفر له ما تقدم من ذنبه وما تأخر أو وجبت له الجنة" شك عبد الله أيتهما قال: قال أبو داود: يرحم الله وكيعاً أحرم من بيت المقدس، يعني إلى مكة. انتهى من سنن أبي داود. واحتج أهل هذا القول أيضاً بتفسير عمر، وعلي رضي الله عنهما لقوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} قالا: إتمامهما أن تحرم بهما من دويرة أهلك، واحتجوا أيضاً بما رواه مالك في الموطأ عن الثقة عنده أن عبد الله بن عمر: أهَلَّ من إيلياء. وهي بيت المقدس، ورد المخالفون استدلال هؤلاء بأن حديث أم سلمة: ليس بالقوي.
قال النووي في شرح المهذب: وأما حديث أم سلمة، فرواه أبو داود، وابن ماجه، والبيهقي، وآخرون وإسناده ليس بالقوي، وبأن تفسير علي وعمر رضي الله عنهما للآية، وفعل ابن عمر كلاهما مخالف لفعل النبي صلى الله عليه وسلم وأفعاله في حجته تفسير لآيات الحج. وقد قال صلى الله عليه وسلم: "خذوا عني مناسككم" وإحرامه من الميقات مجمع عليه.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلاً هو: الاقتداء بالنبي صلى الله عليه وسلم، والإحرام من الميقات، فلو كان الإحرام قبله فيه فضل لفعله صلى الله عليه وسلم، والخير كله في اتباعه صلى الله عليه وسلم.

ج / 4 ص -497- وقال النووي في شرح المهذب، بعد أن يبين أن الإحرام من الميقات أفضل من غير ما نصه: فإن قبل: إن النبي صلى الله عليه وسلم، أحرم من الميقات لبيان جوازه.
فالجواب من أوجه:
أحدهما: أنه صلى الله عليه وسلم قد بين الجواز بقوله صلى الله عليه وسلم: "مهل أهل المدينة من ذي الحليفة" .
الثاني: أن بيان الجواز فيما يتكرر فعله، ففعله صلى الله عليه وسلم مرة أو مرات يسيرة على أقل ما يجزىء بياناً للجواز ويداوم في عموم الأحوال، على أكمل الهيئات، كما توضأ مرة في بعض الأحوال ودوام على الثلاث، ونظائر هذا كثيرة، ولم ينقل أنه صلى الله عليه وسلم أحرم من المدينة، وإنما أحرم بالحج وعمرة الحديبية من ذي الحليفة.
الثالث: أن بيان الجواز إنما يكون في شيء اشتهر أكمل أحواله بحيث يخاف أن يظن وجوبه، ولم يوجد ذلك هنا، وهذا كله إنما يحتاج إليه على تقدير دليل صريح صحيح في مقابلته ولم يوجد ذلك، فإن حديث أم سلمة قد سبق أن إسناده ليس بالقوي فيجاب عنه بأربعة أجوبة.
الأول: أن إسناده ليس بقوي.
الثاني: أن فيه بيان فضيلة الإحرام من فوق الميقات وليس فيه أنه أفضل من الميقات. ولا خلاف أن الإحرام من فوق الميقات فيه فضيلة، وإنما الخلاف أيهما أفضل.
فإن قيل: هذا الجواب يبطل فائدة تخصيص المسجد الأقصى.
فالجواب: أن فيه زيادة هي تبيين قدر الفضيلة فيه.
والثالث: أن هذا معارض لفعله صلى الله عليه وسلم المتكرر في حجته وعمرته، فكان فعله المتكرر أفضل.
الرابع: أن هذه الفضيلة جاءت في المسجد الأقصى لأن له مزايا عديدة معروفة، ولا يوجد ذلك في غيره، فلا يلحق به والله تعالى أعلم. اتهى كلام النووي. ولا شك: أن مسجد النَّبي صلى الله عليه وسلم أفضل من المسجد الأقصى، بدليل الحديث المتفق عليه: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام" ولا خلاف بين أهل العلم في دخول المسجد الأقصى في هذا العموم، وتفضيل مسجد النَّبي صلى الله عليه وسلم عليه في الجملة، فلو كان فضل المكان سبباً للإحرام فيه قبل الميقات، لأحرم النَّبي صلى الله عليه وسلم في مسجده، لأنه لا يفعل إلا ما هو الأفضل والأكمل صلوات الله وسلامه عليه، ولا يخفى أن

ج / 4 ص -498- الاقتداء بالنَّبي صلى الله عليه وسلم أفضل وأكمل من غيره.
الفرع العاشر: في حكم تقديم الإحرام على ميقاته الزماني، الذي هو أشهر الحج التي تقدم بيانها.
اعلم أن جماعة من أهل العلم قالت: لا يعتقد الإحرام بالحج في غير أشهر الحج، وأكثر من قال بهذا يقولون: إنه إن أحرم بالحج في غير أشهره ينعقد إحرامه بعمرة لا حج، وهذا هو مذهب الشافعي. قال النووي في شرح المهذب: وبه قال عطاء، وطاوس، ومجاهد، وأبو ثور. ونقله الماوردي عن عمر، وابن مسعود، وجابر، وابن عباس وأحمد. وقال الأوزاعي: يتحلل بعمرة. وقال ابن عباس: لا يحرم بالحج إلا في أشهره. وقال داود: لا ينعقد. وقال النخعي والثوري، ومالك، وأبو حنيفة، وأحمد: يجوز قبل أشهر الحج، ولكن يكره قالوا: فأما الأعمال فلا تجوز قبل أشهر الحج بلا خلاف، واحتج لهم بقوله تعالى: {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} فأخبر سبحانه وتعالى أن الأهلة كلها مواقيت للناس والحج، ولأنها عبادة تدخلها النيابة، وتجب الكفارة في إفسادها، فلم تخص بوقت كالعمرة، ولأن الإحرام بالحج يصح في زمان لا يمكن إيقاع الأفعال فيه. وهو شوال. فعلم أنه لا يختص بزمان. قالوا، ولأن التوقيت ضربان توقيت مكان وزمان. وقد ثبت أنه لو تقدم إحرامه على ميقات المكان صح، فكذا الزمان قالوا: وأجمعنا على أنه لو أحرم بالحج قبل أشهره انعقد لكن اختلفنا، هل ينعقد حجاً أو عمرة؟ فلو لم ينعقد حجاً لما انعقد عمرة. انتهى محل الغرض من كلام النووي.
قال مقيده عفا الله عنه وغفر له: ومن العجيب عندي أن يستدل عالم بمثل هذه الأدلة التي هي في غاية السقوط كما ترى، لأن آية {قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} ليس معناها: أن كل شهر منها ميقات للحج، ولكن أشهر الحج، إنما تعلم بحساب جميع الأشهر، لأنه هو الذي يتميز به وقت الحج من غيره، ولأن هذه الأدلة التي لا يعول عليها في مقابلة آية محكمة من كتاب الله صريحة في توقيت الحج بأشهر معلومات هي قوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} فتجاهل هذا النص القرآني، ومعارضته بما رأيت من الغرائب كما ترى.

ج / 4 ص -499- والتحقيق الذي يدل عليه القرآن هو قول من قال: إن الحج لا ينعقد في غير زمنه، كما أن الصلاة المكتوبة لا ينعقد إحرامها قبل وقتها، وانقلاب إحرامه عمرة له وجه من النظر، ويستأنس له بأن النَّبي صلى الله عليه وسلم أمر أصحابه المحرمين بالحج الذين لم يسوقوا هدياً أن يقلبوا حجهم الذي أحرموا به عمرة، وبأن من فاته الحج تحلل من إحرامه للحج بعمرة والعلم عند الله تعالى.


تابع: سورة الحج - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

تابع: سورة الحج

ج / 5 ص -3- المسألة الثانية عشرة: في التلبية في بيان أول وقتها ووقت انتهائها وفي حكمها وكيفية لفظها ومعناها
أما لفظها: فقد ثبت في الصحيحين من حديث ابن عمر رضي الله عنهما وفي صحيح البخاري، من حديث عائشة رضي الله عنها، ومسلم من حديث جابر أن النَّبي صلى الله عليه وسلم كان يقول في تلبيته، إذا أهل محرماً "لبيك اللهم لبيك، لبيك لا شريك لك، لبيك إن الحمدَ والنعمةَ لك والملكَ لا شريكَ لك" ورواية البخاري عن عائشة المذكورة إلى قوله "إن الحمد والنعمة لك" وقد أجمع المسلمون على لفظ التلبية المذكورة في حديث ابن عمر المتفق عليه، وحديث جابر، عند مسلم عند الإحرام بالحج أو العمرة. ولكن اختلفوا في الزيادة عليه بألفاظ فيها تعظيم الله، ودعاؤه، ونحو ذلك فكره بعضهم الزيادة، على تلبية رسول الله صلى الله عليه وسلم، وحكاه ابن عبد البر، عن مالك قال: وهو أحد قولي الشافعي, انتهى منه بواسطة نقل ابن حجر في الفتح.
وقال آخرون: لا بأس بالزيادة المذكورة، واستحب بعضهم الزيادة المذكورة.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي في هذه المسألة: أن الأفضل هو الاقتداء بالنَّبي صلى الله عليه وسلم، والاقتصار على لفظ تلبيته الثابت في الصحيحين وغيرهما، لأن الله تعالى يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[الأحزاب:21] وهو صلى الله عليه وسلم يقول: "لتأخذوا عني مناسككم" وأن الزيادة المذكورة لا بأس بها. والدليل على ذلك من وجهين:
أحدهما: ما رواه مسلم في صحيحه، عن ابن عمر رضي الله عنهما بعد أن ساق حديثه بلفظ تلبية النَّبي صلى الله عليه وسلم المذكورة قال: قال نافع: كان عبد الله رضي الله عنه، يَزِيدُ مع هذا: لبيك لبيك وسعديك، والخير بيديك لبيك، والرغباء إليك، والعمل. وقال مسلم

ج / 5 ص -4- رحمه الله في صحيحه أيضاً بعد أن ساق حديثه، بتلبية رسول الله صلى الله عليه وسلم، عن ابن عمر من رواية ابنه سالم رضي الله عنه، وكان عبد الله بن عمر رضي الله عنهما يقول: كان عمر بن الخطاب رضي الله عنه يُهِلُّ بإهلال رسول الله صلى الله عليه وسلم من هؤلاء الكلمات ويقول: لبيك اللهم لبيك، لبيك وسعديك، والخير في يديك والرغباء إليك والعمل. ا هـ.
وقال ابن حجر في الفتح بعد أن ذكر الرواية عن عمر وابنه عبد الله، فعرف أن ابن عمر اقتدى في ذلك بأبيه اهـ.
ومعلوم أن الزيادة على تلبية النَّبي صلى الله عليه وسلم، لو كان فيها محذور، لما فعلها أمير المؤمنين عمر بن الخطاب وابنه عبد الله رضي الله عنهما.
الوجه الثاني: هو ما ثبت في صحيح مسلم في حديث جابر الطويل، فإن فيه ما نصه: فأهل بالتوحيد: "لبيك اللَّهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك"، وأهل الناس بهذا الذي يهلون به فلم يَردَّ رسول الله صلى الله عليه وسلم عليهم شيئاً منه. انتهى محل الغرض من حديث جابر المذكور، وهو واضح في أنهم يزيدون على تلبيته صلى الله عليه وسلم، ويقرهم على ذلك، ولم ينكره عليهم كما ترى.
وأما أول وقتها: فأظهر أقوال أهل العلم فيه: أنه أول الوقت، الذي يركب فيه مركوبه عند إرادة ابتداء السير لصحة الأحاديث الواردة، بأنه صلى الله عليه وسلم أهل حين استوت به راحلته.
قال البخاري في صحيحه: باب من أهل حين استوت به راحلته قائمة: حدثنا أبو عاصم، أخبرنا ابن جريج، قال أخبرني صالح بن كيسان، عن نافع، عن ابن عمر رضي الله عنهما: قال: أهَلَّ رسول الله صلى الله عليه وسلم حين استوت به راحلته قائمةً: باب الإهلال مُستقبل القِبلة، وقال أبو مَعْمَرٍ: حدثنا عبد الوارث، حدثنا أيوب، عن نافع، قال: كان ابن عمر رضي الله عنهما: إذا صلى بالغداة بذي الحُلَيْفَةِ، أمَرَ براحلته فَرحِلَتْ، ثم ركب، فإذا استوت به استقبل القبلة قائماً، ثم يُلَبي حتى يَبلُغَ الحرم، ثم يُمسكُ، حتى إذا جاء ذا طُوًى بات به، حتى يصبح، فإذا صلى الغداة اغتَسَلَ، وزَعَمَ أن رسول الله صلى الله عليه وسلم فعل ذلك. تابعه إسماعيل عن أيوب في الغَسْلِ: حدثنا سليمان بن داود أبو الربيع، حدثنا فُلَيْحٌ، عن نافع قال: كان ابن عمر رضي الله عنهما إذا أراد الخروج إلى مكة ادَّهَنَ بِدُهْنٍ، ليس له رائحة طيبة، ثم يأتي مسجد الحُلَيفة، فيصلي ثم يَركَبُ، وإذا استوت به راحلتُهُ قائمة أحرم، ثم قال: هكذا رأيت النَّبي صلى الله عليه وسلم يفعل. انتهى من صحيح البخاري.

ج / 5 ص -5- فهذه الروايات الصحيحة الثابتة، عن ابن عمر رضي الله عنهما: أنه صلى الله عليه وسلم أحرم حين استوت به راحلته قائمة واضحة فيما ذكرنا، من أن أول وقت الإحرام، عندما يركب حالة شروعه في السير من الميقات.
وقال مسلم في صحيحه: حدثنا يحيى بن يحيى، قال: قرأت على مالك عن موسى بن عقبة، عن سالم بن عبد الله أنه سمع أباه رضي الله عنه يقول: بَيْدَاؤكُم هذه التي تكذبون عَلَى رسول الله صلى الله عليه وسلم فيها ما أهَلَّ رسول الله صلى الله عليه وسلم، إلا من عند المسجد يعني ذا الحُلَيْفَةِ، وحدثناه قتيبة بن سعيد، حدثنا حاتم يعني: ابن إسماعيل، عن موسى بن عقبة، عن سالم قال: كان ابن عمر رضي الله عنهما إذا قيل له: الإحرام من البَيْداءِ قال: البيداء التي تَكْذِبُونَ فيها على رسول الله صلى الله عليه وسلم ما أهَلَّ رسول الله صلى الله عليه وسلم إلا من عند الشجرة، حين قام به بعيره. وفي لفظ لابن عمر رضي الله عنهما عند مسلم: فإني لم أرَ رسول الله صلى الله عليه وسلم يُهلُّ حتى تنبعث به راحلته. وفي لفظ له أيضاً عند مسلم قال: كان رسول الله صلى الله عليه وسلم، إذا وضع رجله في الغَرْزِ، وانبعثت به راحلته قائمةً أهَلَّ من ذي الحُلَيْفَة. وفي مسلم عنه ألفاظ أخرى متعددة بهذا المعنى، ومراد ابن عمر رضي الله عنهما بكذبهم على رسول الله صلى الله عليه وسلم في الإحرام من البيداء هو ما رواه البخاري، من حديث ابن عباس رضي الله عنهما، بلفظ: فأصبح بذي الحليفة ركب راحلته، حتى استوى على البيداء أهل هو وأصحابه. الحديث، وما رواه البخاري رحمه الله في صحيحه أيضاً، عن أنس بن مالك بلفظ قال: صلى رسول الله صلى الله عليه وسلم، ونحن معه بالمدينة الظهر أربعاً والعصر بذي الحُلَيْفَة ركعتين، ثم بات بها، حتى أصبح، ثم ركب حتى استوت به على البيداء حمد الله وسَبَّح، وكَبَّر، ثم أهَلَّ بحج وعمرة، وأهل الناس بهما. الحديث. ومراد ابن عمر أن النبي صلى الله عليه وسلم أهل محرماً حين استوت به راحلته قائمة من منزله بذي الحليفة، قبل أن يصل البيداء، ووجه الجمع بين حديث ابن عمر، وحديث ابن عباس، وأنس معروف عند أهل الحديث، وهو أنه صلى الله عليه وسلم ابتدأ إهلاله حين استوت به راحلته قائمة فسمعه قوم، ثم لما استوت به على البيداء أعاد تلبيته فسمعه آخرون لم يسمعوا تلبيته الأولى فحدَّث كل واحد منهم بما سمع.
وقال بعضهم: أحرم في مصلاه فسمعه بعضهم، ولم يسمعه ابن عمر، حتى استوت به راحلته، وجزم ابن عمر أنه ما أهل حتى استوت به راحلته يدل على أنه علم أنه لم يهل حتى استوت به، فالأحاديث متفقة ومراد ابن عمر بالإنكار والتكذيب خاص بمن زعم أنه

ج / 5 ص -6- لم يلب قبل وصوله البيداء، وهذا الجمع ذكره ابن حجر، عن أبي داود، والحاكم وقال ابن حجر في الفتح: فائدة البيداء هذه فوق علَمي ذي الحليفة، لمن صعد من الوادي قاله أبو عبيد البكري وغيره. انتهى منه.
وإذا عرفت مما ذكرنا أول وقت التلبية. وأنه وقت انعقاد الإحرام فاعلم أن الصحيح الذي قام عليه الدليل: أن الحاج لا يقطع التلبية، حتى يشرع في رمي جمرة العقبة، وقال بعض أهل العلم: حتى ينتهي رميه إياها.
والدليل على أن هذا القول هو الصواب دون غيره من أقوال أهل العلم هو ما ثبت في صحيح مسلم من حديث الفضل بن العباس رضي الله عنهما، وكان رديف النبي صلى الله عليه وسلم في حجة الوداع من مزدلفة إلى منى، ففي لفظ لمسلم عن الفضل بن عباس: أن رسول الله صلى الله عليه وسلم لم يزل يُلَبي حتى بلغ الجمرة. وقوله في هذا الحديث الصحيح: حتى بلغ الجمرة، هو حجة من قال: يقطع التلبية، عند الشروع في الرمي لأن بلوغ الجمرة هو وقت للشروع في الرمي وفي لفظ مسلم، عن الفضل أيضاً أن النبي صلى الله عليه وسلم لم يزل يلبي، حتى رمى جمرة العقبة وقوله في هذا الحديث حتى رمى جمرة العقبة هو حجة من قال يلبي حتى ينتهي رميه، وفي صحيح مسلم من حديث عبد الله بن مسعود رضي الله عنه، من طريق عبد الرحمن بن يزيد قال: قال عبد الله: ونحن نجمع سمعت الذي أنزلت عليه سورة البقرة، يقول في هذا المقام: "لبيك اللهم لبيك" وجمع هي المزدلفة. وهذا الحديث الصحيح يدل على تلبية النبي صلى الله عليه وسلم بمزدلفة بعد الرجوع من عرفة، وفي لفظ لابن مسعود عند مسلم أيضاً: قال عبد الله: أنَسِيَ الناس أم ضَلُّوا سمعتُ الذي أنزلت عليه سورة البقرة يقول في هذا المكان: "لبيك اللهم لبيك" وفي لفظ عنه أيضاً عند مسلم، من رواية عبد الرحمن بن يزيد والأسود بن يزيد قالا: سمعنا عبد الله بن مسعود يقول بجمع: سمعت الذي أنزلت عليه سورة البقرة ههنا يقول: "لبيك اللهم لبيك" ثم لبى ولبينا معه.
قال مقيده عفا الله عنه وغفر له: فهذه النصوص الصحيحة، تدل على عدم قطع التلبية بعرفة، والأظهر أنه يقطعها عند الشروع في رمي العقبة، وأن رواية مسلم حتى رمى جمرة العقبة يراد به الشروع في رميها لا الانتهاء منه.
ومن القرائن الدالة على ذلك: ما ثبت في الروايات الصحيحة من التكبير مع كل حصاة فظرف الرمي لا يستغرق غير التكبير، مع الحصاة لتتابع رمي الحصيات.

ج / 5 ص -7- قال الزرقاني في شرح الموطأ، ولابن خزيمة عن الفضل: أفضت مع النبي صلى الله عليه وسلم، فلم يزل يلبي، حتى رمى جمرة العقبة يكبر من كل حصاة، ثم قطع التلبية، مع آخر حصاة، قال ابن خزيمة: حديث صحيح مفسر لما أبهم في الرواية الأخرى، وأن المراد بقوله حتى رمى جمرة العقبة أتم رميها اهـ وعلى تقدير صحة هذه الرواية لا ينبغي العدول عنها.
وإذا علمت الصحيح الذي دلت عليه النصوص، فاعلم أن في وقت انتهاء الرمي مذاهب للعلماء غير ما ذكرنا. فقد روي عن سعد بن أبي وقاص، وعائشة: أنه يقطع التلبية، إذا راح إلى الموقف، وعن علي، وأم سلمة: أنهما كانا يلبيان حتى تزول الشمس يوم عرفة، وهذا قريب من قول سعد وعائشة، وكان الحسن يقول: يلبي حتى يصلي الغداة يوم عرفة، ومذهب مالك أنه يقطعها إذا زاغت الشمس من يوم عرفة، وقد روى مالك رحمه الله في الموطأ عن جعفر بن محمد، عن أبيه: أن علي بن أبي طالب رضي الله عنه كان يلبي في الحج. حتى إذا زاغت الشمس من يوم عرفة، قطع التلبية قال مالك: وذلك الأمر الذي لم يزل عليه أهل العلم ببلدنا ا هـ. وروى مالك في الموطأ أيضاً عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة زوج للنبي صلى الله عليه وسلم: أنها كانت تترك التلبية إذا رجعت إلى الموقف، وروي في الموطأ أيضاً عن نافع أنَّ عَبْدُ الله بن عمر كان يقطع التلبية في الحج إذا انتهى إلى الحرم. حتى يطوف بالبيت. وبين الصفا والمروة. ثم يلبي حتى يغدو من منى إلى عرفة. فإذا غدا ترك التلبية. وكان يَتركُ التلبية في العمرة، إذا دخل الحرم ا هـ.
والتحقيق أنه لا يقطعها، إلا إذا رمى جمرة العقبة، لدلالة حديث الفضل بن عباس الثابت في الصحيح على ذلك، دلالة واضحة ودلالة حديث ابن مسعود الثابت في الصحيح على تلبية النبي بمزدلفة أيضاً، ولم يثبت في كتاب الله، ولا سنة نبيه صلى الله عليه وسلم شيء يخالف ذلك، والعلم عند الله تعالى.
وأما حكم التلبية فقد اختلف فيه أهل العلم اختلافاً معروفاً، قال ابن حجر في فتح الباري: لم يتعرض المصنف لحكم التلبية، وفيها مذاهب أربعة، يمكن توصيلها إلى عشرة.
الأول: أنها سنة من السنن لا يجب بتركها شيء وهو قول الشافعي وأحمد.
ثانيها: واجبة ويجب بتركها دم حكاه الماوردي عن ابن أبي هريرة من الشافعية،

ج / 5 ص -8- وقال: إنه وجد للشافعي نصاً يدل عليه وحكاه ابن قدامة عن بعض المالكية والخطابي عن مالك وأبي حنيفة وأغرب النووي فحكى عن مالك أنها سنة، ويجب بتركها دم، ولا يعرف ذلك عندهم إلا أن ابن الجلاب قال: التلبية في الحج مسنونة غير مفروضة، وقال ابن التين: يريد أنها ليست من أركان الحج وإلا فهي واجبة، ولذلك يجب بتركها الدم، ولو لم تكن واجبة لم يجب، وحكى ابن العربي: أنه يجب عندهم بترك تكرارها دم، وهذا قدر زائد على أصل الوجوب.
ثالثها:واجبة لكن يقوم مقامها فعل يتعلق بالحج، كالتوجه على الطريق، وبهذا صدر ابن شاس من المالكية كلامه في الجواهر له، وحكى صاحب الهداية من الحنفية مثله، لكن زاد القول الذي يقوم مقام التلبية من الذكر كما في مذهبهم من أنه لا يجب لفظ معين، وقال ابن المنذر: قال أصحاب الرأي: إن كبر أو هلل أو سبح ينوي بذلك الإحرام، فهو محرم.
رابعها: أنها ركن في الإحرام لا ينعقد بدونها حكاه ابن عبد البر عن الثوري، وأبي حنيفة، وابن حبيب من المالكية، والزبير من الشافعية، وأهل الظاهر قالوا: هي نظيرة تكبيرة الإحرام للصلاة، ويقويه ما تقدم من بحث ابن عبد السلام، عن حقيقة الإحرام، وهو قول عطاء، أخرجه سعيد بن منصور بإسناد صحيح عنه، قال: التلبية فرض الحج، وحكاه ابن المنذر عن ابن عمر وطاوس، وعكرمة، وحكى النووي: عن داود: أنه لا بد من رفع الصوت بها، وهذا قدر زائد على أصل كونها ركناً. انتهى من فتح الباري.
وإذا عرفت مذاهب أهل العلم في حكم التلبية، فاعلم أن النبي صلى الله عليه وسلم لبى كما ذكرنا وقال: "لتأخذوا عني مناسككم" فعلينا أن نأخذ عنه من مناسكنا التلبية، وهذا القدر هو الذي قام عليه الدليل: أما كونها مسنونة أو مستحبة أو واجبة يصح الحج بدونها، وتجبر بدم فكل ذلك لم يرد فيه دليل خاص، والخير كله في اتباعه صلى الله عليه وسلم، والعلم عند الله تعالى.
وأما معنى التلبية: فهي من لبى بمعنى: أجاب، فلفظة: لبيك مثناة على قول سيبويه والجمهور، وتثنيتها للتكثير: أي إجابة لك بعد إجابة، ولزوماً لطاعتك، وقال يونس بن حبيب البصري: لبيك: اسم مفرد لا مثنى، قال: وإنما انقلبت ألفه ياء لاتصالها بالضمير، كما قلبت ألف لدي، وإلي، وعلي في حالة الاتصال بالضمير فتقول: لديك، وإليك وعليك بإبدال الألف ياء، والأظهر قول سيبويه، وجمهور أهل اللغة.
ومما يدل على ذلك أنه سمع في كلام العرب ثبوت الياء مع الإضافة للاسم الظاهر

ج / 5 ص -9- لا الضمير كما في قول الشاعر، وهو أعرابي من بني أسد:

دعوتُ لما نابني مِسورَا فلبي فلبي يدي مسور

وقال ابن الأنباري: ثنوا لبيك كما ثنوا حنانيك: أي تحنناً بعد تحنن، وقال القاضي عياض: اختلفوا في معنى لبيك واشتقاقها، فقيل معناها: اتجاهي وقصدي إليك، مأخوذ من قولهم: داري تلب دارك أي تواجهها، وقيل معناها محبتي لك مأخوذ من قولهم: امرأة لبة، إذا كانت محبة لولدها عاطفة عليه، وقيل معناها: إخلاصي لك مأخوذ من قولهم: حب لباب، إذا كان خالصاً محضاً، ومن ذلك لب الطعام ولبابه، وقيل معناها: أنا مقيم على طاعتك، وإجابتك مأخوذ من قولهم: لب الرجل بالمكان، وألب به إذا أقام فيه قال ابن الأنباري:وبهذا قال الخليل. وقيل في لبيك: أي قرباً منك، وطاعة، والإلباب: القرب، وقال أبو نصر معناه: أنا ملب بين يديك أي خاضع. انتهى كلام عياض، مع تصرف، وحذف يسير بواسطة نقل النووي في شرح مسلم، وما قاله الشيخ عياض رحمه الله، يدور حوله كلام أهل اللغة في معنى التلبية، وبقية ألفاظ التلبية معانيها ظاهرة.
واعلم أن لفظة لبيك ملازمة للإضافة لضمير المخاطب، وشذ إضافتها للظاهر كما تقدم قريباً، وشذ أيضاً إضافتها لضمير الغائب كقول الراجز:

إنك لو دعوتني ودوني زوراء ذات متزع بيون

لقلت لبيه لمن يدعوني

فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنه ينبغي للرجال رفع أصواتهم بالتلبية، لما رواه مالك في الموطأ، والشافعي، وأحمد، وأصحاب السنن، وابن حبان، والحاكم. من حديث خلاد بن السائب الأنصاري، عن أبيه السائب بن خلاد بن سويد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالتلبية" اه.
ولفظ مالك في موطئه "أتاني جبريل فأمرني أن آمر أصحابي، أو من معي أن يرفعوا أصواتهم بالتلبية أو بالإهلال" يريد أحدهما. وقال الترمذي في هذا الحديث: حديث حسن صحيح، وجمهور أهل العلم على أن هذا الأمر المذكور في الحديث للاستحباب، وذهب الظاهرية إلى أنه للوجوب، والقاعدة المقررة في الأصول مع الظاهرية، وهي أن

ج / 5 ص -10- الأمر يقتضي الوجوب إلا لدليل صارف عنه، وأما النساء فلا ينبغي لهن رفع الصوت بالتلبية كما عليه جماهير أهل العلم.
قال مالك في موطئه: إنه سمع أهل العلم يقولون: ليس على النساء رفع الصوتِ بالتلبية، لِتُسمِع المرأة نَفْسَها، وعلل بعض أهل العلم خفض المرأة صوتها بالتلبية، بخوف الافتتان بصوتها.
وقال الرافعي في شرحه الكبير المسمى فتح العزيز في شرح الوجيز: وإنما يستحب الرفع في حق الرجل، ولا يرفع حيث يجهد ويقطع صوته، والنساء يقتصرن على إسماع أنفسهن، ولا يجهرن كما لا يجهرن بالقراءة في الصلاة.
قال القاضي الروياني: ولو رفعت صوتها بالتلبية لم يحرم، لأن صوتها ليس بعورة خلافاً لبعض أصحابنا ا هـ. وذكر نحوه النووي عن الروياني ثم قال: وكذا قال غيره: لا يحرم لكن يكره صرح به الدارمي، والقاضي أبو الطيب والبندنيجي، ويخفض الخنثى صوته كالمرأة ذكره صاحب البيان وهو ظاهر.
قال مقيده عفا الله عنه وغفر له: أما المرأة الشابة الرخيمة الصوت، فلا شك أن صوتها من مفاتن النساء ولا يجوز لها رفعه بحال، ومن المعلوم أن الصوت الرخيم من محاسن النساء ومفاتنها، ولأجل ذلك يكثر ذكره في التشبيب بالنساء، كقول غيلان ذي الرمة:

لها بشر مثل الحرير ومنطق رخيم الحواشي لا هراء ولا نزر

وعينان قال الله: كونا فكانتا فعولان بالألباب ما تفعل الخمر

فتراه جعل الصوت الرخيم من محاسن النساء، كالبشرة الناعمة والعينين الحسنتين، وكقول قعنب ابن أم صاحب:

وفي الخدود لو أن الدار جامعة بيض أوانس في أصواتها غنن

فتراه جعل الصوت الأغن من جملة المحاسن، وهذا أمر معروف لا يمكن الخلاف فيه، وقد قال جل وعلا مخاطباً لنساء النَّبي صلى الله عليه وسلم وهن خير أسوة لنساء المسلمين {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً}[الأحزاب:22] لأن تليين الصوت وترخيمه يدل على الاهتمام بالريبة كإبداء غيره من محاسن المرأة للرجال كما قال الشاعر:

ج / 5 ص -11- يحسبن من الكلام زوانيا ويصدهن عن الخنا الإسلام

الفرع الثاني: اعلم أنه يستحب الإكثار من التلبية في دوام الإحرام، ويتأكد استحبابها في كل صعود وهبوط، وحدوث أمر من ركوب، أو نزول، أو اجتماع رفاق، أو فراغ من صلاة وعند إقبال الليل والنهار، ووقت السحر، وغير ذلك من تعاير الأحوال، وعلى هذا أكثر أهل العلم.
قال صاحب المهذب: يستحب أن يكثر من التلبية، ويلبي عند اجتماع الرفاق، وفي كل صعود وهبوط، وفي أديار الصلوات، وإقبال الليل والنهار، لما روى جابر رضي الله عنه، قال كان رسول الله صلى الله عليه وسلم يلبي إذا رأى ركباً أو صعد أكمة أو هبط وادياً وفي أدبار المكتوبة وآخر الليل. انتهى محل الغرض منه. ولم يتكلم النووي في شرحه للمهذب على حديث جابر المذكور، وقال ابن حجر في التلخيص الحبير في حديث جابر المذكور: هذا الحديث ذكره الشيخ في المهذب، وبيض له النووي، والمنذري، وقد رواه ابن عسكر في تخريجه لأحاديث المهذب من طريق عبد الله بن محمد بن ناجية في فوائده بإسناد له إلى جابر قال: كان رسول الله صلى الله عليه وسلم يلبي إذا لقى ركباً فذكره، وفي إسناده من لا يعرف، وروى الشافعي، عن سعيد بن سالم عن نافع، عن عبد الله بن عمر، أنه كان يلبي راكباً، ونازلاً، ومضطجعاً. وروى ابن أبي شيبة من رواية ابن سابط قال: كان السلف يستحبون التلبية في أربعة مواضع: في دبر الصلاة، وإذا هبطوا وادياً أو علوه، وعند التقاء الرفاق، وعند خيثمة نحوه وزاد: وإذا استقلت بالرجل راحلته. انتهى من التلخيص.
وقال مالك في الموطأ: سمعت بعض أهل العلم يستحب التلبية دبر كل صلاة، وعلى كل شرف من الأرض. ويستأنس لحديث جابر المذكور يقول البخاري: باب التلبية، إذا انحدر في الوادي، ثم ساق بسنده الحديث عن ابن عباس وفيه قال "أما موسى كأني أنظر إليه، إذا انحدر في الوادي يلبي" وقال في الفتح في شرح هذا الحديث، وفي الحديث: أن التلبية في بطون الأودية من سنن المرسلين، وأنها تتأكد عند الهبوط كما تتأكد عند الصعود.
الفرع الثالث: اعلم أن العلماء اختلفوا في استحباب التلبية في حال طواف القدوم والسعي بعده، وممن قال إنه لا يلبي في طواف القدوم، والسعي بعده: مالك وأصحابه، وهو الجديد الصحيح من قولي الشافعي، وقال ابن عيينة: ما رأيت أحداً يقتدي به يلبي

ج / 5 ص -12- حول البيت إلا عطاء بن السائب، وممن أجاز التلبية في طواف القدوم: أحمد، وقال ابن قدامة في المغني: وبه يقول ابن عباس، وعطاء بن السائب، وربيعة بن أبي عبد الرحمن، وابن أبي ليلى، وداود والشافعي. وروي عن سالم بن عبد الله أنه قال: لا يلبي حول البيت، وقال ابن عيينة: ما رأينا أحداً يقتدي به يلبي حول البيت، إلا عطاء بن السائب، وذكر أبو الخطاب: أنه لا يلبي، وهو قول للشافعي، لأنه مشتغل بذكر يخصه، فكان أولى. انتهى محل الغرض من المغني، وقد قدمنا لك أن القول الجديد الأصح في مذهب الشافعي: أنه لا يلبي خلافاً لما يوهمه كلام صاحب المغني، وروى مالك في موطئه عن نافع: أن عبد الله بن عمر كان يقطع التلبية في الحج إذا انتهى إلى الحرم. حتى يطوف بالبيت. وبين الصفا والمروة. ثم يلبي حتى يَغْدُو من منى إلى عرفة. فإذا غدا ترك التلبية. وكان يترك التلبية في العمرة، إذا دخل الحرم. انتهى في الموطأ، وروى مالك في الموطأ أيضاً عن ابن شهاب، أنه كان يقول: كان عبد الله بن عمر لا يلبي، وهو يطوف بالبيت انتهى منه، وقد روي عن ابن عمر أيضاً خلاف هذا، فقد ذكر ابن حجر في التلخيص: أن ابن أبي شيبة أخرج من طريق ابن سيرين قال: كان ابن عمر إذا طاف بالبيت لبى.
الفرع الرابع: اعلم أنه لا خلاف بين من يعتد به من أهل العلم في أن المحرم يلبي في المسجد الحرام، ومسجد الخيف بمنى، ومسجد نَمِرة بقرب عرفات، لأنها مواضع نسك. واختلفوا في التلبية فيما سوى ذلك من المساجد.
وأظهر القولين عندي: أنه يلبي في كل مسجد، إلا أنه لا يرفع صوته رفعاً يشوش على المصلين، والعلم عند الله تعالى.
الفرع الخامس: أظهر قولي أهل العلم عندي: أن المحرم يلبي في كل مكان في الأمصار وفي البراري، ونقل النووي عن العبدري أنه قال به أكثر الفقهاء. خلافاً لمن قال: التلبية مسنونة في الصحارى، ولا يعجِبني أن يلبي في المصر، والعلم عند الله تعالى.
المسألة الثالثة عشرة: فيما يمتنع بسبب الإحرام على المحرم حتى يحل من إحرامه.
فمن ذلك ما صرح الله بالنهي عنه في كتابه في قوله {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ}[البقرة:197] والصيغة في قوله {فَلا رَفَثَ وَلا فُسُوقَ

ج / 5 ص -13- وَلا جِدَالَ} صيغة خبر أريد بها الإنشاء: أي فلا يرفث ولا يفسق، ولا يجادل، وقد تقرر في فن المعاني أن الصيغة قد تكون خبرية، والمراد بها الإنشاء لأسباب منها التفاؤل كقولك: رحم الله زيداً، فالصيغة خبرية، والمراد بها إنشاء الدعاء له بالرحمة، ومنها إظهار تأكيد الإتيان بالفعل، وإلزام ذلك كقوله تعالى: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ}[الصف:10-11]: أي آمنوا بالله بدليل جزم الفعل في قوله {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ}[الصف:12] فهو مجزوم بالطلب المراد بالخبر في قوله {تُؤْمِنُونَ بِاللَّهِ} أي آمنوا بالله، يغفر لكم ذنوبكم كقوله {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ}[التوبة:14] {تَعَالَوْا أَتْلُ}[الأنعام:151]، ونحو ذلك، فالمسوغ لكون الصيغة في الآية خبرية، هو إظهار التأكد، واللزوم في الإتيان بالإيمان فعبر عنه بصيغة الخبر، لإظهار أنه يتأكد ويلزم أن يكون كالواقع بالفعل المخبر عن وقوعه، وكقوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ}[البقرة:233]، وقوله {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ}[البقرة:228]. فالمراد الأمر بالإرضاع، والتربص وقد عبر عنه بصيغة خبرية لما ذكرنا، كما هو معروف في فن المعاني.
والأظهر في معنى الرفث في الآية أنه شامل لأمرين:
أحدهما: مباشرة النساء بالجماع ومقدماته.
والثاني: الكلام بذلك كأن يقول المحرم لامرأته: إن أحللنا من إحرامنا فعلنا كذا وكذا، ومن إطلاق الرفث على مباشرة المرأة كجماعها قوله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ}[البقرة:187] فالمراد بالرفث في الآية: المباشرة بالجماع ومقدماته، ومن إطلاق الرفث على الكلام قول العجاج:

ورب أسرابٍ حجيج كظم عن اللغا ورفث التكلم

وقد قدمنا هذا البيت في سورة المائدة، وعن ابن عباس رضي الله عنهما أنه لما أنشد وهو محرم قول الراجز:

وهنَّ يمشين بنا هميسا إن تَصْدِق الطير نَنِكْ لَمِيسَا

فقيل له أترفث، وأنت محرم؟ قال: إنما الرفث: ما روجع به النساء، وفي لفظ: ما قيل من ذلك عند النساء.
والأظهر في معنى الفسوق في الآية أنه شامل لجميع أنواع الخروج عن طاعة الله

ج / 5 ص -14- تعالى، والفسوق في اللغة: ومنه قول العجاج:

يهوين في نجد وغورا غائرا فواسقا عن قصدها جوائرا

يعني بقوله: فواسقا عن قصدها: خوارج عن جهتها التي كانت تقصدها.
والأظهر في الجدال في معنى الآية: أنه المخاصمة والمراء أي لا تخاصم صاحبك وتماره حتى تغضبه، وقال بعض أهل العلم: معنى لا جدال في الحج: أي لم يبق فيه مراء ولا خصومة، لأن الله أوضح أحكامه على لسان رسوله صلى الله عليه وسلم، ومن ذلك ما صرح الله بالنهي عنه في كتابه، من حلق شعر الرأس في قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196] ومن ذلك تغطية المحرم الذكر رأسه لما ثبت في الصحيح، من حديث ابن عباس رضي الله عنهما أن النَّبي صلى الله عليه وسلم قال في المحرم الذي خر عن راحلته فوقصته فمات: "ولا تخمروا رأسه فإن الله يبعثه يوم القيامة ملبياً"، وفي رواية في صحيح مسلم "ولا تخمروا رأسه ولا وجهه فإنه يبعث يوم القيامة ملبياً" وهذا الحديث في صحيح مسلم بألفاظ متعددة في بعضها الاقتصار على النهي عن تخمير الرأس، وفيها النهي عن تخيير الرأس والوجه، وفي بعضها: النهي عن مسه بطيب، وفي بعضها: النهي عن أن يقربوه طيباً وأن يغطوا وجهه، وكل ذلك ثابت، وهو نص صريح في منع تغطية المحرم الذكر رأسه أو وجهه، أما المرأة فإنها تغطي رأسها، ولا تغطي وجهها، إلا إذا خافت نظر الرجال الأجانب إليه كما سيأتي إن شاء الله تعالى. ومن ذلك لبس كل شيء محيط بالبدن، أو بعضه، وكل شيء يغطي الرأس كما تقدم قريباً: فلا يجوز للمحرم لبس القميص، ولا العمامة، ولا السروايل، ولا البرنس، ولا القباء، ولا الخف إلا إذا لم يجد نعلاً فإنه يجوز له لبس الخفين، ويلزمه أن يقطعهما أسفل من الكعبين، وكذلك إذا لم يجد إزاراً: فله أن يلبس السراويل على الأصح فيهما.
وكذلك لا يجوز له أن يلبس ثوباً مسه ورس أو زعفران. وهذه أدلة منع ما ذكر.
قال البخاري رحمه الله في صحيحه: حدثنا عبد الله بن يوسف، أخبرنا مالك، عن نافع عن عبد الله بن عمر رضي الله عنهما: أن رجلاً قال: يا رسول الله: ما يلبس المحرم من الثياب؟ قال رسول الله صلى الله عليه وسلم: "لا يلبس القُمُصَ ولا العمائم ولا السَّراوِيلاتِ ولا البَرَانِسَ ولا الخِفافِ إلا أحدٌ لا يَجدُ نعلين فليلبس خُفَّين وليقطعهما أسفل من الكعبين، ولا تلبسوا من الثياب شيئاً مَسَّهُ الزعفرانُ أو وَرْسٌ" انتهى من صحيح البخاري.

ج / 5 ص -15- وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن يحيى، قال: قرأت على مالك، عن نافع، عن ابن عمر رضي الله عنهما: أن رجلاً سأل رسول الله صلى الله عليه وسلم: ما يلبس المحرم من الثياب؟ فقال رسول الله صلى الله عليه وسلم: "لا تلبسوا القُمُص، ولا العمائم، ولا السَّراوِيلاَتِ، ولا البرانِس ولا الخِفاف إلا أحدٌ لا يجد النعلين فليلبس الخفين وليقطعهما أسفلُ من الكعبينِ ولا تلبسوا من الثياب شيئاً مَسَّه الزعفران ولا الوَرْسُ". وأخرج مسلم رحمه الله هذا الحديث عن ابن عمر أيضاً من طريق ابنه سالم. وأخرج بعضه عنه أيضاً من طريق عبد الله بن دينار. ثم قال مسلم: حدثنا يحيى بن يحيى وأبو الربيع الزهراني، وقتيبة بن سعيد جميعاً، عن حماد قال يحيى: أخبرنا حَماد بن زيد، عن عمرو، عن جابر بن زيد، عن ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم وهو يخطب يقول: "السَّراويل لمن لم يجد الإزار، والخُفَّانِ لمن لم يجد النعلين" يعني المحرم. وقد ذكر مسلم هذا الحديث من طرق، عن عمرو بن دينار، عن جابر بن زيد، عن ابن عباس، وزاد شعبة في روايته، عن عمرو: يخطب بعرفات.
وأخرج البخاري نحوه عن ابن عباس أيضاً ثم قال مسلم رحمه الله: وحدثنا أحمد بن عبد الله بن يونس، حدثنا زهير، حدثنا أبو الزبير، عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من لم يجد نعلين، فليلبس خُفَّين، ومن لم يجد إزار فليلبس سراويل" اهـ من صحيح مسلم، وهو يدل دلالة واضحة على جواز لبس السراويل للمحرم، الذي لم يجد إزاراً، كجواز لبس الخفين لمن لم يجد نعلين، وفي حديث ابن عباس، وجابر المذكورين زيادة على حديث ابن عمر: وهي جواز السراويل لمن لم يجد إزاراً وهذه الزيادة، يجب قبولها، خلافاً لمن منع قبولها، وإطلاق الخفين في حديث ابن عباس، وجابر المذكورين يجب تقييده بما في حديث ابن عمر من قطعهما أسفل من الكعبين، لوجوب حمل المطلق على المقيد، ولا سيما إذا اتحد حكمهما وسببهما كما هنا، كما هو مقرر في الأصول.
فأظهر الأقوال دليلاً: أنه لا يجوز لبس الخفين، إلا في حالة عدم وجود النعلين، وأن قطعهما حتى يكونا أسفل من الكعبين لا بد منه، وأن لبس السراويل جائز للمحرم الذي لم يجد إزاراً، خلافاً لمن ذهب إلى غير ذلك.
وقال النووي في شرح المهذب: وأما حديث ابن عمر أن النبي صلى الله عليه وسلم قال: "لا يلبس المحرم القميص ولا السراويلات ولا البرانس ولا العمامة ولا الخف إلا

ج / 5 ص -16- أحد لا يجد نعلين فليلبس الخفين وليقطعهما حتى يكونا أسفل من الكعبين ولا يلبس من الثياب ما مسَّه ورس أو زعفران" فرواه البخاري ومسلم هكذا، وزاد البيهقي وغيره وفيه "ولا يلبس القباء" وقال البيهقي: هذه الزيادة صحيحة محفوظة انتهى منه وهو دليل على منع لبس القباء للمحرم.
وقال ابن حجر في فتح الباري في شرحه لحديث ابن عمر المذكور. زاد الثوري في روايته، عن أيوب، عن نافع في هذا الحديث: ولا القباء، أخرجه عبد الرزاق، ورواه الطبراني من وجه آخر عن الثوري، وأخرجه الدارقطني، والبيهقي من طريق حفص بن غياث، عن عبيد الله بن عمر، عن نافع أيضاً. انتهى محل الغرض منه، وهذا الذي ذكرنا من تحريم اللباس المذكور إنما هو في حق الرجال، وأما النساء فلهن أن يلبسن ما شئن من أنواع الثياب، إلا أنهن لا يجوز لهن أن ينتقبن، ولا أن يلبسن القفازين، لأن إحرام المرأة في وجهها وكفيها.
وقد قال البخاري رحمه الله في صحيحه: حدثنا عبد الله بن يزيد، حدثنا الليث، حدثنا نافع، عن عبد الله بن عمر رضي الله عنهما قال: قام رجل فقال: يا رسول الله، ماذا تأمرنا أن نلبس من الثياب الحديث وفيه "ولا تنتقب المرأة المحرمة، ولا تلبس القفازين" تابعه موسى بن عقبة، وإسماعيل بن إبراهيم بن عقبة، وجويرية، وابن إسحاق في النقاب والقفازين، وقال عبيد الله: ولا ورس، وكان يقول: لا تنتقب المحرمة ولا تلبس القفازين، وقال مالك عن نافع عن ابن عمر: لا تنتقب المحرمة، وتابعه ليث بن أبي سليم. انتهى من صحيح البخاري.
وقال أبو داود رحمه الله في سننه بعد أن ساق حديث ابن عمر المتقدم: حدثنا قتيبة بن سعيد، ثنا الليث، عن نافع عن ابن عمر عن النَّبي صلى الله عليه وسلم بمعناه. وزاد: "ولا تنتقب المرأة الحرام، ولا تلبس القفازين". وفي لفظ عن ابن عمر، عن النَّبي صلى الله عليه وسلم "المحرمة لا تنتقب ولا تلبس القفازين" وقال النووي في شرح المهذب في هذا الحديث: وأما حديث ابن عمر أن النَّبي صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين، والنقاب، وما مسه الورس، والزعفران من الثياب وليلبسن بعد ذلك ما أحببن من ألوان الثياب من معصفر أو خز أو حرير، أو حلياً أو سراويل أو قميصاً أو خفاً، فرواه أبو داود بإسناد حسن، وهو من رواية محمد بن إسحاق صاحب المغازي إلا أنه قال: حدثني نافع عن ابن عمر وأكثر ما أنكر على ابن إسحاق التدليس، وإذا قال المدلس: حدثني،

ج / 5 ص -17- احتج به على المذهب الصحيح المشهور. انتهى منه.
وقال ابن حجر في التلخيص: حديث: أنه صلى الله عليه وسلم نهى النساء في إحرامهن عن النقاب، وليلبسن بعد ذلك ما أحببن من ألوان الثياب معصفراً، أو خزاً، أو حلياً، أو سراويل، أو قميصاً، أو خفاً. رواه أبو داود والحاكم والبيهقي من حديث ابن عمر، واللفظ لأبي داود زاد فيه بعد قوله: عن النقاب: وما مس الزعفران والورس من الثياب: وليلبسن بعد ذلك. ورواه أحمد إلى قوله من الثياب، ومن ذلك استعمال المحرم الطيب في بدنه. أو ثيابه، والطيب هو ما يتطيب به، ويتخذ منه الطيب، كالمسك، والكافور، والعنبر، والصندل، والورس، والزعفران، والورد، والياسمين ونحو ذلك، والأصل في منع استعمال الطيب للمحرم هو ما قدمنا في حديث ابن عمر المتفق عليه من نهيه صلى الله عليه وسلم عن لبس ما مسه الزعفران، والورس من الثياب في الإحرام، وما قدمنا من حديث مسلم في الذي وقع عن راحلته فأوقصته فمات. ففي لفظ في صحيح مسلم: فأمر النَّبي صلى الله عليه وسلم أن يغسل بماء وسدر وأن يكفن في ثوبين، ولا يمس طيباً الحديث. وفي لفظ في صحيح مسلم قال النبي صلى الله عليه وسلم: "اغسلوه ولا تقربوه طيباً ولا تغطوا وجهه فإنه يبعث يوم القيامة يلبي" فقوله "ولا يمس طيباً" في الرواية الأولى نكرة في سياق النفي وقوله "ولا تُقَرِّبوه طيباً" في الرواية الثانية نكرة في سياق النهي، وكلتاهما من صيغ العموم، كما هو مقرر في الأصول فهو يدل على منع جميع أنواع الطيب للمحرم، وترتيبه صلى الله عليه وسلم على ذلك بالفاء.
قوله: "فإنه يبعث يوم القيامة ملبياً" دليل على أن علة منع ذلك الطيب كونه محرماً ملبياً، الدلالة على العلة المذكورة: هي من دلالة مسلك الإيماء والتنبيه، كما هو معروف في الأصول. ومن ذلك عقد النكاح، فإنه لا يجوز للمحرم أن يتزوج، ولا أن يزوج غيره بولاية أو وكالة، وسيأتي الخلاف في تزويج المحرم غيره بالولاية العامة إن شاء الله تعالى.
وكون إحرام أحد الزوجين أو الولي مانعاً من عقد النكاح، هو الذي عليه أكثر أهل العلم. وعزاه النووي في شرح المهذب لجماهير العلماء من الصحابة والتابعين فمن بعدهم. وقال: وهو مذهب عمر بن الخطاب، وعثمان، وعلي، وزيد بن ثابت، وابن عمر، وابن عباس، وسعيد بن المسيب، وسليمان بن يسار، والزهري، ومالك، وأحمد، والشافعي، وإسحاق، وداود، وغيرهم. وقال في شرح مسلم: قال مالك والشافعي، وأحمد، وجمهور العلماء من الصحابة، فمن بعدهم: لا يصح نكاح المحرم ا هـ. وقال ابن قدامة في المغني. وروي ذلك عن عمر وابنه، وزيد بن ثابت رضي الله عنهم، وبه

ج / 5 ص -18- قال سعيد بن المسيب، وسليمان بن يسار، والزهري، والأوزاعي، ومالك، والشافعي اه.
وذهبت جماعة أخرى من أهل العلم: إلى أن إحرام أحد الزوجين، أو الولي، ليس مانعاً من عقد النكاح، وممن قال بهذا القول: أبو حنيفة، وهو مروي عن الحكم، والثوري، وعطاء، وعكرمة، وعزاه صاحب المغني، لابن عباس، والظاهر أن عزو هذا القول الأخير لابن عباس أصح من عزو النووي له القول الأول كما ذكرناه عنه آنفاً كما سترى: ما يدل على ذلك إن شاء الله تعالى.
وإذا علمت أقوال أهل العلم في الإحرام بحج أو عمرة، هل هو مانع من عقد النكاح، أو لا، فهذه أدلتهم. أما الجمهور القائلون: بأن الإحرام مانع من النكاح، فاستدلوا بما رواه مسلم رحمه الله في صحيحه: حدثنا يحيى بن يحيى قال:قرأت على مالك، عن نافع، عن نُبَيْهِ بن وهب. أن عمر بن عبيد الله أراد أن يُزَوِّجَ طلحة بن عمر، بنت شيبة بن جبير. فأرسل إلى أبان بن عثمان يَحْضُر ذلك وهو أمير الحج. فقال أبان: سمعت عثمان بن عفان رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: "لا يَنْكِحُ المحرم، ولا يُنْكَحُ ولا يَخْطِبُ".
وحدثنا محمد بن أبي بكر المُقَّدِمي. حدثنا حماد بن زيد عن أيوب، عن نافع. حدثني نبيه بن وهب. قال: بعثني عمر بن عبيد الله بن معمر. وكان يخطب بنت شيبة بن عثمان على ابنه. فأرسلني إلى أبان بن عثمان وهو على الموسم. فقال: ألا أراه أعرابياً "إن المحرم لا يَنْكِحْ ولا يُنْكَحُ"، أخبرنا بذلك عثمان عن رسول الله صلى الله عليه وسلم، وحدثني أبو غسان المِسْمَعِي. حدثنا عبد الأعلى. ح وحدثني أبو الخطاب زياد بن يحيى. حدثنا محمد بن سواء. قالا جميعاً: حدثنا سعيد عن مطر ويعلى بن حكيم، عن نافع، عن نبيه بن وهب، عن أبان بن عثمان عن عثمان بن عفان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لا يَنْكِحُ الْمُحْرِمُ، ولا يُنْكَحُ ولا يَخْطِبُ".
وحدثنا أبو بكر بن أبي شيبة وعمرو الناقد، وزهير بن حرب. جميعاً عن ابن عيينة. قال زهير: حدثنا سفيان بن عيينة عن أيوب بن موسى، عن نبيه بن وهب، عن أبان بن عثمان، عن عثمان يَبْلُغُ به النَّبي صلى الله عليه وسلم. قال: "المحرم لا يَنْكِحُ ولا يَخْطُبُ".
حدثنا عبد الملك بن شعيب بن الليث. حدثني أبي عن جدي. حدثني خالد بن يزيد. حدثني سعيد بن أبي هلال عن نبيه بن وهب. أن عمر بن عبيد الله بن معمر أراد

ج / 5 ص -19- أن يُنْكِحَ ابنه طلحة بنت شيبة بن جبير في الحج. وأبان بن عثمان يومئذ أميرِ الحاجِّ. فأرسل إلى أبان: إني أردت أن أنْكِحَ طلحة بن عمر. فأحِبُّ أن تَحْضُرَ ذلك. فقال له أبان: ألا أراك عراقياً جافياً! إني سمعت عثمان بن عفان يقول: قال رسول الله صلى الله عليه وسلم: "لا يَنْكِحُ المحرم".
وحدثنا أبو بكر بن أبي شيبة وابن نمير وإسحاق الحنظلي. جميعاً عن ابن عيينة. قال ابن نمير: حدثنا سفيان بن عيينة عن عمرو بن دينار، عن أبي الشعثاء. أن ابن عباس أخبره. أن النَّبي صلى الله عليه وسلم تزوج ميمونة وهو محرم. زاد ابن نمير: فحدثت به الزهري فقال: أخبرني يزيد بن الأصم: أنه نَكَحَها وهو حلال. وحدثنا يحيى بن يحيى أخبرنا داود بن عبد الرَّحمن عن عمرو بن دينار، عن جابر بن زيد، أبي الشعثاء، عن ابن عباس. أنه قال: تزوج رسول الله صلى الله عليه وسلم ميمونة وهو محرم.
حدثنا أبو بكر بن أبي شيبة. حدثنا يحيى بن آدم. حدثنا جرير بن حازم. حدثنا أبو فزارة عن يزيد بن الأصم حدثتني ميمونة بنت الحارث أن رسول الله صلى الله عليه وسلم تزوجها وهو حلال. قال: وكانت خالتي وخالة ابن عباس. انتهى من صحيح مسلم. وحديث عثمان المذكور في صحيح مسلم رواه أيضاً مالك وأحمد وأصحاب السنن. وقال أبو عيسى الترمذي بعد أن ساقه: حديث عثمان حديث حسن صحيح، والعمل على هذا عند بعض أصحاب النَّبي صلى الله عليه وسلم، منهم عمر بن الخطاب، وعلي بن أبي طالب، وابن عمر، وهو قول بعض فقهاء التابعين، وبه يقول مالك، والشافعي وأحمد، وإسحاق لا يرون أن يتزوج المحرم. وقالوا: إن نكح فنكاحه باطل. وحديث يزيد بن الأصم، عن ميمونة المذكور في صحيح مسلم "أن النَّبي صلى الله عليه وسلم نكحها وهو حلال" رواه أيضاً الترمذي، وأبو داود وابن ماجه والإمام أحمد، وقال الترمذي: حدثنا قتيبة، أخبرنا حَمَّاد بن زيد عن مطر الورَّاق، عن ربيعة بن أبي عبد الرَّحمن، عن سليمان بن يسار، عن أبي رافع قال تزوج رسول الله صلى الله عليه وسلم ميمونة، وهو حلال وبنى بها وهو حلال وكنت أنا الرسول فيما بينهما. قال أبو عيسى: هذا حديث حسن، لا نعلم أحداً أسنده غير حماد بن زيد عن مطر الوراق، عن ربيعة. وروى مالك بن أنس عن ربيعة، عن سليمان بن يسار أن النَّبي صلى الله عليه وسلم تزوج ميمونة وهو حلال رواه مالك مرسلاً، ورواه أيضاً سليمان بن بلال عن ربيعة مرسلاً. انتهى: محل الغرض منه. وحديث أبي رافع هذا رواه أيضاً الإمام أحمد، وروى مالك رحمه الله في موطئه، عن نافع. أن عبد الله بن عمر رضي الله عنهما كان يقول: لا ينكح المحرم، ولا يخطب على نفسه، ولا على غيره. وفي الموطأ أيضاً، عن مالك أنه بلغه: أن سعيد بن

ج / 5 ص -20- المسيب وسالم بن عبد الله، وسليمان بن يسار سُئِلُوا عن نكاح المحرم؟ فقالوا: لا يَنْكِحُ المحرم، ولا يُنْكِحْ. وفي الموطأ أيضاً عن مالك، عن داود بن الحصين. أن أبا غطفان بن طَرِيف المُرِّيَّ، أخبره أن أباه طريفاً، تزوج امرأة وهو محرم. فرد عمر بن الخطاب رضي الله عنه نكاحه. وحديث أبي غطفان بن طريف، هذا رواه أيضاً الدارقطني، وروى الإمام أحمد عن ابن عمر رضي الله عنهما، أنه سئل عن امرأة أراد أن يتزوجها رجل، وهو خارج من مكة، فأراد أن يعتمر أو يحج؟ فقال: لا تتزوجها، وأنت محرم نهى رسول الله صلى الله عليه وسلم عنه انتهى منه بواسطة نقل المجد في المنتقى.
فهذا هو حاصل أدلة من قال: بأن الإحرام مانع من عقد النكاح، وأما الذين قالوا: بأن الإحرام لا يمنع عقد النكاح، فقد استدلوا بما رواه الشيخان في صحيحيهما، وأصحاب السنن، والإمام أحمد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم وللبخاري "تزوج النبي صلى الله عليه وسلم ميمونة وهو محرم، وبنى بها وهو حلال وماتت بسرف" ا هـ.
قالوا: فهذا الحديث المتفق عليه، عن ابن عباس رضي الله عنهما فيه التصريح بأنه صلى الله عليه وسلم تزوج ميمونة وهو محرم، والله تعالى يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌٌ} وهو المشرع لأمته بأقواله، وأفعاله، وتقريره صلوات الله وسلامه عليه، فلو كان تزويج المحرم حراماً لما فعله صلى الله عليه وسلم واحتج الجمهور القائلون: يمنع نكاح المحرم بالأحاديث المتقدمة، قالوا: ثبت في صحيح مسلم من حديث عثمان بن عفان رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا ينكح المحرم ولا ينكح ولا يخطب" وصيغة النفي في قوله: "لا ينكح ولا ينكح ولا يخطب" يراد بها النهي كقوله تعالى: {فلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} أي لا ترفثوا، ولا تفسقوا، ولا تجادلوا في الحج، وإيراد الإنشاء بصيغة الخبر أبلغ من إيراده بصيغة الإنشاء، كما هو مقرر في المعاني.
والحديث دليل صحيح من قول النبي صلى الله عليه وسلم على منع نكاح المحرم وهو معتضد بما ذكرنا معه من الأحاديث، والآثار الدالة على منع نكاح المحرم. وأجاب الجمهور القائلون: يمنع إحرام أحد الزوجين: أو الولي عقد النكاح عن حديث ابن عباس المذكور، بأجوبة.

ج / 5 ص -21- واعلم أولاً: أن المقرر في الأصول: أنه إذا اختلف نصان وجب الجمع بينهما إن أمكن، وإن لم يمكن وجب الترجيح.
وإذا عرفت هذه المقدمة فاعلم أن من أجوبتهم عن حديث ابن عباس المذكور، أنه يمكن الجمع بينه وبين حديث ميمونة، وأبي رافع أنه تزوجها وهو حلال ووجه الجمع في ذلك، هو أن يفسر قول ابن عباس: أنه تزوجها وهو محرم بأن المراد بكونه محرماً كونه في الشهر الحرام، وقد تزوجها صلى الله عليه وسلم في الشهر الحرام، وهو ذو القعدة عام سبع في عمرة القضاء، كما ذكره البخاري رحمه الله في صحيحه في كتاب: المغازي في باب عمرة القضاء.
قال بعد أن ساق حديث ابن عباس المذكور، وزاد ابن إسحاق: حدثني ابن أبي نجيح، وأبان بن صالح، عن عطاء، ومجاهد، عن ابن عباس قال: تزوج النبي صلى الله عليه وسلم ميمونة في عمرة القضاء اهـ منه. ومعلوم أن عمرة القضاء كانت في الشهر الحرام، وهو ذو القعدة من سنة سبع، ولا خلاف بين أهل اللسان العربي في إطلاق الإحرام على الدخول في حرمة لا تهتك كالدخول في الشهر الحرام، أو في الحرم أو غير ذلك.
وقال ابن منظور في اللسان: وأحرم الرجل: إذا دخل في حرمة لا تهتك، ومن إطلاق الإحرام على الدخول في الشهر الحرام، وقد أنشده في اللسان شاهداً لذلك قول زهير:

جعلن القنان عن يمين وحزنه وكم بالقنان من محل ومحرم

وقول الآخر:

وإذ فتك النعمان بالناس مُحرما فملىء من عوف بن كعب سلاسله

وقول الراعي:

قتلوا ابن عفَّان الخليفةَ مُحرما ودعا فلم أر مثله مقتولا

فتفرقت من بعد ذاك عصاهُم شقفاً وأصبح سيفهم مسلولا

ويروى: فلم أر مثله مخذولاً، فقوله: قتلوا ابن عفان الخليفة محرماً: أي في الشهر الحرام وهو ذو الحجة، وقيل المعنى: أنهم قتلوه في حرم المدينة، لأن المحرم يطلق لغة على كل داخل في حرمة لا تهتك، سواء كانت زمانية، أو مكانية أو غير ذلك.
وقال بعض أهل اللغة منهم الأصمعي: إن معنى قول الراعي: محرماً في بيته

ج / 5 ص -22- المذكور كونه في حرمة الإسلام، وذمته التي يجب حفظها، ويحرم انتهاكها وأنه لم يحل من نفسه شيئاً يستوجب به القتل، ومن إطلاق المحرم على هذا المعنى الأخير قول عدي بن زيد:

قتلوا كسرى بليل محرما غادروه لم يمتع بكفن

يريد قتل شيرويه أباه أبرويز بن هرمز، مع أن له حرمة العهد الذي عاهدوه به، حين ملكوه عليهم، وحرمة الأبوة ولم يفعل لهم شيئاً يستوجب به منهم القتل. وذلك هو مراده بقوله: محرماً، وعلى تفسير قول ابن عباس: وهو محرم بما ذكر فلا تعارض بين حديث ابن عباس، وبين حديث ميمونة وأبي رافع، ولو فرضنا أن تفسير حديث ابن عباس بما ذكر ليس بمتعين وليس بظاهر كل الظهور، وأن التعارض بين الحديثين باق، فالمصير إلى الترجيح إذاً واجب. وحديث ميمونة وأبي رافع أرجح من حديث ابن عباس، لأن ميمونة هي صاحب القصة، ولا شك أن صاحب القصة أدرى بما جرى له في نفسه من غيره. وقد تقرر في الأصول أن خبر صاحب الواقعة المروية مقدم على خبر غيره، لأنه أعرف بالحال من غيره، والأصوليون يمثلون له بحديث ميمونة المذكور، مع حديث ابن عباس. وإليه أشار في مراقي السعود في مبحث الترجيح، باعتبار حال الراوي بقوله عاطفاً على ما ترجح به رواية أحد الراويين على رواية الآخر:

أو راويا باللفظ أو ذا الواقع وكون من رواه غير مانع

ومحل الشاهد منه قوله: أو ذا الواقع: أي يقدم خبر ذي الواقع المروي على خبر غيره كخبر ميمونة، مع خبر ابن عباس ومما يرجح به حديث أبي رافع على حديث ابن عباس: أن أبا رافع هو رسوله إليها يخطبها عليه، فهو مباشر للواقعة، وابن عباس ليس كذلك، وقد تقرر في الأصول ترجيح خبر الراوي المباشر، لما روى على خبر غيره، لأن المباشر لما روى أعرف بحاله من غيره، والأصوليون يمثلون له بخبر أبي رافع المذكور "أنه صلى الله عليه وسلم تزوج ميمونة وهو حلال" قال: وكنت الرسول فيما بينهما، مع حديث ابن عباس المذكور أنه تزوجها وهو محرم.
ومما يرجح به حديث ميمونة، وحديث أبي رافع معاً، على حديث ابن عباس: أن ميمونة، وأبا رافع كانا بالغين وقت تحمل الحديث المذكور، وابن عباس ليس ببالغ وقت التحمل. وقد تقرر في الأصول ترجيح خبر الراوي المتحمل بعد البلوغ على المتحمل قبله، لأن البالغ أضبط من الصبي لما تحمل، وللاختلاف في قبول

ج / 5 ص -23- خبر المتحمل، قبل البلوغ من الاتفاق على قبول خبر المتحمل بعد البلوغ، وإن كان الراجح قبول خير المتحمل قبل البلوغ إذا كان الأداء بعد البلوغ، لأن المتفق عليه أرجح من المختلف فيه، وإلى تقديم خبر الراوي المباشر على خبر غيره، وتقديم خبر المتحمل بعد البلوغ على خبر المتحمل قبله.
أشار في مراقي السعود في مبحث الترجيح باعتبار حال الراوي بقوله عاطفاً على ما يرجح أحد الخبرين:

أو كونه مباشراً أو كلفا أو غير ذي اسمين للأمن من خفا

فإن قيل: يرجح حديث ابن عباس، بأنه اتفق عليه الشيخان في صحيحيهما. ومعلوم أن ما اتفق عليه مسلم والبخاري، أرجح مما انفرد به مسلم، وهو حديث ميمونة، وأرجح مما أخرجه الترمذي وأحمد، وهو حديث أبي رافع.
فالجواب: أن غاية ما يفيده اتفاق الشيخين صحة الحديث، إلى ابن عباس، ونحن لو جزمنا بأنه قاله قطعاً لم يمنع ذلك من ترجيح حديث ميمونة وأبي رافع عليه، لأنهما أعلم بحال الواقعة منه، لأن ميمونة صاحبة الواقعة، وأبو رافع هو الرسول المباشر لذلك. فلنفرض أن ابن عباس قال ذلك، وأن أبا رافع وميمونة خالفاه، وهما أعلم بالحال منه، لأن لكل منهما تعلقاً خاصاً بنفس الواقعة ليس لابن عباس مثله.
ومن المرجحات التي رجح بها بعض العلماء: حديث تزوجه صلى الله عليه وسلم ميمونة، وهو حلال على حديث تزوجه إياها، وهو محرم: أن الأول: رواه أبو رافع، وميمونة. والثاني: رواه ابن عباس وحده، وما رواه الاثنان أرجح مما رواه الواحد كما هو مقرر في الأصول، وإليه الإشارة بقول صاحب مراقي السعود في مبحث الترجيح باعتبار حال المروي:

وكثرة الدليل والرواية مرجح لدى ذوي الدراية

كما تقدم في سورة البقرة.
ولكن هذا الترجيح المذكور يرده ما ذكره ابن حجر في فتح الباري، ولفظه فالمشهور عن ابن عباس أن النبي صلى الله عليه وسلم تزوجها وهو محرم وصح نحوه عن عائشة وأبي هريرة. اهـ منه.
وعلى تقدير صحة ما ذكره ابن حجر فمن روى أن تزويجها في حالة الإحرام أكثر.

ج / 5 ص -24- فإن قيل: يرجح حديثهم إذاً بالكثرة.
فالجواب: أنهم وإن كثروا فميمونة، وأبو رافع أعلم منهم بالواقعة كما تقدم، والمرجحات يرجح بعضها على بعض، وضابط ذلك عند الأصوليين هو قوة الظن، ومعلوم أن ما أخبرت به ميمونة رضي الله عنها عن نفسها، وأخبر به الرسول بينها، وبين زوجها صلى الله عليه وسلم الذي هو أبو رافع أقوى في ظن الصدق مما أخبر به غيرهما، وأشار في مراقي السعود إلى ما ذكرنا بقوله:

قطب رحاها قوة المظنة فهي لدى تعارض مئنه

ومن أقوى الأدلة الدالة على أن حديث ابن عباس، لا تنهض به الحجة، على جواز عقد النكاح في حال الإحرام هو: أنا لو سلمنا أن النبي صلى الله عليه وسلم تزوج ميمونة، وهو محرم، لم تكن في ذلك حجة على جواز ذلك بالنسبة إلى أمته صلى الله عليه وسلم، لأنه ثبت عنه في صحيح مسلم وغيره من حديث عثمان بن عفان رضي الله عنه، ما يدل على منع النكاح في حال الإحرام وهو عام لجميع الأمة. والأظهر دخوله هو صلى الله عليه وسلم في ذلك العموم، فإذا فعل فعلاً يخالف ذلك العموم المنصوص عليه بالقول، دل على أن ذلك الفعل خاص به صلى الله عليه وسلم لتحتم تخصيص ذلك العموم القولي بذلك الفعل. فيكون خاصاً به صلى الله عليه وسلم.
وقد تقرر في الأصول: أن النص القولي العام الذي يشمل النبي بظاهر عمومه لا بنص صريح، إذا فعل النبي صلى الله عليه وسلم، فعلاً يخالفه كان ذلك الفعل مخصصاً لذلك العموم القولي، فيكون ذلك الفعل خاصاً به صلى الله عليه وسلم. وقد أشار صاحب مراقي السعود إلى ذلك في كتاب السنة بقوله:

في حقه القول بفعل خصا إن يك فيه القول ليس نصا

فإن قيل: لا حجة في حديث عثمان المذكور في صحيح مسلم، على منع عقد النكاح في حال الإحرام، لأن المراد بالنكاح فيه وطء الزوجة، وهو حرام في حال الإحرام إجماعاً، وليس المراد به العقد.
فالجواب من أوجه:
الأول: أن في نفس الحديث قرينتين دالتين على أن المراد به عقد النكاح، لا الوطء. الأولى: أنه صلى الله عليه وسلم قال في الحديث المذكور "لا يَنْكِحُ المحرم ولا يُنْكَحُ" فقوله: "ولا يُنْكَحُ" بضم الياء، دليل على أن المراد: لا يزوج، ولا يمكن أن يكون المراد بذلك

ج / 5 ص -25- الوطء، لأن الولي إذا زوج قبل الإحرام، وطلب الزوج وطء زوجته في حال إحرام وليها، فعليه أن يمكنه من ذلك إجماعاً، فدل ذلك على أن المراد بقوله: ولا ينكح ليس الوطء بل التزويج كما هو ظاهر القرينة الثانية: أنه صلى الله عليه وسلم قال أيضاً: "ولا يخطب"، والمراد خطبة المرأة التي هي طلب تزويجها، وذلك دليل على أن المراد العقد، لأنه هو الذي يطلب بالخطبة، وليس من شأن وطء الزوجة أن يطلب بخطبة كما هو معلوم.
الوجه الثاني: أن أبان بن عثمان راوي الحديث وهو من أعلم الناس بمعناه، فسره بأن المراد بقوله: ولا ينكح: أي لا يزوج، لأن السبب الذي أورد فيه الحديث، هو أنه أرسل له عمر بن عبيد الله حين أراد أن يزوج ابنه طلحة بن عمر ابنة شيبة بن جبير، فأنكر عليه ذلك أشد الإنكار وبين له أن حديث عثمان عن النبي صلى الله عليه وسلم، دليل على منع عقد النكاح في حال الإحرام، ولم يعلم أنه أنكر عليه أحد تفسيره الحديث، بأن المراد بالنكاح فيه العقد لا الوطء.
الوجه الثالث: هو ما قدمنا من الأحاديث، والآثار الدالة على منع التزويج في حال الإحرام، كحديث ابن عمر، عند أحمد: أنه سئل عن امرأة أراد أن يتزوجها رجل، وهو خارج من مكة: فأراد أن يعتمر أو يحج فقال: لا تتزوجها وأنت محرم. نهى رسول الله صلى الله عليه وسلم عنه ا هـ.
فتراه: صرح بأن النكاح المنهي عنه في الإحرام: التزويج.
وقال الشوكاني في نيل الأوطار في حديث ابن عمر هذا: في إسناده أيوب بن عيينة، وهو ضعيف وقد وثق، وكالأثر الذي رواه مالك والبيهقي والدارقطني، عن أبي غطفان بن طريف: أن أباه طريفاً تزوج امرأة، وهو محرم فرد عمر بن الخطاب نكاحه ا هـ.
وذلك دليل على أن عمر يفسر النكاح الممنوع في الإحرام بالتزويج ولا يخصه بالوطء. وقد روى البيهقي في السنن الكبرى بإسناده عن الحسن، عن علي قال: من تزوج وهو محرم نزعنا منه امرأته.
وروي بإسناده أيضاً عن جعفر بن محمد عن أبيه: أن علياً رضي الله عنه قال: لا ينكح المحرم، فإن نكح رد نكاحه. وروي بإسناده أيضاً عن شوذب مولى زيد بن ثابت: أنه تزوج، وهو محرم، ففرق بينهما زيد بن ثابت.

ج / 5 ص -26- قال: وروينا في ذلك عن عبد الله بن عمر بن الخطاب رضي الله عنهما وروى بإسناده أيضاً عن قدامة بن موسى قال: تزوجت، وأنا محرم فسألت سعيد بن المسيب فقال: يفرق بينهما، وروي بإسناده أيضاً عن سعيد بن المسيب: أن رجلاً تزوج، وهو محرم فأجمع أهل المدينة على أن يفرق بينهما. ا هـ.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي رجحانه بدليل هو أن إحرام أحد الزوجين أو الولي مانع من عقد النكاح لحديث عثمان الثابت في صحيح مسلم، ولما قدمنا من الآثار الدالة على ذلك، ولم يثبت في كتاب الله، ولا سنة نبيه صلى الله عليه وسلم شيء يعارض ذلك الحديث. وحديث ابن عباس معارض بحديث ميمونة، وأبي رافع، وقد قدمنا لك أوجه ترجيحهما عليه. ولو فرضنا أن حديث ابن عباس، لم يعارضه معارض، وأن النبي صلى الله عليه وسلم تزوج ميمونة، وهو محرم. فهذا فعل خاص لا يعارض عموماً قولياً لوجوب تخصيص العموم القولي المذكور بذلك الفعل كما تقدم إيضاحه.
أما ما رواه أبو داود في سننه: حدثنا ابن بشار، ثنا عبد الرحمن بن مهدي، ثنا سفيان، عن إسماعيل بن أمية، عن رجل، عن سعيد بن المسيب قال: وَهِمَ ابن عباس في تزويج ميمونة وهو محرم. فلا تنهض به حجة على توهيم ابن عباس، لأن الراوي، عن سعيد، لم تعرف عينه كما ترى، وما احتج به كل واحد من المتنازعين في هذه المسألة من الأقيسة كقياس من أجاز النكاح في الإحرام، النكاح على شراء الأمة في الإحرام. لقصد الوطء، وكقياس من منعه النكاح في الإحرام على نكاح المعتدة بجامع أن كل منهما لا يعقبه جواز التلذذ كالوطء والقبلة تركناه وتركنا مناقشته، لأن هذه المسألة من المسائل المنصوصة فلا حاجة فيها إلى القياس، مع أن كل الأقيسة التي استدل بها الطرفان لا تنهض بها حجة.
فروع تتعلق بهذه المسألة: التي هي ما يمتنع بالإحرام على المحرم حتى يحل من إحرامه:
الفرع الأول: اعلم أن أظهر قولي أهل العلم عندي: أن المحرم يجوز له أن يرتجع مطلقته في حال الإحرام، لأن الرجعة ليست بنكاح مؤتنف لأنها لا يحتاج فيها إلى عقد، ولا صداق، ولا إلى إذن الولي ولا الزوجة فلا تدخل في قوله صلى الله عليه وسلم "لا يَنْكح المحرم ولا يُنْكح" وجواز الرجعة في الإحرام هو قول جمهور أهل العلم منهم: الأئمة الثلاثة، وأصحابهم:

ج / 5 ص -27- مالك، والشافعي، وأبو حنيفة، وهو إحدى الروايتين، عن الإمام أحمد، وعزاه النووي في شرح المهذب لعامة العلماء إلا رواية عن الإمام أحمد.
وقال ابن قدامة في المغني في شرحه قول الخرقي: وللمحرم أن يتجر ويصنع الصنائع، ويرتجع امرأته ما نصه:
فأما الرجعة: فالمشهور إباحتها، وهو قول أكثر أهل العلم، وفيه رواية ثانية أنها لا تباح. إلى أن قال: وجه الرواية الصحيحة: أن الرجعية زوجة والرجعة إمساك بدليل قوله تعالى: {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} [البقرة:265] فأبيح ذلك كالإمساك قبل الطلاق. انتهى محل الغرض منه.
وقال مالك في الموطأ في الرجل المحرم: أنه يراجع امرأته، إذا كانت في عدة منه. وذكر النووي عن الخراسانيين من الشافعية وجهين، أصحهما: جواز الرجعة، والثاني: منعها في الإحرام.
الفرع الثاني: اعلم أن التحقيق أن الولي إذا وكل وكيلاً على تزويج وليته، فلا يجوز لذلك الوكيل تزويجها بالوكالة في حالة إحرامه، لأنه يدخل في عموم الحديث المذكور، وكذلك وكيل الزوج.
الفرع الثالث: اعلم أن أظهر قولي أهل العلم عندي: أن السلطان لا يجوز له أن يزوج بالولاية العامة في حال إحرامه، لدخوله في عموم قوله صلى الله عليه وسلم "لا يَنكح المحرم ولا يُنكح" فلا يجوز إخراج السلطان من هذا العموم، إلا بدليل خاص به من كتاب أو سنة، ولم يرد بذلك دليل، فالتحقيق منع تزويجه في الإحرام وهو قول جمهور العلماء خلافاً لبعض الشافعية القائلين: يجوز ذلك للسلطان، ولا دليل معهم من كتاب ولا سنة، وإنما يحتجون بأن الولاية العامة أقوى من الولاية الخاصة. بدليل أن الولي المسلم الخاص، لا يزوج الكافرة بخلاف السلطان، فله عندهم أن يزوج الكافرة بالولاية العامة.
الفرع الرابع: اعلم أن أظهر قولي أهل العلم عندي: أن للشاهد المحرم، أن يشهد على عقد نكاح، لأن الشاهد لا يتناوله حديث "لا ينكح المحرم ولا ينكح" لأن عقد النكاح بالإيجاب والقبول والشاهد لا صنع له في ذلك، وخالف في ذلك أبو سعيد الاصطخري من الشافعية، قائلاً: إن شهادة الشاهد ركن في العقد، فلم تجز في حال الإحرام كالولي، وكره بعض أهل العلم للمحرم أن يشهد على النكاح.

ج / 5 ص -28- الفرع الخامس: الأظهر عندي: أن المحرم لا يجوز له أن يخطب امرأة، وكذلك المحرمة، لا يجوز للرجل خطبتها لما تقدم من حديث عثمان، عند مسلم: "لا يُنكح المحرم ولا يُنكح ولا يخطب" فالظاهر أن حرمة الخطبة كحرمة النكاح، لأن الصيغة فيهما متحدة، فالحكم بحرمة أحدهما دون الآخر، يحتاج إلى دليل خاص، ولا دليل عليه. والظاهر من الحديث حرمة النكاح وحرمة وسيلته التي هي الخطبة كما تحرم خطبة المعتدة.
وبه تعلم أن ما ذكره كثير من أهل العلم من أن الخطبة لا تحرم في الإحرام، وإنما تكره أنه خلاف الظاهر من النص ولا دليل عليه، وما استدل به بعض أهل العلم من الشافعية وغيرهم: على أن المتعاطفين قد يكون أحدهما مخالفاً لحكم الآخر كقوله تعالى: {كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141]. قالوا: الأكل مباح وإيتاء الحق واجب، لا دليل فيه، لأن الأمر بالأكل معلوم أنه ليس للوجوب، بخلاف قوله في الحديث "لا يخطب" فلا دليل على أنه ليس للتحريم كقوله قبله "لا ينكح المحرم".
الفرع السادس: إذا وقع عقد النكاح في حال إحرام أحد الزوجين أو الولي، فالعقد فاسد، ولا يحتاج إلى فسخه بطلاق، كما هو ظاهر الآثار التي قدمنا، ومذهب مالك وأحمد: أنه يفسخ بطلاق مراعاة لقول من أجازه كأبي حنيفة ومن تقدم ذكرهم.
الفرع السابع: أظهر قولي أهل العلم عندي: أنه إذا وكل حلال حلالاً في التزويج، ثم أحرم أحدهما أو المرأة أن الوكالة لا تنفسخ بذلك، بل له أن يُزَوِّج بعد التحلل بالوكالة السابقة خلافاً لمن قال تنفسخ الوكالة بذلك، والتحقيق أن الوكيل إذا كان حلالاً والموكل محرماً فليس للوكيل الحلال عقد النكاح، قبل تحلل موكله خلافاً لمن حكى وجهاً بجواز ذلك، ولا شك أن تجويز ذلك غلط.
الفرع الثامن: اعلم أنا قدمنا في أول الكلام على هذه المسألة: أن الإحرام يحرم بسببه على المحرم وطء امرأته في الفرج، ومباشرتها فيما دون الفرج لقوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة:198] وقد قدمنا أن الرفث شامل للجماع، ومقدماته. وقد أردنا في هذا الفرع أن نبين ما يلزمه لو فعل شيئاً من ذلك، ولا خلاف بين أهل العلم: أن المحرم إذا جامع امرأته قبل الوقوف بعرفات: أن

ج / 5 ص -29- حجه يفسد بذلك، ولا خلاف بينهم أنه لا يفسد الحج من محظورات الإحرام، إلا الجماع خاصة، وإذا فسد حجه بجماعه قبل الوقوف بعرفات: فعليه إتمام حجه هذا الذي أفسده وعليه قضاء الحج، وعليه الهدي، وهو عند مالك، والشافعي، وأحمد، وجماعات من الصحابة بدنة، وقال أبو حنيفة: عليه شاة، وقال داود: هو مخير بين بدنة وبقرة وشاة، فإن كان جماعه بعد الوقوف بعرفات، وقبل رمي جمرة العقبة، وطواف الإفاضة فحجه فاسد عند مالك والشافعي وأحمد رحمهم الله.
وقال أبو حنيفة رحمه الله: حجه صحيح، وعليه أن يهدي بدنة متمسكاً بظاهر حديث: "الحج عرفة" وإن كان جماعه بعد رمي جمرة العقبة، وقبل طواف الإفاضة: فحجه صحيح عند الجميع، وعند الشافعي: تلزمه فدية، وعند أبي حنيفة: إن جامع بعد الحلق: فعليه شاة، وإن جامع قبل الحلق، وبعد الوقوف: فعليه بدنة.
وعن أحمد روايتان: فيما يلزمه هل هو شاة، أو بدنة، ومذهب مالك: أن حجه صحيح، وعليه: هدي وعمرة، ووجهه عنده أن الجماع لما كان بعد التحلل الأول برمي جمرة العقبة، لم يفسد به الحج، ولكنه وقع فيه نقص بسبب الجماع قبل التحلل الثاني، فكان هذا النقص عنده يجبر بالعمرة والهدي.
وفي الموطأ قال مالك: في رجل وقع بامرأته في الحج ما بينه، وبين أن يدفع من عرفة، ويرمي الجمرة أنه يجب عليه الهدي وحج قابل، قال: فإن كانت إصابته أهله بعد رمي الجمرة، فإنما عليه أن يعتمر ويهدي، وليس عليه حج قابل اه.
ونقل الباجي عن مالك: أن محل فساد الحج بالجماع قبل الرمي والإفاضة وبعد الوقوف بعرفة، فيما إذا كان الوطء واقعاً يوم النحر، أما إن أخر رمي جمرة العقبة، وطواف الإفاضة معاً عن يوم النحر، وجامع قبلهما: فلا يفسد حجه: وعليه عمرة وهديان: هدي لوطئه، وهدي لتأخير رمي الجمرة انتهى منه بواسطة نقل المواق في شرحه لمختصر خليل في الكلام على قوله: والجماع ومقدماته، وأفسد مطلقاً كاستدعاء منى، وإن ينظر قبل الوقوف مطلقاً، إن وقع قبل إفاضة وعقبه يوم النحر أو قبله وإلا فهدي اه.
فتحصل: أن الجماع قبل الوقوف بعرفات مفسد للحج، عند الأئمة الأربعة وبعد التحلل الأول، وقبل الثاني: لا يفسد الحج عند الأربعة.
وقد عرفت مما قدمنا ما يقع به التحلل عند كل واحد منهم، وإن وقع بعد الوقوف

ج / 5 ص -30- بعرفة، وقبل التحلل: أفسد عند الثلاثة، خلافاً لأبي حنيفة كما تقدم إيضاحه قريباً.
وإذا عرفت أقوال أهل العلم في الجماع، فاعلم أنهم متفقون على أن مقدمات الجماع كالقبلة، والمفاخذة، واللمس بقصد اللذة حرام على المحرم.
ولكنهم اختلفوا فيما يلزمه لو فعل شيئاً من ذلك: فمذهب مالك وأصحابه: أن كل تلذذ بمباشرة المرأة من قبلة، أو غيرها، إذا حصل معه إنزال أفسد الحج. وقد بينا قريباً ما يلزم من أفسد حجه حتى إنه لو أدام النظر بقصد اللذة فأنزل: فسد عند مالك حجه ولو أنزل بسبب النظرة الأولى من غير إدامة: لم يفسد حجه عند مالك، وعليه الهدي. أما إذا تلذذ بالمرأة بما دون الجماع، ولم ينزل فإن كان بتقبيل الفم: فعليه هدي، والقبلة حرام على المحرم مطلقاً عند مالك، وأما إن كان بغير القبلة كاللمس باليد، فهو ممنوع إن قصد به اللذة، وإن لم يقصدها به، فليس بممنوع، ولا هدي فيه ولو قصد به اللذة وإنما عليه الإثم إلا إذا حصل بسببه مذي فيلزم فيه الهدي ومحل هذا عندهم في غير الملاعبة الطويلة والمباشرة الكثيرة ففيها الهدي.
فتحصيل: أن مذهب مالك فساد الحج بمقدمات الجماع، إن أنزل، وإن لم ينزل ففي القبلة خاصة مطلقاً: هدي وكذلك كل تلذذ خرج بسببه مذي، وكذلك الملاعبة الطويلة والمباشرة الكثيرة وما عدا ذلك من التلذذ، فليس فيه إلا التوبة والاستغفار، ولا يفسد الحج عنده إلا بالجماع، أو الإنزال. ومذهب أبي حنيفة رحمه الله: أن التلذذ بما دون الجماع كالقبلة، واللمس بشهوة،والمفاخذة ونحو ذلك: يلزم بسببه دم، وسواء عنده في ذلك أنزل أو لم ينزل، ولو ردد النظر إلى امرأته حتى أمنى، فلا شيء عليه عند أبي حنيفة.
ومذهب الشافعي رحمه الله: هو أنه إن باشر امرأته فيما دون الفرج بشهوة أو قبلها بشهوة: أن عليه فدية الأذى والاستمناء عنده كالمباشرة فيما دون الفرج. وصحح بعض الشافعية: أن عليه شاة، ولو ردد النظر إلى امرأته، حتى أمنى، فلا شيء عليه عند الشافعي. ومذهب الإمام أحمد رحمه الله: أنه إن وطىء فيما دون الفرج، ولم ينزل: فعليه دم، وإن أنزل: فعليه بدنة. وفي فساد حجه روايتان:
إحداهما: أنه إن أنزل فسد حجه، وعليه بدنة وبها جزم الخرقي.
وقال في المغني: في هذه الرواية اختارها الخرقي وأبو بكر، وهو قول عطاء

ج / 5 ص -31- والحسن، والقاسم بن محمد، ومالك، وإسحاق.
والرواية الثانية: أنه إن أنزل فعليه بدنة، ولا يفسد حجه.
وقال ابن قدامة في المغني: في هذه الرواية: وهي الصحيحة، إن شاء الله، لأنه استمتاع لا يجب بنوعه حد فلم يفسد الحج كما لو لم ينزل، ولأنه لا نص فيه ولا إجماع، ولا هو في معنى المنصوص عليه. انتهى محل الغرض منه.
وما ذكرنا عن أحمد: من أنه إن أنزل تلزمه بدنة: أي سواء قلنا بفساد الحج، أو عدم فساده، وممن قال بلزوم البدنة في ذلك: الحسن وسعيد بن جبير، والثوري، وأبو ثور، كما نقله عنهم صاحب المغني. وإن قبل امرأته، ولم ينزل أو أنزل جرى على حكم الوطء فيما دون الفرج، وقد أوضحناه قريباً.
وإن نظر إلى امرأته، فصرف بصره، فأمنى فعليه دم عند أحمد، وإن كرر النظر، حتى أمنى: فعليه بدنة عنده.
وقد قدمنا عن مالك: أنه إن كرر النظر، حتى أمنى فسد حجه، وهو مروي عن الحسن وعطاء.
واعلم أن أظهر قولي أهل العلم عندي: أن الحج الفاسد بالجماع يجب قضاؤه فوراً في العام القابل، خلافاً لمن قال: إنه على التراخي، ودليل ذلك الآثار التي ستراها إن شاء الله في الكلام على أدلة هذا المبحث.
وأظهر قولي أهل العلم عندي أيضاً: أن الزوجين اللذين أفسدا حجهما يفرق بينهما، إذا أحرما بحجة القضاء لئلاً يفسدا حجة القضاء أيضاً بجماع آخر كما يدل عليه بعض الآثار المروية عن الصحابة، والأظهر أيضاً: أن الزوجة إن كانت مطاوعة له في الجماع يلزمها مثل ما يلزم الرجل من الهدي والمضي في الفاسد والقضاء في العام القابل، خلافاً لمن قال: يكفيهما هدي واحد. والأظهر أنه إن أكرهها: لا هدي عليها.
وإذا علمت أقوال أهل العلم في جماع المحرم، ومباشرته بغير الجماع، فاعلم أن غاية ما دل عليه الدليل: أن ذلك لا يجوز في الإحرام لأن الله تعالى نص على ذلك في قوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة:198] أما أقوالهم في فساد الحج وعدم فساده، وفيما يلزم في ذلك، فليس على شيء، من أقوالهم في ذلك دليل من كتاب ولا سنة، وإنما يحتجون بآثار مروية عن الصحابة. ولم أعلم بشيء

ج / 5 ص -32- مروي في ذلك عن النَّبي صلى الله عليه وسلم إلا حديثاً منقطعاً لا تقوم بمثله حجة: وهو ما رواه أبو داود في المراسيل، والبيهقي في سننه: أخبرنا أبو بكر محمد بن صالح أنبأ أبو الحسن عبد الله بن إبراهيم الفسوي الداودي، ثنا أبو علي محمد بن أحمد اللؤلؤي، ثنا أبو داود السجستاني ثنا أبو توبة، ثنا معاوية يعني: ابن سلام، عن يحيى قال: أخبرني يزيد بن نعيم أو زيد بن نعيم: شك أبو توبة: أن رجلاً من جذم جامع امرأته، وهما محرمان، فسأل الرجل رسول الله صلى الله عليه وسلم فقال لهما "اقضيا نسككما وأهديا هدياً ثم ارجعا حتى إذا جئتما المكان الذي أصبتما فيه ما أصبتما فتفرقا ولا يرى واحد منكما صاحبه وعليكما حجة أخرى فتقبلان حتى إذا كنتما في المكان الذي أصبتما فيه ما أصبنا فأحرما وأتمّا نسككما واهديا".هذا منقطع، وهو يزيد بن نعيم الأسلمي بلا شك. انتهى من البيهقي وتراه صرح بأنه منقطع وانقطاعه ظاهر، لأن يزيد بن نعيم المذكور من صغار التابعين. وقال الزيلعي في نصب الراية بعد أن ذكر الحديث المذكور، عند أبي داود في المراسيل، والبيهقي، وذكر قول البيهقي: إنه منقطع ما نصه: وقال ابن القطان في كتابه: هذا حديث لا يصح، فإن زيد بن نعيم مجهول، ويزيد بن نعيم بن هزال ثقة. وقد شك أبو توبة، ولا يعلم عمن هو منهما، ولا عمن حدثهم به معاوية بن سلام، عن يحيى بن أبي كثير، فهو لا يصح. قال ابن القطان: وروى ابن وهب، أخبرني ابن لهيعة، عن يزيد بن أبي حبيب، عن عبد الرحمن بن حرملة، عن ابن المسيب: أن رجلاً من جذام جامع امرأته، وهما محرمان، فسأل الرجل رسول الله صلى الله عليه وسلم فقال لهما: "أتما حجكما، ثم ارجعا، وعليكما حجة أخرى، فإذا كنتما بالمكان الذي أصبتما فيه ما أصبتما، فأحرما وتفرقا، ولا يرى واحد منكما صاحبة ثم أتما نسككما واهديا" انتهى.
قال ابن القطان: وفي هذا أنه أمرهما بالتفرق في العودة لا في الرجوع وحديث المراسيل على العكس منه قال: وهذا ضعيف أيضاً بابن لهيعة انتهى كلامه انتهى محل الغرض منه من نصب الراية للزيلعي.
وإذا كانت هذه المسألة المذكورة ليس فيها عن النَّبي صلى الله عليه وسلم إلا هذا الحديث المنقطع سنده تبين: أن عمدة الفقهاء فيها على الآثار المروية عن الصحابة، فمن ذلك ما رواه مالك في الموطأ بلاغاً أن عمر بن الخطاب، وعلي بن أبي طالب، وأبا هريرة رضي الله عنهم سئلوا عن رجل أصاب أهله، وهو محرم بالحج؟ فقالوا: يَنْفُذَانِ يمضيان لوجههما حتى يقضيا حجهما ثم عليهما حج قابل والهدي. قال: وقال علي بن أبي طالب رضي الله

ج / 5 ص -33- عنه: وإذا أهلا بالحج من عام قابل تفرقا حتى يقضيا حجهما ا هـ.
وهذا الأثر عن هؤلاء الصحابة منقطع أيضاً كما ترى.
وفي الموطأ أيضاً: عن مالك، عن يحيى بن سعيد أنه سمع سعيد بن المسيب يقول: ما ترون في رجل وقع بامرأته وهو محرم؟ فلم يقل له القوم شيئاً. فقال سعيد: إن رجلاً وقع بامرأته، وهو محرم، فبعث إلى المدينة يسأل عن ذلك، فقال بعض الناس: يفرق بينهما إلى عام قابل، فقال سعيد بن المسيب: لِيَنْفُذَا لِوْجْهِهِمَا فَلْيُتِمَّا حَجَّهُمَا الذي أفسداه، فإذا فرغا رجعا، فإن أدركهما حج قابل فعليهما الحج والهدي، ويُهِلانِ من حيث أهَلاَّ بحجهما الذي أفسداه ويتفرقان، حتى يقضيا حجهما. قال مالك: يهديان جميعاً بدنة بدنة.
قال مالك في رجل وقع بامرأته في الحج: ما بينه وبين أن يدفع عن عرفة، ويرمي الجمرة إنه يجب عليه الهدي وحج قابل، فإن كانت إصابته أهله بعد رمي الجمرة، فإنما عليه أن يعتمر، ويهدي، وليس عليه حج قابل.
قال مالك: والذي يفسد الحج أو العمرة حتى يَجِبَ عليه، في ذلك، الهَدي في الحج أو العمرة، التقاء الختانين. وإن لم يكن ماء دافق. قال: ويوجب ذلك أيضاً الماء الدافق، إذا كان من مباشرة، فأما رجل ذكر شيئاً حتى خرج منه ماء دافق، فلا أرى عليه شيئاً، ولو أن رجلاً قبَّل امرأته، ولم يكن من ذلك ماء دافق، لم يكن عليه القبلة إلا الهدي، وليس على المرأة التي يصيبها زوجها، وهي محرمة مراراً في الحج أو العمرة، وهي له في ذلك مطاوعة: إلا الهدي وحج قابل، إن أصابها في الحج، وإن كان أصابها في العمرة، فإنما عليها قضاء العمرة التي أفسدت والهدي ا هـ. وفي الموطأ أيضاً عن مالك عن أبي الزبير المكي، عن عطاء بن أبي رباح، عن عبد الله بن عباس رضي الله عنهما: أنه سُئِل عن رجل وقع بأهله، وهو بمنى، قبل أن يفيض، فأمره أن ينحر بدنة. وفي الموطإ أيضاً عن مالك، عن ثور بن زيد الديلي، عن عكرمة مولى ابن عباس أنه قال: الذي يصيب أهله قبل أن يُفِيضَ يعتمر ويهدي. وفي الموطإ أيضاً عن مالك: أنه سمع ربيعة بن أبي عبد الرحمن يقول في ذلك مثل قول عكرمة، عن ابن عباس. قال مالك: وذلك أحب ما سمعت إلي في ذلك. انتهى محل الغرض منه.
وروى البيهقي بإسناده، عن عطاء: أن عمر بن الخطاب رضي الله عنه قال في محرم بحجة أصاب امرأته: يعني وهي محرمة؟ قال: يقضيان حجهما وعليهما الحج من

ج / 5 ص -34- قابل من حيث كانا أحرما، ويفترقان حتى يتما حجهما، قال وقال عطاء: وعليهما بدنة، إن أطاعته، أو استكرهها، فإنما عليهما بدنة واحدة ا هـ. وهذا الأثر منقطع أيضاً، لأن عطاء لم يدرك عمر رضي الله عنه وروى البيهقي بإسناده أيضاً: أن مجاهداً سئل عن المحرم، يواقع امرأته؟ فقال: كان ذلك على عهد عمر رضي الله عنه، قال: يقضيان حجهما والله أعلم بحجهما، ثم يرجعان حلالاً، كل واحد منهما لصاحبه، فإذا كان من قابل حجا وأهديا، وتفرقا في المكان الذي أصابها فيه.
وروى البيهقي بإسناده أيضاً عن ابن عباس رضي الله عنهما: في رجل وقع على امرأته وهو محرم؟ قال: اقضيا نسككما، وارجعا إلى بلدكما، فإذا كان عام قابل فاخرجا حاجين، فإذا أحرمتما فتفرقا، ولا تلتقيا حتى تقضيا نسككما، وأهديا هدياً. وفي رواية: ثم أهلا من حيث أهللتما أول مرة ا هـ. قال النووي في هذا الأثر الذي رواه البيهقي عن ابن عباس، إسناده صحيح وروى البيهقي بإسناده، عن عمرو بن شعيب، عن أبيه: أن رجلاً أتى عبد الله بن عمرو يسأله عن محرم، وقع بامرأته؟ فأشار إلى عبد الله بن عمر فقال: اذهب إلى ذلك فسله. قال شعيب: فلم يعرفه الرجل، فذهبت معه، فسأل ابن عمر فقال: بطل حجك. فقال الرجل: فما أصنع؟ قال: اخرج مع الناس واصنع ما يصنعون، فإذا أدركت قابلاً، فحج واهد، فرجع إلى عبد الله بن عمرو، وأنا معه فأخبره، فقال: اذهب إلى ابن عباس فسله، قال شعيب: فذهبت معه إلى ابن عباس فسأله فقال له، كما قال ابن عمر، فرجع إلى عبد الله بن عمرو، وأنا معه، فأخبره بما قال ابن عباس، ثم قال: ما تقول أنت؟ فقال: قولي مثل ما قالا ا هـ. ثم قال البيهقي هذا إسناد صحيح وفيه دليل على صحة سماع شعيب بن محمد بن عبد الله عن جده بن عمرو بن العاص، فترى هذا الأثر عن هؤلاء الصحابة الثلاثة فيه ذلك الحكم عنهم بإسناد صحيح.
وروى البيهقي أيضاً من طرق أخرى، عن ابن عباس مثل ذلك، وفي بعض الروايات عن ابن عباس: أن على كل واحد منهما بدنة، وفي بعضها: أنهما تكفيهما بدنة واحدة، فهذه الآثار عن الصحابة وبعض خيار التابعين هي عمدة الفقهاء في هذه المسألة.
الفرع التاسع: اعلم أن أظهر أقوال أهل العلم عندي: أنه إذا جامع مراراً قبل أن يكفر كفاه هدي واحد، وإن كان كفر لزمته بالجماع الثاني كفارة أخرى، كما أنه إن زنى مراراً قبل إقامة الحد عليه كفاه حد واحد إجماعاً، وإن زنى بعد إقامة الحد عليه لزمه حد آخر،

ج / 5 ص -35- وهذا هو مذهب الإمام أحمد، وممن قال بأنه يكفيه هدي واحد مطلقاً: مالك، وإسحاق، وعطاء.
والأصح في مذهب الشافعي: أنه يلزمه في الجماع الأول بدنة، وفي كل مرة بعد ذلك شاة. وعن أبي ثور: تلزمه بكل مرة بدنة، وهو رواية عن أحمد.
وعن أبي حنيفة: إن كان ذلك في مجلس واحد. فدم واحد وإلا فدمان.
واعلم أنهم اختلفوا فيما إذا جامع ناسياً لإحرامه؟ ومذهب أبي حنيفة، ومالك، وأحمد: أن العمد والنسيان سواء بالنسبة إلى فساد الحج، وهو قول للشافعي، وهو قوله القديم. وقال في الجديد: إن وطىء ناسياً أو جاهلاً لا يفسد حجه ولا شيء عليه، أما إن قبل امرأته ناسياً لإحرامه، فليس عليه شيء عند الشافعي وأصحابه قولاً واحداً.
وقال ابن قدامة في المغني:ينبغي أن يكون الأمر كذلك في المذهب الحنبلي.
واعلم أن الجماع المفسد للحج هو التقاء الختانين الموجب للحد والغسل كما قدمناه في كلام مالك في الموطإ، والأظهر أن الإتيان في الدبر كالجماع في إفساد الحج، وكذلك الزنا أعاذنا الله وإخواننا المسلمين من فعل كل ما لا يرضي الله تعالى.
وقد قدمنا أن أظهر قولي أهل العلم عندنا أنه يفرق بين الزوجين اللذين أفسدا حجهما، وذلك التفريق بينهما في حجة القضاء. لا في جميع السنة.
وظاهر الآثار المتقدمة أن ذلك التفريق بينهما إنما يكون من الموضع الذي جامعها فيه، وعن مالك: يفترقان من حيث يحرمان، ولا ينتظر موضع الجماع، وهو رواية عن أحمد، وهو أظهر. وعن مالك وأحمد: أن التفريق المذكور واجب وهو قول أو وجه عند الشافعية، والثاني عندهم: أنه مستحب وهو وجه أيضاً عن الحنابلة، وممن قال بالتفريق بينهما: عمر بن الخطاب، وعثمان، وابن عباس، وسعيد بن المسيب، والثوري، وإسحاق، وابن المنذر. كما نقله عنهم النووي في شرح المهذب ونقله ابن قدامة في المغني، عن عمر وابن عباس، وسعيد بن المسيب وعطاء، والنخعي والثوري، وأصحاب الرأي وغيرهم، وعن أبي حنيفة وعطاء: لا يفرق بينهما، ولا يفترقان قياساً على الجماع في نهار رمضان، فإنهما إذا قضيا اليوم الذي أفسداه لا يفرق بينهما.
واعلم أنا قدمنا خلاف العلماء في الهدي الذي على المفسد حجه بالجماع، وذكرنا أنه عند مالك والشافعي وأحمد: بدنة، وهو قول جماعات من الصحابة وغيرهم منهم ابن

ج / 5 ص -36- عباس، وطاوس، ومجاهد والثوري، وأبو ثور، وإسحاق، وغيرهم. ولم نتكلم على ما يلزمه إن عجز عن البدنة، وفي ذلك خلاف بين أهل العلم، فذهب بعضهم إلى أنه إن عجز عن البدنة كفته شاة، وممن قال به الثوري، وإسحاق، وذهب بعضهم: إلى أنه إن لم يجد بدنة فبقرة، فإن لم يجد بقرة فسبع من الغنم، فإن لم يجد أخرج بقيمة البدنة طعاماً، فإن لم يجد صام عن كل مد يوماً، وهذا هو مذهب الشافعي، وبه قال جماعة من أهل العلم. وعن أحمد رواية: أنه مخير بين هذه الخمسة المذكورة.
واعلم أن المفسد حجه بالجماع إذا قضاه على الوجه الذي أحرم به في حجه الفاسد، كأن يكون في حجه الفاسد مفرداً ويقضيه مفرداً أو قارناً، ويقضيه قارناً فلا إشكال في ذلك وكذلك إن كان مفرداً في الحج الذي أفسده وقضاه قارناً فلا إشكال لأنه جاء بقضاء الحج مع زيادة العمرة، وأما إذا كان قارناً في الحج الذي أفسده ثم قضاه مفرداً، فالظاهر أن الدم اللازم له بسبب القران لا يسقط عنه بإفراده في القضاء، خلافاً لمن زعم ذلك.
وقال النووي في شرح المهذب: إذا وطىء القارن، فسد حجه وعمرته، ولزمه المضي في فاسدهما، وتلزمه بدنة للوطء، وشاة بسبب القران، فإذا قضى لزمته أيضاً شاة أخرى، سواء قضى قارناً، أم مفرداً لأنه توجه عليه القضاء قارناً، فإذا قضى مفرداً لا يسقط عنه دم القران. قال العبدري: وبهذا كله قال مالك، وأحمد.
وقال أبو حنيفة: إن وطىء قبل طواف العمرة، فسد حجه وعمرته، ولزمه المضي في فاسدهما والقضاء، وعليه شاتان: شاة لإفساد الحج، وشاة لإفساد العمرة ويسقط عنه دم القران، فإن وطىء بعد طواف العمرة فسد حجه، وعليه قضاؤه وذبح شاة، ولا تفسد عمرته فتلزمه بدنة بسببها، ويسقط عنه دم القران.
قال ابن المنذر، وممن قال يلزمه هدي واحد: عطاء وابن جريج ومالك والشافعي، وإسحاق، وأبو ثور. وقال الحكم: يلزمه هديان ا هـ. من شرح المهذب.
وقد قدمنا أن الأظهر عندنا: أن الزوجين المفسدين حجهما بالجماع تلزم كل واحد منهما بدنة، إن كانت مطاوعة له، وهو مذهب مالك. وبه قال النخعي، وهو أحد القولين للشافعي.
قال النووي: قال ابن المنذر:وأوجب ابن عباس، وابن المسيب والضحاك والحكم، وحماد، والثوري، وأبو ثور على كل واحد منهما هدياً، وقال النخعي ومالك:

ج / 5 ص -37- على كل واحد منهما بدنة.
وقال أصحاب الرأي: إن كان قبل عرفة، فعلى كل واحد منهما شاة، وعن أحمد روايتان:
إحداهما: يجزئهما هدي واحد.
والثانية: على كل واحد منهما هدي، وقال عطاء وإسحاق: لزمهما هدي واحد.
الفرع العاشر: إذا جامع المحرم بعمرة قبل طوافه: فسدت عمرته إجماعاً، وعليه المضي في فاسدها والقضاء والهدي، فإن كان جماعه بعد الطواف، وقبل السعي فعمرته فاسدة أيضاً عند الشافعي، وأحمد، وأبي ثور، وهو مذهب مالك فعليه إتمامها، والقضاء والدم، وقال عطاء: عليه شاة، ولم يذكر القضاء. وقال أبو حنيفة: إن جامع المعتمر بعد أن طاف بالبيت أربعة أشواط لم تفسد عمرته، وعليه دم، وإن طاف ثلاثة أشواط، فسدت، وعليه إتمامها والقضاء ودم، وأما إن كان جماعه بعد الطواف والسعي، ولكنه قبل الحلق، فلم يقل بفساد عمرته إلا الشافعي.
قال ابن المنذر: ولا أحفظ هذا عن غير الشافعي. وقال ابن عباس، والثوري، وأبو حنيفة: عليه دم دم، وقال مالك: عليه الهدي، وعن عطاء: أنه يستغفر الله، ولا شيء عليه، قال ابن المنذر: قول ابن عباس أعلا. انتهى بواسطة نقل النووي.
وأظهر قولي أهل العلم عندي: أن المحرمة التي أكرهها زوجها على الوطء حتى أفسد حجها أو عمرتها بذلك، أن جميع التكاليف اللازمة لها بسبب حجة القضاء من نفقات سفرها في الحج، كالزاد والراحلة والهدي اللازم لها كله على الزوج، لأنه هو الذي تسبب لها في ذلك وإن كانت بانت منه، ونكحت غيره، وأنه إن كان عاجزاً لفقره صرفت ذلك من مالها، ثم رجعت عليه بذلك، إن أيسر، وهذا مذهب مالك وأصحابه وعطاء، ومن وافقهم، خلافاً لمن قال: إن جميع تكاليف حجة القضاء في مالها لا في مال الزوج، وهو قول بعض أهل العلم.
قال الشيخ شهاب الدين أحمد الشلبي في حاشيته، على تبيين الحقائق، شرح كنز الدقائق في الفقه الحنفي ما نصه: قال في شرح الطحاوي: أما المرأة إذا كانت نائمة، أو جامعها صبي أو مجنون، فذلك كله سواء، ولا ترجع المرأة من ذلك بما لزمها عَلَى المكره، لأن ذلك شيء لزمها فيما بينها، وبين الله غير محبور عليه كرجل أكره على

ج / 5 ص -38- النذر، فإنه يلزمه، فإذا أدى ما لزمه، فإنه لا يرجع على المكره، كذلك هنا انتهى إتقاني رحمه الله تعالى. انتهى كلام الشلبي في حاشيته.
وقال في موضع آخر من حاشيته المذكورة: ثم إذا كانت مكرهة حتى فسد حجها ولزمها دم، هل ترجع على الزوج، عن أبي شجاع: لا، وعن القاضي أبي حازم: نعم ا هـ.
وقد ذكرنا أن الأظهر عندنا لزوم ذلك لزوجها الذي أكرهها، ووجهه ظاهر جداً، لأن سببه هو جنابته بالجماع، الذي لا يجوز له شرعاً، ومن تسبب في غرامة إنسان بفعل حرام، فإلزامه تلك الغرامة لا شك في ظهور وجهه، والعلم عند الله تعالى.
وقال ابن قدامة في المغني: في مذهب أحمد في هذه المسألة: ما نصه: وإذا كانت المرأة مكرهة على الجماع، فلا هدي عليها، ولا على الرجل أن يهدي عنها نص عليه أحمد لأنه جماع يوجب الكفارة، فلم يجب به حال الإكراه أكثر من كفارة واحدة كما في الصيام، وهذا قول إسحاق، وأبي ثور، وابن المنذر.
وعن أحمد رواية أخرى: أن عليه أن يهدي عنها، وهو قول عطاء، ومالك، لأن إفساد الحج وجد منه في حقها، فكان عليه لإفساده حجها هدي قياساً على حجه، وعنه ما يدل على أن الهدي عليها، لأن فساد الحج ثبت بالنسبة إليها، ويحتمل أنه أراد أن الهدي عليها، ويتحمله الزوج عنها، فلا يكون رواية ثالثة. انتهى منه.
وفي مذهب الشافعي في هذه المسألة وجهان، الأصح منهما عند أصحاب الشافعي:
وجوب ذلك على الزوج كما بينه النووي في شرح المهذب. كما إن كانت مطاوعة له، فالأظهر أن على كل واحد منهما تكاليف حجة القضاء، وكل ما سببه الوطء المذكور لأنهما سواء فيه، ولا ينبغي العدول عن ذلك.
الفرع الحادي عشر: اعلم أنا قدمنا أن من أفسد حجه أو عمرته، لزمه القضاء، وقد بينا أن الصحيح وجوبه على الفور لا على التراخي، وسواء في ذلك كان الحج والعمرة فرضاً أو نفلاً، لأن النفل منهما يصير فرضاً بالشروع فيه، وقد أردنا أن نبين في هذا الفرع أنه لو أحرم بالقضاء، فأفسده أيضاً بالجماع، لزمته الكفارة ولزمه قضاء واحد، ولو تكرر ذلك منه مائة مرة، ويقع القضاء عن الحج الأول أي الذي أفسده أولاً، والعلم عند الله تعالى.
الفرع الثاني عشر: قد قدَّمنا أن مما يمنع بسبب الإحرام، حلق شعر الرأس لقوله

ج / 5 ص -39- تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196] فإن حلق شعر رأسه لأجل مرض، أو أذى ككثرة القمل في رأسه، فقد نص تعالى على ما يلزمه بقوله: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}[البقرة:196].
وهذه الآية الكريمة نزلت في كعب بن عجرة رضي الله عنه، والتحقيق الذي لا شك فيه: أن الثلاثة المذكورة في الآية على سبيل التخيير بينها لأن لفظة أو في قوله: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} حرف تخيير، والتحقيق أن الصيام المذكور ثلاثة أيام، وأن الصدقة المذكورة ثلاثة آصع بين ستة مساكين، لكل مسكين نصف صاع، وما سوى هذا فهو خلاف التحقيق.
وقد روى الشيخان في صحيحيهما، عن كعب بن عجرة رضي الله عنه قال: كان بي أذى من رأسي، فحملت إلى رسول الله صلى الله عليه وسلم، والقمل يتناثر على وجهي، فقال: "ما كنت أرى أن الجهد قد بلغ منك ما أرى، أتجد شاة"؟ قلت: لا. فنزلت الآية {فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} قال:" هو صوم ثلاثة أيام، أو إطعام ستة مساكين نصف صاع نصف صاع طعاماً لكل مسكين" وفي رواية "أتى عَلَيْ رسول الله صلى الله عليه وسلم زمن الحديبية فقال: "كأن هوام رأسك تؤذيك؟ فقلت: أجل. قال: فاحلقه، واذبح شاة، أو صم ثلاثة أيام، أو تصدق بثلاثة آصع من تمر بين ستة مساكين" رواه مسلم، وأحمد، وأبو داود، ولأبي داود في رواية "فدعاني رسول الله صلى الله عليه وسلم فقال: "احلق رأسك، وصم ثلاثة أيام، أو أطعم ستة مساكين، فرقاً من زبيب، أو انسك شاة فحلقت رأسي ثم نسكت" وفي رواية عند البخاري، عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم قال له: "لعلك آذاك هوامك"؟ قال: نعم يا رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: "احلق رأسك، وصم ثلاثة أيام، أو أطعم ستة مساكين، أو انسك بشاة" وفي رواية عند البخاري أيضاً، عن كعب بن عجرة رضي الله عنه قال وقف عَليَّ رسول الله صلى الله عليه وسلم بالحديبية، ورأسي يتهافت قملاً فقال: "يؤذيك هوامُّك"؟ قلت: نعم. قال: "فاحْلِقْ رأسك"، أو قال: "احلق" قال: فيَّ نزلت هذه الآية {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ} إلى آخرها فقال النَّبي صلى الله عليه وسلم: "صم ثلاثة أيام، أو تصدق بفرق بين ستة، أو انسك بما تيسر" .وفي رواية عند البخاري أيضاً "فأنزل الله الفدية، فأمره رسول الله صلى الله عليه وسلم، أن يُطْعِمَ فَرَقاً بين ستة أو يهدي شاة، أو يصوم ثلاثة أيام". وبعض هذه الروايات في صحيح مسلم وفيه غيرها بمعناها.

ج / 5 ص -40- والفَرق ثلاثة آصع.
فهذه النصوص الصحيحة الصريحة: مبينة غاية البيان آية الفدية، موضحة: أن الصيام المذكور في الآية ثلاثة أيام، وأن الصدقة فيها ثلاثة آصع بين ستة مساكين، لكل مسكين نصف صاع، وأن النسك فيها ما تيسر شاة فما فوقها، وأن ذلك على سبيل التخيير بين الثلاثة، كما هو نص الآية، والأحاديث المذكورة، وهذا لا ينبغي العدول عنه، لدلالة القرآن، والسنة الصحيحة عليه، وهو قول جماهير العلماء.
وبه تعلم أن قول الحسن والثوري وعكرمة ونافع: أن الصيام عشرة أيام، والصدقة على عشرة مساكين، خلاف الصواب لما ذكرنا، وإنما يقول أصحاب الرأي: من أنه يجزئ نصف صاع من البر خاصة لكل مسكين، وأما غير البر كالتمر والشعير مثلاً، فلا بد من صاع كامل لكل مسكين، خلاف الصواب أيضاً لمخالفته للروايات الصحيحة، عن النَّبي صلى الله عليه وسلم التي ذكرناها آنفاً، وأن ما رواه الطبري وغيره، عن سعيد بن جبير: من أن الواجب أولاً النسك، فإن لم يجد نسكاً، فهو مخير بين الصوم والصدقة، خلاف الصواب أيضاً، للأدلة التي ذكرناها، وهي واضحة صريحة في التخيير.
ومن أصرحها في التخيير ما رواه أبو داود في سننه: حدثنا موسى بن إسماعيل، ثنا حماد، عن داود، عن الشعبي، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة: أن رسول الله صلى الله عليه وسلم قال له: "إن شئت فانسك نسيكة، وإن شئت فصم ثلاثة أيام، وإن شئت فأطعم ثلاثة آصع من تمر لستة مساكين" ا هـ. فصراحة هذا في التخيير بين الثلاثة كما ترى وما رواه مالك في موطئه، عن عبد الكريم بن مالك الجزري، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة رضي الله عنه، أنه كان مع رسول الله صلى الله عليه وسلم محرماً، فآذاه القمل في رأسه، فأمره رسول الله صلى الله عليه وسلم أن يحلق رأسه، وقال: "صم ثلاثة أيام، أو أطعم ستة مساكين مُدَّيْنِ مُدَّيْنِ، لكل إنسان أو انسك بشاة. أيَّ ذلك فعلت أجزأ عنك" اهـ من الموطأ.
وقوله "أيَّ ذلك فعلت أجزأ عنك" صريح في التخيير كما ترى، مع أن الآية الكريمة، والروايات الثابتة في الصحيحين نصوص صريحة في ذلك لصراحة لفظة، أو في التخيير والعلم عند الله تعالى.
وهذا الذي بينا حكمه الآن: هو حلق جميع شعر الرأس أما حلق بعض شعر الرأس، أو شعر باقي الجسد غير الرأس، فسيأتي الكلام عليه إن شاء الله.

ج / 5 ص -41- واعلم أن ما جاء في بعض الروايات أن النسك المذكور في الآية بقرة، يجاب عنه من وجهين، وسنذكر هنا إن شاء الله بعض الروايات الواردة بذلك، والجواب عنها.
قال أبو داود في سننه: حدثنا قتيبة بن سعيد، حدثنا الليث، عن نافع: أن رجلاً من الأنصار أخبره عن كعب بن عجرة، وكان قد أصابه في رأسه أذى، فحلق فأمره النَّبي صلى الله عليه وسلم أن يهدي هدياً بقرة. اهـ منه.
وقال ابن حجر في الفتح: بعد أن أشار لحديث أبي داود: هذا وللطبراني من طريق عبد الوهاب بن بخت، عن نافع عن ابن عمر قال: حلق كعب بن عجرة رأسه فأمره رسول الله صلى الله عليه وسلم أن يفتدي فافتدى ببقرة.
ولعبد بن حميد من طريق أبي معشر، عن نافع، عن ابن عمر قال: افتدى كعب من أذى كان في رأسه، فحلقه ببقرة قلدها وأشعرها.
ولسعيد بن منصور من طريق ابن أبي ليلى، عن نافع عن سليمان بن يسار قيل لابن كعب بن عجرة: ما صنع أبوك حين أصابه الأذى في رأسه؟ قال: ذبح بقرة. انتهى من الفتح. ثم قال: فهذه الطرق كلها تدور على نافع.
وقد اختلف عليه في الواسطة التي بينه وبين كعب، وقد عارضها ما هو أصح منها، من أن الذي أمر به كعب وفعله إنما هو شاة.
وروى سعيد بن منصور، وعبد بن حميد من طريق المقبري، عن أبي هريرة: أن كعب بن عجرة ذبح شاة لأذى كان أصابه، وهذا أصوب من الذي قبله، واعتمد ابن بطال على رواية نافع، عن سليمان بن يسار فقال: أخذ كعب بأرفع الكفارات، ولم يخالف النَّبي صلى الله عليه وسلم فيما أمره به من ذبح الشاة، بل وافقه، وزاد ففيه: أن من أفتى بأيسر الأشياء فله أن يأخذ بأرفعها، كما فعل كعب.
قلت: هو فرع ثبوت الحديث ولم يثبت لما قدمته. والله أعلم. انتهى كلام ابن حجر.
وقد علمت منه الروايات المقضية: أن النسك في آية الفدية المذكورة بقرة، وأن الجواب عنها من وجهين:
الأول: عدم ثبوت الروايات الواردة بالبقرة، ومعارضتها بما هو صحيح ثابت من أن النسك المذكور في الآية شاة كما قدمناه.
والجواب الثاني: أنا لو فرضنا أن تلك الروايات ثابتة، فهي لا تعارض الروايات

ج / 5 ص -42- الصحيحة الدالة على أن النسك المذكور: شاة، وذلك بأن اللازم هو الشاة، والتطوع بالبقرة تطوع بأكثر من اللازم. ولا مانع من التطوع بأكثر مما يلزم، والعلم عند الله تعالى.
وهذا الذي ذكرنا حكمه: هو حلق الرأس لعذر كمرض، أو أذى في الرأس ككثرة القمل فيه، كما هو موضوع آية الفدية، والأحاديث التي ذكرنا.
أما إن حلق رأسه قبل وقت الحلق لغير عذر من مرض، أو أذى من رأسه، فقد اختلف أهل العلم فيما يلزمه، فذهب مالك والشافعي وهو ظاهر مذهب أحمد: إلى أن الفدية في العمد بلا عذر، حكمها حكم الفدية لعذر المرض، أو الأذى في الرأس، ولا فرق بين المعذور وغيره، إلا في الإثم، فإن المعذور تلزمه الفدية، ولا إثم عليه ومن لا عذر له تلزمه الفدية المذكورة مع الإثم، وهو مروي عن الثوري.
وعن الحنابلة وجه: أنه لا فدية على من حلق ناسياً إحرامه، وهو قول إسحاق، وابن المنذر، واحتجوا بالأدلة الدالة على العذر بالنسيان.
وذهب أبو حنيفة: إلى الفرق بين من حلق لعذر ومن حلق لغير عذر، فإن حلقه لعذر، فعليه الفدية المذكورة في الآية على سبيل التخيير، وفاقا للجمهور، وإن كان حلقه لغير عذر تعين عليه الدم دون الصيام والصدقة، ولا أعلم لأقوالهم رحمهم الله في هذه المسألة نصاً واضحاً يجب الرجوع إليه من كتاب ولا سنة ولا إجماع.
أما الذين قالوا: إن فدية غير المعذور كفدية المعذور. فاحتجوا، بأن الحلق إتلاف، فاستوى عمده وخطأه كقتل الصيد. قالوا: ولأن الله تعالى أوجب الفدية على من حلق رأسه لأذى به وهو معذور، فكان ذلك تنبيهاً على وجوبها على غير المعذور ا هـ. ولا يخفي أن هذا النوع من الاستدلال وأمثاله ليس فيه مقنع.
وأما الذين فرقوا بين المعذور وغيره، وهم الحنفية فاستدلوا بظاهر قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} قالوا: فرتب الفدية المذكورة على العذر، فدل ذلك على أن من ليس له عذر، لا يكون له هذا الحكم المرتب على العذر خاصة.
واحتج بعض أجلاء علماء الشافعية على استدلال الحنفية بالآية المذكورة بأنه قول بدليل الخطاب: يعني مفهوم المخالفة، والمقرر في أصول الحنفية: عدم الاحتجاج بدليل الخطاب.

ج / 5 ص -43- قال مقيده عفا الله عنه وغفر له: لا يلزم الحنفية احتجاج الشافعية المذكور عليهم لأنهم يقولون: نعم نحن لا نعتبر مفهوم المخالفة، ولكن نرى أن قوله {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ} ليس فيه تعرض لحكم الحالق لغير عذر، لا بنفي الفدية المذكورة، ولا بإثباتها وقد ظهر لنا من دليل آخر خارج عن الآية: أنه يلزمه دم ا هـ.
ولا خلاف بين أهل العلم:أن صيام الفدية له أن يصومه حيث شاء، والأظهر عندي في النسك، والصدقة أيضاً أن له أن يفعلهما حيث شاء، لأن فدية الأذى أشبه بالكفارة منها بالهدي، ولأن الله لم يذكر للفدية محلاً معيناً، ولم يذكره النَّبي صلى الله عليه وسلم وسماها نسكاً ولم يسمها هدياً، والظاهر أنه لا مانع من أن ينوي بالنسك المذكور الهدي، فيجري على حكم الهدي، فلا يصح في غير الحرم، إلا أنه لا يجوز له الأكل منه، لأنه في حكم الكفارة، كما قاله علماء المالكية، وعند الحنفية، ومن وافقهم يختص النسك المذكور بالحرم. والعلم عند الله تعالى. أما إذا كان الذي حلقه بعض شعر رأسه لا جميعه، أو كان شعر جسده، أو بعضه لا شعر الرأس، فليس في ذلك نص صريح من كتاب، ولا سنة، ولا إجماع، لأن الله جل وعلا إنما ذكر في آية الفدية: حلق الرأس، وظاهرها حلق جميعه لا بعضه، والعلماء مختلفون في ذلك ولم يظهر لنا في مستندات أقوالهم. ما فيه مقنع، يجب الرجوع إليه والعلم عند الله تعالى.
فذهب مالك رحمه الله وأصحابه إلى أن ضابط ما تلزم به فدية: الأذى من الحلق هو حصول أحد أمرين:
أحدهما: أن يحصل له بذلك ترفه.
والثاني: أن يزيل عنه به أذى. أما حلق القليل من شعر رأسه، أو غيره مما لا يحصل به ترفه، ولا إماطة أذى، فيلزم فيه التصدق بحفنة: وهي يد واحدة، وكذلك عندهم الظفر الواحد لا لإماطة أذى، وقتل القملة أو القملات.
وقال ابن القاسم في المدونة: ما سمعت بحد فيما دون إماطة الأذى أكثر من حفنة من شيء من الأشياء، وقد قال في قملة أو قملات حفنة من طعام، والحفنة بيد واحدة. انتهى بواسطة نقل المواق في شرحه لقول خليل في مختصره، وفي الظفر الواحد، لا لإماطة الأذى حفنة ا هـ.

ج / 5 ص -44- وذهب الشافعي وأصحابه: إلى أن حلق ثلاث شعرات فصاعداً تلزم فيه فدية الأذى كاملة، واحتجوا بأن الثلاث: يقع عليها اسم الجمع المطلق، فكان حلقها كحلق الجميع، وهذا القول رواية عن الإمام أحمد، وقال القاضي: إنها المذهب، وبذلك قال الحسن، وعطاء، وابن عيينة وأبو ثور، كما نقله عنهم صاحب المغني. أما حلق الشعرة الواحدة، أو الشعرتين فللشافعية فيه أربعة أقوال:
الأول: وهو أصحها عند محققيهم، وهو نص الشافعي في أكثر كتبه: أنه يجب في الشعرة الواحدة مد وفي الشعرتين مدان.
الثاني: يجب في شعرة واحدة درهم، وفي شعرتين درهمان.
الثالث: يجب في شعرة: ثلث دم وفي شعرتين: ثلثاه.
الرابع: أن في الشعرة الواحدة دماً كاملاً. ومذهب الإمام أحمد: وجوب الفدية كاملة في أربع شعرات فصاعداً، وهذه الرواية اقتصر عليها الخرقي، وقد قدمنا قريباً، الرواية عنه بوجوب الفدية بثلاث شعرات فصاعداً. أما ما هو أقل من القدر. الذي يوجب الفدية، وهو ثلاث شعرات، أو شعرتان بحسب الروايتين المذكورتين ففي الشعرة الواحدة: مد من طعام، وفي الشعرتين: مدان، وعنه أيضاً في كل شعرة: قبضة من طعام، وروي نحوه عن عطاء.
وذهب أبو حنيفة إلى أنه إن حلق ربع رأسه، أو ربع لحيته، أو حلق عضواً كاملاً كرقبته، أو عانته أو أحد إبطيه، ونحو ذلك: لزمته فدية الأذى، إن كان ذلك لعذر، وإن كان لغير عذر: لزمه دم، ويلزم عنده في حلق أقل مما ذكر كحلق أقل من ربع الرأس، أو ربع اللحية، أو أقل من عضو كامل صدقة، والصدقة عندهم: نصف صاع من بر، أو صاع من غيره.
وروي عن أبي حنيفة وأصحابه: أن في كل شعرة قبضة من طعام كما ذكره عنهم صاحب المغني.
وأما حلق شعر البدن غير الرأس، فقد علمت مما ذكرنا آنفاً أن مذهب أبي حنيفة فيه: أنه إن حلق عضواً كاملاً ففيه الفدية أو الدم، وإن حلق أقل من عضو، ففيه الصدقة، وأن حكم اللحية عنده كحكم الرأس، وحلق الربع فيهما كحلق الجميع.
ومذهب الشافعي أن حلق شعر الجسد غير الرأس كحكم حلق الرأس، فتلزم الفدية

ج / 5 ص -45- في ثلاث شعرات فصاعداً، سواء كانت من شعر الرأس أو غيره من الجسد، وفي الشعرة، أو الشعرتين من الجسد عندهم الأقوال الأربعة المتقدمة، وإن حلق شعر رأسه وشعر بدنة معاً، لزمه عند الشافعي، وأصحابه: فدية واحدة، خلافاً لأبي القاسم الأنماطي القائل: يلزمه فديتان، محتجاً بأن شعر الرأس مخالف لشعر البدن، لأن النسك يتعلق بشعر الرأس، فيلزم حلقه، أو تقصيره بخلاف شعر البدن.
واحتج الشافعية بأنهما، وإن اختلف حكمهما في النسك فهما جنس واحد، فأجزأت لهما فدية واحدة.
ومذهب الإمام أحمد في هذه المسألة كمذهب الشافعي فشعر الرأس وشعر البدن حكمهما عنده سواء. وإن حلق شعر رأسه، وبدنه: فعليه فدية واحدة، وعنه رواية أخرى: أنه يلزمه دمان، إذا حلق من كل من الرأس، والجسد ما تجب به الفدية منفرداً عن الآخر كقول الأنماطي المتقدم.
قال في المغني: وهو الذي ذكره القاضي، وابن عقيل، لأن الرأس يخالف البدن، بحصول التحلل به دون البدن، ولنا أن الشعر كله جنس واحد في البدن، فلم تتعدد الفدية فيه باختلاف مواضعه كسائر البدن، وكاللباس، ودعوى الاختلاف تبطل باللباس فإنه يجب كشف الرأس، دون غيره، والجزاء في اللبس فيهما واحد.
وقال ابن قدامة في المغني أيضاً: وإن حلق من رأسه شعرتين، ومن بدنه شعرتين فعليه دم واحد هذا ظاهر كلام الخرقي، واختيار أبي الخطاب، ومذهب أكثر الفقهاء. ومذهب مالك في هذه المسألة: أن شعر البدن كشعر الرأس فإن حلق من شعر بدنه ما فيه ترفه، أو إماطة أذى: لزمته الفدية، وإلا فالتصدق بحفنة بيد واحدة.
وسئل مالك: عن المحرم يتوضأ فيمر يديه على وجهه، أو يخلل لحيته في الوضوء، أو يدخل يده في أنفه لمخاط ينزعه، أو يمسح رأسه، أو يركب دابته، فيحلق ساقه الإكاف أو السرج؟ قال مالك: ليس عليه في ذلك كله شيء، وهذا خفيف، ولا بد للناس منه انتهى بواسطة نقل الخطاب في كلامه على قول خليل، وتساقط شعر لوضوء أو ركوب ا هـ.
وإذا علمت أقوال الأئمة رحمهم الله في شعر الجسد. فاعلم أني لا أعلم لشيء منها مستنداً من نص كتاب، أو سنة.

ج / 5 ص -46- والأظهر أنهم قاسوا شعر الجسد على شعر الرأس، بجامع أن الكل قد يحصل بحلقه الترفه، والتنظف، والظاهر أن اجتهادهم في حلق بعض شعر الرأس يشبه بعض أنواع تحقيق المناط، والعلم عند الله تعالى.
الفرع الرابع عشر: في حكم قص المحرم أظافره أو بعضها:
وقد اختلف أهل العلم في ذلك، فالصحيح مِن مذهب مالك: أنه إن قلم ظفرين فصاعداً: لزمته الفدية مطلقاً، وإن قلم ظفراً واحداً، الإماطة أذى عنه: لزمته الفدية أيضاً، وإن قلمه لا لإماطة أذى: لزمه إطعام حفنة بيد واحدة.
قال الشيخ الحطاب في كلامه على قول خليل في مختصره: وفي الظفر الواحد لا لإماطة الأذى حفنة، ما نصه: أما لو قلم ظفرين فلم أرَ في ابن عبد السلام والتوضيح، وابن فرحون في شرحه، ومناسكه وابن عرفة، والتادلي، والطراز وغيرهم خلافاً في لزوم الفدية، ولم يفصلوا كما فصلوا في الظفر الواحد والله أعلم انتهى منه.
ولا ينبغي أن يختلف في أن الظفر إذا انكسر جاز أخذه، ولا شيء فيه، لأنه بعد الكسر لا ينمو فهو كحطب شجر الحرم. والله أعلم.
ومذهب الشافعي وأصحابه: أن حكم الأظفار كحكم الشعر، فإن قلم ثلاثة أظفار، فصاعداً، فعليه الفدية كاملة، وأظفار اليد والرجل في ذلك سواء، وإن قلم ظفراً واحداً أو ظفرين ففيه الأقوال الأربعة فيمن حلقٍ شعرة واحدة أو شعرتين، وقد قدمنا أن أصحها عندهم أن في الشعرة: مداً، وفي الشعرتين: مدين، وباقي الأقوال المذكورة موضح قريباً ومذهب الإمام أحمد في الأظفار كمذهبه في الشعر، ففي أربعة أظفار، أو ثلاثة على الرواية الأخرى: فدية كاملة، وحكم الظفر الواحد كحكم الشعرة الواحدة، وحكم الظفرين كحكم الشعرتين. وقد تقدم موضحاً قريباً.
ومذهب أبي حنيفة في هذه المسألة: أنه لو قص أظفار يديه ورجليه جميعاً بمجلس واحد، أو قص أظفار يد واحدة كاملة في مجلس، أو رجل كذلك لزمه الدم، وإن قطع مثلاً خمسة أظفار ثلاثة من يد واثنان من رجل، أو يد أخرى، أو عكس ذلك: فعليه الصدقة: وهي نصف صاع من بُر عن كل ظفر، والمعروف عند الحنفية في باب الفدية: أن ما كان لعذر ففيه فدية الأذى المذكورة في الآية، وما كان لغير عذر ففيه الدم. أما لو

ج / 5 ص -47- قص أظفار إحدى يديه، أو رجليه في مجلس، والأخرى في مجلس آخر، فعند أبي حنيفة، وأبي يوسف: يتعدد الدم، حتى إنه يمكن أن تلزمه أربعة دماء للرجلين واليدين، إذا كانت كل واحدة في مجلس، وعند محمد: لا يلزمه إلا دم واحد، ولو تعددت المجالس إلا إذا تخللت الكفارة بينهما، وقد علمت أنه لو قص أظافر أكثر من خمسة متفرقة من الرجلين واليدين: ليس عليه إلا الصدقة عندهم.
وقال زفر: يجب الدم بقص ثلاثة أظفار من اليد أو من الرجل، وهو قول أبي حنيفة الأول، بناءً على اعتبار الأكثر، والثلاثة أكثر من الباقي بعدها بالنسبة إلى الخمسة.
وقال ابن قدامة في المغني: قال ابن المنذر: وأجمع أهل العلم على أن المحرم ممنوع من أخذ أظفاره، وعليه الفدية بأخذها في قول أكثرهم، وهو قول حماد، ومالك، والشافعي، وأبي ثور، وأصحاب الرأي. وروي ذلك عن عطاء، وعنه لا فدية عليه، لأن الشرع لم يرد فيه بفدية، ولم يعتبر ابن المنذر في حكايته الإجماع قول داود الظَّاهري: إن المحرم له أن يقص أظفاره، ولا شيء عليه لعدم النص، وفي اعتبار داود في الإجماع خلاف معروف، والأظهر عند الأصوليين اعتباره في الإجماع. والله تعالى أعلم.
ثم قال صاحب المغني: ولنا أنه أزال ما منع إزالته لأجل الترفه، فوجبت عليه الفدية كحلق الشعر، وعدم النص فيه، لا يمنع قياسه. كشعر البدن مع شعر الرأس، والحكم في فدية الأظفار كالحكم في فدية الشعر سواء في أربعة منها: دم. وعنه في ثلاثة: دم، وفي الظفر الواحد: مد من طعام وفي الظفرين: مدان على ما ذكرنا من التفصيل والاختلاف فيه. وقول الشافعي وأبي ثور كذلك انتهى محل الغرض منه.
وإذا عرفت مذاهب الأئمة في حكم قص المحرم أظفاره، وما يلزمه في ذلك فاعلم أني لا أعلم لأقوالهم مستنداً من النصوص، إلا ما ذكرنا عن ابن المنذر، من الإجماع على أن المحرم ممنوع من أخذ أظفاره، أما لزوم الفدية، فلم يدع فيه إجماعاً، وإلا ما جاء عن بعض السلف من الصحابة والتابعين، من تفسير آية الحج، فإنه يدل على منع المحرم من أخذ أظفاره كمنعه من حلق شعره حتى يبلُغَ الهديُ مَحِلَّه، والآية المذكورة هي قوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ}[الحج:29].
قال صاحب الدر المنثور في التفسير بالمأثور: وأخرج ابن جرير، وابن المنذر، وابن أبي حاتم، عن ابن عباس رضي الله عنهما في قوله {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} قال:"يعني

ج / 5 ص -48- بالتفث: وضع إحرامهم من حلق الرأس، ولبس الثياب، وقص الأظفار، ونحو ذلك".
وقال أيضاً: وأخرج ابن أبي شيبة، عن محمد بن كعب قال: التفث: حلق العانة ونتف الإبط، والأخذ من الشارب، وتقليم الأظفار ا هـ. ونحو هذا كثير في كلام المفسرين وإن فسر بعضهم الآية بغيره.
وعلى التفسير المذكور فالآية تدل على: أن الأظفار كالشعر بالنسبة إلى المحرم، ولا سيما أنها معطوفة بثم على نحر الهدايا لأن الله تعالى قال {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:28] والمراد بذكر اسمه على ما رزقهم من بهيمة الأنعام:التسمية عند نحر الهدايا والضحايا، ثم رتب على ذلك قوله {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} فدل على أن الحلق وقص الأظافر، ونحو ذلك، ينبغي أن يكون بعد النحر كما قال تعالى: {ولا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196] وقد بين النبي صلى الله عليه وسلم: أن من حلق قبل أن ينحر لا شيء عليه. كما بيناه موضحاً في سورة البقرة في الكلام على قوله {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ} ويؤيد التفسير المذكور الدال على ما ذكرنا كلام أهل اللغة.
قال الجوهري في صحاحه: التفث في المناسك: ما كان من نحو قص الأظفار، والشارب وحلق الرأس، والعانة، ورمي الجمار، ونحر البدن، وأشباه ذلك. قال أبو عبيدة: ولم يجىء فيه شِعر يحتج به اهـ منه.
قال صاحب القاموس: التفث محركة في المناسك: الشعث، وما كان من نحو قص الأظفار، والشارب، وحلق العانة، وغير ذلك. وككتف الشعث والمغبر ا هـ.
وقال صاحب اللسان: التفث: الشعر وقص الأظفار. الخ.
وقال أبو عبد الله القرطبي في تفسيره في الكلام على معنى التفث. قال ابن العربي: وهذه اللفظة غريبة لم يجد أهل العربية فيها شعراً، ولا أحاطوا بها خبراً، لكني تتبعت التَّفَتثَ لغةً فرأيت أبا عبيدة معمر بن المثنى قال: إنه قص الأظفار وأخذ الشارب، وكل ما يحرم على المُحرم إلا النكاح، ولم يجىء فيه شِعر يحتج به.
وقال صاحب العين: التَّفَث: هو الرمي والحلق، والتقصير، والذبح، وقص الأظفار، والشارب، والإبط. وذكر الزجاج والفراء نحوه، ولا أراهم أخذوه إلا من قول العلماء، وقال قطرب: تَفَثَ الرجل: إذا كثر وسخه. قال أمية بن أبي الصلت:

ج / 5 ص -49- حلقوا رؤوسهم لم يحلقوا تفثا ولم يسلوا لهم قملاً وصئبانا

وما أشار إليه قطرب هو الذي قاله ابن وهب عن مالك، وهو الصحيح في التفث، وهذه صورة إلقاء التفث لغة، إلى أن قال: قلت ما حكاه عن قطرب، وذكر من الشعر قد ذكره في تفسيره الماوردي، وذكر بيتاً آخر فقال:

قضوا تَفَثاً ونحباً ثم ساروا إلى نجدٍ وما انتظروا عليا

وقال الثعلبي: وأصل التفث في اللغة: الوسخ، تقول العرب للرجل تستقذره: ما أتفثك أي ما أوسخك وأقذرك.
قال أمية بن أبي الصلت:

ساخين آباطهم لم يقذفوا تَفَثا وينزعوا عنهم قملاً وصئبانا

انتهى من القرطبي.
والظاهر أن قوله: ساخين آباطهم البيت، من قولهم: سخاً يسخو سخواً إذا سكن من حركته: يعني أنهم ساكنون عن الحركة إلى آباطهم بالحلق، بدليل قوله بعده:

.................. لم يقذفوا تفثا وينزعوا عنهم قملاً وصئبانا

الفرع الخامس عشر:
وقد قدمنا في أول الكلام في هذه المسألة التي هي مسألة ما يمتنع على المحرم بسبب إحرامه، ما يُمنع المحرم من لبسه من أنواع الملبوس، وسنذكر في هذا الفرع ما يلزم في ذلك عند الأئمة.
فذهب الشافعي، وأصحابه: إلى أنه إن لبس شيئاً مما قدمنا أنه لا يجوز لبسه مختاراً عامداً، أثم بذلك، ولزمته المبادرة إلى إزالته ولزمته الفدية سواءً قصر زمان اللبس أو طال، لا فرق عندهم في ذلك، ولا دليل عندهم للزوم الفدية في ذلك، إلا القياس على حلق الرأس المنصوص عليه في آية الفدية، واللبس الحرام الموجب للفدية عندهم محمول على ما يعتاد في كل ملبوس، فلو التحف بقميص أو قباء، أو ارتدى بهما، أو ائتزر سراويل: فلا فدية عليه عندهم، لأنه ليس لبساً له في العادة، فهو عندهم كمن لفق إزاراً من خرق وطبقها وخاطها: فلا فدية عليه بلا خلاف، وكذا لو التحف بقميص أو بعباءة أو إزار ونحوها ولفها عليه طاقاً أو طاقين، أو أكثر فلا فدية، وسواء فعل ذلك في النوم أو اليقظة

ج / 5 ص -50- قاله النووي ثم قال: قال أصحابنا: وله أن يتقلد المصحف وحمائل السيف، وأن يشد الهميان والمنطقة في وسطه، ويلبس الخاتم، ولا خلاف في جواز هذا كله، وهذا الذي ذكرناه في المنطقة والهميان مذهبنا، وبه قال العلماء كافة، إلا ابن عمر في أصح الروايتين عنه فكرههما، وبه قال نافع مولاه.
قال مقيده عفا الله عنه وغفر له: ما ذكره النووي رحمه الله، من كون جواز شد المنطقة والهميان في وسطه، هو قول العلماء كافة، إلا ابن عمر في أصح الروايتين فيه نظر، فإن مذهب مالك، وأصحابه: منع شد المنطقة والهميان، فوق الإزار مطلقاً، وتجب به الفدية عندهم. أما شد المنطقة مباشرة للجلد تحت الإزار، فهو جائز عندهم، بشرط كونه يريد بذلك حفظ نفقته، فلا يجوز إلا تحت الإزار، لضرورة حفظ النفقة خاصة، وإلا فتجب الفدية، وشد المنطقة لغير النفقة تجب به الفدية أيضاً، عند أحمد. والهميان قريب مما تسميه العامة اليوم: بالكمر.
قال الشيخ الحطاب في كلامه على قول خليل في مختصره عاطفاً على ما يجوز للمحرم: وشد منطقة لنفقته على جلده. قال ابن فرحون في شرح ابن الحاجب: المنطقة: الهميان، وهو مثل الكيس تجعل فيه الدراهم ا هـ.
وروى البيهقي بإسناده عن عائشة: أنه لا بأس بشد المنطقة لحفظ النفقة، وما في المغني من رفع ذلك إلى النبي صلى الله عليه وسلم، فيه نظر، والظاهر أنه من قول ابن عباس، والمرفوع عند الطبراني وفي إسناده يوسف بن خالد السمتي، وهو ضعيف. قاله في مجمع الزوائد، وقال في التقريب في يوسف المذكور: تركوه، وكذبوه.
وإذا علمت مما مر أن اللبس الحرام على المُحرم، تجب به الفدية عند الشافعية، وأنه لا فرق عندهم بين اللحظة والزمن الطويل، فاعلم أن الأصح عندهم، وبه جزم الأكثرون: أن اللازم في ذلك هو فدية الأذى المذكورة في آية الفدية. ودليلهم القياس كما تقدم، ولهم طريقان غير هذا في المسألة إحداهما، وذكر أبو علي الطبري في الإيضاح، وآخرون من العراقيين أن في المسألة قولين:
أحدهما: أنه كالمتمتع، فيلزمه ما استيسر من الهَدْي فإن لم يجد فصيام عشرة أيام كما هو معلوم.
والقول الثاني: أنه يلزمه الهدْي فإن لم يجده قومه دراهم، وقوم الدراهم طعاماً، ثم

ج / 5 ص -51- يصوم عن كل مد يوماً.
الطريق الثانية: هي أن في المسألة عندهم أربعة أوجه أصحها: أنه كالحلق لاشتراكهما في الترفه.
والثاني: أنه مخير بين شاة، وبين تقويمها، ويخرج قيمتها طعاماً، ويصوم عن كل مد يوماً.
الثالث: تجب شاة، فإن عجز عنها، لزمه الطعام بقيمتها.
والرابع: أنه كالمتمتع. اهـ من النووي.
وقد علمت أن الصحيح عند الشافعية: أن اللبس الحرام تلزم فيه فدية الأذى، وهذا حاصل مذهب الشافعي، وأصحابه في المسألة ومذهب أحمد، وأصحابه: أن الفدية تجب بقليل اللبس وكثيره كمذهب الشافعي. ويجوز عند الشافعي، وأصحابه: للرجل المُحرِم ستر وجهه، ولا فدية عليه، بخلاف البياض الذي وراء الآذان.
قال النووي: وبه قال جمهور العلماء: يعني جواز ستر المحرم وجهه، وقال أبو حنيفة ومالك: لا يجوز كرأسه.
قال مقيده عفا الله عنه وغفر له: وهذا القول الأخير أرجح عندي كما تقدم، لأن في صحيح مسلم في المحرم الذي خر من بعيره، فمات "ولا تخمروا وجهه ولا رأسه" وقد قدمنا أن العلة كونه يبعث ملبياً.
فدل هذا الحديث الصحيح على أن إحرام الرجل مانع من ستر وجهه، وما أول به الشافعية وغيرهم الحديث المذكور، ليس بمقنع فلا يجوز العدول عن ظاهر الحديث إليه، ولا عبرة بالأجلاء الذين خالفوا ظاهره، لأن السنة أولى بالاتباع، والآثار التي رووها عن عثمان وزيد بن ثابت، ومروان بن الحكم، لا يعارض بها المرفوع الصحيح والله أعلم.
والظاهر لنا: أن ما يُروى عن أبي حنيفة والثوري وسعد بن أبي وقاص: من جواز لبس المحرمة القفازين، خلاف الصواب لما قدمنا من حديث ابن عمر الثابت في الصحيح، وفيه "ولا تنتقب المرأة المحرمة، ولا تلبس القفازين" الحديث. ولم يثبت شيء صحيح من كتاب أو سنة، يخالفه، وما قاله بعض أهل العلم من الحنابلة وغيرهم، من النهي عن لبس المرأة الخلخال والسوار خلاف الصواب: والظاهر: جواز ذلك: ولا دليل يمنع منه. والله أعلم.

ج / 5 ص -52- أما لبس الرجل القفازين، فلم يخالف في منعه أحد، وعند الشافعية: إذا طلى المحرم رأسه بطين، أو حِناء أو مرهم ونحو ذلك فإن كان رقيقاً لا يستر فلا فدية، وإن كان ثخيناً ساتراً فوجهان أصحهما: وجوب الفدية.
والثاني: لا تجب لأن ذلك لا يعد ساتراً ولو توسد وسادة، أو وضع يده على رأسه، أو انغمس في ماء أو استظل بمحمل، أو هودج، فذلك عند الشافعية: جائز، ولا شيء فيه، سواء مس المحمل رأسه أم لا، وفيه قول ضعيف: أنه إن مس المحمل رأسه، وجبت الفدية.
وضابط ما تجب به الفدية عندهم هو: أن يستر من رأسه قدراً يقصد ستره، لغرض كشد عصابة وإلصاق لصوق لشجة ونحوها: والصحيح عندهم: أنه إن شد خيطاً على رأسه لم يضره، ولا فدية عليه، ولو جرح المحرم فشد على جرحه خرقة، فإن كان الجرح في غير الرأس فلا فدية، وإن كان في الرأس، لزمته الفدية ولا إثم عليه.
وقد قدمنا أن إحرام المرأة في وجهها فلا يجوز لها ستره بما يعد ساتراً، ولها ستر وجهها عن الرجال، والأظهر في ذلك أن تسدل الثوب على وجهها متجافياً عنه لا لاصقاً به. والله أعلم.
ويجوز عند الشافعية: أن يعقد الإزار ويشد عليه خيطان، وأن يجعل له مثل الحجزة، ويدخل فيها التكة، لأن ذلك من مصلحة الإزار لا يستمسك، إلا بنحو ذلك، وقيل: لا يجوز له جعل حجزة في الإزار، وإدخال التكة فيها، لأنه حينئذ يصير كالسراويل، والصحيح عندهم الأول، والأخير ضعيف عندهم، وكذلك القول بمنع عقد الإزار ضعيف عندهم. أما عقد الرداء فهو حرام عندهم، وكذلك عندهم خله بخلال، وربط طرفه إلى طرفه الآخر بخيط، كل ذلك لا يجوز عندهم، وفيه الفدية، وفيه خلاف ضعيف عندهم. ووجه تفريقهم بين الإزار والرداء أن الإزار يحتاج إلى العقد، بخلاف الرداء، ولو حمل المحرم على رأسه زنبيلاً، أو حملاً، ففي ذلك عند الشافعية طريقان أصحهما: أن ذلك جائز، ولا فدية فيه، لأنه لا يقصد به الستر كما لا يُمنع المحدث من حمل المصحف في متاع ا هـ. ومذهب الإمام أحمد في جواز عقد الإزار، ومنع عقد الرداء كمذهب الشافعي. ويجوز عند الإمام أحمد أن يشد في وسطه منديلاً أو عمامة أو حبلاً ونحو ذلك، إذا لم يعقده فإن عقده منع ذلك عنده، وإنما يجوز إذا أدخل بعض ذلك الذي شد على وسطه في بعضه.

ج / 5 ص -53- قال في المغني: قال أحمد في محرم: حزم عمامة على وسطه لا تعقدها، ويدخل بعضها في بعض، ثم قال: قال طاوس: رأيت ابن عمر يطوف بالبيت، وعليه عمامة قد شدها على وسطه، فأدخلها هكذا. وقد قدمنا أن مثل هذا يجوز عند المالكية لضرورة العمل خاصة، ثم قال في المغني: ولا يجوز أن يشق أسفل ردائه نصفين، ويعقد كل نصف على ساق لأنه يشبه السراويل انتهى من المغني. وفيه عند الشافعية وجهان أصحهما: المنع، ولزوم الفدية، لأنه كالسراويل، كما قال صاحب المغني.
والوجه الثاني:لا فدية في ذلك، وهو ضعيف ا هـ.
وأظهر قولي أهل العلم عندي: أن لبس الخف المقطوع، مع وجود النعل تلزم به الفدية. والله أعلم.
ومذهب مالك وأصحابه في هذه المسألة: هو أن المحرم إن لبس ما يحرم عليه لبسه لزمته فدية الأذى، ويستوي عندهم الخياطة والعقد والتزرر والتخلل والنسخ على هيئة المحيط، ولكن بشرط أن ينتفع بذلك اللبس، من حر، أو برد، أو يطول زمنه كيوم كامل، لأن ذلك مظنة انتفاعه به من حر أو برد. أما إذا لبس المحرم ما يحرم عليه لبسه، ولم ينتفع بلبسه من حر أو برد، ولم يدم لبسه له يوماً كاملاً، فلا فدية عليه عندهم، ومشهور مذهب مالك: أن للمحرم أن يشد في وسطه الحزام، لأجل العمل خاصة، ولا يعقده، وأن له أن يستثفر عند الركوب والنزول. وعنه في الاستثفار للركوب والنزول قول بالكراهة ولا فدية فيه على كل حال. والاستثفار: شد الفرج بخرقة عريضة ويوثق طرفاها إلى شيء مشدود على الوسط، وهو مأخوذ من ثثفر الدابة، الذي يجعل تحت ذنبها، أو من ثفر الدابة بمعنى: فرجها، ومنه قول الأخطل:

جزى الله عنا الأعورين ملامة وفروة ثفر الثورة المتضاجم

فقوله: ثفر الثورة يعني: فرج البقرة، وهو بدل من فروة، والمتضاجم المائل وهو مخفوض بالمجاورة، لأنه صفة للثفر، وهو منصوب وفروة اسم رجل جعله في الخبث، والحقارة كأنه فرج بقرة مائل. وستر المحرم وجهه عند المالكية، كستر رأسه: تلزم فيه الفدية، إن ستر ذلك بما يعد ساتراً كالمخيط، ويدخل في ذلك ما لو ستره بطين أو جلد حيوان يسلخ، فيلبس، ولا يمنع عندهم لبس المخيط، إذا استعمل استعمال غير المخيط، كأن يجعل القميص إزاراً أو رداءً، لأنه إذا ارتدى بالقميص مثلاً، لم يدخل فيه

ج / 5 ص -54- حتى يحيط به، لأنه استعمله استعمال الرداء، ولا بأس عندهم باتقاء الشمس أو الريح باليد يجعلها على رأسه أو وجهه. وله وضع يده على أنفه من غبار، أو جيفة مرَّ بها. ويستحب ذلك له عندهم، إنْ مرَّ على طيب وتلزم عندهم الفدية بلبس القباء، وإن لم يدخل يده في كمه، وحمله بعضهم على ما إذا أدخل فيه منكبيه، وأطلقه بعضهم. ولا يجوز عندهم أن يظلل المحرم على رأسه، أو وجهه بعصاً فيها ثوب فإن فعل افتدى، وفيه قول عندهم: بعد لزوم الفدية، وهو الحق. والحديث الذي قدمنا في التظليل على النَّبي صلى الله عليه وسلم بثوب يقيه الحر، وهو يرمي جمرة العقبة: يدل على ذلك، وعلى أنه جائز، فالسنة أولى بالاتباع، وأجاز المالكية للمحرم أن يرفع فوق رأسه شيئاً يقيه من المطر.
واختلفوا في رفعه فوقه شيئاً يقيه من البرد. والأظهر الجواز والله أعلم. لدخوله في معنى الحديث المذكور، إذ لا فرق بين الأذى من البرد والحر والمطر والله أعلم. وبعضهم يقول: إن الفدية المذكورة مندوبة لا واجبة. وما يذكره المالكية، من أن من لم يجد الإزار، يكره له لبس السراويل أو يمنع وأن ذلك تلزم فيه الفدية، خلاف التحقيق للحديث المتقدم الذي قال فيه النَّبي صلى الله عليه وسلم "ومن لم يجد إزاراً فليلبس السَّراويل" وهو حديث صحيح كما تقدم. وظاهره أن من لم يجد إزاراً، فله لبس السراويل من غير إثم ولا فدية، إذ لو كانت الفدية تلزمه لبينه النَّبي صلى الله عليه وسلم لأن البيان لا يجوز تأخيره عن وقت الحاجة إليه، ولا خلاف بين أهل العلم في الاستظلال بالخباء، والقبة المضروبة والفسطاط والشجرة، وأنْ يرميَ عليها ثوباً. وعن مالك منع إلقاء الثوب على الشجرة، وأجازه عبد الملك بن الماجشون قياساً على الخيمة، وهو الأظهر.
واعلم: أن الاستظلال بالثوب على العصا عندهم إذا فعله وهو سائر لا خلاف في منعه، ولزوم الفدية فيه، وإن فعله وهو نازل ففيه خلاف عندهم أشرنا له قريباً. والحق: الجواز مطلقاً للحديث المذكور، لأن ما ثبتت فيه سنة رسول الله صلى الله عليه وسلم لا يجوز العدول عنه إلى رأي مجتهد من المجتهدين، ولو بلغ ما بلغ من العالم والعدالة، لأن سنته صلى الله عليه وسلم حجة على كل أحد، وليس قول أحد حجة على سنته صلى الله عليه وسلم، وقد صح على الأئمة الأربعة رحمهم الله أنهم كلهم قالوا: إذا وجدتم قولي يخالف كتاباً أو سنة، فاضربوا بقولي الحائط، واتبعوا الكتاب والسنة. وقد قال مسلم بن الحجاج رحمه الله في صحيحه: وحدَّثَنِي سلمة بن شبيب، حدثنا الحسن بن أعين حدثنا معقل، عن زيد بن أبي أنيسة، عن يحيى بن حصين، عن جدته أم الحصين قال: سمعتها تقول: حججت مع رسول الله صلى الله عليه وسلم

ج / 5 ص -55- حجة الوداع، فرأيته حين رمى جمرة العقبة وانصرف، وهو على راحلته، ومعه بلال، وأسامة أحدهما يقود به راحلته، والآخر رافع ثوبه على رأس رسول الله صلى الله عليه وسلم من الشمس. الحديث. وفي لفظ لمسلم، عن أم الحصين: فرأيت أسامة وبلالاً وأحدهما آخذ بخطام ناقة النَّبي صلى الله عليه وسلم، والآخر رافع ثوبه، يستره من الحر، حتى رمى جمرة العقبة. انتهى محل الغرض من صحيح مسلم، وهو نص صحيح صريح في جواز استظلال المحرم الراكب بثوب مرفوع فوقه يقيه حر الشمس. والنازل أحرى بهذا الحكم، عند المالكية من الراكب، وهذا الحديث الصحيح المرفوع لا يعارض بما روي من فعل عمر. وقول ابنه عبد الله رضي الله عنهما، موقوفاً عليهما ولا بحديث جابر الضعيف في منع استظلال المحرم، والعلم عند الله تعالى.
ويجوز عند المالكية: حمل المُحرم زاده على رأسه في خرج أو جراب إن كان فقيراً تدعوه الحاجة إلى ذلك، أما إن كان ذلك لبخله بأجرة الحمل، وهو غني، أو لأجل تجارة بالمحمول، فلا يجوز، وتلزم به الفدية عندهم، ويجوز عندهم إبدال ثوبه الذي أحرم فيه بثوب آخر، ويجوز عندهم بيعه، ولو قصد بذلك الاستراحة من الهوام التي فيه، إلا أن ينقل الهوام من جسده، أو ثوبه الذي عليه إلى الثوب الذي يريد طرحه فيكون ذلك كطرحه لها. قاله صاحب الطراز، ويكره للمحرم عند المالكية غسل ثوبه الذي أحرم فيه، إلا لنجاسة فيه، فيجوز غسله بالماء فقط، وقال بعضهم: يجوز غسله بالماء أيضاً، لأجل الوسخ، فلا يختص الجواز بالنجاسة، لأن الوسخ مبيح لغسله بالماء على هذا القول، ولا يجوز للمحرم عندهم أن يغسل ثوب غيره خوف أن يقتل بغسله إياه بعض الدواب التي في الثوب. وقال بعضهم: فإن فعل افتدى. والظّاهر أن محل ذلك، فيما إذا لم يعلم أن الثوب ليس فيه شيء من الدواب، فإن علم ذلك، فلا بأس بغسله، ولا شيء فيه إن كان ذلك لنجاسة أو وسخ والله تعالى أعلم.
ويجوز عندهم: أن يعصب المحرم على جرحه خرقاً وتلزمه الفدية بذلك. وقال التونسي: وفي المدونة: صغير خرق التعصيب والربط ككبيرها، وروى محمد: رقعة قدر الدرهم كبيرة فيها الفدية، وظاهر قول خليل في مختصره المالكي: أو لصق خرقة كدرهم: أن الخرقة التي هي أصغر من الدرهم، لا شيء فيها. وقال شارحه الحطاب: انظر إذا كان به جروح متعددة، والصق على كل واحد منها خرقة، دون الدرهم والمجموع كدرهم، أو أكثر. وظاهر ما في التوضيح، وابن الحاجب: أنه لا شيء عليه. انتهى. وسمع ابن

ج / 5 ص -56- القاسم: لا بأس، ولا فدية في جعل فرجه في خرقة عند النوم فإن لفها على ذكره لبول، أو مذي افتدى. انتهى بواسطة نقل المواق. ولا يجوز للمحرم عندهم: أن يجعل القطن في أذنيه، فإن فعل افتدى، لأن كشف الأذن واجب في الإحرام، فلا يجوز تغطيتها بالقطن، وكذلك لو جعل على صدغه قرطاساً تلزمه الفدية عندهم، سواء كان ذلك لعذر أو لغير عذر، ولا يجوز عندهم عصب رأسه بعصابة، فإن فعل افتدى.
ويكره عندهم لبس المصبوغ بغير طيب، لمن يقتدي به خاصة دون غيره، إذا كان لون الصبغ يشبه لون صبغ الطيب: ويكره عندهم شد نفقته بعضده أو فخذه أو ساقه، ولا فدية عليه في ذلك، وإن شد عضده، أو ساقه، أو فخذه بما يحيط به لغير نفقة أو لنفقة غيره افتدى. وإن شد نفقته، وجعل معها نفقة لغيره فلا بأس، فإن فرغت نفقته ألقى المنطقة ونحوها مما كان يشده لحفظها ورد نفقة غيره إلى ربها فوراً، وإن ترك ردها إليه افتدى، وإن ذهب صاحبها، وهو عالم افتدى، وإن لم يعلم فلا شيء عليه. انتهى من المواق. ويكره عند المالكية: كب المحرم وجهه على الوسادة، وبعضهم يقول: بكراهة ذلك مطلقاً للمحرم وغيره. وهو الأظهر، ويكره عندهم غمس رأسه في الماء، وإن فعل ذلك أطعم شيئاً، قاله مالك في المدونة ونقلناه بواسطة نقل المواق والحطاب.
وعن بعضهم: أن إطعام الشيء، المذكور مستحب لا واجب، وهذا في حق من له شعر يكون فيه القمل. أما من لا شعر له، ولا يكون فيه القمل فلا يكره غمس رأسه في الماء، ولا شيء فيه قاله اللخمي، وصاحب الطراز. انتهى بواسطة نقل الحطاب. وغسل الرأس لجنابة: لا خلاف فيه. أما غسله لغير جنابة بل للتَّبرُّد ونحوه: ففيه عندهم قولان: بالجواز، والكراهة والجواز: أظهر. والله تعالى أعلم.
ومذهب أبي حنيفة في هذه المسألة أنه إن لبس اللبس الحرام، ويدخل فيه تغطية الرأس كما تقدم لا يلزمه بذلك دم، إلا إذا لبسه يوماً كاملاً لأن اليوم الكامل مظنة الانتفاع باللبس، من حر أو برد، وعن أبي يوسف: أنه إذا لبس أكثر من نصف يوم، فعليه دم وهو قول أبي حنيفة الأول، عن محمد: أنه إن لبسه في بعض اليوم يجب عليه من الدم بحسابه ا هـ. هذا هو حاصل مذهب أبي حنيفة وصاحبيه في هذه المسألة.
وقد قدمنا مراراً أن مثل ذلك إن كان فعله لعذر ففيه عندهم فدية الأذى، وإن كان لغير عذر، ففيه الدم، والعلم عند الله تعالى.
والظّاهر: أن اختلافهم في القدر الذي تلزم به الفدية في اللبس الحرام من نوع

ج / 5 ص -57- الاختلاف في تحقيق المناط والله تعالى أعلم. ولو ارتدى بالقميص أو اتشح به، أو اتزر بالسراويل، فلا بأس، ولا يلزمه شيء عند الحنفية كما قدمنا عن غيرهم، وكذلك لو أدخل منكبيه في القباء، ولم يدخل يديه في الكمين، فلا شيء عليه عندهم خلافاً لزفر وقد بيَّنَّا حُكمْ ذلك عند غيرهم وعن أبي حنيفة: تغطية ربع الرأس كتغطية جميعه، وعن أبي يوسف: أنه يعتبر في ذلك الأكثر ودوام لبس المخيط عندهم بعد الإحرام كابتدائه، وهو كذلك عند غيرهم أيضاً.
واعلم أن النووي قال في شرح المهذب: وله يعني: المحرم أن يتقلد المصحف وحمائل السيف وأن يشد الهميان والمنطقة في وسطه، ويلبس الخاتم، ولا خلاف في جواز هذا كله، وهذا الذي ذكرناه في المنطقة والهميان مذهبنا وبه قال العلماء كافة إلا ابن عمر في أصح الروايتين عنه، فكرههما وبه قال نافع مولاه.
وقد علمت أنا ناقشناه في كلامه وبينَّا: أن مالكاً وأصحابه لا يجيزون شد المنطقة والهميان، إلا تحت الإزار مباشراً جلده لخصوص النفقة، وأن شد الهميان فوق الإزار فيه عندهم الفدية مطلقاً، وكذلك تحت الإزار لغير حفظ النفقة، وأن الإمام أحمد تلزم عنده الفدية في شد المنطقة لغير حفظ النفقة: أي ولو كان لوجع بظهره، وسنتمم الكلام هنا. أما ما ذكره من أن لبس الخاتم لا خلاف في جوازه للمحرم، ففيه نظر أيضاً، لأن بعض العلماء يقول: يمنع لبس المحرم الخاتم والخلاف في جواز لبسه ومنعه معروف في مذهب مالك.
قال الشيخ الحطاب في كلامه على قول خليل في مختصره: مشبهاً على ما لا يجوز لبسه للمحرم كخاتم ما نصه:قال ابن الحاجب: وفي الخاتم قولان، فحملهما في التوضيح على الجواز والمنع. وقال اللخمي وابن رشد: المعروف من قول مالك: منعه، لأنه أشبه بالإحاطة بالإصبع المحيط، وفي مختصر ما ليس في المختصر: لا بأس به. إلى أن قال: فالذي يظهر أن القائل بالمنع يقول: بالفدية، والقائل بالجواز يقول: بسقوط الفدية. انتهى منه.
ثم قال: تنبيه: وهذا في حق الرجل، وأما المرأة فيجوز لها لبس الخاتم ا هـ.
وبما ذكرنا تعلم أن قول النووي، ولا خلاف في جواز هذا كله. فيه نظر، وأما تقلد حمائل السيف فعند المالكية، إن كان لعذر يلجئه إلى ذلك، فهو جائز له، ولا فدية فيه، فإن تقلده لغير حاجة فقد قال ابن المواق عن مالك: ينزعه ولا فدية عليه انتهى بواسطة نقل

ج / 5 ص -58- المواق في كلامه على قول خليل في مختصره، ولا فدية في سيف، ولو بلا عذر ا هـ. وظاهر قوله: ينزعه أنه لا يجوز تقلد السيف اختياراً عنده كما ترى، والعلم عند الله تعالى. وظاهر مذهب الإمام أحمد: أنه لا يجوز للمحرم، أن يتقلد السيف إلا لضرورة، وقال الخرقي: ويتقلد بالسيف عند الضرورة، وقال في المغني في شرحه لكلام الخرقي: فأما من غير خوف، فإن أحمد قال: لا إلا من ضرورة. انتهى محل الغرض منه.
وقال البخاري في صحيحه في كتاب الحج: باب لبس السلاح للمحرم، وقال عكرمة: إذا خشي العدو لبسَ السلاح وافتدى ولم يتابع عليه في الفدية.
حدثنا عبيد الله، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه اعتمر النَّبي صلى الله عليه وسلم في ذي القعدة فأبى أهل مكة أن يَدَعُوه يدخل مكة، حتى قَاضَاهُمْ لا يدخل مكة سلاحاً إلا في القراب اهـ منه.
وقوله: ولم يتابع عليه في الفدية، يدل على أنه توبع في لبس السلاح للضرورة، لأن معنى قاضاهم: لا يدخل مكة سلاحاً إلا في القراب، أنه صالح كفار مكة صلح الحديبية، أنه إن دخل معتمراً عام سبع في ذي القعدة لا يدخل مكة السيوف إلا في أغمادها، والقراب غمد السيف، فدل ذلك على جواز دخول المحرم متقلداً سيفه للخوف من العدو.
وقال البخاري في صحيحه في باب عمرة القضاء: حدثني عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق عن البراء رضي الله عنه قال لما اعتَمَرَ النَّبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة، حتى قضاهم على أن يقيم بها ثلاثة أيَّام" الحديث بطوله، وفيه "فكتب هذا ما قَاضَى محمد بن عبد الله صلى الله عليه وسلم لا يدخل مكة السلاح إلا السيف في القراب الحديث. وفي لفظ للبخاري في كتاب الصلح لا يدخُلُ مكة سلاحٌ إلا في القراب وفي لفظ له في كتاب الصلح أيضاً "ولا يدخلها إلا بجُلُبان السلاح" فسألوه ما جُلُبَّان السلاح؟ فقال: القِراب بما فيه" والجلبان بضم الجيم واللام وتشديد الباء الموحدة بعدها ألف، ثم نون: هو قِراب السيف ويطلق على أوعية السلاح، ويروى بتسكين اللام، وتخفيف الباء، وهو شبه الجراب من الأدم يوضع فيه السيف مغموداً.
وقال صاحب اللسان: والقِراب غمد السيف والسكين، ونحوهما وجمعه قُرب أي بضمتين، وفي صحاح الجوهري: قراب السيف: جفنه وهو وعاء يكون فيه السيف بغمده، وحمالته اهـ والقراب ككتاب ومن جمعه على قُرب بضمتين قوله:

ج / 5 ص -59- يا ربةَ البيت قومي غير صاغرة ضُمي إليك رحالَ القومِ والقُربَا

يعني: ضمي إليك رحالهم وسلاحهم، في أوعيته.
وبهذه الأحاديث: استدل بعض أهل العلم على أن الصحابة دخلوا مكة محرمين عام سبع وهم متقلدو سيوفهم في أغمادها، وأن ذلك لعلة خوفهم من المشركين، لأن الكفار لا يوثق بعهودهم.
وقد علمت أن بعض أهل العلم قال: إن ذلك لا يجوز إلا لضرورة، والله تعالى أعلم.
وللمخالف أن يقول: إن الأحاديث المذكورة ليس فيها التصريح بأن النَّبي صلى الله عليه وسلم وأصحابه تقلدوها. ويمكن أن يكونوا حملوا السلاح معهم في رحالهم في أوعيته من غير أن يتقلدوه، وعلى هذا الاحتمال، فلا حجة في الأحاديث على تقلد المحرم حمائل السيف، والعلم عند الله تعالى.
الفرع السادس عشر:
قد بينا في هذه المسألة التي هي مسألة ما يمتنع على المحرم بسبب إحرامه أنه يمنع من الطيب، وسنذكر إن شاء الله في هذا الفرع ما يلزم في ذلك.
اعلم: أن الأئمة الثلاثة: مالكاً، والشافعي، وأحمد: لا فرق عندهم، بين أن يطيِّب جسده كله أو عضواً منه، أو أقل من عضو، فكل ذلك عندهم إن فعله قصداً يأثم به، وتلزمه الفدية.
وقال أبو حنيفة: لا تجب عليه الفدية إلا إذا طيب عضواً كاملاً، مثل الرأس، والفخذ، والساق: فإن طيب أقل من عضو فعليه الصدقة، وهي عندهم نصف صاعٍ من بُرٍّ أو صاع من غيره، كتمر وشعير. وقد قدمنا مراراً أن مذهب أبي حنيفة: أنه إن فعل المحظور، كاللباس، والتطيب، لا لعذر، فعليه دم، وتُجزِئُه شاة وإن فعله لعذر فعليه فدية الأذى المذكورة في آية الفدية، على التخيير، وإن كان المحرم طيباً كثيراً: لزمه الدم عند أبي حنيفة، وقال صاحباه محمد وأبو يوسف: تجب في ذلك الصدقة، وعن محمد: أنه إن طيب أقل من عضوٍ لزمه بحسبه من الدم فإن طيب ثلث العضو، فعليه ثلث دم مثلاً، وهكذا، وعن بعض الحنفية: أنه إن طيب ربع عضوٍ: لزمه الدم كاملاً كحلق ربع الرأس، فهو عندهم كحلق جميعه وهذا خلاف المشهور في تطيب بعض العضو عندهم. وظاهر

ج / 5 ص -60- كلامهم أنه لو جعل طيباً كثيراً على بعض عضو، فليس عليه إلا الصدقة. وصحح بعض الحنفية: أنه إن كان الطيب قليلاً فالعبرة بالعضو، وإن كان كثيراً فالعبرة بالطيب، وله وجه من النَّظر، وعن بعض الحنفية أن من مس طيباً بأصبعه، فأصابها كلها فعليه دم. وعن أبي يوسف: إنْ طيَّبَ شاربَه كله أو يقدره من لحيته، أو رأسه فعليه دم، وعن بعض الحنفية: أنه إن اكتحل بكحل مطيب، فعليه صدقة، ومثله الأنف، فإن فعل ذلك مراراً كثيرة فعليه دم، وفي مناسك الكرماني: لو طيب جميع أعضائه فعليه دم واحد، لاتحاد الجنس، ولو كان الطيب في أعضاء متفرقة يجمع ذلك كله، فإن بلغ عضواً: فعليه دم، وإلا فصدقة، ولو شم طيباً فليس عليه شيء، وإن دخل بيتاً مجمراً، فليس عليه شيء، وإن أجمر ثوبه، فإن تعلق به كثيراً، فعليه دم، وإلا فصدقة اهـ من تبيين الحقائق.
وقال بعض الحنفية: إن طيب أعضاءه كلها في مجلس واحد فعليه دم واحد كما تقدم، وإن كان ذلك في مجلسين مختلفين، فعليه لكل واحد دم في قول أبي حنيفة، وأبي يوسف، سواء ذبح للأول أو لم يذبح. وقال محمد: إن ذبح للأول، فكذلك، وإن لم يذبح فعليه دم واحد، والاختلاف فيه كاختلاف في الجماع ا هـ.
وأظهرها عندي قول محمد: والحناء عندهم طيب، فلو خضب رأسه بالحناء، لزمه الدم. واستدلوا بحديث الحناء طيب. قالوا رواه البيهقي. وسيأتي ما يدل على أن البيهقي رواه في المعرفة، وفي إسناده ابن لهيعة، وهو ضعيف. وقد روى البيهقي عن عائشة مرفوعاً، ما يدل على أن الحناء ليس بطيب، والعلم عند الله تعالى: هذا حاصل مذهب أبي حنيفة وأصحابه في الطيب للمحرم.
وأما مذهب مالك في الطيب للمُحرم فحاصله: أن الطيب عندهم نوعان: مذكر ومؤنث، أما المذكر فهو ما يظهر ريحه، ويخفي أثره: كالريحان، والياسمين، والورد، والبنفسج ونحو ذلك. وأما المؤنث: فهو ما يظهر ريحه، ويبقى أثره: كالمسك والورس والزعفران والكافور والعنبر والعود ونحو ذلك. فأما المذكر فيكره شمه والتطيب به، ولا فدية في مسه، والتطيب به ولو غسل يديه بماء الورد، فلا فدية عليه عندهم في ذلك، لأنه من الطيب المذكر، خلافاً لابن فرحون في مناسكه حيث قال: إن ماء الورد فيه الفدية لأن أثره يبقى، وممن قال: بأن الطيب المذكر لا فدية في استعماله: عثمان بن عفان، والحسن، ومجاهد، وإسحاق. وأما ما ينبت في الأرض من النبات الطيب الريح ولا يقصد التطيب به، كالشيح، والقيصوم، والزنجبيل، والإذخر، فلا فدية فيه

ج / 5 ص -61- عندهم، فهو كريح الفواكه الطيبة كالتفاح والليمون، والأترج وسائر الفواكه وبعض أهل العلم يكره شمه للمحرم، وإن خضب رأسه أو لحيته بحناء، أو خضبت المرأة رأسها أو رجليها، أو طرفت أصابعها بحناء فالفدية عندهم واجبة في ذلك. وأما مؤنث الطيب: كالمسك، والورس، والزعفران، فإن التطيب به عندهم حرام، وفيه الفدية.
ومعنى التطيب بالطيب عندهم: إلصاقه بالثوب، أو باليد وغيرها من الأعضاء، ونحو ذلك، فإن علق به ريح الطيب دون عينه بجلوسه في حانوت عطار، أو في بيت تجمر ساكنوه، فلا فدية عليه عندهم مع كراهة تماديه في حانوت العطار أو البيت الذي تجمر ساكنوه، هذا هو مشهور مذهب مالك. وإن مس الطيب المؤنث افتدى عندهم، وحد ريحه أولاً، لصق به أولاً، ويكره شم الطيب عندهم مطلقاً.
وأظهر أقوال علماء المالكية في الثوب المصبوغ بالورس، والزعفران: إذا تقادم عهده، وطال زمنه حتى ذهبت ريحه بالكلية: أنه مكروه للمحرم، ما دام لون الصبغ باقياً ولكنه لا فدية فيه لانقطاع ريحه بالكلية.
وأقيس الأقوال: أنه يجوز مطلقاً، لأن الرائحة الطيبة التي منع من أجلها زالت بالكلية، والعلم عند الله تعالى. وإن اكتحل عندهم بما فيه طيب، فالفدية، ولو لضرورة مع الجواز للضّرورة وبما لا طيب فيه فهو جائز للضّرورة ولغيرها، فثلاثة أقوال مشهورها: وجوب الفدية على الرجل، والمرأة معاً، وقيل: لا تجب عليهما، وقيل: تجب على المرأة دون الرجل.
وحاصل مذهب الإمام أحمد في هذه المسألة: أن النبات الذي تستطاب رائحته على ثلاثة أضرب:
أحدها: ما لا ينبت للطيب ولا يتخذ منه، كنبات الصحراء من الشيخ، والقيصوم، والخزامي والفواكه كلها من الأترج، والتفاح وغيره، وما ينبته الآدميون لغير قصد الطيب، كالحناء والعصفر، وهذا النوع مباح شمه في مذهب الإمام أحمد، ولا فدية فيه.
قال في المغني: ولا نعلم فيه خلافاً إلا ما روي عن ابن عمر أنه كان يكره للمحرم: أن يشُمَّ شَيئاً من نبات الأرض من الشيخ والقيصوم وغيرهما قال: ولا نعلم أحداً أوجب في ذلك شيئاً فإنه لا يقصد للطيب، ولا يتخذ منه فأشبه سائر نبات الأرض. وقد روي أن أزواج رسول الله صلى الله عليه وسلم كنَّ يحرمن في المعصفرات.

ج / 5 ص -62- النوع الثاني: ما ينبته الآدميون للطيب، ولا يتخذ منه طيب، كالريحان، والنرجس، ونحو ذلك وفي هذا النوع للحنابلة وجهان.
أحدهما: يباح بغير فدية كالذي قبله.
قال في المغني: وبه قال عثمان بن عفان، وابن عباس، والحسن، ومجاهد، وإسحاق.
والوجه الثاني: يحرم شمه، فإن فعل فعليه الفدية.
قال في المغني: وهو قول جابر، وابن عمر، والشافعي، وأبي ثور، لأنه يتخذ للطيب فأشبه الورد. وكرهه مالك، وأصحاب الرأي، ولم يوجبوا فيه شيئاً، وكلام أحمد فيه محتمل لهذا، فإنه قال في الريحان: ليس من آلة المحرم، ولم يذكر فديته، وذلك لأنه لا يتخذ منه طيب، فأشبه العصفر. اهـ من المغني.
والنوع الثالث عندهم: هو ما ينبت للطيب، ويتخذ منه طيب كالورد والبنفسج والياسمين، ونحو ذلك. وهذا النوع إذا استعمله، وشمه ففيه: الفدية عندهم، لأن الفدية تجب فيما يتخذ منه، فكذلك في أصله. وعن أحمد رواية أخرى في الورد: أنه لا فدية عليه في شمه، لأنه زهر كزهر سائر الشجر.
قال في المغني: وذكر أبو الخطاب في هذا، والذي قبله روايتين والأولى: تحريمه، لأنه ينبت للطيب، ويتخذ منه، فأشبه الزعفران والعنبر. قال القاضي يقال: إن العنبر ثمر شجر وكذلك الكافور. اهـ من المغني.
وفي المغني أيضاً: وإن مس من الطيب ما يعلق بيده كالغالية، وماء الورد والمسك المسحوق الذي يعلق بأصابعه فعليه الفدية، لأنه مستعمل للطيب، وإن مس ما لا يعلق بيده كالمسك غير المسحوق، وقطع الكافور والعنبر، فلا فدية لأنه غير مستعمل للطيب، فإنه شمه فعليه الفدية لأنه يستعمل هكذا، وإن شم العود، فلا فدية عليه لأنه لا يتطيب به هكذا اهـ من المغني.
وقال في المغني أيضاً: فكل ما صبغ بزعفران، أو ورس، أو غمس في ماء ورد، أو بخر بعود، فليس للمحرم لبسه ولا الجلوس عليه، ولا النوم عليه نص أحمد عليه، وذلك لأنه استعمال له، فأشبه لبسه، ومتى لبسه أو استعمله، فعليه الفدية. وبذلك قال الشافعي، وقال أبو حنيفة: إن كان رطباً يلي بدنه أو يابساً ينفض فعليه الفدية، وإلاَّ فلا،

ج / 5 ص -63- لأنه ليس بمتطيب ثم قال صاحب المغني: وإن انقطعت رائحة الثوب، لطول الزمن عليه أو لكونه صبغ بغيره فغلب عليه بحيث لا يفوح له رائحة إذا رش فيه الماء، فلا بأس باستعماله لزوال الطيب منه. وبهذا قال سعيد بن المسيب، والحسن، والنخعي، والشافعي، وأبو ثور، وأصحاب الرأي. وروي ذلك عن عطاء، وطاوس، وذكره ذلك مالك، إلا أن يغسل، ويذهب لونه: لأن عين الزعفران ونحوه فيه. ثم قال: فأما إن لم يكن له رائحة في الحال لكن كان بحيث إذا رش فيه الماء فاح ريحه: ففيه الفدية، لأنه متطيب بدليل أن رائحته تظهر عند رش الماء فيه. والماء لا رائحة له، وإنما هي من الصبغ الذي فيه. فأما إن فرش فوق الثوب ثوباً صفيقاً يمنع الرائحة والمباشرة: فلا فدية عليه بالجلوس، والنوم عليه، وإن كان الحائل بينهما ثياب بدنه ففيه الفدية، لأنه يمنع من استعمال الطيب في الثوب الذي عليه كمنعه من استعماله في بدنه. اهـ من المغني.
وأما العصفر: فليس عندهم بطيب، ولا بأس باستعماله، وشمه، ولا بما صبغ به.
قال في المغني: وهذا قول جابر، وابن عمر، وعبد الله بن جعفر، وعقيل بن أبي طالب، وهو مذهب الشافعي، وعن عائشة وأسماء، وأزواج النبي صلى الله عليه وسلم: "أنهن كن يحرمن في المعصفرات" وكرهه مالك: إذا كان ينتفض في بدنه، ولم يوجب فيه فدية، ومنع ذلك الثوري، وأبو حنيفة، ومحمد بن الحسن وشبهوه بالمورس، والمزعفر، لأنه صبغ طيب الرائحة فأشبه ذلك ا هـ.
والأظهر: أن العصفر ليس بطيب مع أنه لا يجوز لبس المحرم، ولا غيره للمعصفر، وقد قدمنا فيه حديث ابن عمر، عند أبي داود أن النبي صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين والنقاب وما مسه الورس والزعفران من الثياب، وليلبسن بعد ذلك ما أحببن من ألوان الثياب من معصفر أوخز الحديث وهو صريح في أن العصفر: ليس بطيب. وقد قدمنا الكلام على هذا الحديث.
وعن ابن عباس رضي الله عنهما قال: كان أزواج النبي صلى الله عليه وسلم يختضبن بالحناء، وهن محرمات، ويلبسن المعصفر وهنَّ محرمات.
وقال في مجمع الزوائد: رواه الطبراني في الكبير، وفيه يعقوب بن عطاء، وثقه ابن حبان، وضعّفه جماعة ا هـ. وسيأتي ما يدل على منع لبس المعصفر مطلقاً.
وقال صاحبُ المغني أيضاً: ولا بأس بالمصبوغ بالمغرة، لأنه مصبوغ بطين لا بطيب، وكذلك المصبوغ بسائر الأصباغ، سوى ما ذكرنا، لأن الأصلَ الإباحة، إلا

ج / 5 ص -64- ما ورد الشرع بتحريمه، وما كان في معناه، وليس هذا كذلك، وأما المصبوغ بالرياحين: فهو مبني على الرياحين في نفسها، فما منع المحرم من استعماله منع من لبس المصبوغ به إذا ظهرت رائحته، وإلا فلا، وهذا الذي ذكرنا هو حاصل مذهب الإمام أحمد في الطيب للمحرم، ولا فرق عنده بين قليل الطيب وكثيره، ولا بين قليل اللبس وكثيره، كما تقدمَ إلا أنه يفرق بين تعمُّد استعمال الطيب، واللبس وبين استعماله لذلك ناسياً، فإن فعله متعمداً أثم وعليه الفدية، وإزالة الطيب، واللباس فوراً، وإن تطيب، أو لبس ناسياً: فلا فدية عليه، ويخلع اللباس، ويغسل الطيب.
قال ابن قدامة في المغني: المشهور أن المتطيب ناسياً، أو جاهلاً لا فدية عليه، وهو مذهب عطاء، والثوري، وإسحاق، وابن المنذر. انتهى محل الغرض منه، ثم ذكر أن الذي يستوي عمده ونسيانه في لزوم الكفارة ثلاثة أشياء: وهي الجماع، وقتل الصيد، وحلق الرأس، وأن كل ما سوى هذه الثلاثة يفرق فيه بين العمد والنسيان. وذكر أن الإمام أحمد نقل عن سفيان أن الثلاثة المذكورة يستوي عمدها ونسيانها في لزوم الكفارة.
وقال في المغني: ويلزمه غسل الطيب، وخلع اللباس، لأنه فعل محظوراً، فيلزمه إزالته، وقطع استدامته كسائر المحظورات، والمستحب أن يستعين في غسل الطيب بحلال لئلا يباشر المحرم الطيب بنفسه. ويجوز أن يليَهُ بنفسه، ولا شيء عليه، لأن النبي صلى الله عليه وسلم قال للذي رأى عليه طيباً أو خلوقاً: "اِغسل عنكَ الطيبَ" ولأنه تارك له، فإن لم يجدْ ما يغسله به، مسحه بخرقة، أو حكه بترابٍ، أو ورقٍ أو حشيش، لأن الذي عليه إزالته بحسب القدرة. وهذا نهاية قدرته ثم قال: وإذا احتاج إلى الوضوء، وغسل الطيب، ومعه ماء لا يكفي إلا أحدهما: قدم غسل الطيب ويتيمم للحدث، لأنه لا رخصة في إبقاء الطيب، وفي ترك الوضوء إلى التيمم رخصة، فإن قدر على قطع رائحة الطيب بغير الماء فعل، وتوضّأ فإن المقصود من إزالة الطيب قطع رائحته، فلا يتعين الماء والوضوء، بخلافه اهـ منه. وهذا خلاصة المذهب الحنبلي في مسألة الطيب للمحرم.
ومذهب الشافعي في هذه المسألة: أنه يحرم على الرجل والمرأة استعمال الطيب، ولا فرق عنده بين القليل والكثير، واستعمال الطيب عنده: هو أنْ يلصق الطيب ببدنه، أو ملبوسه على الوجه المعتاد في ذلك الطيب. فلو طيب جزءاً من بدنه بغالية، أو مسك مسحوق، أو ماء ورد: لزمته الفدية، سواء كان الإلصاق بظاهر البدن أو باطنه، فإن أكله أو احتقن به، أو استعط، أو اكتحل أو لطخ به رأسه، أو وجهه أو غير ذلك من بدنه أثِمَ،

ج / 5 ص -65- ولزمته الفديةُ، ولا خلاف عندهم في شيءٍ من ذلك، إلا الحقنة والسعوط ففيهما وجه ضعيف: أنه لا فدية فيهما.
ومشهور مذهب الشافعي: وجوب الفدية فيهما، ولو لبس ثوباً مبخّراً بالطيب، أو ثوباً مصبوغاً بالطيب، أو علق بنعله طيب، لزمته الفدية عند الشافعية ولو عبقت رائحة الطيب دون عينه، بأن جلس في دكان عطار أو عند الكعبة، وهي تبخر أو في بيت يبخر ساكنوه: فلا فدية عليه بلا خلاف، ثم إن لم يقصد الموضع لاشتمام الرائحة، لم يكره، وإن قصده لاشتمامها ففي كراهته قولان: للشافعي أصحهما: يكره، وبه قطع القاضي أبو الطيب، وآخرون، وهو نصه في الإملاء، والثاني: لا يكره، وقطع القاضي حسين: بالكراهة، وقال: إنما القولان في وجوب الفدية، والمذهب الأول، وبه قطع الأكثرون. قاله النووي ثم قال: ولو احتوى على مجمرة فتبخّر بالعود بدنه أو ثيابه: لزمته الفدية، بلا خلاف، لأنه يُعد استعمالاً للطيب، ولو مس طيباً يابساً كالمسك والكافور، فإن علق بيده لونه وريحه وجبت الفدية، بلا خلاف، لأن استعماله هكذا يكون، وإن لم يعلق بيده شيء من عينه، لكن عبقت به الرائحة، ففي وجوب الفدية قولان الأصح عند الأكثرين وهو نصه في الأوسط: لا تجب، لأنها عن مجاورة فأشبه من قعد عند الكعبة، وهي تبخر، والثاني: تجب. وصححه القاضي أبو الطيب، وهو نصه في الأم والإملاء والقديم، لأنها عن مباشرة، وإن ظن أن الطيب يابس فمسه، فعلق بيده ففي الفدية عند الشافعية قولان أصحهما: لا تجب عليه الفدية، خلافاً لإمام الحرمين.
وأما إن مس الطيب، وهو عالم بأنه رطب وكان قاصداً مسه، فعلق بيده، فعليه فدية عندهم، ولو شد مسكاً أو كافوراً، أو عنبراً في ظرفِ ثوبه أو جبته: وجبت الفدية عندهم قطعاً، لأنه استعمال له، ولو شد العود فلا فدية، لأنه لا يعد تطيباً، بخلاف شد المسك، ولو شم الورد فقد تطيب عندهم، بخلاف ما لو شم ماء الورد، فإنه لا يكون متطيباً عندهم، بل استعمال ماء الورد عندهم هو أن يصبه على بدنه أو ثوبه ولو حمل مسكاً، أو طيباً غيره في كيس، أو خرقة مشدوداً، أو قارورة مصممة الرأس، أو حمل الورد في وعاء: فلا فدية عليه. نص عليه في الأم وقطع به الجمهور: وفيه وجه شاذٌ: أنه إن كان يشمه قصداً: لزمته الفدية، ولو حمل مسكاً في قارورة غير مشقوقة: فلا فدية في أصح الوجهين.
ولو كانت القارورة مشقوقة، أو مفتوحةَ الرأس، فعن جماعة من الأصحاب

ج / 5 ص -66- الشافعيين: تجب الفدية، وخالف الرافعي قائلاً: إن ذلك لا يعد تطيباً، ولو جلس على فراشٍ مطيب أو أرض مطيبة، أو نام عليها مفضياً إليها ببدنه أو ملبوسه: لزمته الفدية عندهم. ولو فرش فوقه ثوباً، ثم جلس عليه، أو نام: لم تجب الفدية. نص عليه الشافعي في الأم. واتفق عليه الأصحاب، لكن إن كان الثوب رقيقاً كره، وإلا فلا، ولو داس بنعله طيباً لزمته الفدية، وإن خفيت رائحة الطيب في الثوب لطول الزمان، فإن كانت تفوح عند رشه بالماء حرم استعماله، وإن بقي لون الطيب دون ريحه، لم يحرم على أصح الوجهين. ولو صب ماء ورد في ماء كثير، حتى ذهب ريحه ولونه: لم تجب الفدية باستعماله في أصح الوجهين. فلو ذهبت الرائحة، وبقي اللون، أو الطعم فحكمه عندهم حكم من أكل طعاماً فيه زعفران أو طيب. وذلك أن الطيب إن استهلك في الطعام، حتى ذهب لونه، وريحه وطعمه: فلا فدية. ولا خلاف في ذلك عندهم، وإن ظهر لونه وطعمه، وريحه وجبت الفدية، بلا خلاف، وإن بقيت الرائحة فقط: وجبت الفدية لأنه يعد طيباً، وإن بقي اللون وحده، فطريقان مشهوران أصحهما: أن فيه قولين الأصح منهما: أنه لا فدية فيه، وهو نص الشافعي في الأم والإملاء والقديم الثاني: تجب الفدية، وهو نصه في الأوسط والطريق الثاني: أنه لا فدية فيه قطعاً، وإن بقي الطعم وحده ففيه عندهم ثلاث طرق أصحها: وجوب الفدية قطعاً: كالرائحة، والثاني: فيه طريقان بلزومها وعدمه، والثالث: لا فدية، وهذا ضعيف أو غلط. وحكى بعض الشافعية طريقاً رابعاً: وهو أنه لا فدية قطعاً ولو كان المحرم أخشم لا يجد رائحة الطيب، واستعمل الطيب: لزمته الفدية عندهم، بلا خلاف لأنه وجد منه استعمال الطيب مع علمه بتحريم الطيب على المحرم فوجبت الفدية وإن لم ينتفع به كما لو نتف شعر لحيته أو غيرها من شعوره التي لا ينفعه نتفها قال النووي: وممن صرح بهذا المتولي، وصاحب العدة والبيان ا هـ.
قال مقيده عفا الله عنه وغفر له: لزوم الفدية للأخشم الذي لا يجد ريح الطيب، إذا استعمل الطيب، مبني على قاعدة هي: أن المعلل بالمظان لا يتخلف بتخلف حكمته، لأن مناط الحكم مظنة وجود حكمة العلة، فلو تخلفت في صورة لم يمنع ذلك من لزوم الحكم كمن كان منزله على البحر، وقطع مسافة القصر في لحظة في سفينة، فإنه يباح له قصر الصلاة والفطر في رمضان بسفره، هذا الذي لا مشقة فيه، لأن الحكم الذي هو الرخصة علق بمظنة المشقة في الغالب، وهو سفر أربعة برد مثلاً والمعلل بالظان لا تتخلف أحكامه، بتخلف حكمها في بعض الصوَر كما عقده بعض أهل العلم بقوله:

ج / 5 ص -67- إن علل الحكم بعلة غلب وجودها اكتفي بذا عن الطلب

لها بكل صورة.. الخ

وإيضاحه: أن الغالب كون الإنسان يجد ريح الطيب، فأنيط الحكم بالأغلب الذي هو وجوده ريح الطيب، فلو تخلفت الحكمة في الأخشم الذي لا يجد ريح الطيب لم يتخلف الحكم لإناطته بالمظنة، وقد أوضحنا هذه المسألة وأكثرنا من أمثلتها في غير هذا الموضع.
وقد تقرر في الأصول: أن وجود الحكم مع تخلف حكمته من أنواع القادح المسمى بالكسر، وقد أشار إلى ذلك صاحب المراقي بقوله في مبحث القوادح:

والكسر قادح ومنه ذكرا تخلف الحكمة عنه من درا

وهذا الذي قررنا في مسألة الأخشم مبني على القول، بأن الكسر بتخلف الحكمة عن حكمها، لا يقدح في المعلل بالمظان، كما أوضحنا، والعلم عند الله تعالى.
واعلم: أن الحكمة في اصطلاح أهل الأصول: هي الفائدة التي صار بسببها الوصف علة للحكم، فتحريم الخمر مثلاً حكم والإسكار هو علة هذا الحكم، والمحافظة على العقل من الاختلال: هي الحكمة التي من أجلها صار الإسكار علة لتحريم الخمر، وقد عرف صاحب المراقي الحكمة بقوله:

وهي التي من أجلها الوصف جرى علة حكم عند كل من دَرَى

وعلة الرخصة بقصر الصلاة والإفطار في رمضان: هي السفر، والحكمة التي صار السفر علة بسببها: هي تخفيف المشقة على المسافر مثلاً، وهكذا.
واعلم: أن علماء الشافعية قالوا: إنه يشترط في الطيب الذي يحكم بتحريمه: أن يكون معظم الغرض منه التطيب، واتخاذ الطيب منه، أو يظهر فيه هذا الغرض. هذا ضابطه عندهم.
ثم فصلوه فقالوا: الأصل في الطيب: المسك، والعنبر، والكافور، والعود، والصندل، والذريرة، وهذا كله لا خلاف فيه عندهم قالوا: والكافور صنع شجر معروف.
وأما النبات الذي له رائحة فأنواع:

ج / 5 ص -68- منها: ما يطلب للتطيب، واتخاذ الطيب منه كالورد والياسمين، والخيرى، والزعفران، والورس ونحوها، فكل هذا طيب. وعن الرافعي وجه شاذ في الورد والياسمين والخيرى: أنها ليست طيباً والمذهب الأول.
ومنها: ما يُطلب للأكل والتداوي غالباً، كالقرنفل والدارصيني، والفلفل، والمصطكى، والسنبل وسائر الفواكه كل هذا وشبهه ليس بطيب، فيجوز أكله وشمه وصبغ الثوب به، ولا فدية فيه سواء قليله وكثيره، ولا خلاف عند الشافعية في شيء من هذا إلا القرنفل، ففيه وجهان عندهم. والصحيح المشهور أنه ليس بطيب عندهم.
ومنها: ما ينبت بنفسه، ولا يُراد للطيب كنور أشجار الفواكه كالتفاح، والمشمش، والكمثري، والسفرجل، وكالشيح، والقيصوم، وشقائق النعمان والإذخر، والخزامي، وسائر أزهار البراري، فكل هذا ليس بطيب فيجوز أكله وشمه، وصبغ الثوب به، ولا فدية فيه، بلا خلاف.
ومنها: ما يُتطيب به، ولا يتخذ منه الطيب: كالنرجس، والآس، وسائر الرياحين وفي هذا النوع عند الشافعية طريقان.
أحدهما: أنه طيب قولاً واحداً.
والطريق الثاني: وهو الصحيح المشهور عندهم: أن فيه قولين مشهورين الصحيح منهما، وهو قوله الجديد: أنه طيب موجب للفدية. القول الثاني وهو القديم: أنه ليس بطيب، ولا فدية فيه اهـ والحناء والعصفر ليسا بطيب عند الشافعية بلا خلاف على التحقيق، خلافاً لمن زعم خلافاً عندهم في الحناء.
واعلم: أن الأدهان عند الشافعية ضربان أحدهما دهن ليس بطيب، ولا فيه طيب، كالزيت، والشيرج، والسمن، والزبد، ودهن الجوز، واللوز ونحوها. فهذا لا يحرم استعماله في جميع البدن، ولا فدية فيه، إلا في الرأس، واللحية، فيحرم عندهم استعماله فيهما بلا خلاف، وفيه: الفدية. لأنه إزالة للشعث، إن كان في الرأس واللحية، فإن كان أصلع لا ينبت الشعر في رأسه فدهن رأسه أو أمرد فدهن ذقنه: فلا فدية عندهم في ذلك، بلا خلاف، وإن كان محلوق الرأس فدهنه بما ذكر، ففيه عندهم وجهان: أصحهما: وجوب الفدية بناء على أن الشَّعر إنْ نبت جَمله ذلك الدهن، الذي جعل عليه، وهو محلوق والوجه الثاني: لا فدية، لأنه لا يزول به شعث. واختاره المزني وغيره ولو كان

ج / 5 ص -69- برأسه شجة فجعل هذا الدهن في داخلها من غير أن يمس شعر رأسه: فلا فدية، بلا خلاف، ولو طلى شعر رأسه ولحيته بلين جاز: ولا فدية، وإن كان اللبن يستخرج منه السمن، لأنه ليس بدهن ولا يحصل به ترجيل الشعر، والشحم، والشمع عندهم، إذا أُذيبا كالدهن يحرم على المحرم ترجيل شعره بهما.
الضرب الثاني: دهن هو طيب ومنه: دهن الورد، والمذهب عندهم: وجوب الفدية فيه، وقيل فيه وجهان. ومنه: دهن البنفسج، فعلى القول بأن نفس البنفسج: لا فدية فيه، فدهنه أولى، وعلى أن فيه الفدية، فدهنه كدهن الورد، والأدهان كثيرة، وخلاف العلماء فيها من الخلاف في تحقيق المناط كدهن البان والزنبق، وهو دهن الياسمين والكاذي وهو دهن، ونبت طيب الرائحة والخيري، وهو معرب، وهو نبت طيب الرائحة ويقال للنحاسي: خيري البر، ومذهب الشافعي: أن الأدهان المذكورة، ونحوها طِيب، تجب باستعماله الفِدْية.
واعلم: أن محل وجوب الفدية عند الشافعية في الطيب: إذا كان استعمله عامداً، فإن كان ناسياً أو ألقته الريح عليه، لزمته المبادرة بإزالته بما يقطع ريحه، وكون الأولى أن يستعين في غسله بحلال وتقديمه غسله على الوضوء، إن لم يكف الماء، إلا أحدهما عند الشافعية موافق لما قدمنا عن الحنابلة، بخلاف غسل النجاسة، فهو مقدم عندهم على غسل الطيب ولو لصق بالمحرم طيب يوجِب الفدية، لزمه المبادرة إلى إزالته فإن أخره عصى ولا تتكرر به الفدية والاكتحال عندهم بما فيه طيب حرام، فإن احتاج إليه اكتحل به ولزمته الفدية.
وأما الاكتحال بما لا طيب فيه، فإن كان فيه زينة كره عندهم: كالإثمد، وإن كان بما لا زينة فيه: كالتوتيا الأبيض فلا كراهة.
وقال النووي بعد أن ذكر الإجماع على تحريم الطيب للمحرم:ومذهبنا أنه لا فرق بين أن يتبخر، أو يجعله في ثوبه، أو بدنه، وسواء كان الثوب مما ينغض الطيب، أم لم يكن.
قال العبدري: وبه قال أكثر العلماء.
وقال أبو حنيفة: يجوز للمحرم أن يتبخر بالعود، والند، ولا يجوز أن يجعل شيئاً من الطيب في بدنه، ويجوز أن يجعله على ظاهر ثوبه، فإن جعله في باطنه، وكان الثوب لا

ج / 5 ص -70- بنقض، فلا شيء عليه، وإن كان بنقص لزمته الفدية اهـ منه.
والظّاهر المنع مطلقاً لصريح الحديث الصحيح في النهي عن ثوب مسه ورس أو زعفران، وكل هذه الصور يصدق فيها: أنه مسه ورس أو زعفران، وغيرهما من أنواع الطيب وحكمه كحكمهما، كما أوضحنا الأحاديث الدالة عليه في أول الكلام في هذه المسألة التي هي مسألة ما يمتنع على المحرم بسبب إحرامه. وكذلك المتبخر بالعود متطيب عُرفاً، والأحاديث دالة على اجتناب المحرم للطيب كما تقدم، والعلمُ عند الله تعالى.
وقال النووي في شرح المهذب: قد ذكرنا أن مذهبنا: أن الزيت، والشيرج، والسمن، والزبد ونحوها من الأدهان غير المطيبة، لا يحرم على المحرم استعمالها في بدنه ويحرم عليه في شعر رأسه ولحيته.
وقال الحسن بن صالح: يجوز استعمال ذلك في بدنه وشعر رأسه ولحيته.
وقال مالك: لا يجوز أن يدْهن بها أعضاءه الظاهرة كالوجه، واليدين، والرجلين، ويجوز دهن الباطنة: وهي ما يوارى باللباس.
وقال أبو حنيفة: كقولنا في السمن والزبد، وخالفنا في الزيت والشيرج فقال: يحرم استعمالها في الرأس والبدن.
وقال أحمد: إن ادهن بزيت أو شيرج: فلا فدية في أصح الروايتين، سواء دهن يديه أو رأسه.
وقال داود: يجوز دهن رأسه، ولحيته، وبدنه بدهن غير مطيب.
وحجة من قال بهذا حديث جاء بذلك: فقد قال البيهقي في السنن الكبرى: أخبرنا أبو ظاهر الفقيه، وأبو سعيد بن أبي عمرو قراءة عليهما، وأبو محمد عبد الله بن يوسف الأصبهاني إملاء قالوا: ثنا أبو العباس محمد بن يعقوب، ثنا محمد بن إسحاق الصغاني، أنبأ أبو سلمة الخزاعي، أنبأ حماد بن سلمة، عن فرقد، عن سعيد بن جبير، عن ابن عباس "أن النبي صلى الله عليه وسلم ادهن بزيت غير مقتت وهو محرم" يعني غير مطيب، لم يذكر ابن يوسف تفسيره.
قال الإمام أحمد: ورواه الأسود بن عامر شاذان، عن حماد بن سلمة، عن فرقد، عن سعيد، عن ابن عمر فذكره من غير تفسير اهـ منه: ثم ذكر بإسناده عن أبي ذر رضي

ج / 5 ص -71- الله عنه: أنه مر عليه قوم محرمون، وقد تشققت أرجلهم فقال: ادهنوها. وفرقد المذكور في سند هذا الحديث، هو فرقد بن يعقوب السبخي بفتح السين المهملة والباء الموحدة وبخاء معجمة: أبو يعقوب البصري، وهو معروف بالزهد والعبادة. ولكنه ضعّفه غير واحد. وقال فيه ابن حجر في التقريب: صدوق عابد، لكنه لين الحديث كثير الخطأ. وقال النووي في شرح المهذب: واحتج أصحابنا بحديث فرقد السبخي الزاهد رحمه الله، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما "أن رسول الله صلى الله عليه وسلم ادهن بزيت غير مقتت وهو محرم" رواه الترمذي والبيهقي، وهو ضعيف. وفرقد غير قوي عند المحدثين. قال الترمذي: هو ضعيف غريب، لا يعرف إلا من حديث فرقد، وقد تكلم فيه يحيى بن سعيد. وقوله: غير مقتت: أي غير مطيب انتهى محل الغرض منه.
وفي القاموس: وزيت مقتت طبخ بالرياحين أو خلط بأدهان طيبة، واحتجاج الشافعية بهذا الحديث الذي ذكرنا على جواز دهن جميع البدن غير الرأس واللحية بالزيت والسمن ونحوهما فيه أمران:
الأول: أن الحديث ضعيف لا يصلح للاحتجاج، لضعف فرقد المذكور.
والثاني: أنه على تقدير صحة الاحتجاج به فظاهره عدم الفرق بين الرأس واللحية وبين سائر البدن، لأن الأدهان فيه مطلق غير مقيد بما سوى الرأس واللحية ا هـ.
وحجة من منع الأدهان بغير الطيب، لأنه يزيل الشعث الحديث الذي فيه "انظروا إلى عبادي جاؤوا شعثاً غبراً" وهو مشهور، وفيه دليل على أنه لا ينبغي إزالة الشعث، ولا التنظيف. والله أعلم.
وقال النووي في شرح المهذب: قال ابن المنذر: أجمع العلماء على أن للمحرم أن يأكل الزيت والشحم والسمن. قال: وأجمع عوام أهل العلم، على أنه له دهن بدنه بالزيت والشحم والشيرج والسمن، قال: وأجمعوا على أنه ممنوع من حيث استعمال الطيب في جميع بدنه.
وقال النووي أيضاً: الحناء ليس بطيب عندنا كما سبق: ولا فدية، وبه قال مالك، وأحمد، وداود. وقد قدمنا أن الخِضاب بالحناء: يوجب الفدية عند المالكية، ثم قال النووي: وقال أبو حنيفة: هو طيب يوجب الفدية، وإذا لبس ثوباً معصفراً: فلا فدية، والعصفر: ليس بطيب هذا مذهبنا، وبه قال أحمد وداود، وحكاه ابن المنذر عن ابن عمر

ج / 5 ص -72- وجابر، وعبد الله بن جعفر، وعقيل بن أبي طالب وعائشة وأسماء وعطاء، قال: وكرهه عمر بن الخطاب، وممن تبعه الثوري ومالك، ومحمد بن الحسن، وأبو ثور، وقال أبو حنيفة: إن نفض على البدن: وجبت الفدية، وإلا وجبت صدقة. انتهى محل الغرض منه.
وقال النووي أيضاً: ذكرنا أن مذهبنا في تحريم الرياحين قولان: الأصح تحريمها، ووجوب الفدية، وبه قال ابن عمر، وجابر، والثوري، ومالك، وأبو ثور، وأبو حنيفة، إلا أن مالكاً، وأبا حنيفة يقولان: يحرم ولا فدية.
قال ابن المنذر: واختلف في الفدية، عن عطاء وأحمد، وممن جوزه وقال: هو حلال لا فدية فيه: عثمان، وابن عباس، والحسن البصري، ومجاهد وإسحاق، قال العبدري: وهو قول أكثر الفقهاء.
وقال النووي أيضاً: قد ذكرنا أن مذهبنا: جواز جلوس المحرم، عند العطار: ولا فدية فيه. وبه قال ابن المنذر، قال: وأوجب عطاء فيه الفدية، وكره ذلك مالك. انتهى منه.
واعلم: أن المحرم عند الشافعية، إذا فعل شيئاً من محظورات الإحرام ناسياً أو جاهلاً، فإن كان إتلافاً كقتل الصيد والحلق والقلم، فالمذهب وجوب الفدية، وفيه حلاف ضعيف. وإن كان استمتاعاً محضاً: كالتطيب، واللباس، ودهن الرأس واللحية، والقبلة، وسائر مقدمات الجماع: فلا فدية، وإن جامع ناسياً أو جاهلاً: فلا فدية في الأصح أيضاً.
قال النووي: وبهذا قال عطاء، والثوري وإسحاق وداود. وقال مالك، وأبو حنيفة، والمزني وأحمد في أصح الروايتين عنه: عليه الفدية، وقاسوه على قتل الصيد.
وقد قدمنا حكم المجامع ناسياً وأقوال الأئمة فيه. هذا هو حاصل كلام العلماء من الصحابة ومن بعدهم، ومنهم الأئمة الأربعة في مسألة الطيب. وقد علمت من النقول التي ذكرنا عن الأئمة وغيرهم، من فقهاء الأمصار، ما اتفقوا عليه، وما اختلفوا فيه.
واعلم: أنهم مجمعون على منع الطيب للمحرم في الجملة، إلا أنهم اختلفوا في أشياء كثيرة، اختلافاً من نوع الاختلاف في تحقيق المناط. فيقول بعضهم مثلاً: الريحان والياسمين، كلاهما طيب فمناط تحريمهما، على المحرم موجود، وهو كونهما طيباً،

ج / 5 ص -73- فيخالفه الآخر، ويقول: مناط التحريم، ليس موجوداً فيهما، لأنهما لا يُتخذ منهما الطيب، فليسا بطيب وهكذا.
واعلم: أنهم متفقون على لزوم الفدية في استعمال الطيب، ولا دليل من كتاب ولا سنة، على أن من استعمل الطيب، وهو محرم يلزمه فدية، ولكنهم قاسوا الطيب على حلق الرأس المنصوص على الفدية فيه، إن وقع لعذر في آية {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}[البقبقرة:196].
وأظهر أقوال أهل العلم: أن الفدية اللازمة كفدية الأذى وهي على التخيير المذكور في الآية، لأنها هي حكم الأصل المقيس عليه، والمقرر في الأصول أنه لا بد من اتفاق الفرع المقيس، والأصل المقيس عليه في الحكم وذلك هو مذهب أبي حنيفة، إن كان التطيب، أو اللبس لعذر، لأن الآية نزلت في العذر؟ وقد قدمنا أنه هو الصحيح من مذهب الشافعي مطلقاً كان لعذر أو غيره، وهو أيضاً مذهب مالك وأحمد.
فتحصيل: أن مذاهب الأئمة الأربعة متفقون على أن فدية الطيب، وتغطية الرأس، واللبس، وتقليم الأظافر، كفدية حلق الرأس المنصوصة في آية الفدية؟ وقد قدمنا الكلام عليها مستوفي، وقدمنا الأقوال المخالفة لهذا المذهب الصحيح المشهور عند الأربعة. وقد بينا أنه مقتضى الأصول، لوجوب اتفاق الأصل والفرع في الحكم، والعلم عند الله تعالى.
تنبيهان
الأول: في ذكر أشياء مما ذكر وردت فيها نصوص، وتفصيل ذلك: فمن ذلك العصفر وقد رأيت في النقول التي ذكرنا كثرة من قال من أهل العلم: بأنه ليس بطيب، وأنه لا بأس بلبس المحرم له، وقد قدمنا فيه حديث أبي داود المصرح بأنه لا بأس بلبس النساء له، وهن محرمات، وفيه ابن إسحاق، وقد صرح فيه بالسماع، فعلم أنه لم يدلس فيه إلى آخر ما قدمنا فيه، والظاهر بحسب الدليل: أن المعصفر لا يجوز لبسه، وإن جوزه كثير من أجلاَّء العلماء من الصحابة ومن بعدهم، لأن السنة الثابتة عن النبي صلى الله عليه وسلم، أحق بالاتباع.
وقد قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا محمد بن المثنى، حدثنا معاذ بن هشام، حدثني أبي عن يحيى، حدثني محمد بن إبراهيم بن الحارث: أن ابن معدان أخبره: أن عبد الله بن عمرو بن العاص، أخبره قال رأى رسول الله صلى الله عليه وسلم عليَّ ثوبين معصفرين، فقال: "إن هذه من ثياب الكفار فلا تلبِسْها" ا هـ.

ج / 5 ص -74- وابن معدان المذكور: هو خالد كما ثبت في صحيح مسلم بعد الحديث المذكور مباشرة، وفي لفظ مسلم بإسناد، غير الأول، عن عبد الله بن عمرو قال رأى النبي صلى الله عليه وسلم عليَّ ثوبين معصفرين، فقال: "أأمك أَأُمَرْتك بهذا"؟ قلتُ: أغسِلُهُمَا قال:"بلْ أحرِقْهُما".
وقال مسلم في صحيحه أيضاً: حدثنا يحيى بن يحيى، قال: قرأت على مالك، عن نافع، عن إبراهيم بن عبد الله بن حنين، عن أبيه، عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم: نهى عن لبس القِّسيِّ، والمعصفر، وعن تختم الذهب وعن قراءة القرآن في الركوع وفي لفظ لمسلم، عن علي رضي الله عنه نهاني النبي صلى الله عليه وسلم عن القراءة، وأنا راكع، وعن لبس الذهب، والمعصفر. وفي لفظ لمسلم عنه أيضاً رضي الله عنه نهاني رسول الله صلى الله عليه وسلم عن التختم بالذهب، وعن لباس القسى، وعن القراءة في الركوع والسجود، وعن لباس المعصفر. اهـ منه.
فهذا الحديث الثابت في صحيح مسلم، وغيره عن صحابيين جليلين، وهما علي، وعبد الله بن عمرو بن العاص رضي الله عنهما، صريح في منع لبس المعصفر مطلقاً، لأن قوله صلى الله عليه وسلم في حديث عبد الله بن عمرو "إنهما من ثياب الكفار فلا تلبسهما" صريح في منع لبسهما، لأن النهي يقتضي التحريم كما تقرر في الأصول، ويؤيد ذلك هنا أنه رتب النهي عنهما على أنهما من ثياب الكفار، وهذا دليل واضح على منع لبس المعصفر مطلقاً في الإحرام وغيره. وكذلك قوله صلى الله عليه وسلم في حديث عبد الله بن عمرو "بل أحرقهما" فهو دليل واضح على منع لبسهما لأنُ لبس الجائز لبسه، لا يستوجب الإحراق بحال، فهو نص في منع المعصفر مطلقاً، وقول علي رضي الله عنه نهى رسول الله صلى الله عليه وسلم عن لبس القسِّيِّ والمعصفر، وعن تختم الذهب الحديث دليل أيضاً على منع لبس المعصفر مطلقاً. لأن النهي يقتضي التحريم، إلا لدليل صارف عنه، وليس موجوداً، ويؤيده أنه قرنه بالتختم بالذهب، وهو ممنوع، وما زعمه بعض أهل العلم: من أن رواية علي المذكورة آنفاً في مسلم نهاني رسول الله صلى الله عليه وسلم" تدل على اختصاص هذا الحكم، بعلي لأنه قال: نهاني بياء المتكلم في الرواية المذكورة، مردود من ثلاثة أوجه:
أحدها: أنه صلى الله عليه وسلم بين في حديث ابن عمرو عموم هذا الحكم، حيث قال لعبد الله "إن هذا من ثياب الكفار فلا تلبسهما" وهذا صريح في عدم اختصاص هذا الحكم، بعلي رضي الله عنه.
الوجه الثاني: أنه ثبت في صحيح مسلم، عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم:

ج / 5 ص -75- نهى عن لبس القسي، والمعصفر وعن تختم الذهب بحذف مفعول نهى، وحذف المفعول في ذلك، يدل على عموم الحكم، على التحقيق كما حرره القرافي في شرح التنقيح من أن مثل نهى صلى الله عليه وسلم عن كذا صيغة عموم بما لا يدع مجالاً للشك؟ وممن انتصر لذلك: ابن الحاجب وغيره، واختاره الفهري.
والحاصل: أن التحقيق في مثل نهى صلى الله عليه وسلم، عن بيع الغرر وقضى بالشفعة، وقضى بالشاهد واليمين ونحو ذلك: أنه يعم كل غرر وكل شفعة، وكل شاهد، ويمين، وإن خالف في ذلك كثير من الأصوليين، كما حررنا أدلة الفريقين، وناقشناها في غير هذا الموضع.
الوجه الثّالث: أن رواية نهاني التي احتج بها مدعي اختصاص هذا الحكم بعلي: تدل أيضاً على عموم الحكم، لأن خطاب النبي صلى الله عليه وسلم لواحد من أمته يعم حكمه جميع الأمة لاستوائهم في أحكام التكليف، إلا بدليل خاصّ يجب الرجوع إليه، وخلاف أهل الأصول في خطاب الواحد، هل هو من صيغ العموم الدالة على عموم الحكم، خلاف في حال لا خلاف حقيقي، فخطاب الواحد عند الحنابلة صيغة عموم، وعند غيرهم من الشّافعية، والمالكية وغيرهم: أن خطاب الواحد لا يعم، لأن اللفظ للواحد لا يشمل بالوضع غيره، وإذا كان لا يشمله وضعاً، فلا يكون صيغة عموم، ولكن أهل هذا القول موافقون: على أن حكم خطاب الواحد عام لغيره لكن بدليل آخر غير خطاب الواحد، وذلك الدليل بالنص والقياس. أما القياس فظاهر، لأن قياس غير ذلك المخاطب عليه بجامع استواء المخاطبين في أحكام التكليف من القياس الجلي والنص، كقوله صلى الله عليه وسلم في مبايعة النساء "إني لا أصافح النساء، وما قولي لامرأة واحدة إلا كقولي لمائة امرأة".
قالوا: ومن أدلة ذلك حديث "حكمي على الواحد حكمي على الجماعة".
 قال ابن قاسم العبادي في الآيات البينات: اعلم أن حديث "حكمي على الواحد حكمي على الجماعة" لا يعرف له أصل بهذا اللفظ، ولكن روى الترمذي وقال: حسن صحيح، والنسائي، وابن ماجه، وابن حبان، قوله صلى الله عليه وسلم في مبايعة النساء "إني لا أصافحُ النساء" وساق الحديث كما ذكرناه.
وقال صاحب كشف الخفاء ومزيل الألباس، عما اشتهر من الأحاديث، على ألسنة الناس: حكمي على الواحد حكمي على الجماعة، وفي لفظ: كحكمي على الجماعة، ليس له أصل بهذا اللفظ، كما قال العراقي: في تخريج أحاديث البيضاوي.

ج / 5 ص -76- وقال في الدرر كالزّركشي لا يعرف، وسئل عنه المزّي، والذهبي فأنكراه. نعم يشهد له ما رواه الترمذي، والنسائي من حديث أميمة بنت رقيقة، فلفظ النسائي "ما قولي لامرأة واحدة إلا كقولي لمائة امرأة" ولفظ الترمذي "إنما قولي لمائة امرأة كقولي لامرأة واحدة" وهو من الأحاديث التي ألزم الدارقطني الشيخين بإخراجها، لثبوتها على شرطهما.
وقال ابن قاسم العبادي في شرح الورقات الكبير: حكمي على الجماعة، لا يعرف له أصل، إلى آخره قريباً مما ذكرنا عنه ا هـ.
قال مقيده عفا الله عنه وغفر له: الحديث المذكور ثابت من حديث أميمة بنت رقيقة بقافين مصغراً: وهي صحابية من المبايعات، ورقيقة أمها: وهي أخت خديجة بنت خويلد. وقيل عمتها واسم أبيها بجاد بموحدة، ثم جيم ابن عبد الله بن عمير التيمي تيم بن مرة، وأشار إلى ذلك في المراقي بقوله:

خطاب واحد لغير الحنبلي من غير رعي النص والقيس الجلي

وبهذا كله تعلم أن التحقيق منع لبس المعصفر، وظاهر النصوص الإطلاق: أي سواء كان في الإحرام، أو غيره كما رأيت، وجمع بعض العلماء بين الأحاديث التي ذكرناها في صحيح مسلم، الدالة على منع لبس المعصفر مطلقاً، وبين حديث أبي داود المتقدم الدال على إباحته للنساء في الإحرام، بأن الأحاديث المنع إنما هي بالنسبة للرجال، وحديث الجواز بالنسبة إلى النساء، فيكون ممنوعاً للرجال جائزاً للنساء، وتتفق الأحاديث.
وممن اعتمد هذا الجمع الترمذي في سننه حيث قال: باب ما جاء في كراهة المعصفر للرجال: حدثنا قتيبة، ثنا مالك بن أنس، عن نافع، عن إبراهيم بن عبد الله بن حنين، عن أبيه، عن علي رضي الله عنه قال نهى رسول الله صلى الله عليه وسلم عن لبس القسِّيِّ والمعصفر وفي الباب عن أنس، وعبد الله بن عمرو، وحديث علي: حديث حسن صحيح انتهى منه. فتراه في ترجمة الحديث جعله خاصّاً بالرجال، وهو عين الجمع الذي ذكرنا، وأشار النووي في شرح مسلم: إلى أن الجمع المذكور يشير إليه الحديث الصحيح عند مسلم، وذلك في قوله: أعني النووي قوله صلى الله عليه وسلم "أَأُمك أمرتك بهذا" معناه: أن هذا من لباس النساء، وزيهن، وأخلاقهن. انتهى محل الغرض منه.

ج / 5 ص -77- وتفسيره للحديث: يدل على أن الحديث فيه تحريم المعصفر على الرجال دون النساء.
ويدل لهذا الجمع ما رواه أبو داود في سننه: حدثنا مسدد، ثنا عيسى بن يونس، ثنا هشام بن الغاز، عن عمرو بن شعيب، عن أبيه عن جده قال: هبطنا مع رسول الله صلى الله عليه وسلم من ثنية فالتفت إلي وعلي ريطة مضرجة بالعصفر فقال "ما هذه الريطة عليك" فعرفت ما كره فأتيت أهلي، وهم يسجرون تنوراً لهم فقذفتها فيه، ثم أتيته من الغد فقال "يا عبد الله ما فعلت الريطة" فأخبرته فقال: "ألا كسوتها بعض أهلك فإنه لا بأس به للنساء" اهـ من سنن أبي داود، وهو صريح في الجمع المذكور، وهذا الإسناد لا يقل عن درجة الحسن، وهذا الحديث أخرجه ابن ماجه: حدثنا أبو بكر، ثنا عيسى بن يونس، عن هشام بن الغاز إلى آخر الإسناد، ثم قال: أقبلنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر، فالتفت إلي وعلي ريطة إلى آخر الحديث. كلفظ أبي داود ا هـ.
وجمع الخطابي بين الأحاديث: بأن النهي فيما صبغ من الثياب بعد النسج، وأن الإباحة منصرفة إلى ما صبغ غزله، ثم نسج نقل هذا الجمع النووي في شرح مسلم عن الخطابي.
قال مقيده عفا الله عنه وغفر له: هذا الجمع فيه نظر، لأنه تحكم، والظاهر أن العصفر ليس بطيب، فأُبيح للنساء ومنع للرجال، كالحرير وخاتم الذهب. والله تعالى أعلم.
فاتضح أن الظاهر بحسب الدليل أن المعصفر: لا يحل لبسه للرجال، ويحل للنساء، لأن ظاهر أحاديث النهي عنه العموم، وكونه من ثياب الكفار قرينة على التعميم، إلا أن أحاديث النهي تخصص بالأحاديث المتقدمة المصرحة، بجوازه للنساء كحديث عمرو بن شعيب، عن أبيه، عن جده، عند أبي داود وابن ماجه، وحديث الترمذي وما فسر به النووي حديث مسلم وحديث أبي داود المتقدم الذي فيه ابن إسحاق، وكونه من ثياب الكفار: لا ينافي أن ذلك بالنسبة للرجال. دون النساء، كما قال في الذهب والفضة والديباج والحرير "إنها لهم في الدنيا ولكم في الآخرة" مع إباحتها للنساء.
والذين أباحوا لبس المعصفر للرجال والنساء معاً، احتجوا بما ذكره النووي في شرح مسلم قال: ثبت أن النَّبي صلى الله عليه وسلم لبس حلة حمراء.

ج / 5 ص -78- وفي الصحيحين عن ابن عمر رضي الله عنهما قال رأيت النَّبي صلى الله عليه وسلم يصبغ بالصفرة اهـ منه فانظره.
والذين منعوه للرجال دون النساء استدلوا بالأحاديث المذكورة المصرحة بإباحته للنساء، وعضدوا الأحاديث المذكورة بآثار عن الصحابة رضي الله عنهم، فمن ذلك ما رواه مالك في الموطأ، عن هشام بن عروة، عن أبيه، عن أمه أسماء بنت أبي بكر رضي الله عنهما: أنها كانت تلبس الثياب المعصفرات المشبعات، وهي محرمة ليس فيها زعفران. انتهى محل الغرض منه.
وقال شارحه الزرقاني: وكذلك جاء عن أختها. روى سعيد بن منصور، عن القاسم بن محمد قال: كانت عائشة رضي الله عنها، تلبس الثياب المعصفرة، وهي محرمة. إسناده صحيح انتهى منه.
وروى البيهقي بإسناده، عن هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر نحو رواية مالك في الموطإ عنها ثم قال: هكذا رواه مالك، وخالفه أبو أسامة، وحاتم بن إسماعيل، وابن نمير فرووه عن هشام، عن فاطمة، عن أسماء قاله مسلم بن الحجاج. انتهى من السنن الكبرى.
وقال البيهقي: وروينا عن نافع أن نساء ابن عمر كن يلبسن المعصفر، وهن محرمات، ثم ذكر عن أبي داود في المراسيل: أن مكحولاً قال: جاءت امرأة إلى رسول الله صلى الله عليه وسلم بثوب مشبع بعصفر، فقالت: يا رسول الله إني أريد الحج، فأحرم في هذا قال "لك غيره"؟ قالت: لا. قال: "فأحرمي فيه" ثم ساق سنده به إلى أبي داود، وذكر بسنده عن جابر أنه قال: لا تلبس المرأة ثياب الطيب وتلبس الثياب المعصفرة لا أرى المعصفر طيباً.وروى البيهقي بسنده عن عائشة رضي الله عنها، أنها كانت تلبس الثياب الموردة بالعصفر الخفيف: وهي محرمة، وقد قدمنا حديث ابن عباس، عند الطبراني في الكبير قال: كان أزواج النَّبي صلى الله عليه وسلم يختضبن بالحناء، وهن محرمات، ويلبسن المعصفر، وهن محرمات، وفي إسناده يعقوب بن عطاء.
قال في مجمع الزوائد: وثقه ابن حبان، وضعفه جماعة.
وقال أبو داود في سننه: حدثنا زهير بن حرب، ثنا يحيى بن أبي بكير، ثنا إبراهيم بن طهمان، حدثني بديل عن الحسن بن مسلم عن صفية بنت شيبة، عن أم سلمة زوج

ج / 5 ص -79- النَّبي صلى الله عليه وسلم، عن النَّبي صلى الله عليه وسلم، أنه قال "المتوفي عنها زوجها لا تلبس المعصفر من الثياب ولا الممشقة ولا الحلي ولا تختضب" اهـ منه، وهذا الإسناد صحيح كما ترى.
وقال صاحب الجوهر النقي في حاشيته على سنن البيهقي، لما أشار إلى حديث أبي داود هذا، وفيه دليل على أن العصفر طيب، ولذلك نهيت عن المعصفر، إذ لو كان النهي لكونه زينة نهيت عن ثوب العصب، لأنه في الزينة فوق المعصفر، والعصب برود اليمن يعصب غزلها: أي تطوى، ثم تصنع مصبوغاً، ثم تنسج.
وفي الصحيحين: أنه صلى الله عليه وسلم استثنى من المنع ثوب العصب، والشافعية خالفت هذا الحديث.
قال النووي: الأصح عندنا تحريم العصب مطلقاً، والحديث حجة لمن أجازه. وقال أيضاً: الأصح أنه يجوز لها لبس الحرير. انتهى منه.
وفي صحيح مسلم من حديث أم عطية، في المتوفي عنها زوجها "ولا تلبس ثوباً مصبوغاً إلا ثوب عصب، ولا تكتحل ولا تمس طيباً" الحديث.
وفي صحيح البخاري: من حديث أم عطية قالت: كنا ننهى أن نحد على ميت فوق ثلاث، إلا على زوج. الحديث، وفيه ولا تكتحل ولا تطيب ولا تلبس ثوباً مصبوغاً إلا ثوب عصب الحديث.
والممشقة في حديث أم سلمة المذكور هي المصبوغة بالمشق بالكسر والفتح وهو المغرة والعصفر بالضم نبات يصبغ به ويزره هو القرطم.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن منع المتوفي عنها زوجها، من لبس المعصفر المذكور، ليس لكونه طيباً كما ظنه صاحب الجوهر النقي، بدليل الأحاديث الدالة على المنع منه في غير الإحرام، مع جواز الطيب لغير المحرم، والأظهر أن المنع منه للزينة: وهي محرمة على المتوفي عنها زوجها، دون غيرها من النساء. والعلم عند الله تعالى.
ولا يتعين كون العصب فوقه في الزينة لأن المتوفي عنها زوجها ممنوعة في العدة، من الطيب، والتزين، فإباحة العصب لها تدل على ضعف مرتبته في الزينة. والله تعالى أعلم.
ومن ذلك الحناء قد قدمنا اختلاف العلماء فيها، هل هي طيب أو لا؟ وقد قدمنا

ج / 5 ص -80- آثاراً تدل: على أنها ليست بطيب، وقدمنا حديث ابن عباس، عند الطبراني أن أزواج النَّبي كن يختضبن بالحناء، وهن محرمات، وقد قدمنا أن في إسناده يعقوب بن عطاء، وقد روى البيهقي بإسناده في السنن الكبرى عن عائشة رضي الله عنها أنها قيل لها: ما تقولين في الحناء والخضاب؟ قالت: كان خليلي لا يحب ريحه، ثم قال البيهقي: فيه كالدلالة على أن الحناء ليس بطيب فقد كان رسول الله صلى الله عليه وسلم يحب الطيب ولا يحب ريح الحناء اهـ منه.
وهذا حاصل مستند من قال: إن الحناء ليس بطيب وقال صاحب الجوهر النقي: بعد أن ذكر كلام البيهقي الذي ذكرنا، وقد ورد عنه صلى الله عليه وسلم خلاف هذا. قال أبو عمر في التمهيد: ذكر ابن بكير عن ابن لهيعة، عن بكير بن الأشج، عن خولة بنت حكيم، عن أمها أن النَّبي صلى الله عليه وسلم قال لأم سلمة: "لا تطيبي، وأنت محرمة ولا تمسي الحناء فإنه طيب" وأخرجه البيهقي في كتاب المعرفة، من هذا الوجه وقد عد أبو حنيفة الدينوري وغيره: من أهل اللغة: الحناء من أنواع الطيب. وقال الهروي في الغريبين: وفي الحديث سيد رياحين الجنة الفاغية قال الأصمعي: هو نور الحناء. وفي الحديث أيضاً، عن أنس: كان النَّبي صلى الله عليه وسلم يعجبه الفاغية انتهى منه. وقال صاحب كشف الخفاء ومزيل الإلباس. وقال النجم، وعند الطبراني والبيهقي، وأبي نعيم في الطب عن بريدة "سيد الإدام في الدنيا والآخرة اللحم، وسيد الشراب في الدنيا والآخرة الماء، وسيد الرياحين في الدنيا والآخرة الفاغية" انتهى محل الحاجة منه، وقال ابن الأثير في النهاية فيه "سيد رياحين الجنة الفاغية هي نور الحناء" وقيل نور الريحان. وقيل: نور كل نبت من أنوار الصحراء، التي لا تزرع. وقيل فاغية كل نبت نوره، ومنه: حديث أنس كان رسول الله صلى الله عليه وسلم تعجبه الفاغية ا هـ.
وفي القاموس: والفاغية نور الحناء أو يغرس غصن الحناء مقلوباً فيثمر زهراً أطيب من الحناء، فذلك الفاغية اهـ محل الغرض منه. ولا يخفي أن الحناء لم يثبت فيه شيء مرفوع وأكثر أنواع الطيب لم تثبت في خصوصها نصوص، ومنها: ما ثبت بالنص كالزعفران، والورس، كما تقدم إيضاح، وكالذريرة، والمسك كما سيأتي إن شاء الله، وقد قدمنا أن الذي اختلف فيه أهل العلم من الأنواع: هل هو طيب، أو ليس بطيب؟ أن ذلك من نوع الاختلاف في تحقيق المناط، والعلم عند الله تعالى.

ج / 5 ص -81- الفرع السابع عشر:
اعلم أن العلماء اختلفوا في التطيب عند إرادة الإحرام قبله بحيث يبقى أثر الطيب، وريحه أو عينه بعد التلبس بالإحرام، هل يجوز ذلك لأنه وقت الطيب غير محرم، والدوام على الطيب، ليس كابتدائه كالنكاح عند من يمنعه في حال الإحرام، مع إباحة الدوام على نكاح معقود، قبل الإحرام أو لا يجوز ذلك، لأن وجود ريح الطيب، أو عينه، أو أثره في المحرم بعد إحرامه كابتدائه للتطيب، ولأنه متلبس حال الإحرام بالطيب، مع أن الطيب منهي عنه في الإحرام، فقال جماهير من أهل العلم: إن الطيب عند إرادة الإحرام مستحب. قال النووي في شرح المهذب: قد ذكرنا أن مذهبنا استحبابه، وبه قال جمهور العلماء من السلف والخلف والمحدثين والفقهاء منهم سعد بن أبي وقاص، وابن عباس، وابن الزبير، ومعاوية، وعائشة، وأم حبيبة، وأبو حنيفة، والثوري، وأبو يوسف، وأحمد، وإسحاق، وأبو ثور، وابن المنذر، وداود وغيرهم ا هـ.
وقال النووي في شرح مسلم: وبه قال خلائق من الصحابة والتابعين وجماهير الفقهاء والمحدثين منهم: سعد بن أبي وقاص، وابن عباس إلى آخره، كما في شرح المهذب.
وقال ابن قدامة في المغني في شرحه لقول الخرقي: ويتطيب.
وجملة ذلك أنه يستحب لمن أراد الإحرام أن يتطيب في بدنه خاصة، ولا فرق بين ما يبقى عينه كالمسك والغالية، أو أثره كالعود والبخور وماء الورد هذا قول ابن عباس، وابن الزبير، وسعد بن أبي وقاص وعائشة، وأم حبيبة، ومعاوية، وروي عن محمد ابن الحنفية، وأبي سعيد الخدري، وعروة، والقاسم، والشعبي وابن جريج. اهـ محل الغرض منه.
وقال جماعة آخرون من أهل العلم: لا يجوز التطيب عند إرادة الإحرام، فإن فعل ذلك لزمه غسله حتى يذهب أثره وريحه، وهذا هو مذهب مالك.
وقال النووي في شرح مسلم: وقال آخرون بمعنه منهم: الزهري، ومالك، ومحمد بن الحسن، وحكي أيضاً عن جماعة من الصحابة والتابعين ا هـ.
وقال في شرح المهذب: وقال عطاء والزهري ومالك ومحمد بن الحسن: يكره.

ج / 5 ص -82- قال القاضي عياض: وحكي أيضاً عن جماعة من الصحابة والتابعين ا هـ.
وقال ابن قدامة في المغني: وكان عطاء يكره ذلك، وهو قول مالك، وروي ذلك عن عمر وعثمان، وابن عمر رضي الله عنهم ا هـ.
وإذا علمت أقوال أهل العلم في هذه المسألة: فهذه أدلتهم ومناقشتها وما يظهر رجحانه بالدليل منها.
أما الذين منعوا ذلك: فقد احتجوا بحديث يعلى بن أمية التميمي رضي الله عنه، وهو متفق عليه. قال البخاري في صحيحه، قال أبو عاصم: أخبرنا ابن جريج، أخبرني عطاء: أن صفوان بن يعلى أخبره: أن يعلى قال لعمر رضي الله عنه: أرني النَّبي صلى الله عليه وسلم حين يوحى إليه؟ فبينما النَّبي صلى الله عليه وسلم بالجعرانة، ومعه نفر من أصحابه، جاء رجل فقال: يا رسول الله صلى الله عليه وسلم?: كيف ترى في رجلٍ أحرم بعمرة، وهو متضمخ بطيب؟ فسكت النَّبي صلى الله عليه وسلم ساعة، فجاءه الوحي فأَشار عمر رضي الله عنه إلى يعلى، فجاء يعلى، وعلى رسول الله صلى الله عليه وسلم ثوب، وقد أظل به، فأدخل رأسه فإذا رسول الله صلى الله عليه وسلم محمر الوجه، وهو يغط، ثم سري عنه فقال"أين الذي سأل عن العمرة" فأوتي برجل فقال: "اغسل الطيب الذي بك ثلاث مرات، وانزع عنك الجبة، واصنع في عمرتك كما تصنع في حجتك" قلت لعطاء: أراد الإنقاء حين أمره أن يغسل ثلاث مراتٍ؟ قال: نعم. اهـ من صحيح البخاري قالوا: فهذا الحديث الصحيح صرح فيه النَّبي صلى الله عليه وسلم بغسل الطيب الذي تضمخ به قبل الإحرام، وأمر بإنقائه كما قاله عطاء، ولا شك أن هذا الحديث يقتضي أن الطيب في بدنه إذ لو كان في الجبة، دون البدن لكفي نزع الجبة كما ترى، خلافاً لما توهمه ترجمة الحديث الذي ترجمه بها البخاري: وهي قوله: باب غسل الخلوق ثلاث مرات من الثياب. وقول البخاري في أول هذا الإسناد: قال أبو عاصم: قد قدمنا الكلام على مثله مستوفي وبينا أنه صحيح سواء قلنا: إنه موصول كما هو الصحيح، أو معلق، لأنه أورده بصيغة الجزم.
وقال البخاري أيضاً في صحيحه: في أبواب العمرة: حدثنا أبو نعيم، حدثنا همام، حدثنا عطاء قال: حدثني صفوان بن يعلى بن أمية: يعني عن أبيه: أن رجلاً أتى النَّبي صلى الله عليه وسلم، وهو بالجِعْرَانة، وعليه جبة، وعليه أثر الخلوق، أو قال صفرة، فقال: كيف

ج / 5 ص -83- تأمرني أن أصنعَ في عمرتي؟ فأنزل الله على النَّبي صلى الله عليه وسلم فستر بثوب وودت أني رأيت النَّبي صلى الله عليه وسلم، وقد أُنزل عليه الوحي فقال عمر: تعال أيسرك أن تنظر إلى النَّبي صلى الله عليه وسلم، وقد أنزل الله الوحي؟ قلت: نعم، فرفع طرف الثوب، فنظرت إليه له غطيط: وأحسبه قال: كغطيط البكر، فلما سري عنه قال "أين السائل عن العمرة: اخلعْ عنك الجبة، واغسل أثر الخلوق عنك، وأنق الصفرة واصنع في عمرتك كما تصنع في حجتك" اهـ منه. وقوله في هذا الحديث: "اخلع عنك الجبة واغسل أثر الخلوق وأنق الصفرة" صريح في أن غسل ذلك وإنقاءه من بدنه لأن ما في الجبة من الخلوق، والصفرة يزول بخلعها كما ترى.
وقال مسلم في صحيحه: حدثنا شيبان بن فروخ، حدثنا همام، حدثنا عطاء بن أبي رباح، عن صفوان بن يعلى بن أمية، عن أبيه رضي الله عنه قال "جاء رجلٌ إلى النَّبي صلى الله عليه وسلم وهو بالجعرانة عليه جبة، وعليها خلوق أو قال: أثر صفرة. فقال: كيف تأمرني أن أصنع في عمرتي؟ قال: وأُنزل على النَّبي صلى الله عليه وسلم الوحي، فستر بثوب وكان يعلى يقول: وددت أن أرى النَّبي صلى الله عليه وسلم، وقد نزل عليه الوحي قال فقال: أيسرك أن تنظر إلى النَّبي صلى الله عليه وسلم، وقد أُنزل عليه الوحي؟ قال: فرفع عمر طرف الثوب، فنظرت إليه له غطيط قال: وأحسبه قال: كغطيط البكر. قال: فلما سري عنه قال: "أين السائل عن العمرة: اغسل عنك أثر الصفرة أو قال أثر الخلوق واخلع عنك جبتك واصنع في عمرتك ما أنت صانع في حجك".
وفي لفظ في صحيح مسلم عن يعلى قال: أتى النَّبي صلى الله عليه وسلم رجلٌ، وهو بالجعرانة، وأنا عند النَّبي صلى الله عليه وسلم، وعليه مقطعات، يعني جبة، وهو متضمخ بالخلوق فقال: إني أحرمت بالعمرة، وعلي هذا، وأنا متضمخ بخلوق، فقال له النَّبي صلى الله عليه وسلم "ما كنت صانعاً في حجك"؟ قال: أنزع عني هذه الثياب، وأغسل عني هذا الخلوق فقال له النَّبي صلى الله عليه وسلم: "ما كنت صانعاً في حجك فاصنعه في عمرتك" وفي لفظ في صحيح مسلم، عن يعلى فقال النبي صلى الله عليه وسلم: "أما الطيب الذي بك فاغسله ثلاث مراتٍ، وأما الجبة فانزعها ثم اصنع في عمرتك ما تصنع في حجك" وفي لفظ في صحيح مسلم عن يعلى رضي الله عنه أن رجلاً أتى النَّبي صلى الله عليه وسلم وهو الجعرانة قد أهل بالعمرة، وهو مصفر لحيته ورأسه، وعليه جبة، فقال يا رسول الله صلى الله عليه وسلم: إني أحرمت بعمرة، وأنا كما ترى فقال: "انزعْ عنك الجبة، واغسل عنك الصفرة، وما كنت صانعاً في حجك، فاصنعه في عمرتك" وفي لفظ في صحيح مسلم عن يعلى أيضاً قال "انزع عنك جبتك واغسل أثر الخلوق الذي بك،

ج / 5 ص -84- وافعل في عمرتك ما كنت فاعلاً في حجك" انتهى من صحيح مسلم.
قالوا: فهذه الروايات الصحيحة عن النَّبي صلى الله عليه وسلم: فيها التصريح، بأن من تضمخ بالطيب قبل إحرامه لا يجوز له الدوام على ذلك، بل يجب غسله ثلاثاً، وإنقاؤه، ولا شك أن بعض الروايات الصحيحة التي أوردنا صريحة في ذلك. وهذا هو حجة مالك ومن ذكرنا معه من أهل العلم في وجوب إزالة المحرم الطيب، الذي تلبس به قبل إحرامه.
وروى مالك في الموطأ، عن حميد بن قيس، عن عطاء بن أبي رباح "إن أعرابياً جاء إلى رسول الله صلى الله عليه وسلم، وهو بحُنين، وعلى الأعرابي قميص، وبه أثر صفرةٍ فقال: يا رسول الله إني أهللتُ بعمرة فكيف تأمرني أن أصنع؟ فقال له رسول الله صلى الله عليه وسلم: "انزع قميصك، واغسلْ هذه الصفرة عنك وافعل في عمرتك ما تفعل في حجتك" ا هـ.
والذين قالوا بهذا قالوا: يعتضد حديث يعلى المتفق عليه ببعض الآثار الواردة، عن بعض الصحابة رضي الله عنهم، كما أشرنا إليه غير بعيد، وقد روى مالك في الموطأ، عن نافع، عن أسلم مولى عمر بن الخطاب: أن عمر بن الخطاب رضي الله عنه وجد ريحَ طيبٍ، وهو بالشجرة، فقال: ممن ريح هذا الطيب، فقال معاوية بن أبي سفيان: مني يا أمير المؤمنين، فقال منك لعمر الله فقال معاوية: إن أم حبيبة طيبتني يا أمير المؤمنين، فقال عمر: عزمت عليك لترجعن فلتغسلنه.
وروى مالك في الموطأ عن الصلت بن زيد عن غير واحد من أهله: أن عمر بن الخطاب رضي الله عنه، وجد ريح طيبٍ وهو بالشجرة، وإلى جنبه كثير بن الصّلت، فقال عمر: ممن ريح هذا الطيب؟ فقال كثير: مني يا أمير المؤمنين، لبدت رأسي، وأردت ألا أحلق فقال عمر: فاذهب إلى شربة فادلك رأسك، حتى تنقيه، ففعل كثير بن الصلت. قال مالك: الشربة حفير تكون عند أصل النخلة. انتهى من الموطأ.
قالوا: ففعل هذا الخليفة الراشد في زمن خلافته مطابق لما تضمنه حديث يعلى بن أمية المتفق عليه، فتبين بذلك أنه غير منسوخ، وذكر الزرقاني في شرح الموطأ: أن عمر أنكر أيضاً ذلك على البراء بن عازب، وقال: إنه رواه ابن أبي شيبة عن بشير بن يسار، كما أنكر على معاوية وكثير المذكورين، قال: فهذا عمر قد أنكر على صحابيين، وتابعي كثير الطيب بمحضر الجمع الكثير من الناس صحابة وغيرهم، وما أنكر عليه منهم أحد، فهو من أقوى الأدلة على تأويل حديث عائشة، ثم ذكر عن وكيع، عن شعبة، عن سعد بن إبراهيم، عن أبيه: أن عثمان رأى رجلاً قد تطيب عند الإحرام، فأمره أن يغسل رأسه بطين ا هـ.

ج / 5 ص -85- وقد ثبت في صحيح مسلم عن ابن عمر: أن محمد بن المنتشر سأله عن الرجل يتطيب، ثم يصبح محرماً، فقال: ما أحب أن أصبح محرماً أنضخ طيباً، لأن أطلى بقطران أحب إلي من أن أفعل ذلك. هذا لفظ مسلم في صحيحه. وفيه بعده رد عائشة على ابن عمر كما سيأتي إن شاء الله تعالى.
فحديث يعلى المتفق عليه، والآثار التي ذكرنا عن بعض الصحابة، ومنها ما لم نذكره هو حجة مالك، ومن ذكرنا معه في منع التطيب قبل الإحرام، ووجوب غسله، وإنقائه إن فعل ذلك، ولا فدية فيه عندهم مطلقاً، وذكر بعضهم: أن المشهور عن مالك: الكراهة لا التحريم.
واحتج الجمهور القائلون باستحباب التطيب عند الإحرام بما رواه الشيخان وغيرهما، عن عائشة رضي الله عنها وبعض الآثار الدالة على ذلك، عن بعض الصحابة رضي الله عنهم. قال البخاري في صحيحه: حدثنا عبد الله بن يوسف، أخبرنا مالك، عن عبد الرحم?ن بن القاسم، عن أبيه عن عائشة رضي الله عنها، زوج النَّبي صلى الله عليه وسلم قالت: كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه، حين يحرم ولحله قبل أن يطوف بالبيت. وفي صحيح البخاري: قبل هذا الحديث متصلاً به من طريق الأسود، عن عائشة رضي الله عنها قالت: كأني أنظر إلى وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم، وهو محرم. وقد ذكرنا هذا الحديث في الكلام على التحلل الأول.
وقال البخاري رحمه الله في صحيحه: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا عبد الرحم?ن بن القاسم: أنه سمع أباه وكان أفضل أهل زمانه يقول: سمعت عائشة رضي الله عنها تقول: طيبت رسول الله صلى الله عليه وسلم بيدي هاتين، حين أحرم، ولحله حين أحل، قبل أن يطوف، وبسطت يديها اهـ منه.
وقال مسلم رحمه الله في صحيحه: حدثنا محمد بن عباد أخبرنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت: طيبت رسول الله صلى الله عليه وسلم لحرمِهِ، حين أحرم، ولحله قبل أن يطوف بالبيت. وفي لفظ لمسلم عنها من طريق القاسم بن محمد قالت: طيبت رسول الله صلى الله عليه وسلم بيدي، لحرمه حين أحرم، ولحله حين أحل، قبل أن يطوف بالبيت. وفي لفظ عند مسلم عنها قالت: كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه، قبل أن يحرم، ولحله قبل أن يطوف بالبيت. وفي لفظ عنها عند مسلم قالت: طيبت رسول الله صلى الله عليه وسلم بيدي بذريرة في حجة الوداع، للحل والإحرام.

ج / 5 ص -86- وفي النهاية الذريرة: نوع من الطيب مجموع من أخلاط. وقال السيوطي في تلخيصه للنهاية: وقيل هي فتات قصب، وقال النووي في شرح مسلم: هي فتات قصب طيب، يجاء به من الهند، وقد قدمنا في سورة الأنعام أن الذريرة قصب يجاء به من الهند كقصب النشاب أحمر يتداوى به. وفي لفظ عند مسلم أيضاً، عن عروة قال: سألت عائشة رضي الله عنها بأي شيء طيبت رسول الله صلى الله عليه وسلم عند إحرامه؟ قالت: بأطيب الطيب، وفي لفظ: بأطيب ما أقدر عليه، قبل أن يحرم، ثم يحرم. وفي لفظ: بأطيب ما وجدت. وفي لفظ عنها قالت: كأني أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم، وهو محرم، وفي لفظ عنها قالت: لكأني أنظر إلى وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم وهو يهل. وفي لفظ: وهو يلبي. والألفاظ المماثلة لهذا متعددة في صحيح مسلم عنها رضي الله عنها، وفي لفظ عنها قالت: كان رسول الله صلى الله عليه وسلم إذا أرادَ أن يحرمَ، يتطيب بأطيب ما يجد، ثم أرى وبيص الدهن في رأسه ولحيته. وفي لفظ عنها قالت:
كنت أطيب رسول الله صلى الله عليه وسلم قبل أن يحرم، ويوم النحر، قبل أن يطوف بالبيت بطيب فيه مسك. وفي صحيح مسلم: أن عائشة لما بلغها قول ابن عمر المتقدم: لأن أطلى بقطران أحب إلي من أن أفعل ذلك، قالت: أنا طيبت رسول الله صلى الله عليه وسلم عند إحرامه، ثم طاف في نسائه، ثم أصبح محرماً ا هـ. كل هذه الألفاظ في صحيح مسلم. قالوا فهذا الحديث الذي اتفق عليه الشيخان، عن أم المؤمنين عائشة رضي الله عنها، دليل صحيح صريح في مشروعية الطيب قبل الإحرام، وإن كان أثره باقياً بعد الإحرام، بل ولو بقي عينه وريحه، لأن رؤيتها وبيص الطيب في مفارقه صلى الله عليه وسلم، وهو محرم صريح في ذلك، قالوا: وقد وردت آثار عن بعض الصحابة بذلك، تدل على عدم خصوصية ذلك برسول الله صلى الله عليه وسلم.
قال صاحب نصب الراية: وقيل إن ذلك من خواصه صلى الله عليه وسلم، وفيه نظر، فقد رئي ابن عباس محرماً، وعلى رأسه مثل الرب من الغالية. وقال مسلم بن صبح: رأيت ابن الزبير، وهو محرم، وفي رأسه ولحيته من الطيب ما لو كان لرجل أعد منه رأس مال. انتهى منه.
فهذا الحديث، وهذه الآثار: حجة من قال: بالتطيب قبل الإحرام، ولو كان الطيب يبقى بعد الإحرام.
وإذا عرفت أقوال أهل العلم وحججهم في هذه المسألة فهذه مناقشة أقوالهم: اعلم أن المالكية، ومن وافقهم أجابوا عن حديث عائشة المذكور، بأجوبة:
منها: أنهم حملوه على أنه تطيب، ثم اغتسل بعده، فذهب الطيب قبل الإحرام

ج / 5 ص -87- قالوا: ويؤيد هذا قولها في الرواية الأخرى "طيبت رسول الله صلى الله عليه وسلم عند إحرامه ثم طاف على نسائه، ثم أصبح محرماً" فظاهره أنه إنما تطيب لمباشرة نسائه ثم زال بالغسل بعده، لا سيما وقد نقل أنه كان يتطهر من كل واحدة قبل الأخرى، ولا يبقى مع ذلك طيب، ويكون قولها: ثم أصبح ينضح طيباً: أي قبل غسله، وقد سبق في رواية لمسلم: أن ذلك الطيب كان ذريرة وهي مما يذهبه الغسل، قالوا: وقولها: كأني أنظر إلى وبيص الطيب في مفارق رسولِ الله صلى الله عليه وسلم، وهو محرم المراد به: أثره لا جرمه قاله القاضي عياض. وقال ابن العربي: ليس في شيء من طرق حديث عائشة: أن عين الطيب بقيت.
ومنها: أن ذلك التطيب خاص به صلى الله عليه وسلم.
ومنها: أن الدوام على الطيب بعد الإحرام كابتداء الطيب في الإحرام، بجامع الاستمتاع بريح الطيب في حال الإحرام، في كل منهما قالوا: ومما يؤيد أن ذلك التطيب خاص به صلى الله عليه وسلم: أنه لو كان مشروعاً لعامة الناس لما أنكره عمر، وعثمان، وابن عمر مع علمهم بالمناسك وجلالتهم في الصحابة. ولم ينكر عليهم أحد إلا ما أنكرت عائشة على ابن عمر ولما أنكره الزهري، وعطاء مع علمهما بالمناسك.
ومنها: أن حديث عائشة المذكور يقتضي إباحة الطيب، لمن أراد الإحرام، وحديث يعلى بن أمية: يقتضي منع ذلك، والمقرر في الأصول: أن الدال على المنع مقدم على الدال على الإباحة، لأن ترك مباح أهون من ارتكاب حرام.
ومنها: أن حديث يعلى من قول النَّبي صلى الله عليه وسلم بلفظه الصريح في الأمر بإزالة الطيب، وإنقائه من البدن، وظاهره العموم لما قدمنا أن خطاب الواحد يعم حكمه الجميع لاستواء الجميع في التكليف، والعموم القولي لا يعارضه فعل النَّبي صلى الله عليه وسلم، لأنه مخصص له كما تقرر في الأصول، كما أوضحناه سابقاً، وإليه الإشارة بقول صاحب مراقي السعود:

في حقه القول بفعل خصا إن يك فيه القول ليس نصا

فهذا هو حاصل ما أجاب به القائلون: بمنع التطيب، عند إرادة الإحرام أو كراهته. وأجاب المخالفون بمنع ذلك كله قالوا: دعوى أن التطيب للنساء لا الإحرام، يرده صريح الحديث في قولها: طيبته لإحرامه، وادعاء أن اللام للتوقيت، خلاف الظاهر قالوا وادعاء أن الطيب زال بالمغسل قبل الإحرام ترده الروايات الصريحة، عن عائشة: أنها كأنها تنظر إلى وبيص الطيب، في مفرقه صلى الله عليه وسلم وهو محرم، لأن الوبيص في اللغة: البريق، واللمعان، وهو

ج / 5 ص -88- وصف وجودي، والوصف الوجودي: لا يوصف به المعدوم، وإنما يوصف به الموجود. فدل على أن الطيب الموصوف بالوبيص موجود بعينه، وهو يرد قول ابن العربي أنه لم يرد في شيء من طرق حديث عائشة أن عين الطيب بقيت.
ويؤيده ما رواه أبو داود في سننه: حدثنا الحسين بن الجنيد الدامغاني: ثنا أبو أسامة، قال: أخبرني عمر بن سويد الثقفي، قال: حدثتني عائشة بنت طلحة: أن عائشة أم المؤمنين رضي الله عنها، حدثتها قالت: كنا نخرج مع النَّبي صلى الله عليه وسلم إلى مكة. فنضمد جباهنا بالسك المطيب، عند الإحرام، فإذا عرفت إحدانا سال على وجهها، فيراه النَّبي صلى الله عليه وسلم، فلا ينهانا اهـ والسك بضم السين، وتشديد الكاف: نوع من الطيب، يضاف إلى غيره من الطيب، ويستعمل.
وقال الشوكاني في نيل الأوطار في حديث أبي داود هذا: سكت عنه أبو داود، والمنذري، وإسناده رواته ثقات إلا الحسين بن الجنيد شيخ أبي داود وقد قال النسائي، لا بأس به، وقال ابن حبان في الثقات: مستقيم الأمر فيما يروى ا هـ. وقال فيه ابن حجر في التقريب: لا بأس به، وقال فيه: في تهذيب التهذيب: قال النسائي: لا بأس به. وذكره ابن حبان في الثقات. وقال من أهل سمغان: مستقيم الأمر فيما يروي.
قلت: وقال أحمد بن حمدان العابدي، ثنا الحسين بن الجنيد، وكان رجلاً صالحاً وقال: مسلمة بن القاسم ثقة اهـ منه.
وبما ذكرنا: تعلم أن حديث عائشة المذكور عند أبي داود أقل درجاته أنه حسن، وقال فيه النووي في شرح المهذب: هذا حديث حسن، رواه أبو داود بإسناد حسن اهـ منه، وهو حجة في جواز بقاء عين الطيب في المحرم بعد الإحرام، إن كان استعماله للطيب، قبل الإحرام.
قال في القاموس: والسك بالضم طيب، يتخذ من الرامك مدقوقاً منخولاً معجوناً بالماء، ويعرك شديداً، ويمسح بدهن الخيري لئلا يلصق بالإناء، ويترك ليلة ثم يسحق المسك ويلقمه ويعرك شديداً، ويقرص، ويترك يومين، ثم يثقب بمسلة وينظم في خيط قتب، ويترك سنة، وكلما عتق طابت رائحته اهـ منه. وقال أيضاً: والرامك كصاحب: شيء أسود يخلط بالمسك، ويفتح انتهى منه. ولا يخفي أن أزواج النَّبي صلى الله عليه وسلم، إنما كن يضمدن به جباههن في حال كونه معجوناً، قبل أن يقرص ويجف.

ج / 5 ص -89- وقال ابن منظور في اللسان: والسك ضرب من الطيب يركب من مسك ورامك، وقال في اللسان أيضاً ابن سيده: والرامك والرامك، والكسر أعلى، شيء أسود كالقار يخلط بالمسك فيجعل سكاً قال:

إن لك الفضل على صحبتي والمسك قد يستصحب الرامكا

وأجابوا عن كون التطيب المذكور خاصاً به صلى الله عليه وسلم: بأن حديث عائشة هذا نص في عدم خصوص ذلك به صلى الله عليه وسلم، وعضدوه بالآثار المروية، عن بعض الصحابة كما تقدم، عن ابن عباس، وابن الزبير قالوا: وإنكار عمر وعثمان لا يعارض به الصحيح المرفوع إلى النَّبي صلى الله عليه وسلم لأن سنته أولى بالاتباع، من قول كل صحابي، مع أنهم خالفهم بعض الصحابة.
وقد ثبت في صحيح مسلم: أن عائشة أنكرت ذلك على ابن عمر رضي الله عنهما. وأجابوا عن كون حديث يعلى، كالعموم القولي، فلا يعارضه فعله صلى الله عليه وسلم، بل يخصص به بما ذكرناه آنفاً من الأدلة، على أن ذلك الفعل الذي هو التطيب قبل الإحرام، ليس خاصاً به كما دل عليه حديث عائشة المذكور آنفاً. وقولها في الصحيح: "طيبته بيدي هاتين". صريح في أنها شاركته في ملابسة ذلك الطيب كما ترى.
وأجابوا عن كون حديث يعلى: دالاً على المنع، وحديث عائشة: دالاً على الجواز. والدال على المنع مقدم على الدال على الجواز، بأن محل ذلك فيما إذا جهل المتقدم منهما. أما إذا علم المتقدم، فإنه يجب الأخذ بالمتأخر لأنهم كانوا يأخذون بالأحدث، فالأحدث وقصة يعلى، وقعت بالجعرانة عام ثمان بلا خلاف، وحديث عائشة في حجة الوداع، عام عشر ومن المقرر في الأصول أن النصين، إذا تعارضا وعلم المتأخر منهما فهو ناسخ للأول كما هو معلوم في محله. وأجابوا عن كون الدوام على الطيب كابتدائه بأنه منتقض بالنكاح، فإن ابتداء عقده في حال الإحرم ممنوع عند الجمهور كما تقدم إيضاحه خلافاً لأبي حنيفة، مع الإجماع على جواز الدوام على نكاح، وقع عقده قبل الإحرام، ثم أحرم بعد عقده الزوجان، وهو دليل على أنه ما كل دوام كالابتداء.
وقد تقرر في الأصول أن المانع بالنسبة إلى الابتداء والدوام ينقسم إلى ثلاثة أقسام:
الأول: هو المانع للدوام والابتداء معاً كالرضاع، فإن الرضاع مانع من ابتداء عقد النكاح كما أنه أيضاً مانع من الدوام عليه فلو تزوج رضيعة، غير محرم منه في حال العقد، ثم أرضعتها أمه بعد العقد فإن هذا الرضاع الطارىء على عقد النكاح مانع من الدوام عليه،

ج / 5 ص -90- لوجوب فسخ ذلك النكاح بذلك الرضاع الطارىء عليه، وكالحدث فإنه مانع من ابتداء الصلاة، مانع من الدوام عليها إذا طرأ في أثنائها.
والثاني: هو المانع للدوام فقط دون الابتداء، كالطلاق فإنه مانع من الدوام على العقد الأول، والاستمتاع بالزوجة بموجبه، وليس مانعاً من ابتداء عقد جديد والاستمتاع بها بموجبه.
والثالث: هو المانع من الابتداء فقط، دون الدوام، كالنكاح بالنسبة إلى الإحرام، فإن الإحرام مانع من ابتداء العقد، وليس مانعاً من الدوام على عقد كان قبله، وكالاستبراء، فإنه مانع من النكاح في حال الاستبراء، وليس مانعاً من الدوام على النكاح، لأن الزوج إذا وطئت امرأته بشبهة، فلزمها الاستبراء بذلك فإن ذلك لا يمنع من الدوام، على عقد زواجها الأول، قالوا: ومن هذا الطيب فإن الإحرام مانع من ابتدائه، وليس مانعاً من الدوام عليه، كالنظائر المذكورة وإلى تعريف المانع وأقسامه، أشار في المراقي بقوله:

ما من وجوده يجيء العدم ولا لزوم في انعدام يعلم

بمانع يمنع للدوام والابتدا أو آخر الأقسام

أو أول فقط على نزاع كالطول الاستبراء والرضاع

هذا هو حاصل أقوال العلماء ومناقشتها.
قال مقيده عفا الله عنه وغفر له: أظهر قولي أهل العلم عندي في هذه المسألة: أن الطيب جائز عند إرادة الإحرام، ولو بقيت ريحه بعد الإحرام، لحديث عائشة المتفق عليه، ولإجماع أهل العلم على أنه آخر الأمرين، والأخذ بآخر الأمرين أولى كما هو معلوم.
وقد علمت الأدلة على أنه ليس من خصائصه صلى الله عليه وسلم فحديث عائشة في حجة الوداع عام عشر، وحديث يعلى عام الفتح، وهو عام ثمان فحديث عائشة بعد حديث يعلى بسنتين، هذا ما ظهر، والعلم عند الله تعالى.
تنبيه
أظهر قولي أهل العلم عندي: إنه إن طيب ثوبه قبل الإحرام فله الدوام على لبسه كتطييب بدنه، وأنه إن نزع عنه ذلك الثوب المطيب بعد إحرامه، فليس له يعيد لبسه، فإن لبسه صار كالذي ابتدأ الطيب في الإحرام، فتلزمه الفدية، وكذلك إن نقل الطيب الذي

ج / 5 ص -91- تلبس به قبل الإحرام، من موضع من بدنه إلى موضع آخر بعد الإحرام، فهو ابتداء تطيب في ذلك الموضع، الذي نقله إليه، وكذلك إن تعمد مسه بيده أو نحاه من موضعه، ثم رده إليه، لأن كل تلك الصور فيها ابتداء تلبس جديد بعد الإحرام بالطيب، وهو لا يجوز. أما إن كان قد عرق فسال الطيب من موضعه إلى موضع آخر فلا شيء عليه في ذلك، لأنه ليس من فعله.
ولحديث عائشة: عند أبي داود الذي ذكرناه قريباً. وقال بعض علماء المالكية: ولا فرق في ذلك، بين أن يكون الطيب في بدنه، أو ثوبه، إلا أنه إذا نزع ثوبه لا يعود إلى لبسه، فإن عاد فهل عليه في العود فدية، يحتمل أن نقول: لا فدية، لأن ما فيه قد ثبت له حكم العفو كما لو لم ينزعه. وقال أصحاب الشافعي: تجب عليه الفدية، لأنه لبس جديد وقع بثوب مطيب. انتهى من الحطاب والعلم عند الله تعالى.
الفرع الثامن:
في أحكام أشياء متفرقة: كالنظر في المرآة للمحرم، وغسل الرأس، والبدن وما يلزم من قتل بغسله رأسه قملاً، والحجامة، وحك الجسد، والرأس وتقريد البعير، وتضميد العين بالصبر ونحوه، والسواك. أما النظر في المرآة: فالظاهر أنه لا بأس به للمحرم، ولم يرد شيء يدل على النهي عنه فيما أعلم.
وقال البخاري رحمه الله في صحيحه: باب الطيب عند الإحرام، وما يلبس إذا أراد أن يحرم ويترجل، ويدهن. وقال ابن عباس رضي الله عنهما: يشم المحرم الريحان، وينظر في المرآة، ويتداوى بما يأكل الزيت والسمن، وقال عطاء: يتختم ويلبس الهميان، وطاف ابن عمر رضي الله عنهما، وهو محرم، وقد حزم على بطنه بثوب، ولم تر عائشة رضي الله عنها بالتبان بأساً للذين يرحلون هودجها انتهى منه.
ومحل الشاهد عنه قول ابن عباس: وينظر في المرآة وهذه المسائل التي ذكرها البخاري، قد قدمنا كلها وأوضحنا مذاهب العلماء فيها، إلا النظر في المرآة الذي هو غرضنا منها الآن. وكون عائشة لم تر بأساً بالتبان، للذين يرحلون هودجها، والتبان كرمان، سراويل صغير يستر العورة المغلظة، وإباحة عائشة للتبان للذين يرحلون هودجها قريب من قول المالكية: بجواز الاستثفار للركوب والنزول وما ذكره البخاري عن ابن عمر من: "أنه طاف وهو محرم، وقد حزم على بطنه بثوب" خصص المالكية، جواز شد الحزام

ج / 5 ص -92- على البطن من غير عقد بضرورة العمل خاصة كما تقدم.
والحاصل: أنه لا ينبغي أن يختلف في جواز نظر المحرم في المرآة، إذ لا دليل على النهي عنه، وذكر ابن حجر في الفتح: أنه نقلت كراهته عن القاسم بن محمد، وذلك هو مشهور مذهب مالك، وفي سماع ابن القاسم: لا أحب نظر المحرم في المرآة، فإن نظر فلا شيء عليه، وليستغفر الله.
وأصح القولين عند الشافعية: أنه لا كراهة فيه، ونقل ابن المنذر عدم الكراهة عن ابن عباس، وأبي هريرة، وطاوس، والشافعي، وأحمد، وإسحاق قال: وبه أقول، وكره ذلك عطاء الخراساني. وقال مالك: لا يفعل ذلك إلا عن ضرورة، قال: وعن عطاء في المسألة قولان: بالكراهة والجواز، وصح عن ابن عمر: أنه نظر في المرآة. انتهى بالمعنى من النووي.
قال مقيده عفا الله عنه وغفر له: التحقيق إن شاء الله في هذه المسألة: أن مجرد نظر المحرم في المرآة لا بأس به، ما لم يقصد به الاستعانة على أمر من محظورات الإحرام، كنظر المرأة فيها لتكتحل بما فيه طيب أو زينة، ونحو ذلك، والعلم عند الله تعالى.
وذكر في الفتح أيضاً: أن سعيد بن منصور روى من طريق عبد الرحمن بن القاسم، عن أبيه، عن عائشة: أنها حجت، ومعها غلمان لها، وكانوا إذا شدوا رحلها يبدو منهم الشيء، فأمرتهم أن يتخذوا التبابين فيلبسوها، وهم محرمون قال: وأخرجه من وجه آخر مختصراً بلفظ: يشدون هودجها انتهى محل الغرض منه، وقوله: يَرْحَلون هودجها هو بفتح الياء المثناة التحتية، وسكون الراء، وفتح الحاء من قولهم: رحلت البعير أرحَلَه بفتح الحاء، في المضارع، والماضي رحلا بمعنى: شددت الرَّحْلَ على ظهره، ومنه قول الأعشى:

رحلت سمية غدوةً أجمالَها غضبى عليك فما تقول بدالها

وقول المثقب العبدي وهو عائذ بن محصن:

إذا ما قمت أرحلها بليل تأوه آهة الرجل الحزين

والهودج: مركب من مراكب النساء معروف، وما ذكر عن عائشة رضي الله عنها ظاهره أنها إنما رخّصت في التبان، لمن يرحل هودجها، لضرورة انكشاف العورة، وهو

ج / 5 ص -93- يدل على أنه لا يجوز لغير ضرورة، والعلم عند الله تعالى.
وأما غسل الرأس والبدن بالماء، فإن كان لجنابة كاحتلام، فلا خلاف في وجوبه، وإن كان لغير ذلك فهو جائز على التحقيق، ولكن ينبغي أن يكون برفق لئلا يقتل بعض الدواب في رأسه واغتسال المحرم، وغسله رأسه، لا ينبغي أن يختلف فيه: لثبوته عن النَّبي صلى الله عليه وسلم وكلما خالف السنة الثابتة عنه صلى الله عليه وسلم، فهو مردود على قائله.
قال البخاري في صحيحه: باب الاغتسال للمحرم، وقال ابن عباس رضي الله عنهما: يدخل المحرم الحمام، ولم ير ابن عمر وعائشة بالحك بأساً. حدثنا عبد الله بن يوسف، أخبرنا مالك، عن زيد بن أسلم، عن إبراهيم بن عبد الله بن حنين، عن أبيه: "أن عبد الله بن عباس والمسور بن مخرمة اختلفا بالأبواء، فقال عبد الله بن عباس: يغسل المحرم رأسه. وقال المِسوَر: لا يغسل المحرم رأسه، فأرسلني عبد الله بن العباس، إلى أبي أيوب الأنصاري فوجدته يغتسل بين القرنين، وهو يستر بثوب، فسلمت عليه فقال: من هذا؟ فقلت: أنا عبد الله بن حنين، أرسلني إليك عبد الله بن العباس أسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه، وهو محرم؟ فوضع أبو أيوب يده على الثوب، فطأطأه حتى بدا لي رأسه، ثم قال لإنسان يصب عليه: اصبب، فصب على رأسه، ثم حرك رأسه بيديه، فأقبل بهما، وأدبر وقال: هكذا رأيته صلى الله عليه وسلم يفعل.
وقال ابن حجر في الكلام على هذا الحديث: وكأنه خص الرأس بالسؤال لأنه موضع الإشكال في هذه المسألة، لأنه محل الشعر الذي يخشى انتتافه بخلاف سائر البدن غالباً، وحديث أبي أيوب المذكور أخرجه أيضاً مسلم في صحيحه كلفظ البخاري، وزاد مسلم فقال المسور لابن عباس: لا أماريك أبداً. وقال النووي في شرحه لحديث أبي أيوب: هذا عند مسلم، وفي هذا الحديث فوائد.
منها: جواز اغتسال المحرم، وغسله رأسه، وإمرار اليد على شعره بحيث لا ينتف شعراً إلى آخره، وهذا حديث متفق عليه فيه التصريح: بجواز غسل الرأس في الإحرام، وكذلك غسل البدن، وقال النووي في شرح المهذب: قال الماوردي: أما اغتسال المحرم بالماء والانغماس فيه، فجائز لا يعرف بين العلماء، خلاف فيه، لحديث أبي أيوب السابق: أما دخول الحمام وإزالة الوسخ عن نفسه فجائز أيضاً، عن ناوبه، قال الجمهور وقال مالك: تجب الفدية بإزالة الوسخ، وقال أبو حنيفة: إن غسلَ رأسه بخطمى: لزمته الفدية دليلنا حديث ابن عباس في المحرم الذي خر عن بعير. وقال ابن المنذر: وكره

ج / 5 ص -94- جابر بن عبد الله ومالك: غسل المحرم رأسه بالخطمى قال مالك: وعليه الفدية وبه قال أبو حنيفة وقال أبو يوسف، ومحمد: عليه صدقة. قال ابن المنذر: هو مباح لحديث ابن عباس. انتهى محل الغرض منه.
وقد قدمنا جواز غسل الرأس بالماء وحده، عن المالكية، وكراهة غمس الرأس في الماء ما لم يتيقن أنه لا يقتل بذلك بعض دواب الرأس.
وقال صاحب اللسان: والخطمى: ضرب من النبات، يغسل به، وفي الصحاح: يغسل به الرأس. قال الأزهري: هو بفتح الخاء، ومن قال: خطمى بكسر الخاء فقد لحن، وفي المدونة عن مالك: لا يدخل المحرم الحمام، فإن دخله، وتدلك، وألقى الوسخ: افتدى. وقال اللخمي: أرى أن يفتدي، ولو لم يتدلك، لأن الشأن فيمن دخل الحمام، ثم اغتسل أن الشعث يذهب عنه، ولو لم يتدلك اهـ بواسطة نقل المواق.
فتحصل: أن مطلق الغسل الذي لا تنظيف فيه لا خلاف فيه إلا ما رواه مالك، عن ابن عمر: "أنه كان لا يغسل رأسه وهو محرم إلا من احتلام" وروى مالك في الموطأ، عن عمر بن الخطاب "أنه غسل رأسه، وهو محرم، وأمر يعلى بن منية: أن يصب على رأسه أي عمر الماء. وقال: اصببْ، فلن يزيده الماء إلا شعثاً". وقد ثبت في الصحيحين جوازه، وأن إزالة الوسخ بالتدلك في الحمام، وغسل الرأس بالخطمى ونحو ذلك: فيه خلاف كما رأيت أقوال أهل العلم فيه.
وحجة من قال: من التدلك وإزالة الوسخ لا شيء فيه حديث ابن عباس في المحرم الذي خر عن بعيره، ومات، ونهاهم النَّبي صلى الله عليه وسلم أن يخمروا رأسه ووجهه، وعلل ذلك: بأنه يبعث ملبياً، ومع ذلك فقد أمرهم أن
يغسلوه بماء وسدر، وذلك ثابت في الصحيح، وأن الأصل عدم الوجوب.
واحتج من منع إزالة الوسخ: بأن الوسخ من التفث وقد دلت آية {ثُمَّ لْيَقْضُوا تَفَثَهُمْ}[الحج:29] على أن إزالة التفث: لا تجوز قبل وقت التحلل الأول.
واحتجوا أيضاً بحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى يباهي بأهل عرفات أهل السماء فيقول لهم: انظروا إلى عبادي جاؤوني شعثاً غبراً" قال النووي في شرح المهذب: رواه البيهقي، بإسناد صحيح.
وأخرج الترمذي، وابن ماجه، عن ابن عمر أنه صلى الله عليه وسلم قال: "الحاج الشعث التفل" وفيه إبراهيم بن يزيد الخوزي.

ج / 5 ص -95- قال مقيده عفا الله عنه وغفر له: أما مجرد الغسل الذي لا يزيده إلا شعثاً كما قال عمر رضي الله عنه، فلا ينبغي أن يختلف فيه، لحديث أبي أيوب المتفق عليه، وأما التدلك في الحمام، وغسل الرأس بالخطمى، فلا نص فيه، والأحسن تركه احتياطاً، وأما لزوم الفدية فيه فلا أعلم له دليلاً يجب الرجوع إليه والعلم عنده الله تعالى.
وأما حكم من قتل بغسله رأسه قملاً فلا أعلم في خصوص قتل المحرم القمل نصاً من كتاب، ولا سنة.
وقد قدمنا أن مذهب مالك: أنه إن قتل قملة أو قملات أطعم ملء يد واحدةٍ من الطعام كفارة لذلك، وإن قتل كثيراً منه لزمته الفدية، وعن الشافعي أن من قتل قملةً: أطعم شيئاً قال: وأي شيء فداها به فهو خير منها. وعند الشافعي: أنه إن ظهر القمل على بدنه أو ثيابه، لم يكره له أن ينحيه، لأنه ألجأه.
وذهب بعض أهل العلم إلى أن قتل القمل لا فدية فيه، وهو مذهب أحمد وأصحابه مع أن عنه روايتين:
أحداهما: إباحة قتله، لأنه يؤذي، والأخرى منع قتله، لأن فيه ترفهاً.
قال مقيده عفا الله عنه وغفر له:
أظهر أقوال أهل العلم عندي في ذلك: أن القمل لا يجوز قتله، وأخذه من الرأس، بدليل قصة كعب بن عجرة المتقدمة، فإنه لو كان قتله يجوز لما صبر على أذاه، ولتسبب في التفلي، لإزالته من رأسه، كما هو العادة المعروفة فيمن آذاه القمل، وهو غير محرم إن لم يرد الحلق، وأنه لا شيء على من قتله. والدليل على ذلك أمران.
أحدهما: أن الأصل عدم الوجوب إلا لدليل، ولا دليل على لزوم شيء في قتل القمل، مع أنه يؤذي أشد الإيذاء.
الأمر الثاني: أن ظاهر حديث كعب بن عجرة المتفق عليه، وظاهر القرآن العظيم كلاهما: يدل على أن الفدية إنما لزمت بسبب حلق الرأس، مع كثرة ما فيه من القمل، فلو كانت الفدية تلزم من قتل القمل، وإزالته، لبيّنه صلى الله عليه وسلم فقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}[البقرة:196] ظاهره أن الأذى الذي برأسه من القمل ونحوه: كالمرض في إباحة الحلق، وأن الفدية لزمت بسبب الحلق لا بسبب المرض، ولا بسبب إزالة القمل، وكذلك

ج / 5 ص -96- ظاهر حديث كعب، حيث أمره بالحلق والفدية، فهو يدل على أن الفدية من أجل الحلق لا غيره.
ومما يؤيد ذلك: أن القمل لا قيمة له فهو كالبراغيث والبعوض، وليس القمل بمأكول، وليس بصيد.
قال صاحب المغني: وحكي عن ابن عمر قال: هي أهون مقتول، وسئل ابن عباس، عن محرم ألقى قملة، ثم طلبها فلم يجدها؟ قال: تلك ضالة لا تبتغى. قال: وهذا قول طاوس، وسعيد بن جبير، وعطاء، وأبي ثور، وابن المنذر، وعن أحمد فيمن قتل قملة قال: يطعم شيئاً فعلى هذا أي شيء تصدق به أجزأه، سواء قتل كثيراً أو قليلاً، وهذا قول أصحاب الرأي وقال إسحاق: تمرة فما فوقها. وقال مالك: حفنة من طعام. وروي ذلك عن ابن عمر، وقال عطاء: قبضة من طعام.
وهذه الأقوال كلها راجعة إلى ما قلناه، فإنهم لم يريدوا بذلك التقدير، وإنما هو على التقريب لأقل ما يتصدق به. انتهى من المغني. ولا يخفي أنها أقوال لا دليل على شيء منها.
وحجة القائلين بها في الجملة: أن قتل القمل فيه ترفه للمحرم، والعلم عند الله تعالى.
وأما الحجامة: إن دعت إليها ضرورة، فلا خلاف في جوازها للمحرم، وإنما اختلف أهل العلم في الفدية، إن احتجم. أما جوازها لضرورة فهو ثابت، عن النَّبي صلى الله عليه وسلم ثبوتاً لا مطعن فيه.
قال البخاري في صحيحه: باب الحجامة للمحرم: وكوى ابن عمر ابنه، وهو محرم، ويتداوى ما لم يكن فيه طيب.
حدثنا علي بن عبد الله، حدثنا سفيان، قال: قال عمرو: أول شيء سمعت عطاء يقول: سمعت ابن عباس رضي الله عنهما يقول: احتجم رسول الله صلى الله عليه وسلم، وهو محرم، ثم سمعته يقول: حدثني طاوس، عن ابن عباس فقلت: لعله سمعه منها.
حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، عن علقمة بن أبي علقمة، عن عبد الرحم?ن الأعرج، عن ابن بحينة رضي الله عنه قال "احتجمَ النبيّ صلى الله عليه وسلم وهو محرم بلحيى جمل في وسط رأسه" انتهى من صحيح البخاري.

ج / 5 ص -97- وقال البخاري في كتاب: الطب: باب الحجم في السفر والإحرام: قاله ابن بحينة عن النبي صلى الله عليه وسلم.
حدثنا مسدد، حدثنا سفيان، عن عمرو، عن طاوس، وعطاء، عن ابن عباس قال احتجم النَّبي صلى الله عليه وسلم، وهو محرم.
وقال البخاري في كتاب: الطب أيضاً: باب الحجامة على الرأس.
حدثنا إسماعيل، حدثني سليمان، عن علقمة: أنه سمع عبد الرحم?ن الأعرج: أنه سمع عبد الله ابن بحينة، يحدث أن رسول الله صلى الله عليه وسلم احتجم بلَحْيى جملٍ من طريق مكة وهو محرم في وسط رأسه وقال الأنصاري:أخبرنا هشام بن حسّان، حدثنا عكرمة، عن ابن عباس رضي الله عنهما "أن رسول الله صلى الله عليه وسلم احتجم في رأسه" وفي لفظ للبخاري، عن ابن عباس قال: احتجم النَّبي صلى الله عليه وسلم في رأسه وهو محرم من وجع كان به بماء يقال له لحيى جمل وفي لفظ له أيضاً عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه من شقيقةٍ كانت به انتهى منه. وحديث ابن عباس الذي ذكره البخاري: أخرجه مسلم أيضاً، عن طاوس، وعطاء، عن ابن عباس رضي الله عنهما بلفظ أن النبيّ صلى الله عليه وسلم احتجم وهو محرم وأخرج مسلم أيضاً حديث ابن بحينة المذكور بلفظ أن النَّبي صلى الله عليه وسلم احتجم بطريق مكة وهو محرم وسط رأسه ا هـ.
فهذا الحديث المتفق عليه، عن صحابيين جليلين وهما: عبد الله بن عباس وعبد الله ابن بحينة: صريح في جواز الحجامة للمحرم إن دعت إلى ذلك ضرورة وجع. والحديث المتفق عليه المذكور فيه أن الحجامة المذكورة كانت في الرأس.
قال ابن حجر في الفتح: وخالف ذلك حديث أنس فأخرج أبو داود والترمذي في الشمائل والنسائي، وصححه ابن خزيمة، وابن حبان من طريق معمر، عن قتادة عنه قال احتجم النَّبي صلى الله عليه وسلم، وهو محرم على ظهر القدم من وجع كان به ورجاله رجال الصحيح، إلا أن أبا داود، حكى عن أحمد أن سعيد بن أبي عروبة رواه عن قتادة، فأرسله وسعيد أحفظ من معمر وليست هذه بعلة قادحة، والجمع بين حديث ابن عباس، وحديث أنس، واضح بالحمل على التعدد أشار إلى ذلك الطبري. اهـ منه.
ولا يخفي أن مثل هذا لا تعارض فيه، وأنه احتجم مرة في الرأس، ومرة على ظهر القدم كما لا يخفي. وقوله في الحديث المتفق عليه "بلحيي جمل" هو بفتح اللام،

ج / 5 ص -98- ويجوز كسرها وسكون الحاء وياء مثناة تحتية، وفي بعض رواياته: بياءين بصيغة التثنية، وجمل يفتح الجيم، والميم. وقد جاء في الروايات، أنه اسم موضع بين مكة، والمدينة. وقال في الفتح: قال ابن وضاح: هي بقعة معروفة وهي عقبة الجحفة على سبعة أميال من السقيا ا هـ.
وقال صاحب القاموس: ولحى جمل موضع بين الحرمين، وإلى المدينة أقرب. وزعم صاحب القاموس: أن السقيا بالضم: موضع بين المدينة، ووادي الصفراء، وما ظنه بعضهم: من أن المراد به أحد فكي الجمل الذي هو ذكر الإبل، وأن فكه كان هو آلة الحجامة، فهو غلط لا شك فيه.
فهذه النصوص التي ذكرنا لا يبقى معها شك في جواز الحجامة للمحرم الذي به وجع يحتاج إلى الحجامة.
أما ما يلزم في ذلك فاختلفوا فيه: قال النووي في شرح مسلم: وفي هذا الحديث دليل لجواز الحجامة للمحرم. وقد أجمع العلماء على جوازها له في الرأس وغيره، إذا كان له عذر في ذلك وإن قطع الشعر حينئذ، لكن عليه الفدية لقطع الشعر، فإن لم يقطع فلا فدية عليه، ودليل المسألة قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ}. وهذا الحديث محمول على أن النَّبي صلى الله عليه وسلم كان له عذر في الحجامة في وسط الرأس، لأنه لا ينفك عن قطع شعر، أما إذا أراد المحرم الحجامة لغير حاجة، فإن تضمنت قلع شعر، فهي حرام لتحريم قطع الشعر وإن لم تتضمن ذلك، بأن كانت في موضع لا شعر فيه، فهي جائزة عندنا.
وعند الجمهور: ولا فدية فيها، ووافق الجمهور سحنون، من أصحاب مالك، وعن ابن عمر ومالك كراهتها، وعن الحسن البصري: فيها الفدية.
دليلنا: أن إخراج الدم ليس حراماً في الإحرام. انتهى منه.
وما ذكره النووي، عن ابن عمر ومالك: من كراهة الحجامة لغير عذر، ذكره مالك في الموطأ، عن نافع، عن ابن عمر بلفظ: أنه كان يقول: لا يحتجم المحرم إلا مما لا بد منه وفيه قال مالك: لا يحتجم المحرم إلا من ضرورة، ولا شك أنها إن أدت إلى قطع شعر من غير حاجة إليها أنها حرام، وإن كانت لا تؤدي إلى قطع شعر، فقد وجه المالكية كراهتها المذكورة، عن مالك وابن عمر بأمرين.

ج / 5 ص -99- أحدهما: أن إخراج الدم من الحاج، قد يؤدي إلى ضعفه، كما كره صوم يوم عرفة للحاج، مع أن الصوم أخف من الحجامة، قالوا: فبطل الاستدلال المجيز، بأنه لم يقم دليل على تحريم إخراج الدم في الإحرام، لأنا لم نقل بالحرمة، بل بالكراهة لعلة أخرى علمت. قاله الزرقاني في شرح الموطأ.
ومرادهم أن ضعفه بإخراج الدم منه، قد يؤدي إلى عجزه عن إتمام بعض المناسك.
الأمر الثاني: هو أن الحجامة إنما تكون في العادة، بشد الزجاج ونحوه والمحرم ممنوع من العقد والشد على جسده. قاله الشيخ سند.
وقال الحطاب في شرحه لقول خليل عاطفاً على ما يكره: وحجامة بلا عذر ما نصه: وأما مع العذر فتجوز، فإن لم يزل بسببها شعراً، ولم يقتل قملاً فلا شيء ما عليه، وإن أزال بسببها شعراً: فعليه الفدية. وذكر ابن بشير قولاً بسقوطها قال في التوضيح: وهو غريب، وإن قتل قملاً، فإن كان كثيراً، فالفدية وإلا أطعم حفنة من طعام. والله سبحانه أعلم انتهى منه.
والقول الذي ذكره ابن بشير من المالكية واستغربه خليل في التوضيح بسقوط الفدية مطلقاً. ولو أزال بسبب الحجامة شعراً له وجه من النظر، ولا يخلو عندي من قوة والله تعالى أعلم. وإيضاح ذلك أن جميع الروايات المصرحة "بأن النَّبي صلى الله عليه وسلم احتجم في رأسه" لم يرد في شيء منها أنه افتدى لإزالة ذلك الشعر من أجل الحجامة، ولو وجبت عليه في ذلك فدية، لبينها للناس، لأن تأخير البيان عن وقت الحاجة لا يجوز.
والاستدلال على وجوب الفدية في ذلك بعموم قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ}. لا ينهض كل النهوض، لأن الآية واردة في حلق جميع الرأس، لا في حلق بعضه، وقد قدمنا أن حلق بعضه: ليس فيه نص صريح.
ولذلك اختلف العلماء فيه، فذهب الشافعي: إلى أن الفدية تلزم بحلق ثلاث شعرات فصاعداً. وذهب أحمد في إحدى الروايتين إلى ذلك، وفي الأخرى: إلى لزومها بأربع شعرات، وذهب أبو حنيفة: إلى لزومها بحلق الربع، وذهب مالك: إلى لزومها بحلق ما فيه ترفه، أو إماطة أذى، وهذا الاختلاف يدل على عدم النص الصريح في حلق بعض

ج / 5 ص -100- الرأس، فلا تتعين دلالة الآية على لزوم الفدية، في من أزال شعراً قليلاً، لأجل تمكن آلة الحجامة من موضع الوجع والله تعالى أعلم.
وممن قال بأن إزالة الشعر عن موضع الحجامة: لا فدية فيه: محمد وأبو يوسف صاحبا أبي حنيفة بل قالا: في ذلك صدقة، وقد قدمنا مراراً: أن الصدقة عندهم نصف صاع من بر أو صاع كامل من غيره كتمر وشعير.
والحاصل: أن أكثر أهل العلم منهم الأئمة الأربعة، على أنه إن حلق الشعر لأجل تمكن آلة الحجامة، لزمته الفدية على التفصيل المتقدم في قدر ما تلزم به الفدية، من حلق الشعر كما تقدم إيضاحه. وأن عدم لزومها عندنا له وجه من النظر قوي، وحكاه ابن بشير من المالكية. وأما إن لم يحلق بالحجامة شعراً، فقد قدمنا قريباً أقوال أهل العلم فيها، وتفصيلهم بين ما تدعو إليه الضرورة، وبين غيره. والعلم عند الله تعالى.
واستدل أهل العلم بأحاديث الحجامة المذكورة، على جواز الفصد، وربط الجرح، والدمل، وقلع الضرس، والختان: وقطع العضو، وغير ذلك من وجوه التداوي، إذا لم يكن في ذلك محظور: كالطيب، وقطع الشعر.
وأما الحك فإن كان في موضع لا شعر فيه فلا ينبغي أن يختلف في جوازه، وإن كان في موضع فيه شعر كالرأس، وكان برفق بحيث لا يحصل به نتف بعض الشعر فكذلك، وإن كان بقوة بحيث يحصل به نتف بعض الشعر، فالظاهر أنه لا يجوز.
وهذا هو الصواب إن شاء الله في مسألة الحك. ولم أعلم في ذلك بشيء مرفوع إلى النَّبي صلى الله عليه وسلم. وإنما فيه بعض الآثار عن الصحابة رضي الله عنهم، وقد قدمنا قول البخاري، ولم ير ابن عمر وعائشة بالحك بأساً.
وروى مالك في الموطإ عن علقمة بن أبي علقمة عن أمه أنها قالت: سمعت عائشة زوج النَّبي صلى الله عليه وسلم تسأل عن المحرم، أيحك جسده؟ قالت: نعم فليحككه، وليشدد، ولو ربطت يداي، ولم أجد إلا رجلي لحككت ا هـ.
وأما نزع القراد والحلمة من بعيره، فقد أجازه عمر بن الخطاب. وكرهه ابن عمر ومالك. وقد روى مالك في الموطإ، عن يحيى بن سعيد، عن محمد بن إبراهيم بن الحارث التيمي، عن ربيعة بن أبي عبد الله بن الهدير: أنه رأى عمر بن الخطاب رضي الله عنه يقرد بعيراً له في طين بالسقيا، وهو محرم. قال مالك: وأنا أكرهه. وروي أيضاً في

ج / 5 ص -101- الموطإ عن نافع: أن عبد الله بن عمر، كان يكره أن ينزع المحرم حلمة، أو قراداً عن بعيره. قال مالك: وذلك أحب ما سمعت إلي في ذلك. وقوله: يقرد بعيره: أي ينزع عنه القراد ويرميه.
وأما تضميد العين بالصبر ونحوه مما لا طيب فيه لضرورة الوجع فلا خلاف فيه، بين العلماء وأنه لا فدية فيه، كما أجمعوا على أنه إن دعته الضرورة إلى تضميد العين ونحوها بما فيه طيب. أن ذلك جائز له، وعليه الفدية.
ومن أدلتهم على جواز تضميد العين بالصبر ونحوه: ما رواه مسلم في صحيحه: حدثنا أبو بكر بن أبي شيبة، وعمرو الناقد، وزهير بن حرب جميعاً، عن ابن عيينة قال أبو بكر: حدثنا سفيان بن عيينة، حدثنا أيوب بن موسى، عن نبيه بن وهب قال: خرجنا مع أبان بن عثمان، حتى إذا كنا بملل اشتكى عمر بن عبيد الله عينيه، فلما كنا بالروحاء اشتد وجعه، فأرسل إلى أبان بن عثمان يسأله، فأرسل إليه: أن اضمدهما بالصبر، فإن عثمان رضي الله عنه حدث عن رسول الله صلى الله عليه وسلم في الرجل إذا اشتكى عينيه، وهو محرم ضمدهما بالصبر. وفي لفظ عن مسلم: أن عمر بن عبيد الله بن معمر رمدت عينه، فأراد أن يكحلها، فنهاه أبان بن عثمان، وأمره أن يضمدها بالصبر، وحدث عن عثمان بن عفان رضي الله عنه عن النَّبي صلى الله عليه وسلم: أنه فعل ذلك. انتهى من صحيح مسلم.
وأما السواك في الإحرام، فلا خلاف في جوازه بين أهل العلم.
قال الشيخ الحطاب في شرحه لقول خليل في مختصره: وربط جرحه ما نصه: قال التادلي في مناسك ابن الحاج: وأجمع أهل العلم على أن للمحرم أن يتسوك، وإن دمي فمه. انتهى.
وقال ابن عرفة الشيخ: روى محمد والعتبي: للمحرم أن يتسوك، ولو أدمى فاه انتهى، ثم قال: قلت: لا يلزم من منع القاضي الزينة منع السواك بالجوزاء ونحوه. انتهى والله أعلم. انتهى كلام الحطاب.
فصل فيما تتعدد فيه الفدية ونحوها وما لا يتعدد فيه ذلك وأقوال العلماء فيه
اعلم أولاً أن هذا الفصل يدخل في مسألة كبيرة، يذكرها علماء الأصول في مبحث الأمر وهي: هل الأمر يقتضي التكرار أو لا؟ وهي ذات واسطة وطرفين، طرف يتعدد فيه اللازم بلا خلاف، وطرف لا يتعدد فيه، بلا خلاف، وواسطة: هي محل الخلاف، وهذا البحث أعم مما نحن بصدده، ولكن إذا تكلمنا عليه على سبيل العموم، رحعنا إلى

ج / 5 ص -102- مسألتنا، فذكرنا فيها كلام أهل الكلام، وأدلتهم، وناقشناها.
والمسألة المذكورة: هي إذا تعددت الأسباب، واتحد موجبها بصيغة اسم المفعول، هل يتعدد الموجب نظراً لتعدد أسبابه أو لا يتعدد نظراً لاتحاده في نفسه؟ وأشار إلى هذه المسألة في الجملة الشيخ ميارة في التكميل بقوله:

إن يتعدد سبب والموجب متحد كَفي لهن موجب

كناقض سهو ولوغ والفدا حكاية حد تيمم بدا

وذا الكثير والتعدد ورد بخلف أو وفق بنص معتمد

فقوله: الموجب في الموضعين بصيغة اسم المفعول. وقوله كناقض: يعني أن نواقض الوضوء، إن تعددت كمن بال مرات. أو بال ونام وقبل، فإنه يكفي لجميعها وضوء واحد. وكذلك الجنابة، إن تعددت أسبابها بوطء مرات، وإنزال بلذة، واحتلام، وانقطاع حيض، فإنه يكفي لجميع ذلك غسل واحد.
وقوله: سهو يعني: أن من سها في صلاته مرات متعددة، يكفيه لجميعها سجود سهو واحد.
وقوله: ولوغ: يعني: أنه إذا تعدد ولوغ الكلب في الإناء بأن ولغ فيه مرات متعددة أو ولغت فيه كلاب متعددة، فإنه يكفي لجميع ذلك غسله سبع مرات على نحو ما في الحديث، ولا يتعدد الغسل بتعدد الولوغ.
وقوله: والفدا: يعني أن من تكرر منه موجب الفدية، كمن لبس ثوباً مخيطاً مطيباً تكفيه فدية واحدة.
قوله: حكاية: يعني: أن من سمع أذان جماعة من المؤذنين في وقت واحد، يكفيه حكاية أذان واحد، ولا تتعدد حكاية الأذان لتعدد المؤذنين.
وقوله: حد: يعني أن من زنى مرات متعددة قبل أن يقام عليه الحد يكفي حده حداً واحداً، ولا يتعدد الحد بتعدد الزنى مثلاً. أما إذا أقيم عليه الحد، ثم زنى بعد إقامة الحد، فإنه يقام عليه الحد لزناه الواقع بعد إقامة الحد.
وقوله: تيمم: يعني: أن الجنب مثلاً الذي حكمه التيمم، إذا أراد حمل المصحف وقراءة القرآن فيه يكفيه تيمم واحد، ولا يلزمه أن يتيمم لكل واحد منهما.

ج / 5 ص -103- وقوله: وذا الكثير: يعني أن الكثير في فروع هذه المسألة، عدم تعدد الموجب الذي تعددت أسبابه.
وقوله: والتعدد ورد بخلف، أو وفق يعني: أن تعدد الموجب، لتعدد أسبابه وارد في الشرع، وتارة يكون مجمعاً على تعدده، وتارة يكون مختلفاً فيه فقوله: أن وفق يعني: بالوفق الاتفاق، ومراده به الإجماع. وقد نظم العلوي الشنقيطي في نشر البنود شرح مراقي السعود ما يتعدد بتعدد سببه إجماعاً، وما يتعدد بخلاف في شرحه لقوله في المراقي:

أو التكرر إذا ما علقا بشرط أو بصفة تحققا

فقال رحمه الله:

وما تعدد بوفق غره أودية ومهر غصب الحره

عقيقة ومهر من لم تعلم والثلث من بعد الخروج فاعلم

والخلف في صاع المصراة وفي كفارة الظهار من نسا يفي

وهدى من نذر نحر ولده غسل إنا الولغ يرى بعدده

حكاية المؤذنين وسجود تلاوة وبعد تكفير يعود

قذف جماعة وثلث قبل أن يخرج ثلثا قاله من قد فطن

كفارة اليمين بالله علا لقصد تأسيس من الذي ائتلا

وحاصل كلامه في نظمه:أن الذي يتعدد إجماعاً خمس مسائل:
الأولى: أن من ضرب بطن حامل، فأسقطت جنينين مثلاً، يتعدد الواجب فيهما من غرة أو دية على ما مر تفصيله في سورة بني إسرائيل، وهذا مراده بقوله: وما تعدد بوفق غرة أو دية.
المسألة الثانية: أن من غصب حرة فزنى بها مرات متعددة، يتعدد عليه مهرها بتعدد الزنى بها.
والثالثة: أن من ولد له توأمان لزمته عقيقتان.
الرابعة: أن من وطئت مرات وهي غير عالمة كالنائمة، فإنه يتعدد لها المهر بتعدد الوطء.
الخامسة: أن من نذر ثلث ماله فأخرجه ثم نذر بعد ذلك ثلثه، فإنه يلزمه، ومراده

ج / 5 ص -104- بهذا واضح من النظم، وقد يقال: إن بعض المذكورات، لا يخلو من خلاف.
أما ما ذكر تعدده على خلاف فيه، فهو عشر مسائل:
الأولى: صاع المصراة يعني صاع التمر الذي يرده مع المصراة إذا حلبها، هل يتعدد بتعدد الشياه المصراة، أو يكفي عن جميعها صاع واحد، والأظهر في هذه التعدد.
الثانية: إذا ظاهر من زوجاته الأربع، هل تتعدد كفارة الظهار بتعددهن، أو تكفي كفارة واحدة؟
والثالثة: إذا تكرر منه نذر ذبح ولده، بأن نذر أنه يذبح اثنين، أو ثلاثة من ولده، وقلنا: يلزمه الهدي، هل يتكرر بتكرر الأولاد المنذور ذبحهم، أو يكفي هدي واحد؟.
والرابعة: تعدد ولوغ الكلاب في الإناء، هل يتعدد الغسل سبعاً بتعدد الولوغ، أو يكفي غسله سبعاً مرة واحدة؟.
والخامسة: حكاية أذان المؤذنين.
والسادسة: سجود التلاوة، إذا كرر آية السجود مراراً في وقت واحد، هل يكفي سجود واحداً أو لا؟
والسابعة: إذا جامع في نهار رمضان، ثم كفر من حينه، ثم جامع مرة أخرى في نفس اليوم، هل تتعدد الكفارة أو لا؟
والثامنة: إذا قذف جماعة، هل يتعدد عليه حد القذف بتعددهم، أو يكفي حد واحد؟
والتاسعة: إذا نذر ثلث ماله، ثم نذر ثلثا آخر قبل أن يخرج الثلث الأول هل يلزمه النذر في الثلثين، أو يكفي واحد؟
والعاشرة: إذا حلف بالله مرات متعددة، وقصد بكل يمين التأسيس لا التأكيد، هل تتعدد الكفارة بتعدد الأيمان، أو تكفي كفارة واحدة، هذا هو حاصل مراده بالأبيات.
ولا شك أن المسائل المتفق على تعددها والمختلف فيها أكثر مما ذكر بكثير، فمن السائل المتفق على التعدد فيها، ولم يذكرها من صاد ظبيين مثلاً، وهو محرم فإنه يتكرر عليه الجزاء إجماعاً. وما روي عن أحمد من أنه يكفي جزاء واحد، لا يصح، كما قاله صاحب المغني، لأنه مخالف لصريح قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}[المائدة:95] لأن الواحد لا يكون مثلاً للاثنين.

ج / 5 ص -105- والحاصل: أن هذه المسألة، إنما تعرف فروعها بالتتبع، فقد يكفي موجب واحد مع تعدد الأسباب إجماعاً، كتعدد نواقض الوضوء، وأسباب الجنابة، وتعدد سبب الحد كالزنى، وقد يتعدد إجماعاً كالمسائل المذكورة آنفاً، وقد يختلف في تعدده، وعدم تعدده وهذا هو الغالب في فروع هذه المسألة، خلافاً لما قاله الشيخ ميارة في التكميل.
فإذا علمت هذه المسألة في الجملة وعلمت أنها عند الأصوليين من المسائل المبنية على مسألة الأمر هل يقتضي التكرار أو لا يقتضيه؟ فهذه أقوال أهل العلم، وأدلتهم في المسألة التي نحن بصددها، وهي ما تعدد فيه الفدية ونحوها، بتعدد أسبابها، وما لا تتعدد فيه.
واعلم أولاً: أن تعدد اللازم في الجماع بتعدد الجماع، وعدم تعدده قد قدمنا أقوال أهل العلم فيه، واستوفينا الكلام عليه.
أما مذهب مالك رحمه الله في هذه المسألة ففيه تفصيل. حاصله: أن الجماع لا يتعدد الهدي اللازم فيه بتعدده، سواء جامع بعد إخراج الهدي عن الجماع الأول أو قبله. وأما غير الجماع من محظورات الإحرام كلبس المخيط والتطيب، وحلق الرأس، وقلم الأظافر، ونحو ذلك، فتارة تكفي عنده في ذلك فدية واحدة، عن الجميع، وتارة تتعدد بتعدد أسبابها.
أما موجبات عدم تعدد الفدية فهي في مذهب مالك ثلاثة.
الأولى: أن يكون فعل أسباب الفدية في وقت واحد أو بعضها بالقرب من بعض، فإن لبس وتطيب وحلق في وقت واحد، فعليه فدية واحدة، وكذلك إن فعل بعضها قريباً من بعض، والقول الذي خرجه اللخمي بالتعدد في ذلك ضعيف، لا يعول عليه.
الثانية: أن ينوي فعل جميعها، بأن ينوي اللبس والتطيب والحلق فتلزمه فدية واحدة، ولو كان بعضها بعد بعض غير قريب منه.
الثالثة: أن يكون فعل محظورات الإحرام ظاناً أنها مباحة، كالذي يطوف على غير وضوء في عمرته، ثم يسعى، ويحل ويفعل محظورات متعددة، وكالذي يرفض إحرامه ظاناً أن الإحرام يصح رفضه، فيفعل بعد رفضه محظورات متعددة، وكمن أفسد إحرامه بالوطء، ثم فعل موجبات الفدية ظاناً أن الإحرام تسقط حرمته بالفساد، وجعل بعض المالكية من صور ظن الإباحة من ظن أن الإحرام لا يمنعه من

ج / 5 ص -106- محرماته أو لا يمنعه من بعضها. وأما ما يوجب تعدد الفدية عند المالكية، فهو أن يفعل محظورات الإحرام مترتبة بعضها بعد بعض، غير قريب منه، فإنه تلزمه بكل محظور فدية، ولو كثر ذلك سواء كانت المحظورات من نوع واحد، كمن كرر التطيب، أو كرر اللبس، أو كرر الحلق في أوقات غير متقاربة، والظاهر أن القرب بحسب العرف، أو من أنواع كمن لبس مخيطاً، ثم تطيب، ثم حلق، فإن الفدية تتعدد في جميع ذلك، إن لم يكن بعضه قريباً من بعض، أو في وقت واحد، فإن احتاج إلى لبس قميص، ثم احتاج بعد ذلك إلى لبس سراويل، ففدية واحدة عندهم، لأن محل السراويل كان يستره القميص قبل لبس السراويل. أما إن احتاج إلى السراويل أولاً، ثم احتاج بعد ذلك إلى القميص، ففديتان، لأن القميص يستر من أعلى بدنه شيئاً ما كان يستره السراويل.
هذا هو حاصل مذهب مالك في تعدد الفدية وعدمه في تعدد محظورات الإحرام.
وأما مذهب أبي حنيفة: فهو أنه إن تكرر منه موجب الفدية من نوع واحد في مجالس واحد، فعليه كفارة واحدة، وهي فدية الأذى إن كان ذلك لعذر، ودم إن كان لغير عذر، وإن فعل ذلك في مجالس متعددة تعددت الكفارة. وقال محمد: لا تتعدد إلا إذا كفر عن الأول قبل فعل الثاني، فلو لبس قميصاً وقباء وسراويل وخفين يوماً كاملاً لزمه دم واحد أو فدية واحدة، لأنها من جنس واحد فصارت كجناية واحدة، وكذلك لو دام على لبس ذلك أياماً، وكذا لو كان ينزعه بالليل، ويلبسه بالنهار، لا يجب عليه إلا دم واحد، إلا إذا نزعه على عدم الترك، ثم لبسه بعد ذلك، فإنه يجب عليه دم آخر، لأن اللبس الأول انفصل عن الثاني بالعزم على الترك، وكذا لو لبس قميصاً للضرورة ولبس خفين من غير ضرورة فعليه دم وفدية، لأن السبب اختلف فلا يمكن التداخل، وكذلك لو طيب جميع أعضائه، فإن كان في مجلس واحد فعليه دم واحد، إن كان لغير عذر، وفدية واحدة، إن كان ذلك لعذر، وإن كان تطييب أعضائه في مجالس تعددت الفدية أو الدم بتعدد الأعضاء التي طيبها في قول أبي حنيفة، وأبي يوسف، سواء ذبح للأول أو لم يذبح. وقال محمد: إن ذبح للأول، فكذلك، وإن لم يذبح فعليه دم واحد، وإن اختلفت أسباب الفدية، كمن تطيب، ولبس مخيطاً أو تطيب، وغطى رأسه يوماً كاملاً مثلاً، تعددت الفدية، أو الدم سواء كان ذلك في مجلس واحد، أو في مجلسين. وقد قدمنا أنه لا خلاف في تعدد جزاء الصيد بتعدد الصيد. وما روي عن أحمد مما يخالف ذلك، لم يصح لمخالفته صريح القرآن العظيم.

ج / 5 ص -107- هذا هو حاصل مذهب أبي حنيفة، في المسألة.
وأما مذهب أحمد في هذه المسألة فهو: أنه إن فعل محظورات متعددة من جنس واحد، كما لو حلق مرة بعد مرة، أو لبس مرة بعد مرة، أو تطيب مرة بعد مرة: فعليه فدية واحدة، ولا تتعدد الفدية بتعدد الأسباب، التي هي من نوع واحد، سواء كانت في مجلس واحد، أو مجالس متفرقة، ومحل هذا ما لم يكفر عن الفعل الأول، قبل الفعل الثاني. فلو تطيب مثلاً، ثم افتدى ثم تطيب بعد الفدية لزمته فدية أخرى، لتطيبه بعد أن افتدى.
وعن أحمد: أنه إن كرر ذلك لأسباب مختلفة، مثل أن لبس للبرد، ثم لبس للحر، ثم لبس للمرض فكفارات، وإن كان لسبب واحد فكفارة واحدة وقد روى عنه الأثرم فيمن لبس قميصاً وجبة وعمامة وغير ذلك لعلة واحد.
قلت له: فإن اعتل فلبس جبة، ثم برأ ثم اعتل فلبس جبة، قال: هذا الآن عليه كفارتان قاله في المغني، ثم قال: وعن الشافعي كقولنا، وعنه لا يتداخل. وقال مالك: تتداخل كفارة الوطء دون غيره، وقال أبو حنيفة: إن كرره في مجلس واحد فكفارة واحدة، وإن كان في مجلس فكفارات، لأن حكم المجلس الواحد حكم الفعل الواحد، بخلاف غيره، ولنا أنما يتداخل إذا كان بعضه عقب بعض، يجب أن يتداخل، وإن تفرق كالحدود وكفارة الأيمان، ولأن الله تعالى أوجب في حلق الرأس: فدية واحدة، ولم يفرق بين ما وقع في دفعة أو دفعات، والقول بأنه لا يتداخل غير صحيح، فإنه إذا حلق رأسه لا يمكن إلا شيئاً بعد شيء. انتهى من المغني.
وأما إن كانت المحظورات من أجناس مختلفة، كأن حلق، ولبس، وتطيب، ووطء فعليه لكل واحد منها فدية، سواء فعل ذلك مجتمعاً أو متفرقاً. قال في المغني: وهذا مذهب الشافعي.
وعن أحمد: أن في الطيب واللبس والحلق فدية واحدة، وإن فعل ذلك واحداً بعد واحد، فعليه لكل واحد دم، وهو قول إسحاق.
وقال عطاء وعمرو بن دينار: إذا حلق ثم احتاج إلى الطيب أو إلى قلنسوة أو إليهما، ففعل ذلك، فليس عليه إلا فدية.
وقال الحسن: إن لبس القميص، وتعمم، وتطيب فعل ذلك جميعاً: فليس عليه إلا كفارة واحدة، ونحو ذلك عن مالك.

ج / 5 ص -108- ولنا أنها محظورات مختلفة الأجناس، فلم تتداخل أجزاؤها كالحدود المختلفة، والأيمان المختلفة، وعكسه ما إذا كان من جنس واحد. اهـ من المغني.
وهذا هو حاصل مذهب أحمد في المسألة.
وأما مذهب الشافعي في هذه المسألة: فهو أن المحظورات تنقسم عند الشافعية إلى استهلاك، كالحلق، والقلم، والصيد وإلى استمتاع، وترفه كالطيب، واللباس، ومقدمات الجماع فإذا فعل محظورين، فله ثلاثة أحوال:
أحدها: أن يكون أحدهما: استهلاكاً والآخر: استمتاعاً، فينظر إن لم يستند إلى سبب واحد، كالحلق، ولبس القميص تعددت الفدية كالحدود المختلفة، وإن استند إلى سبب واحد، كمن أصابت رأسه شجة، واحتاج إلى حلق جوانبها، وسترها بضماد، وفيه طيب، ففي تعدد الفدية وجهان، والصحيح منهما تعددها.
الحال الثاني: أن يكون استهلاكاً وهو على ثلاثة أضرب:
الأول: أن يكون مما يقابل بمثله، وهو الصيد. فتتعدد الفدية بتعدده، بلا خلاف عندهم، سواء فدى عن الأول، أم لا، وسواء اتحد الزمان والمكان، أو اختلفا كضمان المتلفات.
الضرب الثاني: أن يكون أحدهما مما يقابل بمثله، دون الآخر كالصيد والحلق فتتعدد بلا خلاف.
الضرب الثالث: أن لا يقابل واحد منهما بمثله، فينظر إن اختلف نوعهما كحلق وطيب أو لباس وحلق، تعددت الفدية، سواء فرق بينهما أو والى في مكان أو مكانين بفعلين أو بفعل واحد، وإن لبس ثوباً مطيباً فوجهان عندهم، الصحيح المنصوص منهما: أن عليه فدية واحدة، والثاني: عليه فديتان، وإن اتحد النوع، فإن كرر الحلق، وكان ذلك في وقت واحد: لزمته فدية واحدة، كمن يحلق رأسه شيئاً بعد شيء في وقت واحد، ولو طال الزمان، وهو في أثناء الحلق، فهو كما لو حلف لا يأكل في اليوم إلا مرة واحد، فوضع الطعام، وجعل يأكل لقمة لقمة من بكرة إلى العصر، فإنه لا يحنث عندهم.
وأما إن كان الحلق في أمكنة متعددة أو في مكان واحد في أوقات متفرقة ففيه عندهم طريقان. أصحهما: تتعدد الفدية فتفرد كل مرة بحكمها، فإن كان حلق في كل مرة ثلاث شعرات فصاعداً، وجب لكل مرة فدية وإن كانت شعرة أو شعرتين، ففيها الأقوال السابقة

ج / 5 ص -109- الأربعة: وهي أنه قيل في الشعرة والواحدة مد. وقيل: درهم. وقيل: ثلث دم. وقيل: دم كامل وحكم الشعرتين معروف من هذا كما تقدم إيضاحه.
الطريق الثاني: أن في المسألة قولين: بالتعدد، وعدمه، وعدم التعدد: هو القديم، والتعدد: هو الجديد. وإن حلق عندهم ثلاث شعرات في ثلاثة أمكنة أو ثلاثة أزمنة متفرقة ففي ذلك عندهم طريقان: أصحهما، أنه يفرد كل شعرة بحكمها، وفيها الأقوال الأربعة الماضية.
والطريق الثاني: هو تفريع ذلك على القول، بالتداخل وعدمه. فإن قلنا بالتداخل: لزمته فدية كاملة، لأنه كأنه قطع الشعرات الثلاث في وقت واحد، وإن قلنا: بعدمه، وهو الصحيح عندهم، فلكل شعرة حكمها كما تقدم في الطريق الصحيح عندهم. ولو أخذ ثلاث شعرات في وقت واحد من ثلاثة مواضع من بدنه. ففيه عندهم طريقان:
أصحهما: لزوم الفدية، كما لو أخذها من موضع واحد.
والطريق الثاني: فيه وجهان أحدهما: هذا الذي ذكرناه آنفاً.
والثاني: أنه كما لو أزالها في أزمنة متفرقة، أو أمكنة متفرقة، فيجري على الخلاف في ذلك أو قد قدمنا أن حكم الأظفار عندهم كحكم الشعر.
الحال الثالث: أن يكون استمتاعاً، فإن اتحد النوع بأن تطيب بأنواع من الطيب أو لبس أنواعاً من الثياب كعمامة وقميص وسراويل، وخف أو استعمل نوعاً واحداً مرات، فإن فعل ذلك متوالياً من غير أن يتخلله تكفير عن الأول ففدية واحدة تكفي للجميع، وإن تخلله تكفير وجبت الفدية للثاني أيضاً، وإن فعل ذلك في مكانين، أو زمانين متفرقين فإن تخللهما تكفير: وجبت الفدية للثاني، وإن لم يتخللهما تكفير فقولان الأصح عندهم منهما، وهو الجديد: تعدد الفدية، والقديم: تتداخل، ولا تتعدد وإن اختلف النوع، بأن لبس وتطيب في مجلس واحد، قبل أن يكفر عن الأول منهما أو فعلهما معاً، ففيه ثلاثة أوجه مشهورة عندهم.
أصحها: تعدد الفدية لاختلاف نوع السبب.
الثاني: تجب فدية واحدة، لأنهما استمتاع، فيتداخلان، لاتحاد الجنس.
الثالث: التفصيل، فإن اتحد سببهما بأن أصابته شجة، واحتاج في مداواتها إلى طيب وسترها. لزمته فدية واحدة، وإن لم يتحد السبب: ففديتان، وهذا كله في غير

ج / 5 ص -110- الجماع، وقد قدمنا حكم تعدد الجماع، وفيه للشافعية خمسة أقوال:
أصحها: تجب بالجماع الأول: بدنة، وبالثاني: شاة.
والثاني: تجب بكل جماع بدنة.
الثالث: تكفي بدنة واحدة عن الجميع.
الرابع: إن كفر عن الأول، قبل الجماع الثاني وجبت الكفارة للثاني: وهي شاة في الأصح، وبدنة في القول الآخر، وإن لم يكن كفر عن الأول كفته بدنة عنهما.
والخامس: إن طال الزمان بين الجماعين أو اختلف المجلس: وجبت كفارة أخرى للثاني، وفيها القولان. وإلا فكفارة واحدة، وإن وطىء مرة ثالثة ورابعة، أو أكثر ففيه الأقوال المذكورة، الأظهر: تجب للأول بدنة، ولكل جماع بعد ذلك شاة.
والثاني: تجب بكل جماع بدنة إلى آخر الأقوال المذكورة آنفاً. هذا هو حاصل مذهب الشافعي في المسألة.
ولنكتف هنا بما ذكرنا من أحكام الحج في الكلام على آية الحج هذه خوف الإطالة المملة.
تنبيهان
الأول: اعلم أن مسألة الإحصار والفوات وقد قدمنا الكلام عليها مستوفي في سورة البقرة، ومسألة الصيد وجزائه في الإحرام، أو أحد الحرمين، وأشجار الحرمين، ونباتهما ونحو ذلك وصيد وج قد قدمنا الكلام عليها مستوفي في سورة المائدة، وأحكام الهدي سيأتي تفصيلها إن شاء الله في الآيات الدالة عليها من سورة الحج هذه.
التنبيه الثاني: اعلم أن جميع ما ذكرنا في هذا الفصل من تعدد الفدية، وعدم تعددها، إذا تعددت أسبابها لا نص فيه من كتاب، ولا سنة فيما نعلم، واختلاف أهل العلم فيه كما ذكرنا من نوع الاختلاف في تحقيق المناط. والعلم عند الله تعالى.
قوله تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ}. اللام في قوله: {لِيَشْهَدُوا}[الحج:28]: هي لام التعليل: وهي متعلقة بقوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ}[الحج:27]: أي إن تؤذن فيهم يأتوك مشاة وركباناً، لأجل أن يشهدوا: أي يحضروا منافع لهم، والمراد بحضورهم المنافع: حصولها لهم.

ج / 5 ص -111- وقوله: {مَنَافِعَ} جمع منفعة، ولم يبين هنا هذه المنافع ما هي. وقد جاء بيان بعضها في بعض الآيات القرآنية، وأن منها ما هو دنيوي، وما هو أخروي، أما الدنيوي فكأرباح التجارة، إذا خرج الحاج بمال تجارة معه، فإنه يحصل له الربح غالباً، وذلك نفع دنيوي.
وقد أطبق علماء التفسير على أن معنى قوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}[البقرة:198] أنه ليس على الحاج إثم ولا حرج، إذا ابتغى ربحاً بتجارة في أيام الحج، إن كان ذلك لا يشغله عن شيء، من أداء مناسكه كما قدمنا إيضاحه.
فقوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}[البقرة:198] فيه بيان لبعض المنافع المذكورة في آية الحج هذه وهذا نفع دنيوي.
ومن المنافع الدنيوية ما يصيبونه من البدن والذبائح كما يأتي تفصيله إن شاء الله قريباً كقوله في البدن: {لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمّىً}[الحج:33] على أحد التفسيرين.
وقوله: {فَكُلُوا مِنْهَا} في الموضعين، وكل ذلك نفع دنيوي، وفي ذلك بيان أيضاً لبعض المنافع المذكورة في آية الحج هذه.
وقد بينت آية البقرة على ما فسرها به جماعة من الصحابة ومن بعدهم، واختاره أبو جعفر بن جرير الطبري في تفسيره، ووجه اختياره له، بكثرة الأحاديث الدالة عليه: أن من المنافع المذكورة في آية الحج: غفران ذنوب الحاج، حتى لا يبقى عليه إثم إن كان متقياً ربه في حجه بامتثال ما أمر به، واجتناب ما نهي عنه.
وذلك أنه قال: إن معنى قوله تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ}[البقرة:203] أن الحاج يرجع مغفوراً له، ولا يبقى عليه إثم سواه تعجل في يومين، أو تأخر إلى الثالث، ولكن غفران ذنوبه هذا مشروط بتقواه ربه في حجه، كما صرح به في قوله تعالى: {لِمَنِ اتَّقَى}: أي وهذا الغفران للذنوب، وحط الآثام إنما هو لخصوص من اتقى.
ومعلوم أن هذه الآية الكريمة فيها أوجه من التفسير غير هذا.
وممن نقل عنهم ابن جرير أن معناها: أنه يغفر للحاج جميع ذنوبه، سواء تعجل في

ج / 5 ص -112- يومين، أو تأخر: علي وعبد الله بن مسعود، وابن عباس، وابن عمر، ومجاهد، وإبراهيم، وعامر، ومعاوية بن قرة.
ولما ذكر أقوال أهل العلم فيها قال وأولى هذه الأقوال بالصحة قول من قال: تأويل ذلك: فمن تعجل من أيام منى الثلاثة، فنفر في اليوم الثاني، فلا إثم عليه، يحط الله ذنوبه إن كان قد اتقى في حجه، فاجتنب فيه ما أمر الله باجتنابه، وفعل فيه ما أمر الله بفعله، وأطاعه بأدائه على ما كلفه من حدوده، ومن تأخر إلى اليوم الثالث منهن، فلم ينفر إلى النفر الثاني، حتى نفر من غد النفر الأول، فلا إثم عليه، لتكفير الله ما سلف من آثامه، وإجرامه إن كان اتقى الله في حجه بأدائه بحدوده.
وإنما قلنا إن ذلك أولى تأويلاته: لتظاهر الأخبار، عن رسول الله صلى الله عليه وسلم أنه قال: "من حج هذا البيت فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه" وأنه قال: "تابعوا بين الحج والعمرة فإنهما ينفيان الذنوب كما ينفي الكير خبث الحديث والذهب والفضة" وساق ابن جرير رحمه الله بأسانيده أحاديث دالة على ذلك ففي لفظ له أن النَّبي صلى الله عليه وسلم قال: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديث والذهب والفضة وليس للحجة المبرورة ثواب دون الجنة" وفي لفظ له، عن عمر يبلغ به النَّبي صلى الله عليه وسلم قال: "تابعوا بين الحج والعمرة فإن المتابعة بينهما تنفي الفقر والذنوب كما ينفي الكير الخبث أو خبث الحديد" وفي لفظ له عن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إذا قضيت حجك فأنت مثل ما ولدتك أمك" وما أشبه ذلك من الأخبار التي يطول بذكر جميعها الكتاب مما ينبىء عن أن من حج، فقضاه بحدوده على ما أمره الله، فهو خارج من ذنوبه كما قال جل ثناؤه {فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى} الله في حجه فكان في ذلك من قول رسول الله صلى الله عليه وسلم، ما يوضح أن معنى قوله جل وعز {فَلا إِثْمَ عَلَيْهِ} أنه خارج من ذنوبه، محطوطة عنه آثامه، مغفورة أجرامه إلى آخر كلامه الطويل في الموضوع.
وقد بين فيه أنه لا وجه لقول من قال: إن المعنى لا إثم عليه في تعجله ولا إثم عليه في تأخره، لأن التأخر إلى اليوم الثالث، لا يحتمل أن يكون فيه إثم، حتى يقال فيه {فَلا إِثْمَ عَلَيْهِ} وأن قول من قال: إن سبب النزول أن بعضهم كان يقول: التعجل لا يجوز، وبعضهم يقول: التأخر لا يجوز.

ج / 5 ص -113- فمعنى الآية: النهي عن تخطئة المتأخر المتعجل كعكسه: أي لا يؤثمن أحدهما الآخر أن هذا القول خطأ، لمخالفته لقول جميع أهل التأويل.
والحاصل: أنه أعني الطبري بين كثيراً من الأدلة على أن معنى الآية: هو ما ذكر من أن الحاج يخرج مغفوراً له، كيوم ولدته أمه، لا إثم عليه، سواء تعجل في يومين، أو تأخر، وقد يظهر للناظر أن ربط نفي الإثم في قوله: {فَلا إِثْمَ عَلَيْهِ} بالتعجل والتأخر في الآية ربط الجزاء بشرطه يتبادر منه، أن نفي الإثم إنما هو في التعجل والتأخر، ولكن الأدلة التي أقامها أبو جعفر الطبري، على المعنى الذي اختار فيها فيه مقنع، وتشهد لها أحاديث كثيرة، وخير ما يفسر به القرآن بعد القرآن سنة النَّبي صلى الله عليه وسلم.
فقوله في آية البقرة هذه {فَلا إِثْمَ عَلَيْهِ} هو معنى قوله صلى الله عليه وسلم "رجع كيوم ولدته أمه" وقوله: {لِمَنِ اتَّقَى} هو معنى قوله صلى الله عليه وسلم "من حج هذا البيت فلم يرفث ولم يفسق" لأن من لم يرفث، ولم يفسق، هو الذي اتقى.
ومن كلام ابن جرير الطويل الذي أشرنا إليه أنه قال: ما نصه: فإن قال قائل ما الجالب للام في قوله: {لِمَنِ تَّقَى} وما معناها؟
قيل: الجالب لها معنى قوله: {فَلا إِثْمَ عَلَيْهِ}، لأن في قوله: {فَلا إِثْمَ عَلَيْهِ} معنى: حططنا ذنوبه، وكفرنا آثامه، فكان في ذلك معنى: جعلنا تكفير الذنوب لمن اتقى الله في حجه، وترك ذكر جعلنا تكفير الذنوب اكتفاء بدلالة قوله: {فَلا إِثْمَ عَلَيْهِ}، وقد زعم بعض نحويي البصرة أنه كأنه إذا ذكر هذه الرخصة، فقد أخبر عن أمر فقال: {لِمَنِ اتَّقَى} أي هذا لمن اتقى، وأنكر بعضهم ذلك من قوله: وقد زعم أن الصفة لا بد لها من شيء تتعلق به، لأنها لا تقوم بنفسها، ولكنها فيما زعم من صلة قول متروك.
فكان معنى الكلام عنده ما قلنا: من أن من تأخر لا إثم عليه لمن اتقى، وقام قوله: {وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ} مقام القول. انتهى محل الغرض من كلام ابن جرير.
وعلى تفسير هذه الآية الكريمة بأن معنى {فَلا إِثْمَ عَلَيْهِ} في الموضعين: أن الحاج يغفر جميع ذنوبه، فلا يبقى عليه إثم، فغفران جمع ذنوبه هذا الذي دل عليه هذا التفسير من أكبر المنافع المذكورة في قوله: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} وعليه فقد بينت آية البقرة هذه بعض ما دلت عليه آية الحج، وقد أوضحت السنة هذا البيان بالأحاديث الصحيحة التي ذكرنا كحديث "من حج هذا البيت فلم يرفث ولم يفسق رجع كيوم

ج / 5 ص -114- ولدته أمه" وحديث "الحج المبرور ليس له جزاء إلا الجنة" ومن تلك المنافع التي لم يبينها القرآن حديث إن الله يباهى بأهل عرفة أهل السماء الحديث كما تقدم. ومن تلك المنافع التي لم يبينها القرآن تيسر اجتماع المسلمين من أقطار الدنيا في أوقات معينة، في أماكن معينة ليشعروا بالوحدة الإسلامية، ولتمكن استفادة بعضهم من بعض، فيما يهم الجميع من أمور الدنيا والدين، وبدون فريضة الحج، لا يمكن أن يتسنى لهم ذلك، فهو تشريع عظيم من حكيم خبير، والعلم عند الله تعالى.
قوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}.
قوله: ويذكروا منصوب بحذف النون، لأنه معطوف على المنصوب، بأن المضمرة بعد لام التعليل أعني قوله: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ}.
وإيضاح المعنى: وأذن في الناس بالحج يأتوك مشاة وركباناً، لأجل أن يشهدوا منافع لهم، ولأجل أن يتقربوا إليه بإراقة دماء ما رزقهم من بهيمة الأنعام، مع ذكرهم اسم الله عليها عند النحر والذبح، وظاهر القرآن يدل على أن هذا التقرب بالنحر في هذه الأيام المعلومات، إنما هو الهدايا لا الضحايا، لأن الضحايا لا يحتاج فيها إلى الأذان بالحج، حتى يأتي المضحون مشاة وركباناً، وإنما ذلك في الهدايا على ما يظهر، ومن هنا ذهب مالك، وأصحابه إلى أن الحاج بمنى لا تلزمه الأضحية ولا تسن له، وكل ما يذبح في ذلك المكان والزمان، فهو يجعله هدياً لا أضحية.
وقوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ} أي على نحر وذبح ما رزقهم {مِنْ بَهِيمَةِ الْأَنْعَامِ} ليتقربوا إليه بدمائها، لأن ذلك تقوى منهم، فهو يصل إلى ربهم كما في قوله تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ}[الحج:37] وقد بين في بعض المواضع أنه لا يجوز الأكل مما لم يذكر اسم الله عليه منها كقوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}[الأنعام:121]. وقوله: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}[الأنعام:119] وقد بين جل وعلا في هذه الآية الكريمة: أنه جعل الحرم المكي منسكاً تراق فيه الدماء تقرباً إلى الله، ويذكر عليها عند تذكيتها اسم الله، ولم يبين في هذه الآية، هل وقع مثل هذا لكل أمة أولاً، ولكنه بين في موضع آخر: أنه جعل مثل هذا لكل أمة من الأمم، وذلك في قوله تعالى: {وَلِكُلِّ أُمَّةٍ جَعَلْنَا

ج / 5 ص -115- مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:34].
وإذا علمت أن من حكم الأذان في الناس بالحج، ليأتوا مشاة، وركباناً تقربهم إلى ربهم بدماء الأنعام، ذاكرين عليها اسم الله عند تذكيتها، وأن الآية أقرب إلى إرادة الهدي من إرادة الأضحية، فدونك تفصيل أحكام الهدايا التي دعوا ليذكروا اسم الله على ما رزقهم منها.
اعلم أولاً: أن الهدي قسمان: هدي واجب، وهدي غير واجب بل تطوع به صاحبه تقرباً لله تعالى، والأيام المعلومات التي ذكر الله عز وجل أنه يذبح فيها، ويذكر عليه اسم الله فيها، للعلماء فيها أقوال كثيرة. والتحقيق إن شاء الله تعالى: أن غير اثنين من تلك الأقوال الكثيرة باطل لا يعول عليه، وأن المعول عليه منها اثنان، لأن القرآن دل على أن الأيام المعلومات: هي أيام النحر، بدليل قوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} وذكرهم الله عليها يعني: التسمية عند تذكيتها. فاتضح أنها أيام النحر، والقولان المعول عليهما دون سائر الأقوال الأخرى أحدهما: أنها يوم النحر: ويومان بعده، وعليه فلا يذبح الهدي، ولا الأضحية في اليوم الأخير من أيام منى، الذي هو اليوم الثالث عشر من ذي الحجة.
قال ابن قدامة في المغني: وهذا القول نص عليه أحمد وقال: وهو عن غير واحد من أصحاب رسول الله صلى الله عليه وسلم، ورواه الأثرم عن ابن عمر وابن عباس، وبه قال مالك والثوري، ويروى عن علي رضي الله عنه أنه قال: أيام النحر: يوم الأضحى، وثلاثة أيام بعده. وبه قال الحسن، وعطاء، والأوزاعي، والشافعي، وابن المنذر. انتهى محل الغرض منه.
وقال أبو عبد الله القرطبي في تفسير هذه الآية: اختلفوا كم أيام النحر. فقال مالك: ثلاثة، يوم النحر ويومان بعده، وبه قال أبو حنيفة، والثوري، وأحمد بن حنبل. وروي ذلك عن أبي هريرة، وأنس بن مالك، من غير اختلاف عنهما.
وقال الشافعي: أربعة أيام، يوم النحر، وثلاثة بعده، وبه قال الأوزاعي، وروي ذلك عن علي رضي الله عنه، وابن عباس وابن عمر رضي الله عنهم. وروى عنهم أيضاً مثل قول مالك وأحمد. اهـ محل الغرض منه.
وقال أيضاً: قال أبو عمر بن عبد البر: أجمع العلماء على أن يوم النحر: يوم

ج / 5 ص -116- أضحى. وأجمعوا على ألا أضحي بعد انسلاخ ذي الحجة، ولا يصح عندي في هذه إلا قولان:
أحدهما: قول مالك والكوفيين.
والآخر: قول الشافعي، والشاميين، وهذان القولان مرويان عن الصحابة، فلا معنى للاشتغال بما خالفهما، لأن ما خالفهما لا أصل له في السنة، ولا في قول الصحابة، وما خرج عن هذين فمتروك لهما ا هـ.
وقال النووي في شرح المهذب: في وقت ذبح الهدي طريقان: أصحهما وبه قطع العراقيون وغيرهم: أنه يختص بيوم النحر وأيام التشريق، والثاني: فيه وجهان أصحهما: هذا، والثاني: لا يختص بزمان كدماء الجبران. فعلى الصحيح لو أخر الذبح، حتى مضت هذه الأيام، فإن كان الهدي واجباً: لزمه ذبحه، ويكون قضاء، وإن كان تطوعاً فقد فات الهدي.
قال الشافعي والأصحاب: فإن ذبحه كان شاة لحم لا نسكاً. اهـ محل الغرض منه.
وذكر النووي عن الرافعي: أنه في بعض المواضع من كتابه في باب صفة الحج، جزم بأنه لا يختص بيوم النحر، وأيام التشريق، وأنه ذكر المسألة على الصواب في باب الهدي.
قال مقيده عفا الله عنه وغفر له: القول بعدم الاختصاص بيوم النحر ويومين أو ثلاثة بعده ظاهر البطلان، لأن عدم الاختصاص يجعل زمن النحر مطلقاً، ليس مقيداً بزمان، وهذا يرده صريح في قوله {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} فجعل ظرفه أياماً معلومات يرد الإطلاق في الزمن رداً لا ينبغي أن يختلف فيه كما ترى.
وقال النووي أيضاً في شرح المهذب: اتفق العلماء على أن الأيام المعدودات هي: أيام التشريق، وهي ثلاثة بعد يوم النحر ا هـ.
ولا وجه للخلاف في ذلك، مع أنه يدل عليه قوله تعالى متصلاً به: {فَمَن تَعَجَّلَ في يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ}، والمراد بذلك: أيام الرمي التي هي أيام التشريق كما ترى، ثم قال النووي: وأما الأيام المعلومات فمذهبنا: أنها العشر الأوائل من ذي الحجة إلى آخر يوم النحر. انتهى محل الغرض منه. وعزا ابن كثير هذا القول لابن عباس قال: وعلقه عنه البخاري بصيغة الجزم، ونقله ابن كثير أيضاً عن أبي موسى الأشعري، ومجاهد، وقتادة،

ج / 5 ص -117- وعطاء، وسعيد بن جبير، والحسن، والضحاك، وعطاء الخراساني، وإبراهيم النخعي، قال: وهو مذهب الشافعي، والمشهور عن أحمد بن حنبل، ثم شرع يذكر الأحاديث الدالة على فضل الأيام العشرة الأول من ذي الحجة.
قال مقيده عفا الله عنه وغفر له: تفسير الأيام المعلومات في آية الحج هذه: بأنها العشر الأول من ذي الحجة إلى آخر يوم النحر، لا شك في عدم صحته، وإن قال به من أجلاء العلماء، وبعض أجلاء الصحابة من ذكرنا. والدليل الواضح على بطلانه أن الله بين أنها أيام النحر بقوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} وهو ذكره بالتسمية عليها عند ذبحها تقرباً إليه كما لا يخفي، والقول: بأنها العشرة المذكورة، يقتضي أن تكون العشرة كلها أيام نحر، وأنه لا نحر بعدها، وكلا الأمرين باطل كما ترى، لأن النحر في التسعة التي قبل يوم النحر لا يجوز والنحر في اليومين، بعده جائز. وكذلك الثالث عند من ذكرنا، فبطلان هذا القول واضح كما ترى. ثم قال النووي متصلاً بكلامه الأول، وقال مالك: هي ثلاثة أيام: يوم النحر، ويومان بعده فالحادي عشر، والثاني عشر عنده من المعلومات، والمعدودات.
وقال أبو حنيفة المعلومات: ثلاثة أيام: يوم عرفة والنحر والحادي عشر. وقال علي رضي الله عنه: المعلومات أربعة: يوم عرفة والنحر ويومان بعده.
وفائدة الخلاف: أن عندنا يجوز ذبح الهدايا والضحايا في أيام التشريق كلها، وعند مالك، لا يجوز في اليوم الثالث. هذا كلام صاحب البيان انتهى من النووي. وقد سكت على كلام صاحب البيان: وهو باطل بطلاناً واضحاً، لأن القول بأن الأيام المعلومات هي العشرة الأول، لا يدل على جواز الذبح فيما بعد يوم النحر لأنه آخرها، وقد يدل على جواز الذبح قبل يوم النحر في جميع التسعة الأول، لأن القرآن دل على أن الأيام المعلومات، هي ظرف الذبح كما بينا مراراً فإن كانت هي العشرة كانت العشرة هي ظرف الذبح. فلا يجوز فيما قبلها ولا ما بعدها، ولكنه يجوز في جميعها، وبطلان هذا واضح كما ترى، ثم قال النووي متصلاً بكلامه السابق.
وقال العبدري: فائدة وصفه بأنه معلوم جواز النحر فيه، وفائدة وصفه بأنه معدود انقطاع الرمي فيه. وقال: وبمذهبنا قال أحمد، وداود، وقال الإمام أبو إسحاق الثعلبي في تفسيره: قال أكثر المفسرين الأيام المعلومات: هي عشر ذي الحجة. قال: وإنما قيل

ج / 5 ص -118- لها معلومات للحرص على علمها من أجل أن وقت الحج في آخرها.
قال: وقال مقاتل: المعلومات أيام التشريق. وقال محمد بن كعب: المعلومات والمعدودات واحد.
قلت: وكذا نقل القاضي أبو الطيب والعبدري، وخلائق إجماع العلماء على أن المعدودات: هي أيام التشريق. وأما ما نقله صاحب البيان عن ابن عباس فخلاف المشهور عنه.
فالصحيح المعروف عن ابن عباس: أن المعلومات: أيام العشر كلها كمذهبنا، وهو مما احتج به أصحابنا، كما سأذكره قريباً إن شاء الله. واحتج لأبي حنيفة، ومالك بأن الله تعالى قال: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} وأراد بذكر اسم الله في الأيام المعلومات: تسمية الله تعالى على الذبح، فينبغي أن يكون ذكر اسم الله تعالى في جميع المعلومات، وعلى قول الشافعي: لا يكون ذلك إلا في يوم واحد منها، وهو يوم النحر. واحتج أصحابنا بما رواه سعيد بن جبير، عن ابن عباس: قال: الأيام المعلومات: أيام العشر، والمعدودات: أيام التشريق. رواه البيهقي بإسناد صحيح.
واستدلوا أيضاً بما استدل به المزني في مختصره: وهو أن الاختلاف الأسماء، يدل على اختلاف المسميات، فلما خولف بين المعدودات والمعلومات في الاسم دل على اختلافهما، وعلى ما يقول المخالفون يتداخلان في بعض الأيام، والجواب عن الآية من وجهين:
أحدهما: جواب المزني: أنه لا يلزم من سياق الآية: وجود الذبح في الأيام المعلومات، بل يكفي وجوده في آخرها وهو يوم النحر.
قال المزني والأصحاب: ونظيره قوله تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}[نوح:16] وليس هو نوراً في جميعها، بل في بعضها.
الثاني: أن المراد بالذكر في الآية الذكر على الهدايا، ونحن نستحب لمن رأى هدياً أو شيئاً من بهيمة الأنعام في العشر أن يكبر، والله أعلم. انتهى كلام النووي.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن مذهب الشافعية في الأيام المعلومات، خلاف الصواب، وإن قال به من قال من أجلاء العلماء،

ج / 5 ص -119- وأن الأجوبة التي أجابوا بها عن الاعتراضات الواردة عليه، لا ينهض شيء منها لما قدمنا من أن الله بين في كتابه، أن الأيام المعلومات هي ظرف الذبح والنحر، فتفسيرها بأنها العشرة الأول، يلزمه جواز الذبح في جميعها، وعدم جوازه بعد غروب شمس اليوم العاشر، وهذا كله باطل كما ترى.
وزعم المزني رحمه الله: أن الآية كقوله {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}[نوح:16] ظاهر السقوط، لأن كون القمر كوكباً واحداً والسموات سبعاً طباقاً قرينة دالة على أنه في واحدة منها دون الست الأخرى.
وأما قوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} فظاهره المتبادر منه أن جميع الأيام المعلومات ظرف لذكر الله على الذبائح، وليس هنا قرينة تخصصه ببعضها دون بعض. فلا يجوز التخصيص ببعضها، إلا بدليل يجب الرجوع إليه، وليس موجوداً هنا وتفسيرهم ذكر اسم الله عليها، بأن معناه: أن من رأى هديا أو شيئاً من بهيمة الأنعام في العشر استحب له أن يكبر، وأن ذلك التكبير هو ذكر الله على ما رزقهم من بهيمة الأنعام، ظاهر السقوط كما ترى، لأنه مخالف لتفسير عامة المفسرين للآية الكريمة، والتحقيق في تفسيرها ما هو مشهور عند عامة أهل التفسير، وهو ذكر اسم الله عليها عند التذكية، كما دل عليه قوله بعده مقترناً به {كُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}[الحج:28]. وقوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}[النعام:121].
وقوله: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْه}[الأنعام:109] وتداخل الأيام لا يمنع من مغايرتها، لأن الأعمين من وجه متغايران إجماعاً مع تداخلهما في بعض الصور.
ومما يبطل القول بأن الأيام المعلومات هي العشرة المذكورة أن كونها العشرة المذكورة يستلزم عدم جواز الذبح بعد غروب شمس اليوم العاشر، وهو خلاف الواقع لجواز الذبح في الحادي عشر والثاني عشر، بل والثالث عشر عند الشافعية. والتحقيق إن شاء الله في هذه المسألة: أن الأيام المعدودات: هي أيام التشريق التي هي أيام رمي الجمرات. وحكى عليه غير واحد الإجماع، ويدل عليه قوله تعالى متصلاً به: {فَمَن تَعَجَّلَ في يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ}[البقرة:203]، وأن الأيام المعلومات: هي: أيام النحر، فيدخل فيها يوم النحر واليومان بعده، والخلاف في الثالث عشر، هل هو منها كما مر تفصيله، وقد رجع بعض أهل العلم أن الثالث عشر منها. ورجح بعضهم: أنه ليس منها.

ج / 5 ص -120- وقد قال ابن قدامة في المغني في ترجيح القول بأنه ليس منها: ما نصه: ولنا أن النَّبي صلى الله عليه وسلم نهى عن الأكل من النسك، فوق ثلاث وغير جائز أن يكون الذبح مشروعاً في وقت يحرم فيه الأكل، ثم نسخ تحريم الأكل، وبقي وقت الذبح بحاله، ولأن اليوم الرابع: لا يجب فيه الرمي، فلم يجز فيه الذبح كالذي بعده.
ومما رجح به بعضهم أن اليوم الرابع منها: أنه يؤدي فيه بعض المناسك: وهو الرمي، إذا لم يتعجل فهو كسابقيه من أيام التشريق، والعلم عند الله تعالى.
ومما يوضح أن الأيام المعلومات، هي: أيام النحر، سواء قلنا إنها ثلاثة، أو أربعة: أن الله نص على أنها هي التي يذكر فيها اسم الله: أي عند التذكية، على ما رزقهم من بهيمة الأنعام، كما قدمنا إيضاحه.
وإذا عرفت كلام أهل العلم في الأيام المعلومات، التي هي زمن الذبح.
فاعلم: أن العلماء اختلفوا في ليالها، هل يجوز فيها الذبح؟ فذهب مالك، وأصحابه: إلى أنه لا يجوز ذبح النسك ليلاً، فإن ذبحه ليلاً لم يجز، وتصير شاة لحم لا نسك، وهو رواية عن أحمد، وهي ظاهر كلام الخرقي. وذهب الشافعي، وأصحابه: إلى جواز الذبح ليلاً قال النووي: وبه قال أبو حنيفة، وإسحاق، وأبو ثور والجمهور وهو الأصح عن أحمد.
وحجة من قال لا يجوز الذبح ليلاً: أن الله خصصه بلفظ الأيام في قوله {فِي أَيَّامٍ مَعْلُومَاتٍ} قالوا: وذكر اليوم يدل على أن الليل ليس كذلك.
وحجة من أجازه: أن الأيام تطلق لغة على ما يشمل الليالي، وتخصيصه بالأيام أحوط، لمطابقة لفظ القرآن والعلم عند الله تعالى.
وإذا علمت وقت نحر الهدي وأن الهدي نوعان: واجب، وغير واجب، وهو هدي التطوع، فهذه تفاصيل أحكام كل منهما.
أما الهدي الواجب فهو بالتقسيم الأول نوعان.
أحدهما: هدي واجب بالنذر، وسيأتي الكلام عليه، إن شاء الله في الكلام على قوله تعالى: {وَلْيُوفُواْ نُذُورَهُمْ}[الحج:29]. وهدي واجب بغير النذر، وهو أيضاً ينقسم إلى قسمين:

ج / 5 ص -121-
أحدهما: الهدي المنصوص عليه.
والثاني: الهدي المسكوت عنه، ولكن العلماء قاسوه على الهدي المنصوص عليه.
أما المنصوص عليه فهو أربعة أقسام:
الأول: هدي التمتع، ويدخل فيه القران، لأن الصحابة رضي الله عنهم جاء عنهم التصريح، بأن اسم التمتع في الآية، صادق بالقران، كما قدمناه واضحاً عن ابن عمر، وعمران بن حصين، وغيرهما، والصحابة هم أعلم الناس بلغة العرب وبدلالة القرآن.
وهدي التمتع المذكور منصوص في قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196].
الثاني: دم الإحصار المنصوص عليه في قوله: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196].
الثالث: دم جزاء الصيد المنصوص عليه بقوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ}[المائدة:95].
الرابع: دم فدية الأذى المذكور في قوله: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}، وهذه الدماء الأربعة اثنان منها على التخيير، وهما: دم الفدية في الأذى المذكور في قوله: {فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}[البقرة:196] كما قدمنا إيضاحه. والثاني: جزاء الصيد فهو على التخيير أيضاً كما قدمنا إيضاحه مستوفي في الكلام على قوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً}[المائدة:95].
وقد أوضحنا الكلام على التخيير فيهما غاية الإيضاح بما أغنى عن إعادته هنا، وواحد من الدماء الأربعة المذكورة على الترتيب إجماعاً، وهو دم التمتع الشامل للقران، لأن الله بين أنه على الترتيب بقوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196] ثم قال مبيناً الترتيب: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ}[البقرة:196].
والرابع: من الدماء المذكورة اختلف فيه فمن قال: له بدل عند العجز عنه قال: هو على الترتيب، ومن قال: لا بدل له فالأمر على قوله واضح، لأنه ليس هناك تعدد،

ج / 5 ص -122- يقتضي الترتيب أو عدمه، وهذا القسم هو دم الإحصار وقد قدمنا الكلام عليه مستوفي في سورة البقرة في الكلام على قوله: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196].
والحاصل: أن ثلاثة من الدماء الأربعة المذكورة، قد قدمنا الكلام على كل واحد منها، بغاية الإيضاح، والاستيفاء فدم الفدية قدمناه في مبحث آية الحج التي هي: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ}[الحج:27]. في جملة مسائل الحج، التي ذكرنا في الكلام عليها.
ودم جزاء الصيد قد قدمنا الكلام عليه مستوفي في المائدة في الكلام على قوله تعالى: {هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً}[المائدة:95].
ودم الإحصار قد قدمنا الكلام عليه مستوفي في البقرة، في الكلام على قوله {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ}.
وأما هدي التمتع، فلم يتقدم لنا فيه إيضاح، وسنبينه الآن.
أما التمتع بالعمرة فمعلوم: أن كل من اعتمر في أشهر الحج، ثم حل من عمرته، ثم حج من عامه، ولم يكن أهله حاضري المسجد الحرام أنه متمتع.
وقد بينا أن الصحابة بينوا أنه يشمل القران من حيث إن كلاً منهما عمرة في أشهر الحج مع الحج، وإن كان بين حقيقتيهما اختلاف كما هو واضح.
اعلم أولاً: أن العلماء اشترطوا لوجوب هدي التمتع شروطاً.
منها: ما هو مجمع عليه.
ومنها: ما هو مختلف فيه.
الأول: أن يعتمر في أشهر الحج فإن اعتمر في غير أشهر الحج، لم يلزمه دم، لأنه لم يجمع بين النسكين في أشهر الحج، فلم يلزمه دم كالمفرد، ولا يخفي سقوط قول طاوس: إنه متمتع، كما لا يخفي سقوط قول الحسن: إن من اعتمر بعد النحر فهو متمتع.
وقال ابن المنذر: لا نعلم أحداً قال بواحد من هذين القولين.قاله في المغني فإن أحرم بها في غير أشهر الحج، ولكنه أتى بأفعالها في أشهر الحج، ففي ذلك للعلماء قولان:

ج / 5 ص -123- أحدهما: يجب عليه الدم نظراً إلى أفعال العمرة الواقعة في أشهر الحج.
والثاني: لا يجب عليه دم نظراً إلى وقوع الإحرام، قبل أشهر الحج، وهو نسك لا تتم العمرة بدونه، ولكليهما وجه من النظر، ولا نص فيهما، وممن قال بأنه لا دم عليه، وأنه غير متمتع: الإمام أحمد.
قال في المغني: ونقل معنى ذلك، عن جابر، وأبي عياض، وهو قول إسحاق، وأحد قولي الشافعي، وقال طاوس عمرته: في الشهر الذي يدخل فيه الحرم. وقال الحسن، والحكم، وابن شبرمة، والثوري، والشافعي في أحد قوليه: عمرته في الشهر الذي يطوف فيه. وقال عطاء: عمرته في الشهر الذي يحل فيه، وهو قول مالك. وقال أبو حنيفة: إن طاف للعمرة أربعة أشواط، قبل أشهر الحج فليس بمتمتع، وإن طاف الأربعة في أشهر الحج، فهو متمتع. لأن العمرة صحت في أشهر الحج، بدليل أنه لو وطىء أفسدها، فأشبه إذا أحرم بها في أشهر الحج. قاله في المغني والله تعالى أعلم.
الشرط الثاني: أن يحج في نفس تلك السنة، التي اعتمر في أشهر الحج منها. أما إذا كان حجه في سنة أخرى: فلا دم عليه.
قال صاحب المهذب: وذلك لما روى سعيد بن المسيب قال: كان أصحاب رسول الله صلى الله عليه وسلم يعتمرون في أشهر الحج فإذا لم يحجوا من عامهم ذلك، لم يهدوا، قال: ولأن الدم إنما يجب لترك الإحرام بالحج من الميقات وهذا لم يترك الإحرام بالحج من الميقات، فإنه إن أقام بمكة صارت مكة ميقاته، وإن رجع إلى بلده، وعاد فقد أحرم من الميقات. وقال النووي في الأثر المذكور: المروي عن ابن المسيب حسن رواه البيهقي بإسناد حسن، ولا يخفي سقوط قول الحسن: إنه متمتع وإن لم يحج من عامه.
الشرط الثالث: أن لا يعود إلى بلده، أو ما يماثله في المسافة. وقال بعضهم: يكفي في هذا الشرط، أن يرجع إلى ميقاته فيحرم بالحج منه، وبعضهم يكتفي بمسافة القصر بعد العمرة، ثم يحرم للحج من مسافة القصر.
والحاصل: أن الأئمة الأربعة متفقون على أن السفر بعد العمرة، والإحرام بالحج من منتهى ذلك السفر مسقط لدم التمتع، إلا أنهم مختلفون في قدر المسافة، فمنهم من يقول: لا بد أن يرجع بعد العمرة في أشهر الحج، إلى المحل الذي جاء منه، ثم ينشىء سفراً للحج ويحرم من الميقات. وبعضهم يقول: يكفيه أن يرجع إلى بلده أو يسافر مسافة

ج / 5 ص -124- مساوية لمسافة بلده، وبعضهم يكفي عنده سفر مسافة القصر، وبعضهم يقول: يكفيه أن يرجع لإحرام الحج إلى ميقاته، وقد قدمنا أقوالهم مفصلة، ودليلهم في ذلك ما فهموه من قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}[البقرة:196] قالوا: لا فرق بين حاضري المسجد الحرام، وبين غيرهم، إلا أن غيرهم ترفهوا بإسقاط أحد السفرين الذي هو السفر للحج، بعد السفر للعمرة، وإن سافر للحج بعد العمرة زال السبب، فسقط الدم بزواله، وعضدوا ذلك بآثار رووها، عن عمر وابنه رضي الله عنهما، وقد قدمنا قولي العلماء في الشيء الذي ترجع إليه الإشارة في قوله: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}[البقرة:196] وناقشنا أدلتهما، وبينا أنه على القول الذي يراه البخاري رحمه الله، ومن وافقه: أن الإشارة راجعة إلى نفس التمتع وأن أهل مكة لا متعة لهم أصلاً، فلا دليل في الآية على أقوال الأئمة التي ذكرنا، وعلى القول الآخر أن الإشارة راجعة إلى حكم التمتع وهو لزوم ما استيسر من الهدي، والصوم عند العجز عنه لا نفس التمتع فاستدلال الأئمة بها على الأقوال المذكورة له وجه من النظر كما ترى.
والحاصل:
أن استدلالهم بها إنما يصح على أحد التفسيرين في مرجع الإشارة في الآية، وقد قدمنا الكلام على ذلك مستوفي.
والأحوط عندي: إراقة دم التمتع، ولو سافر لعدم صراحة دلالة الآية، في إسقاطه، وللاحتمال الآخر الذي تمسك به البخاري والحنفية كما تقدم إيضاحه. وممن قال بذلك الحسن واختاره ابن المنذر لعموم الآية قاله في المغني. والعلم عند الله تعالى.
الشرط الرابع: أن يكون من غير حاضري المسجد الحرام، فأما إذا كان من حاضري المسجد الحرام فلا دم عليه لقوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}[البقرة:196]
وأظهر أقوال أهل العلم عندي في المراد بحاضري المسجد الحرام: أنهم أهل الحرم ومن بينه وبينه مسافة لا تقصر فيها الصلاة، لأن المسجد الحرام، قد يطلق كثيراً ويراد به الحرم كله، ومن على مسافة دون مسافة القصر، فهو كالحاضر، ولذا تسمى صلاته إن سافر من الحرم، إلى تلك المسافة صلاة حاضر، فلا يقصرها لا صلاة مسافر، حتى يشرع له قصرها فظهر دخوله في اسم حاضري المسجد الحرام، بناء على أن المراد به جميع الحرم، وهو الأظهر خلافاً لمن خصه بمكة، ومن خصه بالحرم، ومن عممه في كل ما دون الميقات،

ج / 5 ص -125- وقد علمت أن هذا الشرط إنما يتمشى على أحد القولين في الآية.
الشرط الخامس: ما قال به بعض أهل العلم: من أنه يشترط نية التمتع بالحج إلى العمرة عند الإحرام بالعمرة. قال: لأنه جمع بين عبادتين في وقت إحداهما، فافتقر إلى نية الجمع كالجمع بين الصلاتين، وعلى الاشتراط المذكور، فمحل نية التمتع هو وقت الإحرام بالعمرة.
وقال بعضهم: له نية التمتع، ما لم يفرغ من أعمال العمرة كالخلاف في وقت نية الجمع بين الصلاتين فقال بعضهم: ينوي عند ابتداء الأولى منهما، وقال بعضهم: له نيته ما لم يفرغ من الصلاة الأولى، هكذا قاله بعض أهل العلم، وعليه فلو اعتمر في أشهر الحج، وهو لا ينوي الحج في تلك السنة، ثم بعد الفراغ من العمرة بدا له أن يحج في تلك السنة، فلا دم تمتع عليه، واشتراط النية المذكور عزاه صاحب الإنصاف للقاضي، وأكثر الحنابلة، وحكي عدم الاشتراط بقيل ثم قال: واختاره المصنف، والشارح، وقدمه في المحرر والفائق، والظاهر سقوط هذا الشرط، وأنه متى حج بعد أن اعتمر في أشهر الحج من تلك السنة: فعليه الهدي، لظاهر عموم الآية الكريمة، فتخصيصه بالنية تخصيص القرآن، بلا دليل يجب الرجوع إليه: ويؤيده أنهم يقولون: إن سبب وجوب الدم: أنه ترفه بإسقاط سفر الحج، وتلك العلة موجودة في هذه الصورة، والعلم عند الله تعالى:
الشرط السادس: هو ما اشترطه بعض أهل العلم من كون الحج والعمرة المذكورين عن شخص واحد، كأن يعتمر بنفسه ويحج بنفسه، وكل ذلك عن نفسه لا عن غيره أو يحج شخص، ويعتمر عن شخص واحد. أما إذا حج عن شخص، واعتمر عن شخص آخر، أو اعتمر عن شخص، وحج عن نفسه، أو اعتمر عن نفسه، وحج عن شخص آخر، فهل يلزم دم التمتع نظراً إلى أن مؤدي النسكين شخص واحد أو لا يلزم، نظراً إلى أن الحج وقع عن شخص والعمرة وقعت عن شخص آخر فهو كما لو فعله شخصان فحج أحدهما، واعتمر الآخر، وإذن فلا تمتع على أحدهما، وكلاهما له وجه من النظر، ومذهب الشافعي الذي عليه جمهور الشافعية: هو عدم اشتراط هذا الشرط نظراً إلى اتحاد فاعل النسك، ومقابله المرجوح عدم وجوب الدم نظراً إلى أن الحج عن شخص، والعمرة عن آخر، ومذهب مالك في هذا قريب من مذهب الشافعي في وجود الخلاف. وترجيح عدم الاشتراط.
قال الشيخ المواق في شرح قول خليل في مختصره، في عده شروط وجوب دم التمتع، وفي شرط كونهما عن واحد تردد ما نصه: ذكر ابن شاس من الشروط التي يكون

ج / 5 ص -126- بها متمتعاً: أن يقع النسكان عن شخص واحد: ابن عرفة لا أعرف هذا، بل في كتاب محمد من اعتمر عن نفسه، ثم حج من عامه عن غيره فتمتع. وقال الشيخ الحطاب في شرحه لقول خليل المذكور ما نصه: أشار بالتردد لتردد المتأخرين في النقل، فالذي نقله صاحب النوادر وابن يونس، واللخمي عدم اشتراط ذلك. وقال ابن الحاجب: الأشهر اشتراط كونهما عن واحد، وحكى ابن شاس في ذلك قولين قال في التوضيح: لم يعزهما ولم يعين المشهور منهما، ولم يحك صاحب النوادر وابن يونس، إلا ما وقع في الموازية أنه تمتع. انتهى. وقال في مناسكه بعد أن ذكر كلام ابن الحاجب خليل: ولم أر في ابن يونس وغيره، إلا القول بوجوب الدم. وقال ابن عرفة: وشرط ابن شاش كونهما عن واحد، ونقل ابن حاجب: لا أعرفه، بل في كتاب محمد من اعتمر عن نفسه، ثم حج من عامه عن غيره متمتع فما ذكره المصنف من التردد صحيح. لكن المعروف: عدم اشتراط ذلك وعادته أن يشير بالتردد لما ليس فيه ترجيح.
وقال ابن جماعة: الشافعي في منسكه الكبير: لا يشترط أن يقع النسكان عن واحد عند جمهور الشافعية، وهو قول الحنفية ورواية ابن المواز، عن مالك، وعلى ذلك جرى جماعة من أئمة المالكية منهم الباجي، والطرطوشي، ومن الشافعية من شرط ذلك. وقال ابن الحاجب: إنه الأشهر من مذهب مالك، وتبع ابن الحاجب في اشتراط ذلك صاحب الجواهر، وقوله: إنه الأشهر غير مسلم، فإن القرافي في الذخيرة ذكر ما سوى هذا الشرط، وقال: إن صاحب الجواهر زاد هذا الشرط، ولم يعزه لغيره. انتهى كلام الحطاب، والظاهر من النقول التي نقلها أن عدم اشتراط كون النسكين عن واحد: هو المعروف في مذهب مالك، وهو كذلك، ومذهب أحمد قريب من مذهب مالك والشافعي، ففيه خلاف أيضاً، هل يشترط كون النسكين عن واحد أو لا يشترط؟ وعدم اشتراطه عليه الأكثر من الحنابلة، وعزاه في الإنصاف لبعض الأصحاب قال منهم المنصف، والمجد، قاله الزركشي، واقتصر عليه في الفروع وعزا مقابله لصاحب التلخيص، وقد قدمنا في كلام ابن جماعة الشافعي: أن عدم اشتراط كون النسكين، عن شخص واحد هو مذهب الحنفية أيضاً، فظهر أن المشهور في المذاهب الأربعة عدم اشتراط هذا الشرط، وقول من اشترطه له وجه من النظر. والعلم عند الله تعالى.
الشرط السابع: أن يحل من العمرة قبل إحرامه بالحج، فإن أحرم قبل حله منها صار

ج / 5 ص -127- قارناً، كما وقع لعائشة رضي الله عنها في حجة الوداع على التحقيق كما تقدم إيضاحه.
الشرط الثامن: هو ما اشترطه بعض أهل العلم من كونه لا يعد متمتعاً، حتى يحرم بالعمرة من الميقات، فإن أحرم بها من دون الميقات صار غير متمتع، لأنه كأنه من حاضري المسجد الحرام، ولا يخفي سقوط هذا الشرط.
قال صاحب الإنصاف: لما ذكر هذا الشرط ذكره أبو الفرج والحلواني وجزم به ابن عقيل في التذكرة، وقدمه في الفروع. وقال القاضي وابن عقيل: وجزم به في المستوعب والتلخيص والرعاية وغيرهم: إن بقي بينه، وبين مكة مسافة قصر، فأحرم منه لم يلزمه دم المتعة لأنه من حاضري المسجد الحرام، بل دم مجاوزة الميقات. واختار المصنف والشارح وغيرهما، أنه إذا أحرم بالعمرة من دون الميقات: يلزمه دمان دم المتعة، ودم الإحرام من دون الميقات، لأنه لم يقم ولم ينوها به، وليس بساكن وردوا ما قاله القاضي. انتهى منه وهذا الأخير هو الظاهر. والله تعالى أعلم.
وقال صاحب الإنصاف بعد كلامه: هذا متصلاً به.
قال المصنف والشارح: ولو أحرم الآفاقي بعمرة في غير أشهر الحج ثم أقام بمكة واعتمر من التنعيم، فهو متمتع نص عليه، وفي نص على هذه الصورة تنبيه على إيجاب الدم في الصورة الأولى بطريق الأولى اهـ منه. ولا ينبغي أن يختلف في واحدة منهما لدخولهما صريحاً في عموم آية التمتع، كما ترى. والعلم عند الله تعالى.
واعلم أن من يعتد به من أهل العلم: أجمعوا على أن القارن يلزمه ما يلزم المتمتع من الهدي، والصوم عند العجز عن الهدي، وقد قدمنا الروايات الصحيحة الثابتة عن بعض أجلاء الصحابة، بأن القران داخل في اسم التمتع، وعلى هذا فهو داخل في عموم الآية، وكلا النسكين فيه تمتع لغة، لأن التمتع من المتاع أو المتعة، وهو الانتفاع أو النفع ومنه قوله:

وقفت على قبر غريب بقفرة متاع قليل من حبيب مفارق

جعل استئناسه بقبره متاعاً لانتفاعه بذلك الاستئناس، وكل من القارن والمتمتع، انتفع بإسقاط أحد السفرين وانتفع القارن عند الجمهور باندراج أعمال العمرة في الحج.
وقال جماعة من أهل العلم: إن القران لم يدخل في عموم الآية بحسب مدلول لفظها، وهو الأظهر، لأن الغاية في قوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} تدل على

ج / 5 ص -128- ذلك، والذين قالوا هذا قالوا: هو ملحق به في حكمه لأنه في معناه. وعلى أن القارن يلزمه ما يلزم المتمتع عامة العلماء منهم: الأئمة الأربعة، إلا من شذ شذوذاً لا عبرة به.

وليس كل خلاف جاء معتبرا إلا خلاف له وجه من النظر

قال في الإنصاف: وسأله يعني الإمام أحمد بن مشيش القارن يجب عليه الدم وجوباً؟ فقال: كيف يجب عليه وجوباً، وإنما شبهوه بالمتمتع قال في الفروع، فتتوجه منه رواية لا يلزمه دم. اهـ منه.
ولا يخفي أن مذهب أحمد مخالف لما زعموه رواية، وأن القارن كالمتمتع في الحكم. وقال ابن قدامة في المغني: ولا نعلم في وجوب الدم على القارن خلافاً إلا ما حكي عن داود أنه لا دم عليه. وروي ذلك عن طاوس. وحكى ابن المنذر: أن ابن داود لما دخل مكة، سئل عن القارن هل يجب عليه دم؟ فقال: لا، فجر برجله، وهذا يدل على شهرة الأمر بينهم. اهـ منه. وذكر النووي: أن العبدري حكى هذا القول، عن الحسن بن علي بن سريج. والتحقيق خلافه، وأنه يلزمه ما يلزم المتمتع.
ومن النصوص الدالة على ذلك. حديث عائشة المتفق عليه، وفيه فدخل علينا يوم النحر بلحم بقر فقلت: ما هذا؟ فقيل: نحر رسول الله صلى الله عليه وسلم عن أزواجه متفق عليه.
قال المجد في المنتقى: وفيه دليل على الأكل من دم القران، لأن عائشة كانت قارنة. اهـ منه. وهو يدل على أن القارن عليه دم. والله أعلم.
ومن أصرح الأدلة في ذلك: ما رواه مسلم في صحيحه، عن جابر بلفظ "ذبح رسول الله صلى الله عليه وسلم عن عائشة بقرة يوم النحر" ومعلوم أنها كانت قارنة، على التحقيق فتلك البقرة دم قران، وذلك دليل على لزومه، وما ذكره ابن قدامة في المغني، من أنه روي عن النَّبي صلى الله عليه وسلم أنه قال: "من قرن بين حجه وعمرته فليهرق دماً" لم أعرف له أصلاً، والظاهر أنه لا يصح مرفوعاً. والله تعالى أعلم.
وأكثر أهل العلم: على أن القارن إن كان أهله حاضري المسجد الحرام، أنه لا دم عليه، لأنه متمتع أو في حكم المتمتع، والله يقول: {ذ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}.
وقال ابن قدامة في المغني، وهو قول جمهور العلماء: وقال ابن الماجشون: عليه دم، لأن الله تعالى أسقط الدم عن المتمتع، وهذا ليس متمتعاً، وليس هذا بصحيح، فإننا

ج / 5 ص -129- ذلك، والذين قالوا هذا قالوا: هو ملحق به في حكمه لأنه في معناه. وعلى أن القارن يلزمه ما يلزم المتمتع عامة العلماء منهم: الأئمة الأربعة، إلا من شذ شذوذاً لا عبرة به.

وليس كل خلاف جاء معتبرا إلا خلاف له وجه من النظر

قال في الإنصاف: وسأله يعني الإمام أحمد بن مشيش القارن يجب عليه الدم وجوباً؟ فقال: كيف يجب عليه وجوباً، وإنما شبهوه بالمتمتع قال في الفروع، فتتوجه منه رواية لا يلزمه دم. اهـ منه.
ولا يخفي أن مذهب أحمد مخالف لما زعموه رواية، وأن القارن كالمتمتع في الحكم. وقال ابن قدامة في المغني: ولا نعلم في وجوب الدم على القارن خلافاً إلا ما حكي عن داود أنه لا دم عليه. وروي ذلك عن طاوس. وحكى ابن المنذر: أن ابن داود لما دخل مكة، سئل عن القارن هل يجب عليه دم؟ فقال: لا، فجر برجله، وهذا يدل على شهرة الأمر بينهم. اهـ منه. وذكر النووي: أن العبدري حكى هذا القول، عن الحسن بن علي بن سريج. والتحقيق خلافه، وأنه يلزمه ما يلزم المتمتع.
ومن النصوص الدالة على ذلك. حديث عائشة المتفق عليه، وفيه فدخل علينا يوم النحر بلحم بقر فقلت: ما هذا؟ فقيل: نحر رسول الله صلى الله عليه وسلم عن أزواجه متفق عليه.
قال المجد في المنتقى: وفيه دليل على الأكل من دم القران، لأن عائشة كانت قارنة. اهـ منه. وهو يدل على أن القارن عليه دم. والله أعلم.
ومن أصرح الأدلة في ذلك: ما رواه مسلم في صحيحه، عن جابر بلفظ "ذبح رسول الله صلى الله عليه وسلم عن عائشة بقرة يوم النحر" ومعلوم أنها كانت قارنة، على التحقيق فتلك البقرة دم قران، وذلك دليل على لزومه، وما ذكره ابن قدامة في المغني، من أنه روي عن النَّبي صلى الله عليه وسلم أنه قال "من قرن بين حجه وعمرته فليهرق دماً" لم أعرف له أصلاً، والظاهر أنه لا يصح مرفوعاً. والله تعالى أعلم.
وأكثر أهل العلم: على أن القارن إن كان أهله حاضري المسجد الحرام، أنه لا دم عليه، لأنه متمتع أو في حكم المتمتع، والله يقول {ذ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}.
وقال ابن قدامة في المغني، وهو قول جمهور العلماء: وقال ابن الماجشون: عليه دم، لأن الله تعالى أسقط الدم عن المتمتع، وهذا ليس متمتعاً، وليس هذا بصحيح، فإننا

ج / 5 ص -130- نذكر هنا حكم القارن إذا أتى بأفعال العمرة، ثم رجع إلى بلده، ثم حج من عامه، أو سافر مسافة قصر، ثم أحرم بالحج من الميقات، هل يسقط عنه الدم بذلك كالتمتع أولاً. ومذهب أبي حنيفة: أن الدم لا يسقط عنه برجوعه إلى بلده بعد إتيانه بأفعال العمرة، إن رجع، وحج لأنه لم يزل قارناً.
وقال صاحب الإنصاف في الكلام على القارن: لا يلزم الدم حاضري المسجد الحرام، كما قال المصنف: وقاله في الفروع وغيره، وقال: والقياس أنه لا يلزم من سافر سفر قصر أو إلى الميقات، إن قلنا به، كظاهر مذهب الشافعي، وكلامهم يقتضي لزومه، لأن اسم القران باق بعد السفر، بخلاف التمتع ا هـ. منه.
وحاصل كلامه: أن ظاهر كلام الحنابلة: أن السفر بعد وصول مكة، لا يسقط دم القران، وأن مقتضى القياس أنه يسقطه إلحاقاً له بالتمتع، وقال النووي في شرح المهذب: لو دخل القارن مكة قبل يوم عرفة، ثم عاد إلى الميقات، فالمذهب: أنه لا دم عليه في الإملاء، وقطع به كثيرون أو الأكثرون، وصححه الحناطي وآخرون. وقال إمام الحرمين: إن قلنا المتمتع إذا أحرم بالحج ثم عاد إليه لا يسقط عنه الدم فهنا أولى، وإلا فوجهان: والفرق أن اسم القران، ولا يزول بالعود، بخلاف التمتع، ولو أحرم بالعمرة من الميقات، ودخل مكة، ثم رجع إلى الميقات قبل طوافه فأحرم بالحج، فهو قارن.
قال الدارمي في آخر باب الفوات: إن قلنا إذا أحرم بهما جميعاً، ثم رجع سقط الدم فهنا أولى، وإلا فوجهان. انتهى منه.
وظاهر كلام خليل في مختصره المالكي: أن السفر لا يسقط دم القران والحاصل: أنا بينا اختلاف أهل العلم في السفر بعد أفعال العمرة أو بعد دخول مكة، هل يسقط دم القران أو لا؟ وبينا قول صاحب الإنصاف: أن سقوطه بالسفر، هو مقتضى قياسه على التمتع.
وأقرب الأقوال عندي للصواب: أن دم القران لا يسقطه السفر، وقد بينا أن الأحوط عندنا: أن دم التمتع لا يسقطه السفر، لتصريح القران بوجوب الهدي على المتمتع، وعدم صراحة الآية في سقوطه بالسفر. وقد ذكرنا أن لزوم الدم للقارن الذي هو من حاضري المسجد الحرام له وجه من النظر، لأنه اكتفي عن النسكين بعمل أحدهما على قول الجمهور، كما تقدم.

ج / 5 ص -131- وأظهر قولي أهل العلم عندنا: أن المكي إذا أراد الإحرام بالقران، أحرم به من مكة، لأنه يخرج في حجه إلى عرفة، فيجمع بين الحل والحرم، خلافاً لمن قال: يلزم المكي القارن إنشاء إحرامه من أدنى الحل وكذلك الآفاقي، إذا كان في مكة، وأراد أن يحرم قارناً، فالأظهر أنه يحرم بالقران من مكة خلافاً لمن قال: يحرم به من أدنى الحل لما بينا. والعلم عند الله تعالى.
وإذا عرفت الشروط التي بها يجب دم التمتع والقران، فاعلم أنا أردنا هنا أن نبين ما يجزئ فيه ووقت ذبحه، أما ما يجزئ فيه، فالتحقيق أنه ما تيسر من الهدي، وأقله شاة تجزئ ضحية، وأعلاه: بدنة وأوسطه: بقرة، والتحقيق: أن سبع بدنة أو بقرة يكفي، فلو اشترك سبعة من المتمتعين في بدنة أو بقرة وذبحوها أجزأت عنهم، للنصوص الصحيحة الدالة على ذلك، كحديث جابر الثابت في الصحيح قال "أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة منا في بدنة" وفي لفظ لمسلم قال اشتركنا مع النَّبي صلى الله عليه وسلم في الحج والعمرة كل سبعة منا في بدنة فقال رجل لجابر: أيشترك في البقرة ما يشترك في الجزور؟ فقال: ما هي إلا من البدن.قال مسلم في صحيحه: حدثنا قتيبة بن سعيد، حدثنا مالك ح وحدثنا يحيى بن يحيى. واللفظ له قال: قرأت على مالك عن أبي الزبير، عن جابر بن عبد الله رضي الله عنهما قال نحرنا مع رسول الله صلى الله عليه وسلم عام الحديبية البدنة عن سبعة والبقرة عن سبعة وفي لفظ لمسلم عن جابر قال "خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج فأمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة منا في بدنة" وفي لفظ له عنه أيضاً قال حجحنا مع رسول الله صلى الله عليه وسلم، فنحرنا البعير عن سبعة والبقرة عن سبعة"وفي لفظ له عنه أيضاً قال اشتركنا مع النَّبي صلى الله عليه وسلم في الحج والعمرة كل سبعة في بدنة فقال رجل لجابر: أيشترك في البدنة ما يشترك في الجزور؟ قال: ما هي إلا من البدن، وحضر جابر الحديبية قال نحرنا يومئذ سبعين بدنة اشتركنا كل سبعة في بدنة وفي لفظ له عنه، وهو يحدث عن حجة النَّبي صلى الله عليه وسلم قال فأمرنا إذا أحللنا أن نهدي ويجتمع النفر منا في الهدية وذلك حين أمرهم أن يحلوا من حجهم في هذا الحديث، وفي لفظ له عنه أيضاً قال كنا نتمتع مع رسول الله صلى الله عليه وسلم فنذبح البقرة، عن سبعة نشترك فيها ا هـ. محل الغرض من صحيح مسلم.
وهذه الروايات الصحيحة تدل: على أن دم التمتع يكفي فيه الاشتراك بالسبع في بدنة، أو بقرة، ويدل على أن ذلك داخل فيما استيسر من الهدي. أما الشاة والبدنة كاملة

ج / 5 ص -132- فإجزاء كل منهما لا إشكال فيه. وقال البخاري في صحيحه: حدثنا إسحاق بن منصور، أخبرنا النضر، أخبرنا شعبة، حدثنا أبو جمرة قال: سألت ابن عباس رضي الله عنهما، عن المتعة؟ فأمرني بها، وسألته عن الهدي فقال: فيها جزور أو بقرة، أو شاة، أو شرك في دم. الحديث. فقوله: أو شرك في دم: يعني به ما بينته الروايات المذكورة الصحيحة. عن جابر: أن البدنة والبقرة كلتاهما تكفي عن سبعة من المتمتعين، وقال ابن حجر في شرح هذا الحديث: وهذا موافق لما رواه مسلم عن جابر قال خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج فأمرنا أن نشترك في الإبل والبقر كل سبعة منا في بدنة ثم قال وبهذا قال الشافعي والجمهور، سواء كان الهدي تطوعاً أو واجباً، وسواء كانوا كلهم متقربين بذلك، أو كان بعضهم يريد التقرب، وبعضهم يريد اللحم. وعن أبي حنيفة: يشترط في الاشتراك أن يكونوا كلهم متقربين بالهدي، وعن زفر مثله بزيادة: أن تكون أسبابهم واحدة، وعن داود وبعض المالكية: يجوز في هدي التطوع، دون الواجب، وعن مالك: لا يجوز مطلقاً اهـ منه.
والتحقيق أن سبع البدنة وسبع البقرة كل واحد منهما يقوم مقام الشاة، ويدخل في عموم {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} والروايات الصحيحة التي ذكرنا حجة على كل من خالف ذلك كمالك، ومن وافقه وما احتج به إسماعيل القاضي لمالك، من أن الاشتراك في الهدي، لا يصح من أن حديث جابر، إنما كان بالحديبية، حيث كانوا محصرين. وأن حديث ابن عباس خالف فيه أبو جمرة عنه ثقات أصحابه، فرووا عنه أن ما استيسر من الهدي: شاة ثم ساق ذلك عنهم بأسانيد صحيحة مردودة. أما دعوى أن حديث جابر إنما كان بالحديبية، حيث كانوا محصرين، فهي مردودة، بما ثبت في الروايات الصحيحة في مسلم التي حجه، ولا شك أن المراد بحجه حجة الوداع، لأنه لم يحج بعد الهجرة حجة غيرها. وفي بعض الروايات الصحيحة، عند مسلم التي سقناها بألفاظها آنفاً التصريح بوقوع الاشتراك في الحجة المذكورة، كما هو واضح من ألفاظ مسلم التي ذكرناها. وأما دعوى مخالفة أبي جمرة في ذكره الاشتراك المذكور ثقات أصحاب ابن عباس، فهي مردودة أيضاً، بما ذكره ابن حجر في الفتح، حيث قال: وليس بين رواية أبي جمرة، ورواية غيره منافاة، لأنه زاد عليهم ذكر الاشتراك، ووافقهم على ذكر الشاة، وإنما أراد ابن عباس بالاقتصار على الشاة الرد على من زعم اختصاص الهدي بالإبل والبقر. وذلك واضح فيما سنذكره بعد هذا، إلى

ج / 5 ص -133- أن قال: وبهذا تجتمع الأخبار، وهو أولى من الطعن في رواية من أجمع العلماء، على توثيقه، وهو أبو جمرة الضبعي. وقد روي عن ابن عمر أنه كان لا يرى التشريك، ثم رجع عن ذلك لما بلغته السنة، وذكر ابن حجر رجوع ابن عمر عن ذلك، عن أحمد بسنده من طريق الشعبي، عن ابن عمر.
وأظهر قولي أهل العلم عندي: أن البدنة لا تجزئ عن أكثر من سبعة، وذكر ابن حجر في الفتح، عن سعيد بن المسيب في إحدى الروايتين عنه: أنها تجزئ عن عشرة. قال: وبه قال إسحاق بن راهويه، وابن خزيمة من الشافعية. واحتج لذلك في صحيحه، وقواه واحتج له ابن خزيمة بحديث رافع بن خديج: "أنه صلى الله عليه وسلم قسم فعدل عشراً من الغنم ببعير" الحديث. وهو في الصحيحين.
وأجمعوا على أن الشاة: لا يصح الاشتراك فيها وقوله: أو شاة هو قول جمهور العلماء. ورواه الطبري وابن أبي حاتم بأسانيد صحيحة عنهم، ورويا بإسناد قوي عن القاسم بن محمد، عن عائشة، وابن عمر: أنهما كانا لا يريان ما استيسر من الهدي: إلا من الإبل والبقر، ووافقهما القاسم، وطائفة. قال إسماعيل القاضي في الأحكام له: أظن أنهم ذهبوا إلى ذلك لقوله تعالى:
 {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ}[الحج:36] فذهبوا إلى تخصيص ما يقع عليه اسم البدن، قال: ويرد هذا قوله تعالى: {هَدْياً بَالِغَ الْكَعْبَةِ}[المائدة:95] وأجمع المسلمون على أن في الظبي شاة، فوقع عليها اسم هدي.
قلت: قد احتج بذلك ابن عباس، فأخرج الطبري بإسناد صحيح إلى عبد الله بن عبيد بن عمير قال: قال ابن عباس: الهدي شاة. فقيل له في ذلك، فقال: أنا أقرأ عليكم من كتاب الله ما تقرون به ما في الظبي، قالوا: شاة، قال: فإن الله يقول {هَدْياً بَالِغَ الْكَعْبَةِ} اهـ من فتح الباري.
وقد قدمنا في سورة البقرة: أنه ثبت في الصحيحين، عن عائشة أنها قالت "أهدي صلى الله عليه وسلم مرة غنماً" وهو نص صحيح عنها صريح في تسمية الغنم هدياً كما ترى.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أنه هو الصواب في هدي التمتع، الذي نص الله في كتابه على أنه ما استيسر من الهدي: أنه شاة، أو بدنة، أو بقرة. ويكفي في ذلك سبع البدنة وسبع البقرة، عن المتمتع الواحد، وتكفي البدنة عن سبعة متمتعين لثبوت الروايات الصحيحة بذلك، ولم يقم من كتاب الله، ولا سنة نبيه صلى الله عليه وسلم: نص

ج / 5 ص -134- صريح في محل النزاع يقاومها، ورواية جابر: أن البدنة تكفي في الهدي، عن سبعة أخص في محل النزاع من حديث رافع بن خديج "أنه صلى الله عليه وسلم جعل البعير في القسمة يعدل عشراً من الغنم" لأن هذا هو في القسمة، وحديث جابر في خصوص الهدي، والأخص في محل النزاع مقدم على الأعم، والعلم عند الله تعالى.
ومما يوضح ذلك ما ذكره ابن حجر في الفتح في شرح حديث رافع المذكور، وقد أورده البخاري في كتاب الذبائح، عن رافع بن خديج بلفظ قال كنا مع النَّبي صلى الله عليه وسلم بذي الحليفة فأصبنا إبلاً وغنماً، وكان النَّبي صلى الله عليه وسلم في أخريات الناس فعجلوا فنصبوا القدور، فدفع النَّبي صلى الله عليه وسلم إليهم فأمر بالقدور فأكفئت، ثم قسم فعدل عشراً من الغنم ببعير فند منها بعير الحديث.
ونص كلام ابن حجر في هذا الحديث، وهذا محمول على أن هذا كان قيمة الغنم إذ ذاك، فلعل الإبل كانت قليلة، أو نفيسة، والغنم كانت كثيرة، أو هزيلة بحيث كانت قيمة البعير عشر شياه، ولا يخالف ذلك القاعدة في الأضاحي، من أن البعير يجزئ عن سبع شياه، لأن ذلك هو الغالب في قيمة الشاة والبعير المعتدلين. وأما هذه القسمة، فكانت واقعة عين، فيحتمل أن يكون التعديل لما ذكر من نفاسه الإبل، دون الغنم.
وحديث جابر عند مسلم صريح في الحكم حيث قال فيه "أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر، كل سبعة منا في بدنة" والبدنة تطلق على الناقة، والبقرة.
وأما حديث ابن عباس كنا مع النَّبي صلى الله عليه وسلم في سفر فحضر الأضحى فاشتركنا في البقرة تسعة وفي البدنة عشرة فحسنه الترمذي وصححه ابن حبان، وعضده بحديث رافع بن خديج هذا.
والذي يتحرر في هذا: أن الأصل أن البعير بسبع ما لم يعرض عارض من نفاسة، ونحوها، فيتغير الحكم بحسب ذلك، وبهذا تجتمع الأخبار الواردة في ذلك، ثم الذي يظهر من القسمة المذكورة، أنها وقعت فيما عدا ما طبخ وأريق من الإبل والغنم، التي كانوا غنموها، ويحتمل إن كانت الواقعة تعددت أن تكون القصة التي ذكرها ابن عباس، أتلف فيها اللحم لكونه كان قطع للطبخ، والقصة التي في حديث رافع طبخت الشياه صحاحاً مثلاً، فلما أريق مرقها ضمت إلى الغنم لتقسم، ثم يطبخها من وقعت في سهمه، ولعل هذا هو النكتة في انحطاط قيمة الشياه، عن العادة والله أعلم. انتهى كلام ابن حجر.

ج / 5 ص -135- وكون اللحم رد ليطبخه من وقع في سهمه مرة أخرى، غير ظاهر عندي والله أعلم.
وحديث رافع المذكور: أخرجه أيضاً مسلم في كتاب: الصيد والذبائح، ولفظ المراد منه عن رافع قال: كنا مع رسول الله صلى الله عليه وسلم بذي الحليفة من تهامة فأصبنا غنماً وإبلاً فعجل القوم فأغلوا بها القدور فأمر بها فكفئت، ثم عدل عشراً من الغنم بجزور.
والحاصل: أن أخص شيء في محل النزاع و أصرحه فيه، وأوضحه فيه حديث جابر، الذي ذكرنا روايته عند مسلم. أما حديث رافع، فهو في قسمة الغنيمة لا في الهدي. وأما حديث ابن عباس، فظاهره أنه في الضحايا، وعلى كل حال: فحديث جابر أصح منه، فالذي يظهر أن المتمتع يكفيه سبع بدنة، وأن النص الصريح الوارد بذلك ينبغي تقديمه، على أنه يكفيه عشر بدنة، وقد رأيت أدلة القولين. والعلم عند الله تعالى.
فإذا علمت أقوال أهل العلم في تعيين القدر المجزىء في هدي التمتع، والقران، وأن أظهر الأقوال: أن أقله شاة، أو سبع بدنة أو بقرة، وأن إجزاء البدنة الكاملة، لا نزاع فيه.
فاعلم: أن أهل العلم اختلفوا في وقت وجوبه، ووقت نحره، وهذه تفاصيل أقوالهم وأدلتها، وما يرجحه الدليل منها.
أما مذهب مالك فالتحقيق فيه: أن هدي التمتع والقران لا يجب وجوباً تاماً إلا يوم النحر بعد رمي جمرة العقبة، لأن ذبحه في ذلك الوقت هو الذي فعله صلى الله عليه وسلم، وقال: "لتأخذوا عني مناسككم" ولذا لو مات المتمتع يوم النحر، قبل رمي جمرة العقبة، لا يلزم إخراج هدي التمتع من تركته، لأنه لم يتم وجوبه، وهذا هو الصحيح المشهور في مذهب مالك، وقد كنت قلت في نظمي في فروع مالك، وفي الفرائض على مقتضى مذهبه في الكلام على ما يخرج من تركة الميت، قبل ميراث الورثة بعد أن ذكرت قضاء ديونه:

وأتبعن دينه بهدي تمتع إن مات بعد الرمي

واعلم: أن قول من قال من المالكية: إنه يجب بإحرام الحج، وأنه يجزئ قبله كما هو ظاهر قول خليل في مختصره المالكي الذي قال في ترجمته مبيناً لما به الفتوى: ودم التمتع يجب بإحرام الحج، وأجزأ قبله، قد اغتر به بعض من لا تحقيق عنده بالمذهب المالكي، والتحقيق أن الوجوب عندهم برمي جمرة العقبة، وبه جزم ابن رشد وابن العربي، وصاحب

ج / 5 ص -136- الطراز وابن عرفة، قال ابن عرفة: سمع ابن القاسم إن مات. يعني: المتمتع قبل رمي جمرة العقبة، فلا دم عليه.
ابن رشد: لأنه إنما يجب في الوقت، الذي يتعين فيه نحره، وهو بعد رمي جمرة العقبة، فإن مات قبله لم يجب عليه.
ابن عرفة: قلت: ظاهره لو مات يوم النحر قبل رميه: لم يجب، وهو خلاف نقل النوادر، عن كتاب محمد عن ابن القاسم، وعن سماع عيسى: من مات يوم النحر، ولم يرم فقد لزمه الدم، ثم قال ابن عرفة: فقول ابن الحاجب: يجب بإحرام الحج يوهم وجوبه على من مات قبل وقوفه، ولا أعلم في سقوطه خلافاً.
ولعبد الحق، عن ابن الكاتب، عن بعض أصحابنا: من مات بعد وقوفه، فعليه الدم. اهـ من الحطاب.
فأصح الأقوال الثلاثة وهو المشهور: أنه لا يجب على من مات، إلا إذا كان موته بعد رمي جمرة العقبة، وفيه قول: بلزومه، إن مات يوم النحر قبل الرمي، وأضعفها أنه يلزمه، إن مات يعد الوقوف بعرفة. أما لو مات قبل الوقوف بعرفة، فلم يقل أحد بوجوب الدم عليه من عامة المالكية، وقول من قال منهم: إنه يجب بإحرام الحج لا يتفرع عليه من الأحكام شيء، إلا جواز إشعاره وتقليده، وعليه فلو أشعره، أو قلده قبل إحرام الحج، كان هدي تطوع، فلا يجزئ عن هدي التمتع، فلو قلده، وأشعره بعد إحرام الحج أجزأه، لأنه قلده بعد وجوبه: أي بعد انعقاد الوجوب في الجملة، وعن ابن القاسم: أنه لو قلده وأشعره قبل إحرام الحج، ثم أخر ذبحه إلى وقته: أنه يجزئه عن هدي التمتع، وعليه فالمراد يقول خليل: وأجزأ قبله أي أجزأ الهدي الذي تقدم تقليده، وإشعاره على إحرام الحج هذا هو المعروف عند عامة علماء المالكية. فمن ظن أن المجزىء هو نحره قبل إحرام الحج، أو بعده قبل وقت النحر. فقد غلط غلطاً فاحشاً.
قال الشيخ المواق في شرحه: قول خليل: وأجزأ قبله ما نصه: ابن عرفة: يجزئ تقليده، وإشعاره بعد إحرام حجه، ويجوز أيضاً قبله على قول ابن القاسم. اهـ منه.
وقال الشيخ الحطاب في شرحه لقول خليل في مختصره: ودم التمتع يجب بإحرام الحج وأجزأ قبله ما نصه:
فإن قلت: إذا كان هدي التمتع إنما ينحر بمنى، إن وقف به بعرفة، أو بمكة بعد ذلك على ما سيأتي فما فائدة الوجوب هنا؟

ج / 5 ص -137- قلت: يظهر في جواز تقليده، وإشعاره بعد الإحرام بالحج، وذلك أنه لو لم يجب الهدي حينئذ مع كونه يتعين بالتقليد، لكان تقليده إذ ذاك قبل وجوبه، فلا يجزئ إلا إذا قلد بعد كمال الأركان.
وقال الشيخ الحطاب أيضاً: والحاصل: أن دم التمتع والقران، يجوز تقليدهما قبل وجوبهما على قول ابن القاسم، ورواية عن مالك، وهو الذي مشى عليه المصنف. فإذا علم ذلك فلم يبق للحكم بوجوب دم التمتع بإحرام الحج فائدة تعم على القول، بأنه لا يجزئه ما قلده قبل الإحرام بالحج تظهر ثمرة الوجوب في ذلك، ويكون المعنى: أنه يجب بإحرام الحج، وجوباً غير متحتم، لأنه معرض للسقوط بالموت، والفوات، فإذا رمى جمرة العقبة تحتم الوجوب، فلا يسقط بالموت. كما نقول في كفارة الظهار، أنها تجب بالعود وجوباً، غير متحتم بمعنى أنها تسقط بموت الزوجة وطلاقها فإن وطىء تحتم الوجوب ولزمت الكفارة، ولو ماتت الزوجة، أو طلقها إلى أن قال: بل تقدم في كلام ابن عبد السلام في شرح المسألة الأولى: أن هدي التمتع إنما ينحر بمنى، إن وقف به بعرفة، أو بمكة بعد ذلك إلى آخره، وهو يدل: على أنه لا يجزئ نحره قبل ذلك. والله أعلم ونصوص أهل المذهب شاهدة لذلك.
قال القاضي عبد الوهاب في المعونة: ولا يجوز نحر هدي التمتع والقران، قبل يوم النحر، خلافاً للشافعي لقوله تعالى: {لا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196] وقد ثبت أن الحلق، لا يجوز قبل يوم النحر، فدل على أن الهدي، لم يبلغ محله إلا يوم النحر، وله نحو ذلك في شرح الرسالة. وقال في التلقين: الواجب لكل واحد من التمتع والقران هدي ينحره بمنى، ولا يجوز تقديمه قبل فجر يوم النحر، وله مثله في مختصر عيون المجالس، ثم قال الحطاب رحمه الله: فلا يجوز الهدي عند مالك، حتى يحل، وهو قول أبي حنيفة وجوزه الشافعي: من حين يحرم بالحج. واختلف قوله فيما بعد التحلل من العمرة قبل الإحرام بالحج.
ودليلنا أن الهدي متعلق بالتحلل، وهو المفهوم من قوله تعالى: {لا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} اهـ منه. وكلام علماء المالكية بنحو هذا كثير معروف.
والحاصل: أنه لا يجوز ذبح دم التمتع، والقران عند مالك، وعامة أصحابه قبل يوم النحر وفيه قول ضعيف، بجوازه بعد الوقوف بعرفة، وهو لا يعول عليه، وأن قولهم: أنه

ج / 5 ص -138- يجب بإحرام الحج، لا فائدة فيه إلا جواز إشعار الهدي وتقليده بعد إحرام الحج، لا شيء آخر فما نقل عن عياض وغيره من المالكية، مما يدل على جواز نحره قبل يوم النحر كله غلط. إما من تصحيف الإشعار، والتقليد وجعل النحر بدل ذلك غلطاً، وإما من الغلط في فهم المراد عند علماء المالكية، كما لا يخفي على من عنده علم بالمذهب المالكي، فاعرف هذا التحقيق، ولا تغتر بغيره.
ومذهب الإمام أحمد في وقت وجوبه فيه خلاف، فقيل: وقت وجوبه، هو وقت الإحرام بالحج. قال في المغني: وهو قول أبي حنيفة، والشافعي. لأن الله تعالى قال: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196] وهذا قد فعل ذلك، ولأن ما جعل غاية فوجود أوله كاف كقوله تعالى: {ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ} إلى أن قال: وعنه أنه يجب إذا وقف بعرفة. قال: وهو قول مالك، واختيار القاضي ووجه في المغني هذا القول، بأنه قبل الوقوف، لا يعلم أيتم حجه أو لا، لأنه قد يعرض له الفوات، فلا يكون متمتعاً، فلا يجب عليه دم، وذكر عن عطاء وجوبه برمي جمرة العقبة.
وعن أبي الخطاب يجب إذا طلع فجر يوم النحر، ثم قال في المغني: فأما وقت إخراجه فيوم النحر، وبه قال مالك، وأبو حنيفة: لأن ما قبل يوم النحر لا يجوز فيه ذبح الأضحية، فلا يجوز فيه ذبح هدي التمتع، ثم قال: وقال أبو طالب: سمعت أحمد قال في الرجل: يدخل مكة في شوال، ومعه هدي قال: ينحر بمكة، وإن قدم قبل العشر ينحره لا يضيع أو يموت أو يسرق. وكذلك قال عطاء: وإن قدم في العشر لم ينحره حتى ينحره بمنى، لأن النَّبي صلى الله عليه وسلم وأصحابه قدموا في العشر، فلم ينحروا، حتى نحروا بمنى، ومن جاء قبل ذلك نحره عن عمرته، وأقام على إحرامه، وكان قارناً اهـ محل الغرض منه. وسترى ما يرد هذا إن شاء الله تعالى.
وقال صاحب الإنصاف: يلزم دم التمتع، والقران بطلوع فجر يوم النحر على الصحيح من المذهب، وجزم به القاضي في الخلاف، ورد ما نقل عنه خلافه إليه وجزم به في البلغة، وقدمه في الهداية والمستوعب والخلاصة، والتلخيص، والفروع، والرعايتين، والحاويين، وعنه يلزم الدم إذا أحرم بالحج، وأطلقهما في المذهب، ومسبوك الذهب وعنه يلزم الدم بالوقوف وذكره المصنف والشارح اختيار القاضي.

ج / 5 ص -139- قال الزركشي: ولعله في المجرد وأطلقها، والتي قبلها في الكافي، ولم يذكر غيرها، وكذا قال المغني والشرح، وقال ابن الزاغوني في الواضح: يجب دم القران بالإحرام. قال في الفروع: كذا قال، وعنه يلزم بإحرام العمرة لنية التمتع، إذ قال في الفروع: ويتوجه أن يبني عليها، ما إذا مات بعد سبب الوجوب، يخرج عنه من تركته.
وقال بعض الأصحاب: فائدة الروايات إذا تعذر الدم، وأراد الانتقال إلى الصوم، فمتى يثبت العذر فيه الروايات، ثم قال في الإنصاف: هذا الحكم المتقدم في لزوم الدم. وأما وقت ذبحه فجزم في الهداية، والمذهب ومسبوك الذهب والمستوعب، والخلاصة، والهادي، والتلخيص، والبلغة، والرعايتين والحاويين وغيرهم: أنه لا يجوز ذبحه قبل وجوبه.
قال في الفروع: وقال القاضي وأصحابه: لا يجوز قبل فجر يوم النحر، ثم ذكر صاحب الإنصاف، عن بعضهم ما يدل على جواز ذبحه قبل ذلك، وذكر رده، ورده الذي ذكر هو الصحيح.
ومن جملة ما رده به فعل النَّبي صلى الله عليه وسلم، وأصحابه، لأنهم لم يذبحوا قبل يوم النحر قارنهم ومتمتعهم جميعاً، ثم قال: وقد جزم في المحرر والنظم، والحاوي، والفائق وغيرهم: أن وقت دم المتعة والقران: وقت دم الأضحية على ما يأتي في بابه، ثم قال: واختار أبو الخطاب في الانتصار يجوز له نحره بإحرام العمرة، وأنه أولى من الصوم، لأنه بدل، وحمل رواية ابن منصور بذبحه يوم النحر على وجوبه يوم النحر، ثم قال:
ونقل أبو طالب إن قدم قبل العشر ومعه هدي: ينحره لا يضيع، أو يموت، أو يسرق. قال في الفروع وهذا ضعيف.
قال في الكافي: وإن قدم قبل العشر نحره، وإن قدم به في العشر لم ينحره، حتى ينحره بمنى استدل بهذه الرواية، واقتصر عليه. انتهى محل الغرض من الإنصاف.
وقد رأيت في كلامه أن الروايات بتحديد وقت الوجوب يبني عليها لزوم الهدي في تركته، إن مات بعد الوجوب، وتحقق وقت العذر المبيح، للانتقال إلى الصوم، إن لم يجد الهدى، لا أن المراد بوقت الوجوب استلزام جواز الذبح، لأنهم يفردون وقت الذبح بكلام مستقل، عن وقت الوجوب.

ج / 5 ص -140- وأن الصحيح المشهور من مذهبه: أنه لا يجوز ذبحه قبل يوم النحر، واختيار أبي الخطاب: جواز ذبحه بإحرام المتعة.
ورواية أبي طالب: جواز ذبحه إن قدم به. قبل العشر كلاهما ضعيف لا يعول عليه، ولا يعضده دليل، والتعليل بخوف الموت والضياع، والسرقة منتقض بما إذا قدم به في العشر، لأن العشر يحتمل أن يموت فيها، أو يضيع، أو يسرق كما ترى والتحديد بنفس العشر، لا دليل عليه من نص ولا قياس، فبطلانه واضح لعدم اعتضاده بشيء غير احتمال الموت والضياع والسرقة، وذلك موجود في الهدي الذي قدم به العشر، مع أن الأصل في كليهما السلامة، والعلم عند الله تعالى.
ومذهب الشافعي في هذه المسألة: هو أن وقت وجوب دم التمتع، هو وقت الإحرام بالحج.
قال النووي في شرح المهذب: وبه قال أبو حنيفة، وداود، وقال عطاء: لا يجب حتى يقف بعرفات.
وقال مالك: لا يجب حتى يرمي جمرة العقبة، وأما وقت جواز ذبحه عند الشافعية ففيه قولان:
أحدهما: لا يجوز قبل الإحرام بالحج، قالوا: لأن الذبح قربة تتعلق بالبدن، فلا تجوز قبل وجوبها، كالصلاة والصوم.
والقول الثاني: يجوز بعد الفراغ من العمرة لأنه حق مالي يجب بسببين، فجاز تقديمه على أحدهما، كالزكاة بعد ملك النصاب وقبل الحول، أما جواز ذبحه بعد الإحرام بالحج، فلا خلاف فيه عند الشافعية، كما أن ذبحه قبل الإحرام بالعمرة، لا يجوز عندهم، بلا خلاف.
وقد قدمنا نقل النووي، عن أبي حنيفة: أن وقت وجوبه: هو وقت الإحرام بالحج، أما وقت نحره فهو عند أبي حنيفة، وأصحابه: يوم النحر فلا يجوز تقديمه عليه عند الحنفية، وإن قدمه لم يجزئه، وينبغي تحقيق الفرق بين وقت الوجوب، ووقت النحر، لأن وقت الوجوب إنما تظهر فائدته، فيما لو مات المحرم هل يخرج الهدي من تركته بعد موته، ويتعين به وقت ثبوت العذر المجيز للانتقال إلى الصوم، ولا يلزم من دخول وقت الوجوب، جواز الذبح.

ج / 5 ص -141- ومن فوائد ذلك: أنه إن فاته الحج بعد وجوبه بالإحرام، عند من يقول بذلك، لا يتعين لزوم الدم. لأنه بفوات الحج انتفي عنه اسم المتمتع: فلا دم تمتع عليه، وإنما عليه دم الفوات. كما يأتي إن شاء الله تعالى.
وإذا عرفت أقوال أهل العلم في وقت ذبح دم التمتع، والفران فدونك أدلتهم، ومناقشتها، وبيان الحق الذي يعضده الدليل منها.
اعلم: أن من قال بجوازه قبل يوم النحر: كالشافعية، وأبي الخطاب من الحنابلة، ورواية ضعيفة، عن أحمد: إن جاء به صاحبه قبل عشر ذي الحجة فقد احتجوا، واحتج لهم بأشياء. أما رواية أبي طالب عن أحمد: بجواز تقديم ذبحه، إن قدم به صاحبه، قبل العشر. فقد ذكرنا تضعيف صاحب الفروع لها، وبينا أنها لا مستند لها لأن مستندها مصلحة مرسلة مخالفة لسنة ثابتة.
وأما قول أبي الخطاب: إنه يجوز بإحرام العمرة، فلا مستند له من كتاب، ولا سنة ولا قياس. والظاهر: أنه يرى أن هدي التمتع له سببان، وهما العمرة والحج في تلك السنة، فإن أحرم بالعمرة انعقد السبب الأول في الجملة فجاز الإتيان بالمسبب، كوجوب قضاء الحائض أيام حيضها من رمضان، لأن انعقاد السبب الأول الذي هو وجود شهر رمضان كفي في وجوب الصوم، وإن لم تتوفر الأسباب الأخرى، ولم تنتف الموانع، لأن قضاء الصوم فرع عن وجوب سابق في الجملة، كما أوضحناه في غير هذا الموضع. ولا يخفي سقوط هذا، كما ترى. وأما الشافعية: فقد ذكروا لمذهبهم أدلة.
منها: أن هدي التمتع حق مالي، يجب بسببين: هما الحج، والعمرة.
فجاز تقديمه على أحدهما قياساً، على الزكاة بعد ملك النصاب، وقبل حلول الحلول.
ومنها: قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْي} قالوا:
قوله: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْي} أي عليه ما استيسر من الهدي، وبمجرد الإحرام بالحج يسمى متمتعاً، فوجب حينئذ، لأنه معلق على التمتع: وقد وجد. قالوا: ولأن ما جعل غاية تعلق الحكم بأوله كقوله تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}[البقرة:187] فالصيام ينتهي بأول جزء من الليل، فكذلك التمتع، يحصل بأول جزء من الحج وهو الإحرام.
ومنها: أن شروط التمتع وجدت عند الإحرام بالحج، فوجد التمتع، وذبح الهدى معلق على التمتع، وإذا حصل المعلق عليه حصل المعلق.

ج / 5 ص -142- ومنها: أن الصوم الذي هو بدل الهدي عند العجز عنه، يجوز تقديم يعضه على يوم النحر، وهو الأيام الثلاثة المذكورة في قوله: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ}[البقرة:196] وتقديم البدل، يدل على تقديم المبدل منه.
ومنها: أنه دم جبران، فجاز بعد وجوبه قبل يوم النحر كدم فدية الطيب واللباس.
ومنها: ظواهر بعض الأحاديث التي قد يفهم منها الذبح قبل يوم النحر، فمن ذلك ما رواه مسلم في صحيحه في باب الاشتراك في الهدي.
وحدثني محمد بن حاتم حدثنا محمد بن بكر، أخبرنا ابن جريج، أخبرنا: أبو الزبير: أنه سمع جابر بن عبد الله يحدث عن حجة النَّبي صلى الله عليه وسلم قال: فأمرنا إذا أحللنا أن نهدي، ويجتمع النفر منا في الهدية وذلك حين أمرهم أن يحلوا من حجهم في هذا الحديث. انتهى بلفظه من صحيح مسلم. وقال النووي في شرحه لهذا الحديث: وفيه دليل لجواز ذبح هدي التمتع، بعد التحلل من العمرة، وقبل الإحرام بالحج. وفي المسألة خلاف، وتفصيل إلى آخر كلام النووي.
ومن ذلك أيضاً ما رواه الحاكم في المستدرك: أخبرنا أبو الحسن علي بن عيسى بن إبراهيم، ثنا أحمد بن النضر بن عبد الوهاب، ثنا يحيى بن أيوب، ثنا وهب بن جرير، ثنا أبي عن محمد بن إسحاق، ثنا ابن أبي نجيح، عن مجاهد، وعطاء، عن جابر بن عبد الله، قال: كثرت القالة من الناس، فخرجنا حجاجاً، حتى لم يكن بيننا وبين أن نحل إلا ليال قلائل، أمرنا بالإحلال الحديث. وفيه: قال عطاء قال ابن عباس رضي الله عنهما "إن رسول الله صلى الله عليه وسلم قسم يومئذ في أصحابه غنماً فأصاب سعدَ بن أبي وقاص تيس فذبحه عن نفسه، فلما وقف رسول الله صلى الله عليه وسلم بعرفة أمر ربيعة بن أمية بن خلف فقام تحت يدي ناقته فقال له النَّبي صلى الله عليه وسلم: اصرخ أيها الناس، هل تدرون أي شهر هذا إلى آخر الحديث، ثم قال الحاكم: هذا حديث صحيح على شرط مسلم، ولم يخرجاه، وفيه ألفاظ من ألفاظ حديث جعفر بن محمد الصادق، عن أبيه، عن جابر أيضاً، وفيه أيضاً زيادة ألفاظ كثيرة ا هـ. وأقره الحافظ الذهبي على تصحيح الحديث المذكور، وقوله في هذا الحديث "فأصاب سعد بن أبي وقاص تيس فذبحه عن نفسه فلما وقف بعرفة إلخ. قد يتوهم منه، أن ذبح سعد لتيسه كان قبل الوقوف بعرفة.

ج / 5 ص -143- هذا هو حاصل ما استدل به القائلون بجواز ذبح هدي التمتع قبل يوم النحر، وغيره مما زعموه أدلة تركناه لوضوح سقوطه، ولأنه لا يحتاج في سقوطه، إلى دليل.
وأما الجمهور القائلون: بأنه لا يجوز ذبح دم التمتع والقران قبل يوم النحر فاستدلوا بأدلة واضحة، وأحاديث كثيرة صحيحة صريحة، في أن أول وقت نحر الهدي: هو يوم النحر، وكان صلى الله عليه وسلم قارناً كما قدمنا، ما يدل على الجزم بذلك، سواء قلنا: إذا بدأ إحرامه، قارناً أو أدخل العمرة على الحج، وأن ذلك خاص به كما تقدم. وكانت أزواجه كلهن متمتعات كما هو ثابت في الأحاديث الصحيحة، إلا عائشة فإنها كانت قارنة على التحقيق كما قدمنا إيضاحه بالأدلة الصحيحة الصريحة، ولم ينحر عن نفسه صلى الله عليه وسلم، ولا عن أحد من أزواجه، إلا يوم النحر بعد رمي جمرة العقبة، وكذلك كل من كان معه من المتمتعين، وهم أكثر أصحابه والقارنين الذين ساقوا الهدي، لم ينحر أحد منهم ألبتة، قبل يوم النحر، وعلى ذلك جرى عمل الخلفاء الراشدين، والمهاجرين، والأنصار، وعامة المسلمين فلم يثبت عن أحد من الصحابة، ولا من الخلفاء: أنه نحر هدي تمتعه، أو قرانه قبل يوم النحر البتة.
فإن قيل: فعله صلى الله عليه وسلم لا يتعين به الوجوب، لإمكان أن يكون سنة لا فرضاً، لأن الفعل لا يقع في الخارج إلا شخصياً، فلا عموم له، ولذلك كانت أفعال هيئات صلاة الخوف كلها جائزة، ولم ينسخ الأخير منها الأول، وإذا فلا مانع من أن يكون هو ذبح يوم النحر، مع جواز الذبح قبله.
فالجواب من وجهين، الأول: هو ما تقرر في الأصول، من أن فعله صلى الله عليه وسلم، إذا كان بياناً لنص فهو محمول على الوجوب، إن كان الفعل المبين واجباً كما أطبق عليه الأصوليون. وقد قدمنا إيضاحه فقطعه السارق من الكوع مبيناً به المراد من اليد في قوله {فَاقْطَعُوا أَيْدِيَهُمَا}[المائدة:38] يقتضي الوجوب، فلا يجوز لأحد القطع من غير الكوع، وأفعاله في جميع مناسك الحج مبينة للآيات الدالة على الحج، ومن ذلك الذبائح، وأوقاتها لأنها من جملة المناسك المذكورة في القرآن المبينة بالسنة. ولذا ثبت عنه صلى الله عليه وسلم أنه قال: "لتأخذوا عني مناسككم" وإذاً يجب الاقتداء به في فعله في نوعه وزمانه، ومكانه ما لم يكن هنالك قول منه أعم من الفعل كبيانه أن عرفة كلها موقف، وأن مزدلفة كلها موقف، وأن منى كلها منحر، ونحو ذلك، فلا يختص الحكم بنفس محل موقفه أو نحره.
قال صاحب جمع الجوامع عاطفاً على ما تعرف به جهة فعله صلى الله عليه وسلم من وجوب أو

ج / 5 ص -144- ندب ما نصه: ووقوعه بياناً إلخ. يعني: أن وقوع الفعل بياناً لنص مجمل إن كان مدلول النص واجباً، فالفعل المبين به ذلك النص واجب بلا خلاف، وإن كان مندوباً فمندوب. سواء كان الفعل المبين للنص، دل على كونه بياناً قرينة أو قول.
قال شارحه صاحب الضياء اللامع ما نصه: الثاني: أن يكون فعله بياناً لمجمل إما بقرينة حال مثل القطع من الكوع، فإنه بيان لقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا}[المائدة:38] وإما بقول مثل قوله "صلوا كما رأيتموني أصلي" فإن الصلاة فرضت على الجملة، ولم تبين صفاتها فبينها بفعله، وأخبر بقوله أن ذلك الفعل بيان، وكذا قوله: "خذوا عني مناسككم" وحكم هذا القسم وجوب الاتباع. اهـ محل الغرض منه، وهو واضح فيما ذكرنا ولا أعلم فيه خلافاً فجميع أفعال الحج، والصلاة التي بين بها صلى الله عليه وسلم آيات الصلاة والحج يجب حمل كل شيء منها، على الوجوب إلا ما أخرجه دليل خاص يجب الرجوع إليه. وقال ابن الحاجب في مختصره الأصولي: مسألة فعله صلى الله عليه وسلم، ما أوضح فيه أمر الجبلة، كالقيام، والقعود، والأكل، والشرب، أو تخصيصه، كالضحى، والوتر، والتهجد، والمشاورة، والتخيير، والوصال والزيادة على أربع فواضح، وما سواهما إن وضع أنه بيان بقول أو قرينة مثل: صلوا، وخذوا، وكالقطع من الكوع والغسل إلى المرافق، اعتبر اتفاقاً انتهى محل الغرض منه. ومعنى قوله: اعتبر اتفاقاً: أنه إن كان المبين باسم المفعول واجباً، فالفعل المبين باسم الفاعل واجب، لأن المبين بحسب المبين وقال شارحه العضد: فإن عرف أنه بيان لنص على جهته من الوجوب، والندب، والإباحة اعتبر على جهة المبين من كونه خاصاً وعاماً اتفاقاً، ومعرفة كونه بياناً إما بقول، وإما بقرينة، فالقول نحو "خذوا عني مناسككم" "وصلوا كما رأيتموني أصلي" والقرينة مثل: أن يقع الفعل، بعد إجمال، كقطع يد السارق من الكوع، دون المرفق، والعضد بعد ما نزل قوله {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} والغسل إلى المرافق، بإدخال المرافق، أو إخراجها بعد ما نزلت {فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}[المائدة:6] اهـ محل الغرض منه، وهو واضح فيما ذكرنا من أن الفعل المبين لنص دال على واجب، يكون واجباً لأن البيان به بيان لواجب، كما هو واضح. وإلى ذلك أشار في مراقي السعود بقوله:

من غير تخصيص وبالنص يرى وبالبيان وامتثال ظهرا

ومحل الشاهد منه قوله: وبالبيان،وقال في شرحه" نشر البنود" في معنى قوله

ج / 5 ص -145- وبالبيان فيكون حكمه حكم المبين اهـ منه، وهو واضح، والمبين بصيغة اسم المفعول في آيات الحج، وهدي التمتع واجب، لأن الحج واجب إجماعاً، وهدي التمتع واجب إجماعاً، فالفعل المبين لهما يكون واجباً على ما قررناه، وعليه عامة أهل الأصول، إلا ما أخرجه دليل خاص وبه تعلم أن ذبحه صلى الله عليه وسلم هديه يوم النحر، وهو قارن وذبحه عن أزواجه يوم النحر، وهن متمتعات، وعن عائشة وهي قارنة: فعل مبين لنص واجب، فهو واجب، ولا تجوز مخالفته في نوع الفعل، ولا في زمانه، ولا في مكانه إلا فيما أخرجه دليل خاص، كغير المكان الذي ذبح فيه من منى، لأنه بين أن منى كلها منحر، ولم يبين أن الزمن كله وقت نحر، ومما يؤيد ذلك ما اختاره بعض أهل الأصول، من أن فعله صلى الله عليه وسلم الذي لم يكن بياناً لمجمل، ولم يعلم هل فعله على سبيل الوجوب، أو على سبيل الندب أنه يحمل على الوجوب، لأنه أحوط وأبعد من لحوق الإثم، إذ على احتمال الندب، والإباحة لا يقتضي ترك الفعل إثماً، وعلى احتمال الوجوب يقتضي الترك الإثم، وإلى هذا أشار في مراقي السعود في مبحث أفعاله صلى الله عليه وسلم بقوله:

وكل ما الصفة فيه تجهل فللوجوب في الأصح يجعل

وقال في شرحه لمراقي السعود المسمى: نشر البنود: يعني أن ما كان من أفعاله صلى الله عليه وسلم مجهول الصفة: أي مجهول الحكم، فإنه يحمل على الوجوب إلى أن قال: وكونه للوجوب هو الأصح، وهو الذي ذهب إليه الإمام مالك، والأبهري وابن القصار وبعض الشافعية، وأكثر أصحابنا وبعض الحنفية، وبعض الحنابلة. اهـ محل الغرض منه.
وقال صاحب الضياء اللامع: وبهذا قال مالك في رواية أبي الفرج، وابن خويز مقداد وقال به الأبهري، وابن القصار، وأكثر أصحابنا، وبعض الشافعية، وبعض الحنفية، وبعض الحنابلة، وبعض المعتزلة. واستدل أهل هذا القول بأدلة.
منها قوله تعالى: {لّلَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ}[الأحزاب:21] قالوا: معناه: من كان يؤمن بالله واليوم الآخر، فله فيه أسوة حسنة، ويستلزم أن من ليس له فيه أسوة حسنة، فهو لا يؤمن بالله واليوم الآخر، وملزوم الحرام حرام ولازم الواجب واجب. وقالوا أيضاً: وهو مبالغة في التهديد، على عدم الأسوة فتكون الأسوة واجبة، ولا شك أن من الأسوة اتباعه في أفعاله.
ومنها: قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}[الحشر:7] قالوا: وما فعله فقد آتاناه، لأنه هو المشرع لنا بأقواله وأفعاله. وتقريره.

ج / 5 ص -146- ومنها: قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}[آل عمران:31].
ومن اتباعه التأسي به في فعله، قالوا: وصيغة الأمر في قوله {فَاتَّبِعُونِي} للوجوب.
ومنها: أن الصحابة لما اختلفوا، في وجوب الغسل من الوطء، بدون إنزال سألوا عائشة، فأخبرتهم أنها هي ورسول الله صلى الله عليه وسلم فعلاً ذلك، فاغتسلا فحملوا ذلك الفعل الذي هو الغسل، من الوطء، بدون إنزال على الوجوب.
ومنها: أنه صلى الله عليه وسلم لما خلع نعليه في الصلاة، خلعوا نعالهم، فلما سألهم: لم خلعوا نعالهم؟ قالوا: رأيناك خلعت نعليك، فخلعنا نعالنا، فحملوا مطلق فعله على الوجوب، فخلعوا لما خلع، وأقرهم صلى الله عليه وسلم على ذلك قالوا: فلو كان الفعل الذي لم يعلم حكمه لا يدل على الوجوب، لبين لهم أنه لا يلزم من خلعه، أن يخلعوا، ولكنه أقرهم على خلع نعالهم، وأخبرهم أن جبريل أخبره: أَن في باطنهما قذراً والقصة في ذلك ثابتة من حديث أبي سعيد الخدري رضي الله عنه، عند أحمد، وأبي داود، والحاكم وغيرهم. وقال النووي في شرح المهذب في هذا الحديث: رواه أبو داود بإسناد صحيح، ورواه الحاكم في المستدرك. وقال: هو صحيح على شرط مسلم، وقال الشوكاني في نيل الأوطار في شرحه لحديث أبي سعيد المذكور في المنتقى بعد أن قال المجد في المنتقى: رواه أحمد وأبو داود اهـ الحديث: أخرجه أيضاً الحاكم، وابن خزيمة، وابن حبان واختلف في وصله وإرساله ورجح أبو حاتم في العلل الموصول، ورواه الحاكم من حديث أنس، وابن مسعود إلى آخر كلامه. ومعلوم أن المخالفين القائلين: بأن الفعل الذي لم يكن بياناً لمجمل، ولم يعلم حكمه من وجوب لا يحمل على الوجوب، بل على الندب، أو الإباحة إلى آخر أقوالهم ناقشوا الأدلة التي ذكرنا مناقشة معروفة في الأصول قالوا قوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} أي ما أمركم به بدليل قوله: {وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} فهي في الأمر، والنهي لا في مطلق الفعل، ولا يخفي أن تخصيص: وما آتاكم، بالأمر تخصيص لا دليل عليه، وذكر النهي بعده لا يعينه وقالوا {إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} إنما يكون الاتباع واجباً فيما علم أنه واجب، أما إذا كان فعله مندوباً فالاتباع فيه مندوب، ولا يتعين أن الفعل واجب، على الأمة بالاتباع إلا إذا علم أنه صلى الله عليه وسلم، فعله على سبيل الوجوب. أما لو كان فعله على سبيل الندب وفعلته الأمة على

ج / 5 ص -147- سبيل الوجوب، فلم يتحقق الاتباع بذلك قالوا: وكذلك يقال في قوله تعالى: {لَّقَدْ كَانَ لَكُمْ في رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} فلا تتحقق الأسوة، إذا كان هو صلى الله عليه وسلم فعله، على سبيل الندب، وفعلته أمته على سبيل الوجوب، بل لا بد في الأسوة من علم جهة الفعل، الذي فيه التأسي قالوا: وخلعهم نعالهم لا دليل فيه، لأنه فعل داخل في نفس الصلاة: وإنما أخذوه من قوله صلى الله عليه وسلم "صلوا كما رأيتموني أصلي" لأن خلع النعال كأنه في ذلك الوقت من هيئة أفعال الصلاة، قالوا: وإنما أخذوا وجوب الغسل من الفعل، الذي أخبرتهم به عائشة، لأنه صح عن النَّبي صلى الله عليه وسلم وجوب الغسل من التقاء الختانين، أو لأنه فعل مبين لقوله: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا}[المائدة:6] والفعل المبين لإحمال النص، لا خلاف فيه كما تقدم إيضاحه.
قالوا: والاحتياط في مثل هذا: لا يلزم، لأن الاحتياط لا يلزم إلا فيما يثبت وجوبه أو كان وجوبه، هو الأصل كليلة الثلاثين من رمضان، إن حصل غيم يمنع رؤية
الهلال عادة أما غير ذلك، فلا يلزم فيه الاحتياط، كما لو حصل الغيم المانع من رؤية هلال رمضان ليلة ثلاثين من شعبان: فلا يجوز صوم يوم الشك، ولا يحتاط فيه، لأنه لم يثبت له وجوب ولم يكن وجوبه هو الأصل إلى آخر أدلتهم ومناقشاتها. فلم نطل بجميعها الكلام، ولا شك: أن الأدلة التي ذكرها الفريق الأول كقوله {فَاتَّبِعُونِى} وقوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} وقوله: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} وإن لم تكن مقنعة بنفسها في الموضوع، فلا تقل عن أن تكون عاضدة لما قدمنا من وجوب الفعل الواقع به البيان، وما سنذكره من غير ذلك وهو الوجه الثاني من وجهي الجواب اللذين ذكرنا: وهو أن ذلك الفعل الذي هو ذبح هدي التمتع، والقران يوم النحر، هو الذي مشى عليه سلف هذه الأمة من الصحابة والتابعين. ودلت عليه الأحاديث ولن يصلح آخر هذه الأمة، إلا ما أصلح أولها، ومن أوضح الأدلة الثابتة في ذلك الأحاديث المتفق عليها التي لا مطعن فيها بوجه أنه صلى الله عليه وسلم، أمر أصحابه بفسخ حجهم في عمرة، وأن يحلوا منها الحل كله، ثم يحرموا بالحج، وتأسف على أنه لم يفعل مثل فعلهم وقال "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة" وفي تلك النصوص الصحيحة: التصريح بأمرهم بفسخ الحج في العمرة ومعناه: أنه هو صلى الله عليه وسلم، يجوز له أن يفسخ الحج في العمرة، كما أمر أصحابه بذلك. وقد صرح في الأحاديث الصحيحة، بأن الذي منعه من ذلك. أنه ساق الهدي، فلو كان هدي التمتع يجوز ذبحه بعد

ج / 5 ص -148- الإحلال من العمرة لجعل الحج عمرة، وأحل منها، ونحر الهدي بعد الإحلال منها. ولكن المانع الذي منعه من ذلك هو عدم جواز النحر في ذلك الوقت. والحلق الذي لا يصح الإحلال دونه، معلق على بلوغ الهدي محله كما قال {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}.
والثاني: قوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:29] وقد قدمنا أنه التسمية عند نحرها تقرباً لله، ثم قال بعد النحر الذي هو معنى الآية {ثُمَّ لْيَقْضُوا تَفَثَهُمْ}[المائدة:29] ومن قضاء تفثهم: الحلق، أو التقصير. وقد ثبت في الصحيح "أنه صلى الله عليه وسلم حلق قبل أن ينحر وأمر بذلك" كما قدمناه في سورة البقرة مستوفي، ولكنه صلى الله عليه وسلم بين أن من قدم الحلق، على النحر: لا شيء عليه. ولا خلاف أن كل الواقع من ذلك في حجته، أنه كان يوم النحر كما هو معروف. وقد دلت آية الحج على أن كل هدي له تعلق بالحج، ويدخل فيه التمتع دخولاً أولياً أن وقت ذبحه مخصص بأيام معلومات، دون غيرها من الأيام، وذلك في قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ * لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:27-28] لأن معنى الآية الكريمة: أذن فيهم بالحج، يأتوك مشاة، وركباناً لأجل أن يشهدوا منافع لهم، ولأجل أن يذكروا اسم الله في أيام معلومات، على ما رزقهم من بهيمة الأنعام: أي ولأجل أن يتقربوا بدماء الأنعام في خصوص تلك الأيام المعلومات وهو واضح كما ترى. وقد قدمنا أن هذه الأنعام التي يتقرب بها في هذه الأيام المعلومات، ويسمى عليها الله عند تذكيتها، أنها أظهر في الهدايا من الضحايا، لأن الضحايا لا تحتاج أن يؤذن فيها للمضحين، ليأتوا رجالاً وركباناً، ويذبحوا ضحاياهم كما ترى، والأحاديث الصحيحة الدالة على أنه صلى الله عليه وسلم كان قارناً ونحر هديه يوم النحر، وأنه ما منعه من فسح الحج في العمرة إلا سوق الهدي، وأن الهدي لو كان يجوز ذبحه بعد الإحلال من العمرة، لأحل بعمرة، وذبح هدي التمتع عند الإحلال منها، أو عند الإحرام بالحج كما يقول من ذكرنا: أنه جائز، وقد قدمنا كثيراً منها موضحاً بأسانيده، وسنعيد طرفاً منه هنا إن شاء الله تعالى.

ج / 5 ص -149- فمن ذلك حديث حفصة زوج النَّبي صلى الله عليه وسلم المتفق عليه قال البخاري في صحيحه: حدثنا إسماعيل قال: حدثني مالك، وحدثنا عبد الله بن يوسف، أخبرنا مالك، عن نافع عن ابن عمر عن حفصة رضي الله عنها زوج النَّبي صلى الله عليه وسلم أنها قالت يا رسول الله صلى الله عليه وسلم ما شأن الناس حلوا بعمرة، ولم تتحلل أنت من عمرتك؟ قال: "إني لبدت رأسي وقلدت هديي، فلا أحل حتى أنحره" اهـ من صحيح البخاري، وقوله: حتى أنحر يعني يوم النحر، فلو جاز نحر هدي التمتع قبل ذلك، لأحل بعمرة، ونحر.
وقال مسلم في صحيحه: حدثنا يحيى بن يحيى قال: قرأت على مالك، عن نافع، عن عبد الله بن عمر أن حفصة رضي الله عنهم، زوج النَّبي صلى الله عليه وسلم قالت يا رسول الله ما شأن الناس حلوا، ولم تحلل أنت من عمرتك؟ قال: "إني لبدت رأسي، وقلدت هديي فلا أحل حتى أنحر" وفي لفظ له عنها قالت قال "إني قلدت هديي فلا أحل حتى أحل من الحج" وفي لفظ له عنها "أن النَّبي صلى الله عليه وسلم أمر أزواجه أن يحللن عام حجة الوداع، قالت حفصة: قلت ما يمنعك أن تحل؟ قال: "إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر هديي" ا هـ.
ففي هذه الروايات الصحيحة ما يدل على أن الهدي الذي معه مانع من الحل، ولو كان النحر قبل يوم النحر جائزاً لتحلل بعمرة ثم نحر، وفيه أن أزواجه صلى الله عليه وسلم متمتعات، وقد نحر عنهن البقر يوم النحر.
قال البخاري رحمه الله في صحيحه: حدثنا عبد الله بن يوسف، أخبرنا مالك عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن قالت: سمعت عائشة رضي الله عنها تقول خرجنا مع رسول الله صلى الله عليه وسلم لخمس بقين من ذي القعدة، لا نرى إلا الحج، فلما دنونا من مكة أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي إذا طاف وسعى بين الصفا والمروة أن يحل. قالت: فدخل علينا يوم النحر بلحم بقر فقلت: ما هذا؟ قال: نحر رسول الله صلى الله عليه وسلم عن أزواجه قال يحيى: فذكرته للقاسم بن محمد فقال: أتتك بالحديث على وجهه، انتهى من صحيح البخاري.
وقال مسلم رحمه الله في صحيحه: حدثنا عثمان بن أبي شيبة، حدثنا يحيى بن زكرياء بن أبي زائدة، عن ابن جريج، عن أبي الزبير عن جابر قال ذبح رسول الله صلى الله عليه وسلم، عن عائشة بقرة يوم النحر وفي لفظ لمسلم، عن جابر بن عبد الله رضي الله عنهما قال نحر رسول الله صلى الله عليه وسلم عن نسائه وفي حديث أبي بكر عن عائشة بقرة في

ج / 5 ص -150- حجته. انتهى من صحيح مسلم، وقد تركنا ذكر اختلاف الروايات، هل ذبح عن جميعهن بقرة واحدة، أو عن كل واحدة بقرة، كما جاء التصريح به في حديث مسلم، هذا بالنسبة إلى عائشة، وعلى كل حال فهذه الروايات الصحيحة، وأمثالها الكثيرة التي قدمنا كثيراً منها: تدل على أنه صلى الله عليه وسلم نحر عمن تمتع من أزواجه، ومن قرن في خصوص يوم النحر، وأنه هو صلى الله عليه وسلم كذلك فعل عن نفسه، وكان قارناً مع أنه كان يتمنى أن يعتمر، ويحل منها، ثم يحرم بالحج، كما أمر أصحابه بفعل ذلك، وصرح في الروايات الصحيحة: بأن المانع له من ذلك سوق الهدي، فلو كان الهدي يجوز نحره قبل يوم النحر لتحلل ونحر كما أوضحناه، وفعله هذا كالتفسير لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} فبين بفعله: أن بلوغه محله يوم النحر بمنى، بعد رمي جمرة العقبة، فمن أجاز ذبح هدي التمتع قبل ذلك، فقد خالف فعله صلى الله عليه وسلم المبين لإجمال القرآن، وخالف ما كان عليه أصحابه من بعده وجرى عليه عمل عامة المسلمين، ولا يثبت بنص صحيح عن صحابي واحد أنه نحر هدي تمتع أو قران قبل يوم النحر، فلا يجوز العدول عن هذا الذي فعله صلى الله عليه وسلم مبيناً به إجمال الآيات القرآنية، وأكده بقوله: "لتأخذوا عني مناسككم" كما ترى.
فإذا عرفت مما ذكرنا: أن الحق الذي دل عليه الكتاب والسنة، وفعل الخلفاء الراشدين، وغيرهم من كافة علماء المسلمين: هو أنه لا يجوز نحر هدي التمتع والقران، قبل يوم النحر. فدونك الأجوبة التي أجيب بها عن أدلة المخالفين القائلين: بجواز ذبحه عند إحرام الحج، أو عند الإحلال من العمرة.
أما استدلالهم بأن هدي التمتع له سببان، فجاز بأحدهما قياساً على الزكاة، بعد ملك النصاب، وقبل حلول الحول، فهو مردود بكونه فاسد الاعتبار، وفساد الاعتبار من القوادح المجمع على القدح بها، وهو بالنسبة إلى القياس أن يكون القياس مخالفاً لنص من كتاب، أو سنة، أو إجماع، وهذا القياس مخالف للسنة الثابتة عنه صلى الله عليه وسلم التي هي النحر يوم النحر، كما قدمنا إيضاحه، وعرف في مراقي السعود فساد الاعتبار بقوله في مبحث القوادح.

والخلف للنص أو إجماع دعا فساد الاعتبار كل من وعى

واستدلالهم بأن شروط التمتع وجدت عند الإحرام بالحج، فوجد التمتع بوجود شروطه، وذبح الهدي معلق على وجود التمتع في الآية. وإذا حصل المعلق عليه، حصل المعلق مردود من وجهين:

ج / 5 ص -151- الأول: أن وجود التمتع لم يحقق بإحرام الحج، لاحتمال أن يفوته الحج بسبب عائق عن الوقوف بعرفة وقته، لأنه لو فاته الحج، لم يوجد منه التمتع، فدل ذلك على أن الإحرام بالحج لا يتحقق به وجود حقيقة التمتع التي علق على وجودها ما استيسر من الهدي.
الثاني: أن الهدي الواجب بالتمتع له محل معين، لا بد من بلوغه في زمن معين، كما دل عليه قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}. وقد بين صلى الله عليه وسلم بفعله الثابت ثبوتاً لا مطعن فيه. وقوله: "إني لبدت رأسي وقلدت هديي" الحديث المتقدم: أن محله هو منى يوم النحر كما تقدم إيضاحه، واستدلالهم بأن الصوم الذي هو بدل الهدي، عند العجز عنه يجوز تقديم بعضه على يوم النحر، وهو الأيام الثلاثة المذكورة في قوله: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} فجاز تقديم الهدي على يوم النحر، قياساً على بدله مردود من وجهين:
الأول: أنه قياس مخالف لسنة النَّبي صلى الله عليه وسلم التي فعلها مبيناً بها القرآن.
وقال: "لتأخذوا عني مناسككم" فهو قياس فاسد الاعتبار، كما قدمنا إيضاحه قريباً.
الوجه الثاني: أنه قياس مع وجود فوارق تمنع من إلحاق الفرع بالأصل.
منها: أن الهدي يترتب على ذبحه قضاء التفث، كما يدل عليه قوله في ذبح الهدايا: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} ثم رتب على ذلك قوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} وهذا الحكم الموجود في الأصل منتف عن الفرع، لأن الصوم لا يترتب عليه قضاء تفث.
ومنها: أن الهدي يختص بمكان، وهذا الوصف منتف عن الفرع، وهو الصوم، فإنه لا يختص بمكان.
ومنها: أن الصوم إنما يؤدي جزؤه الأكبر بعد الرجوع إلى الأهل في قوله تعالى: {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} وهذا منتف عن الأصل الذي هو الهدي، فلا يفعل منه شيء بعد الرجوع إلى الأهل كما ترى.
واستدلالهم: بأنه دم جبران، فجاز بعد وجوبه قبل يوم النحر قياساً على فدية الطيب واللباس مردود من وجهين أيضاً.
اعلم أولاً: أنا قدمنا أقوال أهل العلم، ومناقشة أدلتهم مناقشة دقيقة في هدي التمتع

ج / 5 ص -152- هل هو دم جبران، أو دم النسك كالأضحية؟ فعلى: أنه دم نسك فسقوط الاستدلال المذكور واضح، وعلى: أنه دم جبران، فقياسه على فدية الطيب واللباس يمنعه أمران.
الأول: أنه قياس فاسد الاعتبار لمخالفته السنة الثابتة، عنه صلى الله عليه وسلم.
الثاني: أنه لم يثبت نص صحيح من كتاب، ولا سنة على وجوب الهدي في الطيب واللباس، حتى يقاس عليه هدي التمتع، والعلماء إنما أوجبوا الفدية في الطيب، واللباس قياساً على الحلق المنصوص في آية الفدية، والقياس على حكم مثبت بالقياس فيه خلاف معروف بين أهل الأصول. فذهبت جماعة منهم إلى أن حكم الأصل المقيس عليه، لا بد أن يكون ثابتاً بنص، أو اتفاق الخصمين. وذهب آخرون إلى جواز القياس على الحكم الثابت بالقياس، كأن تقول هنا: من لبس أو تطيب في إحرامه، لزمته فدية الأذى، قياساً على الحلق المنصوص عليه في قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ} بجامع ارتكاب المحظور، ثم تقول: ثبت بهذا القياس أن في الطيب واللباس، فدية فتجعل الطيب واللباس الثابت حكمها بالقياس أصلاً ثانياً، فتقيس عليهما هدي التمتع في جواز التقديم بجامع أن الكل دم جبران، وكأن تقول: يحرم الربا في الذرة، قياساً على البر بجامع الاقتيات، والادخار، أو الكيل مثلاً ثم تقول: ثبت تحريم الربا في الذرة بالقياس على البر، فتجعل الذرة أصلاً ثانياً، فتقيس عليها الأرز، ونحو ذلك فعلى أن مثل هذا لا يصح به القياس، فسقوط الاستدلال المذكور واضح وعلى القول بصحة القياس عليه، وهو الذي درج عليه في مراقي السعود بقوله:

وحكم الأصل قد يكون محلقا لما من اعتبار الأدنى حققا

فهو قياس مختلف في صحته أصلاً، وهو فاسد الاعتبار أيضاً، لمخالفته لسنته صلى الله عليه وسلم.
واستدلالهم بقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} قائلين: إنه بمجرد الإحرام بالحج يسمى متمتعاً، فيجب الهدي بإحرام الحج، لأن اسم التمتع يحصل به، والهدي معلق عليه قالوا: ولأن ما جعل غاية تعلق الحكم بأوله كقوله تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}[البقرة:187] مردود أيضاً.
أما كون التمتع بوجد بإحرام الحج، والهدي معلق عليه فيلزم وجوده بوجوده، فقد بينا رده من وجهين بإيضاح قريباً فأغنى عن إعادته هنا.
وقولهم: إن ما جعل غاية تعلق الحكم بأوله يعنون أن قوله تعالى: {فَمَنْ تَمَتَّعَ

ج / 5 ص -153- بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} جعل فيه الحج غاية بحرف الغاية الذي هو إلى، فيجب تعلق الحكم الذي هو ذبح الهدي بأول الغاية، وهو الحج وأوله الإحرام، فيجب الذبح بالإحرام كقوله: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} فإن حكم إتمام الصيام ينتهي بأول جزء من الليل، الذي هو الغاية لإتمامه مردود من وجهين.
الأول: أن هذا غير مطرد، فلا يلزم تعلق الحكم بأول ما جعل غاية.
ومن النصوص التي لم يتعلق الحكم فيها بأول ما جعل غاية قوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}[البقرة:230] فنكاحها زوجاً غيره جعل غاية لعدم حليتها له، مع أن أول هذه الغاية الذي هو عقد النكاح، لا يتعلق به الحكم، بل لا بد من بلوغ آخر الغاية: وهو الجماع، ولذا قال صلى الله عليه وسلم "لا حتى تذوقي عسيلته ويذوق عسيلتك" فعلم أن التعلق بأول الغاية: لا يلزم على كل حال.
الوجه الثاني: أن سنة النَّبي الثابتة عنه من فعله، ومفهوم قوله: بينت أن هذا الحكم، لا يتعلق بأول الغاية، وإنما يتعلق بآخرها وهو الإحلال الأول: لأنه لم ينحر هدي تمتع، ولا قران إلا بعد رمي جمرة العقبة، وفعله فيه البيان الكافي للمراد من الغاية التي يترتب عليها {فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ} والله يقول {لَّقَدْ كَانَ لَكُمْ في رَسُولِ ?للَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} ففعله مبين لقوله {فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ} لأنه ذبح عن أزواجه المتمتعات يوم النحر، وأمر أصحابه المتمتعين بذلك، وخير ما يبين به القرآن بعد القرآن السنة، والله يقول لنبيه صلى الله عليه وسلم {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}[النحل:44]، وهو صلى الله عليه وسلم يبين المناسك بأفعاله، موضحاً بذلك المراد من القرآن، ويقول "لتأخذوا عني مناسككم".
الثالث: أنه لو جاز له ذبحه قبل يوم النحر، لجاز الحلق قبل يوم النحر، وذلك باطل فالحلق لا يجوز، حتى يبلغ الهدي محله. كما هو صريح القرآن، والحلق لم يجز قبل يوم النحر، فالهدي لم يبلغ محله قبل يوم النحر، وهو واضح كما ترى، ولذا لم يأذن صلى الله عليه وسلم في حجته، لمن ساق هدياً أن يحل ويحلق، وإنما أمر بفسخ الحج في العمرة من لم يسق هدياً، ولا شك أن ذلك عمل منه بقوله تعالى: {وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ}.
واستدلالهم بحديث جابر المتقدم عند مسلم قال: فأمرنا إذا أحللنا أن نهدي

ج / 5 ص -154- ويجتمع النفر منا في الهدية وذلك حين أمرهم أن يحلوا من حجهم مردود بالقادح المسمى في اصطلاح أهل الأصول بالقلب، لأن حديث جابر المذكور حجة عليهم، لا لهم وذلك هو عين القلب وإيضاحه أن لفظ الحديث "وذلك حين أمرهم أن يحلوا من حجهم" والإشارة في قوله: وذلك راجعة إلى الأمر بالهدية، والاشتراك فيها، والحديث صريح في أن ذلك حين إحلالهم من حجهم. وذلك إنما وقع يوم النحر، لأنه لا إحلال من حج ألبتة قبل يوم النحر.
والغريب من الشيخ النووي أنه قال في حديث جابر هذا: وفيه دليل لجواز ذبح هدي التمتع بعد التحلل من العمرة، وقبل الإحرام بالحج، لأن لفظ الحديث مصرح بأن ذلك عند الأمر بالإحلال من الحج، وهو يستدل به على وقوعه قبل الإحرام بالحج.
والظاهر أن هذا سهو منه أو أنه ذهب ذهنه إلى أنه أمرهم بذلك حين تحللهم من العمرة، وظن أن اسم الحج لا ينافي ذلك. لأن أصل الإحرام بالحج، ففسخوه في عمرة، فلما أحلوا منها صاروا كأنهم محلون من الحج الذي فسخوه فيها، وهذا محتمل ولكنه بعيد جداً من ظاهر اللفظ لأن الحج الذي أحرموا به لما فسخوه في عمرة زال اسمه بالكلية، وصار الإحلال من عمرة لا من حج كما ترى، فحمل لفظ الإحلال من الحج على الإحلال من العمرة حمل للفظ الحديث، على ما لا يدل عليه بحسب الوضع العربي من غير دليل يجب الرجوع إليه.
ولو سلمنا جدلياً: أن المراد في حديث جابر المذكور بالإحلال من الحج: هو الإحلال من العمرة التي فسخوا فيها الحج كما هو رأي النووي، فلا دليل في الحديث أيضاً، لأن غاية ما دل عليه الحديث على التفسير المذكور: أنه أمرهم عند الإحلال من العمرة بالهدي وذلك لا يستلزم أنهم ذبحوه في ذلك الوقت، بل الأحاديث الصحيحة الكثيرة الدالة على أنهم لم يذبحوا شيئاً من هداياهم، قبل يوم النحر، كما تقدم إيضاحه.
واستدلالهم بحديث ابن عباس المتقدم عند الحاكم "أنه صلى الله عليه وسلم قسم يومئذ في أصحابه غنماً فأصاب سعد بن أبي وقاص تيس فذبحه عن نفسه، فلما وقف رسول الله صلى الله عليه وسلم بعرفة" إلى آخر الحديث المتقدم، لا دليل فيه، لأنه محمول على أنه لم يذبحه إلا يوم النحر، كما فعل جميع الصحابة. وجاء في مسند الإمام أحمد التصريح بذلك فصارت رواية أحمد المصرحة، بأن ذلك وقع يوم النحر مفسرة لرواية الحاكم.
قال الهيثمي في مجمع الزوائد ما نصه: باب تفرقة الهدي عن ابن عباس رضي

ج / 5 ص -155- الله عنهما أن النَّبي صلى الله عليه وسلم قسم غنماً يوم النحر في أصحابه وقال: "اذبحوا لعمرتكم فإنها تجزئ عنكم" فأصاب سعد بن أبي وقاص تيس. رواه أحمد ورجاله رجال الصحيح. اهـ منه.
وهذه الرواية الصحيحة مبينة أن ذبحهم عن عمرتهم، إنما كان يوم النحر، وأن ذلك هو المراد في الرواية التي رواها الحاكم، لأن الروايات يفسر بعضها بعضاً، كما هو معلوم في علم الحديث والأصول، ولقد صدق الهيثمي في أن رجاله رجال الصحيح، لأن أحمد رواه عن حجاج بن محمد المصيصي الأعور أبي محمد مولى سليمان بن مجالد، وهو ترمذي الأصل سكن بغداد ثم تحول إلى المصيصة، أخرج له الجميع. وقال فيه ابن حجر في التقريب: ثقة ثبت، لكنه اختلط في آخر عمره، لما قدم بغداد قبل موته وقال فيه في تهذيب التهذيب بعد أن ذكر ثناء عليه كثيراً من نقاد رجال الحديث: كان ثقة صدوقاً إن شاء الله، وكان قد تغير في آخر عمره حين رجع إلى بغداد. والظاهر أن الإمام أحمد إنما أخذ عنه قبل اختلاطه لأنه كان في بغداد قبل المصيصة، ثم رجع من المصيصة إلى بغداد في حاجة له، فمات بها واختلاطه في رجوعه الأخير كما يعلمه من نظر ترجمته في كتب الرجال، وحجاج المذكور رواه عن عبد الملك بن عبد العزيز بن جريج، وقد أخرج له الجميع وهو ثقة فقيه فاضل معروف وكان يدلس ويرسل، ولكنه في هذا الحديث صرح بالإخبار عن عكرمة، عن ابن عباس وراوي الحديث عن أحمد ابنه، عبد الله وجلالته معروفة، فظهر صحة الإسناد المذكور كما قاله في مجمع الزوائد، والعلم عند الله تعالى وقد رأيت مما ذكرنا أدلة من قال: بجواز ذبح هدي التمتع عند الإحرام بالحج، ومن قال: بجوازه عند الفراغ من العمرة، وأدلة من قال: لا يجوز ذبحه قبل يوم النحر ومناقشتها.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله أعلم: أنه لا يجوز ذبح هدي التمتع، والقران قبل يوم النحر لأدلة متعددة، أوضحناها غاية الإيضاح قريباً.
منها: أن النَّبي صلى الله عليه وسلم كذلك فعل فلم يذبح عن أزواجه المتمتعات ولاَ عَنْ عائشة القارئة إلا يوم النحر، وكذلك فعل وهو وجميع أصحابه المتمتعين بأمره، واستمر على ذلك عمل الأمة، ولنا في رسول الله صلى الله عليه وسلم أسوة حسنة. وقد أمرنا أن نأخذ عنه مناسكنا، ومن مناسكنا: وقت ذبح الهدايا، ولا شك أن القرآن العظيم دل على أن كل هدي له تعلق بالحج أن ذبحه في أيام معلومات، لا في أيام مجهولات كما أوضحناه مراراً لأنه تعالى

ج / 5 ص -156- قال {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:27-28] لأن مضمون الآية الكريمة: أذن فيهم بالحج يأتوك حجاجاً مشاة وركباناً، لأجل أن يشهدوا منافع لهم، ولأجل أن يذكروا اسم الله على ما رزقهم من بهيمة الأنعام: أي وليتقربوا إلى الله بدماء ما رزقهم من بهيمة الأنعام، ذاكرين اسم الله عليها عند التذكية.
فقد صرح بأن ذلك التقرب بدماء الأنعام الذي هو من جملة ما دعوا إلى الحج من أجله، أنه في أيام معلومات لا في زمن مطلق مجهول كما ترى.
وقد بينا الأيام المعلومات في أول هذا البحث، وقد بين صلى الله عليه وسلم أول وقتها، فذكر اسم الله على ما رزقه من بهيمة الأنعام: وقت تذكيتها يوم النحر، ويوضح أن ذكر اسم الله عليها إنما هو عند تذكيتها تقرباً لله تعالى بدمائها قوله تعالى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ}[الحج:36] أي ذكوها قائمة صواف على ثلاثة أرجل كما هو معلوم.
ولا شك أن الله جل وعلا في محكم كتابه بين أن الهدي له محل معروف لا يجوز التحلل بحلق الرأس، قبل بلوغه إياه، وذلك في قوله {وَلاَ تَحْلِقُوا رُؤوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ}، وقد ثبتت الأحاديث الصحيحة الكثيرة التي لا مطعن فيها: أنه صلى الله عليه وسلم أمر من لم يسق هدياً من أصحابه بفسخ حجه في عمرة، والإحلال من العمرة، وتأسف هو صلى الله عليه وسلم أنه لم يفعل ذلك وقال "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة".
ولا شك أن المانع له من فسخ الحج في العمرة أنه لا يمكنه التحلل، وحلق الرأس، حتى يبلغ الهدي محله.
ومن الضروري البديهي أن هدي التمتع، لو كان يجوز ذبحه عند الإحلال من العمرة، أو الإحرام بالحج أنه صلى الله عليه وسلم يتحلل بعمرة، ويذبح هديه عندما تحلل منها، فيكون متمتعاً ذابحاً عند الفراغ من العمرة، أو عند الإحرام بالحج، فلما صرح بامتناع هذا وعلله بأنه قلد هديه، وعلم أنه لا يجوز ذبحه قبل يوم النحر كما هو واضح.
وقد أوضحنا أن جميع أفعاله في الحج، ويدخل فيها الذبح ووقته كلها بيان لإجمال آيات القرآن كقوله: {حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ} وقوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي

ج / 5 ص -157- أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} كما أنه بيان لقوله {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ}. ولذا قال صلى الله عليه وسلم مبيناً: أن أفعاله في الحج، بيان للقرآن "لتأخذوا عني مناسككم" وقد قدمنا اتفاق الأصوليين، على أن فعله صلى الله عليه وسلم الذي هو بيان لإجمال نص يقتضي الوجوب: أنه واجب إلى آخر ما قدمناه من الأدلة.
وقد علمت مما ذكرنا أن القائلين بجواز ذبح هدي التمتع عند الإحرام بالحج، أو بعد الفراغ من العمرة كالشافعي وأبي الخطاب من الحنابلة، ليس معهم حجة واضحة من كتاب الله، ولا من سنة نبيه صلى الله عليه وسلم، ولا فعل أحد من الصحابة وأن تمسكهم بآية {فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} وبعض الأحاديث ليس في شيء منه حجة ناهضة، يجب الرجوع إليها، هذا ما ظهر لنا في هذه المسألة، والعلم عند الله تعالى.
تنبيه
اعلم أن ما يفعله كثير من الحجاج الذين يزعمون التقرب بالهدي، يوم النحر من ذبح الغنم في أماكن متفرقة من منى لا يقدر الفقراء على الوصول إليها، والتمكن منها، وتركها مذبوحة ليس بقربها فقير ينتفع بها، وتضيع تلك الغنم بكثرة وتنتفخ وينتشر نتن ريحها في أقطار منى، حتى يعم أرجاءها النتن كأنه نتن الجيف أن كل ذلك لا يجوز وهو إلى المعصية أقرب منه إلى الطاعة. ولا يجوز لمن بسط الله يده إقرارهم على ذلك، لأنه فساد وأذية لسائر الحجاج بالأرواح المنتنة، وإضاعة للمال، وإفساد له باسم التقرب إلى الله، ودواء ذلك الداء المنتشر في منى كل سنة أن يعلم كل مهد وكل مضح: أنه يلزمه إيصال لحم ما يتقرب به إلى الفقراء، فعليه إذا ذبحها أن يؤجر من يسلخها طرية حتى ذبحها أو يسلخها هو، ويحملها بنفسه أو بأجرة، حتى يوصلها إلى المستحقين، لأن الله يقول {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}[الحج:28] ويقول {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}[الحج:36] ولا يمكنه إطعام أحد ممن أمره الله بإطعامهم إلا بإيصال ذلك إليهم، ولو اجتهد في إيصاله إليهم، لأمكنه ذلك لأنه قادر عليه وعلى من بسط الله يده، أن يعين الحجاج المتقربين بالدماء على طريق الإيصال إلى الفقراء بالطرق الكفيلة بتيسير ذلك كتهيئة عدد ضخم من العاملين للإيجار يوم النحر على سلخ الهدايا والضحايا طرية، وحمل لحومها إلى الفقراء في أماكنهم، وكتعدد مواضع الذبح في أرجاء منى، وفجاج مكة، ونحو ذلك من الطرق المعينة على إيصال الحقوق لمستحقيها.

ج / 5 ص -158- واعلم: أن التحقيق أن فقراء الحرم هم الموجودون فيه وقت نحر الهدايا منى الآفاقيين، وحاضري المسجد الحرام، فإن ذبح في موضع فيه فقراء، وخلى بينهم وبين الذبيحة أجزأه ذلك لأنه يسر لهم الأكل منها بطريق لا كلفة عليهم فيها، فكأنه أطعمهم بالفعل، والعلم عند الله تعالى.
ومعلوم أن المتمتع إذا لم يجد هدياً أنه ينتقل إلى الصوم كما قال تعالى: {مَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ}[البقرة:196].
وأظهر قولي أهل العلم عندي أن معنى قوله في الحج: أي في حالة التلبس بإحرام الحج، لأن الظاهر من اسم الحج هو الدخول في نفس الحج، وذلك بالإحرام وقال بعض أهل العلم: المراد بالحج أشهره، واستدل بقوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}[البقرة:197] ولا دليل في الآية عندي، لأن الكلام على حذف مضاف: أي زمن الحج أشهر معلومات. وحذف المضاف وإقامة المضاف إليه مقامه أسلوب عربي كما أشار له في الخلاصة بقوله:

وما يلي المضاف يأتي خلفا عنه في الإعراب إذا ما حذفا

وعليه فينبغي أن يحرم بحجه، قبل يوم التروية ليتم الثلاثة. قبل يوم النحر لأن صومه لا يجوز.
وكره بعض أهل العلم للحاج صوم يوم عرفة، واستحب أن يفرغ من صوم الثلاثة قبله، وجزم به صاحب المهذب والتحقيق: أن السبعة إنما يصومها بعد الرجوع إلى أهله، ووصوله إلى بلده، وأنه ليس المراد أنه يصومها في طريقه في رجوعه. وقد ثبت في الصحيح من حديث ابن عمر: أن المراد الرجوع إلى أهله وهو ظاهر القرآن. فلا يجوز العدول عنه. والظاهر أن الأيام الثلاثة والأيام السبعة: لا يجب التتابع في واحد منهما، لعدم الدليل على ذلك قال في المغني: ولا نعلم فيه خلافاً، وإن فاته صومها قبل يوم النحر، فهل يجوز له أن يصوم أيام التشريق الثلاثة؟ اختلف العلماء في ذلك على قولين:
أحدهما: أنه لا يجوز صوم أيام التشريق للمتمتع.
والثاني: يجوز له صومها، وفيها قول ثالث: أنها يجوز صومها مطلقاً، ولا يخفي بعد هذا القول وسقوطه. أما حجة من قال: إنها لا يجوز صومها للمتمتع، ولا غيره فهو ما رواه مسلم في صحيحه. وحدثنا سريج بن يونس، حدثنا هشيم، أخبرنا خالد، عن أبي المليح،

ج / 5 ص -159- عن نبيشة الهذلي قال: قال رسول الله صلى الله عليه وسلم: "أيام التشريق أيام أكل وشرب" وفي لفظ عند مسلم عنه زيادة "وذكر الله".
وقال مسلم في صحيحه أيضاً: وحدثنا أبو بكر بن أبي شيبة، حدثنا محمد بن سابق، حدثنا إبراهيم بن طهمان، عن أبي الزبير، عن ابن كعب بن مالك، عن أبيه أنه حدثه "أن رسول الله صلى الله عليه وسلم بعثه وأوس بن الحدثان أيام التشريق، فنادى: "أنه لا يدخل الجنة، إلا مؤمن، وأيام منى أيام أكل وشرب" وفي لفظ عند مسلم: "فناديا" اهـ منه قالوا: فهذا الحديث الصحيح الذي رواه عن النَّبي صلى الله عليه وسلم صحابيان: هما كعب بن مالك، ونبيشة بن عبد الله الهذلي، فيه التصريح من النَّبي صلى الله عليه وسلم بأن أيام التشريق أيام أكل وشرب، وذلك يدل على أنها لا يجوز صومها. وظاهر الحديث الإطلاق في المتمتع وغيره. وفي الحديث المذكور: الرد على من أجاز صومها مطلقاً، ومما يؤيد ذلك حديث عمرو بن العاص أنه قال لابنه عبد الله في أيام التشريق: إنها الأيام التي نهى رسول الله صلى الله عليه وسلم عن صومهن، وأمر بفطرهن. قال ابن حجر في الفتح: أخرجه أبو داود، وابن المنذر وصححه ابن خزيمة والحاكم.
وأما حجة من قال بجواز صوم أيام التشريق الثلاثة للمتمتع الذي فاته صومها قبل يوم النحر، فهي ما رواه البخاري في صحيحه قال: باب صيام أيام التشريق، قال أبو عبد الله: قال لي محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي كانت عائشة رضي الله عنها تصوم أيام منى، وكان أبوها يصومها.
حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة: سمعت عبد الله بن عيسى عن الزهري عن عروة، عن عائشة، وعن سالم عن ابن عمر رضي الله عنهم قالا: لم يرخص في أيام التشريق، أو يصمن، إلا لمن لم يجد الهدي. انتهى منه قالوا: فهذا الحديث له حكم الرفع وفيه التصريح بالترخيص في صوم أيام التشريق للمتمتع، الذي لم يجد هدياً، والروايات الصحيحة التي رواها الحفاظ من أصحاب شعبة، لم يرخص بضم الياء وفتح الخاء مبيناً للمفعول.
قال في الفتح: ووقع في رواية يحيى بن سلام عن شعبة عند الدارقطني، واللفظ له، والطحاوي: رخص رسول الله صلى الله عليه وسلم للمتمتع إذا لم يجد الهدي أن يصوم أيام التشريق، وقال: إن يحيى بن سلام، ليس بالقوي، ولم يذكر طريق عائشة، وأخرجه من وجه آخر ضعيف عن

ج / 5 ص -160- الزهري، عن عروة عن عائشة، وإذا لم تصح هذه الطرق المصرحة بالرفع، بقي الأمر على الاحتمال.
وقد اختلف علماء الحديث في قول الصحابي: أمرنا بكذا، ونهينا عن كذا، هل له حكم الرفع؟ على أقوال:
ثالثها: إن أضافه إلى عهد النَّبي صلى الله عليه وسلم فله حكم الرفع، وإلا فلا. واختلف في الترجيح فيما إذا لم يضفه، ويلتحق به رخص لنا في كذا وعزم علينا ألا نفعل كذا كل في الحكم سواء، فمن يقول: إن له حكم الرفع فغاية ما وقع في رواية يحيى بن سلام، أنه روى بالمعنى. لكن قال الطحاوي: إن قول ابن عمر وعائشة أخذاه من عموم قوله تعالى: {فمن لم يجد فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} لأن قوله: في الحج يعم ما قبل النحر، وما بعده، فتدخل أيام التشريق فعلى هذا، فليس بمرفوع بل هو بطريق الاستنباط منهما، عما فهماه من عموم الآية. وقد ثبت نهيه صلى الله عليه وسلم عن صوم أيام التشريق، وهو عام في حق المتمتع وغيره. وعلى هذا فقد تعارض عموم الآية المشعر بالإذن، وعموم الحديث المشعر بالنهي، وفي تخصيص عموم المتواتر الآحاد نظر لو كان الحديث مرفوعاً، فكيف وفي كونه مرفوعاً نظر، فعلى هذا يترجح القول بالجواز، وإلى هذا جنح البخاري والله أعلم. انتهى كلام ابن حجر في الفتح وتراه فيه يجعل: أمرنا ونهينا، ورخص لنا وعزم علينا كلها سواء في الخلاف المذكور هل لها حكم الرفع أو الوقف، وممن قال: بصوم أيام التشريق للمتمتع: ابن عمر، وعائشة، وعروة، وعبيد بن عمير، والزهري، ومالك، والأوزاعي وإسحاق، والشافعي في أحد قوليه، وأحمد في إحدى الروايتين، وممن روى عنه عدم صوم المتمتع لها: الشافعي في القول الثاني، وأحمد في الرواية الثالثة، وروي نحوه عن علي والحسن، وعطاء وهو قول ابن المنذر قاله في المغني.
قال مقيده عفا الله عنه وغفر له: مسألة صوم أيام التشريق للمتمتع يظهر لي فيها أنها بالنسبة إلى النصوص الصريحة، يترجح فيها، عدم جواز صومها وبالنظر إلى صناعة علم الحديث يترجح فيها جواز صومها، وإيضاح هذا أن عدم صومها: دل عليه حديث نبيشة الهذلي، وكعب بن مالك في صحيح مسلم، كما قدمنا وكلا الحديثين صريح في أن كونها: أيام أكل وشرب. من لفظ النَّبي صلى الله عليه وسلم، وهو نص صحيح صريح في عدم صومها، فظاهره الإطلاق في المتمتع، الذي لم يجد هدياً وفي غيره.

ج / 5 ص -161- ولم يثبت نص صريح من لفظ النَّبي صلى الله عليه وسلم ولا من القرآن: يدل على جواز صومها للمتمتع، الذي لم يجد هدياً، وما ذكره ابن حجر عن الطحاوي من أن ابن عمر، وعائشة رضي الله عنهم أخذا جواز صومها من ظاهر عموم قوله تعالى: {فَصِيَامُ ثَلَاثة أَيَّامٍ فِي الْحَجِّ} ليس بظاهر، والظاهر سقوطه والله أعلم لإجماع جميع المسلمين: أن الحاج إذا طاف طواف الإفاضة، بعد رمي جمرة العقبة، والحلق: أنه يحل له كل شيء حرم عليه بالحج من النساء، والصيد، والطيب، وكل شيء. فقد زال عنه الإحرام بالحج بالكلية، وصار حلالاً حلاً تاماً كل التمام. وذلك ينافي كونه يطلق عليه أنه في الحج، فإن صام أيام التشريق فقد صامها في غير الحج، لأنه تحلل من حجه، وقضى مناسكه.
ومن أصرح الأدلة في ذلك: أن الله صرح بأنه لا رفث في الحج، وأيام التشريق يجوز فيها الرفث بالجماع، فما دونه فدل على أن ذلك الرافث فيها ليس في الحج، وأما الرمي في أيام التشريق فهو من السنن الواقعة بعد تمام الحج تابعة له، وكذلك النحر فيها إن لم ينحر يوم النحر.
أما كونه في أيام التشريق: يصدق عليه أنه في الحج بعد إحلاله منه، وفراغه منه، حتى يتناوله عموم الآية، فليس بظاهر عندي. والله تعالى أعلم.
وأما بالنظر إلى صناعة علم الحديث فالذي يترجح هو جواز صوم أيام التشريق للمتمتع، الذي لم يجد هدياً، لأن المشهور الذي عليه جمهور المحدثين: أن قول الصحابي: أمرنا بكذا، أو نهينا عن كذا، أو رخص لنا في كذا، أو أحل لنا كذا له كله حكم الرفع، فهو موقوف لفظاً مرفوع حكماً.
قال ابن الصلاح في علوم الحديث الثاني: قول الصحابي: أمرنا بكذا، أو نهينا عن كذا من نوع المرفوع، والمسند عند أصحاب الحديث، وهو قول أكثر أهل العلم، وخالف في ذلك فريق منهم: أبو بكر الإسماعيلي، والأول هو الصحيح، لأن مطلق ذلك ينصرف بظاهره إلى من إليه الأمر والنهي، وهو رسول الله صلى الله عليه وسلم. انتهى محل الغرض منه
وقد قال بعد هذا: ولا فرق بين أن يقول ذلك في زمان رسول الله صلى الله عليه وسلم أو بعده.
وقال النووي في تقريبه: الثاني قول الصحابي: أمرنا بكذا، أو نهينا عن كذا، أو من السنة كذا، أو أمر بلال أن يشفع الأذان وما أشبهه، كله مرفوع على الصحيح الذي قاله الجمهور. وقيل: ليس بمرفوع، ولا فرق بين قوله في حياة رسول الله صلى الله عليه وسلم أو بعده انتهى

ج / 5 ص -162- منه، وعلى هذا درج العراقي في ألفيته في قوله:

قول الصحابي من السنة أو نحو أمرنا حكمه الرفع ولو

بعد النَّبي قاله بأعصر على الصحيح وهو قول الأكثر

وفي علوم الحديث مناقشات في هذه المسألة معروفة، والصحيح عندهم الذي عليه الأكثر: أن ذلك له حكم الرفع وبه تعلم أن حديث ابن عمر، وعائشة عند البخاري لم يرخص في أيام التشريق، أن ضمن الحديث له حكم الرفع. وإذا قلنا: إنه حديث صحيح مرفوع عن صحابيين، فلا إشكال في أنه يخصص به عموم حديث نبيشة، وكعب بن مالك، ولو كان ظاهر الآية، يدل على صومها، كما ذكره ابن حجر عن الطحاوي، فلا مانع من تخصيص عمومها بالحديث المرفوع.
وقد قدمنا في ترجمة هذا الكتاب المبارك: أن التحقيق، جواز تخصيص عموم المتواتر، بأخبار الآحاد كما هو معلوم، لأن التخصيص بيان، والبيان يجوز بكل ما يزيل اللبس، ولذا كان جمهور العلماء على جواز بيان المتواتر، بأخبار الآحاد، كتخصص عموم {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}[النساء:24] وهو متواتر بحديث "لا تنكح المرأة على عمتها أو خالتها" وهو خبر آحاد، وقد أكثرنا من أمثلته في هذا الكتاب المبارك، وكذلك أجاز الجمهور تخصيص المنطوق بالمفهوم كتخصيص عموم: "في أربعين شاة شاة" وهو منطوق بمفهوم المخالفة في حديث "في الغنم السائمة زكاة" عند من يقول بذلك.
والحاصل: أن المبين باسم الفاعل، يجوز أن يكون دون المبين باسم المفعول في السند، وفي الدلالة، وإليه أشار في مراقي السعود بقوله:

وبين القاصر من حيث السند أو الدلالة على ما يعتمد

وقد أوضحنا هذا، وذكرنا كلام أهل العلم فيه في ترجمة هذا الكتاب المبارك.
وقد يترجح عند الناظر عدم صومها للمتمتع من وجهين:
الأول: أن عدم صومها مرفوع رفعاً صريحاً، وصومها موقوف لفظاً، مرفوع حكماً على المشهور، والمرفوع صريحاً أولى بالتقديم من المرفوع حكماً.
والثاني: أن الجواز والنهي، إذا تعارضا قدم النهي، لأن ترك مباح أهون من ارتكاب منهي عنه، وقد يحتج المخالف، بأن دليل الجواز خاص بالمتمتع، ودليل النهي عام، والخاص يقضي على العام، والعلم عند الله تعالى. فإن أخر صوم الأيام الثلاثة، عن يوم

ج / 5 ص -163- عرفة فقد فات وقتها على القول، بأن أيام التشريق لا يصومها المتمتع، وعلى القول بأنه يصومها إنما يخرج وقتها بانتهاء أيام التشريق وهل عليه قضاؤها بعد ذلك؟ لا أعلم في ذلك نصاً من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم.
والعلماء مختلفون في ذلك فقال بعضهم: يقضيها فيصوم عشرة، ومن قال بهذا القول، من أهل العلم اختلفوا، هل يفرقها، فيفصل بين الثلاثة، والعشرة، بمقدار ما وجب التفريق بينهما في الأداء، لو لم تفت في وقتها بناء على أن تقديم الثلاثة على السبعة لا يتعلق بالوقت، فلم يسقط كترتيب أفعال الصلاة، أو ليس عليه تفريقها، بل يجوز أن يصوم العشرة كلها متوالية، بناء على أن التفريق وجب بحكم الوقت المعين، وقد فات، فسقط كالتفريق بين الصلوات التي فاتت أوقاتها، فإنها تقضي متوالية، لا متفرقة على أوقاتها حسب الأداء لو لم تفت، والتفريق بين الثلاثة والسبعة في الصوم هو مذهب الشافعي، وعدمه: مذهب أحمد، وعلى قول من قالوا: بلزوم قضاء الأيام الثلاثة، بعد خروج وقتها.
فبعضهم يقول: لا دم على المتمتع، لأنه قضى ما فات، وهو مذهب الشافعي. وقيل: عليه دم مع القضاء، لأجل التأخير، وجزم به الخرقي وهو مروي عن أحمد. وقال القاضي: إن أخره لعذر، فليس عليه إلا القضاء، ولا دم. وعن أحمد لا دم مع القضاء بحال.
وقيل: لا تقضي الأيام الثلاثة، بعد خروج وقتها، ويلزم الدم لسقوط قضائها بفوات وقتها، ولا يجوز صوم السبعة بعد ذلك، لأنها تابعة للثلاثة التي سقطت، ويتعين الدم، وهذا مذهب أبي حنيفة، وآخر وقت الثلاثة عنده يوم عرفة.
واعلم: أن أبا حنيفة وأحمد يقولان: إن صوم الثلاثة للعاجز عن الهدي، يجوز قبل التلبس بإحرام الحج، فمذهب أبي حنيفة: أن أول وقت صومها في أشهر الحج، بين الإحرامين، والأفضل عنده: أن يؤخرها إلى آخر وقتها، فيصوم السابع، ويوم التروية، ويوم عرفة. وبعض الحنفية يروي هذا عن علي رضي الله عنه. وعند أحمد: يجوز صومها، عند الإحرام بالعمرة، وعنه: إذا حل من العمرة، وهذه الأقوال مبنية على أن قوله: في الحج يراد به: أشهره. وقد بينا عدم ظهوره، وعند مالك والشافعي: لا يجوز صومها إلا بعد التلبس بإحرام الحج، وهذا أقرب لظاهر القرآن، وهما يقولان: ينبغي تقديمها قبل يوم النحر، والشافعي: يستحب إنهاءها قبل يوم عرفة، فإن لم يصم إلى يوم

ج / 5 ص -164- النحر، أفطر يوم النحر، وصام عند مالك أيام التشريق، فإن لم يصمها، حتى رجع إلى بلده وله به مال: لزمه أن يبعث بالهدي، إلى الحرم، ولا يجزئه الصوم عنده، وليس له أن يؤخر الصيام، ليهدي من بلده، وفي صوم أيام التشريق، للمتمتع عند الشافعية: قولان. وعن أحمد: روايتان فيهما. وقد علمت أن أبا حنيفة لا يجيز صومها. وأن مالكاً يجيزه ويكفي عنده في صوم السبعة الرجوع من منى.
وقد قدمنا أن التحقيق أن صومها بعد الرجوع إلى أهله لحديث ابن عمر الثابت في الصحيح: فما يروى عن مالك وأبي حنيفة، والشافعي، وغيرهم مما يخالف ذلك من الروايات لا ينبغي التعويل عليه، لمخالفته الحديث الصحيح. ولفظه: "فمن لم يجد هدياً فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله" الحديث هذا لفظ مسلم في صحيحه، ولفظ البخاري "فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله" فلفظة: إذا رجع إلى أهله في الصحيحين من حديث ابن عمر مرفوعاً إلى النَّبي صلى الله عليه وسلم، وهو تفسير منه لقوله تعالى: {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} وإذا ثبت عن النَّبي صلى الله عليه وسلم في الصحيحين، من حديث ابن عمر: تفسير الرجوع في الآية برجوعه إلى أهله، فلا وجه للعدول عنه.
وفي صحيح البخاري، من حديث ابن عباس بلفظ "وسبعة إذا رجعتم إلى أمصاركم" وكل ذلك يدل على أن صوم السبعة بعد رجوعه، إلى أهله، لا في رجوعه إلى مكة، ولا في طريقه كما هو ظاهر النصوص، التي ذكرنا، بل صريحها، والعدول عن النص، بلا دليل يجب الرجوع إليه لا يجوز، والعلم عند الله تعالى.
والأظهر عندي: أنه إن صام السبعة قبل يوم النحر، لا يجزئه ذلك، فما ذلك اللخمي من المالكية: من أنه يرى إجزاءها لا وجه له. والله أعلم.
بل لو قال قائل: بمقتضى النصوص، وقال لا تجزئ قبل رجوعه إلى أهله، لكان له وجه من النظر واضح لأن من قدمها قبل الرجوع إلى أهله، فقد خالف لفظ النَّبي صلى الله عليه وسلم، الثابت في الصحيحين عن ابن عمر وهو لفظ منه صلى الله عليه وسلم، في معرض تفسير آية {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} والعدول عن لفظه الصريح، المبين لمعنى القرآن. لو قيل: بأنه لا يجزئ فاعله، لكان له وجه، والعلم عند الله تعالى.
واعلم: أن العاجز عن الهدي في حجه ينتقل إلى الصوم ولو غنياً في بلده هذا هو الظاهر، وإن عجز وابتدأ صوم الثلاثة ثم وجد الهدي، بعد أن صام يوماً منها أو يومين،

ج / 5 ص -165- فالأظهر عندي فيه: أنه لا يلزمه الرجوع إلى الحج، لأنه دخل في الصوم بوجه جائز وأنه ينبغي له أن ينتقل إلى الهدي، واستحباب الانتقال إلى الهدي هو مذهب مالك، ومن وافقه. وممن وافقه الحسن، وقتادة والشافعي وأحمد. وعن ابن أبي نجيح، وحماد، والثوري، والمزني: إن وجد الهدي، قبل أن يكمل صوم الثلاثة، فعليه الهدي. وقيل: متى قدر على الهدي قبل يوم النحر انتقل إليه صام، أو لم يصم، والأظهر ما قدمنا والله أعلم.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي: أنه إن فاته صوم الثلاثة في وقتها، إلى ما بعد أيام التشريق أنه يجري على القاعدة الأصولية التي هي: هل يستلزم الأمر المؤقت القضاء، إذا فات وقته، أو لا يستلزمه؟ وقد قدمنا الكلام على تلك المسألة مستوفي في سورة مريم في الكلام على قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ}[مريم:59].
فعلى القول: بأن الأمر يستلزم القضاء فلا إشكال في قضاء الثلاثة، بعد وقتها وعلى القول: بأنه لا يستلزم القضاء يحتمل أن يقال: بوجوب القضاء لعموم حديث: "فدين الله أحق أن يقضى" ويحتمل أن يقال بعدمه، بناء على أن صوم الثلاثة في الحج، ليكون ذلك مسوغاً لقضاء التفث، لأن الدم مسوغ لقضاء التفث، ممن عنده هدي فلا يبعد أن يكون بعض الصوم، قدم لينوب عن الدم في تسويغ قضاء التفث. وعلى هذا الاحتمال: لا يظهر القضاء، ولا يبعد لزوم الدم للإخلال بالصوم في وقته، والعلم عند الله تعالى.
أما لزوم صوم السبعة بعد الرجوع، إلى أهله، فالذي يظهر لي: لزومه لمن لم يجد الهدي مطلقاً: وأنه لا يسقط بحال لأن وجوبه ثابت بالقرآن فلا يمكن إسقاطه، إلا بدليل واضح، يجب الرجوع إليه. فجعل الدم بدلاً منه إن فات صوم الثلاثة في وقتها، ليس عليه دليل يوجب ترك العمل بصريح القرآن في قوله: {وَسَبْعَةٍ إِذَا رَجَعْتُمْ}.
تنبيه
إذا أخر الحاج طواف الإفاضة، عن أيام التشريق إلى آخر ذي الحجة مثلاً، فهل يجزئه حينئذ صوم الأيام الثلاثة لأنه لم يزل في الحج، لبقاء ركن منه، ولأنه لا يجوز له الرفث إلى النساء، لأنه لم يزل في الحج، أو لا يجوز له صومها نظراً إلى أن وقت الطواف، الذي بينه النَّبي صلى الله عليه وسلم وقال "لتأخذوا عني مناسككم" قد فات؟ وهذا التأخير مخالف

ج / 5 ص -166- للسنة، فلا عبرة به، وهذا أظهر عندي. والله تعالى أعلم.
وبنحوه جزم النووي في شرح المهذب قائلاً: إن تأخير الطواف بعيد فلا يحمل عليه قوله تعالى: {فِي الْحَجِّ} وذكر عن بعض الشافعية وجهاً آخر غير هذا. وإن مات المتمتع العاجز، عن الصوم قبل أن يصوم فقال بعض أهل العلم: يتصدق عما أمكنه صومه، عن كل يوم بمد من حنطة، وهو مروي عن الشافعي. وقيل: يهدي عنه. وقيل: لا هدي عنه، ولا إطعام. والله تعالى أعلم.
واختلف أهل العلم: إن وجب عليه الصوم فلا يشرع فيه، حتى قدر على الهدي هل ينتقل إلى الهدي، لأن الصوم إنما لزم للعجز عن الهدي، وقد زال بوجوده، وهذا إن وقع قبل يوم النحر، لا ينبغي أن يختلف فيه. أما إن وجد الهدي، بعد فوات وقت الأيام الثلاثة، فهو محل القولين، وهما روايتان، عن أحمد، وقد قدمنا كلام أهل العلم في ذلك، ولا نص فيه.
والأظهر: أن صوم السبعة الذي لم يعين له وقت لا ينبغي العدول عنه، إلى غيره، كما تقدم خلافاً لمن قال بغير ذلك، والعلم عند الله تعالى.
هذا هو حاصل ما يتعلق بالدماء الواجبة، بغير النذر مع كونها منصوصاً عليها في القرآن.
أما الدماء التي لم يذكر حكمها في القرآن، وقد قاسها العلماء على المذكورة في القرآن، فمنها: دم الفوات. فقد روى مالك في الموطأ، عن عمر بن الخطاب رضي الله عنه: أنه أمر أبا أيوب الأنصاري، وهبار بن الأسود حين فاتهما الحج، وأتيا يوم النحر: أن يحلا بعمرة، ثم يرجعا حلالاً ثم يحجان عاماً قابلاً، ويهديان، فمن لم يجد فصيام ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله. انتهى محل الغرض منه.
فقد قاس عمر بن الخطاب رضي الله عنه: دم الفوات على دم التمتع حيث قال: فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله، وقول عمر ثلاثة أيام في الحج، لا يظهر في الفوات، لأن الفوات لا يتحقق إلا بانتهاء ليلة النحر، اللهم إلا إذا كان عاقه عائق، وهو بعيد، بحيث لو سار ثلاثة أيام لم يدرك عرفة ليلة النحر، فحينئذ قد يصومها وكأنه في الحج، لأنه لم يحصل له الفوات فعلاً، وإن كان الفوات محققاً وقوعه في المستقبل، ووجه قياس: دم الفوات على دم التمتع، حتى صار بدله من الصوم كبدله.

ج / 5 ص -167- ذكره ابن قدامة في المغني قائلاً: إن هدي التمتع، إنما وجب للترفه بترك أحد السفرين وقضائه النسكين في سفر واحد، فيقاس عليه دم من فاته الحج بجامع أنه ترك بعض ما اقتضاه إحرامه، فصار كالتارك. لأحد السفرين انتهى محل الغرض منه. ولا يظهر عندي كل الظهور.
ثم قال في المغني: فإن قيل: فهلا ألحقتموه بهدي الإحصار فإنه أشبه به، إذ هو حلال من إحرامه قبل إتمامه. قلنا: الهدي فيهما سواء. وأما البدل، فإن الإحصار ليس بمنصوص على البدل فيه، وإنما ثبت قياساً، فقياس هذا على الأصل المنصوص عليه أولى من قياسه على فرعه، على أن الصيام ها هنا مثل الصيام، عن دم الإحصار، وهو عشرة أيام أيضاً، إلا أن صيام الإحصار: يجب أن يكون قبل حله، وهذا يجوز فعله قبل حله وبعده، وهو أيضاً مفارق لصوم المتعة، لأن الثلاثة في المتعة: يستحب أن يكون آخرها يوم عرفة، وهذا يكون بعد فوات عرفة. والخرقي، إنما جعل الصوم عن هدي الفوات مثل الصوم، عن جزاء الصيد، عن كل مد يوماً. والمروي عن عمر وابنه مثل ما ذكرنا، ويقاس عليه أيضاً: كل دم وجب لترك واجب، كدم القران وترك الإحرام من الميقات والوقوف بعرفة إلى غروب الشمس، والمبيت بمزدلفة، والرمي، والمبيت ليالي منى بها، وطواف الوداع. فالواجب فيه: ما استيسر من الهدي، فإن لم يجد فصيام عشرة أيام، وأما من أفسد حجه بالجماع، فالواجب فيه بدنة بقول الصحابة المنتشر الذي لم يظهر خلافه، فإن لم يجد فصيام ثلاثة أيام في الحج، وسبعة إذا رجع، كصيام المتعة. كذا قال عبد الله بن عمر، وعبد الله بن عباس، وعبد الله بن عمرو رواه عنهم الأثرم، ولم يظهر في الصحابة خلافهم، فيكون إجماعاً، فيكون بدله مقيساً على بدل دم المتعة.
وقال أصحابنا: يقوم البدنة بدراهم، ثم يشتري بها طعاماً، فيطعم كل مسكين مداً أو يصوم عن كل مد يوماً، فتكون ملحقة بالبدنة الواجبة في جزاء الصيد، ويقاس على فدية الأذى ما وجب بفعل محظور، يترفه به كتقليم الأظافر، واللبس، والطيب وكل استمتاع من النساء: كالوطء في العمرة، أو في الحج بعد رمي جمرة العقبة، فإنه في معنى فدية الأذى من الوجه الذي ذكرنا، فيقاس عليه، ويلحق به، فقد قال ابن عباس: لامرأة وقع عليها زوجها قبل أن تقصر: عليك فدية من صيام. أو صدقة. أو نسك انتهى بطوله من المغني.
وهذه الأمور المذكورة لا نص فيها من كتاب ولا سنة.

ج / 5 ص -168- وقد قدمنا في سورة البقرة أقوال أهل العلم في المحصر إن عجز عن الهدي هل يلزمه بدله، أو لا يلزمه شيء بدلاً منه. وأقوال من قالوا: يلزمه البدل في البدل. هل هو الصوم. أو الإطعام. بما أغنى عن إعادته هنا.
وقد علمت من كلام صاحب المغني: أن المشهور في مذهب أحمد: هو قياس دم الفوات على دم التمتع، كما فعل عمر رضي الله عنه، وأن الخرقي من الحنابلة قاسه قاسه على دم جزاء الصيد فجعل الصوم عند دم الفوات، كالصوم عن جزاء الصيد، وأن مذهب أحمد أيضاً، قياس كل دم وجب لترك واجب على دم التمتع. فيصوم عند العجز عنه عشرة أيام، وذلك كدم القران، وترك الإحرام من الميقات، والوقوف بعرفة إلى غروب الشمس، والمبيت بمزدلفة والرمي والمبيت ليالي منى بها. وطواف الوداع. وكذلك قياس صوم من عجز عن البدنة في حال إفساد حجه بالجماع، فهو عند أحمد: عشرة أيام قياساً على التمتع. وقد قدمنا نقل صاحب المغني لذلك عن بعض الصحابة وعدم مخالفة غيرهم لهم.
وعن بعض الحنابلة: تقويم بدنة المجامع العاجز بالدراهم، فيشتري بها طعاماً إلى آخر ما تقدم. وأن مذهب أحمد: قياس كل دم وجب بفعل محظور، كاللبس، والطيب، وتقليم الأظافر، ونحو ذلك على فدية الأذى.
وقد قدمنا أن قياس تلك الأشياء على فدية الأذى، مجمع عليه من الأئمة الأربعة، إلا أن أبا حنيفة. يخصصه بما فعل للعذر، ويوجب الدم دون غيره، فيما فعل من ذلك لا لعذر كما تقدم إيضاحه.
وأما مذهب الشافعي في دم الفوات، ففيه طريقان أصحهما: قياسه على دم التمتع، في الترتيب، والتقدير، وسائر الأحكام.
والطريق الثاني: على قولين أحدهما: أنه كدم التمتع أيضاً. والثاني: أنه كدم الجماع في الأحكام، إلا أن هذا شاة، والجماع بدنة لاشتراك الصورتين في وجوب القضاء، وقد قدمنا حكم المجامع العاجز عن البدنة في مذهب الشافعي ماذا يلزمه، ومذهب الشافعي في الدم الواجب بسبب ترك بعض المأمورات كالإحرام من الميقات، والرمي والوقوف بعرفة إلى الغروب، والمبيت بمزدلفة ليلة النحر، وبمنى ليالي منى، وطواف الوداع هو أن في ذلك أربعة أوجه أصحها: أنه كدم التمتع أيضاً في الترتيب،

ج / 5 ص -169- والتقدير، فإن عجز عن الهدي، صام ثلاثة أيام في الحج وسبعة إذا رجع.
الوجه الثاني: أنه إن عجز عن الهدي قوم شاة الهدي دراهم، واشترى بها طعاماً وتصدق به، فإن عجز صام عن كل مد يوماً، والوجهان الآخران عند الشافعية تركناهما لضعفهما وشذوذهما، كما قاله علماء الشافعية. ومذهب الشافعي في الدم اللازم. بسبب الاستمتاع: كالطيب واللباس، ومقدمات الجماع: أن فيه عندهم أربعة أوجه، وقد قدمناها.
وقدمنا أن أصحها أنه كفدية الأذى المنصوصة في آية الفدية. ودم الجماع فيه، عند الشافعية طرق واختلاف منتشر، والمذهب المشهور عندهم: أنه بدنة، فإن عجز عنها فبقرة، فإن عجز فسبع شياه، فإن عجز قوم البدنة بدراهم، والدراهم بطعام ثم تصدق به، فإن عجز صام عن كل مد يوماً. وقيل: إن عجز عن الغنم قوم البدنة وصام، فإن عجز أطعم، فيقدم الصيام على الإطعام ككفارة الظهار ونحوها. وقيل: لا مدخل للإطعام والصيام، بل إذا عجز عن الغنم ثبت الفداء في ذمته. وقيل: إنه يتخير بين البدنة، والبقرة، والغنم، فإن عجز عنها، فالإطعام ثم الصوم. وقيل: يتخير بين البدنة، والبقرة والشياه، والإطعام والصيام وكل هذه الأقوال لا دليل على شيء منها من كتاب ولا سنة ولا قياس جلي.
وقول الظاهرية: إن كل ما لم يثبت من هذه المذكورات من صيام، ودم لا يجب، لأن كل ما سكت عنه الوحي فهو عفو له وجه من النظر، والعلم عند الله تعالى.
وقد قدمنا أن مذهب مالك هو قياس الطيب واللبس ونحو ذلك على فدية الأذى كغيره، من الأئمة.
وأما دم الفوات والفساد، وترك الرمي وتعدي الميقات، وترك المبيت بمزدلفة، فكل ذلك يقيس بدله على بدل التمتع، فإن عجز عن الهدي صام عشرة أيام، وإنما يصوم الثلاثة في الحج عندهم المتمتع، والقارن ومتعدي الميقات، ومفسد الحج ومن فاته الحج.
وأما من لزمه ذلك لترك جمرة أو النزول بمزدلفة، فيصوم متى شاء، لأنه يقضي في غير حج، فيصوم في غير حج. اهـ من المواق.
وقد قدمنا في مسائل الحج التي ذكرناها في الكلام على آية الحج: بعض المسائل التي يتعدد فيها الدم، وبعض المسائل التي لا يتعدد فيها في مواضع متفرقة، مع عدم النص في ذلك من كتاب أو سنة.

ج / 5 ص -170- والأظهر عندي: أن الدماء إن اختلفت أسبابها كمن جاوز الميقات غير محرم، ودفع من عرفة قبل غروب الشمس عند من يقول حجه صحيح، وعليه دم، وترك المبيت بمزدلفة وترك المبيت بمنى أيام منى، أنه تتعدد عليه الدماء، بتعدد أسبابها مع اختلافها. أما إن كانت الأسباب المتعددة من نوع واحد، كأن ترك رمي يوم، ثم ترك رمي آخر أو بات ليلة من ليالي منى في غير منى ثم كرر ذلك، فللتعدد وجه وللاتحاد وجه، وقد قدمنا أقوال أهل العلم في ذلك في محله. والعلم عند الله تعالى.
واعلم: أن من اعتمر في أشهر الحج، وأحل من عمرته، وهو يريد التمتع ثم كرر العمرة في أشهر الحج: لا يلزمه إلا هدي تمتع واحد، ولا ينبغي أن يختلف في ذلك، والعلم عند الله تعالى.
وقد قدمنا أن أقل الهدي واجباً كان للتمتع والقران ونحوهما، أو غير واجب شاة تجزئ ضحية أو شرك في دم، كسبع بدنة أو بقرة على التحقيق، كما تقدم إيضاحه، ولا عبرة بخلاف من خالف في الاشتراك فيه لثبوته بالنص الصحيح.
واعلم: أن من أحرم بعمرة في أشهر الحج له أن يدخل عليها الحج، فيكون قارناً، وعليه دم القران ما لم يفتتح الطواف بالبيت، وإن افتتح الطواف: ففي جواز إدخاله عليها حينئذ، خلاف بين أهل العلم.
قال النووي: فجوزه مالك ومنعه عطاء، والشافعي، وأبو ثور.
واختلفوا أيضاً في إدخال العمرة على الحج، فيكون قارناً، وعليه دم القران، وقد قدمنا أن الشافعية والمالكية يقولون: إن ذلك هو الذي فعله النَّبي صلى الله عليه وسلم في حجة الوداع، وأكثرهم يقول: هو لا يجوز لغيره، بل جوازه خاص به صلى الله عليه وسلم كما قدمنا.
وقال النووي في شرح المهذب: واختلفوا في إدخال العمرة على الحج، فقال أصحابنا: يجوز، ويصير قارناً وعليه دم القران، وهو قول قديم للشافعي ومنعه الشافعي في مصر، ونقل منعه عن أكثر من لقيه. اهـ محل الغرض منه.
والظاهر: أن المحرم المتمتع إذا أحل من عمرته، يستحب له ألا يحرم بالحج، إلا يوم التروية لأن ذلك هو الذي فعله أصحاب النَّبي صلى الله عليه وسلم، بأمره في حجة الوداع، ومحل هذا إن كان واجداً هدي التمتع، فإن كان عاجزاً عنه ويريد أن يصوم، استحب له تقديم الإحرام، ليصوم الأيام الثلاثة في إحرام الحج، وقد قدمنا أقوال من قال من أهل العلم: إنه

ج / 5 ص -171- ينبغي أن يكون آخرها يوم عرفة، وقول من كره صوم يوم عرفة واستحب انتهاءها قبل يوم عرفة. والله تعالى أعلم.
تنبيه
إذا فرغ المتمتع من عمرته، وكان لم يسق هدياً فإن له التحلل التام، فله مس الطيب والاستمتاع بالنساء، وكل شيء حرم عليه بإحرامه، فإن كان ساق الهدي ففيه للعلماء قولان:
أحدهما: أن له التحلل أيضاً، لأن الله يقول في التمتع {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ}[البقرة:196] ولا يمنعه سوق الهدي من ذلك، لأنه متمتع.
والقول الثاني: أنه لا يجوز له الإحلال حتى يبلغ الهدي محله يوم النحر، واستدل من قال بهذا بحديث: حفصة رضي الله عنها، الذي قدمناه أنها قالت له صلى الله عليه وسلم: ما شأن الناس حلوا، ولم تحلل أنت من عمرتك؟ فقال "إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر" وكلا القولين قال به جماعة من الأئمة رضي الله عنهم.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي: أن له أن يحل من إحرامه، ولكنه يؤخر ذبح هدي تمتعه، حتى يرمي جمرة العقبة يوم النحر، كما قدمنا إيضاحه. والاحتجاج بحديث حفصة المذكور لا ينهض كل النهوض لأن النَّبي صلى الله عليه وسلم كان قارناً، فحديثها ليس في محل النزاع، لأن النزاع فيمن أحرم بعمرة يريد التحلل منها. والإحرام بالحج بعد ذلك. هل يمنعه سوق الهدي من التحلل؟ وحديث حفصة في القران، والقران ليس محل نزاع، وقولها: ولم تحلل أنت من عمرتك. تعني: عمرته المقرونة مع الحج، لا عمرة مفردة بإحرام، دون الحج كما هو معلوم، وكما تقدم إيضاحه.
ومما يوضحه أنه صلى الله عليه وسلم قال "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة" فدل على أنه لم يجعلها عمرة مفردة الذي هو محل النزاع، لأن ظاهره أنها لو كانت مفردة لكان له الإحلال منها مطلقاً، ولا حجة في قوله "لما سقت الهدي" لأنه ساقه لقران لا لعمرة مفردة عن الحج.
وقال النووي: فإن قيل: قد ثبت في صحيح مسلم، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم، في حجة الوداع فمنا من أهل بعمرة، ومنا من أهل بحجة، حتى قدمنا مكة فقال رسول الله صلى الله عليه وسلم: "من أحرم بعمرة ولم يهد فليحلل، ومن

ج / 5 ص -172- أحرم بعمرة وأهدى فلا يتحلل حتى ينحر هديه، ومن أهل بحجة فليتم حجه".
فالجواب: أن هذه الرواية مختصرة من روايتين ذكرهما مسلم قبل هذه الرواية، وبعدها قالت "خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فأهللنا بعمرة ثم قال رسول الله صلى الله عليه وسلم: "من كان معه هدي فليهلل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعاً" فهذه الرواية مفسرة للأولى ويتعين هذا التأويل، لأن القصة واحدة فصحت الروايات. انتهى منه.
قال مقيده عفا الله عنه وغفر له: ومما يؤيد ما ذكرنا عن النووي: أن رواية حديث عائشة المذكورة التي قال: إنها يجب تأويلها بتفسيرها بالروايات الصحيحة الأخرى فيها ما لفظه: ومن أهل بحجة فليتم حجه. لكثرة الروايات الصحيحة المتفق عليها عن جماعة من الصحابة أن النَّبي صلى الله عليه وسلم كل من أحرم بحج مفرداً، ولم يسق هدياً أن يفسخ حجه في عمرة، ويحل منها الحل كله، فعلم أن قولها: ومن أهل بحجة فليتم حجته: يجب تأويله، وتفسيره بالروايات الأخرى الصحيحة، كما قال النووي. وقول من قال: إن سوق الهدي في عمرته يمنعه من الإحلال منها، حتى ينحر يوم النحر له وجه قوي من النظر لدخوله في ظاهر عموم قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196]، وهذا المعتمر المتمتع الذي ساق معه هدي التمتع إن حل من عمرته حلق قبل أن يبلغ هديه محله، والعلم عند الله تعالى. ولنكتف هنا بما ذكرنا من أحكام الدماء الواجبة بغير النذر.
أما الهدي الذي ليس بواجب: وهو هدي التطوع، وهو مستحب فيستحب لمن قصد مكة حاجاً أو معتمراً أن يهدي إليها من بهيمة الأنعام، وينحره ويفرقه لأن رسول الله صلى الله عليه وسلم أهدى مائة بدنة وهو قارن ويكفي لدم القران بدنة واحدة، بل شاة واحدة، وبقية المائة تطوع منه صلى الله عليه وسلم: ويستحب أن يكون ما يهديه سميناً حسناً لقوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ}[الحج:32]. وعن ابن عباس رضي الله عنهما تعظيمها الاستسمان والاستحسان والاستعظام، ويؤيده قوله تعالى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ}[الحج:36]. ومعلوم: أن أقل الهدي: شاة تجزئ، ضحية أو سبع بدنة أو بقرة كما تقدم إيضاحه، ولا يكون من الحيوان إلا من بهيمة الأنعام، وقد تقدم إيضاح الأنعام، وأنها الأزواج الثمانية المذكورة في آيات من كتاب الله: وهي الجمل والناقة، والبقرة والثور، والنعجة، والكبش، والعنز، والتيس.

ج / 5 ص -173- واعلم: أن التحقيق أن الهدي والإطعام يختص بهما فقراء الحرم المكي، وأن الصوم لا يختص به مكان دون مكان، مع اختلاف في الطعام كما تقدم إيضاحه في سورة المائدة.
وأظهر قولي أهل العلم أنه يلزمه ذبح الهدي في الحرم، وتفريقه، في الحرم أيضاً، خلافاً لمن زعم جواز الذبح في الحل، إن كان تفريق اللحم في الحرم، والتحقيق أن البدن يسن تقليدها، وإشعارها فيقلدها نعلين. ومعنى إشعارها: هو جرحها في صفحة سنامها، ويسلت الدم عنها. والجمهور على أن الإشعار في صفحة السنام اليمنى، كما ثبت في الصحيح من حديث ابن عباس خلافاً لمالك القائل: إنه في الصفحة اليسرى.
واعلم: أن التحقيق أن الإشعار المذكور سنة لثبوته عنه صلى الله عليه وسلم، خلافاً لأبي حنيفة القائل: بالنهي عنه، معللاً: بأنه مثلة وهي منهي عنها. وروي مثله عن النخعي، لأن الأحاديث الصحيحة الواردة بالإشعار تخصص عموم النهي عن المثلة ولأنه لا يسلم أنه مثلة، فهو جرح لمصلحة كالقصد والختان والحجامة والكي والوسم.
واعلم: أن الهدي من الغنم يسن تقليده، عند عامة أهل العلم، وخالف مالك وأصحابه الجمهور، وقد ثبت في الصحيحين من حديث عائشة "أنه صلى الله عليه وسلم أهدى غنماً فقلدها" وقال بعض أهل العلم: لا تقلد بالنعال لضعفها، وإنما تقلد بنحو عرى القرب، ولا تشعر الغنم إجماعاً، والظاهر أن مالكاً لم يبلغه حديث تقليد الغنم، ولو بلغه لعمل به، لأنه صحيح متفق عليه، وإشعار البقر إن كان له سنام لا نص فيه، وقاسه جماعة من أهل العلم على إشعار الإبل. والمقصود من الإشعار والتقليد وتلطيخ الهدي بالدم، هو أن يعلم كل من رآه أنه هدي، لأنه قد يختلط بغيره، فإذا أشعر وقلد تميز عن غيره، وربما شرد فيعرف أنه هدي فيرد، وهذه العلة موجودة في البقر، فمقتضى القياس: إشعاره إن كان له سنام.
وقال بعض أهل العلم: الحكمة في تقليده النعلين: أن المنتعل عندهم كالراكب لكون النعل تقي صاحبها الأذى من الحر والبرد والشوك، والقذر ونحو ذلك فكأن المهدي خرج لله عن مركوبه الحيواني، وغير الحيواني، وظاهر صنيع البخاري أنهم قلدوا البقر في حجة الوداع حيث قال: باب فتل القلائد للبدن والبقر. ثم ساق حديث حفصة المتقدم، وفيه قال: "إني لبدت رأسي وقلدت هديي". الحديث وحديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يهدي من المدينة، فأفتل قلائد هديه الحديث، فترى البخاري قال في الترجمة هذه: باب فتل القلائد للبدن والبقر.

ج / 5 ص -174- وقال ابن حجر. وترجمة البخاري صحيحة لأنه إن كان المراد بالهدي في الحديث الإبل والبقر معاً فلا كلام وإن كان المراد الإبل خاصة، فالبقر في معناها. اهـ محل الغرض منه وهو كما قال.
والأظهر: أن الصواب إن شاء الله أن البقر والإبل والغنم كلها تقلد إن كانت هدياً، وأن الغنم لا تشعر قولاً واحداً، وأن السنة الصحيحة ثابتة بإشعار الإبل، ومقتضى القياس أن البقر كذلك إن كان له سنام. والله تعالى أعلم.
واعلم: أن التحقيق أن من أهدى إلى الحرم هدياً وهو مقيم في بلده ليس بحاج ولا معتمر، لا يحرم عليه شيء بإرسال الهدي كما هو ثابت في الصحيح، عن عائشة رضي الله عنها ثبوتاً لا مطعن فيه فلا ينبغي أن يعول على ما خالفه، والعلم عند الله تعالى، ولذا ثبت في صحيح البخاري: أن زياد بن أبي سفيان كتب إلى عائشة رضي الله عنها أن عبد الله بن عباس رضي الله عنهما قال: من أهدي هدياً حرم عليه ما يحرم على الحاج، حتى ينحر هديه قالت: عمرة. فقالت عائشة رضي الله عنها: ليس كما قال ابن عباس: فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي، ثم قلدها رسول الله صلى الله عليه وسلم بيديه، ثم بعث بها مع أبي فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله حتى نحر الهدي. وحديث عائشة المذكور عند البخاري: أخرجه مسلم بألفاظ كثيرة معناها واحد، إلا أن فيه: أن الذي سأل عائشة ابن زياد.
والصواب ما في البخاري من أن الذي كتب إليها يسألها هو زياد بن أبي سفيان المعروف بزياد ابن أبيه، كما نبه عليه غير واحد، فما في مسلم من كونه ابن زياد، وهم من بعض الرواة، وقد قدمنا مراراً أن السنة الثابتة عنه صلى الله عليه وسلم ثبوتاً لا مطعن فيه يجب تقديمها على قول كل عالم، ولو بلغ ما بلغ من العلم والدين، وبه تعلم أن التحقيق أن من بعث بهدي، وأقام في بلده لا يحرم عليه شيء بإرسال هديه، وأن ما خالف ذلك لا يلتفت إليه، وإن زعم جماعة أنه مروي عن عمر وابنه، وعلي وقيس بن سعد بن عبادة، وسعيد بن جبير وابن سيرين، وعطاء، والنخعي، ومجاهد، لأن السنة الصحيحة مقدمة على أقوال كل العلماء وكذلك ما قاله سعيد بن المسيب: من أنه لا يجتنب إلا الجماع ليلة جمع: وهي ليلة النحر، لا يلتفت إليه. للحديث الصحيح المتفق عليه المذكور آنفاً، والحديث الذي رواه الطحاوي وغيره من طريق عبد الملك بن جابر، عن أبيه: الدال على أنه يحرم عليه ما يحرم على الحاج ضعيف، كما ذكره الحافظ في الفتح، فلا يعارض به الحديث المتفق

ج / 5 ص -175- عليه. وذكر ابن حجر في الفتح عن الزهري: ما يدل على أن الأمر استقر على حديث عائشة لما بينت به سنة النَّبي صلى الله عليه وسلم ورجع الناس عن فتوى ابن عباس، والعلم عند الله تعالى.
واعلم: أن التحقيق الذي عليه جمهور أهل العلم: أن من أراد النسك لا يصير محرماً بمجرد تقليد الهدي، ولا يجب عليه بذلك شيء خلافاً لما حكاه ابن المنذر عن الثوري وأحمد وإسحاق، من أنه يصير محرماً بمجرد تقليد الهدي، وخلافاً لأصحاب الرأي في قولهم: إن من ساق الهدي، وأم البيت ثم قلد وجب عليه الإحرام، لأن إيجاب الإحرام يحتاج إلى دليل يجب الرجوع إليه.
وقد دلت النصوص: على أنه لا يجب، إلا إذا بلغ الميقات وأراد مجاوزته كما هو معلوم، والعلم عند الله تعالى.
تنبيه
الظاهر: أن التحقيق أنه لا يشترط في الهدي أن يجمع به بين الحل والحرم، فلو اشتراه من منى ونحره بها من غير أن يخرجه إلى الحل أجزأه. قال النووي في شرح المهذب: وهو مذهبنا، وبه قال ابن عباس، وأبو حنيفة وأبو ثور والجمهور. وقال ابن عمر وسعيد بن جبير: لا هدي إلا ما أحضر عرفات. وقال ابن قدامة في المغني: وليس من شرط الهدي أن يجمع فيه بين الحل، والحرم، ولا أن يقفه بعرفة لكن يستحب ذلك. وروي هذا عن ابن عباس وبه قال الشافعي، وأبو ثور وأصحاب الرأي، وكان ابن عمر لا يرى الهدي إلا ما عرف به ونحوه، عن سعيد بن جبير اهـ محل الغرض منه.
ومعلوم أن مذهب مالك: أنه لا يذبح هدي التمتع والقران بمنى، إلا إذا وقف به بعرفة، وإن لم يقف به بعرفة ذبحه في مكة، ولا بد عنده في الهدي أن يجمع به بين الحل والحرم، فإن اشتراه في الحرم. لزمه إخراجه إلى الحل والرجوع به إلى الحرم وذبحه فيه، وإنما قلنا: إن الظاهر لنا في هذه المسألة عدم اشتراط جمع الهدي، بين الحل والحرم لثلاثة أمور.
الأول: أنه لم يرد نص بذلك يجب الرجوع إليه.
الثاني: أن المقصود من الهدي نفع فقراء الحرم، ولا فائدة لهم في جمعه بين الحل والحرم.

ج / 5 ص -176- الثالث: أنه قول أكثر أهل العلم. وقال جماعة من أهل العلم: يستحب أن يكون الهدي معه من بلده، فإن لم يفعل فشراؤه من الطريق أفضل من شرائه من مكة، ثم من مكة، ثم من عرفات، فإن لم يسقه أصلاً بل اشتراه من منى جاز، وحصل الهدي اه.
وهذا هو الظاهر واحتج من قال: بأنه لا بد أن يجمع بين الحل والحرم، بأن النَّبي صلى الله عليه وسلم لم يهد هدياً إلا جامعاً بين الحل والحرم، لأنه يساق من الحل إلى الحرم وأن ذلك هو ظاهر قوله تعالى: {وَلاَ تَحْلِقُواْ رُؤوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ}. وقد ثبت في صحيح البخاري وغيره: أن ابن عمر اشترى هديه من الطريق، ونحو ذلك من الأدلة، ولا شك أن سوق الهدي من الحل إلى الحرم: أفضل ولا يقل عن درجة الاستحباب، كما ذكرنا عن بعض أهل العلم. أما كونه لا يجزئ بدون ذلك، فإنه يحتاج إلى دليل خاص، ولا دليل يجب الرجوع إليه يقتضي ذلك، لأن الذي دل عليه الشرع أن المقصود التقرب إلى الله بما رزقهم من بهيمة الأنعام، في مكان معين في زمن معين والغرض المقصود شرعاً حاصل، ولو لم يجمع الهدي بين حل وحرم، وجمع هديه صلى الله عليه وسلم بين الحل والحرم، محتمل للأمر الجبلي، فلا يتمحض لقصد التشريع، لأن تحصيل الهدي أسهل عليه من بلده، ولأن الإبل التي قدم بها علي من اليمن تيسر له وجودها هناك، والله جل وعلا أعلم. فحصول الهدي في الحل يشبه الوصف الطردي، لأنه لم يتضمن مصلحة كما ترى، والعلم عند الله تعالى.
ولا خلاف بين أهل العلم: في أن المهدي إن اضطر لركوب البدنة المهداة في الطريق، أن له أن يركبها لما ثبت في الصحيحين، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم رأى رجلاً يسوق بدنة فقال: "اركبها". قال: يا رسول الله صلى الله عليه وسلم إنها بدنة، فقال: "اركبها ويلك" في الثانية أو في الثالثة" هذا لفظ مسلم، ولفظ البخاري فقال "اركبها" فقال: إنها بدنة فقال: "اركبها"، قال: إنها بدنة فقال: "اركبها"، ويلك في الثانية أو في الثالثة" وروى مسلم نحوه عن أنس، وجابر رضي الله عنهما.
واعلم: أن أهل العلم اختلفوا في ركوب الهدي، فذهب بعضهم إلى أنه يجوز للضرورة دون غيرها، وهو مذهب الشافعي، قال النووي: وبه قال ابن المنذر، وهو رواية عن مالك، وقال عروة بن الزبير، ومالك، وأحمد وإسحاق: له ركوبه من غير حاجة، بحيث لا يضره. وبه قال أهل الظاهر، وقال أبو حنيفة: لا يركبه، إلا إن لم يجد منه بداً، وحكى القاضي عن بعض العلماء: أنه أوجب ركوبها لمطلق الأمر ولمخالفة ما كانت

ج / 5 ص -177- الجاهلية عليه، من إهمال السائبة والبحيرة والوصيلة والحام.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال دليلاً عندي في ركوب الهدي، واجباً أو غير واجب: هو أنه إن دعته ضرورة لذلك جاز وإلا فلا، لأن أخص النصوص الواردة في ذلك بمحل النزاع. وأصرحها فيه ما رواه مسلم في صحيحه. وحدثني محمد بن حاتم، حدثنا يحيى بن سعيد، عن ابن جريج: أخبرني أبو الزبير قال: سمعت جابر بن عبد الله، سئل عن ركوب الهدي؟ فقال: سمعت النَّبي صلى الله عليه وسلم يقول: "اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرا" وفي رواية عنه في صحيح مسلم: "اركبها بالمعروف حتى تجد ظهرا" ا هـ. فهذا الحديث الصحيح فيه التصريح منه صلى الله عليه وسلم بأن ركوب الهدي إنما يجوز بالمعروف، إذا ألجأت إليه الضرورة، فإن زالت الضرورة بوجود ظهر يركبه غير الهدي: ترك ركوب الهدي، فهذا القيد الذي في هذا الحديث تقيد به جميع الروايات الخالية عن القيد، لوجوب حمل المطلق على المقيد، عند جماهير أهل العلم. ولا سيما إن اتحد الحكم، والسبب كما هنا.
أما حجة من قال: بوجوب ركوب الهدي، فهي ظاهرة السقوط، لأن النَّبي صلى الله عليه وسلم لم يركب هديه كما هو معلوم. وأما حجة: من أجاز الركوب مطلقاً، فهو قوله صلى الله عليه وسلم "ويلك اركبها" وقوله تعالى: {لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُّسَمًّى} [الحج: 33] على أحد التفسيرين، ولا تنهض به الحجة فيما يظهر، لأنه محمول على كونه تدعوه الضرورة إلى ذلك، بدليل حديث جابر عند مسلم الذي ذكرناه آنفاً فهو أخص نص في محل النزاع، فلا ينبغي العدول عنه، والعلم عند الله تعالى، والظاهر أن شرب ما فضل من لبنها، عن ولدها لا بأس به، لأنه لا ضرر فيه عليها ولا على ولدها. وقال بعض أهل العلم: إن ركبها الركوب المباح للضرورة ونقصها ذلك: فعليه قيمة النقص يصدق بها. وله وجه من النظر. والعلم عند الله تعالى.
وإنما قلنا: إن الظاهر أنه لا فرق في الحكم المذكور بين الهدي الواجب وغيره، لأنه صلى الله عليه وسلم قال لصاحب البدنة "اركبها" وهي مقلدة نعلاً، وقد صرح له تصريحاً مكرراً بأنها بدنة، ولم يستفصله النَّبي صلى الله عليه وسلم، هل تلك البدنة من الهدي الواجب أو غيره، وترك الاستفصال ينزل منزلة العموم في الأقوال كما تقدم إيضاحه مراراً. وقد أشار إليه في

ج / 5 ص -178- مراقي السعود بقوله:

ونزلن ترك الاستفصال منزلة العموم في الأقوال

مسألة: في حكم الهدي إذا عطب في الطريق أو بعد بلوغ محله
 اعلم أولاً أن الصواب الذي لا ينبغي العدول عنه: أن من بعث معه هدي إلى الحرم فعطب في الطريق، قبل بلوغ محله: أنه ينحره ثم يصبغ نعليه في دمه، ويضرب بالنعل المصبوغ بالدم صفحة سنامها، ليعلم من مر بها أنها هدي ويخلى بينها وبين الناس، ولا يأكل منها هو، ولا أحد من أهل رفقته المرافقين له في سفره.
وإنما قلنا: إن هذا هو الصواب الذي لا ينبغي العدول عنه: لثبوته عن النَّبي صلى الله عليه وسلم في الصحيح، فقد روى مسلم في صحيحه، عن ابن عباس رضي الله عنهما ما لفظه بعث رسول الله صلى الله عليه وسلم بست عشرة بدنة، مع رجل وامرأة فيها قال: فمضى ثم رجع فقال: يا رسول الله، كيف أصنع بما أبدع على منها؟ قال: "انحرها، ثم اصبغ نعليها في دمها ثم اجعله على صفحتها، ولا تأكل منها أنت ولا أحد من أهل رفقتك" انتهى من صحيح مسلم.
وفي رواية في صحيح مسلم، عن ابن عباس أن ذؤيباً أبا قبيصة حدثه أن رسول الله صلى الله عليه وسلم كان يبعث معه بالبدن ثم يقول: "إن عطب شيء منها فخشيت عليه موتاً فانحرها، ثم اغمس نعلها في دمها ثم اضرب بها صفحتها ولا تطعمها أنت ولا أحد من أهل رفقتك" انتهى منه. وقوله: كيف أصنع بما أبدع منها: هو بضم الهمزة، وإسكان الباء، وكسر الدال بصيغة المبني للمفعول: أي كل وأعيى حتى وقف من الإعياء، فهذا النص الصحيح،لا يلتفت معه إلى قول من قال: إن رفقته لهم الأكل مع جملة المساكين، لأنه مخالف للنص الصحيح، ولا قول أحد مع السنة الثابتة عنه صلى الله عليه وسلم، كما أوضحناه مراراً. والظاهر أن علة منعه ومنع رفقته: هو سد الذريعة لئلا يتوصل هو أو بعض رفقته إلى نحره، بدعوى أنه عطب أو بالتسبب له في ذلك للطمع في أَكل لحمه، لأنه صار للفقراء، وهم يعدون أنفسهم من الفقراء، ولو لم يبلغ محله. والظاهر: أنه لا يجوز الأكل منه للأغنياء، بل للفقراء والله أعلم.
فإن قيل: روى أصحاب السنن عن ناجية الأسلمي أن رسول الله صلى الله عليه وسلم بعث معه

ج / 5 ص -179- بهدي فقال: "إن عطب فانحره، ثم اصبغ نعله في دمه، ثم خل بينه وبين الناس" اهـ وظاهر قوله "وبين الناس" يشمل بعمومه سائق الهدي ورفقته.
فالجواب: أن حديث مسلم أصح وأخص، والخاص يقضي على العام. لأن حديث مسلم أخرج السائق ورفقته من عموم حديث أصحاب السنن. ومعلوم: أن الخاص يقضي على العام.
واعلم أن للعلماء تفاصيل في حكم ما عطب من الهدي، قبل نحره بمحل النحر، سنذكر أرجحها عندنا إن شاء الله من غير استقصاء للأقوال والحجج، لأن مسائل الحج أطلنا عليها الكلام طولاً يقتضي الاختصار في بعضها خوف الإطالة المملة.
اعلم أولاً: أن الهدي إما واجب، وإما تطوع، والواجب إما بالنذر، أو بغيره، والواجب بالنذر، إما معين، أو غير معين، فالظاهر الذي لا ينبغي العدول عنه: أن الهدي الواجب بغير النذر كهدي التمتع والقران والدماء الواجبة بترك واجب، أو فعل محظور، والواجب بالنذر في ذمته كأن يقول: علي لله نذر أن أهدي هدياً، أن لجميع ذلك حالتين.
الأولى: أن يكون ساق ما ذكر من الهدي ينوي به الهدي الواجب عليه، من غير أن يعينه بالقول، كأن يقول: هذا الهدي سقته أريد به أداء الهدي الواجب علي.
والحالة الثانية: هي أن يسوقه ينوي به الهدي المذكور مع تعيينه بالقول، فإن نواه، ولم يعينه بالقول. فالظاهر: أنه لا يزال في ضمانه ولا يزول ملكه عنه، إلا بذبحه ودفعه إلى مستحقيه، ولذا إن عطب في الطريق فله التصرف فيه بما شاء من أكل وبيع، لأنه لم يزل في ملكه، وهو مطالب بأداء الهدي الواجب عليه بشيء آخر غير الذي عطب، لأنه عطب في ضمانه، فهو بمنزلة من عليه دين فحمله إلى مستحقه بقصد دفعه إليه، فتلف قبل أن يوصله إليه: فعليه قضاء الدين بغير التالف، لأنه تلف في ذمته وإن تعيب الهدي المذكور قبل بلوغه محله، فعليه بدله سليماً ويفعل بالذي تعيب ما شاء، لأنه لم يزل في ملكه، وضمانه. والذي يظهر أن له التصرف فيه، ولو لم يعطب، ولم يتعيب، لأن مجرد نية إهدائه عن الهدي الواجب لا ينقل ملكه عنه، والهدي المذكور لازم له في ذمته، حتى يوصله إلى مستحقه. والظاهر: أن له نماءه.
وأما الحالة الثانية: وهي ما إذا نواه وعينه بالقول كأن يقول: هذا هو الهدي

ج / 5 ص -180- الواجب علي. والظاهر: أن الإشعار والتقليد كذلك. فالظاهر: أنه يتعين الوجوب فيه من غير أن تبرأ الذمة، فليس له التصرف فيه ما دام سليماً، وإن عطب أو سرق أو ضل أو نحو ذلك لم يجزه، وعاد الوجوب إلى ذمته. فيجب عليه هدي آخر، لأن الذمة لا تبرأ بمجرد التعيين بالنية والقول أو التقليد والإشعار. والظاهر: أنه إن عطب فعل به ما شاء، لأن الهدي لازم في ذمته، وهذا الذي عطب صار كأنه شيء من ماله لا حق فيه لفقراء الحرم، لأن حقهم باق في الذمة، فله بيعه وأكله، وكل ما شاء. وعلى هذا جمهور أهل العلم. وعن مالك يأكل ويطعم من شاء من الأغنياء والفقراء، ولا يبيع من شيئاً، وإن بلغ الهدي محله فذبحه وسرق: فلا شيء عليه عند أحمد.
قال في المغني: وبهذا قال الثوري وابن القاسم صاحب مالك، وأصحاب الرأي. وقال الشافعي: عليه الإعادة، لأنه لم يوصل الحق إلى مستحقه، فأشبه ما لو لم يذبحه. ولنا أنه أدى الواجب عليه، فبرئ منه كما لو فرقه. ودليل أنه أدى الواجب: أنه لم يبق إلا التفرقة، وليست واجبة، بدليل أنه لو خلى بينه، وبين الفقراء أجزأه. ولذلك لما نحر النَّبي صلى الله عليه وسلم البدنات قال: "من شاء اقتطع". انتهى محل الغرض من المغني.
وأظهر القولين عندي: أنه لا تبرأ ذمته بذبحه: حتى يوصله إلى المستحقين، لأن المستحقين إن لم ينتفعوا به، لا فرق عندهم بين ذبحه وبين بقائه حياً، ولأن الله تعالى يقول {وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}[الحج: 28] ويقول {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [الحج: 36] والآيتان تدلان على لزوم التفرقة، والتخلية بينه، وبين الفقراء يقتسمونه تفرقة ضمنية، لأن الإذن لهم في ذلك، وهو متيسر لهم كإعطائهم إياه بالفعل والعلم عند الله تعالى. وقول من قال: إن الهدي المذكور إن تعيب في الطريق فعليه نحره، ونحر هدي آخر غير معيب لا يظهر كل الظهور، إذ لا موجب لتعدد الواجب عليه وهو لم يجب عليه إلا واحد. وحجة من قال بذلك: أنه لما عينه متقرباً به إلى الله لا يحسن انتفاعه به بعد ذلك، ولو لم يجزئه.
وأما الواجب المعين بالنذر، كأن يقول: نذرت لله إهداء هذا الهدي المعين، فالظاهر أنه يتعين بالنذر، ولا يكون في ذمته، فإن عطب أو سرق: لم يلزمه بدله، لأن حق الفقراء إذا تعلق بعينه، لا بذمة المهدي. والظاهر أنه ليس له الأكل منه سواء عطب في الطريق أو بلغ محله.
وحاصل ما ذكرنا: راجع إلى أن ما عطب بالطريق من الهدي إن كان متعلقاً بذمته سليماً فالظاهر: أن له الأكل منه، والتصرف فيه، لأنه يلزمه بدله سليماً، وقيل: يلزم الذي عطب

ج / 5 ص -181- والسليم معاً لفقراء الحرم، وأن ما تعلق الوجوب فيه بعين الهدى كالنذر المعين للمساكين، ليس له تصرف فيه، ولا الأكل منه إذا عطب ولا بعد نحره، إن بلغ محله على الأظهر.
واعلم: أن مالكاً وأصحابه يقولون: إن كل هدي، جاز الأكل منه للمهدي له، أن يطعم منه من شاء من الأغنياء والفقراء، وكل هدي لا يجوز له الأكل منه، فلا يجوز إطعامه إلا للفقراء الذين لا تلزمه نفقتهم، وكره عندهم إطعام الذميين منه. وستأتي تفاصيل ما يجوز الأكل منه، وما لا يجوز إن شاء الله تعالى في الكلام على آية {فَكُلُواْ مِنْهَا}.
وأما هدي التطوع: فالظاهر أنه إن عطب في الطريق ألقيت قلائده في دمه، وخلى بينه وبين الناس، وإن كان له سائق مرسل معه لم يأكل منه هو ولا أحد من رفقته، كما تقدم إيضاحه، وليس لصاحبه الأكل منه عند مالك وأصحابه. وهو ظاهر مذهب أحمد، وليس عليه بدله لأنه معين لم يتعلق بذمته. وأما مذهب الشافعي، وأصحابه: فهو أن هدي التطوع باق على ملك صاحبه، فله ذبحه، وأكله، وبيعه وسائر التصرفات فيه. ولو قلده لأنه لم يوجد منه إلا نية ذبحه والنية لا تزيل ملكه عنه، حتى يذبحه بمحله، فلو عطب في الطريق فلمهديه أن يفعل به ما شاء من بيع وأكل وإطعام، لأنه لم يزل في ملكه ولا شيء عليه في شيء من ذلك. وأما مذهب أبي حنيفة في هدي التطوع إذا عطب في الطريق قبل بلوغ محله: فهو أنه لا يجوز لمهديه الأكل منه ولا لغني من الأغنياء، وإنما يأكله الفقراء. ووجه قول من قال إن هدي التطوع إذا عطب في الطريق، لا يجوز لمهديه أن يأكل منه: هو أن الإذن له في الأكل، جاء النص به بعد بلوغه محله، أما قبل بلوغه محله فلم يأت الإذن بأكله، ووجه خصوص الفقراء به، لأنه حينئذ يصير صدقة، لأن كونه صدقة خير من أن يترك للسباع تأكله. هكذا قالوا: والعلم عند الله تعالى.
تنبيه
الأظهر عندي أنه إذا عين هدياً بالقول، أو التقليد، والإشعار ثم ضل ثم نحر هدياً آخر مكانه ثم وجد الهدي الأول الذي كان ضالاً: أن عليه أن ينحره أيضاً، لأنه صار هدياً للفقراء. فلا ينبغي أن يرده لملكه، مع وجوده، وكذلك إن عين بدلاً عنه، ثم وجد الضال، فإنه ينحرهما معاً.

ج / 5 ص -182- قال ابن قدامة في المغني: وروي ذلك عن عمر وابنه، وابن عباس، وفعلته عائشة رضي الله عنهم. وبه قال مالك، والشافعي، وإسحاق، ويتخرج على قولنا فيما إذا تعيب الهدي، فأبدله فإن له أن يصنع ما شاء أن يرجع إلى ملك أحدهما، لأنه قد ذبح ما في الذمة، فلم يلزمه شيء آخر، كما لو عطب المعين وهذا قول أصحاب الرأي.
ووجه الأول: ما روي عن عائشة رضي الله عنها: أنها أهدت هديين، فأضلتهما، فبعث إليها ابن الزبير هديين فنحرتهما، ثم عاد الضالان فنحرتهما، وقالت: هذه سنة الهدي رواه الدارقطني. وهذا ينصرف إلى سنة رسول الله صلى الله عليه وسلم، ولأنه تعلق حق الله بهما بإيجابهما أو ذبح أحدهما، وإيجاب الآخر. انتهى محل الغرض من المغني. وليس في المسألة شيء مرفوع. والأحوط: ذبح الجميع كما ذكرنا أنه الأظهر، والعلم عند الله تعالى.
واعلم: أن الهدي إن كان معيناً بالنذر من الأصل، بأن قال: نذرت إهداء هذا الهدي بعينه أو معيناً تطوعاً، إذا رآه صاحبه في حالة يغلب على الظن: أنه سيموت، فإنه تلزمه ذكاته، وإن فرط فيها حتى مات كان عليه ضمانه، لأنه كالوديعة عنده.
أما لو مات بغير تفريطه، أو ضل أو سرق، فليس عليه بدل عنه كما أوضحناه، لأنه لم يتعلق الحق بذمته بل بعين الهدي.
والأظهر عندي: إن لزمه بدله بتفريطه أنه يشتري هدياً مثله، وينحره بالحرم بدلاً عن الذي فرط فيه، وإن قيل: أنه يلزمه التصدق بقيمته على مساكين الحرم، فله وجه من النظر. والله أعلم.
ولا نص في ذلك ولنكتف بما ذكرنا هنا من أحكام الهدي، وسيأتي إن شاء الله تفصيل ما يجوز الأكل منه، وما لا يجوز من الهدايا.
تنبيه
قد قدمنا في سورة البقرة: أن القرآن دل في موضعين، على أن نحر الهدي قبل الحلق، والتقصير يوم النحر، وبينا أنه لو قدم الحلق على النحر لا شيء عليه، وأوضحنا ذلك في الكلام على قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ}.
والحاصل: أن الحاج مفرداً كان أو قارناً أو متمتعاً إن رمى جمرة العقبة ونحر ما معه من الهدي: فعليه الحلق أو التقصير، وقد قدمنا أن التحقيق: أن الحلق نسك وأنه

ج / 5 ص -183- أفضل من التقصير، لقوله صلى الله عليه وسلم "رحم الله المحلقين" قالوا: يا رسول الله: والمقصرين. قال: "رحم الله المحلقين"، قالوا: والمقصرين؟ فقال: "والمقصرين" في الرابعة، أو الثالثة كما تقدم إيضاحه. فدل دعاؤه للمحلقين بالرحمة مراراً: على أن الحلق نسك لأنه لو لم يكن قربة لله تعالى لما استحق فاعله دعاء النَّبي صلى الله عليه وسلم له بالرحمة، ودل تأخير الدعاء للمقصرين، إلى الثالثة أو الرابعة: أن التقصير مفضول، وأن الحلق أفضل منه، والتقصير مع كونه مفضولاً: يجزئ بدلالة الكتاب، والسنة والإجماع، لأن الله تعالى يقول {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ}[الفتح:27[ وقد روى الشيخان، وغيرهما: التقصير عن جماعة من الصحابة رضي الله عنهم.
فمن ذلك حديث جابر: أنه حج مع النَّبي صلى الله عليه وسلم وقد أهلوا بالحج مفرداً، فقال لهم: "أحلوا من إحرامكم بطواف البيت، وبين الصفا والمروة، وقصروا". وفي الصحيحين، عن ابن عمر قال: حلق النَّبي صلى الله عليه وسلم وحلق طائفة من أصحابه وقصر بعضهم، وقد قدمنا حديث معاوية الثابت في الصحيحين، قال: قصرت عن رسول الله صلى الله عليه وسلم بمشقص على المروة وحديث: "رحم الله المحلقين"، ثم قال بعد ذلك: "والمقصرين" إلى غير ذلك من الأحاديث.
وقد أجمع جميع علماء الأمة على أن التقصير مجزئ ولكنهم اختلفوا في القدر الذي يكفي في الحلق والتقصير، فقال الشافعي، وأصحابه: يكفي فيهما حلق ثلاث شعرات فصاعداً، أو تقصيرها، لأن ذلك يصدق عليه أنه حلق أو تقصير، لأن الثلاث جمع.
وقال أبو حنيفة: يكفي حلق ربع الرأس، أو تقصير ربعه بقدر الأنملة.
وقال مالك، وأحمد وأصحابهما: يجب حلق جميع الرأس، أو تقصير جميعه، ولا يلزمه في التقصير تتبع كل شعرة، بل يكفيه أن يأخذ من جميع جوانب الرأس، وبعضهم يقول: يكفيه قدر الأنملة، والمالكية يقولون: يقصره إلى القرب من أصول الشعر.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي: أنه يلزم حلق جميع الرأس، أو تقصير جميعه، ولا يلزم تتبع كل شعرة في التقصير، لأن فيه مشقة كبيرة، بل يكفي تقصير جميع جوانب الرأس مجموعة أو مفرقة، وأنه لا يكفي الربع، ولا ثلاث شعرات خلافاً للحنفية والشافعية، لأن الله تعالى يقول {مُحَلِّقِينَ رُؤوسَكُمْ} ولم يقل:

ج / 5 ص -184- بعض رؤوسكم {وَمُقَصِّرِينَ} أي: رؤوسكم لدلالة ما ذكر قبله عليه، وظاهره حلق الجميع أو تقصيره، ولا يجوز العدول عن ظاهر النص إلا لدليل يجب الرجوع إليه، ولأن النَّبي صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك". فمن حلق الجميع أو قصره ترك ما يريبه إلى ما لا يريبه، ومن اقتصر على ثلاث شعرات أو على ربع الرأس، لم يدع ما يريبه، إذ لا دليل يجب الرجوع إليه، من كتاب، ولا سنة على الاكتفاء بواحد منهما، ولأن النَّبي صلى الله عليه وسلم لما حلق في حجة الوداع، حلق جميع رأسه وأعطى شعر رأسه لأبي طلحة ليفرقه على الناس. وفعله في الحلق بيان للنصوص الدالة على الحلق كقوله: {مُحَلِّقِينَ رُؤوسَكُمْ}. وقوله: {وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ}.
وقد قدمنا أن فعله صلى الله عليه وسلم: إذا كان بياناً لنص مجمل يقتضي وجوب حكم: أن ذلك الفعل المبين لذلك النص المجمل واجب. ولا خلاف في ذلك بين من يعتد به من أهل الأصول.
تنبيه آخر
اعلم: أن محل كون الحلق أفضل من التقصير، إنما هو بالنسبة إلى الرجال خاصة. أما النساء: فليس عليهن حلق وإنما عليهن التقصير.
والصواب عندنا: وجوب تقصير المرأة جميع رأسها ويكفيها قدر الأنملة، لأنه يصدق عليه أنه تقصير من غير منافاة لظواهر النصوص، ولأن شعر المرأة من جمالها، وحلقه مثلة وتقصيره جداً إلى قرب أصول الشعر نقص في جمالها، وقد جاء عن النَّبي صلى الله عليه وسلم: أن النساء لا حلق عليهن، وإنما عليهن التقصير.
قال أبو داود في سننه: حدثنا محمد بن الحسن العتكي، ثنا محمد بن بكر، ثنا ابن جريج، قال: بلغني عن صفية بنت شيبة بن عثمان، قالت: أخبرتني أم عثمان بنت أبي سفيان: أن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ليس على النساء حلق، إنما على النساء التقصير".
حدثنا أبو يعقوب البغدادي ثقة، ثنا هشام بن يوسف، عن ابن جريج، عن عبد الحميد بن جبير بن شيبة عن صفية بنت شيبة، قالت: أخبرتني أم عثمان بنت أبي سفيان أن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ليس على النساء حلق إنما على النساء التقصير" انتهى منه.
وقال النووي في شرح المهذب: في حديث ابن عباس: هذا رواه أبو داود بإسناد

ج / 5 ص -185- حسن. وقال صاحب نصب الراية في حديث ابن عباس المذكور: قال ابن القطان في كتابه: هذا ضعيف ومنقطع.
أما الأول: فانقطاعه من جهة ابن جريج، قال: بلغني عن صفية، فلم يعلم من حدثه به.
وأما الثاني: فقول أبي داود: حدثنا رجل ثقة، يكنى أبا يعقوب، وهذا غير كاف. وإن قيل: إنه أبو يعقوب إسحاق بن إبراهيم أبي إسرائيل، فذاك رجل تركه الناس لسوء رأيه. وأما ضعفه: فإن أم عثمان بنت أبي سفيان لا يعرف حالها. انتهى محل الغرض من نصب الراية للزيلعي.
قال مقيده عفا الله عنه وغفر له: حديث ابن عباس المذكور: في أن على النساء التقصير لا الحلق، أقل درجاته الحسن. فقول النووي: إنه حديث رواه أبو داود بإسناد حسن أصوب مما نقله الزيلعي عن ابن القطان في كتابه، وسكت عليه من أن الحديث المذكور ضعيف ومنقطع، فقول ابن القطان: وأما ضعفه فإن أم عثمان بنت أبي سفيان لا يعرف حالها فيه قصور ظاهر جداً لأن أم عثمان المذكورة من الصحابيات المبايعات، وقد روت عن النبي صلى الله عليه وسلم وعن ابن عباس فدعوى أنها لا يعرف حالها ظاهرة السقوط كما ترى. وقال ابن عبد البر في الاستيعاب: أم عثمان بنت سفيان القرشية الشيبية العبدرية، أم بني شيبة الأكابر، كانت من المبايعات. روت عنها صفية بنت شيبة، وروى عبد الله بن مسافع عن أمه عنها. انتهى منه.
وقال ابن حجر في الإصابة: أم عثمان بنت سفيان، والدة بني شيبة الأكابر، وكانت من المبايعات. قاله أبو عمر إلى آخر كلامه، وقد أورد فيه حديثاً روته عن النبي صلى الله عليه وسلم، في السعي بين الصفا والمروة، وقد قدمناه.
وذكر ابن حجر في الإصابة عن أبي نعيم: حديثاً أخرجه، وفيه: أن أم عثمان بنت سفيان هي أم بني شيبة الأكابر، وقد بايعت النبي صلى الله عليه وسلم ا هـ.
وقال ابن حجر في تهذيب التهذيب: أم عثمان بنت سفيان. ويقال: بنت أبي سفيان: هي أم ولد شيبة بن عثمان. روت عن النبي صلى الله عليه وسلم وعن ابن عباس. وروت عنها صفية بنت شيبة ا هـ.
ومعلوم أن الصحابة كلهم عدول بتزكية الكتاب والسنة لهم، كما أوضحناه في

ج / 5 ص -186- غير هذا الموضع، فتبين أن قول ابن القطان: إن الحديث ضعيف، لأنها لم يعلم حالها قصور منه رحمه الله كما ترى. وأما قوله: إن توثيق أبي داود لأبي يعقوب غير كاف، وأن أبا يعقوب المذكور، إن قيل: إنه إسحاق بن إبراهيم أبي إسرائيل فذاك رجل تركه الناس لسوء رأيه.
فجوابه: أن أبا يعقوب المذكور هو إسحاق بن إبراهيم واسم إبراهيم أبو إسرائيل، وقد وثقه أبو داود وأثنى عليه غير واحد من أجلاء العلماء بالرجال. وقال فيه الذهبي في الميزان: حافظ شهير قال: ووثقه يحيى بن معين، والدارقطني: وقال صالح جزرة صدوق، إلا أنه كان يقف في القرآن، ولا يقول: غير مخلوق بل يقول: كلام الله. وقال فيه أيضاً: قال عبدوس النيسابوري: كان حافظاً جداً لم يكن مثله أحد في الحفظ والورع واتهم بالوقف. وقال فيه ابن حجر في تهذيب التهذيب، قال ابن معين: ثقة. وقال أيضاً: من ثقات المسلمين ما كتب حديثاً قط، عن أَحد من الناس، إلا ما خطه هو في ألواحه أو كتابه. وقال أيضاً: ثقة مأمون أثبت من القواريري وأكيس، والقواريري ثقة صدوق، وليس هو مثل إسحاق، وذكر غير هذا من ثناء ابن معين عليه، وتفضيله على بعض الثقات المعروفين، ثم قال: وقال الدارقطني: ثقة. وقال البغوي: كان ثقة مأموناً، إلا أنه كان قليل العقل، وثناء أئمة الرجال عليه في الحفظ، والعدالة كثير مشهور وإنما نقموا عليه أنه كان يقول: القرآن كلام الله، ويسكت عندها ولا يقول: غير مخلوق، ومن هنا جعلوه واقفياً، وتكلموا في حديثه، كما قال فيه صالح جزرة: صدوق في الحديث إلا أنه يقول: القرآن كلام الله ويقف.
وقال الساجي: تركوه لموضع الوقف، وكان صدوقاً. وقال أحمد: إسحاق بن أبي إسرائيل واقفي مشؤوم، إلا أنه كان صاحب حديث كيساً.
وقال السراج: سمعته يقول: هؤلاء الصبيان يقولون كلام الله غير مخلوق ألا قالوا كلام الله وسكتوا. وقال عثمان بن سعيد الدارمي: سألت يحيى بن معين فقال: ثقة قال عثمان: لم يكن أظهر الوقف حين سألت يحيى عنه ويوم كتبنا عنه كان مستوراً وقال عبدوس النيسابوري: كان حافظاً جداً، ولم يكن مثله في الحفظ والورع، وكان لقي المشايخ فقيل: كان يتهم بالوقف قال: نعم أتهم وليس بمتهم. وقال مصعب الزبيري: ناظرته فقال: لم أقل على الشك، ولكني أسكت كما سكت القوم قبلي.
والحاصل: أنهم متفقون على ثقته، وأمانته بالنسبة إلى الحديث إلا أنهم كانوا

ج / 5 ص -187- يتهمونه بالوقف، وقد رأيت قول من نفي عنه التهمة، وقول من ناظره أنه قال له: لم أقل على الشك. ولكني سكت كما سكت القوم قبلي، ومعنى كلامه: أنه لا يشك في أن القرآن غير مخلوق، ولكنه يقتدي بمن لم يخض في ذلك، ولما حكى الذهبي في الميزان قول الساجي: إنهم تركوا الأخذ عنه لمكان الوقف، قال بعده ما نصه: قلت: قل من ترك الأخذ عنه ا ه، وهو تصريح منه
بأن الأكثرين على قبوله فحديثه لا يقل عن درجة الحسن، وروايته عند أبي داود الذي وثقه تعتضد بالرواية المذكورة قبلها، وقول ابن جريج فيها: بلغني عن صفية بنت شيبة تفسره الرواية الثانية التي بين فيها ابن جريج: أن من بلغه عن صفية المذكورة: هو عبد الحميد بن جبير بن شيبة، وهو ثقة معروف.
فإن قيل: ابن جريج روى عنه بالعنعنة، وهو مدلس، والرواية بالعنعنة لا تقبل من المدلس بل لا بد من تصريحه، بما يدل على السماع.
والجواب: أنا قدمنا أن مشهور مذهب مالك، وأبي حنيفة، وأحمد هو الاحتجاج بالمرسل، ومن يحتج بالمرسل يحتج بعنعنة المدلس، من باب أولى كما نبه عليه غير واحد من الأصوليين.
وقد قدمنا موضحاً مراراً في هذا الكتاب المبارك مع اعتضاد هذه الرواية بالأخرى واعتضادها بغيرها.
قال الزيلعي في نصب الراية: بعد ذكره كلام ابن القطان في تضعيف حديث ابن عباس المذكور في تقصير النساء، وعدم حلقهن الذي ناقشنا تضعيفه له كما رأيت ما نصه: وأخرجه الدارقطني في سننه والطبراني في معجمه، عن أبي بكر بن عياش، من يعقوب بن عطاء، عن صفية بنت شيبة به، وأخرجه الدارقطني أيضاً، والبزار في مسنده، عن حجاج بن محمد، عن ابن جريج، عن عبد الحميد بن جبير، عن صفية به. وقال البزار: لا نعلمه يروي عن ابن عباس، إلا من هذا الوجه انتهى، وأخرجه الدارقطني في سننه، عن ليث، عن نافع، عن ابن عمر قال في المحرمة: تأخذ من شعرها قدر السبابة. انتهى، وليث هذا الظاهر أنه ابن أبي سليم، وهو ضعيف. انتهى من نصب الراية.
فتبين من جميع ما ذكر: أن حديث ابن عباس في أن على النساء المحرمات إذا أردن قضاء التفث التقصير، لا الحلق أنه لا يقل عن درجة الحسن، كما جزم النووي بأن إسناده عند أبي داود حسن وقد رأيت اعتضاده، بما ذكرنا من الروايات المتابعة له بواسطة نقل

ج / 5 ص -188- الزيلعي، عند الطبراني، والدارقطني: والبزار ويعتضد عدم حلق النساء رؤوسهن بخمسة أمور غير ما ذكرنا.
الأول: الإجماع على عدم حلقهن في الحج، ولو كان الحلق يجوز لهن لشرع في الحج.
الثاني: أحاديث جاءت بنهي النساء عن الحلق.
الثالث: أنه ليس من عملنا، ومن عمل عملاً ليس عليه أمرنا فهو رد.
الرابع: أنه تشبه بالرجال، وهو حرام.
الخامس: أنه مثلة والمثلة لا تجوز.
أما الإجماع، فقد قال النووي في شرح المهذب، قال ابن المنذر: أجمعوا على ألا حلق على النساء، وإنما عليهن التقصير، ويكره لهن الحلق لأنه بدعة في حقهن، وفيه مثلة.
واختلفوا في قدر ما تقصره، فقال ابن عمر والشافعي، وأحمد، وإسحاق، وأبو ثور: تقصر من كل قرن مثل الأنملة، وقال قتادة: تقصر الثلث أو الربع، وقالت حفصة بنت سيرين: إن كانت عجوزاً من القواعد أخذت نحو الربع، وإن كانت شابة فلتقلل، وقال مالك: تأخذ من جميع قرونها أقل جزء ولا يجوز من بعض القرون. انتهى محل الغرض منه، وتراه نقل عن ابن المنذر الإجماع على أن النساء: لا حلق عليهن في الحج، ولو كان الحلق يجوز لهن لأمرن به في الحج، لأن الحلق نسك على التحقيق، كما تقدم إيضاحه.
وأما الأحاديث الواردة في ذلك فسأنقلها بواسطة نقل الزيلعي، في نصب الراية لأنه جمعها فيه في محل واحد قال: فنهى النساء عن الحلق فيه أحاديث.
منها: ما رواه الترمذي في الحج، والنسائي في الزينة، قالا، حدثنا محمد بن موسى الحرشي، عن أبي داود الطيالسي، عن همام، عن قتادة، عن خلاس بن عمرو، عن علي قال: نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها انتهى ثم رواه الترمذي، عن محمد بن بشار، عن أبي داود الطيالسي به، عن خلاس عن النبي مرسلاً، وقال: هذا حديث فيه اضطراب، وقد روي عن حماد بن سلمة عن قتادة، عن عائشة، عن النبي صلى الله عليه وسلم مرسلاً انتهى، وقال عبد الحق في أحكامه: هذا حديث يرويه همام عن يحيى، عن قتادة، عن خلاس بن عمرو، عن علي وخالفه هشام الدستوائي، وحماد بن سلمه فروياه عن قتادة، عن النبي مرسلاً.

ج / 5 ص -189- حديث آخر أخرجه البزار في مسنده عن معلى بن عبد الرحمن الواسطي. ثنا عبد الحميد بن جعفر، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم نهى أن تحلق المرأة رأسها انتهى. قال البزار، ومعلى بن عبد الرحم?ن الواسطي: روى عن عبد الحميد أحاديث، لم يتابع عليها، ولا نعلم أحداً تابعه على هذا الحديث. انتهى، ورواه ابن عدي في الكامل، وقال: أرجو أنه لا بأس به، قال عبد الحق: وضعفه أبو حاتم وقال: إنه متروك الحديث انتهى. وقال ابن حبان في كتاب الضعفاء: يروي عن عبد الحميد بن جعفر المقلوبات، لا يجوز الاحتجاج به، إذا تفرد حديث آخر رواه البزار في مسنده أيضاً:
حدثنا عبد الله بن يوسف الثقفي، ثنا روح بن عطاء بن أبي ميمونة، ثنا أبي، عن وهب بن عمير قال: سمعت عثمان يقول: نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها انتهى قال البزار: ووهب بن عمير لا نعلمه روى غير هذا الحديث، ولا نعلم روى عنه إلا عطاء بن أبي ميمونة، وروح ليس بالقوي. انتهى كلام الزيلعي في نصب الراية.
وهذه الروايات التي ذكرنا في نهي المرأة عن حلق رأسها، عن علي، وعثمان، وعائشة: يعضد بعضها بعضاً كما تعتضد بما تقدم، وبما سيأتي إن شاء الله، وأما كون حلق المرأة رأسها ليس من عمل نساء الصحابة، فمن بعدهم، فهو أمر معروف، لا يكاد يخالف فيه إلا مكابر، فالقائل: بجواز الحلق للمرأة قائل بما ليس من عمل المسلمين المعروف، وفي الحديث الصحيح: "من عمل عملاً ليس عليه أمرنا فهو رد" فالحديث يشمل عمومه الحلق بالنسبة للمحرمة بلا شك، وإذا لم يبح لها حلقه في حال النسك، فغيره من الأحوال أولى، وأما كون حلق المرأة رأسها تشبها بالرجال، فهو واضح، ولا شك أن الحالقة رأسها متشبهة بالرجال، لأن الحلق من صفاتهم الخاصة بهم دون الإناث عادة. وقد قدمنا الحديث الصحيح في لعن المتشبهات من النساء بالرجال في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] وأما كون حلق رأس المرأة مثلة، فواضح، لأن شعر رأسها من أحسن أنواع جمالها وحلقه تقبيح لها وتشويه لخلقتها، كما يدركه الحس السليم، وعامة الذين يذكرون محاسن النساء في أشعارهم، وكلامهم مطبقون على أن شعر المرأة الأسود من أحسن زينتها لا نزاع في ذلك بينهم في جميع طبقاتهم وهو في أشعارهم مستفيض استفاضة يعلمها كل من له أدنى إلمام، وسنذكر هنا منه أمثلة قليلة تنبيهاً بها على غيرها قال امرؤ القيس في معلقته:

ج / 5 ص -190- وفرع يزين المتن أسود فاحم أثيث كقنو النخلة المتعثكل

غدائره مستشزرات إلى العلى تضل المداري في مثنى ومرسل

فتراه جعل كثرة شعر رأسها وسواده وطوله من محاسنها، وهو كذلك. وقال الأعشى ميمون بن قيس:

غراء فرعاء مصقول عوارضها تمشي الهوينا كما يمشي الوجي الوحل

فقوله فرعاء يعني أن فرعها أي شعر رأسها تام في الطول والسواد والحسن وقال عمر بن أبي ربيعة:

تقول يا أمتا كفي جوانبه ويلي بليت وأبلى جيدي الشعر

مثل الأساود قد أعيى مواشطه تضل فيه مداريها وتنكسر

فلو لم تكن كثرة الشعر وسواده من الجمال عندهم، لما تعبوا في خدمته هذا التعب الذي ذكره هذا الشاعر ونظيره قول الآخر:

وفرع يصير الجيد وحف كأنه على الليث قنوان الكروم الدوالح

لأن قوله: يصير الجيد أي يميل العنق لكثرته، وقد بالغ من قال:

بيضاء تسحب من قيام فرعها وتغيب فيه وهو وجف أسحم

فكأنها فيه نهار ساطع وكأنه ليل عليها مظلم

وأمثال هذا أكثر من أن تنحصر، وقصدنا مطلق التمثيل، وهو يدل على أن حلق المرأة شعر رأسها نقص في جمالها، وتشويه لها، فهو مثلة وبه تعلم: أن العرف الذي صار جارياً في كثير من البلاد، بقطع المرأة شعر رأسها إلى قرب أصوله سنة أفرنجية مخالفة لما كان عليه نساء المسلمين ونساء العرب قبل الإسلام، فهو من جملة الانحرافات التي عمت البلوى بها في الدين والخلق، والسمت وغير ذلك.
فإن قيل: جاء عن أزواج النبي صلى الله عليه وسلم، ما يدل على حلق المرأة رأسها، وتقصيرها إياه، فما دل على الحلق، فهو ما رواه ابن حبان في صحيحه في النوع الحادي عشر من القسم الخامس، من حديث وهب بن جرير ثنا أبي سمعت أبا فزارة، يحدث عن يزيد بن الأصم، عن ميمونة أن النبي صلى الله عليه وسلم تزوجها حلالاً وبنى بها وماتت بسرف فدفنها في الظلة التي بنى بها فيها فنزلنا قبرها أنا وابن عباس فلما وضعناها في اللحد مال رأسها فأخذت

ج / 5 ص -191- ردائي فوضعته تحت رأسها فاجتذبه ابن عباس فألقاه وكانت قد حلقت رأسها في الحج فكان رأسها محجماً" انتهى بواسطة نقل صاحب نصب الراية. فهذا الحديث يدل على أن ميمونة حلقت رأسها، ولو كان حراماً ما فعلته، وأما التقصير فما رواه مسلم في صحيحه.
وحدثني عبيد الله بن معاذ العنبري قال: حدثنا أبي قال: حدثنا شعبة عن أبي بكر بن حفص، عن أبي سلمة بن عبد الرحم?ن قال: دخلت على عائشة أنا وأخوها من الرضاع، فسألها عن غسل النبي صلى الله عليه وسلم من الجنابة فدعت بإناء قدر الصاع، فاغتسلت، وبيننا وبينها ستر، وأفرغت على رأسها ثلاثاً. قال: وكان أزواج النبي صلى الله عليه وسلم، يأخذن من رؤوسهن حتى تكون كالوفرة. اهـ من صحيح مسلم.
فالجواب، عن حديث ميمونة على تقدير صحته: أن فيه أن رأسها كان محجماً، وهو يدل على أن الحلق المذكور لضرورة المرض، لتتمكن آلة الحجم من الرأس، والضرورة يباح لها ما لا يباح بدونها وقد قال تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ}[الأنعام:119].
وأما الجواب: عن حديث مسلم فعلى القول، بأن الوفرة أطول من اللمة التي هي ما ألم بالمنكبين من الشعر، فلا إشكال، لأن ما نزل عن المنكبين طويل طولاً يحصل به المقصود. قال النووي في شرح مسلم: والوفرة أشبع، وأكثر من اللمة. واللمة ما يلم بالمنكبين من الشعر. قاله الأصمعي. انتهى محل الغرض من النووي.
وأما على القول الصحيح المعروف عند أهل اللغة: من أنها لا تجاوز الأذنين. قال في القاموس: والوفرة: الشعر المجتمع على الرأس، أو ما سال على الأذنين منه أو ما جاوز شحمة الأذن، ثم الجمة، ثم اللمة اهـ منه.
وقال الجوهري في صحاحه: والوفرة: الشعر إلى شحمة الأذن، ثم الجمة ثم اللمة: وهي التي ألمت بالمنكبين. وقال ابن منظور في اللسان: والوفرة: الشعر المجتمع على الرأس، وقيل: ما سال على الأذنين من الشعر. والجمع وفار. قال كثير عزة:

كأن وفار القوم تحت رحالها إذا حسرت عنها العمائم عنصل

وقيل: الوفرة أعظم من الجمة. قال ابن سيده: وهذا غلط إنما هي وفرة، ثم جمة، ثم لمة، والوفرة: ما جاوز شحمة الأذنين، واللمة: ما ألم بالمنكبين. التهذيب، والوفرة:

ج / 5 ص -192- الجمة من الشعر إذا بلغت الأذنين، وقيل: الوفرة الشعرة إلى شحمة الأذن، ثم الجمة ثم اللمة، إلى أن قال: والوفرة شعر الرأس، إذا وصل شحمة الأذن. انتهى من اللسان.
فالجواب: أن أزواج النبي صلى الله عليه وسلم إنما قصرن رؤوسهن بعد وفاته صلى الله عليه وسلم، لأنهن كن يتجملن له في حياته، ومن أجمل زينتهن شعرهن. أما بعد وفاته صلى الله عليه وسلم، فلهن حكم خاص بهن لا تشاركهن فيه امرأة واحدة من نساء جميع أهل الأرض، وهو انقطاع أملهن انقطاعاً كلياً من التزويج، ويأسهن منه اليأس، الذي لا يمكن أن يخالطه طمع، فهن كالمعتدات المحبوسات بسببه صلى الله عليه وسلم إلى الموت. قال تعالى {ومَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَداً}[الأحزاب:53] واليأس من الرجال بالكلية، قد يكون سبباً للترخيص في الإخلال بأشياء من الزينة، لا تحل لغير ذلك السبب. وقال النووي في شرح مسلم في الكلام علي هذا الحديث: قال عياض رحمه الله تعالى: والمعروف أن نساء العرب إنما كن يتخذون القرون، والذوائب، ولعل أزواج النبي صلى الله عليه وسلم فعلن هذا بعد وفاته صلى الله عليه وسلم لتركهن التزين، واستغنائهن عن تطويل الشعر وتخفيفاً لمؤنة رؤوسهن، وهذا الذي ذكره القاضي عياض من كونهن فعلته، بعد وفاته صلى الله عليه وسلم، لا في حياته. كذا قاله أيضاً غيره، وهو متعين ولا يظن بهن فعله في حياته صلى الله عليه وسلم، وفيه دليل على جواز تخفيف الشعور للنساء. انتهى كلام النووي. وقوله: وفيه دليل على جواز تخفيف الشعور للنساء، فيه عندي نظر لما قدمنا من أزواج النبي بعد وفاته صلى الله عليه وسلم لا يقاس عليهن غيرهن، لأن قطع طمعهن في الرجال بالكلية خاص بهن دون غيرهن، وهو قد يباح له من الإخلال ببعض الزينة ما لا يباح لغيره حتى إن العجوز من غيرهن لتزين للخطاب، وربما تزوجت لأن كل ساقطة لها لاقطة. وقد يحب بعضهم العجوز كما قال القائل:

أبى القلب إلا أم عمرو وحبها عجوزاً ومن يحبب عجوزاً يفتد

كثوب اليماني قد تقادم عهده ورقعته ما شئت في العين واليد

وقال الآخر:

ولو أصبحت ليلى تدب على العصا لكان هوى ليلى جديداً أوائله

والعلم عند الله تعالى.
قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}. الضمير في قوله: منها. راجع إلى بهيمة الأنعام المذكورة في قوله تعالى:

ج / 5 ص -193- {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:28] وهذا الأكل الذي أمر به هنا منها وإطعام البائس الفقير منها، أمر بنحوه في خصوص البدن أيضاً في قوله تعالى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} إلى قوله {فكلوا منها وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}[الحج:36] ففي الآية الأولى: الأمر بالأكل من جميع بهيمة الأنعام الصادق بالبدن، وبغيرها، وقد بينت الآية الأخيرة أن البدن داخلة في عموم الآية الأولى.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يرد نص عام، ثم يرد نص آخر يصرح بدخول بعض أفراده في عمومه، ومثلنا لذلك بعض الأمثلة وفي الآية العامة هنا أمر بالأكل، وإطعام البائس الفقير، وفي الآية الخاصة بالبدن: أمر بالأكل، وإطعام القانع والمعتر.
وفي هاتين الآيتين الكريمتين مبحثان.
الأول: حكم الأكل المأمور به في الآيتين هل هو الوجوب لظاهر صيغة الأمر، أو الندب والاستحباب؟
المبحث الثاني: فيما يجوز الأكل منه لصاحبه، وما لا يجوز له الأكل منه، ومذاهب أهل العلم في ذلك.
أما المبحث الأول: فجمهور أهل العلم على أن الأمر بالأكل في الآيتين: للاستحباب، والندب، لا للوجوب، والقرينة الصارفة عن الوجوب في صيغة الأمر: هي ما زعموا من أن المشركين، كانوا لا يأكلون هداياهم فرخص للمسلمين في ذلك.
وعليه فالمعنى: فكلوا إن شئتم ولا تحرموا الأكل على أنفسكم كما يفعله المشركون، وقال ابن كثير في تفسيره: إن القول بوجوب الأكل غريب، وعزا للأكثرين أن الأمر للاستحباب قال: وهو اختيار ابن جرير في تفسيره، وقال القرطبي في تفسيره: فكلوا منها: أمر معناه: الندب عند الجمهور، ويستحب للرجل، أن يأكل من هديه وأضحيته، وأن يتصدق بالأكثر مع تجويزهم الصدقة بالكل، وأكل الكل وشذت طائفة، فأوجبت الأكل والإطعام بظاهر الآية، ولقوله صلى الله عليه وسلم: "فكلوا وادخروا وتصدقوا" قال الكيا قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا} يدل على أنه لا يجوز بيع جميعه، ولا التصدق بجميعه. انتهى كلام القرطبي.

ج / 5 ص -194- ومعلوم: أن بيع جميعه لا وجه لحليته، بل ولا بيع بعضه، كما هو معلوم.
قال مقيده عفا الله عنه وغفر له: أقوى القولين دليلاً: وجوب الأكل والإطعام من الهدايا والضحايا، لأن الله تعالى قال: {فَكُلُوا مِنْهَا} في موضعين. وقد قدمنا أن الشرع واللغة دلا على أن صيغة إفعل: تدل على الوجوب إلا لدليل صارف، عن الوجوب، وذكرنا الآيات الدالة على ذلك كقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}[النور:63].
وأوضحنا جميع أدلة ذلك في مواضع متعددة من هذا الكتاب المبارك، منها آية الحج التي ذكرنا عندها مسائل الحج.
ومما يؤيد أن الأمر في الآية يدل على وجوب الأكل وتأكيده: "أن النبي صلى الله عليه وسلم نحر مائة من الإبل فأمر بقطعة لحم من كل واحدة، منها فأكل منها وشرب من مرقها". وهو دليل واضح على أنه أراد ألا تبقى واحدة، من تلك الإبل الكثيرة إلا وقد أكل منها أو شرب من مرقها، وهذا يدل على أن الأمر في قوله: {فَكُلُوا مِنْهَا} ليس لمجرد الاستحباب والتخيير، إذ لو كان كذلك لاكتفي بالأكل من بعضها، وشرب مرقه دون بعض، وكذلك الإطعام فالأظهر فيه الوجوب.
والحاصل: أن المشهور عند الأصوليين: أن صيغة أفعل: تدل على الوجوب إلا لصارف عنه، وقد أمر بالأكل من الذبائح مرتين، ولم يقم دليل يجب الرجوع إليه صارف عن الوجوب وكذلك الإطعام، هذا هو الظاهر بحسب الصناعة الأصولية، وقد دلت عليها أدلة الوحي، كما قدمنا إيضاحه.
وقال أبو حيان في البحر المحيط: والظاهر وجوب الأكل والإطعام وقيل باستحبابهما. وقيل: باستحباب الأكل، ووجوب الإطعام. والأظهر أنه: لا تحديد للقدر الذي يأكله والقدر الذي يتصدق به، فيأكل ما شاء ويتصدق بما شاء، وقد قال بعض أهل العلم: يتصدق بالنصف، ويأكل النصف، واستدل لذلك بقوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}[الحج:28] قال: فجزأها نصفين نصف له، ونصف للفقراء، وقال بعضهم: يجعلها ثلاثة أجزاء، يأكل الثلث ويتصدق بالثلث، ويهدي الثلث، واستدل بقوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}[الحج:36] فجزأها ثلاثة أجزاء، ثلث له، وثلث للقانع، وثلث للمعتر. هكذا قالوا وأظهرها الأول، والعلم عند الله تعالى،

ج / 5 ص -195- والبائس: هو الذي أصابه البؤس، وهو الشدة. قال الجوهري في صحاحه: وبئس الرجل بيأس بؤساً وبئساً: اشتدت حاجته، فهو بائس وأنشد أبو عمرو:

لبيضاء من أهل المدينة لم تذق بئيساً ولم تتبع حمولة مجحد

وهو اسم وضع موضع المصدر اهـ منه يعني: أن البئيس في البيت لفظه لفظ الوصف، ومعناه المصدر، والفقير معروف، والقاعدة عند علماء التفسير: أن الفقير والمسكين إذا اجتمعا افترقا، وإذا افترقا اجتمعا، وعلى قولهم: فالفقير هنا يشمل المسكين، لأنه غير مذكور معه هنا، وذلك هو مرادهم، بأنهما إذا افترقا اجتمعا، ومعلوم خلاف العلماء في الفقير والمسكين في آية الصدقة أيهما أشد فقراً، وقد ذكرنا حجج الفريقين وناقشناها في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة البلد، ومما استدل به القائل: إن الفقير أحوج من المسكين، وأن المسكين من عنده شيء لا يقوم بكفايته قوله تعالى: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ}[الكهف:79]، قالوا: فسماهم مساكين، مع أن عندهم سفينة عاملة للإيجار.
ومما استدل به القائلون بأن المسكين أحوج من الفقير: أن الله قال في المسكين: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ}[البلد:16] قالوا: ذا متربة: أي لا شيء عنده. حتى كأنه قد لصق بالتراب من الفقر، ليس له مأوى إلا التراب.
قال ابن عباس: هو المطروح على الطريق الذي لا بيت له. وقال مجاهد: هو الذي لا يقيه من التراب لباس، ولا غيره انتهى من القرطبي. وعضدوا هذا بأن العرب تطلق الفقير على من عنده مال لا يكفيه، ومنه قول راعي نمير:

أما الفقير الذي كانت حلوبته وفق العيال فلم يترك له سبد

فسماه فقيراً مع أن له حلوبة قدر عياله.
وقد ناقشنا أدلة الفريقين مناقشة تبين الصواب في الكتاب المذكور، فأغناها ذلك عن إعادته هنا، والعلم عند الله تعالى.
وأما المبحث الثاني: وهو ما يجوز الأكل منه، وما لا يجوز فقد اختلف فيه أهل العلم، وهذه مذاهبهم وما يظهر رجحانه بالدليل منها: فذهب مالك رحمه الله، وأصحابه إلى جواز الأكل من جميع الهدي واجبه وتطوعه إذا بلغ محله إلا ثلاثة أشياء: جزاء الصيد، وفدية الأذى، والنذر الذي هو للمساكين وقال اللخمي: كل هدي واجب في

ج / 5 ص -196- الذمة، عن حج أو عمرة من فساد أو متعة أو قران، أو تعدي ميقات، أو ترك النزول بعرفة نهاراً، أو ترك النزول بمزدلفة أو ترك رمي الجمار أو أخر الحلق يجوز الأكل منه قبل بلوغ محله وبعده. أما جزاء الصيد، وفدية الأذى فيؤكل منهما قبل بلوغها محلهما، ولا يؤكل منهما بعده. وأما النذر المضمون، إذا لم يسمه للمساكين: فإنه يأكل منه بعد بلوغه محله، وإن كان منذوراً معيناً، ولم يسمه للمساكين، أو قلده، وأشعره من غير نذر أكل منه بعد بلوغه محله، ولم يأكل منه قبله وإن عين النذر للمساكين أو نوى ذلك حين التقليد والإشعار لم يأكل منه قبل ولا بعد.
والحاصل: أن النذر المعين للمساكين لا يجوز له الأكل منه مطلقاً، عند مالك وأن النذر المضمون للمساكين، حكمه عند المالكية: حكم جزاء الصيد، وفدية الأذى فيمتنع الأكل منه بعد بلوغه محله، ويجوز قبله، لأنه باقي في الذمة حتى يبلغ محله. وأما النذر المضمون الذي لم يسم للمساكين كقوله: على لله نذر أن أتقرب إليه بنحر هدي، فله عند المالكية: الأكل منه قبل بلوغ محله، وبعده، وقد قدمنا أن هدي التطوع إن عطب في الطريق. لا يجوز له الأكل منه عند المالكية، وأوضحنا دليل ذلك. هذا هو حاصل مذهب مالك في الأكل من الهدايا، ولا خلاف في جواز الأكل من الضحايا. وقد قدمنا قول اللخمي من المالكية: أن كل هدي جاز أن يأكل منه: جاز أن يطعم منه من شاء من غني وفقير، وكل هدي لم يجز له أن يأكل منه، فإنه يطعمه فقيراً، لا تلزمه نفقته كالكفارة. وكره ابن القاسم من أصحاب مالك إطعام الذمي من الهدايا كما تقدم. ومذهب أبي حنيفة رحمه الله: أنه يأكل من هدي التمتع والقران، وهدي التطوع إذا بلغ محله، أما إذا عطب هدي التطوع، قبل بلوغ محله، فليس لصاحبه الأكل منه عند أبي حنيفة كما تقدم إيضاحه. ولا يأكل من غير ذلك، هو ولا غيره من الأغنياء، بل يأكله الفقراء. هذا حاصل مذهب أبي حنيفة رحمه الله.
وأما مذهب الشافعي رحمه الله: فهو أن الهدي إن كان تطوعاً، فالأكل منه مستحب، واستدل بعضهم لعدم وجوب الأكل بقوله: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِّن شَعَائِرِ ?للَّهِ}. قالوا: فجعلها لنا وما هو للإنسان فهو مخير بين تركه، وأكله، ولا يخفي ما في هذا الاستدلال.
واعلم: أنا حيث قلنا في هذا المبحث: يجوز الأكل، فإنا نعني: الإذن في الأكل الصادق بالاستحباب، وبالوجوب لما قدمنا من الخلاف، في وجوب الأكل والإطعام،

ج / 5 ص -197- واستحبابهما، والفرق بينهما بإيجاب الإطعام دون الأكل، وكل هدي واجب لا يجوز الأكل منه في مذهب الشافعي، كهدي التمتع والقران، والنذر، وجميع الدماء الواجبة، قال النووي: وكذا قال الأوزاعي، وداود الظاهري: لا يجوز الأكل من الواجب. هذا هو حاصل مذهب الشافعي.
وأما مذهب أحمد رحمه الله: فهو أنه لا يأكل من هدي واجب، إلا هدي التمتع والقران، وأنه يستحب له أن يأكل من هدي التطوع، وهو ما أوجبه بالتعيين ابتداء من غير أن يكون عن واجب في ذمته، وما نحره تطوعاً من غير أن يوجبه هذا هو مشهور مذهب الإمام أحمد. وعنه رواية أنه لا يأكل من المنذور، وجزاء الصيد ويأكل مما سواهما.
قال في المغني: وهو قول ابن عمر وعطاء والحسن وإسحاق، لأن جزاء الصيد بدل والنذر جعله الله تعالى بخلاف غيرهما.
وقال ابن أبي موسى: لا يأكل أيضاً من الكفارة، ويأكل مما سوى هذه الثلاثة، ونحوه مذهب مالك، لأن ما سوى ذلك لم يسمه للمساكين، ولا مدخل للإطعام فيه فأشبه التطوع. وقال الشافعي: لا يأكل من واجب، لأنه هدي واجب بالإحرام فلم يجز الأكل منه كدم الكفارة. انتهى من المغني.
فقد رأيت مذاهب الأربعة فيما يجوز الأكل منه، وما لا يجوز.
قال مقيده عفا الله عنه وغفر له: الذي يرجحه الدليل في هذه المسألة: هو جواز الأكل من هدي التطوع وهدي التمتع والقران دون غير ذلك والأكل من هدي التطوع لا خلاف فيه بين العلماء بعد بلوغه محله، وإنما خلافهم في استحباب الأكل منه، أو وجوبه ومعلوم أن النبي صلى الله عليه وسلم ثبت عنه في الأحاديث الصحيحة في حجة الوداع "أنه أهدى مائة من الإبل" ومعلوم أن ما زاد على الواحدة منها تطوع، وقد أكل منها وشرب من مرقها جميعاً.
وأما الدليل على الأكل من هدي التمتع والقران، فهو ما قدمنا مما ثبت في الصحيح أن أزواج النبي صلى الله عليه وسلم ذبح عنهن صلى الله عليه وسلم بقراً ودخل عليهن بلحمه وهن متمتعات وعائشة منهن قارنة وقد أكلن جميعاً مما ذبح عنهن في تمتعهن وقرانهن بأمره صلى الله عليه وسلم وهو نص صحيح صريح في جواز الأكل من هدي التمتع والقران. أما غير ما ذكرنا من الدماء فلم يقم دليل يجب الرجوع إليه على الأكل منه، ولا يتحقق دخوله في عموم {فَكُلُواْ مِنْهَا} لأنه لترك

ج / 5 ص -198- واجب أو فعل محظور، فهو بالكفارات أشبه، وعدم الأكل منه أظهر وأحوط. والعلم عند الله تعالى.
مسألة في الأضحية
لا يخفي أن كلامنا في الهدي وأن الآية التي نحن بصددها ظاهرها أنها في الهدي، ولما كان عمومها قد تدخل فيه الأضحية. أردنا هذا أن نشير إلى بعض أحكام الأضحية باختصار.
اعلم أولاً: أن الأضحية فيها أربع لغات: أضحية بضم الهمزة، وإضحية بكسرها، وجمعهما أضاحي بتشديد الياء وتخفيفها، وضحية، وجمعها ضحايا، وأضحاة وجمعها: أضحى كأرطاة، وأرطى.
واعلم أنه لا خلاف في مشروعية الأضحية. قال بعض أهل العلم: وقد دل على مشروعيتها الكتاب والسنة والإجماع.
أما الكتاب فقوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} على ما قاله بعض أهل التفسير، من أن المراد به: ذبح الأضحية بعد صلاة العيد، ولا يخفي أن صلاة العيد داخلة في عموم {فَصَلِّ لِرَبِّكَ} وأن الأضحية داخلة في عموم قوله {وَانْحَرْ}.
وأما الإجماع: فقد أجمع جميع المسلمين على مشروعية الأضحية. وأما السنة فقد وردت عن النبي صلى الله عليه وسلم أحاديث كثيرة صحيحة في مشروعية الأضحية وسنذكر طرفاً منها فيه كفاية إن شاء الله.
قال البخاري في صحيحه: باب أضحية النبي صلى الله عليه وسلم بكبشين أقرنين ويذكر سمينين. وقال يحيى بن سعيد: سمعت أبا أمامة بن سهل، قال: كنا نسمن الأضحية بالمدينة، وكان المسلمون يسمنون. حدثنا آدم بن أبي إياس، حدثنا شعبة، حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه قال: كان النبي صلى الله عليه وسلم يضحي بكبشين وأنا أضحي بكبشين.
حدثنا قتيبة بن سعيد، حدثنا عبد الوهاب عن أيوب، عن أبي قلابة، عن أنس أن رسول الله صلى الله عليه وسلم انكفأ إلى كبشين أقرنين أملحين فذبحهما بيده. وقال إسماعيل وحاتم بن وردان، عن أيوب، عن ابن سيرين، عن أنس تابعه وهيب عن أيوب، وقال: حدثنا

ج / 5 ص -199- عمرو بن خالد، حدثنا الليث عن يزيد عن أبي الخير عن عقبة بن عامر أن النبي صلى الله عليه وسلم أعطاه غنماً يقسمها على صحابته ضحايا فبقي عتود، فذكره النبي صلى الله عليه وسلم فقال "ضح به أنت" انتهى من صحيح البخاري. وفي لفظ له من حديث أنس رضي الله عنه قال: ضحى النبي صلى الله عليه وسلم بكبشين أملحين فرأيته واضعاً قدمه على صفاحهما يسمي ويكبر فذبحهما بيده. وفي لفظ للبخاري عن أنس أيضاً قال ضحى النبي صلى الله عليه وسلم بكبشين أملحين أقرنين ذبحهما بيده وسمى وكبر ووضع رجله على صفاحهما. وفي لفظ له عن أنس رضي الله عنه أيضاً أن النبي صلى الله عليه وسلم كان يضحي بكبشين أملحين أقرنين ويضع رجله على صفاحهما، ويذبحهما بيده. انتهى منه.
وقال مسلم بن الحجاج في صحيحه: حدثنا قتيبة بن سعيد، حدثنا أبو عوانة عن قتادة، عن أنس قال ضحى النَّبي صلى الله عليه وسلم بكبشين أملحين أقرنين ذبحهما بيده، وسمى وكبر ووضع رجله على صفاحهما. وفي لفظ له عن أنس رضي الله عنه قال: ضحى رسول الله صلى الله عليه وسلم بكبشين أملحين أقرنين قال ورأيته يذبحهما بيده ورأيته واضعاً قدمه على صفاحهما قال: وسمى وكبر، وفي لفظ لمسلم عن أنس عن النَّبي صلى الله عليه وسلم بمثله غير أنه قال ويقول. "بسم الله والله أكبر". وقال مسلم في صحيحه أيضاً: حدثنا هارون بن معروف، حدثنا عبد الله بن وهب قال: قال حيوة: أخبرني أبو صخر عن يزيد بن قسيط عن عروة بن الزبير، عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم أمر بكبش أقرن يطأ في سواد ويبرك في سواد، وينظر في سواد فأتى به ليضحي به فقال لها: "يا عائشة، هلمي المدية" ثم قال: "أشحذيها بحجر"، ففعلت ثم أخذها وأخذ الكبش فأضجعه ثم ذبحه ثم قال: "باسم الله اللهم تقبل من محمد وآل محمد ومن أمة محمد" ثم ضحى به انتهى من صحيح مسلم، والأحاديث الواردة في مشروعية الأضحية كثيرة، معروفة.
وقد اختلف أهل العلم في حكمها فذهب أكثر أهل العلم: إلى أنها سنة مؤكدة في حق الموسر، ولا تجب عليه وقال النووي في شرح المهذب: وهذا مذهبنا وبه قال أكثر العلماء منهم أبو بكر الصديق، وعمر بن الخطاب، وبلال، وأبو مسعود البدري، وسعيد بن المسيب وعطاء وعلقمة، والأسود، ومالك، وأحمد، وأبو يوسف، وإسحاق، وأبو ثور، والمزني، وداود وابن المنذر، وقال ربيعة والليث بن سعد، وأبو حنيفة، والأوزاعي: هي واجبة على الموسر إلا الحاج بمنى. وقال محمد بن الحسن: هي واجبة على المقيم بالأمصار. والمشهور عن أبي حنيفة: أنه إنما يوجبها على مقيم يملك نصاباً. انتهى كلام النووي.

ج / 5 ص -200- وقال النووي في شرح مسلم: واختلف العلماء في وجوب الأضحية، على الموسر؟ فقال جمهورهم: هي سنة في حقه إن تركها بلا عذر، لم يأثم، ولم يلزمه القضاء، وممن قال بهذا: أبو بكر الصديق، وعمر بن الخطاب إلى آخر كلامه قريباً مما ذكرنا عنه في شرح المهذب.
وقال ابن قدامة في المغني: أكثر أهل العلم على أنها سنة مؤكدة غير واجبة: روي ذلك عن أبي بكر، وعمر، وبلال، وأبي مسعود البدري رضي الله عنهم. وبه قال سويد بن غفلة وسعيد بن المسيب، وعلقمة، والأسود، وعطاء، والشافعي، وإسحاق، وأبو ثور، وابن المنذر. وقال ربيعة، ومالك، والثوري، والأوزاعي، والليث، وأبو حنيفة: هي واجبة ونقل ابن قدامة في المغني عن مالك وجوب الأضحية خلاف مذهبه، ومذهبه هو ما نقل عنه النووي: من أنها سنة، ولكنها عنده لا تسن على خصوص الحاج بمنى، لأن ما يذبحه هدي لا أضحية. وقد قدمنا أن آية الحج لا تخلو من دلالة على ما ذهب إليه مالك، كما سيأتي إيضاحه إن شاء الله تعالى.
فإذا رأيت أقوال أهل العلم في حكم الأضحية، فهذه أدلة أقوالهم ومناقشتها، وما يظهر رجحانه بالدليل منها، على سبيل الاختصار.
أما من قال: إنها واجبة فقد استدل بأدلة منها أنه صلى الله عليه وسلم كان يفعلها والله يقول: {قَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[الأحزاب:21].
وقد قدمنا قول من قال من أهل الأصول إن فعله صلى الله عليه وسلم الذي لم تعلم جهته من وجوب أو غيره يحمل على الوجوب. وأوضحنا أدلة ذلك. وذكرنا أن صاحب مراقي السعود ذكره بقوله في كتاب السنة في مبحث أفعال النَّبي صلى الله عليه وسلم:

وكل ما الصفة فيه تجهل فللوجوب في الأصح يجعل

وذكرنا مناقشة الأقوال فيه في الحج، وغيره من سور القرآن.
ومن أدلتهم على وجوب الأضحية ما رواه البخاري في صحيحه: حدثنا آدم، حدثنا شعبة، حدثنا الأسود بن قيس: سمعت جندب بن سفيان البجلي قال: شهدت النَّبي صلى الله عليه وسلم يوم النحر فقال: "من ذبح قبل أن يصلي فليعد مكانها أخرى، ومن لم يذبح فليذبح" اه. قالوا قوله: فليعد وقوله: فليذبح كلاهما صيغة أمر.
وقد قدمنا أن الصحيح عند أهل الأصول أن الأمر المتجرد عن القرائن، يدل على

ج / 5 ص -201- الوجوب، وبينا أدلة ذلك من الكتاب والسنة، ورجحناه بالأدلة الكثيرة الواضحة كقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}[النور:63]. وقوله: {أَفَعَصَيْتَ أَمْرِى}[طه:93] فسمى مخالفة الأمر معصية، وقوله: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ}[الأحزاب:36]. فجعل أمره وأمر رسوله مانعاً من الاختيار، موجباً للامتثال، وكقوله صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم" الحديث إلى آخر ما قدمنا، وحديث جندب بن سفيان الذي ذكرناه عن البخاري أخرجه أيضاً مسلم في صحيحه بلفظ: "من كان ذبح أضحيته قبل أن يصلي أو نصلي، فليذبح مكانها أخرى ومن كان لم يذبح فليذبح باسم الله" وصيغة الأمر بالذبح في حديثه، واضحة كما بينا دلالتها على الوجوب آنفاً.
ومن أدلتهم على وجوب الأضحية: ما رواه أبو داود في سننه، حدثنا مسدد، ثنا يزيد ح وثنا حميد بن مسعدة، ثنا بشر عن عبد الله بن عون، عن عامر أبي رملة قال: أخبرنا مخنف بن سليم قال: ونحن وقوف مع رسول الله صلى الله عليه وسلم بعرفات قال: قال: "يا أيها الناس إن على كل أهل بيت في كل عام أضحية وعتيرة أتدرون ما العتيرة؟ هي: التي يقول عنها الناس: الرجبية" اهـ منه.
وقال النووي في شرح المهذب: في هذا الحديث رواه أبو داود والترمذي والنسائي وغيرهم، قال الترمذي: حديث حسن. قال الخطابي: هذا الحديث ضعيف المخرج، لأن أبا رملة مجهول. وهو كما قال الخطابي مجهول قال فيه ابن حجر في التقريب: عامر أبو رملة شيخ لابن عون لا يعرف اه منه. وقال فيه الذهبي في الميزان: عامر أبو رملة شيخ لابن عون فيه جهالة له عن مخنف بن سليم عن النَّبي صلى الله عليه وسلم : "يا أيها الناس إن على كل بيت في الإسلام أضحية، وعتيرة". قال عبد الحق: إسناده ضعيف، وصدقه ابن القطان لجهالة عامر، رواه عنه ابن عون اه منه.
وبه تعلم أن قول ابن حجر في الفتح في حديث مخنف بن سليم أخرجه أحمد والأربعة بسند قوي، خلاف التحقيق كما ترى. وقد قال أبو داود بعد أن ساق الحديث بسنده ومتنه كما ذكرناه عنه آنفاً. قال أبو داود: العتيرة: منسوخة هذا خبر منسوخ اه منه. ولكنه لم يبين الناسخ، ولا دليل النسخ. وعلى كل حال فالحديث ضعيف لا يحتج به، لأن أبا رملة مجهول كما رأيت من قال ذلك.
ومن أدلتهم على وجوبها: ما رواه الإمام أحمد وابن ماجه وصححه الحاكم عن أبي

ج / 5 ص -202- هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من وجد سعة فلم يضح فلا يقربن مصلانا" قال ابن حجر في بلوغ المرام: في هذا الحديث رواه أحمد وابن ماجه، وصححه الحاكم ورجح الأئمة غيره وقفه، وقال ابن حجر في فتح الباري: وأقرب ما يتمسك به لوجوب الأضحية، حديث أبي هريرة، رفعه "من وجد سعة فلم يضح فلا يقربن مصلانا" أخرجه ابن ماجه، وأحمد ورجاله ثقات لكن اختلف في رفعه ووقفه والموقوف أشبه بالصواب. قاله الطحاوي وغيره، ومع ذلك فليس صريحاً في الإيجاب اه منه.
وذكر النووي في شرح المهذب، من أدلة من أوجبها: ما جاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ما أنفقت الورق في شيء أفضل من نحيرة يوم عيد" ثم قال رواه البيهقي. وقال: تفرد به محمد بن ربيعة، عن إبراهيم بن يزيد الخوزي وليسا بقويين، ثم قال: وعن عائذ الله المجاشعي، عن أبي داود نفيع عن زيد بن أرقم أنهم قالوا: يارسول الله صلى الله عليه وسلم ما هذه الأضاحي قال: "سنة أبيكم إبراهيم صلى الله عليه وعلى نبينا وسلم، قالوا: ما لنا فيها من الأجر؟ قال: "بل كل قطرة حسنة" رواه ابن ماجه، والبيهقي. قال البيهقي: قال البخاري: عائذ الله المجاشعي عن أبي داود لا يصح حديثه، وأبو داود هذا ضعيف، ثم قال النووي: وعن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "نسخ الأضحى كل ذبح، وصوم رمضان كل صوم والغسل من الجنابة كل غسل، والزكاة كل صدقة" رواه الدارقطني والبيهقي قال: وهو ضعيف، واتفق الحفاظ على ضعفه، وعن عائشة قالت: قلت يا رسول الله صلى الله عليه وسلم أستدين وأضحي؟ قال: "نعم فإنه دين مقضي" رواه الدارقطني والبيهقي، وضعفاه قالا: وهو مرسل اه كلام النووي. وما ذكره من تضعيف الأحاديث المذكورة: هو الصواب، وقد وردت أحاديث غير ما ذكرنا في الترغيب في الأضحية، وفيها أحاديث متعددة ليست بصحيحة. وهذا الذي ذكرنا هو عمدة من قال: بوجوب الأضحية، واستدلال بعض الحنفية على وجوبها بالإضافة في قولهم: يوم الأضحى قائلاً: إن الإضافة إلى الوقت، لا تحقق إلا إذا كانت موجودة فيه بلا شك، ولا تكون موجودة فيه بيقين، إلا إذا كانت واجبة لا يخفي سقوطه، لأن الإضافة تقع بأدنى ملابسة، فلا تقتضي الوجوب على التحقيق، كما لا يخفي.
وأقوى أدلة من قال بالوجوب: هو ما قدمنا في الصحيحين من حديث جندب بن

ج / 5 ص -203- سفيان البجلي، من أن النَّبي صلى الله عليه وسلم أمر من ذبح قبل الصلاة بالإعادة، وأمر من لم يذبح بالذبح. وقد قدمنا دلالة الأمر على الوجوب والحديث المختلف في وقفه ورفعه، الذي قدمنا، لأن قوله فيه "فلا يقربن مصلانا" يفهم منه أن ترك الأضحية مخالفة غير هينة، لمنع صاحبها من قرب المصلى وهو يدل على الوجوب. والفرق بين المسافر والمقيم عند أبي حنيفة لا أعلم له مستنداً من كتاب ولا سنة، وبعض الحنفية يوجهه، بأن أداءها له أسباب تشق على المسافر، وهذا وحده لا يكفي دليلاً، لأنه من المعلوم أن كل واجب عجز عنه المكلف، يسقط عنه لقوله تعالى: {لاَ لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}[البقرة:286].
وأما الذين قالوا: بأن الأضحية سنة مؤكدة، وليست بواجبة، فاستدلوا بأدلة منها: ما رواه مسلم في صحيحه: حدثنا ابن أبي عمر المكي، حدثنا سفيان عن عبد الرحمن بن حميد بن عبد الرحمن بن عوف، سمع سعيد بن المسيب يحدث عن أم سلمة أن النَّبي صلى الله عليه وسلم قال: "إذا دخلت العشر وأراد أحدكم أن يضحي فلا يمس من شعره وبشره شيئاً" قيل لسفيان: فإن بعضهم لا يرفعه. قال: لكني أرفعه اه وفي لفظ عنها، عن النَّبي صلى الله عليه وسلم عند مسلم: "إذا دخل العشر وعنده أضحية يريد أن يضحي فلا يأخذن شعراً ولا يقلمن ظفراً". وفي لفظ له عنها مرفوعاً "إذا أراد أحدكم أن يضحي فليمسك عن شعره وأظفاره" اهـ.
كل هذه الألفاظ في صحيح مسلم عن النَّبي صلى الله عليه وسلم من حديث زوجه أم المؤمنين أم سلمة رضي الله عنها، ووجه الاستدلال بها، على عدم الوجوب أن ظاهر الرواية: أن الأضحية موكولة إلى إرادة المضحي، ولو كانت واجبة لما كانت كذلك.
قال النووي في شرح المهذب: بعد أن ذكر بعض روايات حديث أم سلمة المذكور ما نصه: قال الشافعي: هذا دليل أن التضحية ليست بواجبة، لقوله صلى الله عليه وسلم، وأراد فجعله مفوضاً إلى إرادته، ولو كانت واجبة لقال: فلا يمس من شعره، حتى يضحي اه منه. وقال النووي في شرح المهذب أيضاً: واستدل أصحابنا، يعني لعدم الوجوب بحديث ابن عباس أن رسول الله صلى الله عليه وسلم قال: "هن علي فرائض وهن لكم تطوع: النحر، والوتر، وركعتا الضحى" رواه البيهقي بإسناد ضعيف. ورواه في موضع آخر وصرح بضعفه وللحديث المذكور طرق، ولا يخلو شيء منها من الضعف ولم يذكرها النووي. ثم قال النووي: وصح عن أبي بكر وعمر رضي الله عنهما: أنهما كانا لا يضحيان، مخافة أن يعتقد الناس وجوبها اه كلام النووي. وقال ابن حجر في فتح الباري: قال ابن

ج / 5 ص -204- حزم: لا يصح عن أحد من الصحابة أنها واجبة، وصح أنها غير واجبة عن الجمهور، ولا خلاف في كونها من شرائع الدين. وقد استدل لعدم وجوبها: المجد في المنتقى بحديثين، ولا تظهر دلالتها على ذلك عندي كل الظهور. قال في المنتقى: باب ما احتج به في عدم وجوبها، بتضحية رسول الله صلى الله عليه وسلم، عن أمته: عن جابر قال: صليت مع رسول الله صلى الله عليه وسلم عيد الأضحى، فلما انصرف أتى بكبش فذبحه فقال: "باسم الله والله أكبر، اللهم هذا عني وعمن لم يضح من أمتي". وعن علي بن الحسين، عن أبي رافع أن رسول الله صلى الله عليه وسلم كان إذا ضحى اشترى كبشين سمينين أقرنين أملحين، فإذا صلى وخطب للناس أوتي بأحدهما وهو قائم في مصلاه فذبحه بنفسه بالمدية، ثم يقول: "اللهم هذا عني وعن أمتي جميعاً من شهد لك بالتوحيد وشهد لي بالبلاغ"، ثم يؤتي بالآخر فيذبحه بنفسه ويقول: "هذا عن محمد وآل محمد" فيطعمهما جميعاً المساكين، ويأكل هو وأهله منهما فمكثنا سنين ليس لرجل من بني هاشم يضحي قد كفاه الله المؤنة برسول الله صلى الله عليه وسلم والغرم رواه أحمد اه من المنتقى.
وقال شارحه في نيل الأوطار: ووجه دلالة الحديثين، وما في معناهما على عدم الوجوب: أن تضحيته صلى الله عليه وسلم عن أمته وعن أهله تجزئ كل من لم يضح، سواء كان متمكناً من الأضحية أو غير متمكن، ثم تعقبه بقوله: ويمكن أن يجاب عن ذلك، بأن حديث "على كل أهل بيت أضحية" يدل على وجوبها على كل أهل بيت، يجدونها فيكون قرينة على أن تضحية رسول الله صلى الله عليه وسلم عن غير الواجدين من أمته ولو سلم الظهور المدعي فلا دلالة له على عدم الوجوب، لأن محل النزاع من لم يضح عن نفسه، ولا ضحى عنه غيره، فلا يكون عدم وجوبها على من كان في عصره صلى الله عليه وسلم من الأمة مستلزماً، لعدم وجوبها على من كان في غير عصره صلى الله عليه وسلم منهم اه. من نيل الأوطار. وقد رأيت أدلة القائلين بالوجوب، والقائلين بالسنة. والواقع في نظرنا أنه ليس في شيء من أدلة الطرفين، دليل جازم سالم من المعارض على الوجوب، ولا على عدمه لأن صيغة الأمر بالذبح في الحديث الصحيح وبإعادة من ذبح، قبل الصلاة، وإن كان يفهم منه الوجوب على أحد الأقوال، وهو المشهور في صيغة الأمر. فحديث أم سلمة الذي ظاهره: تفويض ذلك إلى إرادة المضحي، وهو في صحيح مسلم يمكن أن يكون قرينة صارفة عن الوجوب في صيغة الأمر المذكور، وكلا الدليلين لا يخلو من احتمال، وحديث "من وجد سعة فلم يضح فلا يقربن مصلانا" رجح أكثر الأئمة وقفه، وقد قدمنا أن ابن حجر قال: إنه ليس صريحاً

ج / 5 ص -205- في الإيجاب وأجاب القرطبي في المفهم عن دلالة صيغة الأمر في قوله: فليعد، وقوله: فليذبح وقال: لا حجة في شيء من ذلك، على الوجوب وإنما المقصود بيان كيفية مشروعية الأضحية، لمن أراد أن يفعلها أو من أوقعها على غير الوجه المشروع خطأً أو جهلاً، فبين له وجه تدارك ما فرط منه اه محل الغرض منه بواسطة نقل ابن حجر في الفتح.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي في مثل هذا الذي لم تتضح فيه دلالة النصوص على شيء معين إيضاحاً بيناً أنه يتأكد على الإنسان: الخروج من الخلاف فيه، فلا يترك الأضحية مع قدرته عليها، لأن النَّبي صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك"، فلا ينبغي تركها قادر عليها، لأن أداءها هو الذي يتيقن به براءة ذمته، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الأول: قد علمت: أن أكثر أهل العلم من الصحابة فمن بعدهم على أن الأضحية: سنة لا واجبة، والمالكية يقولون: إن وجوبها خاص به صلى الله عليه وسلم، وقد علمت أن الأحاديث الواردة في ذلك لا تخلو من ضعف، وقد استثنى مالك، وأصحابه الحاج بمنى، قالوا: لا تسن له الأضحية لأن ما يذبحه هدي لا أضحية، وخالفهم جماهير أهل العلم نظراً لعموم أدلة الأمر بالأضحية في الحاج وغيره، ولبعض النصوص المصرحة بمشروعية الأضحية للحاج بمنى. قال البخاري في صحيحه: باب الأضحية للمسافر والنساء: حدثنا مسدد، حدثنا سفيان، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم دخل عليها وحاضت بسرف قبل أن تدخل مكة، وهي تبكي الحديث وفيه: فلما كنا بمنى أتيت بلحم بقر فقلت: ما هذا؟ قالوا ضحى رسول الله صلى الله عليه وسلم عن أزواجه بالبقر اه. وقال مسلم في صحيحه: حدثنا يحيى بن يحيى قال: قرأت على مالك، عن أبي الأسود محمد بن عبد الرحمن بن نوفل، عن عروة عن عائشة رضي الله عنها أنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة ومنا من أهل بالحج وأهل رسول الله صلى الله عليه وسلم بالحج، الحديث بطوله، وفيه فقالت: وضحى رسول الله صلى الله عليه وسلم عن نسائه بالبقر اه من صحيح مسلم. قالوا: فقد ثبت في الصحيحين، عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم ضحى عن نسائه ببقر يوم النحر بمنى، وهو دليل صحيح على مشروعية الأضحية للحاج بمنى.

ج / 5 ص -206- قال مقيده عفا الله عنه وغفر له: أظهر القولين دليلاً عندي في هذا الفرع قول مالك وأصحابه، وإن خالفهم الجمهور، وأن الأضحية لا تسن للحاج بمنى، وأن ما يذبحه هدي لا أضحية، وأن الاستدلال بحديث عائشة المتفق عليه المذكور آنفاً لا تنهض به الحجة على مالك وأصحابه، ووجه كون مذهب مالك: أرجح في نظرنا هنا مما ذهب إليه جمهور أهل العلم، هو أن القرآن العظيم دال عليه، ولم يثبت ما يخالف دلالة القرآن عليه سالماً من المعارض من كتاب أو سنة، ووجه دلالة القرآن على أن ما يذبحه الحاج بمنى: هدي لا أضحية، هو ما قدمناه موضحاً لأن قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا}[الحج:27-28] فيه معنى: أذن في الناس بالحج: يأتوك مشاة وركبانا لحكم. منها: شهودهم منافع لهم، ومنها: ذكرهم اسم الله: {عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}، عند ذبحها تقرباً إلى الله، والذي يكون من حكم التأذين فيهم بالحج، حتى يأتوا مشاة وركباناً، ويشهدوا المنافع ويتقربوا بالذبح، إنما هو الهدي خاصة دون الأضحية لإجماع العلماء على أن للمضحي: أن يذبح أضحيته في أي مكان شاءه من أقطار الدنيا ولا يحتاج في التقرب بالأضحية، إلى إتيانهم مشاة وركباناً من كل فج عميق. فالآية ظاهرة في الهدي، دون الأضحية، وما كان القرآن أظهر فيه وجب تقديمه على غيره، أما الاحتجاج بحديث عائشة المتفق عليه: أنه ضحى ببقر عن نسائه يوم النحر صلوات الله وسلامه عليه فلا تنهض به الحجة، لكثرة الأحاديث الصحيحة المصرحة بأنهن متمتعات، وأن ذلك البقر هدي واجب،وهو هدي التمتع المنصوص عليه في القرآن وأن عائشة منهن قارنة والبقرة التي ذبحت عنها: هدي قران، سواء قلنا إنها استقلت بذبح بقرة عنها وحدها، كما قدمناه في بعض الروايات الصحيحة، أو كان بالاشتراك مع غيرها في بقرة، كما قال به بعضهم: وأكثر الروايات ليس فيها لفظ: ضحى، بل فيها: أهدى، وفيها: ذبح عن نسائه وفيها: نحر عن نسائه فلفظ ضحى من تصرف بعض الرواة للجزم، بأن ما ذبح عنهن من البقر يوم النحر بمنى: هدي تمتع بالنسبة لغير عائشة، وهدي قران: بالنسبة إليها، كما هو معلوم بالأحاديث الصحيحة، التي لا نزاع فيها، وبهذا الذي ذكرنا تعلم أن ظاهر القرآن مع مالك، والحديث ليس فيه حجة عليه.
وقال ابن حجر في فتح الباري: في باب ذبح الرجل البقر عن نسائه من غير أمرهن

ج / 5 ص -207- بعد ذكره رواية: ضحى المذكورة ما نصه: والظاهر أن التصرف من الرواة، لأنه في الحديث ذكر النحر، فحمله بعضهم على الأضحية، فإن رواية أبي هريرة صريحة في أن ذلك، كان عمن اعتمر من نسائه فقويت رواية من رواه بلفظ: أهدى، وتبين أنه هدي التمتع، فليس فيه حجة على مالك في قوله: لا ضحايا على أهل منى اه محل الغرض من فتح الباري، وهو واضح فيما ذكرنا، والعلم عند الله تعالى.
الفرع الثاني: اعلم أن من ذبح أضحية، قبل أن يصلي إمام المسلمين صلاة العيد، فإن ذبيحته لا تجزئه عن الأضحية، وإنما شاته التي ذبحها شاة لحم يأكلها هو ومن شاء. وليست بشاة نسك، وهذا ثابت في الصحيح عنه صلى الله عليه وسلم.
قال البخاري في صحيحه: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة عن زبيد اليامي، عن الشعبي، عن البراء رضي الله عنه قال: قال النَّبي صلى الله عليه وسلم: "إن أول ما يبدأ به في يومنا هذا أن يصلي، ثم نرجع فننحر، من فعل فقد أصاب سنتنا، ومن ذبح قبل فإنما هو لحم قدمه لأهله ليس من النسك في شيء" اهـ محل الغرض منه. وفي لفظ للبخاري من حديث أنس بن مالك رضي الله عنه قال: قال النَّبي صلى الله عليه وسلم: "من ذبح قبل الصلاة، فإنما ذبح لنفسه، ومن ذبح بعد الصلاة. فقد تم نسكه وأصاب سنة المسلمين" اهـ. وفي لفظ للبخاري، عن أنس بن مالك أيضاً قال: قال النَّبي صلى الله عليه وسلم يوم النحر: "من كان ذبح قبل الصلاة فليعد" الحديث. وفي لفظ للبخاري من حديث البراء، عنه صلى الله عليه وسلم قال: "من ذبح قبل الصلاة فإنما يذبح لنفسه، ومن ذبح بعد الصلاة فقد تم نسكه وأصاب سنة المسلمين" اهـ.
وقد قدمنا في حديث جندب بن سفيان البجلي أنه صلى الله عليه وسلم قال: "من ذبح قبل أن يصلي فليعد مكانها أخرى" الحديث إلى غير هذا من الروايات بمعناه في صحيح البخاري، وكون الأضحية المذبوحة قبل الصلاة: لا تجزئ صاحبها الذي ذكرنا في صحيح البخاري، أخرجه مسلم أيضاً من حديث جندب بن سفيان البجلي، والبراء بن عازب، وأنس بن مالك رضي الله عنهم، فهذه الأحاديث المتفق عليها عن جندب والبراء وأنس: نصوص صريحة في أن من ذبح أضحيته قبل صلاة الإمام صلاة العيد: أنها لا تجزئه، وإن كان الإمام الأعظم، هو إمام الصلاة فلا إشكال، وإن كان إمام الصلاة غيره، فالظاهر: أن المعتبر إمام الصلاة، لأن ظاهر الأحاديث: أنها يشترط لصحتها، أن تكون بعد الصلاة، وظاهرها العموم سواء كان إمام الصلاة الإمام الأعظم أو غيره، والعلم عند الله تعالى.

ج / 5 ص -208- والأظهر: أن من أراد أن يضحي بمحل لا تقام فيه صلاة العيد، أنه يتحرى بذبح أضحيته قدر ما يصلي فيه الإمام صلاة العيد عادة، ثم يذبح. والله تعالى أعلم.
وقد جاء في صحيح مسلم وغيره، ما يدل على عدم إجزاء ما نحر قبل نحره صلى الله عليه وسلم. وظاهره: أنه لا بد لإجزاء الأضحية، من أن تكون بعد الصلاة، وبعد نحر الإمام، والعلم عند الله تعالى.
الفرع الثالث: في سن الأضحية التي تجزئ. والأظهر: أن السن التي تجزئ في الأضحية هي التي تكون مسنة، فإن تعسرت المسنة أجزأته جذعة من الضأن.
قال مسلم بن الحجاج في صحيحه: حدثنا أحمد بن يونس، حدثنا زهير، حدثنا أبو الزبير، عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن"اهـ.
وقال النووي في شرح هذا الحديث ما نصه: قال العلماء: المسنة هي الثنية من كل شيء من الإبل والبقر والغنم، فما فوقها. وهذا تصريح: بأنه لا يجوز الجذع من غير الضأن في حال من الأحوال. وهذا مجمع عليه على ما نقله القاضي عياض، ونقل العبدري وغيره، من أصحابنا، عن الأوزاعي أنه قال: يجزئ الجذع من الإبل والبقر والمعز والضأن. وحكي هذا عن عطاء. وأما الجذع من الضأن فمذهبنا، ومذهب العلماء كافة: أنه يجزئ سواء وجد غيره أو لا وحكوا عن ابن عمر والزهري: أنهما قالا: لا يجزئ. وقد يحتج لهما بظاهر هذا الحديث. قال الجمهور: هذا الحديث محمول على الاستحباب والأفضل، وتقديره: يستحب لكم أن لا تذبحوا إلا مسنة، فإن عجزتم فجذعة ضأن، وليس فيه تصريح بمنع جذعة الضأن، وأنها لا تجزئ بحال. وقد أجمعت الأمة أنه ليس على ظاهره، لأن الجمهور يجوزون الجذع من الضأن، مع وجود غيره وعدمه. وابن عمر والزهري يمنعانه مع وجود غيره وعدمه، فتعين تأويل الحديث على ما ذكرنا من الاستحباب والله أعلم. إلى أن قال: والجذع من الضأن: ما له سنة تامة، هذا هو الأصح عند أصحابنا، وهو الأشهر عند أهل اللغة وغيرهم، وقيل ما له ستة أشهر.
وقيل: سبعة، وقيل: ثمانية، وقيل: ابن عشرة. حكاه القاضي، وهو غريب.
وقيل: إن كان متولداً من بين شابين، فستة أشهر، وإن كان من هرمين فثمانية أشهر اه محل الغرض منه. وقال في شرح المهذب: ثم الجذع ما استكمل سنة على

ج / 5 ص -209- أصح الأوجه إلى آخر الأوجه التي ذكرها في شرح مسلم. وتقدم نقلها عنه آنفاً. وقال أيضاً: وأما الثني من الإبل فما استكمل خمس سنين،
ودخل في السادسة. وروى حرملة عن الشافعي أنه الذي استكمل ست سنين، ودخل في السابعة.
قال الروياني: وليس هذا قولاً آخر للشافعي، وإن توهمه بعض أصحابنا، ولكنه إخبار عن نهاية سن الثني، وما ذكره الجمهور بيان لابتداء سنه، وأما الثني من البقر فهو ما استكمل سنتين، ودخل في الثالثة.
وروى حرملة عن الشافعي: أنه ما استكمل ثلاث سنين، ودخل في الرابعة. والمشهور من نصوص الشافعي الأول وبه قطع الأصحاب وغيرهم من أهل اللغة وغيرهم. والثني من المعز فيه عندهم وجهان: أصحهما: ما استكمل سنتين. والثاني: ما استكمل سنة اه منه.
وقد علمت أن الثني هو المسن. قال ابن الأثير في النهاية في الجذع: هو من الإبل ما دخل في السنة الخامسة، ومن البقر والمعز: ما دخل في السنة الثانية، وقيل: البقر في الثالثة ومن الضأن: ما تمت له سنة، وقيل: أقل منها، ومنهم من يخالف بعض هذا في التقدير اه منه. وقال ابن الأثير في النهاية أيضاً: الثنية من الغنم ما دخلت في السنة الثالثة، ومن البقر كذلك، ومن الإبل: في السادسة والذكر ثني، وعلى مذهب أحمد بن حنبل: ما دخل من المعز في الثانية، ومن البقر في الثالثة.
وقال ابن الأثير في النهاية في المسنة، قال الأزهري: البقرة والشاة يقع عليهما اسم المسن، إذا أثنيا، ويثنيان في السنة الثالثة.
وقال الجوهري في صحاحه: الجذع، قبل الثني والجمع جذعان وجذاع، والأنثى: جذعة، والجمع: جذعات تقول منه لولد الشاة في السنة الثانية، ولولد البقر والحافر في السنة الثالثة، وللإبل في السنة الخامسة: أجذع والجذع اسم له في زمن ليس بسن تنبت ولا تسقط، وقد قيل: في ولد النعجة: إنه جذع في ستة أشهر، أو تسعة أشهر، وذلك جائز في الأضحية انتهى منه. وفي القاموس: والثنية: الناقة الطاعنة في السادسة، والبعير ثني والفرس الداخلة في الرابعة والشاة في الثالثة كالبقرة. اه منه.
وقد علمت مما مر: أن حديث مسلم الثابت فيه دليل على أن الأضحية لا تكون إلا بمسنة، وأنها إن تعسرت فجذعة من الضأن، فمن ضحى بمسنة، أو بجذعة من الضأن عند تعسرها: فضحيته مجزئة إجماعاً

ج / 5 ص -210- واختلف أهل العلم فيما سوى ذلك، وهذه مذاهبهم وأدلتها.
فذهب مالك رحمه الله وأصحابه: إلى أن المجزىء في الضحية: جذع الضأن، وثني المعز والبقر، والإبل. وجذع الضأن عندهم: هو ما أكمل سنة على المشهور، وثني المعز عندهم: هو ما أكمل سنة، ودخل في الثانية دخولاً بيناً، فالدخول في السنة الثانية، دخولاً بيناً هو الفرق عندهم بين جذع الضأن، وثني المعز.
ودليل مالك وأصحابه على ما ذكرنا عنهم في سن الأضحية: أن جذع الضأن عندهم، لا فرق بينه وبين جذعة الضأن المنصوص على إجزائها في صحيح مسلم، وأن الثني ثبت إجزاؤه مطلقاً، وتحديدهم له في المعز بما دخل في الثانية دخولاً بيناً من تحقيق المناط، والثني عندهم من البقر ابن ثلاث سنين والأنثى والذكر سواء عندهم. والثني عندهم من الإبل: ابن خمس سنين، والذكر والأنثى سواء.
ومعلوم أن الذكورة، والأنوثة في الضحايا والهدايا، وصفان طرديان، لا أثر لواحد منهما في الحكم فهما سواء. وقال بعض المالكية: إن الثني من البقر: ابن أربع سنين. والظاهر: أنه غير مخالف للقول الأول، وأن المراد به ابن ثلاث ودخل في الرابعة.
وقال ابن حبيب من المالكية: والثني من الإبل ابن ست سنين، والظاهر أيضاً أنه غير مخالف للقول الأول، لأن المراد به ابن خمس، ودخل في السادسة، فإن قيل ظاهر ... سلمنا أن جذعة الضأن المنصوص عليها في حديث جابر عند مسلم: لا فرق بينها، وبين الجذع الذكر، لأن الذكورة والأنوثة في الهدايا والضحايا وصفان طرديان، لا أثر لهما في الحكم.
ولكن ظاهر الحديث، يدل على أن جذعة الضأن الأنثى المذكورة في الحديث، لا يذبحها، إلا من تعسرت عليه المسنة، التي هي الثنية، لأن لفظ الحديث المتقدم "لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن".
فالجواب: أن ظاهر الحديث أن الجذعة من الضأن: لا تجزئ إلا عند تعسر المسنة، وظاهره: أن الجذع الذكر من الضأن: لا يجزئ سواء عسر وجود المسنة، أو لم يعسر، وجمهور أهل العلم خالفوا ظاهر هذا الحديث من الجهتين المذكورتين، إلا ما روي عن ابن عمر، والزهري: من أن الجذع الذكر من الضأن: لا يجزئ مطلقاً لظاهر هذا الحديث.
قال النووي: في شرحه لحديث مسلم: هذا ما نصه: قال العلماء: المسنة هي الثنية: من كل شيء من الإبل والبقر والغنم، فما فوقها وهذا تصريح بأنه لا يجوز الجذع من غير

ج / 5 ص -211- الضأن في حال من الأحوال، وهذا مجمع عليه على ما نقله القاضي عياض، ونقل العبدري، وغيره من أصحابنا أنه قال: يجوز الجذع من الإبل والبقر والمعز والضأن، وحكي هذا عن عطاء، وأما الجذع من الضأن: فمذهبنا، ومذهب العلماء كافة: أنه يجزئ، سواء وجد غيره أو لا، وحكوا عن ابن عمر والزهري أنهما قالا: تجزئ، وقد يحتج لهما بظاهر الحديث، قال الجمهور: هذا الحديث محمول على الاستحباب، والأفضل وتقديره: يستحب لكم ألا تذبحوا إلا مسنة، فإن عجزتم فجذعة ضأن، وليس فيه تصريح بمنع جذعة الضأن، وأنها لا تجزئ بحال، وقد أجمعت الأمة أنه ليس على ظاهره، لأن الجمهور يجوزون الجذع من الضأن مع وجود غيره وعدمه، وابن عمر والزهري: يمنعانه مع وجود غيره وعدمه، فتعين تأويل الحديث على ما ذكرنا من الاستحباب والله أعلم.
قال مقيده عفا الله عنه وغفر له: الحديث ظاهر في أن جذعة الضأن: لا تجزئ إلا إذا تعسر وجود المسنة، لأن قوله صلى الله عليه وسلم في هذا الحديث الصحيح: "لا تذبحوا إلا مسنة" نهي صريح عن ذبح غير المسنة، التي هي الثنية. والنهي: يقتضي التحريم كما تقرر في الأصول، إلا إذا وجد صارف عنه، وهو دليل ظاهر على أن جذعة الضأن: لا تجزئ إلا عند تعسر المسنة كما ترى، وسيأتي إن شاء الله إيضاح بقية هذا البحث بعد ذكر مذاهب أهل العلم في هذه المسألة، ومناقشة أدلتهم، وأما مذهب الشافعي رحمه الله في هذه المسألة: فهو أن الجذع لا يجزئ إلا من الضأن خاصة، والجذع من الضأن والجذعة عنده سواء، وأما غير الضأن: فلا يجزئ عنده منه إلا الثنية، أو الثني. وقد قدمنا كلام أهل العلم، واللغة في سن الجذع، والثني والجذعة والثنية والوجه الذي حكاه الرافعي: أن جذع المعز يجزئ عند الشافعية غلط كما صرح به النووي. وأما مذهب أبي حنيفة: فهو كمذهب الشافعي، وهو جواز التضحية بالجذع من الضأن خاصة، وبالثني من غير الضأن وهو المعز والإبل والبقر.
وقال صاحب تبيين الحقائق شرح كنز الدقائق في الفقه الحنفي ما نصه: والجذع من الضأن: ما تمت له ستة أشهر عند الفقهاء، وذكر الزعفراني: أنه ابن سبعة أشهر. والثني من الضأن، والمعز ابن سنة، ومن البقر: ابن سنتين، ومن الإبل: ابن خمس سنين، وفي القرب: الجذع من البهائم قبل الثني إلا أنه من الإبل قبل السنة الخامسة، ومن البقر والشاة في السنة الثانية، ومن الخيل في الرابعة، وعن الزهري الجذع من المعز لسنة، ومن الضأن لثمانية أشهر. اه منه.

ج / 5 ص -212- والأصح: هو ما قدمنا في سن الجذع والثني عن الفقهاء، وأهل اللغة، ومذهب الإمام أحمد كمذهب أبي حنيفة والشافعي، فلا يجوز عنده الجذع إلا من الضأن خاصة، ولا يجوز من غير الضأن: إلا الثني، والجذع من الضأن عندهم: ما له ستة أشهر، ودخل في السابع، وثني المعز عندهم: إذا تمت له سنة، ودخل في الثانية، وثني البقر عندهم: إذا تمت له سنتان، ودخل في الثالثة، وثني الإبل عندهم: إذا تمت له خمس سنين، ودخل في السادسة. قاله ابن قدامة في المغني: وقال أيضاً قال الأصمعي، وأبو زياد الكلابي، وأبو زيد الأنصاري: إذا مضت السنة الخامسة على البعير، ودخل في السادسة، وألقى ثنيته فهو حينئذ ثني، ونرى أنه إنما سمي ثنياً، لأنه ألقى ثنيتيه. وأما البقرة فهي التي لها سنتان، لأن النَّبي صلى الله عليه وسلم قال: "لا تذبحوا إلا مسنة" ومسنة البقر التي لها سنتان، وقال وكيع: الجذع من الضأن يكون ابن سبعة أشهر. انتهى كلام المغني. وقد عرفت مذاهب الأئمة الأربعة في السن، التي تجزئ ضحية من بهيمة الأنعام، وأنهم متفقون على إجزاء جذع الضأن، والثني من غيره مع بعض الاختلاف، الذي رأيت في سن الجذع والثني.
قال مقيده عفا الله عنه وغفر له: الأظهر عندي: هو ما عليه جمهور أهل العلم منهم الأئمة الأربعة وغيرهم: أنه لا يجزئ في الأضحية: الجذع إلا من الضأن خاصة، ومن غير الضأن وهو المعز، والإبل والبقر: لا يجزئ إلا الثني. فما فوقه. والذكر والأنثى سواء في الهدايا، والأضاحي كما تقدم.
والتأويل الذي قدمنا عن النووي في حديث جابر في قوله صلى الله عليه وسلم: "لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن" أنه متعين بحمله على الاستحباب، والأفضل يظهر لي أنه متعين كما قاله النووي، والقرينة الصارفة عن ظاهر حديث جابر المذكور عند مسلم: هي أحاديث أُخر جاءت من طرق عن النَّبي صلى الله عليه وسلم: أن الجذع من الضأن يجزئ، وظاهرها، ولو كان المضحي قادراً على المسنة، وسنذكرها هنا بواسطة نقل المجد في المنتقى، لأنه ذكرها في محل واحد، فمنها ما رواه الإمام أحمد والترمذي، عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "نعم أو نعمت الأضحية: الجذع من الضأن" ومنها: ما رواه الإمام أحمد وابن ماجه، عن أم بلال بنت هلال، عن أبيها أن رسول الله صلى الله عليه وسلم قال: "يجوز الجذع من الضأن ضحية" ومنها: ما رواه أبو داود وابن ماجه، عن مجاشع بن سليم أن النَّبي صلى الله عليه وسلم كان يقول: "إن الجذع يوفي مما توفي منه الثنية" ومنها: ما رواه النسائي، عن عقبة بن عامر رضي الله عنه قال: "ضحينا

ج / 5 ص -213- مع رسول الله صلى الله عليه وسلم بالجذع من الضأن" اهـ. بواسطة نقل المجد في المنتقى.
وهذه الأحاديث يقوي بعضها بعضاً، فتصلح بمجموعها للاحتجاج، وتعتضد بأن عامة أهل العلم، على العمل بها، إلا ما نقل عن ابن عمر والزهري. وقد دل حديث جابر المذكور عند مسلم: على أن الجذع من غير الضأن لا يجزئ، وهو كذلك، وحديث البراء بن عازب الثابت في الصحيحين أن النَّبي صلى الله عليه وسلم قال لأبي بردة: "ضح بجذعة من المعز ولن تجزئ عن أحد بعدك" دليل: على أن جذع المعز لا يجزئ في الأضحية.قال البخاري في صحيحه: باب قول النَّبي صلى الله عليه وسلم لأبي بردة: "ضح بالجذع من المعز ولن تجزئ عن أحد بعدك". حدثنا مسدد، حدثنا خالد بن عبد الله، حدثنا مطرف، عن عامر عن البراء بن عازب رضي الله عنهما، قال: ضحى خال لي يقال له أبو بردة، قبل الصلاة فقال له رسول الله صلى الله عليه وسلم: "شاتك شاة لحم"، فقال: يا رسول الله، إن عندي داجناً جذعة من المعز. قال: "اذبحها ولا تصلح لغيرك" اه منه. وفي لفظ للبخاري من حديث البراء "ولن تجزئ عن أحد بعدك" وكذلك هي في بعض ألفاظ مسلم في حديث البراء المذكور "ولن تجزئ عن أحد بعدك" وفي لفظ عند مسلم من حديث البراء "ضح بها ولا تصلح لغيرك" وفي لفظ له عنه "ولا تجزئ جذعة من أحد بعدك".
والروايات بأن النَّبي صلى الله عليه وسلم رخص لأبي بردة في التضحية بعناق جذعة من المعز وصرح: بأنها لا تجزئ عن أحد بعده معروفة في الصحيحين وغيرهما: وهي دليل على أن جذع المعز لا يجزئ. فمن قال من أهل العلم بأنه يجزئ رد قوله بهذا الحديث الصحيح، المصرح بأن جذعة المعز لا تجزئ عن أحد بعد أبي بردة.
فإن قيل: جاء في الصحيحين من حديث عقبة بن عامر رضي الله عنه أن النَّبي صلى الله عليه وسلم أعطاه غنماً يقسمها على صحابته ضحايا فبقي عتود فذكره للنبي صلى الله عليه وسلم فقال: "ضح به أنت" وهذا لفظ البخاري في صحيحه، وفي لفظ لمسلم عن عقبة بن عامر الجهني المذكور رضي الله عنه قال: قسم النَّبي صلى الله عليه وسلم فينا ضحايا فأصابني جذع، فقلت: يا رسول الله أصابني جذع فقال: "ضح به" اه منه. وروايات هذا الحديث الصحيح، عن عقبة بن عامر: أن النَّبي صلى الله عليه وسلم أمره أن يضحي بجذع المعز، لأن العتود لا تطلق إلا على ولد المعز، والروايات مصرحة بأن المذكور جذع. وقال ابن الأثير في النهاية: والعتود من ولد المعز إذا قوي ورعى، وأتى عليه حول. وهذا حديث متفق عليه

ج / 5 ص -214- فيه الدلالة الصريحة: على جواز التضحية بجذع المعز، وذكر ابن حجر في الفتح: أن البيهقي ذكر زيادة في حديث عقبة بن عامر، المذكور عن النَّبي صلى الله عليه وسلم أنه قال لعقبة: "ولا رخصة فيها لأحد بعدك" وقال ابن حجر: إن الطريق التي روى بها البيهقي الزيادة المذكورة صحيحة: وإن حاول بعضهم تضعيفها.
فالجواب: أن الجمع بين ما وقع لأبي بردة، وعقبة بن عامر أشكل على كثير من أهل العلم، ويزيده إشكالاً، أن الترخيص في الأضحية بجذع المعز ورد عنه صلى الله عليه وسلم لجماعة آخرين. قال ابن حجر في الفتح: فقد أخرج أبو داود وأحمد، وصححه ابن حبان من حديث زيد بن خالد "أن النَّبي صلى الله عليه وسلم أعطاه عتوداً جذعاً فقال: ضح به. فقلت: إنه جذع أفأضحي؟ قال: "نعم ضح به" فضحيت به" لفظ أحمد إلى أن قال: وفي الطبراني في الأوسط، من حديث ابن عباس أن النَّبي صلى الله عليه وسلم أعطى سعد بن أبي وقاص جذعاً من المعز فأمره أن يضحي به وأخرجه الحاكم من حديث عائشة، وفي سنده ضعف، ولأبي يعلى، والحاكم من حديث أبي هريرة: أن رجلاً قال: يا رسول الله صلى الله عليه وسلم هذا جذع من الضأن مهزول، وهذا جذع من المعز سمين، وهو خيرهما أفأضحي به؟ قال "ضح به فإن لله الخير" انتهى بواسطة نقل ابن حجر في فتح الباري.
وإذا عرفت أن في الأحاديث المذكورة إشكالاً، فاعلم: أن الحافظ في الفتح تصدى لإزالة ذلك الإشكال، فقال في موضع بعد سوقه الأحاديث التي ذكرنا والحق أنه لا منافاة بين هذه الأحاديث، وبين حديثي أبي بردة وعقبة، لاحتمال أن يكون ذلك في ابتداء الأمر، ثم تقرر الشرع بأن الجذع من المعز لا يجزئ، واختص أبو بردة وعقبة بالرخصة في ذلك. وإنما قلت ذلك: لأن بعض الناس زعم أن هؤلاء شاركوا أبا بردة وعقبة في ذلك، والمشاركة إنما وقعت في مطلق الإجزاء لا في خصوص منع الغير. انتهى محل الغرض منه بلفظه. ومقصوده: أن النَّبي صلى الله عليه وسلم لم يقل لأحد ممن رخص لهم في التضحية بجذع المعز "ولن تجزئ عن أحد بعدك" إلا لأبي بردة، وعقبة بن عامر على ما رواه البيهقي، والذين لم يقل لهم، ولن تجزئ عن أحد بعدك، لا إشكال في مسألتهم، لاحتمال أنها قبل تقرر الشرع بعدم إجزاء جذع المعز، فبقي الإشكال بين حديث أبي بردة، وحديث عقبة. وقد تصدى لحله ابن حجر في الفتح أيضاً فقال في موضع: وأقرب ما يقال فيه: إن ذلك صدر لكل منهما في وقت واحد، أو تكون خصوصية الأول نسخت بثبوت الخصوصية للثاني، ولا مانع من ذلك، لأنه لم يقع في السياق استمرار المنع لغيره

ج / 5 ص -215- صريحاً اه محل الغرض منه. وقال في موضع آخر: وإن تعذر الجمع الذي قدمته، فحديث أبي بردة أصح مخرجاً اه منه.
قال مقيده عفا الله عنه وغفر له: أما الجمع الذي ذكره ابن حجر، فالظاهر عندي: أنه لا يصح. وقوله: لأنه لم يقع في السياق استمرار المنع غلط منه رحمه الله، بل وقع في السياق التصريح باستمرار المنع لأن قوله صلى الله عليه وسلم "ولن تجزئ عن أحد بعدك" صريح في استمرار منع الإجزاء عن غيره، لأن لفظة "لن" تدل على نفي الفعل في المستقبل من الزمن، فهي دليل صريح على استمرار عدم الإجزاء عن غيره، في المستقبل من الزمن ويؤيد ذلك أن قوله عن أحد بعدك نكرة في سياق النفي، فهي تعم كل أحد في كل وقت كما ترى.
والصواب: الترجيح بين الحديثين، وحديث أبي بردة لا شك أن لفظة "ولن تجزئ عن أحد بعدك" فيه أصح سنداً من زيادة نحو ذلك في حديث عقبة، فيجب تقديم حديث أبي بردة، على حديث عقبة، كما ذكره ابن حجر في كلامه الأخير والله تعالى أعلم.
فإن قيل: ذكر جماعة من علماء العربية أن لفظة: لن: لا تدل على تأبيد النفي. قال ابن هشام في المغني في الكلام على لن: ولا تفيد توكيد النفي، خلافاً للزمخشري في كشافه، ولا تأبيده خلافاً له في أنموذجه، وكلاهما دعوى بلا دليل، قيل: ولو كانت للتأبيد، لم يقيد منفيها باليوم في {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً}[مريم:26] ولكان ذكر الأبد في {وَلَنْ يَتَمَنَّوْهُ أَبَداً}[البقرة:95] تكراراً والأصل عدمه اه محل الغرض منه.
فالجواب: أن قول الزمخشري بإفادة لن: التأبيد يجب رده، لأنه يقصد به استحالة رؤية الله تعالى يوم القيامة زاعماً أن قوله لموسى: {لَن تَرَانِى}[الأعراف:143] تفيد فيه لفظة: لن تأييد النفي، فلا يرى الله عنده أبداً لا في الدنيا، ولا في الآخرة. وهذا مذهب معتزلي معروف باطل ترده النصوص الصحيحة في القرآن والأحاديث الصحيحة الكثيرة التي لا مطعن في ثبوتها. وقد بينا مراراً أن رؤية الله تعالى بالأبصار: جائزة عقلاً في الدنيا والآخرة. ولو كانت ممنوعة عقلاً في الدنيا لما قال نبي الله موسى {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ}[الأعراف:143] لأنه لا يجهل المحال في حق خالقه تعالى، وأنها ممنوعة شرعاً في الدنيا ثابتة الوقوع في الآخرة، وإفادة لن التأبيد التي زعمها الزمخشري في الآية تردها

ج / 5 ص -216- النصوص الصحيحة الصريحة في الرؤية في الآخرة، ولا ينافي ذلك أن تفيد لن: التأبيد في موضع لم يعارضها فيه نص.
وبالجملة فقد اختلف أهل العربية في إفادة لن تأبيد النفي حيث لم يصرف عنه صارف، وعدم إفادتها لذلك، فعلى القول: بأنها تفيد التأبيد فقوله صلى الله عليه وسلم لأبي بردة: "ولن تجزئ عن أحد بعدك" يدل على تأبيد نفي الإجزاء، كما ذكرنا وعلى عدم اقتضائها التأبيد، فلا تقل عن الظهور فيه، حتى يصرف عنه صارف، وبذلك كله تعلم: أن الجمع بين حديث أبي بردة، وحديث عقبة بن عامر، كالمتعذر فيجب الترجيح، وحديث أبي بردة: أرجح. والعلم عند الله تعالى.
وهذا الذي ذكرنا في هذا الفرع هو حاصل كلام أهل العلم في السن التي تجزئ في الضحايا.
الفرع الرابع: اعلم: أنه لا يجوز في الأضحية إلا بهيمة الأنعام، وهي الإبل والبقر والضأن والمعز بأنواعها، لقوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:28] فلا تشرع التضحية بالظباء ولا ببقرة الوحش وحمار الوحش مثلاً.
وقال النووي في شرح المهذب: ولا تجزئ بالمتولد من الظباء والغنم، لأنه ليس من بهيمة الأنعام.اهـ.
والظاهر أنه كذلك كما عليه جماهير أهل العلم، فما روي عن الحسن بن صالح من أن بقرة الوحش تجزئ عن سبعة، والظبي عن واحد، خلاف التحقيق. وعن أصحاب الرأي: أن ولد البقرة الإنسية يجزئ، وإن كان أبوه وحشياً وعن أبي ثور: يجزئ إن كان منسوباً إلى بهيمة الأنعام. والأظهر: أن المتولد من بين ما يجزئ، وما لا يجزئ، لا يجزئ بناء على قاعدة تقديم الحاظر على المبيح. ومعلوم أنها خالف فيها بعض أهل الأصول، وعلى كل حال، فالأحوط أن لا يضحي إلا ببهيمة الأنعام. لظاهر الآية الكريمة.
الفرع الخامس: اعلم: أن أكثر أهل العلم على أن أفضل أنواع الأضحية: البدنة، ثم البقرة، ثم الشاة، والضأن، أفضل من المعز. وسيأتي الكلام على حكم الاشتراك في الأضحية ببدنة، أو بقرة إن شاء الله. وكون الأفضل: البدنة، ثم البقرة، ثم شاة الضأن، ثم شاة المعز. قال النووي في شرح المهذب: هو مذهبنا ومذهب أبي حنيفة، وأحمد، وداود. وقال مالك: أفضلها الغنم ثم البقر، ثم الإبل. قال: والضأن أفضل من المعز

ج / 5 ص -217- وإناثها أفضل من فحول المعز وفحول الضأن خير من إناث المعز، وإناث المعز خير من الإبل، والبقر. وقال بعض أصحاب مالك: الإبل أفضل من البقر.
فإذا عرفت أقوال أهل العلم في أفضل ما يضحى به من بهيمة الأنعام فاعلم أن الجمهور الذين قالوا البدنة أفضل، ثم البقرة، ثم الشاة احتجوا بأدلة:
منها: أن البدنة أعظم من البقرة، والبقرة أعظم من الشاة. والله تعالى يقول: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}[الحج:32].
ومنها: ما قدمنا ثابتاً في الصحيح: أن البقرة والبدنة كلتاهما تجزئ عن سبعة في الهدي، فكل واحدة منهما تعدل سبع شياه. وكونها تعدل سبع شياه، دليل واضح على أنها أفضل من شاة واحدة.
ومنها: ما رواه الشيخان والإمام أحمد وأصحاب السنن، غير ابن ماجه من حديث أبي هريرة رضي الله عنه، عن النَّبي صلى الله عليه وسلم أنه قال: "من اغتسل يوم الجمعة غسل الجنابة، ثم راح فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة، فكأنما قرب كبشاً أقرن، ومن راح في الساعة الرابعة، فكأنما قرب دجاجة، ومن راح في الساعة الخامسة، فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يسمعون الذكر"اهـ. قالوا: ففي هذا الحديث الصحيح الدلالة الواضحة، على أن البدنة أفضل، ثم البقرة، ثم الكبش الأقرن، ووجهه ظاهر. واحتج مالك، وأصحابه: على أن التضحية بالغنم: أفضل لأنه صلى الله عليه وسلم كان يضحي بالغنم لا بالإبل ولا بالبقر. وقد قدمنا الأحاديث بتضحيته بكبشين أقرنين أملحين، وتضحيته بكبش أقرن يطأ في سواد، ويبرك في سواد، وينظر في سواد، وكلها ثابتة في الصحيح كما قدمنا أسانيدها ومتونها. قالوا: وهو صلى الله عليه وسلم لا يضحي مكرراً ذلك عاماً بعد عام، إلا بما هو الأفضل في الأضحية. فلو كانت التضحية: بالإبل، والبقر أفضل لفعل صلى الله عليه وسلم ذلك الأفضل.
قالوا فإن قيل: أهدى في حجته الإبل، ولم يهد الغنم.
فالجواب: أنه أهدى الغنم أيضاً فبعث بها إلى البيت، ولو سلمنا أن الإبل أفضل في الهدي، فلا نسلم أنها أفضل في الأضحية، والمالكية لا ينكرون أفضلية الإبل في الهدي، وإنما يقولون: إن الغنم أفضل في الأضحية، ولكل من الغنم والإبل فضل من جهة، فالإبل أفضل من حيث كثرة لحمها، والغنم أفضل، من حيث إن لحمها أطيب، وألذ. وعند

ج / 5 ص -218- المالكية: فلا مانع من أن يراعي كل واحد من الوصفين في نوع من أنواع النسك، ودليل الجمهور ظاهر. لكن دليل المالكية أخص في محل النزاع، لأنه صلى الله عليه وسلم لم يضح إلا بالغنم والخير كله في اتباعه في أقواله، وأفعاله، وما جاء عنه من تفضيل البدنة، ثم البقرة، ثم الكبش الأقرن، لم يأت في خصوص الأضحية. ولكن فعله صلى الله عليه وسلم في خصوص الأضحية والله تعالى يقول: {لَّقَدْ كَانَ لَكُمْ في رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[الأحزاب:21].
والحاصل: أن لكل من القولين وجهاً من النظر. والله تعالى أعلم بالصواب.
واعلم: أن الجمهور أجابوا عن دليل مالك بأن تضحيته صلى الله عليه وسلم بالغنم، لبيان الجواز، أو لأنه لم يتيسر له في ذلك الوقت بدنة ولا بقرة، وإنما تيسرت له الغنم هكذا قالوا. وظاهر الأحاديث تكرر تضحيته صلى الله عليه وسلم بالغنم، وقد يدل ذلك على قصده الغنم دون غيرها، لأنه لو لم يتيسر له إلا الغنم سنة، فقد يتيسر له غيرها في سنة أخرى. والله تعالى أعلم.
فإن قيل: روى البيهقي عن ابن عمر كان صلى الله عليه وسلم يضحي بالجزور أحياناً وبالكبش إذا لم يجد الجزور.
فالجواب: أن الزرقاني في شرح الموطأ قال ما نصه: وحديث البيهقي عن ابن عمر كان صلى الله عليه وسلم يضحي بالجزور أحياناً، وبالكبش إذا لم يجد الجزور. ضعيف. في سنده عبد الله بن نافع، وفيه مقال. اه منه. وقد روى البيهقي في السنن الكبرى، عن أبي أمامة، وعبادة بن الصامت رضي الله عنهما عن النَّبي صلى الله عليه وسلم أنه قال: "خير الضحايا الكبش الأقرن" اه منه. وقد ذكر النووي أن فيه ضعفاً، ولا شك أنه تقويه الأحاديث الصحيحة الثابتة عنه صلى الله عليه وسلم بالمداومة على التضحية بالكبشين الأقرنين، أو الكبش الأقرن. كما تقدم إيضاحه.
الفرع السادس: اعلم: أن جمهور أهل العلم: أجازوا اشتراك سبعة، مضحين في بدنة أو بقرة، بأن يشتروها مشتركة بينهم، ثم يهدوا بها، أو يضحوا بها عن كل واحد سبعها.
وقد قدمنا النصوص الصريحة بذلك في الهدي، والظاهر: عدم الفرق في ذلك بين الهدي، والأضحية.
وخالف مالك وأصحابه الجمهور، فقالوا: لا يجوز ذبح بدنة مشتركة، ولا بقرة، وإنما يملكها واحد فيشرك غيره معه في الأجر. أما اشتراكهم في ملكها، فلا يجزئ عند مالك لا في الأضحية ولا في الهدي الواجب، وكذلك هدي التطوع خلافاً لأشهب من أصحابه.

ج / 5 ص -219- واعلم: أن مالكاً رحمه الله حمل أحاديث اشتراك السبعة في البدنة والبقرة، على الاشتراك في الأجر، بأن يكون المالك واحداً، ويشرك غيره معه في الأجر لا في ملك الرقبة، وظاهر الأحاديث فيه الدلالة الواضحة على الاشتراك في الملك.وأجاز مالك للرجل: أن يضحي بالشاة الواحدة، ويشرك معه أهله في الأجر.
وقد قدمنا في الصحيح أن النَّبي صلى الله عليه وسلم ذبح كبشاً وقال: "اللهم تقبل من محمد وآل محمد".
والحاصل: أن العلماء مجمعون على أنه لا يجوز اشتراك مالكين في شاة الأضحية، أما كون المالك واحداً فيضحي عن نفسه بالشاة وينوي اشتراك أهل بيته معه في الأجر، وأن ذلك يتأدى به الشعار الإسلامي عنهم جميعاً فلا ينبغي أن يختلف فيه. لدلالة النصوص الصحيحة عليه، كالحديث المذكور آنفاً وغيره، كحديث أبي أيوب الأنصاري: كان الرجل في عهد رسول الله صلى الله عليه وسلم يضحي بالشاة عنه، وعن أهل بيته، فيأكلون ويطعمون، حتى تباهي الناس، فصار كما ترى. قال في المنتقى: رواه ابن ماجه، والترمذي، وصححه، وقال شارحه في النيل: وأخرجه مالك في الموطأ إلى غير ذلك من الأحاديث، والاشتراك المذكور في الأجر في الشاة الواحدة يصح ولو كانوا أكثر من سبعة، كما هو ظاهر النص، وكما صرح به المالكية وغيرهم واشترط المالكية لذلك شروطاً ثلاثة. وهي سكناهم مع المضحي، وقرابتهم منه، وإنفاقه عليهم، وإن تبرعاً. ولا أعلم لهذه الشروط مستنداً من الوحي إلا أن يكون يراد بها تحقيق المناط في مسمى الأهل، وأن أهل الرجل هم ما اجتمع فيهم الأوصاف الثلاثة، ولا تساعد على الشروط المذكورة في جميع النسك الأحاديث المتقدمة باشتراك كل سبعة من الصحابة في بدنة أو بقرة في عمرة الحديبية وفي الحج، لأن ذلك الاشتراك عند مالك في الأجر لا في الرقبة، وظاهر الأحاديث أنهم لم تجتمع فيهم الشروط المذكورة، والعلم عند الله تعالى.
وما ذكرنا من التضحية بالشاة الواحدة عن المضحي وأهله. قال ابن قدامة في المغني: نص عليه أحمد، وبه قال مالك، والليث والأوزاعي، وإسحاق، وروي ذلك عن ابن عمر، وأبي هريرة ثم قال: وكره ذلك الثوري، وأبو حنيفة، لأن الشاة لا تجزئ عن أكثر من واحد، فإذا اشترك فيها اثنان لم تجزئ عنهما اه منه. والحديث المتفق عليه المذكور: حجة على من خالفه.
الفرع السابع: اعلم: أنا قدمنا وقت الأضحية والهدي وأقوال أهل العلم في ذلك، بما

ج / 5 ص -220- أغنى عن إعادته هنا، وقد قدمنا حديث أم سلمة، عند مسلم المقتضي: أن من أراد أن يضحي لا ينبغي له أن يحلق شيئاً من شعره، ولا أن يقلم شيئاً من أظفاره في عشر ذي الحجة، حتى يضحي، وظاهر الحديث: تحريم ذلك، لأن في لفظ الحديث عند مسلم، عن أم سلمة عنه صلى الله عليه وسلم "فلا يأخذن شعراً، ولا يقلمن ظفراً" وفي لفظ له عنها عنه صلى الله عليه وسلم: "فلا يمس من شعره وبشره شيئاً" وفي الألفاظ المذكورة في الحديث الصحيح النهي عن حلق الشعر، وتقليم الأظفار في عشر ذي الحجة لمن أراد أن يضحي، والنهي يقتضي التحريم إلا لصارف عنه يجب الرجوع إليه كما تقرر في الأصول، وقال الشافعية والمالكية، ومن وافقهم: إن الحلق وتقليم الأظفار مكروه كراهة تنزيه لا تحريم، لأن المضحي ليس بمحرم.
قال مقيده عفا الله عنه وغفر له: التحريم أظهر لظاهر الحديث، ولأنه صلى الله عليه وسلم يقول: "وإذا نهيتكم عن شيء فاجتنبوه" والتحريم المذكور لظاهر النص وجه للشافعية، قال النووي: حكاه أبو الحسن العبادي في كتابه الرقم، وحكاه الرافعي عنه لظاهر الحديث، وحكى الشيخ المواق في شرحه لخليل، عن أحمد، وإسحاق: تحريم الحلق، وتقليم الأظافر في عشر ذي الحجة لمريد التضحية، وقال ابن قدامة في المغني: قال بعض أصحابنا: بالتحريم، وحكاه ابن المنذر عن أحمد، وإسحاق، وسعيد بن المسيب، وقال القاضي، وجماعة من أصحابنا: هو مكروه غير محرم، وبه قال مالك والشافعي لقول عائشة: "كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم ثم يقلدها بيده"، ولا يحرم عليه شيء أحله الله له، حتى ينحر الهدي متفق عليه، وقال أبو حنيفة: لا يكره ذلك، لأنه لا يحرم عليه الوطء واللباس، فلا يكره له حلق الشعر، وتقليم الأظفار، كما لو لم يرد أن يضحي. اه محل الغرض منه بلفظه.
وأظهر شيء في محل النزاع وأصرحه وأخصه فيه: حديث أم سلمة، وظاهره التحريم. وقال النووي في شرح المهذب: مذهبنا أن إزالة الشعر والظفر في العشر لمن أراد التضحية: مكروه كراهة تنزيه، حتى يضحي، وقال مالك وأبو حنيفة: لا يكره، وقال سعيد بن المسيب، وأحمد، وربيعة، وإسحاق، وداود: يحرم، وعن مالك: أنه يكره، وحكى عنه الدارمي يحرم في التطوع، ولا يحرم في الواجب، ثم ذكر الدليلين المذكورين للقولين.
وقد ذكرنا آنفاً أن أخصهما في محل النزاع ظاهره التحريم: وهو حديث أم سلمة، والعلم عند الله تعالى.

ج / 5 ص -221- الفرع الثامن: أجمع العلماء: على إجزاء الذكر والأنثى.
واختلفوا أيهما أفضل، وظاهر النصوص الصحيحة: أن ذكور الضأن خير من إناثها، لتضحيته بالكبش، دون النعجة وبعضهم قال: بأفضلية الذكور مطلقاً، وبعضهم قال: بأفضلية الإناث مطلقاً ولم يقم دليل صحيح في غير ذكر الضأن فلا ينبغي أن يختلف في ذكر الضأن أنه أفضل من أنثاه.
الفرع التاسع: اعلم: أن منع ادخار لحوم الأضاحي فوق ثلاث منسوخ. فقد دلت الأحاديث الصحيحة، على أنه صلى الله عليه وسلم منع ادخار لحم الأضاحي بعد ثلاث، ومنع المضحي أن يأكل من أضحيته، بعد ثلاث، ثم نسخ ذلك، وصار الأكل والادخار منها مباحاً مطلقاً. وسنذكر هنا إن شاء الله طرفاً من الأحاديث الصحيحة الدالة على المنع المذكور أولاً، وعلى نسخه وإباحة ذلك مطلقاً.
قال البخاري رحمه الله في صحيحه: حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه، قال: قال النَّبي صلى الله عليه وسلم: "من ضحى منكم فلا يصبحن بعد ثالثه، وبقي في بيته منه شيء" فلما كان العام المقبل قالوا: يا رسول الله صلى الله عليه وسلم نفعل كما فعلنا العام الماضي؟ قال: "كلوا وأطعموا وادخروا فإن ذلك العام كان بالناس جهد فأردت أن تعينوا فيها" وحديث سلمة بن الأكوع، هذا أخرجه أيضاً مسلم في صحيحه قريباً من لفظ البخاري.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني عبد الجبار بن العلاء، حدثنا سفيان، حدثنا الزهري، عن أبي عبيد قال: شهدت العيد مع علي بن أبي طالب رضي الله عنه، فبدأ بالصلاة قبل الخطبة، وقال: إن رسول الله صلى الله عليه وسلم نهانا أن نأكل من لحوم نسكنا بعد ثلاث وفي لفظ لمسلم، عن علي أنه قال: إنه صلى الله عليه وسلم قد نهاكم أن تأكلوا لحوم نسككم فوق ثلاث ليال فلا تأكلوا.
وفي لفظ لمسلم عن ابن عمر رضي الله عنهما أن النَّبي صلى الله عليه وسلم قال: "لا يأكل أحد من لحم أضحيته فوق ثلاثة أيام" وفي لفظ له عنه أنه صلى الله عليه وسلم نهى أن تؤكل لحوم الأضاحي بعد ثلاث ثم قال: قال سالم: فكان ابن عمر لا يأكل لحوم الأضاحي فوق ثلاث. وفي لفظ: بعد ثلاث.
وفي لفظ لمسلم، عن عبد الله بن واقد قال: نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الضحايا بعد ثلاث فقال عبد الله بن أبي بكر: فذكرت ذلك لعمرة فقالت: صدق

ج / 5 ص -222- سمعت عائشة رضي الله عنها تقول: دف أهل أبيات من أهل البادية صفرة الأضحى زمن رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: "ادخروا ثلاثاً، ثم تصدقوا بما بقي" فلما كان بعد ذلك قالوا: يا رسول الله صلى الله عليه وسلم إن الناس يتخذون الأسقية من ضحاياهم، وَيَجْمِلُونَ مِنْهَا الوَدَكَ. فقال رسول الله صلى الله عليه وسلم: "وما ذاك"؟ قالوا نهيت أن تؤكل لحوم الضحايا بعد ثلاث فقال: "إنما نهيتكم من أجل الدافة التي دفت فكلوا وادخروا وتصدقوا".
وفي لفظ لمسلم عن جابر رضي الله عنه، عن النَّبي صلى الله عليه وسلم أنه نهى عن أكل لحوم الضحايا بعد ثلاث ثم قال بعد: "كلوا وتزودوا وادخروا".
وفي لفظ لمسلم عن عطاء، عن جابر أيضاً أنه قال: كنا لا نأكل من لحوم بُدْنِنَا فوق ثلاث في منى فأرخص لنا رسول الله صلى الله عليه وسلم فقال: "كلوا وتزودوا" قلت لعطاء: قال جابر: حتى جئنا المدينة: قال؟ نعم.
وفي لفظ لمسلم، عن جابر بن عبد الله رضي الله عنهما، قال: كنا لا نمسك لحوم الأضاحي، فوق ثلاث، فأمرنا رسول الله صلى الله عليه وسلم أن نتزود منها، ونأكل يعني: فوق ثلاث، وفي لفظ له عنه: كنا نتزودها إلى المدينة على عهد رسول الله صلى الله عليه وسلم.
وفي لفظ لمسلم عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا أهل المدينة لا تأكلوا لحوم الأضاحي فوق ثلاث" وقال ابن المثنى: ثلاثة أيام، فشكوا إلى رسول الله صلى الله عليه وسلم أن لهم عيالاً وَحَشَماً وخدماً فقال: "كلوا وأطعموا واحبسوا وادخروا" قال ابن المثنى: شك عبد الأعلى.
وفي لفظ لمسلم، عن ثوبان رضي الله عنه قال:ذبح رسول الله صلى الله عليه وسلم ضحية ثم قال: يا ثوبان أصلح لهم هذه، فلم أزل أطعمه منها حتى قدم المدينة.
وفي بعض ألفاظ حديث ثوبان، هذا عند مسلم أن ذلك في حجة الوداع.
وفي لفظ لمسلم، عن عبد الله بن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "نهيتكم عن زيارة القبور فزوروها، ونهيتكم عن لحوم الأضاحي فوق ثلاث فامسكوا ما بدا لكم ونهيتكم عن النَّبيذ إلا في سقاء فاشربوا في الأسقية كلها ولا تشربوا مسكراً" اه منه.
فكل هذه الألفاظ الثابتة بالأسانيد الصحيحة في مسلم وبعضها في البخاري فيها الدلالة الصحيحة الصريحة: أن تحريم الادخار، والأكل من لحوم الأضاحي، فوق ثلاث: أنه

ج / 5 ص -223- منسوخ، وأن ذلك جائز مطلقاً، وفي بعض الروايات: تعليل ذلك النهي الموقت بمجيء بعض الفقراء من البادية، وهم المعبر عنهم في الحديث بالدافة.
قال ابن الأثير في النهاية: الدافة القوم يسيرون جماعة سيراً ليس بالشديد. يقال لهم يدفون دفيفاً، والدافة قوم من الأعراب يردون المصر يريد أنهم قدموا المدينة عند الأضحى، فنهاهم عن ادخار لحوم الأضاحي، ليفرقوها ويتصدقوا بها، فينتفع أولئك القادمون بها. انتهى من النهاية.
تنبيه
في هذا الحديث دليل لمن قال من أهل الأصول: باشتراط انعكاس العلة في صحتها، لأن علة تحريم ادخار لحوم الأضاحي فوق ثلاث: هي وجود دافة فقراء البادية، الذين دفوا عليهم. ولما زالت هذه العلة زال الحكم معها، ودوران الحكم مع علته في العدم، هو المعروف في الاصطلاح بانعكاسها. والمقرر في الأصول: أن محل القدح في العلة بعدم انعكاسها فيما إذا كانت علة الحكم واحدة، لا إن كانت له علل متعددة، فلا يقدح في واحدة منها بعدم العكس، لأنه إذا انعدمت واحدة منها ثبت الحكم بالعلة الأخرى، كالبول، والغائط، لنقض الوضوء مثلاً. فإن البول يكون معدوماً وعلة النقض ثابتة بخروج الغائط، وهكذا. وكذلك مع كونها علة واحدة لا بد أيضاً في القدح فيها، بعدم العكس من عدم ورود دليل ببقاء الحكم مع ذهاب العلة، فإن دل دليل على بقاء الحكم، مع انتفاء العلة، فلا يقدح فيها بعدم العكس، كالرمل في الأشواط الأول، من الطواف، فإن علته هي أن يعلم المشركون: أن الصحابة أقوياء ولم تضعفهم حمى يثرب. وهذه العلة قد زالت مع أن حكمها وهو الرمل في الأشواط المذكورة باق لوجود الدليل على بقائه، لأنه صلى الله عليه وسلم رمل في حجة الوداع، والعلة المذكورة معدومة قطعاً زمن حجة الوداع كما قدمنا إيضاحه، وإلى هذه المسألة أشار صاحب مراقي السعود في مبحث القوادح بقوله:

وعدم العكس مع اتحاد يقدح دون النص بالتمادي

الفرع العاشر: أظهر قولي أهل العلم عندي: هو نسخ الأمر بالفرع والعتيرة. ونقل النووي في شرحه لمسلم، عن عياض: أن جماهير العلماء على نسخ الأمر بالفرع، والعتيرة. وذكر النووي أيضاً في شرحه لمسلم: أن الصحيح عند علماء الشافعية: استحباب الفرع والعتيرة قال: وهو نص الشافعي.

ج / 5 ص -224- والدليل عندنا على أن الأظهر هو نسخهما: هو ثبوت ما يدل على ذلك عن النَّبي صلى الله عليه وسلم قال مسلم بن الحجاج رحمه الله في صحيحه:حدثنا يحيى بن يحيى التميمي، وأبو بكر بن أبي شيبة، وعمرو الناقد، وزهير بن حرب قال يحيى: أخبرنا. وقال الآخرون: حدثنا سفيان بن عيينة، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه عن النَّبي صلى الله عليه وسلم ح وحدثني محمد بن رافع وعبد بن حميد قال عبد: أخبرنا. وقال ابن رافع: حدثنا عبد الرزاق أخبرنا معمر، عن الزهري، عن ابن المسيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا فَرَعَ ولا عتيرة" زاد ابن رافع في روايته: والفرع: أول النتاج، كان ينتج لهم فيذبحونه اه من صحيح مسلم. وهذا الإسناد في غاية الصحة من طريقيه كما ترى. وفيه: تصريح النَّبي صلى الله عليه وسلم، بأنه لا فرع. والعتيرة والفرع بالفاء والراء المفتوحتين بعدهما عين مهملة، جاء تفسيره، عن ابن رافع كما ذكره عنه مسلم فيما رأيت. وقال النووي: قال الشافعي، وأصحابه وآخرون: الفرع: هو أول نتاج البهيمة، كانوا يذبحونه، ولا يملكونه رجاء البركة في الأم، وكثرة نسلها، وهكذا فسره كثيرون من أهل اللغة وغيرهم، وقال كثيرون منهم: هو أول النتاج كانوا يذبحونه لآلهتهم: وهي طواغيتهم. وكذا جاء في هذا التفسير في صحيح البخاري، وسنن أبي داود وقيل: هو أول النتاج لمن بلغت إبله مائة يذبحونه. وقال شمر: قال أبو مالك: كان الرجل إذا بلغت إبله مائة قدم بكراً فنحره لصنمه، ويسمونه الفرع. اه محل الغرض منه.
وأما العتيرة بعين مهملة مفتوحة، ثم تاء مثناة من فوق فهي: ذبيحة كانوا يذبحونها في العشر الأول من رجب، ويسمونها الرجبية أيضاً، وحديث مسلم هذا الذي ذكرنا صريح في نسخ الأمر بها، لأن قوله "لا فرع ولا عتيرة" نفي: أريد به النهي فيما يظهر كقوله: {لا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ}[البقرة:197] أي لا ترفثوا ولا تفسقوا، وعليه فيكون المعنى: لا تعملوا عمل الجاهلية في ذبح الفرع والعتيرة، ولو قدرنا أن الصيغة نافية، فالظاهر أن المعنى: لا فرع ولا عتيرة مطلوبان شرعاً، ونسخهما هو الأظهر عندنا للحديث الصحيح كما رأيت. ومن زعم بقاء مشروعيتهما، واستحبابهما فقد استدل ببعض الأحاديث، على ذلك، وسنذكر حاصلها بواسط نقل النووي لأنه جمعها في محل واحد، فقال منها: حديث نبيشة رضي الله عنه قال: نادى رجل رسول الله صلى الله عليه وسلم فقال: إنا كنا نعتر عتيرة في الجاهلية في رجب، فقال: "اذبحوا لله في أي شهر كان وبروا لله وأطعموا" قال: إنا كنا نفرع فرعاً في الجاهلية، فما تأمرنا؟ فقال: "في كل

ج / 5 ص -225- سائمة فرع تغذوه ماشيتك حتى إذا استحمل ذبحته فتصدقت بلحمه" رواه أبو داود، وغيره بأسانيد صحيحة. وقال ابن المنذر: هو حديث صحيح. قال أبو قلابة، أحد رواة هذا الحديث: السائمة مائة. ورواه البيهقي بإسناده الصحيح، عن عائشة رضي الله عنها قالت: أمرنا رسول الله صلى الله عليه وسلم بالفرعة من كل خمسين واحدة.
وفي رواية: من كل خمسين شاة شاة. قال ابن المنذر: حديث عائشة صحيح، وفي سنن أبي داود عن عمرو بن شعيب عن أبيه قال الراوي: أراه عن جده. قال سئل النَّبي صلى الله عليه وسلم عن الفرع فقال: "الفرع حق وأن تتركوه حتى يكون بكراً شُغْزُبًّا ابن مخاض أو ابن لبون فتعطيه أرملة أو تحمل عليه في سبيل الله خير من أن تذبحه فيلزق لحمه بوبره وتكفأ إناؤك وتوله ناقتك" قال أبو عبيد في تفسير هذا الحديث: قال النَّبي صلى الله عليه وسلم: "الفرع حق" ولكنهم كانوا يذبحونه حين يولد ولا شبع فيه، ولذا قال تذبحه، فيلزق لحمه بوبره، وفيه أن ذهاب ولدها يدفع لبنها، ولهذا قال "خير من أن تكفأ" يعني: أنك إذا فعلت ذلك، فكأنك كفأت إناءك وأرقته.وأشار به إلى ذهاب اللبن، وفيه: أنه يفجعها بولدها ولهذا قال: وتوله ناقتك فأشار بتركه، حتى يكون ابن مخاض، وهو ابن سنة، ثم يذهب وقد طاب لحمه واستمتع بلبن أمه، ولا تشق عليها مفارقته لأنه استغنى عنها. هذا كلام أبي عبيد. وروى البيهقي بإسناده عن الحارث بن عمر قال: أتيت النَّبي صلى الله عليه وسلم بعرفات، أو قال: بمنى، وسأله رجل عن العتيرة؟ فقال: "من شاء عتر ومن شاء لم يعتر ومن شاء فرع ومن شاء لم يفرع" وعن أبي رزين قال: يا رسول الله صلى الله عليه وسلم إنا كنا نذبح في الجاهلية ذبائح في رجب، فنأكل منها، ونطعم من جاءنا فقال رسول الله صلى الله عليه وسلم: "لا بأس بذلك" وعن أبي رملة، عن مخنف بن سليم قال: كنا وقوفاً مع رسول الله صلى الله عليه وسلم بعرفات فسمعته يقول: "يا أيها الناس إن على أهل كل بيت في كل عام أضحية وعتيرة هل تدري ما العتيرة؟ هي: التي تسمى الرجبية" ورواه أبو داود والترمذي والنسائي وغيرهم. قال الترمذي: حديث حسن. وقال الخطابي: هذا الحديث ضعيف المخرج، لأن أبا رملة مجهول، هذا مختصر ما جاء من الأحاديث في الفرع والعتيرة اه كلام النووي.
وقد قدمنا الكلام مستوفي على حديث مخنف بن سليم المقتضي: أن على كل أهل بيت في كل عام: أضحية وعتيرة، وقد علمت حجج الفريقين في الفرع والعتيرة.
وقد قدمنا أن الأظهر عندنا فيهما: النسخ ويترجح ذلك بأمور:
منها: أن حديث مسلم المصرح بذلك أصح من جميع الأحاديث المذكورة في الباب.

ج / 5 ص -226- ومنها: أن أكثر أهل العلم على النسخ في ذلك، كما ذكره النووي عن عياض.
ومنها: أن ذلك كان من فعل الجاهلية، وكانوا يتقربون بهما لطواغيتهما، وللمخالف أن يقول في هذا الأخير: إن المسلمين يتقربون بهما لله ويتصدقون بلحومهما. ولم نستقص أقوال أهل العلم في المسألة لقصد الاختصار، لطول الكلام في موضوع آيات الحج هذه.
الفرع الحادي عشر: اعلم: أن المعيبة لا تجوز التضحية بها، ولا تجزئ. والأصل في ذلك ما رواه الإمام أحمد وأصحاب السنن وابن حبان والبيهقي، والحاكم عن البراء بن عازب رضي الله عنه، وصححه الترمذي. وقال النووي: في حديث البراء: صحيح رواه أبو داود والترمذي والنسائي وابن ماجه وغيرهم، بأسانيد حسنة قال أحمد بن حنبل: ما أحسنه من حديث. وقال الترمذي: حديث حسن صحيح. قال: قال رسول الله صلى الله عليه وسلم: "أربع لا تجزئ في الأضاحي: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ضلعها، والعجفاء التي لا تنقى" وفي رواية "والكسير التي لا تنقى" والتي لا تنقى هي التي لا مخ فيها لأن النقى بكسر النون المشددة، وسكون القاف المخ. فقول العرب: أنقت تنقى إنقاء: إذا كان لها مخ ومنه قول كعب بن سعد الغنوي يرثي أخاه:

يبيت الندى يا أم عمرو ضجيعه إذا لم يكن في المنقيات حلوب

وقول الآخر:

ولا يسرق الكلب السرو نعالنا ولا ينتقي المخ الذي في الجماجم

وقال ابن الأثير في النهاية: الكسير: التي لا تنقى، أي التي لا مخ فيها لضعفها وهزالها. وقوله في الحديث: البين ضلعها: أي عرجها كما هو واضح، والضلع بفتح الضاد، واللام، وقد جاء في الحديث عن علي رضي الله عنه قال: أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن ولا نضحي بمقابلة ولا مدابرة ولا شرقاء ولا خرقاء قال المجد في المنتقى: ورواه الخمسة، وصححه الترمذي. ومراده بالخمسة الإمام أحمد وأصحاب السنن الأربعة، وقال الشوكاني في نيل الأوطار: في حديث علي المذكور: أخرجه أيضاً البزار وابن حبان والحاكم والبيهقي. وأعله الدارقطني، والمقابلة والمدابرة: كلتاهما بفتح الباء بصيغة اسم المفعول، والمقابلة: هي التي قطع شيء من مقدم أذنها ولم ينفصل، بل بقي لاصقاً بالأذن متدلياً، والمدابرة: هي التي قطع شيء من مؤخر أذنها على نحو

ج / 5 ص -227- ما ذكرنا فيما قبلها، والخرقاء: التي في أذنها خرق مستدير، والشرقاء: مشقوق الأذناهـ. وضابط ما يمنع الإجزاء هو ما ينقص اللحم. وقال النووي في شرح المهذب: أجمعوا على أن العمياء لا تجزئ، وكذلك العوراء البيِّن عورها، والعرجاء البيِّن عرجها، والمريضة البين مرضها، والعجفاء.
واختلفوا في ذاهبة القرن ومكسورته فمذهبنا: أنها تجزئ. قال مالك: إن كانت مكسورة القرن، وهو يدمى لم تجزه، وإلا فتجزئه. وقال أحمد: إن ذهب أكثر من نصف قرنها لم تجزه، سواء دميت أم لا، وإن كان دون النصف أجزأته. وأما مقطوعة الأذن، فمذهبنا: أنها لا تجزئ، سواء قطع كلها أو بعضها. وبه قال مالك، وداود وقال أحمد: إن قطع أكثر من النصف لم تجزه، وإلا فتجزئه. وقال أبو حنيفة: إن قطع أكثر من الثلث لم تجزه وقال أبو يوسف، ومحمد: إن بقي أكثر من نصف أذنها: أجزأت، وأما مقطوعة بعض الألية: فلا تجزئ عندنا، وبه قال مالك وأحمد، وقال أبو حنيفة في رواية: إن بقي الثلث أجزأت، وفي رواية: إن بقي أكثرها أجزأت وقال داود: تجزئ بكل حال. انتهى محل الغرض من كلام النووي. ومعلوم أن هناك روايات أخر لم يذكرها عن الأئمة الذين نقل عنهم ولم نستقص هنا أقوال أهل العلم، لأن باب الأضحية جاء في هذا الكتاب استطراداً، مع أن الكلام في آيات الحج طال كثيراً، ولذلك اكتفينا هنا بهذه الجمل التي ذكرنا من أحكام الأضاحي.
مسألة
اعلم أنه لما كانت العمرة قرينة الحج في آيات من كتاب الله كقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}[البقرة:196] وقوله: {فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}[البقرة:158] وقوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} [البقرة:196] أردنا أن نذكر هنا حكم العمرة على سبيل الاختصار استطراداً والعمرة في اللغة الزيارة ومنه قول الراجز:

لقد سما ابن معمر حين اعتمر مغزى بعيداً من بعيد وخبر

وهي في الشرع: زيارة بيت الله للنسك المعروف المتركب من إحرام، وطواف وسعي وحلق أو تقصير.
واعلم: أن العلماء أجمعوا على أن من أحرم بالعمرة، وجب عليه إتمامها، ولا

ج / 5 ص -228- يجوز له قطعها وعدم إتمامها، لقوله تعالى: {وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}.
أما حكم استئناف فعلها فقد اختلف فيه أهل العلم، فذهب بعضهم: إلى أنها واجبة في العمر كالحج، وذهب بعضهم: إلى أنها غير واجبة أصلاً، ولكنها سنة في العمر مرة واحدة، وممن قال: بأنها فرض في العمر مرة: الشافعي في الصحيح من مذهبه. قال النووي: وبه قال عمر وابن عباس، وابن عمر وجابر وطاوس، وعطاء، وابن المسيب، وسعيد بن جبير، والحسن البصري، وابن سيرين، والشعبي، ومسروق، وأبو بردة بن أبي موسى الحضرمي، وعبد الله بن شداد، والثوري، وأحمد وإسحاق وأبو عبيد وداود.
وممن قال: بأنها سنة في العمر ليست بواجبة: مالك وأصحابه، وأبو حنيفة، وأبو ثور، وحكاه ابن المنذر وغيره، عن النخعي قاله النووي. وقال ابن قدامة في المغني: وتجب العمرة على من يجب عليه الحج في إحدى الروايتين. وروي ذلك عن عمر وابن عباس وزيد بن ثابت، وابن عمر وسعيد بن المسيب، وسعيد بن جبير، وعطاء، وطاوس ومجاهد والحسن، وابن سيرين، والشعبي. وبه قال الثوري، وإسحاق، والشافعي في أحد قوليه. والرواية الثانية ليست بواجبة، وروي ذلك عن ابن مسعود وبه قال مالك، وأبو ثور، وأصحاب الرأياهـ. محل الغرض منه.
وإذا علمت أقوال العلماء في العمرة: هل هي فرض في العمر، أو سنة؟ فدونك أدلتهم، ومناقشتها باختصار مع بيان ما يظهر رجحانه منها.
أما الذين قالوا: العمرة فرض في العمر، فقد احتجوا بأحاديث:
منها: حديث أبي رزين العقيلي، وقد قدمنا الكلام عليه مستوفي وهو أنه أتى النَّبي صلى الله عليه وسلم فقال: إن أبي شيخ كبير، لا يستطيع الحج، ولا العمرة ولا الظعن، فقال: "حج عن أبيك واعتمر" رواه أحمد وأصحاب السنن، وصححه الترمذي ومحل الدليل منه قوله: واعتمر، لأنه صيغة أمر بالعمرة، مقرونة بالأمر بالحج، فأفادت صيغة الأمر الوجوب كما أوضحنا توجيه ذلك مراراً في هذا الكتاب المبارك، وذكر غير واحد عن الإمام أحمد رحمه الله أنه قال: لا أعلم في إيجاب العمرة حديثاً أجود من هذا ولا أصح.
ومن أدلتهم على وجوبها قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} بناء على أن المراد بإتمامها في الآية ابتداء فعلها على الوجه الأكمل، لا إتمامها بعد الشروع،

ج / 5 ص -229- وقد قدمنا الكلام في الآية بما أغنى عن إعادته هنا.
وأن الظاهر أن المتبادر منها: وجوب الإتمام بعد الشروع من غير تعرض إلى حكم ابتداء فعلها.
ومن أدلتهم على وجوبها: ما رواه الدارقطني من حديث زيد بن ثابت "الحج والعمرة فريضتان لا يضرك أيهما بدأت"اهـ.
ومن أدلتهم على وجوب العمرة: ما جاء في بعض روايات حديث في سؤال جبريل: "وأن تحج وتعتمر" أخرجه ابن خزيمة، وابن حبان، والدارقطني، وغيرهم. ورواه المجد في المنتقى بلفظ فقال: يا محمد ما الإسلام؟ قال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم وأن تقيم الصلاة وتؤتي الزكاة وتحج البيت وتعتمر وتغتسل من الجنابة وتتم الوضوء وتصوم رمضان" الحديث. وأنه قال: "هذا جبريل أتاكم يعلمكم دينكم" ثم قال المجد: رواه الدارقطني وقال: هذا إسناد ثابت صحيح. ورواه أبو بكر الجوزقي في كتابه المخرج على الصحيحين.
ومن أدلتهم على وجوبها: ما أخرجه الإمام أحمد وابن ماجه عن عائشة رضي الله عنها قالت: قلت يا رسول الله صلى الله عليه وسلم هل على النساء من جهاد؟ قال: "نعم عليهن جهاد لا قتال فيه: الحج والعمرة" اه قال المجد في المنتقى: رواه أحمد وابن ماجه، وإسناده صحيح، ومن أجوبة المخالفين عن هذه الأدلة الدالة على وجوب العمرة أن الحديث الذي قال أحمد: لا أعلم حديثاً أجود في إيجاب العمرة منه، وهو حديث أبي رزين العقيلي، الذي فيه: "حج عن أبيك واعتمر" أن صيغة الأمر في قوله: واعتمر واردة بعد سؤال أبي رزين، وقد قرر جماعة من أهل الأصول أن صيغة الأمر الواردة بعد المنع أو السؤال: إنما تقتضي الجواز لا الوجوب، لأن وقوعها في جواب السؤال، عن الجواز دليل صارف عن الوجوب، إلى الجواز والخلاف في هذه المسألة معروف.
وقد قدمنا الكلام عليه في آيات الحج هذه وأجابوا عن آية {وَأَتِمُّواْ الْحَجَّ} بأن المراد بها: الإتمام بعد الشروع كما تقدم إيضاحه، وأجابوا عن حديث "الحج والعمرة فريضتان" الحديث. بأن في إسناده إسماعيل بن مسلم المكي، وهو ضعيف لا يحتج به. وقال ابن حجر في التلخيص: ثم هو عن ابن سيرين، عن زيد وهو منقطع ورواه البيهقي موقوفاً، على زيد من طريق ابن سيرين، وإسناده أصح وصححه الحاكم، ورواه ابن عدي والبيهقي من حديث ابن لهيعة،عن عطاء، عن جابر وابن لهيعة ضعيف. وقال ابن عدي:

ج / 5 ص -230- هو غير محفوظ، عن عطاء انتهى محل الغرض منه وبه تعلم أن حديث زيد بن ثابت المذكور: ليس بصالح للاحتجاج، وأجابوا عما جاء في حديث جبريل، عن عمر مرفوعاً بلفظ "وأن تحج وتعتمر" بجوابين.
أحدهما: أن الروايات الثابتة في صحيح مسلم، وغيره وليس فيها ذكر العمرة وهي أصح، وقد يجاب عن هذا بأن زيادة العدول مقبولة.
والجواب الثاني: هو ما ذكر الشوكاني رحمه الله في نيل الأوطار في شرحه للحديث المذكور، ونص كلامه.
فإن قيل: إن وقوع العمرة في جواب من سأل عن الإسلام: يدل على الوجوب فيقال: ليس كل أمر من الإسلام واجباً. والدليل على ذلك: حديث شعب الإسلام، والإيمان، فإنه اشتمل على أمور ليست بواجبة بالإجماع اه منه وله وجه من النظر.
وأجابوا عن حديث عائشة: بأن قوله صلى الله عليه وسلم: "عليهن جهاد لا قتال فيه الحج والعمرة" بأن لفظة: عليهن: ليست صريحة في الوجوب، فقد تطلق على ما هو سنة مؤكدة، وإذا كان محتملاً لإرادة الوجوب والسنة المؤكدة، لزم طلب الدليل بأمر خارج وقد دل دليل خارج على وجوب الحج، ولم يدل دليل خارج، يجب الرجوع إليه على وجوب العمرة.
هذا هو حاصل أدلة القائلين بوجوب العمرة مرة في العمر ومناقشة مخالفيهم لهم.
أما القائلون: بأن العمرة سنة لا فرض، فقد احتجوا أيضاً بأدلة:
منها: ما رواه الإمام أحمد والترمذي وصححه، والبيهقي، وابن أبي شيبة وعبد بن حميد، عن جابر رضي الله عنه: أن أعرابياً جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله أخبرني عن العمرة، أواجبة هي؟ فقال: "لا وأن تعتمر خير لك" وفي رواية: "أولى لك" وقال صاحب نيل الأوطار: وقد رواه البيهقي من حديث سعيد بن عفير عن يحيى بن أيوب، عن عبيد الله، عن جابر بنحوه، ورواه ابن جريج، عن ابن المنكدر، عن جابر وقال ابن حجر في التلخيص، وفي الباب عن أبي صالح، عن أبي هريرة رواه الدارقطني، وابن حزم والبيهقي وإسناده ضعيف. وأبو صالح: ليس هو ذكوان السمان، بل هو: أبو صالح ماهان الحنفي، كذلك رواه الشافعي، عن سعيد بن سالم عن الثوري، عن معاوية بن إسحاق، عن أبي صالح الحنفي، أن رسول الله صلى الله عليه وسلم قال: "الحج جهاد والعمرة تطوع" ورواه ابن ماجه من حديث طلحة، وإسناده ضعيف. والبيهقي من حديث ابن عباس ولا يصح من ذلك شيء.

ج / 5 ص -231- واستدل بعضهم بما رواه الطبراني من طريق يحيى بن الحارث عن القاسم عن أبي أمامة مرفوعاً: "من مشى إلى صلاة مكتوبة فأجره كحجة، ومن مشى إلى صلاة تطوع فأجره كعمرة"
هذا هو حاصل أدلة من قالوا: بأن العمرة غير واجبة.
وأجاب مخالفوهم عن أدلتهم، قالوا: أما حديث سؤال الأعرابي النَّبي صلى الله عليه وسلم عن وجوب العمرة، وأنه أجابه: بأنها غير واجبة، وأنه إن اعتمر تطوعاً، فهو خير له بأنه حديث ضعيف، وتصحيح الترمذي له مردود، ووجه ذلك أن في إسناده: الحجاج بن أرطاة، وأكثر أهل الحديث على تضعيف الحجاج المذكور كما قدمناه مراراً، وقال ابن حجر في التلخيص: وفي تصحيحه نظر كثير من أجل الحجاج، فإن الأكثر على تضعيفه، والاتفاق على أنه مدلس، وقال النووي: ينبغي ألا يغتر بكلام الترمذي في تصحيحه، فإنه اتفق الحفاظ على تضعيفه وقد نقل الترمذي، عن الشافعي أنه قال: ليس في العمرة شيء ثابت: أنها تطوع. وأفرط ابن حزم فقال: إنه مكذوب باطل. اهـ محل الغرض من كلام ابن حجر. ثم قال بعد هذا في الحديث المذكور: أنه موقوف على جابر، وقال كذلك: رواه ابن جريج عن ابن المنكدر عن جابر اه منه.
هذا هو حاصل حجج من قالوا: إن العمرة سنة لا واجبة.
وقال الشوكاني: في نيل الأوطار، بعد أن ساق الأحاديث، التي ذكرنا في عدم وجوب العمرة ما نصه: قال الحافظ: ولا يصح من ذلك شيء، وبهذا تعرف أن الحديث من قسم الحسن لغيره، وهو محتج به عند الجمهور، ويؤيده ما عند الطبراني: عن أبي أمامة مرفوعاً "من مشى إلى صلاة مكتوبة فأجره كحجة، ومن مشى إلى صلاة غير مكتوبة، فأجره كعمرة" إلى أن قال والحق عدم وجوب العمرة، لأن البراءة الأصلية، لا ينتقل عنها إلا بدليل يثبت به التكليف، ولا دليل يصلح لذلك، لا سيما مع اعتضاده بما تقدم من الأحاديث القاضية: بعدم الوجوب، ويؤيد ذلك اقتصاره صلى الله عليه وسلم على الحج في حديث "بني الإسلام على خمس" واقتصار الله جل جلاله على الحج في قوله: {وَللَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} انتهى محل الغرض منه.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن ما احتج به كل واحد من الفريقين، لا يقل عن درجة الحسن لغيره، فيجب الترجيح بينهما، وقد رأيت الشوكاني:

ج / 5 ص -232- رجح عدم الوجوب بموافقته للبراءة الأصلية، والذي يظهر بمقتضى الصناعة الأصولية: ترجيح أدلة الوجوب، على أدلة عدم الوجوب وذلك من ثلاثة أوجه:
الأول: أن أكثر أهل الأصول يرجحون الخبر الناقل عن الأصل: على الخبر المبقي على البراءة الأصلية، وإليه الإشارة بقول صاحب مراقي السعود في مبحث الترجيح باعتبار المدلول:

وناقل ومثبت والآمر بعد النواهي ثم هذا الآخر

على إباحة ... .......الخ.

لأن معنى قوله: وناقل أن الخبر الناقل عن البراءة الأصلية مقدم على الخبر المبقي عليها. وعزاه في شرحه المسمى: نشر البنود للجمهور، وهو المشهور عند أهل الأصول.
الثاني: أن جماعة من أهل الأصول: رجحوا الخبر الدال على الوجوب، على الخبر الدال على عدمه. ووجه ذلك: هو الاحتياط في الخروج من عهدة الطلب، وإليه الإشارة بقول صاحب مراقي السعود المذكور آنفاً:

ثم هذا الآخر ...... على إباحة ....الخ

لأن مراده بالآخر المقدم على الإباحة: هو الخبر الدال على الأمر، فالأول الدال على النهي، لأن درأ المفاسد، مقدم على جلب المصالح، ثم الدال على الأمر للاحتياط في الخروج من عهدة الطلب، ثم الدال على الإباحة ويشمل غير الواجب، فيدخل فيه المسنون والمندوب، لاشتراك الجميع في عدم العقاب على ترك الفعل.
الثالث: أنك إن عملت بقول من أوجبها فأديتها على سبيل الوجوب برئت ذمتك بإجماع أهل العلم من المطالبة بها، ولو مشيت على أنها غير واجبة فلم تؤدها على سبيل الوجوب بقيت مطالباً بواجب على قول جمع كثير من العلماء. والنَّبي صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك" ويقول: "فمن اتقى الشبهات فقد استبرأ لدينه وعرضه" وهذا المرجح راجع في الحقيقة لما قبله، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنه لا خلاف بين أهل العلم في أن جميع السنة وقت للعمرة إلا أيام التشريق. فلا تنبغي العمرة فيها حتى تغرب شمس اليوم الرابع عشر، على ما قاله جمع من أهل العلم.

ج / 5 ص -233- الفرع الثاني: اعلم أنه قد صح عن النَّبي صلى الله عليه وسلم: "أن عمرة في رمضان، تعدل حجة". وفي بعض روايات الحديث في الصحيح "حجة معي".
الفرع الثالث: اعلم: أن التحقيق أن النَّبي صلى الله عليه وسلم لم يعتمر في رجب بعد الهجرة قطعاً، وأنه لم يعتمر بعد الهجرة، إلا أربع عمر. الأولى: عمرة الحديبية في ذي القعدة، من عام ست، وصده المشركون، وأحل ونحر من غير طواف ولا سعي، كما هو معلوم.
الثانية: عمرة القضاء في ذي القعدة، عام سبع: وهي التي وقع عليها صلح الحديبية.
وقد قدمنا في سورة البقرة وجه تسميتها عمرة القضاء وأوضحناه. الثالثة: عمرة الجعرانة في ذي القعدة من عام ثمان، بعد فتح مكة في رمضان عام ثمان. الرابعة: العمرة التي قرنها، مع حجة الوداع. هذا هو التحقيق.
وقد قدمنا الإشارة إليه ولنكتف هنا بما ذكرنا من أحكام العمرة، لأن غالب أحكامها ذكرناه في أثناء كلامنا على مسائل الحج. والعلم عند الله تعالى.
قوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ} [الحج:29] صيغة الأمر في هذه الآية الكريمة: تدل على وجوب الإيفاء بالنذر، كما قدمنا مراراً أن صيغة الأمر تقتضي الوجوب، على الأصح، إلا لدليل صارف عنه.
ومما يدل من القرآن على لزوم الإيفاء بالنذر: أنه تعالى أشار إلى أنه هو، والخوف من أهوال يوم القيامة، من أسباب الشرب من الكأس الممزوجة بالكافور في قوله تعالى: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً* عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً}[الإنسان:5-6] ثم أشار إلى بعض أسباب ذلك فقال: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان:7] فالوفاء بالنذر ممدوح على كل حال، وإن كانت آية الإنسان ليست صريحة في وجوبه، وكذلك قوله في سورة البقرة: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة:270]. وقد بينا في ترجمة هذا الكتاب المبارك أن البيان بالقرآن، إن لم يكن واقياً بالمقصود أتممناه بالبيان بالسنة. ولذلك سنبين هنا ما تقتضيه السنة من النذر الذي يجب الإيفاء به، والذي لا يجب الإيفاء به.
اعلم أولاً: أن الأمر المنذور له في الجملة حالتان:
الأولى: أن يكون فيه طاعة لله.

ج / 5 ص -234- والثانية: ألا يكون فيه طاعة لله، وهذا الأخير منقسم إلى قسمين:
أحدهما: ما هو معصية لله.
والثاني: ما ليس فيه معصية في ذاته، ولكنه ليس من جنس الطاعة كالمباح الذي لم يؤمر به.
والذي يجب اعتماده بالدليل في الأقسام الثلاثة المذكورة: أن المنذور إن كان طاعة لله، وجب الإيفاء به، سواء كان في ندب كالذي ينذر صدقة بدراهم على الفقراء، أو ينذر ذبح هدي تطوعاً أو صوم أيام تطوعاً، ونحو ذلك. فإن هذا ونحوه، يجب بالنذر، ويلزم الوفاء به. وكذلك الواجب إن تعلق النذر بوصف، كالذي ينذر أن يؤدي الصلاة في أول وقتها، فإنه يجب عليه الإيفاء بذلك.
أما لو نذر الواجب كالصلوات الخمس، وصوم رمضان، فلا أثر لنذره، لأن إيجاب الله لذلك أعظم من إيجابه بالنذر، وإن كان المنذور معصية لله: فلا يجوز الوفاء به، وإن كان جائزاً لا نهي فيه، ولا أمر فلا يلزم الوفاء به.
أما الدليل على وجوب الإيفاء في نذر الطاعة وعلى منعه في نذر المعصية فهو: أن النَّبي صلى الله عليه وسلم ثبت عنه ذلك.
قال البخاري رحمه الله في صحيحه: حدثنا أبو نعيم، حدثنا مالك، عن طلحة بن عبد الملك، عن القاسم، عن عائشة رضي الله عنها، عن النَّبي صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه"اهـ. وهو ظاهر في وجوب الإيفاء بنذر الطاعة، ومنع الإيفاء بنذر المعصية.
وقال البخاري أيضاً: حدثنا أبو عاصم، عن مالك، عن طلحة بن عبد الملك، إلى آخر الإسناد والمتن المذكورين آنفاً.
وإذا علمت أن هذا الحديث الصحيح، قد دل على لزوم الإيفاء بنذر الطاعة، ومنعه في نذر المعصية.
فاعلم: أن الدليل على عدم الإيفاء بنذر الأمر الجائز:هو أنه ثبت أيضاً عن النَّبي صلى الله عليه وسلم.
قال البخاري رحمه الله في صحيحه: حدثنا موسى بن إسماعيل، حدثنا وهيب، حدثنا أيوب، عن عكرمة عن ابن عباس قال: بينا النَّبي صلى الله عليه وسلم يخطب إذ هو برجل قائم، فسأل عنه فقالوا: أبو إسرائيل نذر أن يقوم ولا يقعد، ولا يستظل ولا يتكلم، ويصوم،

ج / 5 ص -235- فقال النَّبي صلى الله عليه وسلم: "مره فليتكلم، وليستظل وليقعد، وليتم صومه". اه محل الغرض من صحيح البخاري. وفيه التصريح بأن ما كان من نذره من جنس الطاعة، وهو الصوم أمره صلى الله عليه وسلم بإتمامه، وفاء بنذره وما كان من نذره مباحاً لا طاعة، كترك الكلام، وترك القعود، وترك الاستظلال، أمره بعدم الوفاء به، وهو صريح في أنه لا يجب الوفاء به.
واعلم أنا لم نذكر أقوال أهل العلم هنا للاختصار، ولوجود الدليل الصحيح من السنة على ما ذكرنا.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنه لا نذر لشخص في التقرب بشيء لا يملكه، وقد ثبت ذلك عن النَّبي صلى الله عليه وسلم.
قال مسلم بن الحجاج رحمه الله في صحيحه: وحدثني زهير بن حرب، وعلي بن حجر السعدي واللفظ لزهير قالا: حدثنا إسماعيل بن إبراهيم، حدثنا أيوب، عن أبي قلابة عن أبي المهلب، عن عمران بن حصين رضي الله عنهما قال: كانت ثقيف حلفاء لبني عقيل فأسرت ثقيف رجلين من أصحاب رسول الله صلى الله عليه وسلم. الحديث بطوله.
وفيه ما نصه: وأسرت امرأة من الأنصار، وأصيبت العضباء فكانت المرأة في الوثاق، وكان القوم يريحون نعمهم بين يدي بيوتهم، فانفلتت ذات ليلة من الوثاق، فأتت الإبل، فجعلت إذا دنت من البعير رغا فتتركه حتى تنتهي إلى العضباء، فلم ترغ قال: وناقة منوقة فقعدت في عجزها، ثم زجرتها فانطلقت ونذروا بها فطلبوها، فأعجزتهم قال: ونذرت لله إن نجاها الله عليها لتنحرنها. فلما قدمت المدينة، رآها الناس فقالوا: العضباء ناقة رسول الله صلى الله عليه وسلم قالت: إنها نذرت إن نجاها الله عليها لتنحرنها، فأتوا رسول الله صلى الله عليه وسلم فذكروا ذلك له فقال: "سبحان الله بئسما جزتها نذرت لله إن نجاها الله عليها لتنحرنها لا وفاء لنذر في معصية، ولا فيما لا يملك العبد" الحديث. ومحل الشاهد منه قوله صلى الله عليه وسلم: "ولا فيما لا يملك العبد" وهذا نص صحيح صريح فيما ذكرنا، ويؤيده حديث ثابت بن الضحاك: أنه صلى الله عليه وسلم قال: "لا وفاء لنذر في معصية الله ولا في قطيعة رحم ولا فيما لا يملك ابن آدم"اهـ.
قال الحافظ في بلوغ المرام: رواه أبو داود والطبراني، واللفظ له، وهو صحيح الإسناد، وله شاهد من حديث كردم عند أحمد.

ج / 5 ص -236- الفرع الثاني: اعلم أن العلماء اختلفوا فيمن نذر نذراً لا يلزم الوفاء به هل تلزمه كفارة يمين، أو لا يلزمه شيء؟ وحجة من قال: لا يلزمه شيء: هو حديث نذر أبي إسرائيل، أنه لا يقعد ولا يتكلم، ولا يستظل، وقد أمره النَّبي صلى الله عليه وسلم في الحديث الصحيح المذكور آنفاً: أنه لا يفي بهذا النذر، ولم يقل له إن عليه كفارة يمين. وقد قدمنا هذا في سورة مريم موضحاً. وقد قدمنا أن القرطبي قال في قصة أبي إسرائيل: هذه أوضح الحجج للجمهور في عدم وجوب الكفارة، على من نذر معصية، أم ما لا طاعة فيه. فقد قال مالك: لما ذكره ولم أسمع أن رسول الله صلى الله عليه وسلم، أمره بالكفارة، وأما الذين قالوا: إن النذر الذي لا يجب الوفاء به تجب فيه كفارة يمين فقد احتجوا بما رواه مسلم، في صحيحه: وحدثني هارون بن سعيد الأيلي، ويونس بن عبد الأعلى، وأحمد بن عيسى، قال يونس: أخبرنا وقال الآخران: حدثنا ابن وهب، أخبرني عمرو بن الحارث، عن كعب بن علقمة، عن عبد الرحمن بن شماسة، عن أبي الخير، عن عقبة بن عامر رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "كفارة النذر كفارة اليمين" اهـ، وظاهره شموله للنذر الذي لا يجب الوفاء به.
وقال النووي في شرح مسلم: اختلف العلماء في المراد به، فحمله جمهور أصحابنا على نذر اللجاج، وهو أن يقول إنسان يريد الامتناع من كلام زيد مثلاً: إن كلمت زيداً مثلاً، فلله علي حجة، أو غيرها، فيكلمه فهو بالخيار بين كفارة يمين، وبين ما التزمه. هذا هو الصحيح في مذهبنا، وحمله مالك وكثيرون أو الأكثرون على النذر المطلق كقوله: علي نذر، وحمله أحمد وبعض أصحابنا على نذر المعصية، كمن نذر أن يشرب الخمر وحمله جماعة من فقهاء أصحاب الحديث، على جميع أنواع النذر، وقالوا: هو مخير في جميع المنذورات بين الوفاء بما التزم، وبين كفارة يمين والله أعلم اه كلام النووي.
ولا يخفي بعد القول الأخير لقوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ} فهو أمر جازم مانع للتخيير بين الإيفاء به، وبين شيء آخر.
والأظهر عندي في معنى الحديث: أن من نذر نذراً مطلقاً كأن يقول: علي لله نذر أنه تلزمه كفارة يمين، لما رواه ابن ماجه، والترمذي وصححه، عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: "كفارة النذر إذا لم يسم كفارة يمين" وروي نحوه أبو داود، وابن ماجه، عن ابن عباس، وفي الحديثين بيان المراد بحديث مسلم، بأن المراد به: النذر

ج / 5 ص -237- المطلق الذي لم يسم صاحبه ما نذره، بل أطلقه والبيان يجوز بكل ما يزيد الإيهام، كما قدمناه مراراً، والمطلق يحمل على المقيد.
ومما يؤيد القول بلزوم الكفارة في نذر اللجاج: أن النَّبي صلى الله عليه وسلم لما حرم شرب العسل على نفسه في قصة ممالأة أزواجه عليه. وأنزل الله في ذلك: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}[التحريم:1] قال الله بعد ذلك: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}[التحريم:2] فدل ذلك على لزوم كفارة اليمين، وكذلك قال ابن عباس وغيره: بلزوم كفارة اليمين، على القول بأنه حرم جاريته، والأقوال فيمن حرم زوجته، أو جاريته، أو شيئاً من الحلال معروفة عند أهل العلم. فغير الزوجة والأمة لا يحرم بالتحريم قولاً واحداً والخلاف في لزوم كفارة اليمين، وعدم لزومها، وظاهر الآية لزومها، وبعض العلماء يقول: لا يلزم فيه شيء وهو مذهب مالك وأصحابه، أما تحريم الرجل امرأته أو جاريته، ففيه لأهل العلم ما يزيد على ثلاثة عشر مذهباً معروفة في محلها، وأجراها على القياس في تحريم الزوجة لزوم كفارة الظهار، لأن من قال لامرأته: أنت علي كظهر أمي، فهو بمثابة ما لو قال لها: أنت حرام، والظهار نص الله في كتابه، على أن فيه كفارته المنصوصة في سورة المجادلة.
أما نذر اللجاج فقد قدمنا القول، بأن فيه كفارة يمين، والمراد بنذر اللجاج النذر الذي يراد به الامتناع من أمر لا التقرب إلى الله.
قال ابن قدامة في المغني: وجملته أنه إذا أخرج النذر مخرج اليمين، بأن يمنع نفسه أو غيره به شيئاً، أو يحث به على شيء مثل أن يقول: إن كلمت زيداً، فلله علي الحج أو صدقة مالي أو صوم سنة، فهذا يمين، حكمه أنه مخير بين الوفاء بما حلف عليه، فلا يلزمه شيء، وبين أن يحنث فيتخير بين فعل المنذور وبين كفارة يمين، ويسمى نذر اللجاج، والغضب، ولا يتعين الوفاء به، ثم قال: وهذا قول عمر وابن عباس، وابن عمر، وعائشة وحفصة، وزينب بنت أبي سلمة، وبه قال عطاء، وطاوس وعكرمة، والقاسم والحسن، وجابر بن زيد، والنخعي، وقتادة وعبد الله بن شريك، والشافعي، والعنبري وإسحاق وأبو عبيد، وأبو ثور، وابن المنذر، وقال سعيد بن المسيب: لا شيء في الحلف بالحج، وعن الشعبي، والحارث العكلي وحماد والحكم: لا شيء في الحلف بصدقة ماله، لأن الكفارة إنما تلزم بالحلف بالله لحرمة الاسم، وهذا ما حلف باسم الله ولا يجب ما سماه، لأنه لم يخرجه مخرج القربة، وإنما التزمه على طريق

ج / 5 ص -238- العقوبة، فلم يلزمه. وقال أبو حنيفة ومالك: يلزمه الوفاء بنذره، لأنه نذر فيلزم الوفاء به كنذر البر. وروي نحو ذلك عن الشعبي.
ولنا ما روى عمران بن حصين قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا نذر في غضب وكفارته كفارة يمين" رواه سعيد بن منصور والجوزجاني في المترجم، وعن عائشة أن النَّبي صلى الله عليه وسلم قال: "من حلف بالمشي والهدي، أو جعل ماله في سبيل الله أو في المساكين أو في رتاج الكعبة فكفارته كفارة يمين" إلى أن قال: وعن أحمد رواية ثانية: أنه تتعين الكفارة، ولا يجزئه الوفاء بنذره. وهو قول بعض أصحاب الشافعي لأنه يمين اه محل الغرض من المغني، وروى أبو داود، عن سعيد بن المسيب أن أخوين من الأنصار كان بينهما ميراث، فسأل أحدهما صاحبه القسمة فقال: إن عدت تسألني القسمة، فكل مالي في رتاج الكعبة، فقال له عمر: إن الكعبة غنية عن مالك كفر عن يمينك وكلم أخاك، سمعت رسول الله صلى الله عليه وسلم يقول: "لا يمين عليك ولا نذر في معصية الرب ولا في قطيعة رحم وفيما لا تملك" اه رواه أبو داود وسعيد بن المسيب: لم يصح سماعه من عمر. قاله بعضهم: وعليه فهو من مراسيل سعيد، وذكر جماعة أنه ولد لسنتين مضتا من خلافة عمر رضي الله عنه، وعن أحمد ما يدل على سماع سعيد، من عمر وأنه قال: إن لم نقبل سعيداً، عن عمر، فمن يقبل. والظاهر سماعه من عمر كما صدر بما يدل عليه صاحب تهذيب التهذيب، وعن مالك وغيره أنه لم يدرك عمر وحديث سعيد المذكور عن عمر: إما متصل، وإما مرسل من مراسيل سعيد، وقد قدمنا كلام العلماء فيها.
وقال الشوكاني في نيل الأوطار: ولكن سعيد بن المسيب لم يسمع من عمر بن الخطاب، فهو منقطع، وروي نحوه عن عائشة: أنها سئلت عن رجل جعل ماله في رتاج الكعبة إن كلم ذا قرابة. فقالت: يكفر عن اليمين. أخرجه مالك، والبيهقي بسند صحيح. وصححه ابن السكناهـ. ولفظ مالك في الموطأ فقالت عائشة رضي الله عنها: يكفره ما يكفر اليمين، وليس في الموطأ أن فتواها هذه في نذر لجاج بل الذي فيه: أنها سئلت عن رجل قال: مالي في رتاج الكعبة. وهو بابها وهو براء مكسورة، فمثناة فوقية بعدها ألف فجيم.
وهذا الذي ذكرنا هو: حاصل حجة من قال: إن نذر اللجاج فيه كفارة يمين، وهو الأقرب عندي لما ذكرنا، خلافاً لمن قال: لا شيء فيه. وأما نذر المعصية فلا خلاف في

ج / 5 ص -239- أنه حرام، وأن الوفاء به ممنوع، وإنما الخلاف في لزوم الكفارة به فذهب جمهور أهل العلم أنه لا كفارة فيه، وعن أحمد والثوري وإسحاق، وبعض الشافعية، وبعض الحنفية: فيه الكفارة وذكر الترمذي: اختلاف الصحابة في ذلك، واحتج من قال: بأنه ليس فيه كفارة بالأحاديث الصحيحة، الواردة بأنه: لا نذر في معصية، ونفي نذر المعصية مطلقاً: يدل على نفي أثره، فإذا انتفي النذر من أصله انتفت كفارته لأن التابع ينتفي بانتفاء المتبوع. وإن قلنا: إن الصيغة في قوله: لا نذر في معصية، خبر أريد به الإنشاء وهو النهي عن نذر المعصية، فالنهي يقتضي الفساد، وإذا فسد المنذور بالنهي، بطل معه تأثيره في الكفارة. قالوا: والأصل براءة الذمة من الكفارة. قالوا: ومما يؤيد ذلك الأحاديث الواردة بأنه: لا نذر إلا فيما ابتغى به وجه الله. قال المجد في المنتقى: رواه أحمد، وأبو داود وفي لفظ عند أحمد: إنما النذر ما ابتغى به وجه الله، وهو من رواية عمرو بن شعيب، عن أبيه عن جده. وفي إسناده مناقشات تركناها اختصاراً، واحتج من قال: بأن في نذر المعصية كفارة ببعض الأحاديث الواردة بذلك.
منها: ما روي عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم قال: "لا نذر في معصية وكفارته كفارة يمين" قال المجد في المنتقى: رواه الخمسة، واحتج به أحمد، وإسحاق. ومعلوم أن مراده بالخمسة: الإمام أحمد وأصحاب السنن، ولفظ أبي داود في هذا الحديث:
حدثنا إسماعيل بن إبراهيم أبو معمر، ثنا عبد الله بن المبارك، عن يونس عن الزهري، عن أبي سلمة، عن عائشة رضي الله عنها أن النَّبي صلى الله عليه وسلم قال: "لا نذر في معصية وكفارته كفارة يمين".
حدثنا ابن السرح قال: ثنا وهب عن يونس، عن ابن شهاب بمعناه. وإسناده قال أبو داود: سمعت أحمد بن شَبُّوَيه، يقول: قال ابن المبارك: يعني في هذا الحديث: حدث أبو سلمة، فدل ذلك على أن الزهري لم يسمعه من أبي سلمة، وقال أحمد بن محمد: وتصديق ذلك: ما حدثنا أيوب يعني ابن سليمان قال أبو داود: سمعت أحمد بن حنبل يقول: أفسدوا علينا هذا الحديث، قيل له: وصح إفساده عندك، وهل رواه غير ابن أبي أويس؟ قال: أيوب كان أمثل منه، يعني: أيوب بن سليمان بن بلال، وقد رواه أيوب.
حدثنا أحمد بن محمد المروزي، ثنا أيوب بن سليمان، عن أبي بكر بن أبي أويس، عن سليمان بن بلال، عن ابن أبي عتيق وموسى بن عقبة، عن ابن شهاب، عن سليمان بن

ج / 5 ص -240- أرقم: أن يحيى بن أبي كثير أخبره، عن أبي سلمة عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "لا نذر في معصية وكفارته كفارة يمين" قال أحمد بن محمد المروزي: إنما الحديث حديث علي بن المبارك عن يحيى بن أبي كثير عن محمد بن الزبير، عن أبيه عن عمران بن حصين، عن النَّبي صلى الله عليه وسلم أراد أن سليمان بن أرقم وهم فيه، وحمله عنه الزهري، وأرسله عن أبي سلمة عن عائشة رحمها الله قال أبو داود: روى بقية عن الأوزاعي، عن يحيى، عن محمد بن الزبير بإسناد علي بن المبارك مثله اه من سنن أبي داود بلفظه. وفيه سوء ظن كثير بالزهري، وهو أنه حذف من إسناد الحديث واسطتين: وهما سليمان بن أرقم، ويحيى بن أبي كثير، وأرسله عن أبي سلمة وكذلك قال الترمذي بعد إخراجه لحديث عائشة المذكور، لا يصح، لأن الزهري لم يسمع هذا الحديث من أبي سلمة، ومما يقوي سوء الظن المذكور بالزهري: أن سليمان بن أرقم الذي حذفه من الإسناد متروك لا يحتج بحديثه، فحذف المتروك. ورواية حديثه عمن فوقه من العدول من تدليس التسوية، وهو شر أنواع التدليس وأقبحها، ولا شك أن هذا النوع من التدليس قادح فيمن تعمده. وما ذكره بعضهم: من أن الثوري والأعمش كانا يفعلان هذا النوع من التدليس مجاب عنه بأنهما لا يدلسان إلا عمن هو ثقة عندهما. وإن كان ضعيفاً عند غيرهما. ومن المستبعد أن يكون الزهري يحسن الظن بسليمان بن أرقم مع اتفاق الحفاظ على عدم الاحتجاج به.
والحاصل: أن لزوم الكفارة في نذر المعصية، جاءت فيه أحاديث متعددة، لا يخلو شيء منها من كلام. وقد يقوي بعضها بعضاً.
وقال الشوكاني: قال النووي في الروضة حديث "لا نذر في معصية وكفارته كفارة يمين" ضعيف باتفاق المحدثين. قال الحافظ: قلت: قد صححه الطحاوي، وأبو علي بن السكن، فأين الاتفاق انتهى منه. وقد تركنا تتبع الأحاديث الواردة فيه، ومناقشتها اختصاراً. والأحوط لزوم الكفارة، لأن الأمر مقدم على الإباحة كما تقرر في الأصول للاحتياط في الخروج من عهدة الطلب. فمن أخرج كفارة عن نذر المعصية، فقد برئ من المطالبة بها باتفاق الجميع ومن لم يخرجها بقي مطالباً بها على قول أحمد، ومن ذكرنا معه.
الفرع الثالث: اعلم أن من نذر شيئاً من الطاعة لا يقدر عليه لا يلزمه الوفاء به، لعجزه عنه.

ج / 5 ص -241- واختلف فيما يلزمه في ذلك المعجوز عنه، فلو نذر مثلاً أن يحج، أو يعتمر ماشياً على رجليه، وهو عاجز عن المشي: جاز له الركوب لعجزه عن المشي، وإن قدر على المشي: لزمه.
وفي حالة ركوبه عند العجز اختلف العلماء فيما يلزمه فقال بعضهم: لا شيء عليه، لأنه عاجز والله يقول: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}[البقرة:286] فقد عجز عما نذر ولا يلزمه شيء غير ما نذر. وقال بعضهم: تلزمه كفارة يمين. وقال بعضهم: يلزمه صوم ثلاثة أيام. وقال بعضهم: تلزمه بدنة. وقال بعضهم: يلزمه هدي.
قال ابن قدامة في المغني: وجملته أن من نذر المشي إلى بيت الله الحرام، لزمه الوفاء بنذره. وبهذا قال مالك، والأوزاعي، والشافعي، وأبو عبيد، وابن المنذر، ولا نعلم فيه خلافاً، وذلك لأن النَّبي صلى الله عليه وسلم قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" ولا يجزئه المشي إلا في الحج أو العمرة. وبه يقول الشافعي. ولا أعلم فيه خلافاً، وذلك لأن المشي المعهود في الشرع: هو المشي في حج أو عمرة، فإذا أطلق الناذر حمل على المعهود الشرعي. ويلزمه المشي فيه لنذره، فإن عجز عن المشي: ركب، وعليه كفارة يمين، وعن أحمد رواية أخرى: أنه يلزمه دم، وهو قول الشافعي. وأفتى به عطاء لما روى ابن عباس أن أخت عقبة بن عامر نذرت المشي إلى بيت الله الحرام، فأمرها النَّبي صلى الله عليه وسلم أن تركب، وتهدي هدياً. رواه أبو داود وفيه ضعف ولأنه أخل بواجب في الإحرام فلزمه هدي كتارك الإحرام من الميقات. وعن ابن عمر وابن الزبير قالا: يحج من قابل، بل ويركب ما مشي، ويمشي ما ركب ونحوه. قال ابن عباس وزاد فقال: ويهدي، وعن الحسن مثل الأقوال الثلاثة وعن النخعي روايتان: إحداهما: كقول ابن عمر والثانية: كقول ابن عباس، وهذا قول مالك. وقال أبو حنيفة: عليه هدي سواء عجز عن المشي، أو قدر عليه. وأقل الهدي: شاة، وقال الشافعي: لا يلزمه مع العجز كفارة بحال، إلا أن يكون النذر مشياً إلى بيت الله الحرام، فهل يلزمه هدي؟ فيه قولان. وأما غيره فلا يلزمه مع العجز شيء اهـ محل الغرض من المغني.
وإذا علمت أقوال أهل العلم: فيما يلزم من نذر شيئاً، وعجز عنه، فهذه أدلة أقوالهم نقلناها ملخصة بواسطة نقل المجد في المنتقى، لأنه جمعها في محل واحد أما من قال: تلزمه كفارة يمين فقد احتج بما رواه أبو داود، وابن ماجه، عن ابن عباس رضي الله

ج / 5 ص -242- عنهما عن النَّبي صلى الله عليه وسلم أنه قال: "من نذر نذراً ولم يسمه فكفارته كفارة يمين، ومن نذر نذراً لم يطقه فكفارته كفارة يمين"اهـ.
قال الحافظ في بلوغ المرام: في حديث ابن عباس، هذا إسناده صحيح، إلا أن الحفاظ رجحوا وقفه اه كما تقدمت الإشارة إليه.
ومن أدلة أهل هذا القول ما رواه كريب، عن ابن عباس قال: جاءت امرأة إلى النَّبي صلى الله عليه وسلم فقالت: يا رسول الله إن أختي نذرت أن تحج ماشية فقال: "إن الله لا يصنع بشقاء أختك شيئاً. لتخرج راكبة ولتكفر عن يمينها" رواه أحمد، وأبو داود وقال في نيل الأوطار: في هذا الحديث سكت عنه أبو داود، والمنذري، ورجاله رجال الصحيح. والظاهر المتبادر: أن المراد بالتكفير عن اليمين: هو كفارة اليمين المعروفة، ولقد صدق الشوكاني في أن رجال حديث أبي داود المذكور رجال الصحيح، لأن أبا داود قال: حدثنا حجاج بن أبي يعقوب، ثنا أبو النضر، ثنا شريك عن محمد بن عبد الرحمن مولى آل طلحة، عن كريب عن ابن عباس إلى آخر الحديث المذكور بمتنه فطبقة إسناده الأولى حجاج بن أبي يعقوب وهو حجاج بن الشاعر الذي أكثر مسلم في صحيحه من الإخراج له، وهو ثقة حافظ وطبقته الثانية: أبو النضر وهو هاشم بن القاسم بن مسلم بن مقسم الليثي البغدادي خراساني الأصل، ولقبه قيصر، وهو ثقة ثبت، أخرج له الجميع وطبقته الثالثة هي: شريك، وهو ابن عبد الله بن أبي شريك النخعي، أبو عبد الله الكوفي القاضي. أخرج له البخاري تعليقاً، وهو من رجال مسلم وظاهر كلام ابن حجر في تهذيب التهذيب: أن مسلماً إنما أخرج له في المتابعات، وكلام أهل العلم فيه كثير بين مثن وذاكر غير ذلك، وطبقته الرابعة: محمد بن عبد الرحمن مولى آل طلحة، وهو من رجال مسلم وهو ثقة. وطبقته الخامسة: كريب بن أبي مسلم الهاشمي، مولى ابن عباس ومعلوم أنه ثقة، وأنه أخرج له الجميع.
هذا هو حاصل حجة من قال: إن على من نذر نذراً، ولم يطقه كفارة يمين، وأما الذين قالوا: عليه صيام ثلاثة أيام، فقد احتجوا بما رواه أحمد، وأصحاب السنن عن عقبة بن عامر رضي الله عنه أن أخته نذرت أن تمشي حافية، غير مختمرة، فسأل النَّبي صلى الله عليه وسلم فقال: "إن الله لا يصنع بشقاء أختك شيئاً، مرها فلتختمر ولتركب ولتصم ثلاثة أيام" اه بواسطة نقل المجد في المنتقى. قال الشوكاني في هذا الحديث: حسنه

ج / 5 ص -243- الترمذي ولكن في إسناده عبيد الله بن زحر وقد تكلم فيه غير واحد من الأئمة اه محل الغرض منه.
قال مقيده عفا الله عنه وغفر له: ظاهر كلام أبي داود في عبيد الله بن زحر المذكور: أنه ثقة عنده، لأنه ذكر تزكيته عن يحيى بن سعيد الأنصاري، ولم يتعقب ذلك بشيء.
فقد قال أبو داود في هذا الحديث: حدثنا مسدد ثنا يحيى بن سعيد القطان قال: أخبرني يحيى بن سعيد الأنصاري، أخبرني عبيد الله بن زحر: أن أبا سعيد أخبره أن عبد الله بن مالك أخبره: أن عقبة بن عامر أخبره: أنه سأل النَّبي صلى الله عليه وسلم، عن أخت له نذرت أن تحج حافية غير مختمرة، فقال: "مرها فلتختمر ولتركب ولتصم ثلاثة أيام". حدثنا مخلد بن خالد، ثنا عبد الرزاق، ثنا ابن جريج قال: كتبت إلى يحيى بن سعيد أخبرني عبيد الله بن زحر، مولى لبني ضمرة، وكان أيما رجل أن أبا سعيد الرعيني، أخبره بإسناد يحيى، ومعناه اه من سنن أبي داود، فكتابة يحيى بن سعيد الأنصاري إلى ابن جريج في ابن زحر المذكور. وكان أيما رجل فيه أعظم تزكية، لأن قولهم فكان أيما رجل يدل على أنه من أفاضل الرجال والتفضيل في هذا المقام، إنما هو في الثقة والعدالة، كما ترى ومن هذا القبيل قول الراعي:

فأومأت إيماء خفيا لحبتر فلله عيناً حبتر أيما فتى

وقال ابن حجر في التقريب في ابن زحر المذكور: صدوق يخطىء، وكلام أئمة الحديث فيه كثير منهم المثنى ومنهم القادح.
وحجة من قال إن عليه بدنة: هي ما رواه عكرمة، عن ابن عباس: أن عقبة بن عامر سأل النَّبي صلى الله عليه وسلم فقال: إن أخته نذرت أن تمشي إلى البيت وشكا إليه ضعفها، فقال النَّبي صلى الله عليه وسلم: "إن الله غني عن نذر أختك فلتركب ولتهد بدنة" رواه أحمد، وأبو داود. وقال الشوكاني في هذا الحديث: سكت عنه أبو داود والمنذري، ورجاله رجال الصحيح: قال الحافظ في التلخيص: إسناده صحيح.
وحجة من قال: إن عليه هدياً هي: ما رواه أبو داود، حدثنا محمد بن المثنى، ثنا أبو الوليد ثنا همام، عن قتادة، عن عكرمة، عن ابن عباس: أن أخت عقبة بن عامر، نذرت أن تمشي إلى البيت، فأمرها النَّبي صلى الله عليه وسلم أن تركب، وتهدي هدياً. وقال الشوكاني في

ج / 5 ص -244- هذا الحديث: سكت عنه أبو داود والمنذري، ولزوم الهدي المذكور مروي عن مالك في الموطأ وفسر الهدي: ببدنة، أو بقرة، أو شاة، إن لم تجد غيرها.
هذا هو حاصل أدلة أقوال أهل العلم: فيما يلزم من نذر شيئاً، وعجز عن فعله. والقول بالهدي والقول بالبدنة، يمكن الجمع بينهما، لأن البدنة هدي، والخاص يقضي على العام.
وقد ذكرنا كلام الناس في أسانيد الأحاديث الواردة في ذلك وأحوطها: فيمن عجز عن المشي، الذي نذره في الحج: البدنة، لأنها أعظم ما قيل في ذلك، وليس من المستبعد، أن تلزم البدنة، وأنه يجزئ الهدي والصوم وكفارة اليمين، لأن كل الأحاديث الواردة بذلك ليس فيها التصريح بنفي إجزاء شيء آخر. فحديث لزوم كفارة اليمين: لم يصرح بعدم إجزاء البدنة، وحديث الهدي: لم يصرح بعدم إجزاء الصوم مثلاً وهكذا. وقد عرفت أقوال أهل العلم في ذلك مع أن الأحاديث لا يخلو شيء منها من كلام. وظاهر النصوص العامة: أنه لا شيء عليه، لأن الله يقول: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}[البقرة:286] ويقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}[التغابن:16] ويقول النَّبي صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم" وقد ثبت في صحيح مسلم: أن النَّبي صلى الله عليه وسلم لما قرأ {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}. قال الله: قد فعلت. وفي رواية: نعم، ويدخل في حكم ذلك قوله تعالى: {رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ}[البقرة:286].
الفرع الرابع: في حكم الإقدام على النذر مع تعريفه لغة وشرعاً.
اعلم أن الأحاديث الصحيحة، دلت على أن النذر، لا ينبغي وأنه منهي عنه، ولكن إذا وقع وجب الوفاء به، إن كان قربة كما تقدم.
قال البخاري رحمه الله في صحيحه: حدثنا يحيى بن صالح، حدثنا فليح بن سليمان، حدثنا سعيد بن الحارث: أنه سمع ابن عمر رضي الله عنهما يقول: أو لم ينهوا عن النذر، إن النَّبي صلى الله عليه وسلم قال: "إن النذر لا يقدم شيئاً ولا يؤخر وإنما يستخرج بالنذر من البخيل" وفي البخاري، عن ابن عمر قال: نهى النَّبي صلى الله عليه وسلم عن النذر فقال: "إنه لا يرد شيئاً ولكنه يستخرج به من البخيل" وفي لفظ للبخاري من حديث أبي هريرة قال: قال النَّبي صلى الله عليه وسلم: "لا يأتي ابن آدم النذر بشيء لم يكن قُدِّرَ، ولكن يلقيه النذر إلى القدر قد قُدِّرَ له فيستخرج الله به من البخيل فَيُؤْتِي عليه ما لم يكن يُؤْتِي عليه من

ج / 5 ص -245- قبل" اهـ من صحيح البخاري، وهو صريح في النهي عن النذر، وأنه ليس ابتداء فعله من الطاعات المرغب فيها.
وقال مسلم بن الحجاج رحمه الله في صحيحه: وحدثني زهير بن حرب، وإسحاق بن إبراهيم، قال إسحاق: أخبرنا. وقال زهير: حدثنا جرير، عن منصور، عن عبد الله بن مرة، عن عبد الله بن عمر قال: أخذ رسول الله صلى الله عليه وسلم يوماً ينهانا عن النذر ويقول: "إنه لا يرد شيئاً وإنما يستخرج به من الشحيح" وفي لفظ لمسلم، عن ابن عمر عن النَّبي صلى الله عليه وسلم أنه قال: "النذر لا يقدم شيئاً ولا يؤخره وإنما يستخرج به من البخيل" وفي لفظ لمسلم عن ابن عمر، عن النَّبي صلى الله عليه وسلم: أنه نهى عن النذر، وقال: "إنه لا يأتي بخير وإنما يستخرج به من البخيل".
وقال مسلم في صحيحه أيضاً: وحدثنا قتيبة بن سعيد، حدثنا عبد العزيز، يعني الدراوردي، عن العلاء، عن أبيه، عن أبي هريرة رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "لا تنذروا فإن النذر لا يغني من القدر شيئاً، وإنما يستخرج به من البخيل" وفي لفظ لمسلم، عن أبي هريرة، عن النَّبي صلى الله عليه وسلم أنه نهى عن النذر وقال: "إنه لا يرد من القدر، وإنما يستخرج به من البخيل" وفي لفظ لمسلم، عن أبي هريرة: أن النَّبي صلى الله عليه وسلم قال: "إن النذر لا يقرب من ابن آدم شيئاً لم يكن الله قدره له، ولكن النذر يوافق القدر فيخرج بذلك من البخيل ما لم يكن البخيل يريد أن يخرج"اهـ. من صحيح مسلم.
وهذا الذي ذكرنا من حديث الشيخين، عن ابن عمر وأبي هريرة: فيه الدلالة الصريحة على النهي عن الإقدام على النذر، وأنه لا يأتي بخير، وإنما يستخرج به من البخيل. وفي الأحاديث المذكورة إشكال معروف، لأنه قد دل القرآن على الثناء على الذين يوفون بالنذر، وأنه من أسباب دخول الجنة كقوله تعالى: {إِنَّ الأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً * عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً * يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}[الإنسان:5-7] وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}[البقرة:270] وقد دل الكتاب والسنة على وجوب الوفاء، بنذر الطاعة، كقوله تعالى: في هذه الآية، التي نحن بصددها {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ} [الحج:29]. وكقوله صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه" ويؤيد ذلك ما ثبت في الصحيح، من ذم الذين لم يوفوا بنذورهم.

ج / 5 ص -246- قال البخاري في صحيحه: حدثنا مسدد، عن يحيى عن شعبة: حدثني أبو جمرة، حدثنا زهدم بن مضرب، قال: سمعت عمران بن حصين رضي الله عنهما، يحدث عن النَّبي صلى الله عليه وسلم قال: "خيركم قرني، ثم الذين يلونهم ثم الذين يلونهم" قال عمران: لا أدري ذكر ثنتين أو ثلاثاً بعد قرنه "ثم يجيء قوم ينذرون ولا يوفون ويخونون ولا يؤتمنون ويشهدون ولا يستشهدون ويظهر فيهم السمن" اه من صحيح البخاري. وهو ظاهر جداً في إثم الذين لا يوفون بنذرهم، وأنهم كالذين يخونون، ولا يؤتمنون. وهذا الحديث أخرجه أيضاً مسلم في صحيحه، عن عمران بن حصين. وقال النووي في شرحه لحديث عمران هذا فيه وجوب الوفاء بالنذر، وهو واجب، بلا خلاف، وإن كان ابتداء النذر منهياً عنه: كما سبق في بابه، اه محل الغرض منه.
ولأجل هذا الإشكال المذكور اختلف العلماء في حكم الإقدام على النذر، فذهب المالكية: إلى جواز نذر المندوبات إلا الذي يتكرر دائماً كصوم يوم من كل أسبوع فهو مكروه عندهم، وذهب أكثر الشافعية: إلى أنه مكروه، ونقله بعضهم عن نص الشافعي للأحاديث الدالة على النهي عنه. ونقل نحوه عن المالكية أيضاً، وجزم به عنهم ابن دقيق العيد. وأشار ابن العربي إلى الخلاف عنهم، والجزم عن الشافعية بالكراهة. وجزم الحنابلة بالكراهة، وعندهم رواية في أنها كراهة تحريم، وتوقف بعضهم في صحتها، وكراهته مروية عن بعض الصحابة. اه بواسطة نقل ابن حجر في الفتح. وجزم صاحب المغني: بأن النهي عنه نهي كراهة.
قال مقيده عفا الله عنه وغفر له: الظاهر لي في طريق إزالة هذا الإشكال، الذي لا ينبغي العدول عنه: أن نذر القربة على نوعين.
أحدهما: معلق على حصول نفع كقوله: إن شفي الله مريضي، فعلي لله نذر كذا أو إن نجاني الله من الأمر الفلاني المخوف، فعلي لله نذر كذا، ونحو ذلك.
والثاني: ليس معلقاً على نفع للناذر، كأن يتقرب إلى الله تقرباً خالصاً بنذر كذا، من أنواع الطاعة، وأن النهي إنما هو في القسم الأول، لأن النذر فيه لم يقع خالصاً للتقرب إلى الله، بل بشرط حصول نفع للناذر وذلك النفع الذي يحاوله الناذر هو الذي دلت الأحاديث على أن القدر فيه غالب على النذر وأن النذر لا يرد فيه شيئاً من القدر.
أما القسم الثاني: وهو نذر القربة الخالص من اشتراط النفع في النذر، فهو الذي فيه

ج / 5 ص -247- الترغيب والثناء على الموفين به المقتضي أنه من الأفعال الطيبة، وهذا التفصيل قالت به جماعة من أهل العلم.
وإنما قلنا: إنه لا ينبغي العدول عنه لأمرين:
الأول: أن نفس الأحاديث الواردة في ذلك فيها قرينة واضحة، دالة عليه، وهو ما تكرر فيها من أن النذر لا يرد شيئاً من القدر، ولا يقدم شيئاً، ولا يؤخر شيئاً ونحو ذلك. فكونه لا يرد شيئاً من القدر، قرينة واضحة على أن الناذر أراد بالنذر جلب نفع عاجل، أو دفع ضر عاجل فبين صلى الله عليه وسلم أن ما قضى الله به في ذلك واقع لا محالة، وأن نذر الناذر لا يرد شيئاً كتبه الله عليه، ولكنه إن قدر الله ما كان يريده الناذر بنذره، فإنه يستخرج بذلك من البخيل الشيء الذي نذر وهذا واضح جداً كما ذكرنا.
الثاني: أن الجمع واجب إذا أمكن وهذا جمع ممكن بين الأدلة واضح تنتظم به الأدلة، ولا يكون بينها خلاف، ويؤيده أن الناذر الجاهل، قد يظن أن النذر قد يرد عنه ما كتبه الله عليه. هذا هو الظاهر في حل هذا الإشكال. وقد قال به غير واحد. والعلم عند الله تعالى.
تنبيه
فإن قيل: إن النذر المعلق كقوله: إن شفي الله مريضي أو نجاني من كذا، فلله علي نذر كذا، قد ذكرتم أنه هو المنهي عنه، وإذا تقرر أنه منهي عنه لم يكن من جنس القربة، فكيف يجب الوفاء بمنهي عنه.
والجواب: أن النص الصحيح دل على هذا فدل على النهي عنه أولاً، كما ذكرنا الأحاديث الدالة على ذلك، ودل على لزوم الوفاء به بعد الوقوع فقوله صلى الله عليه وسلم: "وإنما يستخرج به من البخيل" نص صريح في أن البخيل يلزمه إخراج ما نذر إخراجه، وهو المصرح بالنهي عنه أولاً، ولا غرابة في هذا، لأن الواحد بالشخص قد يكون له جهتان. فالنذر المنذور له جهة هو منهي عنه من أجلها ابتداء: وهي شرط حصول النفع فيه، وله جهة أخرى هو قربة بالنظر إليها، وهو إخراج المنذور تقرباً لله وصرفه في طاعة الله، والعلم عند الله تعالى.
واعلم: أن النذر في اللغة النحب وهو ما يجعله الإنسان نحباً واجباً عليه قضاؤه، ومنه قول لبيد:

ج / 5 ص -248- ألا تسألان المرء ماذا يحاول أنحبٌ فيقضى أم ضلالٌ وباطل

وحاصله: أنه إلزام الإنسان نفسه بشيء لم يكن لازماً لها، فيجعله واجباً عليها وهو في اصطلاح الشرع: التزام المكلف قربة لم تكن واجبة عليه. وقال ابن الأثير في النهاية: يقال: نذرت أنذر وأنذر نذراً إذا أوجبت على نفسي شيئاً تبرعاً من عبادة أو صدقة أو غير ذلك. وقد تكرر في أحاديثه ذكر النهي عنه وهو تأكيد لأمره وتحذير عن التهاون به بعد إيجابه، ولو كان معناه الزجر عنه حتى لا يفعل لكان في ذلك إبطال حكمه، وإسقاط لزوم الوفاء به إذ كان بالنهي يصير معصية. فلا يلزم، وإنما وجه الحديث أنه قد أعلمهم أن ذلك أمر لا يجر لهم في العاجل نفعاً، ولا يصرف عنهم ضراً ولا يرد قضاء. فقال: لا تنذروا على أنكم قد تدركون بالنذر شيئاً لم يقدره الله لكم، أو تصرفون به عنكم ما جرى به القضاء عليكم، فإذا نذرتم ولم تعتقدوا هذا فأخرجوا عنه بالوفاء، فإن الذي نذرتموه لازم لكم اه الغرض من كلام ابن الأثير. وقد قاله غيره، ولا يساعد عليه ظواهر الأحاديث.
فالظاهر أن الأرجح الذي لا ينبغي العدول عنه هو ما قدمنا من الجمع، والعلم عند الله تعالى.
واعلم: أن تعريف المالكية للنذر شرعاً: بأنه التزام مسلم مكلف، ولو غضبان إلى آخره فيه أمران.
الأول: أن اشتراط الإسلام في النذر فيه نظر، لأن ما نذره الكافر من فعل الطاعات قد ينعقد نذره له بدليل أنه يفعله إذا أسلم بعد ذلك، ولو كان لغواً غير منعقد، لما كان له أثر بعد الإسلام.
قال البخاري رحمه الله في صحيحه: حدثنا عبد الله أخبرنا عبيد الله بن عمر، عن نافع عن ابن عمر: أن عمر قال: يا رسول الله صلى الله عليه وسلم إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام قال: "أوف بنذرك" انتهى منه. فقوله صلى الله عليه وسلم لعمر في هذا الحديث الصحيح: "أوف بنذرك" مع أنه نذره في الجاهلية صريح في ذلك كما ترى، ولا التفات إلى ما أوله به بعض العلماء من المالكية وغيرهم. وقول المالكية في تعريف النذر، ولو غضبان لا يخفي أن العلماء مختلفون في نذر الغضبان، هل يلزم فيه ما نذر أو هو من نوع اللجاج، تلزم فيه كفارة يمين كما أوضحنا حكمه سابقاً.
الفرع الخامس: اعلم: أنه قد دل الحديث على أن من نذر أن ينحر تقرباً لله في محل

ج / 5 ص -249- معين، فلا بأس بإيفائه بنذره، بأن ينحر في ذلك المحل المعين، إذا لم يتقدم عليه أنه كان به وثن يعبد أو عيد من أعياد الجاهلية. ومفهومه أنه إن كان قد سبق أن فيه وثناً يعبد، أو عيداً من أعياد الجاهلية: أنه لا يجوز النحر فيه.
قال أبو داود في سننه: حدثنا داود بن رشيد، ثنا شعيب بن إسحاق، عن الأوزاعي، عن يحيى بن أبي كثير قال: حدثني أبو قلابة، قال: حدثني ثابت بن الضحاك، قال: نذر رجل على عهد رسول الله صلى الله عليه وسلم، أن ينحر إبلاً ببوانة، فأتى النَّبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة فقال النَّبي صلى الله عليه وسلم: "هل كان فيها وثن من أوثان الجاهلية يعبد"؟ قالوا: لا قال: "هل كان فيها عيد من أعيادهم"؟ قالوا: لا. قال رسول الله صلى الله عليه وسلم: "أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم" اه منه.
وفيه الدلالة الظاهرة على أن النحر بموضع كان فيه وثن يعبد أو عيد من أعياد الجاهلية من معصية الله تعالى، وأنه لا يجوز بحال، والعلم عند الله تعالى. وإسناد الحديث صحيح.
الفرع السادس: اعلم: أن الأحاديث الصحيحة دلت على أن من مات وعليه نذر أنه يقضى عنه، وسنقتصر هنا على قليل منها اختصاراً لصحته، وثبوته.
قال البخاري رحمه الله في صحيحه: حدثنا أبو اليمان، أخبرنا شعيب عن الزهري، قال: أخبرني عبيد الله بن عبد الله أن عبد الله بن عباس، أخبره أن سعد بن عبادة الأنصاري استفتى النَّبي صلى الله عليه وسلم في نذر كان على أمه، فتوفيت قبل أن تقضيه، فأفتاه: أن يقضيه عنها فكانت سُنَّةً بَعْدُ اه من صحيح البخاري.
وقد قدمنا بعض الأحاديث الدالة على ذلك فيمن مات وعليه نذر الحج أنه يقضي عنه كما تقدم إيضاحه، والأحاديث في هذا الباب كثيرة معروفة.
تنبيه
اعلم: أن ابن عمر وابن عباس أفتيا بقضاء الصلاة المنذورة عن الميت إذا مات ولم يصل ما نذر. قال البخاري في صحيحه: باب من مات وعليه نذر، وأمر ابن عمر امرأة جعلت أمها على نفسها صلاة بقباء فقال: صلِّي عنها. وقال ابن عباس نحوه اه من البخاري. وفي الموطأ عن مالك، عن عبد الله بن أبي بكر عن عمته: أنها حدثته، عن جدته أنها كانت جعلت على نفسها مشياً إلى مسجد قباء، فماتت ولم تقضه، فأفتى

ج / 5 ص -250- عبد الله بن عباس ابنتها: أن تمشي عنها. قال يحيى: وسمعت مالكاً يقول: لا يمشي أحد عن أحد اه من الموطأ. وقال الزرقاني، في شرحه: قال ابن القاسم: أنكر مالك الأحاديث في المشي إلى قباء، ولم يعرف المشي إلا إلى مكة خاصة. قال ابن عبد البر يعني: لا يعرف إيجاب المشي للحالف، والناذر. وأما المتطوع، فقد روى مالك فيما مر أنه صلى الله عليه وسلم، كان يأتي قباء راكباً وماشياً، وأن إتيانه مرغب فيه. اه منه.
قال مقيده عفا الله عنه وغفر له: الذي عليه جمهور أهل العلم، وحكى ابن بطال الإجماع عليه أنه لا يصلي أحد عن أحد، أما الصوم والحج عن الميت فقد قدمنا مشروعيتهما. وإن خالف جل أهل العلم في الصوم عن الميت، والعلم عند الله تعالى. وفي الموطأ عن مالك بعد أن ذكر حديث "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" قال يحيى: وسمعت مالكاً يقول: معنى قول رسول الله صلى الله عليه وسلم: "ومن نذر أن يعصي الله فلا يعصه". أن ينذر الرجل أن يمشي إلى الشام، أو إلى مصر، أو إلى الرَّبَذَةِ، أو ما أشبه ذلك مما ليس لله بطاعة، إن كلم فلاناً أو ما أشبه ذلك فليس عليه في شيء من ذلك شيء إن هو كلمه، أو حنث بما حلف عليه، لأنه ليس لله في هذه الأشياء طاعة. وإنما يوفي لله بما له فيه طاعةاهـ. من الموطأ.
الفرع السابع: الأظهر عندي: أن من نذر جميع ماله لله ليصرف في سبيل الله، أنه يكفيه الثلث ولا يلزمه صرف الجميع، وهذا قول مالك وأصحابه وأحمد وأصحابه، والزهري. وفي هذه المسألة للعلماء عشرة مذاهب أظهرها عندنا: هو ما ذكرنا، ويليه في الظهور عندنا قول من قال: يلزمه صرفه كله، وهو مروي عن الشافعي والنخعي، وعن أحمد رواية أخرى: أن عليه كفارة يمين، وعن ربيعة تلزمه الصدقة بقدر الزكاة، وعن جابر بن زيد، وقتادة: إن كان كثيراً وهو ألفان تصدق بعشره، وإن كان متوسطاً وهو ألف تصدق بسبعه، وإن كان قليلاً، وهو خمسمائة تصدق بخمسه، وعن أبي حنيفة: يتصدق بالمال الزكوي كله، وعنه في غيره روايتان.
إحداهما: يتصدق به.
والثانية: لا يلزم منه شيء، وعن النخعي، والبتي، والشافعي: يتصدق بماله كله، وعن الليث: إن كان ملياً لزمه، وإن كان فقيراً فعليه كفارة يمين، ووافقه ابن وهب وزاد وإن كان متوسطاً يخرج قدر زكاة ماله وهذا مروي أيضاً عن أبي حنيفة، وهو قول ربيعة كما تقدم. وعن الشعبي: لا يلزم شيء أصلاً، وقيل: يلزم الكل إلا في نذر اللجاج، فكفارة

ج / 5 ص -251- يمين، وعن سحنون: يلزمه إخراج ما لا يضر به. وعن الثوري والأوزاعي، وجماعة: يلزمه كفارة يمين بغير تفصيل.
وإذا علمت أقوال أهل العلم في هذه المسألة:
فاعلم: أن أكثرها لا يعتضد بدليل، والذي يعتضد بالدليل منها ثلاثة مذاهب:
الأول: هو ما قدمنا أنه أظهرها عندنا، وهو الاكتفاء بالثلث.
والثاني: لزوم الصدقة بالمال كله.
والثالث: قول سحنون: أنه يلزمه إخراج ما لا يضر به. أما الاكتفاء بالثلث الذي هو أقربها عندنا، فقد يستدل له ببعض الأحاديث الصحيحة التي فيها النهي عن التصدق بالمال كله، وفيها أن الثلث كثير.
قال البخاري رحمه الله في صحيحه: باب إذا أهدى ماله على وجه النذر، والتوبة: حدثنا أحمد بن صالح، حدثنا ابن وهب أخبرني يونس، عن ابن شهاب، أخبرني عبد الرحمن بن عبد الله عن عبد الله بن كعب بن مالك، وكان قائد كعب من بنيه حين عمي، قال: سمعت كعب بن مالك يقول في حديثه: {وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا} [التوبة:118] فقال في آخر حديثه: إن من توبتي أن أنخلع من مالي صدقة إلى الله ورسوله، فقال النَّبي صلى الله عليه وسلم: "أمسك عليك بعض مالك فهو خير لك"اهـ.
فظاهر هذا الحديث الصحيح: أن كعباً غير مستشير بل مريد التجرد من جميع ماله على وجه النذر والتوبة، كما في ترجمة الحديث. وقد أمره صلى الله عليه وسلم بأن يمسك بعض ماله، وصرح له بأن ذلك خير له. وقد جاء في بعض الروايات أنه فسر ذلك البعض الذي يمسكه بالثلثين، وأنه يتصدق بالثلث. وقال ابن حجر في شرح هذا الحديث قوله: "أمسك عليك بعض مالك فهو خير لك" زاد أبو داود عن أحمد بن صالح بهذا السند، فقلت: إني أمسك سهمي الذي بخيبر، وهو عند المصنف من وجه آخر عن ابن شهاب، ووقع في رواية ابن إسحاق عن الزهري بهذا السند، عند أبي داود: إن من توبتي إلى الله أن أخرج من مالي كله لله ورسوله صدقة قال: لا. قلت: فنصفه؟ قال: لا. قلت: فثلثه؟ قال: نعم. قلت: فإني سأمسك سهمي في خيبر.
واعلم أن ابن إسحاق في حديثه هذا عند أبي داود، صرح بالتحديث عن الزهري، فأمن تدليسه ثم قال ابن حجر: وأخرج من طريق ابن عيينة، عن الزهري، عن ابن

ج / 5 ص -252- كعب بن مالك، عن أبيه أنه قال للنبي صلى الله عليه وسلم، وذكر الحديث وفيه: وإني أنخلع من مالي كله صدقة. قال: "يجزئ عنك الثلث" وفي حديث أبي لبابة، عند أحمد وأبي داود مثله اه محل الغرض من فتح الباري.
وقد رأيت الروايات المصرحة بأنه يجزئه الثلث عن جميع المال. وظاهر الحديث أنه جازم غير مستشير فمن زعم من أهل العلم أنه مستشير فهو مخالف لظاهر اللفظ، لأن اللفظ مبدوء بجملة خبرية مؤكدة بحرف التوكيد، الذي هو إن المكسورة في قوله: إن من توبتي أن أنخلع من مالي، واللفظ الذي هذه صفته، لا يمكن حمله على التوقف والاستشارة، كما ترى فقوله صلى الله عليه وسلم لكعب بن مالك وأبي لبابة: إن الثلث يكفي عن الصدقة بجميع المال. هو الدليل الذي ذكرنا بسببه: أن أقرب الأقوال عندنا الاكتفاء بالثلث. وأما قول من قال: يلزمه التصدق بجميعه، فيستدل له بالحديث الصحيح: "من نذر أن يطيع الله فليطعه" وهو يدل على إيفائه بنذره، ولو أتى على كل المال، إلا أن دليل ما قبله أخص منه في محل النزاع والأخص مقدم على الأعم.
وأما قول سحنون: يلزمه التصدق بما لا يضر به فيستدل له بقوله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [البقرة:219] ، لأن العفو في أصح التفسيرين، هو ما لا يضر إنفاقه بالمنفق، ولا يجحف به لإمساكه ما يسد خلته الضرورية. وهذا قد يرجع إلى الأول لأن الثلث من العفو الذي لا يجحف به إنفاقه. فأظهرها الأول كما ذكرنا وباقي الأقوال لا أعلم له دليلاً متجهاً من كتاب، ولا سنة، وما وجه به تلك الأقوال بعض أهل العلم لا يتجه عندي، والعلم عند الله تعالى.
الفرع الثامن: اعلم أنه قد دل النص الصحيح، على أن من نذر أن يسافر إلى مسجد ليصلي فيه كمسجد البصرة، أو الكوفة أو نحو ذلك: لا يلزمه السفر إلى مسجد من تلك المساجد، وليصل الصلاة التي نذرها به في موضعه الذي هو به. والنص الصحيح المذكور هو حديث: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا ومسجد بيت المقدس". والجاري على الأصول: أنه لا يخرج من هذا الحصر الذي صرح به النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح، إلا ما أخرجه نص صحيح يجب الرجوع إليه من كتاب أو سنة. والأظهر أن من نذر السفر لصلاة في مسجد إيلياء، وصلاها في مسجد مكة أو المدينة أجزأته، لأنهما أفضل منه.
وقد قال أبو داود: حدثنا موسى بن إسماعيل ثنا حماد أخبرنا حبيب المعلم، عن

ج / 5 ص -253- عطاء بن أبي رباح، عن جابر بن عبد الله: أن رجلاً قام يوم الفتح فقال: يا رسول الله إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس ركعتين قال: "صل ها هنا ثم أعاد عليه، فقال: صل ها هنا ثم أعاد عليه، فقال: شأنك إذاً" قال أبو داود: وروي نحوه عن عبد الرحمن بن عوف، عن النَّبي صلى الله عليه وسلم. وفي لفظ لأبي داود عن عمر بن عبد الرحمن بن عوف، عن رجال من أصحاب النَّبي صلى الله عليه وسلم، فقال صلى الله عليه وسلم: "والذي بعث محمداً بالحق لو صليت هنا لأجزأ عنك صلاة في بيت المقدس"اهـ. والعلم عند الله تعالى.
ولنكتف بما ذكر هنا من مسائل النذر لكثرة ما كتبنا في آيات سورة الحج من الأحكام الشرعية وأقوال أهل العلم فيها، والنذر باب مذكور في كتب الفروع، فمن أراد الإحاطة بجميع مسائله، فلينظرها في كتب فروع المذاهب الأربعة، وقد ذكرنا هنا عيون مسائله المهمة، والعلم عند الله تعالى.
قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}.
في المراد بالعتيق هنا للعلماء ثلاثة أقوال:
الأول: أن المراد به القديم، لأنه أقدم مواضع التعبد.
الثاني: أن الله أعتقه من الجبابرة.
الثالث: أن المراد بالعتق فيه الكرم، والعرب تسمي القديم عتيقاً وعاتقاً ومنه قول حسان رضي الله عنه:

كالمسك تخلطه بماء سحابة أو عاتق كدم الذبيح مدام

لأن مراده بالعاتق الخمر القديمة التي طال مكثها في دنها زمناً طويلاً، وتسمى الكرم عتقاً ومنه قول كعب بن زهير:

قنواء في حرتيها للبصير بها عتق مبين وفي الخدين تسهيل

فقوله: عتق مبين: أي كرم ظاهر، ومنه قول المتنبي:

ويبين عتق الخيل في أصواتها

أي كرمها، والعتق من الجبابرة كالعتق من الرق، وهو معروف.
وإذا علمت ذلك فاعلم: أنه قد دلت آية من كتاب الله، على أن العتيق في الآية

ج / 5 ص -254- بمعنى: القديم الأول وهي قوله تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً}[آل عمران:96] مع أن المعنيين الآخرين كلاهما حق، ولكن القرآن دل على ما ذكرنا، وخير ما يفسر به القرآن القرآن.
تنبيهان
الأول: دلت هذه الآية الكريمة، على لزوم طواف الإفاضة وأنه لا صحة للحج بدونه.
الثاني: دلت هذه الآية أيضاً على لزوم الطواف من وراء الحجر الذي عليه الجدار القصير شمال البيت لأن أصله من البيت، فهو داخل في اسم البيت العتيق، كما تقدم إيضاحه.
قوله تعالى: {وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ}.
لم يبين هنا هذا الذي يتلى عليهم المستثنى من حلية الأنعام، ولكنه بينه بقوله في سورة الأنعام: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام:145] وهذا الذي ذكرنا هو الصواب، أما ما قاله جماعات من أهل التفسير من أن الآية التي بينت الإجمال في قوله تعالى هنا: {إِلاَّ مَا يُتْلَى عَلَيْكُمْ} أنها قوله تعالى في المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ} [المائدة:3] فهو غلط، لأن المائدة من آخر ما نزل من القرآن وآية الحج هذه نازلة قبل نزول المائدة بكثير، فلا يصح أن يحال البيان عليها في قوله: {إِلاَّ مَا يُتْلَى عَلَيْكُمْ} بل المبين لذلك الإجمال آية الأنعام التي ذكرنا لأنها نازلة بمكة، فيصح أن تكون مبينة لآية الحج المذكورة كما نبه عليه غير واحد.
أما قوله تعالى في المائدة: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ}[المائدة:1] فيصح بيانه بقوله في المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ}. كما أوضحنا في أول المائدة والعلم عند الله تعالى.
قوله تعالى: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ}.
{من} في هذه الآية بيانية.والمعنى: فاجتنبوا الرجس الذي هو الأوثان: أي

ج / 5 ص -255- عبادتها {الرِّجْسَ} القذر الذي تعافه النفوس، وفي هذه الآية الكريمة الأمر باجتناب عبادة الأوثان، ويدخل في حكمها، ومعناها عبادة كل معبود من دون الله كائناً من كان. وهذا الأمر باجتناب عبادة غير الله المذكور هنا، جاء مبيناً في آيات كقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] وبيَّن تعالى أن ذلك شرط في صحة إيمانه بالله في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة:256] وأثنى الله على مجتنبي عبادة الطاغوت المنيبين لله، وبين أن لهم البشرى، وهي ما يسرهم عند ربهم في قوله تعالى: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى} [الزمر:17]. وقد سأل إبراهيم ربه أن يرزقه اجتناب عبادة الطاغوت، في قوله تعالى: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35] والأصنام، تدخل في الطاغوت دخولاً أولياً.
قوله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ}.
أمر في هذه الآية الكريمة باجتناب قول الزور، وهو الكذب والباطل كقولهم: إن الله حرم البحيرة والسائبة، ونحو ذلك، وكادعائهم له الأولاد والشركاء، وكل قول مائل عن الحق فهو زور، لأن أصل المادة التي هي الزور من الازورار بمعنى الميل، والاعوجاج، كما أوضحناه في الكلام على قوله: {تَزَاوَرُ عَنْ كَهْفِهِمْ} [الكهف:17].
واعلم أنا قد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها، أن يذكر لفظ عام، ثم يصرح في بعض المواضع بدخول بعض أفراد ذلك العام فيه، وتقدمت لذلك أمثلة. وسيأتي بعض أمثلته في الآيات القريبة من سورة الحج هذه.
وإذا علمت ذلك فاعلم أنه هنا قال: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} بصيغة عامة، ثم بين في بعض المواضع بعض أفراد قول الزور المنهي عنه كقوله تعالى في الكفار الذين كذبوه صلى الله عليه وسلم: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً} [الفرقان:4] فصرح بأن قولهم هذا من الظلم والزور. وقال في الذين يظاهرون من نسائهم، ويقول الواحد منهم لامرأته: أنت عليّ كظهر أمي {إِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً} [المجادلة:2] فصرح بأن قولهم ذلك، منكر وزور، وقد ثبت في الصحيح من حديث أبي بكرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله صلى الله عليه وسلم قال: "الإشراك بالله وعقوق الوالدين" وكان متكئاً فجلس

ج / 5 ص -256- فقال: "ألا وقول الزور ألا وشهادة الزور" فما زال يكررها حتى قلنا ليته سكت. اه وقد جمع تعالى هنا بين قول الزور والإشراك به تعالى في قوله:
 {وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} [الحج:30-31] وكما أنه جمع بينهما هنا، فقد جمع بينهما أيضاً في غير هذا الموضع كقوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:32] لأن قوله: {وَأَن تَقُولُواْ عَلَى ?للَّهِ مَا لاَ تَعْلَمُونَ} هو قول الزور. وقد أتى مقروناً بقوله: {وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} وذلك يدل على عظمة قول الزور، لأن الإشراك بالله قد يدخل في قول الزور، كادعائهم الشركاء، والأولاد لله. وكتكذيبه صلى الله عليه وسلم فكل ذلك الزور فيه أعظم الكفر والإشراك بالله. نعوذ بالله من كل سوء.
ومعنى حنفاء: قد قدمناه مراراً مع بعض الشواهد العربية، فأغنى عن إعادته هنا.
قوله تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}.
بين تعالى في هذه الآية الكريمة: أن من أشرك بالله غيره أي ومات ولم يتب من ذلك فقد وقع في هلاك، لا خلاص منه بوجه ولا نجاة معه بحال، لأنه شبهه بالذي خر: أي سقط من السماء إلى الأرض، فتمزقت أوصاله، وصارت الطير تتخطفها وتهوي بها الريح فتلقيها في مكان سحيق: أي محل بعيد لشدة هبوبها بأوصاله المتمزقة، ومن كانت هذه صفته فإنه لا يرجى له خلاص ولا يطمع له في نجاة، فهو هالك لا محالة، لأن من خر من السماء إلى الأرض لا يصل الأرض عادة إلا متمزق الأوصال، فإذا خطفت الطير أوصاله وتفرق في حواصلها، أو ألقته الريح في مكان بعيد فهذا هلاك محقق لا محيد عنه. وما تضمنته هذه الآية الكريمة من هلاك من أشرك بالله وأنه لا يرجى له خلاص، جاء موضحاً في مواضع أخر كقوله: {نَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72]. وكقوله: {قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [الأعراف:40] وقوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48] في الموضعين من سورة النساء، والخطف الأخذ بسرعة والسحيق البعيد. ومنه قوله تعالى: {فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك:11] أي بعداً لهم.
وقد دلت آيات أخر على أن محل هذا الهلاك الذي لا خلاص منه بحال الواقع بمن

ج / 5 ص -257- يشرك بالله، إنما هو في حق من مات على ذلك الإشراك، ولم يتب منه قبل حضور الموت. أما من تاب من شركه قبل حضور الموت، فإن الله يغفر له، لأن الإسلام يجبّ ما قبله.
والآيات الدالة على ذلك متعددة كقوله: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}[الأنفال:38] وقوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} إلى قوله: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ}[الفرقان:68-70] وقوله في الذين: {قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ}[المائدة:73-74] وقوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحا} [طه:82]. إلى غير ذلك من الآيات. وأما إن كانت توبته من شركه عند حضور الموت، فإنها لا تنفعه.
وقد دلت على ذلك آيات من كتاب الله كقوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ} [النساء:14] فقد دلت الآية على التسوية بين الموت على الكفر والتوبة منه، عند حضور الموت وكقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} [غافر:84-85] كقوله في فرعون: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [يونس:90-91] وقرأ هذا الحرف نافع فتخطفه بفتح الخاء وتشديد الطاء أصله فتتخطفه الطير بتاءين فحذفت إحداهما وقرأه غيره من السبعة فتخطفه الطير بإسكان الخاء وتخفيف الطاء مضارع خطفه بالكسر.
قوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}.
قد ذكرنا قريباً أنا ذكرنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر لفظ عام، ثم يصرح في بعض المواضع بدخول بعض أفراد ذلك العام فيه، فيكون ذلك الفرد قطعي الدخول لا يمكن إخراجه بمخصص، وواعدنا بذكر بعض أمثلته في هذه الآيات. ومرادنا بذلك هذه الآية الكريمة لأن قوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ} عام في جميع شعائر الله، وقد نص تعالى على أن البدن فرد من

ج / 5 ص -258- أفراد هذا العموم، داخل فيه قطعاً وذلك في قوله: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} [الحج:36] فيدخل في الآية تعظيم البدن واستسمانها واستحسانها كما قدمنا عن البخاري: أنهم كانوا يسمنون الأضاحي، وكانوا يرون أن ذلك من تعظيم شعائر الله. وقد قدمنا أن الله صرح بأن الصفا والمروة داخلان في هذا العموم بقوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَائِرِ اللَّهِ} [البقرة:158] وأن تعظيمها المنصوص في هذه الآية: يدل على عدم التهاون بالسعي بين الصفا والمروة كما تقدم إيضاحه في مبحث السعي، وقوله في هذه الآية ذلك فيه ثلاثة أوجه من الإعراب.
الأول: أن يكون في محل رفع بالابتداء والخبر محذوف: أي ذلك حكم الله وأمره.
الثاني: أن يكون خبر مبتدأ محذوف: أي اللازم ذلك أو الواجب ذلك.
الثالث: أن يكون في محل نصب بفعل محذوف، أي اتبعوا ذلك أو امتثلوا ذلك، ومما يشبه هذه الإشارة في كلام العرب قول زهير:

هذا وليس كمن يعي بخطته وسط الندى إذا ما قائل نطقا

قاله القرطبي وأبو حيان والضمير المؤنث في قوله: {فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ} قال القرطبي: هو عائد إلى الفعلة التي يتضمنها الكلام، ثم قال: وقيل إنه راجع إلى الشعائر بحذف مضاف: أي فإن تعظيمها أي الشعائر فحذف المضاف لدلالة الكلام عليه فرجع الضمير إلى الشعائر.اهـ. وقال الزمخشري في الكشاف: فإنها من تقوى القلوب أي فإن تعظيمها من أفعال ذوي تقوى القلوب، فحذفت هذه المضافات ولا يستقيم المعنى إلا بتقديرها، لأنه لا بد من راجع من الجزاء إلى من ليرتبط بهاهـ. منه.
قوله تعالى: {وَبَشِّرِ الْمُخْبِتِينَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم أن يبشر المخبتين: أي المتواضعين لله المطمئنين الذين من صفتهم: أنهم إذا سمعوا ذكر الله، وجلت قلوبهم: أي خافت من الله جل وعلا، وأن يبشر الصابرين على ما أصابهم من الأذى، ومتعلق التبشير محذوف لدلالة المقام عليه أي بشرهم بثواب الله وجنته. وقد بين في موضع آخر: أن الذين إذا ذكر الله وجلت قلوبهم: هم المؤمنون حقاً وكونهم هم المؤمنين حقاً، يجعلهم جديرين بالبشارة

ج / 5 ص -259- المذكورة هنا. وذلك في قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال:2]. وأمره في موضع آخر أن يبشر الصابرين على ما أصابهم مع بيان بعض ما بشروا به، وذلك في قوله تعالى: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة:155-157].
واعلم: أن وجل القلوب عند ذكر الله أي خوفها من الله عند سماع ذكره لا ينافي ما ذكره جل وعلا، من أن المؤمنين تطمئن قلوبهم بذكر الله كما في قوله تعالى: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد:28] ووجه الجمع بين الثناء عليهم بالوجل الذي هو الخوف عند ذكره جل وعلا، مع الثناء عليهم بالطمأنينة بذكره، والخوف والطمأنينة متنافيان هو ما أوضحناه في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب، وهو أن الطمأنينة بذكر الله تكون بانشراح الصدر بمعرفة التوحيد، وصدق ما جاء به الرسول صلى الله عليه وسلم فطمأنينتهم بذلك قوية لأنها لم تتطرقها الشكوك، ولا الشبه والوجل عند ذكر الله تعالى يكون بسبب خوف الزيغ عن الهدى، وعدم تقبل الأعمال، كما قال تعالى عن الراسخين في العلم {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} [آل عمران:8] وقال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون:60] وقال تعالى: {تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [الزمر:23] ولهذا كان صلى الله عليه وسلم يقول في دعائه: "يا مقلب القلوب ثبت قلبي على دينك".
قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}.
قد قدمنا أنه تعالى أمر بالأكل من بهيمة الأنعام: وهي الإبل والبقر والغنم بأنواعها الثمانية، وأمر بإطعام البائس الفقير منها. وأمر بالأكل من البدن وإطعام القانع والمعتر منها، وما كان من الإبل، فهو من البدن بلا خلاف.
واختلفوا في البقرة، هل هي بدنة، وقد قدمنا الحديث الصحيح: أن البقرة من البدن، وقدمنا أيضاً ما يدل على أنها غير بدنة، وأظهرهما أنها من البدن، وللعلماء في تفسير القانع والمعتر أقوال متعددة متقاربة أظهرها عندي: أن القانع هو الطامع الذي يسأل أن يعطى من اللحم ومنه قول الشماخ:

لمال المرء يصلحه فيغني مفاقره أعف من القنوع

ج / 5 ص -260- يعني أعف من سؤال الناس، والطمع فيهم، وأن المعتر هو الذي يعتري متعرضاً للإعطاء من غير سؤال وطلب، والله أعلم وقد قدمنا حكم الأكل من أنواع الهدايا والضحايا، وأقوال أهل العلم في ذلك بما أغنى عن إعادته هنا.
قوله تعالى: {كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ}.
قوله {كَذَلِكَ}: نعت لمصدر: أي سخرناها أي البدن لكم تسخيراً كذلك: أي مثل ذلك التسخير الذي تشاهدون: أي ذللناها لكم، وجعلناها منقادة لكم تفعلون بها ما شئتم من نحر وركوب، وحلب وغير ذلك من المنافع، ولولا أن الله ذللها لكم لم تقدروا عليها، لأنها أقوى منكم ألا ترى البعير، إذا توحش صار صاحبه غير قادر عليه، ولا متمكن من الانتفاع به. وقوله هنا: {لَعَلَّكُمْ تَشْكُرُونَ} قد قدمنا مراراً أن لعل تأتي في القرآن لمعان أقربها. اثنان: أحدهما: أنها بمعناها الأصلي، الذي هو الترجي والتوقع، وعلى هذا فالمراد بذلك خصوص الخلق لأنهم هم الذين يترجى منهم شكر النعم من غير قطع، بأنهم يشكرونها أو لا ينكرونها لعدم علمهم بما تؤول إليه الأمور، وليس هذا المعنى في حق الله تعالى لأنه عالم بما سيكون فلا يجوز في حقه جل وعلا إطلاق الترجي والتوقع لتنزيهه عن ذلك، وإحاطة علمه بما ينكشف عنه الغيب، وقد قال تعالى لموسى وهارون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه:44] أي على رجائكما وتوقعكما أنه يتذكر أو يخشى، مع أن الله عالم في سابق أزله أن فرعون لا يتذكر ولا يخشى، فمعنى لعل بالنسبة إلى الخلق، لا إلى الخالق جل وعلا. المعنى الثاني: هو ما قدمنا من أن بعض أهل العلم، قال: كل لعل في القرآن فهي للتعليل إلا التي في سورة الشعراء {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [الشعراء:129] قال: فهي بمعنى: كأنكم تخلدون. وإتيان لفظة لعل للتعليل معروف في كلام العرب. وقد قدمناه موضحاً مراراً وقد قدمنا من شواهده العربية قول الشاعر:

فقلتم لنا كفوا الحروب لعلنا نكف ووثقتم لنا كل موثق

يعني كفوا الحروب لأجل أن نكف، وإذا علمت أن هذه الآية الكريمة بين الله فيها أن تسخيره الأنعام لبني آدم نعمة من إنعامه، تستوجب الشكر لقوله: {لَعَلَّكُمْ تَشْكُرُونَ}.
فاعلم: أنه بين هذا في غير هذا الموضع كقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا

ج / 5 ص -261- عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ * وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} [يس:71-73] وقوله في آية يس: هذه: {مَنَافِعُ وَمَشَارِبُ} كقوله في آية الحج: {لَعَلَّكُمْ تَشْكُرُونَ} ويشير إلى هذا المعنى قوله تعالى قريباً: {كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} [الحج:37]، وقد قدمنا معنى شكر العبد لربه وشكر الرب لعبده، مراراً بما أغنى عن إعادته هنا والتسخير التذليل.
قوله تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا}.
بين جل وعلا في هذه الآية الكريمة: أنه يدفع السوء عن عباده الذين آمنوا به إيماناً حقاً، ويكفيهم شر أهل السوء، وقد أشار إلى هذا المعنى في غير هذا الموضع كقوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق:3]. وقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر:36] وقوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ} [التوبة:14-15] وقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا} [غافر:51]. وقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم:47] وقوله: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات :173] إلى غير ذلك من الآيات، وقرأ هذا الحرف ابن كثير وأبو عمرو: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ ءَامَنُواْ} بفتح الياء والفاء بينهما دال ساكنة مضارع دفع المجرد، وعلى هذه القراءة، فالمفعول محذوف أي يدفع عن الذين آمنوا الشر والسوء، لأن الإيمان بالله هو أعظم أسباب دفع المكاره، وقرأ الباقون: يدافع بضم الياء، وفتح الدال بعدها ألف. وكسر الفاء مضارع دافع المزيد فيه ألف بين الفاء والعين على وزن فاعل. وفي قراءة الجمهور هذه إشكال معروف، وهو أن المفاعلة تقتضي بحسب الوضع العربي اشتراك فاعلين في المصدر. والله جل وعلا يدفع كل ما شاء من غير أن يكون له مدافع يدفع شيئاً.
والجواب: هو ما عرف من أن المفاعلة قد ترد بمعنى المجرد، نحو: جاوزت المكان بمعنى جزته، وعاقبت اللص، وسافرت، وعافاك الله، ونحو ذلك، فإن فاعل في جميع ذلك بمعنى المجرد، وعليه فقوله: يدافع بمعنى: يدفع. كما دلت عليه قراءة ابن كثير وأبي عمرو، وقال الزمخشري: ومن قرأ يدافع فمعناه: يبالغ في الدفع عنهم كما يبالغ من يغالب فيه لأن فعل المغالب يجيء أقوى وأبلغ اه منه، ولا يبعد عندي أن يكون

ج / 5 ص -262- وجه المفاعلة أن الكفار يستعملون كل ما في إمكانهم لإضرارهم بالمؤمنين، وإيذائهم، والله جل وعلا يدفع كيدهم عن المؤمنين، فكان دفعه جل وعلا لقوة عظيمة أهلها في طغيان شديد، يحاولون إلحاق الضرر بالمؤمنين وبهذا الاعتبار كان التعبير بالمفاعلة، في قوله: يدافع، وإن كان جل وعلا قادراً على إهلاكهم، ودفع شرهم عن عباده المؤمنين، ومما يوضح هذا المعنى الذي أشرنا إليه قول كعب بن مالك رضي الله عنه:

زعمت سخينة أن ستغلب ربها وليغلبن مغالب الغلاب

والعلم عند الله تعالى: ومفعول يدافع: محذوف فعلى القول بأنه بمعنى: يدفع فقد ذكرنا تقديره، وعلى ما أشرنا إليه أخيراً فتقدير المفعول: يدافع عنهم أعداءهم، وخصومهم فيرد كيدهم في نحورهم.
وقوله تعالى: {إِنَّ اللَّهَ لاَ يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ}.
صرح جل وعلا في هذه الآية الكريمة: بأنه لا يحب كل خوان كفور. والخوان والكفور كلاهما صيغة مبالغة، لأن الفعال بالتضعيف والفعول بفتح الفاء من صيغ المبالغة، والمقرر في علم العربية أن نفي المبالغة في الفعل لا يستلزم نفي أصل الفعل، فلو قلت: زيد ليس بقتال للرجال فقد نفيت مبالغته، في قتلهم، ولم يستلزم ذلك أنه لم يحصل منه قتل لبعضهم ولكنه لم يبالغ في القتل، وعلى هذه القاعدة العربية المعروفة، فإن الآية قد صرحت بأن الله لا يحب المبالغين في الكفر والمبالغين في الخيانة، ولم تتعرض لمن يتصف بمطلق الخيانة ومطلق الكفر من غير مبالغة فيهما، ولا شك أن الله يبغض الخائن مطلقاً، والكافر مطلقاً، وقد أوضح جل وعلا ذلك في بعض المواضع، فقال في الخائن: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} [الأنفال:58] وقال في الكافر: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} [آل عمران 32].
قوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}.
متعلق: {أُذِنَ} محذوف في هذه الآية الكريمة: أي أذن لهم في القتال بدليل قوله: {يُقَاتَلُونَ}، وقد صرح جل وعلا في هذه الآية الكريمة: أنه أذن للذين يقاتلون وهم النَّبي صلى الله عليه وسلم وأصحابه ودل قوله: يقاتلون: على أن المراد من يصلح للقتال منهم دون من لا يصلح له، كالأعمى والأعرج والمريض والضعيف والعاجز عن السفر للجهاد لفقره

ج / 5 ص -263- بدليل قوله تعالى: {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلا عَلَى الْأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} [النور:61]. وقوله جل وعلا: {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} [التوبة:91] وقوله: {بِأَنَّهُمْ ظُلِمُوا} الباء فيه سببية وهي من حروف التعليل، كما تقرر في مسلك النص الظاهر من مسالك العلة. وهذه الآية هي أول آية نزلت في الجهاد كما قال به جماعات من العلماء، وليس فيها من أحكام الجهاد إلا مجرد الإذن لهم فيه ولكن قد جاءت آيات أخر دالة على أحكام أخر زائدة على مطلق الإذن فهي مبينة عدم الاقتصار، على الإذن كما هو ظاهر هذه الآية. وقد قالت جماعة من أهل العلم: إن الله تبارك وتعالى لعظم حكمته في التشريع، إذا أراد أن يشرع أمراً شاقاً على النفوس كان تشريعه على سبيل التدريج، لأن إلزامه بغتة في وقت واحد من غير تدريج فيه مشقة عظيمة، على الذين كلفوا به قالوا فمن ذلك الجهاد، فإنه أمر شاق على النفوس لما فيه من تعريضها لأسباب الموت، لأن القتال مع العدو الكافر القوي من أعظم أسباب الموت عادة، وإن كان الأجل محدوداً عند الله تعالى كما قال تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} [المائدة:145] وقد بين تعالى مشقة إيجاب الجهاد عليهم، بقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ} [النساء:77] ومع تعريض النفوس فيه لأعظم أسباب الموت، فإنه ينفق فيه الملل أيضاً كما قال تعالى: {وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} [الصف:11] قالوا: ولما كان الجهاد فيه هذا من المشقة، وأراد الله تشريعه شرعه تدريجاً، فأذن فيه أولاً من غير إيجاب بقوله: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} [الحج:39]. ثم لما استأنست به نفوسهم بسبب الإذن فيه، أوجب عليهم فقال: من قاتلهم دون من لم يقاتلهم بقوله: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُوا} [البقرة:190]. وهذا تدريج من الإذن إلى نوع خاص من الإيجاب، ثم لما استأنست نفوسهم بإيجابه في الجملة أوجبه عليهم إيجاباً عاماً جازماً في آيات من كتابه كقوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة:5] وقوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}[التوبة:36] وقوله:

ج / 5 ص -264- {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} [الفتح:16] إلى غير ذلك من الآيات.
واعلم: أن لبعض أهل العلم في بعض الآيات التي ذكرنا أقوالاً غير ما ذكرنا. ولكن هذا التدريج الذي ذكرنا دل عليه استقراء القرآن في تشريع الأحكام الشاقة، ونظيره شرب الخمر فإن تركه شاق على من اعتاده، فلما أراد الله أن يحرم الخمر حرمها تدريجاً. فذكر أولاً بعض معانبها كقوله تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [البقرة:219] ثم لما استأنست نفوسهم بأن في الخمر إنما أكثر مما فيها من النفع، حرمها عليهم في أوقات الصلاة بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} [النساء:43]. فكانوا بعد نزولها، لا يشربونها إلا في وقت يزول فيه السكر قبل وقت الصلاة، وذلك بعد صلاة العشاء وبعد صلاة الصبح لأن ما بين العشاء والصبح يصحو فيه السكران عادة. وكذلك ما بين الصبح والظهر. وهذا تدريج من عيبها إلى تحريمها في بعض الأوقات. فلما استأنست نفوسهم بتحريمها حرمها عليهم تحريماً عاماً جازماً بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة:90-91] وكذلك الصوم، فإنه لما كان الإمساك عن شهوة الفرج والبطن شاقاً على النفوس، وأراد تعالى تشريعه شرعه تدريجاً فخير أولاً بين صوم اليوم وإطعام المسكين في قوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} فلما استأنست النفوس به في الجملة، أوجبه أيضاً إيجاباً عاماً جازماً بقوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة:185] وقال بعض أهل العلم: التدريج في تشريع الصوم على ثلاثة مراحل كما قبله قالوا: أوجب عليهم أولاً صوماً خفيفاً لا مشقة فيه وهو صوم يوم عاشوراء وثلاثة من كل شهر، ثم لما أراد فرض صوم رمضان شرعه تدريجاً على المرحلتين اللتين ذكرناهما آنفاً، هكذا قالته جماعات من أهل العلم، وله اتجاه والعلم عند الله تعالى. وقوله تعالى في هذه الآية الكريمة: {وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} يشير إلى معنيين.
أحدهما: أن فيه الإشارة إلى وعده للنبي وأصحابه، بالنصر على أعدائهم كما قال قبله قريباً: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} [الحج:38].
والمعنى الثاني: أن الله قادر على أن ينصر المسلمين على الكافرين من غير قتال

ج / 5 ص -265- لقدرته على إهلاكهم بما شاء، ونصرة المسلمين عليهم بإهلاكه إياهم، ولكنه شرع الجهاد لحكم منها اختبار الصادق في إيمانه، وغير الصادق فيه، ومنها تسهيل نيل فضل الشهادة في سبيل الله بقتل الكفار لشهداء المسلمين، ولولا ذلك لما حصل أحد فضل الشهادة في سبيل الله. كما أشار تعالى إلى حكمة اختبار الصادق في إيمانه وغيره بالجهاد في آيات من كتابه، كقوله تعالى: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً} [الفتح:29] وكقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران:179] وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً} [التوبة:16] وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران:143] وقوله تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} [محمد:31] إلى غير ذلك من الآيات وكقوله تعالى في حكمة الابتلاء المذكور، وتسهيل الشهادة في سبيله: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ. وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ} [آل عمران:140-141] وقرأ هذا الحرف نافع، وأبو عمرو وعاصم: أذن بضم الهمزة وكسر الذال مبنياً للمفعول، وقرأ الباقون: بفتح الهمزة مبنياً للفاعل: أي أذن الله للذين يقاتلون، وقرأ نافع وابن عامر وحفص، عن عاصم: يقاتلون بفتح التاء مبنياً للمفعول، وقرأ الباقون بكسر التاء مبنياً للفاعل.
قوله تعالى: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ}.
تقدم ما يوضح هذه الآية من الآيات في سورة براءة في الكلام على قوله: {وَمَا نَقَمُوا إِلّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ} [التوبة:74].
قوله تعالى: {وَلَيَنصُرَنَّ ?للَّهُ مَن يَنصُرُهُ إِنَّ ?للَّهَ لَقَوِىٌّ عَزِيزٌ}.
بين الله جل وعلا في هذه الآية الكريمة: أنه أقسم لينصرن من ينصره، ومعلوم أن نصر الله إنما هو باتباع ما شرعه بامتثال أوامره، واجتناب نواهيه ونصرة رسله وأتباعهم، ونصرة دينه وجهاد أعدائه وقهرهم حتى تكون كلمته جل وعلا هي العليا، وكلمة أعدائه هي السفلى. ثم إن الله جل وعلا بين صفات الذين وعدهم بنصره لتمييزهم عن غيرهم فقال

ج / 5 ص -266- مبيناً من أقسم أنه ينصره، لأنه ينصر الله جل وعلا: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} [الحج:41] وما دلت عليه هذه الآية الكريمة: من أن من نصر الله نصره الله جاء موضحاً في غير هذا الموضع كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ* وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ} [محمد:7-8] وقوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ* إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات:171-173] وقوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [المجادلة:21] وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ} [التور:55]. إلى غير ذلك من الآيات وفي قوله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ} . دليل على أنه لا وعد من الله بالنصر، إلا مع إقامة الصلاة وإيتاء الزكاة والأمر بالمعروف، والنهي عن المنكر. فالذين يمكن الله لهم في الأرض ويجعل الكلمة فيها والسلطان لهم، ومع ذلك لا يقيمون الصلاة ولا يؤتون الزكاة، ولا يأمرون بالمعروف، ولا ينهون عن المنكر فليس لهم وعد من الله بالنصر، لأنهم ليسوا من حزبه، ولا من أوليائه الذين وعدهم بالنصر، بل هم حزب الشيطان وأولياؤه، فلو طلبوا النصر من الله بناء على أنه وعدهم إياه، فمثلهم كمثل الأجير الذي يمتنع من عمل ما أجر عليه، ثم يطلب الأجرة، ومن هذا شأنه فلا عقل له، وقوله تعالى: {إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40] العزيز الغالب الذي لا يغلبه شيء، كما قدمناه مراراً بشواهده العربية. وهذه الآيات تدل على صحة خلافة الخلفاء الراشدين، لأن الله نصرهم على أعدائهم، لأنهم نصروه فأقاموا الصلاة، وآتوا الزكاة، وأمروا بالمعروف، ونهوا عن المنكر، وقد مكن لهم، واستخلفهم في الأرض كما قال: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ} . والحق أن الآيات المذكورة تشمل أصحاب رسول الله صلى الله عليه وسلم، وكل من قام بنصرة دين الله على الوجه الأكمل. والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ * وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} . في هذه الآيات الكريمة تسلية للنبي صلى الله عليه وسلم بأن الذي عامله به قومه من التكذيب عومل به غيره من الرسل الكرام، وذلك يسليه ويخفف عليه كما قال تعالى: {وَكُلّاً نَقُصُّ

ج / 5 ص -267- عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [هود:120]. وقوله تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت:43] وقوله: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ} [فاطر:4] إلى غير ذلك من الآيات. وذكر تعالى في هذه الآيات سبع أمم كل واحدة منهم كذبت رسولها.
الأولى: قوم نوح في قوله: {فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ} [الحج:43] والآيات الدالة على تكذيب قوم نوح لا تكاد تحصى في القرآن، لكثرتها ولنقتصر على الأمثلة لكثرة الآيات الدالة على تكذيب هذه الأمم رسلها كقوله: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء:105 وقوله: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ} [القمر:9] إلى غير ذلك من الآيات.
الثانية: عاد، وقد بين تعالى في غير هذا الموضع في آيات كثيرة أنهم كذبوا رسولهم هوداً، كقوله تعالى: {كَذَّبَتْ عَادٌ الرْسَلِينَ} وقوله: {قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [هود:53].
الثالثة: ثمود وقد بين تعالى في غير هذا الموضع تكذيبهم لنبيهم صالح في آيات كثيرة كقوله تعالى: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ} [الشعراء:123] وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس :14] إلى غير ذلك من الآيات.
الرابعة: قوم إبراهيم، وقد بين تعالى في غير هذا الموضع أنهم كذبوه في آيات كثيرة كقوله تعالى: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ} [العنكبوت:24] وقوله: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ} الأنبياء:68]. وكقوله: {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً} [مريم:46] إلى غير ذلك من الآيات.
الخامسة: قوم لوط وقد بين تعالى في غير هذا الموضع أنهم كذبوه في آيات كثيرة كقوله: {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ} [الشعراء:141] وقوله: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ} [النمل:56]. إلى غير ذلك من الآيات.
السادسة: أصحاب مدين، وقد بين تعالى أنهم كذبوا نبيهم شعيباً في غير هذا الموضع في آيات كثيرة كقوله: {أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ} [هود:95] وقوله: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} إلى قوله: {قَالُوا يَا

ج / 5 ص -268- شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [هود:84-87]وقوله: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ} [هود:91]. إلى غير ذلك من الآيات.
السابعة: من كذبوا موسى وهم فرعون وقومه، وقد بين تعالى في غير هذا الموضع أن فرعون وقومه كذبوا موسى في آيات كثيرة كقوله: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء:29] وقوله: {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ} [الشعراء:18-19] وقوله: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [الأعراف:132] إلى غير ذلك من الآيات، وقوله تعالى في هذه الآية: {فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [الحج:44] قد بين تعالى نوع العذاب الذي عذب به كل أمة من تلك الأمم، بعد الإملاء لها والإمهال، فبين أنه أهلك قوم نوح بالغرق في مواضع كثيرة كقوله تعالى: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [المؤمنون:14] وقوله: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ* وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِر} [القمر11-12] وقوله: {ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ} [الشعراء:120] إلى غير ذلك من الآيات، وبين في مواضع كثيرة أنه بعد الإملاء والإمهال لعاد أهلكهم بالريح العقيم كقوله تعالى: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} [الحاقة:6] وقوله تعالى: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ * مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذاريات:41-42] وقوله: {بلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ} [الأحقاف:24-25] إلى غير ذلك من الآيات وبين أنه أهلك ثمود بصيحة أهلكتهم جميعاً كقوله فيهم: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود:67] وقوله: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} [فصلت:17] إلى غير ذلك من الآيات.
وقوم إبراهيم الذين كذبوه هم نمروذ، وقومه، وقد ذكر المفسرون أن العذاب الدنيوي الذي أهلكهم الله به هو المذكور في قوله تعالى في سورة النحل: {قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} [النحل:26] وقد بين تعالى أنه أهلك قوم لوط بجعل عالي أرضهم سافلها، وأنه

ج / 5 ص -269- أرسل عليهم مطراً من حجارة السجيل في مواضع متعددة كقوله تعالى: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [النحل:82] ونحو ذلك من الآيات. وقد بين تعالى أنه أهلك أصحاب مدين بالصيحة في مواضع كقوله فيهم: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ} [هود:94-95] إلى غير ذلك من الآيات وقد بين في مواضع كثيرة أنه أهلك الذين كذبوا موسى، وهم فرعون وقومه بالغرق كقوله: {وَاتْرُكِ الْبَحْرَ رَهْواً إِنَّهُمْ جُنْدٌ مُغْرَقُونَ} [الدخان:24] وقوله تعالى: {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} [طه:78] وقوله تعالى: {حتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِين} [يونس:90] إلى غير ذلك من الآيات.
ومعلوم أن الآيات كثيرة في بيان ما أهلكت به هذه الأمم السبع المذكورة، وقد ذكرنا قليلاً منها كالمثال لغيره، وكل ذلك يوضح معنى قوله تعالى بعد أن ذكر تكذيب الأمم السبع لأنبيائهم: {فَأَمْلَيْتُ لِلَّذِينَ كَفَرُواْ ثُمَّ أَخَذْتُهُمْ} [الحج:44] أي بالعذاب، وهو ما ذكرنا بعض الآيات الدالة على تفاصيله وقوله تعالى في هذه الآية الكريمة: {فَكَيْفَ كَانَ نَكِيرِ} النكير: اسم مصدر بمعنى الإنكار أي كيف كان إنكاري عليهم منكرهم، الذي هو كفرهم بي، وتكذيبهم رسلي، وهو ذلك العذاب المستأصل الذي بينا وبعده عذاب الآخرة الذي لا ينقطع نرجو الله لنا ولإخواننا المسلمين العافية من كل ما يسخط خالقنا، ويستوجب عقوبته. والجواب إنكارك عليهم بذلك العذاب واقع موقعه على أكمل وجه، لأن الجزاء من جنس العمل، فجزاء العمل البالغ غاية القبح بالنكال العظيم جزاء وفاق واقع موقعه، فسبحان الحكيم الخبير الذي لا يضع الأمر إلا في موضعه ولا يوقعه إلا في موقعه، وقرأ هذا الحرف ورش وحده عن نافع: {فَكَيْفَ كَانَ نَكِيرِ} بياء المتكلم بعد الراء وصلاً فقط وقرأ الباقون بحذفها اكتفاء بالكسرة عن الياء.
قوله تعالى: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ}.
بين تعالى في هذه الآية الكريمة أنه أهلك كثيراً من القرى في حال كونها ظالمة: أي بسبب ذلك الظلم، وهو الكفر بالله وتكذيب رسله، فصارت بسبب الإهلاك والتدمير ديارها متهدمة وآبارها معطلة، لا يسقي منها شيء لإهلاك أهلها الذين كانوا يستقون منها.

ج / 5 ص -270- وهذا المعنى الذي ذكره تعالى في هذه الآية: جاء موضحاً في آيات كثيرة كقوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً * فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً} [الطلاق:8-10] وقوله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود:102] وقد ثبت في الصحيحين من حديث أبي موسى الأشعري، رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته" ثم قرأ صلى الله عليه وسلم {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود:102] إلى غير ذلك من الآيات، وقوله تعالى في هذه الآية الكريمة: {فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} العروش السقوف والخاوية الساقطة ومنه قول الخنساء:

كان أبو حسان عرشاً خوى مما بناه الدهر دان ظليل

والمعنى: أن السقوف سقطت ثم سقطت عليها حيطانها على أظهر التفسيرات، والقصر المشيد المطلي بالشيد بكسر الشين، وهو الجص، وقيل المشيد الرفيع الحصين. كقوله تعالى: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [النساء :78] أي حصون رفيعة منيعة. والظاهر أن قوله: {وَبِئْرٍ مُّعَطَّلَةٍ} معطوف على قرية: أي وكأين من قرية أهلكناها، وكم من بئر عطلناها بإهلاك أهلها، وكم من قصر مشيد أخليناه من ساكنيه، وأهلكناهم لما كفروا وكذبوا الرسل. وفي هذه الآية وأمثالها: تهديد لكفار قريش الذين كذبوه صلى الله عليه وسلم، وتحذير لهم من أن ينزل بهم ما نزل بتلك القرى من العذاب لما كذبت رسلها.
تنبيه
يظهر لطالب العلم في هذه الآية سؤال: وهو أن قوله: {فَهِىَ خَاوِيَةٌ عَلَى عُرُوشِهَا} يدل على تهدم أبنية أهلها، وسقوطها وقوله: {وَقَصْرٍ مَّشِيدٍ} يدل على بقاء أبنيتها قائمة مشيدة.
قال مقيده عفا الله عنه وغفر له: الظاهر لي في جواب هذا السؤال: أن قصور القرى التي أهلكها الله، وقت نزول هذه الآية منها، هو متهدم كما دل عليه قوله: {فَهِي خَاوِيَةٌ عَلَى عُرُوشِهَا} ومنها ما هو قائم باق على بنائه، كما دل عليه قوله تعالى: {وَقَصْرٍ مَّشِيدٍ} وإنما استظهرنا هذا الجمع، لأن القرآن دل عليه، وخير ما يفسر به القرآن

ج / 5 ص -271- القرآن، وذلك في قوله جل وعلا في سورة هود: {ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ} [هود:100] فصرح في هذه الآية بأن منها قائماً، ومنها حصيداً.
وأظهر الأقوال وأجراها على ظاهر القرآن: أن القائم هو الذي لم يتهدم. والحصيد هو الذي تهدم وتفرقت أنقاضه. ونظيره من كلام العرب قوله:

والناس في قسم المنية بينهم كالزرع منه قائم وحصيد

وفي معنى القائم والحصيد، أقوال أخر غير ما ذكرنا، ولكن ما ذكرنا هو أظهرها. وذكر الزمخشري ما يفهم منه وجه آخر للجمع، وهو أن معنى قوله: خاوية: خالية من أهلها من قوله: خوى المكان إذا خلا من أهله، وأن معنى: على عروشها: أن الأبنية باقية أي هي خالية من أهلها مع بقاء عروشها قائمة على حيطانها. وما ذكرناه أولاً هو الصواب إن شاء الله تعالى.
وقد دلت هذه الآية الكريمة وأمثالها في القرآن أن لفظ القرية: يطلق تارة على نفس الأبنية، وتارة على أهلها الساكنين بها، فالإهلاك في قوله: {أَهْلَكْنَاهَا}، والظلم في قوله: {وَهِىَ ظَالِمَةٌ}: يراد به أهلها الساكنون بها وقوله: {فَهِي خَاوِيَةٌ عَلَى? عُرُوشِهَا} يراد به الأبنية كما قال في آية: {وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا} [يوسف:82 وقال في أخرى: {حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا} [الكهف:77].
وقد بينا في رسالتنا المسماة منع جواز المجاز في المنزل للتعبد والإعجاز: أن ما يسميه البلاغيون مجاز النقص، ومجاز الزيادة، ليس بمجاز حتى عند جمهور القائلين بالمجاز من الأصوليين، وأقمنا الدليل على ذلك، وقرأ هذا الحرف ابن كثير: وكائن بألف بعد الكاف، وبعد الألف همزة مكسورة، فنون ساكنة وقرأه الباقون: وكأين بهمزة مفتوحة بعد الكاف بعدها ياء مكسورة مشددة فنون ساكنة. ومعنى القراءتين واحد، فهما لغتان فصيحتان، وقراءتان سبعيتان صحيحتان.
وأبو عمرو يقف على الياء، والباقون يقفون على النون، وقرأ أبو عمرو: أهلكتها بتاء المتكلم المضمومة بعد الكاف من غير ألف، والباقون بنون مفتوحة بعد الكاف، وبعد النون ألف، والمراد بصيغة الجمع، على قراءة الجمهور التعظيم، كما هو واضح، وقرأ ورش والسوسي وبير بإبدال الهمزة ياء والباقون بالهمزة الساكنة.

ج / 5 ص -272- مسألة
اعلم: أن كأين فيها لغات عديدة أفصحها الاثنتان اللتان ذكرناهما، وكأين بفتح الهمزة والياء المكسورة المشددة أكثر في كلام العرب، وهي قراءة الجمهور كما بينا، وكأين بالألف والهمزة المكسورة أكثر في شعر العرب، ولم يقرأ بها من السبعة غير ابن كثير كما بينا، ومعنى كأين: كمعنى كم الخبرية، فهي تدل على الإخبار بعدد كثير ومميزها له حالتان:
الأولى: أن يجرّ بمن وهي لغة القرآن كقوله: {وَكَأَيِّنْ مَنْ قَرْيَةٍ} [الطلاق:8] وقوله {وَكَأَيِّنْ مِنْ نَبِيٍّ} [آل عمران:146] {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ} [يوسف:105]. ونظير ذلك من كلام العرب في جر مميز كأين بمن قوله:

وكائن بالأباطح من صديق يراني لو أصيب هو المصابا

الحالة الثانية أن ينصب ومنه قوله:

وكائن لنا فضلاً عليكم ومنة قديماً ولا تدرون ما من منعم

وقول الآخر:

اطرد اليأس بالرجاء فكائن آلما حم بسره بعد عسر

قال في الخلاصة:

ككم كأين وكذا وينتصب تمييز ذين أو به صل من تصب

أما الاستفهام بكأين فهو نادر ولم يثبته إلا ابن مالك، وابن قتيبة، وابن عصفور، واستدل له ابن مالك بما روي عن أبي بن كعب أنه قال لابن مسعود: كأين تقرأ سورة الأحزاب آية فقال: ثلاثاً وسبعين، اهـ.
واختلف في كأين هل هي بسيطة أو مركبة وعلى أنها مركبة فهي مركبة من كاف التشبيه، وأي المنونة، قال بعضهم: ولأجل تركيبها جاز الوقف عليها بالنون في قراءة الجمهور، لأن التنوين لما دخل في التركيب أشبه النون الأصلية، ولهذا رسم في المصحف نوناً وقراءة أبي عمرو بالوقف على الياء لأجل اعتبار حكم التنوين في الأصل، وهو حذفه في الوقف.
قال مقيده عفا الله عنه وغفر له: الأظهر عندي أن كأين بسيطة، وأنها كلمة

ج / 5 ص -273- وضعتها العرب للإخبار بعدد كثير نحو: كم. إذ لا دليل يجب الرجوع إليه على أن أصلها مركبة، ومن الدليل على أنها بسيطة: إثبات نونها في الخط لأن الأصل في نون التنوين عدم إثباتها في الخط، ودعوى أن التركيب جعلها كالنون الأصلية دعوى مجردة عن الدليل. واختار أبو حيان أنها غير مركبة، واستدل لذلك بتلاعب العرب بها في تعدد اللغات، فإن فيها خمس لغات اثنتان منها قد قدمناهما، وبينا أنهما قراءتان سبعيتان، لأن إحداهما قرأ بها ابن كثير والأخرى قرأ بها الجمهور. واللغة الثالثة فيها: كأين بهمزة ساكنة فياء مكسورة، والرابعة كيئن بياء ساكنة وهمزة مكسورة، الخامسة: كأن بهمزة مفتوحة ونون ساكنة اهـ، ولقد صدق أبو حيان في أن التلاعب بلفظ هذه الكلمة إلى هذه اللغات يدل على أن أصلها بسيطة لا مركبة.والله تعالى أعلم.
واعلم: أن ما يذكره كثير من المفسرين في تفسير هذه الآية الكريمة من أن البئر المعطلة، والقصر المشيد معروفان، وأنهما بحضرموت، وأن القصر مشرف على تلة جبل لا يرتقى إليه بحال، وأن البئر في سفحه لا تقر الرياح شيئاً سقط فيها إلا أخرجته، وما يذكرونه أيضاً من أن البئر هي: الرس، وأنها كانت بعدن باليمن بحضرموت في بلد يقال له: حضور، وأنها نزل بها أربعة آلاف ممن آمنوا بصالح، ونجوا من العذاب ومعهم صالح، فمات صالح، فسمي المكان حضرموت، لأن صالحاً لما حضره مات فبنوا حضور وقعدوا على هذه البئر، وأمروا عليهم رجلاً يقال له العلس بن جلاس بن سويد أو جلهس بن جلاس وكان حسن السيرة فيهم عاملاً عليهم، وجعلوا وزيره سنجاريب بن سوادة، فأقاموا دهراً، وتناسلوا حتى كثروا، وكانت البئر تسقي المدينة كلها وباديتها، وجميع ما فيها من الدواب والغنم والبقر وغير ذلك، لأنها كانت لها بكرات كثيرة منصوبة عليها، ورجال كثيرون موكلون بها، وحياض كثيرة حولها تملأ للناس وحياض للدواب وحياض للغنم، وحياض للبقر، ولم يكن لهم ماء غيرها، وآل بهم الأمر إلى أن مات ملكهم وطلوا جثته بدهن يمنعها من التغيير، وأن الشيطان دخل في جثته، وزعم لهم أنه هو الملك، وأنه لم يمت ولكنه تغيب عنهم ليرى صنيعهم وأمرهم أن يضربوا بينهم وبين الجثة حجاباً، وكان الشيطان يكلمهم من جثة الملك من وراء حجاب لئلا يطلعوا على الحقيقة أنه ميت، ولم يزل بهم حتى كفروا بالله تعالى فبعث الله إليهم نبياً اسمه: حنظلة بن صفوان يوحي إليه في النوم دون اليقظة، فأعلمهم أن الشيطان أضلهم وأخبرهم أن ملكهم قد مات، ونهاهم عن الشرك بالله ووعظهم ونصح لهم، وحذرهم عقاب ربهم، فقتلوا نبيهم المذكور في

ج / 5 ص -274- السوق، وطرحوه في بئر فعند ذلك نزل بهم عقاب الله، فأصبحوا والبئر غار ماؤها، وتعطل رشاؤها فصاحوا بأجمعهم، وضج النساء والصبيان حتى مات الجميع من العطش، وأن تلك البئر هي البئر المعطلة في هذه الآية كله لا معول عليه، لأنه من جنس الإسرائيليات، وظاهر القرآن يدل على خلافه، لأن قوله: {وَكَأَيِّنْ مَنْ قَرْيَةٍ} [الحج:48]معناه. الإخبار بأن عدداً كبيراً من القرى أهلكهم الله بظلمهم، وأن كثيراً من آبارهم بقيت معطلة بهلاك أهلها، وأن كثيراً من القصور المشيدة بقيت بعد هلاك أهلها بدونهم، لأن مميز كأين، وإن كان لفظه مفرداً فمعناه يشمل عدداً كثيراً كما هو معلوم في محله.
وقال أبو حيان في البحر المحيط وعن الإمام أبي القاسم الأنصاري قال: رأيت قبر صالح بالشام في بلدة يقال لها: عكا فكيف يكون بحضرموت، ومعلوم أن ديار قوم صالح التي أهلكوا فيها معروفة يمر بها الذاهب من المدينة إلى الشام، وقد قدمنا في سورة الحجر أن النَّبي صلى الله عليه وسلم مر بها في طريقه إلى تبوك في غزوة تبوك. ومن المستبعد أن يقطع صالح، ومن آمن من قومه هذه المسافة الطويلة البعيدة من أرض الحجر إلى حضرموت من غير داع يدعوه ويضطره إلى ذلك، كما ترى. والعلم عند الله تعالى.
قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا}.
بين الله جل وعلا في هذه الآية الكريمة: أن كفار مكة الذين كذبوا نبينا صلوات الله وسلامه عليه، ينبغي لهم أن يسيروا في الأرض فتكون لهم قلوب يعقلون بها، أو آذان يسمعون بها، لأنهم إذا سافروا مروا بأماكن قوم صالح، وأماكن قوم لوط، وأماكن قوم هود، فوجدوا بلادهم خالية وآثارهم منطمسة لم يبق منهم داع ولا مجيب، لتكذيبهم رسلهم، وكفرهم بربهم، فيدركون بعقولهم: أن تكذيبهم نبيهم لا يؤمن أن يسبب لهم من سخط الله مثل ما حل بأولئك الذين مروا بمساكنهم خالية، قد عم أهلها الهلاك، وتكون لهم آذان يسمعون بها ما قص الله في كتابه على نبيه من أخبار تلك الأمم، وما أصابها من الإهلاك المستأصل والتدمير، فيحذروا أن يحل بهم مثل ما حل بأولئك.
والآيات الدالة على هذا المعنى كثيرة كقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ} [محمد:10] ثم بين تهديده لكفار مكة بما فعل بالأمم الماضية في قوله: {وَلِلْكَافِرِينَ أَمْثَالُهَا}[محمد:10] وكقوله في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [الصافات:137-138]،

ج / 5 ص -275- وكقوله فيهم: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} [الحجر:76]، وكقوله في قوم لوط وقوم شعيب: {وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ} [ق:14] {وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} [الحجر:79] لأن معنى الآيتين: أن ديارهم على ظهر الطريق الذي يمرون فيه المعبر عنه بالسبيل والإمام، والآيات بمثل هذا كثيرة. وقد قدمنا منها جملاً كافية في سورة المائدة وغيرها.
والآية تدل على أن محل العقل: في القلب، ومحل السمع: في الأذن، فما يزعمه الفلاسفة من أن محل العقل الدماغ باطل، كما أوضحناه في غير هذا الموضع، وكذلك قول من زعم أن العقل لا مركز له أصلاً في الإنسان، لأنه زماني فقط لإمكاني فهو في غاية السقوط والبطلان كما ترى.
قوله تعالى: {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
قد قدمنا الآيات الموضحة لمعنى هذه الآية في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} [الإسراء:72]. مع بعض الشواهد العربية، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ}.
ذكر جل وعلا في هذه الآية الكريمة أن الكفار يطلبون من النَّبي صلى الله عليه وسلم تعجيل العذاب الذي يعدهم به طغياناً وعناداً.
والآيات الدالة على هذا المعنى كثيرة في القرآن كقوله تعالى: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [فصلت:16] وقوله: {يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [العنكبوت:54] وقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ} [العنكبوت:53].
وقد أوضحنا الآيات الدالة على هذا المعنى في مواضع متعددة، من هذا الكتاب المبارك في سورة الأنعام في الكلام على قوله: {مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ} [الأنعام:57] وفي يونس في الكلام على قوله: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ} [يونس:51] إلى غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ} الظاهر أن المراد بالوعد هنا: هو ما أوعدهم به من العذاب الذي يستعجلون نزوله.

ج / 5 ص -276- والمعنى: هو منجز ما وعدهم به من العذاب، إذا جاء الوقت المحدد لذلك كما قال تعالى: {وَلَوْلاَ أَجَلٌ مُّسَمًّى لجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ} [العنكبوت:53] وقوله تعالى: {لا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [هود:8] وقوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} [يونس:51] وبه تعلم أن الوعد يطلق في القرآن على الوعد بالشر.
ومن الآيات الموضحة لذلك قوله تعالى: {قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ} [الحج:72] فإنه قال في هذه الآية في النار: وعدها الله بصيغة الثلاثي الذي مصدره الوعد، ولم يقل أوعدها وما ذكر في هذه الآية، من أن ما وعد به الكفار من العذاب واقع لا محالة، وأنه لا يخلف وعده بذلك، جاء مبيناً في غير هذا الموضع كقوله تعالى في سورة ق: {قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} [ق:28] والصحيح أن المراد بقوله: {مَا يُبَدَّلُ الْقَوْلُ لَدَىَّ} أن ما أوعد الكفار به من العذاب، لا يبدل لديه، بل هو واقع لا محالة، وقوله تعالى: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} [ق:14] أي وجب وثبت فلا يمكن عدم وقوعه بحال وقوله تعالى: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ} [ص:14] كما أوضحناه في كتابنا: دفع إيهام الاضطراب، عن آيات الكتاب في سورة الأنعام، في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الأنعام:128]. وأوضحنا أنما أوعد به الكفار لا يخلف بحال، كما دلت عليه الآيات المذكورة. أما ما أوعد به عصاة المسلمين، فهو الذي يجوز ألا ينفذه وأن يعفو كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48].
وبالتحقيق الذي ذكرنا: تعلم أن الوعد يطلق في الخير والشر كما بينا، وإنما شاع على ألسنة كثير من أهل التفسير، من أن الوعد لا يستعمل إلا في الوعد بخير وأنه هو الذي لا يخلفه الله، وأما إن كان المتوعد به شراً، فإنه وعيد وإيعاد. قالوا: إن العرب تعد الرجوع عن الوعد لؤماً، وعن الإيعاد كرماً، وذكروا عن الأصمعي أنه قال: كنت عند أبي عمرو بن العلاء، فجاءه عمرو بن عبيد فقال: يا أبا عمرو، هل يخلف الله الميعاد؟ فقال: لا، فذكر آية وعيد، فقال له: أمن العجم أنت؟ إن العرب تعد الرجوع عن الوعد لؤماً وعن الإيعاد كرماً، أما سمعت قول الشاعر:

ج / 5 ص -277- ولا يرهب ابن العم والجار سطوتي ولا انثنى عن سطوة المتهدد

فإنّي وإن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

فيه نظر من وجهين.
الأول: هو ما بيناه آنفاً من إطلاق الوعد في القرآن على التوعد بالنار، والعذاب كقوله تعالى: {النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا} [الحج:72] وقوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ} [الحج:47] لأن ظاهر الآية الذي لا يجوز العدول عنه، ولن يخلف الله وعده في حلول العذاب الذي يستعجلونك به بهم، لأنه مقترن بقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ} فتعلقه به هو الظاهر.
الثاني: هو ما بينا أن ما أوعد الله به الكفار لا يصح أن يخلفه بحال، لأن ادعاء جواز إخلافه، لأنه إيعاد وأن العرب تعد الرجوع عن الإيعاد كرماً يبطله أمران:
الأول: أنه يلزمه جواز ألا يدخل النار كافر أصلاً، لأن إيعادهم بإدخالهم النار مما زعموا أن الرجوع عنه كرم، وهذا لا شك في بطلانه.
الثاني: ما ذكرنا من الآيات الدالة: على أن الله لا يخلف ما أوعد به الكفار من العذاب كقوله: {قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ * مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} [ق:28-29] وقوله تعالى فيهم: {فَحَقَّ وَعِيدِ} وقوله فيهم: {فَحَقَّ عِقَابِ} ومعنى حق: وجب وثبت، فلا وجه لانتفائه بحال، كما أوضحناه هنا وفي غير هذا الموضع.
قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ}.
بين جل وعلا في هذه الآية الكريمة أن اليوم عنده جل وعلا كألف سنة مما يعده خلقه، وما ذكره هنا من كون اليوم عنده كألف سنة، أشار إليه في سورة السجدة بقوله: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}[السجدة:5] وذكر في سورة المعارج أن مقدار اليوم خمسون ألف سنة وذلك في قوله: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج:4]. فآية الحج، وآية السجدة متوافقتان تصدق كل واحدة منهما الأخرى، وتماثلها في المعنى. وآية المعارج تخالف ظاهرهما لزيادتها عليهما بخمسين ضعفاً. وقد ذكرنا وجه الجمع بين هذه الآيات في كتابنا: دفع إيهام الاضطراب، عن آيات الكتاب. وسنذكره إن شاء الله

ج / 5 ص -278- هنا ملخصاً مختصراً. ونزيد عليه بعض ما تدعو الحاجة إليه.
فقد ذكرنا ما ملخصه: أن أبا عبيدة روى عن إسماعيل بن إبراهيم، عن أيوب، عن ابن أبي مليكة أنه حضر كلاً من ابن عباس، وسعيد بن المسيب، سئل عن هذه الآيات: فلم يدر ما يقوله فيها، ويقول: لا أدري، ثم ذكرنا أن للجمع بينهما وجهين:
الأول: هو ما أخرجه ابن أبي حاتم من طريق سماك، عن عكرمة عن ابن عباس من أن يوم الألف في سورة الحج: هو أحد الأيام الستة التي خلق الله فيها السموات والأرض ويوم الألف في سورة السجدة، هو مقدار سير الأمر وعروجه إليه تعالى ويوم الخمسين ألفاً، هو يوم القيامة.
الوجه الثاني: أن المراد بجميعها يوم القيامة، وأن اختلاف زمن اليوم إنما هو باعتبار حال المؤمن، وحال الكافر لأن يوم القيامة أخف على المؤمن منه على الكافر كما قال تعالى: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [المدثر9-10]اهـ. ذكر هذين الوجهين صاحب الإتقان.
وذكرنا أيضاً في كتابنا: دفع إيهام الاضطراب، عن آيات الكتاب في سورة الفرقان، في الكلام على قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:24] ما ملخصه: أن آية الفرقان هذه تدل على انقضاء الحساب في نصف نهار، لأن المقيل القيلولة أو مكانها وهي الاستراحة نصف النهار في الحر، وممن قال بانقضاء الحساب في نصف نهار: ابن عباس، وابن مسعود، وعكرمة وابن جبير لدلالة هذه الآية، على ذلك، كما نقله عنهم ابن كثير وغيره.
وفي تفسير الجلالين ما نصه: وأخذ من ذلك انقضاء الحساب في نصف نهار، كما ورد في حديث انتهى منه، مع أنه تعالى ذكر أن مقدار يوم القيامة خمسون ألف سنة في قوله تعالى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج:4} وهو يوم القيامة بلا خلاف في ذلك.
والظاهر في الجواب: أن يوم القيامة يطول على الكفار ويقصر على المؤمنين، ويشير لهذا قوله تعالى بعد هذا بقليل: {الملك يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً} [الفرقان:26] فتخصيصه عسر ذلك اليوم بالكافرين: يدل على أن المؤمنين

ج / 5 ص -279- ليسوا كذلك وقوله تعالى:
 {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [المدثر:9-10] يدل بمفهوم مخالفته على أنه يسير على المؤمنين غير عسير كما دل عليه قوله تعالى: {مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [القمر: 8].
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، أنبأنا عمرو بن الحارث: أن سعيداً الصواف حدثه أنه بلغه: أن يوم القيامة يقصر على المؤمنين، حتى يكون كما بين العصر إلى غروب الشمس، وأنهم يتقلبون في رياض الجنة، حتى يفرغ من الناس وذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:24]} ونقله عنه ابن كثير في تفسيره، وأما على قول من فسر المقيل في الآية بأنه المأوى والمنزل كقتادة رحمه الله، فلا دلالة في الآية لشيء مما ذكرنا. ومعلوم أن من كان في سرور ونعمة، أنه يقصر عليه الزمن الطويل قصراً شديداً، بخلاف من كان في العذاب المهين والبلايا والكروب، فإن الزمن القصير يطول عليه جداً، وهذا أمر معروف، وهو كثير في كلام العرب. وقد ذكرنا في كتابنا المذكور بعض الشواهد الدالة عليه، كقول أبي سفيان بن الحارث رضي الله عنه يرثي رسول الله صلى الله عليه وسلم:

أرقت فبات ليلي لا يزول وليل أخي المصيبة فيه طول

وقول الآخر:

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

وقول الآخر:

ليلى وليلي نفي نومي اختلافهما في الطول والطول طوبى لي لو اعتدلا

يجود بالطول ليلي كلما بخلت بالطول ليلي وإن جادت به بخلا

ونحو هذا كثير جداً في كلام العرب، ومن أظرف ما قيل فيه ما روي عن يزيد بن معاوية أنه قال:

لا أسأل الله تغييراً لما فعلت نامت وقد أسهرت عيني عيناها

فالليل أطول شيء حين أفقدها والليل أقصر شيء حين ألقاها

وقد ورد بعض الأحاديث بما يدل على ظاهر آية الحج، وآية السجدة.
وسنذكر هنا طرفاً منه بواسطة نقل ابن كثير في تفسير هذه الآية من سورة الحج. قال ابن كثير: قال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثني عبدة بن سليمان، عن

ج / 5 ص -280- محمد بن عمرو، عن أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يدخل فقراء المسلمين الجنة قبل الأغنياء بنصف يوم خمسمائة عام" ورواه الترمذي والنسائي من حديث الثوري عن محمد بن عمرو به، وقال الترمذي: حسن صحيح.
وقد رواه ابن جرير عن أبي هريرة موقوفاً فقال: حدثني يعقوب ثنا ابن علية، ثنا سعيد الجريري عن أبي نضرة، عن سمير بن نهار قال: قال أبو هريرة: يدخل فقراء المسلمين الجنة قبل الأغنياء، بمقدار نصف يوم، قلت: وما مقدار نصف يوم؟ قال: أو ما تقرأ القرآن؟ قلت: بلى قال: {وَإِنَّ يَوْماً عِندَ رَبّكَ كَأَلْفِ سَنَةٍ مّمَّا تَعُدُّونَ}[الحج:47] وقال أبو داود في آخر كتاب الملاحم من سننه: حدثنا عمرو بن عثمان، حدثنا أبو المغيرة، حدثني صفوان عن شريح بن عبيد، عن سعد بن أبي وقاص، عن النَّبي صلى الله عليه وسلم أنه قال: "إني لأرجو ألا تعجز أمتي عند ربها أن يؤخرهم نصف يوم"، قيل لسعد: وكم نصف يوم؟ قال: خمسمائة سنة.
وقال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا عبد الرحمن بن مهدي، عن إسرائيل، عن سماك عن عكرمة، عن ابن عباس {وَإِنَّ يَوْماً عِندَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ} [الحج:47] قال: من الأيام التي خلق الله فيها السموات والأرض. ورواه ابن جرير عن ابن بشار، عن ابن المهدي وبه قال مجاهد، وعكرمة، ونص عليه أحمد بن حنبل في كتاب الرد على الجهمية. وقال مجاهد: هذه الآية كقوله: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السجدة:5] اه محل الغرض من ابن كثير، وظواهر الأحاديث التي ساق يمكن الجمع بينها وبين ما ذكرنا من أن أصل اليوم كألف سنة، ولكنه بالنسبة إلى المؤمنين يقصر ويخف، حتى يكون كنصف نهار. والله تعالى أعلم. وقرأ هذا الحرف ابن كثير، وحمزة، والكسائي: {كَأَلْفِ سَنَةٍ مّمَّا تَعُدُّونَ} بياء الغيبة، وقرأه الباقون {تَعُدُّونَ} بتاء الخطاب ومعنى القراءتين واضح، والعلم عند الله تعالى.
قوله تعالى: {وَكَأَيِّنْ مَنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ}. تقدمت قريباً الآيات الموضحة لمعنى هذه الآية في الكلام على قوله تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ} وإلى قوله {وَقَصْرٍ مَّشِيدٍ}[الحج:44-45].
قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ}.

ج / 5 ص -281- أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية أن يقول للناس {إِنَّمَآ أَنَاْ لَكُمْ نَذِيرٌ} أي إني لست بربكم، ولا بيدي هدايتكم ولا عليَ عقابكم يوم القيامة، ولكني مخوف لكم من عذاب الله وسخطه.
والآيات بهذا المعنى كثيرة جداً كقوله تعالى: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} [الرعد:40] وقوله: {إِنَّمَا أَنْتَ مُنْذِرٌ} [الرعد:7] وقوله: {إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الشعراء:115] وقوله: {فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلاغُ} [الشورى:48] وقوله {إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سبأ:46] وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1] والآيات في هذا المعنى كثيرة جداً. وقوله في هذه الآية الكريمة: مبين الظاهر أنه الوصف من أبان الرباعية اللازمة التي بمعنى بان، والعرب تقول: أبان فهو بين معنى بان، فهو بين من اللازم الذي ليس بمتعد إلى المفعول، ومنه قول كعب بن زهير:

قنواء في حرتيها للبصير بها عتق مبين وفي الخدين تسهيل

فقوله: عتق مبين: أي كرم ظاهر ومن أبان اللازمة قول عمر بن أبي ربيعة المخزومي:

لو دب ذر فوق ضاحي جلدها لأبان من آثارهن حدور

يعني لظهر وبان من آثارهن ورم ومنه قول جرير:

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

أي ظهر: وبان المقرفات من العراب، ويحتمل أن يكون قوله في هذه الآية: مبين: اسم فاعل أبان المتعدية، والمفعول محذوف للتعميم:
أي مبين لكم في إنذاري كل ما ينفعكم، وما يضركم لتجتلبوا النفع، وتجتنبوا الضر، والأول أظهر. والله أعلم.
قوله تعالى: {فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ* وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ}.
بين جل وعلا في هذه الآية الكريمة: أن الذين آمنوا به وبرسله، وكل ما يجب الإيمان به، وعملوا الفعلات الصالحات من امتثال الأوامر، واجتناب النواهي لهم من الله مغفرة لذنوبهم، ورزق كريم: أي حسن، هو ما يرزقهم من أنواع النعيم في جناته، وأن

ج / 5 ص -282- الذين عملوا بخلاف ذلك فهم أصحاب الجحيم: أي النار الشديد حرها، وفي هذه الآية وعد لمن أطاعه ووعيد لمن عصاه. والآيات بمثل ذلك في القرآن كثيرة كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ* وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [الحجر:49] وقوله {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ} [غافر:3] إلى غير ذلك من الآيات، وقد أوضحناها في غير هذا الموضع وقوله في هذه الآية الكريمة {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ} [الحج:51] قال مجاهد: معاجزين يثبطون الناس عن متابعة النَّبي صلى الله عليه وسلم وكذا قال عبد الله بن الزبير: مثبطين. وقال ابن عباس: معاجزين أي مغالبين ومشاقين، وعن الفراء معاجزين: معاندين. وعن الأخفش معاجزين: معاندة مسابقين، وعن الزجاج معاجزين: أي ظانين أنهم يعجزوننا، لأنهم ظنوا ألا بعث، وأن الله لا يقدر عليهم.
واعلم: أن في هذا الحرف قراءتين سبعيتين قرأه الجمهور: معاجزين بألف بين العين والجيم بصيغة المفاعلة اسم فاعل عاجزه، وقرأه ابن كثير، وأبو عمرو: معجزين بلا ألف مع تشديد الجيم المكسورة على صيغة اسم الفاعل من عجزه.
قال مقيده عفا الله عنه وغفر له: الظاهر بحسب الوضع العربي في قراءة الجمهور معاجزين: هو اقتضاء طرفين، لأن الظاهر لا يعدل عنه إلا لدليل يجب الرجوع إليه، والمفاعلة تقتضي الطرفين إلا لدليل يصرف عن ذلك، واقتضاء المفاعلة الطرفين في الآية من طريقين.
الأولى: هي ما قاله ابن عرفة من أن معنى معاجزين في الآية أنهم يعاجزون الأنبياء وأتباعهم، فيحاول كل واحد منهما إعجاز الآخر فالأنبياء وأتباعهم، يحاولون إعجاز الكفار وإخضاعهم لقبول ما جاء عن الله تعالى، والكفار يقاتلون الأنبياء، وأتباعهم، ويمانعونهم، ليصيروهم إلى العجز عن أمر الله. وهذا الوجه ظاهر كما قال تعالى {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [البقرة:217] وعليه فمفعول معاجزين محذوف: أي معاجزين الأنبياء وأتباعهم، أي مغالبين لهم، ليعجزوهم عن إقامة الحق.
الطريقة الثانية: هي التي ذكرناها آنفاً عن الزجاج أن معنى معاجزين: ظانين أنهم يعجزون ربهم، فلا يقدر عليهم لزعمهم أنه لا يقدر على بعثهم بعد الموت كما قال تعالى

ج / 5 ص -283- {زَعَمَ الَّذِينَ كَفَرُواْ أَن لَّن يُبْعَثُواْ} [التغابن:7] وكما قال تعالى {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس:78] وقال تعالى عنهم إنهم قالوا {مَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام29] {وَمَا نَحْنُ بِمُنْشَرِينَ} [الدخان:35] وعلى هذا القول فالكفار معاجزين الله في زعمهم الباطل، وقد بين تعالى في آيات كثيرة أن زعمهم هذا كاذب، وأنهم لا يعجزون ربهم بحال كقوله تعالى: {اعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة:2] وقوله {اعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ}[التوبة:3] وقوله {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلا فِي السَّمَاءِ} [العنكبوت:22] وقوله تعالى في الجن: {وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعْجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَباً} [الجن:13] إلى غير ذلك من الآيات.
وقد قدمنا أن مما يوضح هذا الوجه الأخير قول كعب بن مالك رضي الله عنه:

زعمت سخينة أن ستغلب ربها وليغلبن مغالب الغلاب

ومراده بسخينة قريش: يعني أنهم يحاولون غلبة ربهم، والله غالبهم بلا شك والوجه الأول أظهر. وأما على قراءة ابن كثير، وأبي عمرو: معجزين بكسر الجيم المشددة، بلا ألف، فالأظهر أن المعنى معجزين: أي مثبطين من أراد الدخول في الإيمان عن الدخول فيه، وقيل معجزين من اتبع النَّبي صلى الله عليه وسلم ومعنى ذلك: أنهم ينسبونهم إلى العجز من قولهم: عجزه بالتضعيف إذا نسبه إلى العجز الذي هو ضد الحزم، يعنون أنهم يحسبون المسلمين سفهاء لا عقول لهم، حيث ارتكبوا أمراً غير الحزم والصواب، وهو اتباع دين الإسلام في زعمهم كما قال تعالى عن إخوانهم المنافقين {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ}[البقرة:13] وقوله في هذه الآية الكريمة {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا}.
اعلم أولاً: أن السعي يطلق على العمل في الأمر لإفساده وإصلاحه، ومن استعماله في الإفساد قوله تعالى هنا: {سَعَوْا فِي آيَاتِنَا} أي سعوا في إبطالها وتكذيبها بقولهم: إنها سحر وشعر وكهانة وأساطير الأولين، ونحو ذلك. ومن إطلاق السعي في الفساد أيضاً قوله تعالى: {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا} [البقرة:205] ومن إطلاق السعي في العمل للإصلاح قوله تعالى: {إِنَّ هَذَا كَانَ لَكُمْ جَزَآءً وَكَانَ سَعْيُكُم

ج / 5 ص -284- مَّشْكُوراً} [الإنسان:22] وقوله {وَأَمَّا مَن جَاءَكَ يَسْعَى * وَهُوَ يَخْشَى} [عبس:8-9] إلى غير ذلك من الآيات.
ومن إطلاق السعي على الخير والشر معاً قوله تعالى: {إِنَّ سَعْيَكُمْ لَشَتَّى} إلى قوله {وَمَا يُغْنِى عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل:4-11] وهذه الآية التي ذكرها هنا في سورة الحج التي هي قوله تعالى: {فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ* وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ} [الحج:50-51] جاء معناها واضحاً في سورة سبأ في قوله تعالى: {لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} [سبأ:4-5] فالعذاب من الرجز الأليم المذكور في سبأ هو عذاب الجحيم المذكور في الحج.
قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ}. معنى قوله تمنى في هذه الآية الكريمة فيه للعلماء وجهان من التفسير معروفان:
الأول: أن تمنى بمعنى: قرأ وتلا ومنه قول حسان في عثمان بن عفان رضي الله عنه:

تمنى كتاب الله أول ليله وآخرها لاقى حمام المقادر

وقول الآخر:

تمنى كتاب الله آخر ليلة تمنى داود الزبور على رسل

فمعنى تمنى في البيتين قرأ وتلا.
وفي صحيح البخاري، عن ابن عباس أنه قال: إذا تمنى ألقى الشيطان في أمنيته: إذا حدث ألقى الشيطان في حديثه. وكون تمنى بمعنى: قرأ وتلا. هو قول أكثر المفسرين.
القول الثاني: أن تمنى في الآية من التمني المعروف، وهو تمنية إسلام أمته وطاعتهم لله ولرسله، ومفعول ألقى محذوف فعلى أن تمنى بمعنى: أحب إيمان أمته،

ج / 5 ص -285- وعلق أمله بذلك، فمفعول ألقى يظهر أنه من جنس الوساوس، والصد عن دين الله حتى لا يتم للنبي صلى الله عليه وسلم أو الرسول ما تمنى.
ومعنى كون الإلقاء في أمنيته على هذا الوجه: أن الشيطان يلقي وساوسه وشبهه ليصدّ بها عما تمناه الرسول أو النَّبي، فصار الإلقاء كأنه واقع فيها بالصد عن تمامها والحيلولة دون ذلك.
وهل أن تمنى بمعنى: قرأ. ففي مفعول ألقى تقديران:
أحدهما: من جنس الأول: أي ألقى الشيطان في قراءة الرسول الله صلى الله عليه وسلم أو النَّبي الشبه والوساوس ليصد الناس عن اتباع ما يقرؤه، ويتلوه الرسول أو النَّبي، وعلى هذا التقدير فلا إشكال.
وأما التقدير الثاني: فهو ألقى الشيطان في أمنيته أي قراءته ما ليس منها ليظن الكفار أنه منها.
وقوله {فَيَنسَخُ اللَّهُ مَا يُلْقِى الشَّيْطَانُ} يستأنس به لهذا التقدير.
وقد ذكر كثير من المفسرين في تفسير هذه الآية قصة الغرانيق قالوا: سبب نزول هذه الآية الكريمة أن النَّبي صلى الله عليه وسلم قرأ سورة النجم بمكة، فلما بلغ: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم:19-20] ألقى الشيطان على لسانه تلك الغرانيق العلى وإن شفاعتهن لترتجى، فلما بلغ آخر السورة سجد وسجد معه المشركون والمسلمون. وقال المشركون: ما ذكر آلهتنا بخير قبل اليوم، وشاع في الناس أن أهل مكة أسلموا بسبب سجودهم مع النَّبي صلى الله عليه وسلم، حتى رجع المهاجرون من الحبشة ظناً منهم أن قومهم أسلموا، فوجدوهم على كفرهم.
وقد قدمنا في هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً، ويكون في الآية قرينة تدل على بطلان ذلك القول، ومثلنا لذلك: بأمثلة متعددة، وهذا القول الذي زعمه كثير من المفسرين: وهو أن الشيطان ألقى على لسان النَّبي صلى الله عليه وسلم، هذا الشرك الأكبر والكفر البواح الذي هو قولهم: تلك الغرانيق العلا وإن شفاعتهن لترتجى، يعنون: اللات والعزى، ومناة الثالثة الأخرى، الذي لا شك في بطلانه في نفس سياق آيات النجم التي تخللها إلقاء الشيطان المزعوم قرينة قرآنية واضحة على بطلان هذا القول لأن النَّبي صلى الله عليه وسلم قرأ بعد موضع الإلقاء المزعوم بقليل قوله تعالى، في اللات

ج / 5 ص -286- والعزى، ومناة الثالثة الأخرى: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [النجم:23] وليس من المعقول أن النَّبي صلى الله عليه وسلم يسب آلهتهم هذا السب العظيم في سورة النجم متأخراً عن ذكره لها بخير المزعوم، إلا وغضبوا، ولم يسجدوا لأن العبرة بالكلام الأخير، مع أنه قد دلت آيات قرآنية على بطلان هذا القول، وهي الآيات الدالة على أن الله لم يجعل للشيطان سلطاناً على النَّبي صلى الله عليه وسلم، وإخوانه من الرسل، وأتباعهم المخلصين كقوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ* إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل:99-100] وقوله تعالى:
 {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [الحجر:142] وقوله تعالى: {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ} [سبأ:21] وقوله: {وَمَا كَانَ لِي عَلَيْكُمْ من سُلْطَانٍ} [إبراهيم:22]. وعلى القول المزعوم أن الشيطان ألقى على لسانه صلى الله عليه وسلم ذلك الكفر البواح، فأي سلطان له أكبر من ذلك.
ومن الآيات الدالة على بطلان ذلك القول المزعوم قوله تعالى في النَّبي صلى الله عليه وسلم: {وَمَا يَنطِقُ عَنِ ?لْهَوَى. إِنْ هُوَ إِلاَّ وَحْىٌ يُوحَى} [النجم:3-4] وقوله: {هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ. تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} [الشعراء:221-222] وقوله في القرآن العظيم: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] وقوله تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:41-42] فهذه الآيات القرآنية تدل على بطلان القول المزعوم.
مسألة
اعلم: أن مسألة الغرانيق مع استحالتها شرعاً، ودلالة القرآن على بطلانها لم تثبت من طريق صالح للاحتجاج، وصرح بعدم ثبوتها خلق كثير من علماء الحديث كما هو الصواب، والمفسرون يروون هذه القصة عن ابن عباس من طريق الكلبي، عن أبي صالح، عن ابن عباس. ومعلوم أن الكلبي متروك، وقد بين البزار رحمه الله: أنها لا تعرف من طريق يجوز ذكره إلا طريق أبي بشر عن سعيد بن جبير، مع الشك الذي وقع في وصله، وقد اعترف الحافظ ابن حجر مع انتصاره، لثبوت هذه القصة بأن طرقها كلها إما منقطعة أو ضعيفة إلا طريق سعيد بن جبير.
وإذا علمت ذلك فاعلم أن طريق سعيد بن جبير، لم يروها بها أحد متصلة إلا

ج / 5 ص -287- أمية بن خالد، وهو وإن كان ثقة فقد شك في وصلها.
فقد أخرج البزار وابن مردويه من طريق أمية بن خالد عن شعبة عن أبي بشر، عن سعيد بن جبير، عن ابن عباس فيما أحسب، ثم ساق حديث القصة المذكورة، وقال البزار: لا يرى متصلاً إلا بهذا الإسناد، تفرد بوصله أمية بن خالد، وهو ثقة مشهور، وقال البزار: وإنما يروى من طريق الكلبي، عن أبي صالح، عن ابن عباس. والكلبي متروك.
فتحصل أن قصة الغرانيق، لم ترد متصلة إلا من هذا الوجه الذي شك رواية في الوصل، ومعلوم أن ما كان كذلك لا يحتج به لظهور ضعفه، ولذا قال الحافظ ابن كثير في تفسيره: إنه لم يرها مسندة من وجه صحيح.
وقال الشوكاني في هذه القصة: ولم يصح شيء من هذا، ولا يثبت بوجه من الوجوه، ومع عدم صحته، بل بطلانه فقد دفعه المحققون بكتاب الله كقوله: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} [الحاقة:44] وقوله: {وَمَا يَنطِقُ عَنِ الْهَوَى} [النجم:3]. وقوله: {وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً} [الإسراء:74] فنفي المقاربة للركون فضلاً عن الركون، ثم ذكر الشوكاني عن البزار أنها لا تروى بإسناد متصل، وعن البيهقي أنه قال: هي غير ثابتة من جهة النقل، وذكر عن إمام الأئمة ابن خزيمة: أن هذه القصة من وضع الزنادقة وأبطلها ابن العربي المالكي، والفخر الرازي وجماعات كثيرة، وقراءته صلى الله عليه وسلم سورة النجم وسجود المشركين ثابت في الصحيح، ولم يذكر فيه شيء من قصة الغرانيق. وعلى هذا القول الصحيح وهو أنها باطلة فلا إشكال.
وأما على ثبوت القصة كما هو رأي الحافظ ابن حجر فإنه قال في فتح الباري:
إن هذه القصة ثابتة بثلاثة أسانيد كلها على شرط الصحيح، وهي مراسيل يحتج بمثلها من يحتج بالمرسل، وكذلك من لا يحتج به لاعتضاد بعضها ببعض، لأن الطرق إذا كثرت وتباينت مخارجها، دل ذلك على أن لها أصلاً. فللعلماء عن ذلك أجوبة كثيرة أحسنها، وأقربها: أن النَّبي صلى الله عليه وسلم كان يرتل السورة ترتيلاً تتخلله سكتات، فلما قرأ {وَمَنَاةَ الثَّالِثَةَ الاٍّخْرَى} [النجم:20] قال الشيطان لعنه الله محاكياً لصوته: تلك الغرانيق العلى الخ فظن المشركون أن الصوت صوته صلى الله عليه وسلم، وهو بريء من ذلك براءة الشمس من اللمس، وقد أوضحنا هذه المسألة في رحلتنا إيضاحاً وافياً، واختصرناها هنا، وفي كتابنا: دفع إيهام الاضطراب عن آيات الكتاب.

ج / 5 ص -288- والحاصل: أن القرآن دل على بطلانها، ولم تثبت من جهة النقل، مع استحالة الإلقاء على لسانه صلى الله عليه وسلم لما ذكر شرعاً، ومن أثبتها نسب التلفظ بذلك الكفر للشيطان. فتبين أن نطق النَّبي صلى الله عليه وسلم بذلك الكفر، ولو سهواً مستحيل شرعاً، وقد دل القرآن على بطلانه، وهو باطل قطعاً على كل حال، والغرانيق: الطير البيض المعروفة واحدها: غرنوق كزنبور وفردوس، وفيه لغات غير ذلك، يزعمون أن الأصنام ترتفع إلى الله كالطير البيض، فتشفع عنده لعابديها قبحهم الله ما أكفرهم، ونحن وإن ذكرنا أن قوله {فَيَنسَخُ اللَّهُ مَا يُلْقِى الشَّيْطَانُ} يستأنس به لقول من قال: إن مفعول الإلقاء المحذوف تقديره ألقى الشيطان في قراءته ما ليس منها، لأن النسخ هنا هو النسخ اللغوي، ومعناه الإبطال والإزالة من قولهم: نسخت الشمس الظل، ونسخت الريح الأثر، وهذا كأنه يدل على أن الله ينسخ شيئاً ألقاه الشيطان، ليس مما يقرؤه الرسول أو النَّبي، فالذي يظهر لنا أنه الصواب. وأن القرآن يدل عليه دلالة واضحة، وإن لم ينتبه له من تكلم على الآية من المفسرين: هو أن ما يلقيه الشيطان في قراءة النَّبي: الشكوك والوساوس المانعة من تصديقها وقبولها، كإلقائه عليهم أنهم سحر أو شعر، أو أساطير الأولين، وأنها مفتراة على الله ليست منزلة من عنده.
والدليل على هذا المعنى: أن الله بين أن الحكمة في الإلقاء المذكور امتحان الخلق، لأنه قال: {لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} [الحج:53] ثم قال {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ} [الحج:54] فقوله {وَلِيَعْلَمَ الذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ}. يدل على الشيطان يلقي عليهم، أن الذي يقرأه النَّبي ليس بحق فيصدقه الأشقياء، ويكون ذلك فتنة لهم، ويكذبه المؤمنون الذين أوتوا العلم، ويعلمون أنه الحق لا الكذب كما يزعم لهم الشيطان في إلقائه: فهذا الامتحان لا يناسب شيئاً زاده الشيطان من نفسه في القراءة، والعلم عند الله تعالى.
وعلى هذا القول، فمعنى نسخ ما يلقى الشيطان: إزالته وإبطاله، وعدم تأثيره في المؤمنين الذين أوتوا العلم.
ومعنى يحكم آياته: يتقنها بالإحكام، فيظهر أنها وحي منزل منه بحق، ولا يؤثر في ذلك محاولة الشيطان صد الناس عنها بإلقائه المذكور، وما ذكره هنا من أنه يسلط الشيطان فيلقى في قراءة الرسول والنَّبي، فتنة للناس ليظهر مؤمنهم من كافرهم.

ج / 5 ص -289- بذلك الامتحان، جاء موضحاً في آيات كثيرة قدمناها مراراً كقوله: {وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [المدثر:31] وقوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} [البقرة:143] وقوله: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ} [الإسراء:60] أي لأنها فتنة، كما قال {أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ إِنَّهَا شَجَرَةٌ تَخْرُجُ في أَصْلِ الْجَحِيمِ} [الصافات:62-64]. لأنه لما نزلت هذه الآية قالوا: ظهر كذب محمد صلى الله عليه وسلم لأن الشجر لا ينبت في الموضع اليابس، فكيف تنبت شجرة في أصل الجحيم إلى غير ذلك من الآيات، كما تقدم إيضاحه مراراً، والعلم عند الله تعالى واللام في قوله: {لِّيَجْعَلَ مَا يُلْقِى الشَّيْطَانُ} الأظهر أنها متعلقة، بألقى أي ألقى الشيطان في أمنية الرسل والأنبياء، ليجعل الله ذلك الإلقاء فتنة للذين في قلوبهم مرض، خلافاً للخوفي القائل: إنها متعلقة بيحكم، وابن عطية القائل: إنها متعلقة بينسخ. ومعنى كونه: فتنة لهم أنه سبب لتماديهم في الضلال والكفر، وقد أوضحنا معاني الفتنة في القرآن سابقاً، وبينا أن أصل الفتنة في اللغة وضع الذهب في النار، ليظهر بسبكه فيها أخالص هو أم زائف، وأنها في القرآن تطلق على معان متعددة منها: الوضع في النار، ومنه قوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} أي يحرقون بها. وقوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}[البروج:10] أي أحرقوهم بنار الأخدود على أظهر التفسيرين، ومنها: الاختبار وهو أكثر استعمالاتها في القرآن، كقوله تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ}[التغابن:15] وقوله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}[الأنبياء:35] وقوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ}[الجن:16-17] ومنها: نتيجة الابتلاء إن كانت سيئة كالكفر والضلال كقوله {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} [البقرة:193] أي شرك بدليل قوله {وَيَكُونَ الدِّينُ للَّهِ} وقوله في الأنفال {وَيَكُونَ الدِّينُ كُلُّهُ لِلهِ} [29] ومما يوضح هذا المعنى قوله صلى الله عليه وسلم "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله" الحديث. فالغاية في الحديث مبينة للغاية في الآية،

ج / 5 ص -290- لأن خير ما يفسر به القرآن بعد القرآن السنة، ومنه بهذا المعنى قوله هنا {لِّيَجْعَلَ مَا يُلْقِى الشَّيْطَانُ فِتْنَةً لِلَّذِينَ في قُلُوبِهِم مرَضٌ} وقد جاءت الفتنة في موضع بمعنى الحجة، وهو قوله تعالى في الأنعام: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلاَّ أن قَالُواْ وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}[الأنعام:23] أي حجتهم كما هو الظاهر.
واعلم أن مرض القلب في القرآن يطلق على نوعين:
أحدهما: مرض بالنفاق والشك والكفر، ومنه قوله تعالى في المنافقين: {في قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا}[البقرة:10] وقوله هنا {لِّيَجْعَلَ مَا يُلْقِى الشَّيْطَانُ فِتْنَةً لِلَّذِينَ في قُلُوبِهِم مرَضٌ}[الحج:53] أي كفر وشك.
والثاني: منهما إطلاق مرض القلب على ميله للفاحشة والزنى، ومنه بهذا المعنى قوله تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ}[الأحزاب:32] أي ميل إلى الزنى ونحوه، والعرب تسمي انطواء القلب على الأمور الخبيثة: مرضاً وذلك معروف في لغتهم ومنه قول الأعشى:

حافظ للفرج راض بالتقى ليس ممن قلبه فيه مرض

وقوله هنا {وَالْقَاسِيَةِ قُلُوبُهُمْ} قد بينا في سورة البقرة الآيات القرآنية الدالة على سبب قسوة القلوب في الكلام على قوله: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [البقرة:74] وآية الحج هذه تبين أن ما أشهر على ألسنة أهل العلم،من أن النَّبي هو من أوحى إليه وحي، ولم يؤمر بتبليغه، وأن الرسول هو النَّبي الذي أوحى إليه، وأمر بتبليغ ما أوحى إليه غير صحيح، لأن قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ} [الحج:52]. يدل على أن كلاً منهما مرسل، وأنهما مع ذلك بينهما تغاير واستظهر بعضهم أن النَّبي الذي هو رسول أنزل إليه كتاب وشرع مستقل مع المعجزة التي ثبتت بها نبوته، وأن النَّبي المرسل الذي هو غير الرسول، هو من لم ينزل عليه كتاب وإنما أوحى إليه أن يدعو الناس إلى شريعة رسول قبله، كأنبياء بني إسرائيل الذين كانوا يرسلون ويؤمرون بالعمل بما في التوراة، كما بينه تعالى بقوله: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} [المائدة:44] وقوله في هذه الآية {فَتُخْبِتَ لَهُ قُلُوبُهُمْ} أي تخشع وتخضع وتطمئن.

ج / 5 ص -291- قوله تعالى: {وَلاَ يَزَالُ الَّذِينَ كَفَرُوا في مِرْيَةٍ مِّنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ}.
ذكر الله جل وعلا في هذه الآية الكريمة، أن الكفار لا يزالون في مرية، أي شك وريب منه: أي من هذا القرآن العظيم كما هو الظاهر، واختاره ابن جرير وهو قول ابن جريج، كما نقله عنهم ابن كثير: وقال سعيد بن جبير، وابن زيد: في {مِرْيَةٍ مِّنْهُ}: أي في شك مما ألقى الشيطان، وذكر تعالى في هذه الآية: أنهم لا يزالون كذلك، حتى تأتيهم الساعة: أي القيامة بغتة: أي فجأة أو يأتيهم عذاب يوم عقيم. قد روى مجاهد عن أبي بن كعب: أن اليوم العقيم المذكور يوم بدر، وكذا قال مجاهد وعكرمة، وسعيد بن جبير وغير واحد: واختاره ابن جرير كما نقله عنهم ابن كثير في تفسيره ثم قال: وقال مجاهد وعكرمة في رواية عنهما: هو يوم القيامة لا ليل له، وكذا قال الضحاك والحسن البصري، ثم قال: وهذا القول هو الصحيح، وإن كان يوم بدر من جملة ما أوعدوا به ا هـ. محل الغرض من ابن كثير.
وقد ذكرنا مراراً أَنا بينا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً، ويكون في الآية قرينة تدل على عدم صحة ذلك القول. وذكرنا لذلك أمثلة كثيرة. وبه تعلم أن القرينة القرآنية هنا دلت على أن المراد باليوم العقيم: يوم القيامة، لا يوم بدر، وذلك أنه تعالى أتبع ذكر اليوم العقيم، بقوله {الملْكُ يَوْمَئِذٍ للَّهِ يَحْكُمُ بَيْنَهُمْ}[الحج:56]. وذلك يوم القيامة وقوله: يومئذ: أي يوم إذ تأتيهم الساعة، أو يأتيهم عذاب عقيم، وكل ذلك يوم القيامة. فظهر أن اليوم العقيم: يوم القيامة، وإن كان يوم بدر عقيماً على الكفار، لأنهم لا خير لهم فيه، وقد أصابهم ما أصابهم.
قوله تعالى: {الملْكُ يَوْمَئِذٍ للَّهِ يَحْكُمُ بَيْنَهُمْ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الملك يوم القيامة له، وإن كان الملك في الدنيا له أيضاً، لأن في الدنيا ملوكاً من المخلوقين، ويوم القيامة لا يكون فيه اسم الملك إلا لله جل وعلا وحده، وما ذكره في هذه الآية الكريمة من أن الملك يوم القيامة له، ومعلوم أن الملك هو الذي له الحكم بين الخلق بينه في غير هذا الموضع كقوله {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] وقوله {الملك يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ}[الفرقان:26] وقوله

ج / 5 ص -292- {لِّمَنِ الملك الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}[غافر:16] وقوله تعالى: {وَلَهُ الملك يَوْمَ يُنفَخُ في الصُّوَرِ}[الأنعام:73]. إلى غير ذلك من الآيات.
قوله تعالى: {فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ}.
إدخال الذين آمنوا وعملوا الصالحات الجنة المذكور هنا وكون الكفار المكذبين بآيات الله لهم العذاب المهين: يتضمن تفصيل حكم الله بينهم في قوله {يَحْكُمُ بَيْنَهُمْ} وما ذكره هنا من الوعد والوعيد قد بينا الآيات الدالة على معناه مرراً بكثرة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ}.
ذكر جل وعلا في هذه الآية: أن المؤمنين الذين هاجروا في سبيل الله، ثم قتلوا بأن قتلهم الكفار في الجهاد، لأن هذا هو الأغلب في قتل من قتل منهم، أو ماتوا على فرشهم حتف أنفهم في غير جهاد، أنه تعالى أقسم ليرزقهم رزقاً حسناً وأنه خير الرازقين، وما تضمنته هذه الآية الكريمة مما ذكرنا جاء مبيناً في غير هذا الموضع.
أما الذين قتلوا في سبيل الله: فقد بين الله جل وعلا أنه يرزقهم رزقاً حسناً، وذلك في قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران169] ولا شك أن ذلك الذي يرزقهم رزق حسن، وأما الذين ماتوا في قتال المذكورين في قوله هنا: أو ماتوا، فقد قال الله فيهم {مَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} [النساء:100] ولا شك أن من وقع أجره على الله: أن الله يرزقه الرزق الحسن كما لا يخفي.
والأحاديث الدالة على ذلك كثيرة.
وقد ذكر ابن كثير في تفسير هذه الآية طرفاً منها والعلم عند الله تعالى، وقوله تعالى في هذه الآية: {ثُمَّ قُتِلُوا} قرأه ابن عامر بتشديد التاء والباقون بتخفيفها.
قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}.

ج / 5 ص -293- ذكر غير واحد من المفسرين: أن الإشارة في قوله: ذلك راجعة إلى نصرة من ظلم من عباده المؤمنين المذكور قبله في قوله: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ} [الحج:60] أي ذلك النصر المذكور كائن بسبب أنه قادر لا يعجز عن نصرة من شاء نصرته، ومن علامات قدرته الباهرة: أنه يولج الليل في النهار، ويولج النهار في الليل أو بسبب أنه خالق الليل والنهار، ومصرفهما، فلا يخفي عليه ما يجري فيهما على أيدي عباده من الخير والشر والبغي والانتصار، وأنه سميع لما يقولون، بصير بما يفعلون: أي وذلك الوصف بخلق النهار والليل والإحاطة بما يجري فيهما، والإحاطة بكل قول وفعل بسبب أن الله هو الحق: أي الثابت الإلهية والاستحقاق للعبادة وحده، وأَن كل ما يدعى إلهاً غيره باطل وكفر، ووبال على صاحبه، وأنه جل وعلا هو العلي الكبير، الذي هو أعلا من كل شيء وأعظم وأكبر سبحانه وتعالى علواً كبيراً.
وقد أشار تعالى لأول ما ذكرنا. بقوله: {ذلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ في النَّهَارِ}، ولآخره بقوله: {ذلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ} [الحج:62].
والأظهر عندي: أن الإشارة في قوله ذلك: راجعة إلى ما هو أعم من نصرة المظلوم، وأنها ترجع لقوله: {الملك يَوْمَئِذٍ للَّهِ يَحْكُمُ بَيْنَهُمْ} إلى ما ذكره من نصرة المظلوم: أي ذلك المذكور من كون الملك له وحده، يوم القيامة، وأنه الحاكم وحده بين خلقه، وأنه المدخل الصالحين جنات النعيم والمعذب الذين كفروا العذاب المهين، والناصر من بغى عليه من عباده المؤمنين، بسبب أنه القادر على كل شيء، ومن أدلة ذلك: أنه يولج الليل في النهار إلى آخر ما ذكرنا. وهذا الذي وصف به نفسه هنا من صفات الكمال والجلال ذكره في غير هذا الموضع كقوله في سورة لقمان، مبيناً أن من اتصف بهذه الصفات قادر على إحياء الموتى، وخلق الناس {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِير}[لقمان:28].
ثم استدل على قدرته على الخلق والبعث، فقال: {أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّىً وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ* ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [لقمان:29-30] فهذه الصفات الدالة على كمال قدرته، استدل بها على قدرته في الحج، وفي لقمان. وإيلاج كل من الليل والنهار في الآخر فيه معنيان:

ج / 5 ص -294- الأول: وهو قول الأكثر: من أن إيلاج كل واحد منهما في الآخر، إنما هو بإدخال جزء منه فيه، وبذلك يطول النهار في الصيف، لأنه أولج فيه شيء من الليل ويطول الليل في الشتاء: لأنه أولج فيه شيء من النهار، وهذا من أدلة قدرته الكاملة.
المعنى الثاني: هو أن إيلاج أحدهما في الآخر، هو تحصيل ظلمة هذا في مكان ضياء ذلك، بغيبوبة الشمس. وضياء ذلك في مكان ظلمة هذا كما يضيء البيت المغلق بالسراج، ويظلم بفقده. ذكر هذا الوجه الزمخشري، وكأنه يميل إليه والأول أظهر، وأكثر قائلاً، والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} قرأه حفص وحمزة والكسائي: يدعون بالياء التحتية، وقرأه الباقون: بتاء الخطاب الفوقية.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ}.
الظاهر: أن "تر" هنا من رأى بمعنى: علم. لأن إنزال المطر وإن كان مشاهداً بالبصر فكون الله هو الذي أنزله، إنما يدرك بالعلم لا بالبصر. فالرؤية هنا علمية عَلَى التحقيق.
فالمعنى: ألم تعلم الله منزلاً من السماء ماء فتصبح الأرض مخضرة: أي ذات خضرة بسبب النبات الذي ينبته الله فيها بسبب إنزاله الماء من السماء، وهذه آية من آياته وبراهين قدرته عَلَى البعث كما بيناه مراراً.وهذا المعنى المذكور هنا من كون إنبات نبات الأرض، بإنزال الماء من آياته الدالة، عَلَى كمال قدرته جاء موضحاً في آيات كثيرة، كقوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} [فصلت:39] ثم بين أن ذلك من براهين البعث بقوله: {إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39] وكقوله: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} ثم بين أن ذلك من براهين البعث بقوله: {إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}[الروم:50] وقوله: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ * وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ * رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً}[ق:9-11] ثم بين أن ذلك من براهين البعث بقوله: {كَذَلِكَ الْخُرُوجُ}[ق:11] أي

ج / 5 ص -295- خروجكم من قبوركم أحياء بعد الموت، كقوله: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}[الروم:19] وقوله {كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف:57] والآيات بمثل هذا كثيرة.
تنبيه
في هذه الآية الكريمة سؤالان معروفان:
الأول: هو ما حكمة عطف المضارع في قوله: {فَتُصْبِحُ} على الماضي الذي هو أنزل؟
السؤال الثاني: ما وجه الرفع في قوله: {فَتُصْبِحُ} مع أن قبلها استفهاماً؟
فالجواب عن الأول: أن النكتة في المضارع هي إفادة بقاء أثر المطر زماناً بعد زمان كما تقول: أنعم على فلان عام كذا وكذا، فأروح وأغدو شاكراً له، ولو قلت: فغدوت ورحت، لم يقع ذلك الموقع، هكذا أجاب به الزمخشري.
والذي يظهر لي والله أعلم: أن التعبير بالمضارع يفيد استحضار الهيأة التي اتصفت بها الأرض: بعد نزول المطر، والماضي لا يفيد دوام استحضارها لأنه يفيد انقطاع الشيء،
أما الرفع في قوله: {فَتُصْبِحُ}، فلأنه ليس مسبباً عن الرؤية التي هي موضع الاستفهام، وإنما هو مسبب الإنزال في قوله: {أنَزَلَ}، والإنزال الذي هو سبب إصباح الأرض مخضرة ليس فيه استفهام، ومعلوم أن الفاء التي ينصب بعدها المضارع إن حذفت جاز جعل مدخولها جزاء للشرط، ولا يمكن أن تقول هنا: إن تر أن الله أنزل من السماء ماء، تصبح الأرض مخضرة، لأن الرؤية لا أثر لها ألبتة في اخضرار الأرض، بل سببه إنزال الماء لا رؤية إنزاله.
وقد قال الزمخشري في الكشاف في الجواب عن هذا السؤال: فإن قلت: فما له رفع ولم ينصب جواباً للاستفهام.
قلت: لو نصب لأعطى ما هو عكس الغرض، لأن معناه إثبات الاخضرار فينقلب بالنصب إلى نفي الاخضرار.
مثاله: أن تقول لصاحبك: ألم تر أني أنعمت عليك فتشكر، إن تنصبه فأنت ناف لشكره شاك تفريطه، وإن رفعته فأنت مثبت للشكر، وهذا وأمثاله مما يجب أن يرغب له من

ج / 5 ص -296- اتسم بالعلم في علم الإعراب، وتوقير أهله. انتهى منه. وذكر نحوه أبو حيان وفسره ظاناً أنه أوضحه، ولا يظهر لي كل الظهور، والعلم عند الله تعالى.
فإن قيل: كيف قال: فتصبح مع أن اخضرار الأرض، قد يتأخر عن صبيحة المطر.
فالجواب: أنه على قول من قال: فتصبح الأرض مخضرة: أي تصير مخضرة فالأمر واضح، والعرب تقول: أصبح فلان غنياً مثلاً بمعنى صار. وذكر أبو حيان عن بعض أهل العلم: أن بعض البلاد تصبح فيه الأرض مخضرة في نفس صبيحة المطر.وذكر عكرمة وابن عطية وعلى هذا فلا إشكال. وقال بعضهم: إن الفاء للتعقيب، وتعقيب كل شيء بحسبه كقوله: {ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَة}[المؤمنون:14] مع أن بين ذلك أربعين يوماً كما في الحديث، قاله ابن كثير. وقوله: لطيف خبير: أي لطيف بعباده، ومن لطفه بهم إنزاله المطر وإنباته لهم به أقواتهم، خبير بكل شيء، لا يغرب عن عمله مثقال ذرة في السماء ولا في الأرض سبحانه وتعالى علواً كبيراً.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الله سخر لخلقه ما في الأرض، وسخر لهم السفن تجري في البحر بأمره، وهذا الذي ذكره هنا جاء موضحاً في مواضع كثيرة كقوله: {وَسَخَّرَ لَكُمْ ما في السَّمَاوَاتِ وَمَا في الأرْضِ جَمِيعاً منْهُ} [الجاثية:13] وقد بينا معنى تسخير ما في السماء بإيضاح في سورة الحجر في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [الحجر:17] وكقوله: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ}[يس:41-42] وقد أوضحنا الآيات الدالة على هذا في سورة النحل وغيرها.
قوله تعالى: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه هو الذي يمسك السماء ويمنعها من أن تقع على الأرض، فتهلك من فيها، وأنه لو شاء لأذن للسماء فسقطت على الأرض فأهلكت من عليها، كما قال: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ}[سبأ:9]. وقد أشار لهذا المعنى في غير هذا الموضع كقوله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ}[فاطر:41]،

ج / 5 ص -297- وكقوله: {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [الحج:17] على قول من فسرها: بأنه غير غافل عن الخلق بل حافظ لهم من سقوط السم?وات المعبر عنها بالطرائق عليهم.
تنبيه
هذه الآيات المذكورة وأمثالها في القرآن كقوله: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ} [الحج:65] وقوله: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ} [فاطر:41]، وقوله: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ} [سبأ:9] وقوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ:12]، وقوله: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} [الذاريات:47]، وقوله تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً} [الأنبياء:32]، ونحو ذلك من الآيات، يدل دلالة واضحة، على أن ما يزعمه ملاحدة الكفرة، ومن قلدهم من مطموسي البصائر ممن يدعون الإسلام أن السماء فضاء لا جرم مبنى، أنه كفر وإلحاد وزندقة، وتكذيب لنصوص القرآن العظيم، والعلم عند الله تعالى.
وقوله في هذه الآية الكريمة {إِنَّ اللَّهَ بِالنَّاسِ لَرؤوفٌ رحِيمٌ} [الحج:65] أي ومن رأفته ورحمته بخلقه: أنه أمسك السماء عنهم، ولم يسقطها عليهم.
قوله تعالى: {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْأِنْسَانَ لَكَفُورٌ}.
قوله: {وَهُوَ الَّذِي أَحْيَاكُمْ} أي بعد أن كنتم أمواتاً في بطون أمهاتكم قبل نفخ الروح فيكم فهما إحياءتان، وإماتتان كما بينه بقوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ}[البقرة:28] وقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ}[غافر:11].
ونظير آية الحج المذكورة هذه قوله تعالى، في الجاثية: {قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ} [الجاثية:26]، وكفر الإنسان المذكور في هذه الآية في قوله: {إِنَّ الإِنْسَانَ لَكَفُورٌ} مع أن الله أحياء مرتين، وأماته مرتين، هو الذي دل القرآن على استعباده وإنكاره مع دلالة الإماتتين والإحياءتين على وجوب الإيمان

ج / 5 ص -298- بالمحيي المميت، وعدم الكفر به في قوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْواَتًا فَأَحْيَاكُمْ} [البقرة:28].
قوله تعالى: {لِّكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ}.
الأظهر في معنى قوله: {مَنسَكاً هُمْ نَاسِكُوهُ} أي متعبداً هم متعبدون فيه، لأن أصل النسك التعبد وقد بين تعالى أن منسك كل أمة فيه التقرب إلى الله بالذبح، فهو فرد من أفراد النسك صرح القرآن بدخوله في عمومه. وذلك من أنواع البيان الذي تضمنها هذا الكتاب المبارك.
والآية التي بين الله فيها ذلك هي قوله تعالى: {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا} [الحج:34] وقول:ه {لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً} في الموضعين قرأه حمزة والكسائي بكسر السين والباقون بفتحها.
قوله تعالى: {وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يدعو الناس إلى ربهم أي إلى طاعته، وطاعة رسله، وأخبره فيها أنه على صراط مستقيم: أي طريق حق واضح لا اعوجاج فيه، وهو دين الإسلام الذي أمره أن يدعو الناس إليه وما تضمنته هذه الآية الكريمة من الأمرين المذكورين، جاء واضحاً في مواضع أخر كقوله في الأول منهما {وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} [القصص:87] وقوله تعالى: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ} [الشورى15] وقوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل:125] وأخبر جل وعلا أنه امتثل الأمر بدعائهم إلى ربهم في قوله تعالى: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المؤمنون:73] وقوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52 وكقوله في الأخير: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل:79] وقوله {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا} [الجاثية:18] وقوله تعالى: {وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً} [الفتح:2].
والآيات بمثل هذا كثيرة.
قوله تعالى: {وَإِن جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أنه إن جادله الكفار: أي خاصموه

ج / 5 ص -299- بالباطل وكذبوه، أن يقول لهم: {اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ}.
وهذا القول الذي أمر به تهديد لهم فقد تضمنت هذه الآية أمرين:
أحدهما: أمر الرسول صلى الله عليه وسلم أن يهددهم بقوله: {اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ} أي: من الكفر، فمجازيكم عليه أشد الجزاء.
الثاني: الإعراض عنهم، وقد أشار تعالى للأمرين اللذين تضمنتهما هذه الآية في غير هذا الموضع.
أما إعراضه عنهم عند تكذيبهم له بالجدال الباطل فمن المواضع التي أشير له فيها قوله تعالى: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} [يونس:41].
وأما تهديدهم فقد أشار له في مواضع كقوله: {هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفي بِهِ شَهِيداً بَيْنِى وَبَيْنَكُمْ} وقوله: {فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} [الأنعام:147] فقوله: {وَلاَ يُرَدُّ بَأْسُهُ} فيه أشد الوعيد للمكذبين، كما قال: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [المرسلات:15] في مواضع متعددة، وهم إنما يكذبونه بالجدال، والخصام بالباطل. وقد أمره الله في غير هذا الموضع أن يجادلهم بالتي هي أحسن وذلك في قوله {جَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل:125] وقوله: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [العنكبوت:46] وبين له أنهم لا يأتونه بمثل ليحتجوا عليه به بالباطل، إلا جاءه الله بالحق الذي يدمغ ذلك الباطل، مع كونه أحسن تفسيراً وكشفاً وإيضاحاً للحقائق وذلك في قوله: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33].
قوله تعالى: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.
أي: ما عظموه حتى عظمته حين عبدوا معه من لا يقدر على خلق ذباب، وهو عاجز أن يسترد من الذباب ما سلبه الذباب منه، كالطيب الذي يجعلونه على أصنامهم، إن سلبها الذباب منه شيئاً لا تقدر على استنقاذه منه، وكونهم لم يعظموا الله حق عظمته، ولم يعرفوه حق معرفته، حيث عبدوا معه من لا يقدر على جلب نفع، ولا دفع ضر. ذكره تعالى في غير هذا الموضع كقوله في الأنعام: {وَمَا قَدَرُواْ اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنزَلَ اللَّهُ عَلَى بَشَرٍ من شَيءٍ} [الأنعام:91] وكقوله في الزمر {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ

ج / 5 ص -300- جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}[الزمر:67].
قوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}. بين الله جل وعلا في هذه الآية الكريمة: أنه يصطفي أي يختار رسلاً من الملائكة، ومن الناس فرسل الناس لإبلاغ الوحي، ورسل الملائكة لذلك أيضاً، وقد يرسلهم لغيره، وهذا الذي ذكره هنا من اصطفائه الرسل منهما جاء واضحاً في غير هذا الموضع، كقوله في رسل الملائكة {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} [فاطر:1].
وقوله في جبريل {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الواقعة:19] ومن ذكره إرسال الملائكة بغير الوحي قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}[الأنعام:61] وكقوله في رسل بني آدم {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام:124] وقوله {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ}[البقرة:253]، وقوله {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً}[النحل:36].
قوله تعالى: {هُوَ اجْتَبَاكُمْ}.
أي اصطفاكم، واختاركم يا أمة محمد. ومعنى هذه الآية أوضحه بقوله {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}[آل عمران:110].
قوله تعالى: {وَمَا جَعَلَ عَلَيْكمْ في الدِّينِ مِنْ حَرَجٍ}.
الحرج: الضيق كما أوضحناه في أول سورة الأعراف.
وقد بين تعالى في هذه الآية الكريمة: أن هذه الحنيفية السمحة التي جاء بها سيدنا محمد صلى الله عليه وسلم، أنها مبينة على التخفيف والتيسير، لا على الضيق والحرج. وقد رفع الله فيها الآصار والأغلال التي كانت على من قبلنا.
وهذا المعنى الذي تضمنته هذه الآية الكريمة ذكره جل وعلا في غير هذا لموضع كقوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقر:185] وقوله: {يُرِيدُ اللَّهُ أَن يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً} [النساء:24] وقد ثبت في صحيح مسلم من

ج / 5 ص -301- حديث أبي هريرة، وابن عباس أن النَّبي صلى الله عليه وسلم لما قرأ خواتم سورة البقرة {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} [البقر:286] قَالَ اللَّهُ قَدْ فَعَلْتَ في رواية ابن عباس. وفي رواية أبي هريرة قال: نعم. ومن رفع الحرج في هذه الشريعة الرخصة في قصر الصلاة في السفر والإفطار في رمضان فيه، وصلاة العاجز عن القيام قاعداً وإباحة المحظور للضرورة كما قال تعالى {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ}[الأنعام:119] إلى غير ذلك من أنواع التخفيف والتيسير، وما تضمنته هذه الآية الكريمة والآيات التي ذكرنا معها من رفع الحرج، والتخفيف في شريعة نبينا صلى الله عليه وسلم، هو إحدى القواعد الخمس، التي بنى عليها الفقه الإسلامي وهي هذه الخمس.
الأولى: الضرر يزال ومن أدلتها حديث: "لا ضرر ولا ضرار".
الثانية: المشقة تجلب التيسير: وهي التي دل عليها قوله هنا {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78] وما ذكرنا في معناها من الآيات.
الثالثة: لا يرفع يقين بشك، ومن أدلتها حديث "من أحس بشيء في دبره في الصلاة وأنه لا يقطع الصلاة حتى يسمع صوتاً أو يشم ريحاً" لأن تلك الطهارة المحققة لم تنقض بتلك الريح المشكوك فيها.
الرابعة: تحكيم عرف الناس المتعارف عندهم في صيغ عقودهم ومعاملاتهم، ونحو ذلك. واستدل لهذه بعضهم بقوله {وَأْمُرْ بِالْعُرْفِ}.
الخامسة: الأمور تبع المقاصد، ودليل هذه حديث "إنما الأعمال بالنيات" الحديث. وقد أشار في مراقي السعود في كتاب الاستدلال إلى هذه الخمس المذكورات بقوله:

قد أسس الفقه على رفع الضرر وأن ما يشق يجلب الوطر

ونفي رفع القطع بالشك وأن يحكم العرف وزاد من فطن

كون الأمور تبع المقاصد مع التكلف ببعض وارد

قوله تعالى: {مِّلَّةَ أَبِيكُمْ إِبْراَهِيمَ}.
قال بعضهم: هو منصوب بنزع الخافض، ومال إليه ابن جرير: أي ما جعل عليكم في دينكم من ضيق، كملة إبراهيم، وأعربه بعضهم منصوباً بمحذوف: أي الزموا ملة

ج / 5 ص -302- أبيكم إبراهيم، ولا يبعد أن يكون قوله: {مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ}[الحج:78] شاملاً لما ذكر قبله من الأوامر في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ}[الحج:77-78]. ويوضح هذا قوله تعالى: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [الأنعام:121] والدين القيم الذي هو ملة إبراهيم: شامل لما ذكر كله.
قوله تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَ}.
اختلف في مرجع الضمير الذي هو لفظ هو من قوله {هُوَ سَمَّاكُمُ} فقال بعضهم الله هو الذي سماكم المسلمين من قبل ومن هذا، وهذا القول مروى عن ابن عباس، وبه قال مجاهد وعطاء، والضحاك، والسدي، ومقاتل بن حيان، وقتادة. كما نقله عنهم ابن كثير. وقال بعضهم: هو أي إبراهيم سماكم المسلمين، واستدل لهذا بقول إبراهيم وإسماعيل {وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} [البقرة:128] وبهذا قال عبد الرحم?ن بن زيد بن أسلم، كما نقله عنه ابن كثير. وقد قدمنا أن من أنواع البيان التي تضمنها هذا الكتاب المبارك أن يقول بعض العلماء في الآية قولاً وتكون في الآية قرينة تدل على عدم صحة ذلك القول. وجئنا بأمثلة كثيرة في الترجمة، وفيما مضى من الكتاب، وفي هذه الآيات قرينتان تدلان على أن قول عبد الرحم?ن بن زيد بن أسلم غير صواب.
إحداهما: أن الله قال {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا} أي القرآن، ومعلوم أن إبراهيم لم يسمهم المسلمين في القرآن، لنزوله بعد وفاته بأزمان طويلة كما نبه على هذا ابن جرير.
القرينة الثانية: أن الأفعال كلها في السياق المذكور راجعة إلى الله، لا إلى إبراهيم فقوله {هُوَ اجْتَبَاكُمْ} أي الله وما جعل عليكم في الدين من حرج: أي الله هو سماكم المسلمين: أي الله.
فإن قيل: الضمير يرجع إلى أقرب مذكور، وأقرب مذكور للضمير المذكور: هو إبراهيم.
فالجواب: أن محل رجوع الضمير إلى أقرب مذكور محله ما لم يصرف عنه صارف، وهنا قد صرف عنه صارف، لأن قوله وفي هذا يعني القرآن، دليل على أن

ج / 5 ص -303- المراد بالذي سماهم المسلمين فيه: هو الله لا إبراهيم، وكذلك سياق الجمل المذكورة قبله نحو {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكمْ في الدِّينِ مِنْ حَرَجٍ}[الحج:78] يناسبه أن يكون هو سماكم: أي الله المسلمين.
قال ابن كثير رحمه الله في تفسير الآية بعد أن ذكر: أن الذي سماهم المسلمين من قبل وفي هذا: هو الله، لا إبراهيم ما نصه:
قلت: وهذا هو الصواب لأنه تعالى قال {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكمْ في الدِّينِ مِنْ حَرَجٍ} ثم حثهم وأغراهم على ما جاء به الرسول الله صلى الله عليه وسلم بأنه ملة إبراهيم أبيهم الخليل، ثم ذكر منته تعالى على هذه الأمة بما نوه به من ذكرها، والثناء عليها في سالف الدهر، وقديم الزمان في كتاب الأنبياء، تتلى على الأحبار والرهبان فقال {هُوَ سَمَّاكُمُ المسْلِمِينَ مِن قَبْلُ} أي من قبل هذا القرآن.
وفي هذا روى النسائي عند تفسير هذه الآية: أنبأنا هشام بن عمار، حدثنا محمد بن شعيب، أنبأنا معاوية بن سلام أن أخاه زيد بن سلام، أخبره عن أبي سلام أنه أخبره قال: أخبرني الحارث الأشعري، عن رسول الله صلى الله عليه وسلم قال "من دعا بدعوى الجاهلية فإنه من جثى جهنم"، قال رجل: يا رسول الله، وإن صام وإن صلى؟ قال: "نعم وإن صام وإن صلى، فادعوا بدعوة الله التي سماكم بها المسلمين المؤمنين عباد الله" وقد قدمنا هذا الحديث بطوله عند تفسير قوله {يَاأَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 12] اهـ من تفسير ابن كثير.
وقال ابن كثير في تفسير سورة البقرة: إن الحديث المذكور فيه أن الله هو الذي سماهم المسلمين المؤمنين.
قوله تعالى: {لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ}.
يعني: إنما اجتباكم، وفضلكم ونوه باسمكم المسلمين قبل نزول كتابكم، وزكاكم على ألسنة الرسل المتقدمين، فسماكم فيها المسلمين، وكذلك سماكم في هذا القرآن. وقد عرف بذلك أنكم أمة وسط عدول خيار مشهود بعدالتكم، لتكونوا شهداء على الناس يوم القيامة، أن الرسل بلغتهم رسالات ربهم، حين ينكر الكفار ذلك يوم القيامة، ويكون الرسول عليكم شهيداً، أنه بلغكم، وقيل: شهيداً على صدقكم فيما شهدتم به للرسل على أممهم من التبليغ.

ج / 5 ص -304- وهذا المعنى المذكور هنا ذكره الله جل وعلا في قوله {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [البقرة:143] وقال فيه صلى الله عليه وسلم {إِنَّآ أَرْسَلْنَاكَ شَاهِداً}. والعلم عند الله تعالى.


سورة المؤمنون - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 5 ص -305- بسم الله الرحمن الرحيم
 سورة المؤمنون
قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ. الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ}.
ذكر جل وعلا في هذه الآيات التي ابتدأ بها أول هذه السورة علامات المؤمنين المفلحين فقال {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون:1] أي فازوا وظفروا بخير الدنيا والآخرة.
وفلاح المؤمنين مذكور ذكراً كثيراً في القرآن كقوله {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً} [الأحزاب:47] وقوله: {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [المؤمنون:2] أصل الخشوع: السكون، والطمأنينة، والانخفاض ومنه قول نابغة ذبيان:

رماد ككحل العين لأياً أبينه ونؤى كجذم الحوض أثلم خاشع

وهو في الشرع: خشية من الله تكون في القلب، فتظهر آثارها على الجوارح.
وقد عد الله الخشوع من صفات الذين أعد لهم مغفرة وأجراً عظيماً في قوله في الأحزاب {وَالْخَاشِعِينَ وَالْخَاشِعَاتِ} إلى قوله: {عَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب:25].
وقد عد الخشوع في الصلاة هنا من صفات المؤمنين المفلحين، الذين يرثون الفردوس، وبين أن من لم يتصف بهذا الخشوع تصعب عليه الصلاة في قوله: {وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ} [البقرة:45] وقد استدل جماعة من أهل العلم بقوله: {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} على أن من خشوع المصلي: أن يكون نظره في صلاته إلى موضع سجوده، قالوا: كان النَّبي صلى الله عليه وسلم ينظر إلى السماء في الصلاة، فأنزل الله {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} فجعل رسول الله صلى الله عليه وسلم ينظر حيث يسجد.
وقال صاحب الدر المنثور: وأخرج ابن مردويه، والحاكم وصححه، والبيهقي في سننه، عن محمد بن سيرين، عن أبي هريرة أن النَّبي صلى الله عليه وسلم كان إذا صلى رفع بصره إلى

ج / 5 ص -306- السماء فنزلت {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} فطأطأ رأسه" اهـ منه.
وأكثر أهل العلم على أن المصلي ينظر إلى موضع سجوده، ولا يرفع بصره. وخالف المالكية الجمهور، فقالوا: إن المصلي ينظر أمامه لا إلى موضع سجوده، واستدلوا لذلك بقوله تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ المسْجِدِ الْحَرَامِ} [البقرة:144] قالوا: فلو نظر إلى موضع سجوده لاحتاج أن يتكلف ذلك بنوع من الانحناء، وذلك ينافي كمال القيام. وظاهر قوله تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ السْجِدِ الْحَرَامِ} لأن المنحني بوجهه إلى موضع سجوده، ليس بمول وجهه شطر المسجد الحرام، والجمهور على خلافهم كما ذكرنا.
واعلم أن معنى أفلح: نال الفلاح، والفلاح يطلق في لغة العرب على معنيين:
الأول: الفوز بالمطلوب الأكبر، ومنه قول لبيد:

فاعقلي إن كنت لما تعقلي ولقد أفلح من كان عقل

أي فاز من رزق العقل بالمطلوب الأكبر.
والثاني: هو إطلاق الفلاح على البقاء السرمدي في النعيم، ومنه قول لبيد أيضاً في رجز له:

لو أن حياً مدرك الفلاح لناله ملاعب الرماح

يعني مدرك البقاء، ومنه بهذا المعنى قول كعب بن زهير، أو الأضبط بن قريع:

لكل هم من الهموم سعه والمسى والصبح لا فلاح معه

أي لا بقاء معه، ولا شك أن من اتصف بهذه الصفات التي ذكرها الله في أول هذه السورة الكريمة دخل الجنة كما هو مصرح به في الآيات المذكورة، وأن من دخل الجنة نال الفلاح بمعنييه المذكورين، والمعنيان اللذان ذكرنا للفلاح بكل واحد منهما، فسر بعض العلماء حديث الأذان والإقامة في لفظة: حي على الفلاح.
قوله تعالى: {وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن من صفات المؤمنين المفلحين: إعراضهم عن اللغو. وأصل اللغو ما لا فائدة فيه من الأقوال والأفعال، فيدخل فيه اللعب واللهو والهزل، وما توجب المروءة تركه.
وقال ابن كثير {عَنِ اللَّغْوِ مُعْرِضُونَ} [المؤمنون:3] أي عن الباطل، وهو يشمل

ج / 5 ص -307- الشرك كما قال بعضهم، والمعاصي كما قاله آخرون، وما لا فائدة فيه من الأقوال والأفعال اهـ منه.
وما أثنى الله به على المؤمنين المفلحين في هذه الآية. أشار له في غير هذا الموضع كقوله: {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِراماً}[الفرقان:72] ومن مرورهم به كراماً إعراضهم عنه، وعدم مشاركتهم أصابه فيه وقوله تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ}[القصص:55].
قوله تعالى: {والَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ}.
في المراد بالزكاة هنا وجهان من التفسير معروفان عند أهل العلم.
أحدهما: أن المراد بها زكاة الأموال، وعزاه ابن كثير للأكثرين.
الثاني: أن المراد بالزكاة هنا: زكاة النفس أي تطهيرها من الشرك، والمعاصي بالإيمان بالله، وطاعته وطاعة رسله عليهم الصلاة والسلام، وعلى هذا فالمراد بالزكاة كالمراد بها في قوله {قَدْ أَفْلَحَ مَن زَكَّاهَا، وَقَدْ خَابَ مَن دَسَّاهَا}[الشمس:9-10] وقوله {قَدْ أَفْلَحَ مَن تَزَكَّى}[الأعلى:14]. وقوله {وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنكُم مِنْ أَحَدٍ أَبَداً}[النور:21] وقوله {خَيْراً مِنْهُ زَكَاةً}[الكهف:81] وقوله {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ}[فصلت:6-7] على أحد التفسيرين. وقد يستدل لهذا القول الأخير بثلاث قرائن:
الأولى: أن هذه السورة مكية، بلا خلاف، والزكاة إنما فرضت بالمدينة كما هو معلوم. فدل على أن قوله {والَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} نزل قبل فرض زكاة الأموال المعروفة، فدل على أن المراد به غيرها.
القرينة الثانية: هي أن المعروف في زكاة الأموال: أن يعبر عن أدائها بالإيتاء كقوله تعالى: {وَآتُوا الزَّكَاةَ} وقوله {وَإِيتَاءَ الزَّكَاةِ} ونحو ذلك. وهذه الزكاة المذكورة هنا، لم يعبر عنها بالإيتاء، بل قال تعالى فيها {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} فدل على أن هذه الزكاة: أفعال المؤمنين المفلحين، وذلك أولى بفعل الطاعات، وترك المعاصي من أداء مال.
الثالثة: أن زكاة الأموال تكون في القرآن عادة مقرونة بالصلاة، من غير فصل

ج / 5 ص -308- بينهما كقوله: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:110] وقوله: {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} [البقرة:277] وقوله: {وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ} [الأنبياء:72] وهذه الزكاة المذكورة هنا فصل بين ذكرها، وبين ذكر الصلاة بجملة {وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُّعْرِضُونَ}.
والذين قالوا المراد بها زكاة الأموال قالوا: إن أصل الزكاة فرض بمكة قبل الهجرة، وأن الزكاة التي فرضت بالمدينة سنة اثنتين هي ذات النصب، والمقادير الخاصة.
وقد أوضحنا هذا القول في الأنعام في الكلام على قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] وقد يستدل، لأن المراد بالزكاة في هذه الآية غير الأعمال التي تزكى بها النفوس من دنس الشرك والمعاصي، بأنا لو حملنا معنى الزكاة على ذلك، كان شاملاً لجميع صفات المؤمنين المذكورة في أول هذه السورة، فيكون كالتكرار معها، والحمل على التأسيس والاستقلال أولى من غيره، كما تقرر في الأصول. وقد أوضحناه في سورة النحل في الكلام على قوله تعالى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [الأنعام:97] والذين قالوا: هي زكاة الأموال قالوا: فاعلون أي مؤدون، قالوا: وهي لغة معروفة فصيحة، ومنها قول أمية بن أبي الصلت:

المطعمون الطعام في السنة الأز مة والفاعلون للزكوات

وهو واضح، بحمل الزكاة على المعنى المصدري بمعنى التزكية للمال، لأنها فعل المزكي كما هو واضح. ولا شك أن تطهير النفس بأعمال البر، ودفع زكاة المال كلاهما من صفات المؤمنين المفلحين الوارثين الجنة.
وقد قال ابن كثير رحمه الله: وقد يحتمل أن المراد بالزكاة ها هنا: زكاة النفس من الشرك، والدنس إلى أن قال ويحتمل أن يكون كلا الأمرين مراداً وهو زكاة النفوس، وزكاة الأموال فإنه من جملة زكاة النفوس، والمؤمن الكامل هو الذي يفعل هذا وهذا والله أعلم. اهـ منه.
قوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ}.
ذكر جل وعلا في هذه الآيات الكريمة: أن من صفات المؤمنين المفلحين الذين يرثون الفردوس ويخلدون فيها حفظهم لفروجهم: أي من اللواط والزنى، ونحو ذلك، وبين أن

ج / 5 ص -309- حفظهم فروجهم، لا يلزمهم عن نسائهم الذين ملكوا الاستمتاع بهن بعقد الزواج أو بملك اليمين، والمراد به التمتع بالسراري، وبين أن من لم يحفظ فرجه عن زوجه أو سريته لا لوم عليه، وأن من ابتغى تمتعاً بفرجه، ورواء ذلك غير الأزواج والمملوكات فهو من العادين: أي المعتدين المتعدين حدود الله، المجاوزين ما أحله الله إلى ما حرمه.
وبين معنى العادين في هذه الآية قوله تعالى في قوم لوط: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ، وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ}[الشعراء:25] وهذا الذي ذكره هنا ذكره أيضاً في سورة سأل سائل لأنه قال فيها في الثناء على المؤمنين {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} [المعارج:29].
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن ما في قوله: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون:6] من صيغ العموم، والمراد بها من وهي من صيغ العموم. فآية {قَدْ أَفْلَحَ المؤْمِنُونَ} [المؤمنون:1] وآية {سَأَلَ سَائِلٌ} [المعارج:1] تدل بعمومها المدلول عليه بلفظة ما، في قوله {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} في الموضعين على جواز جمع الأختين بملك اليمين في التسري بهما معاً لدخولهما في عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وبهذا قال داود الظاهري، ومن تبعه: ولكن قوله تعالى: {وَأَن تَجْمَعُواْ بَيْنَ الأخْتَيْنِ} [النساء:23] يدل بعمومه على منع جمع الأختين، بملك اليمين، لأن الألف واللام في الأختين صيغة عموم، تشمل كل أختين. سواء كانتا بعقد أو ملك يمين ولذا قال عثمان رضي الله عنه، لما سئل عن جمع الأختين بملك اليمين: أحلتهما آية، وحرمتهما أخرى يعني بالآية المحللة {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} وبالمحرمة {وَأَن تَجْمَعُوا بَيْنَ لأخْتَيْنِ}.
وقد أوضحنا هذه المسألة في كتابنا دفع إيهام الاضطراب عن آيات الكتاب وسنذكر هنا إن شاء الله المهم مما ذكرنا فيه ونزيد ما تدعو الحاجة إلى زيادته.
وحاصل تحرير المقام في ذلك: أن الآيتين المذكورتين بينهما عموم، وخصوص من وجه، يظهر للناظر تعارضهما في الصورة التي يجتمعان فيها كما قال عثمان رضي الله عنهما: أحلتهما آية، وحرمتهما أخرى وإيضاحه أن آية: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} تنفرد عن آية {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} في الأختين المجموع بينهما، بعقد نكاح وتنفرد

ج / 5 ص -310- آية {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} في الأمة الواحدة، أو الأمتين اللتين ليستا بأختين، ويجتمعان في الجمع بين الأختين، فعموم {وَأَن تَجْمَعُوا بَيْنَ الأٍخْتَيْنِ} يقتضي تحريمه، وعموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} يقتضي إباحته، وإذا تعارض العامان من وجه في الصورة التي يجتمعان فيها: وجب الترجيح بينهما، والراجح منهما، يقدم ويخصص به عموم الآخر، كما أَشار له في مراقي السعود بقوله:

وإن يك العموم من وجه ظهر فالحكم بالترجيح حتما معتبر

وإذا علمت ذلك فاعلم أن عموم {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} مرجح من خمسة أَوجه على عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}:
الأول: منها أن عموم {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} نص في محل المدرك المقصود بالذات، لأن السورة سورة النساء: وهي التي بين الله فيها من تحل منهن، ومن لا تحل وآية {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} في الموضعين لم تذكر من أجل تحريم النساء، ولا تحليلهن بل ذكر الله صفات المؤمنين التي يدخلون بها الجنة. فذكر من جملتها حفظ الفرج، فاستطرد أنه لا يلزم حفظه عن الزوجة والسرية. وقد تقرر في الأصول: أن أخذ الأحكام من مظانها أولى من أخذها، لا من مظانها.
الوجه الثاني: أن آية {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} ليست باقية على عمومها بإجماع المسلمين، لأن الأخت من الرضاع لا تحل بملك اليمين، إجماعاً للإجماع على أن عموم أو ما ملكت أيمانهم يخصصه عموم {وَأَخَواتُكُم مِّنَ الرَّضَاعَةِ} [النساء:22] وموطوءة الأب لا تحل بملك اليمين إجماعاً، للإجماع على أن عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} يخصصه عموم {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء:22]. والأصح عند الأصوليين في تعارض العام الذي دخله التخصيص، مع العام الذي لم يدخله التخصيص: هو تقديم الذي لم يدخله التخصيص، وهذا هو قول جمهور أهل الأصول، ولم أعلم أحداً خالف فيه، إلا صفي الدين الهندي، والسبكي.
وحجة الجمهور أن العام المخصص، اختلف في كونه حجة في الباقي، بعد التخصيص، والذين قالوا: هو حجة في الباقي. قال جماعة منهم: هو مجاز في الباقي، وما اتفق على أنه حجة، وأنه حقيقة، وهو الذي لم يدخله التخصيص أولى مما اختلف في حجيته، وهل هو حقيقة، أو مجاز، وإن كان الصحيح: أنه حجة في الباقي، وحقيقة فيه،

ج / 5 ص -311- لأن مطلق حصول الخلاف فيه يكفي في ترجيح غيره عليه، وأما حجة صفي الدين الهندي والسبكي، على تقديم الذي دخله التخصيص فهي أن الغالب في العام التخصيص، والحمل على الغالب أولى، وأن ما دخله التخصيص يبعد تخصيصه مرة أخرى، بخلاف الباقي على عمومه.
الوجه الثالث: أن عموم {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} غير وارد في معرض مدح ولا ذم وعموم {أَوْ مَا مَلَكَتْ أَيْمَانهم} وارد في معرض مدح المتقين، والعام الوارد في معرض المدح أو الذم.
اختلف العلماء في اعتبار عمومه، فأكثر العلماء: على أن عمومه معتبر كقوله تعالى: {إِنَّ الأبْرَارَ لَفي نَعِيمٍ، وَإِنَّ الْفُجَّارَ لَفي جَحِيمٍ}[الإنفطار:13-14] فإنه يعم كل بر مع أنه للمدح، وكل فاجر مع أنه للذم قال في مراقي السعود:

وما أتى للمدح أو للذم يعم عند جل أهل العلم

وخالف في ذلك بعض العلماء منهم: الإمام الشافعي رحمه الله، قائلاً: إن العام الوارد في معرض المدح، أو الذم لا عموم له، لأن المقصود منه الحث في المدح والزجر في الذم، ولذا لم يأخذ الإمام الشافعي بعموم قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللَّهِ} [التوبة:34] في الحلي المباح، لأن الآية سيقت الذم، فلا تعم عنده الحلي المباح.
وإذا علمت ذلك، فاعلم أن العام الذي لم يقترن بما يمنع اعتبار عمومه أولى من المقترن بما يمنع اعتبار عمومه، عند بعض العلماء.
الوجه الرابع: أنا لو سلمنا المعارضة بين الآيتين، فالأصل في الفروج التحريم، حتى يدل دليل لا معارض له على الإباحة.
الوجه الخامس: أن العموم المقتضي للتحريم أولى من المقتضي للإباحة، لأن ترك مباح أهو من ارتكاب حرام.
فهذه الأوجه الخمسة يرد بها استدلال داود الظاهري، ومن تبعه على إباحته جمع الأختين بملك اليمين، محتجاً بقوله: {أَوْ مَا مَلَكَتْ أَيْمَانهُمْ} ولكن داود يحتج بآية أخرى يعسر التخلص من الاحتجاج بها، بحسب المقرر في أصول الفقه المالكي والشافعي والحنبلي، وإيضاح ذلك أن المقرر في أصول الأئمة الثلاثة المذكورين أنه إن ورد استثناء

ج / 5 ص -312- بعد جمل متعاطفة، أو مفردات متعاطفة، أن الاستثناء المذكور يرجع لجميعها خلافاً لأبي حنيفة القائل يرجع إلى الجملة الأخيرة فقط، قال في مراقي السعود:

وكل ما يكون فيه العطف من قبل الاستثنا فكلا يقفو

دون دليل العقل أو ذي السمع ............................... الخ

وإذا علمت أن المقرر في أصول الأئمة الثلاثة المذكورين رجوع الاستثناء لكل المتعاطفات، وأنه لو قال الواقف في صيغة وقفه: هو وقف على بني تميم وبني زهرة والفقراء إلا الفاسق منهم، أنه يخرج من الوقف فاسق الجميع لرجوع الاستثناء إلى الجميع، وأن أبا حنيفة وحده هو القائل برجوعه إلى الجملة الأخيرة فقط. ولذلك لم يقبل شهادة القاذف، ولو تاب وأصلح، وصار أعدل أهل زمانه لأن قوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إلَّا الَّذِينَ تَابُوا} [النور:4-5] يرجع عنده الاستثناء فيه للأخيرة فقط وهي {وَأُولَئِكَ هُمُ الْفَاسِقُونَ إلَّا الَّذِينَ تَابُوا} أي فقد زال عنهم اسم الفسق، ولا يقبل رجوعه لقوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً} إلا الذين تابوا، فاقبلوا شهادتهم بل يقول: لا تقبلوا لهم شهادة أبداً مطلقاً بلا استثناء لاختصاص الاستثناء عنده بالجملة الأخيرة، ولم يخالف أبو حنيفة أصوله في قوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} إلى قوله: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً} [الفرقان:68-70]. فإن هذا الاستثناء راجع لجميع الجمل المتعاطفة قبله عند أبي حنيفة، وغيره.
ولكن أبا حنيفة لم يخالف فيه أصله لأن الجمل الثلاث المذكورة جمعت في الجملة الأخيرة، التي هي {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً}[الفرقان:68] لأن الإشارة في قوله: ذلك راجعة إلى الشرك، والقتل والزنى في الجمل المتعاطفة قبله فشملت الجملة الأخيرة معاني الجمل قبلها، فصار رجوع الاستثناء لها وحدها، عند أبي حنيفة، على أصله المقرر: مستلزماً لرجوعه للجميع.
وإذا حققت ذلك فاعلم أن داود يحتج لجواز جمع الأختين بملك اليمين أيضاً،

ج / 5 ص -313- برجوع الاستثناء في قوله: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} لقوله: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} فيقول: قوله تعالى: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} وقوله: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} [النساء:24] يرجع لكل منهما استثناء في قوله: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} فيكون المعنى: وحرم عليكم أن تجمعوا بين الأختين، إلا ما ملكت أيمانكم فلا يحرم عليكم فيه الجمع بينهما، وحرمت عليكم المحصنات من النساء، إلا ما ملكت أيمانكم، فلا يحرم عليكم.
وقد أوضحنا معنى الاستثناء من المحصنات في محله من هذا الكتاب المبارك، وبهذا تعلم أن احتجاج داود برجوع الاستثناء في قوله {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} إلى قوله: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} جار على أصول المالكية والشافعية والحنابلة، فيصعب عليهم التخلص من احتجاج داود هذا.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن الجواب عن استدلال داود المذكور من وجهين:
الأولى منهما: أن في الآية نفسها قرينة مانعة من رجوع الاستثناء، إلى قوله: {وَأَن تَجْمَعُوا بَيْنَ الأٍخْتَيْنِ} لما قدمنا من أن قوله: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} أي بالسبي خاصة مع الكفر، وأن المعنى والمحصنات من النساء، إلا ما ملكت أيمانكم: أي وحرمت عليكم المتزوجات من النساء، لأن المتزوجة لا تحل لغير زوجها إلا ما ملكت أيمانكم بالسبي مع الكفر فإن السبي يرفع حكم الزوجية عن المسبية، وتحل لسابيها بعد الاستبراء كما قال الفرزدق:

وذات حليل أنكحتها رماحنا حلال لمن يبنى بها لم تطلق

وإذا كان ملك اليمين في قوله: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} في السبي خاصة كما هو مذهب الجمهور كان ذلك مانعاً من رجوعه إلى قوله: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} لأن محل النزاع في ملك اليمين مطلقاً، وقد قدمنا في سورة النساء أن قول من قال: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} مطلقاً، وأن بيع الأمة طلاقها أنه خلاف التحقيق، وأوضحنا الأدلة على ذلك.
الوجه الثاني: هو أن استقراء القرآن يدل على أن الصواب في رجوع الاستثناء لجميع الجمل المتعاطفة قبله أو بعضها، يحتاج إلى دليل منفصل، لأن الدليل قد يدل على

ج / 5 ص -314- رجوعه للجميع أو لبعضها، دون بعض. وربما دل الدليل على عدم رجوعه للأخيرة التي تليه. وإذا كان الاستثناء ربما كان راجعاً لغير الجملة الأخيرة التي تليه، تبين أنه لا ينبغي الحكم برجوعه إلى الجميع إلا بعد النظر في الأدلة. ومعرفة ذلك منها، وهذا القول الذي هو الوقف عن رجوع الاستثناء إلى الجميع أو بعضها المعين، دون بعض، إلا بدليل مروي عن ابن الحاجب من المالكية، والغزالي من الشافعية، والآمدي من الحنابلة، واستقراء القرآن يدل على أن هذا القول هو الأصح، لأن الله يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء:59] وإذا رددنا هذه المسألة إلى الله، وجدنا القرآن دالاً على صحة هذا القول، وبه يندفع أيضاً استدلال داود.
فمن الآيات الدالة على ذلك قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا} [النساء:92 فالاستثناء راجع للدية، فهي تسقط بتصدق مستحقها بها، ولا يرجع لتحرير الرقبة قولاً واحداً، لأن تصدق مستحق الدية بها لا يسقط كفارة القتل خطأ، ومنها قوله تعالى: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلاَّ الَّذِينَ تَابُوا} [النور:4-5] فالاستثناء لا يرجع لقول:ه {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} لأن القاذف إذا تاب لا تسقط توبته حد القذف.
وما يروى عن الشعبي من أنها تسقطه، خلاف التحقيق الذي هو مذهب جماهير العلماء ومنها قوله تعالى: {فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} [النساء:89-90].
فالاستثناء في قوله: {إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ} لا يرجع قولاً واحداً، إلى الجملة الأخيرة، التي تليه أعني قوله تعالى: {وَلاَ تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً}[النساء:89] لأنه لا يجوز اتخاذ ولي ولا نصير من الكفار أبداً، ولو وصلوا إلى قوم بينكم، وبينهم ميثاق، بل الاستثناء راجع للأخذ والقتل في قوله: {فَخُذُوهُمْ وَاقْتُلُوهُمْ}[النساء:89] والمعنى: فخذوهم بالأسر واقتلوهم إلا الذين يصلون إلى قوم بينكم، وبينهم ميثاق، فليس لكم أخذهم بأسر، ولا قتلهم، لأن الميثاق الكائن لمن وصلوا إليهم يمنع من أسرهم، وقتلهم كما اشترطه هلال بن عويمر الأسلمي في صلحه مع النَّبي صلى الله عليه وسلم كما ذكروا أن هذه الآية:
نزلت فيه وفي سراقة بن مالك المدلجي، وفي بني جذيمة بن عامر وإذا كان الاستثناء ربما لم يرجع لأقرب الحمل إليه في القرآن العظيم: الذي هو في الطرف الأعلى

ج / 5 ص -315- من الإعجاز تبين أنه ليس نصاً في الرجوع إلى غيرها.
ومن ذلك أيضاً قوله تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلاً} [النساء:83] على ما قاله جماعات من المفسرين، لأنه لولا فضل الله ورحمته لاتبعوا الشيطان، كلا بدون استثناء، قليل أو كثير كما ترى.
واختلفوا في مرجع هذا الاستثناء، فقيل: راجع لقوله: {أَذَاعُوا بِهِ} [النساء:83] وقيل: راجع لقوله {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} [النساء:83] وإذا لم يرجع للجملة التي تليه، لم يكن نصاً في رجوعه لغيرها.
وقيل: إن هذا الاستثناء راجع للجملة التي تليه. وأن المعنى: ولولا فضل الله عليكم ورحمته بإرسال محمد صلى الله عليه وسلم لاتبعتم الشيطان في الاستمرار، على ملة آبائكم من الكفر، وعبادة الأوثان إلا قليلاً كمن كان على ملة إبراهيم في الجاهلية، كزيد بن نفيل وقس بن ساعدة وورقة بن نوفل، وأمثالهم.
وذكر ابن كثير أن عبد الرزاق روى عن معمر عن قتادة في قوله: {لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً} معناه: لاتبعتم الشيطان كلا، قال: والعرب تطلق العلة، وتريد بها العدم. واستدل قائل هذا القول بقول الطرماح بن حكيم يمدح يزيد بن المهلب:

أشم ندى كثير النوادي قليل المثالب والقادحه

يعني: لا مثلبة فيه، ولا قادحة. وهذا القول ليس بظاهر كل الظهور، وإن كانت العرب تطلق القلة في لغتها، وتريد بها العدم كَقولهم: مررت بأرض قليل بها الكراث والبصل، يعنون لا كراث فيها ولا بصل. ومنه قول ذي الرمة:

أنيخت فألقت بلدة فوق بلدة قليل بها الأصوات إلا بغامها

يريد: أن تلك الفلاة لا صوت فيها غير بغام ناقته. وقول الآخر:

فما بأس لو ردت علينا تحية قليلاً لدى من يعرف الحق عابها

يعني لا عاب فيها: أي لا عيب فيها عند من يعرف الحق، وأمثال هذا كثير في كلام العرب، وبالآيات التي ذكرنا تعلم: أن الوقف عن القطع برجوع الاستثناء لجميع الجمل المتعاطفة قبله إلا لدليل، هو الذي دل عليه القرآن في آيات متعددة، وبدلالتها يرد استدلال داود المذكور أيضاً والعلم عند الله تعالى.

ج / 5 ص -316- المسألة الثانية: اعلم أن أهل العلم أجمعوا على أن حكم هذه الآية الكريمة في التمتع بملك اليمين في قوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون:5-6] خاص بالرجال دون النساء، فلا يحل للمرأة أن تتسرى عبدها، وتتمتع به بملك اليمين، وهذا لا خلاف فيه بين أهل العلم، وهو يؤيد قول الأكثرين: أن النساء لا يدخلن في الجموع المذكرة، الصحيحة إلا بدليل منفصل، كما أوضحنا أدلته في سورة الفاتحة، وذكر ابن جرير أن امرأة اتخذت مملوكها، وقالت: تأولت آية من كتاب الله {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} فأتى بها عمر بن الخطاب رضي الله عنه، وقال له ناس من أصحاب رسول الله صلى الله عليه وسلم: تأولت آية من كتاب الله عز وجل على غير وجهها، قال: فضرب العبد، وجز رأسه وقال: أنت بعده حرام على كل مسلم. ثم قال ابن كثير: هذا أثر غريب منقطع، ذكره ابن جرير في تفسير أول سورة المائدة، وهو هو هنا أليق وإنما حرمها عَلَى الرجال، معاملة لها بنقيض قصدها، والله أعلم ا هـ.
وقال أبو عبد الله القرطبي: قد روى معمر عن قتادة قال: تسررت امرأة غلامها، فذكر ذلك لعمر فسألها ما حملك على ذلك؟ قالت: كنت أراه يحل لي بملك يميني، كما تحل للرجل المرأة بملك اليمين، فاستشار عمر في رجمها أصحاب رسول الله صلى الله عليه وسلم، فقالوا: تأولت كتاب الله عز وجل على غير تأويله لا رجم عليها، فقال عمر: لا جرم، والله لا أحلك لحر بعده عاقبها بذلك، ودرأ الحد عنها، وأمر العبد ألا يقربها.
وعن أبي بكر بن عبد الله أنه سمع أباه يقول: أنا حضرت عمر بن عبد العزيز جاءته امرأة بغلام لها وضيء، فقالت: إني استسررته، فمنعنى بنو عمي عن ذلك، وإنما أنا بمنزلة الرجل تكون له الوليدة فيطؤها، فإنه عنى بني عمي فقال عمر: أتزوجت قبله؟ قالت: نعم. قال: أما والله لولا منزلتك من الجهالة لرجمتك بالحجارة، ولكن اذهبوا به فبيعوه إلى من يخرج به إلى غير بلدها ا هـ. من القرطبي.
المسألة الثالثة: اعلم أنه لا شك في أن آية {قَدْ أَفْلَحَ الؤْمِنُونَ} هذه التي هي {فَمَنِ ابْتَغَى وَرَاءَ ذلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [المؤمنون:7] تدل بعمومها على منع الاستمناء باليد المعروف، بجلد عميرة، ويقال له الخضخضة، لأن من تلذذ بيده حتى أنزل منيه بذلك، قد ابتغى وراء ما أحله الله، فهو من العادين بنص هذه الآية الكريمة المذكورة هنا، وفي سورة {سَألَ سَائِلٌ} وقد ذكر ابن كثير: أن الشافعي ومن تبعه استدلوا بهذه

ج / 5 ص -317- الآية، على منع الاستمناء باليد. وقال القرطبي: قال محمد بن عبد الحكم: سمعت حرملة بن عبد العزيز، قال: سألت مالكاً عن الرجل يجلد عميرة فتلا هذه الآية {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} إلى قوله {الْعَادُونَ}[المؤمنون:5-7].
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن استدلال مالك، والشافعي وغيرهما من أهل العلم بهذه الآية الكريمة، على منع جلد عميرة الذي هو الاستمناء باليد استدلال صحيح بكتاب الله، يدل عليه ظاهر القرآن، ولم يرد شيء يعارضه من كتاب ولا سنة، وما روي عن الإمام أحمد مع علمه، وجلالته وورعه من إباحة جلد عميرة مستدلاً على ذلك بالقياس قائلاً: هو إخراج فضلة من البدن تدعو الضرورة إلى إخراجها فجاز، قياساً على الفصد والحجامة، كما قال في ذلك بعض الشعراء:

إذا حللت بواد لا أنيس به فاجلد عميرة لا عار ولا حرج

فهو خلاف الصواب، وإن كان قائله في المنزلة المعروفة التي هو بها، لأنه قياس يخالف ظاهر عموم القرآن، والقياس إن كان كذلك رد بالقادح المسمى فساد الاعتبار، كما أوضحناه في هذا الكتاب المبارك مراراً وذكرنا فيه قول صاحب مراقي السعود: والخلف للنص أو إجماع دعا فساد الاعتبار كل من وعى
فالله جل وعلا قال: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} ولم يستثن من ذلك ألبتة إلا النوعين المذكورين، في قوله تعالى: {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وصرح برفع الملامة في عدم حفظ الفرج، عن الزوجة، والمملوكة فقط ثم جاء بصيغة عامة شاملة لغير النوعين المذكورين، دالة على المنع هي قوله {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [المؤمنون:7] وهذا العموم لا شك أنه يتناول بظاهره، ناكح يده، وظاهر عموم القرآن، لا يجوز العدول عنه، إلا لدليل من كتاب أو سنة، يجب الرجوع إليه. أما القياس المخالف له فهو فاسد الاعتبار، كما أوضحنا، والعلم عند الله تعالى.
وقال ابن كثير في تفسير هذه الآية، بعد أن ذكر بعض من حرم جلد عميرة، واستدلالهم بالآية ما نصه: وقد استأنسوا بحديث رواه الإمام الحسن بن عرفة في جزئة المشهور، حيث قال: حدثني علي بن ثابت الجزري، عن مسلمة بن جعفر، عن حسان بن حميد، عن أنس بن مالك، عن النَّبي صلى الله عليه وسلم قال "سبعة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولا يجمعهم مع العاملين ويدخلهم النار أول الداخلين إلا أن يتوبوا ومن تاب تاب الله

ج / 5 ص -318- عليه: الناكح يده، والفاعل والمفعول، ومدمن الخمر، والضارب والديه حتى يستغيثا، والمؤذي جيرانه حتى يلعنوه، والناكح حليلة جاره" ا هـ.
ثم قال ابن كثير: هذا حديث غريب وإسناده فيه من لا يعرف لجهالته والله أعلم. انتهى منه ولكنه على ضعفه يشهد له في نكاح اليد ظاهر القرآن في الجملة، لدلالته على منع ذلك، وإنما قيل للاستمناء باليد: جلد عميرة، لأنهم يكنون بعميرة عن الذكر.
لطيفة: قد ذكر في نوادر المغفلين، أن مغفلا كانت أمه تملك جارية تسمى عميرة فضربتها مرة، فصاحت الجارية، فسمع قوم صياحها، فجاؤوا وقالوا ما هذا الصياح؟ فقال لهم ذلك المغفل: لا بأس تلك أمي كانت تجلد عميرة.
المسألة الرابعة: اعلم أنا قدمنا في سورة النساء، أن هذه الآية التي هي قوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} تدل بظاهرها على منع نكاح المتعة، لأنه جل وعلا صرح فيها بما يعلم منه، وجوب حفظ الفرج عن غير الزوجة والسرية، ثم صرح بأن المبتغي وراء ذلك من العادين بقوله: {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وأن المرأة المستمتع بها في نكاح المتعة، ليست زوجة، ولا مملوكة. أما كونها غير مملوكة فواضح. وأما الدليل على كونها غير زوجة، فهو انتفاء لوازم الزوجية عنها كالميرث والعدة والطلاق والنفقة، ونحو ذلك، فلو كانت زوجة لورثت واعتدت ووقع عليها الطلاق، ووجبت لها النفقة، فلما انتفت عنها لوازم الزوجية علمنا أنها ليست بزوجة، لأن نفي اللازم يقتضي نفي الملزوم بإجماع العقلاء.
فتبين بذلك أن معنى نكاح المتعة من العادين المجاوزين ما أحل الله إلى ما حرم، وقد أوضحنا ذلك في سورة النساء بأدلة الكتاب والسنة، وأن نكاح المتعة ممنوع إلى يوم القيامة، وقد يخفي على طالب العلم معنى لفظة {عَلَى} في هذه الآية يعني قوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلَّا عَلَى أَزْوَاجِهِمْ} لأن مادة الحفظ، لا تتعدى إلى المعمول الثاني في هذا الموضوع ب{عَلَى} فقيل: إن {عَلَى} بمعنى: عن.
والمعنى: أنهم حافظون فروجهم عن كل شيء، إلا عن أزواجهم، وحفظ عن تتعدى بعن.
وحاول الزمخشري الجواب عن الإتيان ب{عَلَى} هنا فقال ما نصه: {عَلَى

ج / 5 ص -319- أَزْوَاجِهِمْ} في موضع الحال أي الأولين، على أزواجهم، أو قوامين عليهن من قولك: كان فلان على فلانة، فمات عنها، فخلف عليها فلان، ونظيره: كان زياد على البصرة: أي واليا عليها، ومنه قولهم: فلان تحت فلان، ومن ثمة سميت المرأة فراشا.
والمعنى: أنهم لفروجهم حافظون في كافة الأحوال، إلا في تزوجهم أو تسريهم، أو تعلق{عَلَى} بمحذوف يدل عليه غير ملومين، كأنه قيل: يلامون إلا على أزواجهم أي يلامون على كل مباشرة إلا على ما أطلق لهم، فإنهم غير ملومين عليه، أو تجعله صلة لحافظين من قولك: احفظ على عنان فرسي على تضمينه، معنى النفي كما ضمن قولهم: نشدتك الله إلا فعلت بمعنى: ما طلبت منك إلا فعلك. اهـ منه ولا يخفي ما فيه من عدم الظهور.
قال أبو حيان: وهذه الوجوه التي تكلفها الزمخشري ظاهر فيها العجمة، وهي متكلفة، ثم استظهر أبو حيان أن يكون الكلام من باب التضمين، ضمن حافظون معنى: ممسكون أو قاصرون، وكلاهما يتعدى ب{على} كقوله: {أَمْسِكْ عَلَيْكَ زَوْجَكَ}[الأحزاب:37] والظاهر أن قوله هنا {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} مع أن المملوكات من جملة العقلاء، والعقلاء يعبر عنهم بمن لا بما هو أن الإماء لما كن يتصفن ببعض صفات غير العقلاء كبيعهن وشرائهن، ونحو ذلك. كان ذلك مسوغا لإطلاق لفظة ما عليهن، والعلم عند الله تعالى.
وقال بعض أهل العلم: إن وراء ذلك، هو مفعول ابتغى: أي ابتغى سوى ذلك. وقال بعضهم: إن المفعول به محذوف، ووراء ظرف. أي فمن ابتغى مستمتعا لفرجه، وراء ذلك.
قوله تعالى: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن من صفات المؤمنين المفلحين الوارثين الفردوس: أنهم راعون لأماناتهم وعهدهم: أي محافظون على الأمانات، والعهود. والأمانة تشمل: كل ما استودعك الله، وأمرك بحفظه، فيدخل فيها حفظ جوارحك من كل ما لا يرضي الله، وحفظ ما ائتمنت عليه من حقوق الناس، والعهود أيضا تشمل: كل ما أخذ عليك العهد بحفظه، من حقوق الله، وحقوق الناس.
وما تضمنته هذه الآية الكريمة، من حفظ الأمانات والعهود جاء مبينا في آيات كثيرة

ج / 5 ص -320- كقوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [الأنفال:37] وقوله تعالى في سأل سائل: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المعارج:32] وقوله في العهد: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء:34] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة:1]. وقوله: {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} [الفتح:10] وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل:96] وقد أوضحنا هذا في سورة الأنبياء في الكلام على قوله {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الأنبياء:78]. وقوله: راعون: جمع تصحيح للراعي، وهو القائم على الشيء، بحفظ أو إصلاح كراعي الغنم وراعي الرعية، وفي الحديث "كلكم راع وكلكم مسؤول عن رعيته" الحديث، وقرأ هذا الحرف ابن كثير وحده: لأمانتهم بغير ألف بعد النون، على صيغة الإفراد والباقون بألف بعد النون، على صيغة الجمع المؤنث السالم.
قوله تعالى: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن من صفات المؤمنين المفلحين الوارثين الفردوس: أنهم يحافظون على صلواتهم والمحافظة عليها تشمل إتمام أركانها، وشروطها، وسننها، وفعلها في أوقاتها في الجماعات في المساجد، ولأجل أن ذلك من أسباب نيل الفردوس أمر تعالى بالمحافظة عليها في قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [البقرة: 238]. وقال تعالى في سورة المعارج {وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [المعارج:34] وقال فيها أيضا {إِلَّا الْمُصَلِّينَ. الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} [المعارج:22-23] وذم وتوعد من لم يحافظ عليها في قوله {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً} [مريم:59].
وقد أوضحنا ذلك في سورة مريم، وقوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ. الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} [الماعون:4- 5]. وقال تعالى في ذم المنافقين {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} [النساء: 142]، وفي الصحيح عن ابن مسعود رضي الله عنه، أنه سأل رسول الله صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال "الصلاة على وقتها"،

ج / 5 ص -321- الحديث. وقد قدمناه والأحاديث في فضل الصلاة والمحافظة عليها كثيرة جدا، ولكن موضوع كتابنا بيان القرآن بالقرآن، ولا نذكر غالبا البيان من السنة، إلا إذا كان في القرآن بيان غير واف بالمقصود، فنتمم البيان من السنة كما قدمناه مرارا. وذكرناه في ترجمة هذا الكتاب المبارك.
قوله تعالى: {أُولَئِكَ هُمُ الْوَارِثُونَ. الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن المؤمنين المتصفين بالصفات، التي قدمناهم الوارثون، وحذف مفعول اسم الفاعل الذي هو الوارثون، لدلالة قوله: {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ} [المؤمنون: 11] عليه. والفردوس: أعلا الجنة، وأوسطها، ومنه تفجر أنهار الجنة، وفوقه عرش الرحمان جل وعلا، وعبر تعالى عن نيل الفردوس هنا باسم الوارثة.
وقد أوضحنا معنى الوارثة والآيات الدالة على ذلك المعنى، كقوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [مريم:63] وقوله: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف: 43] وقوله تعالى: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ} [الزمر: 74] في سورة مريم في الكلام على قوله: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [مريم:63] فأغنى ذلك عن إعادته هنا، وقرأ هذا الحرف: حمزة والكسائي: على صلاتهم بغير واو، بصيغة الإفراد وقرأ الباقون: {عَلَى صَلاتِهِمْ} بالواو المفتوحة بصيغة الجمع المؤنث السالم والمعنى واحد، لأن المفرد الذي هو اسم جنس، إذا أضيف إلى معرفة، كان صيغة عموم كما هو معروف في الأصول. وقوله هنا: {هُمْ فِيهَا خَالِدُونَ} أي بلا انقطاع أبدا، كما قال تعالى {عَطَاءً غَيْرَ مَجْذُوذٍ} [هود: 108] أي غير مقطوع. وقال تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [صّ:54] وقال تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل: 96] كما قدمناه مستوفي.
قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ. ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ. ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}.
بين جل وعلا في هذه الآية الكريمة، أطوار خلقه الإنسان ونقله له، من حال إلى حال، ليدل خلقه بذلك على كمال قدرته واستحقاقه للعبادة وحده جل وعلا. وقد أوضحنا في

ج / 5 ص -322- أول سورة الحج معنى النطفة، والعلقة، والمضغة، وبينا أقوال أهل العلم في المخلقة، وغير المخلقة. والصحيح من ذلك وأوضحنا أحكام الحمل إذا سقط علقة أو مضغة هل تنقضي به عدة الحامل أو لا؟ وهل تكون الأمة به أم ولد إن كان من سيدها أو لا؟ إلى غير ذلك من أحكام الحمل الساقط، ومتى يرث، ويورث، ومتى يصل عليه، وأقوال أهل العلم في ذلك في الكلام على قوله تعالى: {إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج: 5]. وسنذكر هنا ما لم نبينه هنالك مع ذكر الآيات التي لها تعلق بهذا المعنى. أما معنى السلالة: فهي فعالة من سللت الشيء من الشيء، إذا استخرجته منه، ومنه قول أمية بن أبي الصلت:

خلق البرية من سلالة منتن وإلى السلالة كلها ستعود

والولد سلالة أبيه كأنه انسل من ظهر أبيه.
ومنه قول حسان رضي الله عنه:

فجاءت به عضب الأديم غضنفرا سلالة فرج كان غير حصين

وبناء الاسم على الفعالة، يدل على القلة كقلامة الظفر، ونحاتة الشيء المنحوت، وهي ما يتساقط منه عند النحت، والمراد بخلق الإنسان من سلالة الطين: خلق أبيهم آدم منه، كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [آل عمران: 59].
وقد أوضحنا فيما مضى أطوار ذلك التراب، وأنه لما بل بالماء صار طيبا ولما خمر صار طينا لازبا يلصق باليد، وصار حمأ مسنونا. قال بعضهم: طينا أسود منتنا، وقال بعضهم: المسنون: المصور، كما تقدم إيضاحه في سورة الحجر، ثم لما خلقه من طين خلق منه زوجه حواء، كما قال في أول النساء {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء: 1] وقال في الأعراف {وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف: 189] وقال في الزمر: {ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر: 6] كما تقدم إيضاح ذلك كله، ثم لما خلق الرجل والمرأة، كان وجود جنس الإنسان منهما عن طريق التناسل، فأول أطواره: النطفة، ثم العلقة. الخ.
وقد بينا أغلب ذلك في أول سورة الحج، وقوله هنا: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ} [المؤمنون:12] يعني: بدأه خلق نوع الإنسان بخلق آدم، وقوله: {ثُمَّ جَعَلْنَاهُ نُطْفَةً} [المؤمنون:13] أي بعد خلق آدم وحواء، فالضمير في قوله: {ثُمَّ جَعَلْنَاهُ}

ج / 5 ص -323- لنوع الإنسان، الذي هو النسل لدلالة المقام عليه، كقولهم: عندي درهم ونصفه: أي ونصف درهم آخر. كما أوضح تعالى هذا المعنى في سورة السجدة في قوله تعالى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ. الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ. ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ. ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [السجدة: 6-9] وأشار إلى ذلك بقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [الروم:20] وما ذكره هنا من أطوار خلقه الإنسان، أمر كل مكلف أن ينظر فيه. والأمر المطلق، يقتضي الوجوب إلا لدليل صارف عنه، كما أوضحناه مرارا. وذلك في قوله: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ. خُلِقَ مِنْ مَاءٍ دَافِقٍ} [الطارق: 13-14]. وقد أشار في آيات كثيرة، إلى كمال قدرته بنقله الإنسان في خلقه من طور إلى طور، كما أوضحه هنا وكما في قوله تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً. وَقَدْ خَلَقَكُمْ أَطْوَاراً} [نوح:13- 14]. وبين أن انصراف خلقه عن التفكر في هذا والاعتبار به مما يستوجب التساؤل والعجب، وأن من غرائب صنعه وعجائب قدرته نقله الإنسان من النطفة، إلى العلقة، ومن العلقة إلى المضغة الخ. مع أنه لم يشق بطن أمه بل هو مستتر بثلاث ظلمات: وهي ظلمة البطن، وظلمة الرحم، وظلمة المشيمة المنطوية على الجنين، وذلك في قوله جل وعلا: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} [الزمر: 6] فتأمل معنى قوله {فَأَنَّى تُصْرَفُونَ} أي عن هذه العجائب والغرائب، التي فعلها فيكم ربكم ومعبودكم. وقال تعالى: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} [آل عمران: 6] وقال: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} [الحج: 5] ثم ذكر الحكمة فقال {لِنُبَيِّنَ لَكُمْ} [الحج: 5] أي لنظهر لكم بذلك عظمتنا، وكمال قدرتنا، وانفرادنا بالإلهية واستحقاق العبادة، وقال في سورة المؤمن {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً} [غافر: 67] وقال تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً. أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى. ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى. فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى. أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:36-40] والآيات بمثل هذا كثيرة، وقد أبهم هذه الأطوار المذكورة في قوله:

ج / 5 ص -324- {كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} [المعارج:39] وذلك الإبهام يدل على ضعفهم وعظمة خالقهم جل وعلا، فسبحانه جل وعلا ما أعظم شأنه وما أكمل قدرته، وما أظهر براهين توحيده، وقد بين في آية المؤمنون هذه: أنه يخلق المضغة عظاما، وبين في موضع آخر: أنه يركب بعض تلك العظام مع بعض، تركيبا قويا، ويشد بعضها مع بعض، على أكمل الوجوه وأبدعها، وذلك في قوله: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ} [الانسان: 28]، والأسر: شد العظام بعضها مع بعض، وتآسير السرج ومركب المرأة السيور التي يشد بها، ومنه قول حميد بن ثور:

وما دخلت في الخدب حتى تنقضت تآسير أعلى قده وتحطما

وفي صحاح الجوهري: أسر قتبه يأسره أسرا شدة بالأسار وهو القد، ومنه سمي الأسير، وكانوا يشدونه بالقد، فقول بعض المفسرين واللغويين: {أَسْرَهُمْ}: أي خلقهم فيه قصور في التفسير، لأن الأسر هو الشد القوي بالأسار الذي هو القد، وهو السير المقطوع من جلد البعير ونحوه، الذي لم يدبغ والله جل وعلا يشد بعض العظام ببعض، شدا محكما متماسكا كما يشد الشيء بالقد، والشد به قوي جدا. وقوله تعالى في هذه الآية الكريمة: {فِي قَرَارٍ مَكِينٍ} [المؤمنون: 13] القرار هنا: مكان الاستقرار، والمكين: المتمكن. وصف القرار به لتمكنه في نفسه بحيث لا يعرض له اختلال، أو لتمكن من يحل فيه. قاله أبو حيان في البحر. وقال الزمخشري: القرار: المستقر، والمراد به: الرحم وصفت بالمكانة التي هي صفة المستقر فيها، أو بمكانتها في نفسها، لأنها مكنت بحيث هي وأحرزت. وقوله تعالى في هذه الآية: {ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ} [المؤمنون: 14] قال الزمخشري: أي خلقا مباينا للخلق الأول مباينة ما أبعدها حيث جعله حيوانا، وكان جمادا وناطقا، وكان أبكم وسميعا، وكان أصم وبصيرا، وكان أكمه وأودع باطنه وظاهره، بل كل عضو من أعضائه وجزء من أجزائه عجائب فطرة، وغرائب حكمة، لا تدرك بوصف الواصف، ولا بشرح الشارح. انتهى منه.
وقال القرطبي: اختلف في الخلق الآخر المذكور، فقال ابن عباس، والشعبي وأبو العالية، والضحاك وابن زيد: "هو نفخ الروح فيه بعد أن كان جمادا" وعن ابن عباس: "خروجه إلى الدنيا"، وقال قتادة: عن فرقة نبات شعره. وقال الضحاك: خروج الأسنان، ونبات الشعر، وقال مجاهد: كمال شبابه. وروي عن ابن عمر والصحيح، أنه عام في هذا وفي غيره من النطق والإدراك، وتحصيل المعقولات إلى أن يموت. اهـ منه.

ج / 5 ص -325- والظاهر أن جميع أقوال أهل العلم في قوله {خَلْقاً آخَرَ} [المؤمنون: 14] أنه صار بشرا سويا بعد أن كان نطفة، ومضغة، وعلقة، وعظاما كما هو واضح.
مسألة
وقد استدل بهذه الآية الإمام أبو حنيفة رحمه الله، على أن من غصب بيضة، فأفرخت عنه أنه يضمن البيضة، ولا يرد الفرخ، لأن الفرخ خلق آخر سوى البيضة، فهو غير ما غصب، وإنما يرد الغاصب ما غصب. وهذا الاستدلال له وجه من النظر، والعلم عند الله تعالى.
وقوله تعالى في هذه الآية: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون: 14] وقوله {فَتَبَارَكَ اللَّهُ} قال أبو حيان في البحر المحيط: تبارك: فعل ماض لا ينصرف، ومعناه: تعالى وتقدس. اهـ منه.
وقوله في هذه الآية {أَحْسَنُ الْخَالِقِينَ} أي المقدرين والعرب تطلق الخلق وتريد التقدير. ومنه قول زهير:

ولأنت تفري ما خلقت وبعـ ـض القوم يخلق ثم لا يفري

فقوله: يخلق ثم لا يفري: أي يقدر الأمر، ثم لا ينفذه لعجزه عنه كما هو معلوم. ومعلوم أن النحويين مختلفون في صيغة التفضيل إذا أضيفت إلى معرفة، هل إضافتها إضافة محضة، أو لفظية غير محضة، كما هو معروف في محله؟ فمن قال: هي محضة أعرب قوله {أَحْسَنُ الْخَالِقِينَ} نعتا للفظ الجلالة، ومن قال: هي غير محضة أعربه بدلا، وقيل: خبر مبتدأ محذوف، تقديره: هو أحسن الخالقين. وقرأ هذين الحرفين {فَخَلَقْنَا الْمُضْغَةَ عِظَاماً} [المؤمنون: 14] وقوله {فَكَسَوْنَا الْعِظَامَ لَحْماً} [المؤمنون: 14] ابن عامر وشعبة عن عاصم عظما: بفتح العين، وإسكان الضاء من غير ألف بصيغة المفرد فيهما، وقرأه الباقون: عظاما بكسر العين وفتح الظاء، وألف بعدها بصيغة الجمع، وعلى قراءة ابن عامر وشعبة. فالمراد بالعظم: العظام.
وقد قدمنا بإيضاح في أول سورة الحج وغيرها أن المفرد إن كان اسم جنس، قد تطلقه العرب، وتريد به معنى الجمع. وأكثرنا من أمثلته في القرآن، وكلام العرب مع تعريفه وتنكيره وإضافته، فأغنى ذلك عن إعادته هنا.

ج / 5 ص -326- قوله تعالى: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ. ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ}.
بين جل وعلا في هذه الآية الكريمة: أنهم بعد أن أنشأهم خلقا آخر، فأخرج الواحد منهم من بطن أمه صغيرا، ثم يكون محتلما، ثم يكون شابا، ثم يكون كهلا، ثم يكون شيخا، ثم هرما أنهم كلهم صائرون إلى الموت من عمر منهم ومن لم يعمر، ثم هم بعد الموت يبعثون أحياء، يوم القيامة للحساب والجزاء، وهذا الموت والحياة المذكوران هنا كل واحد منهما له نظير آخر، لأنهما إماتتان وإحياتان ذكر من كل منهما واحدة هنا، وذكر الجميع في قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [البقرة: 28] وقوله: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] كما قدمنا إيضاحه في سورة الحج والبقرة، وكل ذلك دليل على كمال قدرته، ولزوم الإيمان به، واستحقاقه للعبادة وحده سبحانه وتعالى علوا كبيرا.
قوله تعالى: {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ}.
في قوله تعالى: {طَرَائِقَ}، وجهان من التفسير:
أحدهما: أنها قيل لها طرائق، لأن بعضها فوق بعض من قولهم: طارق النعل إذا صيرها طاقا فوق طاق، وركب بعضها على بعض، ومنه قوله صلى الله عليه وسلم "كأن وجوههم المجان المطرقة" أي التراس التي جعلت لها طبقات بعضها فوق بعض، ومنه قول الشاعر يصف نعلا له مطارقة:

وطراق من خلفهن طراق ساقطات تلوي بها الصحراء

يعني: نعال الإبل، ومنه قولهم: طائر طراق الريش، ومطرقة إذا ركب بعض ريشه بعضا، ومنه قول زهير يصف بازيا:

أهوى لها أسفع الخدين مطرق ريش القوادم لم تنصب له الشبك

وقول ذي الرمة يصف بازيا أيضا:

طراق الخوافي واقع فوق ريعه ندى ليله في ريشه يترقرق

وقول الآخر يصف قطاة:

سكاء مخطومة في ريشها طرق سود قوادمها كدر خوافيها

فعلى هذا القول فقوله: {سَبْعَ طَرَائِقَ} يوضح معناه قوله تعالى: {أَلَمْ تَرَوْا كَيْفَ

ج / 5 ص -327- خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} الآية [نوح:15] وهذا قول الأكثر.
الوجه الثاني: أنها قيل لها طرائق، لأنها طرق الملائكة في النزول والعروج، وقيل: لأنها طرائق الكواكب في مسيرها، وأما قول من قال قيل لها طرائق لأن الكل سماء طريقة، وهيأة غير هيأة الأخرى وقول من قال: طرائق؟ أي مبسوطات فكلاهما ظاهر البعد، وقوله تعالى: {وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [المؤمنون: 17] قد قدمنا أن معناه كقوله {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ} [الحج: 65] لأن من يمسك السماء لو كان يغفل لسقطت فأهلكت الخلق كما تقدم إيضاحه وقال بعضهم {وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [المؤمنون: 17] بل نحن القائمون بإصلاح جميع شؤونهم، وتيسير كل ما يحتاجون إليه وقوله {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ} [المؤمنون: 17] يعني السموات برهان على قوله قبله {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون:16] لأن من قدر على خلق السموات، مع عظمها فلا شك أنه قادر على خلق الإنسان كقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر: 57] وقوله تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا} [النازعـات:27] .
وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [يّـس: 81] والآيات بمثل هذا متعددة.
وقد قدمنا براهين البعث التي هذا البرهان من جملتها، وأكثرنا من أمثلتها وهي مذكورة هنا، ولم نوضحها هنا لأنا أوضحناها فيما سبق في النحل والبقرة. والعلم عند الله تعالى.
قوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه أنزل من السماء ماء معظما نفسه جل وعلا بصيغة الجمع المراد بها التعظيم وأن ذلك الماء الذي أنزله من السماء أسكنه في الأرض لينتفع به الناس في الآبار، والعيون، ونحو ذلك. وأنه جل وعلا قادر على إذهابه لو شاء أن يذهبه فيهلك جميع الخلق بسبب ذهاب الماء من أصله جوعا وعطشا وبين أنه أنزله بقدر أي بمقدار معين عنده يحصل به نفع الخلق ولا يكثره عليهم، حتى يكون كطوفان نوح لئلا يهلكهم، فهو ينزله بالقدر الذي فيه المصلحة، دون المفسدة سبحانه جل وعلا ما أعظمه وما أعظم لطفه بخلقه. وهذه المسائل الثلاث التي ذكرها في هذه الآية الكريمة، جاءت مبينة في غير هذا الموضع.

ج / 5 ص -328- الأولى: التي هي كونه: أنزله بقدر أشار إليها في قوله: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر:21].
والثانية: التي هي إسكانه الماء المنزل من السماء في الأرض بينها في قوله جل وعلا: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ} [الزمر: 21] والينبوع: الماء الكثير وقوله: {فأنزلنا من السمآء ماء فأسقيناكموه ومآ أنتم له بخازنين} على ما قدمنا في الحجر.
والثالثة: التي هي قدرته على إذهابه أشار لها في قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [الملك:30] ويشبه معناها قوله تعالى: {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} [الواقعة:70] لأنه إذا صار ملحا أجاجا لا يمكن الشرب منه، ولا الانتفاع به صار في حكم المعدوم، وقد بين كيفية إنزاله الماء من السماء في قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ} [النور: 43] فصرح بأن الودق الذي هو المطر يخرج من خلال السحاب الذي هو المزن، وهو الوعاء الذي فيه الماء وبين أن السحابة تمتلىء من الماء حتى تكون ثقيلة لكثرة ما فيها من الماء في قوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف: 57] فقوله: ثقالا جمع تقيلة، وثقلها إنما هو بالماء الذي فيها وقوله تعالى: {وَيُنْشِئُ السَّحَابَ الثِّقَالَ} [الرعد: 12] جمع سحابة ثقيلة.
وهذه الآيات القرآنية تدل على أن الله يجمع الماء في المزن، ثم يخرجه من خلال السحاب، وخلال الشيء ثقوبه وفروجه التي هي غير مسدودة، وبين جل وعلا أنه هو الذي ينزله ويصرفه بين خلقه كيف يشاء، فيكثر المطر في بلاد قوم سنة، حتى يكثر فيها الخصب وتتزايد فيها النعم، ليبتلي أهلها في شكر النعمة، وهل يعتبرون بعظم الآية في إنزال الماء، ويقل المطر عليهم في بعض السنين، فتهلك مواشيهم من الجدب ولا تنبت زروعهم، ولا تثمر أشجارهم، ليبتليهم بذلك، هل يتوبون إليه، ويرجعون إلى ما يرضيه.
وبين أنه مع الإنعام العام على الخلق بإنزال المطر بالقدر المصلح وإسكان مائة في الأرض ليشربوا منه هم، وأنعامهم، وينتفعوا به أبى أكثرهم إلا الكفر به، وذلك في قوله تعالى: {رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً. لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً. وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} [الفرقان:48- 50].

ج / 5 ص -329- ولا شك أن من جملة من أبى منهم إلا كفورا الذين يزعمون أن المطر لم ينزله منزل هو فاعل مختار، وإنما نزل بطبيعته، فالمنزل له عندهم: هو الطبيعة، وأن طبيعة الماء التبخر، إذا تكاثرت عليه درجات الحرارة من الشمس أو الاحتكاك بالريح، وأن ذلك البخار يرتفع بطبيعته. ثم يجتمع، ثم يتقاطر. وأن تقاطره ذلك أمر طبيعي لا فاعل له، وأنه هو المطر. فينكرون نعمة الله في إنزاله المطر وينكرون دلالة إنزاله على قدرة منزله، ووجوب الإيمان به واستحقاقه للعبادة وحده، فمثل هؤلاء داخلون في قوله: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} [الفرقان: 50] بعد قوله: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا} [الفرقان: 50].
وقد صرح في قوله: {وَلَقَدْ صَرَّفْنَاهُ} أنه تعالى، هو مصرف الماء، ومنزلة حيث شاء كيف شاء. ومن قبيل هذا المعنى: ما ثبت في صحيح مسلم من حديث زيد بن خالد الجهني رضي الله عنه قال "صلى بنا رسول الله صلى الله عليه وسلم الصبح بالحديبية في أثر السماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم، قال: "قال أصبح من عبادي مؤمن بي، وكافر بي: فأما من قال مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا، فذلك كافر بي مؤمن بالكوكب" هذا لفظ مسلم رحمه الله في صحيحه، ولا شك أن من قال: مطرنا ببخار كذا مسندا ذلك للطبيعة، أنه كافر بالله مؤمن بالطبيعة والبخار. والعرب كانوا يزعمون أن بعض المطر أصله من البحر، إلا أنهم يسندون فعل ذلك الفاعل المختار جل وعلا، ومن أشعارهم في ذلك قول طرفة بن العبد:

لا تلمني إنها من نسوة رقد الصيف مقاليت نزر

كبنات البحر يمأدن إذا أنبت الصيف عساليج الخضر

فقوله: بنات البحر يعني: المزن التي أصل مائها من البحر.
وقول أبي ذؤيب الهذلي:

سقى أم عمرو كل آخر ليلة حناتم غرماؤهن ثجيج

شربن بماء البحر ثم ترفعت متى لجج خضر لهن نئيج

ولا شك أن خالق السموات والأرض جل وعلا، هو منزل المطر على القدر الذي يشاء كيف يشاء سبحانه وتعالى عما يقول الظالمون علوا كبيرا.

ج / 5 ص -330- قوله تعالى: {فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ}.
قد قدمنا الآيات الموضحة لما دلت عليه هذه الآية الكريمة في سورة النحل، في الكلام على قوله تعالى: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ} [النحل: 11] وغيرها، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ}.
قوله: {وَشَجَرَةً}: معطوف على: {جَنَّاتٍ} من عطف الخاص على العام. وقد قدمنا مسوغه مرارا: أي فأنشأنا لكم به جنات، وأنشأنا لكم به شجرة تخرج من طور سيناء وهي شجرة الزيتون، كما أشار له تعالى بقوله {يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ} [النور: 35]، والدهن الذي تنبت به: هو زيتها المذكور في قوله: {يَكَادُ زَيْتُهَا يُضِيءُ} [النور: 35] ومع الاستضاءة منها، فهي {وَصِبْغٍ لِلْآكِلِينَ}: أي إدام يأتدمون به، وقرأ هذا الحرف: نافع، وابن كثير، وأبو عمرو: {سَيْنَاءَ} بكسر السين، وقرأ الباقون: بفتحها، وقرأ ابن كثير وأبو عمرو: {تَنْبُتُ} بضم التاء، وكسر الباء الموحدة مضارع أنبت الرباعي، وقرأ الباقون: {تَنْبُتُ} بفتح التاء، وضم الباء مضارع: نبت الثلاثي، وعلى هذه القراءة، فلا إشكال في حرف الباء في قوله: {بِالدُّهْنِ}: أي تنبت مصحوية بالدهن الذي يستخرج من زيتونها، وعلى قراءة ابن كثير وأبي عمرو، ففي الباء إشكال، وهو أن أنبت الرباعي يتعدى بنفسه، ولا يحتاج إلى الباء وقد قدمنا النكتة في الإتيان بمثل هذه الباء في القرآن، وأكثرنا من أمثلته في القرآن، وفي كلام العرب في سورة مريم في الكلام على قوله تعالى: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [مريم: 25]، ولا يخفي أن أنبت الرباعي، على قراءة ابن كثير، وأبي عمرو هنا: لازمة لا متعدية المفعول، وأنبت تتعدى، وتلزم فمن تعديها قوله تعالى: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ} [النحل: 11] وقوله تعالى: {فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} [قّ: 9] ومن لزومها قراءة ابن كثير، وأبي عمرو المذكورة، ونظيرها من كلام العرب قول زهير:

رأيت ذوي الحاجات حول بيوتهم قطينا بها حتى إذا أنبت البقل

فقوله: أنبت البقل لازم بمعنى: نبت، وهذا هو الصواب في قراءة: {تَنْبُتُ} بضم التاء. خلافا لمن قال: إنها مضارع أنبت المتعدي: وأن المفعول محذوف: أي تنبت

ج / 5 ص -331- زيتونها، وفيه الزيت. وقال ابن كثير: الطور: هو الجبل، وقال بعضهم: إنما يسمى طورا إذا كان فيه شجر، فإن عرى عن الشجر، سمي جبلا لا طورا. والله أعلم. وطور سيناء: هو طور سنين، وهو الجبل الذي كلم الله عليه موسى بن عمران عليه السلام، وما حوله من الجبال، التي فيها شجر الزيتون اهـ محل الغرض من كلام ابن كثير.
وفي حديث أبي أسيد مالك بن ربيعة الساعدي الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كلوا الزيت وادهنوا به فإنه من شجرة مباركة" رواه أحمد ورواه الترمذي، وغيره عن عمر، والظاهر أنه لا يخلو من مقال، وقال فيه العجلوني في كشف الخفاء ومزيل الإلباس رواه أحمد والترمذي وابن ماجه عن عمر وابن ماجه فقط عن أبي هريرة، وصححه الحاكم على شرطهما ثم قال: وفي الباب عن جماعة من الصحابة رضي الله عنهم. اهـ منه والعلم عند الله تعالى.
قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ}.
قد قدمنا الآيات الموضحة لمعنى هذه الآية، وما يستفاد منها من الأحكام الفقيهة في سورة النحل في الكلام على قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا} [المؤمنون: 21] مع بيان أوجه القراءة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} [المؤمنون:22].
الضمير في قوله: {عَلَيْهَا} راجع إلى الأنعام المذكورة في قوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ} [المؤمنون: 21] وقد بين تعالى في هذه الآية: أنه يحمل خلقه على الأنعام، والمراد بها هنا الإبل، لأن الحمل عليها هو الأغلب، {وَعَلَى الْفُلْكِ}: وهي السفن ولفظ الفلك، يطلق على الواحد والجمع من السفن، وما ذكره تعالى في هذه الآية الكريمة من الامتنان على خلقه بما يسر لهم من الركوب والحمل، على الأنعام والسفن جاء موضحا في آيات أخر كقوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ. وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} [غافر:80] وقوله في الأنعام {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ. وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} [يّـس:71- 72] وقوله فيها: {وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} [النحل:7] وقوله في

ج / 5 ص -332- الفلك والأنعام معا {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ. لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ. وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [الزخرف:12- 14]. وقوله في السفن {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ. وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [يّـس:41-42]، وقوله: {أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} [الحج: 65] وقوله تعالى: {وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ} [فاطر: 12] والآيات بمثل هذا كثيرة، وهذا من نعمه وآياته، وقرن الأنعام بالفلك في الآيات المذكورة لأن الإبل سفائن البر، كما قال ذو الرمة:

ألا خيلت مني وقد نام صحبتي فما نفر التهويم إلا سلامها

طروقا وجلب الرحل مشدودة بها سفينة بر تحت خدي زمامها

فتراه سمى ناقته سفينة بر وجلب الرحل بالضم والكسر عيدانه أو الرحل بما فيه.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً} إلى قوله {وَمَا يَسْتَأْخِرُونَ}.
قد تقدمت الإشارة إلى ما فيه من الآيات، التي لها بيان في مواضع متعددة فأغنى ذلك عن إعادته هنا.
قوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْداً لِقَوْمٍ لا يُؤْمِنُونَ}.
بين تعالى في هذه الآية الكريمة: أنه بعد إرسال نوح والرسول المذكور بعده أرسل رسله {تَتْرَا}: أي متواترين واحدا بعد واحدا، وكل متتابع متتال تسميه العرب متواترا، ومنه قول لبيد في معلقته:

يعلو طريقة متنها متواتر في ليلة كفر النجوم غمامها

يعني: مطرا متتابعا، أو غبار ريح متتابعا، وتاء {تَتْرَا} مبدلة من الواو، وأنه كل ما أرسل رسولا إلى أمة كذبوه فأهلكهم، وأتبع بعضهم بعضا في الإهلاك المتسأصل بسبب تكذيب الرسل. وهذا المعنى المذكور في هذه الآية الكريمة: جاء موضحا في آيات كثيرة. وقد بينت آية استثناء أمة واحدة من هذا الإهلاك المذكور.
أما الآيات الموضحة لما دلت عليه هذه الآية فهي كثيرة جدا كقوله تعالى: {وَمَا

ج / 5 ص -333- أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [سـبأ:34] وقوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف:23] وقوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ. ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً} [الأعراف:94-95] والآيات بمثل هذا كثيرة جدا.
أما الآية التي بينت استثناء أمة واحدة من هذه الأمم فهي قوله تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا} [يونس: 98]. وظاهر آية الصافات أنهم آمنوا إيمانا حقا، وأن الله عاملهم به معاملة المؤمنين، وذلك في قوله في يونس {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ. فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} [الصافات:147-148] لأن ظاهر إطلاق قوله: {فَآمَنُوا}، يدل على ذلك. والعلم عند الله تعالى.
ومن الأمم التي نص على أنه أهلكها وجعلها أحاديث سبأ، لأنه تعالى قال فيهم: {فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ} [سـبأ: 19] وقوله {فَجَعَلْنَاهُمْ أَحَادِيثَ} أي أخبارا وقصصا يسمر بها، ويتعجب منها، كما قال ابن دريد في مقصورته:

وإنما المرء حديث بعده فكن حديثا حسنا لمن وعى

وقرأ هذا الحرف ابن كثير، وأبو عمرو: {تَتْرَا} بالتنوين: وهي لغة كنانة، والباقون بألف التأنيث المقصورة من غير تنوين: وهي لغة أكثر العرب، وسهل نافع وابن كثير وأبو عمرو والهمزة الثانية من قوله: {جَاءَ أُمَّةً}، وقرأها الباقون بالتحقيق، كما هو معلوم وقوله {فَبُعْداً لِقَوْمٍ لا يُؤْمِنُونَ} [المؤمنون: 44] مصدر لا يظهر عامله، وقد بعد بعدا بفتحتين، وبعدا بضم فسكون: أي هلك فقوله: {بُعْداً}: أي هلاكا مستأصلا، كما قال تعالى {أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ} [هود: 95] قال الشاعر:

قل الغناء إذا لاقى الفتى تلفا قول الأحبة لا تبعد وقد بعدا

وقد قال سيبويه: إن بعدا وسحقا ودفرا أي نتنا من المصادر المنصوبة بأفعال لا تظهر. اهـ ومن هذا القبيل قولهم: سقيا ورعيا، كقول نابغة ذبيان:

ج / 5 ص -334- نبئت نعما على الهجران عاتية سقيا ورعيا لذاك العاتب الزاري

والأحاديث في قوله: {فَجَعَلْنَاهُمْ أَحَادِيثَ} في مفرده وجهان معروفان:
أحدهما: أنه جمع حديث كما تقول: هذه أحاديث رسول الله صلى الله عليه وسلم، تريد بالأحاديث جمع حديث، وعلى هذا فهو من الجموع الجارية على غير القياس المشار لها بقول ابن مالك في الخلاصة:

وحائد عن القياس كل ما خالف في البابين حكما رسما

يعني بالبابين: التكسير والتصغير، كتكسير حديث على أحاديث وباطل على أباطيل، وكتصغير مغرب، على مغيربان، وعشية على عشيشية. وقال بعضهم: إنها اسم جمع للحديث.
الوجه الثاني: أن الأحاديث جمع أحدوثة التي هي مثل: أضحوكة، وألعوبة، وأعجوبة بضم الأول، وإسكان الثاني: وهي ما يتحدث به الناس تلهيا، وتعجبا ومنه بهذا المعنى قول توبة بن الحمير:

من الخفرات البيض ود جليسها إذا ما انقضت أحدوثة لو تعيدها

وهذا الوجه أنس هنا لجريان الجمع فيه على القياس، وجزم به الزمخشري. والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ}.
أمر جل وعلا في هذه الآية الكريمة رسله عليهم الصلاة والسلام مع أن الموجود منهم، وقت نزولها واحد، وهو نبينا صلى الله عليه وسلم، بالأكل من الطيبات: وهي الحلال الذي لا شبهة فيه على التحقيق، وأن يعلموا العمل الصالح، وذلك يدل على أن الأكل من الحلال له أثر في العمل الصالح، وهو كذلك، وهذا الذي أمر به الرسل في هذه الآية الكريمة، أمر به المؤمنين من هذه الأمة التي هي خير الأمم، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [البقرة:172] والآية تدل على أن كل رسول أمر في زمنه بالأكل من الحلال، والعمل الصالح، وتأثير الأكل من الحلال في الأعمال معروف. وفي حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا أيها الناس إن الله طيب لا يقبل إلا طيبا وأن الله أمر المؤمنين بما أمر به المرسلين فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ

ج / 5 ص -335- عَلِيمٌ} [المؤمنون:51]، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة: 172] ثم ذكر الرجل يطيل السفر أشعث أغبر. ومطعمه حرام ومشربه حرام وملبسه حرام، وغذي بالحرام يمد يديه إلى السماء، يا رب يا رب فأنى يستجاب له" وهو يدل دلالة واضحة أن دعاءه الذي هو أعظم القرب لم ينفعه، لأنه لم يأكل من الحلال ولم يشرب منه، ولم يركب منه.
قوله تعالى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ. فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}.
قد أوضحنا معنى هاتين الآيتين، وفسرنا ما يحتاج منهما إلى تفسير وبينا الآيات الموضحة لمعناهما في سورة الأنبياء في الكلام على قوله: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ. وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ} [الانبياء:93]، وبينا المراد بالأمة مع بعض الشواهد العربية، وبينا جمع معاني الأمة في القرآن في أول سورة هود في الكلام على قوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ} [هود: 8] فأغنى ذلك عن إعادته هنا.
قوله تعالى: {فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ}.
أمر جل وعلا نبيه صلى الله عليه وسلم أن يذر الكفار أي يتركهم في غمرتهم إلى حين، أي وقت معين عند الله، والظاهر أنه وقت انقضاء آجالهم بقتل أو موت، وصيرورتهم إلى ما هم صائرون إليه بعد الموت من العذاب البرزخي، والأخروي، وكون المراد بالحين المذكور: وقت قتلهم، أو موتهم ذكره الزمخشري عن علي رضي الله عنه، بغير سند.
وأقوال أهل العلم في معنى غمرتهم راجعة إلى شيء واحد كقول الكلبي {فِي غَمْرَتِهِمْ}: أي جهالتهم: وقول ابن بحر: في حيرتهم، وقول ابن سلام: في غفلتهم، وقول بعضهم: في ضلالتهم فمعنى كل هذه الأقوال واحد، وهو أنه، أمره أن يتركهم فيما هم فيه من الكفر والضلال، والغي والمعاصي قال الزمخشري: الغمرة: الماء الذي يغمر القامة فضربت مثلا لما هم مغمورون فيه من جهلهم، وعمايتهم أو شبهوا باللاعبين في غمرة الماء لما هم عليه من الباطل، قال ذو الرمة:

ليالي اللهو يطبيني فأتبعه كأنني ضارب في غمرة لعب

وصيغة الأمر في قوله: {فَذَرْهُمْ فِي غَمْرَتِهِمْ} [المؤمنون: 54] للتهديد، وقد تقرر في

ج / 5 ص -336- فن الأصول في مبحث الأمر وفي فن المعاني في مبحث الإنشاء، أن من المعاني التي تأتي لها صيغة أفعل التهديد وهذا المعنى الذي دلت عليه هذه الآية الكريمة، من تهديد الكفار الذين كذبوا نبينا صلى الله عليه وسلم، جاء موضحا في مواضع أخر. كقوله: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} [الحجر:3] وقوله تعالى: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [الطارق:17] وقوله: {قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} [ابراهيم: 30] وقوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزمر: 8].
وقد أوضحنا الآيات الدالة على هذا المعنى في سورة الحجر في الكلام على قوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ} [الحجر: 3]، وتكلمنا هناك على لفظ {ذَرْهُمْ}.
قوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ. نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ}.
قد أوضحنا الكلام على الآيات الموضحة لهاتين الآيتين في سورة الكهف في الكلام على قوله تعالى: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف: 36] فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَلا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا}.
ما تضمنته هذه الآية من التخفيف في هذه الحنيفية السمحة، التي جاء بها نبينا صلى الله عليه وسلم قد ذكرنا طرفا من الآيات الدالة عليه في سورة الحج في الكلام على قوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ}.
الحق أن المراد بهذا الكتاب: كتاب الأعمال الذي يحصيها الله فيه، كما يدل عليه قوله تعالى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الجاثـية:29] وقد قدمنا الآيات الموضحة لهذا المعنى في الكهف، في الكلام على قوله: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [الكهف: 49]، وفي سورة الإسراء في الكلام على قوله: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً} [الاسراء: 13].
والظاهر أن معنى نطق الكتاب بالحق: أن جميع المكتوب فيه حق، فمن قرأ المكتوب فيه، كأنه لا ينطق في قراءته له إلا بالحق، وربما أطلقت العرب اسم الكلام على

ج / 5 ص -337- الخط، كما روي عن عائشة أنها قالت: ما بين دفتي المصحف كلام الله، والله تعالى أعلم.
قوله تعالى: {حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ. لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ}.
{حَتَّى} هنا في هذه الآية التي يبتدأ بعدها الكلام، والكلام الجملة الشرطية، والعذاب الذي أخذهم ربهم به، قيل: هو عذاب يوم بدر بالقتل والأسر، وقيل: الجوع والقحط الشديد الذي أصابهم، لما دعا عليهم رسول الله صلى الله عليه وسلم فقال "اللهم اشدد وطأتك على مضر اللهم اجعلها عليهم سنين كسني يوسف" فأصابهم بسبب دعوته صلى الله عليه وسلم من الجوع الشديد، عذاب أليم، وأظهرها عندي أنه أخذهم بالعذاب يوم القيامة. وقد بين تعالى في هاتين الآيتين أنه أخذ {مُتْرَفِيهِمْ بِالْعَذَابِ}، والمترفون هم أصحاب النعمة والرفاهية في دار الدنيا. وهذا المعنى أشار له بقوله: {وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً. إِنَّ لَدَيْنَا أَنْكَالاً وَجَحِيماً. وَطَعَاماً ذَا غُصَّةٍ وَعَذَاباً أَلِيماً} [االمزمل:11-13] فقوله: {أُولِي النَّعْمَةِ} يريد بهم: المترفين في الدنيا، وبين أنه سيعذبهم بعد التهديد بقوله: {إِنَّ لَدَيْنَا أَنْكَالاً وَجَحِيماً} وقوله: {يَجْأَرُونَ}، الجؤار: الصراخ باستغاثة، والعرب تقول: جأر الثور يجأر: صاح، فالجؤار كالخوار وفي بعض القراءات {عِجْلاً جَسَداً لَهُ جؤار} [الأعراف: 148] بالجيم والهمزة: أي خوار، وجأر الرجل إلى الله: تضرع بالدعاء.
فمعنى الآية الكريمة: أن المنعمين في الدنيا من الكفار، إذا أخذهم الله بالعذاب يوم القيامة، صاحوا مستصرخين مستغيثين، يطلبون الخلاص مما هم فيه، وصراخهم واستغاثتهم المشار له هنا، جاء في آيات أخر كقوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ. وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [فاطر: 36-37] فقوله: {يَصْطَرِخُونَ}: يفتعلون من الصراخ، مستغيثين يريدون الخروج مما هم فيه، بدليل قوله تعالى عنهم: {رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ} فهذا الصراخ المذكور في هذه الآية العام للمترفين وغيرهم، هو الجؤار المذكور عن المترفين هنا، ومن إطلاق العرب الجؤار على الصراخ والدعاء للاستغاثة قول الأعشى:

ج / 5 ص -338- يراوح من صلوات المليك فطورا سجودا وطورا جؤارا

والجؤار المذكور: هو النداء في قوله {كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ} [صّ:3] لأن نداءهم نداء استغاثة واستصراخ وكقوله تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77]، لأن القضاء عليهم من أعظم الأمور التي يطلبونها، فيستغيثون بالموت من دوام ذلك العذاب الشديد، أجارنا الله وإخواننا المسلمين منه وكقوله تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً. لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً} [الفرقان:14] وذلك الدعاء بالثبور الذي هو أعظم الهلاك، والويل عن أنواع جؤارهم والعياذ بالله. وقوله تعالى في هذه الآية: {لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ} [المؤمنون:65] يدل على أنهم إن استغاثوا لم يغاثوا، وإن استرحموا لم يرحموا، وقد أشار تعالى إلى ذلك في قوله: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً} [الكهف: 29].
قوله تعالى: {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ}.
لما بين أن المترفين من الكفار إذا أخذهم ربهم بالعذاب، ضجوا وصاحوا واستغاثوا، وبين أنهم لا يغاثون كما أوضحناه آنفا بين سبب ذلك بقوله: {قَدْ كَانَتْ آيَاتِي} أي التي أرسلت بها رسلي {تُتْلَى عَلَيْكُمْ}: تقرأ عليكم واضحة مفصلة، {فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ}: ترجعون عنها القهقرى. والعقب: مؤخر القدم، والنكوص: الرجوع عن الأمر، ومنه قوله تعالى: {فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ} [لأنفال: 48] ومنه قول الشاعر:

زعموا بأنهم على سبل النجا ة وإنما نكص على الأعقاب

وهذا المعنى الذي ذكره هنا: أشار له في غير هذا الموضع كقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ. ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 11-12] فكفرهم عند الله ذكر الله وحده، من نكوصهم على أعقابهم، وبين في موضع آخر أنهم إذا تتلى عليهم آياته، لم يقتصروا على النكوص عنها، على أعقابهم، بل يكادون يبطشون بالذي يتلوها عليهم، لشدة بغضهم لها، وذلك في قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي

ج / 5 ص -339- وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} [الحج: 72] وهذا الذي ذكرنا أن العذاب عذاب يوم القيامة، أظهر عندنا من قول من قال: إنه يوم بدر أو الجوع، ومن قال من زعم: أن الذين يجأرون: هم الذين لم يقتلوا يوم بدر وأن جؤارهم من قبل إخوانهم، فكل ذلك خلاف الظاهر، وإن قاله من قاله:
قوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون: 68].
يتضمن حضهم، على تدبر هذا القول الذي هو القرآن العظيم، لأنهم إن تديروه تدبرا صادقا، علموا أنه حق، وأن اتباعه واجب وتصديق من جاء به لازم. وقد أشار لهذا المعنى في غير هذا الموضع كقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء:82] وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24].
وقوله في هذه الآية الكريمة {أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ} [المؤمنون: 68].
قال القرطبي: فأنكروه، وأعرضوا عنه، وقيل: أم بمعنى: بل جاءهم مالا عهد لآبائهم به، فلذلك أنكروه، وتركوا التدبر له.
وقال ابن عباس: وقيل المعنى: أم جاءهم أمان من العذاب، وهو شيء لم يأت آباءهم الأولين، قال أبو حيان في تفسير هذه الآية: قرعهم أولا بترك الانتفاع بالقرآن، ثم ثانيا بأن ما جاءهم جاء آباءهم الأولين: أي إرسال الرسل ليس بدعا، ولا مستغربا، بل أرسلت الرسل للأمم قبلهم، وعرفوا ذلك بالتواتر ونجاة من آمن، واستئصال من كذب وآباؤهم إسماعيل وأعقابه إلى آخر كلامه. وهذا الوجه من التفسير له وجه من النظر وعليه فالآية كقوله: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ} [الاحقاف: 9] ونحوها من الآيات.
قوله تعالى: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} [المؤمنون:69].
قد قدمنا الآيات الموضحة لهذه الآية في سورة يونس، في الكلام على قوله تعالى: {فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ} [يونس: 16] فأغنى ذلك عن إعادته هنا.
قوله تعالى: {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ}.
{أَمْ} المذكورة في هذه الآية هي المعروفة عند النحويين بأم المنقطعة. وضابطها ألا تتقدم عليها همزة تسوية نحو {سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ} [البقرة: 6] أو همزة مغنية، عن لفظة: أي كقولك أزيد عندك أم عمرو؟ أي أيهما عندك فالمسبوقة.

ج / 5 ص -340- بإحدى الهمزتين المذكورتين، هي المعروفة عندهم بأم المتصلة، والتي لم تسبق بواحدة منهما هي المعروفة بالمنقطعة كما هنا. وأم المنقطعة تأتي لثلاثة معان:
الأول: أن تكون بمعنى: بل الإضرابية.
الثاني: أن تكون بمعنى همزة استفهام الإنكار.
الثالث: أن تكون بمعناهما معا فتكون جامعة بين الإضراب والإنكار، وهذا الأخير هو الأكثر في معناها، خلافا لابن مالك في الخلاصة في اقتصاره على أنها بمعنى: بل في قوله:

وبانقطاع وبمعنى بل وفت إن تك مما قيدت به خلت

ومراده بخلوها مما قيدت به: ألا تسبقها إحدى الهمزتين المذكورتين، فإن سبقتها إحداهما، فهي المتصلة كما تقدم قريبا، وعلى ما ذكرنا فيكون المعنى متضمنا للاضراب عما قبله إضرابا انتقاليا، مع معنى استفهام الإنكار، فتضمن الآية الإنكار على الكفار في دعواهم: أن نبينا صلى الله عليه وسلم به جنة: أي جنون يعنون: أن هذا الحق الذي جاءهم به هذيان مجنون، قبحهم الله ما أجحدهم للحق، وما أكفرهم ودعواهم عليه هذه أنه مجنون كذبها الله هنا بقوله: {بَلْ جَاءَهُمْ بِالْحَقِّ} [المؤمنون: 70] فالإضراب ببل إبطالي.
والمعنى: ليس بمجنون بل هو رسول كريم جاءكم بالحق الواضح، المؤيد بالمعجرات الذي يعرف كل عاقل، أنه حق، ولكن عاندتم وكفرتم لشدة كراهيتكم للحق، وما نفته هذه الآية الكريمة من دعواهم عليه الجنون صرح الله بنفيه في مواضع أخر كقوله تعالى: {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [التكوير:22] وقوله تعالى: {فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ} [الطور: 29] وهذا الجنون الذي افترى على آخر الأنبياء، افترى أيضا على أولهم، كما تعالى في هذه السورة الكريمة عن قوم نوح أنهم قالوا فيه {إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون:25] وقد بين في موضع آخر أن الله لم يرسل رسولا إلا قال قومه: إنه ساحر، أو مجنون، كأنهم اجتمعوا فتواصوا على ذلك لتواطىء أقوالهم لرسلهم عليه، وذلك في قوله تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ. أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [الذريات:52- 53]فبين أن سبب تواطئهم على ذلك ليس التواصي به، لاختلاف أزمنتهم، وأمكنتهم. ولكن الذي جمعهم على ذلك مشابهة بعضهم لبعض في الطغيان، وقد أوضح هذا المعنى في سورة

ج / 5 ص -341- البقرة في قوله {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} [البقرة: 118] فهذه الآيات تدل على أن سبب تشابه مقالاتهم لرسلهم، هو تشابه قلوبهم في الكفر والطغيان، وكراهية الحق وقوله: {وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} [المؤمنون: 70] ذكر نحو معناه في قوله تعالى: {لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف:78] وقوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ} [الحج: 72]، وذلك المنكر الذي تعرفه في وجوههم، إنما هو لشدة كراهيتهم للحق، ومن الآيات الموضحة لكراهيتهم للحق. أنهم يمتنعون من سماعه، ويستعملون الوسائل التي تمنعهم من أن يسمعوه، كمال قال تعالى في قصة أول الرسل الذين أرسلهم بتوحيده والنهي عن الإشراك به، وهو نوح: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [نوح:7] وإنما جعلوا أصابعهم في آذانهم، واستغشوا ثيابهم خوف أن يسمعوا ما يقوله لهم نبيهم نوح عليه وعلى نبينا الصلاة والسلام، من الحق، والدعوة إليه. وقال تعالى في أمة آخر الأنبياء صلى الله عليه وسلم {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [فصلت:26]. فترى بعضهم ينهى بعضا عن سماعه، ويأمرهم باللغو فيه، كالصياح والتصفيق المانع من السماع لكراهتهم للحق، ومحاولتهم أن يغلبوا الحق بالباطل.
وهذه الآية الكريمة سؤال معروف وهو أن يقال: قوله: {وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} [المؤمنون: 70] يفهم من مفهوم مخالفته، أن قليلا من الكفار، ليسوا كارهين للحق. وهذا السؤال وارد أيضا على آية الزخرف التي ذكرنا آنفا، وهي قوله تعالى: {وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف: 78].
والجواب عن هذا السؤال: هو ما أجاب به بعض أهل العلم بأن قليلا من الكفار. كانوا لا يكرهون الحق، وسبب امتناعهم عن الإيمان بالله ورسوله ليس هو كراهيتهم للحق، ولكن سببه الأنفة والاستنكاف من توبيخ قومهم، وأن يقولوا صبأوا وفارقوا دين آبائهم، ومن أمثلة من وقع له هذا أبو طالب فإنه لا يكره الحق، الذي جاء به النبي صلى الله عليه وسلم، وقد كان يشد عضده في تبليغه رسالته كما قدمنا في شعره في قوله:

اصدع بأمرك ما عليك غضاضة

الأبيات وقال فيها:

ج / 5 ص -342- ولقد علمت بأن دين محمد من خير أديان البرية دينا

وقال فيه صلى الله عليه وسلم أيضا:

لقد علموا أن ابننا لا مكذب لدينا ولا يعني بقول الأباطل

وقد بين أبو طالب في شعره: أن السبب المانع له من اعتناق الإسلام ليس كراهية الحق، ولكنه الأنفة والخوف من ملامة قومه أو سبهم له كما في قوله:

لولا الملامة أو حذار مسبة لوجدتني سمعا بذاك يقينا

قوله تعالى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ} [المؤمنون: 71].
اختلف العلماء في المراد بالحق في هذه الآية، فقال بعضهم: {الْحَقُّ} هو الله تعالى، ومعلوم أن الحق من أسمائه الحسنى، كما في قوله تعالى: {وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [النور: 25] وقوله: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ} [الحج: 62] وكون المراد بالحق في الآية: هو الله عزاه القرطبي للأكثرين، وممن قال به: مجاهد وابن جريح، وأبو صالح، والسدي. وروي عن قتادة، وغيرهم.
وعلى هذا القول فالمعنى لو أجابهم الله إلى تشريع ما أحبوا تشريعه وإرسال من اقترحوا إرسالة، بأن جعل أمر التشريع وإرسال الرسل ونحو ذلك تابعا لأهوائهم الفاسدة، لفسدت السموات والأرض، ومن فيهن، لأن أهواءهم الفاسدة وشهواتهم الباطلة، لا يمكن أن تقوم عليها السماء والأرض وذلك لفساد أهوائهم، واختلافها. فالأهواء الفاسدة المختلفة لا يمكن أن يقوم عليها نظام السماء والأرض ومن فيهن، بل لو كانت هي المتبعة لفسد الجميع.
ومن الآيات الدالة على أن أهواءهم لا تصلح، لأن تكون متبعة قوله تعالى: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف:31] لأن القرآن لو أنزل على أحد الرجلين المذكورين، وهو كافر يعبد الأوثان فلا فساد أعظم من ذلك. وقد رد الله عليهم بقوله: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} [الزخرف: 32] وقال تعالى: {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذاً لَأَمْسَكْتُمْ خَشْيَةَ الْأِنْفَاقِ وَكَانَ الْأِنْسَانُ قَتُوراً} [الاسراء:100] وقال تعالى: {أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذاً لا يُؤْتُونَ النَّاسَ نَقِيراً} [النساء:53] قال ابن كثير رحمه الله: ففي هذا كله تبيين عجز العباد، واختلاف آرائهم وأهوائهم، وأنه تعالى هو

ج / 5 ص -343- الكامل في جميع صفاته وأقواله وأفعاله وشرعه وقدره وتدبيره لخلقه سبحانه وتعالى علوا كبيرا.
ومما يوضح أن الحق لو اتبع الأهواء الفاسدة المختلفة لفسدة السموات والأرض ومن فيهن قوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الانبياء: 22] فسبحان الله رب العرش عما يصفون.
القول الثاني: أن المراد بالحق في الآية: الحق الذي هو ضد الباطل المذكور في قوله قبله: {وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} [المؤمنون: 70] وهذا القول الأخير اختاره ابن عطية، وأنكر الأول.
وعلى هذا القول فالمعنى: أنه لو فرض كون الحق متبعا لأهوائهم، التي هي الشرك بالله، وادعاء الأولاد، والأنداد له ونحو ذلك: لفسد كل شيء لأن هذا الغرض يصير به الحق، هو أبطل الباطل، ولا يمكن أن يقوم نظام السماء والأرض على شيء، هو أبطل الباطل، لأن استقامة نظام هذا العالم لا تمكن إلا بقدرة وإرادة إله هو الحق منفرد بالتشريع، والأمر والنهي كما لا يخفي على عاقل والعلم عند الله تعالى.
قوله تعالى: {بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ} [المؤمنون: 71].
اختلف العلماء في الذكر في الآية فمنهم من قال: ذكرهم: فخرهم، وشرفهم، لأن نزول هذا الكتاب على رجل منهم فيه لهم أكبر الفخر والشرف، وعلى هذا، فالآية كقوله: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} [الزخرف: 44] على تفسير الذكر بالفخر والشرف، وقال بعضهم: الذكر في الآية: الوعظ والتوصية، وعليه فالآية كقوله: {ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآياتِ وَالذِّكْرِ الْحَكِيمِ} [آل عمران:58] وقال بعضهم: الذكر هو ما كانوا يتمنونه في قوله: {لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنَ الْأَوَّلِينَ. لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ} [الصافات:168- 169] وعليه، فالآية كقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ} [فاطر: 42] وعلى هذا القول فقوله: {جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُوراً} [فاطر: 42] كقوله هنا: {فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ}. وكقوله: {أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} [الأنعام: 157] والآيات بمثل هذا على القول الأخير كثيرة والعلم عند الله تعالى.
قوله تعالى: {أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ}.

ج / 5 ص -344- المراد بالخرج والخراج هنا: الأجر والجزاء.
والمعنى: أنك لا تسألهم على ما بلغتهم من الرسالة المتضمنة لخيري الدنيا والآخرة، أجرة ولا جعلا، وأصل الخرج والخراج: هو ما تخرجه إلى كل عامل في مقابلة أجرة، أو جعل. وهذه الآية الكريمة تتضمن أنه صلى الله عليه وسلم، لا يسألهم أجرا، في مقابلة تبليغ الرسالة.
وقد أوضحنا الآيات القرآنية الدالة على أن الرسل لا يأخذون الأجرة على التبليغ في سورة هود، في الكلام على قوله تعالى عن نوح: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [هود: 29]. وبينا وجه الجمع بين تلك الآيات، مع آية: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [الشورى: 23] وبينا هناك حكم أخذ الأجرة، على تعليم القرآن وغيره، فأغنى ذلك عن إعادته هنا. وقرأ هذين الحرفين ابن عامر: خرجا فخرج ربك، بإسكان الراء فيهما معا، وحذف الألف فيهما، وقرأ حمزة والكسائي: خراجا فخراج ربك بفتح الراء بعدها ألف فيهما معا، وقرأ الباقون: خرجا فخراج ربك بإسكان الراء، وحذف الألف في الأول، وفتح الراء وإثبات الألف في الثاني، والتحقيق: أن معنى الخرج والخراج واحد، وأنهما لغتان فصيحتان وقراءتان سبعيتان، خلافا لمن زعم أن بين معناهما فرقا زاعما أن الخرج ما تبرعت به، والخراج: ما لزمك أداؤه.
ومعنى الآية: لا يساعد على هذا الفرق كما ترى، والعلم عند الله تعالى. وصيغة التفضيل في قوله: {وَهُوَ خَيْرُ الرَّازِقِينَ} [المؤمنون: 72] نظرا إلى أن بعض المخلوقين يرزق بعضهم كقوله تعالى: {وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ} [النساء: 5] وقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ} [البقرة: 233]. ولا شك أن فضل رزق الله خلقه، على رزق بعض خلقه بعضهم كفضل ذاته، وسائر صفاته على ذوات خلقه، وصفاتهم.
قوله تعالى: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المؤمنون:73].
قد قدمنا الآيات الموضحة، لمعنى هذه الآية في سورة الحج في الكلام على قوله تعالى: {وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدىً مُسْتَقِيمٍ} [الحج: 67] فأغنى عن إعادته هنا.
قوله تعالى: {وإن الذين لا يؤمنون بالأخرة عن الصراط لناكبون}.
ذكر جل وعلا في هذه الآية الكريمة: أن الذين لا يؤمنون بالآخرة لإنكارهم البعث والجزاء، ناكبون عن الصراط، والمراد بالصراط، الذي هم ناكبون عنه: الصراط المستقيم

ج / 5 ص -345- الموصل إلى الجنة المذكور في قوله قبله: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المؤمنون:73] ومن نكب عن هذا الصراط المستقيم، دخل النار بلا شك.
والآيات الدالة على ذلك كثيرة كقوله تعالى في سورة الروم: {وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [الروم:16] ومعنى قوله: لناكبون: عادلون عنه، حائدون غير سالكين إياه وهو معنى معروف في كلام العرب، ومنه قول نصيب:

خليلي من كعب ألما هديتما بزينب لا تفقد كما أبدا كعب

من اليوم زوراها فإن ركابنا غداة غد عنها وعن أهلها نكب

جمع ناكبة، عنها: أي عادلة عنها متباعدة عنها، وعن أهلها.
قوله تعالى: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [المؤمنون:75].
قد بينا الآيات الموضحة لما دلت عليه هذه الآية من أنه تعالى يعلم المعدوم الذين سبق في علمه أنه لا يوجد أن لو وجد، كيف يكون في سورة الأنعام في الكلام على قوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: 28] فأغنى ذلك عن إعادته هنا. وقوله في هذه الآية: {لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [المؤمنون: 75] اللجاج هنا: التمادي في الكفر والضلال. والطغيان: مجاوزة الحد، وهو كفرهم بالله، وادعاؤهم له الأولاد والشركاء، وقوله: {يَعْمَهُونَ}: يترددون متحيرين لا يميزون حقا، من باطل. وقال بعض أهل العلم: العمه: عمى القلب، والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ}.
ذكر جل وعلا في هذه الآية الكريمة أنه أخذ الكفار بالعذاب، والظاهر أنه هنا: العذاب الدنيوي كالجوع والقحط والمصائب، والأمراض والشدائد، {فَمَا اسْتَكَانُوا لِرَبِّهِمْ} أي ما خضعوا له، ولا ذلوا {وَمَا يَتَضَرَّعُونَ} أي ما يبتهلون إليه بالدعاء متضرعين له، ليكشف عنهم ذلك العذاب لشدة قسوة قلوبهم، وبعدهم من الاتعاظ، ولو كانوا متصفين بما يستوجب ذلك من إصابة عذاب الله لهم. وهذا المعنى الذي ذكره هنا جاء موضحا في غير هذا الموضع كقوله تعالى في سورة الأنعام: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ. فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} [الأنعام:42-43] وقوله في سورة

ج / 5 ص -346- الأعراف: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ . ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [الأعراف:94-95] إلى غير ذلك من الآيات.
قوله تعالى: {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}.
قد ذكرنا الآيات التي فيها إيضاح لمعنى هذه الآية في سورة النحل في الكلام على قوله تعالى: {وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل: 78] وبينا هناك وجه أفراد السمع مع الجمع للأبصار والأفئدة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ}.
{ذَرَأَكُمْ} معناه: خلقكم، ومنه قوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ} [الأعراف: 179] وقوله: {فِي الْأَرْضِ}: أي خلقكم وبثكم في الأرض، عن طريق التناسل، كما قال تعالى: {وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} [النساء: 1] وقال: {ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [الروم: 20] وقوله: {وَإِلَيْهِ تُحْشَرُونَ} أي إليه وحده، تجمعون يوم القيامة أحياء بعد البعث للجزاء والحساب.
وما تضمنته هذه الآية، من أنه خلقهم، وبثهم في الأرض. وأنه سيحشرهم إليه يوم القيامة. جاء معناه في آيات كثيرة كقوله في أول هذه السورة {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ} إلى قوله: {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون:12- 16] وذكر جل وعلا أيضا هاتين الآيتين في سورة الملك في قوله تعالى: {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ. قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ. وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} [الملك:23-25] والآيات في هذا المعنى كثيرة.
قوله تعالى: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ} [المؤمنون: 80].
قد قدمنا الآيات الدالة على الإماتتين والإحياءتين، وأن ذلك من أكبر الدواعي للإيمان به جل وعلا في سورة الحج في الكلام على قوله: {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [الحج: 66] وفي سورة البقرة في الكلام على قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ} [البقرة: 28]. فأغنى ذلك عن إعادته هنا.

ج / 5 ص -347- قوله تعالى: {وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ} [المؤمنون: 80].
بين جل وعلا في هذه الآية الكريمة: أن له اختلاف الليل والنهار، يعني: أن ذلك هو الفاعل له وهو الذي يذهب بالليل، ويأتي بالنهار، ثم يذهب بالنهار ويأتي بالليل، واختلاف الليل والنهار، من أعظم آياته الدالة على كما قدرته، ومن أعظم مننه على خلقه كما بين الأمرين في سورة القصص في قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ * قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ * وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [القصص:71-73]. أي لتسكنوا في الليل وتطلبوا معايشكم بالنهار. والآيات الدالة على اختلاف الليل والنهار، من أعظم الآيات الدالة على عظمة الله، واستحقاقه للعبادة وحده كثيرة جدا كقوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ} [فصلت: 37] وقوله: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ} [يّـس:37] وقوله {يُغْشِي اللَّيْلَ النَّهَار} [الأعراف: 54] وقوله: {وَلا اللَّيْلُ سَابِقُ النَّهَارِ} [يّـس: 40] وقوله تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ} [ابراهيم: 33]. وقوله تعالى: {إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ} [يونس:6] والآيات بمثل هذا كثيرة جدا، وقوله تعالى: {أَفَلا تَعْقِلُونَ}: أي تذكرون بعقولكم أن الذي ينشىء السمع والأبصار والأفئدة، ويذرؤكم في الأرض وإليه تحشرون، وهو الذي يحيي ويميت ويخالف بين الليل والنهار أنه الإله الحق المعبود وحده جل وعلا، الذي لا يصح أن يسوى به غيره سبحانه وتعالى علوا كبيرا.
قوله تعالى: {بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ. قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ}.
لفظة بل هنا للإضراب الانتقالي.
والمعنى: أن الكفار الذين كذبوا نبينا صلى الله عليه وسلم، قالوا مثل ما قالت الأمم قبلهم، من إنكار البعث، لأن الاستفهام في قوله: {أَإِنَّا لَمَبْعُوثُونَ} إنكار منهم للبعث.
والآيات الدالة على إنكارهم للبعث كثيرة كقوله تعالى عنهم: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يّـس: 78] وكقوله عنهم: {وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام: 29] {وَمَا نَحْنُ

ج / 5 ص -348- بِمُنْشَرِينَ} [الدخان: 35]، وقوله عنهم: {أَإِذَا كُنَّا عِظَاماً نَخِرَةً. قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ} [النازعـات:11-12]. والآيات بمثل هذا في إنكارهم البعث كثيرة: وقد بينا في سورة البقرة، في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: 21]. وفي أول سورة النحل، وغيرهما الآيات الدالة على البعث بعد الموت، وأوردنا منها كثيرا كقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يّـس:79]. وقوله: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: 27] وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج: 5]. وأوضحنا أربعة براهين قرآنية دالة على البعث بعد الموت، وأكثرنا من ذكر الآيات الدالة على ذلك. فأغنى ذلك عن التطويل هنا. وقوله تعالى في هذه الآية: {أَإِذَا مِتْنَا} قرأ نافع والكسائي، بالاستفهام في: {أَإِذَا مِتْنَا}، وحذف همزة الاستفهام، في {أَإِنَّا لَمَبْعُوثُونَ}، بل قرأ إنا لمبعوثون بصيغة الخبر لدلالة الاستفهام الأول، على الاستفهام الثاني المحذوف وقرأه ابن عامر بالعكس، فحذف همزة الاستفهام، من أئذا، وقرأ إذا بدون استفهام، وأثبت همزة الاستفهام في قوله: {أَإِنَّا لَمَبْعُوثُونَ} وقد دل الاستفهام الثاني المثبت في قراءة ابن عامر، على الاستفهام الأول المحذوف فيها، وقرأ ابن كثير، وأبو عمرو، وعاصم، وحمزة بالاستفهام فيهما معا: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [المؤمنون: 82] وهم على أصولهم في الهمزتين، فنافع وابن كثير وأبو عمرو يسهلون الثانية، والباقون يحققونها، وأدخل قالون، وأبو عمرو وهشام عن ابن عامر ألفا بين الهمزتين. وقرأ الباقون بالقصر دون الألف، وقرأ نافع وحمزة والكسائي وحفص، عن عاصم: متنا بكسر الميم، والباقون: بضم الميم. وقد قدمنا في سورة مريم في الكلام على قوله تعالى: {قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} [مريم: 32] الآية وجه كسر الميم في إسناد الفعل الذي هو مات إلى تاء الفاعل، وبينا أنه يخفي على كثير من طلبة العلم. وأوضحنا وجهة غاية مع بعض الشواهد العربية، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ}.
ذكر جل وعلا في هذه الآية الكريمة، أن الكفار المنكرين للبعث قالوا: إنهم وعدوا بالبعث، ووعد به آباؤهم من قبلهم. والظاهر أنهم يعنون أجدادهم، الذين جاءتهم الرسل، وأخبرتهم بأنهم يبعثون بعد الموت للحساب والجزاء، وقالوا: إن البعث الذي وعدوا به

ج / 5 ص -349- هم وآباؤهم كذب لا حقيقة له، وأنه ما هو {إِلَّا أَسَاطِيرُ الْأَوَّلِينَ}، أي: ما سطروه وكتبوه من الأباطيل والترهات، والأساطير: جمع أسطورة، وقيل: جمع أسطارة. وهذا الذي ذكره عنهم من إنكارهم البعث ذكر مثله في سورة النمل في قوله: {وَقَالَ الَّذِينَ كَفَرُوا أَإِذَا كُنَّا تُرَاباً وَآبَاؤُنَا أَإِنَّا لَمُخْرَجُونَ. لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} [النمل:67-68]، ثم إنه تعالى أقام البرهان على البعث، الذي أنكروه في هذه الآية بقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون:84] إلى قوله: {فَأَنَّى تُسْحَرُونَ} [المؤمنون: 89] لأن من له الأرض، ومن فيها، ومن هو رب السموات السبع، ورب العرش العظيم، ومن بيده ملكوت كل شيء، وهو يجبر ولا يجاز عليه، لا شك أنه قادر على بعث الناس بعد الموت، كما أوضحنا فيما مر البراهين القرآنية القطعية، الدالة على ذلك.
قوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}.
قدمنا ما دلت عليه هذه الآيات الكريمة، من كماله وجلاله وأوصاف ربوبيته المستلزمة لإخلاص العبادة له وحده، في سورة يونس في الكلام على قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس:31] وفي سورة بني إسرائيل في الكلام على قوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الاسراء: 9] وأوضحنا دلالة توحيده في ربوبيته، على توحيده في عبادته وقد ذكرنا كثيرا من الآيات القرآنية الدالة على ذلك، مع الإيضاح، فأغنى ذلك عن إعادته هنا. وقوله في هذه الآية الكريمة: {مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} الملكوت: فعلوت من الملك: أي من بيده ملك كل شيء، بمعنى: من هو مالك كل شيء كائنا ما كان: وقال بعض أهل العلم: زيادة الواو والتاء في نحو: الملكوت، والرحموت، والرهبوت بمعنى الملك والرحمة، والرهبة: تفيد المبالغة في ذلك. والله تعالى أعلم.
وقوله تعالى في هذه الآية الكريمة: {وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ} أي هو يمنع من

ج / 5 ص -350- شاء ممن شاء، ولا يمنع أحد منه أحدا شاء أن يهلكه أو يعذبه، لأنه هو القادر وحده، على كل شيء، وهو القاهر فوق عباده، وهو الحكيم الخبير. ومنه قول الشاعر:
أراك طفقت تظلم من أجرنا
وظلم الجار إذلال المجير
وقوله تعالى: {فَأَنَّى تُسْحَرُونَ} أي كيف تخدعون، وتصرفون عن توحيد ربكم، وطاعته مع ظهور براهينه القاطعة وأدلته الساطعة، وقيل: {فَأَنَّى تُسْحَرُونَ} أي كيف يخيل إليكم: أن تشركوا به ما لا يضر، ولا ينفع، ولا يغني عنكم شيئا بناء على أن السحر هو التخييل.
وقد قدمنا الكلام على السحر مستوفي في سورة طه في الكلام على قوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طـه: 69] والظاهر أن معنى تسحرون هنا: تخدعون بالشبه الباطلة فيذهب بعقولكم، عن الحق كما يفعل بالمسحور. والله تعالى أعلم
وقوله: {أَفَلا تَذَكَّرُونَ} قرأه حفص عن عاصم، وحمزة، والكسائي بتخفيف الذال بحذف إحدى التاءين، والباقون بالتشديد لإدغام إحدى التاءين في الذال.
وقوله تعالى: {سَيَقُولُونَ لِلَّهِ} جاء في هذه الآيات ثلاث مرات.
الأول: {سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ}. وهذه اتفق جميع السبعة على قراءتها بلام الجر الداخلة على لفظ الجلالة، لأنها جواب المجرور بلام الجر، وهو قوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا} فجواب {لِمَنِ الْأَرْضُ}، هو أن تقول: {لِلَّهِ}، وأما الثاني الذي هو {سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} والثالث: الذي هو قوله {سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} فقد قرأهما أبو عمرو بحذف لام الجر ورفع الهاء من اللفظ الجلالة.
والمعنى: على قراءة أبي عمرو المذكورة واضح لا إشكال فيه، لأن الظاهر في جواب {مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ}، أن تقول: الله بالرفع أي رب ما ذكر هو الله، وكذلك جواب قوله: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ}. فالظاهر في جوابه أيضا أن يقال: الله بالرفع: أي الذي بيده ملكوت كل شيء هو الله، فقراءة أبي عمرو جارية على الظاهر، الذي لا إشكال فيه. وقرأ الحرفين المذكورين غيره من السبعة، بحرف الجر وخفض الهاء من لفظ الجلالة كالأول.
وفي هذه القراءة التي هي قراءة الجمهور سؤال معروف: وهو أن يقال: ما وجه الإتيان بلام الجر، مع أن السؤال لا يستوجب الجواب بها، لأن قول: {مَنْ رَبُّ السَّمَاوَاتِ

ج / 5 ص -351- السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ} الظاهر أن يقال في جوابه: ربهما الله، وإذا يشكل وجه الإتيان بلام الجر. والجواب عن هذا السؤال معروف واضح، لأن قوله تعالى: {مَنْ رَبُّ السَّمَاوَاتِ} [المؤمنون: 86] وقوله: {مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [المؤمنون: 88] فيه معنى من هو مالك السموات والأرض، والعرش، وكل شيء فيحسن الجواب بأن يقال: لله: أي كل ذلك مالك لله، ونظيره من كلام العرب قول الشاعر:

إذا قيل من رب المزالف والقرى ورب الجياد الجرد قلت لخالد

لأن قوله: من رب المزالف فيه معنى من هو مالكها، فحسن الجواب باللام: أي هي لخالد. والمزالف: جمع مزلفة كمرحلة. قال في القاموس: هي كل قرية تكون بين البر والريف، وجمعها مزالف.
قوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [المؤمنون:91].
بين الله جل وعلا في هذه الآية الكريمة ثلاث مسائل:
الأولى: أنه لم يتخذ ولدا سبحانه وتعالى عن ذلك علوا كبيرا.
الثانية: أنه لم يكن معه إله آخر سبحانه وتعالى عن ذلك علوا كبيرا.
والثالثة: أنه أقام البرهان على استحالة تعدد الآلهة بقوله:
 {إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} أما ادعاؤهم له الأولاد، فقد بينا الآيات الدالة على عظم فريتهم في ذلك، وظهور بطلان دعواهم، ورد الله عليهم في ذلك مواضع متعددة، فقد أوضحناه في سورة النحل في الكلام، على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ. وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى} [النحل:57- 58]. وذكرنا طرفا منه في أول الكهف في الكلام على قوله: {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً} [الكهف:4] وفي مواضع غير ما ذكر، فأغنى ذلك عن إعادته.
وأما تفرده تعالى بالألوهية مع إقامة الدليل على ذلك فقد بيناه، وذكرنا ما يدل عليه من الآيات في سورة بني إسرائيل، في الكلام على قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} [الاسراء:42] ولم نتعرض لما يسميه المتكلمون دليل التمانع، لكثرة المناقشات الواردة على أهل الكلام فيه، وإنما بينا الآيات، بالقرآن على طريق الاستدلال القرآني بها فأغنى ذلك عن إعادته هنا.

ج / 5 ص -352- قوله تعالى: {قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ * رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ}.
أمر جلا وعلا نبيه في هاتين الآيتين الكريمتين أن يقول: {رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ}، أي: أن ترني ما توعدهم من العذاب، بأن تنزله بهم، وأنا حاضر شاهد أرى نزوله بهم {رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ}، أي لا تجعلني في جملة المعذبين الظالمين، بل أخرجني منهم، ونجني من عذابهم، وقد بين تعالى في مواضع أخر: أنه لا ينزل بهم العذاب، وهو فيهم وذلك في قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} [الأنفال: 33]، وبين هنا أنه قادر على أنه يره العذاب، الذي وعدهم به في قوله: {وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ} [المؤمنون:95] وبين في سورة الزخرف، أنه إن ذهب به قبل تعذيبهم، فإنه معذب لهم ومنتقم منهم لا محالة، وأنه إن عذبهم، وهو حاضر فهو مقتدر عليهم. وذلك في قوله تعالى: {فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ. أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ} [الزخرف: 41-42].
قوله تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ. وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ. وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ}.
هذا الذي تضمنته هذه الآيات الثلاث مما ينبغي أن يعامل به شياطين الإنس وشياطين الجن. قد قدمنا الآيات الدالة عليه بإيضاح عليه بإيضاح في آخر سورة الأعراف، في الكلام على قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ. وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ} [الأعراف:199-200]. وقوله في هذه الآية: {بِالَّتِي هِيَ أَحْسَنُ} أي بالخصلة التي هي أحسن الخصال، و{السَّيِّئَةَ} مفعول {ادْفَعْ} ووزن السيئة، فيعلة أصلها: سيوئة وحروفها الأصلية السين والواو والهمزة، وقد زيدت الياء الساكنة بين الفاء والعين، فوجب إبدال الواو التي هي عين الكلمة ياء وإدغام ياء الفيعلة الزائدة فيها على القاعدة التصريفية المشارك بقول ابن مالك في الخلاصة:

إن يسكن السابق من واو ويا واتصلاومن عروض عريا

فياء الواو اقلبن مدغما وشذ معطى غير ما قد رسما

كما قدمناه مرارا. والسيئة في اللغة: الخصلة من خصال السوء. وقوله تعالى: {نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} أي بما تصفه ألسنتهم من الكذب في تكذيبهم لك، وادعائهم

ج / 5 ص -353- الأولاد والشركاء لله. وقد قدمنا في سورة المائدة أن اللين والصفح المطلوب في آيات القرآن بعد نزول القتال إنما هو بالنسبة إلى المؤمنين، دون الكافرين في الكلام على قوله تعالى: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: 54] وبينا الآيات الدالة على ذلك كقوله في النبي صلى الله عليه وسلم، وأصحابه {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] وقوله: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: 88] وقوله: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة: 73] إلى آخر ما تقدم. وقوله في هذه الآية: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ} [المؤمنون:97] الهمزات: جمع همزة وهي المرة من فعل الهمز، وهو في اللغة: النخس والدفع، وهمزات الشياطين: نخساتهم لبني آدم ليحثوهم، ويحضوهم على المعاصي، كما أوضحنا الكلام عليه في قوله تعالى: {أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} [مريم: 83] وكقوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ. وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ} [الزخرف: 36-37].
والظاهر في قوله: {وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} أن المعنى: أعوذ بك أن يحضرني الشيطان في أمر من أموري كائنا ما كان، سواء كان ذلك وقت تلاوة القرآن، كما قال تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98]،أو عند حضور الموت أو غير ذلك من جميع الشؤون في جميع الأوقات. والعلم عند الله تعالى.
قوله تعالى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ. لعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا}.
الظاهر عندي: أن {حَتَّى} في هذه الآية: هي التي يبتدأ بعدها الكلام، ويقال لها: حرف ابتداء، كما قاله ابن عطية، خلافا للزمخشري القائل: إنها غاية لقوله: {نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} [المؤمنون: 96]، ولأبي حيان القائل: إن الظاهر له أن قبلها جملة محذوفة هي غاية له يدل عليها ما قبلها، وقدر الجملة المذكورة بقوله فلا أكون كالكفار الذين تهمزهم الشياطين ويحضرونهم، {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ}. ونظير حذف هذه الجملة قول الشاعر وهو الفرزدق:

فواعجبا حتى كليب تسبني كأن أباها نهشل أو مجاشع

قال: المعنى: يسبني الناس حتى كليب، فدل ما بعد حتى على الجملة المحذوفة.

ج / 5 ص -354- وفي الآية دل ما قبلها عليها. انتهى الغرض من كلام أبي حيان، ولا يظهر عندي كل الظهور.
بل الأظهر عندي: هو ما قدمتها وهو قول ابن عطية، وما تضمنته هذه الآية الكريمة، من أن الكافر والمفرط في عمل الخير إذا حضر أحدهما الموت طلبا الرجعة إلى الحياة، ليعملا العمل الصالح الذي يدخلهما الجنة، ويتداركا به ما سلف منهما من الكفر والتفريط وأنهما لا يجابان لذلك، كما دل عليه حرف الزجر والردع الذي هو كلا جاء موضحا في مواضع أخر كقوله تعالى: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ. وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} [المنافقون: 10-11]. وقوله تعالى: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَال} [ابراهيم:44] إلى غير ذلك من الآيات، وكما أنهم يطلبون الرجعة عند حضور الموت، ليصلحوا أعمالهم فإنهم يطلبون ذلك يوم القيامة ومعلوم أنهم لا يجابون إلى ذلك.
ومن الآيات الدالة على ذلك قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [الأعراف: 53] وقوله تعالى: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} [السجدة:12] وقوله تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ. بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام:27-28] وقوله تعالى: {وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ} [الشورى: 44] وقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [غافر:11] وقوله تعالى: {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فاطر:37] وقوله تعالى: {وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ. وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ. وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ} [سـبأ:51- 53]. وقد تضمنت هذه الآيات التي ذكرنا، وأمثالها في القرآن: أنهم يسألون الرجعة فلا

ج / 5 ص -355- يجابون عند حضور الموت، ويوم النشور ووقت عرضهم على الله تعالى، ووقت عرضهم على النار.
وفي هذه الآية الكريمة سؤال معروف: وهو أن يقال: ما وجه صيغة الجمع في قوله: {رَبِّ ارْجِعُونِ} ولم يقل: رب ارجعني بالإفراد؟
وقد أوضحنا الجواب عن هذا في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب، وبينا أنه يجاب عنه من ثلاثة أوجه:
الأول: وهو أظهرها: أن صيغة الجمع في قوله: {ارْجِعُونِ}، لتعظيم المخاطب وذلك النادم السائل الرجعة يظهر في ذلك الوقت تعظيمه ربه، ونظير ذلك من كلام العرب قول الشاعر حسان بن ثابت أو غيره:

ألا فارحموني يا إله محمد فإن لم أكن أهلا فأنت له أهل

وقول الآخر يخاطب امرأة:

وإن شئت حرمت النساء سواكم وإن شئت لم أطعم نقاخا ولا بردا

والنقاخ الماء البارد والبرد: النوم، وقيل: ضد الحر. والأول أظهر.
الوجه الثاني: قوله: {رَبِّ} استغاثة به تعالى، وقوله: {ارْجِعُونِ}: خطاب للملائكة، ويستأنس لهذا الوجه بما ذكره ابن جرير، عن ابن جريج قال قال رسول الله صلى الله عليه وسلم: لعائشة: "إذا عاين المؤمن الملائكة قالوا نرجعك إلى دار الدنيا فيقول: إلى دار الهموم والأحزان، فيقول: بل قدموني إلى الله وأما الكافر فيقولون له: نرجعك؟ فيقول: رب ارجعون".
الوجه الثالث: وهو قول المازني: إنه جمع الضمير ليدل على التكرار فكأنه قال: رب ارجعني ارجعني ارجعني، ولا يخفي بعد هذا القول كما ترى. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {لَعَلِّي أَعْمَلُ صَالِحاً} الظاهر أن لعل فيه التعليل: أي ارجعون، لأجل أن أعمل صالحا، وقيل: هي للترجي والتوقع، لأنه غير جازم، بأنه إذا رد للدنيا عمل صالحا، والأول أظهر، والعمل الصالح يشمل جميع الأعمال من الشهادتين والحج الذي كان قد فرط فيه والصلوات والزكاة ونحو ذلك. والعلم عند الله تعالى. وقوله: {كَلَّا}: كلمة زجر: وهي دالة على أن الرجعة التي طلبها لا يعطاها كما هو واضح.

ج / 5 ص -356- قوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ}.
في هذه الآية الآية الكريمة، سؤالان معروفان يحتاجان إلى جواب مبين للمقصود مزيل للإشكال.
السؤال الأول: أنه تعالى ذكر في هذه الآية: أنه إذا نفخ في الصور، والظاهر أنها النفخة الثانية، أنهم لا أنساب بينهم يومئذ، فيقال: ما وجه نفي الأنساب بينهم، مع أنها باقية كما دل عليه قوله تعالى: {فَإِذَا جَاءَتِ الصَّاخَّةُ. يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ. وَأُمِّهِ وَأَبِيهِ. وَصَاحِبَتِهِ وَبَنِيهِ} [عبس:33-36] ففي هذه الآية ثبوت الأنساب بينهم.
السؤال الثاني: أنه قال: {وَلا يَتَسَاءَلُونَ} مع أنه ذكر في آيات أخر أنهم في الآخرة يتساءلون، كقوله في سورة الطور {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الطور:25] وقوله في الصافات {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات:50]إلى غير ذلك من الآيات.
وقد ذكرنا الجواب عن هذين السؤالين في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب بما حاصله:
إن الجواب عن السؤال الأول: هو أن المراد بنفي الأنساب انقطاع آثارها، التي كانت مترتبة عليها في دار الدنيا، من التفاخر بالآباء، والنفع والعواطف والصلات. فكل ذلك ينقطع يوم القيامة، ويكون الإنسان لا يهمه إلا نفسه، وليس المراد نفي حقيقة الأنساب، من أصلها بدليل قوله: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ. وَأُمِّهِ وَأَبِيهِ} [عبس:34-35].
وإن الجواب عن السؤال الثاني من ثلاثة أوجه:
الأول: هو قول من قال: إن نفي السؤال بعد النفخة الأولى، وقبل الثانية، وإثباته بعدهما معا. وهذا الجواب فيما يظهر لا يخلو من نظر.
الثاني: أن نفي السؤال عند اشتغالهم بالصعق والمحاسبة، والجواز على الصراط وإثباته فيما عدا ذلك وهو عن السدي، من طريق علي بن أبي طلحة، عن ابن عباس.
الثالث: أن السؤال المنفي سؤال خاص، وهو سؤال بعضهم العفو من بعض، فيما

ج / 5 ص -357- بينهم من الحقوق، لقنوطهم من الإعطاء، ولو كان المسؤول أبا أو ابنا أو أما أو زوجة، ذكر هذه الأوجه الثلاثة صاحب الإتقان.
قوله تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}.
قد قدمنا الآيات الموضحة، لمعنى هاتين الآيتين في سورة الأعراف في الكلام على قوله: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوَازِينُهُ} [الأعراف: 8-9]. وقوله في سورة الكهف: {فَلا نُقِيمُ لَهُمْ} [الكهف: 105] وغير ذلك. فأغنى ذلك عن إعادته هنا.
قوله تعالى: {تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ}.
ما ذكره جل وعلا في هذه الآية الكريمة: أن الكفار {تَلْفَحُ وُجُوهَهُمُ النَّارُ}: أي تحرقها إحراقا شديدا، جاء موضحا في غير هذا الموضع، كقوله تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ} [الأحزاب: 66]. وقوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ} [النمل: 90]. وقوله تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ} [الانبياء: 39] وقوله تعالى: {سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ} [ابراهيم:50]. وقوله تعالى: {أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ} [الزمر: 24] وقوله: {يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ} [الكهف: 29]. إلى غير ذلك من الآيات.
وقوله: {وَهُمْ فِيهَا كَالِحُونَ} [المؤمنون: 104].
الكالح: هو الذي تقلصت شفتاه حتى بدت أسنانه، والنار والعياذ بالله تحرق شفاههم، حتى تتقلص عن أسنانهم، كما يشاهد مثله في رأس الشاة المشوي في نار شديدة الحر، ومنه قول الأعشى:

وله المقدم لا مثل له ساعة الشدق عن الناب كلح

وعن ابن عباس: {كَالِحُونَ}: عابسون.
قوله تعالى: {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ. قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ}.

ج / 5 ص -358- ما ذكره جل وعلا في هذه الآية الكريمة: من أن أهل النار يسألون يوم القيامة، فيقول لهم ربهم {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ} أي في دار الدنيا على ألسنة الرسل فكنتم بها تكذبون، وأنهم اعترفوا بذلك، وأنهم لم يجيبوا الرسل لما دعوهم إليه من الإيمان، لأن الله أراد بهم الشقاء وهم ميسرون لما خلقوا له، فلذلك كفروا، وكذبوا الرسل.
قد أوضحنا الآيات الدالة عليه في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الاسراء: 15] فأغنى ذلك عن إعادته هنا.
وقوله هنا: {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ} [المؤمنون:106] الظاهر أن معنى قولهم: {غَلَبَتْ عَلَيْنَا شِقْوَتُنَا} أن الرسل بلغتهم، وأنذرتهم وتلت عليهم آيات ربهم، ولكن ما سبق في علم الله من شقاوتهم الأزلية، غلب عليهم، فكذبوا الرسل، ليصيروا إلى ما سبق في علمه جل وعلا، من شقاوتهم. ونظير الآية على هذا الوجه قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [يونس:96-97] وقوله عن أهل النار {قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [الزمر:71] إلى غير ذلك من الآيات، ويزيد ذلك إيضاحا قوله صلى الله عليه وسلم "كل ميسر لما خلق له" وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن: 2] وقوله: {وَلا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ}[هود: 118-119] على أصح التفسيرين وقوله عنهم {وَكُنَّا قَوْماً ضَالِّينَ} اعتراف منهم بضلالهم، حيث لا ينفع الاعتراف بالذنب ولا الندم عليه، كقوله تعالى: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك:11] ونحو ذلك من الآيات.
وهذا الذي فسرنا به الآية، هو الأظهر الذي دل عليه الكتاب والسنة، وبه تعلم أن قول أبي عبد الله القرطبي في تفسير هذه الآية، وأحسن ما قيل في معناه: غلبت علينا لذاتنا وأهواؤنا، فسمى اللذات والأهواء شقوة لأنهما يؤديان إليها كما قال الله عز وجل: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} [النساء: 10] لأن ذلك يؤديهم إلى النار اهـ تكلف مخالف للتحقيق.
ثم حكى القرطبي ما ذكرنا أنه الصواب بقيل ثم قال: وقيل حسن الظن بالنفس، وسوء الظن بالخلق ا هـ.
ولا يخفي أن الصواب هو ما ذكرنا إن شاء الله تعالى، وقوله هنا: {قَوْماً ضَالِّينَ}

ج / 5 ص -359- أي عن الإسلام إلى الكفر، وعن طريق الجنة إلى طريق النار، وقرأ هذا الحرف: حمزة، والكسائي: شقاوتنا بفتح الشين، والقاف وألف بعدها، وقرأه الباقون: بكسر الشين، وإسكان القاف وحذف الألف.
قوله تعالى: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ. قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ}.
ذكر جل وعلا في هذه الآية الكريمة: أن أهل النار يدعون ربهم فيها فيقولون: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا} إلى ما لا يرضيك بعد إخراجنا منها، فإنا ظالمون، وأن الله يجيبهم بقوله: {قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} أي امكثوا فيها خاسئين: أي أذلاء صاغرين حقيرين، لأن لفظة أخسأ إنما تقال للحقير الذليل، كالكلب ونحوه. فقوله: {اخْسَأُوا فِيهَا} أي ذلوا فيها ماكثين في الصغار والهوان.
وهذا الخروج من النار الذي طلبوه قد بين تعالى أنهم لا ينالونه كقوله تعالى: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} [المائدة:37] وقوله تعالى: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] وقوله تعالى: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} [الحج: 22]، وقوله تعالى: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} [السجدة: 20] إلى غير ذلك من الآيات.
وقد جاء في القرآن أجوبة متعددة لطلب أهل النار فهنا قالوا: {رَبَّنَا أَخْرِجْنَا مِنْهَا} فأجيبوا {اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} وفي السجدة {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً} [السجدة: 12] فأجيبوا {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلأَنَّ جَهَنَّمَ} [السجدة: 13]، وفي سورة المؤمن {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [غافر:11]
فأجيبوا {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر:12] وفي الزخرف {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] فأجيبوا {إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77] وفي سورة إبراهيم {فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ} [ابراهيم: 44] فيجابون {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} [ابراهيم: 44] وفي سورة فاطر {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [فاطر: 37] فيجابون {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا

ج / 5 ص -360- لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فاطر: 37] إلى غير ذلك من الآيات الدالة على مثل هذه الأجوبة.
وعن ابن عباس: أن بين كل طلب منها وجوابه ألف سنة والله أعلم. وقوله في هذه الآية: {وَلا تُكَلِّمُونِ}: أي في رفع العذاب عنكم، ولا إخراجكم من النار أعاذنا الله، وإخواننا المسلمين منها.
قوله تعالى: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ}.
قد تقرر في الأصول في مسلك الإيماء والتنبيه، أن إن المكسورة المشددة من حروف التعليل، كقولك: عاقبه إنه مسيء: أي لأجل إساءته. وقوله في هذه الآية: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي}. يدل فيه لفظ إن المكسورة المشددة، على أن الأسباب التي أدخلتهم النار هو استهزاؤهم، وسخريتهم من هذا الفريق المؤمن الذي يقول: {رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ} فالكفار يسخرون من ضعفاء المؤمنين في الدنيا حتى ينسيهم ذلك ذكر الله، والإيمان به فيدخلون بذلك النار.
وما ذكره تعالى في هاتين الآيتين الكريمتين أشار له في غير هذا الموضع، كقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [المطففين:29-30] وكقوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] وكل ذلك احتقار منهم لهم، وإنكارهم أن الله يمن عليهم بخير، وكقوله تعالى: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ} [الأعراف: 49]. وقوله تعالى عنهم: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [الاحقاف: 11] وكل ذلك احتقار منهم لهم. وقوله: {فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً} [المؤمنون: 110] والسخري بالضم والكسر: مصدر سخر منه، إذا استهزأ به على سبيل الاحتقار. قال الزمخشري في ياء النسب: زيادة في الفعل، كما قيل في الخصوصية بمعنى الخصوص، ومعناه: أن الياء المشددة في آخره تدل على زيادة سخرهم منهم: ومبالغتهم في ذلك، وقرأ نافع وحمزة والكسائي: {سِخْرِيّاً} بضم السين، والباقون بكسرها ومعنى القراءتين واحد، وهو سخرية الكفار واستهزاؤهم بضعفاء المؤمنين، كما بينا. وممن قال بأن معناهما واحد: الخليل وسيبويه، وهو الحق إن شاء الله تعالى. وعن الكسائي والفراء: أن السخري بكسر السين من قبيل ما ذكرنا من الاستهزاء، وأن السخري بضم السين من التسخير، الذي هو التذليل والعبودية.

ج / 5 ص -361- والمعنى: أن الكفار يسخرون ضعفاء المؤمنين، ويستعبدونهم كما كان يفعله أمية بن خلف ببلال، ولا يخفي أن الصواب هو ما ذكرنا إن شاء الله تعالى، وحتى في قوله: {حَتَّى أَنْسَوْكُمْ ذِكْرِي} حرف غاية، لاتخاذهم إياهم سخريا: أي لم يزالوا كذلك، حتى أنساهم ذلك ذكر الله والإيمان به، فكان مأواهم النار، والعياذ بالله.
قوله تعالى: {إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ} [المؤمنون:111].
ذكر جل وعلا في هذه الآية الكريمة: أنه جزى أولئك المؤمنين المستضعفين في الدنيا بالفوز بالجنة في الآخرة. وقوله: {بِمَا صَبَرُوا} أي بسبب صبرهم في دار الدنيا، على أذى الكفار الذين اتخذوهم سخريا، وعلى غير ذلك من امتثال أمر الله، واجتناب نهيه، وما دلت عليه هذه الآية الكريمة، من أن أولئك المستضعفين الذين كان الكفار يستهزؤون بهم، جزاهم الله يوم القيامة الفوز بجنته، ورضوانه، جاء مبينا في مواضع أخر مع بيان أنهم يوم القيامة يهزؤون بالكفار، ويضحكون منهم، والكفار في النار. والعياذ بالله كقوله تعالى: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ} [الأعراف:49] وقوله: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [البقرة: 212] إلى غير ذلك من الآيات. وقرأ حمزة والكسائي: إنهم هم الفائزون بكسر همزة إن، وعلى قراءتهما فمفعول {جَزَيْتُهُمُ} محذوف: أي جزيتهم جنتي إنهم هم الفائزون، وعلى هذه القراءة فإن لاستئناف الكلام، وقرأ الباقون: {أَنَّهُمْ هُمُ الْفَائِزُونَ} [المؤمنون: 111]. بفتح همزة أن، وعلى قراءة الجمهور هذه فالمصدر المنسبك، من أن وصلتها: مفعول به لجزيتهم: أي جزيتهم فوزهم كما لا يخفي. والفوز نيل المطلوب الأعظم.
قوله تعالى: {قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ. قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ}.
في هذه الآية سؤال معروف: وهو أنهم لما سئلوا يوم القيامة عن قدر مدة لبثهم في الأرض في الدنيا أجابوا بأنهم لبثوا يوما أو بعض يوم، مع أنه قد دلت آيات أخر على أنهم أجابوا بغير هذا الجواب كقوله تعالى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً} [طـه:103] والعشر أكثر من يوم أو بعضه، وكقوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا

ج / 5 ص -362- غَيْرَ سَاعَةٍ} [الروم: 55]، والساعة: أقل من يوم أو بعضه، وقوله: {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [النازعـات:46] وقوله: {كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} [يونس: 45] وقوله تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ} [الاحقاف: 35].
وقد بينا الجواب عن هذا السؤال في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب في الكلام على هذه الآية بما حاصله: أن بعضهم يقول لبثنا يوما أو بعض يوم، ويقول بعض آخر منهم: لبثنا ساعة ويقول بعض الآخر منهم: لبثنا عشرا.
والدليل على هذا الجواب من القرآن أنه تعالى بين أن أقواهم إدراكا، وأرجحهم عقلا، وأمثلهم طريقة هو من يقول: إنهم ما لبثوا إلا يوما واحدا، وذلك في قوله تعالى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً. نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْماً} [طـه:103-104] فالآية صريحة في اختلاف أقوالهم، وعلى ذلك فلا إشكال والعلم عند الله تعالى.
وقوله تعالى: {فاسْأَلِ الْعَادِّينَ} أي الحاسبين، الذين يضبطون مدة لبثنا، وقرأ ابن كثير والكسائي بنقل حركة الهمزة إلى السين، وحذف الهمزة. والباقون: فاسأل بغير نقل، وقرأ ابن كثير وحمزة والكسائي: قل كم لبثتم بضم القاف وسكون اللام بصيغة الأمر، وقرأ الباقون: {قَالَ كَمْ لَبِثْتُمْ} بفتح القاف بعدها ألف وفتح اللام بصيغة الفعل الماضي.
وقال الزمخشري ما حاصله: إنه على قراءة {قَالَ} بصيغة الماضي فالفاعل ضمير يعود إلى الله، أو إلى من أمر بسؤالهم من الملائكة، وعلى قراءة قل بصيغة الأمر، فالضمير راجع إلى الملك المأمور بسؤالهم أو بعض رؤساء أهل النار هكذا قال. والله تعالى أعلم.
وقد صدقهم الله جل وعلا في قلة لبثهم في الدنيا بقوله: {قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون:114].
لأن مدة مكثهم في الدنيا قليلة جدا. بالنسبة إلى طول مدتهم خالدين في النار، والعياذ بالله. وقرأ حمزة والكسائي: (قل إن لبثتم إلا قليلا) بصيغة الأمر والباقون بصيغة الماضي.

ج / 5 ص -363- قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ}.
الاستفهام في قوله: {أَفَحَسِبْتُمْ} للانكار، والحسبان هنا معناه: الظن. يعني: أظننتم أنا خلقناكم عبثا لا لحكمة، وأنكم لا ترجعون إلينا يوم القيامة، فنجازيكم على أعمالكم، إن خيرا فخير، وإن شرا شر، ثم نزه جل وعلا نفسه، عن أن يكون خلقهم عبثا، وأنهم لا يرجعون إليه للحساب والجزاء.
وقوله: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}.
أي تعاظم وتقدس، وتنزه عن كل ما لا يليق بكماله وجلاله، ومنه خلقكم عبثا سبحانه وتعالى، عن ذلك علوا كبيرا.
وما تضمنته هذه الآية من إنكار الظن المذكور جاء موضحا في غير هذا الموضع كقوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27] وقوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} [الدخان:38-39] وقوله تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً * أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى. فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى} [القيامة:36-39] وقوله: {سُدىً}: أي مهملا لا يحاسب ولا يجازي، وهو محل إنكار ظن ذلك في قوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} وقوله: {عَبَثاً} يجوز إعرابه حالا، لأنه مصدر منكر أي إنما خلقناكم في حال كوننا عابثين، ويجوز أن يعرب مفعولا من أجله: أي إنما خلقناكم، لأجل العبث لا لحكمة اقتضت خلقنا إياكم، وأعربه بعضهم مفعولا مطلقا، وليس بظاهر. قال القرطبي عبثا: أي مهملين، والعبث في اللغة: اللعب، ويدل على تفسيره في الآية باللعب قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الدخان:38].
وقوله: {الْمَلِكُ الْحَقُّ} [المؤمنون: 116] قال بعضهم أي الذي يحق له الملك، لأن كل شيء منه وإليه. وقال بعضهم: {الْمَلِكُ الْحَقُّ} : الثابت الذي لا يزول ملكه، كما قدمنا إيضاحه في سورة النحل في الكلام على قوله تعالى: {وَلَهُ الدِّينُ وَاصِباً} [النحل: 52] وإنما وصف عرشه بالكرم لعظمته وكبر شأنه والظاهر أن قوله: {وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} معطوف على قوله: {أَنَّمَا خَلَقْنَاكُمْ عَبَثاً} خلافا لمن قال: إنه معطوف على قوله: عبثا، لأن الأول أظهر منه والعلم عند الله تعالى.

ج / 5 ص -364- قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}.
البرهان: الدليل الذي لا يترك في الحق لبسا، وقوله: {لا بُرْهَانَ لَهُ بِهِ} كقوله {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} [الحج: 71]. والسلطان: هو الحجة الواضحة وهو بمعنى: البرهان وقوله في هذه الآية الكريمة {فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} قد بين أن حسابه الذي عند ربه، لا فلاح له فيه بقوله بعده {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} وأعظم الكفارين كفرا هو من يدعو مع الله إلاها آخر، لا برهان له به، ونفي الفلاح عنه يدل على هلاكه وأنه من أهل النار، وقد حذر الله من دعاء إلاه معه في آيات كثيرة كقوله: {وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} [الذريات:51] وقوله: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:88] وقوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الاسراء:22] والآيات بمثل ذلك كثيرة جدا، ولا خلاف بين أهل العلم أن قوله هنا: {لا بُرْهَانَ لَهُ بِهِ} لا مفهوم مخالفة له، فلا يصح لأحد أن يقول: أما من عبد معه إلاها آخر له برهان به فلا مانع من ذلك، لاستحالة وجود برهان على عبادة آلاه آخر معه، بل البراهين القطعية المتواترة، دالة على أنه هو المعبود وحده جل وعلا ولا يمكن أن يوجد دليل على عبادة غيره ألبتة. وقد تقرر في فن الأصول أن من موانع اعتبار مفهوم المخالفة، كون تخصيص الوصف بالذكر لموافقته للواقع فيرد النص ذاكرا لوصف الموافق للواقع ليطبق عليه الحكم، فتخصيصه بالذكر إذا ليس لإخراج المفهوم عن حكم المنطوق، بل لتخصيص الوصف بالذكر لموافقته للواقع.
ومن أمثلته في القرآن هذه الآية لأن قوله: {لا بُرْهَانَ لَهُ بِهِ} وصف مطابق للواقع، لأنهم يدعون معه غيره بلا برهان، فذكر الوصف لموافقته الواقع، لا لإخراج المفهوم عن حكم المنطوق.
ومن أمثلته في القرآن أيضا قوله تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} [آل عمران: 28] لأنه نزل في قوم والوا اليهود دون المؤمنين، فقوله {مِنْ دُونِ الْمُؤْمِنِينَ} ذكر لموافقته للواقع لا لإخراج المفهوم، عن حكم المنطوق ومعلوم أن اتخاذ

ج / 5 ص -365- المؤمنين الكافرين أولياء، ممنوع على كل حال، وإلى هذا أشار في مراقي السعود في ذكره موانع اعتبار مفهوم المخالفة بقوله:

أو امتنان أو وفاق الواقع والجهل والتأكيد عند السامع

وقوله تعالى في خاتمة هذه السورة الكريمة: {وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ} [المؤمنون:118]
فيه الدليل على أن ذلك الفريق، الذين كانوا يقولون: ربنا آمنا، فاغفر لنا، وارحمنا، وأنت خير الراحمين. موفقون في دعائهم ذلك ولذا أثنى الله عليهم به، وأمر به نبيه صلى الله عليه وسلم لتقتدي به أمته في ذلك، ومعمول {اغْفِرْ وَارْحَمْ} حذف هنا، لدلالة ما تقدم عليه في وقوله: {فَاغْفِرْ لَنَا وَارْحَمْنَا} [الأعراف: 155] والمغفرة: ستر الذنوب بعفو الله وحلمه حتى لا يظهر لها أثر يتضرر به صاحبها، والرحمة صفة الله التي اشتق لنفسه منها اسمه الرحمان، واسمه الرحيم: وهي صفة تظهر آثارها في خلقه الذين يرحمهم، وصيغة التفضيل في قوله: {وَأَنْتَ خَيْرُ الرَّاحِمِينَ} لأن المخلوقين قد يرحم بعضهم بعضا، ولا شك أن رحمة الله تخالف رحمة خلقه، كمخالفة ذاته وسائر صفاته لذواتهم، وصفاتهم كما أوضحناه في سورة الأعراف في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] والعلم عند الله تعالى.


سورة النور - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 5 ص -366- بسم الله الرحمن الرحيم
 سورة النور
{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}.
ظاهر هذه الآية الكريمة أن كل زانية وكل زان يجب جلد كل واحد منهما مائة جلدة؛ لأن الألف واللام في قوله: {الزَّانِيَةُ وَالزَّانِي}، إن قلنا: إنهما موصول وصلتهما الوصف الذي هو اسم الفاعل الذي هو {الزَّانِيَةُ وَالزَّانِي}، فالموصولات من صيغ العموم.
وإن قلنا: إنهما للتعريف لتناسي الوصفية، وأن مرتكب تلك الفاحشة يطلق عليه اسم الزاني، كإطلاق أسماء الأجناس، فإن ذلك يفيد الاستغراق، فالعموم الشامل لكل زانية وكل زان، هو ظاهر الآية، على جميع الاحتمالات.
وظاهر هذا العموم شموله للعبد، والحر، والأمة، والحرة، والبكر، والمحصن من الرجال والنساء.
وظاهره أيضا: أنه لا تغرب الزانية، ولا الزاني عاما مع الجلد، ولكن بعض الآيات القرءانية دل على أن عموم الزانية يخصص مرتين.
إحداهما: تخصيص حكم جلدها مائة بكونها حرة، أما إن كانت أمة، فإنها تجلد نصف المائة وهو خمسون، وذلك في قوله تعالى في الإماء: {فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، والمراد بالمحصنات هنا: الحرائر والعذاب الجلد، وهو بالنسبة إلى الحرة الزانية: مائة جلدة والأمة عليها نصفه بنص آية "النساء" هذه، وهو خمسون؛ فآية {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، مخصصة لعموم قوله: {الزَّانِيَةُ وَالزَّانِي}، بالنسبة إلى الزانية الأنثى.
وأما التخصيص المرة الثانية لعموم الزانية في آية "النور" هذه فهو بآية منسوخة التلاوة، باقية الحكم، تقتضي أن عموم الزانية هنا مخصص بكونها بكرا.

ج / 5 ص -367- أما إن كانت محصنة، بمعنى أنها قد تزوجت من قبل الزنى، وجامعها زوجها في نكاح صحيح فإنها ترجم.
والآية التي خصصتها بهذا الحكم الذي ذكرنا أنها منسوخة التلاوة باقية الحكم، هي قوله تعالى: "الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله، والله عزيز حكيم".
وهذا التخصيص إنما هو على قول من يقول: لا يجمع للزاني المحصن، بين الجلد والرجم، وإنما يرجم فقط بدون جلد.
أما على قول من يرى الجمع بينهما فلا تخصيص، وإنما في آية الرجم زيادته على الجلد، فكلتا الآيتين أثبتت حكما لم تثبته الأخرى، وسيأتي أيضاح هذا إن شاء الله غير بعيد وأقوال أهل العلم فيه ومناقشة أدلتهم.
أما الزاني الذكر فقد دلت الآية التي ذكرنا، أنها منسوخة التلاوة باقية الحكم على تخصيص عمومه، وأن الذي يجلد المائة من الذكور، إنما هو الزاني البكر، وأما المحصن فإنه يرجم، وهذا التخصيص في الذكر أيضا إنما هو على قول من لا يرى الجمع بين الجلد والرجم؛ كما أوضحناه قريبا في الأنثى.
وأما على قول من يرى الجمع بينهما فلا تخصيص، بل كل واحدة من الآيتين أثبتت حكما لم تثبته الأخرى.
وعموم الزاني في آية "النور" هذه، مخصص عند الجمهور أيضا مرة أخرى، بكون جلد المائة خاصا بالزاني الحر، أما الزاني الذكر العبد فإنه يجلد نصف المائة، وهو الخمسون.
ووجه هذا التخصيص: إلحاق العبد بالأمة في تشطير حد الزنى بالرق؛ لأن مناط التشطير الرق بلا شك؛ لأن الذكورة والأنوثة بالنسبة إلى الحدود وصفان طرديان، لا يترتب عليهما حكم، فدل قوله تعالى في آية "النساء" في الإماء: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، أن الرق مناط تشطير حد الزنى، إذ لا فرق بين الذكر والأنثى في الحدود، فالمخصص لعموم الزاني في الحقيقة، هو ما أفادته آية: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، وإن سماه الأصوليون تخصيصا بالقياس، فهو في الحقيقة تخصيص آية بما فهم من آية أخرى.

ج / 5 ص -368- مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن رجم الزانيين المحصنين دلت عليه آيتان من كتاب الله، إحداهما نسخت تلاوتها، وبقي حكمها. والثانية: باقية التلاوة والحكم، أما التي نسخت تلاوتها، وبقي حكمها فهي قوله تعالى: "الشيخ والشيخة" إلى آخرها؛ كما سيأتي. وكون الرجم ثابتا بالقرءان ثابت في الصحيح.
قال البخاري رحمه الله في صحيحه: في باب رجم الحبلى من الزنى إذا أحصنت:
حدثنا عبد العزيز بن عبد الله، حدثني إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس قال: كنت أقرىء رجالا من المهاجرين منهم: عبد الرحمان بن عوف، فبينما أنا في منزله بمنى، وهو عند عمر بن الخطاب في آخر حجة حجها، إذ رجع إلى عبد الرحمان، فقال: لو رأيت رجلا أتى أمير المؤمنين اليوم، فقال: يا أمير المؤمنين، هل لك في فلان يقول: لو قد مات عمر لقد بايعت فلانا فوالله ما كانت بيعة أبي بكر إلا فلتة فتمت، فغضب عمر ثم قال: إني إن شاء الله لقائم العشية في الناس فمحذرهم هؤلاء الذين يريدون أن يغصبوهم أمورهم، الحديث بطوله.
وفيه: إن الله بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان مما أنزل الله آية الرجم، فقرأناها، وعقلناها، ووعيناها، رجم رسول الله صلى الله عليه وسلم، ورجمنا بعده، فأخشى إن طال بالناس زمان أن يقول قائل: والله ما نجد آية الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله، والرجم في كتاب الله حق على من زنى، إذا أحصن من الرجال والنساء، إذا قامت البينة أو كان الحبل أو الاعتراف، انتهى محل الغرض من صحيح البخاري.
وفيه: أن الرجم نزل في القرءان في آية من كتاب الله، وكونها لم تقرأ في الصحف، يدل على نسخ تلاوتها، مع بقاء حكمها؛ كما هو ثابت في الحديث المذكور.
وفي رواية في البخاري من حديث عمر رضي الله عنه: لقد خشيت أن يطول بالناس زمان حتى يقول قائل: لا نجد الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله، ألا وإن الرجم حق على من زنى، وقد أحصن إذا قامت البينة، أو كان الحمل، أو الاعتراف.
قال سفيان: كذا حفظت: ألا وقد رجم رسول الله صلى الله عليه وسلم ورجمنا بعده.

ج / 5 ص -369- وقال ابن حجر في "فتح الباري"، في شرحه لهذه الرواية الأخيرة، وقد أخرجه الإسماعيلي من رواية جعفر الفريابي، عن علي بن عبد الله شيخ البخاري فيه، فقال بعد قوله: أو الاعتراف، وقد قرأناها: "الشيخ والشيخة إذا زنيا فارجموهما البتة"، وقد رجم رسول الله صلى الله عليه وسلم، ورجمنا بعده، فسقط من رواية البخاري من قوله: وقد قرأناها إلى قوله: البتة، ولعل البخاري هو الذي حذف ذلك عمدا، فقد أخرجه النسائي عن محمد بن منصور، عن سفيان كرواية جعفر، ثم قال: لا أعلم أحدا ذكر في هذا الحديث: "الشيخ والشيخة..." غير سفيان، وينبغي أن يكون وهم في ذلك.
قلت: وقد أخرج الأئمة هذا الحديث من رواية مالك، ويونس، ومعمر، وصالح بن كيسان، وعقيل، وغيرهم من الحفاظ عن الزهري.
وقد وقعت هذه الزيادة في هذا الحديث من رواية الموطأ عن يحيى بن سعيد، عن سعيد بن المسيب، قال: لما صدر عمر من الحج، وقدم المدينة خطب الناس فقال: أيها الناس، قد سنت لكم السنن، وفرضت لكم الفرائض، وتركتم على الواضحة، ثم قال: إياكم أن تهلكوا عن آية الرجم، أن يقول قائل: لا نجد حدين في كتاب الله، فقد رجم رسول الله صلى الله عليه وسلم ورجمنا، والذي نفسي بيده، لولا أن يقول الناس زاد عمر في كتاب الله لكتبتها بيدي: "الشيخ والشيخة إذا زنيا فارجموهما البتة". قال مالك: الشيخ والشيخة: الثيب والثيبة.
ووقع في الحلية في ترجمة داود بن أبي هند، عن سعيد بن المسيب، عن عمر: لكتبتها في آخر القرءان.
ووقعت أيضا في هذا الحديث في رواية أبي معشر الآتي التنبيه عليها، في الباب الذي يليه فقال متصلا بقوله: قد رجم رسول الله صلى الله عليه وسلم ورجمنا بعده، ولولا أن يقولوا: كتب عمر ما ليس في كتاب الله، لكتبته قد قرأنا: "الشيخ والشيخة إذا زنيا فارجموها البتة نكالا من الله والله عزيز حكيم".
وأخرج هذه الجملة النسائي وصححه الحاكم، من حديث أبي بن كعب، قال: ولقد كان فيها، أي سورة "الأحزاب"، آية الرجم: "الشيخ"، فذكر مثله.

ج / 5 ص -370- ومن حديث زيد بن ثابت: سمعت رسول الله صلى الله عليه وسلم يقول: "الشيخ والشيخة" مثله، إلى قوله: "البتة".
ومن رواية أسامة بن سهل أن خالته أخبرته، قالت: لقد أقرأنا رسول الله صلى الله عليه وسلم آية الرجم، فذكره إلى قوله: "البتة"، وزاد "بما قضيا من اللذة".
وأخرج النسائي أيضا أن مروان بن الحكم قال لزيد: ألا تكتبها في المصحف؟ قال: لا ألا ترى أن الشابين الثيبين يرجمان ولقد ذكرنا ذلك، فقال عمر: أنا أكفيكم، فقال: يا رسول الله "صلى الله عليه وسلم" اكتبني آية الرجم، فقال: "لا أستطيع".
وروينا في فضائل القرءان لابن الضريس من طريق يعلى وهو ابن حكيم، عن زيد بن أسلم أن عمر خطب الناس، فقال: لا تشكوا في الرجم فإنه حق، ولقد هممت أن أكتبه في المصحف، فسألت أبي بن كعب، فقال: أليس أتيتني، وأنا أستقرئها رسول الله صلى الله عليه وسلم، فدفعت في صدري، وقلت: استقرئه آية الرجم، وهم يتسافدون تسافد الحمر، ورجاله ثقات، وفيه إشارة إلى بيان السبب في رفع تلاوتها، وهو الاختلاف.
وأخرج الحاكم من طريق كثير بن الصلت، قال: كان زيد بن ثابت، وسعيد بن العاص يكتبان في المصحف، فمرا على هذه الآية، فقال زيد: سمعت رسول الله صلى الله عليه وسلم يقول: "الشيخ والشيخة فارجموهما البتة"، فقال عمر: لما نزلت أتيت النبي صلى الله عليه وسلم، فقلت: أكتبها، فكأنه كره ذلك، فقال عمر: ألا ترى أن الشيخ إذا زنى، ولم يحصن جلد، وأن الشاب إذا زنى وقد أحصن رجم.
فيستفاد من هذا الحديث السبب في نسخ تلاوتها لكون العمل على غير الظاهر من عمومها، انتهى بطوله من فتح الباري.
وفيه الدلالة الظاهرة على ما ذكرنا من أن آية الرجم منسوخة التلاوة، باقية الحكم، وأنها مخصصة لآية الجلد، على القول بعدم الجمع بين الرجم والجلد، كما تقدم.
ولكن ما أشار إليه ابن حجر من استفادة سبب نسخ تلاوتها من بعض الأحاديث المذكورة غير ظاهر؛ لأن كثيرا من الآيات يبين النبي صلى الله عليه وسلم تخصيص عمومه، ويوضح المقصود به وإن كان خلاف الظاهر المتبادر منه، ولم يؤد شىء من ذلك إلى نسخ تلاوته كما هو معلوم، والآية القرءانية عند نزولها تكون لها أحكام متعددة، كالتعبد بتلاوتها،

ج / 5 ص -371- وكالعمل بما تضمنته من الأحكام الشرعية، والقراءة بها في الصلاة، ونحو ذلك من الأحكام. وإذا أراد الله أن ينسخها بحكمته فتارة ينسخ جميع أحكامها من تلاوة، وتعبد، وعمل بما فيها من الأحكام كآية عشر رضعات معلومات يحرمن، وتارة ينسخ بعض أحكامها دون بعض، كنسخ حكم تلاوتها، والتعبد بها مع بقاء ما تضمنته من الأحكام الشرعية، وكنسخ حكمها دون تلاوتها، والتعبد بها كما هو غالب ما في القرءان من النسخ.
وقد أوضحنا جميع ذلك بأمثلته في سورة "النحل" في الكلام على قوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} [النحل: 101]، وله الحكمة البالغة في جميع ما يفعله من ذلك.
فآية الرجم المقصود منها إثبات حكمها، لا التعبد بها، ولا تلاوتها، فأنزلت وقرأها الناس، وفهموا منها حكم الرجم، فلما تقرر ذلك في نفوسهم نسخ الله تلاوتها، والتعبد بها، وأبقى حكمها الذي هو المقصود، والله جل وعلا أعلم.
فالرجم ثابت في القرءان، وما سيأتي عن علي رضي الله عنه أنه قال: جلدتها بكتاب الله، ورجمتها بسنة رسول الله صلى الله عليه وسلم، لا ينافي ذلك؛ لأن السنة هي التي بينت أن حكم آية الرجم باق بعد نسخ تلاوتها فصار حكمها من هذه الجهة، فإنه ثابت بالسنة، والله تعالى أعلم.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني أبو الطاهر، وحرملة بن يحيى قالا: حدثنا ابن وهب، أخبرني يونس، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أنه سمع عبد الله بن عباس يقول: قال عمر بن الخطاب، وهو جالس على منبر رسول الله صلى الله عليه وسلم: إن الله قد بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان مما أنزل عليه آية الرجم قرأناها ووعيناها وعقلناها، فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده، فأخشى إن طال بالناس زمان، أن يقول قائل: ما نجد الرجم في كتاب الله، فيضلوا بترك فريضة أنزلها الله، وإن الرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء، إذا قامت البينة، أو كان الحبل، أو الاعتراف، اهـ منه.
فهذا الحديث الذي اتفق عليه الشيخان، عن هذا الخليفة الراشد أمير المؤمنين عمر بن الخطاب رضي الله عنه، دليل صريح صحيح على أن الرجم ثابت بآية من كتاب

ج / 5 ص -372- الله، أنزلت على رسول الله صلى الله عليه وسلم، وقرأها الصحابة، ووعوها، وعقولوها وأن حكمها باق؛ لأن النبي صلى الله عليه وسلم فعله والصحابة رضي الله عنهم فعلوه بعده.
فتحققنا بذلك بقاء حكمها مع أنها لا شك في نسخ تلاوتها مع الروايات التي ذكرنا في كلام ابن حجر، ومن جملة ما فيها لفظ آية الرجم المذكورة، والعلم عند الله تعالى.
وأما الآية التي هي باقية التلاوة والحكم، فهي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} [آل عمران:23]، على القول بأنها نزلت في رجم اليهوديين الزانيين بعد الإحصان، وقد رجمهما النبي صلى الله عليه وسلم، وقصة رجمه لهما مشهورة، ثابتة في الصحيح، وعليه فقوله: {ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ}، أي: عما في التوراة من حكم الرجم، وذم المعرض عن الرجم في هذه الآية، يدل على أنه ثابت في شرعنا، فدلت الآية على هذا القول أن الرجم ثابت في شرعنا، وهي باقية التلاوة.
فروع تتعلق بهذه المسألة
الفرع الأول: أجمع العلماء على أن الرجم لا يكون إلا على من زنى، وهو محصن.
ومعنى الإحصان: أن يكون قد جامع في عمره، ولو مرة واحدة في نكاح صحيح، وهو بالغ عاقل حر، والرجل والمرأة في هذا سواء، وكذلك المسلم، والكافر، والرشيد، والمحجور عليه لسفه، والدليل على أن الكافر إذا كان محصنا يرجم الحديث الصحيح الذي ثبت فيه أن النبي صلى الله عليه وسلم رجم يهوديين زنيا بعد الإحصان، وقصة رجمهما مشهورة مع صحتها؛ كما هو معلوم.
الفرع الثاني: أجمع أهل العلم على أن من زنى، وهو محصن يرجم، ولم نعلم بأحد من أهل القبلة خالف في رجم الزاني المحصن، ذكرا كان أو أنثى إلا ما حكاه القاضي عياض وغيره عن الخوارج، وبعض المعتزلة كالنظام وأصحابه. فإنهم لم يقولوا بالرجم، وبطلان مذهب من ذكر من الخوارج، وبعض المعتزلة واضح من النصوص الصحيحة الصريحة الثابتة عن رسول الله صلى الله عليه وسلم وأصحابه بعده كما قدمنا من حديث عمرالمتفق عليه، وكما سيأتي إن شاء الله.
الفرع الثالث: أجمع العلماء على أن الزاني ذكرا كان أو أنثى، إذا قامت عليه البينة،

ج / 5 ص -373- أنهم رأوه أدخل فرجه في فرجها كالمرود في المكحلة، أنه يجب رجمه إذا كان محصنا، وأجمع العلماء أن بينة الزنى، لا يقبل فيها أقل من أربعة عدول ذكور، فإن شهد ثلاثة عدول، لم تقبل شهادتهم وحدوا، لأنهم قذفة كاذبون؛ لأن الله تعالى يقول: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]، ويقول جل وعلا: {وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} [النساء: 15]، وكلتا الآيتين المذكورتين صريحة في أن الشهود في الزنى، لا يجوز أن يكونوا أقل من أربعة، وقد قال جل وعلا: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} [النور:13]، وقد بينت هذه الآية اشتراط الأربعة كما في الآيتين المذكورتين قبلها، وزادت أن القاذفين إذ لم يأتوا بالشهداء الأربعة هم الكاذبون عند الله.
ومن كذب في دعواه الزنى على محصن أو محصنة وجب عليه حد القذف؛ كما سيأتي إيضاحه إن شاء الله.
وما ذكره أبو الخطاب من الحنابلة عن أحمد والشافعي من أن شهود الزنى، إذا لم يكملوا لا حد قذف عليهم، لأنهم شهود لا قذفة، لا يعول عليه، والصواب إن شاء الله هو ما ذكرنا.
ومما يؤيده قصة عمر مع الذين شهدوا على المغيرة بن شعبة فإن رابعهم لما لم يصرح بالشهادة على المغيرة بالزنى، جلد عمر الشهود الثلاثة جلد القذف ثمانين، وفيهم أبو بكرة رضي الله عنه، والقصة معروفة مشهورة، وقد أوضحناها في غير هذا الموضع.
وجمهور أهل العلم أن العبيد لا تقبل شهادتهم في الزنى، ولا نعلم خلافا عن أحد من أهل العلم، في عدم قبول شهادة العبيد في الزنى، إلا رواية عن أحمد ليست هي مذهبه وإلا قول أبي ثور.
ويشترط في شهود الزنى أن يكونوا ذكورا ولا تصح فيه شهادة النساء بحال، ولا نعلم أحدا من أهل العلم خالف في ذلك، إلا شيئا يروى عن عطاء، وحماد أنه يقبل فيه ثلاثة رجال وامرأتان.
وقال ابن قدامة في "المغني": وهو شذوذ لا يعول عليه؛ لأن لفظ الأربعة اسم لعدد

ج / 5 ص -374- المذكورين، ويقتضي أن يكتفى فيه بأربعة، ولا خلاف أن الأربعة إذا كان بعضهم نساء لا يكتفى بهم، وأن أقل ما يجزىء خمسة، وهذا خلاف النص؛ ولأن في شهادتهن شبهة لتطرق الضلال إليهن، قال الله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [البقرة: 282]، والحدود تدرأ بالشبهات، انتهى منه.
ولا خلاف بين أهل العلم أن شهادة الكفار كالذميين لا تقبل على المسلم بالزنى.
واختلف هل تقبل على كافر مثله؟ فقيل: لا، والنبي صلى الله عليه وسلم إنما رجم اليهوديين باعترافهما بالزنى، لا بشهادة شهود من اليهود عليهم بالزنى، والذين قالوا هذا القول زعموا أن شهادة الشهود في حديث جابر أنها شهادة شهود مسلمين، يشهدون على اعتراف اليهوديين المذكورين بالزنى، وممن قال هذا القول: ابن العربي المالكي.
وقال بعض أهل العلم: تقبل شهادة الكفار بعضهم على بعض إن تحاكموا إلينا.
وقال القرطبي: الجمهور على أن الكافر لا تقبل شهادته على مسلم، ولا على كافر لا في حد ولا في غيره، ولا فرق بين السفر والحضر في ذلك، وقبل شهادتهم جماعة من التابعين، وبعض الفقهاء إذا لم يوجد مسلم، واستثنى أحمد حالة السفر إذا لم يوجد مسلم.
وأجاب القرطبي عن الجمهور عن واقعة اليهوديين بأنه صلى الله عليه وسلم نفذ عليهم ما علم أنه حكم التوراة، وألزمهم العمل به ظاهرا لتحريفهم كتابهم، وتغييرهم حكمه أو كان ذلك خاصا بهذه الواقعة.
وقال ابن حجر بعد نقله كلام القرطبي المذكور، كذا قال: والثاني مردود، ثم قال: وقال النووي: الظاهر أنه رجمهما بالاعتراف، فإن ثبت حديث جابر فلعل الشهود كانوا مسلمين وإلا فلا عبرة بشهادتهم، ويتعين أنهما أقرا بالزنى.
ثم قال ابن حجر: قلت: لم يثبت أنهما كانوا مسلمين، ويحتمل أن يكون الشهود أخبروا بذلك بقية اليهود، فسمع النبي صلى الله عليه وسلم كلامهم، ولم يحكم فيهما إلا مستندا لما أطلعه الله تعالى عليه، فحكم بالوحي، وألزمهم الحجة بينهم؛ كما قال تعالى: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا} [يوسف: 26]، وأن شهودهم شهدوا عليهما عند إخبارهم بما ذكر، فلما رفعوا الأمر إلى النبي صلى الله عليه وسلم استعلم القصة على وجهها فذكر كل من حضره من الرواة ما حفظه في

ج / 5 ص -375- ذلك، ولم يكن مستند حكم النبي صلى الله عليه وسلم إلا ما أطلعه الله عليه، انتهى محل الغرض من كلام ابن حجر في "فتح الباري".
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي رجحانه بالدليل، هو مذهب الجمهور من عدم قبول شهادة الكفار مطلقا؛ لأن الله يقول في المسلمين الفاسقين: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4]، وإذا نص الله جل وعلا في محكم كتابه على عدم قبول شهادة الفاسق، فالكافر أولى بذلك، كما لا يخفى. وقد قال جل وعلا في شهود الزنا، أعاذنا الله وإخواننا المسلمين منه: {وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} [النساء: 15]، فخص الأربعة بكونهم منا، ويمكن أن يجيب المانع بأن أول الآية فيه {مِنْ نِسَائِكُمْ}، فلا نتناول نساء أهل الذمة ونحوهم من الكفار، وأنه لا تقبل شهادة كافر في شىء إلا بدليل خاص كالوصية في السفر، إذا لم يوجد مسلم؛ لأن الله نص على ذلك بقوله: {أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} [المائدة: 106].
والتحقيق أن حكمها غير منسوخ، لأن القرءان لا يثبت نسخ حكمه، إلا بدليل يجب الرجوع إليه، والآيات التي زعم من ادعى النسخ أنها ناسخة لها؛ كقوله: {ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2]، وقوله: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282]، وقوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً} [النور: 4].
والجمهور على أن الأعم لا ينسخ الأخص، خلافا لأبي حنيفة.
أما حديث جابر المشار إليه الذي يفهم منه قبول شهادة الكفار بعضهم على بعض في حد الزنى، فقد قال فيه أبو داود رحمه الله في سننه: حدثنا يحيى بن موسى البلخي، ثنا أبو أسامة، قال مجالد: أخبرنا عن عامر، عن جابر بن عبد الله، قال: جاءت اليهود برجل وامرأة منهم زنيا، فقال: "ائتوني بأعلم رجلين منكم"، الحديث. وفيه: فدعا رسول الله صلى الله عليه وسلم بالشهود، فجاءوا بأربعة فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة، فأمر رسول الله صلى الله عليه وسلم برجمهما، انتهى محل الغرض منه.
وظاهر المتبادر منه: أن الشهود الذين شهدوا من اليهود كما لا يخفى، فظاهر الحديث دال دلالة واضحة على قبول شهادة الكفار بعضهم على بعض، في حد الزنى، إن كان صحيحا، والسند المذكور الذي أخرجه به أبو داود لا يصح؛ لأن فيه مجالدا وهو

ج / 5 ص -376- مجالد بن سعيد بن عمير بن بسطام بن ذي مران بن شرحبيل الهمداني أبو عمرو، ويقال أبو سعيد الكوفي، وأكثر أهل العلم على ضعفه، وعدم الاحتجاج به، والإمام مسلم بن الحجاج، إنما أخرج حديثه مقرونا بغيره، فلا عبرة بقول يعقوب بن سفيان، إنه صدوق، ولا بتوثيق النسائي له مرة، لأنه ضعفه مرة أخرى، ولا بقول ابن عدي أن له عن الشعبي، عن جابر أحاديث صالحة؛ لأن أكثر أهل العلم بالرجال على تضعيفه، وعدم الاجتجاج به. أما غير مجالد من رجال سند أبي داود فهم ثقات معروفون؛ لأن يحيى بن موسى البلخي ثقة، وأبو أسامة المذكور فيه هو حماد بن أسامة القرشي مولاهم، وهو ثقة ثبت، ربما دلس وكان بأخرة يحدث من كتب غيره، وعامر الذي روى عن مجالد هو الإمام الشعبي، وجلالته معروفة.
والحاصل: أن مثل هذا السند الذي فيه مجالد المذكور، لا يجب الرجوع إليه عن عموم النصوص الصحيحة المقتضية، أن الكفار لا تقبل شهادتهم مطلقا، والله تعالى أعلم.
الفرع الرابع: اعلم أن أهل العلم قد اختلفوا في اشتراط اتحاد المجلس لشهادة شهود الزنا، وعلى اشتراط ذلك لو شهدوا في مجلسين أو مجالس متفرقة، بطلت شهادتهم، وحدوا حد القذف. وعلى عدم اشتراط اتحاد المجلس تصح شهادتهم ولو جاءوا متفرقين، وأدوا شهادتهم في مجالس متعددة، وممن قال باشتراط اتحاد المجلس: مالك وأصحابه، وأبو حنيفة وأصحابه، وأحمد وأصحابه. وممن قال بعدم اشتراط اتحاد المجلس: الشافعي، وعثمان البتي، وابن المنذر.
قال في المغني: وإنما قالوا بعدم اشتراط ذلك لقوله تعالى: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} [النور: 13]، ولم يذكر المجلس. وقال تعالى: {فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ} [النساء: 15]، ولأن كل شهادة مقبولة، إن اتفقت تقبل إذا افترقت في مجالس كسائر الشهادات، ولنا أن أبا بكرة، ونافعا، وشبل بن معبد شهدوا عند عمر رضي الله عنه على المغيرة بن شعبة بالزنى ولم يشهد زياد فحد الثلاثة، ولو كان المجلس غير مشترط لم يجز أن يحدهم؛ لجواز أن يكملوا برابع في مجلس آخر، ولأنه لو شهد ثلاثة فحدهم، ثم جاء رابع فشهد لم تقبل شهادته، ولولا اشتراط اتحاد المجلس لكملت شهادتهم، وبهذا فارق سائر الشهادات.

ج / 5 ص -377- وأما الآية فإنها لم تتعرض للشروط، ولهذا لم تذكر العدالة، وصفة الزنى، ولأن قوله: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ} [النور: 4]، لا يخلو من أن يكون مطلقا في الزمان كله أو مقيدا، ولا يجوز أن يكون مطلقا؛ لأنه يمنع من جواز جلدهم، لأنه ما من زمن إلا يجوز أن يأتي فيه بأربعة شهداء، أو بكمالهم إن كان قد شهد بعضهم فيمتنع جلدهم المأمور به، فيكون تناقضا، وإذا ثبت أنه مقيد فأولى ما قيد به المجلس، لأن المجلس كله بمنزلة الحال الواحدة، ولهذا ثبت فيه خيار المجلس، واكتفى فيه بالقبض فيما يعتبر القبض فيه إذا ثبت هذا، فإنه لا يشترط اجتماعهم حال مجيئهم ولو جاءوا متفرقين واحدا بعد واحد في مجلس واحد، قبلت شهادتهم.
وقال مالك وأبو حنيفة: إن جاءوا متفرقين فهم قذفة؛ لأنهم لم يجتمعوا في مجيئهم، فلم تقبل شهادتهم، كالذين لم يشهدوا في مجلس واحد ولنا قصة المغيرة، فإن الشهود جاءوا واحدا بعد واحد وسمعت شهادتهم، وإنما حدوا لعدم كمالها.
وفي حديثه أن أبا بكرة، قال: أرأيت إن جاء آخر يشهد أكنت ترجمه؟ قال عمر: إي والذي نفسي بيده، ولأنهم اجتمعوا في مجلس واحد أشبه ما لو جاءوا وكانوا مجتمعين، ولأن المجلس كله بمنزلة ابتدائه لما ذكرناه، وإذا تفرقوا في مجالس فعليهم الحد، لأن من شهد بالزنى، ولم يكمل الشهادة يلزمه الحد؛ لقوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]، انتهى من "المغني" لابن قدامة.
وقد عرفت أقوال أهل العلم في اشتراط اتحاد المجلس لشهادة شهود الزنى، وما احتج به كل واحد من الفريقين.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلا هو قبول شهادتهم، ولو جاءوا متفرقين في مجالس متعددة، لأن الله جل وعلا صرح في كتابه بقبول شهادة الأربعة في الزنى، فإبطالها مع كونهم أربعة بدعوى عدم اتحاد المجلس إبطال لشهادة العدول بغير دليل مقنع يجب الرجوع إليه، وما وجه من اشتراط اتحاد المجلس قوله به لا يتجه كل الاتجاه، فإن قال: الشهود معنا من يشهد مثل شهادتنا، انتظره الإمام، وقبل شهادته فإن لم يدعو زيادة شهود ولا علم الحاكم بشاهد أقام عليهم الحد، لعدم كمال

ج / 5 ص -378- شهادتهم، هذا هو الظاهر لنا من عموم الأدلة، وإن كان مخالفا لمذهب مالك، وأبي حنيفة، وأحمد، والعلم عند الله تعالى.
تنبيه
اعلم أن مالكا وأصحابه يشترط عندهم زيادة على أداء شهود الزنى شهادتهم في وقت واحد، أن يكونوا شاهدين على فعل واحد، فلو اجتمعوا ونظر واحد بعد واحد، لم تصح شهادتهم على الأصح من مذهب مالك؛ لاحتمال تعدد الوطء وأن يكون الزاني نزع فرجه من فرجها بعد رؤية الأول، ورأى الثاني إيلاجا آخر غير الإيلاج الذي رآه من قبله؛ لأن الأفعال لا يضم بعضها إلى بعض في الشهادة عندهم، ومتى لم تقبل شهادتهم حدوا حد القذف. ومشهور مذهب مالك أيضا: وجوب تفرقتهم، أعني شهود الزنى خاصة، دون غيرهم من سائر الشهود.
ومعناه عندهم: أنه لا بد من إتيانهم مجتمعين، فإذا جاءوا مجتمعين فرق بينهم عند أداء الشهادة فيسأل كل واحد منهم دون حضرة الآخرين، ويشهد كل واحد منهم، أنه رآه أدخل فرجه في فرجها، أو أولجه فيه، ولا بد عندهم من زيادة كالمرود في المكحلة ونحوه، ويجوز للشهود النظر إلى عورة الزانيين، ليمكنهم أن يؤدوا الشهادة على وجهها، ولا إثم عليهم في ذلك، ولا يقدح في شهادتهم لأنه وسيلة إقامة حد من حدود الله، ومحل هذا إن كانوا أربعة، فإن كانوا أقل من أربعة لم يجز لهم النظر إلى عورة الزاني إذ لا فائدة في شهادتهم، ولأنهم يجلدون حد القذف.
وقال بعض المالكية: لا يجوز لهم النظر إلى عورات الزناة، ولو كانوا أربعة، لما نبه عليه الشرع من استحسان الستر، ويندب للحاكم عند المالكية سؤال الشهود في الزنى عما ليس شرطا في صحة الشهادة، كأن يقول لكل واحد من الشهود بانفراده دون حضرة الآخرين: على أي حال رأيتهما وقت زناهما، وهل كانت المرأة على جنبها الأيمن، أو الأيسر، أو على بطنها، أو على قفاها، وفي أي جوانب البيت ونحو ذلك، فإن اختلفوا بأن قال أحدهم: كانت على قفاها، وقال الآخر: كانت على جنبها الأيمن ونحو ذلك بطلت شهادتهم؛ لدلالة اختلافهم على كذبهم، وكذلك إن اختلفوا في جانب البيت الذي وقع فيه الزنى.
ولا شك أن مثل هذا السؤال أحوط في الدفع عن أعراض المسلمين، لأنهم إن كانوا

ج / 5 ص -379- صادقين لم يختلفوا، وإن كانوا كاذبين علم كذبهم باختلافهم، وقد قدمنا ما يستأنس به لتفرقة شهود الزنى، وسؤالهم متفرقين في قصة سليمان وداود في المرأة التي شهد عليها أربعة، أنها زنت بكلبها فرجمها داود فجاء سليمان بالصبيان، وجعل منهم شهودا، وفرقهم وسألهم متفرقين عن لون الكلب الذي زنت به، فأخبر كل واحد منهم بلون غير اللون الذي أخبر به الآخر، فأرسل داود للشهود، وفرقهم وسألهم متفرقين عن لون الكلب الذي زنت به، فاختلفوا في لونه؛ كما تقدم إيضاحه.
واعلم أن كلما يثبت به الرجم يثبت به الجلد فطريق ثبوتهما متحدة لا فرق بينهما، كما لا يخفى.
الفرع الخامس: اعلم أنه إذا شهد اثنان أنه زنى بها في هذا البيت، واثنان أنه زنى بها في بيت آخر، أو شهد كل اثنين عليه بالزنى في بلد غير البلد الذي شهد عليه فيه صاحباهما، أو اختلفوا في اليوم الذي وقع فيه الزنى، فقد اختلف أهل العلم هل قبل شهادتهم، نظرا إلى أنهم أربعة شهدوا بالزنى، أو لا تقبل؛ لأنه لم تشهد أربعة على زنى واحد، فكل زنى شهد عليه اثنان، ولا يثبت زنى باثنين.
قال ابن قدامة في "المغني": الجميع قذفة وعليهم الحد، وبهذا قال مالك، والشافعي، واختار أبو بكر أنه لا حد عليهم، وبه قال النخعي وأبو ثور وأصحاب الرأي، لأنهم كملوا أربعة، ولنا أنه لم يكمل أربعة على زنى واحد، فوجب عليهم الحد كما لو انفرد بالشهادة اثنان وحدهما. فأما المشهود عليه، فلا حد عليه في قولهم جميعا، وقال أبو بكر: عليه الحد، وحكاه قولا لأحمد، وهذا بعيد، فإنه لم يثبت زنى واحد بشهادة أربعة، فلم يجب الحد، ولأن جميع ما تعتبر له البينة يعتبر فيه كمالها في حق واحد، فالموجب للحد أولى؛ لأنه مما يحتاط فيه ويدرأ بالشبهات؛ وقد قال أبو بكر: إنه لو شهد اثنان أنه زنى بامرأة بيضاء، وشهد اثنان أنه زنى بسوداء فهم قذفة، ذكره القاضي عنه وهذا ينقض قوله، انتهى منه. ثم قال: وإن شهد اثنان أنه زنى بها في زاوية بيت، وشهد اثنان أنه زنى بها في زاوية منه أخرى، وكانت الزاويتان متباعدتين، فالقول فيهما كالقول في البيتين وإن كانتا متقاربتين كملت شهادتهم، وحد المشهود عليه، وبه قال أبو حنيفة. وقال الشافعي: لا حد عليه، لأن شهادتهم لم تكمل، ولأنهم اختلفوا في المكان، فأشبه ما لو اختلفا في البيتين، وعلى قول أبي بكر تكمل شهادتهم، سواء تقاربت الزاويتان، أو تباعدتا، ولنا أنها

ج / 5 ص -380- إذا تقاربتا أمكن صدق الشهود، بأن يكون ابتداء الفعل في إحداهما وتمامه في الأخرى أو ينسبه كل اثنين إلى إحدى الزاويتين لقربه منها فيجب قبول شهادتهم كما لو اتفقوا، بخلاف ما إذا كانتا متباعدتين، فإنه لا يمكن كون المشهود به فعلا واحدا.
فإن قيل: فقد يمكن أن يكون المشهود به فعلين، فلم أوجبتم الحد مع الاحتمال، والحد يدرأ بالشبهات؟
قلنا: ليس هذا بشبهة، بدليل ما لو اتفقوا على موضع واحد، فإن هذا يحتمل فيه والحد واجب، والقول في الزمان كالقول في هذا، وأنه متى كان بينهما زمن متباعد لا يمكن وجود الفعل الواحد في جميعه، كطرفي النهار لم تكمل شهادتهم، ومتى تقاربا كملت شهادتهم، انتهى من "المغني".
قال مقيده عفا الله عنه وغفر له: قد رأيت كلام أهل العلم في هذا الفرع، والظاهر أنه لا تكمل شهادة الأربعة إلا إذا شهدوا على فعل واحد في مكان متحد ووقت متحد؛ فإن اختلفوا في الزمان أو المكان حدوا، لأنهما فعلان، ولم يشهد على واحد منهما أربعة عدول، فلم يثبت واحد منهما. والقول بتلفيق شهادتهم، وضم شهادة بعضهم إلى شهادة بعض لا يظهر، وقد علمت أن مالكا وأصحابه زادوا أن تكون شهادة الأربعة على إيلاج متحد، فلو نظروا واحدا بعد واحد مع اتحاد الوقت والمكان لم تقبل عنده شهادتهم حتى ينظروا فرجه في فرجها نظرة واحدة في لحظة واحدة، وله وجه.
الفرع السادس: إن شهد اثنان أنه زنى بها في قميص أبيض، وشهد اثنان أنه زنى بها في قميص أحمر، أو شهد اثنان أنه زنى بها في ثوب كتان، وشهد اثنان أنه زنى بها في ثوب خز.
فقد اختلف أهل العلم هل تكمل شهادتهم أو لا؟ فقال بعضهم: لا تكمل شهادتهم؛ لأن كل اثنين منهما تخالف شهادتهما شهادة الاثنين الآخرين، وممن روي عنه ذلك الشافعي، وقال بعضهم: تكمل شهادتهم قائلا: إنه لا تنافي بين الشهادتين؛ لإمكان أن يكون عليه قميصان فذكر كل اثنين أحد القميصين، وتركا ذكر الآخر، فيكون الجميع صادقين؛ لأن أحد الثوبين الذي سكت عنه هذان هو الذي ذكره ذانك كعكسه، فلا تنافي، ويمكن أن يكون عليها هي قميص أحمر، وعليه هو قميص أبيض كعكسه، أو عليه هو ثوب كتان، وعليها هي ثوب خز كعكسه، فيمكن صدق الجميع؛ وإذا أمكن صدقهم فلا

ج / 5 ص -381- وجه لرد شهادتهم، وبهذا جزم صاحب المغني موجها له بما ذكرنا.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لنا في هذا الفرع هو وجوب استفسار الشهود، فإن جزم اثنان بأن عليه ثوبا واحدا أحمر، وجزم الآخران أن عليه ثوبا واحدا أبيض لم تكمل شهادتهم لتنافي الشهادتين، وإن اتفقوا على أن عليه ثوبين مثلا أحدهما أحمر، والثاني أبيض، وذكر كل اثنين أحد الثوبين، فلا إشكال في كمال شهادتهم؛ لاتفاق الشهادتين. وإن لم يمكن استفسار الشهود لموتهم، أو غيبتهم غيبة يتعذر معها سؤالهم، فالذي يظهر لي عدم كمال شهادتهم؛ لاحتمال تخالف شهادتهما، ومطلق احتمال اتفاقهما لا يكفي في إقامة الحد؛ لأن الحد يدرأ بالشبهات، فلا يقام بشهادة محتملة البطلان، بل الظاهر من الصيغة اختلاف الشهادتين والعمل بالظاهر لازم، ما لم يقم دليل صارف عنه يجب الرجوع إليه.
والذي يظهر أنهم إن لم تكمل شهادتهم يحدون حد القذف. أما في الشهادة المحتملة فإنه قبل إمكان استفسارهم، فلا إشكال في عدم إمكان حدهم وإن أمكن استفسارهم، فإن فسروا. بما يقتضي كمال شهادتهم حد المشهود عليه بشهادتهم، وإن فسروا بما يوجب بطلان شهادتهم، فالظاهر أنهم يحدون حد القذف؛ كما قدمنا، والعلم عند الله تعالى.
الفرع السابع: إن شهد اثنان أنه زنى بها مكرهة، وشهد اثنان أنه زنى بها مطاوعة، فلا حد على المرأة إجماعا؛ لأن الشهادة عليها لم تكمل على فعل موجب للحد، وإنما الخلاف في حكم الرجل والشهود.
قال ابن قدامة في "المغني": وفي الرجل وجهان:
أحدهما: لا حد عليه، وهو قول أبي بكر، والقاضي وأكثر الأصحاب، وقول أبي حنيفة، وأحد الوجهين لأصحاب الشافعي؛ لأن البينة لم تكمل على فعل واحد، فإن فعل المطاوعة غير فعل المكرهة، ولم يتم العدد على كل واحد من الفعلين، ولأن كل شاهدين منهما يكذبان الآخرين، وذلك يمنع قبول الشهادة، أو يكون شبهة في درء الحد ولا يخرج عن أن يكون قول واحد منهما مكذبا للآخر إلا بتقدير فعلين تكون مطاوعة في أحدهما، مكرهة في الآخر، وهذا يمنع كون الشهادة كاملة على فعل واحد، ولأن شاهدي المطاوعة قاذفان لها، ولم تكمل البينة عليها، فلا تقبل شهادتهما على غيرها.

ج / 5 ص -382- والوجه الثاني: أنه يجب الحد عليه، اختاره أبو الخطاب، وهو قول أبي يوسف ومحمد، ووجه ثان للشافعي؛ لأن الشهادة كملت على وجود الزنى منه، واختلافهما إنما هو في فعلها لا في فعله، فلا يمنع كمال الشهادة عليه.
وفي الشهود ثلاثة أوجه:
أحدها: لا حد عليهم، وهو قول من أوجب الحد على الرجل بشهادتهم.
والثاني: عليهم الحد لأنهم شهدوا بالزنى، ولم تكمل شهادتهم فلزمهم الحد، كما لو لم يكمل عددهم.
والثالث: يجب الحد على شاهدي المطاوعة، لأنهما قذفا المرأة بالزنى، ولم تكمل شهادتهم عليها، ولا تجب على شاهدي الإكراه لأنهما لم يقذفا المرأة، وقد كملت شهادتهم على الرجل، وإنما انتفى عنه الحد للشبهة.
قال مقيده عفا الله عنه وغفر له: قد رأيت خلاف أهل العلم في هذا الفرع، وأظهر أقوالهم عندي فيه: أن الرجل والمرأة لا حد على واحد منهما، وأن على الشهود الأربعة حد القذف. أما نفي الحد عن المرأة، فلا خلاف فيه، ووجهه ظاهر؛ لأنها لم تكمل عليها شهادة بالزنى. وأما نفي الحد عن الرجل، فلأن الاثنين الشاهدين بالمطاوعة يكذبان الشاهدين بالإكراه كعكسه، وإذا كان كل اثنين من الأربعة يكذبان الآخرين في الحالة التي وقع عليها الفعل لم تكمل شهادتهم على فعل واحد، فلم تكمل على الرجل شهادة على حالة زنى واحد؛ لأن الإكراه والطوع أمران متنافيان، وإذا لم تكمل عليه شهادة بفعل واحد على حالة واحدة فعدم حده هو الأظهر، أما وجه حد الشهود، فلأن الشاهدين على المرأة بأنها زنت مطاوعة للرجل قاذفان لها بالزنى، ولم تكمل شهادتهما عليها فحدهما لقذفهما المرأة ظاهر جدا؛ ولأن الشاهدين بأنه زنى بها مكرهة قاذفان للرجل بأنه أكرهها فزنى بها، ولم تكمل شهادتهم؛ لأن شاهدي الطوع مكذبان لهما في دعواهما الإكراه فحدهما لقذفهما للرجل، ولم تكمل شهادتهما عليه ظاهر. أما كون الأربعة قد اتفقت شهادتهم على أنه زنى بها، فيرده أن كل اثنين منهما يكذبان الآخرين في الحالة التي وقع عليها الزنى، هذا هو الأظهر عندنا من كلام أهل العلم في هذا الفرع، والعلم عند الله تعالى.

ج / 5 ص -383- ومن المعلوم أن كل ما يثبت به الرجم على المحصن يثبت به الجلد على البكر، فثبوت الأمرين طريقه واحدة.
الفرع الثامن: اعلم أنه إن شهد أربعة عدول على امرأة أنها زنت وتمت شهادتهم على الوجه المطلوب، فقالت إنها عذراء، لم تزل بكارتها ونظر إليها أربع من النساء معروفات بالعدالة، وشهدن بأنها عذراء لم تزل بكارتها بمزيل. فقد اختلف أهل العلم: هل تدرأ شهادة النساء عنها الحد أو لا؟ فذهب مالك وأصحابه إلى أنها يقام عليها الحد ولا يلتفت لشهادة النساء، وعبارة المدونة في ذلك: إذا شهد عليها بالزنى أربعة عدول، فقالت: إنها عذراء ونظر إليها النساء، وصدقنها لم ينظر إلى قولهن وأقيم عليها الحد. انتهى بواسطة نقل المواق في شرحه لقول خليل في مختصره، وبالبينة فلا يسقط بشهادة أربع نسوة ببكارتها، وذهب جماعة من أهل العلم إلى أن شهادة النساء ببكارتها تدرأ عنها الحد، وهو مذهب الإمام أحمد. قال ابن قدامة في "المغني": وبه قال الشعبي، والثوري، والشافعي، وأبو ثور، وأصحاب الرأي ووجه قول مالك وأصحابه بأنها يقام عليها الحد، هو أن الشهادة على زناها تمت بأربعة عدول، وأن شهادة النساء لا مدخل لها في الحدود، فلا تسقط بشهادتهن شهادة الرجال عليها بالزنى، ووجه قول الآخرين بأنها لا تحد هو أن بكارتها ثبتت بشهادة النساء، ووجود البكارة مانع من الزنى ظاهرا؛ لأن الزنى لا يحصل بدون الإيلاج في الفرج، ولا يتصور ذلك مع بقاء البكارة، لأن البكر هي التي لم توطأ في قبلها، وإذا انتفى الزنى لم يجب الحد، كما لو قامت البينة بأن المشهود عليه الزنى مجبوب.
وقال ابن قدامة في "المغني": ويجب أن يكتفى بشهادة امرأة واحدة، لأنها مقبولة فيما لا يطلع عليه الرجال، يعني البكارة المذكورة، انتهى. وأما الأربعة الذين شهدوا بالزنى فلا حد عليهم لتمام شهادتهم وهي أقوى من شهادة النساء بالبكارة.
وقال صاحب "المغني": وإنما لم يجب الحد عليهم لكمال عدتهم، مع احتمال صدقهم لأنه يحتمل أن يكون وطئها، ثم عادت عذرتها، فيكون ذلك شبهة في درء الحد عنهم. وأما إن شهدت بينة على رجل بالزنى فثبت ببينة أخرى أنه مجبوب، أو شهدت بينة على امرأة بالزنى فثبت ببينة أخرى أنها رتقاء، فالظاهر وجوب حد القذف على بينة الزنى، لظهور كذبها؛ لأن المجبوب من الرجال والرتقاء من النساء لا يمكن حصول الزنى من واحد منهما، كما هو معلوم.

ج / 5 ص -384- المسألة الثانية: اعلم أن العلماء أجمعوا على ثبوت الزنى، ووجوب الحد رجما كان أو جلدا بإقرار الزاني والزانية، ولكنهم اختلفوا هل يثبت الزنى بإقرار الزاني مرة واحدة، أو لا يكفي ذلك حتى يقر به أربع مرات؟ فذهب الإمام أحمد، وأبو حنيفة، وابن أبي ليلى، والحكم: إلى أنه لا يثبت إلا إذا أقر به أربع مرات، وزاد أبو حنيفة وابن أبي ليلى: أن يكون ذلك في أربع مجالس، ولا تكفي عندهما الإقرارات الأربعة في مجلس واحد. وذهب مالك، والشافعي، والحسن، وحماد، وأبو ثور، وابن المنذر إلى أن الزنى يثبت بالإقرار مرة واحدة.
أما حجج من قال يكفي الإقرار به مرة واحدة، فمنها أن النبي صلى الله عليه وسلم قال لأنيس في الحديث الصحيح المشهور: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها"، فاعترفت فرجمها. وفي رواية في الصحيح: فأعترفت فأمر بها رسول الله صلى الله عليه وسلم فرجمت، قالوا: فهذا الحديث المتفق عليه من حديث أبي هريرة، وزيد بن خالد الجهني رضي الله عنهما ظاهرا ظهورا واضحا في أن الزنى يثبت بالاعتراف به مرة واحدة؛ لأن قوله صلى الله عليه وسلم فيه: "فإن اعترفت فارجمها"، ظاهر في الاكتفاء بالاعتراف مرة واحدة، إذ لو كان الاعتراف أربع مرات لا بد منه لقال له صلى الله عليه وسلم: فإن اعترفت أربع مرات فارجمها، فلما لم يقل ذلك عرفنا أن المرة الواحدة تكفي؛ لأنه لا يجوز تأخير البيان عن وقت الحاجة، كما هو معلوم.
ومن أدلتهم على الاكتفاء بالاعتراف بالزنى مرة واحدة ما ثبت في الصحيح من حديث عمران بن حصين رضي الله عنهما: أن امرأة من جهينة أتت النبي صلى الله عليه وسلم وهي حبلى من الزنى، فقالت: يا نبي الله، أصبت حدا فأقمه علي، فدعا النبي صلى الله عليه وسلم وليها فقال: "أحسن إليها فإذا وضعت فأتني بها"، ، ففعل فأمر بها النبي صلى الله عليه وسلم فشكت عليها ثيابها ثم أمر بها فرجمت ثم صلى عليها، فقال له عمر: تصلي عليها يا نبي الله وقد زنت؟ فقال: "لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم، وهل وجدت توبة أفضل من أن جادت بنفسها لله تعالى "، هذا لفظ مسلم في صحيحه، وهو نص صحيح في أنه صلى الله عليه وسلم، أمر برجمها بإقرارها مرة واحدة؛ لأنها قالت: إني أصبت حدا، مرة واحدة، وأن النبي صلى الله عليه وسلم أمر برجمها من غير تعدد الإقرار؛ لأن الحديث لم يذكر فيه إلا إقرارها مرة واحدة.
ومن أدلتهم على ذلك أيضا: ما ثبت في الصحيح من قصة الغامدية التي جاءت النبي صلى الله عليه وسلم، فقالت: يا رسول "صلى الله عليه وسلم"، إني قد زنيت فطهرني، وأنه ردها، فلما كان من الغد،

ج / 5 ص -385- قالت: يا رسول الله، لم تردني لعلك أن تردني كما رددت ماعزا، فوالله إني لحبلى، فقال: "أما لا فاذهبي حتى تلدي"، فلما ولدت أتته بالصبي في خرقة، قالت: هذا قد ولدته، قال: "اذهبي فأرضعيه حتى تفطميه"، فلما فطمته أتته بالصبي في يده كسرة خبز، فقالت: هذا يا نبي الله، قد فطمته وقد أكل الطعام، فدفع الصبي إلى رجل من السلمين ثم أمر بها فحفر لها إلى صدرها، وأمر الناس فرجموها، فيقبل خالد بن الوليد بحجر فرمى رأسها فتنضح الدم على وجه خالد، فسبها، فسمع النبي صلى الله عليه وسلم سبه إياها، فقال: "مهلا يا خالد، فوالذي نفسي بيده، لقد تابت توبة لو تابها صاحب مكس لغفر له"، ثم أمر بها فصلي عليها ودفنت، هذا لفظ مسلم في صحيحه من حديث عبد الله بن بريدة، عن أبيه، وهو من أصرح الأدلة على الاكتفاء بإقرار الزاني بالزنا مرة واحدة؛ لأن الغامدية المذكورة لما قالت له صلى الله عليه وسلم: لعلك أن تردني كما رددت ماعزا، لم ينكر ذلك عليها، ولو كان الإقرار أربع مرات شرطا في لزوم الحد لقال لها إنما رددته، لكونه لم يقر أربعا.
وقد قال الشوكاني في "نيل الأوطار"، بعد ذكره لهذه الواقعة: وهذه الواقعة من أعظم الأدلة الدالة على أن تربيع الإقرار، ليس بشرط للتصريح فيها، بأنها متأخرة عن قضية ماعز، وقد اكتفى فيها بدون أربع كما سيأتي، اهـ منه.
وفي صحيح مسلم أيضا من حديث سليمان بن بريدة عن أبيه، ما نصه: قال: ثم جاءته امرأة من غامد من الأزد، فقالت: يا رسول الله طهرني، فقال: "ويحك ارجعي فاستغفري الله وتوبي إليه"، فقالت: أراك تريد أن تردني كما رددت ماعز بن مالكا قال: "وما ذاك"؟ قالت: إنها حبلى من الزنا، فقال: "آنت"؟ قالت: نعم، فقال لها: "حتى تضعي ما في بطنك"، قال: فكفلها رجل من الأنصار حتى وضعت، قال: فأتى النبي صلى الله عليه وسلم، فقال: قد وضعت الغامدية، فقال: "إذا لا نرجمها وندع ولدها صغيرا ليس له من يرضعه"، فقام رجل من الأنصار فقال: إلي رضاعه يا نبي الله، قال: فرجمها، اهـ منه.
وهذه الرواية كالتي قبلها في الدلالة على الاكتفاء بالإقرار مرة واحدة إلى غير ذلك من الأدلة الدالة على عدم اشتراط تكرر الإقرار بالزنا أربعا، وأما حجة من قالوا: يشترط في ثبوت الإقرار بالزنا، أن يقر به أربع مرات، وأنه لا يجب عليه الحد إلا بالإقرار أربعا، فهي ما ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه المتفق عليه، قال: أتى رسول الله صلى الله عليه وسلم رجل من الناس وهو في المسجد، فناداه: يا رسول الله إني زنيت، يريد

ج / 5 ص -386- نفسه، فأعرض عنه النبي صلى الله عليه وسلم فتنحى لشق وجهه الذي أعرض قبله، فقال: يا رسول الله إني زنيت، فأعرض عنه، فجاء لشق وجه النبي صلى الله عليه وسلم الذي أعرض عنه، فلما شهد على نفسه أربع شهادات دعاه النبي صلى الله عليه وسلم، فقال: "أبك جنون"؟ قال: لا يا رسول الله "صلى الله عليه وسلم"، فقال: "أحصنت"؟ قال: نعم، قال: "اذهبوا فارجموه"، الحديث. هذا لفظ البخاري في صحيحه، ولفظ مسلم: فلما شهد على نفسه أربع شهادات دعاه رسول الله صلى الله عليه وسلم، فقال: "أبك جنون"؟ قال: لا، قال: "فهل أحصنت"؟ قال: نعم، فقال رسول الله صلى الله عليه وسلم: "اذهبوا به فارجموه"اهـ.
قالوا: فهذا الحديث المتفق عليه فيه ترتيب الرجم على أربع شهادات على نفسه، أي: أربع إقرارات بصيغة ترتيب الجزاء على الشرط؛ لأن لما مضمنة معنى الشرط وترتيب الحد على الأربع ترتيب الجزاء على شرطه، دليل على اشتراط الأربع المذكورة، والرجل المذكور في هذا الحديث، هو ماعز بن مالك وقصته مشهورة صحيحة، وفي ألفاظ رواياتها ما يدل على أنه لم يرجمه، حتى شهد على نفسه أربع شهادات؛ كما رأيت في الحديث المذكور آنفا، وقد علمت مما ذكرنا ما استدل به كل واحد من الفريقين.
قال مقيده عفا الله عنه وغفر له: أظهر قولي أهل العلم في هذه المسألة عندي: هو الجمع بين الأحاديث الدالة على اشتراط الأربع، والأحاديث الدالة على الاكتفاء بالمرة الواحدة؛ لأن الجمع بين الأدلة واجب متى ما أمكن، لأن إعمال الدليلين أولى من إلغاء أحدهما، ووجه الجمع المذكور هو حمل الأحاديث التي فيها التراخي، عن إقامة الحد بعد صدور الإقرار مرة على من كان أمره ملتبسا في صحة عقله، واختلاله، وفي سكره، وصحوه من السكر، ونحو ذلك. وحمل أحاديث إقامة الحد بعد الإقرار مرة واحدة على من عرفت صحة عقله وصحوه من السكر، وسلامة إقراره من المبطلات، وهذا الجمع رجحه الشوكاني في "نيل الأوطار".
ومما يؤيده أن جميع الروايات التي يفهم منها اشتراط الأربع كلها في قصة ماعز، وقد دلت روايات حديثه أن النبي صلى الله عليه وسلم كان لا يدري أمجنون هو أم لا؟ صاح هو أو سكران؟ بدليل قوله له في الحديث المتفق عليه المذكور آنفا: "أبك جنون"؟ وسؤاله صلى الله عليه وسلم لقومه عن عقله، وسؤاله صلى الله عليه وسلم: "أشرب خمرا"؟ فقام رجل فاستنكهه فلم يجد منه ريح خمر، وكل

ج / 5 ص -387- ذلك ثابت في الصحيح، وهو دليل قوي على الجمع بين الأحاديث كما ذكرنا، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن الظاهر اشتراط التصريح بموجب الحد الذي هو الزنى تصريحا ينفي كل احتمال؛ لأن بعض الناس قد يطلق اسم الزنى على ما ليس موجبا للحد.
ويدل لهذا قوله صلى الله عليه وسلم لماعز لما قال: إنه زنى، "لعلك قبلت أو غمزت أو نظرت"؟ قال: لا، قال: "أفنكتها"؟ لا يكنى ، قال: نعم، قال: فعند ذلك أمر برجمه، وهذا ثابت في صحيح البخاري وغيره من حديث ابن عباس، ويؤخذ منه التعريض للزاني بأن يستر على نفسه، ويستغفر الله فإنه غفار لمن تاب وآمن وعمل صالحا.
الفرع الثاني: اعلم أنه إذا تمت شهادة الشهود الأربعة بالزنى فصدقهم الزاني المشهود عليه، بأن أقر أنه زنى مرة واحدة فصارت الشهادة تامة، والإقرار غير تام عند من يشترط أربعا.
فأظهر قولي أهل العلم عندي: أن الحد يقام عليه لكمال البينة خلافا لمن زعم أنه لا يقام عليه الحد؛ لأن شرط صحة البينة الإنكار، وهذا غير منكر.
وقال ابن قدامة في "المغني": إن سقوط الحد بإقراره مرة قول أبي حنيفةاهـ. وكذلك لو تمت عليه شهادة البينة وأقر على نفسه أربع مرات، ثم رجع عن إقراره، فلا ينفعه الرجوع لوجوب الحد عليه بشهادة البينة، فلا حاجة لإقراره ولا فائدة في رجوعه عنه، والعلم عند الله تعالى.
الفرع الثالث: اعلم أن أظهر قولي أهل العلم عندي: أنه إذا أقر بزنى قديم قبل إقراره، ولا يبطل الإقرار بأنه لم يقر إلا بعد زمن طويل؛ لأن الظاهر اعتبار الإقرار مطلقا، سواء تقادم عهده، أو لم يتقادم، وكذلك شهادة البينة، فإنها تقبل، ولو لم تشهد إلا بعد طول الزمن؛ لأن عموم النصوص يقتضي ذلك، لأنها ليس فيها التفريق بين تعجيل الشهادة وتأخيرها، خلافا لأبي حنيفة ومن وافقه في قولهم: إن الإقرار يقبل بعد زمن طويل والشهادة لا تقبل مع التأخير.
وقال ابن قدامة في "المغني": وإن شهدوا بزنى قديم أو أقر به وجب الحد، وبهذا

ج / 5 ص -388- قال مالك، والأوزاعي، والثوري، واسحاق، وأبو ثور.
وقال أبو حنيقة: لا أقبل بينة على زنى قديم وأحده بالإقرار به، وهذا قول ابن حامد، وذكره ابن أبي موسى مذهبا لأحمد، اهـ منه.
أما قبول الإقرار بالزنا القديم ووجوب الحد به فلا وجه للعدول عنه بحال؛ لأنه مقر على نفسه، ولا يتهم في نفسه.
وأما شهادة البينة بزنا قديم، فالأظهر قبولها، لعموم النصوص كما ذكرنا آنفا. وحجة أبي حنيفة، ومن وافقه في رد شهادة البينة على زنا قديم، هو أن تأخير الشهادة، يدل على التهمة فيدرأ ذلك الحد.
وقال في "المغني": ومن حجتهم على ذلك ما روي عن عمر، أنه قال: أيما شهود شهدوا بحد لم يشهدوا بحضرته فهم شهود ضغن، ثم قال: رواه الحسن مرسلا، ومراسيل الحسن ليست بالقوية، اهـ منه.
وقد قدمنا الكلام مستوفى على مراسيل الحسن، والعلم عند الله تعالى.
الفرع الرابع: اعلم أنه إن أقر بأنه زنى بامرأة وسماها فكذبته، وقالت: إنه لم يزن بها.
فأظهر أقوال أهل العلم عندي: أنه يجب عليه حد الزنى بإقراره، وحد القذف أيضا؛ لأنه قذف المرأة بالزنا ولم يأت بأربعة شهود فوجب عليه حد القذف.
وقال في "المغني": وقال أبو حنيفة، وأبو يوسف: لا حد عليه، لأنا صدقناها في إنكارها فصار محكوما بكذبه.
قال مقيده عفا الله عنه وغفر له: وجوب الحد عليه بإقراره لا ينبغي العدول عنه، ولا يمكن أن يصح خلافه لأمرين:
الأول: أنه أقر على نفسه بالزنا إقرارا صحيحا، وقولهم إننا صدقناها ليس بصحيح، بل نحن لم نصدقها، ولم نقل إنها صادقة، ولكن انتفاء الحد عنها إنما وقع لأنها لم تقر، ولم تقم عليها بينة؛ فعدم حدها لانتفاء مقتضيه، لا لأنها صادقة كما ترى.
الأمر الثاني: ما رواه أبو داود في سننه: حدثنا عثمان بن أبي شيبة، ثنا طلق بن غنام،

ج / 5 ص -389- ثنا عبد السلام بن حفص، ثنا أبو حازم، عن سهل بن سعد، عن النبي صلى الله عليه وسلم: أن رجلا أتاه، فأقر عنده أنه زنى بامرأة سماها له، فبعث النبي صلى الله عليه وسلم إلى المرأة فسألها عن ذلك، فأنكرت أن تكون زنت فجلده الحد وتركها، اهـ منه. وعبد السلام المذكور في هذا الإسناد وثقه ابن معين، وتوثيقه له أولى من قول أبي حاتم الرازي: إنه غير معروف؛ لأن من حفظ حجة على من لم يحفظ.
والحديث المذكور نص في أن المقر يقام عليه الحد وهو واضح؛ لأن من أقر على نفسه بالزنا لا نزاع في وجوب الحد عليه. وأما كونه يحد مع ذلك حد القذف فظاهر أيضا، ويدل عليه عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]، والأخذ بعموم النصوص واجب، إلا بدليل مخصص يجب الرجوع إليه، وكون حديث سهل بن سعد الساعدي الذي ذكرناه آنفا عند أبي داود ليس فيه أن النبي حد الرجل المذكور حد القذف، بل حد الزنا فقط لا يعارض به عموم النصوص.
وقال الشوكاني في "نيل الأوطار": وحده للزنا والقذف معا هو الظاهر، لوجهين:
الأول: أن غاية ما في حديث سهل: أن النبي صلى الله عليه وسلم لم يحد ذلك الرجل للقذف وذلك لا ينتهض للاستدلال به على السقوط؛ لاحتمال أن يكون ذلك لعدم الطلب من المرأة أو لوجود مسقط، إلى أن قال:
الوجه الثاني: أن ظاهر القذف العموم فلا يخرج من ذلك إلا ما خرج بدليل، وقد صدق على كل من كان كذلك أنه قاذف، اهـ منه. وهو الظاهر الذي لا ينبغي العدول عنه، وكذلك ما جاء في بعض روايات حديث ماعز بن مالك أنه عين الجارية التي زنا بها، ولم يحده النبي صلى الله عليه وسلم لقذفها بل حده للزنا فقط، فإن ترك حده لم يوجه بما قدمنا قريبا.
وعلى كل حال فمن قال: زنبت بفلانة فلا شك أنه مقر على نفسه بالزنا، وقاذف لها هي به، وظاهر النصوص مؤاخذته بإقراره على نفسه، وحده أيضا حد القذف؛ لأنه قاذف بلا شك، كما ترى.
ومما يؤيد هذا المذهب ما رواه أبو داود في سننه: حدثنا محمد بن يحيى بن فارس، ثنا موسى بن هارون البردي، ثنا هشام بن يوسف، عن القاسم بن فياض الأبناوي،

ج / 5 ص -390- عن خلاد بن عبد الرحمان، عن ابن المسيب، عن ابن عباس: أن رجلا من بني بكر بن ليث أتى النبي صلى الله عليه وسلم، فأقر أنه زنى بامرأة أربع مرات، فجلده مائة وكان بكرا، ثم سأله البينة على المرأة، فقالت: كذب والله يا رسول الله صلى الله عليه وسلم فجلده حد الفرية ثمانين، اهـ.
فإن قيل: هذا الحديث ضعيف، لأن في إسناده القاسم بن فياض الأبناوي الصنعاني، قال فيه ابن حجر في التقريب: مجهول. وقال فيه الذهبي في الميزان: ضعفه غير واحد منهم عباس عن ابن معين، فالجواب من وجهين:
الأول: أن القاسم المذكور قال فيه أبو داود ثقة، كما نقله عنه الذهبي في الميزان، والتعديل يقبل مجملا، والتجريح لا يقبل مجملا، كما تقدم.
الثاني: أن حديث ابن عباس هذا الذي فيه الجمع بين حد القذف، وحد الزنا إن قال: أنه زنى بامرأة عينها فأنكرت، معتضد اعتضادا قويا بظواهر النصوص الدالة على مؤاخذته بإقراره، والنصوص الدالة على أن من قذف امرأة بالزنى، فأنكرت ولم يأت ببينة أنه يحد حد القذف.
فالحاصل: أن أظهر الأقوال عندنا أنه يحد حد القذف وحد الزنا، وهو مذهب مالك، وقد نص عليه في المدونة خلافا لمن قال يحد حد الزنا فقط، كأحمد والشافعي، ولمن قال: يحد حد القذف فقط، ويؤيد هذا المذهب الذي اخترناه في هذه المسألة ما قاله مالك وأصحابه: من أن الرجل لو قال لامرأة: زنيت، فقالت له: زنيت بك أنها تحد للقذف وللزنا معا، ولا يحد الرجل لهما لأنها صدقته، والعلم عند الله تعالى.
الفرع الخامس: اعلم أنه لا يصح إقرار المكره، فلو أكره الرجل بالضرب أو غيره من أنواع التعذيب ليقر بالزنا فأقر به مكرها لم يلزمه إقراره به فلا يحد، ولا يثبت عليه الزنا، ولا نعلم من أهل العلم من خالف في هذا، والعلم عند الله تعالى.
المسألة الثالثة: اعلم أنا قد قدمنا ثبوت الزنا بالبينة والإقرار، ولا خلاف في ثبوته بكل واحد منهما إن وقع على الوجه المطلوب، أما ظهور الحمل بامرأة، لا يعرف لها زوج ولا سيد، فقد اختلف العلماء في ثبوت الحد به. فقال بعض أهل العلم: الحبل في التي لا يعرف لها زوج ولا سيد يثبت عليها به الزنا، ويجب عليها الحد به، وقد ثبت هذا في حديث عمر رضي الله عنه الذي قدمناه في قوله: إذا قامت البينة أو كان الحبل، أو

ج / 5 ص -391- الاعتراف. والحديث المذكور في الصحيحين وغيرهما كما تقدم. وقد صرح فيه أمير المؤمنين عمر رضي الله عنه، بأن الحبل الذي هو الحمل يثبت به الزنا كما يثبت بالبينة والإقرار، وممن ذهب إلى أن الحبل يثبت به الزنا، عمر رضي الله عنه كما رأيت، ومالك وأصحابه. وذهب الشافعي وأحمد وأبو حنيفة وجماهير أهل العلم إلى أنه لا يثبت الزنا ولا يجب الحد بمجرد الحبل، ولو لم يعرف لها زوج ولا سيد، وهذا القول عزاه النووي في شرح مسلم للشافعي، وأبي حنيفة، وجماهير أهل العلم، وإذا عرفت أقوال أهل العلم في هذه المسألة، فهذه أدلتهم.
أما الذين قالوا: إن الزنا يثبت بالحمل، إن لم يكن لها زوج ولا سيد، فقد احتجوا بحديث عمر المتفق عليه المتقدم وفيه التصريح من عمر بأن الحبل يثبت به الزنا، كالبينة والإقرار.
وقال ابن قدامة في "المغني": إنما قال من قال: بوجوب الحد وثبوت الزنا بالحمل، لقول عمر رضي الله عنه، والرجم واجب على كل من زنى من الرجال والنساء، إذا كان محصنا، إذا قامت البينة أو كان الحبل أو الاعتراف، وروي أن عثمان أوتى بامرأة ولدت لستة أشهر فأمر بها عثمان أن ترجم، فقال علي: ليس لك عليها سبيل، قال الله: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [الاحقاف: 15]، وهذا يدل على أنه كان يرجمها بحملها وعن عمر نحو هذا، وروي عن علي رضي الله عنه أنه قال: يا أيها الناس إن الزنا زناءان: زنا سر، وزنا علانية، فزنا السر: أن يشهد الشهود، فيكون الشهود أول من يرمي، وزن العلانية: أن يظهر الحبل أو الاعتراف، فيكون الإمام أول من يرمي، وهذا قول سادة الصحابة ولم يظهر في عصرهم مخالف، فيكون إجماعا، انتهى محل الغرض من "المغني".
وانظر أسانيد الآثار التي ذكرها عن الصحابة، هذا هو حاصل ما احتج به من قال: إن الزنا يثبت بالحمل.
وأما الذين قالوا: إن الحمل وحده لا يثبت به الزنا، ولا يجب به الحد، بل لا بد من البينة أو الإقرار، فقد قال في "المغني": حجتهم أنه يحتمل أن الحمل من وطء إكراه أو شبهة يسقط بالشبهات، وقد قيل: إن المرأة تحمل من غير وطء بأن يدخل ماء الرجل في فرجها، إما بفعلها، أو فعل غيرها، ولهذا تصور حمل البكر فقد وجد ذلك.
وأما قول الصحابة، فقد اختلفت الرواية عنهم فروى سعيد: حدثنا خلف بن خليفة،

ج / 5 ص -392- حدثنا هاشم: أن امرأة رفعت إلى عمر بن الخطاب رضي الله عنه، ليس لها زوج، وقد حملت فسألها عمر، فقالت: إنني امرأة ثقيلة الرأس وقع علي رجل، وأنا نائمة فما استيقظت حتى فرغ، فدرأ عنها الحد. وروى البراء بن صبرة، عن عمر أنه أوتي بامرأة حامل، فادعت أنها أكرهت، فقال: خل سبيلها، وكتب إلى أمراء الأجناد، ألا يقتل أحد إلا بإذنه. وروي عن علي وابن عباس أنهما قالا: إذا كان في الحد لعل وعسى فهو معطل. وروى الدارقطني بإسناده عن عبد الله بن مسعود، ومعاذ بن جبل، وعقبة بن عامر رضي الله عنهم أنهم قالوا: إذا اشتبه عليك الحد فادرأ ما استطعت، ولا خلاف في أن الحد يدرأ بالشبهات، وهي متحققة هنا، اهـ بلفظه من "المغني".
وانظر أيضا أسانيد هذه الآثار التي ذكرها عن الصحابة، وهذا الذي ذكر هو حاصل ما احتج به الجمهور الذين قالوا إن الحبل لا يثبت به الزنا.
قال مقيده عفا الله عنه وغفر له: أظهر قولي أهل العلم عندي: أن الزنا لا يثبت بمجرد الحبل، ولو لم يعرف لها زوج ولا سيد؛ لأن الحمل قد يقع لا شك من غير وطء في الفرج، بل قد يطأ الرجل المرأة في فخديها، فتتحرك شهوتها فينزل ماؤها وينزل الرجل، فيسيل ماؤه فيدخل في فرجها، فيلتقي ماؤه بمائها فتحمل من غير وطء وهذا مشاهد لا يمكن إنكاره.
ولأجل ذلك فالأصح أن الزوج إذا كان يطأ امرأته في الفخذين، ولم يجامعها في الفرج فظهر بها حمل أنه لا يجوز له اللعان لنفي ذلك الحمل؛ لأن ماءه قد يسيل إلى فرجها، فتحمل منه، وقول عمر رضي الله عنه: إذا كان الحبل أو الاعتراف اجتهاد منه؛ لأنه يظهر له رضي الله عنه أن الحمل يثبت به الزنا كالاعتراف والبينة.
وإنما قلنا: إن الأظهر لنا خلاف قوله رضي الله عنه، لأنا نعلم أن وجود الحمل لا يستلزم الوطء في الفرج بل قد تحبل بدون ذلك، وإذا كان الحبل لا يستلزم الوطء في الفرج فلا وجه لثبوت الزنا، وإقامة الحد بأمر محتمل غير مستلزم لموجب الحد، كما ترى.
ومن المعلوم أن الحدود تدرأ بالشبهات، هذا هو الأظهر عندنا، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة

ج / 5 ص -393- الفرع الأول: اعلم أن الذين قالوا: بوجوب الحد بالحمل قالوا: إن تلك الحامل إن كانت طارئة من بلاد أخرى، وادعت أن حملها من زوج لها تركته في بلدها فلا حد عليها عندهم، ولا يثبت عليها الزنا بذلك الحمل.
الفرع الثاني: اعلم أنه إن ظهر بها حمل فادعت أنها مكرهة لا يقبل دعواها الإكراه عند من يثبت الزنا بالحمل إلا إذا اعتضدت دعواها بما يقويها من القرائن كإتيانها صارخة مستغيثة ممن فعل بها ذلك، وكأن تأتي متعلقة برجل تزعم أنه هو الذي أكرهها وكأن تشتكي من الذي فعل بها ذلك قبل ظهور الحمل.
وقال بعض علماء المالكية: إن كانت شكواها من الرجل الذي فعل بها ذلك مشبهة لكون الرجل الذي ادعت عليه غير معروف بالصلاح، فلا حد عليها، وإن كان الذي ادعت عليه معروفا بالصلاح، والعفاف، والتقوى حدث ولم يقبل قولها عليه.
وقال بعض المالكية: إن لم تسم الرجل الذي ادعت أنه أكرهها تعزر، ولا تحد إن كانت معروفة بالصلاح والعفاف.
الفرع الثالث: قال الشيخ الحطاب في شرحه لقول خليل في مختصره المالكي: أو مكرهة، ما نصه: قال في الطراز أو في أواخر الجزء الثالث في ترجمة تفسير الطلاق، وما يلزم من ألفاظه، قال ابن عبد الغفور: ويقال إن عبد الله بن عيسى سئل عن جارية بكر زوجها فابتنى بها زوجها فأتت بولد لأربعة أشهر، فذكر ذلك لها فقالت: إني كنت نائمة فانتهبت لبلل بين فخدي، وذكر الزوج أنه وجدها عذراء.
فأجاب فيها: أنها لا حد عليها إذا كانت معروفة بالعفاف، وحسن الحال، ويفسخ النكاح، ولها المهر كاملا، إلا أن تكون علمت الحمل، وغرت فلها قدر ما استحل منها، انتهى من الاستغناء، انتهى كلام الطراز، انتهى ما نقله الحطاب، وهو يؤيد أن الحمل قد يقع من غير وطء يوجب الحد كما ذكرنا، والعلم عند الله تعالى.
المسألة الرابعة: اعلم أن من ثبت عليه الزنا وهو محصن، اختلف أهل العلم فيه، فقال بعضهم: يجلد مائة جلدة أولا ثم يرجم بعد ذلك، فيجمع له بين الجلد والرجم، وقال بعضهم: يرجم فقط ولا يجلد؛ لأن غير القتل يندرج في القتل، وممن قال بالجمع بينهما علي رضي الله عنه، وهو إحدى الروايتين عن الإمام أحمد. قال ابن قدامة في

ج / 5 ص -394- "المغني": وبه قال ابن عباس، وأبي بن كعب، وأبو ذر. ذكر ذلك عبد العزيز عنهما واختاره، وبه قال الحسن، وإسحاق، وداود، وابن المنذر، وممن قال بأنه يرجم فقط ولا يجلد مع الرجم مالك، وأبو حنيفة، والشافعي، والنخعي، والزهري، والأوزاعي. واختاره أبو إسحاق، الجوزجاني، وأبو بكر الأثرم، ونصراه في سننهما وهو رواية عن الإمام أحمد وهو مروي عن عمر، وعثمان، وابن مسعود، قال ذلك كله ابن قدامة في "المغني"، وهذا القول الأخير الذي هو الاقتصار على الرجم عزاه النووي في شرح مسلم لجماهير العلماء.
وفي المسألة قول ثالث: وهو ما حكاه القاضي عياض، عن طائفة من أهل الحديث، وهو أنه يجب الجمع بينهما إذا كان الزاني شيخا ثيبا فإن كان شابا ثيبا اقتصر على الرجم.
وإذا علمت أقوال أهل العلم في هذه المسألة فهذه تفاصيل أدلتهم، أما الذين قالوا: يجمع للزاني المحصن بين الجلد والرجم، فقد احتجوا بأدلة.
منها: أن النبي صلى الله عليه وسلم صرح بالجمع بينهما للزاني المحصن تصريحا ثابتا عن ثبوتا لا مطعن فيه.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن يحيى التميمي، أخبرنا هشيم، عن منصور، عن الحسن، عن حطان بن عبد الله الرقاشي، عن عبادة بن الصامت رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "خذوا عني، خذوا عني، قد جعل الله لهن سبيلا البكر بالبكر جلد مائة ونفي سنة، والثيب بالثيب جلد مائة والرجم"، وهذا تصريح منه صلى الله عليه وسلم بأن الثيب وهو المحصن يجلد مائة ويرجم، وهذا اللفظ أخرجه مسلم أيضا بإسناد آخر. وفي لفظ في صحيح مسلم: "الثيب جلد مائة ثم رجم بالحجارة"، وهو تصريح من النبي صلى الله عليه وسلم بالجمع بينهما. وفي لفظ عند مسلم أيضا: "والثيب يجلد ويرجم"، وهذه الروايات الثابتة في الصحيح فيها تصريحه صلى الله عليه وسلم بالجمع بين الجلد والرجم.
ومن أدلتهم على الجمع بينهما: أن عليا رضي الله عنه جلد شراحة الهمدانية يوم الخميس، ورجمها يوم الجمعة، وقال: جلدتها بكتاب الله، ورجمتها بسنة رسول الله صلى الله عليه وسلم.
قال البخاري رحمه الله في صحيحه: حدثنا ءادم، حدثنا شعبة، ثنا سلمة بن كهيل،

ج / 5 ص -395- قال: سمعت الشعبي يحدث عن علي رضي الله عنه، حين رجم المرأة يوم الجمعة، وقال: قد رجمتها بسنة رسول الله صلى الله عليه وسلم، انتهى منه.
وقال ابن حجر في "الفتح" في الكلام على هذا الحديث، ما نصه في رواية علي بن الجعد: أن عليا أتي بامرأة زنت فضربها يوم الخميس، ورجمها يوم الجمعة إلى آخر ما ذكره من الروايات، بأن عليا ضربها ورجمها، وهي شراحة الهمدانية كما تقدم. وفي رواية: أنها مولاة لسعيد بن قيس. ومن أدلتهم على الجمع بينهما أن الله تعالى قال: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور: 2]، واللفظ عام في البكر والمحصن، ثم جاءت السنة بالرجم في حق المحصن والتغريب سنة في حق البكر، فوجب الجمع بينهما عملا بدلالة الكتاب والسنة معا، كما قال علي رضي الله عنه، قالوا: وقد شرع في كل من المحصن والثيب عقوبتان: أما عقوبتا الثيب: فهما الجلد والرجم، وأما عقوبنا البكر: فهما الجلد والتغريب.
هذا هو حاصل ما احتج به الذين قالوا: إنه يجمع للمحصن بين الجلد والرجم.
وأما الذين قالوا: يرجم فقط، ولا يجلد فاحتجوا بأدلة.
منها: أنه صلى الله عليه وسلم رجم ماعزا، ولم يجلده مع الرجم؛ لأن جميع الروايات في رجم ماعز بن مالك ليس في شىء منها أنه جلده مع الرجم بل ألفاظها كلها مقتصرة على الرجم، قالوا: ولو كان الجلد مع الرجم لم ينسخ لأمر بجلد ماعز مع الرجم، ولو أمر به لنقله بعض رواة القصة، قالوا: وقصة ماعز متأخرة عن حديث عبادة بن الصامت رضي الله عنه الذي فيه التصريح بالجمع بينهما.
والدليل على أن حديث عبادة متقدم وأنه أول نص نزل في حد الزنا أن قوله صلى الله عليه وسلم فيه: "خذوا عني، قد جعل الله لهن سبيلا" الحديث، يشير بجعل الله لهن سبيلا بالحد، إلى قوله تعالى: {وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً} [النساء:15]، فالزواني كن محبوسات في البيوت إلى أحد أمرين: وهما الموت، أو جعل الله لهن سبيلا فلما قال صلى الله عليه وسلم: "قد جعل الله لهن سبيلا"، ثم فسر السبيل بحد الزنا علمنا بذلك أن حديث عبادة أول نص في حد الزنا، وأن قصة ماعز متأخرة عن ذلك.

ج / 5 ص -396- ومن أدلتهم أنه رجم الغامدية كما تقدم، ولم يقل أحد أنه جلدها، لو جلدها مع الرجم لنقل ذلك بعض الرواة.
ومن أدلتهم: أنه قال صلى الله عليه وسلم: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها"، ولم يقل فاجلدها مع الرجم، فدل ذلك على سقوط الجلد؛ لأنه لو وقع لنقله بعض الرواة. وهذه الوقائع كلها متأخرة عن حديث عبادة بن الصامت كما أشرنا إلى ما يقتضي ذلك آنفا.
ومن أدلتهم على أنه يرجم فقط، ولا يجلد مع الرجم الروايات الصحيحة التي قدمناها في رجمه صلى الله عليه وسلم للمرأة الجهنية، والغامدية، فإنها كلها مقتصرة على الرجم، ولم يذكر فيها جلد. وقال أبو داود: قال الغساني: جهينة وغامد وبارق واحد، انتهى منه. وعليه فالجهنية هي الغامدية.
وعلى كل حال فجميع الروايات الواردة في رجم الغامدية، ورجم الجهنية ليس في شيء منها ذكر الجلد، وإنما فيها كلها الاقتصار على الرجم، وكذلك قصة اليهوديين اللذين رجمهما صلى الله عليه وسلم ليس فيها إلا الرجم ولم يذكر فيها جلد، هذا هو حاصل ما احتج به أهل هذا القول.
وأما الذين قالوا: إن الجمع بين الرجم والجلد خاص بالشيخ والشيخة. وأما الشاب فيجلد إن لم يحصن ويرجم فقط إن أحصن، فقد احتجوا بلفظ الآية التي نسخت تلاوتها، وهي قوله تعالى: "الشيخ والشيخة إذا زنيا فارجموهما" إلى آخره، قالوا: فرجم الشيخ والشيخة ثبت بهذه الآية، وإن نسخت تلاوتها فحكمها باق. وقال ابن حجر في "الفتح": وقال عياض: شذت فرقة من أهل الحديث، فقالت: الجمع على الشيخ الثيب دون الشاب، ولا أصل له. وقال النووي: هو مذهب باطل كذا قاله، ونفى أصله، ووصفه بالبطلان إن أراد به طريقه فليس بجيد؛ لأنه ثابت كما سأبينه في باب البكران يجلدان وإن كان المراد دليله ففيه نظر أيضا؛ لأن الآية وردت بلفظ: "الشيخ" ففهم هؤلاء من تخصيص الشيخ بذلك أن الشاب أعذر منه في الجملة فهو معنى مناسب، وفيه جمع بين الأدلة فكيف يوصف بالبطلان، انتهى محل الغرض من "فتح الباري".
وقد قال صاحب "فتح الباري": إن هذا القول حكاه ابن المنذر وابن حزم، عن أبي بن كعب زاد ابن حزم وأبي ذر وابن عبد البر، عن مسروق، انتهى.

ج / 5 ص -397- وإذا عرفت أقوال أهل العلم في هذه المسألة وحججهم، فاعلم أن كل طائفة منهم ترجح قولها على قول الأخرى.
أما الذين قالوا: يجمع بين الجلد والرجم للمحصن، فقد قالوا هذا القول، هو أرجح الأقوال، ولا ينبغي العدول عنه؛ لأن النبي صلى الله عليه وسلم صرح في حديث عبادة بن الصامت رضي الله عنه أن المحصن يجلد ويرجم بالحجارة، فهو حديث صحيح صريح في محل النزاع، فلا يعارض بعدم ذكر الجلد في قصة ماعز، والجهنية، والغامدية، واليهوديين؛ لأن ما صرح به النبي صلى الله عليه وسلم لا يعدل عنه بأمر محتمل، ويجوز أن يكون الجلد وقع لماعز ومن ذكر معه ولم يذكره الرواة؛ لأن عدم ذكره لا يدل دلالة قطعية على عدم وقوعه، لأن الراوي قد يتركه لظهوره، وأنه معروف عند الناس جلد الزاني، قالوا: والمحصن داخل قطعا في عموم {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور: 2]، وهذا العموم القرءاني لا يجوز العدول عنه، إلا بدليل يجب الرجوع إليه، وعدم ذكر الجلد مع الرجم لا يعارض الأدلة الصريحة في القرءان، والسنة الصحيحة. قالوا: وعمل أمير المؤمنين علي رضي الله عنه به بعد وفاته صلى الله عليه وسلم دليل على أنه لم ينسخ، ولم يعلم أن أحدا من الصحابة أنكر عليه ذلك، ولا تخفى قوة هذا الاستدلال الذي استدل به أهل هذا القول.
وأما الذين قالوا: بأن المحصن يرجم فقط ولا يجلد، فقد رجحوا أدلتهم بأنها متأخرة عن حديث عبادة بن الصامت، الذي فيه التصريح بالجمع بين الرجم والجلد، والعمل بالمتأخر أولى. والحق أنها متأخرة عن حديث عبادة المذكور؛ كما يدل عليه قوله صلى الله عليه وسلم: "قد جعل الله لهن سبيلا"، فهو دليل على أن حديث عبادة، هو أول نص ورد في حد الزنا كما هو ظاهر من الغاية في قوله تعالى: {حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً} [النساء: 15]، قالوا: ومن أصرح الأدلة في أن الجمع بين الجلد والرجم منسوخ أن النبي صلى الله عليه وسلم قال في قصة العسيف الذي زنى بامرأة الرجل الذي كان أجيرا عنده: "والذي نفسي بيده لأقضين بينكما بكتاب الله"، وهذا قسم منه صلى الله عليه وسلم أنه يقضي بينهما بكتاب الله، ثم قال في الحديث الذي أقسم على أنه قضاء بكتاب الله: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها"، قالوا: إن قوله: "فإن اعترفت" شرط، وقوله: "فارجمها" جزاء هذا الشرط، فدل الربط بين الشرط، وجزائه على أن جزاء اعترافها هو الرجم وحده، وأن ذلك قضاء بكتاب الله تعالى.

ج / 5 ص -398- وهذا دليل من لفظ النبي الصريح على أن جزاء اعترافها بالزنا هو رجمها فقط، فربط هذا الجزاء بهذا الشرط أقسم النبي صلى الله عليه وسلم أنه قضاء بكتاب الله وهو متأخر عن حديث عبادة، لما قدمنا.
وهذا الدليل أيضا قوي جدا، لأن فيه إقسامه صلى الله عليه وسلم بأن الاعتراف بالزنا من المحصن يترتب عليه الرجم، ولا يخلو هذا الحديث من أحد أمرين: إما أن يكون صلى الله عليه وسلم اقتصر على قوله: "فارجمها"، أو يكون قال مع ذلك فاجلدها، وترك الراوي الجلد، فإن كان قد اقتصر على الرجم، فذلك يدل على نسخ الجلد؛ لأنه جعل جزاء الاعتراف الرجم وحده، لأن ربط الجزاء بالشرط يدل على ذلك دلالة لفظية لا دلالة سكوت، وإن كان قال مع الرجم: واجلدها، وحذف الراوي الجلد، فإن هذا النوع من الحذف ممنوع؛ لأن حذف بعض جزاء الشرط مخل بالمعنى موهم غير المراد، والحذف إن كان كذلك فهو ممنوع، ولا يجوز للراوي أن يفعله والراوي عدل فلن يفعله.
وقد أوضحنا في سورة "الأنعام"، في الكلام على قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} [الأنعام: 145]، أنه لا تعارض بين نصين، مع اختلاف زمنهما؛ كما هو التحقيق.
وأما القول الثالث وهو الفرق بين الشيخ والشاب، وإن وجهه ابن حجر بما ذكرنا، لا يخفى سقوطه.
قال مقيده عفا الله عنه وغفر له: دليل كل منهما قوي، وأقربهما عندي: أنه يرجم فقط، ولا يجلد مع الرجم لأمور:
منها: أنه قول جمهور أهل العلم. ومنها: أن روايات الاقتصار على الرجم في قصة ماعز، والجهنية، والغامدية، واليهوديين، كلها متأخرة بلا شك عن حديث عبادة، وقد يبعد أن يكون في كل منها الجلد مع الرجم، ولم يذكره أحد من الرواة مع تعدد طرقها.
ومنها: أن قوله الثابت في الصحيح: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها"، تصريح منه صلى الله عليه وسلم بأن جزاء اعترافها رجمها، والذي يوجد بالشرط هو الجزاء، وهو في الحديث الرجم فقط.
ومنها: أن جميع الروايات المذكورة المقتضية لنسخ الجمع بين الجلد والرجم على أدنى الاحتمالات لا تقل عن شبهة، والحدود تدرأ بالشبهات.

ج / 5 ص -399- ومنها: أن الخطأ في ترك عقوبة لازمة أهون من الخطأ في عقوبة غير لازمة، والعلم عند الله تعالى.
قال بعضهم: ويؤيده من جهة المعنى أن القتل بالرجم أعظم العقوبات فليس فوقه عقوبة، فلا داعي للجلد معه؛ لاندراج الأصغر في الأكبر.
فروع تتعلق بهذه المسألة
الفرع الأول: إذا ثبت الزنا على الزاني فظن الإمام أنه بكر فجلده مائة، ثم ثبت بعد جلده أنه محصن فإنه يرجم، ولا ينبغي أن يختلف في هذا، وقد قال أبو داود رحمه الله في سننه: حدثنا قتيبة بن سعيد، قال: ثنا "ح" وثنا ابن السرح المعنى، قال: أخبرنا عبد الله بن وهب، عن ابن جريج، عن أبي الزبير، عن جابر رضي الله عنه: أن رجلا زنى بامرأة فأمر به النبي صلى الله عليه وسلم، فجلد الحد، ثم أخبر أنه محصن، فأمر به فرجم. قال أبو داود: روى هذا الحديث محمد بن بكر البرساني، عن ابن جريج موقوفا على جابر، ورواه أبو عاصم عن ابن جريج بنحو ابن وهب، لم يذكر النبي صلى الله عليه وسلم، قال: إن رجلا زنى فلم يعلم بإحصانه، فجلد ثم علم بإحصانه فرجم.
حدثنا محمد بن عبد الرحيم أبو يحيى البزاز، أخبرنا أبو عاصم عن ابن جريج عن أبي الزبير، عن جابر: أن رجلا زنى بامرأة فلم يعلم بإحصانه فجلد، ثم علم بإحصانه فرجم، اهـ من سنن أبي داود.
وقال الشوكاني رحمه الله في "نيل الأوطار" في حديث أبي داود هذا، ما نصه: حديث جابر بن عبد الله سكت عنه أبو داود والمنذري، وقدمنا في أول الكتاب أن ما سكتا عنه، فهو صالح للاحتجاج به، وقد أخرجه أبو داود عنه من طريقين، ورجال إسناده رجال الصحيح، وأخرجه أيضا النسائي، اهـ منه.
الفرع الثاني: قد قدمنا في الروايات الصحيحة: أن الحامل من الزنا لا ترجم، حتى تضع حملها وتفطمه، أو يوجد من يقوم برضاعه؛ لأن رجمها وهي حامل فيه إهلاك جنينها الذي في بطنها وهو لا ذنب له، فلا يجوز قتله، وهو واضح مما تقدم.
الفرع الثالث: اعلم أن العلماء اختلفوا فيمن وجب عليه الرجم، هل يحفر له أو لا يحفر له؟ فقال بعضهم: لا يحفر له مطلقا، وقال بعضهم: يحفر لمن زنى مطلقا، وقيل:

ج / 5 ص -400- يحفر للمرأة إن كان الزنا ثابتا بالبينة دون الإقرار، واحتج من قال: بأن المرجوم لا يحفر له بما ثبت في صحيح مسلم وغيره، عن أبي سعيد الخدري في قصة رجم ماعز، ولفظ مسلم في صحيحه في المراد من الحديث، قال: فما أوثقناه، ولا حفرنا له.. الحديث، وفيه التصريح من أبي سعيد في هذا الحديث الصحيح: أنهم لم يحفروا له. وقال النووي في شرح مسلم في الكلام على قول أبي سعيد: فما أوثقناه، ولا حفرنا له ما نصه: وفي الرواية الأخرى في صحيح مسلم، فلما كان الرابعة حفر له حفرة ثم أمر به فرجم، وذكر بعده في حديث الغامدية، ثم أمر بها فحفر لها إلى صدرها، وأمر الناس فرجموها. أما قوله: فما أوثقناه فهكذا الحكم عند الفقهاء. وأما الحفر للمرجوم والمرجومة ففيه مذاهب للعلماء.
قال مالك، وأبو حنيفة، وأحمد رضي الله عنهم في المشهور عنهم: لا يحفر لواحد منهما.
وقال قتادة، وأبو ثور، وأبو يوسف، وأبو حنيفة في رواية: يحفر لهما.
وقال بعض المالكية: يحفر لمن يرجم بالبينة لا من يرجم بالإقرار.
وأما أصحابنا فقالوا: لا يحفر للرجل سواء ثبت زناه بالبينة أم بالإقرار.
وأما المرأة ففيها ثلاثة أوجه لأصحابنا.
أحدها: بستحب الحفر لها إلى صدرها، ليكون أستر لها.
والثاني: لا يستحب ولا يكره، بل هو إلى خيرة الإمام.
والثالث: وهو الأصح إن ثبت زناها بالبينة استحب، وإن ثبت بالإقرار فلا، ليمكنها الهرب إن رجعت. فمن قال بالحفر لهما احتج بأنه حفر للغامدية، وكذا لماعز في رواية، ويجيب هؤلاء عن الرواية الأخرى في ماعز أنه لم يحفر له، أن المراد حفيرة عظيمة أو غير ذلك من تخصيص الحفيرة.
وأما من قال: لا يحفر فاحتج برواية من روى: فما أوثقناه، ولا حفرنا له، وهذا المذهب ضعبف؛ لأنه منابذ لحديث الغامدية ولرواية الحفر لماعز.
وأما من قال بالتخيير فظاهر، وأما من فرق بين الرجل والمرأة، فيحمل رواية الحفر لماعز، على أنه لبيان الجواز، وهذا تأويل ضعيف، ومما احتج به من ترك الحفر حديث

ج / 5 ص -401- اليهوديين المذكور بعد هذا، وقوله جعل يجنأ عليها، ولو حفر لهما لم يجنأ عليها. واحتجوا أيضا بقوله في حديث ماعز: فلما أذلقته الحجارة هرب، وهذا ظاهر في أنه لم تكن حفرة والله أعلم، انتهى كلام النووي. وقد ذكر فيه أقوال أهل العلم في المسألة، وبين حججهم، وناقشها، وقد ذكر في كلامه، أن المشهور عن أبي حنيفة عدم الحفر للرجل والمرأة. والظاهر أن المشهور عند الحنفية الحفر للمرأة دون الرجل، وأنه لو ترك الحفر لهما معا فلا بأس. قال صاحب كنز الدقائق في الفقه الحنفي: ويحفر لها في الرجم لا له، وقال شارحه في تبيين الحقائق: ولا بأس بترك الحفر لهما؛ لأنه عليه الصلاة والسلام لم يأمر بذلك اهـ. وقال ابن قدامة في "المغني" في الفقه الحنبلي: وإن كان الزاني رجلا أقيم قائما، ولم يوثق بشىء ولم يحفر له، سواء ثبت الزنا ببينة أو إقرار لا نعلم فيه خلافا، لأن النبي صلى الله عليه وسلم لم يحفر لماعز.
قال أبو سعيد: لما أمرنا رسول الله صلى الله عليه وسلم برجم ماعز، خرجنا به إلى البقيع فوالله ما حفرنا له، ولا أوثقناه، ولكنه قام لنا، رواه أبو داود؛ ولأن الحفر له ودفن بعضه عقوبة لم يرد بها الشرع في حقه، فوجب ألا تثبت، وإن كان امرأة فظاهر كلام أحمد أنها لا يحفر لها أيضا، وهو الذي ذكره القاضي في الخلاف، وذكر في المحرر أنه إن ثبت الحد بالإقرار لم يحفر لها، وإن ثبت بالبينة حفر لها إلى الصدر.
قال أبو الخطاب: وهذا أصح عندي، وهو قول أصحاب الشافعي لما روى أبو بكر، وبريدة: أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى التندوة، رواه أبو داود، ولأنه أستر لها، ولا حاجة لتمكينها من الهرب لكون الحد ثبت بالبينة، فلا يسقط بفعل من جهتها بخلاف الثابت بالإقرار، فإنها تترك على حال، لو أرادت الهرب تمكنت منه؛ لأن رجوعها عن إقرارها مقبول، ولنا أن أكثر الأحاديث على ترك الحفر، فإن النبي صلى الله عليه وسلم لم يحفر للجهنية ولا لماعز، ولا لليهوديين، والحديث الذي احتجوا به غير معمول به، ولا يقولون به، فإن التي نقل عنه الحفر لها ثبت حدها بإقرارها، ولا خلاف بيننا فيها، فلا يسوغ لهم الاحتجاج به مع مخالفتهم له إذا ثبت هذا فإن ثياب المرأة تشد عليها كيلا تنكشف. وقد روى أبو داود بإسناده عن عمران بن حصين، قال: فأمر بها النبي صلى الله عليه وسلم فشدت عليها ثيابها، ولأن ذلك أستر لها، اهـ من "المغني".

ج / 5 ص -402- وقد علمت مما ذكرنا أقوال أهل العلم وأدلتهم في مسألة الحفر للمرجوم من الرجال والنساء.
قال مقيده عفا الله عنه وغفر له: أقوى الأقوال المذكورة دليلا بحسب صناعة أصول الفقه، وعلم الحديث: أن المرجوم يحفر له مطلقا ذكرا كان أو أنثى، ثبت زناه ببينة أو بإقرار، ووجه ذلك أن قول أبي سعيد في صحيح مسلم: فما أوثقناه ولا حفرنا له، يقدم عليه ما رواه مسلم في صحيحه من حديث بريدة، بلفظ: فلما كان الرابعة حفر له حفرة، ثم أمر به فرجم، اهـ. وهو نص صحيح صريح في أن ماعزا حفر له.
وظاهر الحديث أن النبي صلى الله عليه وسلم هو الحافر له، أي بأمره بذلك فبريدة مثبت للحفر، وأبو سعيد ناف له، والمقرر في الأصول وعلم الحديث: أن المثبت مقدم على النافي، وتعتضد رواية بريدة هذه بالحفر لماعز بروايته أيضا في صحيح مسلم بنفس الإسناد: أن النبي صلى الله عليه وسلم أمر بالحفر للغامدية إلى صدرها، وهذا نص صحيح صريح في الحفر للذكر والأنثى معا، أما الأنثى فلم يرد ما يعارض هذه الرواية الصحيحة بالحفر لها إلى صدرها، وأما الرجل فرواية الحفر له الثابتة في صحيح مسلم مقدمة على الرواية الأخرى في صحيح مسلم بعدم الحفر؛ لأن المثبت مقدم على النافي.
وقول ابن قدامة في "المغني": والحديث الذي احتجوا به غير معمول به ظاهر السقوط؛ لأنه حديث صحيح وليس بمنسوخ، فلا وجه لترك العمل به مع ثبوته عنه صلى الله عليه وسلم كما ترى، وبالرواية الصحيحة التي في صحيح مسلم من حديث بريدة: أنه صلى الله عليه وسلم حفر للغامدية، وزناها ثبت بإقرارها، لا ببينة تعلم أن الذين نفوا الحفر لمن ثبت زناها بإقرارها مخالفون لصريح النص الصحيح بلا مستند كما ترى، والعلم عند الله تعالى.
الفرع الرابع: اعلم أن أهل العلم اختلفوا فيمن يبدأ بالرجم فقال بعضهم: إن كان الزنا ثابتا ببينة، فالسنة أن يبدأ الشهود بالرجم، وإن كان ثبت بإقرار بدأ به الإمام أو الحاكم، إن كان ثبت عنده، ثم يرجم الناس بعده، وهذا مذهب أبي حنيفة، وأحمد، ومن وافقهما. واستدلوا لبداءة الشهود، وبداءة الإمام بما ذكره ابن قدامة في الفقه الحنبلي، وصاحب تبيين الحقائق في الفقه الحنفي.
قال صاحب "المغني": وروى سعيد بإسناده عن علي رضي الله عنه، أنه قال:

ج / 5 ص -403- الرجم رجمان، فما كان منه بإقرار فأول من يرجم الإمام ثم الناس، وما كان ببينة، فأول من يرجم البينة ثم الناس؛ ولأن فعل ذلك أبعد لهم من التهمة في الكذب عليه، اهـ منه.
وحاصل هذا الاستدلال: أثر مروي عن علي، وكون مباشرتهم الرمي بالفعل أبعد لهم من التهمة في الكذب عليه، وهذا كأنه استدلال عقلي لا نقلي. اهـ.
وقال صاحب "تبيين الحقائق" في شرحه لقول صاحب "كنزل الدقائق": يبدأ الشهود به فإن أبوا سقط ثم الإمام ثم الناس، ويبدأ الإمام، ولو مقرا ثم الناس.
ما نصه: أي يبدأ الشهود بالرجم. وقال الشافعي: لا تشترط بداءتهم اعتبارا بالجلد، ولنا ما روي عن علي رضي الله عنه أنه قال حين رجم شراحة الهمدانية: إن الرجم سنة سنها رسول الله صلى الله عليه وسلم، ولو كان شهد على هذه أحد لكان أول من يرمي الشاهد يشهد، ثم يتبع شهادته حجره ولكنها أقرت فأنا أول من رماها بحجر. قال الراوي: ثم رمى الناس وأنا فيهم، ولأن الشاهد ربما يتجاسر على الشهادة ثم يستعظم المباشرة فيأبى أو يرجع، فكان في بداءته احتيال للدرء بخلاف الجلد، فإن كل أحد لا يحسنه، فيخاف أن يقع مهلكا أو متلفا لعضو، وهو غير مستحق ولا كذلك الرجم؛ لأن الإتلاف فيه متعين.
قال رحمه الله: فإن أبوا سقط، أي: إن أبى الشهود من البداءة سقط الحد لأنه دلالة الرجوع، وكذلك إن امتنع واحد منهم، أو جنوا، أو فسقوا، أو قذفوا فحدوا أو أحدهم، أو عمى، أو خرس، أو ارتد، والعياذ بالله تعالى ؛ لأن الطارىء على الحد قبل الاستيفاء كالموجود في الابتداء، وكذا إذا غابوا أو بعضهم، أو ماتوا أو بعضهم لما ذكرنا، وهذا عند أبي حنيفة ومحمد رحمهما الله تعالى ، وإحدى الروايتين عن أبي يوسف، وروي عنه أنهم إذا امتنعوا أو ماتوا أو غابوا، رجم الإمام. ثم الناس، وإن كان الشهود مرضى لا يستطيعون أن يرموا أو مقطوعي الأيدي رجم بحضرتهم بخلاف ما إذا قطعت أيديهم بعد الشهادة، ذكره في النهاية.
قال رحمه الله: ثم الإمام ثم الناس لما روينا من أثر علي رضي الله عنه، ويقصدون بذلك مقتله إلا من كان منهم ذا رحم محرم منه، فإنه لا يقصد مقتله؛ لأن بغيره كفاية.
وروي أن حنظلة استأذن رسول الله صلى الله عليه وسلم في قتل أبيه، وكان كافرا فمنعه من ذلك، وقال: "دعه يكفيك غيرك"؛ ولأنه مأمور بصلة الرحم، فلا يجوز القطع من غير حاجة.

ج / 5 ص -404- قال رحمه الله: ويبدأ الإمام، ولو مقرا ثم الناس، أي: يبدأ الإمام بالرجم إن كان الزاني مقرا لما روينا من أثر علي رضي الله عنه؛ ورمى رسول الله صلى الله عليه وسلم الغامدية بحصاة مثل الحمصة، ثم قال للناس: "ارموا"، وكانت أقرت بالزنا، انتهى محل الغرض من "تبيين الحقائق" ممزوجا بنص "كنزل الدقائق".
هذا حاصل ما استدل به من قال ببداءة الشهود أو الإمام.
وذهب مالك وأصحابه ومن وافقهم، إلى أنه لا تعيين لمن يبدأ من شهود ولا إمام، ولا غيرهم. واحتج مالك لهذا بأنه لم يعلم أحدا من الأئمة تولى ذلك بنفسه، ولا ألزم به البينة.
قال الشيخ المواق في شرحه لقول خليل في مختصره المالكي: ولم يعرف بداءة البينة، ولا الإمام، ما نصه: قال مالك: مذ أقامت الأئمة الحدود، فلم نعلم أحدا منهم تولى ذلك بنفسه، ولا ألزم ذلك البينة خلافا لأبي حنيفة القائل: إن ثبت الزنا ببينة بدأ الشهود ثم الإمام ثم الناس، اهـ منه. واستدل له بأن النبي صلى الله عليه وسلم لم يبدأ برجم ماعز، وأنه قال لأنيس: "فإن اعترفت فارجمها"، ولم يحضر صلى الله عليه وسلم ليبدأ برجمها، وقول مالك رحمه الله إنه لم يعلم أحدا تولى ذلك بنفسه من الأئمة، ولا ألزم به البينة يدل على أنه لم يبلغه أثر علي أو بلغه ولم يصح عنده. وكذلك الحديث المرفوع الذي استدل به القائلون ببداءة الشهود والإمام، وهو أنه صلى الله عليه وسلم رمى الغامدية بحصاة كالحمصة، ثم قال للناس: "ارموا".
قال مقيده عفا الله عنه وغفر له: أما هذا الحديث المرفوع، فليس بثابت، ولا يصلح للاحتجاج؛ لأن في إسناده راويا مبهما.
قال أبو داود رحمه الله في سننه: حدثنا عثمان بن أبي شيبة، حدثنا وكيع بن الجراح، عن زكريا أبي عمران، قال: سمعت شيخا يحدث عن ابن أبي بكرة، عن أبيه: أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى التندوة، ثم قال أبو داود: حدثت عن عبد الصمد بن عبد الوارث، قال: حدثنا زكرياء بن سليم بإسناده نحوه زاد:
ثم رماها بحصاة مثل الحمصة، ثم قال: "ارموا واتقوا الوجه" الحديث، وهذا الإسناد الذي فيه زيادة، ثم رماها بحصاة مثل الحمصة، هو بعينه الإسناد الذي فيه قال: سمعت شيخا يحدث عن ابن أبي بكرة، وهذا الشيخ الذي حدث عن ابن أبي بكرة لم يدر أحد من هو، فهو مبهم، والمبهم

ج / 5 ص -405- مجهول العين والعدالة، فلا يحتج به، كما ترى. وقال صاحب "نصب الراية" في هذا الحديث بعد أن ذكر رواية أبي داود التي سقناها آنفا: رواه النسائي في الرجم.
حدثنا محمد بن حاتم عن حبان بن موسى، عن عبد الله، عن زكريا أبي عمران البصري، قال: سمعت شيخا يحدث عن عبد الرحمان بن أبي بكرة بهذا الحديث بتمامه، ورواه البزار في مسنده والطبراني في معجمه.
قال البزار: ولا نعلم أحدا سمى هذا الشيخ وتراجع ألفاظهم، وذكره عبد الحق في أحكامه من جهة النسائي، ولم يعله بغير الانقطاع، اهـ منه. وأي علة أعظم من الانقطاع بإبهام الشيخ المذكور.
فتحصل أن الحديث المرفوع ضعيف ليس بصالح للاحتجاج.
أما الأثر المروي عن علي رضي الله عنه، فقد قال البيهقي في سننه الكبرى في باب من اعتبر حضور الإمام والشهود، وبداءة الإمام بالرجم، ما نصه: أخبرنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن إسحاق الصغاني، ثنا أبو الجواب، ثنا عمار هو ابن رزيق، عن أبي حصين عن الشعبي، قال: أتى علي رضي الله عنه بشراحة الهمدانية قد فجرت فردها حتى ولدت، فلما ولدت قال: ائتوني بأقرب النساء منها، فأعطاها ولدها ثم جلدها ورجمها، ثم قال: جلدتها بكتاب الله، ورجمتها بالسنة، ثم قال: أيما امرأة نعى عليها ولدها أو كان اعتراف، فالإمام أول من يرجم، ثم الناس، فإن نعاها الشهود فالشهود أول من يرجم، ثم الإمام، ثم الناس. وأخبرنا أبو زكريا ابن أبي إسحاق المزكي، أنبأ أبو عبد الله محمد بن يعقوب الشيباني، ثنا محمد بن عبد الوهاب، أنبأ جعفر بن عون، أنبأ الأجلح عن الشعبي، قال: جيء بشراحة الهمدانية إلى علي رضي الله عنه، فقال لها: ويلك لعل رجلا وقع عليك وأنت نائمة؟ قالت: لا، قال لعلك استكرهت؟ قالت: لا، قال: لعل زوجك من عدونا هذا أتاك فأنت تكرهين أن تدلي عليه، يلقنها لعلها تقول نعم، قال: فأمر بها فحبست، فلما وضعت ما في بطنها أخرجها يوم الخميس فضربها مائة، وحفر لها يوم الجمعة في الرحبة فأحاط الناس بها، وأخذوا الحجارة، فقال: ليس هكذا الرجم، إنما يصيب بعضكم بعضا، صفوا كصف الصلاة صفا خلف صف؛ ثم قال: أيها الناس أيما امرأة جيء بها وبها حبل، يعني: أو اعترفت، فالإمام أول من يرجم، ثم الناس، وأيما امرأة جيء بها أو رجل زان فشهد عليه أربعة بالزنا

ج / 5 ص -406- فالشهود أول من يرجم، ثم الإمام ثم الناس، ثم أمرهم فرجم صف ثم صف، ثم قال: افعلوا بها ما تفعلون بموتاكم.
قال الشيخ رحمه الله: قد ذكرنا أن جلد الثيب صار منسوخا، وأن الأمر صار إلى الرجم فقط، اهـ. من السنن الكبرى بلفظه، وذلك يدل على أن المرجوم يغسل ويكفن ويصلى عليه، وهو كذلك، وقد جاءت النصوص بالصلاة على المرجوم؛ كما هو معلوم.
وقال صاحب "نصب الراية" في أثر علي هذا، ما نصه: قلت: أخرجه البيهقي في سننه عن الأجلح عن الشعبي، قال: جيء بشراحة الهمدانية إلى علي رضي الله عنه إلى آخر ما ذكرنا، عن البيهقي باللفظ الذي سقناه به، والعجب من صاحب نصب الراية، حيث اقتصر على رواية البيهقي للأثر المذكور من طريق الأجلح عن الشعبي، ولم يشر إلى الرواية الأولى التي سقناها التي الراوي فيها عن الشعبي أبو حصين فاقتصاره على رواية الأجلح عن الشعبي وتركه للرواية التي ذكرنا أولا لا وجه له. والأجلح المذكور في الإسناد المذكور، هو: ابن عبد الله بن حجية بالمهملة والجيم مصغرا. ويقال: ابن معاوية، يكنى أبا حجية الكندي، ويقال: اسمه يحيى. قال فيه ابن حجر في "التقريب": صدوق شيعي، وقال عنه في "تهذيب التهذيب": قال القطان: في نفسي منه شىء. وقال أيضا: ما كان يفصل بين الحسين بن علي وعلي بن الحسين. وقال أحمد: أجلح ومجالد متقاربان في الحديث. وقد روى الأجلح غير حديث منكر. وقال عبد الله بن أحمد عن أبيه: ما أقرب الأجلح من فطر بن خليفة. وقال ابن معين: صالح، وقال مرة: ثقة، وقال مرة: ليس به بأس. وقال العجلي: كوفي ثقة. وقال أبو حاتم: ليس بالقوي يكتب حديثه ولا يحتج به. وقال النسائي: ضعيف ليس بذاك، وكان له رأي سوء. وقال الجوزجاني: مفتر. وقال ابن عدي: له أحاديث صالحة، ويروي عنه الكوفيون وغيرهم، ولم أر له حديثا منكرا مجاوزا للحد لا إسنادا ولا متنا إلا أنه يعد في شيعة الكوفة، وهو عندي مستقيم الحديث صدوق. وقال شريك عن الأجلح: سمعنا أنه ما يسب أبا بكر وعمر أحد إلا مات قتلا أو فقيرا. وقال عمرو بن علي: مات سنة مائة وخمس وأربعين في أول السنة، وهو رجل من بجيلة مستقيم الحديث صدوق.
قلت: ليس هو من بجيلة، وقال أبو داود: ضعيف. وقال مرة: زكريا أرفع منه بمائة درجة، وقال ابن سعد: كان ضعيفا جدا. وقال العقيلي: روى عن الشعبي أحاديث

ج / 5 ص -407- مضطربة لا يتابع عليها. وقال يعقوب بن سفيان: ثقة، حديثه لين. وقال ابن حبان: كان لا يدري ما يقول جعل أبا سفيان أبا الزبير، انتهى منه.
وقد رأيت كثرة الاختلاف في الأجلح المذكور إلا أن روايته لهذا الأثر عن الشعبي عن علي تعتضد برواية أبي الحصين له عن الشعبي، عن علي. وأبو حصين المذكور، هو بفتح الحاء، وهو عثمان بن عاصم بن حصين الأسدي الكوفي أخرج له الجميع، وقال فيه في "التقريب": ثقة ثبت سني وربما دلس، اهـ.
وإذا علمت أقوال أهل العلم في بداءة الشهود والإمام بالرجم وما احتج به كل منهم.
فاعلم: أن أظهر القولين هو قول من قال ببداءة الشهود أو الإمام، كما ذكرنا. وقول الإمام مالك رحمه الله: إنه لم يعلم أحدا من الأئمة فعله يقتضي أنه لم يبلغه أثر علي رضي الله عنه المذكور، ولو بلغه لعمل به، والظاهر أن له حكم الرفع؛ لأنه لا يظهر أنه يقال من جهة الرأي، وإن كان الكلام الذي قدمنا عن صاحب "المغني"، وصاحب "تبيين الحقائق" يقتضي أن مثله يقال بطريق الرأي للتعليل الذي عللوا به القول به. وقال صاحب "نصب الراية" بعد أن ذكر رواية البيهقي للأثر المذكور عن علي من طريق الأجلح، عن الشعبي ما نصه: ورواه أحمد في مسنده، عن يحيى بن سعيد، عن مجالد، عن الشعبي، ثم ساق متن رواية الإمام أحمد بنحو ما قدمنا، ثم قال: ورواه ابن أبي شيبة في مصنفه: حدثنا عبد الله بن إدريس، عن يزيد، عن عبد الرحمن بن أبي ليلى أن عليا رضي الله عنه، ثم ساق الأثر بنحو ما قدمنا. ثم قال: حدثنا أبو خالد الأحمر، عن حجاج، عن الحسن بن سعيد، عن عبد الرحمان بن عبد الله بن مسعود، عن علي، ثم ساق الأثر المذكور بنحو ما قدمنا، اهـ.
وهذه الروايات يعضد بعضها بعضا وهي تدل على أن عليا كان يقول ببداءة الإمام في الإقرار وبداءة الشهود في البينة، وإن كان له حكم الرفع فالأمر واضح، وإن كان له حكم الوقف فهي فتوى وفعل من خليفة راشد، ولم يعلم أن أحدا أنكر عليه، ولهذا استظهرنا بداءة البينة والإمام في الرجم، والعلم عند الله تعالى.
الفرع الخامس: اعلم أن المرجوم إذا هرب في أثناء الرجم عندما وجد ألم الضرب بالحجارة، فإن كان زناه ثابتا ببينة، فلا خلاف في أنهم يتبعونه حتى يدركوه، فيرجموه

ج / 5 ص -408- لوجوب إقامة الحد عليه الذي هو الرجم بالبينة، وإن كان زناه ثابتا بإقرار، فقد اختلف أهل العلم فيه.
قال النووي في شرح مسلم: اختلف العلماء في المحصن: إذا أقر بالزنا فشرعوا في رجمه، ثم هرب هل يترك أم يتبع ليقام عليه الحد؟ فقال الشافعي وأحمد وغيرهما: يترك، ولا يتبع لكي يقال له بعد ذلك، فإن رجع عن الإقرار ترك، وإن أعاد رجم.
وقال مالك في رواية وغيره:إنه يتبع ويرجم. واحتج الشافعي وموافقوه بما جاء في رواية أبي داود: أن النبي صلى الله عليه وسلم قال: "ألا تركتموه حتى أنظر في شأنه"؟ وفي رواية: "هلا تركتموه فلعله يتوب فيتوب الله عليه"، واحتج الآخرون بأن النبي صلى الله عليه وسلم لم يلزمهم ذنبه، مع أنهم قتلوه بعد هربه، وأجاب الشافعي وموافقوه عن هذا بأنه لم يصرح بالرجوع، وقد ثبت إقراره فلا يترك حتى يصرح بالرجوع، قالوا: وإنما قلنا لا يتبع في هربه لعله يريد الرجوع، ولم نقل إنه سقط الرجم بمجرد الهرب، والله أعلم. انتهى منه.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي أنه إن هرب في أثناء الرجم لا يتبع بل يمهل حتى ينظر في أمره، فإن صرح بالرجوع ترك، وإن تمادى على إقراره رجم، ويدل لهذا ما في رواية أبي داود التي أشار لها النووي، والعلم عند الله تعالى.
المسألة الخامسة: اعلم أن البكر من الرجال والنساء، إذا زنا وجب جلده مائة جلدة كما هو نص الآية الكريمة، ولا خلاف فيه، ولكن العلماء اختلفوا هل يغرب سنة مع جلده مائة أو لا يغرب؟ فذهب جمهور أهل العلم إلى أن البكر يغرب سنة مع الجلد. قال ابن قدامة في "المغني": وهو قول جمهور أهل العلم. روي ذلك عن الخلفاء الراشدين، وبه قال أبي وابن مسعود، وابن عمر رضي الله عنهم. وإليه ذهب عطاء، وطاوس، والثوري، وابن أبي ليلى، والشافعي، وإسحاق، وأبو ثور. وقال مالك والأوزاعي: يغرب الرجل دون المرأة. وقال أبو حنيفة ومحمد: لا يجب التغريب على ذكر ولا أنثى. وقال النووي في شرح مسلم: قال الشافعي والجماهير: ينفى سنة رجلا كان أو امرأة. وقال الحسن: لا يجب النفي. وقال مالك والأوزاعي: لا نفي على النساء، وروي مثله عن علي رضي الله عنه إلى أن قال: وأما العبد والأمة ففيهما ثلاثة أقوال للشافعي.

ج / 5 ص -409- أحدها: يغرب كل واحد منهما سنة لظاهر الحديث، وبهذا قال سفيان الثوري، وأبو ثور، وداود، وابن جرير.
والثاني: يغرب نصف سنة؛ لقوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، وهذا أصح الأقوال عند أصحابنا، وهذه الآية مخصصة لعموم الحديث، والصحيح عند الأصوليين: جواز تخصيص السنة بالكتاب، لأنه إذا جاز تخصيص الكتاب بالكتاب فتخصيص السنة به أولى.
والثالث: لا يغرب المملوك أصلا، وبه قال الحسن البصري، وحماد، ومالك، وأحمد، وإسحاق؛ لقوله صلى الله عليه وسلم في الأمة إذا زنت: "فليجلدها"، ولم يذكر النفي، ولأن نفيه يضر سيده مع أنه لا جناية من سيده، وأجاب أصحاب الشافعي عن حديث الأمة إذا زنت أنه ليس فيه تعرض للنفي، والآية ظاهرة في وجوب النفي، فوجب العمل بها، وحمل الحديث على موافقتها، والله أعلم.اهـ كلام النووي، وقوله: إن الآية ظاهرة في وجوب النفي ليس بظاهر، فانظره.
وإذا عرفت أقوال أهل العلم في هذه المسألة، وأن الأئمة الثلاثة: مالكا، والشافعي، وأحمد، متفقون على تغريب الزاني البكر الحر الذكر، وإن وقع بينهم خلاف في تغريب الإناث والعبيد، وعلمت أن أبا حنيفة، ومن ذكرنا معه يقولون: بأنه لا يجب التغريب على الزاني مطلقا ذكرا كان أو أنثى، حرا أو عبدا، فهذه تفاصيل أدلتهم.
أما الذين قالوا: يغرب البكر الزاني سنة، فاحتجوا بأن ذلك ثابت عن النبي صلى الله عليه وسلم ثبوتا لا مطعن فيه، ومن ذلك ما أخرجه الشيخان في صحيحيهما وباقي الجماعة في حديث العسيف الذي زنى بامرأة الرجل الذي كان أجيرا عنده، وفيه: فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لأقضين بينكما بكتاب الله: الوليدة والغنم رد عليك، وعلى ابنك جلد مائة وتغريب عام" الحديث، وفيه التصريح من النبي صلى الله عليه وسلم برواية صحابيين جليلين أنه أقسم ليقضين بينهما بكتاب الله، ثم صرح بأن من ذلك القضاء بكتاب الله جلد ذلك الزاني البكر مائة وتغريبه عاما، وهذا أصح نص وأصرحه في محل النزاع. ومن ذلك ما أخرجه مسلم في صحيحه وغيره وهو حديث عبادة بن الصامت رضي الله عنه الذي قدمناه، وفيه: "البكر بالبكر جلد مائة ونفي سنة". وهو أيضا نص صحيح عن النبي صلى الله عليه وسلم صريح في محل النزاع. واحتج الحنفية ومن وافقهم من الكوفيين على عدم التغريب بأدلة:

ج / 5 ص -410- منها: أن التغريب سنة زيادة على قوله تعالى: {فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}، والمقرر في أصول الحنفية هو أن الزيادة على النص نسخ له، وإذا كانت زيادة التغريب على الجلد في الآية تعتبر نسخا للآية فهم يقولون: إن الآية متواترة، وأحاديث التغريب أخبار آحاد. والمتواتر عندهم لا ينسخ بالآحاد، وقد قدمنا في مواضع من هذا الكتاب المبارك أن كلا الأمرين ليس بمسلم، أما الأول منهما وهو أن كل زيادة على النص، فهي ناسخة له ليس بصحيح؛ لأن الزيادة على النص لا تكون ناسخة له على التحقيق، إلا إن كانت مثبتة شيئا قد نفاه النص أو نافية شيئا أثبته النص، أما إذا كانت زيادة شىء سكت عنه النص السابق، ولم يتعرض لنفيه، ولا لإثباته فالزيادة حينئذ إنما هي رافعة للبراءة الأصلية المعروفة في الأصول بالإباحة العقلية، وهي بعينها استصحاب العدم الأصلي، حتى يرد دليل ناقل عنه، ورفع البراءة الأصلية ليس بنسخ، وإنما النسخ رفع حكم شرعي كان ثابتا بدليل شرعي.
وقد أوضحنا هذا المبحث في سورة "الأنعام"، في الكلام على قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} [الأنعام: 145].
وفي سورة "الحج" في مبحث اشتراط الطهارة للطواف في كلامنا الطويل على آيات "الحج" وغير ذلك من مواضع هذا الكتاب المبارك.
وأما الأمر الثاني: وهو أن المتواتر لا ينسخ بأخبار الآحاد؛ فقد قدمنا في سورة "الأنعام" في الكلام على آية "الأنعام" المذكورة آنفا، أنه غلط فيه جمهور الأصوليين غلطا لا شك فيه، وأن التحقيق هو جواز نسخ المتواتر بالآحاد؛ إذا ثبت تأخرها عنه، ولا منافاة بينهما أصلا، حتى يرجح المتواتر على الآحاد، لأنه لا تناقض مع اختلاف زمن الدليلين؛ لأن كلا منهما حق في وقته، فلو قالت لك جماعة من العدول: إن أخاك المسافر لم يصل بيته إلى الآن، ثم بعد ذلك بقليل من الزمن أخبرك إنسان واحد أن أخاك وصل بيته، فإن خبر هذا الإنسان الواحد أحق بالتصديق من خبر جماعة العدول المذكورة؛ لأن أخاك وقت كونهم في بيته لم يقدم، وبعد ذهابهم بزمن قليل قدم أخوك فأخبرك ذلك الإنسان بقدومه وهو صادق. وخبره لم يعارض خبر الجماعة الآخرين لاختلاف زمنهما كما أوضحناه في المحل المذكور؛ فالمتواتر في وقته قطعي، ولكن استمرار حكمه إلى الأبد ليس بقطعي،

ج / 5 ص -411- فنسخه بالآحاد إنما نفى استمرار حكمه، وقد عرفت أنه ليس بقطعي، كما ترى.
ومن أدلتهم على عدم التغريب: حديث سهل بن سعد الساعدي عند أبي داود، وقد قدمناه: أن رجلا أقر عنده صلى الله عليه وسلم أنه زنى بامرأة سماها فأنكرت أن تكون زنت، فجلده الحد، وتركها. وما رواه أبو داود أيضا عن ابن عباس: أن رجلا من بكر بن ليث أقر عند النبي صلى الله عليه وسلم أنه زنى بامرأة أربع مرات، وكان بكرا فجلده النبي صلى الله عليه وسلم مائة، وسأله صلى الله عليه وسلم البينة على المرأة إذ كذبته، فلم يأت بها؛ فجلده حد الفرية ثمانين جلدة، قالوا: ولو كان التغريب واجبا لما أخل به النبي صلى الله عليه وسلم.
ومن أدلتهم أيضا: الحديث الصحيح "إذا زنت أمة أحدكم فليجلدها" الحديث، وهو متفق عليه، ولم يذكر فيه التغريب مع الجلد، فدل ذلك على أن التغريب منسوخ، وهذا الاستدلال لا ينهض لمعارضة النصوص الصحيحة الصريحة التي فيها إقسامه صلى الله عليه وسلم أن الجمع بين جلد البكر، ونفيه سنة قضاء منه صلى الله عليه وسلم بكتاب الله.
وإيضاح ذلك: أن النبي صلى الله عليه وسلم أقسم أن الجمع بين الجلد والتغريب قضاء بكتاب الله، وهذا النص الصحيح بالغ من الصراحة في محل النزاع، ما لم يبلغه شىء آخر يعارض به.
وقال الشوكاني في "نيل الأوطار": إن النبي صلى الله عليه وسلم هو المبين، وقد أقسم أن الجمع بين الجلد والتغريب قضاء بكتاب الله، قال: وخطب بذلك عمر رضي الله عنه على رءوس المنابر، وعمل به الخلفاء الراشدون، ولم ينكره أحد فكان إجماعا، اهـ منه.
وذكر مرجحات أخرى متعددة لوجوب التغريب.
والحاصل: أن حديث أبي داود الذي استدلوا به من حديث سهل بن سعد وابن عباس ليس فيه ذكر التغريب، ولا التصريح بعدمه، ولم يعلم هل هو قبل حديث الإقسام، بأن الجمع بينهما قضاء بكتاب الله أو بعده؟ فعلى أن المتأخر الإقسام المذكور فالأمر واضح، وعلى تقدير أن الإقسام هو المتقدم. فذلك التصريح، بأن الجمع بينهما قضاء بكتاب الله مع الإقسام على ذلك لا يصح رفعه بمحتمل؛ ولو تكررت الروايات به تكررا كثيرا. وعلى أنه لا يعرف المتقدم منهما كما هو الحق، فالحديث المتفق عليه عن صحابيين جليلين هما: أبو هريرة، وزيد بن خالد الجهني الذي فيه الإقسام بأن الجمع بينهما قضاء بكتاب الله، لا شك في تقديمه على حديث أبي داود الذي هو دونه في السند والمتن. أما

ج / 5 ص -412- كونه في السند فظاهر، وأما كونه في المتن فلأن حديث أبي داود ليس فيه التصريح بنفي التغريب، والصريح مقدم على غير الصريح كما هو معروف في الأصول، وبه تعلم أن الأصح الذي لا ينبغي العدول عنه جمع الجلد والتغريب.
وأما الاستدلال بحديث الأمة فليس بوجيه لاختلاف الأمة والأحرار في أحكام الحد، فهي تجلد خمسين، ولو محصنة، ولا ترجم. والأحرار بخلاف ذلك، فأحكام الأحرار والعبيد في الحدود قد تختلف.
وقد بينت آية "النساء" اختلاف الحرة والأمة في حكم حد الزنا من جهتين:
إحداهما: أنها صرحت بأنها إن كانت محصنة، فعليها الجلد لا الرجم.
والثانية: أن عليها نصفه، وذلك في قوله: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، فتأمل قوله: {فَإِذَا أُحْصِنَّ}، وقوله: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، يظهر لك ما ذكرنا.
ومما ذكرنا تعلم أن الأصح الذي لا ينبغي العدول عنه هو وجوب تغريب البكر سنة مع جلده مائة لصراحة الأدلة الصحيحة في ذلك، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن الذين قالوا بالتغريب، وهم الجمهور، اختلفوا في تغريب المرأة، فقال جماعة من أهل العلم: تغرب المرأة سنة لعموم أدلة التغريب، وممن قال به: الشافعي وأحمد، وقال بعض أهل العلم: لا تغريب على النساء، وممن قال به مالك والأوزاعي، وروي مثله عن علي رضي الله عنه.
أما حجة من قال بتغريب النساء فهي عموم أدلة التغريب، وظاهرها شمول الأنثى، وأما الذين قالوا: لا تغريب على النساء، فقد احتجوا بالأحاديث الصحيحة الواردة بنهي المرأة عن السفر، إلا مع محرم أو زوج.
وقد قدمناها في سورة "النساء" في الكلام على مسافة القصر، قالوا: لا يجوز سفرها دون محرم، ولا يكلف محرمها بالسفر معها؛ لأنه لا ذنب له يكلف السفر بسببه، قالوا: ولأن المرأة عورة وفي تغريبها تضييع لها، وتعريض لها للفتنة، ولذلك نهيت عن السفر إلا

ج / 5 ص -413- مع محرم أو زوج، قالوا: وغاية ما في الأمر، أن عموم أحاديث التغريب بالنسبة إلى النساء خصصته أحاديث نهي المرأة عن السفر إلا مع محرم أو زوج، وهذا لا إشكال فيه.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أنها إن وجد لها محرم متبرع بالسفر معها إلى محل التغريب مع كون محل التغريب محل مأمن لا تخشى فيه فتنة، مع تبرع المحرم المذكور بالرجوع معها إلى محلها، بعد انتهاء السنة، فإنها تغرب؛ لأن العمل بعموم أحاديث التغريب لا معارض له في الحالة المذكورة. وأما إن لم تجد محرما متبرعا بالسفر معها، فلا يجبر؛ لأنه لا ذنب له، ولا تكلف هي السفر بدون محرم، لنهيه صلى الله عليه وسلم عن ذلك.
وقد قدمنا مرارا أن النص الدال على النهي يقدم على الدال على الأمر على الأصح؛ لأن درأ المفاسد مقدم على جلب المصالح، وهذا التفصيل الذي استظهرنا لم نعلم أحدا ذهب إليه، ولكنه هو الظاهر من الأدلة، والعلم عند الله تعالى.
الفرع الثاني: اعلم أن العلماء اختلفوا في تغريب العبد والأمة، وقد قدمنا أقوال أهل العلم في ذلك.
وأظهر أقوالهم عندنا: أن المملوك لا يغرب، لأنه مال، وفي تغريبه إضرار بمالكه، وهو لا ذنب له، ويستأنس له بأنه لا يرجم، ولو كان محصنا؛ لأن إهلاكه بالرجم إضرار بمالكه. ويؤيده قوله صلى الله عليه وسلم: "إذا زنت أمة أحدكم فليجلدها" الحديث، ولم يذكر تغريبا، وقد فهم البخاري رحمه الله عدم نفي الأمة من الحديث المذكور، ولذا قال في ترجمته: باب لا يثرب على الأمة إذا زنت ولا تنفى.
وقد قدمنا اختلاف الأصوليين في العبيد هل يدخلون في عموم نصوص الشرع، لأنهم من جملة المكلفين، أو لا يدخلون في عموم النصوص، إلا بدليل منفصل لكثرة خروجهم من عموم النصوص، كما تقدم إيضاحه.
وقد قدمنا أن الصحيح هو دخولهم في عموم النصوص إلا ما أخرجهم منه دليل، واعتمده صاحب "مراقي السعود"، بقوله:

والعبد والموجود والذي كفر مشمولة له لدى ذوي النظر

وإخراجهم هنا من نصوص التغريب، لأنه صلى الله عليه وسلم أمر بجلد الأمة الزانية وبيعها، ولم

ج / 5 ص -414- يذكر تغريبها، ولأنهم مال، وفي تغريبهم إضرار بالمالك. وفي الحديث: "لا ضرر ولا ضرار"، والعلم عند الله تعالى.
تنبيه
أظهر القولين عندي: أنه لا بد في التغريب من مسافة تقصر فيها الصلاة؛ لأنه فيما دونها له حكم الحاضر بالبلد الذي زنى فيه.
وأظهر القولين أيضا عندي أن المغرب لا يسجن في محل تغريبه؛ لأن السجن عقوبة زائدة على التغريب، فتحتاج إلى دليل، ولا دليل عليها، والعلم عند الله تعالى.
والأظهر أن الغريب إذا زنى غرب من محل زناه إلى محل آخر غير وطنه الأصلي.
المسألة السادسة: اعلم أن من أقر بأنه أصاب حدا، ولم يعين ذلك الحد، فإنه لا يجب عليه الحد، لعدم التعيين وهذا لا ينبغي أن يختلف فيه، لما ثبت في الصحيحين من حديث أنس رضي الله عنه، قال: كنت عند الني صلى الله عليه وسلم فجاءه رجل، فقال: يا رسول الله إني أصبت حدا فأقمه علي، قال: ولم يسأله عنه، قال: وحضرت الصلاة فصلى مع النبي صلى الله عليه وسلم فلما قضى النبي صلى الله عليه وسلم الصلاة، قام إليه الرجل، فقال: يا رسول اللها إني أصبت حدا فأقم في كتاب الله، قال: "أليس صليت معنا"؟ قال: نعم، قال: "فإن الله قد غفر لك ذنبك"، أو قال: "حدك"، هذا لفظ البخاري في صحيحه، والحديث متفق عليه. ولمسلم وأحمد من حديث أبي أمامة نحوه: وهو نص صحيح صريح في أن من أقر بحد ولم يسمه، لا حد عليه كما ترى، والعلم عند الله تعالى.
المسألة السابعة: في حكم رجوع الزاني المقر بالزنى أو رجوع البينة قبل إتمام إقامة الحد عليه.
أما الزاني المقر بزناه إذا رجع عن إقراره، سقط عنه الحد، ولو رجع في أثناء إقامة الحد من جلد أو رجم، هذا هو الظاهر.
قال ابن قدامة: وبه قال عطاء، ويحيى بن يعمر، والزهري، وحماد، ومالك، والثوري، والشافعي، وإسحاق، وأبو حنيفة، وأبو يوسف، وقد حكى ابن قدامة خلاف هذا عن جماعة وروايته عن مالك ضعيفة.
والظاهر لنا هو ما ذكرنا من سقوط الحد عنه برجوعه عن إقراره، ولو في أثناء إقامة

ج / 5 ص -415- الحد لما قدمنا من حديث أبي داود وغيره أن النبي صلى الله عليه وسلم قال لهم لما تبعوا ماعزا بعد هربه: "ألا تركتموه؟"، وفي رواية: "هلا تركتموه؟ فلعله يتوب فيتوب الله عليه"، وفي ذلك دليل على قبول رجوعه، وعليه أكثر أهل العلم، وهو الحق إن شاء الله تعالى. وأما رجوع البينة أو بعضهم فلم أعلم فيه بخصوصه نصا من كتاب ولا سنة، والعلماء مختلفون فيه.
واعلم: أن له حالتين:
إحداهما: أن يكون رجوعهم، أو رجوع بعضهم قبل إقامة الحد على الزاني بشهادتهم.
والثانية: أن يكون رجوعهم، أو رجوع بعضهم بعد إقامة الحد عليه، والحد المذكور قد يكون جلدا، وقد يكون رجما، فإذا رجعوا كلهم أو واحد منهم قبل إقامة الحد، فقد قال في ذلك ابن قدامة في "المغني": فإن رجعوا عن الشهادة، أو واحد منهم فعلى جميعهم الحد في أصح الروايتين، وهو قول أبي حنيفة. والثانية: يحد الثلاثة دون الراجع، وهو اختيار أبي بكر، وابن حامد؛ لأنه إذا رجع قبل الحد فهو كالتائب قبل تنفيذ الحكم بقوله، فسقط عنه الحد، ولأن في درء الحد عنه تمكينا له من الرجوع الذي يحصل به مصلحة المشهود عليه. وفي إيجاب الحد زجر له عن الرجوع خوفا من الحد، فتفوت تلك المصلحة، وتتحقق المفسدة، فناسب ذلك نفي الحد عنه. وقال الشافعي: يحد الراجع دون الثلاثة؛ لأنه مقر على نفسه بالكذب في قذفه. وأما الثلاثة فقد وجب الحد بشهادتهم، وإنما سقط بعد وجوبه برجوع الراجع، ومن وجب الحد بشهادته لم يكن قاذفا فلم يحد، كما لو لم يرجع. ولنا أنه نقص العدد بالرجوع قبل إقامة الحد، فلزمهم الحد كما لو شهد ثلاثة وامتنع الرابع من الشهادة، وقولهم: وجب الحد بشهادتهم يبطل بما إذا رجعوا كلهم، وبالراجع وحده، فإن الحد وجب، ثم سقط، ووجب الحد عليهم بسقوطه، ولأن الحد إذا وجب على الراجع مع المصلحة في رجوعه، وإسقاط الحد عن المشهود عليه بعد وجوبه، وإحيائه المشهود عليه بعد إشرافه على التلف فعلى غيره أولى، انتهى من "المغني".
وحاصله: أنهم إن رجعوا كلهم حدوا كلهم، وإن رجع بعضهم، ففي ذلك ثلاثة أقوال:
الأول: يحدون كلهم.

ج / 5 ص -416- والثاني: يحد من لم يرجع دون من رجع.
والثالث: عكسه، كما هو واضح من كلامه.
والأظهر: أنهم إن رجعوا بعد الحكم عليه بالرجم أو الجلد بشهادتهم أنه لا يقام عليه الحد، لرجوع الشهود أو بعضهم. وقول بعض المالكية: إن الحكم ينفذ عليه، ولو رجعوا كلهم أو بعضهم قبل التنفيذ خلاف التحقيق، وإن كان المعروف في مذهب مالك أن الحكم إذا نفذ بشهادة البينة، أنه لا ينقض برجوعهم وأنما ينقض بظهور كذبهم؛ لأن هذا لم يعمموه في الشهادة المفضية إلى القتل لعظم شأنه، والأظهر أنه لا يقتل بشهادة بينة كذبت أنفسها، فيما شهدت عليه به، كما لا يخفى. وأما إن كان رجوع البينة بعد إقامة الحد، فالأظهر أنه إن لم يظهر تعمدهم الكذب لزمتهم دية المرجوم، وإن ظهر أنهم تعمدوا الكذب، فقال بعض أهل العلم: تلزم الدية أيضا. وقال بعضهم: بالقصاص، وهو قول أشهب من أصحاب مالك، وله وجه من النظر، لأنهم تسببوا في قتله بشهادة زور، فقتلهم به له وجه، والعلم عند الله تعالى. وإن كان رجوعهم أو رجوع بعضهم بعد جلد المشهود عليه بالزنى بشهادتهم، فإن لم يظهر تعمدهم الكذب، فالظاهر أنهم لا شىء عليهم، لأنهم لم يقصدوا سوءا، وإن ظهر تعمدهم الكذب وجب تعزيرهم بقدر ما يراه الإمام رادعا لهم ولأمثالهم، لأنهم فعلوا معصيتين عظيمتين:
الأولى: تعمدهم شهادة الزور.
والثانية: إضرارهم بالمشهود عليه بالجلد، وهو أذى عظيم أوقعوه به بشهادة زور، والعلم عند الله تعالى.
تنبيه
اعلم: أنا قدمنا حكم من زنى ببهيمة في سورة "الإسراء"، في الكلام على قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً} [الاسراء: 33]. وقدمنا حكم اللواط وأقوال أهل العلم وأدلتهم في ذلك في سورة "هود"، في الكلام على قوله تعالى: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [هود: 83]. وقد قدمنا الكلام أيضا على أن من زنى مرات متعددة، قبل أن يقام عليه الحد، يكفي لجميع ذلك حد واحد في الكلام على آيات "الحج". وقد أوضحنا أن الأمة تجلد خمسين، سواء كانت محصنة أو غير محصنة؛ لأن

ج / 5 ص -417- جلدها خمسين مع الإحصان منصوص في القرءان كما تقدم إيضاحه، وجلدها مع عدم الإحصان ثابت في الصحيح.
وأظهر الأقوال عندنا: أن الأمة غير المحصنة تجلد خمسين، وألحق أكثر أهل العلم العبد بالأمة.
والأظهر عندنا: أنه يجلد خمسين مطلقا أحصن أم لا. وقد تركنا الأقوال المخالفة لما ذكرنا لعدم اتجاهها عندنا مع أنا أوضحناها في سورة "النساء"، في الكلام على قوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ} [النساء: 25]، ولنكتف بما ذكرنا هنا من أحكام الزنى المتعلقة بهذه الآية التي نحن بصددها.
وعادتنا أن الآية إن كان يتعلق بها باب من أبواب الفقه أنا نذكر عيون مسائل ذلك الباب والمهم منه، وتبيين أقوال أهل العلم في ذلك ونناقشها، ولا نستقصي جميع ما في الباب؛ لأن استقصاء ذلك في كتب فروع المذاهب كما هو معلوم، والعلم عند الله تعالى. {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}.
قد قدمنا مرارا أن من أنواع البيان التي تضمنها هذا الكتاب المبارك أن يقول بعض العلماء في الآية قولا، ويكون في نفس الآية قرينة دالة على عدم صحة ذلك القول، ذكرنا هذا في ترجمة الكتاب وذكرنا فيما مضى من الكتاب أمثلة كثيرة لذلك، ومن أمثلة ذلك هذه الآية الكريمة.
وإيضاح ذلك: أن العلماء اختلفوا في المراد بالنكاح في هذه الآية، فقال جماعة: المراد بالنكاح في هذه الآية: الوطء الذي هو نفس الزنى، وقالت جماعة أخرى من أهل العلم: إن المراد بالنكاح في هذه الآية هو عقد النكاح. قالوا: فلا يجوز لعفيف أن يتزوج زانية كعكسه، وهذا القول الذي هو أن المراد بالنكاح في الآية: التزويج لا الوطء في نفس الآية قرينة تدل على عدم صحته، وتلك القرينة هي ذكر المشرك والمشركة في الآية؛ لأن الزاني المسلم لا يحل له نكاح مشركة، لقوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221]، وقوله تعالى: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10]، وقوله تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10]. وكذلك الزانية المسلمة لا يحل

ج / 5 ص -418- لها نكاح المشرك؛ لقوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221]، فنكاح المشركة والمشرك لا يحل بحال. وذلك قرينة على أن المراد بالنكاح في الآية التي نحن بصددها الوطء، الذي هو الزنى، لا عقد النكاح؛ لعدم ملاءمة عقد النكاح لذكر المشرك والمشركة، والقول بأن نكاح الزاني للمشركة والزانية للمشرك، منسوخ ظاهر السقوط؛ لأن سورة "النور" مدنية، ولا دليل على أن ذلك أحل بالمدينة، ثم نسخ. والنسخ لا بد له من دليل يجب الرجوع إليه.
مسألة تتعلق بهذه الآية الكريمة
اعلم أن العلماء اختلفوا في جواز نكاح العفيف الزانية، ونكاح العفيفة الزاني، فذهب جماعة من أهل العلم منهم الأئمة الثلاثة إلى جواز نكاح الزانية مع الكراهة التنزيهية عند مالك وأصحابه، ومن وافقهم، واحتج أهل هذا القول بأدلة:
منها عموم قوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24]، وهو شامل بعمومه الزانية والعفيفة، وعموم قوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32]، وهو شامل بعمومه الزانية أيضا والعفيفة.
ومن أدلتهم على ذلك: حديث ابن عباس رضي الله عنهما: أن رجلا جاء إلى النبي صلى الله عليه وسلم، فقال: إن امرأتي لا ترد يد لامس، قال: "غربها"، قال: أخاف أن تتبعها نفسي؟ قال: "فاستمتع بها". قال ابن حجر في "بلوغ المرام" في هذا الحديث، بعد أن ساقه باللفظ الذي ذكرنا: رواه أبو داود، والترمذي، والبزار ورجاله ثقات، وأخرجه النسائي من وجه آخر، عن ابن عباس رضي الله عنهما، بلفظ قال: "طلقها"، قال: لا أصبر عنها، قال: "فأمسكها"، اهـ من "بلوغ المرام". وفيه تصريح ابن حجر بأن رجاله ثقات، وبه تعلم أن ذكر ابن الجوزي لهذا الحديث في الموضوعات فيه نظر، وقد ذكره في الموضوعات مرسلا عن أبي الزبير، قال: أتى رجل النبي صلى الله عليه وسلم، فقال: إن امرأتي... الحديث، ورواه أيضا مرسلا عن عبيد بن عمير، وحسان بن عطية كلاهما عن رسول الله صلى الله عليه وسلم، ثم قال: وقد حمله أبو بكر الخلال على الفجور، ولا يجوز هذا؛ وإنما يحمل على تفريطها في المال لو صح الحديث.
قال أحمد بن حنبل: هذا الحديث لا يثبت عن رسول الله صلى الله عليه وسلم، ليس له أصل. انتهى

ج / 5 ص -419- من موضوعات ابن الجوزي، وكثرة اختلاف العلماء في تصحيح الحديث المذكور وتضعيفه معروفة.
وقال الشوكاني في "نيل الأوطار": ولا ريب أن العرب تكني بمثل هذه العبارة، عن عدم العفة عن الزنى، يعني بالعبارة المذكورة قول الرجل: إن امرأتي لا ترد يد لامس، اهـ. وما قاله الشوكاني وغيره هو الظاهر؛ لأن لفظ: لا ترد يد لامس، أظهر في عدم الامتناع ممن أراد منها ما لا يحل كما لا يخفى، فحمله على تفريطها في المال غير ظاهر؛ لأن إطلاق لفظ اللامس على أخذ المال ليس بظاهر، كما ترى.
قال مقيده عفا الله عنه وغفر له: الحديث المذكور في المرأة التي ظهر عدم عفتها، وهي تحت زوج، وكلامنا الآن في ابتداء النكاح لا في الدوام عليه، وبين المسألتين فرق، كما سترى إيضاحه إن شاء الله تعالى.
ثم اعلم أن الذين قالوا بجواز تزويج الزانية والزاني أجابوا عن الاستدلال بالآية التي نحن بصددها، وهي قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً} [النور: 3]، من وجهين:
الأول: أن المراد بالنكاح في الآية هو الوطء الذي هو الزنى بعينه، قالوا: والمراد بالآية تقبيح الزنى وشدة التنفير منه؛ لأن الزاني لا يطاوعه في زناه من النساء إلا التي هي في غاية الخسة لكونها مشركة لا ترى حرمة الزنى أو زانية فاجرة خبيثة.
وعلى هذا القول فالإشارة في قوله تعالى: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} [النور: 3]، راجعة إلى الوطء الذي هو الزنى، أعاذنا الله وإخواننا المسلمين منه، كعكسه، وعلى هذا القول فلا إشكال في ذكر المشركة والمشرك.
الوجه الثاني: هو قولهم: إن المراد بالنكاح في الآية التزويج، إلا أن هذه الآية التي هي قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً} الآية، منسوخة بقوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32]، وممن ذهب إلى نسخها بها: سعيد بن المسيب، والشافعي. وقال ابن كثير في تفسير هذه الآية، ما نصه: هذا خبر من الله تعالى بأن الزاني لا يطأ إلا زانية، أو مشركة، أي: لا يطاوعه على مراده من الزنا إلا زانية عاصية أو مشركة

ج / 5 ص -420- لا ترى حرمة ذلك، وكذلك الزانية لا ينكحها إلا زان، أي: عاص بزناه، أو مشرك لا يعتقد تحريمه.
قال سفيان الثوري عن حبيب بن أبي عمرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً}، قال: ليس هذا بالنكاح إنما هو الجماع لا يزني بها، إلا زان أو مشرك، وهذا إسناد صحيح عنه، وقد روي عنه من غير وجه أيضا، وقد روي عن مجاهد وعكرمة، وسعيد بن جبير، وعروة بن الزبير، والضحاك، ومكحول، ومقاتل بن حيان، وغير واحد نحو ذلك، انتهى محل الغرض منه بلفظه.
فتراه صدر بأن المراد بالنكاح في الآية: الجماع، لا التزويج. وذكر صحته عن ابن عباس الذي دعا له النبي صلى الله عليه وسلم الله أن يعلمه تأويل القرءان. وعزاه لمن ذكر معه من أجلاء المفسرين، وابن عباس رضي الله عنهما من أعلم الصحابة بتفسير القرءان العظيم، ولا شك في علمه باللغة العربية.
فقوله في هذه الآية الكريمة بأن النكاح فيها هو الجماع لا العقد يدل على أن ذلك جار على الأسلوب العربي الفصيح، فدعوى أن هذا التفسير لا يصح في العربية، وأنه قبيح، يرده قول البحر ابن عباس، كما ترى.
وقال القرطبي في تفسير هذه الآية: وقد روي عن ابن عباس وأصحابه، أن النكاح في هذه الآية: الوطء.
واعلم أن إنكار الزجاج لهذا القول في هذه الآية، أعني القول بأن النكاح فيها الجماع، وقوله: إن النكاح لا يعرف في القرءان، إلا بمعنى التزويج، مردود من وجهين:
الأول: أن القرءان جاء فيه النكاح بمعنى الوطء، وذلك في قوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 230]، وقد صح عن النبي صلى الله عليه وسلم أنه فسر قوله: {حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}، بأن معنى نكاحها له مجامعته لها، حيث قال: "لا حتى تذوقي عسيلته ويذوق عسيلتك"، ومراده بذوق العسيلة: الجماع، كما هو معلوم.
الوجه الثاني: أن العرب الذين نزل القرءان بلغتهم، يطلقون النكاح على الوطء، والتحقيق: أن النكاح في لغتهم الوطء. قال الجوهري في صحاحه: النكاح الوطء، وقد

ج / 5 ص -421- يكون العقد، اهـ. وإنما سموا عقد التزويج نكاحا؛ لأنه سبب النكاح أي الوطء، وإطلاق المسبب، وإرادة سببه معروف في القرءان، وفي كلام العرب، وهو مما يسميه القائلون بالمجاز، المجاز المرسل، كما هو معلوم عندهم في محله، ومن إطلاق العرب النكاح على الوطء، قول الفرزدق:

وذات حليل أنكحتها رماحنا حلال لمن يبنى بها لم تطلق

لأن الإنكاح في البيت ليس المراد به عقد التزويج، إذ لا يعقد على المسبيات، وإنما المراد به الوطء بملك اليمين والسبي مع الكفر، ومنه قوله أيضا:

وبنت كريم قد نكحنا ولم يكن لها خاطب إلا السنان وعامله

فالمراد بالنكاح في هذا البيت هو الوطء بملك اليمين، لا العقد؛ كما صرح بذلك بقوله: ولم يكن لها خاطب إلا السنان وعامله.
وقوله:

إذا سقى الله قوما صوب غادية فلا سقى الله أهل الكوفة المطرا

التاركين على طهر نساءهم والناكحين بشطي دجلة البقرا

ومعلوم أن نكاح البقر ليس معناه التزويج.
قالوا: ومما يدل على أن النكاح في الآية غير التزويج، أنه لو كان معنى النكاح فيها التزويج لوجب حد المتزوج بزانية؛ لأن زان، والزاني يجب حده. وقد أجمع العلماء على أن من تزوج زانية لا يحد حد الزنى، ولو كان زانيا لحد حد الزنى. فافهم، هذا هو حاصل حجج من قالوا إن النكاح في الآية الوطء، وأن تزويج العفيف الزانية ليس بحرام، كعكسه.
وقالت جماعة أخرى من أهل العلم: لا يجوز تزويج الزاني لعفيفة ولا عكسه، وهو مذهب الإمام أحمد، وقد روي عن الحسن وقتادة، واستدل أهل هذا القول بآيات وأحاديث.
فمن الآيات التي استدلوا بها هذه الآية التي نحن بصددها، وهي قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلاَّ زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلاَّ زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} [النور:3]، قالوا: المراد بالنكاح في هذه الآية: التزويج، وقد نص الله على

ج / 5 ص -422- تحريمه في قوله: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} [النور: 3]، قالوا: والإشارة بقوله: {ذَلِكَ}، راجعة إلى تزويج الزاني بغير الزانية أو المشركة وهو نص قرءاني في تحريم نكاح الزاني العفيفة، كعكسه.
ومن الآيات التي استدلوا بها قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} [المائدة: 5]، قالوا: فقوله {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ}، أي: أعفاء غير زناة. ويفهم من مفهوم مخالفة الآية أنه لا يجوز نكاح المسافح الذي هو الزاني لمحصنة مؤمنة، ولا محصنة عفيفة من أهل الكتاب، وقوله تعالى: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء: 25]، فقوله: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ}، أي: عفائف غير زانيات، ويفهم من مفهوم مخالفة الآية، أنهن لو كن مسافحات غير محصنات، لما جاز تزوجهن.
ومن أدلة أهل هذا القول أن جميع الأحاديث الواردة في سبب نزول آية {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً}، كلها في عقد النكاح وليس واحد منها في الوطء، والمقرر في الأصول أن صورة سبب النزول قطعية الدخول. وأنه قد جاء في السنة ما يؤيد صحة ما قالوا في الآية، من أن النكاح فيها التزويج، وأن الزاني لا يتزوج إلا زانية مثله، فقد روى أبو هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "الزاني المجلود لا ينكح إلا مثله"، وقال ابن حجر في بلوغ المرام في حديث أبي هريرة هذا: رواه أحمد، وأبو داود ورجاله ثقات.
وأما الأحاديث الواردة في سبب نزول الآية:
فمنها ما رواه عبد الله بن عمرو بن العاص أن رجلا من المسلمين استأذن رسول الله صلى الله عليه وسلم في امرأة يقال لها أم مهزول، كانت تسافح، وتشترط له أن تنفق عليه، قال: فاستأذن النبي صلى الله عليه وسلم أو ذكر له أمرها، فقرأ عليه نبي الله: {وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ} [النور: 3]، رواه أحمد.
وقال الشوكاني في "نيل الأوطار"، في شرحه لهذا الحديث: وقد عزاه صاحب المنتقى لأحمد وحده، وحديث عبد الله بن عمرو أخرجه أيضا الطبراني في الكبير والأوسط. قال في مجمع الزوائد: ورجال أحمد ثقات.

ج / 5 ص -423- ومنها حديث عمرو بن شعيب عن أبيه، عن جده: أن مرثد بن أبي مرثد الغنوي كان يحمل الأسارى بمكة، وكانت بمكة بغي يقال لها عناق، وكانت صديقته، قال: فجئت النبي صلى الله عليه وسلم، فقلت: يا رسول اللها أنكح عناقا؟ قال: فسكت عني، فنزلت: {وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ}، فدعاني فقرأها علي، وقال: "لا تنكحها". رواه أبو داود، والنسائي والترمذي.
قال الشوكاني في "نيل الأوطار"، في كلامه على حديث عمرو بن شعيب هذا الذي ذكره صاحب المنتقى، وعزاه لأبي داود والنسائي والترمذي، وحديث عمرو بن شعيب حسنه الترمذي وساق ابن كثير في تفسير هذه الآية الأحاديث التي ذكرنا بأسانيدها، وقال في حديث عمرو بن شعيب هذا: قال الترمذي: هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه، وقد رواه أبو داود، والنسائي في كتاب النكاح من سننهما من حديث عبيد الله بن الأخنس به.
قالوا: فهذه الأحاديث وأمثالها تدل على أن النكاح في قوله: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً}، أنه التزويج لا الوطء، وصورة النزول قطعية الدخول؛ كما تقرر في الأصول. قالوا: وعلى أن المراد به التزويج، فتحريم نكاح الزانية والزاني منصوص في قوله تعالى: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}.
وقال ابن القيم في "زاد المعاد"، ما نصه: وأما نكاح الزانية فقد صرح الله سبحانه وتعالى بتحريمه في سورة "النور"، وأخبر أن من نكحها فهو إما زان أو مشرك، فإنه إما أن يلتزم حكمه سبحانه، ويعتقد وجوبه عليه أو لا، فإن لم يلتزمه، ولم يعتقده فهو مشرك، وإن التزمه واعتقد وجوبه، وخالفه فهو زان، ثم صرح بتحريمه، فقال: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}، ولا يخفى أن دعوى النسخ للآية بقوله: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32]، من أضعف ما يقال، وأضعف منه حمل النكاح على الزنى.
إذ يصير معنى الآية: الزاني لا يزنى إلا بزانية أو مشركة، والزانية لا يزني بها إلا زان أو مشرك، وكلام الله ينبغي أن يصان عن مثل هذا، وكذلك حمل الآية على امرأة بغي مشركة في غاية البعد عن لفظها وسياقها، كيف، وهو سبحانه إنما أباح نكاح الحرائر والإماء بشرط الإحصان، وهو العفة، فقال: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ

ج / 5 ص -424- بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء: 25]، فإنما أباح نكاحها في هذه الحالة دون غيرها، وليس هذا من دلالة المفهوم، فإن الابضاع في الأصل على التحريم، فيقتصر في إباحتها على ما ورد به الشرع، وما عداه فعلى أصل التحريم، انتهى محل الغرض من كلام ابن القيم.
وهذه الأدلة التي ذكرنا هي حجج القائلين بمنع تزويج الزاني العفيفة كعكسه، وإذا عرفت أقوال أهل العلم، وأدلتهم في مسألة نكاح الزانية والزاني، فهذه مناقشة أدلتهم.
أما قول ابن القيم: إن حمل الزنا في الآية على الوطء ينبغي أن يصان عن مثله كتاب الله، فيرده أن ابن عباس وهو في المعرفة باللغة العربية وبمعاني القرءان صح عنه حمل الزنى في الآية على الوطء، ولو كان ذلك ينبغي أن يصان عن مثله كتاب الله لصانه عنه ابن عباس، ولم يقل به ولم يخف عليه أنه ينبغي أن يصان عن مثله.
وقال ابن العربي في تفسير ابن عباس للزنى في الآية بالوطء: هو معنى صحيح، انتهى منه بواسطة نقل القرطبي عنه.
وقول ابن القيم في كلامه هذا الذي ذكرنا عنه: فإن لم يتلزمه، ولم يعتقده فهو مشرك يقال فيه: نعم هو مشرك، ولكن المشرك لا يجوز له نكاح الزانية المسلمة، وظاهر كلامك جواز ذلك، وهو ليس بجائز فيبقى إشكال ذكر المشرك والمشركة واردا على القول بأن النكاح في الآية التزويج، كما ترى.
وقول ابن القيم في كلامه هذا: وليس هذا من باب دلالة المفهوم، فإن الابضاع في الأصل على التحريم فيقتصر في إباحتها على ما ورد به الشرع وما عداه فعلى أصل التحريم يقال فيه: إن تزويج الزانية وردت نصوص عامة تقتضى جوازه؛ كقوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] وهو شامل بعمومه للزانية والعفيفة والزاني والعفيف، وقوله: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32] فهو أيضا شامل بعمومه لجميع من ذكر، ولذا قال سعيد بن المسيب: إن آية {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32]، ناسخة لقوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً} وقال الشافعي: القول في ذلك كما قال سعيد من نسخها بها.
وبما ذكرنا يتضح أن دلالة قوله: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ}، على المقصود من

ج / 5 ص -425- البحث من باب دلالة المفهوم كما أوضحناه قريبا؛ لأن العمومات المذكورة لا يصح تخصيص عمومها إلا بدليل منطوقا كان أو مفهوما، كما تقدم إيضاحه.
وأما قول سعيد بن المسيب والشافعي، بأن آية: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً} منسوخة بقوله: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} فهو مستبعد؛ لأن المقرر في أصول الشافعي ومالك وأحمد هو أنه لا يصح نسخ الخاص بالعام، وأن الخاص يقضى على العام مطلقا، سواء تقدم نزوله عنه أو تأخر، ومعلوم أن آية {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ}، أعم مطلقا من آية: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً}، فالقول بنسخها لها ممنوع على المقرر في أصول الأئمة الثلاثة المذكورين، وإنما يجوز ذلك على المقرر في أصول أبي حنيفة رحمه الله، كما قدمنا إيضاحه في سورة "الأنعام"، وقد يجاب عن قول سعيد، والشافعي بالنسخ بأنهما فهماه من قرينة في الآية، وهي أنه لم يقيد الأيامى الأحرار بالصلاح، وإنماقيد بالصلاح في أيامى العبيد والإماء، ولذا قال بعد الآية: {وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} [النور: 32].
قال مقيده عفا الله عنه وغفر له: هذه الآية الكريمة من أصعب الآيات تحقيقا؛ لأن حمل النكاح فيها على التزويج، لا يلائم ذكر المشركة والمشرك، وحمل النكاح فيها على الوطء لا يلائم الأحاديث الواردة المتعلقة بالآية، فإنها تعين أن المراد بالنكاح في الآية: التزويج، ولا أعلم مخرجا واضحا من الإشكال في هذه الآية إلا مع بعض تعسف، وهو أن أصح الأقوال عند الأصوليين كما حرره أبو العباس بن تيمية في رسالته في علوم القرءان، وعزاه لأجلاء علماء المذاهب الأربعة هو جواز حمل المشترك على معنييه، أو معانيه، فيجحوز أن تقول: عدا اللصوص البارحة على عين زيد، وتعني بذلك أنهم عوروا عينه الباصرة وغوروا عينه الجارية، وسرقوا عينه التي هي ذهبه أو فضته.
وإذا علمت ذلك، فاعلم أن النكاح مشترك بين الوطء والتزويج، خلافا لمن زعم أنه حقيقة في أحدهما، مجاز في الآخر كما أشرنا له سابقا، وإذا جاز حمل المشترك على معنييه، فيحمل النكاح في الآية على الوطء، وعلى التزويج معا، ويكون ذكر المشركة والمشرك على تفسير النكاح بالوطء دون العقد، وهذا هو نوع التعسف الذي أشرنا له، والعلم عند الله تعالى.

ج / 5 ص -426- وأكثر أهل العلم على إباحة تزويج الزانية والمانعون لذلك أقل، وقد عرفت أدلة الجميع.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن من نزوج امرأة يظنها عفيفة، ثم زنت وهي في عصمته أن أظهر القولين: أن نكاح لا يفسخ، ولا يحرم عليه الدوام على نكاحها، وقد قال بهذا بعض من منع نكاح الزانية مفرقا بين الدوام على نكاحها، وبين ابتدائه. واستدل من قال هذا بحديث عمرو بن الأحوص الجشمي رضي الله عنه، أنه شهد حجة الوداع مع رسول الله صلى الله عليه وسلم، فحمد الله، وأثنى عليه وذكر ووعظ، ثم قال: "استوصوا بالنساء خيرا، فإنهن عندكم عوان ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح، فإن أطعنكم فلا تبغوا عليهن سبيلا".
قال الشوكاني في حديث عمرو بن الأحوص هذا: أخرجه ابن ماجه والترمذي وصححه، وقال ابن عبد البر في الاستيعاب في ترجمة عمرو بن الأحوص المذكور: وحديثه في الخطبة صحيح، اهـ. وحديثه في الخطبة هو هذا الحديث، بدليل قوله: فحمد الله وأثنى عليه وذكر ووعظ، وهذا التذكير والوعظ هو الخطبة؛ كما هو معروف.
ومن الأدلة على هذا الحديث المتقدم قريبا، الذي فيه: أن الرجل قال للنبي صلى الله عليه وسلم: إن امرأتي لا ترد يد لامس، فقال: "طلقها"، فقال: نفسي تتبعها، فقال: "أمسكها"، وبينا الكلام في سنده، وأنه في الدوام على النكاح، لا في ابتداء النكاح، وأن بينهما فرقا، وبه تعلم أن قول من قال: إن من زنت زوجته، فسخ نكاحها وحرمت عليه خلاف التحقيق، والعلم عند الله تعالى.
الفرع الثاني: اعلم أن أظهر قولي أهل العلم عندي، أنه لا يجوز نكاح المرأة الحامل من الزنا قبل وضع حملها بل لا يجوز نكاحها، حتى تضع حملها. خلافا لجماعة من أهل العلم، قالوا: يجوز نكاحها وهي حامل، وهو مروي عن الشافعي وغيره، وهو مذهب أبي حنيفة؛ لأن نكاح الرجل امرأة حاملا من غيره فيه سقي الزرع بماء الغير، وهو لا يجوز ويدل لذلك قوله تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4]، ولا يخرج من عموم هذه الآية إلا ما أخرجه دليل يجب الرجوع إليه، فلا يجوز نكاح حامل

ج / 5 ص -427- حتى ينتهي أجل عدتها، وقد صرح الله بأن الحوامل أجلهن أن يضعن حملهن، فيجب استصحاب هذا العموم، ولا يخرج منه إلا ما أخرجه دليل من كتاب أو سنة.
الفرع الثالث: اعلم أن أظهر قولي أهل العلم عندي أن الزانية والزاني إن تابا من الزنا وندما على ما كان منهما ونويا أن لا يعودا إلى الذنب، فإن نكاحهما جائز، فيجوز له أن ينكحها بعد توبتهما، ويجوز نكاح غيرهما لهما بعد التوبة؛ لأن التائب من الذنب كمن لا ذنب له، ويدل لهذا قوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً. يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً. إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الفرقان:68-70]، فقد صرح جل وعلا في هذه الآية أن الذين يزنون ومن ذكر معهم إن تابوا وآمنوا، وعملوا عملا صالحا يبدل الله سيئاتهم حسنات، وهو يدل على أن التوبة من الزنا، تذهب أثره. فالذين قالوا: إن من زنا بامرأة لا تحل له مطلقا، ولو تابا وأصلحا فقولهم خلاف التحقيق، وقد وردت آثار عن الصحابة بجواز تزويجه بمن زنى بها إن تابا، وضرب له بعض الصحابة مثلا برجل سرق شيئا من بستان رجل آخر، ثم بعد ذلك اشترى البستان فالذي سرقه منه حرام عليه، والذي اشتراه منه حلال له، فكذلك ما نال من المرأة حراما فهو حرام عليه، وما نال منها بعد التوبة والتزويج حلال له، والعلم عند الله تعالى.
واعلم أن قول من رد الاستدلال بآية: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} [الفرقان: 68]، قائلا: إنها نزلت في الكفار لا في المسلمين، يرد قوله: أن العبرة بعموم اللفظ لا بخصوص السبب، كما أوضحنا أدلته من السنة الصحيحة مرارا، والعلم عند الله تعالى.
الفرع الرابع: اعلم أن الذين قالوا بجواز نكاح العفيف الزانية، لا يلزم من قولهم أن يكون زوج الزانية العفيف ديوثا؛ لأنه إنما يتزوجها ليحفظها، ويحرسها، ويمنعها من ارتكاب ما لا ينبغي منعا باتا بأن يراقبها دائما، وإذا خرج ترك الأبواب مقفلة دونها، وأوصى بها من يحرسها بعده فهو يستمتع بها، مع شدة الغيرة والمحافظة عليها من الريبة، وإن جرى منها شىء لا علم له به مع اجتهاده في صيانتها وحفظها فلا شىء عليه فيه، ولا يكون به ديوثا، كما هو معلوم. وقد علمت مما مر أن أكثر أهل العلم على جواز نكاح العفيف الزانية كعكسه، وأن جماعة قالوا بمنع ذلك.

ج / 5 ص -428- والأظهر لنا في هذ المسألة أن المسلم لا ينبغي له أن يتزوج إلا عفيفة صينة، للآيات التي ذكرنا والأحاديث ويؤيده حديث: "فاظفر بذات الدين تربت بداك"، والعلم عند الله تعالى.
{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ. إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النور:5].
قوله تعالى في هذه الآية: {يَرْمُونَ}، معناه: يقذفون المحصنات بالزنا صريحا أو ما يستلزم الزنا كنفي نسب ولد المحصنة عن أبيه؛ لأنه إن كان من غير أبيه كان من زنى، وهذا القذف هو الذي أوجب الله تعالى فيه ثلاثة أحكام:
الأول: جلد القاذف ثمانين جلدة.
والثاني: عدم قبول شهادته.
والثالث: الحكم عليه بالفسق.
فإن قيل: أين الدليل من القرءان على أن معنى {يَرْمُونَ الْمُحْصَنَاتِ} في هذه الآية، هو القذف بصريح الزنى، أو بما يستلزمه كنفي النسب؟
فالجواب: أنه دلت عليه قرينتان من القرءان:
الأولى: قوله تعالى: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} بعد قوله: {يَرْمُونَ الْمُحْصَنَاتِ}، ومعلوم أنه ليس شىء من القذف يتوقف إثباته على أربعة شهداء إلا الزنى، ومن قال: إن اللواط حكمه حكم الزنى أجرى أحكام هذه الآية على اللائط.
وقد قدمنا أحكام اللائط مستوفاة في سورة "هود"، كما أشرنا له غير بعيد.
القرينة الثانية: هي ذكر المحصنات بعد ذكر الزواني، في قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً}، وقوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}، فذكر المحصنات بعد ذكر الزواني، يدل على إحصانهن، أي: عفتهن عن الزنى، وأن الذين يرمونهن إنما يرمونهن بالزنى، وقد قدمنا جميع المعاني التي تراد بالمحصنات في القرءان، ومثلنا لها كلها من القرءان في سورة "النساء"، في الكلام على قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 24]، فذكرنا أن من المعاني التي

ج / 5 ص -429- تراد بالمحصنات كونهن عفائف غير زانيات؛ كقوله: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ} [النساء: 25]، أي: عفائف غير زانيات، ومن هذا المعنى قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، أي: العفائف، وإطلاق المحصنات على العفائف معروف في كلام العرب. ومنه قول جرير:

فلا تأمنن الحي قيسا فإنهم بنو محصنات لم تدنس حجورها

وإطلاق الرمي على رمي الشخص لآخر بلسانه بالكلام القبيح معروف في كلام العرب. ومنه قول عمرو بن أحمر الباهلي:

رماني بأمر كنت منه ووالدي بريئا ومن أجل الطوى رماني

فقوله: رماني بأمر يعني أنه رماه بالكلام القبيح، وفي شعر امرىء القيس أو غيره:

..................................... وجرح اللسان كجرح اليد

واعلم أن هذه الآية الكريمة مبينة في الجملة من ثلاث جهات:
الجهة الأولى: هي القرينتان القرءانيتان الدالتان على أن المراد بالرمي في قوله: {يَرْمُونَ الْمُحْصَنَاتِ}، هو الرمي بالزنى، أو ما يستلزمه كنفي النسب؛ كما أوضحناه قريبا.
الجهة الثانية: هي أن عموم هذه الآية ظاهر في شموله لزوج المرأة إذا رماها بالزنى، ولكن الله جل وعلا بين أن زوج المرأة إذا قذفها بالزنى خارج من عموم هذه الآية، وأنه إن لم يأت الشهداء، تلاعنا، وذلك في قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ} [النور: 6].
ومضمونها: أن الزوج إذا قذف زوجته بالزنى ولم يكن له شاهد غير نفسه، والمعنى أنه لم يقدر على الإتيان ببينة تشهد له على الزنى الذي رماها به، فإنه يشهد أربع شهادات يقول في كل واحدة منها: أشهد بالله إني لصادق فيما رميتها به من الزنى، ثم يقول في الخامسة: علي لعنة الله إن كنت كاذبا عليها فيما رميتها به، ويرتفع عنه الجلد وعدم قبول الشهادة والفسق بهذه الشهادات. وتشهد هي أربع شهادات بالله، تقول في كل واحدة منها: أشهد بالله إنه لكاذب فيما رماني به من الزنى، ثم تقول في الخامسة: غضب الله

ج / 5 ص -430- علي إن كان صادقا فيما رماني به من الزنى؛ كما هو واضح من نص الآية.
الجهة الثالثة: أن الله بين هنا حكم عقوبة من رمى المحصنات في الدنيا، ولم يبين ما أعد له في الآخرة، ولكنه بين في هذه السورة الكريمة ما أعد له في الدنيا والآخرة من عذاب الله، وذلك في قوله: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ. يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ. يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [النور:23-25]، وقد زاد في هذه الآية الأخيرة كونهن مؤمنات غافلات لإيضاح صفاتهن الكريمة.
ووصفه تعالى للمحصنات في هذه الآية بكونهن غافلان ثناء عليهن بأنهن سليمات الصدور نقيات القلوب لا تخطر الريبة في قلوبهن لحسن سرائرهن، ليس فيهن دهاء ولا مكر؛ لأنهن لم يجربن الأمرو فلا يفطن لما تفطن له المجربات ذوات المكر والدهاء، وهذا النوع من سلامة الصدور وصفائها من الريبة من أحسن الثناء، وتطلق العرب على المتصفات به اسم البله مدحا لها لا ذما، ومنه قول حسان رضي الله عنه:

نفج الحقيبة بوصها متنضد بلهاء غير وشيكة الإقسام

وقول الآخر:

ولقد لهوت بطفلة ميالة بلهاء تطلعني على أسرارها

وقول الآخر:

عهدت بها هندا وهند غريرة عن الفحش بلهاء العشاء نؤم

رداح الضحى ميالة بحترية لها منطق بصبى الحليم رخيم

والظاهر أن قوله تعالى: {الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ. يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [النور:23-24]، محله فيما إذا لم يتوبوا ويصلحوا، فإن تابوا وأصلحوا، لم ينلهم شىء من ذلك الوعيد، ويدل له قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} إلى قوله: {إِلَّا الَّذِينَ تَابُوا}.
وعمومات نصوص الكتاب والسنة دالة على أن من تاب إلى الله من ذنبه توبة نصوحا

ج / 5 ص -431- تقبلها منه، وكفر عنه ذنبه ولو من الكبائر، وبه تعلم أن قول جماعة من أجلاء المفسرين أن آية: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ}، التي جعل الله فيها التوبة بقوله: {إِلَّا الَّذِينَ تَابُوا} عامة، وأن آية: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ} [النور: 23]، خاصة بالذين رموا عائشة رضي الله عنها أو غيرها من خصوص أزواجه صلى الله عليه وسلم، وأن من رماهن لا توبة له خلاف التحقيق، والعلم عند الله تعالى.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: لا يخفى أن الآية إنما نصت على قذف الذكور للإناث خاصة؛ لأن ذلك هو صريح قوله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، وقد أجمع جميع المسلمين على أن قذف الذكرو للذكور، أو الإناث للإناث، أو الإناث للذكور لا فرق بينه وبين ما نصت عليه الآية، من قذف الذكور للإناث؛ للجزم بنفي الفارق بين الجميع.
وقد قدمنا إيضاح هذا وإبطال قول الظاهرية فيه، مع إيضاح كثير من نظائره في سورة "الأنبياء"، في كلامنا الطويل على آية: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الانبياء: 78].
المسألة الثانية: اعلم أن المقرر في أصول المالكية، والشافعية والحنابلة أن الاستثناء إذا جاء بعد جمل متعاطفات، أو مفردات متعاطفات، أنه يرجع لجميعها إلا لدليل من نقل أو عقل يخصصه ببعضها، خلافا لأبي حنيفة القائل برجوع الاستثناء للجملة الأخيرة فقط، وإلى هذه المسألة أشار في "مراقي السعود"، بقوله:

وكل ما يكون فيه العطف من قبل الاستثنا فكلا يقفو

دون دليل العقل أو ذي السمع والحق الافتراق دون الجمع

ولذا لو قال إنسان: هذه الدار وقف على الفقراء والمساكين، وبني زهرة، وبني تميم إلا الفاسق منهم، فإنه يخرج من الوقف الفاسق من الجميع لرجوع الاستثناء للجميع، خلافا لأبي حنيفة القائل برجوعه للأخيرة، فلا يخرج عنده إلا فاسق الأخيرة فقط، ولأجل ذلك لا يرجع عنده الاستثناء في هذه الآية، إلا لجملة الأخيرة التي هي: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ. إِلَّا الَّذِينَ تَابُوا}، فقد زال عنهم الفسق، ولا يقول: ولا تقبلوا لهم شهادة

ج / 5 ص -432- أبدا إلا الذين تابوا فاقبلوا شهادتهم، بل يقول: إن شهادة القاذف لا تقبل أبدا، ولو تاب وأصلح، وصار أعدل أهل زمانه لرجوع الاستثناء عنده للجملة الأخيرة.
وممن قال كقول أبي حنيفة من أهل العلم: القاضي شريح، وإبراهيم النخعي، وسعيد بن جبير، ومكحول، وعبد الرحمان بن زيد بن جابر، وقال الشعبي والضحاك: لا تقبل شهادته إلا إذا اعترف على نفسه بالكذب، قاله ابن كثير.
وقال جمهور أهل العلم، منهم الأئمة الثلاثة: إن الاستثناء في الآية راجع أيضا لقوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً}، وأن القاذف إذا تاب وأصلح قبلت شهادته. أما قوله: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، فلا يرجع له الاستثناء؛ لأن القاذف إذا تاب وأصلح، لا يسقط عنه حد القذف بالتوبة.
فتحصل أن الجملة الأخيرة التي هي قوله: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ}، يرجع لها الاستثناء بلا خلاف. وأن الجملة الأولى التي هي: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، لا يرجع لها الاستثناء في قول عامة أهل العلم، ولم يخالف إلا من شذ، وأن الجملة الوسطى، وهي قوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً}، يرجع لها الاستثناء في قول جمهور أهل العلم، منهم الأئمة الثلاثة خلافا لأبي حنيفة، وقد ذكرنا في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب، أن الذي يظهر لنا في مسألة الاستثناء بعد جمل متعاطفات أو مفردات متعاطفات هو ما ذكره بعض المتأخرين، كابن الحاجب من المالكية، والغزالي من الشافعية، والآمدي من الحنابلة من أن الحكم في الاستثناء الآتي بعد متعاطفات هو الوقف، ولا يحكم برجوعه إلى الجميع، ولا إلى الأخيرة إلا بدليل.
وإنما قلنا: إن هذا هو الأظهر؛ لأن الله تعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59].
وإذا رددنا النزاع في هذه المسألة إلى الله وجدنا القرءان دالا على ما ذكرنا أنه الأظهر عندنا، وهو الوقف. وذلك لأن بعض الآيات لم يرجع فيها الاستثناء للأولى، وبعضها لم يرجع فيه الاستثناء للأخيرة، فدل ذلك على أن رجوعه لما قبله ليس شيئا مطردا.
ومن أمثلة ذلك قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا} [النساء: 92]، فالاستثناء في هذه الآية راجع للدية فقط؛ لأن المطالبة بها تسقط

ج / 5 ص -433- بتصدق مستحقها بها، ولا يرجع لتحرير الرقبة إجماعا، لأن تصدق مستحقي الدية بها لا يسقط كفارة القتل خطأ.
ومن أمثلة ذلك آية "النور" هذه، لأن الاستثناء في قوله: {إِلَّا الَّذِينَ تَابُوا}، لا يرجع لقوله: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، كما ذكرناه آنفا.
ومن أمثلة ذلك قوله تعالى: {فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً. إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} [النساء:89-90]، فالاستثناء في قوله: {إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} لا يرجع إلى الجملة الأخيرة التي هي أقرب الجمل المذكورة إليه، أعني قوله تعالى: {وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً} [النساء: 89]، إذ لا يجوز اتخاذ ولي ولا نصير من الكفار، ولو وصلوا إلى قوم بينكم وبينهم ميثاق، وهذا لا خلاف فيه بل الاستثناء راجع إلى الجملتين الأوليين، أعني قوله تعالى: {فَخُذُوهُمْ وَاقْتُلُوهُمْ} [النساء: 89]، أي: فخذوهم بالأسر، واقتلوهم إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق، فليس لكم أخذهم بأسر، ولا قتلهم؛ لأن الميثاق الكائن لمن وصلوا إليهم يمنع من أسرهم، وقتلهم كما اشترطه هلال بن عويمر الأسلمي في صلحه مع النبي صلى الله عليه وسلم؛ لأن هذه الآية نزلت فيه، وفي سراقة بن مالك المدلجي، وفي بني جذيمة بن عامر، وإذا كان الاستثناء ربما لم يرجع إلى أقرب الجمل إليه في القرءان العظيم الذي هو في الطرف الأعلى من الإعجاز، تبين أنه لم يلزم رجوعه للجميع، ولا إلى الأخيرة، وأن الأظهر الوقف حتى يعلم ما يرجع إليه من المتعاطفات قبله بدليل، ولا يبعد أنه إن تجرد من القرائن والأدلة، كان ظاهرا في رجوعه للجميع.
وقد بسطنا الكلام على هذه المسألة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، ولذلك اختصرناه هنا، والعلم عند الله تعالى.
المسألة الثالثة: اعلم أن من قذف إنسانا بغير الزنى أو نفي النسب، كأن يقول له: يا فاسق، أو يا آكل الربى، ونحو ذلك من أنواع السب يلزمه التعزير، وذلك بما يراه الإمام رادعا له ولأمثاله من العقوبة، من غير تحديد شىء في ذلك من جهة الشرع. وقال بعض أهل العلم: لا يبلغ بالتعزير قدر الحد. وقال بعض العلماء: إن التعزير بحسب اجتهاد الإمام فيما يراه رادعا مطلقا، والعلم عند الله تعالى.

ج / 5 ص -434- المسألة الرابعة: اعلم أن جمهور العلماء على أن العبد إذا قذف حرا يجلد أربعين، لأنه حد يتشطر بالرق كحد الزنى. قال القرطبي: وروي عن ابن مسعود، وعمر بن عبد العزيز، وقبيصة بن ذؤيب: يجلد ثمانين، وجلد أبو بكر بن محمد عبدا قذف حرا ثمانين، وبه قال الأوزاعي، واحتج الجمهور بقوله تعالى: {فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، وقال الآخرون: فهمنا هناك أن حد الزنى لله، وأنه ربما كان أخف فيمن قلت نعم الله عليه، وأفحش فيمن عظمت نعم الله عليه.
وأما حد القذف، فهو حق للآدمي وجب للجناية على عرض المقذوف، والجناية لا تختلف بالرق والحرية، وربما قالوا: لو كان يختلف لذكر، كما في الزنى.
قال ابن المنذر: والذي عليه علماء الأمصار القول الأول وبه أقول، انتهى كلام القرطبي.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلا: أن العبد إذا قذف حرا جلد ثمانين لا أربعين، وإن كان مخالفا لجمهور أهل العلم، وإنما استظهرنا جلده ثمانين؛ لأن العبد داخل في عموم: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، ولا يمكن إخراجه من هذا العموم، إلا بدليل ولم يرد دليل يخرج العبد من هذا العموم، لا من كتاب، ولا من سنة، ولا من قياس، وإنما ورد النص على تشطير الحد عن الأمة في حد الزنى وألحق العلماء بها العبد بجامع الرق، والزنى غير القذف.
أما القذف، فلم يرد فيه نص ولا قياس في خصوصه.
وأما قياس القذف على الزنى فهو قياس مع وجود الفارق؛ لأن القذف جناية على عرض إنسان معين، والردع عن الأعراض حق للآدمي فيردع العبد كما يردع الحر، والعلم عند الله تعالى.
تنبيه
قد قدمنا في سورة "المائدة"، في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي} [المائدة: 32]، أن الحر إذا قذف عبدا لا يحد له، وذلك ثابت في

ج / 5 ص -435- الصحيحين عنه صلى الله عليه وسلم، أنه قال: "من قذف عبده بالزنى أقيم عليه الحد يوم القيامة إلا أن يكون كما قال" اهـ. وقوله صلى الله عليه وسلم في هذا الحديث الصحيح: "أقيم عليه الحد يوم القيامة"، يدل على أنه لا يقام عليه الحد في الدنيا وهو كذلك، وهذا لا نزاع فيه بين من يعتد به من أهل العلم.
قال القرطبي: قال العلماء: وإنما كان ذلك في الآخرة لارتفاع الملك واستواء الشريف والوضيع والحر والعبد، ولم يكن لأحد فضل إلا بالتقوى، ولما كان ذلك تكافأ الناس في الحدود والحرمة، واقتص لكل واحد من صاحبه إلا أن يعفو المظلوم، انتهى محل الغرض من كلام القرطبي.
المسألة الخامسة: اعلم أن العلماء أجمعوا على أنه إذا صرح في قذفه له بالزنى، كان قذفا ورميا موجبا للحد، وأما إن عرض ولم يصرح بالقذف، وكان تعريضه يفهم منه بالقرائن أنه يقصد قذفه؛ كقوله: أما أنا فلست بزان، ولا أمي بزانية، أو ما أنت بزان ما يعرفك الناس بالزنى، أو يا حلال بن الحلال، أو نحو ذلك.
فقد اختلف أهل العلم: هل يلزم القذف بالتعريض المفهم للقذف، وإن لم يصرح أو لا يحد حتى يصرح بالقذف تصريحا واضحا لا احتمال فيه؟ فذهب جماعة من أهل العلم إلى أن التعريض لا يوجب الحد، ولو فهم منه إرادة القذف، إلا أن يقر أنه أراد به القذف.
قال ابن قدامة في "المغني": وهذا القول هو رواية حنبل عن الإمام أحمد، وهو ظاهر كلام الخرقي، واختيار أبي بكر، وبه قال عطاء، وعمرو بن دينار، وقتادة، والثوري، والشافعي، وأبو ثور، وأصحاب الرأي، وابن المنذر، واحتج أهل هذا القول بكتاب وسنة.
أما الكتاب فقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} [البقرة: 235]، ففرق تعالى بين التصريح للمعتدة والتعريض، قالوا: ولم يفرق الله بينهما في كتابه، إلا لأن بينهما فرقا، ولو كانا سواء لم يفرق بينهما في كتابه.
وأما السنة: فالحديث المتفق عليه، الذي قدمناه مرارا في الرجل الذي جاء النبي صلى الله عليه وسلم، وقال له: إن امرأتي ولدت غلاما أسود وهو تعريض بنفيه، ولم يجعل النبي صلى الله عليه وسلم هذا قذفا، ولم يدعهما للعان بل قال للرجل: "ألك إبل"؟ قال: نعم، قال: "فما ألوانها"؟

ج / 5 ص -436- قال: حمر، قال: "هل فيها من أورق"؟ قال: إن فيها لورقا، قال: "ومن أين جاءها ذلك"؟ قال: لعل عرقا نزعه، قال: "وهذا الغلام الأسود لعل عرقا نزعه"، قالوا: ولأن التعريض محتمل لمعنى آخر غير القذف، وكل كلام يحتمل معنيين لم يكن قذفا، هذا هو حاصل حجة من قالوا: بأن التعريض بالقذف، لا يوجب الحد وإنما يجب الحد بالتصريح بالقذف.
وذهبت جماعة آخرون من أهل العلم إلى أن التعريض بالقذف يجب به الحد، وهو مذهب مالك وأصحابه. وقال ابن قدامة في "المغني": وروى الأثرم وغيره، عن الإمام أحمد أن عليه الحد، يعني المعرض بالقذف، قال: وروي ذلك عن عمر رضي الله عنه، وبه قال إسحاق إلى أن قال: وقال معمر: إن عمر كان يجلد الحد في التعريض، اهـ.
واحتج أهل هذا القول بأدلة منها ما ذكره القرطبي، قال: والدليل لما قاله مالك: هو أن موضوع الحد في القذف، إنما هو لإزالة المعرة التي أوقعها القاذف بالمقذوف، وإذا حصلت المعرة بالتعريض، وجب أن يكون قذفا كالتصريح والمعول على الفهم، وقد قال تعالى مخبرا عن قوم شعيب أنهم قالوا له: {إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [هود: 87]، أي: السفيه الضال، فعرضوا له بالسب بكلام ظاهره المدح في أحد التأويلات حسب ما تقدم في سورة "هود". وقال تعالى في أبي جهل: {ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} [الدخان:49]، وقال تعالى في الذين قذفوا مريم أنهم قالوا: {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً} [مريم:28]، فمدحوا أباها، ونفوا عن أمها البغاء، أي: الزنى وعرضوا لمريم بذلك، ولذلك قال تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً} [النساء:156]، وكفرهم معروف والبهتان العظيم هو التعريض لها، أي: {مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً}، أي: أنت بخلافهما وقد أتيت بهذا الولد. وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ} [سـبأ:24]، فهذا اللفظ قد فهم منه أن المراد به أن الكفار على غير هدى، وأن رسول الله صلى الله عليه وسلم على الهدى، ففهم من هذا التعريض ما يفهم من صريحه، اهـ محل الغرض من كلام القرطبي مع تصرف قليل لإيضاح المراد.
وحاصل كلام القرطبي المذكور: أن من أدلة القائلين بوجوب الحد بالتعريض آيات قرءانية، وبين وجه دلالتها على ذلك كما رأيته، وذكر أن من أدلتهم أن المعرة اللاحقة

ج / 5 ص -437- للمقذوف صريحا تلحقه بالتعريض له بالقذف، ولذلك يلزم استواؤهما، وذكر أن من أدلتهم أن المعول على الفهم، والتعريض يفهم منه القذف فيلزم أن يكون كالصريح.
ومن أدلتهم على أن التعريض يجب به الحد بعض الآثار المروية عن بعض الخلفاء الراشدين. قال ابن قدامة في "المغني": لأن عمر رضي الله عنه حين شاورهم في الذي قال لصاحبه: ما أنا بزان، ولا أمي بزانية، فقالوا: قد مدح أباه وأمه، فقال عمر: قد عرض بصاحبه وجلده الحد. وقال معمر: إن عمر كان يجلد الحد في التعريض. وروى الأثرم: أن عثمان رضي الله عنه جلد رجلا قال لآخر: يا ابن شامة الوذر، يعرض له بزنى أمه، والوذر: غدر اللحم يعرض له بكمر الرجال، وانظر أسانيد هذه الآثار.
ومن أدلة أهل هذا القول أن الكناية مع القرينة الصارفة إلى أحد محتملاتها، كالصريح الذي لا يحتمل إلا ذلك المعنى ولذلك وقع الطلاق بالكناية، فإن لم يكن ذلك في حال الخصومة، ولا وجدت قرينة تصرف إلى القذف، فلا شك في أنه لا يكون قذفا، انتهى من "المغني".
ثم قال صاحب المغني: وذكر أبو بكر عبد العزيز: أن أبا عبد الله رجع عن القول بوجوب الحد في التعريض، يعني بأبي عبد الله الإمام أحمد رحمه الله. وقال القرطبي: وقد حبس عمر رضي الله عنه الحطيئة، لما قال:

دع المكارم لا ترحل لبغيتها واقعد فإنك أنت الطاعم الكاسي

لأنه شبهه بالنساء في أنهن يطعمن ويسقين ويكسون ومثل هذا كثير، ومنه قول الحطيئة أو النجاشي:

قبيلة لا يخفرون بذمة ولا يظلمون الناس حبة خردل

فإنه يروى أن عمر لما سمع هذا الهجاء حمله على المدح، وقال: ليت آل الخطاب كانوا كذلك، ولما قال الشاعر بعد ذلك:

ولا يردون الماء إلا عشية وإذا صدر الوارد عن كل منهل

قال عمر أيضا: ليت آل الخطاب كانوا كذلك، فظاهر هذا الشعر يشبه المدح، ولذا ذكروا أن عمر تمنى ما فيه من الهجاء لأهل بيته؛ لأنه عنده مدح وصاحبه يريد الذم بلا

ج / 5 ص -438- نزاع، ويدل على ذلك أول شعره وآخره، لأن أول الأبيات قوله:

إذا الله عادى أهل لؤم وذلة فعادى بني العجلان رهط ابن مقبل

قبيلة لا يخفرون..... .......................... البيت

وفي آخر شعره:

وما سمى العجلان إلا لقوله خذ القعب واحلب أيها العبد واعجل

وكون مثل هذا من التعريض بالذم لا شك فيه، وقول الحطيئة:

دع المكارم لا ترحل لبغيتها

يهجو به الزبرقان بن بدر التميمي، كما ذكره بعض المؤرخين، وما ذكره القرطبي رحمه الله في الكلام الذي نقلنا عنه من أن البهتان العظيم الذي قالوه على مريم: هو تعريضهم لها بقولهم: {مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ} [مريم: 28]، لا يتعين بانفراده؛ لأن الله جل وعلا ذكر عنهم أنهم قالوا لها غير ذلك وهو أقرب للتصريح بالفاحشة مما ذكره القرطبي، وذلك في قوله تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [مريم:27]، فقولهم لها: {لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} في وقت مجيئها بالولد تحمله ظاهر جدا في إرادتهم قذفها، كما ترى. والكلام الذي ذكر ابن قدامة: أن عثمان جلد الحد فيه وهو قول الرجل لصاحبه: يا ابن شامة الوذر. قال فيه الجوهري في صحاحه: الوذرة بالتسكين الغدرة، وهي القطعة من اللحم إذا كانت مجتمعة، ومنه قولهم: يا ابن شامة الوذرة، وهي كلمة قذف، وكانت العرب تتساب بها، كما كانت تتساب بقولهم: يا ابن ملقي أرحل الركبان، أو يا ابن ذات الرايات ونحوها، والجمع وذر مثل تمرة وتمر، اهـ من صحاح الجوهري.
والشامة بتشديد الميم اسم فاعل شمه. وقال صاحب "اللسان": وفي حديث عثمان رضي الله عنه أنه رفع إليه رجل قال لرجل: يا ابن شامة الوذر، فحده، وهو من سباب العرب وذمهم، وإنما أراد با ابن شامة المذاكير يعنون الزنا، كأنها كانت تشم كمرا مختلفة فكنى عنه، والذكر قطعة من بدن صاحبه، وقيل: أرادوا بها القلف جع قلفة الذكر؛ لأنها تقطع، انتهى محل الغرض من "لسان العرب". وهذا لا يتضح منه قصد الزنا ولم أر من

ج / 5 ص -439- أوضح معنى شامة الوذر أيضاحا شافيا، لأن شم كمر الرجال ليس من الأمر المعهود الواضح.
والذي يظهر لي والله تعالى أعلم: أن قائل الكلام المذكور يشبه من مرض لها بالزنا بسفاد الحيوانات؛ لأن الذكر من غالب الحيوانات إذا أراد سفاد الأنثى شم فرجها، واستنشق ريحه استنشاقا شديدا، ثم بعد ذلك ينزو عليها فيسافدها فكأنهم يزعمون أن المرأة تشم ذكر الرجل كما يشم الفحل من الحيوانات فرج أنثاه، وشمها لمذاكير الرجال كأنه مقدمة للمواقعة، فكنوا عن المواقعة بشم المذاكير، وعبروا عن ذكر الرجل بالوذرة؛ لأنه قطعة من بدن صاحبه كقطعة اللحم، ويحتمل أنهم أرادوا كثرة ملابستها لذلك الأمر، حتى صارت كأنها تشم ريح ذلك الموضع، والعلم عند الله تعالى.
قال مقيده عفا الله عنه وغفر له: قد علمت مما ذكرنا أقوال أهل العلم، وحججهم في التعريض بالقذف، هل يلزم به الحد أو لا يلزم به.
وأظهر القولين عندي: أن التعريض إذا كان يفهم منه معنى القذف فهما واضحا من القرائن أن صاحبه يحد؛ لأن الجناية على عرض المسلم تتحقق بكل ما يفهم منه ذلك فهما واضحا، ولئلا يتذرع بعض الناس لقذف بعضهم بألفاظ التعريض التي يفهم منها القذف بالزنا، والظاهر أنه على قول من قال من أهل العلم: إن التعريض بالقذف لا يوجب الحد أنه لا بد من تعزير المعرض بالقذف للأذى الذي صدر منه لصاحبه بالتعريض، والعلم عند الله تعالى.
المسألة السادسة: قال القرطبي في تفسيره: الجمهور من العلماء على أنه لا حد على من قذف رجلا من أهل الكتاب أو امرأة منهم، وقال الزهري، وسعيد بن المسيب، وابن أبي ليلى: عليه الحد إذا كان لها ولد من مسلم، وفيه قول ثالث: وهو أنه إذا قذف النصرانية تحت المسلم جلد الحد. قال ابن المنذر: وجل العلماء مجمعون وقائلون بالقول الأول، ولم أدرك أحدا، ولا لقيته يخالف في ذلك، وإذا قذف النصراني المسلم الحر فعليه ما على المسلم ثمانون جلدة، لا أعلم في ذلك خلافا، انتهى منه.
المسألة السابعة: اعلم أن أظهر قولي أهل العلم عندي في مسألة ما لو قذف رجل رجلا، فقال آخر: صدقت، أن المصدق قاذف فتجب إقامة الحد عليه؛ لأن تصديقه للقاذف قدف خلافا لزفر ومن وافقه.

ج / 5 ص -440- وقال ابن قدامة في "المغني": ولو قال: أخبرني فلان أنك زنيت لم يكن قاذفا سواء كذبه المخبر عنه أو صدقه، وبه قال الشافعي، وأبو ثور وأصحاب الرأي. وقال أبو الخطاب: فيه وجه آخر أنه يكون قاذفا إذا كذبه الآخر، وبه قال مالك، وعطاء، ونحوه عن الزهري؛ لأنه أخبر بزناه، اهـ منه.
وأظهر القولين عندي: أنه لا يكون قاذفا ولا يحد، لأنه حكى عن غيره ولم يقل من تلقاء نفسه، ويحتمل أن يكون صادقا، وأن الذي أخبره أنكر بعد إخباره إياه كما لو شهد على رجل أنه قذف رجلا وأنكر المشهود عليه، فلا يكون الشاهد قاذفا، والعلم عند الله تعالى.
المسألة الثامنة: أظهر قولي أهل العلم عندي فيمن قذف رجلا بالزنى، ولم يقم عليه الحد حتى زنا المقذوف أن الحد يسقط عن قاذفه؛ لأنه تحقق بزناه أنه غير محصن، ولو كان ذلك لم يظهر إلا بعد لزوم الحد للقاذف؛ لأنه قد ظهر أنه غير عفيف قبل إقامة الحد على من قذفه، فلا يحد لغير عفيف اعتبارا بالحالة التي يراد أن يقام فيها الحد، فإنه في ذلك الوقت ثبت عليه أنه غير عفيف.
وهذا الذي استظهرنا عزاه ابن قدامة: لأبي حنيفة، ومالك، والشافعي، والقول بأنه يحد هو مذهب الإمام أحمد.
قال صاحب "المغني": وبه قال الثوري، وأبو ثور، والمزني، وداود. واحتجوا بأن الحد قد وجب وتم بشروطه فلا يسقط بزوال شرط الوجوب.
والأظهر عندنا هو ما قدمنا، لأنه تحقق أنه غير عفيف قبل إقامة الحد على قاذفه، فلا يحد لمن تحقق أنه غير عفيف.
وإنما وجب الحد قبل هذا، لأن عدم عفته كان مستورا، ثم ظهر قبل إقامة الحد، والعلم عند الله تعالى.
المسألة التاسعة: اعلم أن أظهر قولي أهل العلم عندنا فيمن قال لرجل: يا من وطىء بين الفخذين، أنه ليس بقذف، ولا يحد قائله؛ لأنه رماه بفعل لا يعد زنا إجماعا، خلافا لابن القاسم من أصحاب مالك القائل بوجوب الحد زاعما أنه تعريض به، والعلم عند الله تعالى.

ج / 5 ص -441- المسألة العاشرة: اعلم أن حد القذف لا يقام على القاذف إلا إذا طلب المقذوف إقامة الحد عليه؛ لأنه حق له، ولم يكن للقاذف بينة على ما ادعى من زنا المقذوف؛ لأن الله يقول: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} ومفهوم الآية: أن القاذف لو جاء بأربعة شهداء على الوجه المقبول شرعا أنه لا حد عليه، وإنما يثبت بذلك حد الزنا على المقذوف، لشهادة البينة، ويشترط لذلك أيضا عدم إقرار المقذوف، فإن أقر بالزنا، فلا حد على القاذف. وإن كان القاذف زوجا اعتبر في حده حد القذف امتناعه من اللعان. قال ابن قدامة: ولا نعلم خلافا في هذا كله ثم قال: وتعتبر استدامة الطلب إلى إقامة الحد، فلو طلب ثم عفا عن الحد سقط، وبهذا قال الشافعي، وأبو ثور. وقال الحسن وأصحاب الرأي: لا يسقط بعفوه؛ لأنه حد فلم يسقط بالعفو كسائر الحدود. ولنا أنه حد لا يستوفى إلا بعد مطالبة الآدمي باستيفائه فسقط بعفوه كالقصاص، وفارق سائر الحدود، فإنه لا يعتبر في إقامتها الطلب باستيفائها، وحد السرقة إنما تعتبر فيه المطالبة بالمسروق لا باستيفاء الحد، ولأنهم قالوا تصح دعواه، ويستحلف فيه، ويحكم الحاكم فيه بعلمه، ولا يقبل رجوعه عنه بعد الاعتراف، فدل على أنه حق لآدمي، اهـ من "المغني"، وكونه حقا لآدمى هو أحد أقوال فيه.
قال أبو عبد الله القرطبي: واختلف العلماء في حد القذف، هل هو من حقوق الله، أو من حقوق الآدميين أو فيه شائبة منهما؟
الأول: قول أبي حنيفة.
والثاني: قول مالك والشافعي.
والثالث: قاله بعض المتأخرين.
وفائدة الخلاف أنه إن كان حقا لله تعالى وبلغ الإمام أقامه وإن لم يطلب ذلك المقذوف، ونفعت القاذف التوبة فيما بينه وبين الله تعالى ، ويتشطر فيه الحد بالرق كالزنا، وإن كان حقا للآدمي، فلا يقيمه الإمام إلا بمطالبة المقذوف، ويسقط بعفوه ولم تنفع القاذف التوبة حتى يحلله المقذوف، ا ه كلام القرطبي.
ومذهب مالك وأصحابه كأنه مبني على القول الثالث، وهو أن الحد يسقط بعفو

ج / 5 ص -442- المقذوف قبل بلوغ الإمام، فإن بلغ الإمام، فلا يسقطه عفوه إلا إذا ادعى أنه يريد بالعفو الستر على نفسه.
قال مقيده عفا الله عنه وغفر له: الظاهر أن القذف حق للآدمي وكل حق لآدمي فيه حق لله.
وإيضاحه: أن حد القذف حق للآدمي من حيث كونه شرع للزجر عن فعله، ولدفع معرة القذف عنه. فإذا تجرأ عليه القاذف انتهك حرمة عرض المسلم، وأن للمسلم عليه حق بانتهاك حرمة عرضه، وانتهك أيضا حرمة نهى الله عن فعله في عرض مسلم، فكان لله حق على القاذف بانتهاكه حرمة نهيه، وعدم امتثاله، فهو عاص لله مستحق لعقوبته، فحق الله يسقط بالتوبة النصوح، وحق المسلم يسقط بإقامة الحد، أو بالتحلل منه.
والذي يظهر على هذا التفصيل أن المقذوف إذا عفا وسقط الحد بعفوه أن للإمام تعزير القاذف لحق الله، والله جل وعلا أعلم.
المسألة الحادية عشرة: قال القرطبي: إن تمت الشهادة على الزاني بالزنا ولكن الشهود لم يعدلوا، فكان الحسن البصري والشعبي يريان ألا حد على الشهود، ولا على المشهود عليه، وبه قال أحمد، والنعمان، ومحمد بن الحسن.
وقال مالك: وإذا شهد عليه أربعة بالزنا وكان أحدهم مسخوطا عليه أو عبدا يجلدون جميعا. وقال سفيان الثوري، وأحمد، وإسحاق في أربعة عميان يشهدون على امرأة بالزنى: يضربون، فإن رجع أحد الشهود، وقد رجم المشهود عليه في الزنى، فقالت طائفة: يغرم ربع الدية، ولا شىء على الآخرين، وكذلك قال قتادة، وحماد، وعكرمة، وأبو هاشم، ومالك، وأحمد، وأصحاب الرأي. وقال الشافعي: إن قال عمدت ليقتل، فالأولياء بالخيار إن شاءوا قتلوا، وإن شاءوا عفوا، وأخذوا ربع الدية وعليه الحد. وقال الحسن البصري: يقتل وعلى الآخرين ثلاثة أرباع الدية. وقال ابن سيرين: إذا قال أخطأت وأردت غيره، فعليه الدية كاملة، وإن قال تعمدت قتل، وبه قال ابن شبرمة، اهـ كلام القرطبي. وقد قدمنا بعضه.
وأظهر الأقوال عندي: أنهم إن لم يعدلوا حدوا كلهم؛ لأن من أتى بمجهول غير معروف العدالة، كمن لم يأت بشىء، وأنه إن أقر بأنه تعمد الشهادة عليه؛ لأجل أن يقتل

ج / 5 ص -443- يقتص منه. وإن ادعى شبهة في رجوعه يغرم قسطه من الدية، والقول بأنه يغرم الدية كاملة له وجه من النظر، والعلم عند الله تعالى.
المسألة الثانية عشرة: قال القرطبي: قال مالك، والشافعي من قذف من يحسبه عبدا فإذا هو حر فعليه الحد، وقاله الحسن البصري، واختاره ابن المنذر، ومن قذف أم الولد حد. وروي عن ابن عمر، وهو قياس قول الشافعي، وقال الحسن البصري: لا حد عليه، انتهى منه.
قال مقيده عفا الله عنه وغفر له: أما حده في قذف أم الولد، فالظاهر أنه لا يكون إلا بعد موت سيدها، وعتقها من رأس مال مستولدها، أما قبل ذلك فلم تتحقق حريتها بالفعل، ولا سيما على قول من يجيز بيعها من العلماء. والقاذف لا يحد بقذف من لم يكن حرا حرية كاملة فيما يظهر، وكذلك لو قيل: إن من قذف من يظنه عبدا، فإذا هو حر لا يجب عليه الحد لأنه لم ينو قذف حر، وإنما نوى قذف عبد لكان له وجه من النظر؛ لأن الأعمال بالنيات ولكل امرىء ما نوى، ولأن المعرة تزول عن المقذوف بقول القاذف: ما قصدت قذفك ولا أقول: إنك زان، وإنما قصدت بذلك من كنت أعتقده عبدا فأنت عفيف في نظري، ولا أقول فيك إلا خيرا، والعلم عند الله تعالى.
المسألة الثالثة عشرة: اعلم أن العلماء اختلفوا فيمن قذف جماعة بكلمة واحدة أو بكلمات متعددة، أو قذف واحدا، مرات متعددة. وقد قدمنا خلاف أهل العلم، فيمن قذف جماعة بكلمة واحدة في الكلام على آيات "الحج".
قال ابن قدامة في "المغني"، في شرحه لقول الخرقي: وإذا قذف الجماعة بكلمة واحدة، فحد واحد إذا طالبوا أو واحد منهم، ما نصه: وبهذا قال: طاوس والشعبي، والزهري، والنخعي، وقتادة، وحماد، ومالك، والثوري، وأبو حنيفة وصاحباه، وابن أبي ليلى وإسحاق. وقال الحسن، وأبو ثور وابن المنذر: لكل واحد حد كامل، وعن أحمد مثل ذلك. وللشافعي قولان كالروايتين، ووجه هذا أنه قذف كل واحد منهم، فلزمه له حد كامل؛ كما لو قذفهم بكلمات، ولنا قول الله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، ولم يفرق بين قذف واحد أو جماعة؛ ولأن الذين شهدوا على المغيرة قذفوا امرأة، فلم يحدهم عمر إلا حد واحدا، ولأنه قذف واحد فلم يجب إلا حد واحد كما لو قذف واحدا، ولأن الحد إنما وجب بإدخال المعرة على

ج / 5 ص -444- المقذوف بقذفه وبحد واحد يظهر كذب هذا القاذف، وتزول المعرة، فوجب أن يكتفي به بخلاف ما إذا قذف كل واحد قذفا منفردا، فإن كذبه في قذفه لا يلزم منه كذبه في آخر، ولا تزول المعرة عن أحد المقذوفين بحده للآخر، فإذا ثبت هذا، فإنهم إن طلبوه جملة حد لهم، وإن طلبه واحد أقيم الحد؛ لأن الحق ثابت لهم على سبيل البدل، فأيهم طالب به استوفى، وسقط فلم يكن لغيره الطلب به كحق المرأة على أوليائها في تزويجها، إذا قام به واحد سقط عن الباقين، وإن أسقطه أحدهم فلغيره المطالبة به واستيفاؤه؛ لأن المعرة لم تزل عنه بعفو صاحبه، وليس للعافي الطلب به، لأنه قد أسقط حقه.
وروي عن أحمد رحمه الله رواية أخرى: أنهم إن طلبوه دفعة واحدة فحد واحد، وكذلك إن طلبوه واحدا بعد واحد إلا أنه لم يقم حتى طلبه الكل فحد واحد، وإن طلبه واحد فأقيم له، ثم طلبه آخر أقيم له، وكذلك جميعهم وهذا قول عروة؛ لأنهم إذا اجتمعوا على طلبه، وقع استيفاؤه لجميعهم. وإذا طلبه واحد منفردا كان استيفاؤه له وحده، فلم يسقط حق الباقين بغير استيفائهم "في" إسقاطهم، وإن قذف الجماعة بكلمات فلكل واحد حد، وبهذا قال عطاء، والشعبي، وقتادة، وابن أبي ليلى، وأبو حنيفة والشافعي. وقال حماد ومالك: لا يجب إلا حد واحد، لأنها جناية توجب حدا، فإذا تكررت كفى حد واحد، كما لو سرق من جماعة أو زنى بنساء، أو شرب أنواعا من المسكر، ولنا أنها حقوق لآدميين فلم تتداخل كالديون والقصاص، وفارق ما قاسوا عليه فإنه حق لله تعالى ، إلى أن قالا: وإن قذف رجلا مرات فلم يحد، فحد واحد رواية واحدة، سواء قذفه بزنا واحد أو بزنيات، وإن قذفه فحد ثم أعاد قذفه نظرت، فإن قذفه بذلك الزنا الذي حد من أجله لم يعد عليه الحد في قول عامة أهل العلم، وحكي عن ابن القاسم: أنه أوجب حدا ثانيا، وهذا يخالف إجماع الصحابة، فإن أبا بكرة لما حد بقذف المغيرة أعاد قذفه فلم يروا عليه حدا ثانيا، فروى الأثرم بإسناده عن ظبيان بن عمارة، قال: شهد على المغيرة بن شعبة ثلاثة نفر أنه زان، فبلغ ذلك عمر فكبر عليه، وقال: شاط ثلاثة أرباع المغيرة بن شعبة، وجاء زياد فقال: ما عندك؟ فلم يثبت فأمر بجلدهم فجلدوا، وقال: شهود زور. فقال أبو بكرة: أليس ترضى إن أتاك رجل عندك يشهد رجمه؟ قال: نعم، والذي نفسي بيده، فقال أبو بكرة: وأنا أشهد أنه زان، فأراد أن يعيد عليه الحد، فقال علي: يا أمير المؤمنينا إنك إن أعدت عليه الحد، أوجبت عليه الرجم. وفي حديث آخر: فلا يعاد فيه فرية جلد مرتين. قال الأثرم: قلت لأبي عبد الله قول علي: إن جلدته فارجم صاحبك، قال: كأنه جعل

ج / 5 ص -445- شهادته شهادة رجلين، قال أبو عبد الله: وكنت أنا أفسره على هذا حتى رأيته في هذا الحديث فأعجبني، ثم قال يقول: إذا جلدته ثانية فكأنك جعلته شاهدا آخر، فأما إن حد له وقذفه بزنا ثان نظرت، فإن قذفه بعد طول الفصل فحد ثان؛ لأنه لا يسقط حرمة المقذوف بالنسبة إلى القاذف أبدا بحيث يمكن من قذفه بكل حال، وإن قذفه عقيب حده ففيه روايتان:
إحداهما: يحد أيضا؛ لأنه قذف لم يظهر كذبه فيه بحد، فيلزم فيه حد كما لو طال الفصل، ولأن سائر أسباب الحد إذا تكررت بعد أن حد للأول ثبت للثاني حكمه، كالزنا والسرقة وغيرهما من الأسباب.
والثانية: لا يحد؛ لأنه قد حد له لمرة فلم يحد له بالقذف عقبه، كما لو قذفه بالزنا الأول، انتهى من "المغني". وقد رأيت نقله لأقوال أهل العلم، فيمن قذف جماعة بكلمة واحدة أو بكلمات أو قذف واحدا مرات.
قال مقيده عفا الله عنه وغفر له: هذه المسائل لم نعلم فيها نصا من كتاب ولا سنة.
والذي يظهر لنا فيه، والله تعالى أعلم: أن من قذف جماعة بكلمة واحدة فعليه حد واحد، لأنه يظهر به كذبه على الجميع وتزول به المعرة عن الجميع، ويحصل شفاء الغيط بحده للجميع.
والأظهر عندنا فيمن رمى جماعة بكلمات أنه يتعدد عليه الحد، بعدد الكلمات التي قذف بها؛ لأنه قذف كل واحد قذفا مستقلا لم يشاركه فيه غيره وحده لبعضهم لا يظهر به كذبه على الثاني الذي قذفه بلفظ آخر، ولا تزول به عنه المعرة. وهذا إن كان قذف كل واحد منهم قذفا مفردا لم يجمع معه غيره لا ينبغي أن يختلف فيه، والأظهر أنه إن قذفهم بعبارات مختلفة تكرر عليه الحد بعددهم، كما اختاره صاحب "المغني".
والأظهر عندنا أنه إن كرر القذف لرجل واحد قبل إقامة الحد عليه يكفي فيه حد واحد، وأنه إن رماه بعد حده للقذف الأول بعد طول حد أيضا، وإن رماه قرب زمن حده بعين الزنا الذي حد له لا يعاد عليه الحد؛ كما حكاه صاحب المغني في قصة أبي بكرة والمغيرة بن شعبة، وإن كان القذف الثاني غير الأول، كأن قال في الأول: زنيت بامرأة

ج / 5 ص -446- بيضاء، وفي الثاني قال: بامرأة سوداء، فالظاهر تكرره، والعلم عند الله تعالى.
وعن مالك رحمه الله في "المدونة": إن قذف رجلا فلما ضرب أسواطا قذفه ثانيا أو آخر ابتدىء الحد عليه ثمانين من حين يقذفه، ولا يعتد بما مضى من السياط.
المسألة الرابعة عشرة: الظاهر أن من قال لجماعة: أحدكم زان أو ابن زانية لا حد عليه؛ لأنه لم يعين واحدا فلم تلحق المعرة واحدا منهم، فإن طلبوا إقامة الحد عليه جميعا لا يحد، لأنه لم يرم واحدا منهم بعينه، ولم يعرف من أراد بكلامه. نقله المواق عن الباجي عن محمد بن المواز، ووجهه ظاهر كما ترى. واقتصر عليه خليل في مختصره في قوله عاطفا على ما لا حد فيه، أو قال لجماعة: أحدكم زان.
وقال ابن قدامة في "المغني": وإذا قال من رماني فهو ابن الزانية فرماه رجل، فلا حد عليه، في قول أحد من أهل العلم. وكذلك إن اختلف رجلان في شىء، فقال أحدهما: الكاذب هو ابن الزانية، فلا حد عليه، نص عليه أحمد؛ لأنه لم يعين أحدا بالقذف، وكذلك ما أشبه هذا، ولو قذف جماعة لا يتصور صدقه في قذفهم، مثل أن يقذف أهل بلدة كثيرة بالزنى كلهم، لم يكن عليه حد؛ لأنه لم يلحق العار بأحد غير نفسه للعلم بكذبه، انتهى منه.
المسألة الخامسة عشرة: اعلم أن أظهر أقوال أهل العلم عندنا فيمن قال لرجل: أنت أزنى من فلان، فهو قاذف لهما، وعليه حدان؛ لأن قوله أزنى صيغة تفضيل، وهي تدل على اشتراك المفضل، والمفضل عليه في أصل الفعل، إلا أن المفضل أفضل فيه من صاحبه المشارك له فيه، فمعنى كلامه بدلالة المطابقة في صيغة التفضيل: أنت وفلان زانيان، ولكنك تفوقه في الزنى، وكون هذا قذفا لهما واضح، كما ترى. وبه تعلم أن أحد الوجهين عند الحنابلة أنه يحد للمخاطب فقط، دون فلان المذكور لا ينبغي أن يعول عليه، وكذلك ما عزاه ابن قدامة للشافعي، وأصحاب الرأي من أنه ليس بقذف للأول، ولا للثاني إلا أن يريد به القذف كل ذلك لا يصح ولا ينبغي التعويل عليه؛ لأن صيغة: أنت أزنى من فلان قذف صريح لهما بعبارة واضحة، لا إشكال فيها.
وقال ابن قدامة في "المغني" محتجا للوجه الذي ذكرنا عن الحنابلة: أنه لا حد على الثاني، ما نصه: والثاني يكون قذفا للمخاطب خاصة؛ لأن لفظة افعل قد تستعمل للمنفرد بالفعل؛ كقول الله تعالى: {أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي إِلَّا أَنْ

ج / 5 ص -447- يُهْدَى} [يونس: 35]، وقال تعالى: {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ} [الأنعام: 81]، وقال لوط: {بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [هود: 78]، أي من أدبار الرجال، ولا طهارة فيها لا ينبغي التعويل عليه كما أنه هو ساقه، ولم يعول عليه.
وحاصل الاحتجاج المذكور: أن صيغة التفضيل قد ترد مرادا بها مطلق الوصف، لا حصول التفضيل بين شيئين، ومثل له هو بكلمة: {أَحَقُّ أَنْ يُتَّبَعَ}، وكلمة: {أَحَقُّ بِالْأَمْنِ}، وكلمة: {أَطْهَرُ لَكُمْ}؛ لأن صيغة التفضيل في الآيات المذكورة لمطلق الوصف لا للتفضيل.
قال مقيده عفا الله عنه وغفر له: لا يخفى أن صيغة التفضيل قد ترد لمطلق الوصف، كما هو معلوم. ومن أمثلته الآيات التي ذكرها صاحب "المغني"، ولكنها لا تحمل على غير التفضيل، إلا بدليل خارج يقتضي ذلك والآيات التي ذكر معلوم أنها لا يمكن أن تكون للفضيل؛ لأن الأصنام لا نصيب لها من أحقية الاتباع أصلا في قوله: {أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي}، ولأن الكفار لا نصيب لهم في الأحقية بالأمن، ولأن أدبار الرجال لا نصيب لها في الطهارة.
ومن أمثلة ورود صيغة التفضيل لمطلق الوصف أيضا قوله تعالى: {وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: 27]، أي: هين سهل عليه، وقول الشنفري:

وإن مدت الأيدي إلى الزاد لم أكن بأعجلهم إذ أجشع القوم أعجل

أي: لم أكن بالعجل منهم. وقول الفرزدق:

إن الذي سمك السماء بنى لنا بيتا دعائمه أعز وأطول

أي: عزيزة طويلة. وقول معن بن أوس:

لعمرك ما أدري وإني لأوجل على أينا تعدو المنية أول

أي: لوجل. وقول الأحوص بن محمد الأنصاري:

إني لأمنحك الصدود وإنني قسما إليك مع الصدود لأميل

أي: لمائل. وقول الآخر:

ج / 5 ص -448- تمنى رجال أن أموت وإن مت فتلك سبيل لست فيها بأوحد

أي: بواحد. وقال الآخر:

لعمرك إن الزبرقان لباذل لمعروفه عند السنين وأفضل

أي: وفاضل. إلى غير ذلك من الشواهد، ولكن قدمنا أنها لا تحمل على مطلق الوصف، إلا لدليل خارج، أو قرينة واضحة تدل على ذلك.
وقوله له: أنت أزنى من فلان، ليس هناك قرينة، ولا دليل صارف لصيغة التفضيل عن أصلها، فوجب إبقاؤها على أصلها، وحد القاذف لكل واحد منهما، والإتيان بلفظة من في قوله: أنت أزنى من فلان، يوضح صراحة الصيغة في التفضيل، والعلم عند الله تعالى.
المسألة السادسة عشرة: اعلم أنه لا يجوز رمي الملاعنة بالزنى، ولا رمي ولدها بأنه ابن زنى، ومن رمى أحدهما فعليه الحد، وهذا لا ينبغي أن يختلف فيه؛ لأنه لم يثبت عليها زنى، ولا على ولدها أنه ابن زنى، وإنما انتفى نسبه عن الزوج بلعانه.
وفي سنن أبي داود: حدثنا الحسن بن علي، ثنا يزيد بن هارون، ثنا عباد بن منصور عن عكرمة، عن ابن عباس، قال: جاء هلال بن أمية، وهو أحد الثلاثة الذين تاب الله عليهم، فجاء من أرضه عشيا فوجد عند أهله رجلا فرأى بعينه وسمع بأذنه... الحديث، وفيه: ففرق رسول الله صلى الله عليه وسلم بينهما، وقضى إلا يدعى ولدها لأب، ولا ترمى ولا يرمى ولدها ومن رماها أو رمى ولدها فعليه الحد... إلى آخر الحديث. وفي هذا الحديث التصريح بأن من رماها أو رمى ولدها فعليه الحد.
واعلم: أن ما نقله الشيخ الحطاب عن بعض علماء المالكية من أن من قال لابن ملاعنة: لست لأبيك الذي لاعن أمك، فعليه الحد خلاف التحقيق؛ لأن الزوج الملاعن ينتفى عنه نسب الولد باللعان، فنفيه عنه حق مطابق للواقع، ولذا لا يتوارثان، ومن قال كلاما حقا، فإنه لا يستوجب الحد بذلك؛ كما لو قال له: يا من نفاه زوج أمه، أو يا ابن ملاعنة، أو يا ابن من لوعنت؛ وإنما يجب الحد على قاذفه، فيما لو قال: أنت ابن زنى ونحوها من صريح القذف، والعلم عند الله تعالى.

ج / 5 ص -449- المسألة السابعة عشرة: في حكم ما لو قال لرجل: يا زانية بتاء الفرق، أو قال لامرأة: يا زاني، بلا تاء. قال ابن قدامة في "المغني": هو قذف صريح لكل منهما، قال: واختار هذا أبو بكر، وهو مذهب الشافعي، واختار ابن حامد أنه ليس بقذف إلا أن يفسره به، وهو قول أبي حنيفة؛ لأنه يحتمل أن يريد بقوله: يا زانية، أي: يا علامة في الزنا؛ كما يقال للعالم: علامة، ولكثير الرواية: راوية، ولكثير الحفظ: حفظة، ولنا أن ما كان قذفا لأحد الجنسين كان قذفا للآخر؛ كقوله: زنيت بفتح التاء وكسرها لهما جميعا، ولأن هذا اللفظ خطاب لهما وإشارة إليهما بلفظ الزنا، وذلك يغني عن التمييز بتاء التأنيث وحذفها، ولذلك لو قال للمرأة: يا شخصا زانيا، وللرجل: يا نسمة زانية، كان قاذفا. وقولهم: إنه يريد بذلك أنه علامة في الزنا لا يصح فإنما كان اسما للفعل، إذا دخلته لهاء كانت للمبالغة؛ كقولهم: حفظة للمبالغ في الحفظ وراوية للمبالغ في الرواية، وكذلك همزة لمزة وصرعة؛ ولأن كثيرا من الناس يذكر المؤنث ويؤنث المذكر، ولا يخرج بذلك عن كون المخاطب به مرادا بما يراد باللفظ الصحيح، انتهى كلام صاحب "المغني".
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي فيمن قال لذكر: يا زانية بصيغة التأنيث، أو قال لامرأة: يا زاني بصيغة التذكير، أنه يلزمه الحد.
وإيضاحه أن القاذف بالعبارتين المذكورتين لا يخلو من أحد أمرين، إما أن يكون عاميا لا يعرف العربية، أو يكون له علم باللغة العربية، فإن كان عاميا فقد يكون غير عالم بالفرق بين العبارتين، ونداؤه للشخص بلفظ الزنى ظاهر في قصده قذفه، وإن كان عالما باللغة، فالله يكثر فيها إطلاق وصف الذكر على الأنثى باعتبار كونها شخصا.
وقد قدمنا بعض أمثلة ذلك في سورة "النحل"، في الكلام على قوله: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [النحل: 14]، ومما ذكرنا من الشواهد هناك قول حسان رضي الله عنه:

منع النوم بالعشاء الهموم وخيال إذا تغار النجوم

من حبيب أصاب قلبك منه سقم فهو داخل مكتوم

ومراده بالحبيب أنثى، بدليل قوله بعده:

لم تفتها شمس النهار بشىء غير أن الشباب ليس يدوم

ج / 5 ص -450- وقول كثير:

لئن كان يرد الماء هيمان صاديا إلى حبيبا إنها لحبيب

ومن أمثلة ذلك قول مليح بن الحكم الهذلي:

ولكن ليلى أهلكتني بقولها نعم ثم ليلى الماطل المتبلح

يعني ليلى الشخص الماطل المتبلح.
وقول عروة بن حزام العذري:

وعفراء أرجى الناس عندي مودة وعفراء عني المعرض المتواني

أي: الشخص المعرض.
وإذا كثر في كلام العرب تذكير وصف الأنثى باعتبار الشخص كما رأيت أمثلته، فكذلك لا مانع من تأنيثهم صفة الذكر باعتبار النسمة أو النفس، وورود ذلك لتأنيث اللفظ مع تذكير المعنى معروف؛ كقوله:

أبوك خليفة ولدته أخرى وأنت خليفة ذاك الكمال

المسألة الثامنة عشرة: اعلم أن من رمى رجلا قد ثبت عليه الزنى سابقا أو امرأة، قد ثبت عليها الزنى سابقا ببينة، أو إقرار، فلا حد عليه؛ لأنه صادق، ولأن إحصان المقذوف قد زال بالزنى، ويدل لهذا مفهوم المخالفة في قوله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، فهو يدل بمفهومه أن من رمى غير محصنة لا حد عليه، وهو كذلك، ولكنه يلزم تعزيره؛ لأنه رماه بفاحشة ولم يثبتها، ولا يترك عرض من ثبت عليه الزنى سابقا مباحا لكل من شاء أن يرميه بالزنى دون عقوبة رادعة، كما ترى.
المسألة التاسعة عشرة: اعلم أن الإنسان إذا كان مشركا وزنى في شركه، أو كان مجوسيا ونكح أمه أو ابنته مثلا في حال كونه مجوسيا، ثم أسلم بعد ذلك فرماه أحد بالزنى بعد إسلامه، فله ثلاث حالات:
الأولى: أن يقول له: يا من زنى في أيام شركه أو يا من نكح أمه مثلا في أيامه مجوسيا، وهذه الصورة لا حد فيها؛ لأن صاحبها أخبر بحق والإسلام يجب ما قبله.

ج / 5 ص -451- الثانية: أن يقول له: يا من زنى بعد إسلامه أو نكح أمه بعد إسلامه، فعليه الحد؛ كما لا يخفى.
الثالثة: أن يقول له: يا زاني، ولم يتعرض لكون ذلك قبل إسلامه أو بعده، فإن فسره بأنه أراد أنه زنى بعد إسلامه، فعليه الحد. وإن قال: أردت بذلك زناه في زمن شركه، فهل يقبل منه هذا التفسير، ويسقط عنه الحد، أو لا يقبل ذلك منه، ويقام عليه الحد، اهـ. اختلف العلماء في ذلك، وممن قال بأنه يحد ولا يلتفت إلى تفسيره ذلك: مالك وأصحابه، وصرح به الخرقي من الحنابلة. وقال ابن قدامة في "المغني": لا حد عليه، وخالف في ذلك الخرقي في شرحه لقول الخرقي: ومن قذف من كان مشركا، وقال: أردت أنه زنى وهو مشرك لم يلتفت إلى قوله، وحد القاذف إذا طالب المقذوف، وكذلك من كان عبدا، انتهى.
المسألة العشرون: اعلم أن من قذف بنتا غير بالغة بالزنى، أو قذف به ذكرا غير بالغ، فقد اختلف أهل العلم: هل يجب على القاذف الحد أو لا يجب عليه؟ وقال أبو عبد الله القرطبي في تفسير الآية التي نحن بصددها: إذا رمى صبية يمكن وطؤها قبل البلوغ بالزنى كان قذفا عند مالك. وقال أبو حنيفة والشافعي وأبو ثور: ليس بقذف؛ لأنه ليس بزنى إذ لا حد عليها ويعزر. قال ابن العربي: والمسألة محتملة مشكلة لكن مالك غلب حماية عرض المقذوف، وغيره راعى حماية ظهر القاذف، وحماية عرض المقذوف أولى؛ لأن القاذف كشف ستره بطرف لسانه فلزمه الحد. قال ابن المنذر: وقال أحمد في الجارية بنت تسع، يحد قاذفها، وكذلك الصبي إذا بلغ عشرا ضرب قاذفه، قال إسحاق: إذا قذف غلاما يطأ مثله فعليه الحد، والجارية إذا جاوزت تسعا مثل ذلك. قال ابن المنذر: لا يحد من قذف من لم يبلغ؛ لأن ذلك كذب، ويعزر على الأذى، اهـ محل الغرض منه بلفظه.
وإذا عرفت مما ذكرنا أقوال أهل العلم في المسألة، فاعلم أن أظهرها عندنا قول ابن المنذر: إنه لا يحد ولكن يعزر، ووجه ذلك أن من لم يبلغ من الذكور والإناث مرفوع عنه القلم، ولا معرة تلحقه بذنب؛ لأنه غير مؤاخذ، ولو جاء قاذف الصبي بأربعة يشهدون على الصبي بالزنى فلا حد عليه إجماعا، ولو كان قذفه قذفا على الحقيقة للزمه الحد بإقامة القاذف البينة على زناه، وإن خالف في هذا جمع من أجلاء العلماء، ولكنه يعزر التعزير البالغ الرادع له، ولغيره عن قذف من لم يبلغ، والعلم عند الله تعالى.

ج / 5 ص -452- المسألة الحادية والعشرون: اعلم أن الظاهر فيما لو قال رجل لآخر زنأت بالهمزة، أن القاذف إن كان عاميا لا يفرق بين المعتل والمهموز أنه يحد لظهور قصده لقذفه بالزنى، وإن كان عالما بالعربية، وقال: إنما أردت بقولي: زنأت بالهمزة معناه اللغوي، ومعنى زنأت بالهمزة: لجأت إلى شىء، أو صعدت في جبل، ومنه قول قيس بن عاصم المنقري يرقص ابنه حكيما وهو صغير:

أشبه أبا أمك أو أشبه حمل ولا تكونن كهلوف وكل

يصبح في مضجعه قد انجدل وارق إلى الخيرات زنأ في الجبل

ومحل الشاهد منه قوله: زنأ في الجبل أي صعودا فيه، والهلوف الثقيل الجافي العظيم اللحية، والوكل الذي يكل أمره إلى غيره، وزعم الجوهري أن هذا الرجز لأم الصبي المذكور ترقصه به وهي منفوسة ابنة زيد الفوارس، ورد ذلك على الجوهري أبو محمد بن بري. ورواه هو وغيره على ما ذكرنا، قال: وقالت أمه ترد على أبيه:

أشبه أخي أو أشبهن أباكا أما أبي فلن تنال ذاكا

تقصر أن تناله يداكا

قاله في اللسان.
المسألة الثانية والعشرون: فمن نفى رجلا عن جده أو عن أمه أو نسبه إلى شعب غير شعبه، أو قبيلة غير قبيلته، فذهب مالك: أنه إن نفاه عن أمه فلا حد عليه؛ لأنه لم يدع عليها الزنا، ولم ينف نسبه عن أبيه، وإن نفاه عن جده لزمه الحد، ولا حد عنده في نسبة حنس لغيره، ولو أبيض لأسود. قال في "المدونة": إن قال لفارسي: يا رومي أو يا حبشي، أو نحو هذا لم يحد. وقال ابن القاسم: اختلف عن مالك في هذا، وإنى أرى ألا حد عليه، إلا أن يقول: يا ابن الأسود، فإن لم يكن في آبائه أسود فعليه الحد، وأما إن نسبه إلى حبشي؛ كأن قال: يا ابن الحبشي وهو بربري، فالحبشي والرومي في هذا سواء، إذا كان بربريا.
وقال ابن يونس: وسواء قال: يا حبشي أو يا ابن الحبشي والرومي، أو يا ابن الرومي، فإنه لا يحد، وكذلك عنه في كتاب محمد، قال الشيخ المواق: هذا ما ينبغي أن تكون به الفتوى على طريقة ابن يونس، فانظره أنت، اهـ.
وهذا الذي ذكرنا من عدم حد من نسب جنسا إلى غيره هو مشهور مذهب مالك، وقد

ج / 5 ص -453- نص عليه في المدونة، ومحل هذا عنده إن لم يكن من العرب.
قال مالك في "المدونة": من قال لعربي: يا حبشي، أو يا فارسي، أو يا رومي، فعليه الحد؛ لأن العرب تنسب إلى آبائها وهذا نفي لها عن آبائها.
قال مقيده عفا الله عنه وغفر له: الفرق بين العربي وغيره المذكور عن مالك لا يتجه كل الاتجاه، ووجه كون من قال لرومي: يا حبشي مثلا، لا يحد. أن الظاهر أن مراده أنه يشبه الحبشي في بعض أخلاقه أو أفعاله، وهو استعمال معروف في العربية، اهـ. ومذهب أبي حنيفة أنه إن نفاه عن جده لا حد عليه، بأن قال له: لست ابن جدك أنه لا حد عليه؛ لأنه صادق إذ هو ابن أبيه لا جده، وكذلك لو نسب جنسا إلى غيره؛ كقوله لعربي: يا نبطي، فلا حد عليه عنده على المشهور، وكذلك عنده إذا نسبه لقبيلة أخرى غير قبيلته أو نفاه عن قبيلته؛ لأنه يراد به التشبيه بتلك القبيلة التي نسبه لها في الأخلاق أو الأفعال، أو عدم الفصاحة، ونحو ذلك، فلا يتعين قصد القذف.
وقال صاحب "تبيين الحقائق": وروي عن ابن عباس أنه سئل عن رجل قال لرجل من قريش: يا نبطي، فقال: لا حد عليه، اهـ. وكذلك لا يحد عند أبي حنيفة من قال لرجل: يا ابن ماء السماء، أو نسبه إلى عمه أو خاله، خلافا للمالكية، ومن وافقهم القائلين بحد من نسبه لعمه ونحوه، أو زوج أمه الذي هو ربيبه؛ لأن العم والخال كلاهما كالأب في الشفقة، وقد يريد التشبيه بالأب في المحبة والشفقة، وقوله: ابن ماء السماء، فإنه قد يراد به التشبيه في الجود والسماحة والصفاء، قالوا: وكان عامر بن حارثة: يلقب بماء السماء لكرمه، وأنه يقيم ماله في القحط مقام المطر، قالوا: وسميت أم المنذر بن امرىء القيس بماء السماء، لحسنها وجمالها. وقيل لأولادها: بنو ماء السماء وهم ملوك العراق، اهـ. وإن نسبه لجده فلا حد عليه عند أبي حنيفة، ولا ينبغي أن يختلف في ذلك لصحة نسبته إلى جده؛ كما هو واقع بكثرة على مر الأزمنة من غير نكير، اهـ. ومذهب الإمام أحمد: أنه إن نفاه عن أمه فلا حد عليه.
واختلف عنه فيمن نفى رجلا عن قبيلته أو نسب جنسا لغيره. قال ابن قدامة في "المغني": وإذا نفى رجلا عن أبيه، فعليه الحد نص عليه أحمد، وكذلك إذا نفاه عن قبيلته وبهذا قال إبراهيم النخعي، وإسحاق، وبه قال أبو حنيفة، والثوري، وحماد، اهـ.
وقد علمت الخلاف عن أبي حنيفة والمشهور عنه بما ذكرناه قريبا، ثم قال ابن قدامة

ج / 5 ص -454- في "المغني": والقياس يقتضي ألا يجب الحد بنفي الرجل عن قبيلته؛ ولأن ذلك لا يتعين فيه الرمي بالزنا، فأشبه ما لو قال لأعجمي: إنك عربي، ولو قال للعربي: أنت نبطي أو فارسي فلا حد عليه، وعليه التعزير نص عليه أحمد؛ لأنه يحتمل أنك نبطي اللسان أو الطبع. وحكي عن أحمد رواية أخرى أن عليه الحد كما لو نفاه عن أبيه، والأول أصح. وبه قال مالك، والشافعي؛ لأنه يحتمل غير القذف احتمالا كثيرا فلا يتعين صرفه إليه، ومتى فسر شيئا من ذلك بالقذف فهو قاذف، ا هـ من "المغني".
وإذا عرفت أقوال أهل العلم في هذا، فاعلم أن المسألة ليست فيها نصوص من الوحي، والظاهر أن ما احتمل غير القذف من ذلك لا يحد صاحبه؛ لأن الحدود تدرأ بالشبهات واحتمال الكلام غير القذف لا يقل عن شبهة قوية. وقد ذكر ابن قدامة في "المغني": أن الأشعث بن قيس روى عن النبي صلى الله عليه وسلم أنه كان يقول: "لا أوتى برجل يقول: إن قريشا ليست من كنانة إلا جلدته"، اهـ. وانظر إسناده.
المسألة الثالثة والعشرون: في أحكام كلمات متفرقة كمن قال لرجل: يا قرنان، أو يا ديوث، أو يا كشخان، أو يا قرطبان، أو يا معفوج، أو يا قواد، أو يا ابن منزلة الركبان، أو يا ابن ذات الرايات، أو يا مخنث، أو قال لامرأة: يا قحبة.
اعلم أن أهل العلم اختلفوا في هذه العبارات المذكورة، فمذهب مالك: هو أن من قال لرجل: يا قرنان، لزمه حد القذف لزوجته إن طلبته؛ لأن القرنان عند الناس زوج الفاعلة، وكذلك من قال لامرأة: يا قحبة، لزمه الحد عند المالكية، وكذلك من قال: يا ابن منزلة الركبان، أو يا ابن ذات الرايات. كل ذلك فيه حد القذف عند المالكية، كما تقدمت الإشارة إليه. قالوا: لأن الزانية في الجاهلية كانت تنزل الركبان، وتجعل على بابها راية، وكذلك لو قال له: يا مخنث، لزمه الحد إن لم يحلف أنه لم يرد قذفا، فإن حلف أنه لم يرده أدب، ولم يحد. قاله في "المدونة"، وإن قال له: يا ابن الفاسقة، أو يا ابن الفاجرة، أو يا فاسق، أو يا فاجر أو يا حمار ابن الحمار، أو يا كلب، أو يا ثور، أو يا خنزير، ونحو ذلك فلا حد عليه، ولكنه يعزر تعزيرا رادعا حسبما يراه الإمام. ومذهب أبي حنيفة: أنه لو قال له: يا فاسق، يا كافر، يا خبيث، يا لص، يا فاجر، يا منافق، يا لوطي، يا من يلعب بالصبيان، يا آكل الربا، يا شارب الخمر، يا ديوث، يا مخنث، يا خائن، يا ابن القحبة، يا زنديق، يا قرطبان، يا مأوى الزواني أو اللصوص، يا حرام،

ج / 5 ص -455- أنه لا حد عليه في شىء من هذه الألفاظ، وعليه التعزير، وآكد التعزير عند الحنفية تسعة وثلاثون سوطا، وأما لو قال له: يا كلب، يا تيس، يا حمار، يا خنزير، يا بقر، يا حية، يا حجام، يا ببغاء، يا مؤاجر، يا ولد الحرام، يا عيار، يا ناكس، يا منكوس، يا سخرة، يا ضحكة، يا كشخان، يا أبله، يا مسوس؛ فلا شىء عليه في شىء من هذه الألفاظ عند الحنفية، ولا يعزر بها. قال صاحب "تبيين الحقائق": لا يعزر بهذه الألفاظ كلها؛ لأن من عادتهم إطلاق الحمار ونحوه بمعنى البلادة والحرص أو نحو ذلك، ولا يريدون به الشتيمة، ألا ترى أنهم يسمون به ويقولون: عياض بن حمار، وسفيان الثوري، وأبو ثور وجمل؛ ولأن المقذوف لا يلحقه شين بهذا الكلام، وإنما يلحق بالقاذف، وكل أحد يعلم أنه آدمي، وليس بكلب ولا حمار وأن القاذف كاذب في ذلك. وحكى الهندواني أنه يعزر في زماننا في مثل قوله: يا كلب، يا خنزير؛ لأنه يراد به الشتم في عرفنا.
وقال شمس الأئمة السرخسي: الأصح عندي أنه لا يعزر. وقيل: إن كان المنسوب إليه من الأشراف كالفقهاء والعلوية يعزر؛ لأنه يعد شينا في حقه، وتلحقه الوحشة بذلك، وإن كان من العامة لا يعزر، وهذا أحسن ما قيل فيه، ومن الألفاظ التي لا توجب التعزير، قوله: يا رستاقي، ويا ابن الأسود، ويا ابن الحجام، وهو ليس كذلك، اهـ من "تبيين الحقائق شرح كنز الدقائق في الفقه الحنفي".
قال مقيده عفا الله عنه وغفر له: أما الألفاظ التي ذكرنا عنهم أنها توجب التعزير فوجوب التعزير بها كما ذكروا واضح لا إشكال فيه. وأما الألفاظ التي ذكرنا عنهم أنها لا تعزير فيها، فالأظهر عندنا أنها يجب فيها التعزير؛ لأنها كلها شتم وعيب، ولا يخفى أن من قال لإنسان: يا كلب، يا خنزير، يا حمار، يا تيس، يا بقر.. إلى آخره، أن هذا شتم واضح لا خفاء به وليس مراده أن الإنسان كلب أو خنزير، ولكن مراده تشبيه الإنسان بالكلب والخنزير في الخسة والصفات الذميمة كما لا يخفى، فهو من نوع التشبيه الذي يسميه البلاغيون تشبيها بليغا ولا شك أن عاقلا قيل له: يا كلب، أو يا خنزير مثلا أن ذلك يؤذيه، ولا يشك أنه شتم، فهو أذى ظاهر، وعليه فالظاهر التعزير في الألفاظ المذكورة. وكونهم يسمون الرجل حمارا أو كلبا لا ينافي ذلك؛ لأن من الناس من يسم ابنه باسم قبيح لا يرضى غيره أن يعاب به. والظاهر أنه إن قال لرجل: يا ابن الأسود، وليس أبوه ولا أحد من أجداده بأسود، أنه يلزمه الحد لأنه نفي لنسبه، وكذلك قوله: يا ابن الحجام إن لم يكن أبوه ولا أحد من أجداده حجاما فهو قذف؛ لأنه نفي لنسبه وإلصاق له بأسود أو حجام ليس

ج / 5 ص -456- بينه وبينه نسب؛ كما هو قول المالكية ومن وافقهم.
وقال صاحب "تبيين الحقائق": وتفسير القرطبان هو الذي يرى مع امرأته أو محرمه رجلا، فيدعه خاليا بها. وقيل: هو السبب للجمع بين اثنين لمعنى غير ممدوح. وقيل: هو الذي يبعث امرأته مع غلام بالغ أو مع مزارعه إلى الضيعة، أو يأذن لهما بالدخول عليها في غيبته، اهـ منه.
وقال ابن قدامة في "المغني": وإن قال لرجل: يا ديوث، أو يا كشخان، فقال أحمد: يعزر، وقال إبراهيم الحربي: الديوث الذي يدخل الرجال على امرأته. وقال ثعلب: القرطبان الذي يرضى أن يدخل الرجال على امرأته. وقال: القرنان والكشخان لم أرهما في كلام العرب، ومعناه عند العامة مثل معنى الديوث، أو قريب منه، فعلى القاذف به التعزير على قياس قوله في الديوث؛ لأنه قذفه بما لا حد فيه. وقال خالد بن يزيد، عن أبيه في الرجل يقول للرجل: يا قرنان إذا كان له أخوات، أو بنات في الإسلام ضرب الحد، يعني أنه قاذف لهن. وقال خالد عن أبيه: القرنان عند العامة من له بنات. والكشخان: من له أخوات، يعني والله أعلم إذا كان يدخل الرجال عليهن. والقواد عند العامة: السمسار في الزنى والقذف بذلك كله يوجب التعزير؛ لأنه قذف بما لا يوجب الحد، اهـ من "المغني". وقال في "المغني" أيضا المنصوص عن أحمد فيمن قال: يا معفوج أن عليه الحد، وظاهر كلام الخرقي يقتضي أن يرجع إلى تفسيره، فإن فسر بغير الفاحشة مثل أن يقول: أردت يا مفلوج، أو يا مصابا دون الفرج ونحو هذا، فلا حد عليه؛ لأنه فسره بما لا حد فيه. وإن فسره بعمل قوم لوط فعليه الحد؛ كما لو صرح به. وقال صاحب "القاموس": القرنان: الديوث المشارك في قرينته لزوجته، اهـ منه. وقال في "القاموس" أيضا: القرطبان بالفتح الديوث، والذي لا غيرة له أو القواد، اهـ منه. وقال في "القاموس": والتديث القيادة، وفي "القاموس" تحت الخط لا بين قوسين الكشخان ويكسر: الديوث، وكشخه تكشيخا وكشخنة، قال له: يا كشخان، اهـ منه. وهو بالخاء المعجمة، وقال الجوهري في "صحاحه": والديوث القنذع وهو الذي لا غيرة له، اهـ منه.
قال مقيده عفا الله عنه وغفر له: الذي يظهر أن التحقيق في جميع الألفاظ المذكورة التي ذكرنا كلام العلماء فيها أنها تتبع العرف الجاري في البلد الذي قيلت فيه،

ج / 5 ص -457- فإن كان من عرفهم أن المراد بها الشتم بما لا يوجب الحد وجب التعزير؛ لأجل الأذى ولا حد، وإن كان عرفهم أنها يراد بها الشتم بالزنى، أو نفي النسب، وكان ذلك معروفا أنه هو المقصود عرفا، وجب الحد؛ لأن العرف متبع في نحو ذلك، والعلم عند الله تعالى.
المسألة الرابعة والعشرون: في حكم من قذف محصنا بعد موته، ومذهب مالك في ذلك هو قوله في "المدونة": من قذف ميتا فلولده، وإن سفل وأبيه وإن علا القيام بذلك، ومن قام منهم أخذه بحده، وإن كان ثم من هو أقرب منه؛ لأنه عيب، وليس للأخوة، وسائر العصبة مع هؤلاء قيام، فإن لم يكن من هؤلاء واحد فللعصبة القيام، اهـ بواسطة نقل المواق.
وحاصله: أن الميت المقذوف يحد قاذفه بطلب من وجد من فروعه، وإن سفلوا أو واحد من أصوله، وإن علوا. ولا كلام في حال وجود الأصول أو الفروع لغيرهم من الإخوة والعصبة، فإن لم يوجد من الأصول والفروع أحد، فللأخوة والعصبة القيام، ويحد للمقذوف بطلبهم. هذا حاصل مذهب مالك في المسألة، وظاهره عدم الفرق بين كون المقذوف الميت أبا أو أما، وبعض أهل العلم يفرق بين قذف الأب والأم؛ لأن قذف الأم بالزنى فيه قدح في نسب ولدها؛ لأن ابن الزانية قد يكون لغير أبيه من أجل زنا أمه.
وقال ابن قدامة في "المغني": وإن قذف أمه وهي ميتة مسلمة كانت أو كافرة حرة أو أمة، حد القاذف إذا طلب الابن وكان حرا مسلما، أما إذا قذفت وهي في الحياة، فليس لولدها المطالبة؛ لأن الحق لها، فلا يطالب به غيرها، ولا يقوم غيرها مقامها، سواء كانت محجورا عليها أو غير محجور عليها، لأنه حق يثبت للتشفي فلا يقوم فيه غير المستحق مقامه كالقصاص، وتعتبر حصانتها؛ لأن الحق لها فتعتبر حصانتها كما لو لم يكن لها ولد. وأما إن قذفت وهي ميتة، فإن لولدها المطالبة؛ لأنه قدح في نسبه، ولأنه يقذف أمه بنسبته إلى أنه ابن زنى، ولا يستحق ذلك بطريق الإرث، ولذلك تعتبر الحصانة فيه، ولا تعتبر الحصانة في أمه؛ لأن القذف له. وقال أبو بكر: لا يجب الحد بقذف ميتة بحال، وهو قول أصحاب الرأي؛ لأنه قذف لمن لا تصح منه المطالبة، فأشبه قذف المجنون. وقال الشافعي: إن كان الميت محصنا فلوليه المطالبة، وينقسم بانقسام الميراث، وإن لم يكن محصنا فلا حد على قاذفه؛ لأنه ليس بمحصن، فلا يجب الحد بقذفه كما لو كان حيا، وأكثر أهل العلم لا يرون الحد على من يقذف من ليس محصنا حيا ولا ميتا؛ لأنه إذا لم

ج / 5 ص -458- يحد بقذف غير المحصن إذا كان حيا فلأن لا يحد بقذفه ميتا أولى، ولنا قول النبي صلى الله عليه وسلم في الملاعنة: "ومن رمى ولدها فعليه الحد"، يعني: من رماه بأنه ولد زنى، وإذا وجب بقذف ولد الملاعنة بذلك، فبقذف غيره أولى؛ ولأن أصحاب الرأي أوجبوا الحد على من نفى رجلا عن أبيه إذا كان أبواه حرين مسلمين، ولو كانا ميتين، والحد إنما وجب للولد؛ لأن الحد لا يورث عندهم. فإما إن قذفت أمه بعد موتها، وهو مشرك أو عبد، فلا حد عليه في ظاهر كلام الخرفي، سواء كانت الأم حرة مسلمة أو لم تكن. وقال أبو ثور وأصحاب الرأي: إذا قال لكافر أو عبد: لست لأبيك، وأبواه حران مسلمان فعليه الحد، وإن قال لعبد أمه حرة وأبوه عبد: لست لأبيك فعليه الحد، وإن كان العبد للقاذف عند أبي ثور، وقال أصحاب الرأي: يصح أن يحد المولى لعبده، واحتجوا بأن هذا قذف لأمه فيعتبر إحصانها دون إحصانه؛ لأنها لو كانت حية كان القذف لها فكذلك إذا كانت ميتة، ولأن معنى هذا: إن أمك زنت فأتت بك من الزنى، فإذا كان من الزنى منسوبا إليها كانت هي المقذوفة دون ولدها، ولنا ما ذكرناه؛ ولأنه لو كان القذف لها لم يجب الحد، لأن الكافر لا يرث المسلم، والعبد لا يرث الحر، ولأنهم لا يوجبون الحد لقذف ميتة بحال، فيثبت أن القذف له فيعتبر إحصانه دون إحصانها، والله أعلم، اهـ بطولة من "المغني".
وقد رأيت في كلامه أقوال أهل العلم في رمي المرأة الميتة، إن كان لها أولاد، ورمي المرأة الحية التي لها أولاد، وبه نعلم أن الحد يورث عند المالكية والشافعية، إلا أنه عند المالكية لا يطلبه إلا الفروع والأصول، ويحد بطلب كل منهم وإن كان يوجد منهم من هو أقرب من طالب الحد، وأنه عند عدم الفروع والأصول يطالب به الأخوة والعصبة، وكل ذلك يدل على أنهم ورثوا ذلك الحق في الجملة عن المقذوف الميت، وأن الشافعية يقولون: إنه ينقسم بانقسام الميراث، كما نقله عنهم صاحب المغني في كلامه المذكور، وأن الحنفية يقولون: إن الحد لا يورث، وهو ظاهر المذهب الحنبلي، وأن بعض أهل العلم قال: لا يحد من قذف ميتة بحال.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي، والله تعالى أعلم في هذه المسألة: أن قذف الأم إن كان يستلزم نفي نسب ولدها فلها القيام حية، ولولدها القيام إذا لم تطالب هي؛ لأنه مقذوف بقذفها، خلافا لما في كلام صاحب "المغني"، وكذلك إن كانت ميتة فله القيام، ويحد له القاذف. وقول صاحب "المغني": تعتبر حصانته هو دون حصانتها هي لم يظهر له معنى؛ لأن نفي نسب إنسان لا تشترط فيه حصانة المنفي نسبه،

ج / 5 ص -459- لأنا لو فرضنا أنها جاءت به من زنى، فإنه هو لا ذنب له، ولا يعتبر زانيا، كما ترى.
والحاصل أن قذف الأم إن كان يستلزم قذف ولدها، فالأظهر إقامة الحد على القاذف بطلب الأم، وبطلب الولد، وإن كانت حية؛ لأنه مقذوف وأحرى إن كانت ميتة، وإن كانت الأم لا ولد لها، أو لها ولد لا يستلزم قذفها قذفه فهي مسألة: هل يحد من قذف ميتا أو لا؟ وقد رأيت خلاف العلماء فيها، ولكل واحد من القولين وجه من النظر؛ لأن الظاهر أن حرمة عرض الإنسان لا تسقط بالموت، وهذا يقتضي حد من قذف ميتة، ووجه الثاني: أن الميتة لا يصح منها الطلب، فلا يحد بدون طلب؛ ولأن من مات لا يتأذى بكلام القاذف، وإن كان كذبا بل يفرح به؛ لأنه يكون له فيه حسنات، وإن كان حقا ما رماه به، فلا حاجة له بحده بعد موته، لأنه لم يقل إلا الحق وحده وهو صادق لا حاجة للميت فيه، اهـ.
وأقربهما عندي أنه يعزر تعزيرا رادعا ولا يقام عليه الحد.
واعلم أن الحي إذا قذفه آخر بالزنا، وهو يعلم في نفسه أن القاذف صادق، فقد قال بعض أهل العلم: إن له المطالبة بحده مع علمه بصدقه فيما رماه به، وهو مذهب مالك، ومن وافقه.
والأظهر عندي أنه إن كان يعلم أنما قذفه به حق أنه لا تنبغي له المطالبة بحده؛ لأنه يتسبب في إيذائه بضرب الحد، وهو يعلم أنه محق فيما قال، والعلم عند الله تعالى.
وذكر غير واحد من أهل العلم أن من قذف أم النبي صلى الله عليه وسلم أو قذفه هو صلى الله عليه وسلم أن ذلك ردة، وخروج من دين الإسلام، وهو ظاهر لا يخفى، وأن حكمه القتل، ولكنهم اختلفوا إذا تاب هل تقبل توبته؟ فذهبت جماعة من أهل العلم إلى أنه لا تقبل توبته ويقتل على كل حال. وقال بعض أهل العلم: تقبل توبته إن تاب، وهذا الأخير أقرب لكثرة النصوص الدالة على قبول توبة من تاب، ولو من أعظم أنواع الكفر، والله تعالى أعلم.
المسألة الخامسة والعشرون: في حكم من قذف ولده.
وقد اختلف أهل العلم في ذلك، "قال في المغني": وإذا قذف ولده وإن نزل لم يجب الحد عليه، سواء كان القاذف رجلا أو امرأة وبهذا قال عطاء، والحسن، والشافعي، وإسحاق، وأصحاب الرأي. وقال مالك، وعمر بن عبد العزيز، وأبو ثور، وابن المنذر عليه الحد لعموم الآية؛ ولأنه حد فلا تمنع من وجوبه قرابة الولادة كالزنى.

ج / 5 ص -460- وأظهر القولين دليلا: أنه لا يحد الوالد لولده؛ لعموم قوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} [البقرة: 83]، وقوله: {فَلا تَقُلْ لَهُمَا أُفٍّ} [الاسراء: 23]، فلا ينبغي للولد أن يطلب حد والده للتشفي منه. وقول المالكية في هذه المسألة في غاية الإشكال، لأنهم يقولون: إن الولد يمكن من حد والده القاذف له وأنه يعد بحده له فاسقا بالعقوق؛ كما قال خليل في "مختصره": وله حد أبيه وفسق، ومعلوم أن الفسق لا يكون إلا بارتكاب كبيرة، والشرع لا يمكن أحدا من ارتكاب كبيرة؛ كما ترى مع أن الروايات عن مالك نفسه ظاهرها عدم الحد وقاله غير واحد من أهل مذهبه.
المسألة السادسة والعشرون: في حكم من قتل أو أصاب حدا خارج الحرم، ثم لجأ إلى الحرم هل يستوفى منه الحق في الحرم، أو لا يستوفى منه حتى يخرج من الحرم؟
اعلم أن هذه المسألة فيها للعلماء ثلاثة مذاهب:
الأول: أنه يستوفى منه الحق قصاصا كان أو حدا قتلا كان أو غيره.
الثاني: أنه لا يستوفى منه حد ولا قصاص ما دام في الحرم، سواء كان قتلا أو غيره.
الثالث: أنه يستوفى منه كل شىء من الحدود إلا القتل، فإنه لا يقتل في الحرم في حد كالرجم، ولا في قصاص والخلاف في هذه المسألة مشهور عند أهل العلم.
قال ابن قدامة في "المغني": وجملته أن من جنى جناية توجب قتلا خارج الحرم، ثم لجأ إليه لم يستوف منه فيه، وهذا قول ابن عباس، وعطاء، وعبيد بن عمير، والزهري، وإسحاق، ومجاهد، والشعبي، وأبي حنيفة وأصحابه.
وأما غير القتل من الحدود كلها والقصاص فيما دون النفس، فعن أحمد فيه روايتان:
إحداهما: لا يستوفى من الملتجىء إلى الحرم فيه.
والثانية: يستوفي وهو مذهب أبي حنيفة؛ لأن المروي عن النبي صلى الله عليه وسلم النهي عن القتل لقوله عليه الصلاة والسلام: "فلا يسفك فيها دم"، وحرمة النفس أعظم فلا يقاس غيرها عليها، ولأن الحد بالجلد جرى مجرى التأديب، فلم يمنع كتأديب السيد عبده والأولى ظاهر كلام الخرقي، وهي ظاهر المذهب.
قال أبو بكر: هذه مسألة وجدتها مفردة لحنبل عن عمه: أن الحدود كلها تقام في

ج / 5 ص -461- الحرم إلا القتل والعمل على أن كل جان دخل الحرم لم يقم عليه حد جنايته، حتى يخرج منه إلى أن قال: وقال مالك والشافعي وابن المنذر: يستوفى منه فيه لعموم الأمر بجلد الزاني، وقطع السارق، واستيفاء القصاص من غير تخصيص بمكان دون مكان، اهـ محل الغرض منه.
وقال ابن حجر في "فتح الباري": وقال أبو حنيفة: لا يقتل في الحرم، حتى يخرج إلى الحل باختياره ولكن لا يجالس ولا يكلم، ويوعظ، ويذكر حتى يخرج. وقال أبو يوسف: يخرج مضطرا إلى الحل وفعله ابن الزبير.
وروى ابن أبي شيبة من طريق طاوس عن ابن عباس: من أصاب حدا ثم دخل الحرم لم يجالس ولم يبايع. وعن مالك والشافعي: يجوز إقامة الحد مطلقا فيها؛ لأن العاصي هتك حرمة نفسه فأبطل ما جعل الله له من الأمن، اهـ محل الغرض منه.
وقال الشوكاني في "نيل الأوطار"، مشيرا إلى إقامة الحدود واستيفاء القصاص في الحرم، وقد ذهب إلى ذلك مالك والشافعي وهو اختيار ابن المنذر، ويؤيد ذلك عموم الأدلة القاضية باستيفاء الحدود في كل مكان وزمان، وذهب الجمهور من الصحابة والتابعين ومن بعدهم، والحنفية، وسائر أهل العراق، وأحمد ومن وافقه من أهل الحديث والعترة: إلى أنه لا يحل لأحد أن يسفك بالحرم دما، ولا يقيم به حدا حتى يخرج منه من لجأ إليه، اهـ محل الغرض منه.
وإذا عرفت من هذه النقول أقوال أهل العلم في هذه المسألة، فهذه أدلتهم ومناقشتها. أما الذين قالوا: يستوفى منه كل حد في الحرم إن لجأ إليه كمالك، والشافعي، وابن المنذر ومن وافقهم، فقد استدلوا بأدلة:
منها أن نصوص الكتاب والسنة الدالة على إقامة الحدود واستيفاء القصاص، ليس في شىء منها تخصيص مكان دون مكان، ولا زمان دون زمان، وظاهرها شمول الحرم وغيره. قالوا: والعمل بظواهر النصوص واجب، ولا سيما إذا كثرت.
ومنها أن استيفاء القصاص وإقامة الحدود حق واجب بتشريع الله على لسان نبيه صلى الله عليه وسلم، وفعل الواجب الذي هو عين طاعة الله في الحرم ليس فيه أي انتهاك لحرمة

ج / 5 ص -462- الحرم؛ لأن أحق البلاد، بأن يطاع فيها الله بامتثال أوامره هي حرمه، وطاعة الله في حرمه ليس فيها انتهاك له، كما ترى.
أما استدلال هؤلاء بما في الصحيحين بلفظ إن الحرم لا يعيذ عاصيا ولا فارا بدم، ولا فارا بخربة، فهو استدلال في غاية السقوط؛ لأن من ظن أنه حديث عن رسول الله صلى الله عليه وسلم فقط غلط غلطا فاحشا؛ لأنه من كلام عمرو بن سعيد المعروف بالأشدق كما هو صريح في الصحيحين وغيرهما. قال البخاري رحمه الله في صحيحه: حدثنا قتيبة، حدثنا الليث، عن سعيد بن أبي سعيد المقبري، عن أبي شريح العدوي أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة: ائذن لي أيها الأمير أحدثك قولا قام به رسول الله صلى الله عليه وسلم في الغد من يوم الفتح، فسمعته أذناي ووعاه قلبي، وأبصرته عيناي حين تكلم به أنه حمد الله وأثنى عليه، ثم قال: "إن مكة حرمها الله، ولم يحرمها الناس، فلا يحل لامرىء يؤمن بالله واليوم الآخر أن يسفك بها دما، ولا يعضد بها شجرة، فإن أحد ترخص لقتال رسول الله صلى الله عليه وسلم فقولوا له: إن الله أذن لرسوله ولم يأذن لكم، وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، وليبلغ الشاهد الغائب"، فقيل لأبي شريح: ما قال لك عمرو؟ قال: أنا أعلم بذلك منك يا أبا شريح، إن الحرام لا يعيذ عاصيا إلى آخره، وهذا صريح في أنه من كلام عمرو بن سعيد الأشدق يعارض به أبا شريح لما ذكر له كلام النبي صلى الله عليه وسلم. ومعلوم أنه لا حجة البتة في كلام الأشدق، ولا سيما في حال معارضته به لحديث رسول الله صلى الله عليه وسلم، وإن كان كلامه لا يطابق الجواب عن الحديث الذي ذكره أبو شريح رضي الله عنه. وفي صحيح مسلم رحمه الله مثل ما في البخاري من حديث أبي شريح إسنادا ومتنا.
وإذا تقرر أن القائل إن الحرم لا يعيذ عاصيا إلى آخره، هو الأشدق علمت أنه لا دلالة فيه وكذلك احتجاجهم بما ثبت في الصحيح من أنه صلى الله عليه وسلم أمر بقتل ابن خطل وهو متعلق بأستار الكعبة؛ لأن أمره بقتله وهو متعلق بأستار الكعبة في نفس الوقت الذي أحل الله له فيه الحرم، وقد صرح النبي صلى الله عليه وسلم أن حرمتها عادت كما كانت، ففعله صلى الله عليه وسلم في وقت إحلال الحرم له ساعة من نهار، لا دليل فيه بعد انقضاء وقت الإحلال ورجوع الحرمة، كما ترى.
وأما الذين منعوا القتل في الحرم دون ما سواه من الحدود التي لا قتل فيها والقصاص

ج / 5 ص -463- في غير النفس، فقد احتجوا بأن الحديث الصحيح الذي هو حديث أبي شريح المتفق عليه، فيه: "فلا يحل لامرىء يؤمن بالله واليوم الآخر أن يسفك بها دما" الحديث، قالوا: تصريحه صلى الله عليه وسلم بالنهي عن سفك الدم دون غيره دليل على أنه ليس كغيره، ولا يقاس غيره عليه؛ لأن النفس أعظم حرمة مما لا يستوجب القتل من حد أو قصاص في غير النفس، فيبقى غير القتل داخلا في عموم النصوص المقتضية له في كل مكان وزمان، ويخرج خصوص القتل من تلك العمومات بهذا الحديث الصحيح، ويؤيده أن قوله: "دما" نكرة في سياق النفي، وهي من صيغ العموم، فيشمل العموم المذكور إراقة الدم في قصاص أو حد، أو غير ذلك.
واستدلوا أيضا بقول ابن عمر رضي الله عنهما: لو وجدت قاتل عمر في الحرم ما هجته. قال المجد في المنتقى: حكاه أحمد في رواية الأثرم.
وأما الذين قالوا: بأن الحرم لا يستوفى فيه شىء من الحدود، ولا من القصاص قتلا كان أو غيره، فقد استدلوا بقوله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران: 97]، قالوا: وجملة {وَمَنْ دَخَلَهُ كَانَ آمِناً}، خبر أريد به الإنشاء فهو أمر عام، يستوجب أمن من دخل الحرم، وعدم التعرض له بسوء، وبعموم النصوص الدالة على تحريم الحرم.
واستدلوا أيضا بآثار عن بعض الصحابة، كما روي عن ابن عباس، أنه قال في الذي يصيب حدا ثم يلجأ إلى الحرم: يقام عليه الحد، إذا خرج من الحرم، قال المجد في "المنتقى": حكاه أحمد في رواية الأثرم، وهذا ملخص أقوال أهل العلم وأدلتهم في هذه المسألة.
قال مقيده عفا الله عنه وغفر له: الذي يظهر والله تعالى أعلم أن أجرى هذه الأقوال على القياس قول من قال: يستوفى من اللاجىء إلى الحرم كل حق وجب عليه شرعا، قتلا كان أو غيره؛ لأن إقامة الحدود واستيفاء القصاص مما أوجبه الله، وفعل ذلك طاعة، وتقرب إليه وليس في طاعة الله، وامتثال أمره انتهاك لحرمة حرمه، وأجراها على الأصول، وهو أولاها، هو الجمع بين الأدلة، وذلك بقول من قال: يضيق على الجاني اللاجىء إلى الحرم، فلا يباع له، ولا يشترى منه، ولا يجالس، ولا يكلم حتى يضطر إلى الخروج، فيستوفى منه حق الله إذا خرج من الحرم؛ لأن هذا القول جامع بين النصوص، فقد جمع بين استيفاء الحق، وكون ذلك ليس في الحرم، وفي هذا خروج من الخلاف،

ج / 5 ص -464- والعلم عند الله تعالى. ولنكتف بما ذكرنا من أحكام هذه الآية.
قوله تعالى: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ}.
قوله تعالى في هذه الآية الكريمة: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ}، معنى: {وَيَدْرَأُ}: يدفعوا، والمراد بالعذاب هنا: الحد، والمصدر المنسبك من أن وصلتها في قوله: {أَنْ تَشْهَدَ} فاعل يدرأ، أي: يدفع عنها الحد شهادتها {أَرْبَعَ شَهَادَاتٍ}.
والدليل على أن المراد بالعذاب في قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ}، الحد من أوجه:
الأول: منها سياق الآية، فهو يدل على أن العذاب الذي تدرؤه عنها شهاداتها هو الحد.
والثاني: أنه أطلق اسم العذاب في مواضع أخر، على الحد مع دلالة السياق فيها على أن المراد بالعذاب فيها الحد؛ كقوله تعالى في هذه السورة الكريمة: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [النور:2]، فقوله: {وَلْيَشْهَدْ عَذَابَهُمَا}، أي: حدهما بلا نزاع. وذلك قوله تعالى في الإماء: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، أي: نصف ما على الحرائر من الجلد.
وهذه الآية تدل على أن الزوج إذا رمى زوجته وشهد شهاداته الخمس المبينة في الآية أن المرأة يتوجه عليها الحد بشهاداته، وأن ذلك الحد المتوجه إليها بشهادات الزوج تدفعه عنها شهاداتها هي الموضحة في الآية.
ومفهوم مخالفة الآية يدل على أنها لو نكلت عن شهاداتها، لزمها الحد بسبب نكولها مع شهادات الزوج، وهذا هو الظاهر الذي لا ينبغي العدول عنه، فشهادات الزوج القاذف تدرأ عنه هو حد القذف، وتوجه إليها هي حد الزنى، وتدفعه عنه شهاداتها.
وظاهر القرءان أيضا أنه لو قذف زوجته وامتنع من اللعان أنه يحد حد القذف، فكل من امتنع من الزوجين من الشهادات الخمس وجب عليه الحد، وهذا هو الظاهر من الآيات

ج / 5 ص -465- القرءانية؛ لأن الزوج القاذف داخل في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]؛ ولكن الله بين خروج الزوج من هذا العموم بشهاداته، حيث قال: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ.وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} [النور:6-7]، فلم يجعل له مخرجا من جلد ثمانين، وعدم قبول الشهادة، والحكم بالفسق إلا بشهاداته التي قامت له مقام البينة المبرئة له من الحد، فإن نكل عن شهاداته فالظاهر وجوب الحد عليه؛ لأنه لم تدرأ عنه أربعة عدول يشهدون بصدقه، ولا شهادات تنوب عن الشهود. فتعين أنه يحد لأنه قاذف، ولم يأت بما يدفع عنه حد القذف، وكذلك الزوجة إذا نكلت عن أيمانها فعليها الحد؛ لأن الله نص على أن الذي يدرأ عنها
الحد هو شهاداتها في قوله تعالى: {وَيَدْرَأُ عَنْهَا الْعَذَابَ}، وممن قال إن الزوج يلزمه الحد إن نكل عن الشهادات الأئمة الثلاثة، خلافا لأبي حنيفة القائل بأنه يحبس حتى يلاعن، أو يكذب نفسه، فيقام عليه حد القذف. ومن قال بأنها إن شهد هو، ونكلت هي أنها تحد بشهاداته ونكولها: مالك، والشافعي، والشعبي، ومكحول، وأبو عبيد، وأبو ثور؛ كما نقله عنهم صاحب "المغني".
وهذا القول أصوب عندنا، لأنه ظاهر قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ} الآية، ولا ينبغي العدول عن ظاهر القرءان إلا لدليل يجب الرجوع إليه من كتاب أو سنة. وقال أبو حنيفة وأحمد: لا حد عليها بنكولها عن الشهادات، وتحبس أيضا حتى تلاعن أو تقر فيقام عليها الحد.
قال في "المغني": وبهذا قال الحسن، والأوزاعي، وأصحاب الرأي. وروي ذلك عن الحارث العكلي، وعطاء الخراساني، واحتج أهل هذا القول بحجج يرجع جميعها إلى أن المانع من حدها أن زناها لم يتحقق ثبوته؛ لأن شهادات الزوج ونكولها هي لا يتحقق بواحد منهما، ولا بهما مجتمعين ثبوت الزنى عليها.
وقول الشافعي ومالك ومن وافقهما في هذه المسألة أظهر عندنا؛ لأن مسألة اللعان أصل مستقل لا يدخله القياس على غيره، فلا يعدل فيه عن ظاهر النص إلى القياس على مسألة أخرى، والعلم عند الله تعالى.

ج / 5 ص -466- مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن اللعان لا يلزم بين الزوجين، إلا بقذف الرجل زوجته قذفا يوجب عليه الحد لو قاله لغير زوجة كرميها بالزنى، ونفي ولدها عنه، وقول الجمهور هنا: إنه يكفي في وجوب اللعان قذفها بالزنى من غير اشتراط أن يقول: رأيت بعيني، أظهر عندي مما روي عن مالك، من أنه لا يلزم اللعان، حتى يصرح برؤية العين؛ لأن القذف بالزنى كاف دون التصريح برؤية العين. وقول الملاعن في زمنه صلى الله عليه وسلم: رأت عيني وسمعت أذني، لا يدل على أنه لو اقتصر على أنها زنت، أن ذلك لا يكفي، دون اشتراط رؤية العين، وسماع الأذن كما لا يخفى، والعلم عند الله تعالى.
المسألة الثانية: اعلم أن العلماء اختلفوا في شهادات اللعان المذكورة في قوله: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ} [النور: 6] إلى آخر الآيات، هل هي شهادات أو أيمان على أربعة أقوال:
الأول: أنها شهادات؛ لأن الله سماها في الآية شهادات.
والثاني: أنها أيمان.
والثالث: أنها أيمان مؤكدة بلفط الشهادة.
والرابع: عكسه، وينبني على الخلاف في ذلك أن من قال: إنها شهادات لا يصح عنده اللعان، إلا ممن تجوز شهادته، فيشترط في الملاعن والملاعنة العدالة وغيرها من شروط قبول الشهادة، ومن قال: إنها أيمان صح عنده اللعان من كل زوجين، ولو كانا لا تصح شهادتهما لفسق أو غيره من مسقطات قبول الشهادة، وينبني على الخلاف المذكور ما لو شهد مع الزوج ثلاثة عدول، فعلى أنها شهادة يكون الزوج رابع الشهود، فيجب عليها حد الزنى، وعلى أنها أيمان يحد الثلاثة ويلاعن الزوج. وقيل: لا يحدون. وممن قال: بأنها شهادات وأن اللعان لا يصح إلا ممن تقبل شهادته، وأنها تحد بشهادة الثلاثة مع الزوج أبو حنيفة رحمه الله ومن تبعه، والأكثرون على أنها أيمان مؤكدة بلفظ الشهادة.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي: أنها أيمان مؤكدة بالشهادة، وأن لفظ الشهادة ربما أطلق في القرءان، مرادا بها اليمين، مع دلالة القرائن على ذلك، وإنما استظهرنا أنها أيمان لأمور:
الأول: التصريح في الآية بصيغة اليمين في قوله: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ

ج / 5 ص -467- بِاللَّهِ}؛ لأن لفظة بالله يمين فدل قوله: {بِاللَّهِ} على أن المراد بالشهادة اليمين للتصريح بنص اليمين، فقوله: أشهد بالله في معنى: أقسم بالله.
الثاني: أن القرءان جاء فيه إطلاق الشهادة وإرادة اليمين في قوله: {فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا} [المائدة: 107]، ثم بين أن المراد بتلك الشهادة اليمين في قوله: {ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ} [المائدة: 108]، فقوله: {أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ}، دليل على أن المراد بلفظ الشهادة في الآية اليمين، وهو واضح كما ترى.
وقال القرطبي: ومنه قوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} [المنافقون: 1]؛ لأن قوله تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [المنافقون: 2]، يدل على أن المراد بشهادتهم الأيمان، هكذا قال، ولا يتعين عندي ما ذكره من الاستدلال بهذه الآية، والعلم عند الله تعالى.
الثالث: ما قاله ابن العربي، قال: والفيصل أنها يمين لا شهادة، أن الزوج يحلف لنفسه في إثبات دعواه وتخليصه من العذاب، وكيف يجوز لأحد أن يدعي في الشريعة أن شاهدا يشهد لنفسه بما يوجب حكما على غيره هذا بعيد في الأصل، معدوم في النظر، اهـ منه بواسطة نقل القرطبي.
وحاصل استدلاله هذا: أن استقراء الشريعة استقراء تاما، يدل على أنه لم يوجد فيها شهادة إنسان لنفسه بما يوجب حكما على غيره، وهو استدلال قوي؛ لأن المقرر في الأصول أن الاستقراء التام حجة؛ كما أوضحناه مرارا، ودعوى الحنفية ومن وافقهم أن الزوج غير متهم لا يسوغ شهادته لنفسه؛ لإطلاق ظواهر النصوص في عدم قبول شهادة الإنسان لنفسه مطلقا.
الرابع: ما جاء في بعض روايات حديث اللعان أنه صلى الله عليه وسلم قال لما جاءت الملاعنة بالولد شبيها بالذي رميت به: "لولا الأيمان لكان لي ولها شأن"، عند أحمد وأبي داود، وقد سمى صلى الله عليه وسلم في هذه الرواية شهادات اللعان أيمانا، وفي إسناد الرواية المذكور عباد بن منصور، تكلم فيه غير واحد، ويقال: إنه كان قدريا إلى غير ذلك من أدلتهم.
وأما الذين قالوا: إنها شهادات لا أيمان، فاحتجوا بأن الله سماها شهادات في قوله:

ج / 5 ص -468- {وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ}، وفي قوله: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ}، وقوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ}. واستدلوا أيضا بحديث: "أربعة لا لعان بينهم وبين أزواجهم: اليهودية والنصرانية تحت المسلم، والمملوكة تحت الحر، والحرة تحت المملوك"، اهـ.
قالوا: إنما منع لعان اليهودية والنصرانية والعبد والأمة، لأنهم ليسوا ممن تقبل شهادتهم، ولو كانت شهادات اللعان أيمانا لصح لعانهم؛ لأنهم ممن تقبل يمينه. وقال الزيلعي في "نصب الراية"، في الحديث المذكور: قلت: أخرجه ابن ماجه في سننه عن ابن عطاء، عن أبيه عطاء الخراساني، عن عمرو بن شعيب، عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم قال: "أربع من النساء لا ملاعنة بينهن وبين أزواجهن: النصرانية تحت المسلم، واليهودية تحت المسلم، والمملوكة تحت الحر، والحرة تحت المملوك"، انتهى. وأخرجه الدارقطني في سننه، عن عثمان بن عبد الرحمان الوقاصي، عن عمرو بن شعيب به، وقال: عن جده عبد الله بن عمرو مرفوعا: "أربعة ليس بينهم لعان: ليس بين الحر والأمة لعان، وليس بين العبد والحرة لعان، وليس بين المسلم واليهودية لعان، وليس بين المسلم والنصرانية لعان"، انتهى. وقال الدارقطني: والوقاصي متروك الحديث، ثم أخرجه عن عثمان بن عطاء الخراساني، عن أبيه، عن عمرو بن شعيب به، قال: وعثمان بن عطاء الخراساني ضعيف الحديث جدا، وتابعه يزيد بن زريع عن عطاء وهو ضعيف أيضا. وروي عن الأوزاعي، وابن جريج وهما إمامان، عن عمرو بن شعيب، عن أبيه، عن جده، قوله، ولم يرفعاه، ثم أخرجه كذلك موقوفا. ثم أخرجه عن عمار بن مطر، ثنا حماد بن عمرو، عن زيد بن رفيع، عن عمرو بن شعيب، عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم بعث عتاب بن أسيد: "ألا لعان بين أربع" فذكر نحوه، قال: وعمار بن مطر، وحماد بن عمرو، وزيد بن رفيع ضعفاء، انتهى. وقال البيهقي في "المعرفة": هذا حديث رواه عثمان بن عطاء، ويزيد بن زريع الرملي، عن عطاء الخراساني، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم: "أربعة لا ملاعنة بينهم: النصرانية تحت المسلم" إلى آخره، قال: وعطاء الخراساني معروف بكثرة الغلط، وابنه عثمان وابن زريع ضعيفان، ورواه عثمان بن عبد الرحمان الوقاصي، عن عمرو بن شعيب به، وهو متروك الحديث ضعفه يحيى بن معين وغيره من الأئمة، ورواه عمار بن مطر، عن حماد بن عمرو، عن زيد بن رفيع، عن عمرو بن شعيب، وعمار بن مطر، وحماد بن عمرو، وزيد بن رفيع ضعفاء.

ج / 5 ص -469- وروي عن ابن جريج والأوزاعي، وهما إمامان، عن عمرو بن شعيب، عن أبيه، عن جده موقوفا، وفي ثبوته موقوفا أيضا نظر، فإن راويه عن ابن جريج والأوزاعي عمرو بن هارون، وليس بالقوي. ورواه يحيى بن أبي أنيسة أيضا، عن عمرو بن شعيب به موقوفا، وهو متروك، ونحن إنما نحتج بروايات عمرو بن شعيب عن أبيه عن جده، إذا كان الراوي عنه ثقة وانضم إليه ما يؤكده، ولم نجد لهذا الحديث طريقا صحيحا إلى عمرو، والله أعلم، انتهى كلامه، انتهى كلام صاحب "نصب الراية".
وقال صاحب "الجوهر النقي": إن الحديث المذكور جيد الإسناد، ولو فرضنا جودة إسناده كما ذكره لم يلزم من ذلك أن شهادات اللعان شهادات لا أيمان؛ لاحتمال كون عدم الملاعنة من بين من ذكر في الحديث لعدم المكافأة.
والأظهر عندنا أنها أيمان أكدت بلفظ الشهادة، للأدلة التي ذكرنا، وهو قول أكثر أهل العلم، والعلم عند الله تعالى.
المسألة الثالثة: اعلم أنه لا يجوز في اللعان، الاعتماد على إتيان المرأة بالولد أسود، وإن كانت بيضاء وزوجها أبيض؛ لقصة الرجل الذي ولدت امرأته غلاما أسود، وأخبر النبي صلى الله عليه وسلم كأنه يعرض بنفي الولد الأسود باللعان، فقال له النبي صلى الله عليه وسلم: "هل لك من إبل"؟ قال: نعم، قال: "ما ألوانها"؟ قال: حمر، قال: "هل فيها من أورق"؟ قال: إن فيها لورقا، قال: "ومن أين جاءتها الورقة"؟ قال: لعل عرقا نزعها، قال: "وهذا الغلام الأسود لعل عرقا نزعه"، والقصة مشهورة ثابتة في الصحيحين، وقد قدمناها مرارا، وفيها الدلالة على أن سواد الولد لا يجوز أن يكون مستندا للرجل في اللعان، كما ترى.
المسألة الرابعة: اعلم أن التحقيق أن من قذف امرأة بالزنى قبل أن يتزوجها ثم تزوجها أنه إن لم يأت بأربعة شهداء على زناها أنه يجلد حد القذف، ولا يقبل منه اللعان؛ لأنها وقت القذف أجنبية محصنة داخلة في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]، والزواج الواقع بعد ذلك لا يغير الحكم الثابت قبله، فما يروى عن الإمام أبي حنيفة رحمه الله من أنه إن قذفها قبل الزواج، ثم تزوجها بعد القذف أنهما يلتعنان، خلاف الظاهر عندنا من نص الآية الكريمة، والعلم عند الله تعالى.
المسألة الخامسة: اعلم أن التحقيق أن الزوج إن قذف زوجته وأمها بالزنا، ولم يأت

ج / 5 ص -470- بالبينة أنه يحد للأم حد القذف؛ لأنه قذفها بالزنى وهي محصنة غير زوجة، فهي داخلة في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، وأما البنت فإنه يلاعنها؛ لأنه قذفها، وهي زوجة له، فتدخل في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ}، إلى آخر آيات اللعان.
وبما ذكرنا تعلم أن قول بعض الأئمة: إنه إن حد للأم سقط حد البنت، وإن لاعن البنت لم يسقط حد الأم، أنه خلاف التحقيق الذي دلت عليه آيات القرءان، وقد قال ابن العربي في القول المذكور: وهذا باطل جدا، فإنه خصص عموم الآية في البنت وهي زوجة بحد الأم من غير أثر ولا أصل قاسه عليه، اهـ. وهو ظاهر.
المسألة السادسة: اعلم أن الذي يظهر لنا أنه الصواب أن من قذف زوجته بالزنى، ثم زنت قبل لعانه لها أنه لا حد عليه ولا لعان؛ لأنه تبين بزناها قبل اللعان أنها غير محصنة، ولا لعان في قذف غير المحصنة، كما قدمنا أنه إن قذف أجنبية بالزنى، ثم زنت قبل أن يقام عليه الحد أن الظاهر لنا سقوط الحد؛ لأنه قد تبين بزناها أنها غير محصنة قبل استيفاء الحد، فلا يحد بقذف من ظهر أنها غير محصنة، وذكرنا الخلاف في ذلك.
وحجة من قال: يحد إن كانت أجنبية ويلاعن إن كانت زوجة أن الحد واللعان قد وجبا وقت القذف فلا يسقطان بالزنى الطارىء، وبينا أن الأظهر سقوط الحد واللعان، لتبين عدم الإحصان قبل الحد وقبل اللعان، والعلم عند الله تعالى.
المسألة السابعة: اعلم أن من رمى زوجته الكبيرة التي لا تحمل لكبر سنها أنهما يلتعنان هو لدفع الحد، وهي لدرء العذاب. وأما إن رمي زوجته الصغيرة التي لا تحمل لصغرها، فقد قدمنا خلاف العلماء: هل يلزمه حد القذف إن كانت صغيرة تطيق الوطء، ولم تبلغ؟ فعلى أنه يلزمه الحد يجب عليه أن يلتعن لدفع الحد. وأما على القول: بأنه لا حد في قذف الصغيرة مطلقا فلا لعان عليه في قذفها، وقد قدمنا الأظهر عندنا في ذلك، والعلم عند الله تعالى.
المسألة الثامنة: اعلم أنه إن نفى حمل زوجته فقد اختلف أهل العلم، هل له أن يلاعنها، وهي حامل لنفي ما في بطنها، أو لا يجوز له اللعان حتى تضع الولد؟ فذهب جمهور أهل العلم: إلى أنه يلاعنها وهي حامل وينتفي عنه حملها باللعان. وقال ابن حجر

ج / 5 ص -471- في "الفتح"، بعد أن ساق أحاديث اللعان، وفيه أن الحامل تلاعن قبل الوضع؛ لقوله في الحديث: "انظروا فإن جاءت" الخ، كما تقدم في حديث سهل، وفي حديث ابن عباس، وعند مسلم من حديث ابن مسعود، فجاء، يعني الرجل هو وامرأته فتلاعنا، فقال النبي صلى الله عليه وسلم: "لعلها أن تجيء به أسود جعدا"، فجاءت به أسود جعدا، وبه قال الجمهور، خلافا لمن أبى ذلك من أهل الرأي معتلا بأن الحمل لا يعلم؛ لأنه قد يكون نفخة.
وحجة الجمهور: أن اللعان شرع لدفع حد القذف عن الرجل، ودفع حد الرجم عن المرأة، فلا فرق بين أن تكون حاملا أو حائلا، ولذلك شرع اللعان مع الآيسة.
وقد اختلف في الصغيرة، والجمهور: على أن الرجل إذا قذفها فله أن يلتعن لدفع حد القذف عنه دونها، انتهى محل الغرض من كلام ابن حجر.
وقد قدمنا أن التعان قاذف الصغيرة مبني على أنه يحد لقذفها، وقد قدمنا كلام أهل العلم واختلافهم في حد قاذف الصغيرة المطيقة للوطء، وذكرنا ما يظهر لنا رجحانه من ذلك.
وأما الذين قالوا: لا تلاعن الحامل حتى تضع ولدها، فقد استدلوا بأمرين:
الأول: أن الحمل لا يتيقن وجوده قبل الوضع؛ لأنه قد يكون انتفاخا وقد يكون ريحا.
والثاني: هو ما جاء في بعض الروايات في أحاديث اللعان، مما يدل على أنه صلى الله عليه وسلم أخر لعان الحامل حتى وضعت. ففي البخاري من حديث ابن عباس، ما نصه: فقال رسول الله صلى الله عليه وسلم: "اللهم بين"، فوضعت شبيها بالرجل الذي ذكر زوجها أنه وجده عندها فلاعن رسول الله صلى الله عليه وسلم بينهما، الحديث. قالوا: فترتيبه فلاعن بالفاء على قوله: فوضعت شبيها بالرجل، إلخ. دليل على أن اللعان كان بعد الوضع كما هو مدلول الفاء، وأجيب من قبل الجمهور عن هذه الرواية بما ذكر ابن حجر في "فتح الباري"، فإنه قال في كلامه على الرواية المذكورة: ظاهره أن الملاعنة تأخرت إلى وضع المرأة لكن أوضحت أن رواية ابن عباس هذه هي في القصة في حديث سهل بن سعد، وتقدم قبل من حديث سهل أن اللعان وقع بينهما قبل أن تضع، فعلى هذا تكون الفاء في قوله: فلاعن معقبة لقوله فأخبره بالذي وجد عليه امرأته، وهذه الجملة التي ذكر ابن حجر أن جملة فلاعن معطوفة عليها مذكورة

ج / 5 ص -472- في حديث ابن عباس الذي ذكرنا محل الغرض منه.
والذي يظهر لنا أن الحامل تلاعن قبل الوضع لتصريح الأحاديث الصحيحة بذلك، ولما ذكره ابن حجر في كلامه الذي نقلناه آنفا، والعلم عند الله تعالى.
المسألة التاسعة: اعلم أن أظهر أقوال أهل العلم عندي فيمن طلق امرأته ثم قذفها بعد الطلاق، أنه إن كان قذفه لها بنفي حمل لم يعلم به إلا بعد الطلاق، أنه يلاعنها لنفي ذلك الحمل عنه، وإن كانت بائنا، وأنه إن قذفها بالزنى بعد الطلاق حد، ولم يلاعن لأن تأخيره القذف واللعان إلى زمن بعد الطلاق دليل على أنه قاذف، والأظهر ولو كان الطلاق رجعيا، ولم تنقض العدة، وإن كانت الرجعية في حكم الزوجة؛ لأن طلاقه إياها قبل القذف دليل على أنه لا يريد اللعان ويجلد، وهو قول ابن عباس. وقيل: يلاعن الرجعية قبل انقضاء العدة، لأنها في حكم الزوجة، وهو مذهب أحمد المشهور ورواية أبي طالب عنه، وبه قال ابن عمر، وجابر، وزيد، والنخعي، والزهري، والشافعي، وإسحاق، وأبو عبيد، وأبو ثور، وأصحاب الرأي وله وجه من النظر، والله أعلم.
وقال القرطبي: لا ملاعنة بين الرجل وزوجته بعد انقضاء العدة إلا في مسألة واحدة، وهي أن يكون الرجل غائبا فتأتي امرأته بولد في مغيبه، وهو لا يعلم فيطلقها فتنقضي عدتها ثم يقدم فينفيه، فله أن يلاعنها هنا بعد العدة. وكذلك لو قدم بعد وفاتها ونفى الولد لاعن لنفسه وهي ميتة بعد مدة من العدة ويرثها؛ لأنها ماتت قبل وقوع الفرقة بينهما، اهـ منه. ولا نص فيه، وله وجه من النظر.
وقال القرطبي أيضا: إذا قذفها بعد الطلاق نظرت، فإن كان هناك نسب يريد أن ينفيه، أو حمل يريد أن يتبرأ منه لاعن، وإلا لم يلاعن، وقال عثمان البتي: لا يلاعن بحال. وقال أبو حنيفة: لا يلاعن في الوجهين؛ لأنها ليست بزوجة، وهذا ينتقض عليه بالقذف قبل الزوجية كما ذكرناه آنفا بل هذا أولى؛ لأن النكاح قد تقدم، وهو يريد الانتفاء من النسب، وتبرئته من ولد يلحق به، فلا بد من اللعان، وإذا لم يكن هناك حمل يرجى، ولا نسب يخاف تعلقه لم يكن للعان فائدة فلم يحكم به، وكان قذفا مطلقا داخلا تحت عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، فوجب عليه الحد، وبطل ما قاله البتي لظهور فساده، انتهى كلام القرطبي.
وقد قدمنا أن القول بلعان الرجعية قبل انقضاء العدة له وجه من النظر؛ لأنها في حكم

ج / 5 ص -473- الزوجة، وذكرنا ما يظهر لنا أنه أظهر الأقوال في ذلك، وأقوال العلماء، وفائدة لعانه أن يدفع عنه حد القذف، وكون الرجعية كالزوجة قبل انقضاء العدة فيتوارثان، ولا يجوز له تزوج أختها، قبل انقضاء العدة، ولا تزويج رابعة غيرها؛ لأنها تكون كالخامسة نظرا إلى أن الرجعية كالزوجة، يقتضي أن يقول بلعان الرجعية قبل انقضاء العدة له وجه من النظر، وقد رأيت كثرة من قال به من أهل العلم، ووجه القول بعدمه أنه لما طلقها عالما بزناها في زعمه، دل ذلك على أنه تارك للعان، وينبني على الخلاف المذكور، ما لو ادعى أنها زنت بعد الطلاق الرجعي، وقبل انقضاء العدة، هل يحكم عليه بأنه قاذف؛ لأنه رماها بزنى واقع بعد الفراق أو له أن يلاعنها لنفي الحد عنه بناء على أن الرجعية في حكم الزوجة.
أما إن قذفها قبل أن يطلقها ثم طلقها بعد القذف، فالأظهر أن له لعانها مطلقا، ولو كان الطلاق بائنا؛ لأن القذف وقع وهي زوجة غير مطلقة، وروي ذلك عن ابن عباس، وبه قال الحسن، والقاسم بن محمد، ومكحول، ومالك، والشافعي، وأبو عبيد، وأبو ثور، وابن المنذر، وقال الحارث العكلي، وجابر بن زيد، وقتادة والحكم: يجلد. وقال حماد بن أبي سليمان وأصحاب الرأي: لا حد ولا لعان؛ لأن اللعان إنما يكون بين الزوجين وليس هذان بزوجين، ولا يحد؛ لأنه لم يقذف أجنبية.
المسألة العاشرة: اعلم أن أظهر أقوال أهل العلم عندي فيمن ظهر بامرأته حمل، وهو قائل إنه ليس منه إذا سكت عن نفي ذلك الحمل حتى وضعته ثم قال إنه إنما سكت عن نفيه مدة الحمل رجاء أن يكون ريحا أو انتفاخا فينفش أو يسقط ميتا، فيستريح بذلك من اللعان أنه يمكن من نفيه بلعان بعد الوضع؛ لأن العذر الذي أبدى وجيه جدير بالقبول، فإن بادر بنفيه فورا عند وضعه، فلا ينبغي أن يختلف في أن له أن ينفيه بلعان، وإن سكت عن نفيه بعد الوضع، ثم أراد أن ينفيه بعد السكوت، فهل له ذلك أو ليس له؟ لأن سكوته بعد الوضع يعد رضى منه بالولد، فلا يمكن من اللعان بعده.
لم أعلم في هذه المسألة نصا من كتاب، ولا سنة، والعلماء مختلفون فيه. قال القرطبي: قد اختلف في ذلك ونحن نقول: إذا لم يكن له عذر في سكوته حتى مضت ثلاثة أيام، فهو راض به وليس له نفيه، وبهذا قال الشافعي، وقال أيضا: متى أمكنه نفيه على ما جرت به العادة من تمكنه من الحاكم، فلم يفعل لم يكن له نفيه من بعد ذلك. وقال أبو حنيفة: لا أعتبر مدة. وقال أبو يوسف، ومحمد: يعتبر فيه أربعون يوما مدة النفاس. قال

ج / 5 ص -474- ابن القصار: والدليل لقولنا هو أن نفي ولده محرم عليه واستلحاق ولد ليس منه، محرم عليه فلا بد أن يوسع عليه لكي ينظر فيه، ويفكر هل يجوز له نفيه أو لا؟ وإنما جعلنا الحد ثلاثة؛ لأنه أول حد الكثرة، وآخر حد القلة، وقد جعلت ثلاثة أيام يختبر فيها حال المصراة، وكذلك ينبغي أن يكون هنا.
وأما أبو يوسف ومحمد فليس اعتبارهما بأولى من اعتبار مدة الولادة والرضاع، إذ لا شاهد لهما في الشريعة، وقد ذكرنا نحن شاهدا في الشريعة من مدة المصراة، انتهى كلام القرطبي. ولا يخفى ضعف ما استدل به ابن القصار من علماء المالكية للتحديد بثلاثة.
قال مقيده عفا الله عنه وغفر له: هذه المسألة مبنية على الاختلاف في قاعدة أصولية، وهي: هل ينزل السكوت منزلة الإقرار أو لا؟ وقد أشار إلى ذلك صاحب "مراقي السعود"، بقوله:

وجعل من سكت مثل من أقر فيه خلاف بينهم قد اشتهر

فالاحتجاج بالسكوتي نمى تفريعه عليه من تقدما

وهو بفقد السخط والضد حرى مع مضي مهلة للنظر

فمن قال: إن السكوت لا يعد رضى. قال: لأن الساكت قد يسكت عن الإنكار مع أنه غير راضي، ومن قال: إنه يعد رضى، قال: لأن سكوته قرينة دالة على رضاه واستأنسوا بقوله صلى الله عليه وسلم في البكر: "إذنها صماتها"، وبعضهم يقول تخصيص البكر بذلك، يدل على أن غيرها ليس كذلك، والخلاف في هذه المسألة معروف في فروغ الأئمة وأصولهم، ومن تتبع فروعهم وجدهم في بعض الصور يجعلون السكوت كالرضى، كالسكوت عن اللعان زمنا بعد العلم بموجبه، وكالسكوت عن القيام بالشفعة ونحو ذلك، ويكثر في فروع مذهب مالك جعل السكوت كالرضى.
ومن أمثلة ذلك ما قاله ابن عاصم في رجزه في أحكام القضاء في مذهب مالك:

وحاضر لواهب من ماله ولم يغير ما رأى من حاله

الحكم منعه القيام بانقضا مجلسه إذا صمته عين الرضى

ولكل واحد من القولين وجه من النظر.
والذي يظهر لنا في مسألة السكوت عن اللعان أنه إن سكت زمنا يغلب على الظن فيه

ج / 5 ص -475- عادة أنه لا يسكت فيه إلا راض عد رضى، وإلا فلا؛ لأن العرف محكم، والعلم عند الله تعالى.
المسألة الحادية عشرة: اعلم أنه إن كان النكاح فاسدا، وقذفها زوجها بالزنى إن كان لنفي نسب يلحق به في ذلك النكاح الفاسد، فلا ينبغي أن يختلف في أنه يلاعن لنفي النسب عنه، وإن كان النكاح الفاسد يلحق فيه الولد ولكنه قذفها بالزنى، وأراد اللعان لنفي الحد عنه، فالأظهر أن له ذلك؛ لأنها لما صارت يلحق به ولدها صارت في حكم الفراش، قاله مالك في "المدونة". وقال القرطبي: يلاعن في النكاح الفاسد زوجته، لأنها صارت فراشا ويلحق النسب فيه مجرى اللعان فيه، اهـ منه.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن النكاح الفاسد إن كان مجمعا على فساده ولا يلحق الولد فيه أن الزوج القاذف فيه لا يمكن من اللعان، بل يحد حد القذف إن لم يأت بأربعة شهداء، وهذا ظاهر لا يخفى، والعلم عند الله تعالى.
المسألة الثانية عشرة: اعلم أن أظهر أقوال أهل العلم عندي في الذي يقذف زوجته الحامل بالزنى، ثم يأتي بأربعة شهداء على زناها أن له أن يلاعن لنفي الحمل مع الشهود؛ لأن شهادة البينة لا تفيد الزوج إلا درأ الحد عنه. أما رفع الفراش ونفي الولد، فلا بد فيه من اللعان.
وقال القرطبي رحمه الله: اختلفوا أيضا هل للزوج أن يلاعن مع شهوده؟ قال مالك والشافعي: يلاعن كان له شهود أو لم يكن؛ لأن الشهود ليس لهم عمل في غير درإ الحد، وأما رفع الفراش ونفي الولد، فلا بد فيه من اللعان.
وقال أبو حنيفة وأصحابه: إنما جعل اللعان إذا لم يكن له شهود غير نفسه؛ لقوله تعالى: {وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ}، اهـ منه.
المسألة الثالثة عشرة: قال القرطبي أيضا في تفسيره: يفتقر اللعان إلى أربعة أشياء: عدد الألفاظ، وهو أربع شهادات على ما تقدم، والمكان: وهو أن يقصد به أشرف البقاع بالبلدان، إن كان بمكة فبين الركن والمقام، وإن كان بالمدينة فعند المنبر، وإن كانت ببيت المقدس فعند الصخرة، وإن كان في سائر البلدان ففهي مساجدها، وإن كانا كافرين بعث بهما إلى الموضع الذي يعتقدان تعظيمه إن كانا يهوديين فالكنيسة، وإن كانا مجوسيين ففي

ج / 5 ص -476- بيت النار، وإن كانا لا دين لهما مثل الوثنيين، فإنه يلاعن بينهما في مجلس حكمه، والوقت: وذلك بعد صلاة العصر، وجمع الناس: وذلك أن يكون هناك أربعة أنفس فصاعدا، فاللفظ وجمع الناس مشروطان، والزمان والمكان مستحبان، اهـ منه. مع أن مشهور مذهب مالك الذي هو مذهب القرطبي أنه لا ملاعنة بين كافرين وبعض ما ذكره لا يخلو من خلاف.
المسألة الرابعة عشرة: اعلم أن الزوج لا يجوز له نفي الولد بلعان، إلا بموجب يقتضي أن ذلك الولد ليس منه كأن تكون الزوجة زنت، قبل أن يمسها الزوج أصلا، أو زنت بعد أن وضعت، ولم يمسها الزوج بعد الوضع حتى زنت، أو زنت في طهر لم يمسها فيه؛ لأن الحيضة قبل الزنى تدل على أن الحمل من الزنى الواقع بعد الحيض، ولا يجوز له الاعتماد في نفي الحمل باللعان على شبه الولد بغيره ولا بسواد الولد؛ كما قدمنا، ولا بعزل لأن الماء قد يسبق نزعه فتحبل منه، ولا بوطء في فخذين؛ لأن الماء يسيل إلى الفرج فتحمل منه، كما قدمنا.
المسألة الخامسة عشرة: اعلم أن كل ولدين بينهما أقل من ستة أشهر فهما توأمان، فلا يجوز نفي أحدهما، دون الآخر، فإن أقر الزوج بأحدهما لزمه قبول الآخر، والظاهر أنه إن نفى أحدهما مع اعترافه بالثاني حد لقذفه؛ كما قاله مالك وأصحابه، ومن وافقهم.
وقد أوضحنا في سورة "الرعد"، في الكلام على قوله تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [الرعد:8]، أن أقل مدة الحمل ستة أشهر، وذكرنا الآيات الدالة على ذلك، ويعلم منه أن كل ولدين بينهما أقل من ستة أشهر، فهما توأمان.
وقال ابن قدامة في "المغني": وإن ولدت امرأته توأمين وهو أن يكون بينهما دون ستة أشهر، فاستحلق أحدهما، ونفى الآخر لحقا به؛ لأن الحمل الواحد، لا يجوز أن يكون بعضه منه، وبعضه من غيره، فإذا ثبت نسب أحدهما منه ثبت نسب الآخر ضرورة، فجعلنا ما نفاه تابعا لما استلحقه، ولم نجعل ما أقر به تابعا لما نفاه؛ لأن النسب يحتاط لإثباته لا لنفيه، ولهذا لو أتت امرأته بولد يمكن أن يكون منه، ويمكن أن يكون من غيره ألحقناه به احتياطا، ولم نقطعه عنه احتياطا لنفيه، إلى أن قال: وإن استلحق أحد التوأمين، وسكت عن الآخر لحقه؛ لأنه لو نفاه للحقه، فإذا سكت عنه كان أولى، ولأن امرأته متى

ج / 5 ص -477- أتت بولد لحقه ما لم ينفه عنه بلعان، وإن نفى أحدهما وسكت عن الآخر، لحقاه جميعا.
فإن قيل: ألا نفيتم المسكوت عنه؛ لأنه قد نفى أخاه، وهما حمل واحد.
قلنا: لحوق النسب مبني على التغليب، وهو يثبت لمجرد الإمكان، وإن كان لم يثبت الوطء ولا ينتفي الإمكان للنفي فافترقا، فإن أتت بولد فنفاه ولاعن لنفيه، ثم ولدت آخر لأقل من ستة أشهر لم ينتف الثاني باللعان الأول؛ لأن اللعان تناول الأول وحده، ويحتاج في نفي الثاني إلى لعان ثان، ويحتمل أن ينتفي بنفيه من غير حاجة إلى لعان ثان؛ لأنهما حمل واحد وقد لاعن لنفيه مرة، فلا يحتاج إلى لعان ثان، ذكره القاضي، اهـ.
قال مقيده عفا الله عنه وغفر له: وهذا الأخير هو الأظهر؛ لأن الحمل الواحد لا يحتاج إلى لعانين، ثم قال في "المغني" متصلا بكلامه الأول: فإن أقر بالثاني لحقه هو والأول لما ذكرناه، وإن سكت عن نفيه لحقاه أيضا، فأما إن نفى الولد باللعان ثم أتت بولد آخر بعد ستة أشهر فهذا من حمل آخر، فإنه لا يجوز أن يكون بين ولدين من حمل واحد مدة الحمل، ولو أمكن لم تكن هذه مدة حمل كامل، فإن نفى هذا الولد باللعان انتفى ، ولا ينتفي بغير اللعان؛ لأنه حمل منفرد، وإن استلحقه أو ترك نفيه لحقه، وإن كانت قد بانت باللعان؛ لأنه يمكن أن يكون قد وطئها بعد وضع الأول. وإن لاعنها قبل وضع الأول، فأتت بولد ثم ولدت آخر بعد ستة أشهر لم يلحقه الثاني؛ لأنها بانت باللعان، وانقضت عدتها بوضع الأول، وكان حملها الثاني بعد انقضاء العدة في غير نكاح فلم يحتج إلى نفيه. ثم قال في "المغني" أيضا: وإن مات أحد التوأمين فله أن يلاعن لنفي نسبهما، وبهذا قال الشافعي. وقال أبو حنيفة: يلزمه نسب الحي، ولا يلاعن إلا لنفي الحد؛ لأن الميت لا يصح نفيه باللعان، فإن نسبه قد انقطع بموته، فلا حاجة إلى نفيه باللعان، كما لو ماتت امرأته فإنه لا يلاعنها بعد موتها لكون النكاح قد انقطع، وإذا لم ينتف الميت لم ينتف الحي؛ لأنهما حمل واحد ولنا أن الميت ينسب إليه، ويقال ابن فلان ويلزمه تجهيزه وتكفينه، فكان له نفي نسبه وإسقاط مؤنته كالحي، وكما لو كان للميت ولد، اهـ كلام صاحب "المغني".
قال مقيده عفا الله عنه وغفر له: الأظهر أنه إن كان للولد الميت الذي يراد نفيه بعد الموت ولد كان حكمه في اللعان كحكم الحي؛ لأن ولده الحي لا ينتفي إلا بنفي أبيه، فله اللعان لنفي نسب الميت لينتفي عنه ولده، وهذا إن قلنا إن له أن يلاعن بعد هذه

ج / 5 ص -478- المدة الطويلة؛ لأنه لم ينف الولد الميت إلا بعد أن عاش عمرا يولد له فيه، وقد يكون معذورا بالغيبة زمنا طويلا، وكذلك عند من يقول: إن السكوت لا يسقط اللعان مطلقا كما تقدم، وكذلك إن أريد إلزامه بتكفين الولد الميت وتجهيزه، فالأظهر أن له أن ينفيه عنه بلعان ليتخلص من مئونة تجهيزه وتكفينه. والظاهر أنه إن نفى ولدا بعد موته، فإن كانت أمه حية فلا بد من اللعان؛ لأنه قاذف أمه، وإن كانت الأم ميتة جرى على الخلاف في حد من قذف ميتة، فعلى القول بالحد فله اللعان، وعلى القول بعدمه فلا لعان، وقد قدمنا الخلاف في ذلك. ويعتضد ما ذكرنا بما تقدم قريبا من أن له اللعان لنفي الولد؛ لأنه يجتمع به موجبان للعان، وهما إسقاط الحد ونفي الولد، وبه تعلم أن الأظهر عدم النظر إلى الولد الميت هل ترك مالا أو لا؟ والعلم عند الله تعالى.
تنبيه
اعلم أن أهل العلم اختلفوا في توأمي الملاعنة المنفيين باللعان، هل يتوارثان توارث الشقيقين أو الأخوين لأم؟ وقال ابن الحاجب من المالكية: هما شقيقان، وقال خليل في "التوضيح"، وهو شرحه لمختصر ابن الحاجب في الفقه المالكي: إن كونهما شقيقين هو مشهور مذهب مالك. وقال المغيرة من المالكية: يتوارثان توارث الأخوين لأم، كالمشهور عند المالكية في توأمي الزانية والمغتصبة.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لنا أن توأمي الملاعنة يتوارثان توارث الأخوين لأم، وأنهما لا يحكم لهما بحكم الشقيقين، لأنهما لا يلحقان بأب معروف، وإذا لم يكن لهما أب معروف فلا وجه لكونهما شقيقين، ويوضح ذلك أنهما إنما ينسبان لأمهما، وبه تعلم أن مشهور مذهب مالك في هذه المسألة خلاف الأظهر. وأما قول ابن نافع من المالكية: إن توأمي الزانية شقيقان، فهو خلاف التحقيق؛ لأن الزاني لا يلحق به نسب حتى يكون أبا لابنه من الزنى، والرواية عن ابن القاسم بنحو قول ابن نافع ظاهرها السقوط، كما ترى. وأما ما قاله ابن رشد في "البيان" من أن توأمي المسبية، والمستأمنة شقيقان، فوجهه ظاهر، والعلم عند الله تعالى.
المسألة الخامسة عشرة: اعلم أنه إن تزوجها ثم قذفها بعد النكاح قائلا إنها زنت قبل أن يتزوجها، فإن أهل العلم اختلفوا هل له لعانها نظرا إلى أن القذف وقع وهي زوجته أو

ج / 5 ص -479- يحد لقذفها ولا يمكن من اللعان نظرا إلى أنها وقت الزنى الذي قذفها به أجنبية منه، وليست بزوجة.
قال ابن قدامة في "المغني": وإن قذفها بعد تزوجها بزنى أضافه إلى ما قبل النكاح حد ولم يلاعن، سواء كان ثم ولد أو لم يكن، وهو قول مالك وأبي ثور. وروي ذلك عن سعيد بن المسيب والشعبي. وقال الحسن وزرارة بن أبي أوفى وأصحاب الرأي: له أن يلاعن؛ لأنه قذف امرأته، فيدخل في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} [النور: 6]، ولأنه قذف امرأته فأشبه ما لو قذفها ولم يضفه إلى ما قبل النكاح، وحكى الشريف أبو جعفر عن أحمد رواية أخرى كذلك. وقال الشافعي: إن لم يكن ثم ولد لم يلاعن وإن كان بينهما ولد ففيه وجهان، ولنا أنه قذفها قذفا مضافا إلى حال البينونة فأشبه ما لو قذفها وهي بائن وفارق قذف الزوجة؛ لأنه محتاج إليه، لأنها غاظته وخانته، وإن كان بينهما ولد فهو محتاج إلى نفيه، وهاهنا إذا تزوجها وهو يعلم زناها فهو المفرط في نكاح حامل من الزنى، فلا يشرع له طريق إلى نفيه، اهـ من "المغني".
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي في هذه المسألة أنه إن لم يكن ولد، فلا يمكن الزوج من اللعان، ويحد لقذفها إن لم يأت بأربعة شهداء؛ لأنه قذفها وهي أجنبية، فيدخل في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ}، لأنه قاذف محصنة ليست بزوجة، والنكاح الطارىء لا يغير الحكم الذي تقرر قبله؛ كما ترى. وإن كان هناك ولد يلحق به لو سكت، وهو يعلم أنه ليس منه استنادا إلى بعض الأمور المسوغة لنفي الولد التي قدمناها أن له أن يلاعن لنفي الولد.
والحاصل: أنه له اللعان لنفي الولد لا لدفع الحد فيما يظهر لنا، والعلم عند الله تعالى.
المسألة السادسة عشرة: فيما لو قال لامرأته: أنت طالق ثلاثا يا زانية، فقيل: يلاعن، وقيل: لا يلاعن؛ لأن القذف إنما وقع بعد البينونة بالثلاث على القول بالبينونة بها، وهو قول جمهور أهل العلم منهم الأئمة الأربعة وأصحابهم.
قال ابن قدامة في "المغني": نقل مهنأ قال: سألت أحمد عن رجل قال لامرأته: أنت طالق يا زانية ثلاثا، فقال: يلاعن، قلت: إنهم يقولون يحد، ولا يلزمها إلا واحدة، قال: بئس ما يقولون فهذا يلاعن؛ لأنه قذفها قبل الحكم ببينونتها، فأشبه قذف الرجعية، اهـ

ج / 5 ص -480- منه. وله وجه من النظر، والعلم عند الله تعالى.
المسألة السابعة عشرة: فيما لو جاءت زوجته بولد فنفاه فصدقته الزوجة في أن الولد من غيره، فعلى الزوجة حد الزنى.
واختلف أهل العلم هل ينتفي نسب الولد بتصادقهما بدون لعان، أو لا ينتفي إلا بلعان، وكلا القولين مروي عن مالك، وأكثر الرواة عنه أنه لا ينتفي إلا بلعان.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي أنه لا ينتفي عن الزوج إلا بلعانه، ولا يسقط حقه من لحوق نسبه بتصديق أمه للزوج؛ لأن للولد حقا في لحوق نسبه فلا يسقط إلا بلعان الزوج، وأما الزوجة فلا يصح منها اللعان في هذه الصورة؛ لأنها مقرة بصدق الزوج في دعواه.
المسألة الثامنة عشرة: اعلم أن الأظهر عندنا فيمن قذف امرأته فطالبت بحده لقذفها فأقام شاهدين على إقرارها بالزنى الذي قذفها به أن حكم هذه المسألة مبني على الاختلاف في الإقرار بالزنى، هل يثبت بشاهدين كغيره من سائر الأقارير أو لا يثبت إلا بأربعة شهود. فمن قال: يثبت بشاهدين يلزم قوله: أن الرجل لا يحد لقذفها؛ لأن إقرارها بالزنى ثبت بالشاهدين، وعلى القول الآخر يحد؛ لأن إقرارها لم يثبت، هذا هو الأظهر عندنا، والعلم عند الله تعالى.
المسألة التاسعة عشرة: اعلم أن الأظهر أنهما إن شهدا عليه بأنه قذف امرأته وقذفهما أعني الشاهدين لم تقبل شهادتهما بقذف المرأة؛ لأنهما لما ادعيا عليه أنه قذفهما صارا له عدوين؛ لأن القذف يستوجب العداوة. قال ابن قدامة في "المغني": فإن شهد شاهدان أنه قذف فلانة، وقذفنا لم تقبل شهادتهما لاعترافهما بعداوته لهما وشهادة العدو لا تقبل على عدوه، فإن أبرآه وزالت العداوة ثم شهدا عليه بذلك القذف لم تقبل لأنها ردت للتهمة، فلم تقبل بعد كالفاسق إذا شهد فردت شهادته لفسقه ثم تاب وأعادها، ولو أنهما ادعيا عليه أنه قذفهما ثم أبرآه وزالت العداوة، ثم شهدا عليه بقذف زوجته قبلت شهادتهما؛ لأنهما لم يردا في هذه الشهادة، ولو شهدا أنه قذف امرأته ثم ادعيا بعد ذلك أنه قذفهما فإن أضافا دعواهما إلى ما قبل شهادتهما، بطلت شهادتهما لاعترافهما أنه كان عدوا لهما حين شهدا عليه، وإن لم يضيفاها إلى ذلك الوقت، وكان ذلك قبل الحكم بشهادتهما لم يحكم بها؛ لأنه لا يحكم عليه بشهادة عدوين، وإن كانت بعد الحكم لم يبطل؛ لأن الحكم تم قبل

ج / 5 ص -481- وجود المانع كظهور الفسق، وإن شهدا أنه قذف امرأته وأمنا لم تقبل شهادتهما، لأنها ردت في البعض للتهمة، فوجب أن ترد للكل وإن شهدا على أبيهما أنه قذف ضرة أمهما قبلت شهادتهما، وبهذا قال مالك وأبو حنيفة والشافعي في الجديد. وقال في القديم: لا تقبل؛ لأنهما يجران إلى أمهما نفعا، وهو أنه يلاعنها فتبين ويتوفر على أمهما وليس بشىء؛ لأن لعانه لها ينبني على معرفته بزناها لا على الشهادة عليه بما لا يعترف به، وإن شهدا بطلاق الضرة، ففيه وجهان:
أحدهما: لا تقبل، لأنهما يجران إلى أمهما نفعا وهو توفيره على أمهما.
والثاني: تقبل، لأنهما لا يجران إلى نفسهما نفعا، اهـ من "المغني". وكله لا نص فيه ولا يخلو بعضه من خلاف، والأظهر عدم قبول شهادتهما بطلاق ضرة أمهما؛ لأنهما متهمان بجر النفع لأمهما، لأن طلاق الضرة فيه نفع لضرتها كما لا يخفى وشهادة الإنسان بما ينفع أمه لا تخلو من تهمة كما ترى، والعلم عند الله تعالى.
المسألة العشرون: في اختلاف اللغات أو الأزمنة في القذف أو الإقرار به.
قال ابن قدامة في "المغني": ولو شهد شاهد أنه أقر بالعربية أنه قذفها وشهد آخر أنه أقر بذلك بالعجمية، تمت الشهادة؛ لأن الاختلاف في العربية والعجمية عائد إلى الإقرار دون القذف، ويجوز أن يكون القذف واحدا والإقرار به في مرتين. وكذلك لو شهد أحدهما أنه أقر يوم الخميس بقذفها، وشهد آخر أنه أقر بذلك يوم الجمعة تمت الشهادة لما ذكرناه، وإن شهد أحدهما أنه قذفها بالعربية وشهد الآخر أنه قذفها بالعجمية، أو شهد أحدهما أنه قذفها يوم الخميس، وشهد الآخر أنه قذفها يوم الجمعة أو شهد أحدهما أنه أقر أنه قذفها بالعربية أو بالعجمية، أو شهد أحدهما أنه أقر بأنه قذفها بالعربية، أو يوم الخميس وشهد الآخر أنه أقر أنه قذفها بالعجمية أو يوم الجمعة، أو يوم الخميس، وشهد الآخر أنه قذفها يوم الجمعة، ففيه وجهان:
أحدهما: تكمل الشهادة وهو قول أبي بكر ومذهب أبي حنيفة؛ لأن الوقت ليس ذكره شرطا في الشهادة، وكذلك اللسان فلم يؤثر الاختلاف؛ كما لو شهد أحدهما أنه أقر بقذفها يوم الخميس بالعربية، وشهد الآخر أنه أقر بقذفها يوم الجمعة بالعجمية، والآخر لا تكمل الشهادة، وهو مذهب الشافعي؛ لأنهما قذفان لم تتم الشهادة على واحد منهما فلم يثبت، كما لو شهد أحدهما أنه تزوجها يوم الخميس، وشهد الآخر أنه تزوجها يوم الجمعة

ج / 5 ص -482- وفارق الإقرار بالقذف فإنه يجوز أن يكون المقر به واحدا أقر به في وقتين بلسانين، انتهى من "المغني".
قال مقيده عفا الله عنه وغفر له: هذه المسألة هي المعروفة عند العلماء بالشهادة هل تلفق في الأفعال والأقوال، أو لا تلفق؟ وبعضهم يقول تلفق في الأقوال دون الأفعال، وبعضهم يقول: تلفق فيهما، والفرق بينهما ليس بظاهر، وقولهم: هما قذفان لم تتم الشهادة على واحد منهما قد يقال فيه، وكذلك الإقرار المختلف وقته أو لسانه هما إقراران لم تتم الشهادة على واحد منهما، وهذه المسألة لا نص فيها وكل من الأقوال فيها له وجه من النظر، والخلاف المذكور وعدم النص لا يبعد أن يكون شبهة تدرأ الحد، والعلم عند الله تعالى.
المسألة الواحدة والعشرون: اعلم أن الذي يظهر لنا أنه الصواب أن من نفى حمل امرأته بلعان أنه ينتفى عنه، ولا يلزمه لعان آخر بعد وضعه، وهذا هو التحقيق إن شاء الله تعالى. وبه تعلم أن قول أبي حنيفة رحمه الله ومن وافقه من أهل الكوفة، وقول الخرقي ومن وافقه من الحنابلة أن الحمل لا يصح نفيه باللعان، فلا بد من اللعان بعد الوضع؛ لأن الحمل قبل الوضع غير محقق؛ لاحتمال أن يكون ريحا خلاف التحقيق فيما يظهر لنا من انتفاء الحمل باللعان، كما هو قول مالك والشافعي ومن وافقهم من أهل الحجاز، كما نقله عنهم ابن قدامة في "المغني"، وقصة هلال بن أمية رضي الله عنه صريحة في أن النبي صلى الله عليه وسلم نفى عنه حمل امرأته باللعان، ولم يلزمه بإعادة اللعان بعد الوضع، والرواية التي توهم أن لعانه كان بعد الوضع أوضحنا الجواب عنها فيما تقدم بما أجاب به عنها ابن حجر في "الفتح"، والعلم عند الله تعالى.
المسألة الثانية والعشرون: في حكم من قذف امرأته باللواط، وقد أوضحنا في سورة "هود"، في الكلام على قصة قوم لوط أقوال أهل العلم في عقوبة اللائط وبينا أن أقواها دليلا قتل الفاعل والمفعول به، وعليه فلا حد بالقذف باللواط وإنما فيه التعزير، وذكرنا قول من قال من أهل العلم أن اللواط حكمه حكم الزنى وعلى هذا القول يلاعن القاذف باللواط، وإن امتنع من اللعان حد، والعلم عند الله تعالى.
المسألة الثالثة والعشرون: في حكم من ولدت امرأته ولدا لا يمكن أن يكون منه، فإن الولد لا يلحقه ولا يحتاج إلى نفيه بلعان؛ لأنه معلوم أنه ليس منه كما لو تزوج امرأة

ج / 5 ص -483- فجاءت بولد كامل لأقل من ستة أشهر؛ لأن أقل أمد الحمل ستة أشهر، كما أوضحناه في سورة "الرعد"، ولا خلاف في ذلك بين أهل العلم، وككون الزوج صبيا لا يولد لمثله عادة لصغره ونحو ذلك.
واعلم أن الذي يظهر لنا أنه هو الصواب أن كل ولد جاءت به امرأة الصغير قبل بلوغه أنه لا يلحق به، ولا يحتاج إلى لعان، وبه تعلم أن قول من قال من الحنابلة، ومن وافقهم: إن الزوج إن كان ابن عشر سنين لحقه الولد وكذلك تسع سنين ونصف، كما قاله القاضي من الحنابلة، إنه خلاف التحقيق واستدلالهم على لحوق الولد بالزوج الذي هو ابن عشر سنين بحديث: "واضربوهم على الصلاة لعشر، وفرقوا بينهم في المضاجع" ظاهر السقوط، وإن اعتمده ابن قدامة مع علمه، وغيره من الحنابلة.
فالتحقيق إن شاء الله تعالى هو ما قاله أبو بكر من الحنابلة من أنه لا يلحق به الولد حتى يبلغ وهو ظاهر لا يخفى، وكما لو تزوج امرأة في مجلس، ثم طلقها فيه قبل غيبته عنهم ثم أتت امرأته بولد لستة أشهر من حين العقد أو تزوج مشرقي مغربية أو عكسة، ثم مضت ستة أشهر وأتت بولد لم يلحقه. قال ابن قدامة في "المغني": وبذلك قال مالك والشافعي، وقال أبو حنيفة: يلحقه نسبه؛ لأن الولد إنما يلحقه بالعقد ومدة الحمل ألا ترى أنكم قلتم إذا مضى زمان الإمكان لحق الولد، وإن علم أنه لم يحصل منه الوطء، انتهى منه.
قال مقيده عفا الله عنه وغفر له: التحقيق إن شاء الله عدم لحوق الولد فيما ذكر للعلم بأنه ليس منه ولا حاجة لنفيه، والعلم عند الله تعالى.
المسألة الرابعة والعشرون: اعلم أن أظهر الأقوال وأقواها دليلا، أن المتلاعنين يتأبد التحريم بينهما، فلا يجتمعان أبدا، وقد جاءت بذلك أحاديث منها ما رواه أبو داود من حديث سهل بن سعد، وفيه: فمضت السنة بعد في المتلاعنين أن يفرق بينهما، ثم لا يجتمعان أبدا، انتهى.
وقال في "نيل الأوطار": في هذا الحديث سكت عنه أبو داود، والمنذري ورجاله رجال الصحيح، ومنها ما رواه الدارقطني عن سهل أيضا، وفيه: ففرق رسول الله صلى الله عليه وسلم بينهما، وقال: "لا يجتمعان أبدا"، انتهى منه بواسطة نقل المجد في "المنتقى"، وقال فيه

ج / 5 ص -484- صاحب "نيل الأوطار": وفي إسناده عياض بن عبد الله، قال في "التقريب": فيه لين، ولكنه قد أخرج له مسلم، اهـ.
ومنها ما رواه الدارقطني عن ابن عباس أن النبي صلى الله عليه وسلم، قال: "المتلاعنان إذا تفرقا لا يجتمعان أبدا"، انتهى منه بواسطة نقل المجد أيضا.
ومنها ما رواه الدراقطني أيضا، عن علي رضي الله عنه، قال: مضت السنة في المتلاعنين أن لا يجتمعا أبدا، وما رواه الدارقطني أيضا، عن علي، وابن مسعود، قالا: مضت السنة أن لا يجتمع المتلاعنان. وقال صاحب "نيل الأوطار" في حديث ابن عباس: أخرج نحوه أبو داود في قصة طويلة، وفي إسنادها عباد بن منصور وفيه مقال، وقال في حديث علي وابن مسعود: أخرجهما أيضا عبد الرزاق وابن أبي شيبة، انتهى منه.
وبه تعلم أن تأبيد التحريم أصوب من قول من قال من العلماء إن أكذب نفسه حد، ولا يتأبد تحريمها عليه، ويكون خاطبا من الخطاب وهو مروي عن أبي حنيفة ومحمد وسعيد بن المسيب والحسن، وسعيد بن جبير، وعبد العزيز بن أبي سلمة، والأظهر أنه إن أكذب نفسه لحق به الولد وحد، خلافا لعطاء القائل: إنه لا يحد.
تنبيه
اعلم أن أقوال أهل العلم في فرقة اللعان قدمناها مستوفاة في سورة "البقرة"،
في كلامنا الطويل على آية: {الطَّلاقُ مَرَّتَانِ} [البقرة: 229]، وقد قدمنا كلام أهل العلم واختلافهم في لعان الأخرس في سورة "مريم"، ولنكتف بما ذكرنا من الأحكام المتعلقة بهذه الآية، ومن أراد استقصاء مسائل اللعان فلينظر كتب فروع المذاهب الأربعة. قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [النور:21].
بين جل وعلا في هذه الآية، أنه لولا فضله ورحمته، ما زكا أحد من خلقه ولكنه بفضله ورحمته يزكي من يشاء تزكيته من خلقه.
ويفهم من الآية أنه لا يمكن أحدا أن يزكي نفسه بحال من الأحوال، وهذا المعنى الذي تضمنته هذه الآية الكريمة جاء مبينا في غير هذا الموضع كقوله تعالى: {أَلَمْ تَرَ إِلَى

ج / 5 ص -485- الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ} [النساء: 49] الآية. وقوله تعالى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النجم: 32].
والزكاة في هذه الآية: هي الطهارة من أبحاس الشرك، والمعاصي.
وقوله: {وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [النور: 21] أي يطهره من أدناس الكفر والمعاص بتوفيقه وهدايته إلى الإيمان والتوبة النصوح والأعمال الصالحة.
وهذا الذي دلت عليه هذه الآيات المذكورة لا يعارضه قوله تعالى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [الشمس:9] ولا قوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} [الأعلى:14] على القول بأن معنى {تَزَكَّى} تطهر من أدناس الكفر والمعاصي، لا على أن المراد بها خصوص زكاة الفطر، ووجه ذلك في قوله: {مَنْ زَكَّاهَا} أنه لا يزكيها إلا بتوفيق الله وهدايته إياه للعمل الصالح، وقبوله منه.
وكذلك الأمر في قوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} كما لا يخفى.
والأظهر أن قوله: {ما زكى منكم من أحد} الآية: جواب لولا التي تليه، خلافا لمن زعم أنه جواب لولا في قوله: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَؤُوفٌ رَحِيمٌ} [النور:20] وقد تكرر في الآيات التي قبل هذه الآية حذف جواب لولا، لدلالة القرائن عليه.
قوله تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [النور:22].
نزلت هذه الآية الكريمة في أبي بكر رضي الله عنه، ومسطح بن أثاثة بن عباد بن المطلب، وكان مسطح المذكور من المهاجرين وهو فقير، وكانت أمه ابنة خالة أبي بكر رضي الله عنه، وكان أبو بكر ينفق عليه لفقره وقرباته وهجرته، وكان ممن تكلم في أم المؤمنين عائشة رضي الله عنها بالإفك المذكور في قوله تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ} [النور: 11]، وهو ما رموها به من أنها فجرت مع صفوان بن المعطل السلمي رضي الله عنه.

ج / 5 ص -486- وقصة الإفك معروفة مشهورة ثابتة في عشر آيات من هذه السورة الكريمة، وفي الأحاديث الصحاح، فلما نزلت براءة عائشة رضي الله عنها في الآيات المذكورة، حلف أبو بكر ألا ينفق على مسطح، ولا ينفعه بنافعة بعد ما رمى عائشة بالإفك ظلما وافتراء، فأنزل الله في ذلك: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ} [النور: 22] الآية. وقوله: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ} أي لا يحلف فقوله: يأتل وزنه يفتعل من الألية وهي اليمين، تقول العرب آلى يؤلى وائتلي يأتلى إذا حلف، ومنه قوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ} [البقرة: 226] أي يحلفون مضارع آلى يؤلى إذا حلف. ومنه قول امرىء القيس.

ويوما على ظهر الكثيب تعذرت علي وآلت حلفة لم تحلل

أي حلفت حلفة. وقول عاتكة بنت زيد العدوية ترثى زوجها عبد الله بن أبي بكر رضي الله عنهم:

فآليت لا تنفك عيني حزينة عليك ولا ينفك جلدي أغبرا

والألية اليمين، ومنه قول الآخر يمدح عمر بن عبد العزيز:

قليل الألابا حافظ ليمينه وإن سبقت منه الألية برت

أي لا يحلف أصحاب الفضل والسعة: أي الغنى كأبي بكر رضي الله عنه، أن يؤتوا أولى القربى والمساكين والمهاجرين في سبيل الله كمسطح بن أثاثة. وقوله: {أَنْ يُؤْتُوا}، أي لا يحلفوا عن أن يؤتوا، أو لا يحلفوا ألا يؤتوا وحذف حرف الجر قبل المصدر المنسبك من أن وأن وصلتهما مطرد. وكذلك حذف لا النافية قبل المضارع بعد القسم، ولا يؤثر في ذلك هنا كون القسم منهيا عنه، ومعفول يؤتوا الثاني محذوف: أي أن يؤتوا أولى القربى النفقة والإحسان، كما فعل أبو بكر رضي الله عنه.
وقال بعض أهل العلم قوله: {َلا يَأْتَلِ}: أي لا يقصر أصحاب الفضل، والسعة كأبي بكر في إيتاء أولى القربى كمسطح، وعلى هذا فقوله {يَأْتَلِ} يفتعل من ألا يألوا في الأمر إذا قصر فيه وأبطأ.
ومنه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً}

ج / 5 ص -487- [آل عمران: 118] أي لا يقصورن في مضرتكم، ومنه بهذا المعنى قول الجعدي:

وأشمط عريان يشد كتافه يلام على جهد القتال وما ائتلا

وقول الآخر:

وإن كنائنى لنساء صدق فما آلى بنى ولا أساءوا

فقوله: فما آلى بنى: يعني ما قصروا، ولا أبطؤا والأول هو الأصح. لأن حلف أبي بكر ألا ينفع مسطحا بنافعة، ونزول الآية الكريمة في ذلك الحلف معروف. وهذا الذي تضمنته هذه الآية الكريمة من النهي عن الحلف عن فعل البر من إيتاء أولى القربى والمساكين والمهاجرين، جاء أيضا في غير هذا الموضع كقوله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} [البقرة: 224] أي لا تحلفوا بالله عن فعل الخير، فإذا قيل لكم: اتقوا وبروا، وأصلحوا بين الناس قلتم: حلفنا بالله لا نفعل ذلك، فتجعلوا الحلف بالله سببا للامتناع من فعل الخير على الأصح في تفسير الآية.
وقد قدمنا دلالة هاتين الآيتين على المعنى المذكور، وذكرنا ما يوضحه من الأحاديث الصحيحة في سورة المائدة في الكلام على قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ} [المائدة: 89].
وقوله تعالى في هذه الآية الكريمة {وَلْيَعْفُوا وَلْيَصْفَحُوا} فيه الأمر من الله للمؤمنين إذا أساء إليهم بعض إخوانهم المسلمين أن يعفوا عن إساءتهم ويصفحوا وأصل العفو: من عفت الريح الأثر إذا طمسته.
والمعنى: فليطمسوا آثار الإساءة بحلمهم وتجاوزهم، والصفح، قال بعض أهل العلم مشتق من صفحة العنق أي أعرضوا عن مكافأة إساءتهم حتى كأنكم تولونها بصفحة العنق، معرضين عنها. وما تضمنته هذه الآية من العفو والصفح جاء مبينا في مواضع أخر كقوله تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ. الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران:133-134].
وقد دلت هذه الآية على أن كظم الغيط والعفو عن الناس، من صفات أهل الجنة ، وكفى بذلك حثا على ذلك. ودلت أيضا: على أن ذلك من الإحسان الذي يجب الله المتصفين به وكقوله تعالى: {إِنْ تُبْدُوا خَيْراً أَوْ

ج / 5 ص -488- تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [النساء:149] وقد بين تعالى في هذا الآية أن العفو مع القدرة من صفاته تعالى، وكفى بذلك حثا عليه، وكقوله تعالى: {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الحجر: 85] وكقوله: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [الشورى:43] إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ} دليل على أن العفو والصفح على المسيء المسلم من موجبات غفران الذنوب، والجزاء من جنس العمل، ولذا لما نزلت قال أبو بكر: بلى والله نحب أن يغفر لنا ربنا، ورجع للإنفاق في مسطح، ومفعول أن {يَغْفِرَ اللَّهُ} محذوف للعلم به: أي يغفر لكم ذنوبكم.
وقوله تعالى في هذه الآية الكريمة: {أُولِي الْقُرْبَى} أي أصحاب القرابة، ولفظة {أُولِي} اسم جمع لا واحد له من لفظه يعرب إعراب الجمع المذكر السالم.
فائدة
في هذه الآية الكريمة، دليل على أن كبائر الذنوب لا تحبط العمل الصالح، لأن هجرة مسطح بن أثاثة من عمله الصالح، وقذفه لعائشة من الكبائر ولم يبطل هجرته لأن الله قال فيه بعد قذفه لها {وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ} فدل ذلك على أن هجرته في سبيل الله، لم يحبطها قذفه لعائشة رضي الله عنها.
قال القرطبي في هذه الآية: دليل على أن القذف وإن كان كبيرا لا يحبط الأعمال، لأن الله تعالى وصف مسطحا بعد قوله بالهجرة والإيمان، وكذلك سائر الكبائر، ولا يحبط الأعمال غير الشرك بالله، قال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] ا هـ.
وما ذكر من أن في الآية وصف مسطح بالإيمان لم يظهر من الآية، وإن كان معلوما.
وقال القرطبي أيضا: قال عبد الله بن المبارك: هذه أرجى آية في كتاب الله. ثم قال بعد هذا: قال بعض العلماء، هذه أرجى آية في كتاب الله تعالى من حيث لطف الله بالقذفة العصاة بهذا اللفظ. وقيل: أرجى آية في كتاب الله عز وجل قوله تعالى: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً} [الأحزاب:47] وقد قال تعالى في آية أخرى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}

ج / 5 ص -489- [الشورى: 22] فشرح الفضل الكبير في هذه الآية، وبشر به المؤمنين في تلك.
ومن آيات الرجاء قوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [الزمر: 53]. وقوله تعالى: {اللَّهُ لَطِيفٌ بِعِبَادِهِ} [الشورى: 19] وقال بعضهم: أرجى آية في كتاب الله عز وجل {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5] وذلك أن رسول الله صلى الله عليه وسلم لا يرضى ببقاء أحد من أمته في النار. انتهى كلام القرطبي.
وقال بعض أهل العلم: أرجى آية في كتاب الله عز وجل، آية الدين: وهي أطول آية في القرآن العظيم، وقد أوضح الله تبارك وتعالى فيها الطرق الكفيلة بصيانة الدين من الضياع، ولو كان الدين حقيرا كما يدل عليه قوله تعالى فيها: {وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيراً أَوْ كَبِيراً إِلَى أَجَلِهِ} [البقرة: 282] الآية، قالوا: هذا من المحافظة في آية الدين على صيانة مال المسلم، وعدم ضياعه، ولو قليلا يدل على العناية التامة بمصالح المسلم، وذلك يدل على أن اللطيف الخبير لا يضيعه يوم القيامة عند اشتداد الهول، وشدة حاجته إلى ربه.
قال مقيده عفا الله وغفر له: من أرجى آيات القرآن العظيم قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ. جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ. وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ. الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} [فاطر:32-35].
فقد بين تعالى في هذه الآية الكريمة أن إيراث هذه الأمة لهذا الكتاب، دليل على أن الله اصطفاها في قوهل: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} وبين أنهم ثلاثة أقسام:
الأول: الظالم لنفسه وهو الذي يطيع الله، ولكنه يعصيه أيضا فهو الذي قال الله فيه {خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} [التوبة: 102].

ج / 5 ص -490- والثاني: المقتصد وهو الذي يطيع الله، ولا يعصيه، ولكنه لا يتقرب بالنوافل من الطاعات.
والثالث: السابق بالخيرات: وهو الذي يأتي بالواجبات ويجتنب المحرمات ويتقرب إلى الله بالطاعات والقربات التي هي غير واجبة، وهذا على أصح الأقوال في تفسير الظالم لنفسه، والمقتصد والسابق، ثم إنه تعالى بين أن إيراثهم الكتاب هو الفضل الكبير منه عليهم، ثم وعد الجميع بجنات عدن وهو لا يخلف الميعاد في قوله: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} إلى قوله: {وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} والواو في يدخلونها شاملة للظالم، والمقتصد والسابق على التحقيق. ولذا قال بعض أهل العلم: حق لهذه الواو أن تكتب بماء العينين، فوعده الصادق بجنات عدن لجميع أقسام هذه الأمة، وأولهم الظالم لنفسه يدل على أن هذه الآية من أرجى آيات القرآن، ولم يبق من المسلمين أخد خارج عن الأقسام الثلاثة، فالوعد الصادق بالجنة في الآية شامل لجميع المسلمين ولذا قال بعدها متصلا بها {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ} [فاطر:36] إلى قوله: {فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فاطر: 37].
واختلف أهل العلم في سبب تقديم الظالم في الوعد بالجنة على المقتصد والسابق، فقال بعضهم: قد الظالم لئلا يقنط، وأخر السابق بالخيرات لئلا يعجب بعمله فيحبط. وقال بعضهم: قدم الظالم لنفسه، لأن أكثر أهل الجنة الظالمون لأنفسهم لأن الذين لم تقع منهم معصية أقل من غيرهم. كما قال تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} [صّ: 24].
قوله تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [النور:24].
ذكر جلا وعلا في هذه الآية الكريمة أن الذين يرمون المحصنات الغافلات المؤمنات، أنهم ملعونون في الدنيا والآخرة، ولهم عذاب عظيم، يوم تشهد عليهم ألسنتهم، وأيديهم، وأرجلهم بما كانوا يعملون، وبين في غير هذا الموضع أن بعض أجزاء الكافر تشهد عليه يوم القيامة غير اللسان كقوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [يّـس:65] وقوله تعالى: {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ. وَقَالُوا لِجُلُودِهِمْ لِمَ

ج / 5 ص -491- شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ} إلى قوله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ * وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت:20-23].
قوله تعالى: {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ}.
المراد بالدين هنا الجزاء، ويدل على ذلك قوله: {يُوَفِّيهِمُ}، لأن التوفية تدل على الجزاء كقوله تعالى: {ثُمَّ يُجْزَاهُ الْجَزَاءَ الأَوْفَى} [النجم:41] وقوله تعالى: {وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران: 185] وقوله. {تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ} [البقرة: 281] إلى غير ذلك من الآيات.
وقوله: {دِينَهُمُ}، أي جزاءهم الذي هو في غاية العدل والإنصاف، وقال الزمخشري: دينهم الحق: أي جزاءهم الواجب الذي هم أهله والأول أصح، لأن الله يجازي عباده بإنصاف تام، وعدل كامل، والآيات القرآنية في ذلك كثيرة كقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء: 40] وقوله: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} [يونس:44] وقوله: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الانبياء:47] إلى غير ذلك من الآيات كما تقدم إيضاحه. ومن إتيان الدين بمعنى الجزاء في القرآن قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4].
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [النور:27].
اعلم أن هذه الآية الكريمة أشكلت على كثير من أهل العلم، وذلك من أجل التعبير عن الاستئذان بالاستئناس، مع أنهما مختلفان في الماد والمعنى. وقال ابن حجر في الفتح: وحكى الطحاوي: أن الاستئناس في لغة ليمن: الاستئذان. وفي تفسير هذه الآية الكريمة بما يناسب لفظها وجهان، ولكل منهما شاهد من كتاب الله تعالى.
الوجه الأول: أنه من الاستئناس الظاهر الذي هو ضد الاستيحاش، لأن الذي يقرع باب غيره لا يدري أيؤذن له أم لا فهو كالمستوحش من خفاء الحال عليه، فإذا أذن له

ج / 5 ص -492- استأنس وزال عنه الاستيحاش، ولما كان الاستئناس لازما للإذن أطلق اللازم، وأريد ملزومه الذي هو الإذن، وإطلاق اللازم، وإرادة الملزوم أسلوب عربي معروف، والقائلون بالمجاز يقولون: إن ذلك من المجاز المرسل، وعلى أن هذه الآية أطلق فيها اللازم الذي هو الاستئناس وأريد ملزومه الذي هو الإذن يصير المعنى: حتى تستأذنوا، ويشهد لهذا المعنى قوله تعالى: {لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ} [الأحزاب: 53]، وقوله تعالى بعده: {فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ} [النور: 28]، وقال الزمخشري في هذا الوجه بعد أن ذكره: وهذا من قبيل الكناية، والإرداف، لأن هذا النوع من الاستئناس يردف الإذن فوضع موضع الإذن.
الوجه الثاني في الآية: هو أن يكون الاستئناس بمعنى الاستعلام، والاستكشاف. فهو استفعال من آنس الشيء إذا أبصره ظاهرا مكشوفا أو علمه.
والمعنى: حتى تستعملوا وتستكشفوا الحال، هل يؤذن لكم أو لا؟ وتقول العرب: استئنس هل ترى أحدا، واستأنست فلم أر أحدا، أي تعرفت واستعلمت، ومن هذا المعنى قوله تعالى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء: 6] أي علمتم رشدهم وظهر لكم. وقوله تعالى عن موسى: {إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ} [طـه: 10] وقوله تعالى: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً} [القصص: 29] فمعنى آنس نارا: رآها مكشوفة. ومن هذا المعنى قول نابغة ذبيان:

كأن رحلى وقد زال النهار بنا بذي الجليل على مستأنس وحد

من وحش وجرة موشى أكارعه طاوى المصير كيف الصيقل الفرد

فقوله على مستأنس يعني: حمار وحش شبه به ناقته، ومعنى كونه مستأنسا أنه يستكشف، ويستعمل القانصين بشمه ريحهم وحدة بصره في نظره إليهم. ومنه أيضا قول الحرث بن حلزمة اليشكري: يصف نعامة شبه بها ناقته:

آنست نبأة وأفزعها القنا ص عصرا وقد دنا الإمساء

فقوله: آنست نبأة: أي أحست بصوت خفي، وهذا الوجه الذي هو أن معنى تستأنسوا تستكشفوا وتستعلوا، هل يؤذن لكم وذلك الاستعلام والاستكشاف إنما يكون

ج / 5 ص -493- بالاستئذان أظهر عندي: وإن استظهر بعض أهل العلم الوجه الأول، وهناك وجه ثالث في تفسير الآية تركناه لعدم اتجاهه عندنا.
وبما ذكرنا تعلم أنما يروى عن ابن عباس وغيره من أن أصل الآية: حتى تستأذنوا وأن الكاتبين غلطوا في كتابتهم، فكتبوا تستأنسوا غلطا بدل تستأذنوا لا يعول عليه، ولا يمكن أن يصح عن ابن عباس، وإن صصح سنده عنه بعض أهل العلم. ولو فرضنا صحته فهو من القراءات التي نسخت وتركت، ولعل القارىء بها لم يطلع على ذلك، لأن جميع الصحابة رضي الله عنهم أجمعوا على كتابة تستأنسوا في جميع نسخ المصحف العثماني، وعلى تلاوتها بلفظ: تستأنسوا، ومضى على ذلك إجماع المسلمين في مشارق الأرض ومغاربها في مصاحفهم وتلاوتهم من غير نكير. والقرآن العظيم تولى الله تعالى حفظه من التبديل والتغيير، كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] وقال فيه {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] وقال تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ. إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [القيامة:16-17].
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن هذه الآية الكريمة دلت بظاهرها على أن دخول الإنسان بيت غيره بدون الاستئذان والسلام لا يجوز لأن قوله: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ} [النور: 27] الآية. نهي صريح، والنهي المتجرد عن القرائن يفيد التحريم على الأصح، كما تقرر في الأصول.
المسألة الثانية: اعلم أن الاستئذان ثلاث مرات، يقول المستأذون في كل واحدة منها: السلام عليكم أأدخل؟ فإن لم يؤذن له عند الثالثة، فليرجع، ولا يزد على الثلاث، وهذا لا ينبغي أن يختلف فيه، لأنه ثابت عن النبي صلى الله عليه وسلم ثبوتا لا مطعن فيه.
قال البخاري رحمه الله في صحيحه: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا يزيد بن خصيفة، عن بسر بن سعيد، عن أبي سعيد الخدري رضي الله عنه قال: كنت في مجلس من مجالس الأنصار إذ جاء أبو موسى كأنه مذعور فقال: استأذنت على عمر ثلاثا فلم يؤذن لي، فرجعت قال: ما منعك؟ قلت: استأذنت ثلاثا فلم يؤذن لي فرجعت، وقال

ج / 5 ص -494- رسول الله صلى الله عليه وسلم: "إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع" فقال: والله لتقيمن عليه بينة أمنكم أحد سمعه من النبي صلى الله عليه وسلم؟ فقال أبي بن كعب: والله لا يقوم معك إلا أصغر القوم، فكنت أصغر القوم فقمت معه، فأخبرت عمر أن النبي صلى الله عليه وسلم قال ذلك.
وقال ابن المبارك: أخبرني ابن عيينة: حدثني يزيد بن خصيفة عن بسر سمعت أبا سعيد بهذا ا ه بلفظه من صحيح البخاري، وهو نص صحيح صريح عن النبي صلى الله عليه وسلم أن الاستئذان ثلاث مرات، فإن لم يؤذن له بعد الثالثة رجع. وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني عمرو بن محمد بن بكير الناقد، حدثنا سفيان بن عيينة، حدثنا والله يزيد بن حصفية، عن بسر بن سعيد قال: سمعت أبا سعيد الخدري رضي الله عنه يقول: كنت جالسا بالمدينة في مجلس الأنصار فأتاه أبو موسى فزعا أو مذعورا قلنا: ما شأنك؟ قال: إن عمر أرسل إلي أن آتيه فأتيت بابه، فسلمت ثلاثا فلم يرد علي فرجعت فقال: ما منعك أن تأتينا؟ فقلت: إنني أتيتك، فسلمت على بابك ثلاثا، فلم يردوا علي فرجعت، وقد قال رسول الله صلى الله عليه وسلم: "إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع" فقال عمر: أقم عليها البينة، وإلا أوجعتك. فقال أبي بن كعب: لا يقوم معه إلا أصغر القوم: قال أبو سعيد: قلت: أنا أصغر القوم، قال: فاذهب به حدثنا قتيبة بن سعيد وابن أبي عمر قالا: حدثنا سفيان، عن يزيد بن خصيفة بهذا الإسناد، وزاد ابن أبي عمر في حديثه: قال أبو سعيد: فقمت معه فذهبت إلى عمر فشهدت. ا هـ بلفظه من صحيح مسلم. وفي لفظ عند مسلم من حديث أبي سعيد قال: فوالله لأوجعن ظهرك وبطنك أو لتأتين بمن يشهد لك على هذا فقال أبي بن كعب: فوالله لا يقوم معك إلا أحدثنا سنا، قم يا أبا سعيد فقمت حتى أتيت عمر فقلت: قد سمعت رسول الله صلى الله عليه وسلم يقول هذا.
وفي لفظ عند مسلم من حديث أبي سعيد فقال: إن كان هذا شيئا حفظته من رسول الله صلى الله عليه وسلم فها، وإلا فلأجعلنك عظة. قال أبو سعيد: فأتانا فقال: ألم تعلموا أن رسول الله صلى الله عليه وسلم قال: "الاستئذان ثلاث". قال فجعلوا يضحكون، قال فقلت: أتاكم أخوكم المسلم قد أفزع، تضحكون انطلق فأنا شريكك في هذه العقوبة فأتاه، فقال هذا أبو سعيد.
وفي لفظ عند مسلم من حديث عبيد بن عمير أن أبا موسى استأذن على عمر ثلاثا إلى قوله: قال لتقيمن على هذا بينة، أو لأفعلن فخرج فانطلق إلى مجلس من الأنصار،

ج / 5 ص -495- فقالوا: لا يشهد لك على هذا إلا أصغرنا، فقام أبو سعيد، فقال: وكنا نؤمر بهذا، فقال عمر: خفى على هذا من أمر رسول الله صلى الله عليه وسلم، ألهاني عنه الصفق في الأسواق. وفي لفظ عند مسلم من حديث أبي موسى الأشعري رضي الله عنه قال: لتأتيني على هذا ولا فعلت وفعلت، فذهب أبو موسى قال عمر: إن وجد بينة تجدوه عند المنبر عشية، وإن لم يجد بينة فلم تجدوه، فلما أن جاء العشى وجدوه قال يا أبا موسى: ما تقول أقد وجدت قال: نعم أبي بن كعب رضي الله عنه قال عدل يا أبا الصفيل ما يقول هذا؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول ذلك يا ابن الخطاب فلا تكونن عذاب على أصحاب رسول الله صلى الله عليه وسلم، قال سبحان الله: إنما سمعت شيئا فأحببت أن أتثبت. وفي لفظ لمسلم: أن عمر قال لأبي: يا أبا المنذر آنت سمعت من رسول الله صلى الله عليه وسلم؟ فقال: نعم، فلا تكن يابن الخطاب عذاب على أصحاب رسول الله صلى الله عليه وسلم، وليس في هذه الرواية قول عن سبحان الله، وما بعده.
فهذه الروايات الصحيحة عن أبي سعيد وأبي موسى، وأبي بن كعب رضي الله عنهم تدل دلالة صحيحة صريحة على أن الإستئذان ثلاث. وقال النووي في شرح مسلم: وأما قوله لا يقوم معه إلا أصغر القوم، فمعناه أن هذا حديث مشهور بيننا معروف لكبارنا، وصغارنا. حتى إن أصغرنا يحفظه وسمعه من رسول الله صلى الله عليه وسلم. ا ه منه. والظاهر منه كما قال وهذه الروايات الصحيحة الصريحة تبين أن هذا الاستئذان المعبر عنه في الآية بالاستئناس والسلام المذكور فيها لا يزاد فيه على ثلاث مرات، وأن الاستئناس المذكور في الآية، هو الاستئذان المكرر ثلاثا، لأن خير ما يفسر به كتاب الله بعد كتاب الله سنة رسول الله صلى الله عليه وسلم الثابتة عنه. وبذلك تعلم أنما قاله ابن حجر في فتح الباري: من أن المراد بالاستئناس في قوله تعالى: {حَتَّى تَسْتَأْنِسُوا}: الاستئذان بتنحنح، ونحوه عند الجمهور خلاف التحقيق، وما استدل به لذلك من رواية الطبري من طريق مجاهد تفسير الآية بما ذكر إلى آخر ما ذكر من الأدلة لا يعول عليه، وأن الحق هو ما جاءت به الروايات الصحيحة من الاستئذان والتسليم ثلاثا كما رأيت.
وأن الصواب في ذلك هو ما نقله ابن حجر عن الطبري من طريق قتادة، قال الاستئناس: هو الاستئذان ثلاثا إلى آخره. والرواية الصحيحة عن النبي صلى الله عليه وسلم أنه قال: "الاستئذان ثلاث" يؤيدها أنه صلى الله عليه وسلم كذلك كان يفعل. قال ابن حجر في الفتح: وفي رواية عبيد بن حنين، التي أشرت إليها في الأدب المفرد، زيادة مفيدة، وهي أن أبا سعيد أو أبا

ج / 5 ص -496- مسعود قال لعمر: خرجنا مع النبي صلى الله عليه وسلم وهو يريد سعد بن عبادة، حتى أتاه فسلم، فلم يؤذن له، ثم سلم الثانية فلم يؤذن له، ثم سلم الثالثة، فلم يؤذن له. فقال قضينا ما علينا، ثم رجع فأذن له سعد الحديث. فثبت ذلك من قوله صلى الله عليه وسلم ومن فعله وقصة سعد بن عبادة هذه أخرجها أبو داود من حديث قيس بن سعد بن عبادة مطولة بمعناه، وأحمد من طريق ثابت، عن أنس أو غيره كذا فيه، وأخرجه البزار عن أنس بغير تردد، وأخرجه الطبراني من حديث أم طارق مولاة سعد. ا ه محل الغرض منه. وقوله: فثبت ذلك من قوله صلى الله عليه وسلم، ومن فعله: يدل على أن قصة استئذانه صلى الله عليه وسلم على سعد بن عبادة صحيحة ثابتة. وقال ابن كثير في تفسير هذه الآية: وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا عمر عن ثابت، عن أنس أو غيره "أن النبي صلى الله عليه وسلم استأذن على سعد بن عبادة فقال: السلام عليك ورحمة الله، فقال سعد: وعليك السلام ورحمة الله، ولم يسمع النبي صلى الله عليه وسلم حتى سلم ثلاثا ورد عليه سعد ثلاثا ولم يسمعه فرجع النبي صلى الله عليه وسلم فاتبعه سعد فقال: يا رسول الله صلى الله عليه وسلم بأبي أنت وأمي، ما سشلمت تسليمة إلا وهي بأذني ولقد رددت عليك ولم أسمعك، وأردت أن أستكثر من سلامك ومن البركة، ثم أدخله البيت فقرب إليه زبيبا فأكل النبي صلى الله عليه وسلم، فلم فرغ قال: "أكل طعامكم الأبرار وصلت عليكم الملائكة وأفطر عندكم الصائمون" وقد روى أبو داود والنسائي من حديث أبي عمرو الأوزاعء، سمعت يحيى بن أبي كثير يقول: حدثني محمد بن عبد الرحمان بن أسعد بن زرارة، عن قيس بن سعد هو ابن عبادة قال: "زارنا رسول الله صلى الله عليه وسلم في منزلنا فقال: "السلام عليكم ورحمة الله" فرد سعد ردا خفيا فقلت ألا تأذن لرسول الله صلى الله عليه وسلم، فقال: دعه يكثر علينا من السلام، فقال رسول الله صلى الله عليه وسلم: "السلام عليكم ورحمة الله"، فرد سعد ردا خفيا، ثم قال رسول الله صلى الله عليه وسلم: "السلام عليكم ورحمة الله"، ثم رجع رسول الله صلى الله عليه وسلم وأتبعه سعد، فقال: يا رسول الله إني كنت أسمع سلامك وأرد عليك ردا خفيا لتكثر علينا من السلام فانصرف معه رسول الله صلى الله عليه وسلم"، وذكر ابن كيير القصة إلى آخرها ثم قال: وقد روى هذا من وجوه أخرى، فهو حديث جيد قوي والله أعلم.
وبما ذكرنا تعلم أن الاستئناس في الآية الاستئذان ثلاثا، وليس المراد به التنحنح ونحوه، كما عزاه في فتح الباري للجمهور. واختلف هل يقدم السلام أو الاستئذان؟ وقال النووي في شرح مسلم: أجمع العلماء على أن الاستئذان مشروع، وتظاهرت به دلائل القرآن والسنة وإجماع الأمة، والسنة: أن يسلم ويستأذن ثلاثا فيجمع بين السلام،

ج / 5 ص -497- والاستئذان. كما صرح به في القرآن، واختلفوا في أنه عل يستحب تقديم السلام، ثم الاستئذان أو تقديم الإستئذان أو تقدم الإستئذان ثم السلام والصحيح الذي جاءت به السنة. وقاله المحققون: إنه يقدم السلام، فيقول: السلام عليكم أأدخل؟ والثاني يقدم الاستئذان، والثالث وهو اختيار الماوردي من أصحابنا إن وقعت عين المستأذن على صاحب المنزل قبل دخوله قدم السلام، وإلا قدم الاستئذان، وقد صح عن النبي صلى الله عليه وسلم حديثان في تقديم السلام. انتهى محل الغرض منه بلفظ. ولا يخفى أن ما صح فيه حديثان عن النبي صلى الله عليه وسلم مقدم على غيره، فلا ينبغي العدول عن تقديم السلام على الاستئذان، وتقديم الاستئناس الذي هو الاستئذان على السلام في قوله: {حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا} [النور: 27] لا يدل على تقديم الاستئذان، لأن العطف بالواو لا يقتضي الترتيب، وإنما يقتضي مطلق التشريك، فيجوز عطف الأول على الأخير بالواو كقوله تعالى: {يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} [آل عمران:43] والركوع قبل السجود، وقوله تعالى: {وَمِنْكَ وَمِنْ نُوحٍ} [الأحزاب: 7] الآية ونوح قبل نبينا صلى الله عليه وسلم، وهذا معروف ولا ينافي ما ذكرنا أن الواو ربما عطف بها مرادا بها الترتيب كقوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ} [البقرة: 158] الآية وقد قال صلى الله عليه وسلم: "أبدأ بما بدأ الله به" وفي رواية "ابدأوا بما بدأ الله به" بصيغة الأمر وكقول حسان رضي الله عنه:

هجوت محمدا وأجبت عنه وعند الله في ذاك الجزاء

على رواية الواو في هذا البيت.
وإيضاح ذلك أن الواو عند التجرد من القرائن والأدلة الخارجية لا تقتضي إلا مطلق التشريك بين المعطوف، والمعطوف عليه، ولا ينافي ذلك أنه إن قام دليل على إرادة الترتيب في العطف، كالحديث المذكور في البدء بالصاف، أو دلت على ذلك قرينة كالبيت المذكور، لأن جواب الهجاء لا يكون إلا بعده، أنها تدل على الترتيب لقيام الدليل أو القرينة على ذلك، والآية التي نحن بصددها لم يقم دليل راجح، ولا قرينة على إرادة الترتيب فيها بالواو. ا هـ.
وذكر ابن كثير رحمه الله في تفسير هذه الآية أحاديث عن النبي صلى الله عليه وسلم في السنن وغيرها تدل على أن النبي صلى الله عليه وسلم تكرر منه تعليم الاستئذان لمن لا يعلمه، بأن يقول: السلام عليكم، أأدخل؟ فانظره، وقد قدمنا أن النووي ذكر أنه صح فيه حديثان، عن النبي صلى الله عليه وسلم، والمختار أن

ج / 5 ص -498- صيغة الاستئذان التي لا ينبغي العدول عنها أن يقول المستأذن: السلام عليكم أأدخل؟ فإن لم يؤذن له بعد الثالثة انصرف، كما دلت عليه الأدلة.
واعلم أن الأحاديث الواردة في قصة عمر مع أبي موسى في الصحيح في سياقها تغاير لأن في بعضها: أن عمر أرسل إلى أبي موسى بعد انصرافه، فرده من حينه، وفي بعضها أنه لم يأته إلا في الثوم الثاني، وجمع بينها ابن حجر في الفتح قال: وظاهر هذين السياقين التغاير، فإن الأول يقتضي أنه لم يرجع إلى عمر إلا في اليوم الثاني، وفي الثاني أنه أرسل إليه في احال إلى أن قال ويجمع بينهما: بأن عمر لما فرع من الشغل الذي كان فيه تذكره فسأل عنه فأخبر برجوعه فأرسل إليه، فلم يجده الرسول في ذلك الوقت وجاء هو إلى عمر في اليوم الثاني. ا هـ. منه. والعلم عند الله تعالى.
تنبيهات تتعلق بهذه المسألة
الأول: اعلم أن المستأذن إن تحقق أن أهل البيت سمعوه لزمه الانصراف بعد الثالثة، لأنهم لما سمعوه، ولم يأذنوا له دل ذلك على عدم الإذن، وقد بينت السنة الصحيحة عدم الزيادة على الثلاثة، خلافا لمن قال من أهل العلم: إن له أن يزيد على الثلاث مطلقا، وكذلك إذا لم يدر هل سمعوه أولا، فإنه يلزمه الانصراف بعد الثالثة، كما أوضحنا أدلتة ولم يقيد شيء منها بعلمه بأنهم سمعوه.
التنبيه الثاني: اعلم أن الذي يظهر لنا رجحانه من الأدلة، أنه إن علم أن أهل البيت، لم يسمعوا استئذانه لا يزيد على الثالثة، بل ينصرف بعدها لعموم الأدلة، وعدم تقييد شيء منها بكونهم لم يسمعوه خلافا لمن قال له الزيادة، ومن فصل في ذلك، وقال النووي في شرح مسلم: أما إذا استأذن ثلاثا، فلم يؤذن له، وظن أنه لم يسمعه، ففيه ثلاثة مذاهب أشهرها أنه ينصرف، ولا يعيد الاستئذان. والثاني يزيد فيه، والثالث إن كان بلفظ الاستئذان المتقدم لم يعده، وإن كان بغيره أعاده. فمن قال بالأظهر فحجته قوله صلى الله عليه وسلم: "فلم يؤذن له فليرجع" ومن قال بالثاني: حمل الحديث على من علم أو ظن أنه سمعه، فلم يأذن والله أعلم.
والصواب إن شاء الله تعالى هو ما قدمنا من عدم الزيادة على الثلاث، لأنه ظاهر النصوص ولا يجوز العدول عن ظاهر النص إلا بدليل يجب الرجوع إليه، كما هو مقرر في الأصول.

ج / 5 ص -499- التنبيه الثالث: قال بعض أهل العلم: إن المستأذن ينبغي له ألا يقف تلقاء الباء بوجهه ولكنه يقف جاعلا الباب عن يمينه أو يساره، ويستأذن وهو كذلك، قال ابن كثير: ثم ليعلم أنه ينبغي للمستأذن على أهل المنزل ألا يقف تلقاء الباب بوجهه، ولكن ليكن الباب عن يمينه، أو يساره لما رواه أبو داود: حدثنا مؤمل بن الفضل الحراني في آخرين قالوا: حدثنا بقية بن الوليد، حدثنا محمد بن عبد الرحمان عن عبد الله بن بشر قال: "كان رسول الله صلى الله عليه وسلم إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه ولكن من ركنه الأيمن أو الأيسر ويقول: "السلام عليكم، السلام عليكم" وذلك أن الدور لم يكن عليها يومئذ ستور، انفرد به أبو داود. وقال أبو داود أيضا: حدثنا عثمان بن أبي شيبة ثنا جرير، ح، وثنا أبو بكر بن أبي شيبة، ثنا حفص عن الأعمش عن طلحة عن هزيل قال: جاء رجل قال عثمان: سعد، فوقف على باب النبي صلى الله عليه وسلم، يستأذن فقام على الباب، قال عثمان: مستقبل الباب فقال له النبي صلى الله عليه وسلم: "هكذا عنك أو هكذا فإنما الإستئذان من النظر" ورواه أبو داود الطيالسي عن سفيان الثوري، عن الأعمش عن طلحة بن مصرف عن رجل عن سعد عن النبي صلى الله عليه وسلم رواه أبو داود، من حديث انتهى من ابن كثير، والحديثان اللذان ذكرهما عن أبي داود نقلناهما من سنن أبي داود لأن نسخة ابن كثير التي عندنا فيها تحريف فيهما.
وفيما ذكرنا دلالة على ما ذكرنا من أن المستأذن لا يقف مستقبل الباب خوفا أو يفتح له الباب، فيرى من أهل المنزل ما لا يحبون أن يراه، بخلاف ما لو كان الباب عن يمينه أو يساره فإنه وقت فتح الباب لا يرى ما في داخل البيت. والعلم عند الله تعالى.
المسألة الثالثة: اعلم أن المستأذن إذا قال له رب المنزل: من أنت، فلا تجوز له أن يقول له: أنا بل يفصح باسمه وكنيته إن كان مشهورا به، لأن لفظه: أنا يعبر بها كل أحد عن نفسه فلا تحصل بها معرفة المستأذن، وقد ثبت معنى هذا عن النبي صلى الله عليه وسلم ثبوتا لا مطعن فيه.
قال البخاري رحمه الله في صحيحه: حدثنا أبو الوليد هشام بن عبد الملك، حدثنا شعبة، عن محمد بن المنكدر، قال: سمعت جابرا رضي الله عنه يقول: أتيت النبي صلى الله عليه وسلم في دين كان على أبي، فدققت الباب فقال: "من ذا؟" فقلت: أنا. فقال: "أنا أنا"، كأنه كرهها انتهى منه، وتكريره صلى الله عليه وسلم لفظه: أنا دليل على أنه لم يرضها من جابر، لأنها لا يعرف بها المستأذن فهي جواب له صلى الله عليه وسلم، بما لا يطابق سؤاله، وظاهر الحديث أن جواب

ج / 5 ص -500- المستأذن بأنا، لا يجوز لكراهة النبي صلى الله عليه وسلم لذلك وعدم رضاه به خلافا لمن قال: إنه مكروه كراهة تنزيه، وهو قول الجمهور.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا محمد بن عبد الله بن نمير، حدثنا عبد الله بن إدريس، عن شعبة عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال: أتيت النبي صلى الله عليه وسلم فدعوت فقال النبي صلى الله عليه وسلم: "من هذا؟" قلت أنا فخرج وهو يقول: "أنا أنا".
حدثنا يحيى بن يحيى، وأبو بكر بن أبي شيبة، واللفظ لأبي بكر قال قال يحيى أخبرنا وقال أبو بكر: حدثنا وكيع عن شعبة، عن محمد بن المنكدر، عن جابر بن عبد الله قال: استأذنت على النبي صلى الله عليه وسلم فقال: "من هذا؟" فقلت: أنا. فقال النبي صلى الله عليه وسلم: "أنا أنا".
وحدثنا إسحاق بن إبراهيم، حدثنا النضر بن شميل، وأبو عامر العقدي "ح" وحدثنا محمد بن المينى، حدثني وهب بن جرير "ح" وحدثني عبد الرحمان بن بشر، حدثنا بهز كلهم عن شعبة بهذا الإسناد، وفي حديثهم كأنه كره ذلك انتهى منه، وقول جابر، كأنه كره ذلك فيه أنه لا يخفى من تكريره صلى الله عليه وسلم لفظة أنا أنه كره ذلك ولم يرضه، وحديث جابر هذا أخرجه غير الشيخين من باقي الجماعة.
المسألة الرابعة: اعلم أن الأظهر الذي لا ينبغي العدول عنه أن الرجل يلزمه أن يستأذن على أمه وأخته وبنيه وبناته البالغين، لأنه إن دخل على من ذكر بغير استئذان فقد تقع عينه على عورات من ذكر، وذلك لا يحل له.
وقال ابن حجر في فتح الباري في شرحه لحديث: إنما جعل الاستئذان من أجل البصر، ما نصه: ويؤخذ منه أنه يشرع الاستئذان عى كل أحد حتى المحارم، لئلا تكون منكشفة العورة: وقد أخرج البخاري في الأدب المفرد عن نافع: كان ابن عمر إذا بلغ بعض ولده الحلم لم يدخل عليه إلا بإذن، ومن طريق علقمة جاء رجل إلى ابن مسعود فقال: استأذن على أمي؟ فقال ما على كل أحيانها تريد أن تراها، ومن طريق مسلم بن نذير بالنون مصغرا: سأل رجل حذيفة: أستأذن على أمي؟ فقال: إن لم تستأذن عليها رأيت ما تكره، ومن طريق موسى بن طلحة، دخلت مع أبي على أمي فدخل، واتبعته فدفع في صدري، وقال: تدخل بغير إذن؟ ومن طريق عطاء سألت ابن عباس استأذن على أختي؟

ج / 5 ص -501- قال نعم، قلت إنها في حجري؟ قال: أتحب أن تراها عريانة؟ وأسانيد هذه الآثار كلها صحيحة. انتهى من فتح الباري.
وهذه الآثار عن هؤلاء الصحابة تؤيد ما ذكرنا من الاستئذان على من ذكرنا، ويفهم من الحديث الصحيح: "إنما جعل الاستئذان من أجل البصر"، فوقوع البصر على عورات من ذكر لا يحل، كما ترى. وقال ابن كثير رحمه الله في تفسيره للآية التي نحن بصددها: وقال هشيم: أخبرنا أشعث بن سوار، عن كردوس، عن ابن مسعود، قال: عليكم أن تستأذنوا على أمهاتكم وأخواتكم، وقال أشعث، عن عدي بن ثابت: أن امرأة من الأنصار قالت: يا رسول الله صلى الله عليه وسلم! إني أكون في منزلي على الحال التي لا أحب أن يراني أحد عليها لا والد ولا ولد، وإنه لا يزال يدخل علي رجل من أهل بيتي، وأنا على تلك الحال، فنزلت: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً}، وقال ابن جريج: سمعت عطاء بن أبي رباح يخبر عن ابن عباس رضي الله عنهما، قال: ثلاث أيات جحدهن الناس، قال الله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13]، قال ويقولون: إن أكرمكم عند الله أعظمكم بيتا، إلى أن قال: والأدب كله قد جحده الناس، قال: قلت: أستأذن على أخواتي أيتام في حجري معي في بيت واحد؟ قال: نعم، فرددت عليه ليرخص لي فأبى، فقال: تحب أن تراها عريانة؟ قلت: لا، قال: فاستأذن، قال: فراجعته، فقال: أتحب أن تطيع الله؟ قال: قلت: نعم، قال: فاستأذن، قال ابن جريج: وأخبرني ابن طاوس عن أبيه، قال: ما من امرأة أكره إلي أن أرى عورتها من ذات محرم، قال: وكان يشدد في ذلك، وقال ابن جريج عن الزهري: سمعت هزيل بن شرحبيل الأودي الأعمى أنه سمع ابن مسعود يقول: عليكم الإذن على أمهاتكم، اهـ محل الغرض منه، وهو يدل على ما ذكرنا من الاستئذان على من ذكرنا، والعلم عند الله تعالى.
المسألة الخامسة: اعلم أنه إن لم يكن مع الرجل في بيته إلا امرأته أن الأظهر أنه لا يستأذن عليها، وذلك يفهم من ظاهر قوله تعالى: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ}، ولأنه لا حشمة بين الرجل وامرأته، ويجوز بينهما من الأحوال والملابسات ما لا يجوز لأحد غيرهما، ولو كان أبا أو أما أو ابنا، كما لا يخفى. ويدل له الأثر الذي ذكرناه آنفا عن موسى بن طلحة: أنه دخل مع أبيه طلحة على أمه فزجره طلحة عن أن يدخل على أمه بغير إذن، مع أن طلحة زوجها دخل بغير إذن.

ج / 5 ص -502- وقال ابن كثير في "تفسيره": وقال ابن جريج: قلت لعطاء: أيستأذن الرجل على امرأته؟ قال: لا، ثم قال ابن كثير: وهذا محمول على عدم الوجوب، وإلا فالأولى أن يعلمها بدخوله ولا يفاجئها به؛ لاحتمال أن تكون على هيئة لا تحب أن يراها عليها، ثم نقل ابن كثير عن ابن جرير بسنده عن زينب امرأة ابن مسعود، قالت: كان عبد الله إذا جاء من حاجة، فانتهى إلى الباب تنحنح وبزق كراهة أن يهجم منا على أمر يكرهه، قال: وإسناده صحيح، اهـ محل الغرض منه. والأول أظهر ولا سيما عند من يرى إباحة نظر الزوج إلى فرج امرأته كمالك وأصحابه ومن وافقهم، والعلم عند الله تعالى.
المسألة السادسة: إذا قال أهل المنزل للمستأذن: ارجع، وجب عليه الرجوع؛ لقوله تعالى: {وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ} [النور: 28]، وكان بعض أهل العلم يتمنى إذا استأذن على بعض أصدقائه أن يقولوا له: ارجع، ليرجع، فيحصل له فضل الرجوع المذكور في قوله: {هُوَ أَزْكَى لَكُمْ}؛ لأن ما قال الله إنه أزكى لنا لا شك أن لنا فيه خيرا وأجرا، والعلم عند الله تعالى.
المسألة السابعة: اعلم أن أقوى الأقوال دليلا وأرجحها فيمن نظر من كوة إلى داخل منزل قوم ففقأوا عينه التي نظر إليهم بها، ليطلع على عوراتهم أنه لا حرج عليهم في ذلك من إثم ولا غرم دية العين ولا قصاص، وهذا لا ينبغي العدول عنه لثبوته عن النبي صلى الله عليه وسلم ثبوتا لا مطعن فيه، ولذا لم نذكر هنا أقوال من خالف في ذلك من أهل العلم لسقوطها عندنا، لمعارضتها النص الثابت عنه صلى الله عليه وسلم. قال البخاري رحمه الله في صحيحه: باب من اطلع في بيت قوم ففقأوا عينه فلا دية له، ثم ذكر من أحاديث هذه الترجمة: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا أبو الزناد عن الأعرج، عن أبي هريرة قال: قال أبو القاسم صلى الله عليه وسلم: "لو أن امرأ اطلع عليك بغير إذن فخذفته بحصاة ففقأت عينه لم يكن عليك جناح"، اهـ منه. والجناح الحرج. وقوله صلى الله عليه وسلم في هذا الحديث الصحيح: "لم يكن عليك جناح"، لفظ جناح فيه نكرة في سياق النفي فهي تعم رفع كل حرج من إثم ودية وقصاص، كما ترى.
وقال مسلم بن الحجاج رحمه الله في "صحيحه": حدثني زهير بن حرب، حدثنا جرير، عن سهيل، عن أبيه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من اطلع في بيت قوم بغير إذنهم فقد حل لهم أن يفقأوا عينه"، اهـ منه.

ج / 5 ص -503- وهذا الحديث الصحيح فيه التصريح منه صلى الله عليه وسلم أنهم يحل لهم أن يفقأوا عينه، وكون ذلك حلالا لهم مستلزم أنهم ليس عليهم فيه شىء من إثم، ولا دية، ولا قصاص؛ لأن كل ما أحله الله على لسان نبيه صلى الله عليه وسلم لا مؤاخذة على فعله البتة بنوع من أنواع المؤاخذة، كما لا يخفى.
وقال مسلم بن الحجاج رحمه الله تعالى في "صحيحه" متصلا بكلامه هذا الذي نقلنا عنه: حدثنا ابن أبي عمر، حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم، قال: "لو أن رجلا اطلع عليك بغير إذن فخذفته بحصاة ففقأت عينه، ما كان عليك من جناح"، اهـ منه.
وقد بينا وجه دلالته على أنه لا شىء في عين المذكور، وثبوت هذا عن النبي صلى الله عليه وسلم كما رأيت يدل على أنه لما تعدى وانتهك الحرمة، ونظر إلى بيت غيره دون استئذان، أن الله أذن على لسان رسوله صلى الله عليه وسلم في أخذ عينه الخائنة، وأنها هدر لا عقل فيها، ولا قود، ولا إثم، ويزيد ما ذكرنا توكيدا وإيضاحا ما جاء عنه صلى الله عليه وسلم منه أنه هم أن يفعل ذلك.
قال البخاري رحمه الله في صحيحه تحت الترجمة المذكور آنفا، وهي قوله: باب من اطلع في بيت قوم ففقأوا عينه فلا دية له: حدثنا أبو اليمان، حدثنا حماد بن زيد، عن عبيد الله بن أبي بكر بن أنس، عن أنس رضي الله عنه: أن رجلا اطلع في بعض جحر النبي صلى الله عليه وسلم، فقام إليه بمشقص أو مشاقص، وجعل يختله ليطعنه.
حدثنا قتيبة بن سعيد، حدثنا ليث، عن ابن شهاب، أن سهل بن سعد الساعدي أخبره أن رجلا اطلع في جحر في باب رسول الله صلى الله عليه وسلم، ومع رسول الله صلى الله عليه وسلم مدري يحك به رأسه، فلما رآه رسول الله صلى الله عليه وسلم قال: "لو أعلم أنك تنتظرني لطعنت به في عينيك"، قال رسول الله صلى الله عليه وسلم: "إنما جعل الإذن من قبل البصر"، اهـ منه. وقد ذكر البخاري هذه الأحاديث التي ذكرناها عنه هنا في كتاب الديات.
وقد قال في كتاب الاستئذان: باب الاستئذان من أجل البصر: حدثنا علي بن عبد الله، حدثنا سفيان، قال الزهري: حفظته كما أنك هاهنا عن سهل بن سعد، قال: اطلع رجل من جحر في حجر النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم مدري يحك بها رأسه، فقال: "لو أعلم أنك تنظر لطعنت به في عينك، إنما جعل الاستئذان من أجل البصر".

ج / 5 ص -504- حدثنا مسدد، حدثنا حماد بن زيد، عن عبيد الله بن أبي بكر، عن أنس بن مالك رضي الله عنه: أن رجلا اطلع من بعض حجر النبي صلى الله عليه وسلم، فقام إليه النبي صلى الله عليه وسلم بمشقص أو بمشاقص، فكأني أنظر إليه يختل الرجل ليطعنه، وهذه النصوص الصحيحة تؤيد ما ذكرنا فلا التفات لمن خالفها من أهل العلم، ومن أولها؛ لأن النص لا يجوز العدول عنه، إلا لدليل يجب الرجوع إليه.
واعلم أن المشقص بكسر أوله وسكون ثانيه، وفتح ثالثه هو نصل السهم إذا كان طويلا غير عريض، وقوله في الحديث المذكور: من جحر في حجر النبي صلى الله عليه وسلم، الجحر الأول: بضم الجيم وسكون الحاء المهملة وهو كل ثقب مستدير في أرض أو حائط. والثاني: بضم الحاء المهملة وفتح الجيم جمع حجرة: وهي ناحية البيت.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن يحيى وأبو كامل فضيل بن الحسين وقتيبة بن سعيد، واللفظ ليحيى، وأبي كامل قال يحيى: أخبرنا، وقال الآخران: حدثنا حماد بن زيد، عن عبيد الله بن أبي بكر، عن أنس بن مالك رضي الله عنه أن رجلا اطلع من بعض حجر النبي صلى الله عليه وسلم، فقام إليه بمشقص أو مشاقص، فكأني أنظر إلى رسول الله صلى الله عليه وسلم يختله ليطعنه، وفي لفظ عند مسلم من حديث سهل بن سعد الساعدي: أن رجلا اطلع في جحر في باب رسول الله صلى الله عليه وسلم، ومع رسول الله صلى الله عليه وسلم مدري يحك بها رأسه، فلما رآه رسول الله صلى الله عليه وسلم، قال: "لو أعلم أنك تنظرني لطعنت به في عينك"، وقال رسول الله صلى الله عليه وسلم: "إنما جعل الاستئذان من أجل البصر"، وفي مسلم روايات أخر بهذا المعنى قد اكتفينا منها بما ذكرنا.
وهذه النصوص الصحيحة التي ذكرنا لا ينبغي العدول عنها، ولا تأويلها بغير مستند صحيح من كتاب أو سنة، ولذلك اخترنا ما جاء فيها من أن تلك العين الخائنة يحل أخذها، وتكون هدرا، ولم نلتفت إلى قول من أقوال من خالف ذلك، ولا لتأويلهم للنصوص بغير مستند يجب الرجوع إليه، والعلم عند الله تعالى.
المسألة الثامنة: اعلم أن صاحب المنزل إذا أرسل رسولا إلى شخص ليحضر عنده، فإن أهل العلم قد اختلفوا: هل يكون الإرسال إليه إذنا؛ لأنه طلب حضوره بإرساله إليه، وعلى هذا القول إذا جاء منزل من أرسل إليه فله الدخول بلا إذن جديد اكتفاء بالإرسال إليه، أو لا بد من أن يستأذن إذا أتى المنزل استئذانا جديدا، ولا يكتفي بالإرسال؟ وكل من

ج / 5 ص -505- القولين قال به بعض أهل العلم، واحتج من قال: إن الإرسال إليه إذن يكفي عن الاستئذان عند إتيان المنزل بما رواه أبو داود في سننه: حدثنا موسى بن إسماعيل، ثنا حماد عن حبيب، وهشام عن محمد عن أبي هريرة: أن النبي صلى الله عليه وسلم قال: "رسول الرجل إلى الرجل إذنه". حدثنا حسين بن معاذ، ثنا عبد الأعلى، ثنا سعيد، عن قتادة، عن أبي رافع، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "إذا دعي أحدكم إلى طعام فجاء مع الرسول فإن ذلك له إذن"، قال أبو علي اللؤلؤي: سمعت أبا داود يقول: قتادة لم يسمع من أبي رافع شيئا، اهـ من أبي داود.
قال ابن حجر في "فتح الباري": وقد ثبت سماعه منه في الحديث الذي سيأتي في البخاري في كتاب التوحيد من رواية سليمان التيمي، عن قتادة: أن أبا رافع حدثه، اهـ.
ويدل لصحة ما رواه أبو داود ورواه البخاري تعليقا: باب إذا دعي الرجل فجاء هل يستأذن؟ وقال سعيد عن قتادة، عن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "هو إذنه" اهـ. ومعلوم أن البخاري لا يعلق بصيغة الجزم، إلا ما هو صحيح عنده، كما قدمناه مرارا. وقال ابن حجر في "الفتح": في حديث كون "رسول الرجل إلى الرجل إذنه"، وله متابع أخرجه البخاري في الأدب المفرد من طريق محمد بن سيرين عن أبي هريرة، بلفظ: "رسول الرجل إلى الرجل إذنه"، وأخرج له شاهدا موقوفا على ابن مسعود، قال: "إذا دعي الرجل فهو إذنه"، وأخرجه ابن أبي شيبة مرفوعا، انتهى محل الغرض منه.
فهذه جملة أدلة من قالوا: بأن من دعي لا يستأذن إذا قدم.
وأما الذين قالوا: يستأذن إذا قدم إلى منزل المرسل، ولا يكتفي بإرسال الرسول، فقد احتجوا بما رواه البخاري في "صحيحه": حدثنا أبو نعيم، حدثنا عمر بن ذر، وحدثني محمد بن مقاتل، أخبرنا عبد الله، أخبرنا عمر بن ذر، أخبرنا مجاهد عن أبي هريرة رضي الله عنه، قال: دخلت مع رسول الله صلى الله عليه وسلم فوجد لبنا في قدح، فقال: "أبا هر ألحق أهل الصفة فادعهم إلي"، قال: فأتيتهم فدعوتهم، فأقبلوا فاستأذنوا فأذن لهم فدخلوا، اهـ منه. قال: هذا الحديث الصحيح صريح في أنه صلى الله عليه وسلم أرسل أبا هر لأهل الصفة، ولم يكتفوا بالإرسال عن الاستئذان ولو كان يكفي عنه لبينه صلى الله عليه وسلم؛ لأنه لا يؤخر البيان عن وقت الحاجة.
ومن أدلة أهل هذا القول ظاهر عموم قوله تعالى: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى

ج / 5 ص -506- تَسْتَأْنِسُوا}؛ لأن ظاهرها يشمل من أرسل إليه وغيره، وقد جمع بعض أهل العلم بين أدلة القولين. قال ابن حجر في "فتح الباري": وجمع المهلب وغيره بتنزيل ذلك على اختلاف حالين إن طال العهد بين الطلب والمجيء احتاج إلى استئناف الاستئذان، وكذا إن لم يطل لكن كان المستدعي في مكان يحتاج معه إلى الإذن في العادة، وإلا لم يحتج إلى استئناف إذن. وقال ابن التين: لعل الأول فيمن علم أنه ليس عنده من يستأذن لأجله، والثاني بخلافه. قال: والاستئذان على كل حال أحوط. وقال غيره: إن حضر صحبة الرسول أغناه استئذان الرسول، ويكفيه سلام الملاقاة، وإن تأخر عن الرسول احتاج إلى الاستئذان، وبهذا جمع الطحاوي، واحتج بقوله في الحديث: "فاقبلوا فاستأذنوا"، فدل على أن أبا هريرة لم يكن معهم، إلا لقال فأقبلنا، كذا قال، إ هـ كلام ابن حجر. وأقربها عندي الجمع الأخير، ويدل له الحديث المذكور فيه، وقوله في حديث أبي داود المتقدم: فجاء مع الرسول فإن ذلك له إذن، والعلم عند الله تعالى.
 {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ. وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ}.
أمر الله جل وعلا المؤمنين والمؤمنات بغض البصر، وحفظ الفرج، ويدخل في حفظ الفرج: حفظه من الزنى، واللواط، والمساحقة، وحفظه من الإبداء للناس والانكشاف لهم، وقد دلت آيات أخر على أن حفظه من المباشرة المدلول عليه بهذه الآية يلزم عن كل شيء إلا الزوجة والسرية، وذلك في قوله تعالى في سورة "المؤمنون" و "سأل سائل"، {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ. إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون:5-6] و [المعارج: 29-30].
فقد بينت هذه الآية أن حفظ الفرج من الزنى، واللواط لازم، وأنه لا يلزم حفظه عن الزوجة والموطوءة بالملك.
وقد بينا في سورة "البقرة" أن الرجل يجب عليه حفظ فرجه عن وطء زوجته في الدبر، وذكرنا لذلك أدلة كثيرة، وقد أوضحنا الكلام على آية: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} [المؤمنون:5]، في سورة " قد أفلح المؤمنون"، وقد وعد الله تعالى من امتثل أمره في هذه الآية من الرجال والنساء بالمغفرة والأجر العظيم، إذا عمل معها الخصال المذكورة معها في سورة "الأحزاب"، وذلك في قوله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ}، إلى

ج / 5 ص -507- قوله تعالى: {وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب: 35]، وأوضح تأكيد حفظ الفرج عن الزنى في آيات أخر؛ كقوله تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [الاسراء:32]، وقوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً. إِلَّا مَنْ تَابَ} [لفرقان:69-70]، إلى غير ذلك من الآيات. وأوضح لزوم حفظ الفرج عن اللواط، وبين أنه عدوان في آيات متعددة في قصة قوم لوط؛ كقوله: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ * وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ} [الشعراء:165-166]، وقوله تعالى: {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ * أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت: 28-29]، إلى غير ذلك من الآيات.
وقد أوضحنا كلام أهل العلم وأدلتهم في عقوبة فاعل فاحشة اللواط في سورة "هود"، وعقوبة الزاني في أول هذه السورة الكريمة.
واعلم أن الأمر بحفظ الفرج يتناول حفظه من انكشافه للناس. وقال ابن كثير رحمه الله في تفسير هذه الآية: وحفظ الفرج تارة يكون بمنعه من الزنى؛ كما قال تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} [المؤمنون:5]، وتارة يكون بحفظه من النظر إليه كما جاء في الحديث في مسند أحمد والسنن: "احفظ عورتك إلا من زوجتك أو ما ملكت يمينك"، اهـ منه.
وقوله تعالى في هذه الآية الكريمة: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ}، قال الزمخشري في الكشاف: من للتبعيض والمراد غض البصر عما يحرم، والاقتصار به على ما يحل، وجوز الأخفش أن تكون مزيدة، وأباه سيبويه، فإن قلت: كيف دخلت في غض البصر دون حفظ الفرج؟ قلت: دلالة على أن أمر النظر أوسع، إلا ترى أن المحارم لا بأس بالنظر إلى شعورهن، وصدورهن، وثديهن، وأعضادهن، وأسوقهن، وأقدامهن، وكذلك الجواري المستعرضات، والأجنبية ينظر إلى وجهها وكفيها وقدميها في إحدى الروايتين، وأما أمر الفرج فمضيق، وكفاك فرقا أن أبيح النظر إلا ما استثني منه، وحظر الجماع إلا ما استنثي منه، ويجوز أن يراد مع حفظها من الإفضاء إلى ما لا يحل حفظها عن الإبداء.

ج / 5 ص -508- وعن ابن زيد: كل ما في القرءان من حفظ الفرج فهو عن الزنى إلا هذا فإنه أراد به الاستتار، اهـ كلام الزمخشري.
وما نقل عن ابن زيد من أن المراد بحفظ الفرج في هذه الآية الاستتاء فيه نظر. بل يدخل فيه دخولا أوليا حفظه من الزنى واللواط، ومن الأدلة على ذلك تقديمه الأمر بغض البصر على الأمر بحفظ الفرج؛ لأن النظر بريد الزنى، كما سيأتي إيضاحه قريبا إن شاء الله تعالى. وما ذكر جواز النظر إليه من المحارم لا يخلو بعضه من نظر، وسيأتي تحقيق ذلك إن شاء الله تعالى وتفصيله في سورة "الأحزاب"، كما وعدنا في ترجمة هذا الكتاب المبارك، أنا نوضح مسألة الحجاب في سورة "الأحزاب".
وقول الزمخشري: إن {مِنْ} في قوله: {يَغُضُّوا مِنْ أَبْصَارِهِمْ} للتبعيض، قاله غيره، وقواه القرطبي بالأحاديث الواردة في أن نظرة الفجاءة لا حرج فيها وعليه أن يغض بصره بعدها، ولا ينظر نظرا عمدا إلى ما لا يحل، وما ذكره الزمخشري عن الأخفش، وذكره القرطبي وغيرهما من أن {مِنْ} زائدة، لا يعول عليه. وقال القرطبي: وقيل الغض: النقصان. يقال: غض فلان من فلان، أي: وضع منه، فالبصر إذا لم يمكن من عمله، فهو موضوع منه ومنقوص، ف{مِنْ} صلة للغض، وليست للتبعيض، ولا للزيادة، اهـ منه.
والأظهر عندنا أن مادة الغض تتعدى إلى المفعول بنفسها وتتعدى إليه أيضا بالحرف الذي هو {مِنْ}، ومثل ذلك كثير في كلام العرب، ومن أمثله تعدي الغض للمعقول بنفسه قول جرير:

فغض الطرف إنك من نمير فلا كعبا بلغت ولا كلابا

وقول عنترة:

وأغض طرفي ما بدت لي جارتي حتى يواري جارتي مأواها

وقول الآخر:

وما كان غض الطرف منا سجية ولكننا في مذحج غربان

لأن قوله: غض الطرف مصدر مضاف إلى مفعوله بدون حرف.

ج / 5 ص -509- ومن أمثلة تعدي الغض بـ{مِنْ} قوله تعالى: {يَغُضُّوا مِنْ أَبْصَارِهِمْ} و{يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ}، وما ذكره هنا من الأمر بغض البصر قد جاء في آية أخرى تهديد من لم يمتثله، ولم يغض بصره عن الحرام، وهي قوله تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ} [غافر: 19].
وقد قال البخاري رحمه الله: وقال سعيد بن أبي الحسن للحسن: إن نساء العجم يكشفن صدرهن ورءوسهن، قال: اصرف بصرك عنهن، يقول الله عز وجل: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ}، قال قتادة: عما لا يحل لهم، {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ}، خائنة الأعين النظر إلى ما نهي عنه، اهـ محل الغرض منه بلفظه.
وبه تعلم أن قوله تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ} فيه الوعيد لمن يخون بعينه بالنظر إلى ما لا يحل له، وهذا الذي دلت عليه الآيتان من الزجر عن النظر إلى ما لا يحل جاء موضحا في أحاديث كثيرة.
منها: ما ثبت في الصحيح، عن أبي سعيد الخدري رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "إياكم والجلوس بالطرقات"، قالوا: يا رسول اللها ما لنا من مجالسنا بد نتحدث فيها، قال: "فإذا أبيتم إلا المجلس فأعطوا الطريق حقه"، قالوا: وما حق الطريق يا رسول الله صلى الله عليه وسلم؟ قال: "غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف، والنهي عن المنكر"، انتهى. هذا لفظ البخاري في "صحيحه".
ومنها ما ثبت في الصحيح عن عبد الله بن عباس رضي الله عنهما، قال: أردف النبي صلى الله عليه وسلم الفضل بن عباس يوم النحر خلفه على عجز راحلته، وكان الفضل رجلا وضيئا فوقف النبي صلى الله عليه وسلم للناس يفتيهم، وأقبلت امرأة من خثعم وضيئة تستفتي رسول الله صلى الله عليه وسلم، فطفق الفضل ينظر إليها وأعجبه حسنها، فالتفت النبي صلى الله عليه وسلم والفضل ينظر إليها، فأخلف بيده، فأخذ بذقن الفضل فعدل وجهه عن النظر إليها، الحديث.
ومحل الشاهد منه: أنه صلى الله عليه وسلم صرف وجه الفضل عن النظر إليها، فدل ذلك على أن نظره إليها لا يجوز، واستدلال من يرى أن للمرأة الكشف عن وجهها بحضرة الرجال الأجانب بكشف الخثعمية وجهها في هذا الحديث، سيأتي إن شاء الله الجواب عنه في

ج / 5 ص -510- الكلام على مسألة الحجاب في سورة "الأحزاب".
ومنها ما ثبت في الصحيحين وغيرهما: من أن نظر العين إلى ما لا يحل لها تكون به زانية، فقد ثبت في الصحيح عن ابن عباس، أنه قال: ما رأيت شيئا أشبه باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم: "إن الله كتب على ابن ءادم حظه من الزنى أدرك ذلك لا محالة، فزنى العين: النظر، وزنى اللسان: المنطق، والنفس تتمنى وتشتهي، والفرج يصدق ذلك كله ويكذبه"، اهـ. هذا لفظ البخاري، والحديث متفق عليه، وفي بعض رواياته زيادة على ما ذكرنا هنا.
ومحل الشاهد منه قوله صلى الله عليه وسلم: "فزنى العين النظر"، فإطلاق اسم الزنى على نظر العين إلى ما لا يحل دليل واضح على تحريمه والتحذير منه، والأحاديث بمثل هذا كثيرة معلومة.
ومعلوم أن النظر سبب الزنى فإن من أكثر من النظر إلى جمال امرأة مثلا قد يتمكن بسببه حبها من قلبه تمكنا يكون سبب هلاكه، والعياذ بالله، فالنظر بريد الزنى. وقال مسلم بن الوليد الأنصاري:

كسبت لقلبي نظرة لتسره عيني فكانت شقوة ووبالا

ما مر بي شىء أشد من الهوى سبحان من خلق الهوى وتعالى

وقال آخر:

ألم تر أن العين للقلب رائد فما تألف العينان فالقلب آلف

وقال آخر:

وأنت إذا أرسلت طرفك رائدا لقلبك يوما أتعبتك المناظر

رأيت الذي لا كله أنت قادر عليه ولا عن بعضه أنت صابر

وقال أبو الطيب المتنبي:

وأنا الذي اجتلب المنية طرفه فمن المطالب والقتيل القاتل

وقد ذكر ابن الجوزي رحمه الله في كتابه "ذم الهوى" فصولا جيدة نافعة أوضح فيها الآفات التي يسببها النظر وحذر فيها منه، وذكر كثيرا من أشعار الشعراء، والحكم النثرية

ج / 5 ص -511- في ذلك وكله معلوم، والعلم عند الله تعالى.
{وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}.
اعلم أولا أن كلام العلماء في هذه الآية يرجع جميعه إلى ثلاثة أقوال:
الأول: أن الزينة هنا نفس شىء من بدن المرأة؛ كوجهها وكفيها.
الثاني: أن الزينة هي ما يتزين به خارجا عن بدنها.
وعلى هذا القول ففي الزينة المذكورة الخارجة عن بدن المرأة قولان:
أحدهما: أنها الزينة التي لا يتضمن إبداؤها رؤية شىء من البدن؛ كالملاءة التي تلبسها المرأة فوق القميص والخمار والإزار.
والثاني: أنها الزينة التي يتضمن إبداؤها رؤية شىء من البدن كالكحل في العين، فإنه يتضمن رؤية الوجه أو بعضه، وكالخضاب والخاتم، فإن رؤيتهما تستلزم رؤية اليد، وكالقرط والقلادة والسوار، فإن رؤية ذلك تستلزم رؤية محله من البدن؛ كما لا يخفى.
وسنذكر بعض كلام أهل العلم في ذلك، ثم نبين ما يفهم من آيات القرءان رجحانه.
قال ابن كثير رحمه الله في تفسير هذه الآية، وقوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، أي: لا يظهرن شيئا من الزينة للأجانب، إلا ما لا يمكن إخفاؤه، قال ابن مسعود كالرداء والثياب، يعني على ما كان يتعاطاه نساء العرب من المقنعة التي تجلل ثيابها، وما يبدو من أسافل الثياب، فلا حرج عليها فيه لأن هذا لا يمكنها إخفاؤه ونظيره في زي النساء ما يظهر من إزارها، وما لا يمكن إخفاؤه، وقال بقول ابن مسعود: الحسن، وابن سيرين، وأبو الجوزاء، وإبراهيم النخغي وغيرهم، وقال الأعمش عن سعيد بن جبير، عن ابن عباس {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: وجهها وكفيها والخاتم. وروي عن ابن عمر، وعطاء، وعكرمة، وسعيد بن جبير، وأبي الشعثاء، والضحاك، وإبراهيم النخعي وغيرهم نحو ذلك. وهذا يحتمل أن يكون تفسيرا للزينة التي نهين عن إبدائها؛ كما قال أبو إسحاق السبيعي، عن أبي الأحوص، عن عبد الله قال في قوله: {وَلا يُبْدِينَ زِينَتَهُنَّ} الزينة: القرط، والدملوج، والخلخال، والقلادة. وفي رواية عنه بهذا الإسناد، قال: الزينة زينتان، فزينة لا يراها إلا الزوج الخاتم والسوار، وزينة يراها

ج / 5 ص -512- الأجانب، وهي الظاهر من الثياب، وقال الزهري: لا يبدو لهؤلاء الذين سمى الله ممن لا تحل له إلا الأسورة والأخمرة والأقرطة من غير حسر، وأما عامة الناس، فلا يبدو منها إلا الخواتم. وقال مالك، عن الزهري {إِلَّا مَا ظَهَرَ مِنْهَا}: الخاتم والخلخال. ويحتمل أن ابن عباس، ومن تابعه أرادوا تفسير ما ظهر منها: بالوجه والكفين، وهذا هو المشهور عند الجمهور، ويستأنس له بالحديث الذي رواه أبو داود في "سننه":
حدثنا يعقوب بن كعب الأنطاكي، ومؤمل بن الفضل الحراني، قالا: حدثنا الوليد، عن سعيد بن بشير، عن قتادة، عن خالد بن دريك، عن عائشة رضي الله عنها: أن أسماء بنت أبي بكر دخلت على النبي صلى الله عليه وسلم، وعليها ثياب رقاق فأعرض عنها، وقال: "يا أسماء، إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا"، وأشار إلى وجهه وكفيه. لكن قال أبو داود، وأبو حاتم الرازي: هو مرسل، خالد بن دريك لم يسمع من عائشة رضي الله عنها، والله أعلم، اهـ كلام ابن كثير.
وقال القرطبي في تفسيره لقوله تعالى: {إِلَّا مَا ظَهَرَ مِنْهَا}: واختلف الناس في قدر ذلك، فقال ابن مسعود: ظاهر الزينة هو الثياب. وزاد ابن جبير: الوجه. وقال سعيد بن جبير أيضا، وعطاء، والأوزاعي: الوجه والكفان والثياب. وقال ابن عباس، وقتادة، والمسور بن مخرمة: ظاهر الزينة هو الكحل والسوار والخضاب إلى نصف الذراع والقرطة والفتخ ونحو هذا، فمباح أن تبديه المرأة لكل من دخل عليها من الناس. وذكر الطبري عن قتادة في معنى نصف الذراع حديثا عن النبي صلى الله عليه وسلم، وذكر آخر عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: "لا يحل لامرأة تؤمن بالله واليوم الآخر إذا عركت أن تظهر إلا وجهها ويديها إلى هاهنا"، وقبض على نصف الذراع.
قال ابن عطية: ويظهر لي بحكم ألفاظ الآية أن المرأة مأمورة بأن لا تبدي وأن تجتهد في الإخفاء لكل ما هو زينة، ووقع الاستثناء فيما يظهر بحكم ضرورة حركة فيما لا بد منه، أو إصلاح شأن ونحو ذلك، فما ظهر على هذا الوجه مما تؤدي إليه الضرورة في النساء، فهو المعفو عنه.
قلت: وهذا قول حسن إلا أنه لما كان الغالب من الوجه والكفين ظهورهما عادة، وعبادة وذلك في الصلاة والحج، فيصلح أن يكون الاستثناء راجعا إليهما يدل لذلك ما رواه أبو داود عن عائشة رضي الله عنها، ثم ذكر القرطبي حديث عائشة المذكور الذي

ج / 5 ص -513- قدمناه قريبا، ثم قال: وقد قال ابن خويز منداد من علمائنا: إن المرأة إذا كانت جميلة، وخيف من وجهها وكفيها الفتنة، فعليها ستر ذلك، وإن كانت عجوز أو مقبحة جاز أن تكشف وجهها وكفيها، اهـ محل الغرض من كلام القرطبي.
وقال الزمخشري: الزينة ما تزينت به المرأة من حلي أو كحل أو خضاب، فما كان ظاهرا منها كالخاتم والفتخة والكحل والخضاب، فلا بأس به، وما خفي منها كالسوار، والخلخال، والدملج، والقلادة، والإكليل، والوشاح، والقرط، فلا تبديه إلا لهؤلاء المذكورين، وذكر الزينة دون مواقعها للمبالغة في الأمر بالتصون والتستر؛ لأن هذه الزينة واقعة على مواضع من الجسد لا يحل النظر إليها لغير هؤلاء، وهي الذراع، والساق، والعضد، والعنق، والرأس، والصدر، والأذن. فنهى عن إبداء الزينة نفسها ليعلم أن النظر إذا لم يحل إليها لملابستها تلك المواقع، بدليل أن النظر إليها غير ملابسة لها لا مقال في حله، كان النظر إلى المواقع أنفسها متمكنا في الحظر، ثابت القدم في الحرمة، شاهد على أن النساء حقهن أن يحتطن في سترها ويتقين الله في الكشف عنها، إلى آخر كلامه.
وقال صاحب "الدر المنثور": وأخرج عبد الرزاق والفريابي، وسعيد بن منصور، وابن أبي شيبة، وعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، والطبراني، والحاكم وصححه، وابن مردويه، عن ابن مسعود رضي الله عنه في قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ}، قال: الزينة السوار والدملج والخلخال، والقرط، والقلادة {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الثياب والجلباب.
وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، عن ابن مسعود رضي الله عنه، قال: الزينة زينتان، ، زينة ظاهرة، وزينة باطنة لا يراها إلا الزوج. فأما الزينة الظاهرة: فالثياب، وأما الزينة الباطنة: فالكحل، والسوار والخاتم. ولفظ ابن جرير: فالظاهرة منها الثياب، وما يخفى: فالخلخالان والقرطان والسواران.
وأخرج ابن المنذر عن أنس في قوله: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الكحل والخاتم.
وأخرج سعيد بن منصور، وابن جرير، وعبد بن حميد، وابن المنذر، والبيهقي عن ابن عباس رضي الله عنهما {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الكحل والخاتم والقرط والقلادة.

ج / 5 ص -514- وأخرج عبد الرزاق وعبد بن حميد، عن ابن عباس في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: هو خضاب الكف، والخاتم.
وأخرج ابن أبي شيبة وعبد بن حميد وابن أبي حاتم، عن ابن عباس في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: وجهها، وكفاها والخاتم.
وأخرج ابن أبي شيبة وعبد بن حميد وابن أبي حاتم، عن ابن عباس في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: رقعة الوجه، وباطن الكف.
وأخرج ابن أبي شيبة وعبد بن حميد، وابن المنذر، والبيهقي في سننه، عن عائشة رضي الله عنها: أنها سئلت عن الزينة الظاهرة؟ فقالت: القلب والفتخ، وضمت طرف كمها.
وأخرج ابن أبي شيبة عن عكرمة في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الوجه وثغرة النحر.
وأخرج ابن جرير عن سعيد بن جبير في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الوجه والكف.
وأخرج ابن جرير عن عطاء في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الكفان والوجه.
وأخرج عبد الرزاق وابن جرير، عن قتادة {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: المسكتان والخاتم والكحل.
قال قتادة: وبلغني أن النبي صلى الله عليه وسلم قال: "لا يحل لامرأة تؤمن بالله واليوم الآخر إلا إلى هاهنا" ويقبض نصف الذراع. وأخرج عبد الرزاق وابن جرير، عن المسور بن مخرمة في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: القلبين، يعني السوار والخاتم والكحل.
وأخرج سعيد وابن جرير، عن ابن جريج، قال: قال ابن عباس في قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الخاتم والمسكة. قال ابن جريج: وقالت عائشة رضي الله عنها: القلب والفتخة. قالت عائشة: دخلت علي ابنة أخي لأمي عبد الله بن الطفيل مزينة، فدخلت على النبي صلى الله عليه وسلم وأعرض، فقالت عائشة رضي الله عنها: إنها ابنة أخي وجارية، فقال: "إذا عركت المرأة لم يحل لها أن تظهر إلا وجهها وإلا ما دون

ج / 5 ص -515- هذا"، وقبض على ذراعه نفسه، فترك بين قبضته وبين الكف مثل قبضة أخرى، اهـ محل الغرض من كلام صاحب "الدر المنثور".
وقد رأيت في هذه النقول المذكورة عن السلف أقوال أهل العلم في الزينة الظاهرة والزينة الباطنة، وأن جميع ذلك راجع في الجملة إلى ثلاثة أقوال؛ كما ذكرنا.
الأول: أن المراد بالزينة ما تتزين به المرأة خارجا عن أصل خلقتها، ولا يستلزم النظر إليه رؤية شىء من بدنها؛ كقول ابن مسعود، من وافقه: إنها ظاهر الثياب؛ لأن الثياب زينة لها خارجة عن أصل خلقتها وهي ظاهرة بحكم الاضطرار، كما ترى.
وهذا القول هو أظهر الأقوال عندنا وأحوطها، وأبعدها من الريبة وأسباب الفتنة.
القول الثاني: أن المراد بالزينة: ما تتزين به، وليس من أصل خلقتها أيضا، لكن النظر إلى تلك الزينة يستلزم رؤية شىء من بدن المرأة، وذلك كالخضاب والكحل، ونحو ذلك؛ لأن النظر إلى ذلك يستلزم رؤية الموضع الملابس له من البدن، كما لا يخفى.
القول الثالث: أن المراد بالزينة الظاهرة بعض بدن المرأة الذي هو من أصل خلقتها؛ كقول من قال: إن المراد بما ظهر منها الوجه والكفان، وما تقدم ذكره عن بعض أهل العلم.
وإذا عرفت هذا، فاعلم أننا قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولا، وتكون في نفس الآية قرينة دالة على عدم صحة ذلك القول، وقدمنا أيضا في ترجمته أن من أنواع البيان التي تضمنها أن يكون الغالب في القرءان إرادة معنى معين في اللفظ، مع تكرر ذلك اللفظ في القرءان، فكون ذلك المعنى هو المراد من اللفظ في الغالب، يدل على أنه هو المراد في محل النزاع؛ لدلالة غلبة إرادته في القرءان بذلك اللفظ، وذكرنا له بعض الأمثلة في الترجمة.
وإذا عرفت ذلك، فاعلم أن هذين النوعين من أنواع البيان للذين ذكرناهما في ترجمة هذا الكتاب المبارك، ومثلنا لهما بأمثلة متعددة كلاهما موجود في هذه الآية، التي نحن بصددها.
أما الأول منهما، فبيانه أن قول من قال في معنى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، أن المراد بالزينة: الوجه والكفان مثلا، توجد في الآية قرينة تدل على عدم صحة

ج / 5 ص -516- هذا القول، وهي أن الزينة في لغة العرب، هي ما تتزين به المرأة مما هو خارج عن أصل خلقتها: كالحلى، والحلل. فتفسير الزينة ببعض بدن المرأة خلاف الظاهر، ولا يجوز الحمل عليه، إلا بدليل يجب الرجوع إليه، وبه تعلم أن قول من قال: الزينة الظاهرة: الوجه، والكفان خلاف ظاهر معنى لفظ الآية، وذلك قرينة على عدم صحة هذا القول، فلا يجوز الحمل عليه إلا بدليل منفصل يجب الرجوع إليه.
وأما نوع البيان الثاني المذكور، فإيضاحه: أن لفظ الزينة يكثر تكرره في القرءان العظيم مرادا به الزينة الخارجة عن أصل المزين بها، ولا يراد بها بعض أجزاء ذلك الشىء المزين بها؛ كقوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31]، وقوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} [الأعراف: 32]، وقوله تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا} [الكهف: 7]، وقوله تعالى: {وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا} [القصص: 60]، وقوله تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} [الصافات:6]، وقوله تعالى: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} [النحل: 8]، وقوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ} [القصص: 79]، وقوله تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [الكهف: 46]، وقوله تعالى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ} [الحديد: 20]، وقوله تعالى: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} [طـه: 59]، وقوله تعالى عن قوم موسى: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ} [طـه: 87]، وقوله تعالى: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور: 31]، فلفظ الزينة في هذه الآيات كلها يراد به ما يزين به الشىء وهو ليس من أصل خلقته، كما ترى. وكون هذا المعنى هو الغالب في لفظ الزينة في القرءان، يدل على أن لفظ الزينة في محل النزاع يراد به هذا المعنى، الذي غلبت إرادته في القرءان العظيم، وهو المعروف في كلام العرب؛ كقول الشاعر:

يأخذن زينتهن أحسن ما ترى وإذا عطلن فهن خير عواطل

وبه تعلم أن تفسير الزينة في الآية بالوجه والكفين، فيه نظر.
وإذا علمت أن المراد بالزينة في القرءان ما يتزين به مما هو خارج عن أصل الخلقة، وأن من فسروها من العلماء بهذا اختلفوا على قولين، فقال بعضهم: هي زينة لا يستلزم النظر إليها رؤية شىء من بدن المرأة كظاهر الثياب. وقال بعضهم: هي زينة يستلزم النظر

ج / 5 ص -517- إليها رؤية موضعها من بدن المرأة؛ كالكحل والخطاب، ونحو ذلك.
قال مقيده عفا الله عنه وغفر له: أظهر القولين المذكورين عندي قول ابن مسعود رضي الله عنه: أن الزينة الظاهرة هي ما لا يستلزم النظر إليها رؤية شىء من بدن المرأة الأجنبية، وإنما قلنا إن هذا القول هو الأظهر؛ لأنه هو أحوط الأقوال، وأبعدها عن أسباب الفتنة، وأطهرها لقلوب الرجال والنساء، ولا يخفى أن وجه المرأة هو أصل جمالها ورؤيته من أعظم أسباب الافتتان بها؛ كما هو معلوم والجاري على قواعد الشرع الكريم، هو تمام المحافظة والابتعاد من الوقوع فيما لا ينبغي.
واعلم أن مسألة الحجاب وإيضاح كون الرجل لا يجوز له النظر إلى شىء من بدن الأجنبية، سواء كان الوجه والكفين أو غيرهما قد وعدنا في ترجمة هذا الكتاب المبارك وغيرها من المواضع، بأننا سنوضح ذلك في سورة "الأحزاب"، في الكلام على آية الحجاب، وسنفي إن شاء الله تعالى بالوعد في ذلك بما يظهر به للمنصف ما ذكرنا.
واعلم أن الحديث الذي ذكرنا في كلام ابن كثير عند أبي داود، وهو حديث عائشة في دخول أسماء على النبي صلى الله عليه وسلم، في ثياب رقاق، وأنه قال لها: "إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا"، وأشار إلى وجهه وكفيه، حديث ضعيف عند أهل العلم بالحديث؛ كما قدمنا عن ابن كثير أنه قال فيه: قال أبو داود، وأبو حاتم الرازي: هو مرسل، وخالد بن دريك لم يسمع من عائشة،
والأمر كما قال، وعلى كل حال فسنبين هذه المسألة إن شاء الله بيانا شافيا مع مناقشة أدلة الجميع في سورة "الأحزاب"، ولذلك لم نطل الكلام فيها هاهنا.
تنبيه
قد ذكرنا في كلام أهل العلم في الزينة أسماء كثير من أنواع من الزينة، ولعل بعض الناظرين في هذا الكتاب، لا يعرف معنى تلك الأنواع من الزينة، فأردنا أن نبينها هاهنا تكميلا للفائدة.
أما الكحل والخضاب فمعروفان، وأشهر أنواع خضاب النساء الحناء، والقرط ما يعلق في شحمة الأذن، ويجمع على قرطة كقردة، وقراط، وقروط، وأقراط، ومنه قول الشاعر:

ج / 5 ص -518- أكلت دما إن لم أرعك بضرة بعيدة مهوى القرط طيبة النشر

والخاتم معروف، وهو حلية الأصابع. والفتخ: جمع فتخة بفتحات وهي حلقة من فضة لا فص فيها، فإذا كان فيها فص، فهو الخاتم. وقيل: قد يكون للفتخة فص، وعليه فهي نوع من الخواتم، والفتخة تلبسها النساء في أصابع أيديهن، وربما جعلتها المرأة في أصابع رجليها، ومن ذلك قول الراجزة، وهي الدهناء بنت مسحل زوجة العجاج:

والله لا تخدعني بضم ولا بتقبيل ولا بشم

إلا بزعزاع يسلي همي تسقط منه فتخي في كمي

والخلخال، ويقال له:
الخلخل حلية معروفة تلبسها النساء في أرجلهن كالسوار في المعصم، والمخلخل: موضع الخلخال من الساق، ومنه قول امرىء القيس:

إذا قلت هاتي نوليني تمايلت على هضيم الكشح ريا المخلخل

والدملج: ويقال له الدملوج: هو المعضد، وهو ما شد في عضد المرأة من الخرز وغيره، والعضد من المرفق إلى المنكب، ومنه قول الشاعر:

ما مركب وركوب الخيل يعجبني كمركب بين دملوج وخلخال

والسوار: حلية من الذهب، أو الفضة مستديرة كالحلقة تلبسها المرأة في معصمها، وهو ما بين مفصل اليد والمرفق، وهو القلب بضم القاف.
وقال بعض أهل اللغة: إن القلب هو السوار المفتول من طاق واحد؛ لا من طاقين أو أكثر، ومنه قول خالد بن يزيد بن معاوية في زوجته رملة بنت الزبير بن العوام رضي الله عنه:

تجول خلاخيل النساء ولا أرى لرملة خلخالا يجول ولا قلبا

أحب بني العوام من أجل حبها ومن أجلها أحببت أخوالها كلبا

والمسكة بفتحات: السوار من عاج أو ذبل، والعاج سن الفيل، والذبل بالفتح شىء كالعاج، وهو ظهر السلحفاة البحرية، يتخذ منه السوار، ومنه قول جرير يصف امرأة:

ترى العبس الحولى جونا بكوعها لها مسكا من غير عاج ولا ذبل

ج / 5 ص -519- قاله الجوهري في "صحاحه"، والمسك بفتحتين: جمع مسكة.
وقال بعض أهل اللغة: المسك أسورة من عاج أو قرون أو ذبل، ومقتضى كلامهم أنها لا تكون من الذهب، ولا الفضة، وقد قدمنا في سورة "التوبة"، في الكلام على قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} [التوبة: 34]، في مبحث زكاة الحلي المباح من حديث عمرو بن شعيب، عن أبيه، عن جده، عند أبي داود النسائي: أن امرأة أتت رسول الله صلى الله عليه وسلم ومعها ابنتها وفي يد ابنتها مسكتان غليظتان من ذهب، الحديث. وهو دليل على أن المسكة تكون من الذهب، كما تكون من العاج، والقرون، والذبل. وهذا هو الأظهر خلافا لكلام كثير من اللغويين في قولهم: إن المسك لا يكون من الذهب، والفضة، والقلادة معروفة، والله تعالى أعلم.
{وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}.
لما أمر الله تعالى بهذه الآداب المذكورة في الآيات المتقدمة، وكان التقصير في امتثال تلك الأوامر قد يحصل علم خلقه ما يتداركون به، ما وقع منهم من التقصير في امتثال الأمر، واجتناب النهي، وبين لهم أن ذلك إنما يكون بالتوبة، وهي الرجوع عن الذنب والإنابة إلى الله بالاستغفار منه، وهي ثلاثة أركان:
الأول: الإقلاع عن الذنب إن كان متلبسا به.
والثاني: الندم على ما وقع منه من المعصية.
والثالث: النية ألا يعود إلى الذنب أبدا، والأمر في قوله في هذه الآية: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً}، الظاهر أنه للوجوب وهو كذلك، فالتوبة واجبة على كل مكلف، من كل ذنب اقترفه، وتأخيرها لا يجوز فتجب منه التوبة أيضا.
وقوله: {لَعَلَّكُمْ تُفْلِحُونَ}، قد قدمنا مرارا أن أشهر معاني لعل في القرءان اثنان:
الأول: أنها على بابها من الترجي، أي: توبوا إلى الله رجاء أن تفلحوا، وعلى هذا فالرجاء بالنسبة إلى العبد، أما الله جل وعلا، فهو عالم بكل شىء، فلا يجوز في حقه إطلاق الرجاء، وعلى هذا فقوله تعالى لموسى وهارون في مخاطبة فرعون: {فَقُولا لَهُ قَوْلاً

ج / 5 ص -520- لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طـه:44]، وهو جل وعلا عالم بما سبق في الأزل من أنه لا يتذكر ولا يخشى.
معناه: فقولا له قولا لينا رجاء منكما بحسب عدم علمكما بالغيب أن يتذكر أو يخشى.
والثاني: هو ما قاله بعض أهل العلم بالتفسير من أن كل لعل في القرءان للتعليل، إلا التي في سورة "الشعراء"، وهي في قوله تعالى: {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [الشعراء:129]، قالوا: فهي بمعنى كأنكم، وقد قدمنا أن إطلاق لعل للتعليل معلوم في العربية، ومنه قول الشاعر:

فقلتم لنا كفوا الحروب لعلنا نكف ووثقتم لنا كل موثق

أي: كفوا الحروب، لأجل أن نكف؛ كما تقدم.
وعلى هذا القول، فالمعنى: وتوبوا إلى الله جميعا أيها المؤمنون، لأجل أن تفلحوا، أي: تنالوا الفلاح، والفلاح في اللغة العربية: يطلق على معنيين:
الأول: الفوز بالمطلوب الأعظم، ومن هذا المعنى قول لبيد:

فاعقلي إن كنت لما تعقلي ولقد أفلح من كان عقل

أي: فاز بالمطلوب الأعظم من رزقه الله العقل.
المعنى الثاني: هو البقاء الدائم في النعيم والسرور، ومنه قول الأضبط بن قريع، وقيل: كعب بن زهير:

لكل هم من الهموم سعه والمسى والصبح لا فلاح معه

يعني: أنه لا بقاء لأحد في الدنيا مع تعاقب المساء والصباح عليه. وقول لبيد بن ربيعة أيضا:

لو أن حيا مدرك الفلاح لناله ملاعب الرماح

يعني: لو كان أحد يدرك البقاء، ولا يموت لناله ملاعب الرماح، وهو عمه عامر بن

ج / 5 ص -521- مالك بن جعفر المعروف بملاعب الأسنة. وقد قال فيه الشاعر يمدحه، ويذم أخاه الطفيل والد عامر بن الطفيل المشهور:

فررت وأسلمت ابن أمك عامرا يلاعب أطراف الوشيج المزعزع

وبكل من المعنيين اللذين ذكرناهما في الفلاح فسر حديث الأذان والإقامة:
حي على الفلاح؛ كما هو معروف. ومن تاب إلى الله كما أمره الله نال الفلاح بمعنييه، فإنه يفوز بالمطلوب الأعظم وهو الجنة، ورضى الله تعالى ، وكذلك ينال البقاء الأبدي في النعيم والسرور، وما تضمنته هذه الآية الكريمة من أمره جل وعلا لجميع المسلمين بالتوبة، مشيرا إلى أنها تؤدي إلى فلاحهم في قوله: {لَعَلَّكُمْ تُفْلِحُونَ}، أوضحه في غير هذا الموضع، وبين أن التوبة التي يمحو الله بها الذنوب، ويكفر بها السيئات، أنها التوبة النصوح، وبين أنها يترتب عليها تكفير السيئات، ودخول الجنة، ولا سيما عند من يقول من أهل العلم: إن عسى من الله واجبة، وله وجه من النظر؛ لأنه عز وجل جواد كريم، رحيم غفور، فإذا أطمع عبده في شىء من فضله، فجوده وكرمه تعالى وسعة رحمته يجعل ذلك الإنسان الذي أطعمه ربه في ذلك الفضل يثق، بأنه ما أطعمه فيه، إلا ليتفضل به عليه.
ومن الآيات التي بينت هذا المعنى هنا، قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [التحريم: 8]، فقوله في آية "التحريم" هذه: {يَا أَيُّهَا الَّذِينَ آمَنُوا}؛ كقوله في آية "النور": {أَيُّهَا الْمُؤْمِنُونَ}، لأن من كفرت عنه سيئاته وأدخل الجنة، فقد نال الفلاح بمعنييه. وقوله في آية "التحريم": {تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً} موضح لقوله في "النور": {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً}، ونداؤه لهم بوصف الإيمان في الآيتين فيه تهييج لهم، وحث على امتثال الأمر؛ لأن الاتصاف بصفة الإيمان بمعناه الصحيح، يقتضي المسارعة إلى امتثال أمر الله، واجتناب نهيه، والرجاء المفهوم من لفظة عسى في آية "التحريم"، هو المفهوم من لفظة لعل في آية "النور"، كما لا يخفى.
تنبيهات
الأول: التوبة النصوح: هي التوبة الصادقة.
وحاصلها أن يأتي بأركانها الثلاثة على الوجه الصحيح، بأن يقلع عن الذنب إن كان

ج / 5 ص -522- ملتبسا به، ويندم على ما صدر منه من مخالفة أمر ربه جل وعلا، وينوي نية جازمة ألا يعود إلى معصية الله أبدا.
وأظهر أقوال أهل العلم أنه إن تاب توبة نصوحا وكفر الله عنه سيئاته بتلك التوبة النصوح، ثم عاد إلى الذنب بعد ذلك أن توبته الأولى الواقعة على الوجه المطلوب، لا يبطلها الرجوع إلى الذنب، بل تجب عليه التوبة من جديد لذنبه الجديد، خلافا لمن قال: إن عوده للذنب نقض لتوبته الأولى.
الثاني: اعلم أنه لا خلاف بين أهل العلم في أنه لا تصح توبة من ذنب إلا بالندم على فعل الذنب، والإقلاع عنه، إن كان ملتبسا به كما قدمنا أنهما من أركان التوبة، وكل واحد منهما فيه إشكال معروف، وإيضاحه في الأول الذي هو الندم، أن الندم ليس فعلا، وإنما هو انفعال، ولا خلاف بين أهل العلم في أن الله لا يكلف أحدا إلا بفعل يقع باختيار المكلف، ولا يكلف أحدا بشىء إلا شيئا هو في طاقته؛ كما قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة: 286]، وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16].
وإذا علمت ذلك، فاعلم أن الندم انفعال ليس داخلا تحت قدرة العبد، فليس بفعل أصلا، وليس في وسع المكلف فعله، والتكليف لا يقع بغير الفعل، ولا بما لا يطاق، كما بينا. قال في "مراقي السعود":

ولا يكلف بغير الفعل باعث الأنبيا ورب الفضل

وقال أيضا:

والعلم والوسع على المعروف شرط يعم كل ذي تكليف

واعلم أن كلام الأصوليين في مسألة التكليف بما لا يطاق، واختلافهم في ذلك إنما هو بالنسبة إلى الجوار العقلي، والمعنى هل يجيزه العقل أو يمنعه.
أما وقوعه بالفعل فهو مجمعون على منعه؛ كما دلت عليه آيات القرءان والأحاديث النبوية، وبعض الأصوليين يعبر عن هذه المسألة بالتكليف بالمحال هل يجوز عقلا، أو لا؟ أما وقوع التكليف بالمحال عقلا، أو عادة، فكلهم مجمعون على منعه إن كانت الاستحالة لغير علم الله تعالى بعدم وقوعه أزلا، ومثال المستحيل عقلا أن يكلف بالجمع بين الضدين كالبياض والسواد، أو النقيضين كالعدم والوجود. والمستحيل عادة كتكليف المقعد

ج / 5 ص -523- بالمشي وتكليف الإنسان بالطيران ونحو ذلك، فمثل هذا لا يقع التكليف به إجماعا.
وأما المستحيل لأجل علم الله في الأزل بأنه لا يقع، فهو جائز عقلا ولا خلاف في التكليف به فإيمان أبي لهب مثلا كان الله عالما في الأزل بأنه لا يقع؛ كما قال الله تعالى عنه: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ} [المسد:3]، فوقوعه محال عقلا لعلم الله في الأزل، بأنه لا يوجد؛ لأنه لو وجد لاستحال العلم بعدمه جهلا، وذلك مستحيل في حقه تعالى. ولكن هذا المستحيل للعلم بعدم وقوعه جائز عقلا، إذ لا يمنع العقل إيمان أبي لهب، ولو كان مستحيلا لما كلفه الله بالإيمان، على لسانه نبيه صلى الله عليه وسلم، فالإمكان عام، والدعوة عامة، والتوفيق خاص.
وإيضاح مسألة الحكم العقلي أنه عند جمهور النظار، ثلاثة أقسام:
الأول: الواجب عقلا.
الثاني: المستحيل عقلا.
الثالث: الجائز عقلا، وبرهان الحصر الحكم العقلي في الثلاثة المذكورة، أن الشىء من حيث هو شىء، لا يخلو من واحدة من ثلاث حالات: إما أن يكون العقل يقبل وجوده، ولا يقبل عدمه بحال. وإما أن يكون يقبل عدمه ولا يقبل وجوده بحال. وإما أن يكون يقبل وجوده وعدمه معا، فإن كان العقل يقبل وجوده دون عدمه، فهو الواجب عقلا، وذلك كوجود الله تعالى متصفا بصفات الكمال والجلال. فإن العقل السليم لو عرض عليه وجود خالق هذه المخلوقات لقبله، ولو عرض عليه عدمه وأنها خلقت بلا خالق، لم يقبله، فهو واجب عقلا. وأما إن كان يقبل عدمه، دون وجوده، فهو المستحيل عقلا؛ كشريك الله سبحانه وتعالى عن ذلك علوا كبيرا، فلو عرض على العقل السليم عدم شريك لله في ملكه، وعبادته لقبله، ولو عرض عليه وجوده لم يقبله بحال؛ كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الانبياء: 22]، وقال: {إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [المؤمنون: 91]، فهو مستحيل عقلا. وأما إن كان العقل يقبل وجوده وعدمه معا، فهو الجائز العقلي، ويقال له الجائز الذاتي، وذلك كإيمان أبي لهب، فإنه لو عرض وجوده على العقل السليم لقبله، ولو عرض عليه عدمه بدل وجوده لقبله أيضا، كما لا يخفى، فهو جائز عقلا جوازا ذاتيا، ولا خلاف في التكليف بهذا النوع الذي هو الجائز العقلي الذاتي.

ج / 5 ص -524- وقالت جماعات من أهل الأهواء: إن الحكم العقلي قسمان فقط، وهما: الواجب عقلا، والمستحيل عقلا، قالوا: والجائز عقلا لا وجود له أصلا، وزعموا أن دليل الحصر في الواجب والمستحيل أن الأمر إما أن يكون الله عالما في أزله، بأنه سيوجد فهو الواجب الوجود لاستحالة عدم وجوده مع سبق العلم الأزلي بوجوده كإيمان أبي بكر فهو واجب عندهم عقلا لعلم الله بأنه سيقع، إذ لو لم يقع لكان علمه جهلا سبحانه وتعالى عن ذلك علوا كبيرا، وذلك محال. وإما أن يكون الله عالما في أزله، بأنه لا يوجد كإيمان أبي لهب، فهو مستحيل عقلا، إذ لو وجد لانقلب العلم جهلا، سبحانه وتعالى عن ذلك علوا كبيرا، وهذا القول لا يخفى بطلانه، ولا يخفى أن إيمان أبي لهب، وأبي بكر كلاهما يجيز العقل وجوده وعدمه، فكلاهما جائز إلا أن الله تعالى شاء وجود أحد هذين الجائزين، فأوجده وشاء عدم الآخر، فلم يوجده.
والحاصل أن المستحيل لغير علم الله السابق بعدم وجوده؛ لأنه مستحيل استحالة ذاتية كالجمع بين النقيضين لا يقع التكليف به إجماعا، وكذلك المستحيل عادة، كما لا يخفى.
أما الجائز الذاتي فالتكليف به جائز، وواقع إجماعا كإيمان أبي لهب فإنه جائز عقلا، وإن استحال من جهة علم الله بعدم وقوعه، وهم يسمون هذا الجائز الذاتي مستحيلا عرضيا، ونحن ننزه صفة علم الله عن أن نقول إن الاستحالة بسببها عرضية.
فإذا علمت هذا، فاعلم أن علماء الأصول وجميع أهل العلم مجمعون على وقوع التكليف بالجائز العقلي الذاتي، كإيمان أبي لهب، وإن كان وقوعه مستحيلا لعلم الله بأنه لا يقع.
أما المستحيل عقلا لذاته كالجمع بين النقيضين، والمستحيل عادة كمشي المقعد، وطيران الإنسان بغير آلة، فلا خلاف بين أهل العلم في منع وقوع التكليف بكل منهما؛ كما قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة: 286]، وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]، وقال صلى الله عليه وسلم: "إذا أمرتكم بشىء فأتوا منه ما استطعتم".
وأما المستحيل العقلي: فقالت جماعة من أهل الأصول: يجوز التكليف بالمستحيل الذاتي عادة وعقلا، وبالمستحيل عادة. وقال بعضهم: لا يجوز عقلا مع إجماعهم على أنه

ج / 5 ص -525- لا يصح وقوعه بالفعل. وحجة من يمنعه عقلا أنه عبث لا فائدة فيه؛ لأن المكلف به لا يمكن أن يقدر عليه بحال، فتكليفه بما هو عاجز عنه محققا عبث لا فائدة فيه، قالوا فهو مستحيل؛ لأن الله حكيم خبير. وحجة من قال بجوازه أن فائدته امتحان المكلف، هل يتأسف على عدم القدرة، ويظهر أنه لو كان قادرا لا مثل، والامتحان سبب من أسباب التكليف، كما كلف الله إبراهيم بذبح ولده، وهو عالم أنه لا يذبحه، وبين أن حكمة هذا التكليف هي ابتلاء إبراهيم، أي: اختباره، هل يمتثل؟ فلما شرع في الامتثال فداه الله بذبح عظيم؛ كما قال تعالى عنه: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ. وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ. قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ. إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ. وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات:107].
وقد أشار صاحب "مراقي السعود" إلى مسألة التكليف بالمحال وأقوال الأصوليين فيها، وهي اختلافهم في جواز ذلك عقلا، مع إجماعهم على منعه إن كانت الاستحالة لغير علم الله، بعدم الوقوع كالاستحالة الذاتية، بقوله:

وجوز التكليف بالمحال في الكل من ثلاثة الأحوال

وقيل بالمنع لما قد امتنع لغير علم الله أن ليس يقع

وليس واقعا إذا استحالا لغير علم ربنا تعالى

وقوله: وجوز التكليف، يعني: الجواز العقلي.
وقوله: وقيل بالمنع، أي: عقلا ومراده بالثلاثة الأحوال: ما استحال عقلا وعادة، كالجمع بين النقيضين، وما استحال عادة كمشي المقعد، وطيران الإنسان، وإبصار الأعمى، وما استحال لعلم الله بعدم وقوعه.
وإذا عرفت كلام أهل الأصول في هذه المسألة، فاعلم أن التوبة تجب كتابا وسنة وإجماعا من كل ذنب اقترفه الإنسان فورا، وأن الندم ركن من أركانها، وركن الواجب واجب، والندم ليس بفعل، وليس استطاعة المكلف؛ لأنه انفعال لا فعل والانفعالات ليست بالاختيار، فما وجه التكليف بالندم، وهو غير فعل للمكلف، ولا مقدور عليه.
والجواب عن هذا الإشكال: هو أن المراد بالتكليف بالندم التكليف بأسبابه التي يوجد بها، وهي في طوق المكلف، فلو راجع صاحب المعصية نفسه مراجعة صحيحة،

ج / 5 ص -526- ولم يحابها في معصية الله لعلم أن لذة المعاصي كلذة الشراب الحلو الذي فيه السم القاتل، والشراب الذي فيه السم القاتل لا يستلذه عاقل لما يتبع لذته من عظيم الضرر وحلاوة المعاصي فيها ما هو أشد من السم القاتل، وهو ما تستلزمه معصية الله جل وعلا من سخطه على العاصي، وتعذيبه له أشد العذاب، وعقابه على المعاصي قد يأتيه في الدنيا فيهلكه، وينغص عليه لذة الحياة، ولا شك أن من جعل أسباب الندم على المعصية وسيلة إلى الندم، أنه يتوصل إلى حصول الندم على المعصية، بسبب استعماله الأسباب التي يحصل بها.
فالحاصل أنه مكلف بالأسباب المستوجبة للندم، وأنه إن استعملها حصل له الندم، وبهذا الاعتبار كان مكلفا بالندم، مع أنه انفعال لا فعل.
ومن أمثلة استعمال الأسباب المؤدية إلى الندم على المعصية، قول الشاعر وهو الحسين بن مطير:

فلا تقرب الأمر الحرام فإنه حلاوته تفنى ويبقى مريرها

ونقل عن سفيان الثوري رحمه الله أنه كان كثيرا ما يتمثل بقول الشاعر:

تفنى اللذاذة ممن نال صفوتها من الحرام ويبقى الإثم والعار

تبقى عواقب سوء في مغبتها لا خير في لذة من بعدها النار

وأما الإشكال الذي في الإقلاع عن الذنب، فحاصله أن من تاب من الذنب الذي هو متلبس به، مع بقاء فساد ذلك الذنب، أي: أثره السيىء هل تكون توبته صحيحة، نظرا إلى أنه فعل في توبته كل ما يستطيعه، وإن كان الإقلاع عن الذنب لم يتحقق للعجز عن إزالة فساده في ذلك الوقت، أو لا تكون توبته صحيحة؛ لأن الإقلاع عن الذنب الذي هو ركن التوبة لم يتحقق.
ومن أمثلة هذا، من كان على بدعة من البدع السيئة المخالفة للشرع المستوجبة للعذاب إذا بث بدعته، وانتشرت في أقطار الدنيا، ثم تاب من ارتكاب تلك البدعة، فندم على ذلك ونوى ألا يعود إليه أبدا، مع أن إقلاعه عن بدعته لا قدرة له عليه، لانتشارها في أقطار الدنيا؛ ولأن من سن سنة سيئة، فعليه وزرها ووز من عمل بها إلى يوم القيامة، ففساد بدعته باق.

ج / 5 ص -527- ومن أمثلته: من غصب أرضا، ثم سكن في وسطها، ثم تاب من ذلك الغصب نادما عليه، ناويا ألا يعود إليه، وخرج من الأرض المغصوبة بسرعة، وسلك أقرب طريق للخروج منها، فهل تكون توبته صحيحة، في وقت سيره في الأرض المغصوبة قبل خروجه منها؛ لأنه فعل في توبته كل ما يقدر عليه، أو لا تكون صحيحة؛ لأن إقلاعه عن الغصب، لم يتم ما دام موجودا في الأرض المغصوبة، ولو كان يسير فيها، ليخرج منها.
ومن أمثلته: من رمى مسلما بسهم، ثم تاب فندم على ذلك، ونوى ألا يعود قبل إصابة السهم للإنسان الذي رماه به بأن حصلت التوبة والسهم في الهواء في طريقة إلى المرمى، هل تكون توبته صحيحة؛ لأنه فعل ما يقدر عليه، أو لا تكون صحيحة؛ لأن إقلاعه عن الذنب لم يتحقق وقت التوبة، لأن سهمه في طريقه إلى إصابة مسلم، فجمهور أهل الأصول على أن توبته في كل الأمثلة صحيحة؛ لأن التوبة واجبة عليه، وقد فعل من هذا الواجب كل ما يقدر عليه، وما لا قدرة له عليه معذور فيه؛ لقوله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة: 286]، إلى آخر الأدلة التي قدمناها قريبا.
وقال أبو هاشم، وهو من أكابر المعتزلة كابنه أبي علي الجبائي: إن التائب الخارج من الأرض المغصوبة آت بحرام، لأن ما أتى به من الخروج تصرف في ملك الغير بغير إذن، كالمكث، والتوبة إنما تحقق عند انتهائه إذ لا إقلاع إلا حينئذ، والإقلاع ترك المنهي عنه، فالخروج عنده قبيح؛ لأنه تصرف في ملك الغير بغير إذنه، وهو مناف للإقلاع، فهو منهي عنه، مع أن الخروج المذكور مأمور به عنده أيضا، لأنه انفصال عن المكث في الأرض المغصوبة، وهذا بناه على أصله الفاسد، وهو القبح العقلي، لكنه أخل بأصل له آخر، وهو منع التكليف بالمحال فإنه قال: إن خرج عصى، وإن مكث عصى ، فقد حرم عليه الضدين كليهما، اهـ. قاله في "نشر البنود".
وإلى هذه المسألة أشار في "مراقي السعود" مقتصرا على مذهب الجمهور، بقوله:

من تاب بعد أن تعاطى السببا فقد أتى بما عليه وجبا

وإن بقي فساده كمن رجع عن بث بدعة عليها يتبع

أو تاب خارجا مكان الغصب أو تاب بعد الرمي قبل الضرب

ج / 5 ص -528- قوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ}.
الإنكاح هنا معناه: التزويج، {وَأَنْكِحُوا الْأَيَامَى}، أي: زوجوهم، والأيامى: جمع أيم بفتح الهمزة وتشديد الياء المكسورة، والأيم:هو من لا زوج له من الرجال والنساء، سواء كان قد تزوج قبل ذلك، أو لم يتزوج قط، يقال: رجل أيم، وامرأة أيم. وقد فسر الشماخ بن ضرار في شعره: الأيم الأنثى بأنها التي لم تتزوج في حالتها الراهنة، وذلك في قوله:

يقر بعيني أن أنبأ أنها وإن لم أنلها أيم لم تزوج

فقوله: لم تزوج تفسير لقوله: أنها أيم، ومن إطلاق الأيم على الذكر الذي لا زوج له قول أمية بن أبي الصلت الثقفي:

لله دربني على أيم منهم وناكح

ومن إطلاقه على الأنثى قول الشاعر:

أحب الأيامى إذ بثينة أيم وأحببت لما أن غنيت الغوانيا

والعرب تقول: آم الرجل يئيم، وآمت المرأة تئيم، إذا صار الواحد منهما أيما. وكذلك تقول: تأيم إذا كان أيما.
ومثاله في الأول قول الشاعر:

لقد إمت حتى لامني كل صاحب رجاء بسلمى أن تئيم كما إمت

ومن الثاني قوله:

فإن تنكحي أنكح وأن تتأيمي وإن كنت أفتى منكم أتأيم

ومن الأول أيضا، قول يزيد بن الحكم الثقفي:

كل امرىء ستئيم منه العرس أو منها يئيم

وقول الآخر:

ج / 5 ص -529- نجوت بقوف نفسك غير أني إخال بأن سييتم أو تئيم

يعني: ييتم ابنك وتئيم امرأتك.
فإذا علمت هذا، فاعلم أن قوله تعالى في هذه الآية: {وَأَنْكِحُوا الْأَيَامَى} شامل للذكور والإناث، وقوله في هذه الآية: {مِنْكُمْ}، أي: من المسلمين، ويفهم من دليل الخطاب أي مفهوم المخالفة في قوله: {مِنْكُمْ}، أن الأيامى من غيركم، أي: من غير المسلمين، وهم الكفار ليسوا كذلك.
وهذا المفهوم الذي فهم من هذه الآية جاء مصرحا به في آيات أخر؛ كقوله تعالى في أيامى الكفار الذكور: {وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} [البقرة: 221]، وقوله في أياماهم الإناث: {ولا تنكحوا المشركات حتى يؤمن}، وقوله فيهما جميعا: {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10].
وبهذه النصوص القرءانية الصريحة الموضحة لمفهوم هذه الآية، تعلم أنه لا يجوز تزويج المسلمة للكافر مطلقا وأنه لا يجوز تزويج المسلم للكافرة إلا أن عموم هذه الآيات خصصته آية "المائدة"، فأبانت أن المسلم يجوز له تزوج المحصنة الكتابية خاصة؛ وذلك في قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5]، فقوله تعالى عاطفا على ما يحل للمسلمين: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}، صريح في إباحة تزويج المسلم للمحصنة الكتابية، والظاهر أنها الحرة العفيفة.
فالحاصل أن التزويج بين الكفار والمسلمين ممنوع في جميع الصور، إلا صورة واحدة، وهي تزوج الرجل المسلم بالمرأة المحصنة الكتابية، والنصوص الدالة على ذلك قرءانية، كما رأيت.
وقوله تعالى في هذه الآية الكريمة: {وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ}، يدل على لزوم تزويج الأيامى من المملوكين الصالحين، والإماء المملوكات، وظاهر هذا الأمر الوجوب؛ لما تقرر في الأصول.

ج / 5 ص -530- وقد بينا مرارا من أن صيغة الأمر المجردة عن القرائن تقتضي الوجوب، وبذلك تعلم أن الخالية من زوج إذا خطبها كفء ورضيته، وجب على وليها تزويجها إياه، وأن ما يقوله بعض أهل العلم من المالكية ومن وافقهم، من أن السيد له منع عبده وأمته من التزويج مطلقا غير صواب لمخالفته لنص القرءان في هذه الآية الكريمة.
واعلم أن قوله في هذه الآية الكريمة: {وَإِمَائِكُمْ}، بينت آية "النساء" أن الأمة لا تزوج للحر إلا بالشروط التي أشارت إليها الآية، فآية "النساء" المذكورة مخصصة بعموم آية "النور" هذه بالنسبة إلى الإيماء، وآية "النساء" المذكورة هي قوله تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} إلى قوله تعالى: {ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ} [النساء: 25]، فدلت آية "النساء" هذه على أن الحر لا يجوز له أن يتزوج المملوكة المؤمنة، إلا إذا كان غير مستطيع تزويج حرة لعدم الطول عنده، وقد خاف الزنى فله حينئذ تزوج الأمة بإذن أهلها المالكين لها، ويلزمه دفع مهرها، وهي مؤمنة عفيفة ليست من الزانيات ولا متخذات الأخدان، ومع هذا كله فصبره عن تزويجها خير له، وإذا كان الصبر عن تزويجها مع ما ذكرنا من الاضطرار خيرا له فمع عدمه أولى بالمنع. وبما ذكرنا تعلم أن الصواب قول الجمهور من منع تزويج الحر الأمة، إلا بالشروط المذكورة في القرءان؛ كقوله تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً} [النساء: 25]، وقوله: {ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ} [النساء: 25]، أي: الزنى إلى آخر ما ذكر في الآية خلافا لأبي حنيفة القائل بجواز نكاحها مطلقا، إلا إذا تزوجها على حرة.
والحاصل أن قوله تعالى في آية "النور" هذه: {وَإِمَائِكُمْ} خصصت عمومه آية "النساء" كما أوضحناه آنفا، والعلماء يقولون: إن علة منع تزويج الحر الأمة، أنها إن ولدت منه كان ولدها مملوكا؛ لأن كل ذات رحم فولدها بمنزلتها، فيلزمه ألا يتسبب في رق أولاده ما استطاع، ووجهه ظاهر كما ترى.
وقوله تعالى في هذه الآية الكريمة: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ}، فيه وعد من الله للمتزوج الفقير من الأحرار، والعبيد بأن الله يغنيه، والله لا يخلف الميعاد، وقد وعد الله أصحاب رسول الله صلى الله عليه وسلم الفقراء باليسر بعد ذلك العسر، وأنجز لهم ذلك، وذلكم في قوله تعالى: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} [الطلاق: 7]، أي: ضيق عليه رزقه إلى قوله

ج / 5 ص -531- تعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} [الطلاق: 7]، وهذا الوعد منه جل وعلا وعد به من اتقاه في قوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2-3]، ووعد بالرزق أيضا من يأمر أهله بالصلاة ويصطبر عليها، وذلك في قوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [طـه:132]، وقد وعد المستغفرين بالرزق الكثير على لسان نبيه نوح في قوله تعالى عنه: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً * وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [نوح:10-12]، وعلى لسان نبيه هود في قوله تعالى عنه: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} [هود: 52]، وعلى لسان نبينا صلى الله عليه وعليهما جميعا وسلم: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً} [هود: 3].
ومن الآيات الدالة على أن طاعة الله تعالى سبب للرزق، قوله تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} [الأعراف: 96]، ومن بركات السماء المطر، ومن بركات الأرض النبات مما يأكل الناس والأنعام. وقوله تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [المائدة: 66]، وقوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97]، أي: في الدنيا؛ كما قدمنا إيضاحه في سورة "النحل"، وكما يدل عليه قوله بعده في جزائه في الآخرة: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97]، وقد قدمنا أنه جل وعلا وعد بالغنى عند التزويج وعند الطلاق.
أما التزويج، ففي قوله هنا: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ}.
وأما الطلاق ففي قوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ} [النساء: 130]، والظاهر أن المتزوج الذي وعده الله بالغنى، هو الذي يريد بتزويجه الإعانة على طاعة الله بغض البصر، وحفظ الفرج؛ كما بينه النبي صلى الله عليه وسلم في الحديث الصحيح: "يا معشر الشباب، من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج" الحديث، وإذا كان قصده بالتزويج طاعة الله بغض البصر وحفظ الفرج، فالوعد بالغنى إنما هو على طاعة الله بذلك.

ج / 5 ص -532- وقد رأيت ما ذكرنا من الآيات الدالة على وعد الله بالرزاق من أطاعه سبحانه جل وعلا ما أكرمه، فإنه يجزي بالعمل بالصالح في الدنيا والآخرة، وما قاله أهل الظاهر من أن هذه الآية الكريمة تدل على أن العبد يملك ماله؛ لأن قوله: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} بعد قوله: {وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ}، يدل على وصف العبيد بالفقر والغنى، ولا يطلق الغنى إلا على من يملك المال الذي به صار غنيا، ووجهه قوي ولا ينافي أن لسيده أن ينتزع منهم ذلك المال الذي ملك له، والعلم عند الله تعالى.
{وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ}.
هذا الاستعفاف المأمور به في هذه الآية الكريمة، هو المذكور في قوله: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} [النور:30]، وقوله تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [الإسراء:32]، ونحو ذلك من الآيات.
قوله تعالى: {وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ}.
قوله تعالى في هذه الآية الكريمة: {فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ}، قيل: غفور لهن، وقيل: غفور لهم، وقيل: غفور لهن ولهم.
وأظهرها أن المعنى غفور لهن لأن المكره لا يؤاخذ بما أكره عليه، بل يغفره الله له لعذره بالإكراه؛ كما يوضحه قوله تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [النحل: 106]، ويؤيده قراءة ابن مسعود، وجابر بن عبد الله، وابن جبير، فإن الله من بعد إكراههن لهن غفور رحيم، ذكره عنه القرطبي، وذكره الزمخشري عن ابن عباس رضي الله عنهم جميعا.
وقد قدمنا في ترجمة هذا الكتاب المبارك أنا لا نبين القرءان بقراءة شاذة، وربما ذكرنا القراءة الشاذة استشهادا بها لقراءة سبعية كما هنا، فزيادة لفظة لهن في قراءة من ذكرنا استشهاد بقراءة شاذة لبيان بقراءة غير شاذة أن الموعود بالمغفرة والرحمة، هو المعذور بالإكراه دون المكره؛ لأنه غير معذور في فعله القبيح، وذلك بيان المذكور بقوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [النحل: 106].

ج / 5 ص -533- وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت لا حاجة إلى تعليق المغفرة بهن؛ لأن المكرهة على الزنى، بخلاف المكره عليه في أنها غير آثمة.
قلت: لعل الإكراه كان دون ما اعتبرته الشريعة من إكراه بقتل، أو بما يخاف منه التلف، أو ذهاب العضو من ضرب عنيف أو غيره، حتى يسلم من الإثم، وربما قصرت عن الحد الذي تعذر فيه فتكون آثمة، انتهى منه.
والذي يظهر أنه لا حاجة إليه، لأن إسقاط المؤاخذة بالإكراه يصدق عليه أنه غفران ورحمة من الله بعبده، والعلم عند الله تعالى. قوله تعالى: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ} [النور:34].
ذكر الله جلا وعلا في هذه الآية الكريمة: أنه أنزل إلينا على لسان نبيه صلى الله عليه وسلم آيات مبينات، ويدخل فيها دخولا أوليا الآيات التي بينت في هذه السورة الكريمة، وأوضحت في معاني الأحكام والحدود، ودليل ما ذكر من القرآن قوله تعالى: {سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ} [النور:1] ولا شك أن هذه الآيات المبينات المصرح بنزولها في هذه السورة الكريمة، داخلة في قوله تعالى هنا: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} [النور: 34] الآية.
وبذلك تعلم أن قوله تعالى هنا: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} معناه: أنزلناها إليكم لعلكم تذكرون: أي تتعظون بما فيها من الأوامر والنواهي، والمواعظ، ويدل لذلك قوله تعالى: {سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ} [النور:1] فقد صرح في هذه الآية الكريمة بأن من حكم إنزالها، أن يتذكر الناس، ويتعظوا بما فيها، ويدل لذلك عموم قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [صّ:29] وقوله تعالى: {المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [الأعراف:2] إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} معطوف على آيات: أي أنزلنا إليكم {آيَاتٍ}، وأنزلنا إليكم مثلا من الذين خلوا من قبلكم.

ج / 5 ص -534- قال أبو حيان في البحر المحيط: {وَمَثَلاً} معطوف على {آيَاتٍ}، فيحتمل أن يكون المعنى ومثلا من أمثال الذين من قبلكم: أي قصة غريبة من قصصهم كقصة يوسف، ومريم في براءتهما.
وقال الزمخشري: ومثلا من أمثال من قبلكم أي قصة عجيبة من قصصهم كقصة يوسف، ومريم يعني قصة عائشة رضي الله عنها، وما ذكرنا عن أبي حيان والزمخشري ذكره غيرهما.
وإيضاحه: أن المعنى: وأنزلنا إليكم مثلا أي قصة عجيبة غريبة في هذه السورة الكريمة، وتلك القصة العجيبة من أمثال {الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [النور: 34] أي: من جنس قصصهم العجيبة، وعلى هذا الذي ذكرنا فالمراد بالقصة العجيبة التي أنزل إلينا، وعبر عنها بقوله: {وَمَثَلاً} هي براءة عائشة رضي الله عنها مما رماها به أهل الإفك، وذلك مذكور في قوله تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ} [النور: 11] إلى قوله تعالى: {أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ} [النور: 26] الآية. فقد بين في الآيات العشر المشار إليها أن أهل الإفك رموا عائشة، وأن الله برأها في كتابه مما رموها به، وعلى هذا:
فمن الآيات المبينة لبعض أمثال من قبلنا قوله تعالى في رمي امرأة العزيز يوسف بأنه أراد بها سوءا تعني الفاحشة قالت: {مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءاً إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} [يوسف: 25] وقوله تعالى: {ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآياتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ} [يوسف:35] لأنهم سجنوه بضع سنين، بدعوى أنه كان أراد الفاحشة من امرأة العزيز، وقد برأه الله من تلك الفرية التي افتريت عليه بإقرار النسوة وامرأة العزيز نفسهاوذلك في قوله تعالى: {بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ * قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} [يوسف:50-51] وقال تعالى عن امرأة العزيز في كلامها مع النسوة اللاتي قطعن أيديهن {قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} [يوسف: 32] الآية.
فقصة يوسف هذه مثل من أمثال من قبلنا، لأنه رمى بإرادة الفاحشة وبرأه الله من

ج / 5 ص -535- ذلك، والمثل الذي أنزله إلينا في هذه السورة، شبيه بقصة يوسف، لأنه هو وعائشة كلاهمارمى بما لا يليق، وكلاهما برأه الله تعالى، وبراءة كل منهما نزل بها هذا القرآن العظيم، وإن كانت براءة يوسف وقعت قبل نزول القرآن بإقرار امرأة العزيز، والنسوة كما تقدم قريبا بشهادة الشاهد من أهلها. {إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ} إلى قوله: {فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ} [يوسف: 26-28] الآية.
ومن الآيات المبينة لبعض أمثال الذين من قبلنا ما ذكرنا تعالى عن قوم مريم من أنهم رموها بالفاحشة، لما ولدت عيسى من غير زوج كقوله تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً} [النساء:156] يعني فاحشة الزنى. وقوله تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [مريم:27] يعنون الفاحشة، ثم بين الله تعالى براءتها مما رموها به في مواضع من كتاب كقوله تعالى: {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً. قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً. وَجَعَلَنِي مُبَارَكاً} إلى قوله: {وَيَوْمَ أُبْعَثُ حَيّاً} [مريم:29-33] فكلام عيسى، وهو رضيع ببراءتها، يدل على أنها بريئة. وقد أوضح الله براءتها مع بيان سبب حملها بعيسى، من غير زوج، وذلك في قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً. فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً. قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً * قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً. قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً. قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً. فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَاناً قَصِيّاً} [مريم:16-22] إلى آخر الآيات.
ومن الآيات التي بين الله فيها براءتها قوله تعالى في الأنبياء: {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} [الانبياء:91] وقوله تعالى في التحريم: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} [التحريم:12]
وقوله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}.
فهذه الآيات التي ذكرنا التي دلت على قذف يوسف وبراءته وقذف مريم وبراءتها

ج / 5 ص -536- من أمثال من قبلنا فهي ما يبين بعض ما دل عليه قوله: {وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ}.
والآيات التي دلت على قذف عائشة وبراءتها بينت المثل الذي أنزل إلينا وكونه من نوع أمثال من قبلنا واضح، لأن كلام من عائشة، ومريم، ويوسف رمى بما لا يليق، وكل منهم برأه الله، وقصة كل منهم عجيبة، ولذا أطلق عليها اسم المثل في قوله: {وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ}. وقوله تعالى في هذه الآية الكريمة: {وَمَوْعِظَةً لِلْمُتَّقِينَ}.
قال الزمخشري: {وَمَوْعِظَةً} ما وعظ به في الآيات والمثل من نحو قوله تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} [النور: 2] {لَوْلا إِذْ سَمِعْتُمُوهُ} [النور: 12]، {وَلَوْلا إِذْ سَمِعْتُمُوهُ} [النور: 16]. يعظكم الله أن تعودوا لمثله أبدا. ا هـ كلام الزمخشري. والظاهر أن وجه خصوص الموعظة بالمتقين دون غيرهم أنهم هم المنتفعون بها.
ونظيره في القرآن قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} [فاطر: 18] وقوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [النازعـات:45] فخص الأنذار بمن ذكر في الآيات، لأنهم هم المنتفعون به مع أنه صلى الله عليه وسلم في الحقيقة منذر لجميع الناس كما قال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1] ونظيره أيضا قوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [قّ: 45] ونحوها من الآيات.
وقوله في هذه الآية الكريمة: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} قرأه نافع، وابن كثير، وأبو عرو، وشعبة بن عاصم: {مُبَيِّنَاتٍ} بفتح الياء المثناة التحتية المشددة بصيغة اسم المفعول، وقرأه ابن عامر، وحمزة، والكسائي، وحفص عن عاصم: {مُبَيِّنَاتٍ} بكسر الياء المشددة بصيغة اسم الفاعل: فعلى قراءة من قرأ بفتح الياء فلا إشكال في الآية، لأن الله بينها، وأوضحها، وعلى قراءة من قرأ {مُبَيِّنَاتٍ} بكسر الياء بصيغة اسم الفاعل، ففي معنى الآية وجهان معروفا.
أحدهما: أن قوله: {مُبَيِّنَاتٍ} اسم فاعل بين المتعدية وعليه فالمفعول محذوف أي مبينات الأحكام والحدود.
والثاني: أن قوله: {مُبَيِّنَاتٍ} وصف من بين اللازمة، وهو صفة مشبهة، وعليه

ج / 5 ص -537- فالمعنى {آيَاتٍ مُبَيِّنَاتٍ} أي بينات واضحات، ويدل لهذا الوجه الأخير قوله تعالى: {وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ} [النور: 1]. وذكر الوجهين المذكورين الزمخشري، وأبو حيان وغيرهما ومثلوا لبين اللازمة بالمثل المعروف، وهو قول العرب: قد بين الصبح لذي عينين.
قال مقيده عفا الله عنه وغفر له: من المعروف في العربية أن بين مضعفا، وأبان كلتاهما تأتي متعدية للمفعول ولازمة، فتعدى بين للمفعول مشهور واضح كقوله تعالى: {قَدْ بَيَّنَّا لَكُمُ الْآياتِ} [آل عمران: 118] وتعدى أبان للمفعول مشهود واضح أيضا كقولهم: أبان له الطريق: أي بينها له، وأوضحها، وأما ورود بين لازمة بمعنى تبين ووضح فمنه المثل المذكور: قد بين الصبح لذي عينين. أي تبين وظهر ومنه قول جرير:

وجوه مجاشع طليت بلؤم يبين في المقلد والعذار

فقوله: يبين بكسر الياء بمعنى: يظهر، ويتضح وقول جرير أيضا:

رأى الناس البصيرة فاستقاموا وبينت المراض من الصحاح

ومنه أيضا قول قيس بن ذريح:

وللحب آيات تبين بالفتى شحوب وتعرى من يديه الأشاجع

على الرواية المشهورة برفع شحوب.
والمعنى: للحب علامات تبين بالكسر أي تظهر وتتضح بالفتى، وهي شحوب إلخ، وأنشد ثعلب هذا البيت فقال: شحوبا بالنصب، وعليه فلا شاهد في البيت، لأن شحوبا على هذا مفعول، تبين فهو على هذا من بين المتعدية، وأما ورود أبان لازمه بمعنى بان وظهر، فهو كثير في كلام العرب أيضا ومنه قول جرير:

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

أي ظهرت المفرقات وتبينت، وقول عمر بن أبي ربيعة المخزومي:

لو دب ذر فوق ضاحي جلدها لأبان من آثارهن حدود

أي لظهر وبان من آثارهن حدود أي ورم وقول كعب بن زهير:

ج / 5 ص -538- قنواء في حريتها للبصير بها عتق مبين وفي الخدين تسهيل

فقوله: مبين وصف من أبانب اللازمة: أي عتق بين واضح، أي كرم ظاهر.
قوله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ}.
قرأ هذا الحرف جميع السبعة غير ابن عامر، وشعبة، عن عاصم: {يُسَبِّحُ لَهُ فِيهَا} بكسر الباء الموحدة المشددة، مبنيا للفاعل، وفاعله {رِجَالٌ} والمعنى واضح على هذه القراءة. وقرأه ابن عامر، وشعبة، عن عاصم: {يُسَبِّحُ لَهُ فِيهَا} بفتح الباء الموحدة المشددة، مبنيا للمفعول، وعلى هذه القراءة فالفاعل المحذوف قد دلت القراءة الأولى على أن تقديره: {رِجَالٌ} فكأنه لما قال {يُسَبِّحُ لَهُ فِيهَا}، قيل: ومن يسبح له فيها؟ قال {رِجَالٌ}: أي يسبح له فيها رجال.
وقد قدمنا في ترجمة هذا الكتاب المبارك ما لفظه، وقد التزمنا أنا لا نبين القرآن إلا بقراءة سبعية، سواء كانت قراءة أخرى في الآية المبينة نفسها، أو آية أخرى غيرها إلى آخره، وإنما ذكرنا أن الآية يبين بعض القراءات فيها معنى بعض، لأن المقرر عند العلماء أن القراءتين في الآية الواحدة كالآيتين.
وإذا علمت ذلك فاعلم أن قراءة الجمهور: {يُسَبِّحُ} بكسر الباء وفاعله {رِجَالٌ}، مبينة أن الفاعل المحذوف في قراءة ابن عامر، وشعبة، عن عاصم: {يُسَبَّحُ} بفتح الباء مبنيا للمفعول لحذف الفاعل هو {رِجَالٌ} كما لا يخفى. والآية على هذه القراءة حذف فيها الفاعل لـ{يُسَبِّحُ}، وحذف أيضا الفعل الرافع للفاعل الذي هو رجال على حد قوله في الخلاصة:

ويرفع الفاعل فعل أضمرا كمثل زيد في جواب من قرا

ونظير ذلك من كلام العرب قول ضرار بن نهشل يرثى أخاه يزيد أو غيره:

ليبك يزيد ضارع لخصومة ومختبط مما تطيح الطوائح

فقوله: ليبك يزيد بضم الياء المثناة التحتية، وفتح الكاف مبنيا للمفعول، فكأنه قيل ومن

ج / 5 ص -539- يبكيه فقال: يبكيه ضارع لخصومة الخ. وقراءة ابن عامر، وشعبة هنا كقراءة ابن كثير: {كَذَلِكَ يُوحِي إِلَيْكَ} بفتح الحاء مبنيا للمفعول فقوله: {اللَّهُ} فاعل يوحى المحذوفة، ووصفه تعالى لهؤلاء الرجال الذين يسبحون له بالغدو والآصال، بكونهم لا تلهيهم تجارة ولا بيع عن ذكر الله، وإقام الصلاة وإيتاء الزكاة على سبيل مدحهم، والثناء عليهم. يدل على أن تلك الصفات لا ينبغي التساهل فيها بحال، لأن ثناء الله على المتصف بها يدل على أن من أجل بها يستحق الذم الذي هو ضد الثناء، ويوضح ذلك أن الله نهى عن الإخلال بها نهيا جازما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون:9] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة: 9] الآية إلى غير ذلك من الآيات.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أنه على قراءة ابن عامر، وشعبة: {يُسَبِّحُ} بفتح الباء يحسن الوقف على قوله: بـ{الْآصَالِ}، وأما على قراءة الجمهور يسبح بالكسر، فلا ينبغي الوقف على قوله: {الْآصَالِ}، لأن فاعل {يُسَبِّحُ} {رِجَالٌ}، والوقف دون الفاعل لا ينبغي كما لا يخفى.
المسألة الثانية: اعلم أن الضمير المؤنث في قوله: {يُسَبِّحُ لَهُ فِيهَا} راجع إلى المساجد المعبر عنها بالبيوت في قوله: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} والتحقيق: أن البيوت المذكورة، هي المساجد.
وإذا علمت ذلك فاعلم أن تخصيصه من يسبح له فيها بالرجال في قوله {اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ. رِجَالٌ} يدل بمفهومه على أن النساء يسبحن له في بيوتهن لا في المساجد، وقد يظهر للناظر أن مفهوم قوله: {رِجَالٌ} مفهوم لقب، والتحقيق عند الأصوليين أنه لا يحتج به.
قال مقيده عفا الله عنه وغفر له: لا شك أن مفهوم لفظ الرجال، مفهوم لقب بالنظر إلى مجرد لفظه، وأن مفهوم اللقب ليس بحجة على التحقيق، كما أوضحناه في غير هذا الموضع. ولكن مفهوم الرجال هنا معتبر، وليس مفهوم لقب على التحقيق، وذلك لأن

ج / 5 ص -540- لفظ الرجال، وإن كان بالنظر إلى مجرده اسم جنس جامد وهو لقب بلا نزاع، فإنه يستلزم من صفات الذكورة ما هو مناسب لإناطة الحكم به، والفرق بينه وبين النساء، لأن الرجال لا تخشى منهم الفتنة، وليسوا بعورة بخلاف النساء، ومعلوم أن وصف الذكورة وصف صالح لإناطة الحكم به الذي هو التسبيح في المساجد، والخروج إليها دون وصف الأنوثة.
والحاصل: أن لفظ الرجال في الآية، وإن كان في الاصطلاح لقبا فإنما يشتمل عليه من أوصاف الذكورة المناسبة للفرق بين الذكور والإناث، يقتضي اعتبار مفهوم المخالفة في لفظ رجال، فهو في الحقيقة مفهوم صفة لا مفهوم لقب، لأن لفظ الرجال مستلزم لأوصاف صالحة لإناطة الحكم به، والفرق في ذلك بين الرجال والنساء كما لا يخفى.
المسألة الثالثة: إذا علمت أن التحقيق أن مفهوم قوله: رجال مفهوم صفة باعتبار ما يستلزمه من صفات الذكورة المناسبة للفرق بين الذكور والإناث، في حكم الخروج إلى المساجد لا مفهوم لقب، وأن مفهوم الصفة معتبر عند الجمهور خلافا لأبي حنيفة.
فاعلم أن مفهوم قوله هنا: {رِجَالٌ} فيه إجمال، لأن غاية ما يفهم منه أن النساء لسن كالرجال في الخروج للمساجد، وقد قدمنا في ترجمة هذا الكتاب المبارك أن البيان القرآني إذا كان غير واف بالمقصود من تمام البيان. فإنا نتمم البيان من السنة من حيث إنها تفسير للمبين باسم الفاعل، وتقدمت أمثلة لذلك.
وإذا علمت ذلك فاعلم أن السنة النبوية بينت مفهوم المخالفة في قوله تعالى في هذه الآية الكريمة: {رِجَالٌ}، فبينت أن المفهوم المذكور معتبر، وأن النساء لسن كالرجال في حكم الخروج إلى المساجد، وأوضحت أن صلاتهن في بيوتهن أفضل لهن من الخروج إلى المساجد والصلاة فيها في الجماعة، بخلاف الرجال، وبينت أيضا أنهن يجوز لهن الخروج إلى المساجد بشروط سيأتي إيضاحها إن شاء الله تعالى، وأنهن إذا استأذن أزواجهن في الخروج إلى المساجد فهم مأمورون شرعا بالإذن لهن في ذلك مع التزام الشروط المذكورة.
أما أمر أزواجهن بالإذن لهن في الخروج إلى المساجد إذا طلبن ذلك فقد صح عن النبي صلى الله عليه وسلم: قال البخاري رحمه الله في صحيحه في كتاب النكاح: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا الزهري عن سالم، عن أبيه، عن النبي صلى الله عليه وسلم "إذا استأذنت

ج / 5 ص -541- امرأة أحدكم إلى المسجد فلا يمنعها" وقال البخاري أيضا في صحيحه في كتاب الصلاة: باب استئذان المرأة زوجها بالخروج إلى المسجد: حدثنا مسدد، حدثنا يزيد بن زريع، عن معمر عن الزهري، عن سالم بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم: "إذا استأذنت امرأة أحدكم فلا يمنعها" وقال البخاري رحمه الله في صحيحه أيضا، حدثنا عبيد الله بن موسى، عن حنظلة، عن سالم بن عبد الله، عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إذا استأذنكم نساؤكم بالليل إلى المسجد فأذنوا لهن" تابعه شعبة عن الأعمش، عن مجاهد، عن ابن عمر عن النبي صلى الله عليه وسلم. وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني عمرو الناقد، وزهير بن حرب جميعا عن ابن عيينة قال زهير: حدثنا سفيان بن عيينة، عن الزهري سمع سالما يحدث عن أبيه يبلغ به النبي صلى الله عليه وسلم قال: "إذا استأذنت أحدكم امرأته إلى المسجد فلا يمنعها" وفي لفظ عند مسلم، عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تمنعوا نساءكم المساجد إذا استأذنكم إليها" وفي لفظ عند مسلم أيضا، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تمنعوا إماء الله مساجد الله" وفي لفظ له عنه أيضا سمعت رسول الله صلى الله عليه وسلم يقول: "إذا استأذنكم نساؤكم إلى المسجد فأذنوا لهن" وفي لفظ عنه أيضا، قال: قال رسول الله صلى الله عليه وسلم: "لا تمنعوا النساء من الخروج إلى المساجد بالليل" وفي رواية له عنه أيضا قال: قال رسول الله صلى الله عليه وسلم: "ائذنوا للنساء بالليل إلى المساجد" وفي لفظ له عنه أيضا، قال: قال رسول الله صلى الله عليه وسلم: "لا تمنعوا النساء حظوظهن من المساجد إذا استأذنكم" وفي رواية "إذا استأذنوكم". قال النووي في شرح مسلم: وهو صحيح وعوملن معاملة الذكور لطلبهن الخروج إلى مجلس الذكور، وحديث ابن عمر رضي الله عنهما هذا الذي ذكرناه عن الشيخين بروايات متعددة، أخرجه أيضا غيرهما وهو صريح في أن أزواج النساء مأمورون على لسانه صلى الله عليه وسلم بالإذن لهن في الخروج إلى الساجد، إذا طلبن ذلك، ومنهيون عن منعهن من الخروج إليها.
وذكر بعض أهل العلم أن أمر الأزواج بالإذن لهن في الروايات المذكورة ليس للإيجاب، وإنما هو للندب، وكذلك نهيه صلى الله عليه وسلم عن منعهن. قالوا: هو لكراهة التنزيه لا للتحريم.
قال ابن حجر في فتح الباري: وفيه إشارة إلى أن الإذن المذكور لغير الوجوب،

ج / 5 ص -542- لأنه لو كان واجبا لانتفى معنى الاستئذان، لأن ذلك إنما يتحقق إذا كان المستأذن مخيرا في الإجابة أو الرد.
وقال النووي في شرح المذهب: فإن منعها لم يحرم عليه هذا مذهبنا، قال البيهقي: وبه قال عامة العلماء. ويجاب عن حديث "لا تمنعوا إماء الله مساجد الله" بأنه نهى تنزيه، لأن حق الزوج في ملازمة المسكن واجب، فلا تتركه لفضيلة ا هـ.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي في هذه المسألة: أن الزوج إذا استأذنته امرأته في الخروج إلى المسجد، وكانت غير متطيبة، ولا متلبسة بشيء يستوجب الفتنة مما سيأتي إيضاحه إن شاء الله، أنه يجب عليه الإذن لها، ويحرم عليه منعها للنهي الصريح منه صلى الله عليه وسلم عن منعها من ذلك، وللأمر الصريح بالإذن لها وصيغة الأمر المجردة عن القرائن تقتضي الوجوب، كما أوضحناه في مواضع من هذا الكتاب المبارك، وصيغة النهي كذلك تقتضي التحريم، وقد قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] وقال صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فاجتنبوه" إلى غير ذلك من الأدلة، كما قدمنا. وقول ابن حجر: إن الإذن لا يتحقق إلا إذا كان المستأذن مخيرا في الإجابة، والرد غير مسلم، إذ لا مانع عقلا، ولا شرعا ولا عادة من أن يوجب الله عليه الإذن لامرأته في الخروج إلى المسجد من غير تخيير، فإيجاب الإذن لا مانع منه. وكذلك تحريم المنع، وقد دل النص الصحيح على إيجابه فلا وجه لم لرده بأمر محتمل كما ترى. وقول النووي: لأن حق الزوج في ملازمة المسكن واجب، فلا تتركه للفضيلة لا يصلح، لأن يرد به النص الصريح منه صلى الله عليه وسلم، فأمره صلى الله عليه وسلم الزوج بالإذن لها يلزمه ذلك، ويوجبه عليه، فلا يعارض بما ذكره النووي كما ترى. وما ذكره النووي عن البيهقي: من أن عدم الوجوب قال به عامة العلماء غير مسلم أيضا، فقد ثبت في صحيح مسلم وغيره عن عبد الله بن عمر رضي الله عنهما، أنه لما حدث عن النبي صلى الله عليه وسلم بالحديث الذي ذكرنا عنه في أمر الأزواج بالإذن للنساء في الخروج إلى المساجد، وقال ابنه: لا ندعهن يخرجن، غضب وشتمه ودفع في صدره منكرا عليه، مخالفته لأمر النبي صلى الله عليه وسلم، وذلك دليل واضح على اعتقاده وجوب امتثال ذلك الأمر بالإذن لهن.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثني حرملة بن يحيى، أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب قال: أخبرني سالم بن عبد الله أن عبد الله بن

ج / 5 ص -543- عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تمنعوا نساءكم المساجد إذا استأذنكم إليها" فقال بلال بن عبد الله: والله لنمنعهن، فأقبل عليه عبد الله فسبه سبا سيئا ما سمعته سبه مثله قط، وقال: أخبرك عن رسول الله صلى الله عليه وسلم، وتقول: والله لنمنعهن، وفي لفظ عند مسلم: فزبره ابن عمر وقال: أقول قال رسول الله صلى الله عليه وسلم وتقول: لا ندعهن. وفي لفظ لمسلم أيضا: فضرب في صدره.
واعلم أن ابن عبد الله بن عمر الذي زعم أنه لم يمتثل أمر النبي صلى الله عليه وسلم بالإذن للنساء إلى المساجد جاء في صحيح مسلم أنه بلال بن عبد الله بن عمر.
وفي رواية عند مسلم: أنه واقد بن عبد الله بن عمر. والحق تعدد ذلك فقد قاله كل من بلال، وواقد ابني عبد الله بن عمر، وقد أنكر ابن عمر على كل منهما. كما جاءت به الروايات الصحيحة عند مسلم وغيره، فكون ابن عمر رضي الله عنهما أقبل على ابنه بلال وسبه سبا سيئا وقال منكرا عليه، أخبرك عن رسول الله صلى الله عليه وسلم وتقول: لنمنعهن فيه دليل واضح أن ابن عمر يرى لزوم الإذن لهن، وأن منعهن لا يجوز، ولو كان يراه جائزا ما شدد النكير على ابنيه كما لا يخفى.
وقال النووي في شرح مسلم: قوله: فأقبل عليه عبد الله فسبه سبا سيئا. وفي رواية فزبره. وفي رواية: فضرب في صدره، فيه تعزير المعترض على السنة والمعارض لها برأيه.
قال مقيده عفا الله عنه وغفر له: وكلام النووي هذا الذي رأيت اعتراف منه بأن مذهبه وهو مذهب الشافعي ومن قال بقوله، كما نقل عن البيهقي، أنه قول عامة العلماء، أن جميع القائلين بذلك مستحقون للتعزير، معترضون على السنة، معارضون لها برأيهم، والعجب منه كيف يقر بأن بلال بن عبد الله بن عمر مستحق للتعزير لاعتراضه على السنة، ومعارضته لها برأيه، مع أن مذهبه الذي ينصره وينقل أنه قول عامة العلماء عن البيهقي هو بعينه قول بلال ابن عبد الله بن عمر الذي صرح هو بأنه يستحق به العزير، وأنه اعتراض على السنة ومعارضة لها بالرأي. وقال النووي: قوله: فزبره: أي نهره. وقال ابن حجر في فتح الباري: ففي رواية بلال عند مسلم، فأقبل عليه عبد الله فسبه سبا شديدا ما سمعته سبه مثله قط، وفسر عبد الله بن هبيرة في رواية الطبراني السب المذكور باللعن ثلاث مرات وفي رواية زائدة عن الأعمش فانتهره وقال: أف لك. وله عن ابن نمير عن

ج / 5 ص -544- الأعمش فعل الله بك وفعل، ومثله للترمذي من رواية عيسى بن يونس. ولمسلم من رواية أبي معاوية: فزبره. ولأبي داود من رواية جرير: فسبه وغضب عليه، إلى أن قال: وأخذ من إنكار عبد الله على ولده تأديب العترض على السنن برأيه، وهو اعتراف منه أيضا بأن من خالف الحديث المذكور معترض على السنن برأيه.
وبه تعلم أن ما قدمنا عنه من كون الأمر بالإذن لهن إلى المساجد ليس للوجوب اعتراض على السنن بالرأي كما ترى.
وبما ذكرنا تعلم أن الدليل قد دل من السنة الصحيحة على وجوب الإذن للنساء في الخروج إلى المساجد كما ذكرنا، ويؤيده أن ابن عمر لم ينكر عليه أحد من الصحابة تشنيعه على ولديه كما أوضحناه آنفا. والعلم عند الله تعالى.
وإذا علمت أن ما ذكرنا من النصوص الصريحة في الأمر بالإذن لهن يقتضى جواز خروجهن إلى المساجد، فاعلم أنه ثبت في الصحيح أنهن كن يخرجن إلى المسجد، فيصلين مع النبي صلى الله عليه وسلم. قال البخاري رحمه الله في صحيحه: حدثنا يحيى بن بكير قال: أخبرنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها أخبرته قالت: كن نساء المؤمنات يشهدن مع رسول الله صلى الله عليه وسلم صلاة الفجر متلفعات بمروطهن، ثم ينقلبن إلى بيوتهن حين يقضين الصلاة لا يعرفهن أحد من الغلس ا هـ. وهذا الحديث أخرجه أيضا مسلم وغيره. وقد جاءت أحاديث صحيحة في الصحيحين وغيرهما دالة على ما دل عليه حديث عائشة هذا المتفق عليه من كون النساء كن يشهدن الصلاة في المسجد معه صلى الله عليه وسلم.
تنبيه
قد علمنا مما ذكرنا في روايات حديث ابن عمر المتفق عليه: أن في بعض رواياته المتفق عليها تقييد أمر الرجال بالإذن للنساء في الخروج إلى المسجد بالليل، وفي بعضها الإطلاق وعدم التقييد بالليل، وهو أكثر الروايات كما أشار له ابن حجر في الفتح.
وقد يتبادر للناظر أن الأزواج ليسوا مأمورين بالإذن للنساء إلا في خصوص الليل، لأنه أستر، ويترجح عنده هذا بما هو مقرر في الأصول من حمل المطلق على المقيد، فتحمل روايات الإطلاق على التقييد بالليل، فيختص الإذن المذكور بالليل.

ج / 5 ص -545- قال مقيده عفا الله عنه وغفر له: الأظهر عندي تقديم روايات الإطلاق وعدم التقييد بالليل لكثرة الأحاديث الصحيحة الدالة على حضور النساء الصلاة معه صلى الله عليه وسلم في غير الليل، كحديث عائشة المتفق عليه المذكور آنفا الدال على حضورهن معه صلى الله عليه وسلم الصبح، وهي صلاة نهار لا ليل، ولا يكون لها حكم صلاة الليل، بسبب كونهن يرجعن لبيوتهن، لا يعرفن من الغلس، لأن ذلك الوقت من النهار قطعا، لا من الليل، وكونه من النهار مانع من التقييد بالليل، والعلم عند الله تعالى. وأما ما يشترط في جواز خروج النساء إلى المساجد فهو:
المسألة الرابعة:
اعلم أن خروج المرأة إلى المسجد يشترط فيه عند أهل العلم شروط يرجع جميعها إلى شيء واحد، وهو كون المرأة وقت خروجها للمسجد ليست متلبسة بما يدعو إلى الفتنة مع الأمن من الفساد.
قال النووي في شرح مسلم في الكلام على قوله صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله" ما نصه: هذا وما أشبهه من أحاديث الباب ظاهر في أنها لا تمنع المسجد، ولكن بشروط ذكرها العلماء مأخوذة من الأحاديث، وهي ألا تكون متطيبة، ولا متزينة، ولا ذات خلاخل يسمع صوتها، ولا ثياب فاخرة، ولا مختلطة بالرجال، ولا شابة ونحوها. ممن يفتن بها، وألا يكون في الطريق ما يخاف منه مفسدة ونحوها. انتهى محل الغرض من كلام النووي.
قال مقيده عفا الله عنه وغفر له: هذه الشروط التي ذكرها النووي وغيره منها ما هو ثابت عن النبي صلى الله عليه وسلم، ومنها ما لا نص فيه، ولكنه ملحق بالنصوص لمشاركته له في علته، وإلحاق بعضها لا يخلو من مناقشة كما سترى إيضاح ذلك كله إن شاء تعالى. أما ما هو ثابت عند صلى الله عليه وسلم من تلك الشروط، فهو عدم التطيب، فشرط جواز خروج المرأة إلى المسجد ألا تكون متطيبة.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا مرون بن سعيد الأيلي، حدثنا ابن وهب، أخبرني مخرمة، عن أبيه عن بسر بن سعيد أن زينب الثقفية كانت تحدث عن رسول الله صلى الله عليه وسلم أنه قال: "إذا شهدت إحداكن العشاء، فلا تطيب تلك الليلة".
حدثنا أبو بكر بن أبي شيبة، حدثنا يحيى بن سعيد القطان، عن محمد بن عجلان

ج / 5 ص -546- حدثني بكير بن عبد الله بن الأشج، عن بسر بن سعيد، عن زينب امرأة عبد الله قالت: قال لنا رسول الله صلى الله عليه وسلم: "إذا شهدت إحداكن المسجد فلا تمس طيبا".
حدثنا يحيى بن يحيى وإسحاق بن إبراهيم، قال يحيى: أخبرنا عبد الله بن محمد بن عبد الله بن أبي فروة، عن يزيد بن حصيفة، عن بسر بن سعيد، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء الآخرة" ا هـ.
فهذا الحديث الصحيح الذي أخرجه مسلم في صحيحه عن صحابيين، وهما: أبو هريرة، وزينب امرأة عبد الله بن مسعود رضي الله عن الجميع، صريح في أن المتطيبة ليس لها الخروج إلى المسجد، ويؤيد ذلك ما رواه أبو داود في سننه: حدثنا موسى بن إسماعيل، ثنا حماد عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تمنعوا إماء الله مساجد الله ولكن ليخرجن وهن تفلات" ا هـ. وقوله: وهن تفلات: أي غير متطيبات. وقال النووي في شرح المهذب. في هذا الحديث رواه أبو داود بإسناد صحيح على شرط البخاري ومسلم. وتفلات بفتح التاء المثناة فوق وكسر الفاء: أي تاركات الطيب ا هـ. ومنه قول امرىء القيس:

إذا ما الضجيع ابتزها من ثيابها تميل عليه هونة غير متفالى

وهذا الحديث أخرجه أيضا الإمام أحمد وابن خزيمة، عن أبي هريرة رضي الله عنه، وأخرجه ابن حبان من حديث زيد بن خالد. قاله الشوكاني وغيره.
وإذا علمت أن هذه الأحاديث دلت على أن المتطيبة ليس لها الخروج إلى المسجد، لأنها تحرك شهوة الرجال بريح طيبها.
فاعلم أن أهل العلم ألحقوا بالطيب ما في معناه كالزينة الظاهرة، وصوت الخلخال والثياب الفاخرة، والاختلاط بالرجال، ونحو ذلك بجامع أن الجميع سبب الفتنة بتحريك شهوة الرجال، ووجهه ظاهر كما ترى. وألحق الشافعية بذلك الشابة مطلقا، لأن الشاب مظنة الفتنة، وخصصوا الخروج إلى المساجد بالعجائز. والأظهر أن الشابة إذا خرجت مستترة غير متطيبة، ولا متلبسة بشيء آخر من أسباب الفتنة أن لها الخروج إلى المسجد لعموم النصوص المتقدمة. والعلم عند الله تعالى.

ج / 5 ص -547- المسألة الخامسة: اعمل أن صلاة النساء في بيوتهن أفضل لهن من الصلاة في المساجد، ولو كان المسجد مسجد النبي صلى الله عليه وسلم، وبه تعلم أن قوله صلى الله عليه وسلم: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام" خاص بالرجال، أما النساء فصلاتهن في بيوتهن خير لهن من الصلاة في الجماعة في المسجد.
قال أبو داود في سننه: حدثنا عثمان بن أبي شيبة، ثنا يزيد بن هارون، أخبرنا العوام بن حوشب، حدثني حبيب بن أبي ثابت، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "لا تمنعوا نساءكم المساجد وبيوتهن خير لهن" وقال النووي في شرح المهذب في هذا الحديث: وحديث ابن عمر صحيح رواه أبو داود بلفظه هذا، بإسناد صحيح على شرط البخاري ا هـ.
وهذا الحديث أخرجه أيضا الإمام أحمد. وقال ابن حجر في فتح الباري: وقد ورد في بعض روايات هذا الحديث وغيره، ما يدل على أن صلاة المرأة في بيتها أفضل من صلاتها في المسجد، وذلك في رواية حبيب بن أبي ثابت، عن ابن عمر بلفظ: "لا تمنعوا نساءكم المساجد وبيوتهن خير لهن" أخرجه أبو داود، وصححه ابن خزيمة، ولأحمد والطبراني من حديث أم حميد الساعدية أنها جاءت إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله إني أحب الصلاة معك، فقال: "قد علمت وصلاتك في بيتك خير لك من صلاتك في حجرتك، وصلاتك في حجرتك خير من صلاتك في دارك، خير من صلاتك في مسجد قومك، وصلاتك في مسجد قومك خير من صلاتك في مسجد الجماعة" وإسناد أحمد حسن وله شاهد من حديث ابن مسعود عند أبي داود، ووجه كون صلاتها في الإخفاء أفضل تحقق الأمن فيه من الفتنة. انتهى محل الغرض من كلام ابن حجر.
وحديث ابن مسعود الذي أشار له هو ما رواه أبو داود في سننه: حدثنا ابن المثنى، أن عمرو بن عاصم حدثهم قال: ثنا همام عن قتادة، عن مورق عن أبي الأحوص، عن عبد الله، عن النبي صلى الله عليه وسلم قال: "صلاة المرأة في بيتها أفضل من صلاتها في حجرتها وصلاتها في مخدعها أفضل من صلاتها في بيتها". ا هـ.
وقال النووي في شرح المهذب في هذا الحديث: رواه أبو داود بإسناد صحيح على شرط مسلم، وقد روى أحمد عن أم سلمة عنه صلى الله عليه وسلم: "خير مساجد النساء قعر بيوتهن".

ج / 5 ص -548- وبما ذكرنا من النصوص تعلم أن صلاة النساء في بيوتهن أفضل لهن من صلاتهن في الجماعة في مسجد النبي صلى الله عليه وسلم، وغيره من المساجد لثبوت ذلك عن النبي صلى الله عليه وسلم.
ومما يؤكد صلاتهن في بيوتهن ما أحدثنه من دخول المسجد في ثياب قصيرة هي مظنة الفتنة، ومزاحمتهن للرجال في أبواب المسجد عند الدخول والخروج، وقد روى الشيخان في صحيحيهما عن عائشة رضي الله عنها قالت: لو أن رسول الله صلى الله عليه وسلم رأى من النساء ما رأينا، لمنعهن من المسجد كما منعت بنو إسرائيل نساءها.
وقد علمت مما ذكرنا من الأحاديث أن مفهوم المخالفة في قوله تعالى: {يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ. رِجَالٌ} الآية معتبر، وأنه ليس مفهوم لقب، وقد أوضحنا المفهوم المذكور بالسنة كما رأيت. والعلم عند الله تعالى.
قوله تعالى: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الرجال الذين يسبحون له في المساجد بالغدو والآصال، إلى آخر ما ذكر من صفاتهم أنهم: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ}، وهو يوم القيامة لشدة هوله، وما دلت عليه هذه الآية الكريمة من عظم هول ذلك اليوم، وتأثيره في القلوب والأبصار، جاء في آيات كثيرة من كتاب الله العظيم كقوله تعالى: {قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ. أَبْصَارُهَا خَاشِعَةٌ} [النازعـات:8-9] وقوله تعالى: {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [ابراهيم: 42] وقوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ} [غافر: 18] الآية. ونحو ذلك من الآيات الدالة على عظم ذلك اليوم كقوله تعالى: {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً. السَّمَاءُ مُنْفَطِرٌ بِهِ} [المزمل:17-18]، الآية. وقوله تعالى: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً. إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً} [الانسان:9-10] إلى غير ذلك من الآيات. وفي معنى تقلب القلوب والأبصار أقوال متعددة لأهل التفسير، ذكرها القرطبي وغيره.
وأظهرها عندي: أن تقلب القلوب هو حركتها من أماكنها من شدة الخوف كما قال تعالى: {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ} وأن تقلب الأبصار هو زيغوغتها ودورانها بالنظر في جميع الجهات من شدة الخوف، كما قال تعالى: {فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ

ج / 5 ص -549- تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ} [الأحزاب: 19] الآية. وكقوله تعالى: {وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ} [الأحزاب: 10] فالدوران والزيغوغة المذكوران يعلم بهما معنى تقلب الأبصار، وإن كانا مذكورين في الخوف من المكروه في الدنيا. قوله تعالى: {لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ}.
الظاهر أن اللام في قوله: {لِيَجْزِيَهُمُ}، متعلقة بقوله: {يُسَبِّحُ}: أي يسبحون له، ويخافون يوما ليجزيهم الله أحسن ما عملوا. وقوله في هذه الآية الكريمة: {وَيَزِيدَهُمْ مِنْ فَضْلِهِ}، الظاهر أن هذه الزيادة من فضله تعالى، هي مضاعفة الحسنات، كما دل عليه قوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الأنعام: 160]، وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء: 40]، وقوله تعالى: {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [البقرة: 261].
وقال بعض أهل العلم: الزيادة هنا كالزيادة في قوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] والأصح: أن الحسنى الجنة، والزيادة النظر إلى وجه الله الكريم، وذلك هو أحد القولين في قوله تعالى: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [قّ:35].
وقد قدمنا قول بعض أهل العلم: أن قوله تعالى: {لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا} ونحوها من الآيات يدل على أن المباح حسن، لأن قوله: {أَحْسَنَ مَا عَمِلُوا} صيغة تفضيل، وصيغة التفضيل المذكورة تدل على أن من أعمالهم حسنا لم يجزوه وهو المباح. قال في مراقي السعود:

ما ربنا لم ينه عنه حسن وغيره القبيح والمستهجن

{وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}.
ذكر جل وعلا في هذه الآية الكريمة أن أعمال الكفار باطلة، وأنها لا شىء؛ لأنه قال في السراب الذي مثلها به: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}، وما دلت عليه هذه الآية

ج / 5 ص -550- الكريمة من بطلان أعمال الكفار، جاء موضحا في آيات أخر؛ كقوله تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} [ابراهيم: 18]، وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23]، إلى غير ذلك من الآيات.
وقد قدمنا أن عمل الكافر إذا كان على الوجه الصحيح أنه يجزى به في الدنيا؛ كما أوضحناه في سورة "النحل"، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل: 97].
وقد دلت آيات من كتاب الله على انتفاع الكافر بعمله في الدنيا، دون الآخرة؛ كقوله تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} [الشورى:20]، وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود:15-16]، وهذا الذي دلت عليه هذه الآيات من انتفاع الكافر بعمله الصالح في الدنيا، دون الآخرة ثبت في صحيح مسلم وغيبره من حديث أنس رضي الله عنه؛ كما أوضحناه في الكلام على آية "النحل" المذكورة، وهو أحد التفسيرين في قوله تعالى: {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} [النور: 39]، أي: وفاه حسابه في الدنيا على هذا القول، وقد بين الله جل وعلا في سورة "بني إسرائيل" أن ما دلت عليه الآيات من انتفاع الكافر بعمله الصالح في الدنيا، أنه مقيد بمشيئة الله تعالى ، وذلك في قوله تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً} [الاسراء:18].
تنبيه
في هذه الآية الكريمة سؤال معروف ذكرناه وذكرنا الجواب عنه في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، وذلك في قولنا فيه: لا يخفى ما يسبق إلى الذهن من أن الضمير في قوله: {جَاءَهُ}، يدل على شىء موجود واقع عليه المجيء؛ لأن وقوع المجيء على العدم لا يعقل، ومعلوم أن الصفة الإضافية لا تتقوم إلا بين متضائفين، فلا تدرك إلا بإدراكهما، فلا يعقل وقوع المجيء بالفعل، إلا بإدراك فاعل واقع منه المجيء، ومفعول به

ج / 5 ص -551- واقع عليه المجيء. وقوله تعالى: {لَمْ يَجِدْهُ شَيْئاً} يدل على عدم وجود شىء يقع عليه المجيء في قوله تعالى: {جَاءَهُ}.
والجواب عن هذا من وجهين، ذكرهما ابن جرير في تفسير هذه الآية الكريمة.
قال: فإن قال قائل كيف قيل: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} [النور: 39]، فإن لم يكن السراب شيئا فعلام دخلت الهاء في قوله: {حَتَّى إِذَا جَاءَهُ}؟ قيل: إنه شىء يرى من بعيد كالضباب الذي يرى كثيفا من بعيد، فإذا قرب منه رق وصار كالهواء، وقد يحتمل أن يكون معناه حتى إذا جاء موضع السراب لم يجد السراب شيئا، فاكتفى بذكر السراب عن ذكر موضعه، انتهى منه.
والوجه الأول أظهر عندي، وعنده، بدليل قوله: وقد يحتمل أن يكون معناه، إلخ. انتهى كلامنا في "دفع إيهام الاضطراب عن آيات الكتاب"، وقد رأيت فيه جواب ابن جرير الطبري عن السؤال المذكور، وقوله تعالى في هذه الآية: {بِقِيعَةٍ}، قيل: جمع قاع، كجار وجيرة. وقيل: القيعة والقاع بمعنى، وهو المنبسط المستوي المتسع من الأرض، وعلى هذا فالقاع واحد القيعان، كجار وجيران.
{أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ}.
اعلم أن الضمير المحذوف الذي هو فاعل {عَلِمَ}، قال بعض أهل العلم: إنه راجع إلى الله في قوله: {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ}، وعلى هذا فالمعنى كل من المسبحين والمصلين، قد علم الله صلاته وتسبيحه. وقال بعض أهل العلم: إن الضمير المذكور راجع إلى قوله: {كُلٌّ}، أي: كل من المصلين والمسبحين، قد علم صلاة نفسه وتسبيح نفسه، وقد قدمنا في سورة "النحل"، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل: 97]، كلام الأصوليين في أن اللفظ إن احتمل التوكيد والتأسيس حمل على التأسيس، وبينا أمثلة متعددة لذلك من القرءان العظيم.
وإذا علمت ذلك، فاعلم أن الأظهر على مقتضى ما ذكرنا عن الأصوليين، أن يكون ضمير الفاعل المحذوف في قوله: {كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ}، راجعا إلى قوله:

ج / 5 ص -552- {كُلٌّ}، أي: كل من المصلين قد علم صلاة نفسه، وكل من المسبحين قد علم تسبيح نفسه، وعلى هذا القول فقوله تعالى: {وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ}، تأسيس لا تأكيد، أما على القول بأن الضمير راجع إلى {اللَّهَ}، أي: قد علم الله صلاته يكون قوله: {وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ} كالتكرار مع ذلك، فيكون من قبيل التوكيد اللفظي.
وقد علمت أن المقرر في الأصول أن الحمل على التأسيس أرجح من الحمل على التوكيد؛ كما تقدم إيضاحه. والظاهر أن الطير تسبح وتصلي صلاة وتسبيحا يعلمهما الله، ونحن لا نعلمهما؛ كما قال تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الاسراء: 44].
ومن الآيات الدالة على أن غير العقلاء من المخلوقات لها إدراك يعلمه الله ونحن لا نعلمه، قوله تعالى في الحجارة: {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} [البقرة: 74]، فأثبت خشيته للحجارة، والخشية تكون بإدراك. وقوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} [الحشر: 21]، وقوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [الأحزاب: 72]، والإباء والإشفاق إنما يكونان بإدراك، والآيات والأحاديث واردة بذلك، وهو الحق. وظاهر الآية أن للطير صلاة وتسبيحا، ولا مانع من الحمل على الظاهر، ونقل القرطبي عن سفيان: أن للطير صلاة ليس فيها ركوع ولا سجود، اهـ.
ومعلوم أن الصلاة في اللغة الدعاء، ومنه قول الأعشى:

تقول بنتي وقد غربت مرتحلا يا رب جنب أبي الأوصاب والوجعا

عليك مثل الذي صليت فاغتبطي نوما فإن لجنب المرء مضجعا

فقوله: مثل الذي صليت، أي: دعوت، يعني قولها: يا رب جنب أبي الأوصاب والوجعا.
وقوله: {صَافَّاتٍ}، أي: صافات أجنحتها في الهواء. وقد بين تعالى في غير هذا الموضع أن إمساكه الطير صافات أجنحتها في الهواء وقابضات لها من آيات قدرته، واستحقاقه العبادة وحده، وذلك في قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ} [الملك: 19]، وقوله تعالى: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ

ج / 5 ص -553- فِي جَوّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [النحل:79].
قوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ}.
ذكر جل وعلا في هذه الآية الكريمة أنه وعد الذين آمنوا وعملوا الصالحات من هذه الأمة: {لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ}، أي: ليجعلنهم خلفاء الأرض، الذين لهم السيطرة فيها، ونفوذ الكلمة، والآيات تدل على أن طاعة الله بالإيمان به، والعلم الصالح سبب للقوة والاستخلاف في الأرض ونفوذ الكلمة؛ كقوله تعالى: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ} [الأنفال: 26]، وقوله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ. الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج:40-41]، وقوله تعالى: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7]، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ}، أي: كبني إسرائيل.
ومن الآيات الموضحة لذلك، قوله تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ. وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [القصص:6]، وقوله تعالى عن موسى عليه وعلى نبينا الصلاة والسلام: {عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ} [الأعراف: 129]، وقوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} [الأعراف: 137]، إلى غير ذلك من الآيات. وقوله تعالى: {لَيَسْتَخْلِفَنَّهُمْ} اللام موطئة لقسم محذوف، أي: وعدهم الله، وأقسم في وعده ليستخلفنهم.
{وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ}.
هذا الدين الذي ارتضاه لهم هو دين الإسلام بدليل قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة: 3]، وقوله تعالى: {إِنَّ

ج / 5 ص -554- الدِّينَ عِنْدَ اللَّهِ الإسْلامُ} [آل عمران: 19]، وقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85]، وقوله تعالى في هذه الآية الكريمة: {وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ} [النور: 55]، قال الزمخشري: تمكينه هو تثبيته وتوطيده.
قوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}.
هذه الآية الكريمة تدل على أن إقامة الصلاة، وإيتاء الزكاة، وطاعة الرسول صلى الله عليه وسلم لرحمة الله تعالى ، سواء قلنا إن لعل في قوله: {لَعَلَّكُمْ تُرْحَمُونَ}، حرف تعليل أو ترج؛ لأنها إن قلنا: إنها حرف تعليل فإقامة الصلاة وما عطف عليه سبب لرحمة الله؛ لأن العلل أسباب شرعية، وإن قلنا: إن لعل للترجي، أي: أقيموا الصلاة، وآتوا الزكاة على رجائكم أن الله يرحمكم بذلك، لأن الله ما أطمعهم بتلك الرحمة عند علمهم بموجبها إلا ليرحمهم لما هو معلوم من فضله وكرمه، وكون لعل هنا للترجي، إنما هو بحسب علم المخلوقين؛ كما أوضحناه في غير هذا الموضع. وهذا الذي دلت عليه هذه الآية من أنهم إن أقاموا الصلاة، وآتوا الزكاة، وأطاعوا الرسول رحمهم الله بذلك جاء موضحا في آية أخرى، وهي قوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ} [التوبة: 71]، وقوله تعالى في هذه الآية: {وَأَطِيعُوا الرَّسُولَ}، بعد قوله: {وَأَقِيمُوا الصَّلاةَ} من عطف العام على الخاص؛ لأن إقام الصلاة وإيتاء الزكاة، داخلان في عموم قوله: {وَأَطِيعُوا الرَّسُولَ}، وقد قدمنا مرارا أن عطف العام على الخاص وعكسه كلاهما من الإطناب المقبول إذا كان في الخاص مزية ليست في غيره من أفراد العام.
قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ}.
نهى الله نبيه محمدا صلى الله عليه وسلم أن يحسب، أي: يظن الذين كفروا معجزين في الأرض، ومفعول {مُعْجِزِينَ} محذوف، أي: لا يظنهم معجزين ربهم، بل قادر على عذابهم لا يعجز عن فعل ما أراد بهم؛ لأنه قادر على كل شىء.
وما دلت عليه هذه الآية الكريمة جاء مبينا في آيات أخر؛ كقوله تعالى: {وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة: 2]، وقوله تعالى: {وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} [التوبة: 3]، وقوله تعالى:

ج / 5 ص -555- {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ} [العنكبوت:4]، وقوله تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} [يونس:53]، وقوله تعالى: {يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ * وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلا فِي السَّمَاءِ} [العنكبوت:21]، وقوله في "الشورى": {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [الشورى:31]، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا} [النور: 57]، قرأه ابن عامر وحمزة: {لا يحْسَبَنَّ}، بالياء المثناة التحتية على الغيبة، وقرأه باقي السبعة: {لا تَحْسَبَنَّ}، بالتاء الفوقية. وقرأ ابن عامر، وعاصم، وحمزة بفتح السين، وباقي السبعة بكسرها.
والحاصل أن قراءة ابن عامر وحمزة بالياء التحتية وفتح السين، وقراءة عاصم بالتاء الفوقية وفتح السين، وقراءة الباقين من السبعة بالتاء الفوقية وكسر السين، وعلى قراءة من قرأ بالتاء الفوقية فلا أشكال في الآية مع فتح السين وكسرها؛ لأن الخطاب بقوله: {لا تَحْسَبَنَّ} للنبي صلى الله عليه وسلم، وقوله: {الَّذِينَ كَفَرُوا} هو المفعول الأول، وقوله: {مُعْجِزِينَ} هو المفعول الثاني لـ: {تَحْسَبَنَّ}، وأما على قراءة: {وَلا يَحْسَبَنَّ} بالياء التحتية، ففي الآية إشكال معروف، وذكر القرطبي الجواب عنه من ثلاثة أوجه:
الأول: أن قوله {الَّذِينَ كَفَرُوا} في محل رفع فاعل {يَحْسَبَنَّ}، والمفعول الأول محذوف، تقديره: أنفسهم. و {مُعْجِزِينَ} مفعول ثان، أي: لا يحسبن الذين كفروا أنفسهم معجزين الله في الأرض، وعزا هذا القول للزجاج، والمفعول المحذوف قد تدل عليه قراءة من قرأ بالتاء الفوقية، كما لا يخفى. ومفعولا الفعل القلبي يجوز حذفهما أو حذف أحدهما إن قام عليه دليل؛ كما أشار له ابن مالك في "الخلاصة"، بقوله:

ولا تجز هنا بلا دليل سقوط مفعولين أو مفعول

ومثال حذف المفعولين معا مع قيام الدليل عليهما، قوله تعالى: {أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} [القصص: 62]، أي: تزعمونهم شركائي. وقول الكميت:

بأي كتاب أم بأية سنة ترى حبهم عارا علي وتحسب

ج / 5 ص -556- أي: وتحسب حبهم عارا علي، ومثال حذف أحد المفعولين قول عنترة:

ولقد نزلت فلا تظني غيره مني بمنزلة المحب المكرم

أي: لا تظني غيره واقعا.
الجواب الثاني: أن فاعل {يَحْسَبَنَّ} النبي صلى الله عليه وسلم، لأنه مذكور في قوله قبله: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}، أي: لا يحسبن محمد صلى الله عليه وسلم الذين كفروا معجزين، وعلى هذا فـ: {الَّذِينَ كَفَرُوا} مفعول أول، و {مُعْجِزِينَ} مفعول ثان، وعزا هذا القول للفراء، وأبي علي.
الجواب الثالث: أن المعني: لا يحسبن الكافر الذين كفروا معجزين في الأرض وعزا هذا القول لعلي بن سليمان، وهو كالذي قبله، إلا أن الفاعل في الأول النبي صلى الله عليه وسلم، وفي الثاني الكافر. وقال الزمخشري: وقرىء {لا يَحْسَبَنَّ} بالياء، وفيه أوجه أن يكون {مُعْجِزِينَ فِي الْأَرْضِ} هما المفعولان.
والمعنى: لا يحسبن الذين كفروا أحدا يعجز الله في الأرض، حتى يطمعوا هم في مثل ذلك، وهذا معنى قوي جيد، وأن يكون فيه ضمير الرسول لتقدم ذكره في قوله: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}، وأن يكون الأصل: لا يحسبنهم الذين كفروا معجزين، ثم حذف الضمير الذي هو المفعول الأول، وكأن الذي سوغ ذلك أن الفاعل والمفعولين لما كانت لشىء واحد، اقتنع بذكر اثنين عن ذكر الثالث، اهـ.
وما ذكره النحاس وأبو حاتم وغيرهما من أن قراءة من قرأ: {لا يَحْسَبَنَّ} بالياء التحتية خطأ أو لحن، كلام ساقط لا يلتفت إليه؛ لأنها قراءة سبعية ثابتة ثبوتا لا يمكن الطعن فيه، وقرأ بها من السبعة: ابن عامر، وحمزة؛ كما تقدم.
وأظهر الأجوبة عندي: أن {مُعْجِزِينَ فِي الْأَرْضِ} هما المفعولان، فالمفعول الأول {مُعْجِزِينَ}، والمفعول الثاني دل عليه قوله: {فِي الْأَرْضِ}، أي: لا تحسبن معجزين الله موجودين أو كائنين في الأرض، والعلم عند الله تعالى. {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً}.
لأهل العلم في هذه الآية أقوال، راجعة إلى قولين:

ج / 5 ص -557- أحدهما: أن المصدر الذي هو: {دُعَاءَ} مضاف إلى مفعوله، وهو الرسول صلى الله عليه وسلم، وعلى هذا فالرسول مدعو.
الثاني: أن المصدر المذكور مضاف إلى فاعله، وهو الرسول صلى الله عليه وسلم، وعلى هذا: فالرسول داع.
وإيضاح معنى قول من قال: إن المصدر مضاف إلى مفعوله، أن المعنى: لا تجعلوا دعاءكم إلى الرسول إذا دعوتموه كدعاء بعضكم بعضا، فلا تقولوا له: يا محمد مصرحين باسمه، ولا ترفعوا أصواتكم عنده كما يفعل بعضكم مع بعض، بل قولوا له: يا نبي الله، يا رسول الله، مع خفض الصوت احتراما له صلى الله عليه وسلم.
وهذا القول هو الذي تشهد له آيات من كتاب الله تعالى ؛ كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} [الحجرات:2-3]، وقوله تعالى: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ. وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ} [الحجرات:4-5]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا} [البقرة: 104]، وهذا القول في الآية مروي عن سعيد بن جبير، ومجاهد، وقتادة؛ كما ذكره عنهم القرطبي، وذكره ابن كثير عن الضحاك، عن ابن عباس، وذكره أيضا عن سعيد بن جبير، ومجاهد، ومقاتل، ونقله أيضا عن مالك، عن زيد بن أسلم، ثم قال: إن هذا القول هو الظاهر، واستدل له بالآيات التي ذكرنا.
وأما على القول الثاني: وهو أن المصدر مضاف إلى فاعله، ففي المعنى وجهان:
الأول: ما ذكره الزمخشري في "الكشاف"، قال: إذا احتاج رسول الله صلى الله عليه وسلم إلى اجتماعكم عنده لأمر فدعاكم فلا تتفرقوا عنه إلا بإذنه، ولا تقيسوا دعاءه إياكم على دعاء بعضكم بعضا، ورجوعكم عن المجمع بغير إذن الداعي.
والوجه الثاني: هو ما ذكره ابن كثير في تفسيره، قال: والقول الثاني في ذلك أن المعنى في {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً}، أي: لا تعتقدوا أن دعاءه على غيره كدعاء غيره، فإن دعاءه مستجاب، فاحذروا أن يدعو عليكم، فتهلكوا.

ج / 5 ص -558- حكاه ابن أبي حاتم، عن ابن عباس، والحسن البصري، وعطية العوفي، والله أعلم. انتهى كلام ابن كثير.
قال مقيده عفا الله عنه وغفر له:
هذا الوجه الأخير يأباه ظاهر القرءان؛ لأن قوله تعالى: {كَدُعَاءِ بَعْضِكُمْ بَعْضاً} يدل على خلافه، ولو أراد دعاء بعضهم على بعض، لقال: لا تجعلوا دعاء الرسول عليكم كدعاء بعضكم على بعض، فدعاء بعضهم بعضا، ودعاء بعضهم على بعض متغايران، كما لا يخفى. والظاهر أن قوله: {لا تَجْعَلُوا} من جعل التي بمعنى اعتقد، كما ذكرنا عن ابن كثير آنفا. {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
الضمير في قوله: {عَنْ أَمْرِهِ} راجع إلى الرسول، أو إلى الله والمعنى واحد؛ لأن الأمر من الله، والرسول مبلغ عنه، والعرب تقول: خالف أمره وخالف عن أمره: وقال بعضهم: {يُخَالِفُونَ}: مضمن معنى يصدون، أي: يصدون عن أمره.
وهذه الآية الكريمة قد استدل بها الأصوليون على أن الأمر المجرد عن القرائن يقتضي الوجوب؛ لأنه جل وعلا توعد المخالفين عن أمره بالفتنة أو العذاب الأليم، وحذرهم من مخالفة الأمر. وكل ذلك يقتضي أن الأمر للوجوب، ما لم يصرف عنه صارف، لأن غير الواجب لا يستوجب تركه الوعيد الشديد والتحذير.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة من اقتضاء الأمر المطلق الوجوب، دلت عليه آيات أخر من كتاب الله؛ كقوله تعالى: {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ} [المرسلات:48]، فإن قوله: {ارْكَعُوا} أمر مطلق، وذمه تعالى للذين لم يمتثلوه بقوله: {لا يَرْكَعُونَ} يدل على أن امتثاله واجب. وكقوله تعالى لإبليس: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: 12]، فإنكاره تعالى على إبليس موبخا له بقوله: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} يدل على أنه تارك واجبا. وأن امتثال الأمر واجب مع أن الأمر المذكور مطلق، وهو قوله تعالى: {اسْجُدُوا لِآدَمَ} [البقرة: 34]، وكقوله تعالى عن موسى: {أَفَعَصَيْتَ أَمْرِي} [طـه: 93]، فسمى مخالفة الأمر معصية، وأمره المذكور مطلق، وهو قوله: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} [الأعراف: 142]، وكقوله تعالى: {لا

ج / 5 ص -559- يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم: 6]، وإطلاق اسم المعصية على مخالفة الأمر يدل على أن مخالفه عاص، ولا يكون عاصيا إلا بترك واجب، أو ارتكاب محرم؛ وكقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: 36]، فإنه يدل على أن أمر الله، وأمر رسوله مانع من الاختيار موجب للامتثال، وذلك يدل على اقتضائه الوجوب، كما ترى. وأشار إلى أن مخالفته معصية بقوله بعده: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [الأحزاب: 36].
واعلم أن اللغة تدل على اقتضاء الأمر المطلق الوجوب، بدليل أن السيد لو قال لعبده: اسقني ماء مثلا، ولم يمتثل العبد أمر سيده فعاقبه السيد، فليس للعبد أن يقول عقابك لي ظلم؛ لأن صيغة الأمر في قولك: اسقني ماء لم توجب على الامتثال، فقد عاقبتني على ترك ما لا يلزمني، بل يفهم من نفس الصيغة أن الامتثال يلزمه، وأن العقاب على عدم الامتثال واقع موقعه، والفتنة في قوله: {أَنْ تُصِيبَهُمْ فِتْنَةٌ}، قيل: هي القتل، وهو مروي عن ابن عباس. وقيل: الزلازل والأهوال، وهو مروي عن عطاء. وقيل: السلطان الجائر، وهو مروي عن جعفر بن محمد. قال بعضهم: هي الطبع على القلوب بسبب شؤم مخالفة أمر الله ورسوله صلى الله عليه وسلم. وقال بعض العلماء: {فِتْنَةٌ} محنة في الدنيا {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} في الآخرة.
قال مقيده عفا الله عنه وغفر له: قد دل استقراء القرءان العظيم أن الفتنة فيه أطلقت على أربعة معان:
الأول: أن يراد بها الإحراق بالنار؛ كقوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} [الذريات:13]، وقوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: 10]، أي: أحرقوهم بنار الأخدود على القول بذلك.
الثاني: وهو أشهرها إطلاق الفتنة على الاختبار؛ كقوله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الانبياء: 35]، وقوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً} [الجـن:16].
والثالث: إطلاق الفتنة على نتيجة الاختيار إن كانت سيئة؛ كقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة: 193]. وفي "الأنفال": {وَيَكُونَ

ج / 5 ص -560- الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39]، فقوله: {حَتَّى لا تَكُونَ فِتْنَةٌ}، أي: حتى لا يبقى شرك على أصح التفسيرين، ويدل على صحته قوله بعده: {وَيَكُونَ الدِّينُ لِلَّهِ}؛ لأن الدين لا يكون كله لله حتى لا يبقى شرك، كما ترى. ويوضح ذلك قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إلاه إلا الله"، كما لا يخفى.
والرابع: إطلاق الفتنة على الحجة في قوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام:23]، أي: لم تكن حجتهم، كما قال به بعض أهل العلم.
والأظهر عندي: أن الفتنة في قوله هنا: {أَنْ تُصِيبَهُمْ فِتْنَةٌ}، أنه من النوع الثالث من الأنواع المذكورة.
وأن معناه أن يفتنهم الله، أي: يزيدهم ضلالا بسبب مخالفتهم عن أمره، وأمر رسوله صلى الله عليه وسلم.
وهذا المعنى تدل عليه آيات كثيرة من كتاب الله تعالى ؛ كقوله جل وعلا: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين:14]، وقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5]، وقوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة: 10]، وقوله تعالى: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [التوبة: 125]، والآيات بمثل ذلك كثيرة، والعلم عند الله تعالى.
{قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ}.
بين جل وعلا في هذه الآية الكريمة أنه يعلم ما عليه خلقه، أي من الطاعة والمعصية وغير ذلك.
وهذا المعنى الذي دلت عليه هذه الآية مع أنه معلوم بالضرورة من الدين، جاء مبينا في آيات كثيرة؛ كقوله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ} [يونس: 61]، وقوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [هود:5]، وقوله تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [الرعد: 33]، أي: هو شهيد على عباده بما هم فاعلون من خير وشر. وقوله

ج / 5 ص -561- تعالى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ. الَّذِي يَرَاكَ حِينَ تَقُومُ. وَتَقَلُّبَكَ فِي السَّاجِدِينَ. إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء:217-220]}، وقوله تعالى: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} [الرعد:10]، وقوله تعالى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الملك:13]، وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام: 59]، وقوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} [هود:6]، وقوله تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك:14]، إلى غير ذلك من الآيات.
وفي هذه الآيات وما في معناها أحسن وعد للمطيعين، وأشد وعيد للعصاة المجرمين، ولفظة {قَدْ} في قوله تعالى في هذه الآية الكريمة: {قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ} [النور: 64] للتحقيق، وإتيان {قَدْ} للتحقيق مع المضارع كثير جدا في القرءان العظيم؛ كقوله تعالى: {قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً} [النور: 63]، وقوله تعالى: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ} [الأحزاب: 18]، وقوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} [الأنعام: 33]، وقوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} [البقرة: 144].
وقوله تعالى: {وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.
قوله تعالى في هذه الآية: {وَيَوْمَ يُرْجَعُونَ إِلَيْهِ}، الظاهر أنه ليس بظرف، بل هو معطوف على المفعول به الذي هو {مَا}، من قوله: {قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ}، أي: ويعلم يوم يرجعون إليه، وقد ذكر الله جل وعلا في هذه الآية الكريمة أنه يوم القيامة ينبىء الخلائق بكل ما عملوا، أي: يخبرهم به ثم يجازيهم عليه.
وما دلت عليه هذه الآية الكريمة من كونه جل وعلا يخبرهم يوم القيامة بما عملوا جاء موضحا في آيات كثيرة؛ كقوله تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [القيامة:13]، وقوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف:49]، والآيات بمثل ذلك كثيرة، والعلم عند الله تعالى.


سورة الفرقان - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -3- بسم الله الرحمن الرحيم
 تفسير سورة الفرقان
 قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه {نَزَّلَ الْفُرْقَانَ}، وهو هذا القرءان العظيم، {عَلَى عَبْدِهِ}، وهو محمّد صلى الله عليه وسلم؛ لأجل أن يكون {لِلْعَالَمِينَ نَذِيراً}، أي: منذرًا، وقد قدّمنا مرارًا أن الإنذار هو الإعلام المقترن بتهديد وتخويف، وأن كل إنذار إعلام، وليس كل إعلام إنذارًا، كما أوضحناه في أول سورة "الأعراف" .
وهذه الآية الكريمة تدلّ على عموم رسالته صلى الله عليه وسلم للأسود والأحمر والجنّ والإنس، لدخول الجميع في قوله تعالى: {لِلْعَالَمِينَ نَذِيراً}.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة جاء موضحًا في آيات أُخر؛ كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وقوله تعالى: {مَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ}، أي: أرسلناك للناس {كَافَّةً}، أي: جميعًا. وقوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}، وقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}، وقوله تعالى: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ * قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ * يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ * وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}. وفي معنى قوله تعالى: {تَبَارَكَ} أقوال لأهل العلم، قال القرطبي: "{تَبَارَكَ} اختلف في معناه، فقال

ج / 6 ص -4- الفراء: "هو في العربية بمعنى: تقدّس وهما للعظمة"، وقال الزجاج: "{تَبَارَكَ}: تفاعل من البركة". قال: "ومعنى البركة: الكثرة من كل ذي خير"، وقيل: {تَبَارَكَ}: تعالى، وقيل: تعالى عطاؤه، أي: زاد وكثر. وقيل المعنى: دام وثبت إنعامه. قال النحاس: "وهذا أولاها في اللغة والاشتقاق من برك الشىء إذا ثبت ومنه برك الجمل والطير على الماء، أي: دام وثبت"، انتهى محل الغرض من كلام القرطبي.
وقال أبو حيان في "البحر المحيط" : "قال ابن عباس: {تَبَارَكَ}: لم يزل، ولا يزول". وقال الخليل: "تمجد". وقال الضحاك: "تعظّم". وحكى الأصمعي: "تباركت عليكم من قول عربي صعد رابية، فقال ذلك لأصحابه، أي: تعاليت وارتفعت". ففي هذه الأقوال تكون صفة ذات. وقال ابن عباس أيضًا، والحسن، والنخعي: "هو من البركة، وهو التزايد في الخير من قبله". فالمعنى: زاد خيره وعطاؤه وكثر، وعلى هذا يكون صفة فعل، انتهى محل الغرض من كلام أبي حيان.
قال مقيّده -عفا اللَّه عنه وغفر له- : الأظهر في معنى {تَبَارَكَ} بحسب اللغة التي نزل بها القرءان أنه تفاعل من البركة، كما جزم به ابن جرير الطبري، وعليه فمعنى {تَبَارَكَ}: تكاثرت البركات والخيرات من قبله، وذلك يستلزم عظمته وتقدّسه عن كل ما لا يليق بكماله وجلاله؛ لأن من تأتي من قبله البركات والخيرات ويدرّ الأرزاق على الناس هو وحده المتفرّد بالعظمة، واستحقاق إخلاص العبادة له، والذي لا تأتي من قبله بركة ولا خير، ولا رزق كالأصنام، وسائر المعبودات من دون اللَّه لا يصحّ أن يعبد، وعبادته كفر مخلّد في نار جهنّم، وقد أشار تعالى إلى هذا في قوله: {نَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}، وقوله تعالى: {يَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}، وقوله تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ}، وقوله تعالى: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}، وقوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ * فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
تنبيـــه
اعلم أن قوله: {تَبَارَكَ} فعل جامد لا يتصرف، فلا يأتي منه مضارع، ولا مصدر،

ج / 6 ص -5- ولا اسم فاعل، ولا غير ذلك، وهو مما يختصّ به اللَّه تعالى، فلا يقال لغيره تبارك خلافًا لما تقدّم عن الأصمعي، وإسناده {تَبَارَكَ} إلى قوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ}، يدلّ على أن إنزاله الفرقان على عبده من أعظم البركات والخيرات والنعم التي أنعم بها على خلقه، كما أوضحناه في أول سورة "الكهف" ، في الكلام على قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}، وذكرنا الآيات الدالّة على ذلك، وإطلاق العرب {تَبَارَكَ} مسندًا إلى اللَّه تعالى معروف في كلامهم، ومنه قول الطرماح:

تباركت لا معط لشىء منعته وليس لما أعطيت يا ربّ مانع

وقول الآخر:

لنا أبدًا ما أورق السلم النضر فليست عشيّات الحمى برواجع

ولا عائد ذاك الزمان الذي مضى تباركت ما تقدر يقع ولك الشكر

وقد قدّمنا الشاهد الأخير في سورة "الأنبياء" ، في الكلام على قوله تعالى: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْه}، وقوله: {الْفُرْقَانَ}، يعني: هذا القرءان العظيم، وهو مصدر زيدت فيه الألف والنون كالكفران والطغيان والرجحان، وهذا المصدر أُريد به اسم الفاعل؛ لأن معنى كونه فرقانًا أنه فارق بين الحقّ والباطل، وبين الرشد والغي، وقال بعض أهل العلم: المصدر الذي هو {الْفُرْقَانَ} بمعنى اسم المفعول؛ لأنه نزل مفرّقًا، ولم ينزل جملة.
واستدلّ أهل هذا القول بقوله تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ}، وقوله: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً}، وقوله في هذه الآية الكريمة: {نَزَّلَ} بالتضعيف يدلّ على كثرة نزوله أنجمًا منجمًا. قال بعض أهل العلم: "ويدلّ على ذلك قوله في أول سورة "آل عمران" : {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْأِنْجِيلَ}"، قالوا: عبّر في نزول القرءان بـ:{نَزَّلَ} بالتضعيف لكثرة نزوله. وأمّا التوراة والإنجيل، فقد عبّر في نزولهما بـ:{أَنَزلَ} التي لا تدلّ على تكثير؛ لأنهما نزلا جملة في وقت واحد، وبعض الآيات لم يعتبر فيها كثرة نزول القرءان؛

ج / 6 ص -6- كقوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}، وقوله في هذه الآية: {عَلَى عَبْدِهِ}، قال فيه بعض العلماء: "ذكره صفة العبودية مع تنزيل الفرقان، يدلّ على أن العبودية للَّه هي أشرف الصفات"، وقد بيّنا ذلك في أوّل سورة "بني إسرائيل" .
قوله تعالى: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}. قوله: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}، بدل من الَّذي في قوله تعالى : {تَبَارَكَ الَّذِي نَزَّلَ}، وقال بعضهم: هو مرفوع على المدح، وقال بعضهم: هو منصوب على المدح. وقد أثنى جلَّ وعلا على نفسه في هذه الآية الكريمة بخمسة أمور، هي أدلَّة قاطعة على عظمته، واستحقاقه وحده لإخلاص العبادة له:
الأول: منها أنه هو الذي له ملك السماواتوالأرض.
والثاني: أنه لم يتّخذ ولدًا، سبحانه وتعالى عن ذلك علوًّا كبيرًا.
والثالث: أنه لا شريك له في ملكه.
والرابع: أنه هو خالق لك شىء.
والخامس: أنه قدّر كل شىء خلقه تقديرًا، وهذه الأمور الخمسة المذكورة في هذه الآية الكريمة جاءت موضحة في ايات أُخر.
أمّا الأوّل منها: وهو أنه له ملك السماواتوالأرض، فقد جاء موضحًا في آيات كثيرة؛ كقوله تعالى في سورة "المائدة" : {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}، وقوله تعالى في سورة "النور" : {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ}، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}، وجميع الآيات التي ذكر فيها جلَّ وعلا أن له الملك، فالملك فيها شامل لملك السماواتوالأرض وما بينهما، وغير ذلك. كقوله تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ}، وقوله تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} وقوله تعالى: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}، وقوله تعالى: {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ}، وقوله تعالى: {مَالِكِ

ج / 6 ص -7- يَوْمِ الدِّينِ}، والآيات الدالّة على أن له ملك كل شىء كثيرة جدًا معلومة.
وأمّا الأمر الثاني: وهو كونه تعالى لم يتّخذ ولدًا، فقد جاء موضحًا في آيات كثيرة؛ كقوله تعالى:{لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}، وقوله تعالى: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً ً}، وقوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} وقوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً * لَقَدْ جِئْتُمْ شَيْئاً إِدّاً * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً * وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً * إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً}، وقوله تعالى: {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً * مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً}، وقوله تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً}، وقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}، إلى قوله: {سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ}، والآيات بمثل ذلك كثيرة معلومة، وقد قدّمنا ذلك في مواضع من هذا الكتاب المبارك في سورة "الكهف" وغيرها.
وأمّا الأمر الثالث: وهو كونه تعالى لم يكن له شريك في الملك، فقد جاء موضحًا في غير هذا الموضع؛ كقوله تعالى في آخر سورة "بني إسرائيل" : {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ}، وقوله تعالى في سورة "سبأ" : {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}، وقوله تعالى: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}؛ لأن قوله: {الْوَاحِدِ الْقَهَّارِ} يدلّ على تفرّده بالملك، والقهر، واستحقاق إخلاص العبادة، كما لا يخفى، إلى غير ذلك من الآيات.
وأمّا الأمر الرابع: وهو أنه تعالى خلق كل شىء، فقد جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ * ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى

ج / 6 ص -8- كُلِّ شَيْءٍ وَكِيلٌ}، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ * كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآياتِ اللَّهِ يَجْحَدُونَ}، إلى غير ذلك من الآيات.
وأمّا الأمر الخامس: وهو أنه قدَّر كل شىء خلقه تقديرًا، فقد جاء أيضًا في غير هذا الموضع؛ كقوله تعالى: {الَّذِي خَلَقَ فَسَوَّى * َالَّذِي قَدَّرَ فَهَدَى}، وقوله تعالى: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ}، وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}، إلى غير ذلك من الآيات. وقال ابن عطيّة: "تقدير الأشياء هو حدّها بالأمكنة، والأزمان، والمقادير، والمصلحة، والإتقان"، انتهى بواسطة نقل أبي حيّان في "البحر" .
تنبيــه
في هذه الآية الكريمة سؤال معروف، وهو أن يقال: الخلق في اللغة العربية، معناه: التقدير. ومنه قول زهير:

ولأنت تفري ما خلقت وبعــ ــض القوم يخلق ثم لا يفري

قال بعضهم: ومنه قوله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}، قال: أي أحسن المقدّرين، وعلى هذا فيكون معنى الآية {وَخَلَقَ كُلَّ شَيْءٍ}، أي: قدّر كل شىء فقدّره تقديرًا، وهذا تكرار كما ترى، وقد أجاب الزمخشري عن هذا السؤال، وذكر أبو حيان جوابه في "البحر" ، ولم يتعقّبه.
والجواب المذكور هو قوله: فإن قلت في الخلق معنى التقدير، فما معنى قوله: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}، كأنه قال: وقدّر كل شىء فقدّره.
قلت: المعنى أنه أحدث كل شىء إحداثًا مراعي فيه التقدير والتسوية فقدّره وهيّأه لما يصلح له.
مثاله: أنه خلق الإنسان على هذا الشكل المقدّر المسوى، الذي تراه فقدّره للتكاليف والمصالح المنوطة به في بابي الدين والدنيا، وكذلك كل حيوان وجماد جاء به على الحيلة المستوية المقدّرة بأمثلة الحكمة والتدبير، فقدّره لأمر ما ومصلحة مطابقًا لما قدّر له غير

ج / 6 ص -9- متجافٍ عنه، أو سمى إحداث اللَّه خلقًا؛ لأنه لا يحدث شيئًا لحكمته إلا على وجه التقدير غير متفاوت، فإذا قيل: خلق اللَّه كذا، فهو بمنزلة قولك: أحدث وأوجد من غير نظر إلى وجه الاشتقاق، فكأنّه قيل: وأوجد كل شىء فقدّره في إيجاده لم يوجده متفاوتًا. وقيل: فجعل له غاية ومنتهى، ومعناه: فقدّره للبقاء إلى أمد معلوم، انتهى كلام صاحب "الكشاف" وبعضه له اتّجاه، والعلم عند اللَّه تعالى.
قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الآلهة التي يعبدها المشركون من دونه، متّصفة بستّة أشياء كل واحد منها برهان قاطع، أن عبادتها مع اللَّه، لا وجه لها بحال، بل هي ظلم متناه، وجهل عظيم، وشرك يخلد به صاحبه في نار جهنم، وهذا بعد أن أثنى على نفسه جلّ وعلا بالأمور الخمسة المذكورة في الآية التي قبلها التي هي براهين قاطعة، على أن المتّصف بها هو المعبود وحده، والأمور الستّة التي هي من صفات المعبودات من دون اللَّه:
الأول منها: أنها لا تخلق شيئًا، أي: لا تقدر على خلق شىء.
والثاني منها: أنها مخلوقة كلّها، أي: خلقها خالق كل شىء.
والثالث: أنها لا تملك لأنفسها ضرًّا ولا نفعًا.
الرابع والخامس والسادس: أنها لا تملك موتًا، ولا حياة، ولا نشورًا، أي: بعثًا بعد الموت، وهذه الأمور الستّة المذكورة في هذه الآية الكريمة، جاءت مبيّنة في مواضع أُخر من كتاب اللَّه تعالى.
أمّا الأول منها: وهو كون الآلهة المعبودة من دون اللَّه لا تخلق شيئًا، فقد جاء مبيّنًا في آيات كثيرة؛ كقوله تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}، وقوله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ * أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}، وقوله تعالى في سورة "فاطر" : {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُالظَّالِمُونَ

ج / 6 ص -10- بَعْضُهُمْ بَعْضاً إِلَّا غُرُوراً}، وقوله تعالى في سورة "لقمان" : {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ}، وقوله تعالى في "الأحقاف" :{قلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}، وقوله تعالى: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً}، وقد بيّن تعالى في آيات من كتابه الفرق بين من يخلق، ومن لا يخلق؛ لأن من يخلق هو المعبود، ومن لا يخلق لا تصح عبادته؛ كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ}، أي: وأما من لم يخلقكم، فليس بربّ، ولا بمعبود لكم، كما لا يخفى. وقوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ}، وقوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، أي: ومن كان كذلك، فهو المعبود وحده جلّ وعلا، وقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}.
وأمّا الأمر الثاني منها: وهو كون الآلهة المعبودة من دونه مخلوقة، فقد جاء مبيّنًا في آيات من كتاب اللَّه؛ كآية "النحل" ، و "الأعراف" ، المذكورتين آنفًا.
أمّا آية "النحل" ، فهي قوله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}، فقوله: {وَهُمْ يُخْلَقُونَ} صريح في ذلك. وأمّا آية "الأعراف" ، فهي قوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}، إلى غير ذلك من الآيات.
وأمّا الأمر الثالث منها: وهو كونهم لا يملكون لأنفسهم نفعًا ولا ضرًّا، فقد جاء مبيّنًا في مواضع من كتاب اللَّه؛ كقوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعاً وَلا ضَرّاً}، وكقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}، ومن لا ينصر نفسه فهو لا يملك لها ضرًّا ولا نفعًا. وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ}،

ج / 6 ص -11- وقوله تعالى: {وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ * إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ}.
وفيها الدلالة الواضحة على أنهم لا يملكون لأنفسهم شيئًا، وقوله تعالى: {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}، إلى غير ذلك من الآيات.
وأمّا الرابع والخامس والسادس، من الأمور المذكورة: أعني كونهم لا يملكون موتًا، ولا حياة، ولا نشورًا. فقد جاءت أيضًا مبيّنة في آيات من كتاب اللَّه؛ كقوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.
فقوله تعالى في هذه الآية الكريمة: {هَلْ مِن شُرَكَائِكُمْ مَّن يَفْعَلُ مِن ذَلِكُمْ مّن شَىْء سُبْحَـانَهُ وَتَعَـالَى عَمَّا يُشْرِكُونَ}، يدلّ دلالة واضحة على أن شركاءهم ليس واحد منهم يقدر أن يفعل شيئًا من ذلك المذكور في الآية، ومنه الحياة المعبّر عنها بـ: {خَلَقَكُمْ}، والموت المعبّر عنه بقوله: {ثُمَّ يُمِيتُكُمْ}، والنشور المعبّر بقوله: {ثُمَّ يُحْيِيكُمْ}، وبيَّن أنهم لا يملكون نشورًا بقوله: {أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ}. وبيّن أنهم لا يملكون حياة لا نشورًا، في قوله تعالى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ}. وبيَّن أنه وحده الذي بيده الموت والحياة في آيات كثيرة؛ كقوله تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً}، وقوله تعالى: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا}، وقوله تعالى: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} وقوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ}، وقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ}، إلى غير ذلك من الآيات. وهذا الذي ذكرنا من بيان هذه الآيات بعضها لبعض معلوم بالضرورة من الدّين.
وقوله تعالى في هذه الآية الكريمة: {وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً}، أظهر الأقوال فيه أن المعنى لا يملكون لأنفسهم دفع ضرر ولا جلب نفع؛ كما قاله القرطبي

ج / 6 ص -12- وغيره. وغاية ما في هذا التفسير حذف مضاف دلّ المقام عليه، وهو كثير في القرءان وفي كلام العرب، وقد أشار إليه في "الخلاصة" بقوله:

وما يلي المضاف يأتي خلفًا عنه في الإعراب إذا ما حذفا

وقيل المعنى: لا يقدرون أن يضرّوا أنفسهم، أو ينفعوها بشىء، والأول هو الأظهر، أي: وإذا عجزوا عن دفع ضرّ عن أنفسهم وجلب نفع لها فهم عن الموت والحياة والنشور أعجز؛ لأن ذلك لا يقدر عليه إلاّ اللَّه جلَّ وعلا.
وقوله تعالى في هذه الآية الكريمة: {وَلا نُشُوراً}، اعلم أن النشور يطلق في العربية إطلاقين:
الأول: أن يكون مصدر نشر الثلاثي المتعدّي، تقول: نشر اللَّه الميت ينشره نشرًا ونشورًا.
والثاني: أن يكون مصدر نشر الميّت ينشر نشورًا لازمًا، والميت فاعل نشر.
والحاصل أن في المادة ثلاث لغات، الأولى: أنشره رباعيًّا بالهمزة ينشره بضم الياء إنشارًا، ومنه قوله تعالى: {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ}، وقوله تعالى: {وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِرهَا}، بضمّ النون وبالراء المهملة في قراءة نافع، وابن كثير، وأبي عمرو، وهو مضارع أنشره. والثانية نشر اللَّه الميت ينشره بصيغة الثلاثي المتعدّي، والمصدر في هذه اللغة النشر والنشور، ومنه قوله هنا: {وَلا نُشُوراً}، أي: لا يملكون أن ينشروا أحدًا، بفتح الياء وضمّ الشين. والثالثة: نشر الميّت بصيغة الثلاثي اللازم، ومعنى أنشره ونشره متعدّيًا أحياه بعد الموت، ومعنى نشر الميّت لازمًا حيى الميت وعاش بعد موته، وإطلاق النشر والنشور على الإحياء بعد الموت، وإطلاق النشور على الحياة بعد الموت معروف في كلام العرب، ومن إطلاقهم نشر الميّت لازمًا فهو ناشر، أي: عاش بعد الموت، قول الأعشى:

لو أسندت ميّتًا إلى نحرها عاش ولم ينقل إلى قابر

حتى يقول الناس مما رأوا يا عجبًا للميّت الناشر

ومن إطلاق النشور بمعنى الإحياء بعد الموت، مصدر الثلاثي المتعدّي، قوله هنا:

ج / 6 ص -13- {وَلا نُشُوراً}، أي: بعثًا بعد الموت، ومن إطلاقهم النشور بمعنى الحياة بعد الموت مصدر الثلاثي اللازم، قول الآخر:

إذا قبلتها كرعت بفيها كروع العسجدية في الغدير

فيأخذني العناق مبرد فيها بموت في عظامي أو فتور

فنحيا تارة ونموت أخرى ونخلط ما نموت بالنشور

فقد جعل الغيبوبة من شدّة اللذّة موتًا، والإفاقة منها نشورًا، أي: حياة بعد الموت.
وقوله تعالى في هذه الآية الكريمة: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً}، حذف فيه أحد المفعولين، أي: اتّخذوا من دونه أصنامًا آلهة؛ كقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً}، والآلهة جمع إل?ه، فهو فعال مجموع على أفعلة، لأن الألف التي بعد الهمزة مبدّلة من همزة ساكنة هي فاء الكلمة، كما قال في "الخلاصة" :

ومدًّا أبدل ثاني الهمزين من كلمة إن يسكن كآثر وأتمن

والإله المعبود فهو فعال بمعنى مفعول، وإتيان الفعال بمعنى المفعول جاءت منه أمثلة في اللغة العربية كالإل?ه بمعنى المألوه، أي: المعبود، والكتاب بمعنى المكتوب، واللباس بمعنى: الملبوس، والإمام بمعنى المؤتم به، ومعلوم أن المعبود بحقّ واحد وغيره من المعبودات أسماء سمّاها الكفّار، ما أنزل اللَّه بها من سلطان: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ}، {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ}.
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الذين كفروا وكذّبوا النبيّ صلى الله عليه وسلم، فقالوا في هذا القرءان العظيم، الذي أوحاه اللَّه إليه: {إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ}، أي: ما هذا القرءان إلا كذب اختلقه محمّد صلى الله عليه وسلم، وأعانه عليه على الإفك الذي افتراه قوم آخرون، قيل: اليهود، وقيل: عداس مولى حويطب بن عبد العزّى، ويسار مولى العلاء بن الحضرمي، وأبو فكيهة الرومي، قال ذلك النضر بن الحر العبدري.

ج / 6 ص -14- وما ذكره جلَّ وعلا في هذه الآية الكريمة من أن الكفّار كذّبوه وادّعوا عليه أن القرءان كذب اختلقه، وأنه أعانه على ذلك قوم آخرون جاء مبيّنًا في آيات أُخر؛ كقوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ}، وقوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}، وقوله تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}، وقوله تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ}، والآيات في ذلك كثيرة معلومة.
وما ذكره جلَّ وعلا في هذه الآية الكريمة من أنهم افتروا على النبيّ صلى الله عليه وسلم، أنه أعانه على افتراء القرءان قوم آخرون جاء أيضًا موضحًا في آيات أُخر؛ كقوله تعالى:{وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ}، وقوله تعالى: {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ}، أي: يرويه محمّد صلى الله عليه وسلم عن غيره {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ}، وقوله تعالى: {لِيَقُولُوا دَرَسْتَ}، كما تقدّم إيضاحه في "الأنعام" ، وقد كذّبهم اللَّه جلَّ وعلا في هذه الآية الكريمة فيما افتروا عليه من البهتان بقوله: {فَقَدْ جَاءُوا ظُلْماً وَزُوراً}، قال الزمخشري: "ظلمهم أن جعلوا العربي يتلقن من الأعجمي الرومي كلامًا عربيًّا أعجز بفصاحته جميع فصحاء العرب، والزور هو أن بهتوه بنسبة ما هو بريء منه إليه"، انتهى. وتكذيبه جلَّ وعلا لهم في هذه الآية الكريمة، جاء موضحًا في مواضع أُخر من كتاب اللَّه؛ كقوله تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}، كما تقدّم إيضاحه في سورة "النحل" ، وقوله: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ}، وقوله تعالى: {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ * إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ * سَأُصْلِيهِ سَقَرَ * وَمَا أَدْرَاكَ مَا سَقَرُ}، لأن قوله: {سَأُصْلِيهِ سَقَرَ} بعد ذكر افترائه على القرءان العظيم يدلّ على عظم افترائه وأنه سيصلى بسببه عذاب سقر، أعاذنا اللَّه وإخواننا المسلمين منها، ومن كل ما قرب إليها من قول وعمل.
واعلم: أن العرب تستعمل جاء وأتى بمعنى: فعل، فقوله: {فَقَدْ جَاءُوا ظُلْماً}، أي: فعلوه، وقيل: بتقدير الباء، أي: جاءوا بظلم، ومن إتيان أتى بمعنى فعل قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا}، أي: بما فعلوه. وقول زهير بن أبي سلمى:

ج / 6 ص -15- فما يك من خير أتوه فإنما توارثه آباء آبائهم قبل

واعلم بأن الإفك هو أسوأ الكذب، لأنه قلب للكلام عن الحقّ إلى الباطل، والعرب تقول: أفكه بمعنى قلبه، ومنه قوله تعالى في قوم لوط: {الْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ}، وقوله: {وَالْمُؤْتَفِكَةَ أَهْوَى}، وإنما قيل لها مؤتفكات؛ لأن الملك أفكها، أي: قلبها؛ كما أوضحه تعالى بقوله: {جَعَلْنَا عَالِيَهَا سَافِلَهَا}.
قوله تعالى: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً * قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً}.
ذكر جلَّ وعلا في الأولى من هاتين الآيتين أن الكفّار، قالوا: إن هذا القرءان {أَسَاطِيرُ الْأَوَّلِينَ}، أي: مما كتبه، وسطره الأوّلون كأحاديث رستم واسفنديار، وأن النبيّ صلى الله عليه وسلم جمعه، وأخذه من تلك الأساطير، وأنه اكتتب تلك الأساطير، قال الزمخشري: "أي كتبها لنفسه وأخذها، كما تقول: استكب الماء واصطبّه إذا سكبه وصبّه لنفسه وأخذه"، وقوله: {فَهِيَ تُمْلَى عَلَيْهِ}، أي: تلقى إليه، وتقرأ عليه عند إرادته كتابتها ليكتبها، والإملاء إلقاء الكلام على الكاتب ليكتبه، والهمزة مبدّلة من اللام تخفيفًا، والأصل في الإملاء الإملال باللام، ومنه قوله تعالى: {فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ}.
وقوله: {بُكْرَةً وَأَصِيلاً}، البكرة: أوّل النهار، والأصيل: آخره.
وما ذكره جلَّ وعلا في هذه الآية من أن الكفّار، قالوا: إن القرءان أساطير الأوّلين، وأن النبيّ صلى الله عليه وسلم تعلمه من غيره، وكتبه جاء موضحًا في آيات متعدّدة؛ كقوله تعالى:{وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ}.
وقد ذكرنا آنفًا الآيات الدالَّة على أنهم افتروا عليه أنه تعلّم القرءان من غيره، وأوضحنا تعنّتهم، وكذبهم في ذلك في سورة "النحل" ، ودلالة الآيات على ذلك في الكلام على قوله تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ}، فأغنى ذلك عن إعادته هنا.

ج / 6 ص -16- ومن الآية الدالَّة على كذبهم في قوله: {اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ}، قوله تعالى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ}، وقوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ}، إلى قوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ}، والأُمّي هو الذي لا يقرأ ولا يكتب، وما ذكر جلَّ وعلا في الآية الأخيرة من قوله: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ}، جاء أيضًا موضحًا في آيات أُخر؛ كقوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ}، وقوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}، وقوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}، وقوله تعالى: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} وقوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ}، وقوله تعالى: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ * وَمَا لا تُبْصِرُونَ * إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ * َلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}، وقوله تعالى: {تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى}، إلى غير ذلك من الآيات.
وقوله هنا: {أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ}، أي: ومن يعلم السر، فلا شكّ أنه يعلم الجهر.
ومن الآيات الدالَّة على ما دلّت عليه هذه الآية الكريمة، من كونه تعالى يعلم السرّ في السماواتوالأرض، قوله تعالى: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى}، وقوله تعالى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ}، وقوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ}، وقوله تعالى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ}، وقوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ}، وقوله تعالى: {وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ}،

ج / 6 ص -17- والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {إِنَّهُ كَانَ غَفُوراً رَحِيماً}، قال فيه ابن كثير: "هو دعاء لهم إلى التوبة والإنابة، وإخبار لهم بأن رحمته واسعة، وأن حلمه عظيم، وأن من تاب إليه تاب عليه، فهؤلاء مع كذبهم، وافترائهم، وفجورهم، وبهتانهم، وكفرهم، وعنادهم، وقولهم عن الرسول والقرءان ما قالوا يدعوهم إلى التوبة والإقلاع عمّا هم فيه إلى الإسلام والهدى؛ كما قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ}، وقال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ}.
قال الحسن البصري: "انظروا إلى هذا الكرم والجود، قتلوا أولياءه، وهو يدعوهم إلى التوبة والرحمة"، انتهى كلام ابن كثير رحمه اللَّه تعالى، وما ذكره واضح.
والآيات الدالَّة على مثله كثيرة؛ كقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، وقوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحا}، إلى غير ذلك من الآيات.
قوله تعالى: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفّار قالوا في نبيّنا صلى الله عليه وسلم: ما لهذا الذي يدعي أنه رسول، وذلك كقول فرعون في موسى: {إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ}، أي: ما له يأكل الطعام كما نأكله، فهو محتاج إلى الأكل كاحتياجنا إليه، ويمشي في الأسواق أي لاحتياجه إلى البيع والشراء، ليحصل بذلك قوته يعنون أنه لو كان رسولاً من عند اللَّه، لكان ملكًا من الملائكة لا يحتاج إلى الطعام، ولا إلى المشي في الأسواق، وادّعاء الكفار أن الذي يأكل كما يأكل الناس، ويحتاج إلى المشي في الأسواق، لقضاء حاجته منها، لا يمكن أن يكون رسولاً، وأن اللَّه لا يرسل إلا ملكًا لا يحتاج للطعام، ولا للمشي في الأسواق، جاء موضحًا في آيات كثيرة، وجاء في آيات أيضًا تكذيب الكفار في دعواهم هذه الباطلة.

ج / 6 ص -18-
فمن الآيات الدالَّة على قولهم مثل ما ذكر عنهم في هذه الآية، قوله تعالى: {وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ * وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ}، وقوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}، وقوله تعالى عنهم: {فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا}، وقوله تعالى: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ}، وقوله: {قَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ}، وقوله تعالى: {قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا}.
ومن الآيات التي كذبهم الله بها في دعواهم هذه الباطلة، وبين فيها أن الرسل يأكلون ويمشون في الأسواق ويتزوجون ويولد لهم، وأنهم من جملة البشر، إلا أنه فضلهم بوحيه ورسالته، وأنه لو أرسل للبشر ملكاً لجعله رجلاً، وأنه لو كانت في الأرض ملائكة يمشون مطمئنين، لنزل عليهم ملكاً رسولاً، لأن المرسل من جنس المرسل إليهم، قوله تعالى في هذه السورة الكريمة: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى}، أي ولم نجعلهم ملائكة، لأن كونهم رجالاً وكونهم من أهل القرى، صريح في أنهم ليسوا ملائكة، وقوله تعالى: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}، وقد أمر الله نبيه صلى الله عليه وسلم أن يقول للكفار: إنه بشر، وإنه رسول. وذلك لأن البشرية لا تنافي الرسالة في قوله تعالى: {قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَراً رَسُولاً}، وقوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً}، وقوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} الآية. وبين جل وعلا أن الرسل قالوا مثل ذلك في قوله: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} الآية، وقال تعالى: {قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً}، وقوله تعالى: {وَيَمْشُونَ فِي الْأَسْوَاقِ}،

ج / 6 ص -19- جمع سوق وهي مؤنثة، وقد تذكر. والعلم عند الله تعالى.
قوله تعالى: {لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً * أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا}.
اعلم أولاً أن لولا في هذه الآية الكريمة حرف تحضيض على التحقيق، والتحضيض. هو الطلب بحث، وشدة، وإليه أشار في الخلاصة بقوله:

وبهما التحضيض مزوهلا ألاّ ألا وأولينها الفعلا

وبه تعلم أن المضارع في قوله: {فَيَكُونَ مَعَهُ نَذِيراً} منصوب بأن مسترة وجوباً، لأن الفاء في جواب الطلب المحض الذي هو التحضيض، كما أشار له في الخلاصة بقوله:

وبعد فاجواب نفي أو طلب محضين أن وسترها حتم نصب

ونظير هذا من النصب بأن السترة بعد الفاء التي هي جواب التحضيض. قوله تعالى: {فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ} لأن قوله: {لَوْلا أَخَّرْتَنِي} طلب منه للتأخير بحث وشدة، كما دل عليه حرف التحضيض الذي هو لولا، ونظيره من كلام العرب قول الشاعر:

لولا تعوجين يا سلمى على دنف فتخمدي نار وجد كاد يفنيه

فقوله تعالى في الآية الكريمة: {فَأَصَّدَّقَ} بالنصب، وقول الشاعر: فتخمدي منصوب أيضاً، بحذف النون، لأن الفاء في جواب الطلب المحض الذي هو التحضيض.
واعلم أن جزم الفعل المعطوف على الفعل المنصوب أعني قوله: {وَأَكُنْ مِنَ الصَّالِحِينَ} إنما ساغ فيه الجزم، لأنه عطف على المحل لأن الفاء لو حذفت مع قصد جواب التحضيض لجزم الفعل، وجواز الجزم المذكور عند الحذف المذكور، هو الذي سوغ عطف المجزوم على المنصوب، وقد أشار إلى ذلك في الخلاصة بقوله:

وبعد غير النفي جزماً اعتمد إن تسقط الفا والجزاء قد قصد

وبما ذكرنا تعلم أن ما ذكره القرطبي وغيره، وأشار له الزمخشري من أن {لَوْلا} في الآية للاستفهام، ليس بصحيح.

ج / 6 ص -20- واعلم أن الكفار في هذه الآية الكريمة اقترحوا بحث وشدة عليه صلى الله عليه وسلم ثلاثة أمور:
الأول: أن ينزل إليه ملك، فيكون معه نذيراً أي يشهد له بالصدق، ويعينه على التبليغ.
الثاني: أن يلقى إليه كنز، أي ينزل عليه كنز من المال ينفق منه، ويستغني به عن المشي في الأسواق.
الثالث: أن تكون له جنة يأكل منها، والجنة في لغة العرب البستان ومنه قول زهير:

كأن عيني في غربي مقتلة من النواضح تسقى جنة سحقا

فقوله: تسقى جن، أي: بستاناً، وقوله: سحقا، يعني: أن نخله طوال.
وهذه الأمور الثلاثة المذكورة في هذه الآية الكريمة التي اقترحها الكفار وطلبوها بشدة وحث، تعنتاً منهم وعناداً، جاءت مبينة في غير هذا الموضع، فبين جل وعلا في سورة هود اقتراحهم، لنزول الكنز، ومجيء الملك معه، وأن ذلك العناد والتعنت قد يضيق به صدره صلى الله عليه وسلم، وذلك في قوله تعالى: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ}، وبين جلا وعلا في سورة بني إسرائيل إقتراحهم الجنة، وأوضح أنهم يعنون بها بستاناً من نخيل وعنب، وذلك في قوله تعالى: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلالَهَا تَفْجِيراً}، واقتراحهم هذا شبيه بقول فرعون في موسى: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ}، تشابهت قلوبهم فتشابهت أقوالهم.
وقد قدمنا في الكلام على آية سورة بني إسرائيل، هذه الآيات الدالة على كثرة اقتراح الكفار، وشدة تعنتهم وعنادهم، وأن الله لو فعل لهم كل ما اقترحوا لما آمنوا كما قال تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} وقال تعالى: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ * لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ}، وقال تعالى: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا

ج / 6 ص -21- كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ} الآية، وقال تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} الآية. إلى غير ذلك من الآيات كما تقدم.
وقال الزمخشري في تفسير آية الفرقان هذه: "يأكل الطعام كما نأكل، ويتردد في الأسواق كما نتردد. يعنون أنه كان يجب أن يكون ملكاً مستغنياً عن الأكل والتعيش، ثم نزلوا عن اقتراحهم أن يكون ملكاً إلى اقتراح أن يكون إنساناً معه ملك، حتى يتساعدا في الإنذار والتخويف، ثم نزلوا أيضاً فقالوا إن لم يكن مرفوداً بذلك، فليكن مرفوداً بكنز يلقى إليه من السماء، يستظهر به، ولا يحتاج إلى تحصيل المعاض، ثم نزلوا فاقتنعوا بأن يكون له بستان يأكل منه، ويرتزق كالدهاقين أو يأكلون هم من ذلك البستان، فينتفعون به في دنياهم، ومعاشهم". انتهى منه، وكل تلك الاقتراحات لشدة تعنتهم، وعنادهم. وقرأ هذا الحرف عامة السبعة غير حمزة والكسائي {يَأْكُلُ مِنْهَا} بالمثناة التحتية، وقرأ حمزة والكسائي: {جَنَّةٌ نَأْكُلُ مِنْهَا} بالنون، وهذه القراءة هي مراد الزمخشري بقوله:" أو يأكلون هم من ذلك البستان".
قوله تعالى: {وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً * انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الظالمين وهم الكفار قالوا للذين اتبعوا النبي صلى الله عليه وسلم: {إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً} يعنون: أنه أثر فيه السحر فاختلط عقله فالتبس عليه أمره، وقال مجاهد:" {مَسْحُوراً} أي: مخدوعاً كقوله: {فَأَنَّى تُسْحَرُونَ} أي: من أين تخدعون"، وقال بعضهم: {مَسْحُوراً} أي: له سحر أي: رئة فهو لا يستغني عن الطعام والشراب، فهو بشر مثلكم، وليس بملك، وقد قدمنا كلام أهل العلم في قوله: {مَسْحُوراً} بشواهده العربية في سورة "طه" في الكلام على قوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}. ولما ذكر الله هذا الذي قاله الكفار في نبيه صلى الله عليه وسلم، من الإفك والبهتان خاطب نبيه صلى الله عليه وسلم بقوله: {انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّواْ فَلاَ يَسْتَطِيعْونَ سَبِيلاً}، وما قاله الكفار في هذه الآية أعني قولهم: {إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُورًا} وما قاله الكفار في هذه الآية أعني قوله: {انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ}. جاء كله مصرحاً به في سورة بني إسرائيل في قوله تعالى: {نَحْنُ

ج / 6 ص -22- أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً}.
قال الزمخشري: "{ضَرَبُوا لَكَ الْأَمْثَالَ} قالوا: فيك تلك الأقوال، واقترحوا لك تلك الصفات والأحوال النادرة، من نبوة مشتركة بين إنسان وملك، وإلقاء كنز عليك من السماء، وغير ذلك، فبقوا متحيرين ضلالاً لا يجدون قولاً يستقرون عليه، أو فضلوا عن الحق، فلا يجدون طريقاً إليه". ا هـ.
والأظهر عندي في معنى الآية ما قاله غير واحد من أن معنى: {ضَرَبُوا لَكَ الْأَمْثَالَ}: أنها تارة يقولون إنك ساحر، وتارة مسحور، وتارة مجنون، وتارة شاعر، وتارة كاهن، وتارة كذاب، ومن ذلك ما ذكر الله عنهم من قوله هنا: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ} الآية، وقوله: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ} وقوله: {وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً} وقوله تعالى: {فَضَلُّوا} أي: عن طريق الحق، لأن الأقوال التي قالوها، والأمثال التي ضربوها كلها كذب وافتراء، وكفر مخلد في نار جهنم، فالذين قالوها هم أضل الضالين، وقوله تعالى: {فَلا يَسْتَطِيعُونَ سَبِيلاً} فيه أقوال كثيرة متقاربة.
وأظهرها أن معنى: {فَلا يَسْتَطِيعُونَ سَبِيلاً} أي: طريقاً إلى الحق والصواب، ونفي الاستطاعة المذكور هنا كقوله تعالى: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} وقوله تعالى: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعاً} وقد قدمنا الآيات الموضحة لذلك في سورة هود في الكلام على قوله تعالى: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} وقد قدمنا أيضاً معنى الظلم والضلال والضلال وما فيهما من الإطلاقات في اللغة مع الشواهد العربية في مواضع متعددة من هذا الكتاب المبارك، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار {كَذَّبُوا بِالسَّاعَةِ} أي: أنكروا القيامة من أصلها لإنكارهم البعث بعد الموت والجزاء، وأنه جل وعلا اعتد أي هيأ وأعد {لِمَنْ كَذَّبَ بِالسَّاعَةِ} أي: أنكر يوم القيامة {سَعِيرا} أي: ناراً شديدة الحر يعذبه بها يوم القيامة.

ج / 6 ص -23- وقوله تعالى في هذه الآية الكريمة: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} يدل على أن التكذيب بالساعة كفر مستوجب لنار جهنم، كما سترى الآيات الدالة على ذلك قريباً إن شاء الله تعالى. وهذان الأمران المذكوران في هذه الآية الكريمة، وهما: تكذيبهم بالساعة، ووعيد الله لمن كذب بها بالسعير جاءا موضحين في آيات أخر، أما تكذيبهم بيوم القيامة لإنكارهم البعث، والجزاء بعد الموت، فقد جاء في آيات كثيرة عن طوائف الكفار كقوله تعالى: {إِنَّ هَؤُلاءِ لَيَقُولُونَ * إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ}، وقوله تعالى: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ}، إلى غير ذلك من الآيات.
وأما كفر من كذب بيوم القيامة ووعيده بالنار، فقد جاء في آيات كثيرة كقوله تعالى: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنَّاً} إلى قوله: {وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} فقوله: {وَمَأْوَاكُمُ النَّارُ} بعد قوله: {قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ}، يدل على أن قولهم: {مَا نَدْرِي مَا السَّاعَةُ} هو سبب كون النار مأواهم، وقوله بعده {ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً} لا ينافي ذلك لأن من اتخاذهم آيات الله هزواً تكذيبهم بالساعة، وإنكارهم البعث كما لا يخفى، وكقوله تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} فقد بين جل وعلا في هذه الآية الكريمة من سورة "الرعد" أن إنكارهم البعث، الذي عبروا عنه باستفهام الإنكار في قوله تعالى عنهم {أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} جامع بين أمرين:
الأول منهما: أنه عجب من العجب لكثرة البراهين القطعية الواضحة الدالة على ما أنكروه.
والثاني منهما: وهو محل الشاهد من الآية أن إنكارهم البعث المذكور كفر مستوجب للنار وأغلالها الخلود فيها، وذلك في قوله تعالى مشيراً إلى الذين أنكروا البعث: {أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}، ومعلوم أن إنكار البعث إنكار للساعة، وكقوله تعالى: {فَلا

ج / 6 ص -24- يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} أي: لا يصدنك من لا يؤمن بالساعة عن الإيمان بها، {فَتَرْدَى}: أي تهلك لعدم إيمانك بها، والردى الهلاك، وهو هنا عذاب النار بسبب التكذيب بالساعة، وقد قال تعالى: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى}، وقوله تعالى في آية "طه" هذه: {فَتَرْدَى}، يدل دلالة واضحة على أنه إن صده من لا يؤمن بالساعة من التصديق بها، أن ذلك يكون سبباً لرداه أي هلاكه بعذاب النار كما لا يخفى، وكقوله تعالى: {وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} فآية "الروم" هذه، تدل على أن الذين كذبوا بلقاء الآخرة وهم الذين كذبوا بالساعة معدودون مع الذين كفروا وكذبوا بآيات الله، وأنهم في العذاب محضرون. وهو عذاب النار. والآيات بمثل ذلك كثيرة.
وقوله تعالى في هذه الآية الكريمة: {بَلْ كَذَّبُوا بِالسَّاعَةِ} أظهر الأقوال فيه عندي: أنه متصل بما يليه، وأن بل فيه للإضراب الانتقالي، وقد أوضحنا معنى السعير مع بعض الشواهد العربية في أول سورة "الحج"، والعلم عند الله تعالى.
قوله تعالى: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن النار يوم القيامة، إذا رأت الكفار {مِنْ مَكَانٍ بَعِيدٍ} أي: في عرصات المحشر اشتد غيظها على من كفر بربها وعلا زفيرها فسمع الكفار صوتها من شدة غيظها، وسمعوا زفيرها.
وما ذكره جل وعلا في هذه الآية الكريمة بين بعضه في سورة الملك، فأوضح فيها شدة غيظها على من كفر بربها، وأنهم يسمعون لها أيضاً شهيقاً مع الزفير الذي ذكره في آية الفرقان هذه، وذلك في قوله تعالى: {إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ * تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} أي: يكاد بعضها ينفصل عن بعض من شدة غيظها، على من كفر بالله تعالى.
وللعلماء أقوال في معنى الزفير والشهيق، وأقربها أنهما يمثلهما معاً صوت الحمار في نهيقه، فأوله زفير، وآخره الذي يردده في صدره شهيق.
والأظهر أن معنى قوله تعالى: {سَمِعُوا لَهَا تَغَيُّظاً} أي: سمعوا غليانها من شدة غيظها، ولما كان سبب الغليان التغيظ أطلقه عليه، وذلك أسلوب عربي معروف. وقال

ج / 6 ص -25- بعض أهل العلم: {سَمِعُوا لَهَا تَغَيُّظاً} أي: أدركوه، والإدراك يشمل الرؤية والسمع، وعلى هذا فالسمع مضمن معنى الإدراك، وما ذكرنا أظهر.
وقال القرطبي: "قيل المعنى: إذا رأتهم جهنم سمعوا لها صوت التغيظ عليهم"، ثم ذكر في آخر كلامه أن هذا القول هو الأصح.
مسألة
اعلم أن التحقيق أن النار تبصر الكفار يوم القيامة، كما صرح الله بذلك في قوله هنا: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ} ورؤيتها إياهم من مكان بعيد، تدل على حدة بصرها كما لا يخفى، كما أن النار تتكلم كما صرح الله به في قوله: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ}، والأحاديث الدالة على ذلك كثيرة، كحديث محاجة النار مع الجنة، وكحديث اشتكائها إلى ربها، فأذن لها في نفسين، ونحو ذلك، ويكفى في ذلك أن الله جل وعلا صرح في هذه الآية، أنها تراهم وأن لها تغيظاً على الكفار، وأنها تقول: هل من مزيد.
واعلم أن ما يزعمه كثير من المفسرين وغيرهم، من المنتسبين للعلم من أن النار لا تبصر، ولا تتكلم، ولا تغتاظ. وأن ذلك كله من قبيل المجاز، أو أن الذي يفعل ذلك خزنتها كله باطل ولا معول عليه لمخالفته نصوص الوحي الصحيحة بلا مستند، والحق هو ما ذكرنا.
وقد أجمع من يعتد به من أهل العلم على أن النصوص من الكتاب والسنة، لا يجوز صرفها عن ظاهرها إلا لدليل يجب الرجوع إليه، كما هو معلوم في محله.
وقال القرطبي في تفسير هذه الآية الكريمة: "إن القول بأن النار تراهم هو الأصح"، ثم قال: "لما روى مرفوعاً أن رسول الله صلى الله عليه وسلم قال: "من كذب علي متعمداً فليتبوأ بين عيني جهنم مقعداً"، قيل يا رسول الله أولها عينان؟ قال: "أو ما سمعتم الله عز وجل يقول: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً}، يخرج عنق من النار له عينان تبصران ولسان ينطق فيقول: وكلت بكل من جعل مع الله آلهاً آخر فهو أبصر بهم من الطير بحب السمسم فيلتقطه" وفي رواية "يخرج عنق من النار فيلتقط الكفار لقط الطائر حب السمسم" ، ذكره رزين في كتابه، وصححه ابن العربي في قبسه، وقال: "أي تفصلهم عن

ج / 6 ص -26- الخلق في المعرفة، كما يفصل الطائر حب السمسم عن التربة"، وخرجه الترمذي من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يخرج عنق من النار يوم القيامة له عينان تبصران وأذنان تسمعان ولسان ينطق فيقول: إني وكلت بثلاث: بكل جبار عنيد وبكل من دعا مع الله آلهاً آخر وبالمصورين". وفي الباب عن أبي سعيد قال أبو عيسى: "هذا حديث حسن غريب صحيح". انتهى محل الغرض من كلام القرطبي.
وقال صاحب "الدر المنثور": "وأخرج الطبراني، وابن مردويه من طريق مكحول، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "من كذب علي متعمداً فليتبوأ مقعداً من بين عيني جهنم". قالوا يا رسول الله: وهل لجهنم من عين؟ قال: "نعم أما سمعتم الله يقول: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ}. فهل تراهم إلا بعينين". وأخرج عبد الله بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، من طريق خالد بن دريك، عن رجل من الصحابة قال: قال رسول الله صلى الله عليه وسلم: "من يقل عليّ ما لم أقل، أو ادعى إلى غير والديه، أو انتمى إلى غير مواليه، فليتبوأ بين عيني جهنم مقعداً" قيل: يا رسول الله وهل لها من عينين؟ قال: نعم أما سمعتم الله يقول: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ} إلى آخر كلامه" ، وفيه شدة هول النار، وأنها تزفر زفرة يخاف منها جميع الخلائق.
نرجو الله جل وعلا أن يعيذنا وإخواننا المسلمين منها، ومن كل ما قرب إليها من قول وعمل.
قوله تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً* لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن أهل النار {إِذَا أُلْقُوا} أي: طرحوا في مكان ضيق من النار، في حال كونهم مقرنين، {دَعَوْا هُنَالِكَ} أي: في ذلك المكان الضيق ثبوراً، فيقال لهم: {لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً}، فقوله: {مَكَاناً} منصوب على الظرف، كما قال أبو حيان في البحر المحيط.
وما ذكره هنا من أنهم يلقون في مكان ضيق من النار، جاء مذكوراً أيضاً في غير هذا الموضع كقوله تعالى: {إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ * فِي عَمَدٍ مُمَدَّدَةٍ}، وقوله تعالى: {وَالَّذِينَ كَفَرُوا بِآياتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ * عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ}،[90/19-20]

ج / 6 ص -27- ومعنى {مُؤْصَدَةٌ} في الموضعين بهمز، وبغير همز: مطبقة أبوابها، مغلقة عليهم كما أوضحناه بشواهده العربية في سورة "الكهف" في الكلام على قوله تعالى: {وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ} ومن كان في مكان مطبق مغلق عليه، فهو في مكان ضيق، والعياذ بالله، وقد ذكر أن الواحد منهم يجعل في محله من النار بشدة كما يدق الوتد في الحائط، وعن ابن مسعود: أن جهنم تضيق على الكافر كتضييق الزج على الرمح. والزج بالضم: الحديدة التي في أسفل الرمح.
وقوله تعالى في هذه الآية الكريمة: {مُقَرَّنِينَ} أي: في الأصفاد بدليل قوله تعالى في سورة "إبراهيم": {وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ}، والأصفاد: القيود. والأظهر أن معنى {مُقَرَّنِينَ}: أن الكفار يقرن بعضهم إلى بعض في الأصفاد والسلاسل، وقال بعض أهل العلم: كل كافر يقرن هو وشيطانه، وقد قال تعالى: {حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ}.
وهذا أظهر من قول من قال: {مُقَرَّنِينَ}: مكتفين، ومن قول من قال: {مُقَرَّنِينَ} أي: قرنت أيديهم إلى أعناقهم في الأغلال، والثبور: الهلاك والويل والخسران.
وقال ابن كثير: "والأظهر أن الثبور يجمع الخسار والهلاك والويل والدمار، كما قال موسى لفرعون: {وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً} أي: هالكاً، قال عبد الله بن الزبعري السهمي:

إذا جارى الشيطان في سنن الغســـ ـــى ومن مال ميله مثبور

. ا هـــ
وقال الجوهري في "صحاحه": "والثبور الهلاك والخسران أيضاً، قال الكميت:

ورأت قضاعة في الأيا من رأى مثبور وثابر

أي: مخسور وخاسر يعني في انتسابها لليمن". ا هـ منه.
وقوله تعالى: {دَعَوْا هُنَالِكَ ثُبُوراً} معنى دعائهم الثبور هو قولهم: واثبوراه، يعنون: يا ويل، ويا هلاك، تعال، فهذا حينك وزمانك.
وقال الزمخشري: "ومعنى {وَادْعُوا ثُبُوراً كَثِيراً}: أنكم وقعتم فيما ليس ثبوركم فيه واحداً، وإنما هو ثبور كثير، إما لأن العذاب أنواع وألوان، كل نوع منها ثبور، لشدته

ج / 6 ص -28- وفظاعته، أو لأنهم كلما نضجت جلودهم بدلوا غيرها، فلا غاية لهلاكهم". ا هـ.
تنبيه
اعلم أنه تعالى في هذه الآية الكريمة قال: {مَكَاناً ضَيِّقاً}، وكذلك في "الأنعام" في قوله تعالى: {َجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} وقال في هود {وَضَائِقٌ بِهِ صَدْرُكَ} فما وجه التعبير في سورة هود، بقوله: {ضَائِقٌ} على وزن فاعل، وفي "الفرقان" و"الأنعام" بقوله: {ضَيِّقاً} على وزن فيعل، مع أنه في المواضع الثلاثة هو الوصف من ضاق يضيق، فهو ضيق.
والجواب عن هذا هو: أنه تقرر في فن الصرف أن جميع أوزان الصفة المشبهة باسم الفاعل إن قصد بها الحدوث والتجدد جاءت على وزن فاعل مطلقاً، كما أشار له ابن مالك في لاميته بقوله:

وفاعل صالح للكل إن قصد الـــ ـــحدوث نحو غدا ذا فارح جذلا

وإن لم يقصد به الحدوث، والتجدد بقي على أصله.
وإذا علمت ذلك فاعلم أن قوله تعالى في سورة "هود" {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ} أريد به أنه يحدث له ضيق الصدر، ويتجدد له بسبب عنادهم وتعنتهم في قولهم: {لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ} ولما كان كذلك، قيل فيه: {ضَائِقٌ} بصيغة اسم الفاعل، أما قوله: {ضَيِّقاً} في "الفرقان" و"الأنعام" فلم يرد به حدوث، ولذلك بقي على أصله.
ومن أمثلة إتيان الفيعل على فاعل إن قصد به الحدوث قوله تعالى: {وَضَائِقٌ بِهِ صَدْرُكَ}، وقول قيس بن الخطيم الأنصاري:

أبلغ خداشا أنني ميت كل امرىء ذي حسب مائت

فلما أراد حدوث الموت قال: مائت بوزن فاعل، وأصله ميت على وزن فيعل.
ومن أمثلته في فعل يفتح فكسر قول أبي عمرو أشجع بن عمرو السلمي يرثى قتيبة بن مسلم:

ج / 6 ص -29- فما أنا من زرء وإن جل جازع ولا بسرور بعد موتك فارح

فلما نفى أن يحدث له في المستقبل فرح ولا جزع قال جازع وفارح، والأصل: جزع وفرع.
ومثاله في فعيل قول لبيد:

حسبت التقى والجود خير تجارة رباحاً إذا ما المرء أصبح ثاقلاً

فلما أراد حدوث الثقل قال: ثاقلاً والأصل ثقيل، وقول السمهري العكلي:

بمنزلة أما اللئيم فسا من بها واكرم الناس باد شحوبها

فلما أراد حدوث السمن قال: فسا من والأصل سمين.
واعلم أن قراءة ابن كثير {ضَيْقاً} بسكون الياء في الموضعين راجعه في المعنى إلى قراءة الجمهور بتشديد الياء لأن إسكان الياء تخفيف كهين ولين، في هين ولين. والعلم عند الله تعالى.
قوله تعالى: {أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيراً * لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً}.
التحقيق إن الإشارة في قوله: {أَذَلِكَ} راجعة إلى النار، وما يلقاه الكفار فيها من أنواع العذاب كما ذكره جلا وعلا بقوله: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً}، إلى قوله تعالى: {وَادْعُوا ثُبُوراً كَثِيراً}، وغير هذا من الأقوال لا يعول عليه، كقول من قال: إن الإشارة راجعة إلى الكنز والجنة في قوله تعالى: {أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ} الآية، وكقول من قال: إنها راجعة إلى الجنات والقصور المعلقة على المشيئة في قوله تعالى: {تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْراً مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُوراً}، والتحقيق إن شاء الله أنه لما ذكر شدة عذاب النار وفظاعته قال: أذلك العذاب خير أم جنة الخلد الآية.
وهذا المعنى الذي تضمنته هذه الآية الكريمة، جاء أيضاً في غير هذا الموضع

ج / 6 ص -30- كقوله تعالى في سورة "الصافات": {إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ * لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ * أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ * إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ * إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ * طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ * فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ} إلى قوله: {يُهْرَعُونَ}، وكقوله تعالى: {أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ} الآية.
وفي هذه الآيات وأمثالها في القرآن إشكال معروف، وهو أن يقال: لفظة {خَيْرٌ} في الآيات المذكورة صيغة تفضيل كما قال في الكافية:

وغالباً أغناهم خير وشر عن قولهم أخير منه وأشر

كما قدمناه موضحاً في سورة "النحل"، في الكلام على قوله تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ}.
والمعروف في علم العربية أن صيغة التفضيل تقتضي المشاركة بين المفضل والمفضل عليه فيما فيه التفضيل، إلا أن المفضل أكثر فيه وأفضل من المفضل عليه، ومعلوم أن المفضل عليه في الآيات المذكورة الذي هو عذاب النار لا خير فيه البتة، وإذن فصيغة التفضيل فيها إشكال.
والجواب عن هذا الإشكال من وجهين:
الأول: أن صيغة التفضيل قد تطلق في القرآن، وفي اللغة مراداً بها مطلق الاتصاف، لا تفضيل شيء على شيء. وقدمناه مراراً وأكثرنا من شواهده العربية في سورة النور وغيرها.
الثاني: أن من أساليب اللغة العربية أنهم إذا أرادوا تخصيص شيء بالفضيلة، دون غيره جاءوا بصيغة التفضيل، يريدون بها خصوص ذلك الشيء بالفضل، كقول حسان بن ثابت رضي الله عنه:

أتهجوه ولست له بكفء فشرّ كما لخيركما الفداء

وكقول العرب: الشقاء أحب إليك، أم السعادة؟ وقوله تعالى: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ} الآية.

ج / 6 ص -31- قال أبو حيان في "البحر" المحيط في قوله تعالى: {أَذَلِكَ خَيْرٌ}: "و {خَيْرٌ} هنا ليست تدل على الأفضلية، بل هي على ما جرت به عادة العرب في بيان فضل الشيء، وخصوصيته بالفضل دون مقابله كقوله:

فشرّكما لخيركما الفداء

وكقول العرب: الشقاء أحب إليك أم السعادة، وكقوله: {السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} وهذا الاستفهام على سبيل التوقيف والتوبيخ". ا هـ. الغرض من كلام أبي حيان.
وعلى كل حال فعذاب النار شر محض لا يخالطه خير البتة كما لا يخفى، والوجهان المذكوران في الجواب متقاربان.
وقوله تعالى في هذه الآية: {أمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ} العائد محذوف: أي: وعدها المتقون، والآية تدل على أن الوعد الصادق بالجنة، يحصل بسبب التقوى.
وقد قدمنا الآيات الدالة على ذلك بإيضاح في سورة النحل في الكلام على قوله تعالى: {كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} وقوله تعالى: {لَهُمْ فِيهَا مَا يَشَاءُونَ} العائد أيضاً محذوف كالذي قبله: أي ما يشاءونه، وحذف العائد المنصوب بالفعل أو الوصف كثير، كما قال في "الخلاصة":

والحذف عندهم كثير منجلى في عائد متصل إن انتصب

بفعـــــــــل أو وصـــــف كمــــن نــرجــو يهــب

وهذه الآية الكريمة، تدل على أن أهل الجنة يجدون كل ما يشاءونه من أنواع النعيم.
وقد قدمنا الآيات الدالة على ذلك في سورة النحل في الكلام على قوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ}، والآيات المذكورة تدل على أن حصول كل ما يشاءه الإنسان لا يكون إلا في الجنة، وقوله: {انَتْ لَهُمْ جَزَاءً وَمَصِيراً} المصير: مكان الصيرورة، وقد مدح الله جزاءهم ومحله كقوله تعالى: {نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً} لأن حسن المكان وجودته من أنواع النعيم.

ج / 6 ص -32- وقوله في هذه الآية الكرية: {كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً} فيه وجهان معروفان.
أحدهما: أن معنى كونه {مَسْؤُولاً} أن المؤمنين كانوا يسألونه، وكانت الملائكة أيضاً تسأله لهم، أما سؤال المسلمين له فقد ذكره تعالى: بقوله عنهم: {رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ} وسؤال الملائكة لهم إياه ذكره تعالى أيضاً في قوله: {رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ} الآية، وقال بعض العلماء: {مَسْؤُولاً} أي: واجباً لأن ما وعد الله به واجب الوقوع، لأنه لا يخلف الميعاد، وهو جل وعلا يوجب على نفسه بوعده الصادق ما شاء لا معقب لحكمه ويستأنس لهذا القول بلفظة على في قوله: {كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً} كقوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقال بعض أهل العلم: إن المسلمين يوم القيامة يقولون: قد فعلنا في دار الدنيا كل ما أمرتنا به فأنجز لنا ما وعدتنا، والقولان الأولان أقرب من هذا. والعلم عند الله تعالى.
قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}.
قرأ هذا الحرف عامة السبعة غير ابن كثير وحفص عن عاصم: {نَحْشُرُهُمْ}، بالنون الدالة على العظمة، وقرأ ابن كثير، وحفص، عن عاصم: {يَحْشُرُهُمْ} بالياء المثناة التحتية، وقرأ عامة السبعة غير ابن عامر، فيقول بالياء المثناة التحتية، وقرأ ابن عامر فنقول بنون العظمة.
فتحصل أن ابن كثير وحفصاً يقرآن بالياء التحتية فيهما، وأن ابن عامر يقرأ بالنون فيهما، وأن باقي السبعة يقرءُون: نحشرهم بالنون، فيقول بالياء، وقد ذكر جل وعلا في هذه الآية الكريمة: أنه يحشر الكفار يوم القيامة، وما كانوا يعبدون من دونه: أن يجمعهم جميعاً فيقول للمعبودين: أأنتم أضللتم عبادي هؤلاء فزينتم لهم أن يعبدوكم من دوني، أم هم ضلوا السبيل: أي كفروا وأشركوا بعبادتهم إياكم من دوني من تلقاء أنفسهم من غير أن تأمروهم بذلك ولا أن تزينوه لهم، وأن المعبودين يقولون: سبحانك أي تنزيهاً لك عن

ج / 6 ص -33- الشركاء وكل ما لا يليق بجلالك وعظمتك، ما كان ينبغي لنا أن نتخذ من دونك من أولياء: أي ليس للخلائق كلهم، أن يعبدوا أحداً سواك لا نحن ولا هم، فنحن ما دعوناهم إلى ذلك، بل فعلوا ذلك من تلقاءأنفسهم، من غير أمرنا، ونحن برآء منهم، ومن عبادتهم، ثم قال: {وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ} أي: طال عليهم العمر، حتى نسوا الذكرى أي نسوا ما أنزلته عليهم على ألسنة رسلك، من الدعوة إلى عبادتك وحدك، لا شريك لك، وكانوا قوماً بوراً، قال ابن عباس: "أي: هلكى"، وقال الحسن البصرى ومالك عن الزهري: "أي: لا خير فيهم". ا هـ. الغرض من كلام ابن كثير.
وقال أبو حيان في "البحر": " {مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} أي: ما كان يصح لنا ولا يستقيم". إلى آخر كلامه.
وإذا عرفت ما ذكره جل وعلا في هذه الآية من سؤاله للمبعودين وجوابهم له، فاعلم أن العلماء اختلفوا في المعبودين. فقال بعضهم: المراد بهم الملائكة وعيسى وعزير قالوا: هذا القول يشهد له القرآن، لأن فيه سؤال عيسى والملائكة عن عبادة عن عبدهم، كما قال في الملائكة: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} وقال في عيسى عليه وعلى نبينا الصلاة والسلام {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}، وجواب الملائكة وجواب عيسى كلاهما شبيه بجواب المعبودين في آية الفرقان هذه، ولذلك اختار غير واحد من العلماء أن المعبودين الذين يسألهم الله في سورة الفرقان هذه هم خصوص العقلاء، دون الأصنام.
قال مقيده -عفا الله عنه وغفر له-: الأظهر عندي شمول المعبودين المذكورين للأصنام، مع الملائكة وعيسى، وعزير لأن ذلك تدل عليه قرينتان قرآنيتان.
الأولى: أنه عبر عن المعبودين المذكورين بما التي هي لغير العاقل في قوله: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} الآية. فلفظة ما تدل على شمول غير العقلاء، وأنه غلب غير العاقل لكثرته.

ج / 6 ص -34- القرينة الثانية: هي دلالة آيات من كتاب الله، على أن المعبودين غافلون عن عبادة من عبدهم أي: لا يعلمون بها لكونهم غير عقلاء كقوله تعالى في سورة "يونس" {وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ * فَكَفَى فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} وإنما كانوا غافلين عنها لأنهم جماد لا يعقلون. وإطلاق اللفظ المختص بالعقلاء عليهم، نظراً إلى أن المشركين نزلوهم منزلة العقلاء كما أوضحناه في غير هذا الموضع، وكقوله تعالى في "الأحقاف": {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} على أنهم لا يعقلون، ومع ذلك قال: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وكقوله تعالى في "العنكبوت": {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً} الآية. فصرح بأنهم أوثان، ثم ذكر أنهم هم وعبدتهم يلعن بعضهم بعضاً. وكقوله تعالى: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة {تَّى نَسُوا الذِّكْرَ} الظاهر أن معنى {نَسُوا}: تركوا. والأظهر أن {الذِّكْرَ} هو ما جاءت به الرسل من التوحيد، وقيل ذكر الله بشكر نعمه، والأصح أن قوله {بُوْرَاً} معناه: هلكى، وأصله اسم مصدر يقع على الواحد وعلى الجماعة، فمن إطلاقه على الجماعة قوله هنا {وَكَانُوا قَوْماً بُوراً} وقوله في سورة الفتح {وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْماً بُوراً} ومن إطلاقه على المفرد قول عبد الله بن الزبعري السهمي رضي الله عنه:

يا رسول المليك إن لساني راتق ما فتقت إذ أنا بور

ويطلق البور على الهلاك. وعن ابن عباس أنها لغة أهل عمان، وهم من أهل اليمن، ومنه قول الشاعر:

فلا تكفروا ما قد صنعنا إليكم وكافوا به فالكفر بور لصانعه

واعلم أن ما ذكره الزمخشري في هذه الآية، وأطنب فيه من أن الله لا يضل أحداً

ج / 6 ص -35- مذهب المعتزلة، وهو مذهب باطل وبطلانه في غاية الوضوح من كتاب الله وسنة نبيه صلى الله عليه وسلم، فإياك أن تغتر به، وما ذكر عن الحسن البصري، ومالك، عن الزهري من أن معنى {بُوْرَاً}: لا خير فيهم له وجه في اللغة العربية، ولكن التحقيق أنه ليس معنى الآية، وأن معنى {بُوْرَاً}: هلكى كما تقدم، والعلم عند الله تعالى.
قوله تعالى: {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ}.
ذكر جل وعلا في هذه الآية: أن المعبودين كذبوا العابدين وذلك في قوله عنهم: {قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ}.
وما دلت عليه هذه الآية الكريمة من تكذيب المعبودين للعابدين، جاء في آيات أخر كقوله تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وكقوله تعالى: {َإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ} وقوله: {فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ} وقوله تعالى: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً}.
قال ابن كثير: "{وَمَنْ يَظْلِمْ مِنْكُمْ} أي: يشرك بالله"، وذكره القرطبي عن ابن عباس رضي الله عنهما. وهذا التفسير تشهد له آيات من كتاب الله كقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، وقوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، وقد ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم فسر الظلم في قوله تعالى: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} فقال: أي: "بشرك"، كما قدمناه موضحاً.
قوله تعالى: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً}.
ذكر جل وعلا في هذه الآية الكريمة، أنه جعل بعض الناس فتنة لبعض.
وهذا المعنى الذي دلت عليه الآية ذكره في قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} الآية.

ج / 6 ص -36- وقال القرطبي في تفسير قوله: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً}: "ومعنى هذا: أن كل واحد مختبر بصاحبه، فالغنى ممتحن بالفقير عليه أن يواسيه، ولا يسخر منه، والفقير ممتحن بالغنى عليه أن لا يحسده ولا يأخذ منه إلا ما أعطاه، وأن يصبر كل واحد منهما على الحق، كما قال الضحاك في معنى: {أَتَصْبِرُونَ} أي: على الحق، وأصحاب البلايا يقولون: لِمَ لَمْ نعاف، والأعمى يقول لم لم أجعل كالبصير؟ وهكذا صاحب كل آفة، والرسول المخصوص بكرامة النبوة فتنة لأشراف الناس من الكفار في عصره وكذلك العلماء، وحكام العدل ألا ترى إلى قولهم: {لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}، فالفتنة أن يحسد المبتلى المعافى، ويحقر المعافى المبتلى، والصبر أن يحبس كلاهما نفسه هذا عن البطر، وذلك عن الضجر". انتهى محل الغرض من كلام القرطبي.
وإذا علمت معنى كون بعضهم فتنة لبعض. فاعلم أن قوله تعالى: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} الآية. فيه فتنة أغنياء الكفار بفقراء المسلمين، حيث احتقروهم وازدروهم، وأنكروا أن يكون الله من عليهم دونهم لأنهم في زعمهم لفقرهم، ورثاثة حالهم، لا يمكن أن يرحمهم الله ويعطيهم من فضله الواسع كما قال تعالى عنهم إنهم قالوا فيهم {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} وقال {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} إلى غير ذلك من الآيات، وسيوبخهم الله يوم القيامة على احتقارهم لهم في الدنيا كما قال تعالى: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ}، وقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ....}، إلى قوله تعالى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ * عَلَى الْأَرَائِكِ يَنْظُرُونَ * هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ}، وقوله تعالى: {وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} وقوله تعالى: {أَتَصْبِرُونَ}، أي: على الحق أم لا تصبرون. والعلم عند الله تعالى.
قوله تعالى: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً}.

ج / 6 ص -37- ذكر جل وعلا في هذه الآية الكريمة: أن الذين لا يرجون لقاء الله قالوا: {لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا}، و{لَوْلاَ} في هذه الآية للتحضيض.
والمعنى أنهم طلبوا بحث وشدة أن تنزل عليهم الملائكة أو يرون ربهم، وهذا التعنت الذي ذكره الله عنهم هنا من طلبهم إنزال الملائكة عليهم، أو رؤيتهم ربهم ذكره في غير هذا الموضع كقوله تعالى: {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً}، وقولهم: {لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ} قيل: فتوحى إلينا كما أوحت إليك، وهذا القول يدل له قوله تعالى: {آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} الآية وقيل: لولا أنزل علينا الملائكة فنراهم عياناً، وهذا يدل له قوله تعالى: {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً} أي: معاينة على القول بذلك، وقد قدمنا الأقوال في ذلك في سورة بني إسرائيل.
وقوله تعالى في هذه الآية الكريمة: {لاَ يَرْجُونَ} قال بعض العلماء: {لاَ يَرْجُونَ} أي: لا يخافون لقاءنا لعدم إيمانهم بالبعث. والرجاء يطلق على الخوف كما يطلق على الطمع. قال بعض العلماء: ومنه قوله تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً} قال أي: لا تخافون لله عظمة، ومنه قول أبي ذؤيب الهذلي:

إذا لسعته النحل لم يرج لسعها وخالفها في بيت نوب عواسل

فقوله لم يرج لسعها: أي: لم يخف لسعها، وقال بعض أهل العلم: إطلاق الرجاء على الخوف لغة تهامة، وقال بعض العلماء: {لاَ يَرْجُونَ لِقَاءَنَا} لا يأملون، وعزاه القرطبي لابن شجرة وقال: "ومنه قول الشاعر:

أترجو أمة قتلت حسينا شفاعة جده يوم الحساب

أي: أتأمل أمة الخ. والذي لا يؤمن بالبعث لا يخاف لقاء الله، لأنه لا يصدق بالعذاب، ولا يأمل الخير من تلقائه، لأنه لا يؤمن بالثواب.
وقوله جلا وعلا: {لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ} أي: أضمروا التكبر عن الحق في قلوبهم، واعتقدوه عناداً وكفراً، ويوضح هذا المعنى قوله تعالى: {إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} وقوله تعالى: {وَعَتَوْا عُتُوّاً كَبِيراً} أي: تجاوزوا الحد في الظلم والطغيان يقال: عتا علينا فلان: أي تجاوز الحد

ج / 6 ص -38- في ظلمنا، ووصفه تعالى عتوهم المذكور بالكبر، يدل على أنه بالغ في إفراطه، وأنهم بلغوا غاية الاستكبار، وأقصى العتو، وهذه الآية الكريمة تدل على أن تكذي بالرسل بعد دلالة المعجزات، ووضوح الحق وعنادهم والعتنت عليهم بطلب إنزال الملائكة، أو رؤية الله استكبار عن الحق عظيم وعتو كبير يستحق صاحبه النكال، والتفريع، ولذا شدد الله النكير على من تعنت ذلك التعنت واستكبر عن قبول الحق، كما في وله تعالى: {أَمْ تُرِيدُونَ أَنْ تَسْأَلوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ}، وقوله تعالى: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} الآية، وقوله تعالى: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ}، واستدلال المعتزلة بهذه الآية، وأمثالها على أن رؤية الله مستحيلة استدلال باطل ومذهبهم والعياذ بالله من أكبر الضلال، وأعظم الباطل، وقول الزمخشري في كلامه على هذه الآية: إن الله لا يرى قول باطل، وكلام فاسد.
والحق الذي لا شك فيه: أن المؤمنين يرون الله بأبصارهم يوم القيامة كما تواترت به الأحاديث عن الصادق المصدوق صلى الله عليه وسلم، ودلت عليه الآيات القرآنية منطوقاً ومفهوماً. كما أوضحناه في غير هذا الموضع.
وقد قدمنا في هذه السورة وفي سورة بني إسرائيل الآيات الدالة على أن الله لو فعل لهم كل ما اقترحوا لما آمنوا، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْراً مَحْجُوراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار الذين طلبوا إنزال الملائكة عليهم، إنهم يوم يرون الملائكة لا بشرى لهم، أي: لا تسرهم رؤيتهم ولا تكون لهم في ذلك الوقت بشارة بخير، ورؤيتهم للملائكة تكون عند احتضارهم، وتكون يوم القيامة ولا بشرى لهم في رؤيتهم في كلا الوقتين.
أما رؤيتهم الملائكة عند حضور الموت فقد دلت آيات من كتاب الله أنهم لا بشارة لهم فيها لما يلاقون من العذاب من الملائكة عند الموت، كقوله تعالى: {وَلَوْ تَرَى

ج / 6 ص -39- إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} الآية، وقوله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ}، وقوله تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ * ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}، وأما رؤيتهم الملائكة يوم القيامة فلا بشرى لهم فيها أيضاً، ويدل لذلك قوله تعالى: {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ}.
وقوله تعالى في هذه الآية الكريمة: {لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} يدل بدليل خطابه أي: مفهوم مخالفته، أن غير المجرمين يوم يرون الملائكة تكون لهم البشرى، وهذا المفهوم من هذه الآية جاء مصرحاً به في قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}.
وقوله تعالى في هذه الآية الكريمة. {وَيَقُولُونَ حِجْراً مَحْجُوراً} أظهر القولين فيه عندي أنه من كلام الكفار، يوم يرون الملائكة. لا من كلام الملائكة وإيضاحه: أن الكفار الذين اقترحوا إنزال الملائكة إذا رأوا الملائكة توقعوا العذاب من قبلهم، فيقولون حينئذٍ للملائكة: {حِجْراً مَحْجُوراً} أي: حراماً محرماً عليكم أن تسمونا بسوء أي لأننا لم نركتب ذنباً نستوجب به العذاب، كما أوضحه تعالى بقوله عنهم: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ} فقولهم: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} أي: لم نستوجب عذاباً فتعذبينا حرام محرم، وقد كذبهم الله في دعواهم هذه بقوله: {بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ}، وعادة العرب الذين نزل القرآن بلغتهم، أنهم يقولون هذا الكلام: أي حجراً محجوراً عند لقاء عود موتور أو هجوم نازلة أو نحو ذلك.
وقد ذكر سيبويه هذه الكلمة أعني: {حِجْراً مَحْجُوْرَاً} في باب المصادر غير المتصرفة المنصوبة فأفعال متروك إظهارها نحو: معاذ الله، وعمرك الله، ونحو ذلك.

ج / 6 ص -40- وقوله: {حِجْراً مَحْجُوْراً}، أصله من حجره بمعنى منعه، والحجر: الحرام، لأنه ممنوع ومنه قوله: {وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ} أي: حرام {لا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ}، ومنه قول المتلمس:

حنت إلى النخلة القصوى فقلت لها حجر حرام ألا تلك الدهاريس

فقوله حرام تأكيد لقوله حجر لأن معناه حرام وقول الآخر:

ألا أصبحت أسماء حجراً محرما وأصبحت من أدنى حموتها حما

وقول الآخر:

قالت وفيها حيرة وذعر عوذ بربي منكم وحجر

قوله: {مَحْجُوراً} توكيد لمعنى الحجر. قال الزمخشري: "كقول العرب: ذيل ذائل. والذيل الهوان، وموت مائت". وأما على القول بأن {حَجْراً مَحْجُوراً} من قول الملائكة، فمعناه: أنهم يقولون للكفار {حِجْراً مَحْجُوراً}، أي: حراماً محرماً أن تكون للكفار اليوم بشرى، أو أن يغفر لهم، أو يدخلون الجنة وهذا القول اختاره ابن جرير، وابن كثير وغير واحد.
وقوله تعالى في هذه الآية الكريمة {يَوْمَ يَرَوْنَ الْمَلائِكَةَ} قال الزمخشري: "{يَوْمَ} منصوب بأحد شيئين، إما بما دل عليه {لاَ بُشْرَى} أي: يوم يرون الملائكة يمنعون البشرى، أو يعدمونها، ويومئذٍ للتكرير، وإما بإضمار اذكر، أي: اذكر يوم يرون الملائكة، ثم قال لا بشرى يومئذٍ للمجرمين.
قوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}.
قد قدمنا الآيات الموضحة له في مواضع متعددة من هذا الكتاب المبارك في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ} الآية. وفي سورة "النحل" في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} الآية. وغير ذلك فأغنى ذلك عن إعادته هنا.
قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}.

ج / 6 ص -41- استنبط بعض العلماء من هذه الآية الكريمة: أن حساب أهل الجنة يسير، وأنه ينتهي في نصف نهار، ووجه ذلك أن قوله: {مَقِيْلاً} أي: مكان قيلولة وهي الاستراحة في نصف النهار، قالوا: وهذا الذي فهم من هذه الآية الكريمة، جاء بيانه في قوله تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً * َيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً}.
ويفهم من قوله تعالى في هذه الآية الكريمة {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً} الآية. أن أصحاب النار ليسوا كذلك وأن حسابهم غير يسير.
وهذا المفهوم دلت عليه آيات أخر كقوله تعالى قريباً من هذه الآية: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً} فقوله: {عَلَى الكَافِرِينَ} يدل على أنه على المؤمنين غير عسير، كما قال تعالى: {لا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ} الآية. وقوله تعالى: {مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ}. وإذا علمت مما ذكرنا ما جاء من الآيات فيه بيان لقوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}، فهذه أقوال بعض المفسرين في المعنى الذي ذكرنا في الآية.
قال صاحب "الدر المنثور": "وأخرج ابن جرير وابن أبي حاتم، عن ابن عباس في قوله: {خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} قال: في الغرف من الجنة، وكان حسابهم أن عرضوا على ربهم عرضة واحدة، وذلك الحساب اليسير، وذلك مثل قوله: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً * َيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً}". وأخرج ابن المبارك في "الزهد" وعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، والحاكم، وصححه عن ابن مسعود. قال:"لا ينتصف النهار من يوم القيامة حتى يقيل هؤلاء وهؤلاء ثم قرأ: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاًً} وقرأ {ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ} وأخرج ابن أبي حاتم عن ابن عباس قال: "إنما هي ضحوة، فيقيل أولياء الله على الأسرة مع الحور العين، ويقيل أعداء الله مع الشياطين مقرنين".
وأخرج ابن المبارك وسعيد بن منصور وابن جرير وابن المنذر، وأبو نعيم في

ج / 6 ص -42- الحلية، عن إبراهيم النخعي: كانوا يرون أنه يفرغ من حساب الناس يوم القيامة، نصف النهار. فيقيل أهل الجنة في الجنة، وأهل النار في النار، فذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}.
وأخرج ابن جرير، عن سعيد بن الصواف قال: "بلغني أن يوم القيامة يقصر على المؤمن، حتى يكون كما بين العصر إلى غروب الشمس، وإنهم ليقيلون في رياض الجنة، حين يفرغ الناس من الحساب، وذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}". إلى أن قال: "وأخرج ابن أبي حاتم عن عكرمة قال: إني لأعرف الساعة التي يدخل فيها أهل الجنة الجنة، وأهل النار النار، الساعة التي يكون فيها ارتفاع الضحى الأكبر، إذا انقلب الناس إلى أهليهم، للقيولة، فينصرف أهل النار إلى النار، وأما أهل الجنة فينطلق بهم إلى الجنة، فكانت قيلولتهم في الجنة، وأطعموا كبد الحوت فأشبعهم كلهم فذلك قوله. {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}" انتهى منه.
وذكر نحوه القرطبي مرفوعاً وقال: ذكره المهدوي. والظاهر أنه لا يصح مرفوعاً، وقال القرطبي أيضاً: "وذكر قاسم بن أصبغ من حديث أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: "{فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}. فقلت: ما أطول هذا اليوم! فقال صلى الله عليه وسلم: "والذي نفسي بيده إنه ليخفف على المؤمن حتى يكون أخف عليه من صلاة المكتوبة" وهو ضعيف أيضاً، وما ذكره عن ابن مسعود من أنه قرأ: {ثم إن منقلبهم لإلى الجحيم} معلوم أن ذلك شاذ لا تجوز القراءة به، وأن القراءة الحق: {ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ}.
واعلم أن قول قتادة في هذه الآية معروف مشهور، وعليه فلا دليل في الآية لما ذكرنا، وقول قتادة هو أن معنى قوله: {وَأَحْسَنُ مَقِيلاً} أي: منزلاً ومأوى، وهذا التفسير لا دليل فيه على القيلولة في نصف النهار كما ترى.
وقد بينا في كتابنا: "دفع إيهام الاضطراب عن آيات الكتاب" وجه الجمع بينا ما دل عليه قوله هنا {وَأَحْسَنُ مَقِيلاًً} من انقضاء الحساب في نصف نهار، وبين ما دل عليه قوله تعالى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ}، وذكرنا الآيات المشيرة إلى الجمع، وبعض الشواهد العربية.

ج / 6 ص -43- واعلم أن المشهور في كلام العرب أن المقيل القيلولة أو مكانها، وهي الاستراحة نصب النهار زمن الحر مثلاً، وإن لم يكن معها نوم، ومنه قوله:

جزى الله خير الناس خير جزائه رفيقين قالا خيمتي أم معبد

أي: نزلا فيها وقت القائلة، كما قاله صاحب اللسان، وما فسر به قتادة الآية، من أن المقيل المنزل والمأوى، معروف أيضاً في كلام العرب. ومنه قول ابن رواحة:

اليوم نضربكم على تنزيله ضرباً يزيل الهام عن مقيله

فقوله: يزيل الهام عن مقيله، يعني: يزيل الرؤوس عن مواضعها من الأعناق، ومعلوم أن المقيل فيه المحل الذي تسكن فيه الرؤوس والظاهر أن من هذا القبيل قول أحيحة بن الجلاح الأنصاري:

وما تدري وإن أجمعت أمرا بأي الأرض يدركك المقيل

وعليه فالمعنى: بأي الأرض يدركك الثواب والإقامة بسبب الموت أو غيره من الأسباب، وصيغة التفضيل في قوله هنا: {خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} تكلمنا على مثلها قريباً في الكلام على قوله تعالى: {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ}.
قوله تعالى: {يَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً}.
ذكر جل وعلا في هذه الآية الكريمة أن السماء تتشق يوم القيامة بالغمام، وأن الملائكة تنزل تنزيلاً. وقال القرطبي: "تتشقق السماء بالغمام أي: عن الغمام". قال:"والباء وعن يتعاقبان كقولك: رميت بالقوس، وعن القوس" انتهى. ويستأنس لمعنى عن بقوله تعالى: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً}.
وهذه الأمور الثلاثة المذكورة في هذه الآية الكريمة من تشقق السماء يوم القيامة ووجود الغمام، وتنزيل الملائكة كلها جاءت موضحة في غير هذا الموضع.
أما تشقق السماء يوم القيامة فقد بيه جل وعلا في آيات كثيرة من كتابه كقوله تعالى: {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ} وقوله تعالى: {فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ * وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ} وقوله:

ج / 6 ص -44- {إِذَا السَّمَاءُ انْشَقَّتْ} الآية، وقوله تعالى: {فَإِذَا النُّجُومُ طُمِسَتْ * وَإِذَا السَّمَاءُ فُرِجَتْ}، فقوله: {فُرِجَتْ}: أي: شقت، فكان فيها فروج أي: شقوق كقوله، {إِذَا السَّمَاءُ انْفَطَرَتْ}، وقوله تعالى: {وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَاباً}، وأما الغمام ونزول الملائكة، فقذ ذكرهما معاً في قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} الآية. وقد ذكر جل وعلا نزول الملائكة في أيات أخرى كقوله {جَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} وقوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} الآية وقوله تعالى: {مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ}.
قال الزمخشري: والمعنى: "أن السماء تنفتح بغمام يخرج منها، وفي الغمام الملائكة ينزلون، وفي أيديهم صحف أعمال العباد". انتهى منه.
وقرأ هذا الحرف نافع وابن كثير وابن عامر {تَشَّقَقُ} بتشديد الشين، والباقون بتخفيفها بحذف إحدى التاءين، وقرأ ابن كثير: {نُنْزِلُ الْمَلائِكَةَ} بنونين الأولى مضمومة، والثانية ساكنة مع تخفيف الزاي، وضم اللام، مضارع أنزل، والملائكة بالنصب مفعول به، والباقون بنون واحدة وكسر الزاي المشددة ماضياً مبنياً للمفعول، و{الَملاَئِكَةَ} مرفوعاً نائب فاعل نزل، والأظهر أن {يَوْمَ} منصوب باذكر مقدراً، كما قاله القرطبي، والعلم عند الله تعالى.
قوله تعالى: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الملك الحق يوم القيامة له جل وعلا دون غيره، وأن يوم القيامة كان عسيراً على الكافرين.
وهذان الأمران المذكوران في هذه الآية الكريمة جاءا موضحين في آيات من كتاب الله أما كون الملك له يوم القيامة، فقد ذكره تعالى في آيات من كتابه كقوله جلا وعلا: {مَالِكِ يَوْمِ الدِّينِ} وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} وقوله تعالى: {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ}، الآية إلى غير ذلك من الآيات.

ج / 6 ص -45- وأما كون يوم القيامة عسيراً على الكافرين، فقد قدمنا الآيات الدالة عليه قريباً في الكلام على قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً}.
قوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولاً}.
من المشهور عند علماء التفسير أن الظالم الذي نزلت فيه هذه الآية، هو عقبة بن أبي معيط، وأن فلاناً الذي أضله عن الذكر أمية بن خلف، أو أخوه أبي بن خلف، وذكر بعضهم أن في قراءة بعض الصحابة. ليتني لم أتخذ أبياً خليلاً، وهو على تقدير ثبوته من قبيل التفسير، لا القراءة، وعلى كل حال فالعبرة بعموم الألفاظ، لا بخصوص الأسباب، فكل ظالم أطاع خليله في الكفر، حتى مات على ذلك يجري له مثل ما جرى لابن أبي معطي.
وما ذكره جلا وعلا في هذه الآيات الكريمة جاء موضحاً في غيرها. فقوله: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ} كناية عن شدة الندم والحسرة، لأن النادم ندماً شديداً، يعض على يديه، وندم الكافر يوم القيامة وحسرته الذي دلت عليه هذه الآية، جاء موضحاً في آيات أخر، كقوله تعالى في سورة "يونس": {وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ} الآية. وقوله تعالى في سورة "سبأ": {وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا} الآية. وقوله تعالى: {قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا}. والحسرة أشد الندامة وقوله تعالى: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} إلى غير ذلك من الآيات، وما ذكره هنا من أن الكافر يتمنى أن يكون آمن بالرسول في دار الدنيا، واتخذ معه سبيلاً أي: طريقاً إلى الجنة في قوله هنا: {يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} جاء موضحاً في آيات أخر كقوله تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا} وقوله تعالى: {يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} وقوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} إلى غير ذلك من الآيات.

ج / 6 ص -46- والسبيل التي يتمنى الكافر أن يتخذها مع الرسول المذكورة في هذه الآية، ذكرت أيضاً في آيات أخر كقوله تعالى في هذه السورة الكريمة سورة "الفرقان" {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً}، وقوله تعالى: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} في "المزمل" والإنسان"، ويقرب من معناه المآب المذكور في قوله تعالى: {ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآباً} وما ذكره هنا من أن الكافر ينادي بالويل، ويتمنى أنه لم يتخذ من أضله خليلاً، ذكره في غير هذا الموضع، أما دعاء الكفار بالويل: فقد تقدم في قوله تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً * لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً}. وأما تمنيهم لعدم طاعة من أضلهم، فقد ذكره أيضاً في غير هذا الموضع كقوله تعالى: {وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا} فلفظة {لَوْ} في قوله {لَوْ أَنَّ لَنَا كَرَّةً} للتمني، ولذلك نصب الفعل المضار بعد الفاء في قوله {فَنَتَبَرَّأَ مِنْهُمْ} الآية. وهو دليل واضح على ندمهم على موالاتهم، وطاعتهم في الدنيا، وما ذكره جل وعلا هنا من أن أخلاء الضلال من شياطين الإنس والجن، يضلون أخلاءهم عن الذكر بعد إذ جاءهم ذكره في غير هذا الموضع كقوله تعالى: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ} وقوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} الآية وقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}، وقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}؛ وقوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} وقوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ}، وقوله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} الآيات. إلى غير ذلك من الآيات، وقوله: تعالى هنا: {وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولاً} الأظهر أنه من كلام الله، وليس من كلام الكافر النادم يوم القيامة، والخذول صيغة مبالغة، والعرب تقول: خذله إذا ترك نصره مع كونه يترقب النصر منه، ومنه قوله تعالى: {وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ} وقول الشاعر:

ج / 6 ص -47- إن المرء ميتاً بانقضاء حياته ولكن بأن يبغي عليه فيخذلا

وقول الآخر:

إن الألى وصفوا قومي لهم فبهم هذا اعتصم تلق من عاداك مخذولاً

ومن الآيات الدالة على أن الشيطان يخذل الإنسان قوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} وقوله تعالى: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ} الآية. وقوله تعالى في هذه الآية {لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ} الأظهر أن الذكر القرآن وقوله: {لَمْ أَتَّخِذْ فُلاناً خَلِيلاً}، العرب تطلق لفظة فلان كناية عن العلم: أي لم اتخذ أبيا أو أمية خليلاً، ويكنون عن علم الأنثى بفلانة ومنه قول عروة بن حزام العذرى:

ألا قاتل الله الوشاة وقولهم فلانة أضحت خلة لفلان

وقوله: {عَضُّ الظَّالِمُ} من عضض بكسر العين في الماضي، يعض بفتحها في المضارع على القياس، ومنه قول الحارث بن وعلة الدهلي:

الآن لما ابيض مسربتي وعضضت من نابى على جذم

فإن الرواية المشهورة في البيت عضضت بكسر الضاد الأولى وفيها لغة بفتح العين في الماضي، والكسر أشهر، وعض تتعدى بعلى كما في الآية وبيت الحارث بن وعلة، المذكورين وربما عديت بالباء ومنه قوله ابن أبي ربيعة:

فقالت وعضت بالبنان فضحتني وأنت امرؤ ميسور أمرك أعسر

وهذه الآية الكريمة تدل على أن قرين السوء، قد يدخل قرينه النار والتحذير من قرين السوء مشهور معروف، وقد بين جل وعلا في سورة الصافات: أن رجلاً من أهل الجنة أقسم بالله أن قرينه كاد يرديه أي يهلكه بعذاب النار، ولكن لطف الله به فتداركه برحمته وإنعامه فهداه وأنقذه من النار، وذلك في قوله تعالى: {قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي

ج / 6 ص -48- قَرِينٌ * يَقُولُ أَإِنَّكَ لَمِنَ الْمُصَدِّقِينَ}، إلى قوله تعالى: {فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ * قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ * وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ}.
قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}.
معنى هذه الآية الكريمة ظاهر، وهو أن نبيّنا صلى الله عليه وسلم شكا إلى ربّه هجر قومه، وهم كفّار قريش لهذا القرءان العظيم، أي: تركهم لتصديقه، والعمل به، وهذه شكوى عظيمة، وفيها أعظم تخويف لمن هجر هذا القرءان العظيم، فلم يعمل بما فيه من الحلال والحرام والآداب والمكارم، ولم يعتقد ما فيه من العقائد، ويعتبر بما فيه من الزواجر والقصص والأمثال.
واعلم أن السبكي قال إنه استنبط من هذه الآية الكريمة من سورة "الفرقان" مسألة أصولية، وهي أن الكف عن الفعل فعل. والمراد بالكف: الترك، قال في طبقاته: "لقد وقفت على ثلاثة أدلّة تدلّ على أن الكفّ فعل لم أرَ أحدًا عثر عليها.
أحدها: قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}، فإن الأخذ التناول والمهجور المتروك، فصار المعنى تناولوه متروكًا، أي: فعلوا تركه". انتهى محل الغرض منه بواسطة نقل صاحب "نشر البنود، شرح مراقي السعود" ، في الكلام على قوله:

فكفّنا بالنهي مطلوب النبيّ

قال مقيّده -عفا اللَّه عنه وغفر له- : استنباط السبكي من هذه الآية أن الكفّ فعل وتفسيره لها بما يدلّ على ذلك، لم يظهر لي كل الظهور، ولكن هذا المعنى الذي زعم أن هذه الآية الكريمة دلّت عليه، وهو كون الكفّ فعلاً دلّت عليه آيتان كريمتان من سورة "المائدة" ، دلالة واضحة لا لبس فيها، ولا نزاع. فعلى تقدير صحة ما فهمه السبكي من آية "الفرقان" هذه، فإنه قد بيّنته بإيضاح الآيتان المذكورتان من سورة "المائدة" . أمّا الأولى منهما، فهي قوله تعالى: {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْأِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}، فترك الربانيين والأحبار نهيهم عن قول الإثم وأكل السحت سمّاه اللَّه جلَّ وعلا في هذه الآية الكريمة صنعًا في قوله: {لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}، أي: وهو تركهم النهي المذكور، والصنع أخصّ من مطلق الفعل، فصراحة

ج / 6 ص -49- دلالة هذه الآية الكريمة على أن الترك فعل في غاية الوضوح؛ كما ترى.
وأمّا الآية الثانية، فهي قوله تعالى: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}، فقد سمّى جلَّ وعلا في هذه الآية الكريمة تركهم التناهي عن المنكر فعلاً، وأنشأ له الذم بلفظة بئس التي هي فعل جامد لإنشاء الذمّ في قوله: {لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ}، أي: وهو تركهم التناهي، عن كل منكر فعلوه، وصراحة دلالة هذه الآية أيضًا على ما ذكر واضحة، كما ترى.
وقد دلَّت أحاديث نبويّة على ذلك؛ كقوله صلى الله عليه وسلم: "المسلم من سلم المسلمون من لسانه ويده"، فقد سمّى صلى الله عليه وسلم في هذا الحديث ترك أذى المسلمين إسلامًا، ومما يدلّ من كلام العرب على أن الترك فعل قول بعض الصحابة في وقت بنائه صلى الله عليه وسلم لمسجده بالمدينة:

لئن قعدنا والنبيّ يعمل لذاك منّا العمل المضلل

فسمّى قعودهم عن العمل، وتركهم له عملاً مضللاً، وقد أشار صاحب "مراقي السعود" ، إلى أن الكف فعل على المذهب، أي: وهو الحقّ. وبيّن فروعًا مبنية على ذلك نظمها الشيخ الزقاق في نظمه المسمّى بالمنهج المنتخب، وأورد أبيات الزقاق في ذلك، وقال: وجلبتها هنا على سبيل التضمين، وهذا النوع يسمّى استعانة، وهو تضمين بيت فأكثر بقوله:

فكفنا بالنهي مطلوب النبي والكفّ فعل في صحيح المذهب

له فروع ذكرت في المنهج وسردها من بعد ذا البيت يجي

من شرب أو خيط ذكاة فضل ما وعمد رسم شهادة وما

عطل ناظر وذو الرهن كذا مفرط في العلف فادر المآخذا

وكالتي ردّت بعيب وعدم وليّها وشبهها مما علم

فالأبيات الثلاثة الأخيرة من نظم الشيخ الزقاق المسمى بالمنهج المنتخب، وفيها بعض الفروع المبنية على الخلاف في الكفّ، هل هو فعل، وهو الحق أو لا؟ وقول الزقاق في الأوّل من أبياته من شرب متعلق بقوله قبله:

وهل كمن فعل تارك كمن له بنفع قدرة لكن كمن

من شرب.. الخ.

ج / 6 ص -50- فقوله: من شرب بيان للنفع الكامن في قوله: له بنفع قدرة لكن كمن، أي: لكنه ترك النفع مع قدرته عليه، فتركه له كفعله لما حصل بسبب تركه من الضرر على القول بأن الترك فعل، ومراده بقوله: من شرب أن من عنده فضل شراب، وترك إعطاءه لمضطر حتى مات عطشًا، فعلى أن الترك فعل يضمن ديته، وعلى أنه ليس بفعل، فلا ضمان عليه، وفضل الطعام كفضل الشراب في ذلك، وقوله: أو خيط يعني: أن من منع خيطًا عنده ممن شقّ بطنه، أو كانت به جائفة، حتى مات ضمن الدية على القول بأن الترك فعل، وعلى عكسه فلا ضمان، وقوله: ذكاة، يعني: أن من مرّ بصيد لم ينفذ مقتله وأمكنته تذكيته فلم يذكه حتى مات، هل يضمنه أو لا على الخلاف المذكور؟
وقوله: فضل ما، يعني: أن من عنده ماء فيه فضل عن سقي زرعه ولجاره زرع ولا ماء له إذا منع منه الماء حتى هلك زرعه، هل يضمنه أو لا على الخلاف المذكور، وقوله: وعمد، يعني: أنه إذا كانت عنده عمد جمع عمود، فمنعها من جار له جدار يخاف سقوطه حتى سقط، هل يضمن أو لا؟ وقوله: رسم شهادة، يعني: أن من منع وثيقة فيها الشهادة بحقّ حتى ضاع الحقّ، هل يضمنه أو لا؟ وقوله: وما عطل ناظر، يعني: أن الناظر على مال اليتيم مثلاً إذا عطّل دوره فلم يكرها، حتى فات الانتفاع بكرائها زمنًا أو ترك الأرض حتى تبوّرت هل يضمن أو لا؟ وقوله: وذو الرهن: يعني إذا عطل المرتهن كراء الرهن، حتى فات الانتفاع به زمنا، وكان كراؤ له أهمية، هل يضمن أولا؟ وقوله: كذا مفرط في العلف: يعني أن من ترك دابة عند أحد ومعها علفها، وقال له قدم لها العلف، فترك تقديمه لها حتى ماتت، هل يضمن أو لا، والعلف في البيت بسكون الثاني، وهو تقديم العلف بفتح الثاني.
وقوله: وكالتي ردت بعيب وعدم. وليها: يعني أن الولي القريب إذا زوج وليته، وفيها عيب يوجب رد النكاح وسكتت الزوجة، ولم تبين عيب نفسها وفلس الولي هل يرجع الزوج على الزوجة بالصداق أو لا؟ فهذه الفروع وما شابهها مبنية على الخلاف في الكف هل هو فعل أو لا؟ والصحيح أن الكفّ فعل، كما دلّ عليه الكتاب والسنّة واللغة؛ كما تقدّم إيضاحه. وعليه: فالصحيح لزوم الضمان، فيما ذكر.
قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}.
لما شكا النبيّ صلى الله عليه وسلم إلى ربّه في قوله: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا

ج / 6 ص -51- الْقُرْآنَ مَهْجُوراً}، أنزل اللَّه قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً} الآية (52/13)، تسلية له صلى الله عليه وسلم، أي: كما جعلنا الكفار أعداء لك يكذبونك، ويتّخذون القرءان الذي أنزل إليك مهجورًا، كذلك الجعل {جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً}، أي: جعلنا لك أعداء، كما جعلنا لكل نبيّ عدوًّا.
وقوله تعالى في هذه الآية الكريمة: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً} الآية، قد قدّمنا إيضاحه في "الأنعام" ، في الكلام على قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ} الآية (6/211)، وقوله تعالى: {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}، قد قدّمنا الكلام مستوفى على كفى اللازمة، والمتعدّية بشواهده العربية في سورة "الإسراء" ، في الكلام على قوله: {فَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} (71/41)، وقوله: {وَكَفَى بِرَبِّكَ هَادِياً}، جاء معناه موضحًا في آيات كثيرة؛ كقوله: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ} (71/79)، وقوله تعالى: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} (6/17)، وقوله: {وَنَصِيراً}، أي: وكفى بربك نصيرًا، جاء معناه أيضًا في آيات كثيرة؛ كقوله تعالى: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ} (3/061).
قوله تعالى: {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً}.
تقدّمت الآيات التي بمعناه في آخر سورة "الإسراء" ، في الكلام على قوله تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ}، وقوله تعالى في هذه الآية الكريمة: {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ}، أي: كذلك الإنزال مفرّقًا بحسب الوقائع أنزلناه لا جملة كما اقترحوا، وقوله: {لِنُثَبِّتَ بِهِ فُؤَادَكَ}، أي: أنزلناه مفرقًا، لنثبت فؤادك بأنزاله مفرقًا.
قال بعضهم: معناه لنقوي بتفريقه فؤادك على حفظه؛ لأن حفظه شيئًا فشيئًا أسهل من حفظه مرة واحدة، ولو نزل جملة واحدة.
وقال بعضهم: ومما يؤكد ذلك أنه صلوات اللَّه وسلامه عليه أمّي لا يقرأ ولا يكتب.
قوله تعالى: {الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ سَبِيلاً}.

ج / 6 ص -52- ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفار يحشرون على وجوههم إلى جهنم يوم يالقيامة، وأنهم شرّ مكانًا وأضلّ سبيلاً. وبيَّن في مواضع أُخر أنهم تكبّ وجوههم في النار ويسحبون على وجوههم فيها؛ كقوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ}، وقوله تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ}، وقوله تعالى: {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ}، وبيَّن جلَّ وعلا في سورة "بني إسرائيل" أنهم يحشرون على وجوههم، وزاد مع ذلك أنهم يحشرون عميًا وبكمًا وصمًّا، وذكر في سورة "طه" ، أن الكافر يحشر أعمى، قال في سورة "بني إسرائيل" : {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}، وقال في سورة "طه" : {وَمَنْ وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً * قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى}.
وقد بيَّنا وجه الجمع في آية "بني إسرائيل" ، وآية "طه" المذكورتين مع الآيات الدالَّة على أن الكفّار يوم القيامة يبصرون ويتكلّمون ويسمعون؛ كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}، وقوله تعالى: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}، وقوله تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا}، في سورة "طه" ، في الكلام على قوله تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}، وكذلك بيّنا أوجه الجمع بين الآيات المذكورة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في الكلام على آية "بني إسرائيل" المذكورة.
وصيغة التفضيل في قوله: {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ سَبِيلاً}، قد قدّمنا الكلام في مثلها في الكلام على قوله: {أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ}، والمكان محل الكينونة. والظاهر أنه يكون حسيًّا، ومعنويًا. فالحسي ظاهر، والمعنوي؛ كقوله تعالى: {قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَاناً}، والسبيل الطريق وتذكّر وتؤنّث كما تقدّم، ومن تذكير السبيل قوله تعالى: {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً}، ومن تأنيثها قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ}.

ج / 6 ص -53- قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيراً * فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا فَدَمَّرْنَاهُمْ تَدْمِيراً}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً}.
قوله تعالى: {وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً}.
قد قدّمنا بعض الآيات الدالَّة على كيفية إغراقهم في سورة "الأعراف" ، في الكلام على قوله تعالى: {وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا}.
قوله تعالى: {وَعَاداً وَثَمُودَا وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً}.
الأظهر عندي أن قوله: {وَعَاداً وَثَمُودَا} معطوف على قوله: {وَقَوْمَ نُوحٍ}، وأن قوم نوح مفعول به لأغرقنا محذوفة دلّ عليها قوله بعده: {أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً}، على حدّ قوله في "الخلاصة" :

فالسابق انصبه بفعل أضمرا حتمًا موافق لما قد ذكرا

أي: أهلكنا قوم نوح بالغرق، وأهلكنا عادًا وثمودًا وأصحاب الرس، وقرونًا بين ذلك كثيرًا، أي: وأهلكنا قرونًا كثيرة بين ذلك المذكور من قوم نوح، وعاد وثمود.
والأظهر أن القرون الكثير المذكور بعد قوم نوح، وعاد، وثمود، وقبل أصحاب الرس وقد دلّت آية من سورة "إبراهيم" على أن بعد عاد، وثمود، خلقًا كفروا وكذبوا الرسل، وأنهم لا يعلمهم إلا اللَّه جلَّ وعلا.
وتصريحه بأنهم بعد عاد وثمود يوضح ما ذكرنا، وذلك في قوله تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ}.
وقد قدّمنا كلام أهل العلم في معنى قوله: {فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ} ، والإشارة في قوله: {بَيْنَ ذَلِكَ}، راجعة إلى عاد وثمود وأصحاب الرس، أي: بين ذلك المذكور

ج / 6 ص -54- ورجوع الإشارة، أو الضمير بالإفراد مع رجوعهما إلى متعدّد باعتبار المذكور أسلوب عربيّ معروف، ومنه في الإشارة قوله تعالى: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ}، أي: ذلك المذكور من الفارض والبكر، وقوله تعالى: {وَكَانَ بَيْنَ ذَلِكَ قَوَاماً}، أي: بين ذلك المذكور من الإسراف والقتر، وقول عبد اللَّه بن الزبعري السهمي:

إن للخير وللشرّ مدى وكلا ذلك وجه وقبل

أي: وكلا ذلك المذكور من الخير والشر، ومنه في الضمير قول رؤبة:

فيها خطوط من سواد وبلق كأنه في الجلد توليع البهق

أي: كأنه، أي: ما ذكر من خطوط السواد والبلق، وقد قدّمنا هذا البيت.
أمّا عاد وثمود فقد جاءت قصّة كل منهما مفصّلة في آيات متعدّدة. وأمّا أصحاب الرس فلم يأت في القرءان تفصيل قصّتهم ولا اسم نبيّهم، وللمفسرين فيهم أقوال كثيرة تركناها لأنها لا دليل على شىء منها.
والرس في لغة العرب: البئر التي ليست بمطوية، وقال الجوهري في "صحاحه" : إنها البئر المطوية بالحجارة، ومن إطلاقها على البئر قول الشاعر:

وهم سائرون إلى أرضهم فيا ليتهم يحفرون الرساسا

وقول النابغة الجعدي:

سبقت إلى فرط ناهل تنابلة يحفرون الرساسا

والرساس في البيتين جمع رس، وهي البئر، والرس واد في قول زهير في معلّقته:

بكرن بكورًا واستحرن بسحرة فهن لوادي الرس كاليد للفم

وقوله في هذه الآية: {وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً}، جمع قرن، وهو هنا الجيل من الناس الذي اقترنوا في الوجود في زمان من الأزمنة.
قوله تعالى: {وَكُلّاً ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلّاً تَبَّرْنَا تَتْبِيراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن كلاًّ من الماضين المهلكين من قوم نوح،

ج / 6 ص -55- وعاد، وثمود، وأصحاب الرس، والقرون الكثيرة بين ذلك: أنه ضرب لكل منهم الأمثال ليبيّن لهم الحق بضرب المثل؛ لأنه يصير به المعقول كالمحسوس، وأنه جلَّ وعلا تبّر كلاًّ منهم تتبيرًا، أي: أهلكهم جميعًا إهلاكًا مستأصلاً، والتتبير الإهلاك والتكسير، ومنه قوله تعالى: {وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً}، وقوله تعالى: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ}، أي: باطل، وقوله تعالى: {وَلا تَزِدِ الظَّالِمِينَ إِلَّا تَبَاراً}، أي: هلاكًا، وهذان الأمران المذكوران في هذه الآية الكريمة، وهما أنه جلَّ وعلا ضرب لكل منهم الأمثال، وأنه تبرهم كلهم تتبيرًا جاءا مذكورين في غير هذا الموضع.
أما ضربه الأمثال للكفّار، فقد ذكره جلَّ وعلا في غير هذا الموضع؛ كقوله تعالى في سورة "إبراهيم" : {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ * وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ}. وأمّا تتبيره جميع الأُمم لتكذيبها رسلها، فقد جاء موضحًا في آيات كثيرة؛ كقوله تعالى في سورة "الأعراف" : {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ * ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ}، وقوله تعالى في سورة "سبأ" : {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}، وقوله في "الزخرف" : {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، وقوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ}، إلى غير ذلك من الآيات الدالَّة على أن جميع الأُمم كذبوا رسلهم، وأن اللَّه أهلكهم بسبب ذلك، وقد بيَّن جلَّ وعلا في آية أخرى أن هذا العموم لم يخرج منه إلا قوم يونس دون غيرهم، وذلك في قوله تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}.
ويدلّ على ذلك أيضًا قوله تعالى: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ}، وما ذكره جلَّ وعلا في هذه الآية الكريمة من أنه ضرب الأمثال لكل منهم، لم يبيّن فيه هنا هل ضرب الأمثال أيضًا لهذه الأُمّة الكريمة التي هي آخر الأُمم في هذا القرءان، كما ضربها لغيرهم من الأُمم، ولكنه تعالى بيَّن في آيات كثيرة أنه

ج / 6 ص -56- ضرب لهذه الأُمَّة الأمثال في هذا القرءان العظيم، ليتفكّروا بسببها، وبيَّن أنها لا يعقلها إلا أهل العلم، وأن اللَّه يهدي بها قومًا، ويضلّ بها آخرين.
وهذه الآيات الدالَّة على ذلك كلّه، فمنها قوله تعالى: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ}، وقوله تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ}، وقوله تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ}، وقوله تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ}، وقوله تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ}، وقوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ}،والآيات الدالَّة على ذلك كثيرة معلومة، والعلم عند اللَّه تعالى.
قوله تعالى: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُوراً}.
أقسم جلَّ وعلا في هذه الآية، أن الكفّار الذين كذبوا نبيّنا صلى الله عليه وسلم، قد أتوا على القرية التي أمطرت مطر السوء، وهو أن اللَّه أمطر عليها حجارة من سجّيل، وهي سذوم قرية قوم لوط، وهذان الأمران المذكوران في هذه الآية الكريمة، وهما أن اللَّه أمطر هذه القرية مطر السوء الذي هو حجارة السجيل، وأن الكفار أتوا عليها، ومروا بها جاء موضحًا في آيات أخرى.
أمّا كون اللَّه أمطر عليها الحجارة المذكورة، فقد ذكره جلَّ وعلا في آيات كثيرة؛ كقوله تعالى: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ}، وبيَّن في سورة "الذاريات" ، أن السجيل المذكور نوع من الطين، وذلك في قوله تعالى: {إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ * لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ}، ولا شكّ أن هذا الطين وقعه أليم، شديد مهلك؛ وكقوله تعالى: {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ}، وقوله تعالى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ * فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ * فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ}.

ج / 6 ص -57- وأمّا كونهم قد أتوا على تلك القرية المذكورة، فقد جاء موضحًا أيضًا في غير هذا الموضع؛ كقوله تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}، والمراد بأنهم مرّوا على قرية قوم لوط، وأن مرورهم عليها، ورأيتهم لها خالية من أهلها ليس فيها داع، ولا مجيب؛ لأن اللَّه أهلك أهلها جميعًا لكفرهم وتكذيبهم رسوله لوطًا، فيه أكبر واعظ وأعظم زاجر عن تكذيب نبيّنا محمّد صلى الله عليه وسلم، لئلاّ ينزل بالذين كذبوه مثل ما نزل بقوم لوط من العذاب والهلاك، وبذا وبّخهم على عدم الاعتبار بما أنزل بها من العذاب؛ كقوله في آية "الصافّات" المذكورة: {أَفَلا تَعْقِلُونَ}، وكقوله تعالى في آية "الفرقان" هذه: {أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُوراً}، فقوله: {أَفَلَمْ يَكُونُوا يَرَوْنَهَا} توبيخ لهم على عدم الاعتبار؛ كقوله في الآية الأخرى: {أَفَلا تَعْقِلُونَ}، ومعلوم أنهم يمرّون عليها مصبحين، وبالليل وأنهم يرونها؛ وكقوله تعالى: {أَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ * إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ * وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ}، يعني: أن ديار قوم لوط بسبيل مقيم، أي: بطريق مقيم، يمرّون فيه عليها في سفرهم إلى الشام، وقوله تعالى: {بَلْ كَانُوا لا يَرْجُونَ نُشُوراً}، أي: لا يخافون بعثًا ولا جزاء، أو لا يرجون بعثًا وثوابًا.
قوله تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً * إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا}.
تقدّم إيضاحه في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ}، وما قالوه هنا من أنهم صبروا على آلهتهم، بيّن في سورة "ص?" أن بعضهم أمر به بعضًا، في قوله تعالى: {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ}.
قوله تعالى:{أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً}.
قال ابن كثير رحمه اللَّه في تفسير هذه الآية: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، "أي: مهما استحسن من شىء ورآه حسنًا في هوى نفسه كان دينه ومذهب"ه، إلى أن قال: "قال ابن عباس: كان الرجل في الجاهلية يعبد الحجر الأبيض زمانًا، فإذا رأى غيره أحسن منه عبد الثاني وترك الأَوّل"، اهـ منه.

ج / 6 ص -58- وذكر صاحب "الدرّ المنثور" : أن ابن أبي حاتم وابن مردويه أخرجا عن ابن عباس أن عبادة الكافر للحجر الثاني مكان الأَوّل هي سبب نزول هذه الآية، ثم قال صاحب "الدرّ المنثور" : وأخرج ابن مردويه عن أبي رجاء العطاردي، قال: كانوا في الجاهلية يأكلون الدم بالعلهز ويعبدون الحجر، فإذا وجدوا ما هو أحسن منه، رموا به وعبدوا الآخر، فإذا فقدوا الآخر أمروا مناديًا فنادى: أيّها الناس إن إل?هكم قد ضلّ فالتمسوه، فأنزل اللَّه هذه الآية: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، وأخرج ابن منذر وابن أبي حاتم عن ابن عباس في قوله: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، قال: ذلك الكافر اتّخذ دينه بغير هدى من اللَّه ولا برهان.
وأخرج ابن أبي شيبة، وابن المنذر، وابن أبي حاتم، عن الحسن: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، قال: "لا يهوى شيئًا إلا تبعه".
وأخرج عبد بن حميد، وابن أبي حاتم عن قتادة: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، قال: "كل ما هوى شيئًا ركبه، وكل ما اشتهى شيئًا أتاه لا يحجزه عن ذلك ورع، ولا تقوى".
وأخرج عبد بن حميد عن الحسن، أنه قيل له: أفي أهل القبلة شرك؟ قال: "نعم، المنافق مشرك، إن المشرك يسجد للشمس والقمر من دون اللَّه، وإن المنافق عبد هواه"، ثم تلا هذه الآية: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً}.
وأخرج الطبراني عن أبي أُمامة، قال: قال رسول اللَّه صلى الله عليه وسلم: "ما تحت ظلُّ السماء من إلاه يعبد من دون اللَّه أعظم عند اللَّه من هوى متّبع". انتهى محل الغرض من كلام صاحب "الدرّ المنثور" .
وإيضاح أقوال العلماء المذكورة في هذه الآية أن الواجب الذي يلزم العمل به، هو أن يكون جميع أفعال المكلف مطابقة لما أمره به معبوده جلَّ وعلا، فإذا كانت جميع أفعاله تابعة لما يهواه، فقد صرف جميع ما يستحقه عليه خالقه من العبادة والطاعة إلى هواه، وإذن فكونه اتّخذ إل?هه هواه في غاية الوضوح.
وإذا علمت هذا المعنى الذي دلّت عليه هذه الآية الكريمة، فاعلم: أن اللَّه جلَّ وعلا بيّنه في غير هذا الموضع، في قوله: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ}،

ج / 6 ص -59- وقوله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}.
وقوله تعالى في هذه الآية الكريمة: {أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً}، استفهام إنكار فيه معنى النفي.
والمعنى: أن من أضلّه اللَّه فاتّخذ إلاهه هواه، لا تكون أنت عليه وكيلاً، أي: حفيظًا تهديه وتصرف عنه الضلال الذي قدّره اللَّه عليه؛ لأن الهدى بيد اللَّه وحده لا بيدك، والذي عليك إنما هو البلاغ، وقد بلّغت.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، وقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ}، وقوله تعالى: {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}، وقوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ}، وقوله في آية "فاطر" المذكورة آنفًا: {فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}، وقوله تعالى في آية "الجاثية" المذكورة آنفًا أيضًا: {فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ}، والآيات بمثل ذلك كثيرة، والعلم عند اللَّه تعالى.
قوله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}. {أَمْ}، في هذه الآية الكريمة هي المنقطعة وأشهر معانيها أنها جامعة بين معنى بل الإضرابية، واستفهام الإنكار معًا، والإضراب المدلول عليه بها هنا إضراب انتقالي.
والمعنى: بل {تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ}، أي: لا تعتقد ذلك ولا تظنّه، فإنهم لا يسمعون الحقّ ولا يعقلونه، أي: لا يدركونه بعقولهم: {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ}، أي: ما هم إلا كالأنعام، التي هي الإبل والبقر والغنم في عدم سماع الحق وإدراكه، {بَلْ هُمْ أَضَلُّ} من الأنعام، أي: أبعد عن فهم الحقّ وإدراكه.

ج / 6 ص -60- وقوله تعالى في هذه الآية الكريمة: {بَلْ هُمْ أَضَلُّ سَبِيلاً}، قال الزمخشري: "فإن قلت: كيف جعلوا أضلّ من الأنعام؟
قلت: لأن الأنعام تنقاد لأربابها التي تعلفها وتتعهدها، وتعرف من يحسن إليها ممن يسيء إليها، وتطلب ما ينفعها، وتجتنب ما يضرّها، وتهتدي لمراعيها ومشاربها، وهؤلاء لا ينقادون لربّهم ولا يعرفون إحسانه إليهم من إسارة الشيطان الذي هو عدوّهم، ولا يطلبون الثواب الذي هو أعظم المنافع، ولا يتّقون العقاب الذي هو أشدّ المضار والمهالك، ولا يهتدون للحق الذي هو المشرع الهني والعذب الروي".اهـمنه.
وإذا علمت ما دلّت عليه هذه الآية الكريمة، فاعلم أن اللَّه بيّنه في غير الموضع،؛ كقوله تعالى في سورة "الأعراف" : {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ}، وقوله تعالى في "البقرة" : {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ}.
قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه هو الذي جعل لخلقه الليل لباسًا، والنوم سباتًا، وجعل لهم النهار نشورًا، أمّا جعله لهم اللّيل لباسًا، فالظاهر أنه لما جعل الليل يغطّي جميع من في الأرض بظلامه صار لباسًا لهم، يسترهم كما يستر اللباس عورة صاحبه، وربما انتفعوا بلباس اللّيل كهروب الأسير المسلم من الكفّار في ظلام الليل، واستتاره به حتى ينجو منهم، ونحو ذلك من الفوائد التي تحصل بسبب لباس الليل؛ كما قال أبو الطيّب المتنبّي:

وكم لظلام الليل عندي من يد تخبر أن المانوية تكذب

وقاك ردى الأعداء تسري إليهم وزارك فيه ذو الدلال المحجب

وأمّا جعله لهم النوم سباتًا، فأكثر المفسّرين على أن المراد بالسبات: الراحة من تعب العمل بالنهار؛ لأن النوم يقطع العمل النهاري، فينقطع به التعب، وتحصل الاستراحة، كما هو معروف.
وقال الجوهري في "صحاحه" : السبات النوم وأصله الراحة، ومنه قوله تعالى:

ج / 6 ص -61- {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً}، وقال الزمخشري في "الكشاف" :"والسبات: الموت، والمسبوت: الميّت؛ لأنه مقطوع الحياة، وهذا كقوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ}.
فإن قلت: هل لا فسّرته بالراحة؟
قلت: النشور في مقابلته يأباه إباء العيوف الورد، وهو مرنق"، اهـ محل الغرض منه.
وإيضاح كلامه: أن النشور هو الحياة بعد الموت، كما تقدم إيضاحه. وعليه فقوله: {وَجَعَلَ النَّهَارَ نُشُوراً}، أي: حياة بعد الموت، وعليه فالموت هو المعبّر عنه بالسبات في قوله: {وَالنَّوْمَ سُبَاتاً}، وإطلاق الموت على النوم معروف في القرءان العظيم؛ كقوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ}، وقوله: {ثُمَّ يَبْعَثُكُمْ فِيهِ} فيه دليل على ما ذكره الزمخشري؛ لأن كلاًّ من البعث والنشور يطلق على الحياة بعد الموت؛ وكقوله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً}، وقال الجوهري في "صحاحه" : "والمسبوت الميّت والمغشى عليه"، اهـ.
والذين قالوا: إن السبات في الآية الراحة بسبب النوم من تعب العمل بالنهار، قالوا: إن معنى قوله تعالى: {وَجَعَلَ النَّهَارَ نُشُوراً}، أنهم ينشرون فيه لمعايشهم، ومكاسبهم، وأسبابهم. والظاهر أن هذا التفسير فيه حذف مضاف، أو هو من النعت بالمصدر، وهذا التفسير يدلّ عليه قوله تعالى: {وَجَعَلْنَا النَّهَارَ مَعَاشاً}، وقوله تعالى في "القصص" : {وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ}، أي: لتسكنوا في الليل، ولتبتغوا من فضله بالنهار في السعي للمعاش.
وإذا علمت هذا، فاعلم أن ما دلّت عليه هذه الآية الكريمة جاء موضحًا في مواضع أُخر؛ كقوله تعالى: {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً * وَجَعَلْنَا اللَّيْلَ لِبَاساً* وَجَعَلْنَا النَّهَارَ مَعَاشاً}، وقوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ* قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ* وَمِنْ

ج / 6 ص -62- رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}.
وقوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ}.
وقد أوضحنا هذا في الكلام على هذه الآية.
وكقوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى * وَالنَّهَارِ إِذَا تَجَلَّى}، وقوله تعالى:{وَالنَّهَارِ إِذَا جَلَّاهَا* وَاللَّيْلِ إِذَا يَغْشَاهَا}، إلى غير ذلك من الآيات.
وفي الآيات المذكورة بيان أن الليل والنهار آيتان من آياته، ونعمتان من نعمه جلَّ وعلا.
قوله تعالى: {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}.
قد قدّمنا الآية الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}، على قراءة من قرأ {بَشَرًا} بالباء.
وآية "الأعراف" ، وآية "الفرقان" المذكورتان تدلاّن على أن المطر رحمة من اللَّه لخلقه.
وقد بيَّن ذلك في مواضع أُخر؛ كقوله تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا}، وقوله تعالى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ}.
قوله تعالى: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً}.
التحقيق: أن الضمير في قوله: {وَلَقَدْ صَرَّفْنَاهُ}، راجع إلى ماء المطر المذكور في قوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً}، كما روي عن ابن عباس، وابن مسعود، وعكرمة، ومجاهد، وقتادة وغير واحد، خلافًا لمن قال: إن الضمير المذكور

ج / 6 ص -63- راجع إلى القرءان، كما روي عن عطاء الخراساني وصدر به القرطبي، وصدر الزمخشري بما يقرب منه.
وإذا علمت أن التحقيق أن الضمير في: {صَرَّفْنَاهُ}، عائد إلى ماء المطر.
فاعلم أن المعنى: ولقد صرفنا ماء المطر بين الناس فأنزلنا مطرًا كثيرًا في بعض السنين على بعض البلاد، ومنعنا المطر في بعض السنين عن بعض البلاد، فيكثر الخصب في بعضها، والجدب في بعضها الآخر، وقوله: {لِيَذَّكَّرُوا}، أي: صرفناه بينهم لأجل أن يتذكّروا، أي: يتذكّر الذين أخصبت أرضهم لكثرة المطر نعمة اللَّه عليهم، فيشكروا له، ويتذكّر الذين أجدبت أرضهم ما نزل بهم من البلاء، فيبادروا بالتوبة إلى اللَّه جلَّ وعلا ليرحمهم ويسقيهم، وقوله: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً}، أي: كفرًا لنعمة من أنزل عليهم المطر، وذلك بقولهم: مطرنا بنوء كذا.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، أشار له جلّ وعلا في سورة "الواقعة" ، في قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، فقوله: {رِزْقَكُمْ}، أي: المطر؛ كما قال تعالى: {وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً}، وقوله: {أَنَّكُمْ تُكَذِّبُونَ}، أي: بقولكم: مطرنا بنوء كذا، ويزيد هذا إيضاحًا الحديث الثابت في صحيح مسلم، وقد قدّمناه بسنده ومتنه مستوفى، وهو أنه صلى الله عليه وسلم قال لأصحابه يومًا على أثر سماء أصابتهم من الليل: "أتدرون ماذا قال ربكم"؟ قالوا: اللَّه ورسوله أعلم، قال: "قال: أصبح عبادي مؤمن بي وكافر، فأمّا من قال: مطرنا بفضل اللَّه ورحمته، فذاك مؤمن بي كافر بالكوكب. وأمّا من قال: مطرنا بنوء كذا وكذا، فذاك كافر بي مؤمن بالكوكب".
وقد قدّمنا أن قوله تعالى في هذه الآية الكريمة: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً}، يدخل فيه من قال: مطرنا بنوء كذا. ومن قال: مطرنا بالبخار، يعني أن البحر يتصاعد منه بخار الماء، ثم يتجمّع ثم ينزل على الأرض بمقتضى الطبيعة لا بفعل فاعل، وأن المطر منه؛ كما تقدّم إيضاحه فسبحانه وتعالى عمَّا يقول الظالمون علوًّا كبيرًا.
قوله تعالى: {وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيراً * فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً}.

ج / 6 ص -64- المعنى: لو شئنا لخففنا عنك أعباء الرسالة، وبعثنا في كل قرية نذيرًا يتولّى مشقّة إنذارها عنك، أي: ولكننا اصطفيناك، وخصّصناك بعموم الرسالة لجميع الناس تعظيمًا لشأنك، ورفعًا من منزلتك، فقابل ذلك بالاجتهاد والتشدّد التامّ في إبلاغ الرسالة، {فَلا تُطِعِ الْكَافِرِينَ}.
وما دلَّت عليه هذه الآية الكريمة من اصطفائه صلى الله عليه وسلم بالرسالة لجميع الناس، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وقوله تعالى: {مَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ}، وقوله: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}، وقوله: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}.
وقد قدّمنا إيضاح هذا في أوّل هذه السورة الكريمة، في الكلام على قوله تعالى: {بَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، وقوله: {فَلا تُطِعِ الْكَافِرِينَ}، ذكره أيضًا في غير هذا الموضع؛ كقوله تعالى: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}، وقوله: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ}، وقوله تعالى: {لا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ}، وقوله تعالى: {وَلاَ تُطِعْ كُلَّ حَلاَّفٍ مَّهِينٍ}.
وقوله في هذه الآية الكريمة: {وَجَاهِدْهُمْ بِهِ}، أي: بالقرءان، كما روي عن ابن عباس.
والجهاد الكبير المذكور في هذه الآية هو المصحوب بالغلظة عليهم؛ كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً}، وقال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ}، وقوله تعالى: {فَلا تُطِعِ الْكَافِرِينَ}، من المعلوم أنه صلى الله عليه وسلم لا يطيع الكافرين، ولكنه يأمر وينهى ليشرّع لأُمّته على لسانه، كما أوضحناه في سورة "بني إسرائيل" . قوله تعالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَحْجُوراً}.

ج / 6 ص -65- اعلم أن لفظة: {مَرَجَ}، تطلق في اللغة إطلاقين:
الأول: مرج بمعنى: أرسل وخلى، من قولهم: مرج دابّته إذا أرسلها إلى المرج، وهو الموضع الذي ترعى فيه الدواب؛ كما قال حسان بن ثابت رضي اللَّه عنه:

وكانت لا يزال بها أنيس خلال مروجها نعم وشاء

وعلى هذا، فالمعنى: أرسل البحرين وخلاهما لا يختلط أحدهما بالآخر.
والإطلاق الثاني: مرج بمعنى: خلط، ومنه قوله تعالى: {فِي أَمْرٍ مَرِيجٍ}، أي: مختلط، فعلى القول الأول: فالمراد بالبحرين الماء العذب في جميع الدنيا، والماء الملح في جميعها.
وقوله: {هَذَا عَذْبٌ فُرَاتٌ}، يعني: به ماء الآبار، والأنهار والعيون في أقطار الدنيا.
وقوله: {وَهَذَا مِلْحٌ أُجَاجٌ}، أي: البحر الملح، كالبحر المحيط وغيره من البحار التي هي ملح أُجاج، وعلى هذا التفسير فلا إشكال.
وأمّا على القول الثاني بأن {مَرَجَ} بمعنى خلط، فالمعنى: أنه يوجد في بعض المواضع اختلاط الماء الملح والماء العذب في مجرى واحد، ولا يختلط أحدهما بالآخر، بل يكون بينهما حاجز من قدرة اللَّه تعالى، وهذا محقّق الوجود في بعض البلاد، ومن المواضع التي هو واقع فيها المحل الذي يختلط فيه نهر السنغال بالمحيط الأطلسي بجنب مدينة سان لويس، وقد زرت مدينة سان لويس عام ستّ وستّين وثلاثمائة وألف هجرية، واغتسلت مرة في نهر السنغال، ومرة في المحيط، ولم آت محل اختلاطهما، ولكن أخبرني بعض المرافقين الثقاة أنه جاء إلى محل اختلاطهما، وأنه جالس يغرف بإحدى يديه عذبًا وفراتًا، وبالأخرى ملحًا أُجاجًا، والجميع في مجرى واحد، لا يختلط أحدهما بالآخر، فسبحانه جلَّ وعلا ما أعظمه، وما أكمل قدرته.
وهذا الذي ذكره جلَّ وعلا في هذه الآية، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى في سورة "فاطر" : {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ}، وقوله تعالى: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ * بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ}،

ج / 6 ص -66- أي: لا يبغي أحدهما على الآخر فيمتزج به، وهذا البرزخ الفاصل بين البحرين المذكور في سورة "الفرقان" و سورة "الرحمن" ، قد بيَّن تعالى في سورة "النمل" أنه حاجز حجز به بينهما، وذلك في قوله جلَّ وعلا: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}، وهذا الحاجز هو اليبس من الأرض الفاصل بين الماء العذب، والماء الملح على التفسير الأَوَّل.
وأمّا على التفسير الثاني: فهو حاجز من قدرة اللَّه غير مرئي للبشر، وأكّد شدّة حجزه بينهما بقوله هنا: {حِجْراً مَحْجُوراً}، والظاهر أن قوله هنا: {حِجْراً}، أي: منعًا وحرامًا قدريًّا، وأن {مَحْجُوراً} توكيد له، أي: منعًا شديدًا للاختلاط بينهما، وقوله: {هَذَا عَذْبٌ}، صفة مشبّهة من قولهم: عذب الماء بالضم فهو عذب. وقوله: {هَذَا عَذْبٌ} صفة مشبّهة أيضًا، من فرت الماء بالضم، فهو فرات، إذا كان شديد العذوبة، وقوله: {هَذَا مِلْحٌ}، صفة مشبهة أيضًا من قولهم: ملح الماء بالضم والفتح، فهو ملح.
قال الجوهري في "صحاحه" : "ولا يقال مالح إلا في لغة ردية"، اهـ.
وقد أجاز ذلك بعضهم، واستدلّ له بقول القائل:

ولو تفلت في البحر والبحر مالح لأصبح ماء البحر من ريقها عذبًا

وقوله: {أُجَاجٌ}، صفة مشبهة أيضًا، من قولهم: أجّ الماء يؤجّ أُجوجًا فهو أجاج، أي: ملح مر، فالوصف بكونه أجاجًا يدلّ على زيادة المرارة على كونه ملحًا، والعلم عند اللَّه تعالى.
قوله تعالى: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً}.
قال الزمخشري في "الكشاف" ، في تفسير هذه الآية الكريمة: "فقسم البشر قسمين، ذوى نسب، أي: ذكورًا ينسب إليهم، فيقال: فلان بن فلان وفلانة بنت فلان، وذوات صهر، أي: إناثًا يطاهر بهنّ؛ كقوله: {فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى}، {وَكَانَ رَبُّكَ قَدِيراً}، حيث خلق من النطفة الواحدة بشرًا نوعين ذكر وأُنثى"، انتهى منه.

ج / 6 ص -67- وهذا التفسير الذي فسّر به الآية، يدلّ له ما استدلّ عليه به، وهو قوله تعالى: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى}، وهو دليل على أن آية "الفرقان" هذه بيّنتها آية "القيامة" المذكورة، وفي هذه الآية الكريمة أقوال أُخر غير ما ذكره الزمخشري.
منها ما ذكر ابن كثير، قال: {فَجَعَلَهُ نَسَباً وَصِهْراً}، "فهو في ابتداء أمره ولد نسيب ثم يتزوج فيصهر صهرًا"، وانظر بقية الأقوال في الآية في تفسير القرطبي و "الدرّ المنثور" للسيوطي.
مسألة
استنبط بعض العلماء من هذه الآية الكريمة أن بنت الرجل من الزنى، لا يحرّم عليه نكاحها. قال ابن العربي المالكي في هذه الآية: "والنسب عبارة عن خلط الماء بين الذكر والأُنثى، على وجه الشرع، فإن كان بمعصية كان خلقًا مطلقًا، ولم يكن نسبًا محقّقًا، ولذلك لم يدخل تحت قوله: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ}، بنته من الزنى?؛ لأنها ليست ببنت له في أصحّ القولين لعلمائنا، وأصحّ القولين في الدين، وإذا لم يكن نسب شرعًا فلا صهر شرعًا، فلا يحرم الزنى بنت أُم، ولا أُمّ بنت، وما يحرم من الحلال، لا يحرم من الحرام؛ لأن اللَّه امتنّ بالنسب، والصهر على عباده ورفع قدرهما، وعلّق الأحكام في الحلّ والحرمة عليهما، فلا يلحق الباطل بهما، ولا يساويهما"، انتهى منه بواسطة نقل القرطبي عنه.
وقال القرطبي: "اختلف الفقهاء في نكاح الرجل ابنته من زنى، أو أخته، أو بنت ابنه من زنى فحرّم ذلك قوم منهم: ابن القاسم وهو قول أبي حنيفة وأصحابه، وأجاز ذلك آخرون، منهم: عبد الملك بن الماجشون، وهو قول الشافعي، وقد مضى هذا في "النساء" مجودًا"، انتهى منه.
قال مقيّده -عفا اللَّه عنه وغفر له- : الخلاف في هذه المسألة مشهور معروف، وأرجح القولين دليلاً فيما يظهر أن الزنى لا يحرم به حلال، فبنته من الزنى ليست بنتًا له شرعًا، وقد أجمع أهل العلم أنها لا تدخل في قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، فالإجماع على أنها لا ترث، ولا تدخل في آيات

ج / 6 ص -68- المواريث، دليل صريح على أنها أجنبية منه، وليست بينًا شرعًا، ولكن الذي يظهر لنا أنه لا ينبغي له أن يتزوّجها بحال، وذلك لأمرين:
الأول: أن كونها مخلوقة من مائه، يجعلها شبيهة شبهًا صوريًّا بابنته شرعًا، وهذا الشبه القوي بينهما ينبغي أن يزعه عن تزويجها.
الأمر الثاني: أنه لا ينبغي له أن يتلذّذ بشىء سبب وجوده معصيته لخالقه جلَّ وعلا، فالندم على فعل الذنب الذي هو ركن من أركان التوبة، لا يلائم التلذّذ بما هو ناشىء عن نفس الذنب، وما ذكره عن الشافعي من أنه يقول: إن البنت من الزنى لا تحرم، هو مراد الزمخشري بقوله:

وإن شافعيًا قلت قالوا بأنني أبيح نكاح البنت والبنت تحرم

تنبيــه
 اعلم أن ما ذكره صاحب "الدرّ المنثور" عن قتادة مما يقتضي أنه استنبط من قوله تعالى في هذه الآية: {جَعَلَهُ نَسَباً وَصِهْراً}، أن الصهر كالنسب في التحريم، وأن كل واحد منهما تحرم به سبع نساء لم يظهر لي وجهه، ومما يزيده عدم ظهور ضعف دلالة الاقتران عند أهل الأصول؛ كما تقدّم إيضاحه مرارًا، والعلم عند اللَّه تعالى.
قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ}. تقدم إيضاحه في سورة "الحج" ، وغيرها.
قوله تعالى: {وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}.
الظهير في اللغة: المعين، ومنه قول تعالى: {وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ}، وقوله تعالى: {قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيراً لِلْمُجْرِمِينَ}.
ومعنى قوله في هذه الآية الكريمة: {وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}، على أظهر الأقوال: وكان الكافر معينًا للشيطان، وحزبه من الكفرة على عداوة اللَّه ورسله، فالكافر من حزب الشيطان يقاتل في سبيله أولياء اللَّه، الذين يقاتلون في سبيل اللَّه، فالكافر يعين الشيطان وحزبه في سعيهم؛ لأن تكون كلمة اللَّه ليست هي العليا، وهذا المعنى دلّت عليه

ج / 6 ص -69- آيات من كتاب اللَّه؛ كقوله تعالى: {الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ}، ومعلوم أن الذي يقاتل في سبيل الطاغوت، المقاتلين في سبيل اللَّه، أنه على ربّه ظهير.
وقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ * لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}، على قول من قال: إن الجند المحضرون هم الكفار، يقاتلون عن آلهتهم ويدافعون عنها، ومن قاتل عن الأصنام مدافعًا عن عبادتها، فهو على ربّه ظهير، وكونه ظهيرًا على ربّه، أي: معينًا للشيطان، وحزبه على عداوة اللَّه ورسله؛ ككونه عدوًّا له المذكور في قوله تعالى: {نْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ}، وقوله تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ}، ومعلوم بالضرورة أن جميع الخلق لو تعاونوا على عداوة اللَّه لا يمكن أن يضرّوه بشىء، وإنما يضرّون بذلك أنفسهم: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّراً وَنَذِيراً}.
قد قدّمنا إيضاحه بالآيات القرءانية في أوّل سورة "الأعراف" ، وأوّل سورة "الكهف" .
قوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً}.
قد قدّمنا الآيات الموضحة له في سورة "هود" ، في الكلام على قوله تعالى:{وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ}.
قد قدّمنا الآيات الموضحة لمثله في سورة "الفاتحة" ، في الكلام على قوله تعالى: {وَإِيَّاكَ نَسْتَعِينُ}.قوله تعالى: {وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى:

ج / 6 ص -70- {وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً}.
قوله تعالى: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ}.
قد قدّمنا الآية التي فيها تفصيل ذلك في سورة "الأعراف" ، في الكلام على قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ}.
قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}.
قد قدّمنا إيضاحه بالآيات القرءانية في سورة "الأعراف" ، في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}.
قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفار إذا قيل لهم: {اسْجُدُوا لِلرَّحْمَنِ}، أي: قال لهم ذلك رسول اللَّه صلى الله عليه وسلم والمسلمون، تجاهلوا الرحمن، وقالوا: {وَمَا الرَّحْمَنُ}، وأنكروا السجود له تعالى، وزادهم ذلك نفورًا عن الإيمان والسجود للرحم?ن، وما ذكره هنا من أنهم أمروا بالسجود له وحده جلَّ وعلا مذكورًا في غير هذا الموضع؛ كقوله تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ}.
وقوله تعالى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا}، وقد وبّخهم تعالى على عدم امتثال ذلك في قوله تعالى: {وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ}، وقوله تعالى: {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ}، وتجاهلهم للرحم?ن هنا أجابهم عنه تعالى بقوله: {الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ * خَلَقَ الْأِنْسَانَ * عَلَّمَهُ الْبَيَانَ}.
وقوله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}، وقد قدّمنا طرفًا من هذا في الكلام على هذه الآية، وقد قدّمنا أيضًا أنّهم يعلمون أن الرحمن هو اللَّه، وأن تجاهلهم له تجاهل عارف، وأدلّة ذلك. وقوله هنا: {وَزَادَهُمْ نُفُوراً}، جاء معناه في غير هذا الموضع؛ كقوله تعالى: {وَلَقَدْ صَرَّفْنَا فِي هَذَا

ج / 6 ص -71- الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُوراً}، وقوله تعالى: {بلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ}، إلى غير ذلك من الآيات.
قوله تعالى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}.
قد قدّمنا كلام أهل العلم في معنى {تَبَارَكَ}، في أول هذه السورة الكريمة.
والبروج في اللغة: القصور العالية، ومنه قوله تعالى: {وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ}.
واختلف العلماء في المراد بالبروج في الآية، فقال بعضهم: هي الكواكب العظام. قال ابن كثير: "وهو قول مجاهد، وسعيد بن جبير، وأبي صالح، والحسن، وقتادة"، ثم قال: "وقيل هي قصور في السماء للحرس. ويروى هذا عن عليّ، وابن عباس، ومحمّد بن كعب، وإبراهيم النخعي، وسليمانبن مهران الأعمش، وهو رواية عن أبي صالح أيضًا، والقول الأوّل أظهر، اللَّهمّ إلاّ أن تكون الكواكب العظام، هي قصور للحرس فيجتمع القولان؛ كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ}"، اهـ محل الغرض من كلام ابن كثير.
وقال الزمخشري في "الكشاف" : "البروج منازل الكواكب السبعة السيّارة: الحمل، والثور، والجوزاء، والسرطان، والأسد، والسنبلة، والميزان، والعقرب، والقوس، والجدي، والدلو، والحوت، سمّيت البروج التي هي القصور العالية؛ لأنها لهذه الكواكب كالمنازل لسكانها، واشتقاق البرج من التبرج لظهور"، اهــ منه.
وما ذكره جلَّ وعلا هنا من أنه جعل في السماء بروجًا وجعل فيها سراجًا وهو الشمس، وقمرًا منيرًا، بيّنه في غير هذا الموضع؛ كقوله تعالى: {َلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ}، وقوله تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ}، وقوله تعالى: {وَجَعَلْنَا سِرَاجاً وَهَّاجاً}، وقوله تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً}، وقرأ هذا الحرف عامّة السبعة غير حمزة والكسائي: {وَجَعَلَ فِيهَا سِرَاجاً}، بكسر السين وفتح الراء بعدها ألف على الإفراد، وقرأه حمزة والكسائي: {سُرُجًا} بضم السين، والراء جمع سراج، فعلى قراءة الجمهور بإفراد السراج، فالمراد

ج / 6 ص -72- به الشمس، بدليل قوله تعالى: {وَجَعَلَ الشَّمْسَ سِرَاجاً} وعلى قراءة حمزة والكسائي بالجمع، فالمراد بالسرج: الشمس والكواكب العظام.
وقد قدّمنا في سورة "الحجر" ، أن ظاهر القرءان أن القمر في السماء المبنيّة لا السماء التي هي مطلق ما علاك؛ لأن اللَّه بيَّن في سورة "الحجر" ، أن السماء التي جعل فيها البروج هي المحفوظة، والمحفوظة هي المبنيّة في قوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ}، وقوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً}، وليست مطلق ما علاك، والبيان المذكور في سورة "الحجر" في قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ* وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}، فآية "الحجر" هذه دالَّة على أن ذات البروج هي المبنيّة المحفوظة، لا مطلق ما علاك.
وإذا علمت ذلك، فاعلم أنه جلَّ وعلا في آية "الفرقان" هذه، بيَّن أن القمر في السماء التي جعل فيها البروج؛ لأنه قال هنا: {َبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}، وذلك دليل على أنها ليست مطلق ما علاك، وهذا الظاهر لا ينبغي للمسلم العدول عنه إلا بدليل يجب الرجوع إليه، مما جاء به محمد صلى الله عليه وسلم.
فإن قيل: يوجد في كلام بعض السلف، أن القمر في فضاء بعيد من السماء، وأن علم الهيئة دلّ على ذلك، وأن الأرصاد الحديثة بيّنت ذلك.
قلنا: ترك النظر في علم الهيئة عمل بهدى القرءان العظيم؛ لأن الصحابة رضي اللَّه عنهم لما تاقت نفوسهم إلى تعلم هيئة القمر منه صلى الله عليه وسلم، وقالوا له: يا نبيّ اللَّه? ما بال الهلال يبدو دقيقًا ثم لم يزل يكبر حتى يستدير بدرًا؟ نزل القرءان بالجواب بما فيه فائدة للبشر، وترك ما لا فائدة فيه، وذلك في قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}، وهذا الباب الذي أرشد القرءان العظيم إلى سدّه لما فتحه الكفرة كانت نتيجة فتحه الكفر، والإلحاد وتكذيب اللَّه ورسوله من غير فائدة دنيوية، والذي أرشد اللَّه إليه في كتابه هو النظر في غرائب صنعه وعجائبه في السماواتوالأرض، ليستدلّ بذلك على كمال قدرته تعالى، واستحقاقه للعبادة وحده، وهذا المقصد الأساسي لم يحصل للناظرين في الهيئة من الكفار.
وعلى كل حال، فلا يجوز لأحد ترك ظاهر القرءان العظيم إلا لدليل مقنع يجب الرجوع إليه، كما هو معلوم في محلّه.

ج / 6 ص -73- ولا شكّ أن الذين يحاولون الصعود إلى القمر بآلاتهم ويزعمون أنهم نزلوا على سطحه سينتهي أمرهم إلى ظهور حقارتهم، وضعفهم، وعجزهم، وذلّهم أمام قدرة خالق السماواتوالأرض جلَّ وعلا.
وقد قدّمنا في سورة "الحجر" ، أن ذلك يدلّ عليه قوله تعالى: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ * جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ}.
فإن قيل: الآيات التي استدللت بها على أن القمر في السماء المحفوظة فيها احتمال على أسلوب عربي معروف، يقتضي عدم دلالتها على ما ذكرت، وهو عود الضمير إلى اللفظ وحده، دون المعنى.
وإيضاحه أن يقال في قوله: {جَعَلَ فِي السَّمَاءِ بُرُوجاً}، هي السماء المحفوظة، ولكن الضمير في قوله: {وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}، راجع إلى مطلق لفظ السماء الصادق بمطلق ما علاك في اللغة، وهذا أسلوب عربي معروف وهو المعبّر عنه عند علماء العربية، بمسألة: عندي درهم ونصفه، أي: نصف درهم آخر، ومنه قوله تعالى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ}، أي: ولا ينقص من عمر معمر آخر.
قلنا: نعم هذا محتمل، ولكنه لم يقم عليه عندنا دليل يجب الرجوع إليه، والعدول عن ظاهر القرءان العظيم لا يجوز إلا لدليل يجب الرجوع إليه، وظاهر القرءان أولى بالاتّباع والتصديق من أقوال الكفرة ومقلّديهم، والعلم عند اللَّه تعالى.
قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً}.
قوله تعالى: {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي}.

ج / 6 ص -74- قوله تعالى: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة، من أن عباده الصالحين، يبيتون لربّهم سجّدًا وقيامًا يعبدون اللَّه ويصلّون له، بيّنه في غير هذا الموضع؛ كقوله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ}، وقوله تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً}، وقوله تعالى: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ * كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ}، وقوله تعالى: {يَبِيتُونَ}، قال الزجاج: "بات الرجل يبيت، إذا أدركه الليل، نام أو لم ينم، قال زهير:

فبتنا قيامًا عند رأس جوادنا يزاولنا عن نفسه ونزاوله

انتهى بواسطة نقل القرطبي.
قوله تعالى: {وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً}.
الأظهر أن معنى قوله: {كَانَ غَرَاماً}، أي: كان لازمًا دائمًا غير مفارق، ومنه سمى الغريم لملازمته، ويقال: فلان مغرم بكذا، أي: لازم له، مولع به.
وهذا المعنى دلّت عليه آيات من كتاب اللَّه؛ كقوله تعالى: {لَهُمْ عَذَابٌ مُقِيمٌ}، وقوله: {لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ}، وقوله: {سَوْفَ يَكُونُ لِزَاماً}، وقوله تعالى: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً}، وقوله: {لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ}، وقوله: {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقوله تعالى: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}، وقوله تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}، إلى غير ذلك من الآيات.
وقال الزجاج: "الغرام أشدّ العذاب". وقال ابن زيد: "الغرام الشرّ". وقال أبو عبيدة: "الهلاك"، قاله القرطبي. وقول الأعشى:

إن يعاقب يكن غرامًا وإن يعــ ــط جزيلاً فإنه لا يبال

ج / 6 ص -75- يعني: يكن عذابه دائمًا لازمًا، وكذلك قول بشر بن أبي حازم:

ويوم النسار ويوم الجفا ركانًا عذابًا وكان غرامًا

وذلك هو الأظهر أيضًا في قول الآخر:

وما أكلة إن نلتها بغنيمة ولا جوعة إن جعتها بغرام

قوله تعالى:{وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً}.
قرأ هذا الحرف نافع وابن عامر: {وَلَمْ يُقَتِّرُوا} بضمّ الياء المثناة التحتية وكسر التاء مضارع أقتر الرباعي، وقرأه ابن كثير وأبو عمرو: {وَلَمْ يَقْتِرُوا} بفتح المثاة التحتية، وكسر المثناة الفوقية مضارع قتر الثلاثي كضرب، وقرأه عاصم وحمزة، والكسائي، {وَلَمْ يَقْتُرُوا} بفتح المثناة التحتية، وضمّ المثناة الفوقية مضارع قتر الثلاثي كنصر، والإقتار على قراءة نافع وابن عامر، والقتر على قراءة الباقين معناهما واحد، وهو التضييق المخل بسد الخلّة اللازم، والإسراف في قوله تعالى: {لَمْ يُسْرِفُوا}، مجاوزة الحدّ في النفقة.
واعلم أن أظهر الأقوال في هذه الآية الكريمة، أن اللَّه مدح عباده الصالحين بتوسّطهم في إنفاقهم، فلا يجاوزون الحدّ بالإسراف في الإنفاق، ولا يقترون، أي: لا يضيقون فيبخلون بإنفاق القدر اللازم.
وقال بعض أهل العلم: الإسراف في الآية: الإنفاق في الحرام والباطل، والإقتار منع الحق الواجب، وهذا المعنى وإن كان حقًّا فالأظهر في الآية هو القول الأول.
قال ابن كثير رحمه اللَّه: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا}، أي: "ليسوا مبذرين في إنفاقهم، فيصرفوا فوق الحاجة، ولا بخلاء على أهليهم، فيقصروا في حقهم فلا يكفوهم بل عدلاً خيارًا، وخير الأمور أوسطها، لا هذا ولا هذا"، انتهى محل الغرض منه.
وقوله تعالى: {وَكَانَ بَيْنَ ذَلِكَ قَوَاماً}، أي: بين ذلك المذكور من الإسراف والقتر {قَوَاماً} أي: عدلاً وسطًا سالمًا من عيب الإسراف والقتر.
وأظهر أوجه الإعراب عندي في الآية هو ما ذكره القرطبي، قال: {قَوَاماً} خبر

ج / 6 ص -76- {كَانَ}، واسمها مقدّر فيها، أي: كان الإنفاق بين الإسراف والقتر قوامًا، ثم قال: قاله الفراء، وباقي أوجه الإعراب في الآية ليس بوجيه عندي؛ كقول من قال: إن لفظة {بَيْنَ} هي اسم {كَانَ}، وأنها لم ترفع لبنائها بسبب إضافتها إلى مبني، وقول من قال: إن {بَيْنَ} هي خبر {كَانَ}، و {قَوَاماً} حال مؤكدة له، ومن قال إنهما خبران كل ذلك ليس بوجيه عندي، والأظهر الأول. والظاهر أن التوسط في الإنفاق الذي مدحهم به شامل لإنفاقهم على أهليهم، وإنفاقهم المال في أوجه الخير.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة، جاء موضحًا في غير هذا الموضع؛ فمن ذلك أن اللَّه أوصى نبيّه صلى الله عليه وسلم بالعمل بمقتضاه في قوله تعالى: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}، فقوله: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ}، أي: ممسكة عن الإنفاق إمساكًا كليًّا، يؤدي معنى قوله هنا: {وَلَمْ يَقْتُرُوا}. وقوله: {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}، يؤدي معنى قوله هنا: {لَمْ يُسْرِفُوا}، وأشار تعالى إلى هذا المعنى في قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً}، وقوله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ}، على أصحّ التفسيرين.
وقد أوضحنا الآيات الدالَّة على هذا المعنى في أوّل سورة "البقرة" ، في الكلام على قوله تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ}.
مســألــة
هذه الآية الكريمة التي هي قوله تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا}،
والآيات التي ذكرناها معها، قد بيّنت أحد ركني ما يسمّى الآن بالاقتصاد.
وإيضاح ذلك أنه لا خلاف بين العقلاء أن جميع مسائل الاقتصاد على كثرتها واختلاف أنواعها راجعة بالتقسيم الأوّل إلى أصلين، لا ثالث لهما.
الأوّل منهما: اكتساب المال.
والثاني منهما: صرفه في مصارفه، وبه تعلم أن الاقتصاد عمل مزدوج، ولا فائدة في واحد من الأصلين المذكورين إلا بوجود الآخر، فلو كان الإنسان أحسن الناس نظرًا في

ج / 6 ص -77- أوجه اكتساب المال، إلاّ أنه أخرق جاهل بأوجه صرفه، فإن جميع ما حصل من المال يضيع عليه بدون فائدة، وكذلك إذا كان الإنسان أحسن الناس نظرًا في صرف المال في مصارفه المنتجة إلا أنه أخرق جاهل بأوجه اكتسابه، فإنه لا ينفعه حسن نظره في الصرف مع أنه لم يقدر على تحصيل شىء يصرفه، والآيات المذكورة أرشدت الناس ونبّهتهم على الاقتصاد في الصرف.
وإذا علمت أن مسائل الاقتصاد كلّها راجعة إلى الأصلين المذكورين، وأن الآيات المذكورة دلّت على أحدهما، فاعلم أن الآخر منهما وهو اكتساب المال أرشدت إليه آيات أُخر دلّت على فتح اللَّه الأبواب إلى اكتساب المال بالأوجه اللائقة، كالتجارات وغيرها؛ كقوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}، وقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}، وقوله تعالى: {عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ}، والمراد بفضل اللَّه في الآيات المذكورة ربح التجارة؛ وكقوله تعالى: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}، وقد قدّمنا في سورة "الكهف" ، في الكلام على قوله تعالى: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ}، أنواع الشركات وأسماءها، وبيّنا ما يجوز منها، وما لا يجوز عند الأئمّة الأربعة وأوضحنا ما اتفقوا على منعه، وما اتّفقوا على جوازه، وما اختلفوا فيه، وبه تعلم كثرة الطرق التي فتحها اللَّه لاكتساب المال، بالأوجه الشرعية اللائقة.
وإذا علمت مما ذكرنا أن جميع مسائل الاقتصاد راجعة إلى أصلين، هما: اكتساب المال، وصرفه في مصارفه، فاعلم أن كل واحد من هذين الأصلين، لا بدّ له من أمرين ضروريين له:
الأوّل منهما: معرفة حكم اللَّه فيه، لأن اللَّه جلَّ وعلا لم يبح اكتساب المال بجميع الطرق التي يكتسب بها المال، بل أباح بعض الطرق، وحرم بعضها؛ كما قال تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا}، ولم يبح اللَّه جلَّ وعلا صرف المال في كل شىء، بل أباح بعض الصرف وحرم بعضه؛ كما قال تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ}، وقال تعالى في الصرف الحرام: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ

ج / 6 ص -78- فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً}، فمعرفة حكم اللَّه في اكتساب المال وفي صرفه في مصارفه أمر ضروري لا بدّ منه، لأن من لم يعلم ذلك قد يكتسب المال من وجه حرام، والمال المكتسب من وجه حرام، لا خير فيه البتّة، وقد يصرف المال في وجه حرام، وصرفه في ذلك حسرة على صاحبه.
الأمر الثاني: هو معرفة الطريق الكفيلة باكتساب المال، فقد يعلم الإنسان مثلاً أن التجارة في النوع الفلاني مباحة شرعًا، ولكنه لا يعلم أوجه التصرّف بالمصلحة الكفيلة بتحصيل المال، من ذلك الوجه الشرعيّ، وكم من متصرّف يريد الربح، فيعود عليه تصرّفه بالخسران، لعدم معرفته بالأوجه التي يحصل بها الربح. وكذلك قد يعلم الإنسان أن الصرف في الشىء الفلاني مباح، وفيه مصلحة، ولكنه لا يهتدي إلى معرفة الصرف المذكور، كما هو مشاهد في المشاريع الكثيرة النفع إن صرف فيها المال بالحكمة والمصلحة، فإن جواز الصرف فيها معلوم، وإيقاع الصرف على وجه المصلحة، لا يعلمه كل الناس.
وبهذا تعلم أن أصول الاقتصاد الكبار أربعة:
الأول: معرفة حكم اللَّه في الوجه الذي يكتسب به المال، واجتناب الاكتساب به، إن كان محرّمًا شرعًا.
الثاني: حسن النظر في اكتساب المال بعد معرفة ما يبيحه خالق السماواتوالأرض، وما لا يبيحه.
الثالث: معرفة حكم اللَّه في الأوجه التي يصرف فيها المال، واجتناب المحرم منها.
الرابع: حسن النظر في أوجه الصرف، واجتناب ما لا يفيد منها، فكل من بنى اقتصاده على هذه الأسس الأربعة كان اقتصاده كفيلاً بمصلحته، وكان مرضيًا للَّه جلّ وعلا، ومن أخلّ بواحد من هذه الأُسس الأربعة كان بخلاف ذلك؛ لأن من جمع المال بالطرق التي لا يبيحها اللَّه جلَّ وعلا فلا خير في ماله، ولا بركة؛ كما قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ}، وقال تعالى: {قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ}.
وقد تكلّمنا على مسائل الربا في آية الربا في سورة "البقرة" ، وتكلّمنا على أنواع

ج / 6 ص -79- الشركات وأسمائها، وبيّنا ما يجوز منها وما لا يجوز في سورة "الكهف" ، في الكلام على قوله تعالى: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ}.
ولا شكّ أنه يلزم المسلمين في أقطار الدنيا التعاون على اقتصاد يجيزه خالق السماواتوالأرض، على لسان رسوله صلى الله عليه وسلم، ويكون كفيلاً بمعرفة طرق تحصيل المال بالأوجه الشرعية، وصرفه في مصارفه المنتجة الجائزة شرعًا؛ لأن الاقتصاد الموجود الآن في أقطار الدنيا لا يبيحه الشرع الكريم، لأن الذين نظموا طرقه ليسوا بمسلمين، فمعاملات البنوك والشركات لا تجد شيئًا منها يجوز شرعًا، لأنها إما مشتملة على زيادات ربوية، أو على غرر، لا تجوز معه المعاملة كأنواع التأمين المتعارفة عند الشركات اليوم في أقطار الدنيا، فإنك لا تكاد تجد شيئًا منها سالمًا من الغرر، وتحريم بيع الغرر ثابت عن النبيّ صلى الله عليه وسلم، ومن المعلوم أن من يدّعي إباحة أنواع التأمين المعروفة عند الشركات، من المعاصرين أنه مخطىء في ذلك، ولأنه لا دليل معه بل الأدلّة الصحيحة على خلاف ما يقول، والعلم عند اللَّه تعالى. قوله تعالى : {وَإِذَا مَرُّواْ بِاللَّغْوِ مَرُّواْ كِراماً}.
أي: إذا مروا بأهل اللغو والمشتغلين به مروا معرضين عنهم كرامًا مكرّمين أنفسهم عن الخوض معهم في لغوهم، وهو كل كلام لا خير فيه، كما تقدّم.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، أوضحه جلَّ وعلا بقوله: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ}، وقد قدّمنا الآيات الدالَّة على معاملة عباد الرحمن للجاهلين، في سورة "مريم" ، في الكلام على قوله تعالى: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي}.
قوله تعالى: {وَالَّذِينَ إِذَا ذُكِّرُوا بِآياتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً}.
قال الزمخشري: "لم يخرّوا عليها ليس بنفي للخرور، وإنما هو إثبات له، ونفي للصمم والعمى؛ كما تقول: لا يلقاني زيد مسلِّمًا، وهو نفي للسلام لا للقاء.
والمعنى: أنهم إذا ذكِّروا به أكّبوا عليها، حرصًا على استماعها وأقبلوا على المذكِّر

ج / 6 ص -80- بها، وهم في أكبابهم عليها سامعون بآذان واعية مبصرون بعيون راعية"، انتهى محل الغرض منه.
ولا يخفى أن لهذه الآية الكريمة دلالتين: دلالة بالمنطوق، ودلالة بالمفهوم، فقد دلَّت بمنطوقها على أن من صفات عباد الرحمن، أنهم إذا ذكِّروا بآيات ربّهم لم يخرّوا عليها، لم يكبّوا عليها في حال كونهم صمًّا عن سماع ما فيها من الحقّ، وعميانًا عن إبصاره، بل هم يكبّون عليها سامعين ما فيها من الحقّ مبصرين له.
وهذا المعنى دلّت عليه آيات أُخر من كتاب اللَّه؛ كقوله تعالى: {إِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}، ومعلوم أن من تليت عليه آيات هذا القرءان، فزادته إيمانًا أنه لم يخرّ عليها أصمّ أعمى؛ وكقوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}، وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ}، إلى غير ذلك من الآيات.
وقد دلَّت الآية المذكورة أيضًا بمفهومها أن الكفرة المخالفين، لعباد الرحمن الموصوفين في هذه الآيات: إذا ذكروا بآيات ربهم خرّوا عليها صمًّا وعميانًا، أي: لا يسمعون ما فيها من الحق، ولا يبصرونه، حتى كأنهم لم يسمعوها أصلاً.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة بمفهومها، جاء موضحًا في آيات أُخر من كتاب اللَّه؛ كقوله تعالى في سورة "لقمان" : {إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}، وقوله تعالى في "الجاثية" : {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ}، وقوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ}، إلى غير ذلك من الآيات.
والظاهر: أن معنى خرور الكفار على الآيات، في حال كونهم صمًّا وعميانًا، هو إكبابهم على إنكارها والتكذيب بها، خلافًا لما ذكره الزمخشري في "الكشاف" ، والصمّ في

ج / 6 ص -81- الآية جمع أصم، والعميان جمع أعمى، والعلم عند اللَّه تعالى.
قوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا}.
الظاهر أن المراد بالغرفة في هذه الآية الكريمة جنسها الصادق بغرف كثيرة؛ كما يدلّ عليه قوله تعالى: {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}، وقوله تعالى: {لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ}.
وقد أوضحناه هذا في أوّل سورة "الحجّ" ، وفي غيرها.
قوله تعالى: {وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلاماً}.
قد قدَّمنا الآيات الموضحة له في سورة "يونس" ، في الكلام على قوله تعالى: {وَتَحِيَّتُهُمْ فِيهَا سَلامٌ}.
قوله تعالى: {خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً}.
قد قدّمنا الآيات الموضحة له في سورة "الكهف" ،في الكلام على قوله تعالى: {نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً}.
قوله تعالى: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَاماً}.
العرب الذين نزل القرءان بلغتهم، يقولون: ما عبأت بفلان، أي: ما باليت به، ولا اكترثت به، أي: ما ان له عندي وزن، ولا قدر يستوجب الإكتراث والمبالاة به، وأصله من العبء وهو الثقل، ومنه قول أبي زيد يصف أسدًا:

كان بنحره وبمنكبيه عبيرًا بات يعبؤه عروس

وقوله: يعبؤه، أي: يجعل بعضه فوق بعض لمبالاته به واكتراثه به.
وإذا علمت ذلك، فاعلم أن كلام أهل التفسير في هذه الآية الكريمة يدور على أربعة أقوال.
واعلم أوّلاً أن العلماء اختلفوا في المصدر في قوله: {لَوْلا دُعَاؤُكُمْ}، هل هو مضاف إلى فاعله، أو إلى مفعوله، وعلى أنه مضاف إلى فاعله فالمخاطبون بالآية داعون،

ج / 6 ص -82- لا مدعوون، أي: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ}، أي: عبادتكم له. وأمّا على أن المصدر مضاف إلى مفعوله فالمخاطبون بالآية مدعوون لا داعون، أي: ما يعبؤا بكم لولا دعاؤه إياكم إلى توحيده، وعبادته على ألسنة رسله عليهم الصّلاة والسّلام.
واعلم أيضًا أن ثلاثة من الأقوال الأربعة المذكورة في الآية مبنيّة على كون المصدر فيها مضافًا إلى فاعله. والرابع: مبني على كونه مضافًا إلى مفعوله.
أمّا الأقوال الثلاثة المبنيّة على كونه مضافًا إلى فاعله.
فالأوّل منها أن المعنى: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ}، أي: عبادتكم له وحده جلَّ وعلا، وعلى هذا القول فالخطاب عام للكافرين والمؤمنين، ثم أفرد الكافرين دون المؤمنين بقوله: {فَقَدْ كَذَّبْتُمْ}.
والثاني منها: أن المعنى: {لَوْلا دُعَاؤُكُمْ} أيها الكفار له وحده عند الشدائد والكروب، أي: ولو كنتم ترجعون إلى شرككم، إذا كشف الضرّ عنكم.
والثالث: أن المعنى {مَا يَعْبَأُ بِكُمْ رَبِّي}، أي: ما يصنع بعذابكم، {لَوْلا دُعَاؤُكُمْ} معه آلهة أخرى، ولا يخفى بُعد هذا القول، وأن فيه تقدير ما لا دليل عليه، ولا حاجة إليه.
أمّا القول الرابع المبنى على أن المصدر في الآية، مضاف إلى مفعوله فهو ظاهر، أي: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا} دعاؤه إياكم على ألسنة رسله.
وإذا عرفت هذه الأقوال، فاعلم أن كل واحد منها، قد دلَّ عليه قرءان وسنبيّن هنا إن شاء اللَّه تعالى دليل كل قول منها من القرءان مع ذكر ما يظهر لنا أنه أرجحها.
أمّا هذا القول الأخير المبني على أن المصدر في الآية مضاف إلى مفعوله، وأن المعنى: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا} دعاؤه إياكم إلى الإيمان به وتوحيده وعبادته على ألسنة رسله، فقد دلّت عليه آيات من كتاب اللَّه؛ كقوله تعالى في أوّل سورة "هود" : {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}، وقوله تعالى في أوّل سورة "الكهف" : {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً}، وقوله في أوّل سورة "الملك" :

ج / 6 ص -83- {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}.
فهذه الآيات قد أوضحت أن الحكمة في خلقه السماواتوالأرض، وجميع ما على الأرض، والموت والحياة، هي أن يدعوهم على ألسنة رسله ويبتليهم، أي: أن يختبرهم أيّهم أحسن عملاً.
وهذه الآيات تبيّن معنى قوله تعالى:{وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ}.
وفي هذه الآيات إيضاح لأن معنى قوله: {لَوْلا دُعَاؤُكُمْ}، أي: دعاؤه إياكم على ألسنة رسله، وابتلاؤكم أيّكم أحسن عملاً، وعلى هذا فلا إشكال في قوله: {قَدْ كَذَّبْتُمْ}، أي: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا} دعاؤه إياكم، أي: وقد دعاكم فكذبتم، وهذا القول هو وحده الذي لا إشكال فيه، فهو قويّ بدلالة الآيات المذكورة عليه.
وأمّا القول بأن معنى: {لَوْلا دُعَاؤُكُمْ}، أي: إخلاصكم الدعاء له أيّها الكفار عند الشدائد والكروب، فقد دلَّت على معناه آيات كثيرة؛ كقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}، وقوله تعالى: {جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}.
وقد أوضحنا الآيات الدالَّة على هذا المعنى في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}، وهذا القول وإن دلّت عليه آيات كثيرة، فلا يظهر كونه هو معنى آية "الفرقان" هذه.
وأمّا على القول بأن المعنى: ما يصنع بعذابكم، {لَوْلاَ دُعَاؤُكُمْ} معه آلهة أخرى؛ فقد دلَّ على معناه قوله تعالى: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ}.
والقول الأوّل الذي هو أشهر الأقوال وأكثرها قائلاً، وهو أن المعنى: {لَوْلا دُعَاؤُكُمْ}، أي: عبادتكم له وحده، قد دلَّ عليه جميع الآيات الدالَّة على ما يعطيه اللَّه لمن أطاعه، وما أعدّه لمن عصاه، وكثرتها معلومة لا خفاء بها.
واعلم أن لفظة {مَا}، في قوله: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي}، قال بعض أهل

ج / 6 ص -84- العلم: هي استفهامية، وقال بعضهم: هي نافية وكلاهما له وجه من النظر.
واعلم أن قول من قال: {لَوْلا دُعَاؤُكُمْ}، أي: دعاؤكم إياي لأغفر لكم، وأعطيكم ما سألتم، راجع إلى القول الأوّل؛ لأن دعاء المسألة داخل في العبادة، كما هو معلوم. وقوله: {فَقَدْ كَذَّبْتُمْ}، أي: بما جاءكم به رسول اللَّه صلى الله عليه وسلم.
وقد قدّمنا في الكلام على قوله تعالى: {إِنَّ عَذَابَهَا كَانَ غَرَاماً}، أن معنى قوله تعالى: {فَسَوْفَ يَكُونُ لِزَاماً}، أي: سوف يكون العذاب ملازمًا لهم غير مفارق، كما تقدّم إيضاحه.
وقال جماعة من أهل العلم: إن المراد بالعذاب اللازم لهم المعبّر عن لزومه لهم، بقوله: {فَسَوْفَ يَكُونُ لِزَاماً}، أنه ما وقع من العذاب يوم بدر، لأنهم قتل منهم سبعون وأسر سبعون، والذين قتلوا منهم أصابهم عذاب القتل، واتّصل به عذاب البرزخ والآخرة فهو ملازم لا يفارقهم بحال، وكون اللزام المذكور في هذه الآية العذاب الواقع يوم بدر، نقله ابن كثير عن عبد اللَّه بن مسعود، وأُبيّ بن كعب، ومحمّد بن كعب القرظي، ومجاهد، والضحاك، وقتادة، والسدي، وغيرهم، ثم قال: وقال الحسن البصري: {فَسَوْفَ يَكُونُ لِزَاماً}، أي: يوم القيامة ولا منافاة بينهما، انتهى من ابن كثير، ونقله صاحب "الدرّ المنثور" عن أكثر المذكورين وغيرهم.
وقال جماعة من أهل العلم: إن يوم بدر ذكره اللَّه تعالى في آيات من كتابه، قالوا هو المراد بقوله تعالى: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى}، أي: يوم بدر، {دُونَ الْعَذَابِ الْأَكْبَرِ}، أي: يوم القيامة، وأنه هو المراد بقوله: {فَسَوْفَ يَكُونُ لِزَاماً}، وأنه هو المراد بالبطش والانتقام، في قوله تعالى: {يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ}،
وأنه هو الفرقان الفارق بين الحقّ والباطل في قوله تعالى: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ}، وهو يوم بدر، وأنه هو الذي فيه النصر في قوله تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ}، وكون المراد بهذه الآيات المذكورة يوم بدر ثبت بعضه في الصحيح، عن ابن مسعود، وهو المراد بقول الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي في الكلام على بدر، وقد أتى منوّهًا في الذكر:

ج / 6 ص -85- لأنه العذاب واللزام وأنه البطش والانتقام

وأنه الفرقان بين الكفر والحق والنصر سجيس الدهر

ومعنى سجيس الدهر، أي: مدّته.
وأظهر الأقوال في الآية عندي، هو القول بأن المصدر فيها مضاف إلى مفعوله لجريانه على اللغة الفصيحة من غير إشكال ولا تقدير، وممن قال به قتادة، والعلم عند اللَّه تعالى.
تم بحمد الله تفسر سورة الفرقان


سورة الشعراء - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -86- بسم الله الرحمن الرحيم
 سورة الشعراء
قوله تعالى: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَْ}
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، في الكلام على قوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً}، وفي آخر سورة "الحجر" ، في الكلام على قوله تعالى: {وَلا تَحْزَنْ عَلَيْهِمْ}، وقوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ}.
قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ * إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}.
أشار جلَّ وعلا في هذه الآية الكريمة إلى أن كثرة ما أنبت في الأرض، {مِن كُلّ زَوْجٍ كَرِيمٍ}، أي؛ صنف حسن من أصناف النبات، فيه آية دالَّة على كمال قدرته.
وقد أوضحنا في مواضع متعدّدة من هذا الكتاب المبارك أن إحياء الأرض بعد موتها، وإنبات النبات فيها بعد عدمه من البراهن القاطعة على بعث الناس بعد الموت.
وقد أوضحنا دلالة الآيات القرءانية على ذلك في سورة "البقرة" ، في الكلام على قوله تعالى:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ}، إلى قوله: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}، وفي أوّل سورة "النحل" ، في الكلام على قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ}. قوته تعالى: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ * قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً}.
قوله تعالى: {قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ * وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي}.

ج / 6 ص -87- قوله تعالى في هذه الآية الكريمة عن نبيّه موسى عليه وعلى نبيّنا الصّلاة والسّلام: {إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ}، أي: بسبب أني قتلت منهم نفسًا، وفررت منهم لما خفت أن يقتلوني بالقتيل الذي قتلته منهم، ويوضح هذا المعنى الترتيب بالفاء في قوله تعالى: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ}؛ لأن من يخاف القتل فهو يتوقع التكذيب، وقوله: {وَلا يَنْطَلِقُ لِسَانِي}، أي: من أجل العقدة المذكورة في قوله تعالى عن موسى: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي}، قدّمنا في الكلام على آية "طه" ، هذه بعض الآيات الدالَّة على ما يتعلق بهذا المبحث.
قوله تعالى: {فَأَرْسِلْ إِلَى هَارُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً}.
قوله تعالى عن نبيه موسى : {وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ}.
لم يبيّن هنا هذا الذنب الذي لهم عليه الذي يخاف منهم أن يقتلوه بسببه، وقد بيَّن في غير هذا الموضع أن الذنب المذكور هو قتله لصاحبهم الغبطي، فقد صرّح تعالى بالقتل المذكور في قوله تعالى: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ}، فقوله: {قَتَلْتُ مِنْهُمْ نَفْساً} مفسّر لقوله: {وَلَهُمْ عَلَيَّ ذَنْبٌ}، ولذا رتّب بالفاء على كل واحد منهما. قوله: {فَأَخَافُ أَنْ يَقْتُلُونِ}، وقد أوضح تعالى قصّة قتل موسى له بقوله في "القصص" : {وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ}، وقوله: {فَقَضَى عَلَيْهِ}، أي: قتله، ولك هو الذنب المذكور في آية "الشعراء" هذه.
وقد بيَّن تعالى أنه غفر لنبيّه موسى ذلك الذنب المذكور، وذلك في قوله تعالى: {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ}.
قوله تعالى: {قَالَ كَلَّا فَاذْهَبَا بِآياتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ}.
صيغة الجمع في قوله: {إِنَّا مَعَكُمْ مُسْتَمِعُونَ}، للتعظيم، وما ذكره جلَّ وعلا في

ج / 6 ص -88- هذه الآية من ردّه على موسى خوفه القتل من فرعون وقومه، بحرف الزجر الذي هو {كَلَّا}، وأمره أن يذهب هو وأخوه بآياته مبيّنًا لهما أن اللَّه معهم، أي: وهي معيّة خاصة بالنصر والتأييد، وأنه مستمع لكل ما يقول لهم فرعون، أوضحه أيضًا في غير هذا الموضع؛ كقوله تعالى: {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى}، وقوله تعالى: {قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَاناً فَلا يَصِلُونَ إِلَيْكُمَا بِآياتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ}.
قوله تعالى: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، و "طه" ، وبيّنا في سورة "طه" ، في الكلام على قوله تعالى: {فَقُولا إِنَّا رَسُولا رَبِّكَ}، وجه تثنيته الرسول في "طه" ، وإفراده هنا في "الشعراء" ، مع شواهده العربية.
قوله تعالى: {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً}.
تربية فرعون لموسى هذه التي ذكرها له هي التي ذكر مبدؤها في قوله تعالى: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَهُمْ لا يَشْعُرُونَ}، وقوله تعالى: {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي}.
قوله تعالى في كلام فرعون لموسى : {وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ}.
أبهم جلَّ وعلا هذه الفعلة التي فعلها لتعبيره عنها بالاسم المبهم الذي هو الموصول في قوله: {الَّتِي فَعَلْتَ}، وقد أوضحها في آيات أُخر، وبيَّن أن الفعلة المذكورة هي قتله نفسًا منهم؛ كقوله تعالى: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ}، وقوله تعالى: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً}، وقوله عن الإسرائيلي الذي استغاث بموسى مرّتين: {قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْساً بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّاراً فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ}.
وأظهر الأقوال عندي في معنى قوله: {وَأَنْتَ مِنَ الْكَافِرِينَ}، أن المراد به كفر

ج / 6 ص -89- النعمة، يعني أنعمنا عليك بتربيتنا إياك صغيرًا، وإحساننا إليك تتقلب في نعمتنا فكفرت نعمتنا، وقابلت إحساننا بالإساءة لقتلك نفسًا منّا، وباقي الأقوال تركناه؛ لأن هذا أظهرها عندنا.
وقال بعض أهل العلم: ردّ موسى على فرعون امتنانه عليه بالتربية، بقوله: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرائيلَ}، يعني: تعبيدك لقومي، وإهانتك لهم لا يعتبر معه إحسانك إليّ لأني رجل واحد منهم، والعلم عند اللَّه تعالى.
قوله تعالى: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ}.
أي: قال موسى مجيبًا لفرعون: {قَالَ فَعَلْتُهَا إِذاً}، أي: إذ فعلتها {وَأَنَا} في ذلك الحين {مِنَ الضَّالِّينَ}، أي: قبل أن يوحي اللَّه إليّ، ويبعثني رسولاً، وهذا هو التحقيق إن شاء اللَّه في معنى الآية.
وقول من قال من أهل العلم: {وَأَنَا مِنَ الضَّالِّينَ}، أي: من الجاهلين، راجع إلى ما ذكرنا؛ لأنه بالنسبة إلى ما علمه اللَّه من الوحي يعتبر قبله جاهلاً، أي: غير عالم بما أوحى اللَّه إليه.
وقد بيَّنا مرارًا في هذا الكتاب المبارك أن لفظ الضلال يطلق في القرءان، وفي اللغة العربية ثلاثة إطلاقات:
الإطلاق الأوّل: يطلق الضلال مرادًا به الذهاب عن حقيقة الشىء، فتقول العرب في كل من ذهب عن علم حقيقة شىء ضلّ عنه، وهذا الضلال ذهاب عن علم شىء ما، وليس من الضلال في الدين.
ومن هذا المعنى قوله هنا: {وَأَنَا مِنَ الضَّالِّينَ}، أي: من الذاهبين عن علم حقيقة العلوم، والأسرار التي لا تعلم إلا عن طريق الوحي، لأني في ذلك الوقت لم يوحَ إليّ، ومنه على التحقيق: {وَوَجَدَكَ ضَالاً فَهَدَى}، أي: ذاهبًا عمّا علمك من العلوم التي لا تدرك إلا بالوحي.
ومن هذا المعنى قوله تعالى: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى}، أي: لا يذهب عنه علم شىء كائنًا

ج / 6 ص -90- ما كان، وقوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى}، فقوله: {أَنْ تَضِلَّ إِحْدَاهُمَا}، أي: تذهب عن علم حقيقة المشهود به بدليل قوله بعده: {فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى}، وقوله تعالى عن أولاد يعقوب: {إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ}،وقوله: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ}، على التحقيق في ذلك كلّه. ومن هذا المعنى قول الشاعر:

وتظنّ سلمى أنني أبغي بها بدلاً أراها في الضلال تهيم

والإطلاق الثاني: وهو المشهور في اللغة، وفي القرءان هو إطلاق الضلال على الذهاب عن طريق الإيمان إلى الكفر، وعن طريق الحقّ إلى الباطل، وعن طريق الجنّة إلى النار، ومنه قوله تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}.
والإطلاق الثالث: هو إطلاق الضلال على الغيبوبة والاضمحلال، تقول العرب: ضلّ الشىء إذا غاب واضمحلّ، ومنه قولهم: ضلّ السمن في الطعام، إذا غاب فيه واضمحلّ، ولأجل هذا سمّت العرب الدفن في القبر إضلالاً؛ لأن المدفون تأكله الأرض فيغيب فيها ويضمحلّ.
ومن هذا المعنى قوله تعالى: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ}، يعنون: إذا دفنوا وأكلتهم الأرض، فضلوا فيها، أي: غابوا فيها واضمحلّوا.
ومن إطلاقهم الإضلال على الدفن، قول نابغة ذبيان يرثي النعمان بن الحارثبن أبي شمر الغساني:

فإن تحيـي لا أملك حياتي وأن تمت فما في حياة بعد موتك طائل

فآب مضلّوه بعين جلية وغودر بالجولان حزم ونائل

وقول المخبل السعدي يرثي قيس بن عاصم:

أضلّت بنو قيس بن سعد عميدها وفارسها في الدهر قيس بن عاصم

فقول الذبياني: فآب مضلّوه، يعني: فرجع دافنوه، وقول السعدي: أضلّت، أي: دفنت، ومن إطلاق الضلال أيضًا على الغيبة والاضمحلال قول الأخطل:

ج / 6 ص -91- كنت القذى في موج أكدر مزيد قذف الأتى به فضل ضلالا

وقول الآخر:

ألم تسأل فتخبرك الديار عن الحي المضلل أين ساروا

وزعم بعض أهل العلم أن للضلال إطلاقًا رابعًا، قال: ويطلق أيضًا على المحبّة، قال: ومنه قوله: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ}، قال: أي في حبّك القديم ليوسف، قال: ومنه قول الشاعر:

هذا الضلال أشاب مني المفرقا والعارضين ولم أكن متحقّقا

عجبًا لعزة في اختيار قطيعتي بعد الضلال فحبلها قد أخلقا

وزعم أيضًا أن منه قوله: {وَوَجَدَكَ ضَالاً فَهَدَى}، قال: أي محبًّ للهداية فهداك، ولا يخفى سقوط هذا القول، والعلم عند اللَّه تعالى.
قوله تعالى: {فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ}.
خوفه منهم هذا الذي ذكر هنا أنه سبب لفراره منهم، قد أوضحه تعالى وبيّن سببه في قوله: {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ * فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ}، وبيّن خوفه المذكور بقوله تعالى: {فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفاً يَتَرَقَّبُ}.
قوله تعالى: {فَوَهَبَ لِي رَبِّي حُكْماً وَجَعَلَنِي مِنَ الْمُرْسَلِينَ}.
قد قدّمنا الآيات الموضحة لابتداء رسالته المذكورة هنا في سورة "مريم" ،وغيرها.
وقوله: {فَوَهَبَ لِي رَبِّي حُكْماً}، قال بعضهم: الحكم هنا هو النبوّة، وممن يروى عنه ذلك السدي.
والأظهر عندي: أن الحكم هو العلم الذي علّمه اللَّه إيّاه بالوحي، والعلم عند اللَّه تعالى.
قوله تعالى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ}.

ج / 6 ص -92- ظاهر هذه الآية الكريمة أن فرعون لا يعلم شيئًا عن ربّ العالمين، وكذلك قوله تعالى عنه: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}، وقوله: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وقوله: {ئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}، ولكن اللَّه جلَّ وعلا بيَّن أن سؤال فرعون في قوله: {وَمَا رَبُّ الْعَالَمِينَ}، وقوله: {فَمَنْ رَبُّكُمَا يَا مُوسَى}، تجاهل عارف أنه عبد مربوب لربّ العالمين، بقوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً}، وقوله تعالى عن فرعون وقومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً ف}.
وقد أوضحنا هذا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}، وفي سورة "طه" ، في الكلام على قوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}.
قوله تعالى: {قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ * قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ}، إلى آخر القصّة.
قد قدّمنا إيضاحه بالآيات القرءانية في سورة "طه" و "الأعراف" .
قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ}، ـ إلى قوله - {إِلَّا رَبَّ الْعَالَمِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ}.
قوله تعالى: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ * وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ}.
قد قدّمنا الآيات الموضحة له في مواضع من هذا الكتاب المبارك في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً}، وفي "الحجر" ، في الكلام على قوله تعالى: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ}.

ج / 6 ص -93- قوله تعالى: {قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ * َاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}.
ما دلّت عليه هذه الآية الكريمة من أن أهل النار يختصمون، فيها جاء موضحًا في مواضع أُخر من كتاب اللَّه تعالى؛ كقوله تعالى: {هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُو النَّارِ * َالُوا بَلْ أَنْتُمْ لا مَرْحَباً بِكُمْ}، إلى قوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ}.
وقد قدّمنا إيضاح هذا بالآيات القرءانية في سورة "الأعراف" ، في الكلام على قوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ}، وفي سورة "البقرة" ، في الكلام على قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا}. وقوله تعالى في هذه الآية الكريمة: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}، قد قدّمنا الآيات الموضحة له في أوّل سورة "الأنعام" ، في الكلام على قوله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}.
قوله تعالى: {فَمَا لَنَا مِنْ شَافِعِينَ}.
قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ}، وفي سورة "الأعراف" ، في الكلام على قوله تعالى: {هَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنا}.
قوله تعالى:{فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ}.
دلَّت هذه الآية الكريمة على أمرين:
الأول منهما أن الكفّار يوم القيامة، يتمنّون الردّ إلى الدنيا، لأن {لَوْ} في قوله هنا: {فَلَوْ أَنَّ لَنَا} للتمنّي، والـ {كَرَّةً} هنا: الرجعة إلى الدنيا، وإنهم زعموا أنهم إن ردّوا إلى الدنيا كانوا من المؤمنين المصدقين للرسل، فيما جاءت به، وهذان الأمران قد قدّمنا الآيات الموضحة لكل واحد منهما.
أمّا تمنّيهم الرجوع إلى الدنيا، فقد أوضحناه بالآيات القرءانية في سورة "الأعراف" ، في الكلام على قوله تعالى: {أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}. وأمّا زعمهم

ج / 6 ص -94- أنهم إن ردّوا إلى الدنيا آمنوا، فقد بيّنا الآيات الموضحة له في "الأعراف" ، في الكلام على الآية المذكورة، وفي "الأنعام" ، في الكلام على قوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}.
قوله تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ}،.
قد قدّمنا الكلام عليها في سورة "الحج" وفي غيرها، وتكلّمنا على قوله تعالى: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ}، في قصّة نوح، وهود، وصالح، ولوط، وشعيب. وبيَّنا الآيات الموضحة لذلك في سورة "هود" ، في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ}.
قد قدّمنا الكلام عليه في سورة "هود" ، في الكلام على قوله تعالى عن قوم نوح: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا}.
قوله تعالى: {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ}.
قد قدّمنا ما يدلّ عليه من القرءان في سورة "هود" ، في الكلام على قوله تعالى عن نوح: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ * وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ}.
وأوضحناه بالآيات القرءانيّة في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}، إلى قوله: {فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ}، وفي سورة "الكهف" ، في الكلام على قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}.
قوله تعالى: {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ * فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ * فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ * ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ}.
قوله تعالى هنا عن نوح: {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ}، أوضحه في غير هذا الموضع؛ كقوله: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً * فَلَمْ يَزِدْهُمْ دُعَائي إِلَّا فِرَاراً *

ج / 6 ص -95- وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً}، وقوله هنا: {فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً}، أي: احكم بيني وبينهم حكمًا، وهذا الحكم الذي سأل ربّه إيّاه هو إهلاك الكفّار، وإنجاؤه هو ومن آمن معه، كما أوضحه تعالى في آيات أُخر؛ كقوله تعالى: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ}، وقوله تعالى: {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً}، إلى غير ذلك من الآيات. وقوله هنا عن نوح: {وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ}، قد بيَّن في آيات كثيرة أنه أجاب دعاءه هذا؛ كقوله هنا: {فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ}، وقوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ}، وقوله تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ * وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ}، والآيات بمثل ذلك كثيرة.
وقوله هنا: {ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ}، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ}، وقوله تعالى: {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ}، إلى غير ذلك من الآيات.
و {الْمَشْحُونِ} المملوء، ومنه قول عبيد بن الأبرص:

شحنا أرضهم بالخيل حتى تركناهم أذلّ من الصّراط

والفلك: يطلق على الواحد والجمع، فإن أطلق على الواحد جاز تذكيره؛ كقوله هنا: {فِي الْفُلْكِ الْمَشْحُونِ}، وإن جمع أنّث، والمراد بالفلك هنا السفينة؛ كما صرّح تعالى بذلك في قوله: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ}.
قوله تعالى: {كَذَّبَ أَصْحَابُ لْأَيْكَةِ الْمُرْسَلِينَ}.
قال أكثر أهل العلم: إن أصحاب الأيكة هم مدين. قال ابن كثير: "وهو الصحيح"، وعليه فتكون هذه الآية بيّنتها الآيات الموضحة قصّة شعيب مع مدين، ومما استدلّ به أهل هذا القول، أنّه قال هنا لأصحاب الأيكة: {أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ * وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ * وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ}، وهذا الكلام ذكر اللَّه عنه أنه قاله لمدين في مواضع متعدّدة؛ كقوله في "هود" : {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا

ج / 6 ص -96- الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ * وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ * بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ}، إلى غير ذلك من الآيات.
وقد قدّمنا في سورة "الأعراف" ، قولنا: فإن قيل الهلاك الذي أصاب قوم شعيب ذكر اللَّه جلَّ وعلا في "الأعراف" أنه رجفة، وذكر في "هود" أنه صيحة، وذكر في "الشعراء" ، أنه عذاب يوم الظلّة.
فالجواب ما قاله ابن كثير رحمه اللَّه في تفسيره، قال: "وقد اجتمع عليهم ذلك كلّه، أصابهم عذاب يوم الظلّة، وهي سحابة أظلّتهم فيها شرر من نار ولهب ووهج عظيم، ثم جاءتهم صيحة من السماء، ورجفة من الأرض شديدة من أسفل منهم فزهقت الأرواح، وفاضت النفوس، وخمدت الأجسام، انتهى. وعلى القول بأن شعيبًا أرسل إلى أُمّتين: مدين وأصحاب الأيكة، وأن مدين ليسوا هم أصحاب الأيكة، فلا إشكال. وقد جاء ذلك في حديث ضعيف عن عبد اللَّه بن عمرو، وممن روي عنه هذا القول: قتادة، وعكرمة وإسحاق بن بشر".
وقد قدّمنا بعض الآيات الموضحة لهذا في سورة "الحجر" ، في الكلام على قوله تعالى: {وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ * فَانْتَقَمْنَا مِنْهُمْ}، وأوضحنا هنالك أن نافعًا، وابن عامر، وابن كثير قرأوا {لَيْكَةَ} في سورة "الشعراء" ، و سورة "ص?" ، بلام مفتوحة أول الكلمة، وتاء مفتوحة آخرها من غير همز، ولا تعريف على أن اسم للقرية غير منصرف، وأن الباقين قرأوا: {أَصْحَابُ الْأَيْكَةِ} بالتعريف والهمز وكسر التاء، وأن الجميع اتّفقوا على ذلك في "ق" و "الحجر" ، وأوضحنا هنالك توجيه القراءتين في "الشعراء" و "ص?" ، ومعنى {الْأَيْكَةِ} في اللغة مع بعض الشواهد العربية.
قوله تعالى: {وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ}
{الْجِبِلَّةَ}: الخلق، ومنه قوله تعالى: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً}، وقد استدلّ بآية "ي?س" ، المذكورة على آية "الشعراء" هذه ابن زيد نقله عنه ابن كثير، ومن ذلك قول الشاعر:

والموت أعظم حادث مما يمرّ على الجبلة

ج / 6 ص -97- قوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}.
أكَّد جلَّ وعلا في هذه الآية الكريمة أن هذا القرءان العظيم تنزيل ربّ العالمين، وأنه نزل به الروح الأمين الذي هو جبريل على قلب نبيّنا صلى اللَّه عليهما وسلم ليكون من المنذرين به، وأنه نزل عليه بلسان عربي مبين، وما ذكره جلَّ وعلا هنا أوضحه في غير هذا الموضع. أمّا كون هذا القرءان تنزيل رب العالمين، فقد أوضحه جلّ وعلا في آيات من كتابه؛ كقوله تعالى: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}، وقوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَّا تُؤْمِنُونَ * وَلاَ بِقَوْلِ كَاهِنٍ قَلِيلاً مَّا تَذَكَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}، وقوله تعالى: {طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى * إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى * تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى}، وقوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}، وقوله: {حم * تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ * كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً}، وقوله تعالى: {يس * وَالْقُرْآنِ الْحَكِيمِ * إِنَّكَ لَمِنَ الْمُرْسَلِينَ * عَلَى صِرَاطٍ مُسْتَقِيمٍ * تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}، والآيات بمثل ذلك كثيرة.
وقوله: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ}، بيّنه أيضًا في غير هذا الموضع؛ كقوله: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}، وقوله: {لِتَكُونَ مِنَ الْمُنْذِرِينَ}، أي: نزل به عليك لأجل أن تكون من المنذرين به، جاء مبيّنًا في آيات أُخر؛ كقوله تعالى: {المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ}، أي: أنزل إليك لتنذر به، وقوله تعالى: {تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}. وقوله: {بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}، ذكره أيضًا في غير هذا الموضع؛ كقوله: {لسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}، وقوله تعالى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً}.
وقد بيَّنا معنى اللسان العربي بشواهده في سورة "النحل" ، في الكلام على قوله تعالى: {وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}، وقد أوضحنا معنى إنزال جبريل القرءان

ج / 6 ص -98- على قلبه صلى الله عليه وسلم بالآيات القرءانية في سورة "البقرة" ، في الكلام على قوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}.
قوله تعالى: {وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ * فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ}.
قد قدَّمنا هذه الآية الكريمة، مع ما يوضحها من الآيات في "النحل" ، في الكلام على قوله تعالى: {ِلسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ}.
واعلم أن كل صوت غير عربيّ تسميه العرب أعجم، ولو من غير عاقل، ومنه قول حميد بن ثور يذكر صوت حمامة:
فلم أرَ مثلي شاقه صوت مثلها ولا عربيًّا شاقه صوت أعجما
قوله تعال: {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}.
قوله: {سَلَكْنَاهُ}، أي: أدخلناه، كما قدّمنا إيضاحه بالآيات القرءانيّة والشواهد العربية في سورة "هود" ، في الكلام على قوله تعالى:{قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ}، والضمير في {سَلَكْنَاهُ}، قيل: للقرءان، وهو الأظهر. وقيل: للتكذيب والكفر، المذكور في قوله: {مَا كَانُوا بِهِ مُؤْمِنِينَ}، وهؤلاء الكفار الذين ذكر اللَّه جلَّ وعلا في هذه الآية الكريمة أنهم لا يؤمنون حتى يروا العذاب الأليم، هم الذين حقت عليهم كلمة العذاب، وسبق في علم اللَّه أنهم أشقياء؛ كما يدلّ لذلك قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}، وقد أوضحنا شدّة تعنّت هؤلاء، وأنهم لا يؤمنون بالآيات في سورة "الفرقان" ، وفي سورة "بني إسرائيل" وغيرهما. وقوله: {كَذَلِكَ سَلَكْنَاهُ} نعت لمصدر محذوف، أي: كذلك السلك، أي: الإدخال، {سَلَكْنَاهُ}، أي: أدخلناه في قلوب المجرمين، وإيضاحه على أنه القرءان: أن اللَّه أنزله على رجل عربي فصيح بلسان عربي مبين، فسمعوه وفهموه لأنه بلغتهم، ودخلت معانيه في قلوبهم، ولكنهم لم يؤمنوا به؛ لأن كلمة العذاب حقّت عليهم، وعلى أن الضمير في {سَلَكْنَاهُ} للكفر والتكذيب، فقوله عنهم: {مَا كَانُوا بِهِ مُؤْمِنِينَ}، يدلّ على إدخال الكفر والتكذيب في قلوبهم، أي: كذلك السلك سكناه، الخ.

ج / 6 ص -99- قوله تعالى: {فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ}.
لفظة: {هَلْ} هنا يراد بها التمنّي، والآية تدلّ على أنهم تمنّوا التأخير والإنظار، أي: الإمهال، وقد دلّت آيات أُخر على طلبهم ذلك صريحًا، وأنهم لم يجابوا إلى ما طلبوا؛ كقوله تعالى: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ}، وأوضح أنهم لا ينظرون في آيات من كتابه؛ كقوله تعالى: {فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ}، وقوله تعالى: {مَا كَانُوا إِذاً مُنْظَرِينَ}، إلى غير ذلك من الآيات.
قوله تعالى: {أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ}، وذكرنا طرفًا منه في سورة "يونس" ، في الكلام على قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ * أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}.
قوله تعالى: {أَفَرَأَيْتَ إِن مَّتَّعْنَـ?هُمْ سِنِينَ * ثُمَّ جَآءَهُم مَّا كَانُواْ يُوعَدُونَ * مَآ أَغْنَى? عَنْهُمْ مَّا كَانُواْ يُمَتَّعُونَ}.
قد قدَّمنا إيضاحه في سورة "البقرة" ، في الكلام على قوله تعالى: {يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ}.
قوله تعالى: {وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا لَهَا مُنْذِرُونَ}.
قد قدّمنا إيضاحه بالآيات القرءانية في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {ذِكْرَى وَمَا كُنَّا ظَالِمِينَ}.
قد قدّمنا الآيات الدالّة عليه؛ كقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ

ج / 6 ص -100- حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}،إلى غير ذلك من الآيات. وقوله: {ذِكْرِى}، أعربه بعضهم مرفوعًا، على أنه خبر مبتدأ محذوف، أي: هذه ذكرى، وأعربه بعضهم منصوبًا، وفي إعرابه على أنه منصوب أوجه:
منها أنه ما ناب عن المطلق، من قوله: {مُنذِرُونَ}، لأن أنذر وذكر متقاربان.
ومنها أنه مفعول من أجله، أي: منذرون من أجل الذكرى بمعنى التذكرة.
ومنها أنها حال من الضمير في {مُنذِرُونَ}، أي: ينذرونهم في حال كونهم ذوي تذكرة.
قوله تعالى: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا}.
قوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}.
قد أوضحنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}، بالدليل القرءاني أن النبيّ صلى الله عليه وسلم يخاطب بمثل هذا الخطاب، والمراد التشريع لأُمّته مع بعض الشواهد العربيّة، وقوله هنا: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} الآية، جاء معناه في آيات كثيرة؛ كقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}، وقوله تعالى: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}، وقوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}
هذا الأمر في هذه الآية الكريمة بإنذاره خصوص عشيرته الأقربين، لا ينافي الأمر بالإنذار العام، كما دلّت على ذلك الآيات القرءانية؛ كقوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، وقوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}، وقوله تعالى: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً}، والآيات بمثل ذلك كثيرة.

ج / 6 ص -101- قوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "المائدة" ، في الكلام على قوله تعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ}، وفي "الحجر" ، في الكلام على قوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ}، وقد وعدنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}، بأنا نوضح معنى خفض الجناح، وإضافته إلى الذل في سورة "الشعراء" ، في هذا الموضع، وهذا وفاؤنا بذلك الوعد، ويكفينا في الوفاء به أن ننقل كلامنا في رسالتنا المسمّاة: "منع جواز المجاز في المنزل للتعبّد والإعجاز" .
فقد قلنا فيها، ما نصّه: والجواب عن قوله تعالى: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ}، أن الجناح هنا مستعمل في حقيقته؛ لأن الجناح يطلق لغة حقيقة على يدّ الإنسان وعضده وإبطه. قال تعالى: {وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ}، والخفض مستعمل في معناه الحقيقي، الذي هو ضدّ الرفع؛ لأن مريد البطش يرفع جناحيه، ومظهر الذل والتواضع يخفض جناحيه، فالأمر بخفض الجناح للوالدين كناية عن لين الجانب لهما، والتواضع لهما؛ كما قال لنبيّه صلى الله عليه وسلم: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، وإطلاق العرب خفض الجناح كناية عن التواضع، ولين الجانب أسلوب معروف، ومنه قول الشاعر

وأنت الشهير بخفض الجنا ح فلا تكُ في رفعه أجدلا

وأما إضافة الجناح إلى الذلّ، فلا تستلزم المجاز كما يظنّه كثير؛ لأن الإضافة فيه كالإضافة في قولك: حاتم الجود.
فيكون المعنى: واخفض لهما الجناح الذليل من الرحمة، أو الذلول على قراءة الذل بالكسر، وما يذكر عن أبي تمام من أنه لما قال:

لا تسقني ماء الملام فإنني صب قد استعذبت ماء بكائي

جاءه رجل فقال له: صب لي في هذا الإناء شيئًا من ماء الملام، فقال له: إن أتيتني

ج / 6 ص -102- بريشة من جناح الذل صببت لك شيئًا من ماء الملام، فلا حجّة فيه؛ لأن الآية لا يراد بها أن للذلّ جناحًا، وإنما يراد بها خفض الجناح المتّصف بالذل للوالدين من الرحمة بهما، وغاية ما في ذلك إضافة الموصوف إلى صفته كحاتم الجود، ونظيره في القرءان الإضافة في قوله: {مَطَرَ السَّوْءِ}، و {عَذَابَ الْهُونِ}، أي: مطر حجارة السجيل الموصوف بسوئه من وقع عليه، وعذاب أهل النار الموصوف بهون من وقع عليه، والمسوغ لإضافة خصوص الجناح إلى الذلّ مع أن الذل من صفة الإنسان لا من صفة خصوص الجناح، أن خفض الجناح كني به عن ذلّ الإنسان، وتواضعه ولين جانبه لوالديه رحمة بهما، وإسناد صفات الذات لبعض أجزائها من أساليب اللغة العربية، كإسناد الكذب والخطيئة إلى الناصية في قوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ}، وكإسناد الخشوع والعمل والنصب إلى الوجوه في قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ * عَامِلَةٌ نَاصِبَةٌ}، وأمثال ذلك كثيرة في القرءان، وفي كلام العرب. وهذا هو الظاهر في معنى الآية، ويدلّ عليه كلام السلف من المفسّرين.
وقال ابن القيّم في "الصواعق" : "إن معنى إضافة الجناح إلى الذلّ أن للذلّ جناحًا معنويًّا يناسبه لا جناح ريش، واللَّه تعالى أعلم"، انتهى. وفيه إيضاح معنى خفض الجناح.
والتحقيق أن إضافة الجناح إلى الذل من إضافة الموصوف إلى صفته؛ كما أوضحنا، والعلم عند اللَّه تعالى. وقال الزمخشري في "الكشاف" ، في تفسير قوله تعالى: {لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، "فإن قلت: المتبعون للرسول هم المؤمنون، والمؤمنون هم المتّبعون للرسول، فما قوله: {لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.
قلت: فيه وجهان، أن يسميهم قبل الدخول في الإيمان مؤمنين، لمشارفتهم ذلك. وأن يريد بالمؤمنين المصدقين بألسنتهم، وهم صنفان: صنف صدق واتّبع رسول اللَّه صلى الله عليه وسلم فيما جاء به، وصنف لم يوجد منهم إلا التصديق فحسب، ثم إما أن يكونوا منافقين أو فاسقين، والمنافق والفاسق، لا يخفض لهما الجناح.
والمعنى: المؤمنين من عشريتك وغيرهم، أي: أنذر قومك فإن اتّبعوك وأطاعوك، فاخفض لهم جناحك، وإن عصوك ولم يتّبعوك فتبرّأ منهم ومن أعمالهم من الشرك باللَّه وغيره"، انتهى منه.

ج / 6 ص -103- والأظهر عندي في قوله: {لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، أنه نوع من التوكيد يكثر مثله في القرءان العظيم؛ كقوله: {يَقُولُونَ بِأَفْوَاهِهِمْ}، ومعلوم أنهم إنما يقولون بأفواههم. وقوله تعالى: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ}، ومعلوم أنهم إنما يكتبونه بأيديهم، وقوله تعالى: {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ}، وقوله تعالى: {حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ}.
قد قدّمنا في ترجمة هذا الكتاب المبارك، أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً، وتكون في الآية قرينة، تدلّ على عدم صحته، وذكرنا أمثلة متعدّدة لذلك في الترجمة، وفيما مضى من الكتاب.
وإذا علمت ذلك، فاعلم أن قوله هنا: {الَّذِي يَرَاكَ حِينَ تَقُومُ}، قال فيه بعض أهل العلم المعنى: وتقلبك في أصلاب آبائك الساجدين، أي: المؤمنين باللَّه كآدم ونوح، وإبراهيم، وإسماعيل.
واستدلّ بعضهم لهذا القول فيمن بعد إبراهيم من آبائه، بقوله تعالى عن إبراهيم: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}، وممّن روي عنه هذا القول ابن عباس نقله عنه القرطبي، وفي الآية قرينة تدلّ على عدم صحة هذا القول، وهي قوله تعالى قبله مقترنًا به: {الَّذِي يَرَاكَ حِينَ تَقُومُ}، فإنه لم يقصد به أن يقوم في أصلاب الآباء إجماعًا، وأوّل الآية مرتبط بأخرها، أي: الذي يراك حين تقوم إلى صلاتك، وحين تقوم من فراشك ومجلسك، ويرى {الَّذِي يَرَاكَ حِينَ تَقُومُ}، أي: المُصلِّين، على أظهر الأقوال؛ لأنه صلى الله عليه وسلم يتقلب في المصلّين قائمًا، وساجدًا وراكعًا، وقال بعضهم: {الَّذِي يَرَاكَ حِينَ تَقُومُ}، أي: إلى الصلاة وحدك، و {الَّذِي يَرَاكَ حِينَ تَقُومُ}، أي: المصلّين إذا صلُّيت بالناس.
وقوله هنا: {الَّذِي يَرَاكَ حِينَ تَقُومُ}، يدلّ على الاعتناء به صلى الله عليه وسلم، ويوضح ذلك قوله تعالى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا}.

ج / 6 ص -104- وقوله: {وَتَوَكَّلْ} قرأه عامّة السبع غير نافع وابن عامر: {وَتَوَكَّلْ} بالواو، وقرأه نافع وابن عامر: {فَتَوَكَّلْ} بالفاء، وبعض نسخ المصحف العثماني فيها الواو وبعضها فيها الفاء، وقوله هنا: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ}، قد قدّمنا الآيات الموضحة له في سورة "الفاتحة" ، في الكلام على قوله تعالى: {وَإِيَّاكَ نَسْتَعِينُ}، وبسطنا إيضاحه بالآيات القرءانية مع بيان معنى التوكّل في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}.
قوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ}.
 {وَالشُّعَرَاءُ}: جمع شاعر، كجاهل وجهلاء، وعالم وعلماء. و {يَتَّبِعُهُمُ الْغَاوُونَ}: جمع غاو وهو الضالّ، وقوله تعالى في هذه الآية الكريمة: {يَتَّبِعُهُمُ الْغَاوُونَ} يدلّ على أن اتّباع الشعراء من اتِّباع الشيطان، بدليل قوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}، وقرأ هذا الحرف نافع وحده: {يَتَّبِعُهُمُ} بسكون التاء المثناة، وفتح الباء الموحدة، وقرأه الباقون {يَتَّبِعُهُمُ} بتشديد المثناة، وكسر الموحدة، ومعناهما واحد.
وما ذكره تعالى في هذه الآية الكريمة، في قوله: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ}، يدلّ على تكذيب الكفار في دعواهم، أن النبي صلى الله عليه وسلم شاعر؛ لأن الذين يتبعهم الغاوون، لا يمكن أن يكون النبيّ صلى الله عليه وسلم منهم.
ويوضح هذا المعنى ماجاء من الآيات، مبيّنًا أنهم ادّعوا عليه صلى الله عليه وسلم أنه شاعر وتكذيب اللَّه لهم في ذلك، أما دعواهم أنه صلى الله عليه وسلم شاعر، فقد ذكره تعالى في قوله عنهم: {بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ}، وقوله تعالى: {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}، وقوله تعالى: {أمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}. وأمّا تكذيب اللَّه لهم في ذلك، فقد ذكره في قوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ}، وقوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ}، وقوله تعالى: {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ * بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}؛ لأن

ج / 6 ص -105- قوله تعالى: {بَلْ جَاءَ بِالْحَقِّ}، تكذيب لهم في قولهم إنه شاعر مجنون.
مسألتان تتعلقان بهذه الآية الكريمة
المسألة الأولى: اعلم أن النبيّ صلى الله عليه وسلم ثبت عنه أنه قال: "لأن يمتلىء جوف رجل قيحًا يريه خير له من أن يمتلىء شعرًا"، رواه الشيخان في صحيحيهما من حديث أبي هريرة رضي اللَّه عنه، وقوله في الحديث: "يريه" بفتح المثناة التحتية وكسر الراء بعدها ياء، مضارع ورى القيح جوفه، يريه، وريا إذا أكله وأفسده، والأظهر أن أصل وراه أصاب رئته بالإفساد.
واعلم أن التحقيق لا ينبغي العدول عنه أن الشعر كلام حسنه حسن، وقبيحه قبيح.
ومن الأدلّة القرءانيّة على ذلك أنه تعالى لمّا ذمّ الشعراء، بقوله: {يَتَّبِعُهُمُ الْغَاوُونَ * أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ * وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ}، استثنى من ذلك الذين آمنوا وعملوا الصالحات، في قوله: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً}.
وبما ذكرنا تعلم أن التحقيق أن الحديث الصحيح المصرّح بأن امتلاء الجوف من القيح المفسد له خير من امتلائه من الشعر، محمول على من أقبل على الشعر، واشتغل به عن الذكر، وتلاوة القرءان، وطاعة اللَّه تعالى، وعلى الشعر القبيح المتضمّن للكذب، والباطل كذكر الخمر ومحاسن النساء الأجنبيّات، ونحو ذلك.
المسألة الثانية: اعلم أن العلماء اختلفوا في الشاعر إذا اعترف في شعره بما يستوجب حدًا، هل يقام عليه الحدّ؟ على قولين:
أحدهما: أنه يقام عليه لأنه أقرّ به، والإقرار تثبت به الحدود.
والثاني: أنه لا يحد بإقراره في الشعر؛ لأن كذب الشاعر في شعره أمر معروف معتاد، واقع لا نزاع فيه.
قال مقيّده -عفا اللَّه عنه وغفر له- : أظهر القولين عندي: أن الشاعر إذا أقرّ في شعره بما يستوجب الحدّ، لا يقام عليه الحدّ؛ لأن اللَّه جلَّ وعلا صرّح هنا بكذبهم في شعرهم في قوله: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ}، فهذه الآية الكريمة تدرأ عنهم الحدّ،

ج / 6 ص -106- ولكن الأظهر أنه إن أقرّ بذلك استوجب بإقراره به الملام والتأديب وإن كان لا يحدّ به، كما ذكره جماعة من أهل الأخبار في قصّة عمر بن الخطّاب رضي اللَّه عنه المشهورة مع النعمان بن عدي بن نضلة.
قال ابن كثير رحمه اللَّه في تفسير هذه الآية الكريمة: "وقد ذكر بن محمد بن إسحاق، ومحمد بن سعد في "الطبقات" ، والزبير بن بكّار في كتاب الفكاهة: أن أمير المؤمنين عمر بن الخطّاب رضي اللَّه عنه استعمل النعمان بن عديّ بن نضلة على ميسان من أرض البصرة، وكان يقول الشعر، فقال:

ألا هل أتى الحسناء أن حليلها بميسان يسقى في زجاج وحنتم

إذا شئت غنتني دهاقين قرية ورقاصة تجذو على كل منسم

فإن كنت ندماني فبالأكبر سقني ولا تسقني بالأصغر المتثلم

لعلّ أمير المؤمنين يسوءه تنادمنا بالجوسق المتهدم

فلما بلغ ذلك عمر بن الخطاب رضي اللَّه عنه، قال: "إي واللَّه إنه ليسوءني ذلك، ومن لقيه فليخبره أني قد عزلته، وكتب إليه عمر: بسم اللَّه الرحمن الرحيم، {حم* تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ * غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ}، أما بعد: فقد بلغني قولك:

لعل أمير المؤمنين يسوءه تنادمنا بالجوسق المتهدم

وايم اللَّه إنه ليسوءني، وقد عزلتك. فلمّا قدم على عمر بكته بهذا الشعر، فقال: واللَّه يا أمير المؤمنين ما شربتها قط، وما ذلك الشعر إلا شىء طفح على لساني، فقال عمر: أظنّ ذلك، ولكن واللَّه لا تعمل لي عملاً أبدًا، وقد قلت ما قلت"، فلم يذكر أنه حدّه على الشراب، وقد ضمّنه شعره لأنهم يقولون ما لا يفعلون، ولكنه ذمّه عمر ولامه على ذلك وعزله به"، انتهى محل الغرض من كلام ابن كثير، وهذه القصة يستأنس بها لما ذكرنا.
وقد ذكر غير واحد من المؤرخين أن سليمانبن عبد الملك، لما سمع قول الفرزدق:

فبتن بجانبي مصرعات وبتّ أفض أغلاق الختام

قال له: "قد وجب عليك الحدّ"، فقال الفرزدق: "يا أمير المؤمنين? قد درأ اللَّه عني

ج / 6 ص -107- الحدّ، بقوله: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ}"، فلم يحدّه مع إقراره بموجب الحدّ.
قوله تعالى: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ}.
هذا الذي ذكره هنا عن الشعراء من أنهم يقولون ما لا يفعلون، بيّن في آية أخرى أنه من أسباب المقت عنده جلَّ وعلا، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}، والمقت في لغة العرب: البغض الشديد، فقول الإنسان ما لا يفعل، كما ذكر عن الشعر يبغضه اللَّه، وإن كان قوله ما لا يفعل فيه تفاوت، والعلم عند اللَّه تعالى.
قوله تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}.
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، في الكلام على قوله تعالى: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً}، مع شواهده العربية.
قوله تعالى: {وَذَكَرُوا اللَّهَ كَثِيراً}.
أثنى اللَّه تعالى في هذه الآية الكريمة على الذين آمنوا وعملوا الصالحات بذكرهم اللَّه كثيرًا، وهذا الذي أثنى عليهم به هنا من كثرة ذكر اللَّه، أمر به في آيات أُخر، وبيَّن جزاءه؛ قال تعالى: {وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً}، وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ}، وقال تعالى: {وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}.
قوله تعالى: {وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا}.
قد قدّمنا الآيات الموضحة له؛ كقوله تعالى: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ * إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ}، في آخر سورة "النحل" ، في الكلام على قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ}.

ج / 6 ص -108- قوله تعالى: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ}.
المنقلب هنا المرجع والمصير، والأظهر أنه هنا مصدر ميمي، وقد تقرّر في فن الصرف أن الفعل إذا زاد على ثلاثة أحرف كان كل من مصدره الميمي، واسم مكانه، واسم زمانه على صيغة اسم المفعول.
والمعنى: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا} أيّ مرجع يرجعون، وأيّ مصير يصيرون، وما دلّت عليه هذه الآية الكريمة، من أن الظالمين سيعلمون يوم القيامة المرجع الذي يرجعون، أي: يعلمون العاقبة السيّئة التي هي مآلهم، ومصيرهم ومرجعهم، جاء في آيات كثيرة؛ كقوله تعالى: {كَلَّا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ * كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ * لَتَرَوُنَّ الْجَحِيمَ * ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ}، وقوله تعالى: {وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً}، وقوله تعالى: {وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ}، والآيات بمثل ذلك كثيرة جدًا.
وقوله: {أَيَّ مُنْقَلَبٍ}، ما ناب عن المطلق من قوله: {يَنْقَلِبُونَ}، وليس مفعولاً به، لقوله: {وَسَيَعْلَمُ}، قال القرطبي: و {أَيُّ} منصوب {يَنْقَلِبُونَ}، وهو بمعنى المصدر، ولا يجوز أن يكون منصوبًا بــ {سَيَعْلَمُ}، لأن أيًا وسائر أسماء الاستفهام لا يعمل فيها ما قبلها فيما ذكره النحويون، قال النحاس: وحقيقة القول في ذلك أن الاستفهام معنى وما قبله معنى آخر، فلو عمل فيه ما قبله لدخل بعض المعاني في بعض، انتهى منه. والعلم عند اللَّه تعالى.


سورة النمل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -109- بسم الله الرحمن الرحيم
 سورة النمل
قوله تعالى:{هُدىً وَبُشْرَى لِلْمُؤْمِنِينَ}.
تقدم إيضاحه بالآيات القرءانيّة في أوّل سورة "البقرة" ، في الكلام على قوله تعالى: {فِيهِ هُدىً لِلْمُتَّقِينَ}.
قوله تعالى: {إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَاراً}.
إلى آخر القصة، تقدّم إيضاحه في "مريم" و "طه" ، و "الأعراف" .
قوله تعالى: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ}.
قد قدّمنا أنها وراثة علم ودين، لا وراثة مال في سورة "مريم" ، في الكلام على قوله تعالى: {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}، وبيّنا هناك الأدلّة على أن الأنبياء صلوات اللَّه وسلامه عليهم لا يورث عنهم المال.
قوله تعالى: {أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}.
تقدّم إيضاحه بالآيات القرءانية في أوّل سورة "هود" ، في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله: {أَلَّا يَسْجُدُوا لِلَّهِ}، كقوله تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ}، وقوله تعالى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا}، وقوله تعالى في هذه الآية الكريمة: {الَّذِي يُخْرِجُ الْخَبْءَ}، قال بعض أهل العلم: {الْخَبْءَ فِي السَّمَاوَاتِ}: المطر، والخبء في الأرض: النبات، والمعادن، والكنوز، وهذا المعنى ملائم لقوله: {يُخْرِجُ الْخَبْءَ}، وقال بعض أهل العلم: الْخَبْءَ: السرّ والغيب، أي:

ج / 6 ص -110- يعلم ما غاب في السماواتوالأرض؛ كما يدلّ عليه قوله بعده: {وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}، وكقوله في هذه السورة الكريمة: {وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ}، وقوله: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ}، كما أوضحناه في سورة "هود" ، وقرأ هذا الحرف عامّة القرّاء السبعة غير الكسائي: {أَلَّا يَسْجُدُوا لِلَّهِ} بتشديد اللام في لفظة {أَلاّ}، ولا خلاف على هذه القراءة أن يسجدوا فعل مضارع منصوب بأن المدغمة في لفظة لا، فالفعل المضارع على هذه القراءة، وأن المصدرية المدغمة في لا ينسبك منهما مصدر في محل نصب على الأظهر، وقيل في محل جرّ وفي إعرابه أوجه:
الأوّل: أنه منصوب على أنه مفعول من أجله، أي: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ}، من أجل {أَلَّا يَسْجُدُوا لِلَّهِ}، أي: من أجل عدم سجودهم للَّه، أو {فَصَدَّهُمْ عَنِ السَّبِيلِ}، لأجل {أَلَّا يَسْجُدُوا لِلَّهِ}، وبالأوّل قال الأخفش. وبالثاني قال الكسائي، وقال اليزيدي وغيره: هو منصوب على أنه بدل من {أَعْمَالَهُمْ}، أي: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} {أَلَّا يَسْجُدُوا}، أي: عدم سجودهم، وعلى هذا فأعمالهم هي عدم سجودهم للَّه، وهذا الإعراب يدلّ على أن الترك عمل؛ كما أوضحناه في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}، وقال بعضهم: إن المصدر المذكور في محل خفض على أنه بدل من {السَّبِيلِ}، أو على أن العامل فيه {فَهُمْ لا يَهْتَدُونَ}، وعلى هذين الوجهين فلفظة لا صلة، فعلى الأول منهما. فالمعنى: {فَصَدَّهُمْ عَنِ السَّبِيلِ} سجودهم للَّه، وعلى هذا فسبيل الحقّ الذي صدّوا عنه هو السجود للَّه، ولا زائدة للتوكيد. وعلى الثاني، فالمعنى: {فَهُمْ لا يَهْتَدُونَ} لأن يسجدوا للَّه، أي: للسجود له، ولا زائدة أيضًا للتوكيد، ومعلوم في علم العربية أن المصدر المنسبك من فعل، وموصول حرفي إن كان الفعل منفيًّا ذكرت لفظة عدم قبل المصدر، ليؤدى بها معنى النفي الداخل على الفعل، فقولك مثلاً: عجبت من أن لا تقوم، إذا سبكت مصدره لزم أن تقول: عجبت من عدم قيامك، وإذا كان الفعل مثبتًا لم تذكر مع المصدر لفظة عدم، فلو قلت: عجبت من أن تقوم، فإنك تقول في سبك مصدره: عجبت من قيامك؛ كما لا يخفى. وعليه: فالمصدر

ج / 6 ص -111- المنسبك من قوله: {أَلَّا يَسْجُدُوا} يلزم أن يقال فيه عدم السجود إلا إذا اعتبرت لفطة لا زائدة، وقد أشرنا في سورة "الأعراف" ، في الكلام على قوله تعالى: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ}، إلى أنّا أوضحنا الكلام على زيادة لا لتوكيد الكلام في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في أوّل سورة "البلد" ، في الكلام على قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ}، وسنذكر طرفًا من كلامنا فيه هنا.
فقد قلنا فيه: الأول وعليه الجمهور: أن لا هنا صلة على عادة العرب، فإنها ربما لفظت بلفظة لا من غير قصد معناها الأصلي بل لمجرّد تقوية الكلام وتوكيده؛ كقوله تعالى: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلَّا تَتَّبِعَنِ}، يعني أن تتبّعني، وقوله تعالى: {مَا مَنَعَكَ أَلَّا تَسْجُدَ}،أي: أن تسجد على أحد القولين. ويدلّ له قوله تعالى في سورة "ص?" : {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}، وقوله تعالى: {لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ}، وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ}، أي: فوربّك، وقوله تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ}، أي: والسيّئة، وقوله تعالى: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ}، على أحد القولين. وقوله تعالى: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ}، على أحد القولين. وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا}، على أحد الأقوال الماضية؛ وكقول أبي النجم:

فما ألوم البيض ألا تسخرا لما رأين الشمط القفندر

يعني: أن تسخر، وقول الآخر:

وتلحينني في اللهو ألا أحبه وللهو داع دائب غير غافل

يعني: أن أحبه، ولا زائدة. وقول الآخر:

أبى جوده لا البخل واستعجلت به نعم من فتى لا يمفع الجود قاتله

يعني: أبا جوده البخل، ولا زائدة على خلاف في زيادتها في هذا البيت الأخير، ولا سيّما على رواية البخل بالجرّ؛ لأن لا عليها مضاف بمعنى لفظة لا، فليست زائدة على رواية الجرّ، وقول امرىء القيس:

ج / 6 ص -112- فلا وأبيك أنبت العامري لا يدعي القوم أني أفر

يعني: وأبيك، وأنشد الفراء لزيادة لا في الكلام الذي فيه معنى الجحد، قول الشاعر:

ما كان يرضى رسول اللَّه دينهم والأطيبان أبو بكر ولا عمر

يعني: عمر ولا صلة، وأنشد الجوهري لزيادتها قول العجاج:

في بئر لا حور سرى وما شعر بإفكه حتى رأى الصبح جشر

والحور: الهلكة، يعني: في بئر هلكة ولا صلة، قاله أبو عبيدة وغيره. وأنشد الأصمعي لزيادتها قول ساعدة الهذلي:

أفعنك لا برق كان وميضه غاب تسنمه ضرام مثقب

ويروى: أفمنك، وتشيمه بدل أفعنك وتسنمه، يعني: أفعنك برق، ولا صلة، ومن شواهد زيادتها قول الشاعر:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

يعني: كاد يتقطع، وأمّا استدلال أبي عبيدة لزيادتها بقول الشماخ:

أعائش ما لقومك لا أراهم يضيعون الهجان مع المضيع

فغلط منه، لأن لا في بيت الشماخ هذا نافية لا زائدة، ومقصوده أنها تنهاه عن حفظ ماله، مع أن أهلها يحفظون مالهم، أي: لا أرى قومك يضيعون مالهم وأنت تعاتبينني في حفظ مالي، وما ذكره الفراء من أن لفظة لا، لا تكون صلة إلاّ في الكلام الذي فيه معنى الجحد، فهو أغلبي لا يصح على الإطلاق، بدليل بعض الأمثلة المتقدّمة التي لا جحد فيها كهذه الآية، على القول بأنّ لا فيها صلة، وكبيت ساعدة الهذلي، وما ذكره الزمخشري من زيادة لا في أوّل الكلام دون غيره، فلا دليل عليه، انتهى محل الغرض من كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" .
وقرأ هذا الحرف الكسائي وحده من السبعة: {أَلاَ يَسْجُدُوا} بتخفيف اللام من قوله: {أَلاّ}، وعلى قراءة الكسائي هذه، فلفظة {أَلاّ} حرف استفتاح، وتنبيه ويا

ج / 6 ص -113- حرف نداء، والمنادى محذوف تقديره: ألا يا هؤلاء اسجدوا، واسجدوا فعل أمر ومعلوم في علم القراءات، أنك إذاقيل لك: قف على كل كلمة بانفرادها في قراءة الكسائي، أنك تقف في قوله: {أَلاَ يَسْجُدُوا}، ثلاث وقفات، الأولى: أن تقف على ألا. والثانية: أن تقف على يا. والثالثة: أن تقف على اسجدوا، وهذا الوقف وقف اختبار لا وقف اختيار، وأمّا على قراءة الجمهور، فإنك تقف وقفتين فقط: الأولى: على {اَلاّ}، ولا تقف على أن لأنها مدغمة في لا، والثانية: أنك تقف على {يَسْجُدُوا}.
واعلم أنه على قراءة الكسائي قد حذف في الخط ألفان، الأولى: الألف المتّصلة بياء النداء، والثانية: ألف الوصل في قوله: {اسْجُدُوا}، ووجه بعض أهل العلم إسقاطهما في الخط، بأنهما لما سقطتا في اللفظ، سقطتا في الكتابة، قالوا: ومثل ذلك في القرءان كثير.
واعلم أن جمهور أهل العلم على ما ذكرنا في قراءة الكسائي من أن لفظة {أَلاّ} للاستفتاح والتنبيه، وأن يا حرف نداء حذف منه الألف في الخط، واسجدوا فعل أمر، قالوا: وحذف المنادى مع ذكر أداة النداء أسلوب عربي معروف، ومنه قول الأخطل:

ألا يا اسلمي يا هند هند بني بكر وإن كان حيّانا عدى آخر الدهر

وقول ذي الرمّة:

ألا يا سلمى يا دارمي على البلا ولا زال منهلاً بجرعائك القطر

فقوله في البيتين: ألا يا اسلمي، أي: يا هذه اسلمي، وقول الآخر:

لا يا اسلمي ذات الدماليج والعقد.

وقول الشمّاخ:

ألا يا اصبحاني قبل غارة سنجالي وقبل منايا قد حضرن وآجالي

يعني: ألا يا صحبي اصبحاني، ونظيره قول الآخر:

ألا يا اسقياني قبل خيل أبي بكر

ومنه قول الآخر:

ج / 6 ص -114- فقالت ألا يا اسمع أعظك بخطبة فقلت سمعنا فانطقي وأصيبي

يعني: ألا يا هذا اسمع، وأنشد سيبويه لحذف المنادى مع ذكر أداته، قول الشاعر:

يا لعنة اللَّه والأقوام كلّهم والصالحين على سمعان من جار

بضمّ التاء من قوله: لعنة اللَّه، ثم قال: فيالغير اللعنة، يعني أن المراد: يا قوم لعنة اللَّه، إلى آخره. وأنشد صاحب اللسان لحذف المنادى، مع ذكر أداته مستشهدًا لقراءة الكسائي المذكورة، قول الشاعر:

يا قاتل اللَّه صبيانًا تجيء بهم أم الهنينين من زندلها وارى

ثم قال: كأنه أراد: يا قوم قاتل اللَّه صبيانًا، وقول الآخر:

يا من رأى بارقًا أكفكفه بين ذراعي وجبهة الأسد

ثم قال: كأنه دعا يا قوم يا إخوتي، فلمّا أقبلوا عليه قال: من رأى. وأنشد بعضهم لحذف المنادى مع ذكر أداته، قول عنترة في معلّقته:

يا شاة ما قنص لمن حلّت له حرمت على وليتها لم تحرم

قالوا: التقدير: يا قوم انظروا شاة ما قنص.
واعلم أن جماعة من أهل العلم، قالوا: إن يا على قراءة الكسائي، وفي جميع الشواهد التي ذكرنا ليست للنداء، وإنما هي للتنبيه فكل من ألا ويا: حرف تنبيه كرّر للتوكيد، وممّن روي عنه هذا القول: أبو الحسن بن عصفور، وهذا القول اختاره أبو حيّان في "البحر المحيط" ، قال فيه: "والذي أذهب إليه أن مثل هذا التركيب الوارد عن العرب ليست يا فيه للنداء، وحذف المنادى؛ لأن المنادى عندي لا يجوز حذفه، لأنه قد حذف الفعل العامل في النداء، وانحذف فاعله لحذفه، ولو حذف المنادى لكان في ذلك حذف جملة النداء، وحذف متعلّقه، وهو المنادى، فكان ذلك إخلالاً كبيرًا، وإذا أبقينا المنادى ولم نحذفه كان ذلك دليلاً على العامل فيه جملة النداء، وليس حرف النداء حرف جواب كنعم، ولا، وبلى، وأجل، فيجوز حذف الجمل بعدهنّ لدلالة ما سبق من السؤال على الجمل المحذوفة، فيا عندي في تلك التراكيب حرف تنبيه أكّد به إألا التي للتنبيه، وجاز ذلك لاختلاف الحرفين ولقصد المبالغة في التوكيد، وإذا كان قد وجد التوكيد في اجتماع

ج / 6 ص -115- الحرفين المختلفي اللفظ، العاملين في قوله: فأصبحن لا يسألنني عن بما به، والمتفقي اللفظ العاملين في قوله:

ولا للما بهم أبدا دواء

وجاز ذلك، وإن عدوه ضرورة أو قليلاً، فاجتماع غير العاملين وهما مختلفا اللفظ يكون جائزًا، وليس يا في قوله:

يا لعنة اللَّه والأقوام كلّهم

حرف نداء عندي، بل حرف تنبيه جاء بعده المبتدأ، وليس مما حذف منه المنادى، لما ذكرناه". انتهى الغرض من كلام أبي حيان، وما اختاره له وجه من النظر.
قال مقيّده ـ عفا اللَّه عنه وغفر له ـ : وممّا له وجه من النظر عندي في قراءة الكسائي، أن يكون قوله: يا اسجدوا فعل مضارع حذفت منه نون الرفع، بلا ناصب، ولا جازم، ولا نون توكيد، ولا نون وقاية.
وقد قال بعض أهل العلم: إن حذفها لا لموجب، مما ذكر لغة صحيحة.
قال النووي في "شرح مسلم" ، في الجزء السابع عشر في صفحة 702، ما نصّه: "قوله: يا رسول اللَّه صلى الله عليه وسلم كيف يسمعوا وأنّى يجيبوا وقد جيفوا، كذا هو في عامة النسخ، كيف يسمعوا، وأنّى يجيبوا من غير نون، وهي لغة صحيحة، وإن كانت قليلة الاستعمال، وسبق بيانها مرّات. ومنها الحديث السابق في "الإيمان" : "لا تدخلوا الجنّة حتّى تؤمنوا" "، انتهى منه. وعلى أن حذف نون الرفع لغة صحيحة، فلا مانع من أن يكون قوله تعالى: {يَسْجُدُوا}، في قراءة الكسائي فعل مضارع، ولا شكّ أن هذا له وجه من النظر، وقد اقتصرنا في سورة "الحجر" ، على أن حذفها مقصور على السماع، وذكرنا بعد شواهده، والعلم عند اللَّه تعالى.
تنبيهــان
الأول: اعلم أن التحقيق أن آية "النمل" هذه، محل سجدة على كلتا القراءتين؛ لأن قراءة الكسائي فيها الأمر بالسجود، وقراءة الجمهور فيها ذمّ تارك السجود وتوبيخه، وبه تعلم أن قول الزجاج ومن وافقه أنها ليست محل سجدة على قراءة الجمهور، وإنما هي

ج / 6 ص -116- محل سجود على قراءة الكسائي خلاف التحقيق، وقد نبّه على هذا الزمخشري وغيره. التنبيه الثاني: اعلم أنه على قراءة الجمهور، لا يحسن الوقف على قوله: {لا يَهْتَدُونَ}، وعلى قراءة الكسائي، يحسن الوقف عليه.
وقوله تعالى في هذه الآية الكريمة: {وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}، قرأه حفص والكسائي بالتاء الفوقية على الخطاب، وقرأه الباقون: يخفون، ويعلنون بالتحتية على الغيبة، والعلم عند اللَّه تعالى.
قوله تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ}.
جاء معناه موضحًا في آيات متعدّدة؛ كقوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ}، وقوله: {وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ}، وقوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ}.
قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ}.
جاء معناه موضحًا أيضًا في آيات كثيرة؛ كقوله تعالى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}، وقوله تعالى: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ}، وقوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}، وقوله تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه أرسل نبيّه صالحًا إلى ثمود، {فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ}، ولم يبيّن هنا خصومة الفريقين، ولكنّه بيّن ذلك في سورة "الأعراف" ، في قوله تعالى: {قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ * قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ}، فهذه خصومتهم وأعظم أنواع الخصومة، الخصومة في الكفر والإيمان.

ج / 6 ص -117- قوله تعالى: {قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ}.
قوله تعالى: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ}.
قوله: {اطَّيَّرْنَا بِكَ}، أي: تشاءمنا بك، وكان قوم صالح إذا نزل بهم قحط أو بلاء أو مصائب، قالوا: ما حاءنا هذا إلا من شؤم صالح، ومن آمن به. والتطيّر: التشاؤم، وأصل اشتقاقه من التشاؤم بزجر الطير.
وقد بيَّنا كيفية التشاؤم والتيامن بالطير في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، وقوله تعالى: {طَائِرُكُمْ عِنْدَ اللَّهِ}، قال بعض أهل العلم: أي سببكم الذي يجيء منه خيركم وشرّكم عند اللَّه، فالشر الذي أصابكم بذنوبكم لا بشؤم صالح، ومن آمن به من قومه.
وقد قدّمنا معنى طائر الإنسان في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ}، وما دلّت عليه هذه الآية الكريمة من تشاؤم الكفار بصالح ومن معه من المؤمنين، جاء مثله موضحًا في آيات أُخر من كتاب اللَّه؛ كقوله تعالى في تشاؤم فرعون وقومه بموسى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}، وقوله تعالى في تطيّر كفار قريش بنبيّنا صلى الله عليه وسلم: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً}، والحسنة في الآيتين: النعمة كالرزق والخصب والعافية، والسيّئة: المصيبة بالجدب والقحط، ونقص الأموال، والأنفس، والثمرات؛ وكقوله تعالى: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ}، أي: بليتكم جاءتكم من ذنوبكم وكفركم.
وقوله تعالى في هذه الآية الكريمة: {بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ}، قال بعض العلماء:

ج / 6 ص -118- تختبرون. وقال بعضهم: تعذبون؛ كقوله: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ}، وقد قدّمنا أن أصل الفتنة في اللغة، وضع الذهب في النار ليختبر بالسبك أزائف هو أم خالص؟ وأنها أطلقت في القرءان على أربعة معان:
الأول: إطلاقها على الإحراق بالنار؛ كقوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ}، وقوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}، أي: حرّقوهم بنار الأخدود على أحد التفسيرين، وقد اختاره بعض المحقّقين..
المعنى الثاني: إطلاق الفتنة على الاختبار، وهذا هو أكثرها استعمالاً؛ كقوله تعالى: {الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}، وقوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً * لِنَفْتِنَهُمْ فِيهِ}، والآيات بمثل ذلك كثيرة.
الثالث: إطلاق الفتنة على نتيجة الاختبار إن كانت سيّئة خاصة، ومن هنا أطلقت الفتنة على الكفر والضلال؛ كقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}، أي: لا يبقى شرك، وهذا التفسير الصحيح، دلَّ عليه الكتاب والسنّة.
أمّا الكتاب، فقد دلَّ عليه قوله بعده في "البقرة" : {وَيَكُونَ الدِّينُ لِلَّهِ}، وفي "الأنفال" : {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}، فإنه يوضح أن معنى: {لا تَكُونَ فِتْنَةٌ}، أي: لا يبقى شرك؛ لأن الدين لا يكون كلّه للَّه، ما دام في الأرض شرك، كما ترى.
وأمّا السنة: ففي قوله صلى الله عليه وسلم: "أمرت أن أُقاتل الناس حتى يشهدوا ألا إلاه إلاّ اللَّه"، الحديث. فقد جعل صلى الله عليه وسلم الغاية التي ينتهي إليها قتاله للناس، هي شهادة ألا إلاه إلاّ اللَّه، وأنّ محمّداً رسول اللَّه صلى الله عليه وسلم، وهو واضح في أن معنى: {لا تَكُونَ فِتْنَةٌ}: لا يبقى شرك، فالآية والحديث كلاهما دالّ على أن الغاية التي ينتهي إليها قتال الكفاء هي ألا يبقى في الأرض شرك، إلاّ أنّه تعالى في الآية عبّر عن هذا المعنى بقوله: {حَتَّى لا تَكُونَ فِتْنَةٌ}، وقد عبّر صلى الله عليه وسلم عنه بقوله: "حتى يشهدوا ألا إلاه إلاّ اللَّه"، فالغاية في الآية والحديث واحدة في المعنى، كما ترى.
الرابع: هو إطلاق الفتنة على الحجّة، في قوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ

ج / 6 ص -119- قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، أي: لم تكن حجتهم، كما قاله غير واحد، والعلم عند اللَّه تعالى. قوله تعالى: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ}. قد دلَّت هذه الآية الكريمة على أن نبيّ اللَّه صالحًا عليه وعلى نبيّنا الصّلاة والسّلام نفعه اللَّه بنصرة وليّه، أي: أوليائه؛ لأنه مضاف إلى معرفة، ووجه نصرتهم له: أن التسعة المذكورين في قوله تعالى: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلا يُصْلِحُونَ * قَالُوا تَقَاسَمُوا}، أي: تحالفوا باللَّه، {لَنُبَيِّتَنَّهُ}، أي: لنباغتنه بياتًا، أي: ليلاً فنقتله ونقتل أهله معه، {لَنَقُولَنَّ لِوَلِيِّهِ}، أي: أوليائه وعصبته، {مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ}، أي: ولا مهلكه هو، وهذا يدلّ على أنهم لا يقدرون أن يقتلوه علنًا، لنصرة أوليائه له، وإنكارهم شهود مهلك أهله دليل على خوفهم من أوليائه، والظاهر أن هذه النصرة عصبية نسبية لا تمتّ إلى الدين بصلة، وأن أولياءه ليسوا مسلمين.
وقد قدّمنا الآيات الموضحة لهذا المعنى في سورة "هود" ، في الكلام على قوله تعالى: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ}، وفي سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}. وقوله تعالى في هذه الآية: {تَقَاسَمُوا}، التحقيق أنه فعل أمر محكي بالقول. وأجاز الزمخشري، وابن عطية أن يكون ماضيًا في موضع الحال، والأوّل هو الصواب إن شاء اللَّه، ونسبه أبو حيان للجمهور، وقوله في هذه الآية: {وَإِنَّا لَصَادِقُونَ}، التحقيق فيه أنهم كاذبون في قولهم: {وَإِنَّا لَصَادِقُونَ}، كما لا يخفى، وبه تعلم أن ما تكلفه الزمخشري في "الكشاف" ، من كونهم صادقين لا وجه له، كما نبّه عليه أبو حيان وأوضحه، وقرأ عامة السبعة غير حمزة والكسائي {لَنُبَيِّتَنَّهُ} بالنون المضمومة بعد اللام، وفتح الفوقية المثناة التي بعد التحتية المثناة، وقرأ حمزة والكسائي: {لَنُبَيِّتَنَّهُ} بالتاء الفوقية المضمومة بعد اللام، وضمّ التاء الفوقية التي بعد الياء التحتية، وقرأ عامة السبعة أيضاً غير حمزة والكسائي: {ثُمَّ لَنَقُولَنَّ}، بالنون المفتوحة موضع التاء، وفتح اللام الثانية، وقرأ حمزة والكسائي: {ثُمَّ لَنَقُولَنَّ}، بفتح التاء الفوقية بعد

ج / 6 ص -120- اللام الأولى، وضمّ اللام الثانية، وقرأ عاصم: {مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ} بفتح الميم، والباقون بضمّها، وقرأ حفص عن عاصم: {مُهْلِكَ} بكسر اللام، والباقون بفتحها.
فتحصل أن حفصًا عن عاصم قرأ {مَهْلِكَ} بفتح الميم وكسر اللام، وأن أبا بكر -أعني شعبة- قرأ عن عاصم: {مَهْلَكَ} بفتح الميم واللام، وأن غير عاصم قرأ: {مُهْلَكَ أَهْلِهِ}، بضم الميم وفتح اللام، فعلى قراءة من قرأ {مَهْلِكَ} بفتح الميم، فهو مصدر ميمي من هلك الثلاثي، ويحتمل أن يكون اسم زمان أو مكان، وعلى قراءة من قرأ {مُهْلِكَ} بضم الميم، فهو مصدر ميمي من أهلك الرباعي، ويحتمل أن يكون أيضًا اسم مكان أو زمان.
قوله تعالى: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ * فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ * وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}.
ذكر جلَّ وعلا في هذه الآيات الكريمة، ثلاث أمور:
الأول: أنه دمّر جميع قوم صالح، ومن جملتهم تسعة رهط الذين يفسدون في الأرض ولا يصلحون، وذلك في قوله: {أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ}، أي: وهم قوم صالح ثمود، {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً}، أي: خالية من السكان لهلاك جميع أهلها، {بِمَا ظَلَمُوا}، أي: بسبب ظلمهم الذي هو كفرهم وتمرّدهم وقتلهم ناقة اللَّه التي جعلها آية لهم، وقال بعضهم: {خَاوِيَةً ٍ}، أي: ساقطًا أعلاها على أسفلها.
الثاني: أنه جلَّ وعلا جعل إهلاكه قوم صالح آية، أي: عبرة يتّعظ بها من بعدهم، فيحذر من الكفر، وتكذيب الرسل، لئلا ينزل به ما نزل بهم من التدمير، وذلك في قوله: {إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ}.
الثالث: أنه تعالى أنجى الذين آمنوا وكانوا يتّقون من الهلاك والعذاب، وهو نبيّ اللَّه صالح ومن آمن به من قومه، وذلك في قوله تعالى: {وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، وهذه الأمور الثلاثة التي ذكرها جلَّ وعلا هنا، جاءت موضحة في آيات أُخر.
أما إنجاؤه نبيّه صالحًا، ومن آمن به وإهلاكه ثمود، فقد أوضحه جلَّ وعلا في

ج / 6 ص -121- مواضع من كتابه؛ كقوله في سورة "هود" : {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ * وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ * كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِثَمُودَ}. وآية "هود" هذه، قد بيَّنت أيضًا التدمير المجمل في آية "النمل" هذه، فالتدمير المذكور في قوله تعالى: {أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ}، بيّنت آية "هود" أنه الإهلاك بالصيحة، في قوله تعالى: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ}، أي: وهم موتى. وأمّا كونه جعل إهلاكه إياهم أية، فقد أوضحه أيضًا في غير هذا الموضع؛ كقوله تعالى فيهم: {فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ * فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ}، وقوله تعالى في هذه الآية الكريمة: {أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ}، قرأه نافع وابن كثير وأبو عمرو وابن عامر: {إِنَّا دَمَّرْنَاهُمْ} بكسرة همزة {إِنَاْ} على الاستئناف، وقرأه الكوفيون وهم: عاصم وحمزة والكسائي: {أَنَّا دَمَّرْنَاهُمْ}، بفتح همزة {أَنَاْ}. وفي إعراب المصدر المنسبك من أن وصلتها على قراءة الكوفيين أوجه، منها: أنه بدل من عاقبة مكرهم، ومنها: أنه خبر مبتدأ محذوف، وتقديره هي، أي: عاقبة مكرهم تدميرنا إياهم.
وهذان الوجهان هما أقرب الأوجه عندي للصواب، ولذا تركنا غيرهما من الأوجه، والضمير في قوله: {مَكْرِهِمْ}، وفي قوله: {دَمَّرْنَاهُمْ}، راجع إلى التسعة المذكورين في قوله: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ}، وقوله: {خَاوِيَةً} حال في بيوتهم، والعامل فيه الإشارة الكامنة في معنى تلك.
قوله تعالى: {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ} إلى قوله تعالى {فَسَاءَ مَطَرُ الْمُنْذَرِينَ}.
قد قدّمنا الآيات التي فيها إيضاح قصة لوط وقومه في سورة "هود" ، في الكلام على قصة لوط وقومه، وبيّنا هناك كلام أهل العلم ومناقشة أدلّتهم في عقوبة فاعل فاحشة اللواط، وذكرنا الآيات المبيّنة لها أيضًا في سورة "الحجر" ، في الكلام على قصة لوط وقومه، وذكرنا بعض ذلك في سورة "الفرقان" .

ج / 6 ص -122- وقوله تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ}. وقوله تعالى: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَارا}.
قد أوضحنا ما تضمُّنته من البراهين على البعث في أوّل سورة "البقرة" ، وأوّل سورة "النحل" .
قوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، وفي مواضع أُخر.
قوله تعالى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ}.
أظهر أقوال أهل العلم عندي في هذه الآية الكريمة أن المعنى: {بَلِ ادَّارَكَ عِلْمُهُمْ}، أي: تكامل علمهم في الآخرة حين يعاينونها، أي: يعلمون في الآخرة علمًا كاملاً، ما كانوا يجهلونه في الدنيا، وقوله: {بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ}، أي: في دار الدنيا، فهذا الذي كانوا يشكّون فيه في دار الدنيا، ويعمون عنه مما جاءتهم به الرسل، يعلمونه في الآخرة علمًا كاملاً لا يخالجه شكّ، عند معاينتهم لما كانوا ينكرونه منه البعث والجزاء.
وإنما اخترنا هذا القول دون غيره من أقوال المفسّرين في الآية، لأن القرءان دلَّ عليه دلالة واضحة في آيات متعدّدة؛ كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}، فقوله: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}، بمعنى: ما أسمعهم وما أبصرهم للحق الذي كانوا ينكرونه يوم يأتوننا، أي: يوم القيامة، وهذا يوضح معنى قوله: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ}، أي: تكامل علمهم فيها لمبالغتهم في سمع الحق وإبصاره في ذلك الوقت، وقوله: {لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}، يوضح معنى قوله: {بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ}، لأن ضلالهم المبيّن اليوم، أي: في دار الدنيا، هو شكّهم في الآخرة، وعماهم عنها؛

ج / 6 ص -123- عنها وكقوله تعالى: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}، أي: علمك اليوم بما كنت تنكره في الدنيا مما جاءتك به الرسل حديد، أي: قوي كامل.
وقد بيَّنا في كتابنا "دفع إبهام الاضطراب عن آيات الكتاب" ، في سورة "الشورى" ، في الجواب عمّا يتوهم من التعارض بين قوله تعالى: {نْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ}، وقوله تعالى: {فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}، أن المراد بحدّة البصر في ذلك اليوم: كما العلم وقوّة المعرفة. وقوله تعالى: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}، فقوله: {إِنَّا مُوقِنُونَ} أي: يوم القيامة، يوضح معنى قوله هنا: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ}، وكقوله تعالى: {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِداً}، فعرضهم على ربهم صفًّا يتدارك به علمهم، لما كانوا ينكرونه، وقوله: {بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُمْ مَّوْعِدًا}، صريح في أنهم في الدنيا كانوا في شكّ وعمى عن البعث والجزاء كما ترى، إلى غير ذلك من الآيات.
واعلم أن قوله: {بَلِ ادَّارَكَ}، فيه اثنتا عشرة قراءة اثنتان منها فقط سبعيّتان، فقد قرأه عامّة السبعة، غير ابن كثير وأبي عمرو: {بَلِ ادَّارَكَ} بكسر اللام من {بَلِ} وتشديد الدال بعدها ألف والألف التي قبل الدال همزة وصل، وأصله: تدارك بوزن: تفاعل، وقد قدّمنا وجه الإدغام، واستجلاب همزة الوصل في تفاعل وتفعل وأمثلة ذلك في القرءان، وبعض شواهده العربية في سورة "طه" ، في الكلام على قوله تعالى: {فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ}، وقرأه ابن كثير وأبو عمرو: {بَلْ أدْرََكَ} بسكون اللام من {بَلْ}، وهمزة قطع مفتوحة، مع سكون الدال على وزن: أفعل.
والمعنى على قراءة الجمهور: {بَلِ ادَّارَكَ عِلْمُهُمْ}، أي: تدارك بمعنى تكامل؛ كقوله: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً}، وعلى قراءة ابن كثير وأبي عمرو: {بَلْ أدْرََكَ}.
قال البغوي: "أي: بلغ ولحق، كما يقال: أدرك علمي إذا لحقه وبلغه، والإضراب في قوله تعالى: {بَلِ ادَّارَكَ}، {بَلْ هُمْ فِي شَكٍّ مِنْهَا}، {بَلْ هُمْ مِنْهَا عَمُونَ}، إضراب انتقالي، والظاهر أن من في قوله تعالى: {بَلْ هُمْ مِنْهَا عَمُونَ}، بمعنى: عن،

ج / 6 ص -124- و {عَمُونَ} جمع عم، وهو الوصف من عمى يعمي فهو أعمى وعم، ومنه قوله تعالى: {إِنَّهُمْ كَانُوا قَوْماً عَمِينَ}، وقول زهير في معلّقته:

وأعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عم

قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}.
ومن ذلك اختلافهم في عيسى، فقد قدَّمنا في سورة "مريم" ، ادّعاءهم على أُمّه الفاحشة، مع أن طائفة منهم آمنت به؛ كما يشير إليه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرائيلَ وَكَفَرَتْ طَائِفَةٌ}،والطائفة التي آمنت قالت الحق في عيسى، والتي كفرت افترت عليه وعلى أُمّه، كما تقدّم إيضاحه في سورة "مريم" .
وقد قصّ اللَّه عليهم في سورة "مريم" و سورة "النساء" وغيرهما، حقيقة عيسى ابن مريم، وهي أنه {عَبْدُ الله} ورسوله {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}، ولمّا بيَّن لهم حقيقة أمره مفصّلة في سورة "مريم" ، قال: {ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ}، وذلك يبيّن بعض ما دلّ عليه قوله تعالى هنا: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}.
قوله تعالى: {وَإِنَّهُ لَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ}.
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، في الكلام على قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}.
قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ}.
اعلم أن التحقيق الذي دلّت عليه القرائن القرءانيّة واستقراء القرءان، أن معنى قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، لا يصح فيه من أقوال العلماء، إلا تفسيران:
الأول: أن المعنى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، أي: لا تسمع الكفار الذين أمات اللَّه قلوبهم، وكتب عليهم الشقاء في سابق علمه إسماع هدى وانتفاع؛ لأن اللَّه كتب عليهم الشقاء، فختم على قلوبهم، وعلى سمعهم، وجعل على قلوبهم الأكنة، وفي آذانهم الوقر،

ج / 6 ص -125- وعلى أبصارهم الغشاوة، فلا يسمعون الحقّ سماع اهتداء وانتفاع. ومن القرائن القرءانية الدالَّة على ما ذكرنا، أنّه جلَّ وعلا قال بعده: {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ}.
فاتّضح بهذه القرينة أن المعنى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، أي: الكفار الذين هم أشقياء في علم اللَّه إسماع هدى وقبول للحق، ما تسمع ذلك الإسماع {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ}، فمقابلته جلَّ وعلا بالإسماع المنفي في الآية عن الموتى بالإسماع المثبت فيها، لمن يؤمن بآياته، فهو مسلم دليل واضح على أن المراد بالموت في الآية موت الكفر والشقاء، لا موت مفارقة الروح للبدن، ولو كان المراد بالموت في قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، مفارقة الروح للبدن لما قابل قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، بقوله: {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا}، بل لقابله بما يناسبه، كأن يقال: آن تسمع إلاّ من لم يمت، أي: يفارق روحه بدنه، كما هو واضح.
وإذا علمت أن هذه القرينة القرءانيّة دلّت على أن المراد بالموتى هنا الأشقياء، الذين لا يسمعون الحقّ سماع هدى وقبول.
فاعلم أن استقراء القرءان العظيم يدلّ على هذا المعنى؛ كقوله تعالى: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ}، وقد أجمع من يعتدّ به من أهل العلم أن المراد بالموتى في قوله: {وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ}: الكفّار، ويدلّ له مقابلة الموتى في قوله: {وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ} بالذين يسمعون، في قوله: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ}، ويوضح ذلك قوله تعالى قبله: {وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقاً فِي الْأَرْضِ أَوْ سُلَّماً فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ}، أي: فافعل، ثم قال: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ * إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ}، وهذا واضح فيما ذكرنا. ولو كان يراد بالموتى من فارقت أرواحهم أبدانهم لقابل الموتى بما يناسبهم؛ كأن يقال: إنما يستجيب الأحياء، أي: الذين لم تفارق أرواحهم أبدانهم، وكقوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ}.

ج / 6 ص -126- فقوله تعالى في هذه الآية الكريمة: {أَوَمَنْ كَانَ مَيْتاً}، أي: كافرًا فأحييناه، أي: بالإيمان والهدى، وهذا لا نزاع فيه، وفيه إطلاق الموت وإرادة الكفر بلا خلاف؛ وكقوله: {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}، وكقوله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}، أي: لا يستوي المؤمنون والكافرون.
ومن أوضح الأدلّة على هذا المعنى، أن قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى} الآية، وما في معناها من الآيات كلّها، تسلية له صلى الله عليه وسلم، لأنه يحزنه عدم إيمانهم، كما بيّنه تعالى في آيات كثيرة؛ كقوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ}، وقوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ}، وقوله: {وَلا تَحْزَنْ عَلَيْهِمْ}، وقوله تعالى: {فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ}، وكقوله تعالى: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}، وقوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً}، وقوله تعالى: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ}، إلى غير ذلك من الآيات، كما تقدّم إيضاحه. ولما كان يحزنه كفرهم وعدم إيمانهم، أنزل اللَّه آيات كثيرة تسلية له صلى الله عليه وسلم بيّن له فيها أنه لا قدرة له صلى الله عليه وسلم على هدي من أضلّه اللَّه، فإن الهدى والإضلال بيده جلَّ وعلا وحده، وأوضح له أنه نذير، وقد أتى بما عليه فأنذرهم على أَكمل الوجوه وأبلغها، وأن هداهم وإضلالهم بيد من خلقهم.
ومن الآيات النازلة تسلية له صلى الله عليه وسلم، قوله هنا: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، أي: لا تسمع من أضلّه اللَّه إسماع هدى وقبول، {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا}، يعني: ما تسمع إسماع هدى وقبول، إلاّ من هديناهم للإيمان بآياتنا {فَهُمْ مُسْلِمُونَ}.
والآيات الدالَّة على هذا المعنى كثيرة؛ كقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ}، وقوله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ}، وقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، وقوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ}، إلى غير

ج / 6 ص -127- ذلك من الآيات. ولو كان معنى الآية وما شابهها: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، أي: الذين فارقت أرواحهم أبدانهم لما كان في ذلك تسلية له صلى الله عليه وسلم، كما ترى.
واعلم: أن آية "النمل" هذه، حاءت آيتان أُخريان بمعناها:
الأولى منهما: قوله تعالى في سورة "الروم" : {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِ الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ}، ولفظ آية "الروم" هذه، كلفظ آية "النمل" التي نحن بصددها، فيكفي في بيان آية "الروم" ، ما ذكرنا في آية "النمل" .
والثانية منهما: قوله تعالى في سورة "فاطر" : {إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}، وآية "فاطر" هذه كآية "النمل" و "الروم" المتقدمتين، لأن المراد بقوله فيها: {مَنْ فِي الْقُبُورِ} الموتى، فلا فرق بي قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، وبين قوله: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}؛ لأن المراد بالموتى ومن في القبور واحد؛ كقوله تعالى: {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}، أي: يبعث جميع الموتى من قُبِر منهم ومن لم يقبر، وقد دلَّت قرائن قرءانيّة أيضًا على أن معنى آية "فاطر" هذه كمعنى? آية "الروم" ، منها قوله تعالى قبلها: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ}، لأن معناها: لا ينفع إنذارك إلا من هداه اللَّه ووفّقه فصار ممن يخشى ربّه بالغيب ويقيم الصلاة، {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}، أي: الموتى، أي: الكفار الذين سبق لهم الشقاء، كما تقدّم. ومنها قوله تعالى أيضًا: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ}، أي: المؤمن والكافر. وقوله تعالى (بعدها): {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}، أي: المؤمنون والكفار. ومنها قوله تعالى بعده: {إِنْ أَنْتَ إِلَّا نَذِيرٌ} (52/32)، أي: ليس الإضلال والهدى بيدك ما أنت إلا نذير، أي: وقد بلّغت.
التفسير الثاني: هو أن المراد بالموتى الذين ماتوا بالفعل، ولكن المراد بالسماع المنفي في قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى} خصوص السماع المعتاد الذي ينتفع صاحبه به، وأن هذا مثل ضرب للكفار، والكفار يسمعون الصوت، لكن لا يسمعون سماع قبول بفقه واتّباع؛ كما قال تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً

ج / 6 ص -128- وَنِدَاءً}، فهكذا الموتى الذين ضرب بهم المثل لا يجب أن ينفى عنهم جميع أنواع السماع، كما لم ينف ذلك عن الكفار، بل قد انتفى عنهم السماع المعتاد الذين ينتفعون به، وأمّا سماع آخر فلا، وهذا التفسير الثاني جزم به واقتصر عليه أبو العباس ابن تيمية، كما سيأتي إيضاحه إن شاء اللَّه في هذا المبحث.
وهذا التفسير الأخير دلَّت عليه أيضًا آيات من كتاب اللَّه، جاء فيها التصريح بالبكم والصمم والعمى مسندًا إلى قوم يتكلّمون ويسمعون ويبصرون، والمراد بصممهم، صممهم عن سماع ما ينفعهم دون غيره، فهم يسمعون غيره، وكذلك في البصر والكلام، وذلك كقوله تعالى في المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}، فقد قال فيهم: {صُمٌّ بُكْمٌ} مع شدّة فصاحتهم وحلاوة ألسنتهم، كما صرّح به في قوله تعالى فيهم: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ}، أي: لفصاحتهم، وقوله تعالى: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ}، فهؤلاء الذين إن يقولوا تسمع لقولهم، وإذا ذهب الخوف سلقوا المسلمين بألسنة حداد، هم الذين قال اللَّه فيهم: {صُمٌّ بُكْمٌ عُمْيٌ}، وما ذلك إلاَّ أن صممهم وبكمهم وعماهم بالنسبة إلى شىء خاص، وهو ما ينتفع به من الحقّ، فهذا وحده هو الذي صمّوا عنه فلم يسمعوه، وبكموا عنه فلم ينطقوا به، وعموا عنه فلم يروه مع أنهم يسمعون غيره ويبصرونه، وينطقون به؛ كما قال تعالى: {َجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ}، وهذا واضح كما ترى.
وقد أوضحنا هذا غاية الإيضاح مع شواهده العربية في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في سورة "البقرة" ، في الكلام على وجه الجمع بين قوله في المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ}، مع قوله فيهم: {لَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ}، وقوله فيهم: {سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ}، وقوله فيهم أيضًا: {وَإِن يَقُولُواْ تَسْمَعْ لِقَوْلِهِمْ}، وقد أوضحنا هناك أن العرب تطلق الصمم وعدم السماع على السماع، الذي لا فائدة فيه، وذكرنا بعض الشواهد العربية على ذلك.
مسألة تتعلق بهذه الآية الكريمة
اعلم أن الذي يقتضي الدليل رجحانه هو أن الموتى في قبورهم يسمعون كلام من

ج / 6 ص -129- كلّمهم، وأن قول عائشة رضي اللَّه عنها ومن تبعها: إنهم لا يسمعون، استدلالاً بقوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، وما جاء بمعناها من الآيات غلط منها رضي اللَّه عنها، وممن تبعها.
وإيضاح كون الدليل يقتضي رجحان ذلك، مبني على مقدّمتين:
الأولى منهما: أن سماع الموتى ثبت عن النبيّ صلى الله عليه وسلم في أحاديث متعدّدة، ثبوتًا لا مطعن فيه، ولم يذكر صلى الله عليه وسلم أن ذلك خاص بإنسان ولا بوقت.
والمقدمة الثانية: هي أن النصوص الصحيحة عنه صلى الله عليه وسلم في سماع الموتى لم يثبت في الكتاب، ولا في السنة شىء يخالفها، وتأويل عائشة رضي اللَّه عنها بعض الآيات على معنى يخالف الأحاديث المذكورة، لا يجب الرجوع إليه؛ لأن غيره في معنى الآيات أولى بالصواب منه، فلا ترد النصوص الصحيحة عن النبيّ صلى الله عليه وسلم بتأوّل بعض الصحابة بعض الآيات، وسنوضح هنا إن شاء اللَّه صحة المقدمتين المذكورتين، وإذا ثبت بذلك أن سماع الموتى ثابت عنه صلى الله عليه وسلم من غير معارض صريح، علم بذلك رجحان ما ذكرنا، أن الدليل يقتضي رجحانه.
أمّا المقدمة الأولى، وهي ثبوت سماع الموتى عن النبيّ صلى الله عليه وسلم، فقد قال البخاري في صحيحه: "حدّثني عبد اللَّه بن محمد، سمع روح بن عبادة، حدّثنا سعيد بن أبي عروبة عن قتادة، قال: ذكر لنا أنس بن مالك عن أبي طلحة أن نبيّ اللَّه صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلاً من صناديد قريش، فقذفوا في طوى من أطواء بدر خبيث مخبث، وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال، فلمّا كان ببدر اليوم الثالث أمر براحلته فشدّ عليها رحلها، ثم مشى واتّبعه أصحابه، وقالوا: ما نرى ينطلق إلا لبعض حاجته، حتى قام على شفة الركي، فجعل يناديهم بأسمائهم وأسماء آبائهم: "يا فلان ابن فلان، ويا فلان ابن فلان، أيسرّكم أنكم أطعتم اللَّه ورسوله، فإنا قد وجدنا ما وعدنا ربّنا حقًا، فهل وجدتم ما وعد ربكم حقًا"؟ قال: فقال عمر: يا رسول اللَّه -صلى الله عليه وسلم- ما تكلم من أجساد لا أرواح لها?! فقال رسول اللَّه صلى الله عليه وسلم: "والذي نفس محمّد بيده، ما أنتم بأسمع لما أقول منهم"، قال قتادة: "أحياهم اللَّه له، حتى أسمعهم توبيخًا وتصغيرًا ونقمة وحسرة وندمًا"، فهذا الحديث الصحيح أقسم فيه النبيّ صلى الله عليه وسلم أن الأحياء الحاضرين ليسوا بأسمع لما يقول صلى الله عليه وسلم من أولئك الموتى بعد ثلاث، وهو نص صحيح صريح في سماع الموتى، ولم يذكر صلى الله عليه وسلم في ذلك

ج / 6 ص -130- تخصيصًا، وكلام قتادة الذي ذكره عنه البخاري اجتهاد منه، فيما يظهر.
وقال البخاري في "صحيحه" أيضًا: "حدثني عثمان، حدّثني عبدة عن هشام عن أبيه، عن ابن عمر رضي اللَّه عنهما، قال: وقف النبيّ صلى الله عليه وسلم على قليب بدر، فقال: "هل وجدتم ما وعد ربكم حقاً"؟ ثم قال: "إنهم الآن يسمعون ما أقول"، فذكر لعائشة، فقالت: إنما قال النبيّ صلى الله عليه وسلم: "إنهم الآن ليعلمون أن الذي كنت أقول لهم هو الحق"، ثم قرأت: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، حتى قرأت الآية"، انتهى من صحيح البخاري. وقد رأيته أخرج عن صحابيين جليلين، هما: ابن عمر، وأبو طلحة، تصريح النبيّ صلى الله عليه وسلم بأن أُولئك الموتى يسمعون ما يقول لهم، وردّ عائشة لرواية ابن عمر بما فهمت من القرءان مردود، كم سترى إيضاحه إن شاء اللَّه تعالى.
وقد أوضحنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {لا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}، أن ردّها على ابن عمر أيضًا روايته عن النبيّ صلى الله عليه وسلم، أن الميّت يعذّب ببكاء أهله بما فهمت من الآية مردود أيضًا، وأوضحنا أن الحقّ مع ابن عمر في روايته لا معها، فيما فهمت من القرءان. وقال البخاري في "صحيحه" أيضًا: "حدّثنا عياش، حدثنا عبد الأعلى، حدثنا سعيد، قال: وقال لي خليفة: حدثنا ابن زريع، حدثنا سعيد، عن قتادة، عن أنس رضي اللَّه عنه، عن النبيّ صلى الله عليه وسلم قال: "إن العبد إذ وضع في قبره وتولّى عنه أصحابه، وإنه ليسمع قرع نعالهم، أتاه ملكان فيقعدانه فيقولان: ما كنت تقول في هذا الرجل محمّد صلى الله عليه وسلم؟ فيقول: أشهد أنه عبد اللَّه ورسوله، فيقال: أنظر إلى مقعدك من النار أبدلك اللَّه به مقعدًا في الجنّة" الحديث، وقد رأيت في هذا الحديث الصحيح تصريح النبيّ صلى الله عليه وسلم بأن الميّت في قبره، يسمع قرع نعال من دفنوه إذا رجعوا، وهو نص صحيح صريح في سماع الموتى، ولم يذكر صلى الله عليه وسلم فيه تخصيصًا.
وقال مسلم بن الحجاج رحمه اللَّه في "صحيحه" : "حدّثني إسحاق بن عمر بن سليط الهذلي، حدّثنا سليمانبن المغيرة، عن ثابت، قال: قال أنس: كنت مع عمر (ح)، وحدثنا شيبان بن فروخ، واللفظ له: حدّثنا سليمانبن المغيرة بن ثابت، عن أنس بن مالك، قال: كنّا مع عمر بين مكّة والمدينة فتراءينا الهلال، الحديث. وفيه: فقال: إن رسول اللَّه صلى الله عليه وسلم كان يرينا مصارع أهل بدر بالأمس، يقول: "هذا مصرع فلان غدًا إن شاء اللَّه"، قال: فقال عمر: فوالذي بعثه بالحقّ ما أخطأوا الحدود التي حدّ رسول اللَّه صلى الله عليه وسلم، فجعلوا في بئر

ج / 6 ص -131- بعضهم على بعض، فانطلق رسول اللَّه صلى الله عليه وسلم حتى انتهى إليهم، فقال: "يا فلان ابن فلان، ويا فلان ابن فلان، هل وجدتم ما وعدكم اللَّه ورسوله حقًّا؟ فإني قد وجدت ما وعدني اللَّه حقًّا" قال عمر: يا رسول اللَّه -صلى الله عليه وسلم- كيف تكلّم أجسادًا لا أرواح فيها؟ قال:
"ما أنتم بأسمع لما أقول منهم، غير أنهم لا يستطيعون أن يردوا عليّ شيئًا" . حدّثنا هداب بن خالد، حدّثنا حماد بن سلمة عن ثابت البناني، عن أنس بن مالك: أن رسول اللَّه صلى الله عليه وسلم ترك قتلى بدر ثلاثًا ثم أتاهم، فقام عليهم فناداهم، فقال: "يا أبا جهل بن هشام، يا أُميّة بن خلف، يا عتبة بن ربيعة، يا شيبة بن ربيعة، أليس قد وجدتم ما وعدكم اللَّه حقًّا، فإني قد وجدت ما وعدني ربي حقًّا"، فسمع عمر قول النبيّ صلى الله عليه وسلم فقال: يا رسول اللَّه? كيف يسمعوا وأنّى يجيبوا، وقد جيفوا؟ قال: "والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم، ولكنهم لا يقدرون أن يجيبوا"، ثم أمر بهم فسحبوا، فألقوا في قليب بدر". ثم ذكر مسلم بعد هذا رواية أنس عن أبي طلحة، التي ذكرناها عن البخاري، فترى هذه الأحاديث الثابتة في الصحيح عن عمر وابنه، وأنس، وأبي طلحة رضي اللَّه عنهم، فيها التصريح من النبيّ صلى الله عليه وسلم بأن الأحياء الحاضرين ليسوا بأسمع من أولئك الموتى لما يقوله صلى الله عليه وسلم، وقد أقسم صلى الله عليه وسلم على ذلك ولم يذكر تخصيصًا، وقال مسلم رحمه اللَّه في "صحيحه" أيضًا: "حدّثنا عبد بن حميد، حدّثنا يونس بن محمد، حدّثنا شيبان بن عبد الرحمن، عن قتادة، حدّثنا أنس بن مالك، قال: قال نبيّ اللَّه صلى الله عليه وسلم: "إن العبد إذا وُضع في قبره وتولّى عنه أصحابه إنه ليسمع قرع نعالهم"، قال: "يأتيه ملكان فيعقدانه" الحديث، وفيه تصريح النبيّ صلى الله عليه وسلم بسماع الميّت في قبره قرع النعال، وهو نصّ صحيح صريح في سماع الموتى، وظاهره العموم في كل من دفن وتولّى عنه قومه، كما ترى.
ومن الأحاديث الدالَّة على عموم سماع الموتى، ما رواه مسلم في صحيحه: "حدّثنا يحيبن يحي التميمي، ويحيبن أيوب، وقتيبة بن سعيد، قال يحيى بن يحيى?: أخبرنا، وقال الآخران: حدّثنا إسماعيلبن جعفر عن شريك، وهو ابن أبي نمر، عن عطاء بن يسار، عن عائشة رضي اللَّه عنها، أنّها قالت: كان رسول اللَّه صلى الله عليه وسلم كلّما كان ليلتها من رسول اللَّه صلى الله عليه وسلم يخرج من آخر الليل إلى البقيع، فيقول: "السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غدًا مؤجلون، وإنا إن شاء اللَّه بكم لاحقون، اللَّهمّ اغفر لأهل بقيع الفرقد"، ولم يقم قتيبة قوله: "وأتاكم ما توعدون"، وفي رواية في صحيح مسلم عنها، قالت: كيف أقول لهم يا رسول اللَّه ــ صلى الله عليه وسلم ــ ؟ قال: "قولي: السلام على أهل

ج / 6 ص -132- الديار من المؤمنين والمسلمين ويرحم اللَّه المستقدمين منّا والمستأخرين، وإنّا إن شاء اللَّه بكم للاحقون" ، ثم قال مسلم رحمه اللَّه: حدّثنا أبو بكر بن أبي شيبة، وزهير بن حرب، قالا: حدّثنا محمد بن عبد اللَّه الأسدي عن سفيان، عن علقمة بن مرثد، عن سليمانبن بريدة، عن أبيه، قال: كان رسول اللَّه صلى الله عليه وسلم يعلّمهم إذا خرجوا إلى المقابر، فكان قائلهم يقول في رواية أبي بكر: "السلام على أهل الديار"، وفي رواية زهير: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء اللَّه بكم للاحقون، نسأل اللَّه لنا ولكم العافية"، انتهى من "صحيح مسلم" .
وخطابه صلى الله عليه وسلم لأهل القبور بقوله: "السلام عليك"، وقوله: "وإنا إن شاء اللَّه بكم"، ونحو ذلك يدلّ دلالة واضحة على أنهم يسمعون سلامه لأنهم لو كانوا لا يسمعون سلامه وكلامه لكان خطابه لهم من جنس خطاب المعدوم، ولا شكّ أن ذلك ليس من شأن العقلاء، فمن البعيد جدًّا صدوره منه صلى الله عليه وسلم، وسيأتي إن شاء اللَّه ذكر حديث عمرو بن العاص الدالّ على أن الميّت في قبره يستأنس بوجود الحيّ عنده.
وإذا رأيت هذه الأدلّة الصحيحة الدالَّة على سماع الموتى، فاعلم أن الآيات القرءانية؛ كقوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، وقوله: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} لا تخالفها، وقد أوضحنا الصحيح من أوجه تفسيرها، وذكرنا دلالة القرائن القرءانية عليه، وأن استقراء القرءان يدلّ عليه.
وممّن جزم بأن الآيات المذكورة لا تنافي الأحاديث الصحيحة التي ذكرنا أبو العباس ابن تيمية، فقد قال في الجزء الرابع من "مجموع الفتاوى" من صحيفة خمس وتسعين ومائتين، إلى صحيفة تسع وتسعين ومائتين، ما نصّه: "وقد تعاد الروح إلى البدن في غير وقت المسألة، كما في الحديث الذي صححه ابن عبد البرّ عن النبيّ صلى الله عليه وسلم، أنّه قال: "ما من رجل يمرّ بقبر الرجل الذي كان يعرفه في الدنيا فيسلّم عليه، إلاّ ردّ اللَّه عليه روحه حتى يردّ عليه السّلام". وفي سنن أبي داود وغيره عن أوس بن أبي أوس الثقفي، عن النبيّ صلى الله عليه وسلم أنّه قال: "إن خير أيامكم يوم الجمعة، فأكثروا عليَّ من الصلاة يوم الجمعة وليلة الجمعة، فإن صلاتكم معروضة عليّ"، قالوا: يا رسول اللَّه? كيف تعرض صلاتنا عليك وقد أرمت؟ فقال: "إن اللَّه حرّم على الأرض أن تأكل أجساد الأنبياء" ، وهذا الباب فيه من الأحاديث والآثار، ما يضيق هذا الوقت عن استقصائه، مما يبيّن أن الأبدان التي في القبور تنعم وتعذّب إذا شاء اللَّه ذلك كما يشاء، وأن الأرواح باقية بعد مفارقة البدن ومنعمة أو معذّبة، ولذا أمر النبيّ صلى الله عليه وسلم بالسّلام على الموتى، كما ثبت في الصحيح والسنن أنه كان يعلّم

ج / 6 ص -133- أصحابه إذا زاروا القبور أن يقولوا: "السّلام عليكم أهل الديار من المؤمنين، وإنّا إن شاء اللَّه بكم لاحقون، يرحم اللَّه المستقدمين منّا ومنكم والمستأخرين، نسأل اللَّه لنا ولكم العافية، اللَّهمّ لا تحرمنا أجرهم ولا تفتنا بعدهم، واغفر لنا ولهم" . وقد انكشف لكثير من الناس ذلك حتى سمعوا صوت المعذّبين في قبورهم، ورأوهم بعيونهم يعذّبون في قبورهم في آثار كثيرة معروفة، ولكن لا يجب أن يكون دائمًا على البدن في كل وقت، بل يجوز أن يكون في حال.
وفي الصحيحين عن أنس بن مالك رضي اللَّه عنه أن النبيّ صلى الله عليه وسلم ترك قتلى بدر ثلاثًا ثمّ أتاهم فقام عليهم، فقال: "يا أبا جهل بن هشام، يا أُميّة بن خلف، يا عتبة بن ربيعة، يا شيبة بن ربيعة أليس قد وجدتم ما وعدكم ربّكم حقًّا؟ فإني وجدت ما وعدني ربي حقًّا"، فسمع عمر رضي اللَّه عنه قول النبيّ صلى الله عليه وسلم، فقال: يا رسول اللَّه كيف يسمعون وقد جيفوا؟ فقال: "والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم ولكنهم لا يقدرون أن يجيبوا" ثم أمر بهم فسحبوا فألقوا في قليب بدر، وقد أخرجاه في الصحيحين عن ابن عمر رضي اللَّه عنهما، أن النبيّ صلى الله عليه وسلم وقف على قليب بدر، فقال: "هل وجدتم ما وعدكم ربكم حقًّا"؟ وقال: "إنهم ليسمعون الآن ما أقول" ، فذكر ذلك لعائشة فقالت: وَهِم ابن عمر، إنما قال رسول اللَّه صلى الله عليه وسلم: "إنهم ليعلمون الآن أن الذي قلت لهم هو الحق"، ثم قرأت قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، حتى قرأت الآية.
وأهل العلم بالحديث اتّفقوا على صحة ما رواه أنس وابن عمر، وإن كانا لم يشهدا بدرًا، فإن أنسًا روى ذلك عن أبي طلحة، وأبو طلحة شهد بدرًا كما روى أبو حاتم في صحيحه، عن أنس، عن أبي طلحة رضي اللَّه عنه: أن النبيّ صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلاً من صناديد قريش، فقذفوا في طوى من أطواء بدر، وكان إذا ظهر على قوم أحبّ أن يقيم في عرصتهم ثلاث ليال، فلمّا كان اليوم الثالث أمر براحلته فشدّ عليها فحركها، ثم مشى وتبعه أصحابه، وقالوا: ما نراه ينطلق إلا لبعض حاجته، حتى قام على شفاء الركي، فجعل يناديهم بأسمائهم وأسماء آبائهم: "يا فلان بن فلان، أيسرّكم أنكم أطعتم اللَّه ورسوله، فإنّا قد وجدنا ما وعدنا ربّنا حقًّا، فهل وجدتم ما وعدكم ربّكم حقًّا" ، قال عمر بن الخطاب: يا رسول اللَّه -صلى الله عليه وسلم- ما تكلم من أجساد ولا أرواح فيها، فقال النبيّ صلى الله عليه وسلم:"والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم"، قال قتادة: أحياهم اللَّه

ج / 6 ص -134- حتى أسمعهم توبيخًا، وتصغيرًا، ونقمة، وحسرة، وتنديمًا، وعائشة قالت فيما ذكرته كما تأوّلت.
والنص الصحيح عن النبيّ صلى الله عليه وسلم مقدّم على تأويل من تأوّل من أصحابه وغيره، وليس في القرءان ما ينفى ذلك، فإن قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، إنما أراد به السماع المعتاد الذي ينفع صاحبه، فإن هذا مثل ضربه اللَّه للكفار، والكفار تسمع الصوت، لكن لا تسمع سماع قبول بفقه واتّباع؛ كما قال تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً}، فهكذا الموتى الذين ضرب بهم المثل لا يجب أن ينفى عنهم جميع أنواع السماع، بل السماع المعتاد كما لم ينف ذلك عن الكفّار، بل انتفى عنهم السماع المعتاد الذي ينتفعون به. وأمّا سماع آخر فلا ينفى عنهم، وقد ثبت في الصحيحين وغيرهما أن الميّت يسمع خفق نعالهم، إذا ولّوا مدبرين، فهذا موافق لهذا فكيف يرفع ذلك"، انتهى محل الغرض من كلام أبي العباس ابن تيمية. وقد تراه صرّح فيه بأن تأوّل عائشة لا يردّ به النصّ الصحيح عنه صلى الله عليه وسلم، وأنه ليس في القرءان ما ينفي السماع الثابت للموتى في الأحاديث الصحيحة.
وإذا علمت به أن القرءان ليس فيه ما ينفي السماع المذكور، علمت أنه ثابت بالنصّ الصحيح، من غير معارض.
والحاصل أن تأوّل عائشة رضي اللَّه عنها بعض آيات القرءان، لا تردّ به روايات الصحابة العدول الصحيحة الصريحة عنه صلى الله عليه وسلم، ويتأكّد، ذلك بثلاثة أمور:
الأول: هو ما ذكرناه الآن من أن رواية العدل لا تردّ بالتأويل.
الثاني: أن عائشة رضي اللَّه عنها لما أنكرت رواية ابن عمر عن النبيّ صلى الله عليه وسلم: "إنهم ليسمعون الآن ما أقول" ، قالت: إن الذي قاله صلى الله عليه وسلم: "إنهم ليعلمون الآن أن الذي كنت أقول لهم هو الحق"، فأنكرت السماع ونفته عنهم، وأثبتت لهم العلم، ومعلوم أن من ثبت له العلم صحّ منه السماع، كما نبّه عليه بعضهم.
الثالث: هو ما جاء عنها مما يقتضي رجوعها عن تأويلها، إلى الروايات الصحيحة.
قال ابن حجر في "فتح الباري" : "ومن الغريب أن في المغازي لابن إسحاق رواية يونس بن بكير بإسناد جيّد، عن عائشة مثل حديث أبي طلحة، وفيه: "ما أنتمع بأسمع لما

ج / 6 ص -135- لما أقول منهم" ، وأخرجه أحمد بإسناد حسن، فإن كان محفوظًا فكأنها رجعت عن الإنكار لما ثبت عندها من رواية هؤلاء الصحابة؛ لكونها لم تشهد القصّة"، انتهى منه. واحتمال رجوعها لما ذكر قوي، لأن ما يقتضي رجوعها ثبت بإسنادين.
قال ابن حجر: "إن أحدهما جيّد، والآخر حسن. ثم قال ابن حجر: قال الإسمعيلي: كان عند عائشة من الفهم والذكاء وكثرة الرواية والغوص على غوامض العلم، ما لا مزيد عليه، لكن لا سبيل إلى ردّ رواية الثقة إلا بنصّ مثله يدلّ على نسخه أو تخصيصه، أو استحالته"، انتهى محل الغرض من كلام ابن حجر.
وقال ابن القيّم في أوّل "كتاب الروح" : "المسألة الأولى: وهي هل تعرف الأموات زيارة الأحياء وسلامهم أم لا؟ قال ابن عبد البرّ: ثبت عن النبيّ صلى الله عليه وسلم، أنّه قال: "ما من مسلم يمرّ على قبر أخيه كان يعرفه في الدنيا فيسلّم عليه، إلاّ ردّ اللَّه عليه روحه حتى يردّ عليه السّلام"، فهذا نصّ في أنه يعرفه بعينه، ويردّ عليه السلام.
وفي الصحيحين عنه صلى الله عليه وسلم من وجوه متعدّدة: أنه أمر بقتلى بدر فألقوا في قليب، ثم جاء حتى وقف عليهم وناداهم بأسمائهم: "يا فلان بن فلان، ويا فلان بن فلان، هل وجدتم ما وعدكم ربكم حقًّا، فإني وجدت ما وعدني ربّي حقًّا" ، فقال له عمر: يا رسول اللَّه ما تخاطب من أقوام قد جيفوا، فقال: "والذي بعثني بالحق، ما أنتم بأسمع لما أقول منهم، ولكنّهم لا يستطيعون جوابًا" ، وثبت عنه صلى الله عليه وسلم: أن الميّت يسمع قرع نعال المشيّعين له إذا انصرفوا عنه، وقد شرّع النبيّ صلى الله عليه وسلم لأُمّته إذا سلّموا على أهل القبور، أن يسلّموا عليهم سلام من يخاطبونه، فيقول: "السلام عليكم دار قوم مؤمنين" ، وهذا خطاب لمن يسمع ويعقل، ولولا ذلك لكان هذا الخطاب بمنزلة خطاب المعدوم والجماد، والسلف مجمعون على هذا، وقد تواترت الآثار عنهم أن الميّت يعرف زيارة الحي له، ويستبشر له، قال أبو بكر عبد اللَّه بن محمّد بن عبيد بن أبي الدنيا في "كتاب القبور" :
باب في معرفة الموتى بزيارة الأحياء
حدّثنا محمّد بن عون، حدّثنا يحيبن يمان، عن عبد اللَّه بن سمعان، عن زيد بن أسلم، عن عائشة رضي اللَّه عنها، قالت: قال رسول اللَّه صلى الله عليه وسلم: "ما من رجل يزور قبر أخيه ويجلس عنده إلاّ استأنس به وردّ عليه، حتى يقوم" . حدّثنا محمّد بن قدامة الجوهري، حدّثنا معن بن عيسى القزاز، أخبرنا هشام بن سعد، حدّثنا زيد بن أسلم، عن أبي هريرة

ج / 6 ص -136- رضي اللَّه تعالى عنه، قال: إذا مرّ الرجل بقبر أخيه يعرفه فسلّم عليه ردّ عليه السلام وعرفه، وإذا مرّ بقبر لا يعرفه فسلّم عليه ردّ عليه السلام.
وذكر ابن القيّم في كلام أبي الدنيا وغيره آثارًا تقتضي سماع الموتى، ومعرفتهم لمن يزورهم، وذكر في ذلك مرائي كثيرًا جدًا، ثم قال: وهذه المرائي، وإن لم تصلح بمجرّدها لإثبات مثل ذلك، فهي على كثرتها، وأنها لا يحصيها إلا اللَّه قد تواطأت على هذا المعنى، وقد قال النبيّ صلى الله عليه وسلم: "أرى رؤياكم قد تواطأت على أنها في العشر الأواخر" ، يعني ليلة القدر، فإذا تواطأت رؤيا المؤمنين على شىء، كان كتواطىء روايتهم له، ومما قاله ابن القيّم في كلامه الطويل المذكور، وقد ثبت في الصحيح أن الميّت يستأنس بالمشيعين لجنازته بعد دفنه، فروى مسلم في صحيحه من حديث عبد الرحمن بن شماسة المهري، قال: حضرنا عمرو بن العاص، وهو في سياق الموت، فبكى طويلاً وحول وجهه إلى الجدار.. الحديث، وفيه: فإذا أنا متّ فلا تصحبني نائحة ولا نار، فإذا دفنتموني فسنّوا عليّ التراب سنًّا، ثم أقيموا حول قبري قدر ما تنحر الجزور، ويقسم لحمها، حتى أستأنس بكم وأنظر ماذا أراجع به رسل ربّي، فدلَّ على أن الميّت يستأنس بالحاضرين عند قبره ويسرّ بهم"، اهـ.
ومعلوم أن هذا الحديث له حكم الرفع، لأن استئناس المقبور بوجود الأحياء عند قبره لا مجال للرأي فيه. ومما قاله ابن القيم في كلامه الطويل المذكور: ويكفي في هذا تسمية المسلم عليهم زائرًا، ولولا أنهم يشعرون به لما صحّ تسميته زائرًا، فإن المزور إن لم يعلم بزيارة من زاره، لم يصح أن يقال: زاره، وهذا هو المعقول من الزيارة عند جميع الأُمم، وكذلك السلام عليهم أيضًا، فإن السلام على من لا يشعر ولا يعلم بالمسلم محال، وقد علّم النبيّ صلى الله عليه وسلم أُمته إذا زاروا القبور أن يقولوا: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنّا إن شاء اللَّه بكم لاحقون، يرحم اللَّه المستقدمين منّا ومنكم والمستأخرين، نسأل اللَّه لنا ولكم العافية"، وهذا السلام والخطاب والنداء لموجود يسمع، ويخاطب، ويعقل، ويردّ، وإن لم يسمع المسلم الردّ.
ومما قاله ابن القيم في كلامه الطويل، قوله: وقد ترجم الحافظ أبو محمد عبد الحقّ الأشبيلي على هذا، فقال: ذكر ما جاء أن الموتى يسألون عن الأحياء، ويعرفون أقوالهم وأعمالهم، ثم قال: ذكر أبو عمر بن عبد البرّ من حديث ابن عباس، عن النبيّ صلى الله عليه وسلم: "ما من

ج / 6 ص -137- رجل يمرّ بقبر أخيه المؤمن كان يعرفه فيسلم عليه، إلاّ عرفه وردّ عليه السّلام".
ويروى من حديث أبي هريرة مرفوعًا، قال: "فإن لم يعرفه وسلّم عليه ردّ عليه السلام"، قال: ويروى من حديث عائشة رضي اللَّه عنها، أنّها قالت: قال رسول اللَّه صلى الله عليه وسلم: "ما من رجل يزور قبر أخيه فيجلس عنده، إلاّ استأنس به حتى يقوم"، واحتجّ الحافظ أبو محمد في هذا الباب بما رواه أبو داود في سننه، من حديث أبي هريرة، قال: قال رسول اللَّه صلى الله عليه وسلم: " ما من أحد يسلّم عليّ إلاّ ردّ اللَّه عليّ روحي حتى أردّ عليه السّلام" . ثم ذكر ابن القيّم عن عبد الحق وغيره مرائي وآثارًا في الموضوع، ثم قال في كلامه الطويل: "ويدلّ على هذا أيضًا ما جرى عليه عمل الناس قديمًا وإلى الآن، من تلقين الميت في قبره ولولا أنه يسمع ذلك وينتفع به لم يكن فيه فائدة، وكان عبثًا. وقد سئل عنه الإمام أحمد رحمه اللَّه، فاستحسنه واحتجّ عليه بالعمل.
ويروى فيه حديث ضعيف: ذكر الطبراني في معجمه من حديث أبي أُمامة، قال: قال رسول اللَّه صلى الله عليه وسلم: "إذا مات أحدكم فسوّيتم عليه التراب، فليقم أحدكم على رأس قبره، فيقول: يا فلان ابن فلانة"، الحديث. وفيه: "اذكر ما خرجت عليه من الدنيا شهادة ألا إله إلا اللَّه، وأن محمّدًا رسول اللَّه، وأنك رضيت باللَّه ربًّا، وبالإسلام دينًا، وبمحمّد نبيًّا، وبالقرءان إمامًا"، الحديث. ثم قال ابن القيّم: فهذا الحديث وإن لم يثبت، فاتّصال العمل به في سائر الأمصار والأعصار من غير إنكار كاف في العمل به، وما أجرى اللَّه سبحانه العادة قطّ، بأن أُمة طبقت مشارق الأرض ومغاربها، وهي أكمل الأُمم عقولاً، وأوفرها معارف تطبق على مخاطبة من لا يسمع، وتستحسن ذلك لا ينكره منها منكر بل سنه الأول للآخر، ويقتدي فيه الآخر بالأوّل، فلولا أن الخطاب يسمع لكان ذلك بمنزلة الخطاب للتراب، والخشب والحجر والمعدوم، وهذا وإن استحسنه واحد فالعلماء قاطبة على استقباحه واستهجانه.
وقد روى أبو داود في سننه بإسناد لا بأس به: أن النبيّ صلى الله عليه وسلم حضر جنازة رجل، فلمّا دفن قال: "سلوا لأخيكم التثبيت، فإنه الآن يسأل"، فأخبر أنه يسأل حينئذ، وإذا كان يسأل فإنه يسمع التلقين، وقد صحّ عن النبيّ صلى الله عليه وسلم أن الميّت يسمع قرع نعالهم إذا ولّوا مدبرين. ثم ذكر ابن القيّم قصة الصعب بن جثامة، وعوف بن مالك، وتنفيذ عوف لوصية الصعب له في المنام بعد موته، وأثنى على عوف بن مالك بالفقه في تنفيذه وصية الصعب بعد موته، لما

ج / 6 ص -138- علم صحة ذلك بالقرائن، وكان في الوصية التي نفذها عوف إعطاء عشرة دنانير ليهودي من تركة الصعب كانت دينًا له عليه، ومات قبل قضائها.
قال ابن القيّم: "وهذا من فقه عوف بن مالك رضي اللَّه عنه، وكان من الصحابة حيث نفذ وصية الصعب بن جثامة بعد موته، وعلم صحة قوله بالقرائن التي أخبره بها، من أن الدنانير عشرة وهي في القرن، ثم سأل اليهودي فطابق قوله ما في الرؤيا فجزم عوف بصحة الأمر، فأعطى اليهودي الدنانير، وهذا فقه إنما يليق بأفقه الناس وأعلمهم، وهم أصحاب رسول اللَّه صلى الله عليه وسلم، ولعلّ أكثر المتأخرين ينكر ذلك، ويقول: كيف جاز لعوف أن ينقل الدنانير من تركة صعبة، وهي لأيتامه وورثته إلى يهودي بمنام. ثم ذكر ابن القيم تنفيذ خالد وأبي بكر الصديق رضي اللَّه عنهما، وصية ثابت بن قيس بن شماس رضي اللَّه عنه بعد موته، وفي وصيّته المذكورة قضاء دين عينه لرجل في المنام، وعتق بعض رقيقه، وقد وصف للرجل الذي رآه في منامه الموضع الذي جعل فيه درعه الرجل الذي سرقها، فوجدوا الأمر كما قال، وقصّته مشهورة.
وإذا كانت وصية الميّت بعد موته قد نفذها في بعض الصور أصحاب رسول اللَّه صلى الله عليه وسلم، فإن ذلك يدلّ على أنه يدرك ويعقل ويسمع، ثم قال ابن القيم في خاتمه كلامه الطويل: والمقصود جواب السائل وأن الميّت إذا عرف مثل هذه الجزئيات وتفاصيلها، فمعرفته بزيارة الحي له وسلامه عليه ودعائه له أولى وأحرى"، اهـ.
فكلام ابن القيم هذا الطويل الذي ذكرنا بعضه جملة وبعضه تفصيلاً، فيه من الأدلّة المقنعة ما يكفي في الدلالة على سماع الأموات، وكذلك الكلام الذي نقلنا عن شيخه أبي العباس بن تيمية، وفي كلامهما الذي نقلنا عنهما أحاديث صحيحة، وآثار كثيرة، ومرائي متواترة وغير ذلك، ومعلوم أن ما ذكرنا في كلام ابن القيّم من تلقين الميّت بعد الدفن، أنكره بعض أهل العلم، وقال: إنه بدعة، وأنه لا دليل عليه، ونقل ذلك عن الإمام أحمد وأنه لم يعمل به إلاّ أهل الشام، وقد رأيت ابن القيم استدلّ له بأدلّة، منها: أن الإمام أحمد رحمه اللَّه سئل عنه فاستحسنه. واحتجّ عليه بالعمل. ومنها: أن عمل المسلمين اتّصل به في سائر الأمصار والأعصار من غير إنكار. ومنها: أن الميّت يسمع قرع نعال الدافنين إذا ولّوا مدبرين، واستدلاله بهذا الحديث الصحيح استدلال قوي جدًّا؛ لأنه إذا كان في ذلك الوقت يسمع قرع النعال، فلأن يسمع الكلام الواضح بالتلقين من أصحاب النعال أولى

ج / 6 ص -139- وأحرى، واستدلاله لذلك بحديث أبي داود: "سلوا لأخيكم التثبيت فإنه الآن يسأل" ، له وجه من النظر؛ لأنه إذا كان يسمع سؤال السائل فإنه يسمع تلقين الملقن، واللَّه أعلم.
والفرق بين سماعه سؤال الملك وسماعه التلقين من الدافنين محتمل احتمالاً قويًّا، وما ذكره بعضهم من أن التلقين بعد الموت لم يفعله إلا أهل الشام، يقال فيه: إنهم هم أول من فعله، ولكن الناس تبعوهم في ذلك، كما هو معلوم عند المالكية والشافعية. قال الشيخ الحطاب في كلامه على قول خليل بن إسحاق المالكي في مختصره: "وتلقينه الشهادة، وجزم النووي باستحباب التلقين بعد الدفن". وقال الشيخ زروق في شرح "الرسالة والإرشاد" ، وقد سئل عنه أبو بكر بن الطلاع من المالكية، فقال: "هو الذي نختاره ونعمل به، وقد روينا فيه حديثًا عن أبي أُمامة ليس بالقوي، ولكنه اعتضد بالشواهد، وعمل أهل الشام قديمًا"، إلى أن قال: "وقال في المدخل: ينبغي أن يتفقده بعد انصراف الناس عنه، من كان من أهل الفضل والدين، ويقف عند قبره تلقاء وجهه ويلقنه؛ لأن الملكين عليهما السلام، إذ ذاك يسألانه وهو يسمع قرع نعال المنصرفين".
وقد روى أبو داود في سننه عن عثمن رضي اللَّه عنه، قال: "كان رسول اللَّه صلى الله عليه وسلم إذا فرغ من دفن الميّت وقف عليه، وقال: "استغفروا لأخيكم واسألوا له التثبيت، فإنه الآن يسأل"، إلى أن قال: "وقد كان سيّدي أبو حامد بن البقال، وكان من كبار العلماء والصلحاء، إذا حضر جنازة عزى وليّها بعد الدفن، وانصرف مع من ينصرف، فيتوارى هنيهة حتى ينصرف الناس، ثم يأتي إلى القبر، فيذكرّ الميّت بما يجاوب به الملكين عليهما السلام، انتهى محل الغرض من كلام الحطاب. وما ذكره من كلام أبي بكر بن الطلاع المالكي له وجه قوي من النظر، كما سترى إيضاحه إن شاء اللَّه تعالى. ثم قال الحطاب: واستحب التلقين بعد الدفن أيضًا القرطبي والثعالبي وغيرهما، ويظهر من كلام الأبي في أوّل كتاب الجنائز يعني من صحيح مسلم، وفي حديث عمرو بن العاص في كتاب "الإيمان" ميل إليه"، انتهى من الحطاب. وحديث عمرو بن العاص المشار إليه، هو الذي ذكرنا محل الغرض منه في كلام ابن القيم الطويل المتقدّم.
قال مسلم في "صحيحه" : حدّثنا محمّد بن المثنى العنزي، وأبو معن الرقاشي، وإسحاق بن منصور، كلّهم عن أبي عاصم. واللفظ لابن المثنى: حدّثنا الضحاك، يعني أبا عاصم، قال: أخبرنا حيوة بن شريح، قال: حدّثني يزيد بن أبي حبيب، عن ابن شماسة

ج / 6 ص -140- المهري، قال: حضرنا عمرو بن العاص، وهو في سياقة الموت، فبكى طويلاً وحوّل وجهه إلى الجدار"، الحديث. وقد قدّمنا محل الغرض منه بلفظه في كلام ابن القيّم المذكور، وقدّمنا أن حديث عمرو هذا له حكم الرفع، وأنه دليل صحيح على استئناس الميّت بوجود الأحياء عند قبره.
وقال النووي في "روضة الطالبين" ، ما نصّه: "ويستحبّ أن يلقن الميّت بعد الدفن، فيقال: يا عبد اللَّه ابن أمة اللَّه اذكر ما خرجت عليه من الدنيا: شهادة ألا إله إلاّ اللَّه، وأنّ محمّدًا رسول اللَّه، وأنَّ الجنّة حقّ، وأن النار حقّ، وأن البعث حقّ، وأن الساعة آتية لا ريب فيها، وأن اللَّه يبعث من في القبور، وأنت رضيت باللَّه ربًّا، وبالإسلام دينًا، وبمحمد صلى الله عليه وسلم نبيًّا، وبالقرءان إمامًا، وبالكعبة قبلة، وبالمؤمنين إخوانًا، وردّ به الخبر عن النبيّ صلى الله عليه وسلم.
قلت: هذا التلقين استحبّه جماعات من أصحابنا، منهم القاضي حسين، وصاحب التتمة، والشيخ نصر المقدسي في كتابه "التهذيب" وغيرهم، ونقله القاضي حسين عن أصحابنا مطلقًا، والحديث الوارد فيه ضعيف، لكن أحاديث الفضائل يتسامح فيها عند أهل العلم من المحدثين وغيرهم، وقد اعتضد هذا الحديث بشواهد من الأحاديث الصحيحة؛ كحديث: "اسألوا له التثبيت" ، ووصية عمرو بن العاص: أقيموا عند قبري قدر ما تنحر جزور، ويقسم لحمها حتى أستأنس بكم وأعلم ماذا أراجع به رسل ربّي، رواه مسلم في صحيحه، ولم يزل أهل الشام على العمل بهذا التلقين، من العصر الأول، وفي زمن من يقتدى به"، اهـ محل الغرض من كلام النووي.
وبما ذكر ابن القيّم وابن الطلاع، وصاحب المدخل من المالكية، والنووي من الشافعية، كما أوضحنا كلامهم تعلم أن التلقين بعد الدفن له وجه قوي من النظر؛ لأنه جاء فيه حديث ضعيف، واعتضد بشواهد صحيحة، وبعمل أهل الشام قديمًا، ومتابعة غيرهم لهم.
وبما علم في علم الحديث من التساهل في العمل بالضعيف، في أحاديث الفضائل، ولا سيّما المعتضد منها بصحيح، وإيضاح شهادة الشواهد له أن حقيقة التلقين بعد الدفن، مركبة من شيئين:
أحدهما: سماع الميّت كلام ملقنه بعد دفنه.

ج / 6 ص -141- والثاني: انتفاعه بذلك التلقين، وكلاهما ثابت في الجملة، أما سماعه لكلام الملقن فيشهد له سماعه لقرع نعل الملقن الثابت في الصحيحين، وليس سماع كلامه بأبعد من سماع قرع نعله؛ كما ترى. وأمّا انتفاعه بكلام الملقن، فيشهد له انتفاعه بدعاء الحي وقت السؤال في حديث: "سلوا لأخيكم التثبيت فإنه يسأل الآن" ، واحتمال الفرق بين الدعاء والتلقين قوى جدًا كما ترى، فإذا كان وقت السؤال ينتفع بكلام الحي الذي هو دعاؤه له، فإن ذلك يشهد لانتفاعه بكلام الحي الذي هو تلقينه إياه، وإرشاده إلى جواب الملكين، فالجميع في الأول سماع من الميت لكلام الحي، وفي الثاني انتفاع من الميت بكلام الحي وقت السؤال، وقد علمت قوة احتمال الفرق بين الدعاء والتلقين.
وفي ذلك كله دليل على سماع الميّت كلام الحي، ومن أوضح الشواهد للتلقين بعد الدفن السّلام عليه، وخطابه خطاب من يسمع، ويعلم عند زيارته، كما تقدّم إيضاجه؛ لأن كلاًّ منهما خطاب له في قبره، وقد انتصر ابن كثير رحمه اللَّه في تفسير سورة "الروم" ، في كلامه على قوله تعالى: {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ}، إلى قوله: {فَهُمْ مُسْلِمُونَ}، لسماع الموتى، وأورد في ذلك كثيرًا من الأدلّة التي قدمنا في كلام ابن القيّم، وابن أبي الدنيا وغيرهما، وكثيرًا من المرائي الدالَّة على ذلك، وقد قدّمنا الحديث الدالّ على أن المرائي إذا تواترت أفادت الحجّة، ومما قال في كلامه المذكور: وقد استدلّت أُمّ المؤمنين عائشة رضي اللَّه عنها بهذه الآية: {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى}، على توهيم عبد اللَّه بن عمر رضي اللَّه عنهما، في روايته مخاطبة النبيّ صلى الله عليه وسلم القتلى الذين ألقوا في قليب بدر بعد ثلاثة أيام، إلى أن قال: "والصحيح عند العلماء رواية عبد اللَّه بن عمر رضي اللَّه عنهما، لما لها من الشواهد على صحتها، من أشهر ذلك ما رواه ابن عبد البرّ مصحّحًا له عن ابن عباس مرفوعًا: "ما من أحد يمرّ بقبر أخيه المسلم كان يعرفه" ، الحديث.
وقد قدّمناه في هذا المبحث مرارًا، وبجميع ما ذكرنا في هذا المبحث، في الكلام على آية "النمل" هذه، تعلم أن الذي يرجّحه الدليل: أن الموتى يسمعون سلام الأحياء وخطابهم سواء قلنا: إن اللَّه يردّ عليهم أرواحهم حتى يسمعوا الخطاب ويردّوا الجواب، أو قلنا: إن الأرواح أيضًا تسمع وتردّ بعد فناء الأجسام، لأنا قد قدّمنا أن هذا ينبني على مقدّمتين، ثبوت سماع الموتى بالسنة الصحيحة، وأن القرءان لا يعارضها على التفسير

ج / 6 ص -142- الصحيح الذي تشهد له القرائن القرءانيّة، واستقراء القرءان، وإذا ثبت ذلك بالسنة الصحيحة من غير معارض من كتاب، ولا سنّة ظهر بذلك رجحانه على تأوّل عائشة رضي اللَّه عنها، ومن تبعها بعض آيات القرءان، كما تقدّم إيضاحه. وفي الأدلّة التي ذكرها ابن القيّم في كتاب الروح على ذلك مقنع للمنصف، وقد زدنا عليها ما رأيت، والعلم عند اللَّه تعالى.
قوله تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً مِمَّنْ يُكَذِّبُ بِآياتِنَا فَهُمْ يُوزَعُونَ}.
ظاهر هذه الآية الكريمة خصوص الحشر بهذه الأفواج المكذبة بآيات اللَّه، ولكنه قد دلَّت آيات كثيرة على عموم الحشر لجميع الخلائق؛ كقوله تعالى بعد هذا بقليل: {وَكُلٌّ أَتَوْهُ دَاخِرِينَ}، وقوله تعالى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً}، وقوله تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً}، وقوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ}، إلى غير ذلك من الآيات.
وقد أوضحنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في آية "النمل" هذه، في الكلام على وجه الجمع بين قوله تعالى فيها: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً} الآية، وبين قوله تعالى: {وَكُلٌّ أَتَوْهُ دخِرِينَ}، ونحوها من الآيات، وذكرنا قول الألوسي في تفسيره أن قوله: {كُلٌّ أَتَوْهُ دَاخِرِينَ} في الحشر العام لجميع الناس للحساب والجزاء. وقوله تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً}، في الحشر الخاص بهذه الأفواج المكذبة؛ لأجل التوبيخ المنصوص عليه في قوله هنا: {حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآياتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً}، وهذا يدلّ عليه القرءان، كما ترى.
وقال بعضهم: هذه الأفواج التي تحشر حشرًا خاصًّا هي رؤساء أهل الضلال وقادتهم، وعليه فالآية كقوله تعالى: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً * ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً}، والفوج: الجماعة من الناس. ومنه قوله تعالى: {يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً}، وقوله تعالى في هذه الآية الكريمة: {فَهُمْ يُوزَعُونَ}، أي: يردّ أوّلهم على

ج / 6 ص -143- آخرهم حتى يجتمعوا، ثم يدفعون جميعًا، كما قاله غير واحد.
قوله تعالى: {حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآياتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً أَمَّاذَا كُنْتُمْ تَعْمَلُونَ}.
قال ابن كثير في تفسير هذه الآية الكريمة: "أي يسألون عن اعتقادهم وأعمالهم، ومقصوده بسؤالهم عن اعتقادهم قوله تعالى: {أَكَذَّبْتُمْ بِآياتِي}، لأن التصديق بآيات اللَّه التي هي هذا القرءان من عقائد الإيمان التي لا بدّ منها، كما هو معلوم في حديث جبريل وغيره، ومقصوده بسؤالهم عن أعمالهم قوله تعالى: {أَمَّاذَا كُنْتُمْ تَعْمَلُونَ}، والسؤال المذكور سؤال توبيخ وتقريع، فقد وبّخهم تعالى فيه على فساد الاعتقاد، وفساد الأعمال، والتوبيخ عليهما معًا المذكور هنا جاء مثله في قوله تعالى: {فَلا صَدَّقَ وَلا صَلَّى * وَلَكِنْ كَذَّبَ وَتَوَلَّى}، كما أشار له ابن كثير رحمه اللَّه، فقوله تعالى: {فَلا صَدَّقَ}، وقوله: {وَلَكِنْ كَذَّبَ}، توبيخ على فساد الاعتقاد. وقوله: {وَلا صَلَّى}: توبيخ على إضاعة العمل.
قوله تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ}.
الظاهر أن القول الذي وقع عليهم هو كلمة العذاب، كما يوضحه قوله تعالى: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، ونحو ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {فَهُمْ لا يَنْطِقُونَ}، ظاهره أن الكفار لا ينطقون يوم القيامة؛ كما يفهم ذلك من قوله تعالى: {هَذَا يَوْمُ لا يَنْطِقُونَ * وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ}، وقوله تعالى: {نَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً}، مع أنه بيّنت آيات أُخر من كتاب اللَّه أنهم ينطقون يوم القيامة ويعتذرون؛ كقوله تعالى عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، وقوله تعالى عنهم: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}، وقوله: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً}، وقوله تعالى عنهم: {رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ * رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ}،وقوله تعالى: {وَنَادَوْا يَا

ج / 6 ص -144- مَالِكُ}، إلى غير ذلك من الآيات الدالَّة على كلامهم يوم القيامة.
وقد بيَّنا الجواب عن هذا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في سورة "المرسلات" ، في الكلام على قوله تعالى: {هَذَا يَوْمُ لا يَنْطِقُونَ}، وما ذكرنا من الآيات. فذكرنا أن من أوجه الجواب عن ذلك أن القيامة مواطن، ففي بعضها ينطقون، وفي بعضها لا ينطقون، فإثبات النطق لهم ونفيه عنهم كلاهما منزل على حال ووقت غير حال الآخر ووقته. ومنها أن نطقهم المثبت لهم خاص بما لا فائدة لهم فيه، والنطق المنفي عنهم خاص بما لهم فيه فائدة ومنها غير ذلك، وقد ذكرنا شيئًا من أجوبة ذلك في "الفرقان" و "طه" ، و "الإسراء" .
قوله تعالى: {أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}.
قد قدَّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ}.
قوله تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ}.
قد قدّمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمّنها أن يقول بعض العلماء في الآية قولاً، ويكون في الآية قرينة تدلّ على بطلان ذلك القول، وذكرنا في ترجمته أيضًا أن من أنواع البيان التي تضمّنها الاستدلال على المعنى، بكونه هو الغالب في القرءان؛ لأن غلبته فيه، تدلّ على عدم خروجه من معنى الآية، ومثلنا لجميع ذلك أمثلة متعدّدة في هذا الكتاب المبارك، والأمران المذكوران من أنواع البيان قد اشتملت عليهما معًا آية "النمل" هذه.
وإيضاح ذلك أن بعض الناس قد زعم أن قوله تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ}، يدلّ على أن الجبال الآن في دار الدنيا يحسبها رائيها جامدة، أي: واقفة ساكنة غير متحركة، وهي تمرّ مر السحاب، ونحوه قول النابغة يصف جيشًا:

بأرعن مثل الطود تحسب أنهم وقوف لحاج والركاب تهملج

والنوعان المذكوران من أنواع البيان، يبينان عدم صحة هذا القول.

ج / 6 ص -145- أمّا الأول منهما: وهو وجود القرينة الدالَّة على عدم صحته، فهو أن قوله تعالى: {وَتَرَى الْجِبَالَ} معطوف على قوله: {فَفَزِعَ}، وذلك المعطوف عليه مرتّب بالفاء على قوله تعالى: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ}، أي: ويوم ينفخ في الصور، فيفزع من في السماواتوترى الجبال، فدلّت هذه القرينة القرءانية الواضحة على أن مرّ الجبال مرّ السحاب كائن يوم ينفخ في الصور، لا الآن.
وأمّا الثاني: وهو كون هذا المعنى هو الغالب في القرءان فواضح؛ لأن جميع الآيات التي فيها حركة الجبال كلّها في يوم القيامة؛ كقوله تعالى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً * وَتَسِيرُ الْجِبَالُ سَيْراً}، وقوله تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً}، وقوله تعالى: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً}، وقوله تعالى: {وَإِذَا الْجِبَالُ سُيِّرَتْ}.
وقوله تعالى في هذه الآية الكريمة: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ}، جاء نحوه في آيات كثيرة؛ كقوله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}، وقوله تعالى: {طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ}، وتسيير الجبال وإيجادها ونصبها قبل تسييرها، كل ذلك صنع متقن.
وقوله تعالى في هذه الآية الكريمة: {إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ}، قد قدّمنا الآيات التي بمعناه في أوّل سورة "هود" ، في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ}، إلى قوله: {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}.
قوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا}.
اعلم: أن الحسنة في هذه الآية الكريمة، تشمل نوعين من الحسنات:
الأول: حسنة هي فعل خير من أفعال العبد، كالإنفاق في سبيل اللَّه، وبذل النفس والمال في إعلاء كلمة اللَّه، ونحو ذلك، ومعنى قوله تعالى: {فَلَهُ خَيْرٌ مِنْهَا}، بالنسبة إلى هذا النوع من الحسنات، أن الثواب مضاعف، فهو خير من نفس العمل؛ لأن من أنفق درهمًا واحدًا في سبيل اللَّه فأعطاه اللَّه ثواب هو سبعمائة درهم فله عند اللَّه ثواب هو سبعمائة درهم مثلاً، خير من الحسنة التي قدمها التي هي إنفاق درهم واحد، وهذا لا إشكال فيه كما ترى.

ج / 6 ص -146- وهذا المعنى توضحه آيات من كتاب اللَّه؛ كقوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا}، ومعلوم أن عشر أمثال الحسنة خير منها هي وحدها؛ وكقوله تعالى: {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا}، وقوله تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ}.
وأمّا النوع الثاني من الحسنة: فكقول من قال من أهل العلم: إن المراد بالحسنة في هذه الآية: لا إله إلاّ اللَّه، ولا يوجد شىء خير من لا إله إلا اللَّه، بل هي أساس الخير كلّه، والذي يظهر على هذا المعنى أن لفظة {خَيْرٌ} ليست صيغة تفضيل.
وأن المعنى: {فَلَهُ خَيْرٌ} عظيم عند اللَّه حاصل له منها، أي: من قبلها ومن أجلها، وعليه فلفظة {مَنْ} في الآية؛ كقوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً}، أي: من أجل خطيآتهم أغرقوا، فأدخلوا نارًا. وأمّا على الأول فخير صيغة تفضيل، ويحتمل عندي أن لفظة {خَيْرٌ} على الوجه الثاني صيغة تفضيل أيضًا، ولا يراد بها تفضيل شىء على لا إله إلاّ اللَّه، بل المراد أن كلمة لا إله إلاّ اللَّه تعبَّد بها العبد في دار الدنيا، وتعبُّده بها فعله المحض، وقد أثابه اللَّه في الآخرة على تعبُّدِهِ بها، وإثابة اللَّه فعله جلَّ وعلا، ولا شكّ أن فعل اللَّه خير من فعل عبده، والعلم عند اللَّه تعالى.
قوله تعالى: {وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ}.
دلَّت على معناه آيات من كتاب اللَّه؛ كقوله تعالى في أمنهم من الفزع: {لا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ}، وقوله تعالى في أمنهم: {فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}، وقوله تعالى: {عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ فِى}، وقوله تعالى: {وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ}، قرأه عاصم، وحمزة، والكسائي بتنوين {فَزَعٍ}، وفتح ميم {يَوْمَئِذٍ}، وقرأه الباقون بغير تنوين، بل بالإضافة إلى {يَوْمَئِذٍ}، إلاّ أن نافعًا قرأ بفتح ميم {يَوْمَئِذٍ} مع إضافة {فَزَعٍ} إليه، وقرأ ابن كثير، وابن عامر، وأبو عمرو بإضافة {فَزَعٍ} إلى {يَوْمئِذٍ} مع كسر ميم {يَوْمئِذٍ}، وفتح الميم وكسرها من نحو {يَوْمَئِذٍ}، قد أوضحناه بلغاته وشواهده العربية مع بيان المختار من اللغات في سورة

ج / 6 ص -147- "مريم" ،في الكلام على قوله تعالى: {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ}.
قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ}.
قال ابن كثير رحمه اللَّه في تفسير هذه الآية: "وقال ابن مسعود، وابن عباس، وأبو هريرة، وأنس بن مالك رضي اللَّه عنهم، وعطاء، وسعيد بن جبير، وعكرمة، ومجاهد، وإبراهيم النخعي، وأبو وائل، وأبو صالح، ومحمد بن كعب، وزيد بن أسلم، والزهري، والسدي، والضحاك، والحسن، وقتادة، وابن زيد، في قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ}، يعني: الشرك.
وهذه الآية الكريمة تضمّنت أمرين:
الأول: أن من جاء ربّه يوم القيامة بالسيئة كالشرك يكبّ وجهه في النار.
والثاني: أن السيّئة إنما تجزى بمثلها من غير زيادة، وهذان الأمران جاءا موضحين في غير هذا الموضع؛ كقوله تعالى في الأوّل منهما: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى}، وكقوله تعالى في الثاني منهما: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا}، وقوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ}، وقوله تعالى: {جَزَاءً وِفَاقاً}.
وإذا علمت أن السيئات لا تضاعف، فاعلم أن السيئة قد تعظم فيعظم جزاؤها بسبب حرمة المكان؛ كقوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}، أو حرمة الزمان؛ كقوله تعالى في الأشهر الحرام: {فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ}.
وقد دلَّت آيات من كتاب اللَّه أن العذاب يعظم بسبب عظم الإنسان المخالف؛ كقوله تعالى في نبيّنا صلى الله عليه وسلم: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً * إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ}، وقوله تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ *

ج / 6 ص -148- لَأَخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ}، وكقوله تعالى في أزواجه صلى الله عليه وسلم: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ}، وقد قدّمنا طرفًا من الكلام على هذا، في الكلام على قوله تعالى: {إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ}، مع تفسير الآية، ومضاعفة السيّئة المشار إليها في هاتين الآيتين، إن كانت بسبب عظم الذنب، حتى صار في عظمه كذنبين، فلا إشكال، وإن كانت مضاعفة جزاء السيّئة كانت هاتان الآيتان مخصّصتين للآيات المصرّحة، بأن السيئة لا تجزى إلا بمثلها، والجميع محتمل، والعلم عند اللَّه تعالى.
قوله تعالى:{إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ}.
جاء معناه موضحًا في آيات كثيرة؛ كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ}، وقوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ * وَأَنْ أَتْلُوَ الْقُرْآنَ}.
قد قدّمنا الآيات التي فيها زيادة إيضاح لقوله: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}،في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}.
وقد قدّمنا الآيات الموضحة لقوله تعالى هنا: {وَأَنْ أَتْلُوَ الْقُرْآنَ}، في سورة "الكهف" ، في الكلام على قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ}.
قوله تعالى: {وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ}.
جاء معناه مبيّنًا في آيات كثيرة؛ كقوله تعالى: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ}، وقوله تعالى: {إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}، وقوله تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ}، إلى غير ذلك من الآيات.

ج / 6 ص -149- قوله تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا}.
جاء معناه في غير هذا الموضع؛ كقوله تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}.
قوله تعالى: {وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}.
جاء معناه موضحًا في آيات كثيرة؛ كقوله تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ}، إلى غير ذلك من الآيات.
وقرأ نافع وابن عامر وحفص عن عامص: {عَمَّا تَعْمَلُونَ} بتاء الخطاب، وقرأ الباقون {عَمَّا يَعْمَلُونَ} بياء الغيبة.
تم بحمد الله تفسير سورة النمل


سورة القصص - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -150- بسم الله الرحمن الرحيم
 سورة القصص

قوله تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ}.
قد قدّمنا أن قوله هنا: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا}، هو الكلمة في قوله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرائيلَ}، ولم يبيّن هنا السبب الذي جعلهم به أئمة جمع إمام، أي: قادة في الخير، دعاة إليه على أظهر القولين. ولم يبيِّن هنا أيضًا الشىء الذي جعلهم وارثيه، ولكنّه تعالى بيَّن جميع ذلك في غير هذا الموضع؛ فبيّن السبب الذي جعلهم به أئمة في قوله تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}، فالصبر واليقين هما السبب في ذلك، وبيّن الشىء الذي جعلهم له وارثين بقوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا}، وقوله تعالى: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ * وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ * كَذَلِكَ وَأَوْرَثْنَـهَا قَوْماً ءاخَرِينَ}، وقوله تعالى: {فَأَخْرَجْنَـهُمْ مّن جَنَّـتٍ وَعُيُونٍ * وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ * كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ}.
قوله تعالى: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}
 اعلم أن التحقيق إن شاء اللَّه، أن اللام في قوله: {لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}، لام التعليل المعروفة بلام كي، وذلك على سبيل الحقيقة لا المجاز، ويدلّ على ذلك قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}.
وإيضاح ذلك أن قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}، صريح في أن اللَّه تعالى يصرف مشيئة العبد وقدرته بمشيئته جلَّ وعلا، إلى ما سبق به علمه، وقد صرف مشيئة فرعون، وقومه بمشيئته جلَّ وعلا، إلى التقاطهم موسى؛ ليجعله لهم عدوًّا وحزنًا،

ج / 6 ص -151- فكأنه يقول: قدرنا عليهم التقاطه بمشيئتنا ليكون لهم عدوًّا وحزنًا، وهذا معنى واضح، لا لبس فيه ولا إشكال، كما ترى.
وقال ابن كثير رحمه اللَّه في تفسير هذه الآية: "ولكن إذا نظر إلى معنى السياق، فإنه تبقى اللام للتعليل؛ لأن معناه: أن اللَّه تعالى قيّضهم لالتقاطه، ليجعله عدوًّا لهم وحزنًا، فيكون أبلغ في إبطال حذرهم منه"، انتهى محل الغرض من كلامه. وهذا المعنى هو التحقيق في الآية إن شاء اللَّه تعالى، ويدلّ عليه قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}، كما بيّنا وجهه آنفًا.
وبهذا التحقيق تعلم أن ما يقوله كثير من المفسّرين، وينشدون له الشواهد من أن اللام في قوله: {لِيَكُونَ}، لام العاقبة والصيرورة خلاف الصواب، وأن ما يقوله البيانيّون من أن اللام في قوله: {لِيَكُونَ} فيها استعارة تبعية، في متعلّق معنى الحرف، خلاف الصواب أيضًا.
وإيضاح مراد البيانيين بذلك، هو أن من أنواع تقسيمهم لما يسمّونه الاستعارة، التي هي عندهم مجاز علاقته المشابهة أنهم يقسمونها إلى استعارة أصلية، واستعارة تبعية، ومرادهم بالاستعارة الأصلية الاستعارة في أسماء الأجناس الجامدة والمصادر، ومرادهم باستعارة التبعية قسمان:
أحدهما: الاستعارة في المشتقّات، كاسم الفاعل والفعل.
والثاني: الاستعارة في متعلّق معنى الحرف، وهو المقصود بالبيان.
فمثال الاستعارة الأصلية عندهم: رأيت أسدًا على فرسه، ففي لفظة أسد في هذا المثال، استعارة أصلية تصريحية عندهم، فإنه أراد تشبيه الرجل الشجاع بالأسد لعلاقة الشجاعة، فحذف المشبّه الذي هو الرجل الشجاع، وصرّح بالمشبّه به الذي هو الأسد، على سبيل الاستعارة التصريحية، وصارت أصلية؛ لأن الأسد اسم جنس جامد.
ومثال الاستعارة التبعية في المشتقّ عندهم قولك: الحال ناطقة بكذا، فالمراد عندهم: تشبيه دلالة الحال بالنطق بجامع الفهم، والإدراك بسبب كل منهما، فحذف الدلالة التي هي المشبّه، وصرّح بالنطق الذي هو المشبّه به على سبيل الاستعارة التصريحية، واشتقّ من النطق اسم الفاعل الذي هو ناطقة، فجرت الاستعارة التبعية في اسم الفاعل الذي هو ناطقة، وإنما قيل لها تبعية؛ لأنها إنما جرت فيه تبعًا لجريانها في

ج / 6 ص -152- المصدر، الذي هو النطق؛ لأن المشتق تابع للمشتق منه، ولا يمكن فهمه بدون فهمه، وهذا التوجيه أقرب من غيره مما يذكرونه من توجيه ما ذكر.
ومثال الاستعارة التبعية عندهم في متعلق معنى الحرف، في زعمهم هذه الآية الكريمة، قالوا: اللام فيها كلفظ الأسد في المثال الأوّل، فإنه أطلق على غير الأسد لمشابهة بينهما، قالوا: وكذلك اللام أصلها موضوعة للدلالة على العلّة الغائية، وعلّة الشىء الغائية، هي ما يحمل على تحصيله ليحصل بعد حصوله، قالوا: والعلّة الغائية للالتقاط في قوله تعالى: {فَالْتَقَطَهُ}، هي المحبة والنفع والتبنّي، أي: اتّخاذهم موسى ولدًا، كما صرّحوا بأن هذا هو الباعث لهم على التقاطه وتربيته، في قوله تعالى عنهم: {قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً}، فهذه العلّة الغائية عندهم هي التي حملتهم على التقاطه، لتحصل لهم هذه العلّة بعد الالتقاط.
قالوا: ولما كان الحاصل في نفس الأمر بعد الالتقاط، هو ضدّ ما رجوه وأملوه، وهو العداوة والحزن، شبهت العداوة والحزن الحاصلان بالالتقاط بالمحبة والتبنّي والنفع، التي هي علة الالتقاط الغائية بجامع الترتّب في كل منهما، فالعلّة الغائية تترتّب على معلولها دائمًا ترتّب رجاء للحصول، فتبنّيهم لموسى ومحبّته كانوا يرجون ترتبهما على التقاطهم له، ولما كان المترتّب في نفس الأمر على التقاطهم له، هو كونه عدوًّا لهم وحزنًا، صار هذا الترتّب الفعلي شبيهًا بالترتّب الرجائي، فاستعيرت اللام الدالَّة على العلّة الغائية المشعرة بالترتّب الرجائي للترتّب الحصولي الفعلي الذي لا رجاء فيه.
وإيضاحه أن ترتّب الحزن والعداوة على الالتقاط أشبه ترتّب المحبة والتبنّي على الالتقاط، فأطلقت لام العلّة الغائية في الحزن والعداوة، لمشابهتهما للتنبّي والمحبة في الترتّب، كما أطلق لفظ الأسد على الرجل الشجاع، لمشابهتهما في الشجاعة.
وبعض البلاغيين يقول: في هذا جرت الاستعارة الأصلية أوّلاً بين المحبة والتبنّي، وبين العداوة والحزن اللذين حصولهما هو المجرور، فكانت الاستعارة في اللام تبعًا للاستعارة في المجرور؛ لأن اللام لا تستقل فيكون ما اعتبر فيها تبعًا للمجرور، الذي هو متعلّق معنى الحرف، وبعضهم يقول: فجرت الاستعارة أولاً في العلية والغرضية، وتبعيتها في اللام، وهناك مناقشات في التبعية في معنى الحرف تركناها، لأن غرضنا بيان مرادهم بالاستعارة التبعية في هذه الآية بإيجاز.

ج / 6 ص -153- وإذا علمت مرادهم بما ذكر، فاعلم أن التحقيق إن شاء اللَّه هو ما قدّمنا، وقد أوضحنا في رسالتنا المسماة "منع جواز المجاز في المنزل للتعبّد والإعجاز" ، أن التحقيق أن القرءان لا مجاز فيه، وأوضحنا ذلك بالأدلّة الواضحة.
وقوله تعالى في هذه الآية الكريمة: {إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ}، أي: مرتكبين الخطيئة التي هي الذنب العظيم؛ كقوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً}،وقوله تعالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ}.
ومن إطلاق الخاطىء على المذنب العاصي، قوله تعالى: {وَلا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ* لا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ}، وقوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ}، وقوله: {إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ}، والعلم عند اللَّه تعالى.
قوله تعالى: {قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً}.
قد قدّمنا إيضاحه بالآيات القرءانية في سورة "مريم" .
واعلم أنا ربما تركنا كثيرًا من الآيات التي تقدّم إيضاحها من غير إحالة عليها، لكثرة ما تقدّم إيضاحه.
قوله تعالى: {وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من إتباعه اللعنة لفرعون وجنوده، بيّنه أيضًا في سورة "هود" ، بقوله فيهم: {وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ}، وقوله تعالى في هذه الآية الكريمة: {مِنَ الْمَقْبُوحِينَ}، قال الزمخشري:" أي من المطرودين المبعدين، ولا يخفى أن المقبوحين اسم مفعول، قبحه إذا صبره قبيحًا"، والعلم عند اللَّه تعالى.
قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن نبيّه صلى الله عليه وسلم لا يهدي من أحبّ هدايته، ولكنه جلَّ

ج / 6 ص -154- وعلا هو الذي يهدي من يشاء هداه، وهو أعلم بالمهتدين.
وهذا المعنى الذي دلّت عليه هذه الآية جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {إنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ}، وقوله: {فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ}، إلى غير ذلك من الآيات، كما تقدّم إيضاحه.
وقوله: {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، جاء معناه موضحًا في آيات كثيرة؛ كقوله: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى}، وقوله تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، والآيات بمثل ذلك كثيرة، وقد أوضحنا سابقًا أن الهدى المنفي عنه صلى الله عليه وسلم، في قوله تعالى هنا: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}، هو هدى التوفيق؛ لأن التوفيق بيد اللَّه وحده، وأن الهدى المثبت له صلى الله عليه وسلم في قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، هو هدى الدلالة على الحق والإرشاد إليه، ونزول قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}، في أبي طالب مشهور معروف.
قوله تعالى: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ}.
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، في الكلام على قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}.
قوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ}.
كقوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ}، والوجه من الصفات التي يجب الإيمان بها مع التنزيه التام عن مشابهة صفات الخلق، كما أوضحناه في سورة "الأعراف" ، وفي غيرها.
قوله تعالى: {لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الكهف" ، في الكلام على قوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً}، وقد تركنا ذكر إحالات كثيرة في سورة "القصص" ، هذه.
تم بحمد الله تفسير سورة القصص


سورة العنكبوت - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -155- بسم الله الرحمن الرحيم
 سورة العنكبوت
 قوله تعالى: {الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ}.
قد قدّمنا الكلام على الحروف المقطعة مستوفي في أوّل سورة "هود" ، والاستفهام في قوله: {أَحَسِبَ النَّاسُ}، للإنكار.
والمعنى: أن الناس لا يتركون دون فتنة، أي: ابتلاء واختبار، لأجل قولهم: آمنّا، بل إذا قالوا: أمنا فتنوا، أي: امتحنوا واختبروا بأنواع الابتلاء، حتى يتبيّن بذلك الابتلاء الصادق في قوله: {آمَنَّا} من غير الصادق.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، جاء مبيّنًا في آيات أُخر من كتاب اللَّه؛ كقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ}، وقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ}، وقوله تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}، وقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ}، وقوله تعالى: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}، إلى غير ذلك من الآيات، وقد أشار تعالى إلى ذلك بقوله هنا: {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ}.
وقد بيَّنت السنة الثابتة أن هذا الابتلاء المذكور في هذه الآية يبتلى به المؤمنون على

ج / 6 ص -156- قدر ما عندهم من الإيمان؛ كقوله صلى الله عليه وسلم: "أشدّ الناس بلاء الأنبياء، ثم الصالحون، ثم الأمثل فالأمثل".
قوله تعالى: {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ}.
قد قدّمنا الآيات الموضحة له.
قوله تعالى: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْناً}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}.
يعني أن من الناس من يقول: {آمَنَّا بِاللَّهِ} بلسانه، {فَإِذَا أُوذِيَ فِي اللَّهِ}، أي: آذاه الكفار إيذاءهم للمسلمين جعل فتنة الناس صارفة له عن الدين إلى الرّدة، والعياذ باللَّه؛ كعذاب اللَّه فإنه صارف رادع عن الكفر والمعاصي. ومعنى {فِتْنَةَ النَّاسِ}، الأذى الذي يصيبه من الكفار، وإيذاء الكفار للمؤمنين من أنواع الابتلاء الذي هو الفتنة، وهذا قال به غير واحد.
وعليه فمعنى الآية الكريمة؛ كقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.
قوله تعالى: {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن المنافقين الذين يقولون: آمنّا بألسنتهم ولم تؤمن قلوبهم، إذا حصل للمسلمين من الكفار أذى، وهم معهم جعلوا فتنة للناس، أي: أذاهم كعذاب اللَّه، وأنه إن جاء نصر من اللَّه لعباده المؤمنين فنصرهم على الكفار، وهزموهم وغنموا منهم الغنائم، قال أولئك المنافقون: ألم نكن معكم، يعنون: أنهم مع المؤمنين ومن جملتهم، يريدون أخذ نصيبهم من الغنائم.
وهذا المعنى جاء في آيات أُخر من كتاب اللَّه؛ كقوله تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ

ج / 6 ص -157- فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ}، وقوله تعالى: {وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيداً * وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً}، وقد قدّمنا طرفًا من هذا في سورة "النساء" .
وقد بيَّن تعالى أنهم كاذبون في قولهم: {إِنَّا كُنَّا مَعَكُمْ}، وبيَّن أنه عالم بما تخفى صدورهم من الكفار والنفاق، بقوله: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}.
قوله تعالى: {قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ}،إلى قوله: {وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ}.
قد قدّمنا الآيات الموضحة له، زيادة إيضاحها من السنّة الصحيحة في سورة "النحل" ، في الكلام على قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ}.
قوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ}.
تقدّم إيضاحه في "هود" وغيرها.
وقوله تعالى هنا: {وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ}، يعني سفينة نوح؛ كقوله تعالى: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ}، ونحو ذلك من الآيات.
قوله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}، وفي "سورة الفرقان" .
قوله تعالى: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا }

ج / 6 ص -158- إلى قوله: {وَمَا لَكُمْ مِنْ نَاصِرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا}، وفي سورة "الفرقان" وغير ذلك.
قوله تتعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}.
الضمير في قوله: {ذُرِّيَّتِهِ}، راجع إلى إبراهيم.
والمعنى: أن الأنبياء والمرسلين الذين أنزلت عليهم الكتب بعد إبراهيم كلهم من ذرية إبراهيم، وما ذكره هنا عن إبراهيم ذكر في سورة "الحديد" : أن نوحًا مشترك معه فيه، وذلك واضح لأن إبراهيم من ذريّة نوح، مع أن بعض الأنبياء من ذرّية نوح دون إبراهيم؛ وذلك في قوله تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ}.
قوله تعالى: {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه آتى إبراهيم أجره، أي: جزاء عمله في الدنيا، وإنه في الآخرة أيضًا من الصالحين.
وقال بعض أهل العلم: المراد بأجره في الدنيا: الثناء الحسن عليه في دار الدنيا من جميع أهل الملل على اختلافهم إلى كفار ومؤمنين، والثناء الحسن المذكور هو لسان الصدق، في قوله: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ}، وقوله تعالى: {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً}، وقوله: {وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ}، لا يخفى أن الصلاح في الدنيا يظهر بالأعمال الحسنة، وسائر الطاعات، وأنه في الآخرة يظهر بالجزاء الحسن، وقد أثنى اللَّه في هذه الآية الكريمة على نبيّه إبراهيم عليه وعلى نبيّنا الصّلاة والسّلام، وقد أثنى على إبراهيم أيضًا في آيات أُخر؛ كقوله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً}، وقوله تعالى: {وَإِبْرَاهِيمَ الَّذِي وَفَّى}،وقوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ * شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَآتَيْنَاهُ فِي

ج / 6 ص -159- الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ}.
قوله تعالى: {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ}.
قد قدّمنا إيضاحه في سورة "هود" ، في الكلام على قوله تعالى: {وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ}.
قوله تعالى: {وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطاً}، إلى قوله: {لِقَوْمٍ يَعْقِلُونَ}.
قد قدّمنا الآيات الموضحة له مع بعض الشواهد، في سورة "هود" ، في الكلام على قصة لوط، وفي سورة "الحجر" .
قوله تعالى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبا}، إلى قوله: {فِي دَارِهِمْ جَاثِمِينَ}.
تقدم إيضاحه في سورة "الأعراف" ، في الكلام على قصّته مع قومه، وفي "الشعراء" أيضًا.
قوله تعالى: {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ * وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ * فَكُلّاً أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا}.
الظاهر أن قوله: {وَعَاداً} مفعول به لأهلكنا مقدرة، ويدلّ على ذلك قوله قبله: {فَأَخَذَتْهُمُ الرَّجْفَةُ}، أي: أهلكنا مدين بالرجفة، وأهلكنا عادًا، ويدلّ للإهلاك المذكور قوله بعده: {وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ}، أي: هي خالية منهم لإهلاكهم، وقوله بعده أيضًا: {فَكُلّاً أَخَذْنَا بِذَنْبِهِ}.
وقد أشار جلَّ وعلا في هذه الآيات الكريمة إلى إهلاك عاد، وثمود، وقارون، وفرعون، وهامان، ثم صرح بأنه أخذ كلاًّ منهم بذنبه، ثم فصل على سبيل ما يسمّى في البديع باللّف والنشر المرتّب أسباب إهلاكهم، فقال: {فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً}،

ج / 6 ص -160- وهي: الريح، يعني: عادًا، بدليل قوله: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ}، وقوله: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ}، ونحو ذلك من الآيات. وقوله تعالى: {وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ}، يعني: ثمود، بدليل قوله تعالى فيهم: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ * كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ}. وقوله: {وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ}، يعني: قارون، بدليل قوله تعالى فيه: {فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ}. وقوله تعالى: {وَمِنْهُمْ مَنْ أَغْرَقْنَا}، يعني: فرعون وهامان، بدليل قوله تعالى: {ثُمَّ أَغْرَقْنَا الْآخَرِينَ}، ونحو ذلك من الآيات.
والأظهر في قوله في هذه الآية: {وَكَانُوا مُسْتَبْصِرِينَ}، أن استبصارهم المذكور هنا بالنسبة إلى الحياة الدنيا خاصة؛ كما دلّ عليه قوله تعالى: {يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ}، وقوله تعالى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ}، ونحو ذلك من الآيات. وقوله: {وَمَا كَانُوا سَابِقِينَ}، كقوله تعالى: {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ}.
قوله تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ * إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ * وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ}، وفي مواضع أُخر.
قوله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ}.
قد قدّمنا الآيات الموضحة له في سورة "الكهف" ، في الكلام على قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ}.
قوله تعالى: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}.

ج / 6 ص -161- قد قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ}.
قوله تعالى: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ}.
قد قدّمنا إضاحه، وتفسير {إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} في آخر سورة "النحل" ، في الكلام على قوله تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}.
قوله تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}.
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، وفي آخر سورة "طه" ، في الكلام على قوله تعالى: {أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى}، وغير ذلك.
قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِه}، وفي سورة "يونس" ، في الكلام على قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}، وفي سورة "الرعد" في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ}.
قوله تعالى: {ا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ}.
نادى اللَّه جلَّ وعلا عباده المؤمنين، وأكّد لهم أن أرضه واسعة، وأمرهم أن يعبدوه وحده دون غيره، كما دلّ عليه تقديم المعمول الذي هو إياي؛ كما بيّناه في الكلام على قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
والمعنى: أنهم إن كانوا في أرض لا يقدرون فيها على إقامة دينهم، أو يصيبهم فيها أذى الكفار، فإن أرض ربّهم واسعة فليهاجروا إلى موضع منها يقدرون فيه على إقامة دينهم، ويسلمون فيه من أذى الكفار، كما فعل رسول اللَّه صلى الله عليه وسلم والمسلمون.

ج / 6 ص -162- وهذا المعنى الذي دلّت عليه هذه الآية الكريمة جاء في آيات أُخر؛ كقوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا}، وقوله تعالى: {وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}.
قوله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}.
جاء معناه موضحًا في آيات أُخر؛ كقوله تعالى في سورة "آل عمران" : {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ}، وقوله: {كُلُّ مَنْ عَلَيْهَا فَانٍ}، وقوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ}.
قوله تعالى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفاً}.
قد قدّمنا معنى {وَعَمِلُوا الصَّالِحَاتِ}، موضحًا في أوّل سورة "الكهف" ،وقدّمنا معنى {لَنُبَوِّئَنَّهُمْ} في سورة "الحج" ، في الكلام على قوله تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ}، وذكرنا الآيات التي ذكرت فيها الغرف في آخر "الفرقان" ، في الكلام على قوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَة}.
قوله تعالى: {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن كثيرًا من الدواب التي لا تحمل رزقها لضعفها، أنه هو جلَّ وعلا يرزقها، وأوضح هذا المعنى في قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ}.
قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ}، إلى قوله {قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ}.
قد قدّمنا الآيات الموضحة له غاية الإيضاح في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.
{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}.

ج / 6 ص -163- قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}، إلى قوله: {تَبِيعًا}، وفي مواضع أُخر.
قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ}.
امتنّ اللَّه جلَّ وعلا في هذه الآية الكريمة على قريش، بأنه جعل لهم حرمًا آمنًا، يعني: حرم مكة، فهم آمنون فيه على أموالهم ودمائهم، والناس الخارجون عن الحرم، يتخطفون قتلاً وأسرًا.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، جاء مبيّنًا في آيات أُخر؛ كقوله تعالى في "القصص" : {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً}،وقوله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً}، وقوله تعالى: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِلنَّاسِ}، وقوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.
قوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الذين جاهدوا فيه، أنه يهديهم إلى سبل الخير والرشاد، وأقسم على ذلك بدليل اللام في قوله: {لَنَهْدِيَنَّهُمْ}.
وهذا المعنى جاء مبيّنًا في آيات أُخر؛ كقوله تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً}، وقوله تعالى: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً}، كما تقدّم إيضاحه. {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}. قد قدّمنا إيضاحه في آخر سورة "النحل" ، في الكلام على قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}.
تم بحمد تفسير سورة العنكبوت


سورة الروم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -164- بسم الله الرحمن الرحيم
 سورة الروم
قوله تعالى: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ َ}.
قوله تعالى: {وَعْدَ اللَّهِ}، مصدر مؤكّد لنفسه، لأن قوله قبله: {وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ} إلى قوله: {وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ * ِنَصْرِ اللَّهِ}، هو نفس الوعد كما لا يخفى، أي: وعد اللَّه ذلك وعدًا.
وقد ذكر جلَّ وعلا في هذه الآية الكريمة أربعة أمور:
الأول: أنه لا يخلف وعده.
والثاني: أن أكثر الناس وهم الكفار لا يعلمون.
والثالث: أنهم يعلمون ظاهرًا من الحياة الدنيا.
والرابع: أنهم غافلون عن الآخرة. وهذه الأمور الأربعة جاءت موضحة في غير هذا الموضع.
أمّا الأول منها: وهو كونه لا يخلف وعده، فقد جاء في آيات كثيرة؛ كقوله تعالى: {إنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ}. وقد بيَّن تعالى أن وعيده للكفار لا يخلف أيضًا في آيات من كتابه؛ كقوله تعالى: {قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ * مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ}.
والتحقيق: أن القول الذي لا يبدّل لديه في هذه الآية الكريمة، هو وعيده للكفار.
وكقوله تعالى: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ}، وقوله: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ}، فقوله: {حَقّ} في هاتين الآيتين، أي: وجب وثبت، فلا يمكن تخلفه بحال.

ج / 6 ص -165- وأما الثاني منها: وهو أن أكثر الناس وهم الكفار لا يعلمون، فقد جاء موضحًا في آيات كثيرة، فقد بيَّن تعالى في آيات أن أكثر الناس هم الكافرون؛ كقوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ}، وقوله تعالى: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ}، وقوله تعالى: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}، وقوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ}، وقوله تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}، إلى غير ذلك من الآيات.
وقد بيَّن جلَّ وعلا أيضًا في آيات من كتابه أن الكفار لا يعلمون؛ كقوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}، وقوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}، وقوله تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ}، وقوله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}، وقوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ}،وقوله تعالى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ}، إلى غير ذلك من الآيات.
وأمّا الثالث منها: وهو كونهم يعلمون ظاهرًا من الحياة الدنيا، فقد جاء أيضًا في غير هذا الموضع؛ كقوله تعالى: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}، أي: في الدنيا، وقوله تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ}.
وأما الرابع منها: وهو كونهم غافلين عن الآخرة، فقد جاء في آيات كثيرة؛ كقوله تعالى عنهم: {هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ * إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَيا}.
وقوله تعالى عنهم: {وَمَا نَحْنُ بِمُنْشَرِينَ}، {وَمَا نَحْنُ بِمَبْعُوثِينَ}، {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ}، والآيات في ذلك كثيرة معلومة.

ج / 6 ص -166- تنبيــه
اعلم أنه يجب على كل مسلم في هذا الزمان أن يتدبّر آية "الروم" هذه تدبّرًا كثيرًا، ويبيّن ما دلّت عليه لكل من استطاع بيانه له من الناس.
وإيضاح ذلك أن من أعظم فتن آخر الزمان التي ابتلى اللَّه بها ضعاف العقول من المسلمين، شدّة إتقان الإفرنج لأعمال الحياة الدنيا، ومهارتهم فيها على كثرتها، واختلاف أنواعها مع عجز المسلمين عن ذلك، فظنوا أن من قدر على تلك الأعمال أنه على الحق، وأن من عجز عنها متخلّف وليس على الحق، وهذا جهل فاحش، وغلط فادح. وفي هذه الآية الكريمة إيضاح لهذه الفتنة، وتخفيف لشأنها أنزله اللَّه في كتابه قبل وقوعها بأزمان كثيرة، فسبحان الحكيم الخبير ما أعلمه، وما أعظمه، وما أحسن تعليمه.
فقد أوضح جلَّ وعلا في هذه الآية الكريمة أن {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، ويدخل فيهم أصجاب هذه العلوم الدنيوية دخولاً أوليًّا، فقد نفى عنهم جلَّ وعلا اسم العلم بمعناه الصحيح الكامل، لأنهم لا يعلمون شيئًا عمّن خلقهم، فأبرزهم من العدم إلى الوجود، ورزقهم، وسوف يميتهم، ثم يحييهم، ثم يجازيهم على أعمالهم، ولم يعلموا شيئًا عن مصيرهم الأخير الذي يقيمون فيه إقامة أبديّة في عذاب فظيع دائم، ومن غفل عن جميع هذا فليس معدودًا من جنس من يعلم؛ كما دلّت عليه الآيات القرءانيّة المذكورة، ثم لما نفى عنهم جلَّ وعلا اسم العلم بمعناه الصحيح الكامل، أثبت لهم نوعًا من العلم في غاية الحقارة بالنسبة إلى غيره.
وعاب ذلك النوع المذكور من العلم، بعيبين عظيمين:
أحدهما: قلّته وضيق مجاله، لأنه لا يجاوز {ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا}، والعلم المقصور على ظاهر من الحياة الدنيا في غاية الحقارة، وضيق المجال بالنسبة إلى العلم بخالق السماواتوالأرض جلَّ وعلا، والعلم بأوامره ونواهيه، وبما يقرب عبده منه، وما يبعده عنه، وما يخلد في النعيم الأبدي والعذاب الأبدي، من أعمال الخير والشر.
والثاني منهما: هو دناءه هدف ذلك العلم، وعدم نبل غايته، لأنه لا يتجاوز الحياة الدنيا، وهي سريعة الانقطاع والزوال، ويكفيك من تحقير هذا العلم الدنيوي أن أجود

ج / 6 ص -167- أوجه الإعراب في قوله: {يَعْلَمُونَ ظَاهِراً}، أنه بدل من قوله قبله {لا يَعْلَمُونَ}، فهذا العلم كلا علم لحقارته.
قال الزمخشري في "الكشاف" : "وقوله: {يَعْلَمُونَ} بدل من قوله: {لا يَعْلَمُونَ}، وفي هذا الإبدال من النكتة أنه أبدله منه وجعله بحيث يقوم مقامه، ويسد مسدّه ليعلمك أنه لا فرق بين عدم العلم الذي هو الجهل، وبين وجود العلم الذي لا يتجاوز الدنيا.
وقوله: {ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا} يفيد أن للدنيا ظاهرًا وباطنًا فظاهرها ما يعرفه الجهال من التمتع بزخارفها، والتنعّم بملاذها، وباطنها وحقيتها أنها مجاز إلى الآخرة، يتزوّد منها إليها بالطاعة والأعمال الصالحة، وفي تنكير الظاهر أنهم لا يعلمون إلا ظاهرًا واحدًا من ظواهرها. و {هُمْ} الثانية يجوز أن يكون مبتدأ، و {غَافِلُونَ} خبره، والجملة خبر {هُمْ} الأولى، وأن يكون تكريرًا للأولى، و {غَافِلُونَ} خبر الأولى، وأية كانت فذكرها مناد على أنهم معدن الغفلة عن الآخرة، ومقرّها، ومحلّها وأنها منهم تنبع وإليهم ترجع، انتهى كلام صاحب "الكشاف" .
وقال غيره: وفي تنكير قوله: {ظَاهِراً} تقليل لمعلومهم، وتقليله يقربه من النفي، حتى يطابق المبدل منه، اهـ، ووجهه ظاهر.
واعلم أن المسلمين يجب عليهم تعلّم هذه العلوم الدنيوية، كما أوضحنا ذلك غاية الإيضاع في سورة "مريم" ، في الكلام على قوله تعالى: {أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً}، وهذه العلوم الدنيوية التي بيّنا حقارتها بالنسبة إلى ما غفل عنه أصحابها الكفار، إذا تعلّمها المسلمون، وكان كل من تعليمها واستعمالها مطابقًا لما أمر اللَّه به على لسان نبيّه صلى الله عليه وسلم، كانت من أشرف العلوم وأنفعها؛ لأنها يستعان بها على إعلاء كلمة اللَّه ومرضاته جلَّ وعلا، وإصلاح الدنيا والآخرة، فلا عيب فيها إذن؛ كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}، فالعمل في إعداد المستطاع من القوة امتثالاً لأمر اللَّه تعالى وسعيًا في مرضاته، وإعلاء كلمته ليس من جنس علم الكفار الغافلين عن الآخرة كما ترى، والآيات بمثل ذلك كثيرة، والعلم عند اللَّه تعالى.
قوله تعالى: {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ

ج / 6 ص -168- مُسَمّىً وَإِنَّ كَثِيراً مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ}.
لما بيَّن جلَّ وعلا أن أكثر الناس وهم الكفّار لا يعلمون، ثم ذكر أنهم يعلمون ظاهرًا من الحياة الدنيا، وهم غافلون، أنكر عليهم غفلتهم عن الآخرة، مع شدّة وضوع أدلّتها بقوله: {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ}، والتفكر: التأمّل والنظر العقلي، وأصله إعمال الفكر، والمتأخرون يقولون: الفكر في الاصطلاح حركة النفس في المعقولات، وأمّا حركتها في المحسوسات فهو في الاصطلاح تخييل.
وقال الزمخشري في "الكشاف" : {فِي أَنْفُسِهِمْ} ، "يحتمل أن يكون ظرفًا كأنه قيل: أو لم يحدثوا التفكر في أنفسهم، أي: في قلوبهم الفارغة من الفكر، والفكر لا يكون إلاّ في القلوب، ولكنه زيادة تصوير لحال المتفكرين؛ كقولك: اعتقده في قلبك وأضمره في نفسك وأن يكون صلة للتفكر كقولك: تفكّر في الأمر أجال فيه فكره، و {مَا خَلَقَ} متعلّق بالقول المحذوف، معناه: أو لم يتفكروا فيقولوا هذا القول. وقيل معناه: فيعلموا، لأن في الكلام دليلاً عليه {إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً}، أي: ما خلقها باطلاً وعبثًا بغير غرض صحيح، وحكمة بالغة، ولا لتبقى خالدة، وإنما خلقها مقرونة بالحق، مصحوبة بالحكمة، وبتقدير أجل مسمى لا بدّ لها أن تنتهي إليه، وهو قيام الساعة، ووقت الحساب، والثواب، والعقاب.
ألا ترى إلى قوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ}، كيف سمّى تركهم غير راجعين إليه عبثًا، والباء في قوله: {إِلَّا بِالْحَقِّ} مثلها في قولك: دخلت عليه بثياب السفر، واشترى الفرس بسرجه ولجامه، تريد: اشتراه وهو متلبس بالسرج واللجام غير منفك عنها، وكذلك المعنى: ما خلقها إلا وهي متلبسة بالحق مقترنة به.
فإن قلت: إذا جعلت في أنفسهم صلة للتفكر فما معناه؟
قلت: معناه أو لم يتفكروا في أنفسهم التي هي أقرب إليهم من غيرها من المخلوقات، وهم أعلم وأخبر بأحوالها منهم بأحوال ما عداها، فتدبّروا ما أودعها اللَّه ظاهرًا وباطنًا، من غرائب الحكم الدالَّة على التدبير دون الإهمال، وأنه لا بدّ لها من انتهاء إلى وقت يجازيها فيه الحكم الذي دبّر أمرها على الإحسان إحسانًا، وعلى الإساءة مثلها، حتى يعلموا عند ذلك أن سائر الخلائق كذلك أمرها جار على الحكمة والتدبير، وأنّه لا بدّ

ج / 6 ص -169- لها من الانتهاء إلى ذلك الوقت، والمراد بلقاء ربهم: الأجل المسمّى"، انتهى كلام صاحب "الكشاف" ، في تفسير هذه الآية.
وما دلّت عليه هذه الآية الكريمة من أن خلقه تعالى للسماواتوالأرض، وما بينهما لا يصحّ أن يكون باطلاً ولا عبثًا، بل ما خلقهما إلاّ بالحق؛ لأنه لو كان خلقهما عبثًا لكان ذلك العبث باطلاً ولعبًا، سبحانه وتعالى عن ذلك علوًّا كبيرًا، بل ما خلقهما وخلق جميع ما فيهما وما بينهما إلاّ بالحق، وذلك أنه يخلق فيهما الخلائق، ويكلّفهم فيأمرهم، وينهاهم، ويعدهم ويوعدهم، حتى إذا انتهى الأجل المسمّى لذلك بعث الخلائق، وجازاهم فيظهر في المؤمنين صفات رحمته ولطفه وجوده وكرمه وسعة رحمته ومغفرته، وتظهر في الكافرين صفات عظمته، وشدّة بطشه، وعظم نكاله، وشدّة عدله وإنصافه، دلّت عليه آيات كثيرة من كتاب اللَّه؛ كقوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ * مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ}، فقوله تعالى: {إِنَّ يَوْمَ الْفَصْلِ}، بعد قوله: {مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ}، يبيّن ما ذكرنا. وقوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ}.
فقوله تعالى: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ}، بعد قوله: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} يوضح ذلك، وقد أوضحه تعالى في قوله: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}.
وقد بيَّن جلَّ وعلا أن الذين يظنون أنه خلقهما باطلاً لا لحكمه الكفار، وهددهم على ذلك الظنّ الكاذب بالويل من النار؛ وذلك في قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}، وبيَّن جلَّ وعلا أنه لو لم يبعث الخلائق ويجازهم، لكان خلقه لهم أوّلاً عبثًا، ونزّه نفسه عن ذلك العبث سبحانه وتعالى عن كل ما لا يليق بكماله وجلاله علوًّا كبيرًا؛ وذلك في قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ * فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}.
فهذه الآيات القرءانية تدلّ على أنه تعالى ما خلق الخلق إلا بالحق، وأنه لا بدّ

ج / 6 ص -170- باعثهم، ومجازيهم على أعمالهم، وإن كان أكثر الناس لا يعلمون هذا، فكانوا غافلين عن الآخرة، كافرين بلقاء ربّهم.
وقوله تعالى في الآيات المذكورة: {وَمَا بَيْنَهُمَا}، أي: ما بين السماواتوالأرض،
يدخل فيه السحاب المسخّر بين السماء والأرض، والطير صافّات، ويقبض بين السماء والأرض والهواء الذي لا غنى للحيوان عن استنشاقه.
قوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ}، إلى قوله تعالى: {كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ}. وفي "المائدة" ، في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ}. وفي "هود" ، في الكلام على قوله تعالى: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ}. وفي "الإسراء" ، في الكلام على قوله تعالى: {وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ}، وفي غير ذلك.
وقوله تعالى في آية "الروم" هذه: {كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا}، جاء موضحًا في آيات أُخر؛ كقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}، ونحو ذلك من الآيات.
قوله تعالى: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآياتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ}.
قرأ هذا الحرف نافع وابن كثير وأبو عمرو: {كَانَ عَاقِبَةُ}، بضم التاء اسم كان، وخبرها {السُّوأَى}. وقرأه ابن عامر، وعاصم، وحمزة، والكسائي: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ}، بفتح التاء خبر {كَانَ} قدم على اسمها على حدّ قوله في "الخلاصة" :
وفي جميعها توسط الخبر أجز........................

وعلى هذه القراءة فـ{السُّوأَى} اسم {إِن كَانَ}، وإنما جرد الفعل من التاء مع أن {السُّوأَى} مؤنثة لأمرين:

ج / 6 ص -171- الأول: أن تأنيثها غير حقيقي.
والثاني: الفصل بينها وبين الفعل، كما هو معلوم. وأمّا على قراءة ضمّ التاء فوجه تجريد الفعل من التاء هو كون تأنيث العاقبة غير حقيقي فقط.
وأظهر الأقوال في معنى الآية عندي، أن المعنى على قراءة ضمّ التاء، كانت عاقبة المسيئين السوأى، وهي تأنيث الأسوإ، بمعنى: الذي هو أكثر سوءًا، أي: كانت عاقبتهم العقوبة، التي هي أسوأ العقوبات، أي: أكثرها سوءًا وهي النار أعاذنا اللَّه وإخواننا المسلمين منها.
وأمّا على قراءة فتح التاء، فالمعنى: كانت السوأى عاقبة الذين أساءوا، ومعناه واضح مما تقدم، وأن معنى قوله: {أَنْ كَذَّبُوا}، أي: كانت عاقبتهم أسوأ العقوبات لأجل أن كذبوا.
وهذا المعنى تدلّ عليه آيات كثيرة توضح أن الكفر والتكذيب، قد يؤدي شؤمه إلى شقاء صاحبه، وسوء عاقبته، والعياذ باللَّه؛ كقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً}، وقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}.
وقد أوضحنا الآيات الدالَّة على هذا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}. وفي "الأعراف" ، في الكلام على قوله تعالى: {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ}، وفي غير ذلك.
وبما ذكرنا تعلم أن قول من قال: إن {السُّوأَى} منصوب بـ{أَسَاءُوا}،أي: اقترفوا الجريمة السوأى خلاف الصواب، وكذلك قول من قال: إن {أَنْ} في قوله: {أَنْ كَذَّبُوا} تفسيرية، فهو خلاف الصواب أيضًا، والعلم عند اللَّه تعالى.
قوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ}.
قد قدّمنا الآيات الموضحة له في "البقرة" ، و "النحل" ، و "الحج" ، وغير ذلك.
قوله تعالى: {وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ}.

ج / 6 ص -172- قد قدمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ}، وفي غير ذلك.
قوله تعالى: {وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}، وفي غير ذلك.
قوله تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ * وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ}.
قد قدّمنا في سورة "النساء" ، في الكلام على قوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}، أن قوله هنا: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ}، الآيتين من الآيات التي أشير فيها إلى أوقات الصلوات الخمس، وأوضحنا وجه ذلك مع إيضاح جميع الآيات التي أشير فيها إلى أوقات الصلوات الخمس.
قوله تعالى: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}.
قد قدّمنا الآيات الموضحة له في ذكرنا براهين البعث في سورة "البقرة" ، في الكلام على قوله تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً}. وفي سورة "النحل" ، في الكلام على قوله تعالى: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ}، وفي غير ذلك.
قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "طه" ، في الكلام على قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ}، وفي غير ذلك.
قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً}.
قوله تعالى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِلْعَالِمِينَ}.

ج / 6 ص -173- قوله: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ}، قد قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْض}. وقوله: {وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ}، قد أوضح تعالى في غير هذا الموضع أن اختلاف ألوان الآدميين واختلاف ألوان الجبال، والثمار، والدواب، والأنعام، كل ذلك من آياته الدالَّة على كمال قدرته، واستحقاقه للعبادة وحده، قال تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ * وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ}، واختلاف الألوان المذكورة من غرائب صنعه تعالى وعجائبه، ومن البراهين القاطعة على أنه هو المؤثر جلَّ وعلا، وأن إسناد التأثير للطبيعة من أعظم الكفر والضلال.
وقد أوضح تعالى إبطال تأثير الطبيعة غاية الإيضاج في سورة "الرعد" : {وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ}، إلى قوله: {قَوْمٍ يَعْقِلُونَ}. وقرأ هذا الحرف حفص وحده عن عاصم: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْعَالِمِينَ} بكسر اللام، جمع عالم الذي هو ضدّ الجاهل. وقرأه الباقون: {لِلْعَالَمِينَ} بفتح اللام؛ كقوله: {رَبِّ الْعَالَمِينَ}.
قوله تعالى: {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَسْمَعُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}، وفي سورة "الفرقان" ، وغير ذلك.
قوله تعالى: {مِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً}.
قد قدّمنا ما يوضحه من الآيات مع تفسير قوله: {خَوْفًا وَطَمَعًا} في سورة "الرعد" ، في الكلام على قوله تعالى: {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً}، وسنحذف هنا بعض الإحالاث لكثرتها.

ج / 6 ص -174- قوله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ}.
قد قدّمنا إيضاجه بالقرءان في سورة "النحل" ، في الكلام على قوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ}.
قوله تعالى: {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ}.
قد قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {يَمْحَقُ اللَّهُ الرِّبا}. قوه تعالى: {يَوْمَئِذٍ يَصَّدَّعُونَ}.
أي: يتفرّقون فريقين، أحدهما: في الجنة، والثاني: في النار.
وقد دلَّت على هذا آيات من كتاب اللَّه؛ كقوله تعالى في هذه السورة الكريمة: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ * وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ}، وقوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ}، ويدلّ لهذا قوله بعده: {مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ * لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لا يُحِبُّ الْكَافِرِينَ}، وقد أشار تعالى أيضًا للتفرّق المذكور هنا في قوله تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ}.
قوله تعالى: {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى}، إلى قوله: {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ}.
قد قدّمنا الآيات الموضحة في له سورة "النمل" ، في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}.
قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً}.

ج / 6 ص -175- قد بيَّن تعالى الضعف الأول الذي خلقهم منه في آيات من كتابه، وبيَّن الضعف الأخير في آيات أُخر؛ قال في الأَوّل: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ}، وقال: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ}، وقال تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ}، وقال: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ * خُلِقَ مِنْ مَاءٍ دَافِقٍ}، وقال: {كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ}، إلى غير ذلك من الآيات.
وقال في الضعف الثاني: {مِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ}، وقال: {وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ}، إلى غير ذلك من الآيات. وأشار إلى القوة بين الضعفين في آيات من كتابه؛ كقوله: {فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ}، وإطلاقه نفس الضعف، على ما خلق الإنسان منه، قد أوضحنا وجهه في سورة "الأنبياء" ، في الكلام على قوله تعالى: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ}. وقرأ عاصم وحمزة: {مّن ضَعْفٍ} في المواضع الثلاثة المخفوضين والمنصوب بفتح الضاد في جميعها، وقرأ الباقون بالضمّ.
واختار حفص القراءة بالضم وفاقًا للجمهور؛ للحديث الوارد عن ابن عمر عن النبيّ صلى الله عليه وسلم، من طريق عطية العوفي -أنه أعني ابن عمر- قرأ عليه صلى الله عليه وسلم: {مّن ضَعْفٍ} بفتح الضاد، فردّ عليه صلى الله عليه وسلم، وأمره أن يقرأها بضم الضاد، والحديث رواه أبو داود والترمذي وحسّنه، ورواه غيرهما، والعلم عند اللَّه تعالى.
قوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "يونس" ، في الكلام على قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ}، وفي غير ذلك.
قوله تعالى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفار إذا بعثوا يوم القيامة، وأقسموا أنهم ما لبثوا غير ساعة يقول لهم الذين أُوتوا العلم والإيمان، ويدخل فيهم الملائكة، والرسل،

ج / 6 ص -176- والأنبياء، والصالحون: واللَّه لقد لبثتم في كتاب اللَّه إلى يوم البعث، فهذا يوم البعث، ولكنكم كنتم لا تعلمون.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة جاء موضحًا في سورة "يس" على أصحّ التفسيرين، وذلك في قوله تعالى: {قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا}.
والتحقيق أن هذا قول الكفار عن البعث، والآية تدلّ دلالة لا لبس فيها، على أنهم ينامون نومة قبل البعث، كما قاله غير واحد، وعند بعثهم أحياء من تلك النومة التي هي نومة موت يقول لهم الذين أوتوا العلم والإيمان: {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ}، أي: هذا البعث بعد الموت، الذي وعدكم الرحمن على ألسنة رسله، وصدق المرسلون في ذلك، كما شاهدتموه عيانًا، فقوله في "يس" : {هَذَا مَا وَعَدَ الرَّحْمَنُ}، قول الذين أوتوا العلم والإيمان، على التحقيق، وقد اختاره ابن جرير، وهو مطابق لمعنى قوله: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ}.
والتحقيق أن قوله هذا إشارة إلى ما وعد الرحمن وأنها من كلام المؤمنين، وليست إشارة إلى المرقد في قول الكفار: {مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا}، وقوله: {فِي كِتَابِ اللَّهِ} ، أي: فيما كتبه وقدره وقضاه. وقال بعض العلماء: أن قوله: {هَذَا مَا وَعَدَ الرَّحْمَنُ}، من قول الكفار، ويدلّ له قوله في "الصافّات" : {وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ * هَذَا يَوْمُ الْفَصْلِ}.
قوله تعالى: {وَلا هُمْ يُسْتَعْتَبُونَ}.
قد قدّمنا ما فيه من اللغات، والشواهد العربية في سورة "النحل" ، في الكلام على قوله تعالى: {أمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ}.
قوله تعالى: {وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ}، وفي سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَقَالُوا لَنْ نُؤْمِنَ

ج / 6 ص -177- لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً}، وفي سورة "يونس" ، في الكلام على قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ} الآية (01/69)، وفي غير ذلك.
قوله تعالى: {وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}.
قد قدمنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}، أن اللَّه تعالى قد بيَّن في بعض الآيات القرءانية أنه يخاطب النبيّ صلى الله عليه وسلم بخطاب لا يريد به نفس رسول اللَّه صلى الله عليه وسلم، وإنما يريد به التشريع.
وبيَّنا أن من أصرح الآيات في ذلك قوله تعالى مخاطبًا له صلى الله عليه وسلم: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ}، ومعلوم أن والديه قد ماتا قبل نزول: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا}، بزمن طويل، فلا وجه البتّة لاشتراط بلوغهما، أو بلوغ أحدهما الكبر عنده، بل المراد تشريع برّ الوالدين لأُمّته، بخطابه صلى الله عليه وسلم.
واعلم أن قول من يقول: إن الخطاب في قوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا}، لمن يصح خطابه من المكلّفين، وأنه كقول طرفة بن العبد:

ستبدى لك الأيام ما كنت جاهلاً

خلاف الصواب.
والدليل على ذلك قوله بعد ذكر المعطوفات، على قوله: {فَلا تَقُلْ لَهُمَا أُفٍّ}، {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}، ومعلوم أن قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ} خطاب له صلى الله عليه وسلم، كما ترى. وذكرنا بعض الشواهد العربية على خطاب الإنسان، مع أن المراد بالخطاب في الحقيقة غيره.
وبهذا تعلم أن مثل قوله تعالى: {وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}، وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}، وقوله: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً}، وقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، يراد به التشريع لأُمّته؛

ج / 6 ص -178- لأنه صلى الله عليه وسلم معصوم من ذلك الكفر الذي نهى عنه.
فـائــدة
روى من غير وجه أن أمير المؤمنين علي بن أبي طالب رضي اللَّه عنه ناداه رجل من الخوارج في صلاة الفجر، فقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}، فأجابه عليّ رضي اللَّه عنه وهو في الصّلاة: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}.
تم بحمد الله تفسير سورة الروم


سورة لقمان - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -179- بسم الله الرحمن الرحيم
 سورة لقمان
 قوله تعالى: {الم * تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ}.
قد قدّمنا الآيات الموضحة لقوله: {هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ}، في أوّل سورة "البقرة" ، في الكلام على قوله تعالى: {الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ}.
قوله تعالى:{وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكافر إذا تتلى عليه آيات اللَّه، وهي هذا القرءان العظيم: {وَلَّى مُسْتَكْبِراً}، أي: متكبّرًا عن قبولها، كأنه لم يسمعها {كَأَنَّ فِي أُذُنَيْهِ وَقْراً}، أي: صممًا وثقلاً مانعاً له من سماعها، ثم أمر نبيّه صلى الله عليه وسلم أن يبشّره بالعذاب الأليم.
وقد أوضح جلَّ وعلا هذا المعنى في آيات كثيرة؛ كقوله تعالى: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ * مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ}، وقد قال تعالى هنا: {كَأَنَّ فِي أُذُنَيْهِ وَقْراً}، على سبيل التشبيه، وصرّح في غير هذا الموضع أنه جعل في أذنيه الوقر بالفعل في قوله: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}، والظاهر أن الوقر المذكور على سبيل التشبيه الوقر الحسّي؛ لأن الوقر المعنوي يشبه الوقر الحسّي والوقر المجعول على آذانهم بالفعل، هو الوقر المعنوي المانع من سماع الحقّ فقط، دون سماع غيره، والعلم عند اللَّه تعالى.

ج / 6 ص -180- قوله تعالى: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا}.
قد قدّمنا إيضاحه بالآيات القرءانيّة في أوّل سورة "الرعد" ، في الكلام على قوله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا}.
قوله تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ}، وفي أوّل سورة "الفرقان" .
قوله تعالى: {وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
دلّت هذه الآية الكريمة على أن الشّرك ظلم عظيم.
وقد بيَّن تعالى ذلك في آيات أُخر؛ كقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، وقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، وقد ثبت في الصحيح عن النبيّ صلى الله عليه وسلم أنه فسّر الظلم في قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}، بأنه الشرك، وبيَّن ذلك بقوله هنا: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، وقد أوضحنا هذا سابقًا.
قوله تعالى: {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ}.
معناه: لا تتكبّر على الناس، ففي الآية نهي عن التكبّر على الناس، والصعر: الميل، والمتكبّر يميل وجهه عن الناس، متكبّرًا عليهم، معرضًا عنهم، والصعر: الميل، وأصله: داء يصيب البعير يلوي منه عنقه، ويطلق على المتكبّر يلوي عنقه ويميل خدّه عن الناس تكبّرًا عليهم، ومنه قول عمرو بن حني التغلبي:

وكنّا إذا الجبار صعّر خدّه أقمنا له من ميله فتقوّما

قول أبي طالب:

وكنّا قديمًا لا نقرّ ظلامة إذا ما ثنوا صعر الرءُوس نقيمها

ج / 6 ص -181- ومن إطلاق الصعر على الميل، قول النمر بن تولب العلكيّ:

إنا أتيناك وقد طال السفر نقود خيلاً ضمّرًا فيها صعر

وإذا علمت أن معنى قوله: {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ}، لا تتكبّر عليهم.
فاعلم أنّا قدّمنا في سورة "الأعراف" ، في الكلام على قوله تعالى: {فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ}، الآيات القرءانية الدالَّة على التحذير من الكبر المبيّنة لكثرة عواقبه السيّئة، وأوضحنا ذلك مع بعض الآيات الدالَّة على حسن التواضع، وثناء اللَّه على المتواضعين.
قوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً}.
قد قدّمنا إيضاحه وتفسير الآية في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً}.
قوله تعالى: {وَاقْصِدْ فِي مَشْيِكَ}.
قد قدّمنا الآيات الموضحة له في مواضع؛ كقوله: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً}، وقوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً}.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً}.
قد قدّمنا إيضاحه في أوّل سورة "الحجّ" .
وكذلك قوله تعالى : {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ}.
قدّمنا الآيات الموضحة له أيضًا في أوّل سورة "الحجّ" ، في الكلام على قوله تعالى: {كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}.
قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.

ج / 6 ص -182- قوله تعالى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ}.
قد قدّمنا إيضاحه في سورة "الكهف" ، في الكلام على قوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي}.
قولهةتعالى: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ}.
قد قدّمنا إيضاحه في أوّل سورة "البقرة" ، في الكلام على قوله تعالى: {كَذ كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ}.
قوله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}، وفي "الأنعام" ، في الكلام على قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ َ * بَلْ إِيَّاهُ تَدْعُونَ}، وفي غير ذلك.
قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}.
قد قدّمنا في سورة "الأنعام" ، أن هذه الخمسة المذكورة في خاتمة سورة "لقمان" ، أنها هي مفاتح الغيب المذكورة في قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، وأن النبيّ صلى الله عليه وسلم أوضح ذلك بالسنّة الصحيحة.
تم بحمدالله تفسير سورة لقمان


سورة السجدة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -183- بسم الله الرحمن الرحيم
 سورة السجدة
قوله تعالى: {أمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ}.
قد قدّمنا إيضاحه في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه يدبّر الأمر من السماء إلى الأرض، وأنه يعرج إليه في يوم كان مقداره ألف سنة.
وأشار تعالى إلى هذا المعنى في قوله: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ}، وقد بيَّن في سورة "الحجّ" ، أن اليوم عنده تعالى كألف سنة مما يعدّه الناس، وذلك في قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ}، وقد قال تعالى في سورة "سأل سائل" : {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}.
وقد ذكرنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، الجمع بين هذه الآيات من وجهين:
الأول: هو ما أخرجه ابن أبي حاتم، من طريق سماك، عن عكرمة، عن ابن عباس من أن يوم الألف في سورة "الحجّ" ، هو أحد الأيام الستّة التي خلق اللَّه فيها السماواتوالأرض، ويوم الألف في سورة "السجدة" ، هو مقدار سير الأمر وعروجه إليه تعالى، ويوم الخمسين ألفًا هو يوم القيامة.

ج / 6 ص -184- الوجه الثاني: أن المراد بجميعها يوم القيامة، وأن الاختلاف باعتبار حال المؤمن والكافر، ويدلّ لهذا الوجه قوله تعالى: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ}، وقوله تعالى: {الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ}.
وقد أوضحنا هذا الوجه في سورة "الفرقان" ، في الكلام على قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}، وقد ذكرنا في "دفع إيهام الاضطراب عن آيات الكتاب" : أن أبا عبيدة روى عن إسماعيلبن إبراهيم، عن أيّوب، عن ابن أبي مليكة أنه حضر كلاًّ من ابن عباس وسعيد بن المسيّب سئل عن هذه الآيات، فلم يدرِ ما يقول فيها، ويقول: لا أدري.
قوله تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}.
ظاهر هذه الآية الكريمة أن الذي يقبض أرواح الناس ملك واحد معين، وهذا هو المشهور، وقد جاء في بعض الآثار أن اسمه عزرئيل.
وقد بيَّن تعالى في آيات أُخر أن الناس تتوفّاهم ملائكة لا ملك واحد؛ كقوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ}، وقوله تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ}، وقوله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ}، وقوله تعالى: {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}، إلى غير ذلك من الآيات.
وإيضاح هذا عند أهل العلم: أن الموكل بقبض الأرواح ملك واحد، هو المذكور هنا، ولكن له أعوان يعملون بأمره ينتزعون الروح إلى الحلقوم، فيأخذها ملك الموت، أو يعينونه إعانة غير ذلك.
وقد جاء في حديث البراء بن عازب الطويل المشهور: أن النبيّ صلى الله عليه وسلم ذكر فيه: "أن ملك الموت إذا أخذ روح الميت أخذها من يده بسرعة ملائكة فصعدوا بها إلى السماء" ، وقد بيَّن فيه صلى الله عليه وسلم ما تعامل به روح المؤمن وروح الكافر بعد أخذ الملائكة له من ملك الموت حين يأخذها من البدن، وحديث البراء المذكور صححه غير واحد، وأوضح ابن القيّم في كتاب "الروح" ، بطلان تضعيف ابن حزم له.

ج / 6 ص -185- والحاصل: أن حديث البراء المذكور، دلَّ على أن مع ملك الموت ملائكة أخرين يأخذون من يده الروح، حين يأخذه من بدن الميّت. وأمّا قوله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا}، فلا إشكال فيه؛ لأن الملائكة لا يقدرون أن يتوفّوا أحدًا إلاّ بمشيئته جلَّ وعلا: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً}.
فتحصل: أن إسناد التوفي إلى ملك الموت في قوله هنا: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}، لأنه هو المأمور بقبض الأرواح، وأن إسناده للملائكة في قوله تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ}، ونحوها من الآيات؛ لأن لملك الموت أعوانًا يعملون بأمره، وأن إسناده إلى اللَّه في قوله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا}، لأن كل شىء كائنًا ما كان لا يكون إلا بقضاء اللَّه وقدره، والعلم عند اللَّه تعالى.
قوله تعالى: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ}، وفي سورة "مريم" ، في الكلام على قوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}.
قوله تعالى: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "يونس" ، في الكلام على قوله تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً}.
قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ}.
قد قدّمنا الآيات الموضحة له مع بيان الآيات الدالَّة على العواقب السيّئة الناشئة عن الإعراض، عن التذكير بآيات اللَّه في سورة "الكهف" ، في الكلام على قوله تعالى: {وَمَنْ

ج / 6 ص -186- أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ}.
قوله تعالى: {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ}.
قد قدّمنا بعض الآيات الموضحة له في آخر سورة "مريم" ، في الكلام على قوله تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزاً}.
قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "طه" ، في الكلام على قوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى}، وقد أوضحنا تفسير الأرض الجرز مع بعض الشواهد العربية في سورة "الكهف" ، في الكلام على قوله تعالى: {وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً}.
قوله تعالى: {وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ}.
أظهر أقوال أهل العلم عندي هو أن الفتح في هذه الآية الكريمة هو الحكم والقضاء، وقد قدّمنا أن الفتاح: القاضي، وهي لغة حميرية قديمة، والفتاحة: الحكم والقضاء، ومنه قوله:

ألا من مبلغ عمرًا رسولا بأني عن فتاحتكم غني

وقد جاءت آيات تدلّ على أن الفتح الحكم؛ كقوله تعالى عن نبيّه شعيب: {عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ}،أي: احكم بيننا بالحق، وأنت خير الحاكمين.
وقوله تعالى عن نبيّه نوح: {قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ * فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً}، أي: احكم بيني وبينهم حكمًا. وقوله تعالى: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ}، وقوله تعالى: {إِنْ تَسْتَفْتِحُوا

ج / 6 ص -187- فَقَدْ جَاءَكُمُ الْفَتْحُ}، أي: إن تطلبوا الحكم بهلاك الظالم منكم، ومن النبيّ صلى الله عليه وسلم فقد جاءكم الفتح، أي: الحكم بهلاك الظالم وهو هلاكهم يوم بدر؛ كما قاله غير واحد. وقد ذكروا أنهم لما أرادوا الخروج إلى بدر، جاء أبو جهل، وتعلّق بأستار الكعبة، وقال: اللَّهمّ إنا قطان بيتك نسقي الحجيج، ونفعل ونفعل، وإن محمّدًا قطع الرحم وفرّق الجماعة، وعاب الدّين، وشتم الآلهة، وسفّه أحلام الآباء، اللهم أهلك الظالم منّا ومنه، فطلب الحكم على الظالم، فجاءهم الحكم على الظالم فقتلوا ببدر، وصاروا إلى الخلود في النار، إلى غير ذلك من الآيات.
وعلى قول من قال من أهل العلم: إن المراد بالفتح في الآية الحكم والقضاء بينهم يوم القيامة، فلا إشكال في قوله تعالى: {قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ}، وعلى القول بأن المراد بالفتح في الآية الحكم بينهم في الدنيا بهلاك الكفّار، كما وقع يوم بدر. فالظاهر أن معنى قوله تعالى: {قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ}، أي: إذا عاينوا الموت وشاهدوا القتل، بدليل قوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ}، وقوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ}، وقوله تعالى في فرعون: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ * آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}. ولا يخفى أن قول من قال من أهل العلم: إن الفتح في هذه الآية فتح مكّة أنه غير صواب، بدليل قوله تعالى: {قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ} ومعلوم أن فتح مكّة لا يمنع انتفاع المؤمن في وقته بإيمانه، كما لا يخفى.
قوله تعالى: {وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ}.
جاء معناه موضحًا في آيات أُخر؛ كقوله تعالى: {أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ * قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ}، ومعلوم أن التربّص هو الانتظار. وقوله تعالى: {قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ}، إلى غير ذلك من الآيات.
تم بحمد الله تفسير سورة السجدة


سورة الأحزاب - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -188- بسم الله الرحمن الرحيم
سورة الأحزاب
 قوله تعالى: {يا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}.
قد قدّمنا الآيات الموضحة لمثله في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، وما دلّت عليه آية "الأحزاب" هذه، من أن الخطاب الخاص لفظه بالنبيّ صلى الله عليه وسلم يشمل حكمه جميع الأُمّة، قد قدّمنا الآيات الموضحة له في سورة "المائدة" ، في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ}.
قوله تعالى: {وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ}.
في هذه الحرف أربع قراءات سبعية: قرأه عاصم وحده: {تُظَاهِرُونَ} بضم التاء وتخفيف الظاء بعدها ألف فهاء مكسورة مخفّفة، وقرأه حمزة والكسائي: {تَظَاهَرُونَ} بفتح التاء بعدها ظاء مفتوحة مخفّفة، فألف فهاء مفتوحة مخفّفة، وقرأه ابن عامر وحده كقراءة حمزة والكسائي، إلاّ أن ابن عامر يشدّد الظاء، وهما يخفّفانها. وقرأه نافع، وابن كثير وأبو عمرو: {تَظَّهَّرُونَ} بفتح التاء بعدها ظاء فهاء مفتوحتان مشدّدتان بدون ألف، فقوله تعالى: {تُظَاهِرُونَ}، على قراءة عاصم مضارع ظاهر بوزن فاعل، وعلى قراءة حمزة والكسائي، فهو مضارع تظاهر بوزن تفاعل حذفت فيه إحدى التاءين على حدّ قوله في "الخلاصة" :

وما بتاءين ابتدى قد يقتصر فيه على تا كتبين العبر

فالأصل على قراءة الأخوين تتظاهرون، فحذفت إحدى التاءين. وعلى قراءة ابن عامر، فهو مضارع تظاهر أيضًا، كقراءة حمزة والكسائي، إلاّ أن إحدى التاءين أدغمت في الظاء ولم تحذف، وماضيه اظاهر كـ {ادَّارَكَ}، و {اثَّاقَلْتُمْ}، و {ادَّارَأْتُمْ}، بمعنى تدارك، الخ.

ج / 6 ص -189- وعلى قراءة نافع وابن كثير وأبي عمرو، فهو مضارع تظهر على وزن تفعل، وأصله تتظهرون بتاءين، فأدغمت إحدى التاءين في الظاء، وماضيه: اظهر، نحو: {اطَّيَّرْنَا} {وَازَّيَّنَتْ}، بمعنى: تطيّرنا، وتزينت؛ كما قدّمنا إيضاحه في سورة "طه" ،في الكلام على قوله تعالى: {فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ}، فعلم مما ذكرنا أن قولهم ظاهر من امرأته، وتظاهر منها، وتظهر منها كلها بمعنى واحد، وهو أن يقول لها: أنت عليّ كظهر أُمّي، يعني: أنها حرام عليه، وكانوا يطلقون بهذه الصيغة في الجاهلية.
وقد بيَّن اللَّه جلَّ وعلا في قوله هنا: {وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ}، أن من قال لامرأته: أنت عليّ كظهر أُمي، لا تكون أُمًّا له بذلك، ولم يزد هنا على ذلك، ولكنه جلَّ وعلا أوضح هذا في سورة "المجادلة" ، فبيَّن أن أزواجهم اللائي ظاهروا منهن لسن أُمّهاتهم، وأن أُمّهاتهم هنَّ النساء التي ولدنهم خاصة دون غيرهن، وأن قولهم: أنت عليّ كظهر أُمّي، منكر من القول وزور.
وقد بيَّن الكفارة اللازمة في ذلك عند العود، وذلك في قوله تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ * وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ}.
فقوله تعالى في آية "الأحزاب" هذه: {وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ}، كقوله تعالى في سورة "المجادلة" : {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ}، وقد رأيت ما في سورة "المجادلة" ، من الزيادة والإيضاح لما تضمّنته آية "الأحزاب" هذه.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: قد علمت من القرءان أن الإقدام على الظهار من الزوجة حرام حرمة شديدة؛ كما دلَّ عليه قوله تعالى: {وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً}، فما صرّح

ج / 6 ص -190- اللَّه تعالى بأنّه منكر وزور فحرمته شديدة، كما ترى. وبيّن كونه كذبًا وزورًا، بقوله: {مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ}، وقوله تعالى: {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ}.
وأشار بقوله تعالى: {وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ}، أن من صدر منه منكر الظهار وزوره، إن تاب إلى اللَّه من ذلك توبة نصوحًا غفر له ذلك المنكر والزور وعفا عنه، فسبحانه ما أكرمه وما أحلمه.
المسألة الثانية: في بيان العود الذي رتّب اللَّه عليه الكفارة، في قوله: {ثُمَّ يَعُودُونَ لِمَا قَالُواْ فَتَحْرِيرُ رَقَبَةٍ مّن قَبْلِ أَن يَتَمَاسَّا}، وإزالة إشكال في الآية.
اعلم أن هذه المسألة قد بيّناها في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، وسنذكر هنا كلامنا المذكور فيه تتميمًا للفائدة.
ففي "دفع إيهام الاضطراب" ، ما نصّه: قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، لا يخفى أن ترتيبه تعالى الكفارة بالعتق على الظهار والعود معًا يفهم منه أن الكفارة لا تلزم إلا بالظهار والعود معًا، وقوله تعالى: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} صريح في أن التكفير يلزم كونه من قبل العود إلى المسيس.
اعلم أوّلاً: أن ما رجحه ابن حزم من قول داود الظاهري، وحكاه ابن عبد البرّ عن بكير بن الأشجّ والفراء وفرقة من أهل الكلام، وقال به شعبة: من أن معنى: {ثُمَّ يَعُودُونَ لِمَا قَالُوا} هو عودهم إلى لفظ الظهار، فيكرّرونه مرة أخرى قول باطل، بدليل أن النبيّ صلى الله عليه وسلم لم يستفصل المرأة التي نزلت فيها آية الظهار،
هل كرّر زوجها صيغة الظهار أو لا؟ وترك الاستفصال ينزل منزلة العموم في الأقوال، كما تقدّم مرارًا.
والتحقيق: أن الكفارة ومنع الجماع قبلها، لا يشترط فيهما تكرير صيغة الظهار، وما زعمه بعضهم أيضًا من أن الكلام فيه تقديم وتأخير، وتقديره: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، سالمين من الإثم بسبب الكفارة غير صحيح أيضًا، لما تقرّر في الأصول من وجوب الحمل على بقاء الترتيب، إلا لدليل. وإليه الإشارة بقول صاحب "مراقي السعود" :

كذاك تريب لإيجاب العمل بما له الرجحان مما يحتمل

ج / 6 ص -191- وسنذكر إن شاء اللَّه الجواب عن هذا الإشكال على مذاهب الأئمّة الأربعة، رضي اللَّه عنهم وأرضاهم.
فنقول وباللَّه تعالى نستعين: معنى العود عند مالك فيه قولان، تؤوّلت المدونة على كل واحد منهما، وكلاهما مرجّح.
الأول: أنه العزم على الجماع فقط.
الثاني: أنه العزم على الجماع وإمساك الزوجة معًا، وعلى كلا القولين فلا إشكال في الآية.
لأن المعنى حينئذ: والذين يظاهرون من نسائهم، ثم يعزمون على الجماع أو عليه مع الإمساك، فتحرير رقبة من قبل أن يتماسّا فلا منافاة بين العزم على الجماع، أو عليه مع الإمساك، وبين الإعتاق قبل المسيس.
وغاية ما يلزم على هذا القول حذف الإرادة، وهو واقع في القرءان؛ كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ}، أي: أردتم القيام إليها، وقوله تعالى: {إِذَا قَرَأْتَ الْقُرْآنَ}، أي: أردت قراءته {فَاسْتَعِذْ بِاللَّهِ}.
ومعنى العود عند الشافعي: أن يمسكها بعد المظاهرة زمانًا يمكنه أن يطلقها فيه فلا يطلّق، وعليه فلا إشكال في الآية أيضًا؛ لأن إمساكه إياها الزمن المذكور، لا ينافي التكفير قبل المسيس، كما هو واضح.
ومعنى العود عند أحمد: هو أن يعود إلى الجماع أو يعزم عليه. أمّا العزم، فقد بيّنا أنه لا إشكال في الآية على القول به، وأمّا على القول بأنه الجماع.
فالجواب: أنه إن ظاهر وجامع قبل التكفير يلزمه الكفّ عن المسيس مرة أخرى حتى يكفّر، ولا يلزم من هذا جواز الجماع الأوّل قبل التكفير؛ لأن الآية على هذا القول، إنما بيّنت حكم ما إذا وقع الجماع قبل التكفير، وأنه وجوب التكفير قبل مسيس آخر، وأمّا الإقدام على المسيس الأوّل، فحرمته معلومة من عموم قوله تعالى: {مّن قَبْلِ أَن يَتَمَاسَّا}.
ومعنى العود عند أبي حنيفة رحمه اللَّه تعالى: هو العزم على الوطء، وعليه فلا

ج / 6 ص -192- إشكال كما تقدم. وما حكاه الحافظ ابن كثير رحمه اللَّه تعالى في تفسيره عن مالك، من أنه حكى عنه أن العود الجماع، فهو خلاف المعروف من مذهبه، وكذلك ما حكاه عن أبي حنيفة من أن العود هو العود إلى الظهار بعد تحريمه، ورفع ما كان عليه أمر الجاهلية، فهو خلاف المقرّر في فروع الحنفيّة من أنه العزم على الوطء؛ كما ذكرنا. وغالب ما قيل في معنى العود راجع إلى ما ذكرنا من أقوال الأئمّة رحمهم اللَّه.
وقال بعض العلماء: المراد بالعود الرجوع إلى الاستمتاع بغير الجماع، والمراد بالمسيس في قوله: {مّن قَبْلِ أَن يَتَمَاسَّا}، خصوص الجماع وعليه فلا إشكال، ولا يخفى عدم ظهور هذا القول.
والتحقيق: عدم جواز الاستمتاع بوطء أو غيره قبل التكفير، لعموم قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، وأجاز بعضهم الاستمتاع بغير الوطء، قائلاً: إن المراد بالمسيس في قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، نفس الجماع لا مقدّماته، وممن قال بذلك: الحسن البصري، والثوري، وروي عن الشافعي في أحد القولين.
وقال بعض العلماء: اللام في قوله: {لِمَا قَالُوا}، بمعنى: في، أي: يعودون فيما قالوا بمعنى يرجعون فيه؛ كقوله صلى الله عليه وسلم: "الواهب العائد في هبته" الحديث، وقيل: اللام بمعنى: عن، أي: يعودون عمّا قالوا، أي: يرجعون عنه، وهو قريب مما قبله.
قال مقيّده -عفا اللَّه عنه وغفر له- : الذي يظهر لي واللَّه تعالى أعلم: أن العود له مبدأ ومنتهى، فمبدؤه العزم على الوطء ومنتهاه الوطء بالفعل، فمن عزم على الوطء فقد عاد بالنيّة، فتلزمه الكفّارة لإباحة الوطء، ومن وطء بالفعل تحتم في حقه اللزوم، وخالف بالإقدام على الوطء قبل التكفير.
ويدلّ لهذا قوله صلى الله عليه وسلم لما قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار"، قالوا: يا رسول اللَّه قد عرفنا القاتل، بما بال المقتول؟ قال: "إنه كان حريصًا على قتل صاحبه"، فبيّن أن العزم على الفعل عمل يؤاخذ به الإنسان.
فإن قيل: ظاهر الآية المتبادر منها يوافق قول الظاهرية، الذي قدمنا بطلانه؛ لأن الظاهر المتبادر من قوله: {لِمَا قَالُوا}، أنه صيغة الظهار، فيكون العود لها تكريرها مرة أخرى.

ج / 6 ص -193- فالجواب: أن المعنى {لِمَا قَالُوا}: أنه حرام عليهم، وهو الجماع، ويدلّ لذلك وجود نظيره في القرءان، في قوله تعالى: {وَنَرِثُهُ مَا يَقُولُ}، أي: ما يقول إنه يؤتاه من مال وولد في قوله: {لَأُوتَيَنَّ مَالاً وَوَلَداً}، وما ذكرنا من أن من جامع قبل التكفير، يلزمه الكفّ عن المسيس مرّة أخرى، حتى يكفّر، هو التحقيق خلافًا لمن قال: تسقط الكفارة بالجماع قبل المسيس؛ كما روي عن الزهري، وسعيد بن جبير، وأبي يوسف. ولمن قال: تلزم به كفارتان؛ كما روي عن عبد اللَّه بن عمرو بن العاص، وذكره بعضهم عن عمرو بن العاص، وعبد الرحمن بن مهدي. ولمن قال: تلزمه ثلاث كفارات؛ كما رواه سعيد بن منصور، عن الحسن، وإبراهيم، والعلم عند اللَّه تعالى. انتهى بطوله من "دفع إيهام الاضطراب عن آيات الكتاب" .
المسألة الثالثة: أظهر قولي أهل العلم عندي أنه لو قال لها: أنت عليّ كظهر ابنتي، أو أختي، أو جدتي، أو عمتي، أو أُمي من الرضاع، أو أختي من الرضاع، أو شبّهها بعضو آخر غير الظهر، كأن يقول: أنت عليّ كرأس ابنتي أو أختي الخ، أو بطن من ذكر، أو فرجها، أو فخذها أن ذلك كله ظهار، إذ لا فرق في المعنى بينه وبين: أنت عليّ كظهر أُمي؛ لأنه في جميع ذلك شبه امرأته بما هي في تأبيد الحرمة كأُمّه، فمعنى الظهار محقق الحصول في ذلك.
قال ابن قدامة في "المغني" : "وهذا قول أكثر أهل العلم، منهم: الحسن، وعطاء، وجابر بن زيد، والشعبي، والنخعي، والزهري، والثوري، والأوزاعي، ومالك، وإسحاق، وأبو عبيد، وأبو ثور، وأصحاب الرأي، وهو جديد قولي الشافعي. وقال في القديم: لا يكون الظهار إلاّ بأُمّ أو جدّة، لأنها أُمّ أيضًا؛ لأن اللفظ الذي ورد به القرءان مختصّ بالأم، فإذا عدل عنه لم يتعلّق به ما أوجبه اللَّه تعالى فيه، ولنا أنهنّ محرمات بالقرابة، فأشبهن الأم. فأمّا الآية فقد قال فيها: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً}، وهذا موجود في مسألتنا، فجرى مجراه، وتعليق الحكم بالأم لا يمنع ثبوت الحكم في غيرها، إذا كانت مثلها.
الضرب الثالث: أن يشبّهها بظهر من تحرم عليه على التأبيد سوى الأقارب، كالإمهات المرضعات والأخوات من الرضاعة، وحلائل الآباء، والأبناء، وأُمّهات النساء، والربائب اللاّتي دخل بأمهنّ فهو ظهار أيضًا، والخلاف فيها كالتي قبلها، ووجه المذهبين

ج / 6 ص -194- ما تقدم، ويزيد في الأُمّهات المرضعات دخولها في عموم الأمّهات فتكون داخلة في النصّ، وسائرهن في معناها، فثبت فيهن حكمها"، انتهى من "المغني" ، وهو واضح كما ترى.
فرعان يتعلقان بهذه المسألة
الأول: اعلم أن أهل العلم اختلفوا فيما إذا شبّه امرأته بظهر من تحرم عليه تحريمًا مؤقّتًا، كأخت امرأته، وعمّته وكالأجنبية، فقال بعض أهل العلم: هو ظهار وهو قول أصحاب مالك، وهو عندهم من نوع الكناية الظاهرة، وهو إحدى الروايتين عن أحمد، واختارها الخرقي. والرواية الأخرى عن أحمد: أنه ليس بظهار، وهو مذهب أبي حنيفة، والشافعي.
وحجّة القول الأوّل: أنه شبّه امرأته بمحرمة، فأشبه ما لو شبّهها بالأُم، لاشتراك الجميع في التحريم؛ لأن مجرّد قوله: أنت عليّ حرام، إذا نوى به الظهار، يكون ظهارًا على الأظهر، والتشبيه بالمحرمة تحريم، فيكون ظهارًا.
وحجّة القول الثاني: أن التي شبّه بها امرأته، ليست محرمة على التأبيد، فلا يكون لها حكم ظهر الأُمّ إلا إن كان تحريمها مؤبّدًا كالأم، ولما كان تحريمها غير مؤبّد كان التشبيه بها ليس بظهار، كما لو شبّهها بظهر حائض، أو محرمة من نسائه، وأجاب المخالفون عن هذا: بأن مجرد التشبيه بالمحرمة يكفي في الظهار لدخوله في عموم قوله: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً}، قالوا: وأما الحائض، فيباح الاستمتاع بها في غير الفرج، والمحرمة يحلّ له النظر إليها ولمسها من غير شهوة، وليس في وطء واحدة منهما حدّ بخلاف مسألتنا، انتهى من "المغني" ، مع تصرّف يسير لا يخلّ بالمعنى.
وقال صاحب "المغني" : "واختار أبو بكر: أن الظهار لا يكون إلا من ذوات المحرم من النساء، قال: فبهذا أقول.
وقال بعض العلماء: إن شبّه امرأته بظهر الأجنبية، كان طلاقًا. قاله بعض المالكية، اهـ.
قال مقيّده -عفا اللَّه عنه وغفر له- : أظهر أقوال أهل العلم عندي وأجراها على الأصول، هو قول من قال: إنه يكون مظاهرًا، ولو كانت التي شبّه امرأته بظهرها غير مؤبدة

ج / 6 ص -195- التحريم، إذ لا حاجة لتأبيد التحريم؛ لأن مدار الظهار على تحريم الزوجة بواسطة تشبيهها بمحرمة، وذلك حاصل بتشبيهها بامرأة محرمة في الحال، ولو تحريمًا مؤقّتًا لأن تحريم الزوجة حاصل بذلك في قصد الرجل، والعلم عند اللَّه تعالى.
الفرع الثاني: في حكم ما قال لها: أنت عليّ كظهر أبي أو ابني أو غيرهما من الرجال، لا أعلم في ذلك نصًّا من كتاب ولا سنّة، والعلماء مختلفون فيه. فقال بعضهم: لا يكون مظاهرًا بذلك، قال ابن قدامة في "المغني" : وهو قول أكثر العلماء، لأنه شبيه بما ليس بمحل للاستمتاع، فأشبه ما لو قال: أنت عليّ كمال زيد، وهل فيه كفارة؟ على روايتين: إحداهما: فيه كفارة، لأنه نوع تحريم فأشبه ما لو حرم ماله. والثانية: ليس فيه شىء، ونقل ابن القاسم عن أحمد، فيمن شبّه امرأته بظهر الرجل، لا يكون ظهارًا، ولم أرَه يلزم فيه شىء، وذلك لأنه تشبيه لامرأته بما ليس بمحل للاستمتاع، أشبه التشبيه بمال غيره. وقال بعضهم: يكون مظاهرًا بالتشبيه بظهر الرجل. وعزاه في "المغني" لابن القاسم صاحب مالك، وجابر بن زيد. وعن أحمد روايتان، كالمذهبين المذكورين، وكون ذلك ظهارًا هو المعروف عند متأخّري المالكية.
قال مقيّده -عفا اللَّه عنه وغفر له- : الذي يظهر جريان هذه المسألة على مسألة أصولية فيها لأهل الأصول ثلاثة مذاهب، وهي في حكم ما إذا دار اللفظ بين الحقيقة العرفية والحقيقي اللغوية، على أيهما يحمل؟ والصحيح عند جماعات من الأصوليّين: أن اللفظ يحمل على الحقيقة الشرعية أوّلاً إن كانت له حقيقة شرعية، ثم إن لم تكن شرعية حمل على العرفية، ثم اللغوية. وعن أبي حنيفة: أنه يحمل على اللغوية قبل العرفية، قال: لأن العرفية، وإن ترجّحت بغلبة الاستعمال فإن الحقيقة اللغوية مترجحة بأصل الوضع.
والقول الثالث: أنهما لا تقدم إحداهما على الأخرى بل يحكم باستوائهما، فيكون اللفظ مجملاً لاستواء الاحتمالين فيهما، فيحتاج إلى بيان المقصود من الاحتمالين بنية أو دليل خارج، وإلى هذه المسألة أشار في "مراقي السعود" ، بقوله:

واللفظ محمول على الشرعي إن لم يكن فمطلق العرفي

فاللغوي على الجلي ولم يجد بحث عن المجاز في الذي انتخب

ومذهب النعمان عكس ما مضى والقول بالإجمال فيه مرتضى

وإذا علمت ذلك، فاعلم أن قول الرجل لامرأته: أنت عليّ كظهر أبي مثلاً لا ينصرف

ج / 6 ص -196- في الحقيقة العرفية، إلى الاستمتاع بالوطء أو مقدّماته؛ لأن العرف ليس فيه استمتاع بالذكور، فلا يكون فيه ظهار. وأمّا على تقديم الحقيقة اللغوية، فمطلق تشبيه الزوجة بمحرم ولو ذكرًا يقتضي التحريم، فيكون بمقتضى اللغة له حكم الظهار، والظاهر أن قوله: أنت عليّ كالميتة والدم، وكظهر البهيمة، ونحو ذلك؛ كقوله: أنت عليّ كظهر أبي، فيجري على حكمه، والعلم عند اللَّه تعالى.
المسألة الرابعة: اعلم أن قول الرجل لامرأته: أنت عليّ حرام، أو إن دخلت الدار فأنت حرام، ثم دخلتها فيها للعلماء نحو عشرين قولاً، كما هو معروف في محلّه.
وقد دلَّت آية الظهار هذه على أن أقيس الأقوال، وأقربها لظاهر القرءان قول من قال: إن تحريم الزوجة ظهار، تلزم فيه كفارة الظهار، وليس بطلاق.
وإيضاح ذلك: أن قوله: أنت عليْ كظهر أُمي، معناه: أنت عليّ حرام، وقد صرّح تعالى بلزوم الكفارة في قوله: أنت عليّ كظهر أُمي، ولا يخفى أن: أنت عليّ حرام، مثلها في المعنى، كما ترى.
وقال في "المغني" : "وذكر إبراهيم الحربي عن عثمن، وابن عباس، وأبي قلابة، وسعيد بن جبير، وميمون بن مهران، والبتي، أنّهم قالوا: التحريم ظهار"، اهــ. وأقرب الأقوال بعد هذا لظاهر القرءان القول بكفارة اليمين، والاستغفار لقوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، وقوله: {وَاللَّهُ غَفُورٌ رَحِيمٌ}، بعد قوله: {أمَ تُحَرِّمُ}.
المسألة الخامسة: الأظهر أن قوله: أنت عندي أو منّي أو معي كظهر أُمي، لا فرق بينه وبين قوله: أنت عليّ كظهر أُمّي، فهو ظهار كما قاله غير واحد، وهو واضح كما ترى.
المسألة السادسة: أظهر أقوال العلم عندي فيمَن قال لامرأته: أنت عليّ كأُمّي أو مثل أُمّي، ولم يذكر الظهر أنه لا يكون ظهارًا إلاّ أن ينوي به الظهار؛ لاحتمال اللفظ معاني أخرى غير الظهار، مع كون الاستعمال فيها مشهورًا، فإن قال: نويت به الظهار، فهو ظهار في قول عامّة العلماء، قاله في "المغني" . وإن نوى به أنها مثلها في الكرامة عليه والتوقير، أو أنها مثلها في الكبر أو الصفة فليس بظهار، والقول قوله في نيّته، قاله في "المغني" .
وأما إن لم ينوِ شيئًا، فقد قال في "المغني" : "وإن أطلق، فقال أبو بكر: هو صريح في

ج / 6 ص -197- الظهار، وهو قول مالك، ومحمد بن الحسن. وقال ابن أبي موسى: فيه روايتان، أظهرهما: أنه ليس بظهار حتى ينويه، وهذا قول أبي حنيفة والشافعي؛ لأن هذا اللفظ يستعمل في الكرامة أكثر مما يستعمل في التحريم، فلم ينصرف إليه بغير نيّة ككنايات الطلاق"، انتهى منه.
قال مقيّده -عفا اللَّه عنه وغفر له-" : وهذا القول هو الأظهر عندي، لأن اللفظ المذكور لا يتعين لا عرفًا، ولا لغة، إلا لقرينة تدلّ على قصده الظهار.
قال ابن قدامة في "المغني" : "ووجه الأوّل، يعني القول بأن ذلك ظهار أنه شبّه امرأته بجملة أُمّه، فكان مشبّهًا لها بظهرها، فيثبت الظهار؛ كما لو شبّهها به منفردًا.
والذي يصحّ عندي في قياس المذهب أنه إن وجدت قرينة تدلّ على الظهار مثل أن يخرجه مخرج الحلف، فيقول: إن فعلت كذا فأنت عليّ مثل أُمّي، أو قال ذلك حال الخصومة والغضب فهو ظهار؛ لأنه إذا خرج مخرج الحلف فالحلف يراد للامتناع من شىء أو الحثّ عليه، وإنما يحصل ذلك بتحريمها عليه، ولأن كونها مثل أُمّه في صفتها أو كرامتها لا يتعلّق على شرط، فيدلّ على أنه إنما أراد الظهار، ووقوع ذلك في حال الخصومة والغضب دليل على أنه أراد به ما يتعلّق بأذاها، ويوجب اجتنابها وهو الظهار، وإن عدم هذا فليس بظهار؛ لأنه محتمل لغير الظهار احتمالاً كثيرًا، فلا يتعيّن الظهار فيه بغير دليل، ونحو هذا قول أبي ثور"، انتهى محل الغرض من "المغني" ، وهو الأظهر فلا ينبغي العدول عنه، والعلم عند اللَّه تعالى.
المسألة السابعة: أظهر أقوال أهل العلم عندي أنه إن قال: الحلّ عليّ حرام، أو ما أحلّ اللَّه عليّ حرام، أو ما انقلب إليه حرام، وكانت له امرأة أنه يكون مظاهرًا، وذلك لدخول الزوجة في عموم الصيغ المذكورة.
قال في "المغني" : "نصّ على ذلك أحمد في الصور الثلاث"،ا هــ. وهو ظاهر.
وهذا على أقيس الأقوال، وهو كون التحريم ظهارًا، وأظهر القولين عندي فيمن قال: ما أحلّ اللَّه من أهل ومال حرام عليّ أنه يلزمه الظهار، مع لزوم ما يلزم في تحريم ما أحلّ اللَّه من مال، وهو كفّارة يمين عند من يقول بذلك، وعليه فتلزمه كفارة ظهار وكفارة يمين.

ج / 6 ص -198- وهذا الذي استظهرنا هو الذي اختاره ابن عقيل، خلافًا لما نقله في "المغني" ، عن أحمد ونصره من أنه يكفي فيه كفارة الظهار عن كفارة اليمين، والعلم عند اللَّه تعالى.
المسألة الثامنة: أظهر أقوال أهل العلم عندي، فيمن قال لامرأته: أنت عليّ حرام كظهر أُمّي، أو أنت عليّ كظهر أُمّي حرام أنه يكون مظاهرًا مطلقًا، ولا ينصرف للطلاق، ولو نواه؛ لأن الصيغة صريحة في الظهار.
المسألة التاسعة: أظهر أقوال أهل العلم عندي، فيمن قال لامرأته: أنت طالق كظهر أُمّي، أن الطلاق إن كان بائنًا بانت به، ولا يقع ظهار بقوله: كظهر أُمّي؛ لأن تلفظه بذلك وقع، وهي أجنبية فهو كالظهار من الأجنبية، وإن كان الطلاق رجعيًّا، ونوى بقوله: كظهر أُمّي، الظهار كان مظاهرًا؛ لأن الرجعية زوجة يلحقها الظهار والطلاق، وإن لم ينوِ به الظهار، فلا يكون ظهارًا، لأنه أتى بصريح الطلاق أوّلاً، وجعل قوله: كظهر أُمّي، صفة له، وصريح الطلاق لا ينصرف إلى الظهار. ونقل في "المغني" ، هذا الذي استظهرنا عن القاضي، وقال: وهو مذهب الشافعي. وأما لو قدم الظهار على الطلاق، فقال: أنت عليّ كظهر أُمّي طالق، فالأظهر وقوع الظهار والطلاق معًا، سواء كان الطلاق بائنًا أو رجعيًّا؛ لأن الظهار لا يرفع الزوجية، ولا تحصل به البينونة، لأن الكفارة ترفع حكمه، فلا يمنع وقوع الطلاق على المظاهر منها، والعلم عند اللَّه تعالى.
المسألة العاشرة: أظهر أقوال أهل العلم عندي أنه إن شبّه أي عضو من امرأته بظهر أُمّه، أو بأي عضو من أعضائها، فهو مظاهر لحصول معنى تحريم الزوجة بذلك. وسواء كان عضو الأم يجوز له النظر إليه كرأسها ويدها أو لا يجوز له كفرجها وفخذها، وهذا قول مالك، والشافعي، وإحدى الروايتين عن أحمد، ورواية أخرى: أنه لا يكون مظاهرًا حتى يشبّه جملة امرأته؛ لأنه لو حلف باللَّه لا يمسّ عضوًا معيّنًا منها لم يسر إلى غيره من أعضائها، فكذلك المظاهرة، ولأن هذا ليس بمنصوص عليه، ولا هو في معنى المنصوص، وعن أبي حنيفة: إن شبّهها بما يحرم النظر إليه من الأُمّ كالفخذ والفرج فهو ظهار، وإن شبّهها بما يجوز النظر إليه، كاليد والرأس فليس بظهار؛ لأن التشبيه بعضو يحلّ النظر إليه كالتشبيه بعضو زوجة له أخرى، فلا يحصل به الظهار، وإنما استظهرنا أنه ظهار مطلقًا؛ لأن معنى التحريم حاصل به، فهو في معنى صريح الظهار، فقولهم: ولا هو في معنى المنصوص ليس بمسلّم، بل هو في معناه، وقياسه على حلفه باللَّه لا يمسّ عضوًا

ج / 6 ص -199- معيّنًا منها ظاهر السقوط؛ لأن معنى التحريم يحصل ببعض، والحلف عن بعض لا يسري إلى بعض آخر، كما ترى. وقول أبي حنيفة: إن العضو الذي يحلّ النظر إليه، لا يحصل الظهار بالتشبيه به غير مسلّم أيضًا؛ لأنه وإن جاز النظر إليه فإن التلذّذ به حرام، والتلذّذ هو المستفاد من عقد النكاح، فالتشبيه به مستلزم للتحريم، والظهار هو نفس التحريم بواسطة التشبيه بعضو الأُمّ المحرّم.
واعلم أن القول بأن الظهار يحصل بقوله: شعرك، أو ريقك، أو كلامك عليّ كظهر أُمّي، له وجه قويّ من النظر؛ لأن الشعر من محاسن النساء التي يتلذّذ بها الأزواج كما بيّناه في سورة "الحج" ، وكذلك الريق فإن الزوج يمصّه ويتلذّذ به من امرأته، وكذلك الكلام، كما هو معروف. وأمّا لو قال لها: سعالك أو بصاقك، أو نحو ذلك عليّ كظهر أُمّي، فالظاهر أن ذلك ليس بشىء؛ لأن السعال والبصاق وما يجري مجراهما، كالدمع ليس مما يتمتع به عادة، والعلم عند اللَّه تعالى.
المسألة الحادية عشرة: اختلف العلماء فيمن قال لأَمَته: أنت عليّ كظهر أُمّي، أو قال ذلك لأُمّ ولده، فقال بعض أهل العلم: لا يصحّ الظهار من المملوكة، وهو مروي عن ابن عمر، وعبد اللَّه بن عمرو، وسعيد بن المسيّب، ومجاهد، والشعبي، وربيعة، والأوزاعي، والشافعي، وأبي حنيفة وأصحابه، وأحمد. وقال بعضهم: يصحّ الظهار من الأمة أم ولد كانت أو غيرها، وهو مذهب مالك، وهو مرويّ أيضًا عن الحسن، وعكرمة، والنخعي، وعمرو بن دينار، وسليمانبن يسار، والزهري، والحكم، والثوري، وقتادة، وهو رواية عن أحمد، وعن الحسن، والأوزاعي: إن كان يطؤها فهو ظهار، وإلا فلا. وعن عطاء: إن ظاهر من أَمَته، فعليه نصف كفارة الظهار من الحرّة.
واحتجّ الذين قالوا: إن الأمة لا يصح الظهار منها، بأدلّة:
منها أنهم زعموا أن قوله: {يُظَاهِرُونَ مِنْ نِسَائِهِمْ}، يختصّ بالأزواج دون الإماء.
ومنها أن الظهار لفظ يتعلّق به تحريم الزوجة، فلا تدخل فيه الأَمة قياسًا على الطلاق.
ومنها أن الظهار كان طلاقًا في الجاهلية، فنقل حكمه وبقي محلّه، ومحل الطلاق الأزواج دون الإماء.

ج / 6 ص -200- ومنها أن تحريم الأَمة تحريم لمباح من ماله، فكانت فيه كفارة يمين كتحريم سائر ماله عند من يقول: بأن تحريم المال فيه كفارة يمين، كما تقدم في سورة "الحجّ" .
قالوا: ومنها أن النبيّ صلى الله عليه وسلم حرّم جاريته مارية، فلم يلزمه ظهار بل كفارة يمين؛ كما قال تعالى في تحريمه إيّاها: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، ثم قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}.
واحتجّ القائلون بصحة الظهار من الأَمة، بدخولها في عموم قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ}، قالوا: وإماؤهم من نسائهم؛ لأن تمتعهم بإمائهم من تمتّعهم بنسائهم، قالوا: ولأن الأمة يباح وطؤها، كالزوجة فصح الظهار منها كالزوجة، قالوا: وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ}، نزلت في تحريمه صلى الله عليه وسلم شرب العسل في القصة المشهورة، لا في تحريم الجارية. وحجّة الحسن والأوزاعي، وحجّة عطاء كلتاهما واضحة، كما تقدّم.
وقال ابن العربي المالكي في قول مالك وأصحابه: بصحة الظهار من الأَمَة، وهي مسألة عسيرة علينا؛ لأن مالكا يقول:
إذا قال لأمته أنت عليّ حرام لا يلزم، فكيف يبطل فيها صريح التحريم وتصحّ كنايته؟ ولكن تدخل الأمة في عموم قوله: {مِن نّسَائِهِمْ}؛ لأنه أراد من محلّلاتهم.
والمعنى فيه: أنه لفظ يتعلّق بالبضع دون رفع العقد، فصحّ في الأَمَة أصله الحلف باللَّه تعالى، اهــ منه، بواسطة نقل القرطبي.
قال مقيّده -عفا اللَّه عنه وغفر له- : لا يبعد بمقتضى الصناعة الأصوليّة، والمقرّر في علوم القرءان: أن يكون هناك فرق بين تحريم الأَمة وتحريم الزوجة.
وإيضاح ذلك: أن قوله تعالى: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، جاء في بعض الروايات الصحيحة في السنن وغيرها، أنه نزل في تحريم النبيّ صلى الله عليه وسلم جاريته مارية أُمّ إبراهيم، وإن كان جاء في الروايات الثابتة في الصحيحين: أنه نزل في تحريمه العسل الذي كان شربه عند بعض نسائه، وقصة ذلك مشهورة صحيحة؛ لأن المقرّر في علوم القرءان أنه إذا ثبت نزول الآية في شىء معيّن، ثم ثبت بسند آخر صحيح أنها نزلت في شىء آخر معيّن غير

ج / 6 ص -201- الأَوّل، وجب حملها على أنها نزلت فيهما معًا، فيكون لنزولها سببان، كنزول آية اللعان في عويمر، وهلال معًا.
وبه تعلم أن ذلك يلزمه أن يقال: إن قوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} الآية، نزل في تحريمه صلى الله عليه وسلم العسل على نفسه، وفي تحريمه جاريته، وإذا علمت بذلك نزول قوله: {لِمَ تُحَرّمُ}، في تحريم الجارية، علمت: أن القرءان دلّ على أن تحريم الجارية لا يحرمها، ولا يكون ظهارًا منها، وأنه تلزم فيه كفارة يمين؛ كما صحّ عن ابن عباس ومن وافقه. وقد قال ابن عباس: لمّا بيّن أن فيه كفارة يمين {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}، ومعناه: أن النبيّ صلى الله عليه وسلم كفّر عن تحريمه جاريته كفارة يمين؛ لأن اللَّه تعالى قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، بعد تحريمه صلى الله عليه وسلم جاريته المذكورة في قوله: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، ومن قال من أهل العلم: إن من حرم جاريته لا تلزمه كفّارة يمين، وإنما يلزمه الاستغفار فقط، فقد احتجّ بقوله تعالى: {وَاللَّهُ غَفُورٌ رَحِيمٌ}، بعد قوله: {لِمَ تُحَرّمُ}، وقال: إن النبيّ صلى الله عليه وسلم لما حرم جاريته، قال مع ذلك: "واللَّه لا أعود إليها" ، وهذه اليمين هي التي نزل في شأنها: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، ولم تنزل في مطلق تحريم الجارية، واليمين المذكورة مع التحريم في قصة الجارية، قال في "نيل الأوطار" : رواها الطبراني بسند صحيح عن زيد بن أسلم التابعي المشهور، لكنه أرسله ،اهــ. وكذلك رواه عنه ابن جرير.
وقال ابن كثير في "تفسيره" : "إن الهيثم بن كليب رواه في مسنده بسند صحيح وساق السند المذكور عن رضي اللَّه عنه، والمتن فيه التحريم واليمين كما ذكرنا، وعلى ما ذكرنا من أن آية: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، نزلت في تحريمه صلى الله عليه وسلم جاريته، فالفرق بين تحريم الجارية والزوجة ظاهر؛ لأن آية {لِمَ تُحَرّمُ} دلّت على أن تحريم الجارية لا يحرمها ولا يكون ظهارًا، وآية: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ}، دلّت على أن تحريم الزوجة تلزم فيه كفّارة الظهار المنصوص عليه في "المجادلة" ؛ لأن معنى: {يُظَاهِرُونَ مِنْ نِسَائِهِمْ} على جميع القراءات هو أن يقول أحدهم لامرأته: أنت عليّ كظهر أُمّي، وهذا لا خلاف فيه. وقوله: أنت عليّ كظهر أُمّي، معناه: أنت عليّ حرام، كما تقدّم إيضاحه. وعلى هذا: فقد دلَّت آية "التحريم" ، على حكم تحريم الأَمة، وآية "المجادلة" على حكم تحريم الزوجة، وهما حكمان متغايران،

ج / 6 ص -202- كما ترى. ومعلوم أن ابن عباس رضي اللَّه عنهما لم يقل بالفرق بينهما، بل قال: إن حكم تحريم الزوجة، كحكم تحريم الجارية المنصوص في آية "التحريم" ، ونحن نقول: إن آية الظهار تدلّ بفحواها على أن تحريم الزوجة ظهار؛ لأن أنت عليّ كظهر أُمّي، وأنت عليّ حرام معناهما واحد، كما لا يخفى. وعلى هذا الذي ذكرنا، فلا يصح الظهار من الأَمَة، وإنما يلزم في تحريمها بظهار، أو بصريح التحريم كفّارة يمين أو الاستغفار، كما تقدّم. وهذا أقرب لظاهر القرءان، وإن كان كثير من العلماء على خلافه.
وقد قدّمنا أن تحريم الرجل امرأته فيه للعلماء عشرون قولاً، وسنذكرها هنا باختصار ونبيّن ما يظهر لنا رجحانه بالدليل منها، إن شاء اللَّه تعالى.
القول الأول: هو أن تحريم الرجل امرأته لغو باطل، لا يترتّب عليه شىء. قال ابن القيم في "إعلام الموقعين" : "وهو إحدى الروايتين عن ابن عباس، وبه قال مسروق، وأبو سلمة بن عبد الرحمن، وعطاء، والشعبي، وداود، وجميع أهل الظاهر، وأكثر أصحاب الحديث، وهو أحد قولي المالكية، اختاره أصبغ بن الفرج. وفي الصحيح عن سعيد بن جبير أنه سمع ابن عباس يقول: إذا حرم الرجل امرأته، فليس بشىء {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}، وصحّ عن مسروق أنّه قال: ما أبالي أحرمت امرأتي أو قصعة من ثريد. وصح عن الشعبي في تحريم المرأة: لهو أهون عليّ من نعلي. وقال أبو سلمة: ما أبالي أحرمت امرأتي أو حرمت ماء النهر. وقال الحجاج بن منهال: إن رجلاً جعل امرأته عليه حرامًا، فسأل عن ذلك حميد بن عبد الرحمن، فقال حميد: قال اللَّه تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ * وَإِلَى رَبِّكَ فَارْغَبْ}، وأنت رجل تلعب، فاذهب فالعب"، اهــ منه.
واستدلّ أهل هذا القول بقوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ}، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ}. وعموم قوله تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ}. وعموم قوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، وعموم قوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا، فهو ردّ"، ومعلوم أن تحريم ما أحلّ اللَّه ليس من أمرنا.

ج / 6 ص -203- القول الثاني: أن التحريم ثلاث تطليقات، قال في "إعلام الموقعين" : "وبه قال عليّ بن أبي طالب رضي اللَّه عنه، وزيد بن ثابت، وابن عمر، والحسن البصري، ومحمد بن عبد الرحمن بن أبي ليلى. وقضى فيها أمير المؤمنين عليّ رضي اللَّه عنه بالثلاث في عدي بن قيس الكلابي، وقال: والذي نفسي بيده، لئن مسستها قبل أن تتزوج غيرك لأرجمنّك". وقال في "زاد المعاد" : "وروي عن الحكم بن عتيبة"، ثم قال: "قلت: الثابت عن زيد بن ثابت، وابن عمر أن في ذلك كفارة يمين"، وذكر في "الزاد" أيضًا: أن ابن حزم نقل عن عليّ الوقف في ذلك، وحجّة هذا القول بثلاث أنها لا تحرم عليه إلاّ بالثلاث، فكان وقوع الثلاث من ضرورة كونها حرامًا عليه.
القول الثالث: أنها حرام عليه بتحريمه إياها، قال في "إعلام الموقعين" : "وصحّ هذا أيضًا عن أبي هريرة، والحسن، وخلاس بن عمرو، وجابر بن زيد، وقتادة، ولم يذكر هؤلاء طلاقًا بل أمروه باجتنابها فقط.
وصحّ ذلك أيضًا عن عليّ رضي اللَّه عنه، فإمّا أن يكون عنه روايتان، وإمّا أن يكون أراد تحريم الثلاث، وحجّة هذا القول أن لفظه إنما اقتضى التحريم، ولم يتعرّض لعدد الطلاق، فحرمت عليه بمقتضى تحريمه".
القول الرابع: الوقف. قال في "إعلام الموقعين" : "صحّ ذلك أيضًا عن أمير المؤمنين عليّ رضي اللَّه عنه، وهو قول الشعبي، وحجّة هذا القول: أن التحريم ليس بطلاق، وهو لا يملك تحريم الحلال، إنما يملك إنشاء السبب الذي يحرّم به، وهو الطلاق وهذا ليس بصريح في الطلاق، ولا هو مما ثبت له عرف الشرع في تحريم الزوجة، فاشتبه الأمر فيه فوجب الوقف للاشتباه".
القول الخامس: إن نوى به الطلاق فهو طلاق، وإلا فهو يمين. قال في "الإعلام" : "وهذا قول طاوس، والزهري، والشافعي، ورواية عن الحسن"، اهــ.
وحكي هذا القول أيضًا عن النخعي، وإسحاق، وابن مسعود، وابن عمر. وحجّة هذا القول: أن التحريم كناية في الطلاق، فإن نواه به كان طلاقًا، وإن لم ينوه كان يمينًا؛ لقوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، إلى قوله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}.
القول السادس: أنه إن نوى به الثلاث فثلاث، وإن نوى واحدة فواحدة بائنة، وإن

ج / 6 ص -204- نوى يمينًا فهو يمين، وإن لم ينوِ شيئًا هو كذبة لا شىء فيها، قاله سفيان، وحكاه النخعي عن أصحابه، وحجّة هذا القول: أن اللفظ محتمل لما نواه من ذلك، فيتبع نيّته.
القول السابع: مثل هذا إلاّ أنه إن لم ينوِ شيئًا فهو يمين يكفرها، وهو قول الأوزاعي. وحجّة هذا القول ظاهر قوله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}.
القول الثامن: مثل هذا أيضًا، إلا أنّه إن لم ينوِ شيئًا فواحدة بائنة إعمالاً للفظ التحريم، هكذا ذكر هذا القول في "إعلام الموقعين" ، ولم يعزه لأحد.
وقال صاحب "نيل الأوطار" : "وقد حكاه ابن حزم عن إبراهيم النخعي".
القول التاسع: أن فيه كفارة الظهار. قال في "إعلام الموقعين" : "وصحّ ذلك عن ابن عباس أيضًا، وأبي قلابة، وسعيد بن جبير، ووهب بن منبه، وعثمن البتي، وهو إحدى الروايات عن الإمام أحمد. وحجّة هذا القول: أن اللَّه تعالى جعل تشبيه المرأة بأُمّه المحرّمة عليه ظهارًا وجعله منكرًا من القول وزورًا، فإذا كان التشبيه بالمحرمة يجعله مظاهرًا، فإذا صرّح بتحريمها كان أولى بالظهار، وهذا أقيس الأقوال وأفقهها. ويؤيّده: أن اللَّه لم يجعل للمكلف التحريم والتحليل، وإنما ذلك إليه تعالى، وإنما جعل له مباشرة الأفعال والأقوال، التي يترتّب عليها التحريم والتحليل، فالسبب إلى العبد وحكمه إلى اللَّه تعالى، فإذا قال: أنت عليّ كظهر أُمّي، أو قال: أنت عليّ حرام، فقد قال المنكر من القول والزور، وقد كذّب، فإن اللَّه لم يجعلها كظهر أُمّه، ولا جعلها عليه حرامًا، فأوجب عليه بهذا القول من المنكر والزور أغلظ الكفارتين، وهي كفّارة الظهار".
القول العاشر: أنه تطليقة واحدة، وهي إحدى الروايتين عن عمر بن الخطاب رضي اللَّه عنه، وقول حماد بن أبي سليمانشيخ أبي حنيفة، وحجّة هذا القول: أن تطليق التحريم لا يقتضي التحريم بالثلاث، بل يصدق بأقلّه والواحدة متيقنة، فحمل اللفظ عليها؛ لأنها اليقين فهو نظير التحريم بانقضاء العدّة.
القول الحادي عشر: أنه ينوي فيما أراد من ذلك، فيكون له نيّته في أصل الطلاق وعدده، وإن نوى تحريمًا بغير طلاق، فيمين مكفّرة. قال ابن القيّم: "وهو قول الشافعي.
وحجّة هذا القول: أن اللفظ صالح لذلك كلّه، فلا يتعيّن واحد منها إلاّ بالنيّة، فإن نوى تحريمًا مجرّدًا كان امتناعًا منها بالتحريم كامتناعه باليمين، ولا تحرم عليه في

ج / 6 ص -205- الموضعين"، اهـ. وقد تقدّم أن مذهب الشافعي هو القول الخامس.
قال في "نيل الأوطار" : "وهو الذي حكاه عنه في "فتح الباري" ، بل حكاه عنه ابن القيّم نفسه".
القول الثاني عشر: أنه ينوي في أصل الطلاق وعدده، إلاّ أنه إن نوى واحدة كانت بائنة، وإن لم ينوِ الطلاق فهو مؤل، وإن نوى الكذب فليس بشىء، وهو قول أبي حنيفة وأصحابه.
وحجّة هذا القول: احتمال اللفظ لما ذكره، إلا أنّه إن نوى واحدة كانت بائنة، لاقتضاء التحريم للبينونة، وهي صغرى وكبرى، والصغرى هي المتحقّقة، فاعتبرت دون الكبرى. وعنه رواية أخرى: إن نوى الكذب دين، ولم يقبل في الحكم بل كان مؤليًا، ولا يكون ظهارًا عنده، نواه أو لم ينوه، ولو صرّح به فقال: أعني بها الظهار، لم يكن مظاهرًا، انتهى من "إعلام الموقعين" .
وقال الشوكاني في "نيل الأوطار" ، بعد أن ذكر كلام ابن القيّم الذي ذكرناه آنفًا، إلى قوله: "وهو قول أبي حنيفة وأصحابه"، "هكذا قال ابن القيّم. وفي "الفتح" عن الحنفية: أنه إذا نوى اثنتين فهي واحدة بائنة، وإن لم ينوِ طلاقًا فهي يمين ويصير مؤليًا"، اهـ.
القول الثالث عشر: أنه يمين يكفّره ما يكفّر اليمين. قال ابن القيّم في "إعلام الموقعين" : "صحّ ذلك عن أبي بكر الصدّيق، وعمر بن الخطاب، وابن عباس، وعائشة، وزيد بن ثابت، وابن مسعود، وعبد اللَّه بن عمر، وعكرمة، وعطاء، ومكحول، وقتادة، والحسن، والشعبي، وسعيد بن المسيّب، وسليمانبن يسار، وجابر بن زيد، وسعيد بن جبير، ونافع، والأوزاعي، وأبي ثور، وخلق سواهم رضي اللَّه عنهم.
وحجّة هذا القول ظاهر القرءان العظيم، فإن اللَّه تعالى ذكر فرض تحلَّة الأيمان عقب تحريم الحلال، فلا بدّ أن يتناوله يقينًا، فلا يجوز جعل تحلّة الأيمان لغير المذكور قبلها، ويخرج المذكور عن حكم التحلّة التي قصد ذكرها لأجله"، اهـ منه.
قال مقيّده -عفا اللَّه عنه وغفر له- : الظاهر أن ابن القيّم أراد بكلامه هذا أن صورة سبب النزول قطعية الدخول، وأن قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، نازل في تحريم الحلال المذكور في قوله تعالى: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، وما ذكره من

ج / 6 ص -206- شمول قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، لقوله: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، على سبيل اليقين. والجزم لا يخلو عندي من نظر، لما قدمنا عن بعض أهل العلم من أن قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، نازل في حلف النبيّ صلى الله عليه وسلم لا يعود لما حرم على نفسه لا في أصل التحريم، وقد أشرنا للروايات الدالَّة على ذلك في أوّل هذا المبحث.
القول الرابع عشر: أنه يمين مغلظة يتعيّن فيها عتق رقبة. قال ابن القيّم: "وصحّ ذلك أيضًا عن ابن عباس، وأبي بكر، وعمر، وابن مسعود، وجماعة من التابعين".
وحجّة هذا القول: أنه لما كان يمينًا مغلظة غلظت كفارتها بتحتّم العتق، ووجه تغليظها تضمنها تحريم ما أحلّ اللَّه، وليس إلى العبد. وقول المنكر والزور، وإن أراد الخبر فهو كاذب في إخباره معتد في إقسامه، فغلظت كفارته بتحتم العتق؛ كما غلظت كفارة الظهار به أو بصيام شهرين، أو بإطعام ستّين مسكينًا.
القول الخامس عشر: أنه طلاق، ثم إنها إن كانت غير مدخول بها، فهو ما نواه من الواحدة وما فوقها. وإن كانت مدخولاً بها، فثلاث. وإن نوى أقلّ منها، وهو إحدى الروايتين عن مالك.
وحجّة هذا القول: أن اللفظ لما اقتضى التحريم وجب أن يرتّب عليه حكمه، وغير المدخول بها تحرّم بواحدة، والمدخول بها لا تحرّم إلا بالثلاث.
وبعد: ففي مذهب مالك خمسة أقوال هذا أحدها، وهو مشهورها. والثاني: أنها ثلاث بكل حال نوى الثلاث أو لم ينوِها، اختاره عبد الملك في مبسوطه. والثالث: أنها واحدة بائنة مطلقًا، حكاه ابن خويز منداد رواية عن مالك. والرابع: أنه واحدة رجعية، وهو قول عبد العزيز بن أبي سلمة. والخامس: أنه ما نواه من ذلك مطلقًا، سواء قبل الدخول أو بعده، وقد عرفت توجيه هذه الأقوال، انتهى من "إعلام الموقعين" .
قال مقيّده -عفا اللَّه عنه وغفر له-: المعروف أن المعتمد من هذه الأقوال عند المالكية: اثنان، وهما القول بالثلاث وبالواحدة البائنة، وقد جرى العمل في مدينة فاس بلزوم الواحدة البائنة في التحريم. قال ناظم عمل فاس:

وطلقة بائنة في التحريم وحلف به لعرف الإقليم

ج / 6 ص -207- ثم قال ابن القيّم في "إعلام الموقعين" : "وأمّا تحرير مذهب الشافعي فإنه إن نوى به الظهار كان ظهارًا، وإن نوى التحريم كان تحريمًا لا يترتّب عليه إلا تقدّم الكفارة، وإن نوى الطلاق كان طلاقًا، وكان ما نواه. وإن أطلق فلأصحابه فيه ثلاثة أوجه:
أحدها: أنه صريح في إيجاب الكفّارة.
والثاني: لا يتعلق به شىء.
والثالث: أنه في حقّ الأَمة صريح في التحريم الموجب للكفّارة، وفي حق الحرة كناية، قالوا: إن أصل الآية إنما ورد في الأَمَة، قالوا: فلو قال: أنت عليّ حرام، وقال: أردت بها الظهار والطلاق. فقال ابن الحداد: يقال له عين أحد الأمرين؛ لأن اللفظة الواحدة لا تصلح للظهار والطلاق معًا. وقيل: يلزمه ما بدأ به منهما، قالوا: ولو ادّعى رجل على رجل حقًّا أنكره، فقال: الحلّ عليك حرام والنيّة نيّني لا نيّتك ما لي عليك شىء، فقال: الحلّ عليّ حرام والنية في ذلك نيّتك ما لك عندي شىء، كانت النيّة نيّة الحالف لا المحلف؛ لأن النية إنما تكون ممن إليه الإيقاع، ثم قال: وأمّا تحرير مذهب الإمام أحمد فهو أنه ظهار بمطلقه، وإن لم ينوِه إِلاّ أن ينوي الطلاق أو اليمين، فيلزمه ما نواه، وعنه رواية ثانية أنه يمين بمطلقه، إلاّ أن ينوي به الطلاق أو الظهار، فيلزمه ما نواه. وعنه رواية ثالثة: أنه ظهار بكل حال، ولو نوى به الطلاق أو اليمين لم يكن يمينًا ولا طلاقًا؛ كما لو نوى الطلاق أو اليمين، بقوله: أنت عليّ كظهر أُمّي، فإن اللفظين صريحان في الظهار، فعلى هذه الرواية لو وصله بقوله: أعني به الطلاق، فهل يكون طلاقًا أو ظهارًا؟ على روايتين، إحداهما: يكون ظهارًا؛ كما لو قال: أنت علي كظهر أُمّي، أعني به الطلاق أو التحريم، إذ التحريم صريح في الظهار. والثانية: أنه طلاق؛ لأنه قد صرّح بإرادته بلفظ يحتمله، وغايته أنه كناية فيه، فعلى هذه الرواية، إن قال: أعني به طلاقًا طلقت واحدة، وإن قال: أعني به الطلاق، فهل تطلّق ثلاثًا أو واحدة؟ وعلى روايتين مأخذهما هل اللام على الجنس أو العموم، وهذا تحرير مذهبه وتقريره، وفي المسألة مذهب آخر وراء هذا كلّه، وهو أنه إن أوقع التحريم كان ظهارًا، ولو نوى به الطلاق، وإن حلف به كان يمينًا مكفّرة، وهذا اختيارابن تيمية، وعليه يدلّ النصّ والقياس، فإنه إذا أوقعه كان قد أتى منكرًا من القول وزورًا، وكان أولى بكفّارة الظهار ممّن شبّه امرأته بالمحرمة، وإذا حلف به كان يمينًا من الأيمان كما لو حلف بالتزام الحجّ والعتق والصدقة، وهذا

ج / 6 ص -208- محض القياس والفقه، ألا ترى أنه إذا قال: للَّه عليّ أن أعتق، أو أحجّ، أو أصوم، لزمه. ولو قال: إن كلّمت فلانًا فللَّه عليّ ذلك على وجه اليمين، فهو يمين. وكذلك لو قال: هو يهودي أو نصراني كفّر بذلك، ولو قال: إن فعل كذا فهو يهودي أو نصراني كان يمينًا. وطرد هذا بل نظيره من كل وجه، أنه إذا قال: أنت عليّ كظهر أُمّي كان ظهارًا، فلو قال: إن فعلت كذا، فأنت عليّ كظهر أُمّي كان يمينًا، وطرد هذا أيضًا إذا قال: أنت طالق كان طلاقًا، ولو قال: إن فعلت كذا فأنت طالق كان يمينًا، فهذه هي الأصول الصحيحة المطردة المأخوذة من الكتاب والسنّة والميزان، وباللَّه التوفيق". انتهى كلام ابن القيّم.
قال مقيّده -عفا اللَّه عنه وغفر له-: أظهر أقوال أهل العلم عندي مع كثرتها وانتشارها: أن التحريم ظهار، سواء كان منجزًا أو معلقًّا؛ لأن المعلّق على شرط من طلاق أو ظهار يجب بوجود الشرط المعلّق عليه، ولا ينصرف إلى اليمين المكفّرة على الأظهر عندي، وهو قول أكثر أهل العلم.
وقال مالك في "الموطإ" : "فقال القاسم بن محمّد: إن رجلاً جعل امرأة عليه كظهر أُمّه إن هو تزوجها، فأمره عمر بن الخطاب إن هو تزوجها ألا يقربها حتى يكفّر كفارة المتظاهر"، اهـ.
ثم قال: "وحدّثني عن مالك: أنه بلغه أن رجلاً سأل القاسم بن محمّد وسليمان بن يسار، عن رجل تظاهر من امرأة قبل أن ينكحها، فقالا: إن نكحها فلا يمسّها حتى يكفّر كفّارة المتظاهر"، اهـ.
والمعروف عن جماهير أهل العلم: أن الطلاق المعلّق يقع بوقوع المعلّق عليه، وكذلك الظهار.
وأمّا الأَمَة فالأظهر أن في تحرمها كفارة اليمين أو الاستغفار، كما دلّت عليه آية سورة "التحريم" كما تقدّم إيضاحه، والعلم عند اللَّه تعالى.
المسألة الثانية عشرة: اعلم أن العلماء اختلفوا في العبد والذمي، هل يصحّ منهما ظهار؟ وأظهر أقوالهم عندي في ذلك: أن العبد يصحّ منه الظهار؛ لأن الصحيح دخوله في عموم النصوص العامّة، إلا ما أخرجه منه دليل خاص، كما تقدم. وإليه الإشارة بقول صاحب "مراقي السعود" :

ج / 6 ص -209- والعبد والموجود والذي كفر مشمولة له لدى ذوي النظر

وعليه: فهو داخل في عموم قوله: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ}، ولا يقدح في هذا أن قوله: {فَتَحْرِيرُ رَقَبَةٍ} لا يتناوله؛ لأنه مملوك لا يقدر على العتق، لدخوله في قوله: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ}، فالأظهر صحة ظهار العبد، وانحصار كفارته في الصوم؛ لعدم قدرته على العتق والإطعام، وأن الذمي لا يصح ظهاره، لأن الظهار منكر من القول وزور يكفّره اللَّه بالعتق، أو الصوم، أو الإطعام، والذمي كافر، والكافر لا يكفّر عنه العتق أو الصوم أو الإطعام ما ارتكبه من المنكر والزور لكفره لأن الكفر سيئة لا تنفع معها حسنة، والعلم عند اللَّه تعالى.
المسألة الثالثة عشرة: اعلم أن أهل العلم اختلفوا في الظهار المؤقت، كأن يقول: أنت علي كظهر أُمّي شهرًا، أو حتى ينسلخ شهر رمضان مثلاً، فقال بعض أهل العلم: يصح الظهار المؤقت، وإذا مضى الوقت زال الظهار وحلّت المرأة بلا كفّارة، ولا يكون عائدًا بالوطء بعد انقضاء الوقت.
قال في "المغني" : "وهذا قول أحمد، وبه قال ابن عباس، وعطاء، وقتادة، والثوري، وإسحاق، وأبو ثور، وأحد قولي الشافعي، وقوله الأخير: لا يكون ظهارًا، وبه قال ابن أبي ليلى، والليث؛ لأن الشرع ورد بلفظ الظهار مطلقًا، وهذا لم يطلق فأشبه ما لو شبّهها بمن تحرم عليه في وقت دون وقت. وقال طاوس: إذا ظاهر في وقت فعليه الكفارة، وإن برّ. وقال مالك: يسقط التوقيت ويكون ظهارًا مطلقًا؛ لأن هذا لفظ يوجب تحريم الزوجة، فإذا وقّته لم يتوقّت، كالطلاق".
قال مقيّده -عفا اللَّه عنه وغفر له- : أقرب الأقوال عندي للصواب في هذه المسألة، قول من قال: إن الظهار المؤقت بصح ويزول بانقضاء الوقت؛ لأنه جاء ما يدلّ عليه عن النبيّ صلى الله عليه وسلم في حديث حسّنه الترمذي، وصححه ابن خزيمة، وابن الجارود، وبعض طرقه لا يقلّ عن درجة الحسن، وإن أعلّ عبد الحقّ وغيره بعض طرقه بالإرسال؛ لأن حديثًا صححه بعض أهل العلم أقرب للصواب مما لم يرد فيه شىء أصلاً.
قال أبو داود في "سننه" : "حدّثنا عثمان بن أبي شيبة، ومحمد بن العلاء المعنى، قالا: ثنا ابن إدريس، عن محمّد بن إسحاق، عن محمّد بن عمرو بن عطاء، قال ابن

ج / 6 ص -210- العلاء بن علقمة بن عياش، عن بن يسار، عن سلمة بن صخر، قال ابن العلاء البياضي، قال: كنت امرأ أصيب من النساء ما لا يصيب غيري، فلما دخل شهر رمضان خفت أن أصيب من امرأتي شيئًا يتابع بي حتى أصبح، فظاهرت منها حتى ينسلخ شهر رمضان، فبينا هي تخدمني ذات ليلة إذ تكشف لي منها شىء، فلم ألبث أن نزوت عليها فلما أصبحت خرجت إلى قومي، فأخبرتهم الخبر... الحديث بطوله، وفيه: أن النبيّ صلى الله عليه وسلم أمره بعتق رقبة، فذكر أنه لا يجد رقبة، فأمره بصيام شهرين فذكر أنه لا يقدر، فأمره بإطعام ستين مسكينًا فذكر كذلك، فأعطاه صلى الله عليه وسلم صدقة قومه بني زريق من التمر، وأمره أن يطعم، وسقا منها ستّين مسكينًا ويستعين بالباقي، ومحل الشاهد من الحديث: أنه ظاهر من امرأته ظهارًا مؤقّتًا بشهر رمضان، وجامع في نفس الشهر الذي جعله وقتًا لظهاره، فدلّ ذلك على أن الظهار المؤقت يصحّ، ويلزم ولو كان توقيته لا يصحّ لبيّن صلى الله عليه وسلم ذلك، ولو كان يتأبّد ويسقط حكم التوقيت لبيّنه صلى الله عليه وسلم؛ لأن البيان لا يجوز تأخيره عن وقت الحاجة إليه.
وقال أبو عيسى الترمذي في "جامعه" : "حدّثنا إسحاق بن منصور، ثنا هارون بن إسماعيلالخزاز، ثنا عليّ بن المبارك، ثنا يحي بن أبي كثير، ثنا أبو سلمة، ومحمّد بن عبد الرحمن: أن سلمان بن صخر الأنصاري أحد بني بياضة، جعل امرأته عليه كظهر أُمّه حتى يمضي رمضان... الحديث، ثم قال الترمذي، بعد أن ساقه: هذا حديث حسن، يقال سلمان بن صخر، ويقال: سلمة بن صخر البياضي، والعمل على هذا الحديث عند أهل العلم في كفّارة الظهار"، اهــ. وهذه الطريق التي أخرج بها الترمذي هذا الحديث غير طريق أبي داود التي أخرجه بها، وكلتاهما تقوّي الأخرى، والظاهر أن إسناد الترمذي هذا لا يقلّ عن درجة الحسن، وما ذكروه من أن علي بن المبارك المذكور فيه، كان له عن يحيبن أبي كثير كتابان أحدهما سماع، والآخر إرسال، وأن حديث الكوفيين عنه فيه شىء لا يضرّ الإسناد المذكور؛ لأن الراوي عنه فيه وهو هارون بن إسماعيلالخزاز بصري لا كوفي، ولما ساق المجد في "المنتقى" حديث سلمة بن صخر المذكور، قال: رواه أحمد وأبو داود والترمذي، وقال: حديث حسن. وقال الشوكاني في "نيل الأوطار" : "وأخرجه أيضًا الحاكم، وصححه ابن خزيمة، وابن الجارود، وقد أعلّه عبد الحقّ بالانقطاع، وأن سليمانبن يسار لم يدرك سلمة، وقد حكى ذلك الترمذي عن البخاري، وفي إسناده أيضًا محمّد بن إسحاق"، اهـ كلام الشوكاني.
وقد علمت أن الإسناد الذي ذكرنا عن الترمذي ليس فيه سليمان بن يسار، ولا ابن

ج / 6 ص -211- إسحاق، فالظاهر صلاحية الحديث للاحتجاج، كما ذكره الترمذي وغيره.
وبذلك تعلم أن الصواب في هذه المسألة إن شاء اللَّه هو ما ذكرنا، والعلم عند اللَّه تعالى.
المسألة الرابعة عشرة: الأظهر عندي، أنّه لو قال: أنت عليّ كظهر أُمّي إن شاء اللَّه أساء الأدب، ولا تلزمه الكفّارة، وإن الاستثناء بالمشيئة يرفع عنه حكم الكفارة، كما يرفع كفّارة اليمين باللَّه، والعلم عند اللَّه تعالى.
المسألة الخامسة عشرة: الأظهر أنه إن مات أو ماتت أو طلقها قبل التكفير، لم يلزمه شىء، وأنه إن عاد فتزوّجها بعد الطلاق لا يجوز له مسيسها حتى يكفّر؛ لأن اللَّه أوجب الكفّارة على المظاهر قبل الحنث بالعود، فلا يعود إلا بعد التكفير، ولا وجه لسقوط الكفارة بالطلاق فيما يظهر، مع أن بعض أهل العلم يقول: إن كان الطلاق بعد الظهار بائنًا، ثم تزوّجها لم تلزمه كفارة، وهو مروي عن قتادة. وبعضهم يقول: إن كانت البينونة بالثلاث، ثم تزوّجها بعد زوج لم تلزمه الكفارة لسقوطها بالبينونة الكبرى، كما أسقطها صاحب القول الذي قبله بالبينونة الصغرى، والعلم عند اللَّه تعالى.
المسألة السادسة عشرة: إذا ظاهر من نسائه الأربع بكلمة واحدة، كأن يقول لهنّ: أنتنّ عليّ كظهر أُمّي، فقال بعض أهل العلم: تكفي في ذلك كفّارة واحدة.
قال في "المغني" : "ولا خلاف في هذا في مذهب أحمد، وهو قول عليّ، وعمر، وعروة، وطاوس، وعطاء، وربيعة، ومالك، والأوزاعي، وإسحاق، وأبي ثور، والشافعي في القديم. وقال الحسن، والنخعي، والزهري، ويحيالأنصاري، والحكم، والثوري، وأصحاب الرأي، والشافعي في الجديد: عليه لكل امرأة كفارة؛ لأنه وجد الظهار والعود في حقّ كل امرأة منهن فوجب عليه عن كل واحدة كفارة، كما لو أفردها به، ولنا عموم قول عمر وعليّ رضي اللَّه عنهما، رواه عنهما الأثرم، ولا يعرف لهما مخالف فكان إجماعًا، ولأن الظهار كلمة تجب بمخالفتها الكفّارة، فإذا وجدت في جماعة أوجبت كفارة واحدة كاليمين باللَّه تعالى، وفارق ما إذا ظاهر منها بكلمات، فإن كل كلمة تقتضي كفارة ترفعها وتكفّر إثمها، وههنا الكلمة واحدة، فالكفارة واحدة ترفع حكمها، وتمحو إثمها، فلا يبقى لها حكم". انتهى منه.

ج / 6 ص -212- قال مقيّده -عفا اللَّه عنه وغفر له- : أقيس القولين الاكتفاء بكفارة واحدة، وأحوطهما التكفير عن كل واحدة منهن. وأما إن ظاهر منهن بكلمات متعدّدة، بأن قال لكل واحدة منهن بانفرادها: أنت عليّ كظهر أُمّي، فالأظهر تعدّد الكفارة؛ لأن كل كلمة من تلك الكلمات منكر من القول وزور، فكل واحدة منها تقتضي كفّارة.
قال في "المغني" : "وهذا قول عروة، وعطاء. وقال أبو عبد اللَّه بن حامد: المذهب رواية واحدة في هذا. قال القاضي: المذهب عندي ما ذكره الشيخ أبو عبد اللَّه. قال أبو بكر: فيه رواية أخرى أنه تجزئه كفارة واحدة، واختار ذلك، وقال: هذا الذي قلناه اتّباعًا لعمر بن الخطاب، والحسن، وعطاء، وإبراهيم، وربيعة، وقبيصة، وإسحاق؛ لأن كفارة الظهار حقّ للَّه تعالى فلم تتكرّر بتكرّر سببها كالحد، وعليه يخرج الطلاق. ولنا بها أنها أيمان متكرّرة على أعيان متفرّقة، فكان لكل واحدة كفّارة كما لو كفّر ثم ظاهر، ولأنها أيمان لا يحنث في إحداها بالحنث في الأخرى، فلا تكفّرها كفارة واحدة، ولأن الظهار معنى يوجب الكفارة، فتعدّد الكفارة بتعدّده في المحال المختلفة كالقتل، ويفارق الحدّ، فإنه عقوبة تدرأ بالشبهات"، انتهى منه.
وقد علمت أن أظهر الأقوال عندنا: تعدّد الكفارة في هذه المسألة. وأمّا إن كرّر الظهار من زوجته الواحدة، فالظاهر الذي لا ينبغي العدول عنه: أنه إن كان كرّره قبل أن يكفّر عن الظهار الأَوّل، فكفارة واحدة تكفي، وإن كان كفّر عن ظهاره الأول، ثم ظاهر بعد التكفير، فعليه كفارة أخرى لظهاره الواقع بعد التكفير، والعلم عند اللَّه تعالى.
المسألة السابعة عشرة: اعلم أن كفارة الظهار هي التي أوضحها اللَّه تعالى، بقوله: {فَتَحْرِيرُ رَقَبَةٍ} إلى قوله: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}.
فروع تتعلّق بهذه المسألة
الفرع الأوّل: اعلم أن أهل العلم اختلفوا في الرقبة في كفارة الظهار، هل يشترط فيها الإيمان أو لا يشترط فيها؟ فقال بعضهم: لا يشترط فيها الإيمان، فلو أعتق المظاهر عبدًا ذميًّا مثلاً أجزأه، وممّن قال بهذا القول: أبو حنيفة وأصحابه، وعطاء، والثوري، والنخعي، وأبو ثور، وابن المنذر، وهو إحدى الروايتين عن أحمد، قاله في "المغني" .
وحجّة أهل هذا القول أن اللَّه تعالى قال في هذه الآية الكريمة: {فَتَحْرِيرُ رَقَبَةٍ}،

ج / 6 ص -213- ولم يقيدها بالإيمان، فوجب أن يجزىء ما تناوله إطلاق الآية، قالوا: وليس لأحد أن يقيّد ما أطلقه اللَّه في كتابه، إلا بدليل يجب الرجوع إليه. وممن قال باشتراط الإيمان في رقبة كفارة الظهار: مالك، والشافعي، والحسن، وإسحاق، وأبو عبيدة، وهو ظاهر مذهب الإمام أحمد، قاله في "المغني" . واحتجّ لأهل هذا القول بما تقرّر في الأصول من حمل المطلق على المقيد.
وقد بيَّنا مسألة حمل المطلق على المقيّد في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في سورة "النساء" ، في الكلام على قوله تعالى في كفارة القتل الخطأ: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}، بقولنا فيه وحاصل تحرير المقام في مسألة تعارض المطلق والمقيد: أن لها أربع حالات:
الأولى: أن يتّحد حكمهما وسببهما معًا كتحرير الدم، فإن اللَّه قيّده في سورة "الأنعام" ، بكونه مسفوحًا في قوله تعالى: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً}، وأطلقه عن القيد بكونه مسفوحًا في سورة "النحل" و "البقرة" و "المائدة" . قال في "النحل" : {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}، وقال في "البقرة" : {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}، وقال في "المائدة" : {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}. وجمهور العلماء يقولون بحمل المطلق على المقيد في هذه الحالة التي هي اتّحاد السبب والحكم معًا، ولذلك كانوا لا يرون بالحمرة التي تعلو القدر من أثر تقطيع اللحم بأسًا؛ لأنه دم غير مسفوح، قالوا: وحمله عليه أسلوب من أساليب اللغة العربية، لأنهم يثبتون ثم يحذفون اتّكالاً على المثبت، ومنه قول قيس بن الخطيم الأنصاري:

نحن بما عندنا وأنت بما عندك راض والرأي مختلف

فحذف راضون، لدلالة راض عليه. وقول ضابىء بن الحارثالبرجمي:

فمن يك أمسى بالمدينة رحله فإني وقيار بها لغريب

والأصل: فإني غريب وقيار أيضًا غريب، فحذف إحدى الكلمتين لدلالة الأخرى عليها. وقول عمرو بن أحمر الباهلي:

ج / 6 ص -214- رماني بأمر كنت منه ووالدي بريئًا ومن أجل الطوى رماني

يعني: كنت بريئًا منه، وكان والدي بريئًا منه أيضًا. وقول النابغة الجعدي:

وقد زعمت بنو سعد بأني وما كذبوا كبير السن فاني

يعني: زعمت بنو سعد أني فان وما كذبوا.. الخ.
وقالت جماعة من أهل الأصول: إن حمل المطلق على المقيد بالقياس، لا بدلالة اللفظ وهو أظهرها. وقيل: بالعقل، وهو أضعفها وأبعدها.
الحالة الثانية: هي أن يتّحد الحكم، ويختلف السبب، كالمسألة التي نحن بصددها، فإن الحكم في آية المقيد وآية المطلق واحد، وهو عتق رقبة في كفّارة، ولكن السبب فيهما مختلف؛ لأن سبب المقيد قتل خطأ، وسبب المطلق ظهار، ومثل هذا المطلق يحمل على المقيد عند الشافعية، والحنابلة، وكثير من المالكية، ولذا شرطوا الإيمان في كفارة الظهار حملاً لهذا المطلق على المقيّد، خلافًا لأبي حنيفة ومن وافقه، قالوا: ويعتضد حمل هذا المطلق عن المقيد بقوله صلى الله عليه وسلم في قصّة معوية بن الحكم السلمي رضي اللَّه عنه: "اعتقها فإنها مؤمنة"، ولم يستفصله عنها، هل هي في كفارة أو لا؟ وترك الاستفصال في مقام الاحتمال ينزل منزلة العموم في الأقوال. قال في "مراقي السعود" :

ونزلن ترك الاستفصال منزلة العموم في الأقوال

الحالة الثالثة: عكس هذه، وهي الاتّحاد في السبب مع الاختلاف في الحكم، فقيل: يحمل فيها المطلق على المقيّد. وقيل: لا، وهو قول أكثر العلماء، ومثلوا له بصوم الظهار، وإطعامه، فسببهما واحد وهو الظهار، وحكمهما مختلف؛ لأن أحدهما تكفير بصوم، والآخر تكفير بإطعام، وأحدهما مقيّد بالتتابع، وهو الصوم. والثاني مطلق عن قيد التتابع، وهو الإطعام، فلا يحمل هذا المطلق على هذا المقيد. والقائلون بحمل المطلق على المقيد في هذه الحالة، مثلوا لذلك بإطعام الظهار، فإنه لم يقيّد بكونه من قبل أن يتماسّا، مع أن عتقه وصومه قد قيّدا بقوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، فيحمل هذا المطلق على المقيد، فيجب كون الإطعام قبل المسيس، ومثل له اللخمي بالإطعام في كفارة اليمين حيث قيّد بقوله: {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ}، مع إطلاق الكسوة عن القيد بذلك، في قوله: {أَوْ كِسْوَتُهُمْ} فيحمل هذا المطلق على المقيد، فيشترط في

ج / 6 ص -215- الكسوة أن تكون من أوسط ما تكسون أهليكم.
الحالة الرابعة: أن يختلفا في الحكم والسبب معًا، ولا حمل في هذه إجماعًا وهو واضح، وهذا فيما إذا كان المقيد واحدًا. أمّا إذا ورد مقيدان بقيدين مختلفين، فلا يمكن حمل المطلق على كليهما لتنافي قيديهما، ولكنه ينظر فيهما، فإن كان أحدهما أقرب للمطلق من الآخر حمل المطلق على الأقرب له منهما عند جماعة من العلماء، فيقيّد بقيده. وإن لم يكن أحدهما أقرب له، فلا يقيد بقيد واحد منهما، ويبقى على إطلاقه إذ لا ترجيح بلا مرجح، ومثال كون أحدهما أقرب للمطلق من الآخر صوم كفارة اليمين، فإنه مطلق عن قيد التتابع والتفريق، مع أن صوم الظهار مقيّد بالتتابع، في قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}، وصوم التمتّع مقيد بالتفريق في قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ}، واليمين أقرب إلى الظهار من التمتع؛ لأن كلاًّ من صوم الظهار واليمين صوم كفارة بخلاف صوم التمتّع، فيقيّد صوم كفارة اليمين بالتتابع عند من يقول بذلك، ولا يقيّد بالتفريق الذي في صوم التمتّع.
وقراءة ابن مسعود: (فصيام ثلاثة أيام متتابعات) لم تثبت؛ لإجماع الصحابة على عدم كتب متتابعات في المصاحف العثمانية، ومثال كونهما ليس أحدهما أقرب للمطلق من الآخر: صوم قضاء رمضان، فإن اللَّه تعالى قال فيه: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}، ولم يقيّده بتتابع ولا تفريق، مع أنه تعالى قيّد صوم الظهار بالتتابع، وصوم التمتع بالتفريق، وليس أحدهما أقرب إلى صوم قضاء رمضان من الآخر، فلا يقيّد بقيد واحد دمنهما بل يبقى على الاختيار، إن شاء تابعه، وإن شاء فرّقه، والعلم عند اللَّه تعالى. انتهى من "دفع إيهام الاضطراب عن آيات الكتاب" ، مع زيادة يسيرة للإيضاح.
الفرع الثاني: اعلم أن أهل العلم اختلفوا في رقبة كفارة الظهار، هل يشترط فيها سلامتها من العيوب أو لا؟ فحكي عن داود الظاهري أنه جوّز كل رقبة يقع عليها الاسم، ولو كانت معيبة بكل العيوب تمسّكًا بإطلاق الرقبة، في قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ}، قال: "ظاهره ولو معيبة؛ لأن اللَّه لم يقيّد الرقبة بشىء".
وذهب أكثر أهل العلم إلى اشتراط السلامة من العيوب القويّة مع اختلافهم في بعض العيوب، قالوا: يشترط سلامتها من العيوب المضرّة بالعمل ضررًا بيّنًا؛ لأن المقصود

ج / 6 ص -216- تمليك العبد منافعه، وتمكينه من التصرّف لنفسه، ولا يحصل هذا مع ما يضرّ بالعمل ضررًا بيّنًا، فلا يجزىء الأعمى؛ لأنه لا يمكنه العمل في أكثر الصنائع، ولا المقعد، ولا المقطوع اليدين أو الرجلين؛ لأن اليدين آلة البطش، فلا يمكنه العمل مع فقدهما، والرجلان آلة المشي فلا يتهيأ له كثير من العمل مع تلفهما، والشلل كالقطع في هذا.
قالوا: ولا يجوز المجنون جنونًا مطبقًا؛ لأنه وجد فيه المعنيان: ذهاب منفعة الجنس، وحصول الضرر بالعمل، قاله في "المغني" . ثم قال: "وبهذا كلّه قال الشافعي، ومالك، وأبو ثور، وأصحاب الرأي"، انتهى محل الغرض منه.
وبه تعلم إجماع الأئمّة الأربعة على اشتراط السلامة من مثل العيوب المذكورة.
وقال ابن قدامة في "المغني" : "ولا يجزىء مقطوع اليد أو الرجل، ولا أشلّهما، ولا مقطوع إبهام اليد أو سبابتها أو الوسطى؛ لأن نفع اليد يذهب بذهاب هؤلاء، ولا يجزىء مقطوع الخنصر والبنصر من يد واحدة؛ لأن نفع اليدين يزول أكثره بذلك. وإن قطعت كل واحدة من يد جاز؛ لأن نفع الكفّين باق وقطع أنملة الإبهام كقطع جميعها، فإن نفعها يذهب بذلك لكونها أنملتين، وإن كان من غير الإبهام لم يمنع؛ لأن منفعتها لا تذهب، فإنها تصير كالأصابع القصار، حتى لو كانت أصابعه كلها غير الإبهام قد قطعت من كل واحد منها أنملة لم يمنع، وإن قطع من الإصبع إنملتان فهو كقطعها؛ لأنه يذهب بمنفعتها، وهذا جميعه مذهب الشافعي، أي: وأحمد.
وقال أبو حنيفة: يجزىء مقطوع إحدى الرجلين أو إحدى اليدين، ولو قطعت رجله ويده جميعًا من خلاف أجزأت؛ لأن منفعة الجنس باقية، فأجزأت في الكفّارة كالأعور، فأما إن قطعتا من وفاق، أي: من جانب واحد لم يجز؛ لأن منفعة المشي تذهب، ولنا أن هذا يؤثر في العمل، ويضرّ ضررًا بيّنًا، فوجب أن يمنع إجزاءها كما لو قطعتا من وفاق. ويخالف العور، فإنه لا يضرّ ضررًا بيّنًا، والاعتبار بالضرر أَوْلى من الاعتبار بمنفعة الجنس، فإنه لم ذهب شمّه أو قطعت أذناه معًا أجزأ مع ذهاب منفعة الجنس. ولا يجزىء الأعرج إذا كان عرجًا كثيرًا فاحشًا؛ لأنه يضرّ بالعمل، فهو كقطع الرجل، إلى أن قال: ويجزىء الأعور في قولهم جميعًا.
وقال أبو بكر: فيه قول آخر: إنه لا يجزىء؛ لأنه نقص يمنع التضحية والإجزاء في الهدي، فأشبه العمى، والصحيح ما ذكرناه. فإن المقصود تكميل الأحكام وتمليك العبد

ج / 6 ص -217- المنافع، والعور لا يمنع ذلك؛ ولأنه لا يضرّ بالعمل فأشبه قطع إحدى الأذنين، ويفارق العمى فإنه يضرّ بالعمل ضررًا بيّنًا ويمنع كثيرًا من الصنائع، ويذهب بمنفعة الجنس ويفارق قطع إحدى اليدين والرجلين، فإنه لا يعمل بإحداهما ما يعمل بهما، والأعور يدرك بإحدى العينين ما يدرك بهما.
وأمّا الأضحية والهدي، فإنه لا يمنع منهما مجرّد العور، وإنما يمنع انخساف العين وذهاب العضو المستطاب؛ ولأن الأضحية يمنع فيها قطع الأذن والقرن، والعتق لا يمنع فيه إلا ما يضرّ بالعمل، ويجزىء المقطوع الأذنين. وبذلك قال أبو حنيفة والشافعي.
وقال مالك وزفر: لا يجزىء؛ لأنهما عضوان فيها الدية، فأشبها اليدين. ولنا أن قطعهما لا يضرّ بالعمل الضرر البيّن، فلم يمنع كنقص السمع، بخلاف اليدين، ويجزىء مقطوع الأنف لذلك، ويجزىء الأصمّ إذا فهم بالإشارة، والأخرس إذا فهمت إشارته وفهم الإشارة، وهذا مذهب الشافعي وأبي ثور.
وقال أصحاب الرأي: لا يجزىء؛ لأن منفعة الجنس ذاهبة، فأشبه زائل العقل، وهذا المنصوص عليه عن أحمد؛ لأن الخرس نقص كثير يمنع كثيرًا من الأحكام،
مثل القضاء والشهادة. أكثر الناس لا يفهم إشارته، فيتضرّر في ترك استعماله، وإن اجتمع الخرس والصمم. فقال القاضي: لا يجزىء، وهو قول بعض الشافعية لاجتماع النقصين فيه وذهاب منفعتي الجنس، ووجه الإجزاء أن الإشارة تقوم مقام الكلام في الإفهام، ويثبت في حقّه أكثر الأحكام فيجزىء؛ لأنه لا يضرّ بالعمل ولا بغيره.
وأمّا المريض، فإن كان مرجو البرء كالحمى وما أشبهها أجزأ في الكفارة، وإن كان غير مرجو الزوال لم يجز.
وأما نضو الخلق يعني النحيف المهزول خلقة، فإن كان يتمكن من العمل أجزأ، وإلا فلا. ويجزىء الأحمق وهو الذي يصنع الأشياء لغير فائدة، ويرى الخطأ صوابًا. وكذلك يجزىء من يخنق في بعض الأحيان، والخصي والمجبوب، والرتقاء، والكبير الذي يقدر على العمل؛ لأن ما لا يضرّ بالعمل لا يمنع تمليك العبد منافعه، وتكميل أحكامه، فيحصل الإجزاء به، كالسالم من العيوب"، انتهى من "المغني" ، مع حذف يسير لا يضرّ بالمعنى.
ثم قال صاحب "المغني" : "ويجزىء عتق الجاني والمرهون وعتق المفلس عبده، إذا

ج / 6 ص -218- قلنا بصحة عتقهم، وعتقد المدبر والخصي وولد الزنا؛ لكمال العتق فيهم. ولا يجزىء عتق المغصوب، لأنه لا يقدر على تمكينه من منافعه، ولا غائب غيبة منقطعة لا يعلم خبره؛ لأنه لا تعلم حياته فلا تعلم صحة عتقه، وإن لم ينقطع خبره أجزأ عتقه؛ لأنه عتق صحيح.
ولا يجزىء عتق الحمل؛ لأنه لم تثبت له أحكام الدنيا، ولذلك لم تجب فطرته، ولا يتيقن أيضًا وجوده وحياته. ولا عتق أُم الولد؛ لأن عتقها مستحق بسبب غير الكفارة والملك فيها غير كامل، ولهذا لم يجز بيعها.
وقال طاوس والبتي: يجزىء عتقها؛ لأنه عتق صحيح. ولا يجزىء عتق مكاتب أدّى من كتابته شيئًا"، انتهى من كلام صاحب "المغني" . وقد ذكر فيه غالب ما في مذاهب الأئمة الأربعة في المسألة.
ومعلوم أن مذهب مالك رحمه اللَّه: اشترط الإيمان في رقبة الظهار، واشتراط سلامتها من العيوب المضرّة، فلا يجوز عنده عتق جنين في بطن أُمّه، وإن وضعته عتق من غير إجزاء عن الكفّارة.
ولا يجزىء عنده مقطوع اليد الواحدة، أو الإصبعين، أو الأصابع، أو الإبهام، أو الأذنين، أو أشلّ، أو أجذم، أو أبرص، أو أصم، أو مجنون وإن أفاق أحيانًا، ولا أخرس، ولا أعمى، ولا مقعد، ولا مفلوج، ولا يابس الشقّ، ولا غائب منقطع خبره، ولا المريض مرضًا يشرف به على الموت، ولا الهرم هرمًا شديدًا، ولا الأعرج عرجًا شديدًا، ولا رقيق مشترى بشرط العتق لما يوضع من ثمنه في مقابلة شرط العتق، ولا من يعتق عليه بالملك كأبيه، ولا عبد، قال: إن اشتريته فهو حرّ، فلو قال: إن اشتريته فهو حر عن ظهاري، ففيه لهم تأويلان بالإجزاء وعدمه.
ولا يجزىء عنده المدبر، ولا المكاتب، ولو أعتق شركًا له في عبد، ثم قوّم عليه نصيب شريكه لم يجزه عن ظهاره عنده؛ لأن عتق نصيب الشريك وجب عليه بحكم سراية المعتق، وكذلك لو أعتق نصفه عن ظهاره، ثم بعد ذلك اشترى نصفه الآخر فأعتقه تكميلاً لرقبة الظهار، لم يجزه على ظاهر المدونة لتبعيض العتق إن كانت معسرًا وقت عتق النصف الأوّل، ولأن عتق النصف الباقي يلزمه بالحكم، إن كان موسرًا وقت عتق النصف الأَوّل،

ج / 6 ص -219- ولو أعتق ثلاث رقاب عن أربع زوجات ظاهر منهن لم يجزه من ذلك شىء؛ لأنه لم تتعيّن رقبة كاملة عن واحدة منهنّ.
ويجزىء عند المالكية عتق المغصوب والمريض مرضًا خفيفًا، والأعرج عرجًا خفيفًا، ولا يضرّ عندهم قطع أنملة واحدة أو أذن واحدة، ويجزىء عندهم الأعور، ويكره عندهم الخصي، ويجوز عندهم عتق المرهون والجاني إن افتديا"، انتهى.
ومعلوم أن أبا حنيفة لا يشترط الإيمان في كفارة الظهار، كما تقدّم. ولم يجزىء عنده الأعمى ولا مقطوع اليدين معًا أو الرجلين معًا، ولا مقطوع إبهامي اليدين، ولا الأخرس، ولا المجنون، ولا أُمّ الولد، ولا المدبر، ولا المكاتب إن أدّى شيئًا من كتابته، فإن لم يؤدِّ منها شيئًا أجزأ عنده، وكذلك يجزىء عنده قريبه الذي يعتق عليه بالملك إن نوى بشرائه إعتاقه عن الكفّارة، وكذلك لو أعتق نصف عبده عن الكفارة، ثم حرّر باقية عنها أجزأه ذلك، ويجزىء عنده الأصمّ، والأعور، ومقطوع إحدى الرجلين، وإحدى اليدين من خلاف، ويجزىء عنده الخصي، والمجبوب، ومقطوع الأذنين، اهــ.
وقد قدّمنا أكثر العيوب المانعة من الإجزاء، وغير المانعة عند الشافعي في كلام صاحب "المغني" ناقلاً عنه، وكذلك ما يمنع وما لا يمنع عند أحمد، فاكتفينا بذلك خشية كثرة الإطالة.
الفرع الثالث: اعلم أنه قد دلَّ الكتاب والسنّة والإجماع، على أن الصوم لا يجزىء في الظهار إلا عند العجز عن تحرير الرقبة، فإن عجز عن ذلك انتقل إلى الصوم، وقد صرّح تعالى بأنه صيام شهرين متتابعين، ولا خلاف في ذلك.
الفرع الرابع: اختلف العلماء في تحقيق مناط العجز عن الرقبة الموجب للانتقال إلى الصوم، وقد أجمعوا على أنه إن قدر على عتق رقبة فاضلة عن حاجته أنه يجب عليه العتق، ولا يجوز له الانتقال إلى الصوم، وإن كانت له رقبة يحتاج إليها لكونه زمنًا أو هرمًا أو مريضًا، أو نحو ذلك من الأسباب التي تؤدي إلى عجزه عن خدمة نفسه.
قال بعضهم: وككونه ممن لا يخدم نفسه عادة، فقال بعضهم: لا يلزمه الإعتاق، ويجوز له الانتقال إلى الصوم نظرًا لحاجته إلى الرقبة الموجودة عنده.
قال في "المغني" : "وبهذا قال الشافعي، أي: وأحمد. وقال أبو حنيفة، ومالك،

ج / 6 ص -220- والأوزاعي: متى وجد رقبة لزمه إعتاقها ولم يجز له الانتقال إلى الصيام، سواء كان محتاجًا إليها أو لم يكن؛ لأن اللَّه تعالى شرط في الانتقال إلى الصيام ألا يجد رقبة، بقوله: {فَمَن لَّمْ يَجِدْ}، وهذا واجد وإن وجد ثمنها وهو محتاج إليها، لم يلزمه شراؤها، وبه قال أبو حنيفة. وقال مالك: يلزمه؛ لأن وجدان ثمنها كوجدانها. ولنا أن ما استغرقته حاجة الإنسان، فهو كالمعدوم في جواز الانتقال إلى الصيام، كمن وجد ماء يحتاج إليه للعطش يجوز له الانتقال إلى التيمّم"، انتهى محل الغرض منه.
قال مقيّده -عفا اللَّه عنه وغفر له- : الأظهر عندي في هذه المسألة: أن الرقبة إن كان يحتاج إليها حاجة قوية؛ ككونه زمنًا أو هرمًا لا يستغنى عن خدمتها، أو كان عنده مال يمكن شراء الرقبة منه، لكنه محتاج إليه في معيشته الضرورية أنه يجوز له الانتقال إلى الصوم، وتعتبر الرقبة كالمعدومة، وأن المدار في ذلك على ما يمنعه استحقاق الزكاة من اليسار، فإن كانت الرقبة فاضلة عن ذلك، لزم إعتاقها، وإلاّ فلا. والأدلّة العامة المقتضية عدم الحرج في الدين تدلّ على ذلك؛ كقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، ونحو ذلك. والعلم عند اللَّه تعالى.
الفرع الخامس: إن كان المظاهر حين وجوب الكفارة غنيًّا إلا أن ماله غائب، فالأظهر عندي أنه إن كان مرجو الحضور قريبًا، لم يجز الانتقال إلى الصوم؛ لأن ذلك بمنزلة الانتظار لشراء الرقبة. وإن كان بعيدًا جاز الانتقال إلى الصوم؛ لأن المسيس حرام عليه قبل التكفير، ومنعه من التمتّع بزوجته زمنًا طويلاً إضرار بكل من الزوجين، وفي الحديث: "لا ضرر ولا ضرار" ، خلافًا لبعض أهل العلم في ذلك.
الفرع السادس: إن كان عنده مال يشتري به الرقبة، ولكنه لم يجد رقبة يشتريها فله الانتقال إلى الصيام؛ لدخوله في قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ}، وهذا واضح. وأمّا إن وجد رقبة تباع بزيادة على ثمن مثلها، ولم يجد رقبة بثمن مثلها، فلأهل العلم في ذلك خلاف:
هل يلزمه شراؤها بأكثر من مثل المثل، أو لا يلزمه؟ وأظهر أقوالهم في ذلك عندي: هو أن الزيادة المذكورة على ثمن المثل إن كانت تجحف بماله حتى يصير بها من مصارف الزكاة، فله الانتقال إلى الصوم، وإلا فلا، والعلم عند اللَّه تعالى.
الفرع السابع: أجمع أهل العلم على أن صوم شهري الظهار يجب تتابعه، أي:

ج / 6 ص -221- موالاة صيام أيامه من غير فضل بينها، ولا خلاف بينهم في أن من قطع تتابعه لغير عذر، أن عليه استئناف الشهرين من جديد، وهل يفتقر التتابع إلى نيّة؟ فيه لأهل العلم ثلاثة أقوال:
أحدها: لا يفتقر لنيّة؛ لأنه تتابع واجب في العبادة، فلم يفتقر لنيّة تخصّه، كالمتابعة بين ركعات الصلاة.
والثاني: يفتقر لنيّة التتابع وتجدّد النية كل ليلة؛ لأن ضمّ العبادة إلى عبادة أخرى إذا كان شرطًا وجبت فيه النيّة، كالجمع بين الصلاتين.
والثالث: تكفي نيّة التتابع في الليلة الأولى عن تجديد النيّة كل ليلة، وهذا أقربها؛ لأنّا لا نسلم أن صوم كل يوم عبادة مستقلّة، بل الأظهر أن صوم الشهرين جميعًا عبادة واحدة؛ لأنه كفارة واحدة، فإذا نوى هذا الصوم أوّل ليلة فاللازم أن ينويه على وجهه المنصوص في الكتاب والسنّة وهو شهران متتابعان، وهذا يكفيه عن تجديد النيّة كل ليلة، وهذا ظاهر مذهب مالك. ومذهب أحمد عدم الاحتياج إلى نية التتابع مطلقًا. وللشافعية وجهان، أحدهما: أحمد، والثاني: يفتقر إلى النية كل ليلة.
الفرع الثامن: اختلف أهل العلم فيما إذا كان قطع تتابع الصوم لعذر كمرض ونحوه، فقال بعض أهل العلم: إن كان قطع التتابع لعذر، فإنه لا يقطع حكم التتابع، وله أن يبني على ما صام قبل حصول العذر، وهذا مذهب أحمد.
قال في "المغني" : "وروي ذلك عن ابن عباس، وبه قال ابن المسيّب، والحسن، وعطاء، والشعبي، وطاوس، ومجاهد، ومالك، وإسحاق، وأبو عبيد، وأبو ثور، وابن المنذر، والشافعي في القديم. وقال في الجديد: ينقطع التتابع، وهذا قول سعيد بن جبير، والنخعي، والحكم، والثوري. وأصحاب الرأي قالوا: لأنه أفطر بفعله فلزمه الاستئناف".
قال مقيّده -عفا اللَّه عنه وغفر له- : الأظهر عندي في هذا الفرع أن قطع تتابع صوم كفارة الظهار بلإفطار في أثناء الشهرين إن كان لسبب لا قدرة له على التحرّز عنه، كالمرض الشديد الذي لا يقدر معه على الصوم أنه يعذر في ذلك ولا ينقطع حكم التتابع؛ لأنه لا قدرة له على التحرّز عن ذلك، واللَّه جلَّ وعلا يقول: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}، ويقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، والنبيّ صلى الله عليه وسلم يقول: "إذا أمرتكم بشىء فأْتوا منه ما استطعتم"، وإن كان يمكنه التحرّز عن الإفطار الذي قطع به

ج / 6 ص -222- التتابع كالإفطار للسفر في أثناء صوم الكفارة، وكما لو كان ابتداء صومه الكفارة من شعبان، لأن شهره الثاني رمضان، وهو لا يمكن صومه عن الكفّارة، وكما لو ابتدأ الصوم في مدّة يدخل فيها يوم النحر أو يوم الفطر أو أيام التشريق، فإن التتابع ينقطع بذلك؛ لأنه قادر على التحرّز عن قطعه بما ذكر لقدرته على تأخير السفر عن الصوم كعكسه، ولقدرته أيضًا على الصوم في مدّة لا يتخلّلها رمضان، ولا العيدان، ولا أيام التشريق، كما لا يخفى. وإذا قطع التتابع بإفطار هو قادر على التحرّز عنه بما ذكر، فكونه يستأنف صوم الشهرين من جديد ظاهر؛ لقوله تعالى: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}، وقد ترك التتابع مع قدرته عليه، هذا هو الأظهر عندنا، والعلم عند اللَّه تعالى.
تنبيـــه
الأظهر: أنه إن وجب على النساء صوم يجب تتابعه لسبب اقتضى ذلك أن حكمهنّ في ذلك كما ذكرنا، فيعذرن في كل ما لا قدرة لهن على التحرّز عنه كالحيض، والمرض دون غيره كالإفطار للسفر والنفاس؛ لأن النفاس يمكن التحرّز عنه بالصوم قبله أو بعده، أمّا الحيض فلا يمكن التحرّز عنه في صوم شهرين أو شهر، لأن المرأة تحيض عادة في كل شهر، واللَّه تعالى أعلم.
الفرع التاسع: في حكم ما لو جامع المظاهر منها أو غيرها ليلاً، في أثناء صيام شهري الكفارة، وفي هذا الفرع تفصيل لأهل العلم.
اعلم أنه إن جامع في نهار صوم الكفارة عمدًا نقطع تتابع صومه إجماعًا، ولزمه استئناف الشهرين من جديد، وسواء في ذلك كانت الموطوءة هي المظاهر منها أو غيرها وهذا لا نزاع فيه، وكذلك لو أكل أو شرب عمدًا في نهار الصوم المذكور، وأمّا إن كان جماعه ليلاً في زمن صوم الكفارة، فإن كانت المرأة التي جامعها زوجة أخرى غير المظاهر منها، فإن ذلك لا يقطع التتابع؛ لأن وطء غير المظاهر منها ليلاً زمن الصوم مباح له شرعًا، ولا يخلّ بتتابع الصوم في أيام الشهرين كما ترى، وهذا لا ينبغي أن يختلف فيه.
وقال في "المغني" : "وليس في هذا اختلاف نعلمه، وأمّا إن كان التي وطئها ليلاً زمن الصوم هي الزوجة المظاهر منها، فقد اختلف في ذلك أهل العلم، فقال بعضهم: ينقطع التتابع بذلك ويلزمه استئناف الشهرين". وبه قال أبو حنيفة، ومحمّد بن الحسن، وهو مذهب مالك، وأحمد في المشهور عنهما".

ج / 6 ص -223- وقال ابن قدامة في "المغني" ، في شرحه لقول الخرقي: "وإن أصابها في ليال الصوم أفسد ما مضى من صيامه وابتدأ الشهرين"، ما نصّه: "وبهذا قال مالك، والثوري، وأبو عبيد، وأصحاب الرأي؛ لأن اللَّه تعالى قال: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا}، فأمر بهما خاليين عن وطء، ولم يأتِ بهما على ما أمر، فلم يجزئه، كما لو وطىء نهارًا ولأنه تحريم للوطء لا يختصّ بالنهار، فاستوى فيه الليل والنهار، كالاعتكاف.
وروى الأثرم عن أحمد: أن التتابع لا ينقطع بهذا ويبني، وهو مذهب الشافعي، وأبي ثور، وابن المنذر؛ لأنه وطء لا يبطل الصوم، فلا يوجب الاستئناف كوطء غيرها، ولأن التتابع في الصيام عبارة عن إتباع صوم يوم للذي قبله من غير فارق، وهذا متحقّق، وإن وطء ليلاً، وارتكاب النهي في الوطء قبل إتمامه إذا لم يخل بالتتابع المشترط لا يمنع صحّته وإجزاءه، كما لو وطىء قبل الشهرين، أو وطىء ليلة أوّل الشهرين، وأصبح صائمًا، والإتيان بالصوم قبل التماس في حقّ هذا لا سبيل إليه، سواء بنى أو استأنف"، انتهى محل الغرض من كلام صاحب "المغني" ، وممن قال بهذا القول: أبو يوسف.
قال مقيّده -عفا اللَّه عنه وغفر له- : هذا القول الأخير الذي هو عدم انقطاع التتابع بجماعه للمظاهر منها في ليال الصوم، هو الأظهر عندي؛ لأن الصوم فيه مطابق لمنطوق الآية في التتابع، لأن اللَّه تعالى قال: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}، وهذا قد صام شهرين متتابعين، ولم يفصل بين يومين منهما بفاصل، فالتتابع المنصوص عليه واقع قطعًا؛ كما ترى. وكون صومهما متابعين قبل المسيس واجب، بقوله تعالى: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، لا يظهر أنه يبطل حكم التتابع الواقع بالفعل، وممّا يوضحه ما ذكرنا آنفًا في كلام صاحب "المغني" ، من أنه لو جامعها قبل شروعه في صوم الشهرين، ثم صامهما متتابعين بعد ذلك، فلا يبطل حكم التتابع بالوطء قبل الشروع في الصوم، ولا يقتضي قوله تعالى: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} بطلانه، والعلم عند اللَّه تعالى.
الفرع العاشر: اعلم أنه إن جامع المظاهر منها في نهار صوم الكفارة ناسيًا، فقد اختلف أهل العلم هل يعذر بالنسيان، فلا ينقطع حكم التتابع، أو لا يعذر به ويلزمه الاستئناف؟ فقال بعضهم: لا يعذر بالنسيان، وينقطع التتابع بوطئه ناسيًا وهذا مذهب مالك، وأبي حنيفة، وإحدى الروايتين عند أحمد، ومن حجّتهم: أن الوطء لا يعذر فيه بالنسيان. وقال بعضهم: يعذر بالنسيان، ولا ينقطع حكم التتابع بوطئه ناسيًا، وهو قول

ج / 6 ص -224- الشافعي، وأبي ثور، وابن المنذر. قالوا: لأنه فعل المفطر ناسيًا، فأشبه ما لو أكل ناسيًا، اهــ.
وهذا القول له وجه قويّ من النظر؛ لأن اللَّه تعالى يقول: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}، وقد قدّمنا من حديث ابن عباس، وأبي هريرة في صحيح مسلم: أن النبيّ صلى الله عليه وسلم لما قرأ:{رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}، قال اللَّه تعالى: نعم قد فعلت .
الفرع الحادي عشر: إن أبيح له الفطر لعذر يقتضي ذلك، وقلنا إن فطر العذر لا يقطع حكم التتابع فوطىء غيرها نهارًا لم ينقطع التتابع؛ لأن الوطء لا أثر له في قطع التتابع، لأن أصل الإفطار لسبب غيره، وإن كانت الموطوءة نهارًا هي المظاهر منها جرى على حكم وطئها ليلاً، وقد تكلّمنا عليه قريبًا، قال ذلك صاحب "المغني" ، ووجهه ظاهر. وقال أيضًا: وإن لمس المظاهر منها أو باشرها فيما دون الفرج على وجه يفطر به قطع التتابع لإخلاله بموالاة الصيام، وإلا فلا يقطع، واللَّه تعالى أعلم، اهــ. ووجهه ظاهر أيضًا.
الفرع الثاني عشر أجمع العلماء على أن المظاهر إن لم يستطع الصوم انتقل إلى الإطعام، وهو إطعام ستّين مسكينًا، وقد نصّ اللَّه تعالى على ذلك بقوله: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً}.
ومن الأسباب المؤديّة إلى العجز عن الصوم الهرم وشدّة الشبق، وهو شهوة الجماع التي لا يستطيع صاحبها الصبر عنه، وممّا يدلّ على أن الهرم من الأسباب المؤدية للعجز عن الصوم، ما جاء في قصّة أوس بن الصامت الذي نزلت في ظهاره من امرأته آية الظهار، ففي القصّة من حديث خولة بنت مالك بن ثعلبة التي ظاهر منها زوجها أوس بن الصّامت، ونزل في ذلك قوله تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا}، قال لها رسول اللَّه صلى الله عليه وسلم: "يعتق رقبة" -يعني زوجها أوسًا - قالت: لا يجد، قال: "يصوم شهرين متتابعين" ، قالت: يا رسول اللَّه إنه شيخ كبير ما به من صيام، قال: "فليطعم ستين مسكينًا" الحديث، ومحل الشاهد منه أنها لما قالت له: إنه شيخ كبير اقتنع صلى الله عليه وسلم بأن ذلك عذر في الانتقال عن الصوم إلى الإطعام، فدلّ على أنه سبب من أسباب العجز عنه، والحديث وإن تكلّم فيه، فإنه لا يقلّ بشواهده عن درجة الاحتجاج.

ج / 6 ص -225- وأمّا الدليل على أن شدّة الشبق عذر، كذلك هو ما جاء في حديث سلمة بن صخر الذي تكلّمنا عليه سابقًا في هذا المبحث، أنه قال: "كنت امرءًا قد أوتيت من جماع النساء ما لم يؤتَ غيري، فلما دخل رمضان ظاهرت من امرأتي حتى ينسلخ رمضان، فرقًا من أن أصيب في ليلتي شيئًا فأتتابع في ذلك إلى أن يدركني النهار، الحديث. وفيه قال: "فصم شهرين متتابعين" ، قال: قلت: يا رسول اللَّه -صلى الله عليه وسلم- وهل أصابني ما أصابني إلا في الصوم؟ قال: "فتصدّق" . ومحل الشاهد منه أنه لما قال له: "صم شهرين" ، أخبره أن جماعه في زمن الظهار، إنما جاءه من عدم صبره عن الجماع؛ لأنه ظاهر من امرأته خوفًا من أن تغلبه الشهوة، فيجامع في النهار، فلما ظاهر غلبته الشهوة فجامع في زمن الظهار، فاقتنع صلى الله عليه وسلم بعذره، وأباح له الانتقال إلى الإطعام، وهذا ظاهر.
وقال ابن قدامة في "المغني" :بعد أن ذكر أن الهرم والشبق: "كلاهما من الأسباب المؤدّية للعجز عن الصوم، للدليل الذي ذكرنا آنفًا، وقسنا عليهما ما يشبههما في معناهما".
الفرع الثالث عشر: أظهر قولي أهل العلم عندي: أنه لا يجزىء في الإطعام أقلّ من إطعام ستّين مسكينًا وهو مذهب مالك، والشافعي. والمشهور من مذهب أحمد خلافًا لأبي حنيفة القائل: بأنه لو أطعم مسكينًا واحدًا ستّين يومًا أجزأه، وهو رواية عن أحمد، وعلى هذا يكون المسكين في الآية مأوّلاً بالمدّ، والمعنى: فإطعام ستّين مدًّا، ولو دفعت لمسكين واحد في ستّين يومًا.
وإنما قلنا: إن القول بعدم إجزاء أقل من الستّين هو الأظهر؛ لأن قوله تعالى: {مِسْكِيناً} تمييز لعدد هو الستّون، فحمله على مسكين واحد خروج بالقرءان عن ظاهره المتبادر منه بغير دليل يجب الرجوع إليه، وهو لا يصح، ولا يخفى أن نفع ستين مسكينًا أكثر فائدة من نفع مسكين واحد في ستّين يومًا، لفضل الجماعة، وتضافر قلوبهم على الدعاء للمحسن إليهم بالإطعام، فيكون ذلك أقرب إلى الإجابة من دعاء واحد، وستّون جمع كثير من المسلمين لا يخلو غالبًا من صالح مستجاب الدعوة فرجاء الاستجابة فيهم أقوى منه في الواحد، كما لا يخفى. وعلى كل حال، فقوله تعالى في محكم كتابه: {فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً}، لا يخفى فيه أن قوله: {فَإِطْعَامُ سِتّينَ} مصدر مضاف إلى مفعوله، فلفظ: {سِتّينَ} الذي أضيف إليه المصدر هو عين المفعول به الواقع عليه الإطعام، وهذا العدد الذي هو المفعول به للإطعام، مبين بالتمييز الذي هو قوله تعالى:

ج / 6 ص -226- {مِسْكِيناً}، وبذلك يتحقّق أن الإطعام في الآية واقع على نفس العدد الذي هو ستّون، فالاقتصار به على واحد خروج بنصّ القرءان، عن ظاهره المتبادر منه بلا دليل يجب الرجوع إليه، كما ترى. وحمل المسكين في هذه الآية الكريمة على المدّ من أمثلة المالكية والشافعية في أصولهم لما يسمّونه التأويل البعيد والتأويل الفاسد، وقد أشار إلى ذلك صاحب "مراقي السعود" ، بقوله:

فجعل مسكين بمعنى المد عليه لائح سمات البعد

الفرع الرابع عشر: في كلام أهل العلم في القدر الذي يعطاه كل مسكين من الطعام، اعلم أن العلماء اختلفوا في ذلك، فمذهب مالك أنه يعطي كل مسكين من البرّ الذي هو القمح مدًّا وثلثي مدّ، وإن كان إطعامه من غير البرّ، كالتمر والشعير، لزمه منه ما يقابل المدّ والثلثين من البرّ. قال خليل المالكي في مختصره في إطعام كفارة الظهار: "لكل مدّ وثلثان برًّا، وإن اقتاتوا تمرًا أو مخرجًا في الفطر فعدله"، انتهى محل الغرض منه.
وقال شارحه المواق ابن يونس: "ينبغي أن يكون الشبع مدّين إلا ثلثًا بمدّ النبيّ صلى الله عليه وسلم، وهي عيار مدّ هشام، فمن أخرج به أجزأه، قاله مالك. قال ابن القاسم: فإن كان عيش بلدهم تمرًا أو شعيرًا أطعم منه المظاهر عدل مدّ هشام من البرّ"، انتهى محل الغرض منه. ومذهب أبي حنيفة: أنه يعطي كل مسكين نصف صاع من برّ أو صاعًا كاملاً من تمر أو شعير. ومذهب الشافعي: أنه يعطي كل مسكين مدًّا مطلقًا. ومعلوم: أن المدّ النبويّ ربع الصاع، قال في "المغني" : "وقال أبو هريرة: ويطعم مدًّا من أي الأنواع كان، وبهذا قال عطاء والأوزاعي والشافعي"، اهــ. ومذهب أحمد: أنه يعطي كل مسكين مدًّا من برّ أو نصف صاع من تمر أو شعير"، اهـ.
وإذا عرفت مذاهب الأئمّة في هذا الفرع، فاعلم أنّا أردنا هنا أن نذكر كلام ابن قدامة في "المغني" في أدلّتهم وأقوالهم، قال: "وجملة الأمر أن قدر الطعام في الكفّارات كلّها مدّ من برّ لكل مسكين، ونصف صاع من تمر أو شعير، وممن قال مدّ برّ: زيد بن ثابت، وابن عباس، وابن عمر، حكاه عنهم الإمام أحمد، ورواه عنهم الأثرم، وعن عطاء وسليمانبن موسى. وقال سليمانبن يسار: أدركت الناس إذا أعطوا في كفّارة اليمين أعطوا مدًّا من حنطة بالمدّ الأصغر مدّ النبيّ صلى الله عليه وسلم. وقال أبو هريرة: يطعم مدًّا من أي الأنواع كان، وبهذا قال الأوزاعي، وعطاء والشافعي، لما روى أبو داود بإسناده عن عطاء، عن أوس أخي

ج / 6 ص -227- عبادة بن الصامت: أن النبيّ صلى الله عليه وسلم أعطاه -يعني المظاهر- خمسة عشر صاعًا من شعير إطعام ستّين مسكينًا.
وروى الأثرم بإسناده، عن أبي هريرة في حديث المجامع في رمضان: أن النبيّ صلى الله عليه وسلم أوتي بعرق فيه خمسة عشر صاعًا، فقال: "خذه وتصدّق به" . وإذا ثبت في المجامع في رمضان بالخبر ثبت في المظاهر بالقياس عليه، ولأنه إطعام واجب، فلم يختلف باختلاف أنواع المخرج، كالفطرة وفدية الأذى. وقال مالك: لكل مسكين مدّان من جميع الأنواع، وممن قال مدّان من قمح: مجاهد، وعكرمة، والشعبي، والنخعي؛ لأنها كفارة تشتمل على صيام وإطعام، فكان لكل مسكين نصف صاع كفدية الأذى. وقال الثوري وأصحاب الرأي: من القمح مدّان، ومن التمر والشعير صاع لكل مسكين؛ لقول النبيّ صلى الله عليه وسلم في حديث سلمة بن صخر رضي اللَّه عنه: "فأطعم وسقًا من تمر" .
رواه الإمام أحمد في المسند، وأبو داود وغيرهما، وروى الخلال بإسناده، عن يوسف بن عبد اللَّه بن سلام، عن خويلة، فقال لي رسول اللَّه صلى الله عليه وسلم: "فليطعم ستين مسكينًا وسقًا من تمر" . وفي رواية أبي داود: والعرق ستون صاعًا. وروى ابن ماجه بإسناده عن ابن عباس، قال: كفّر رسول الله صلى الله عليه وسلم بصاع من تمر وأمر الناس "فمن لم يجد فنصف صاع من برّ" .
وروى الأثرم بإسناده عن عمر رضي اللَّه عنه، قال: أطعم عنّي صاعًا من تمر أو شعير أو نصف صاع من برّ، ولأنه إطعام للمساكين، فكان صاعًا من تمر أو شعير، أو نصف صاع من برّ، كصدقة الفطر.
ولنا ما روى الإمام أحمد: حدّثنا إسمعيل، حدّثنا أيّوب، عن أبي يزيد المدني، قال: جاءت امرأة من بني بياضة بنصف وسق شعير، فقال النبيّ صلى الله عليه وسلم للمظاهر: "أطعم هذا فإن مدي شعير مكان مدّ بر" ، وهذا نصّ ويدلّ على أنه مدّ برّ أنه قول زيد، وابن عباس، وابن عمر، وأبي هريرة، ولم نعرف لهم في الصحابة مخالفًا، فكان إجماعًا.
ويدلّ على أنه نصف صاع من التمر والشعير، ما روى عطاء بن يسار: أن رسول اللَّه صلى الله عليه وسلم قال لخولة امرأة أوس بن الصامت: "اذهبي إلى فلان الأنصاري، فإن عنده شطر وسق من تمر أخبرني أنه يريد أن يتصدّق به، فلتأخذيه فليتصدّق به على ستّين مسكينًا" .

ج / 6 ص -228- وفي حديث أوس بن الصامت: أن النبيّ صلى الله عليه وسلم، قال: "إني سأعينه بعرق من تمر" ، قلت: يا رسول اللَّه فإني سأعينه بعرق آخر، قال: "قد أحسنت، اذهبي فأطعمي بهما عنه ستّين مسكيًنا وارجعي إلى ابن عمّك" .
وروى أبو داود بإسناده، عن أبي سلمة بن عبد الرحمن، أنّه قال: العرق: زنبيل يأخذ خمسة عشر صاعًا، فعرقان يكونان ثلاثين صاعًا لكل مسكين نصف صاع، ولأنها كفّارة تشتمل على صيام وإطعام، فكان لكل مسكين نصف صاع من التمر والشعير، كفدية الأذى.
فأمّا رواية أبي داود: أن العرق ستّون صاعًا فقد ضعفها، وقال: غيرها أصح منها، وفي الحديث ما يدلّ على الضعف؛ لأن ذلك في سياق قوله: "إني سأعينه بعرق" ، فقالت امرأته: إني سأعينه بعرق آخر، "فأطعمي بهما عنه ستّين مسكينًا" ، فلو كان العرق ستّين صاعًا لكانت الكفارة مائة وعشرين صاعًا ولا قائل به.
وأمّا حديث المجامع الذي أعطاه خمسة عشر صاعًا، فقال: "تصدّق به" ، فيحتمل أنه اقتصر عليه إذ لم يجد سواه، ولذلك لمّا أخبره بحاجته إليه أمره بأكله.
وفي الحديث المتفق عليه قريب من عشرين صاعًا، وليس ذلك مذهبًا لأحد، فيدلّ على أنه اقتصر على البعض الذي لم يجد سواه، وحديث أوس أخي عبادة بن الصامت مرسل يرويه عنه عطاء، ولم يدركه على أنه حجة لنا؛ لأن النبيّ صلى الله عليه وسلم أعطاه عرقًا، وأعانته امرأته بآخر، فصارا جميعًا ثلاثين صاعًا، وسائر الأخبار يجمع بينها وبين أخبارنا، بحملها على الجواز، وحمل أخبارنا على الإجزاء. وقد عضد هذا أن ابن عباس راوي بعضها، ومذهبه: أن المدّ من البرّ يجزىء. وكذلك أبو هريره، وسائر ما ذكرنا من الأخبار مع الإجماع الذي نقله سليمانبن يسار، واللَّه أعلم". انتهى بطوله من "المغني" لابن قدامة، وقد جمع فيه أقوال أهل العلم وأدلّتهم، وما نقل عن مالك في هذا المبحث أصحّ منه عنه ما ذكرناه قبله في هذا المبحث.
وقال الشوكاني في "نيل الأوطار" ، في رواية: "والعرق ستّون صاعًا، هذه الرواية تفرّد بها معمر بن عبد اللَّه بن حنظلة. قال الذهبي: لا يعرف، ووثّقه ابن حبان، وفيها أيضًا محمّد بن إسحاق، وقد عنعن. والمشهور عرفًا أن العرق يسع خمس عشر صاعًا، كما روى ذلك الترمذي بإسناد صحيح من حديث سلمة نفسه"، اهـ منه.

ج / 6 ص -229- قال مقيّده -عفا اللَّه عنه وغفر له- : قد رأيت أقوال أهل العلم في قدر ما يعطى المسكين من إطعام كفّارة الظهار واختلافها، وأدلتهم واختلافها.
وأحوط أقوالهم في ذلك قول أبي حنيفة ومن وافقه؛ لأنه أحوطها في الخروج من عهدة الكفّارة، والعلم عند اللَّه تعالى.
الفرع الخامس عشر: في كيفية الإطعام وجنس الطعام ومستحقه. أمّا مستحقّه، فقد نصّ اللَّه تعالى على أنه المسكين في قوله: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}، والمقرّر عند أهل العلم أن المسكين إن ذكر وحده شمل الفقير، كعكسه.
وأمّا كيفيّته: فظاهر النصوص أنه يملك كل مسكين قدر ما يجب له من الطعام، وهو مذهب مالك، والشافعي. والرواية المشهورة عن أحمد، وعلى هذا القول لو غدّى المساكين، وعشّاهم بالقدر الواجب في الكفّارة، لم يجزئه حتى يملكهم إياه.
وأظهر القولين عندي: أنه إن غدّى كل مسكين وعشّاه، ولم يكن ذلك الغداء والعشاء أقل من القدر الواجب له، أنه يجزئه؛ لأنه داخل في معنى قوله: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}، وهذا مروي عن أبي حنيفة، والنخعي، وهو رواية عن أحمد، وقصّة إطعام أنس لما كبر، وعجز عن الصوم عن فدية الصيام مشهورة. وأمّا جنس الطعام الذي يدفعه للمساكين، فقد تقدّم في الأحاديث ذكر البرّ والتمر والشعير، ولا ينبغي أن يختلف في هذه الثلاثة.
ومعلوم أن أهل العلم اختلفوا في طعام كفّارة الظهار، فقال بعضهم: المجزىء في ذلك هو ما بجزىء في صدقة الفطر، سواء كان هو قوت المكفّر أو لا؟ ولا يجزئه غير ذلك، ولو كان قوتًا له.
قال مقيّده -عفا اللَّه عنه وغفر له- : أظهر أقوال أهل العلم عندي: أن جميع الحبوب التي هي قوت بلد المظاهر يجزئه الإخراج منها، لأنها هي طعام بلده، فيصدق على من أطعم منها المساكين، أنه أطعم ستّين مسكينًا، فيدخل ذلك في قوله تعالى: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}، ويؤيّد ذلك أن القرءان أشار إلى اعتبار أوسط قوت أهله في كفّارة اليمين، في قوله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ}، وهذا مذهب الشافعي، واختيار أبي الخطاب من الحنابلة.

ج / 6 ص -230- الفرع السادس عشر: اعلم أن أكثر أهل العلم على أن الإطعام لا يجب فيه التتابع؛ لأن اللَّه تعالى أطلقه عن قيد التتابع، ولأن أكثر أهل الأصول، على أن المطلق لا يحمل على المقيد إن اتّحد سببهما، واختلف حكمهما؛ كما في هذه المسألة. ولا سيّما على القول الأصحّ في حمل المطلق على المقيّد أنه من قبيل القياس، لامتناع قياس فرع على أصل مع اختلافهما في الحكم، كما هو معروف في محلّه.
الفرع السابع عشر: اعلم أن أهل العلم اختلفوا فيما إذا جامع المظاهر زوجته التي ظاهر منها في أثناء الإطعام، هل يلزمه إعادة ما مضى من الإطعام، لبطلانه بالجماع قبل إتمام الإطعام، أو لا يلزمه ذلك؟ فقال بعض أهل العلم: لا يلزمه ذلك؛ لأن جماعه في أثناء ما لا يشترط فيه التتابع، فلم يوجب الاستئناف، وهذا مذهب أبي حنيفة والشافعي وأحمد. وأمّا مذهب مالك: فهو أنه يستأنف الإطعام لأنه جامع في أثنار كفّارة الظهار، فوجب الاستئناف كالصيام، والأوّل أظهر؛ لأن الواقع من الإطعام قبل جماعه يحتاج بطلانه وإلغاؤه إلى دليل يجب الرجوع إليه وليس موجودًا، والعلم عند اللَّه تعالى.
الفرع الثامن عشر: إذا قالت المرأة لزوجها: أنت عليَّ كظهر أبي، وقالت: إن تزوجت فلانًا فهو عليّ كظهر أبي، فهل يكون ذلك ظهارًا منها، أو لا؟ فقال أكثر أهل العلم: لا يكون ظهارًا، وهو قول الأئمّة الأربعة وأصحابهم، وإسحاق، وأبو ثور وغيرهم. وقال بعض أهل العلم: تكون مظاهرة، وبه قال الزهري، والأوزاعي. وروي عن الحسن والنخعي، إلاّ أن النخعي قال: إذا قالت ذلك بعدما تزوّج، فليس بشيء"، اهـ. والتحقيق أن المرأة لا تكون مظاهرة؛ لأن اللَّه جلَّ وعلا لم يجعل لها شيئًا من الأسباب المؤدّية لتحريم زوجها عليها، كما لا يخفى.
تنبيــه
اعلم أن الجمهور القائلين: إن المرأة لا تكون مظاهرة، اختلفوا فيما يلزمها إذا قالت ذلك، إلى ثلاثة مذاهب:
الأوّل: أن عليها كفارة ظهار، وإن كانت غير مظاهرة.
والثاني: أن عليها كفارة يمين.
والثالث: لا شىء عليها.

ج / 6 ص -231- واحتجّ من قال بأن عليها كفارة ظهار، وهو رواية عن أحمد: بأنها قالت منكرًا من القول وزورًا، فلزمها أن تكفّر عنه كالرجل، وبما روى الأثرم بإسناده عن إبراهيم، عن عائشة بنت طلحة، قالت: "إن تزوجت مصعب بن الزبير فهو عليّ كظهر أبي"، فسألت أهل المدينة، فرأوا أن عليها الكفارة. وبما روى علي بن مسهر عن الشيباني، قال: "كنت جالسًا في المسجد، أنا وعبد اللَّه بن معقل المزني، فجاء رجل حتى جلس إلينا، فسألته: من أنت؟ فقال: أنا مولى عائشة بنت طلحة التي أعتقتني عن ظهارها، خطبها مصعب بن الزبير، فقالت: هو عليّ كظهر أبي إن تزوّجته، ثم رغبت فيه، فاستفتت أصحاب رسول اللَّه صلى الله عليه وسلم -وهم يومئذ كثير- فأمروها أن تعتق رقبة، وتتزوّجه، فأعتقتني، وتزوجته". وروى سعيد هذين الأثرين مختصرين، اهـ من "المغني" . وانظر إسناد الأثرين المذكورين.
وأمّا الذين قالوا: تلزمها كفارة يمين، وهو قول عطاء، فقد احتجّوا بأنها حرمت على نفسها زوجها وهو حلال لها، فلزمتها كفارة اليمين اللازمة في تحريم الحلال، المذكورة في قوله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، بعد قوله: {النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}. وأمّا الذين قالوا: لا شىء عليها، ومنهم الشافعي، ومالك، وإسحاق، وأبو ثور وغيرهم، فقد احتجّوا بأنها قالت: {مُنْكَراً مِنَ الْقَوْلِ وَزُوراً}، فلم يوجب عليها كفارة، كالسبّ والقذف ونحوهما من الأقوال المحرمة الكاذبة.
وأظهر أقوالهم عندنا: أن من يرى في تحريم الحلال كفارة يمين يلزمها على قوله كفارة يمين، ومن يرى أنه لا شىء فيه، فلا شىء عليها على قوله، وقد قدّمنا أقوال أهل العلم في تحريم الحلال في الحجّ، وفي هذا المبحث، اهـ.
واعلم أن الذين قالوا: تجب عليها كفارة الظهار، قالوا: لا تجب عليها حتى يجامعها وهي مطاوعة له، فإن طلّقها أو مات أحدهما قبل الوطء، أو أكرهها على الوطء فلا كفّارة عليها؛ لأنها يمين، فلا تجب كفارتها قبل الحنث، كسائر الأيمان، وعليها تمكين زوجها من وطئها قبل التكفير؛ لأنه حقّ له عليها، فلا يسقط بيمينها، ولأنه ليس بظهار، انتهى من "المغني" ، وهو ظاهر. ولنكتفِ بما ذكرنا من الأحكام المتعلقة بهذه الآية الكريمة، ومن أراد استقصاء ذلك فهو في كتب فروع المذاهب.

ج / 6 ص -232- قوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}.
قال ابن كثير: "أي في الحرمة والاحترام والتوقير والإكرام والإعظام، ولكن لا يجوز الخلوة بهنّ، ولا ينتشر التحريم إلى بناتهن وأخواتهن بالإجماع"، اهـ. محل الغرض منه. وما ذكر من أن المراد بكون أزواجه صلى الله عليه وسلم أُمّهات المؤمنين هو حرمتهن عليهم، كحرمة الأُم، واحترامهم لهن، كاحترام الأُم إلخ. واضح لا إشكال فيه. ويدلّ له قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}؛ لأن الإنسان لا يسأل أُمّه الحقيقية من وراء حجاب. وقوله تعالى: {إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ}، ومعلوم أنهن رضي اللَّه عنهن، لم يلدن جميع المؤمنين الذين هن أمهاتهم، ويفهم من قوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}، أنه هو صلى الله عليه وسلم أب لهم. وقد روي عن أُبيّ بن كعب، وابن عباس، أنّهما قرءا: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} وهو أب لهم، وهذه الأبوّة أبوّة دينية، وهو صلى الله عليه وسلم أرأف بأُمّته من الوالد الشفيق بأولاده، وقد قال جلَّ وعلا في رأفته ورحمته بهم: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، وليست الأبوّة أبوّة نسب؛ كما بيّنه تعالى بقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}، ويدلّ لذلك أيضًا حديث أبي هريرة عند أبي داود والنسائي وابن ماجه: أن النبيّ صلى الله عليه وسلم قال: "إنما أنا لكم بمنزلة الوالد أعلمكم، فإذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها ولا يستطب بيمينه" ، وكان يأمر بثلاثة أحجار وينهى عن الروث والرمة، فقوله صلى الله عليه وسلم في هذا الحديث: "إنما أنا لكم بمنزلة الوالد" ، يبيّن معنى أبوّته المذكورة، كما لا يخفى.

مســألــة
اعلم أن أهل العلم اختلفوا هل يقال لبنات أزواج النبيّ صلى الله عليه وسلم أخوات المؤمنين، أو لا؟ وهل يقال لإخوانهن كمعوية، وعبد اللَّه بن أبي أُميّة أخوال المؤمنين، أو لا؟ وهل يقال لهنّ: أُمّهات المؤمنات؟ قال ابن كثير رحمه اللَّه في تفسير هذه الآية: "ولا ينتشر التحريم إلى بناتهن، وأخواتهن بالإجماع، وإن سمّى بعض العلماء بناتهن أخوات المسلمين، كما هو منصوص الشافعي رضي اللَّه عنه في المختصر، وهو من باب إطلاق العبارة لا إثبات الحكم، وهل يقال لمعوية وأمثاله خال المؤمنين؟ فيه قولان للعلماء رضي اللَّه عنهم. ونصّ الشافعي رضي اللَّه عنه، على أنه لا يقال ذلك. وهل يقال لهن: أُمّهات المؤمنات؟

ج / 6 ص -233- فيدخل النساء في الجمع المذكر السالم تغليبًا، فيه قولان: صحّ عن عائشة رضي اللَّه عنها أنها قالت: لا يقال ذلك، وهذا أصحّ الوجهين في مذهب الشافعي رضي اللَّه عنه"، انتهى محل الغرض من كلام ابن كثير.
قال مقيّده -عفا اللَّه عنه وغفر له- : الأظهر عندي في ذلك أنه لا يطلق منه إلا ما ورد النص بإطلاقه؛ لأن الإطلاق المراد به غير الظاهر المتبادر يحتاج إلى دليل صارف إليه، والعلم عند اللَّه تعالى.
 {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}. قد قدّمنا إيضاحه وكلام أهل العلم، فيما يتعلق به من الأحكام في آخر "الأنفال" ، في الكلام على قوله تعالى: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}.
قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه أخذ من النبيّين ميثاقهم، ثم خصّ منهم بذلك خمسة: هم أولوا العزم من الرسل، وهم محمّد صلى الله عليه وسلم، ونوح، وإبراهيم، وموسى، وعيسى. ولم يبيّن هنا الميثاق الذي أخذه عليهم، ولكنه جلَّ وعلا بيَّن ذلك في غير هذا الموضع؛ فبيّن الميثاق المأخوذ على جميع النبيّين بقوله تعالى في سورة "آل عمران" : {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ * فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}. وقد قدّمنا الكلام على هذه الآية في سورة "مريم" ، في الكلام على قصة الخضر، وقد بيَّن جلَّ وعلا الميثاق الذي أخذه على خصوص الخمسة الذين هم أُولوا العزم من الرسل في سورة "الشورى" ، في قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}.
وبما ذكرنا تعلم أن آية "آل عمران" ، وآية "الشورى" ، فيهما بيان لآية "الأحزاب" هذه.

ج / 6 ص -234- وقوله في هذه الآية الكريمة: {وَمِنْكَ وَمِن نُّوحٍ} من عطف الخاص على العام، وقد تكلّمنا عليه مرارًا، والعلم عند اللَّه تعالى. {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا}.
أمر اللَّه جلَّ وعلا المؤمنين في هذه الآية الكريمة أن يذكروا نعمته عليهم حين جاءتهم جنود وهم جيش الأحزاب، فأرسل جلَّ وعلا عليهم ريحًا وجنودًا لم يرها المسلمون، وهذه الجنود التي لم يروها التي امتنّ عليهم بها هنا في سورة "الأحزاب" ، بيَّن أنه منّ عليهم بها أيضًا في غزوة حنين، وذلك في قوله تعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُالْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ * ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا}، وهذه الجنود هي الملائكة، وقد بيَّن جلَّ وعلا ذلك في "الأنفال" ، في الكلام على غزوة بدر، وذلك في قوله تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ}، وهذه الجنود التي لم يروها التي هي الملائكة، قد بيَّن اللَّه جلَّ وعلا في "براءة" ، أنّه أيَّد بها نبيّه صلى الله عليه وسلم وهو في الغار، وذلك في قوله: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا}.
قوله تعالى: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن المؤمنين لما رأوا الأحزاب يعني جنود الكفار الذين جاءوهم من فوقهم ومن أسفل منهم، في غزوة الخندق، قالوا: {هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ}، ولم يبيّن هنا الآية التي وعدهم إياه فيها، ولكنّه بيّن ذلك في سورة "البقرة" ، في قوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ}،وممن قال إن آية "البقرة" المذكورة مبيّنة لآية

ج / 6 ص -235- "الأحزاب" هذه: ابن عباس، وقتادة وغير واحد، وهو ظاهر.
وقوله في هذه الآية الكريمة: {وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً}، صريح في أن الإيمان يزيد، وقد صرّح اللَّه بذلك في آيات من كتابه، فلا وجه للاختلاف فيه مع تصريح اللَّه جلَّ وعلا به في كتابه، في آيات متعدّدة؛ كقوله تعالى: {لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}، وقوله تعالى: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً}، إلى غير ذلك من الآيات.
قوله تعالى: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه ردّ الذين كفروا بغيظهم لم ينالوا خيرًا، وأنه كفى المؤمنين القتال، وهم النبيّ صلى الله عليه وسلم وأصحابه. ولم يبيّن هنا السبب الذي ردّ به الذين كفروا وكفى به المؤمنين القتال، ولكنه جلَّ وعلا بيَّن ذلك بقوله: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا}، أي: وبسبب تلك الريح وتلك الجنود ردّهم بغيظهم وكفاكم القتال، كما هو ظاهر.
قوله تعالى: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ}.
قد قدّمنا الآية الموضحة له في آخر سورة "النمل" ، في الكلام على قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ}، وفي سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ}.
قوله تعالى: {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ}.
ذكر اللَّه جلَّ وعلا في هذه الآية الكريمة أن من قنت من نساء نبيّه صلى الله عليه وسلم للَّه ولرسوله، وعمل عملاً صالحًا أن اللَّه جلَّ وعلا يؤتها أجرها مرّتين. والقنوت: الطاعة. وما وعد اللَّه به جلَّ وعلا من أطاع منهن بإيتائها أجرها مرتين في هذه الآية الكريمة، جاء الوعد بنظيره لغيرهن في غير هذا الموضع، فمن ذلك وعده لمن آمن من أهل الكتاب بنبيّه، ثم آمن بمحمّد صلى الله عليه وسلم بإتيائه أجره مرّتين، وذلك في قوله تعالى: {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ * الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ

ج / 6 ص -236- الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ * أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ}.
ومن ذلك وعده لجميع المطيعين من أُمّته صلى الله عليه وسلم بإيتائهم كفلين من رحمته تعالى، وذلك في قوله جلَّ وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ}.
واعلم: أن ظاهر هذه الآية الكريمة من سورة "الحديد" ، الذي لا ينبغي العدول عنه، أن الخطاب بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ}، عام لجميع هذه الأُمّة كما ترى. وليس في خصوص مؤمني أهل الكتاب، كما في آية "القصص" المذكورة آنفًا، وكونه عامًا هو التحقيق إن شاء اللَّه؛ لظاهر القرءان المتبادر الذي لم يصرف عنه صارف، فما رواه النسائي عن ابن عباس رضي اللَّه عنهما من حمله آية "الحديد" هذه على خصوص أهل الكتاب، كما في آية "القصص" ، خلاف ظاهر القرءان، فلا يصح الحمل عليه إلاّ بدليل يجب الرجوع إليه، وإن وافق ابن عباس في ذلك الضحاك، وعتبة بن أبي حكيم وغيرهما، واختاره ابن جرير الطبري.
والصواب في ذلك إن شاء اللَّه هو ما ذكرنا، لأن المعروف عند أهل العلم: أن ظاهر القرءان المتبادر منه، لا يجوز العدول عنه، إلا لدليل يجب الرجوع إليه.
وقال ابن كثير: "وقال سعيد بن جبير: لما افتخر أهل الكتاب بأنهم يؤتون أجرهم مرتين، أنزل اللَّه تعالى على نبيّه هذه الآية في حقّ هذه الأُمّة: {يأَيُّهَا يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ}، أي: ضعفين {مِنْ رَحْمَتِهِ}، وزادهم {وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ}، ففضلهم بالنور والمغفرة"، اهـ. نقله عنه ابن جرير، وابن كثير، والعلم عند اللَّه تعالى.
قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}.
قد قدّمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمّنها أن يقول بعض العلماء في الآية قولاً، ويكون في نفس الآية قرينة تدلّ على عدم صحة ذلك القول، وذكرنا لذلك أمثلة متعدّدة في الترجمة، وفي مواضع كثيرة من هذا الكتاب المبارك.
ومما ذكرنا من أمثلة ذلك في الترجمة قولنا فيها: ومن أمثلته قول بعض أهل العلم:

ج / 6 ص -237- إن أزواجه صلى الله عليه وسلم لا يدخلن في أهل بيته، في قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}، فإن قرينة السياق صريحة في دخولهن؛ لأن اللَّه تعالى قال: {قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ}، ثم قال في نفس خطابه لهن: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ}، ثم قال بعده: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ}.
وقد أجمع جمهور علماء الأصول على أن صورة سبب النزول قطعية الدخول، فلا يصح إخراجها بمخصص، وروي عن مالك أنها ظنيّة الدخول، وإليه أشار في "مراقي السعود" ، بقوله:

واجزم بإدخال ذوات السبب واروِ عن الإمام ظنًّا تصب

فالحق أنهن داخلات في الآية، اهـ. من ترجمة هذا الكتاب المبارك.
والتحقيق إن شاء اللَّه: أنهن داخلات في الآية، وإن كانت الآية تتناول غيرهن من أهل البيت.
أمّا الدليل على دخولهن في الآية، فهو ما ذكرناه آنفًا من أن سياق الآية صريح في أنها نازلة فيهنّ.
والتحقيق: أن صورة سبب النزول قطعية الدخول؛ كما هو مقرّر في الأصول.
ونظير ذلك من دخول الزوجات في اسم أهل البيت، قوله تعالى في زوجة إبراهيم: {قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ}.
وأمّا الدليل على دخول غيرهن في الآية، فهو أحاديث جاءت عن النبيّ صلى الله عليه وسلم، أنّه قال في عليّ وفاطمة والحسن والحسين رضي اللَّه عنهم: "إنهم أهل البيت" ، ودعا لهم اللَّه أن يذهب عنهم الرجس ويطهّرهم تطهيرًا. وقد روى ذلك جماعة من الصحابة عن النبيّ صلى الله عليه وسلم منهم أُمّ المؤمنين أُمّ سلمة رضي اللَّه عنها، وأبو سعيد، وأنس، وواثلة بن الأسقع، وأُمّ المؤمنين عائشة، وغيرهم رضي اللَّه عنهم.
وبما ذكرنا من دلالة القرءان والسنة، تعلم أن الصواب شمول الآية الكريمة لأزواج النبيّ صلى الله عليه وسلم، ولعليّ وفاطمة والحسن والحسين، رضي اللَّه عنهم كلّهم.

ج / 6 ص -238- تنبيـــه
فإن قيل: إن الضمير في قوله: {لِيُذْهِبَ عَنْكُمُ الرِّجْسَ}، وفي قوله: {يُطَهِّرَكُمْ تَطْهِيراً}، ضمير الذكور، فلو كان المراد نساء النبيّ صلى الله عليه وسلم لقيل: ليذهب عنكن ويطهركن.
فالجواب من وجهين:
الأول: هو ما ذكرنا من أن الآية الكريمة شاملة لهنّ ولعليّ والحسن والحسين وفاطمة، وقد أجمع أهل اللسان العربي على تغليب الذكور على الإناث في الجموع ونحوها، كما هو معلوم في محله.
الوجه الثاني: هو أن من أساليب اللغة العربية التي نزل بها القرءان أن زوجة الرجل يطلق عليها اسم الأهل، وباعتبار لفظ الأهل تخاطب مخاطبة الجمع المذكر، ومنه قول تعالى في موسى: {فَقَالَ لِأَهْلِهِ امْكُثُوا}، وقوله: {سَآتِيكُمْ}، وقوله: {لَعَلِّي آتِيكُمْ}، والمخاطب امرأته؛ كما قاله غير واحد، ونظيره من كلام العرب قول الشاعر:

فإن شئت حرمت النساء سواكم وإن شئت لم أطعم نقاخًا ولا بردا

وبما ذكرنا تعلم أن قول من قال: إن نساء النبيّ صلى الله عليه وسلم لسن داخلات في الآية، يردّ عليه صريح سياق القرءان، وأن من قال: إن فاطمة وعليًّا والحسن والحسين ليسوا داخلين فيها، تردّ عليه الأحاديث المشار إليها.
وقال بعض أهل العلم: إن أهل البيت في الآية هم من تحرم عليهم الصدقة، والعلم عند اللَّه تعالى. وقوله تعالى في هذه الآية الكريمة: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ}، يعني: أنه يذهب الرجس عنهم، ويطهرهم بما يأمر به من طاعة اللَّه، وينهى عنه من معصيته؛ لأن من أطاع اللَّه أذهب عنه الرجس، وطهّره من الذنوب تطهيرًا.
وقال الزمخشري في "الكشاف" : "ثم بيّن أنه إنما نهاهنّ وأمرهن ووعظهن لئلا يقارف أهل بيت رسول اللَّه صلى الله عليه وسلم المآثم، وليتصوّنوا عنها بالتقوى، واستعار للذنوب الرجس، وللتقوى الطهر؛ لأن عرض المقترف للمقبحات يتلوّث بها ويتدنّس كما يلتوّث بدنة بالأرجاس. وأمّا الحسنات فالعرض منها نقي مصون كالثوب الطاهر، وفي هذه الاستعارة

ج / 6 ص -239- ما ينفر أُولي الألباب عما كرهه اللَّه لعباده، ونهاهم عنه، ويرغّبهم فيما يرضاه لهم، وأمرهم به. وأهل البيت نصب على النداء أو على المدح، وفي هذا دليل بيّن على أن نساء النبيّ صلى الله عليه وسلم من أهل بيته".
تنبيــه
اعلم أنه يكثر في القرءان العظيم، وفي اللغة إتيان اللام المكسورة منصوبًا بعدها المضارع بعد فعل الإرادة؛ كقوله هنا: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ}، وقوله: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ}، وقوله: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ}، وقوله تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}، إلى غير ذلك من الآيات. وكقول الشاعر:

أريد لأنسى ذكرها فكأنما تمثل لي ليلى بكل سبيل

وللعلماء في اللام المذكورة أقوال، منها: أنها مصدرية بمعنى أن، وهو قول غريب. ومنها: أنها لام كي، ومفعول الإرادة محذوف، والتقدير: إنما يريد اللَّه أن يأمركم وينهاكم، لأجل أن يذهب عنكم الرجس، والرجس كل مستقذر تعافه النفوس، ومن أقذر المستقذرات معصية اللَّه تعالى.
قوله تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ}.
قد قدّمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمّنها بيان الإجمال الواقع بسبب الإبهام في صلة موصول، وذكرنا أن من أمثلة ذلك قوله تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ}، لأن جملة: {اللَّهُ مُبْدِيهِ} صلة الموصول الذي هو {مَا}. وقد قلنا في الترجمة المذكورة: فإنه هنا أبهم هذا الذي أخفاه صلى الله عليه وسلم في نفسه وأبداه اللَّه، ولكنه أشار إلى أن المراد به زواجه صلى الله عليه وسلم زينب بنت جحش رضي اللَّه عنها، حيث أوحى إليه ذلك، وهي في ذلك الوقت تحت زيد بن حارثة؛ لأن زواجه إياها هو الذي أبداه اللَّه بقوله: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا}، وهذا هو التحقيق في معنى الآية الذي دلَّ عليه القرءان، وهو اللائق بجنابه صلى الله عليه وسلم.
وبه تعلم أن ما يقوله كثير من المفسّرين من أن ما أخفاه في نفسه صلى الله عليه وسلم وأبداه اللَّه وقوع

ج / 6 ص -240- زينب في قلبه ومحبّته لها، وهي تحت زيد، وأنها سمعته، قال: "سبحان مقلب القلوب" إلى آخر القصّة، كله لا صحة له، والدليل عليه أن اللَّه لم يبدِ من ذلك شيئًا، مع أنه صرّح بأنه مبدي ما أخفاه رسول اللَّه صلى الله عليه وسلم، انتهى محل الغرض من كلامنا في ترجمة هذا الكتاب المبارك.
وقال القرطبي رحمه اللَّه في تفسير هذه الآية: "واختلف الناس في تأويل هذه الآية، فذهب قتادة، وابن زيد، وجماعة من المفسّرين، منهم: الطبري. وغيره: إلى أن النبيّ صلى الله عليه وسلم وقع منه استحسان لزينب بنت جحش وهي في عصمة زيد، وكان حريصًا على أن يطلقها زيد فيتزوّجها هو، إلى أن قال: وهذا الذي كان يخفي في نفسه، ولكنه لزم ما يجب من الأمر بالمعروف، يعني قوله: {أَمْسِكْ عَلَيْكَ زَوْجَكَ}"، اهـ. ولا شكّ أن هذا القول غير صحيح، وأنه غير لائق به صلى الله عليه وسلم.
ونقل القرطبي نحوه عن مقاتل، وابن عباس أيضًا، وذكر القرطبي عن علي بن الحسين أن اللَّه أوحى إلى نبيّه صلى الله عليه وسلم أن زيدًا سيطلق زينب، وأن اللَّه يزوجها رسوله صلى الله عليه وسلم، وبعد أن علم هذا بالوحي. قال لزيد: "أمسك عليك زوجك" . وأن الذي أخفاه في نفسه، هو أن اللَّه سيزوّجه زينب رضي اللَّه عنها، ثم قال القرطبي، بعد أن ذكر هذا القول: "قال علماؤنا رحمة اللَّه عليهم: وهذا القول أحسن ما قيل في تأويل هذه الآية. وهو الذي عليه أهل التحقيق من المفسّرين، والعلماء الراسخين، كالزهري، والقاضي بكر بن العلاء القشيري، والقاضي أبي بكر بن العربي وغيرهم، إلى أن قال: فأمّا ما روي أن النبيّ صلى الله عليه وسلم هوى زينب امرأة زيد، وربما أطلق بعض المجان لفظ عشق، فهذا إنما يصدر عن جاهل بعصمة النبيّ صلى الله عليه وسلم عن مثل هذا أو مستخفّ بحرمته.
قال الترمذي الحكيم في "نوارد الأصول"، وأسند إلى عليّ بن الحسين قوله: فعلي بن الحسين جاء بهذا من خزانة العلم جوهرًا من الجواهر ودرًّا من الدرر أنه إنما عتب اللَّه عليه في أنه قد أعلمه، أن ستكون هذه من أزواجم، فكيف قال بعد ذلك لزيد: "أمسك عليك زوجك" ، وأخذتك خشية الناس أن يقولوا: تزوّج امرأة ابنه، واللَّه أحق أن تخشاه"، انتهى محل الغرض منه.
وقال ابن كثير رحمه اللَّه في تفسير هذه الآية: "ذكر ابن أبي حاتم وابن جرير ههنا آثارًا عن بعض السلف رضي اللَّه عنهم، أحببنا أن نضرب عنها صفحًا لعدم صحتها، فلا نوردها"،

ج / 6 ص -241- إلى آخر كلامه، وفيه كلام علي بن الحسين الذي ذكرنا آنفًا.
قال مقيّده -عفا اللَّه عنه وغفر له- : التحقيق إن شاء اللَّه في هذه المسألة، هو ما ذكرنا أن القرءان دلَّ عليه، وهو أن اللَّه أعلم نبيّه صلى الله عليه وسلم بأن زيدًا يطلّق زينب، وأنه يزوّجها إيّاه صلى الله عليه وسلم، وهي في ذلك الوقت تحت زيد، فلما شكاها زيد إليه صلى الله عليه وسلم قال له: "أمسك عليك زوجك واتق اللَّه" ، فعاتبه اللَّه على قوله: "أمسك عليك زوجك" بعد علمه أنها ستصير زوجته هو صلى الله عليه وسلم، وخشي مقالة الناس أن يقولوا: لو أظهر ما علم من تزويجه إياها أنه يريد تزويج زوجة ابنه في الوقت الذي هي فيه في عصمة زيد.
والدليل على هذا أمران:
الأول: هو ما قدّمنا من أن اللَّه جلَّ وعلا، قال: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ}، وهذا الذي أبداه اللَّه جلَّ وعلا، هو زواجه إياها في قوله: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا}، ولم يبدِ جلَّ وعلا شيئًا ممّا زعموه أنه أحبها، ولو كان ذلك هو المراد لأبداه اللَّه تعالى، كما ترى.
الأمر الثاني: أن اللَّه جلَّ وعلا صرّح بأنه هو الذي زوّجه إياها، وأن الحكمة الإلهية في ذلك التزويج هي قطع تحريم أزواج الأدعياء في قوله تعالى: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ}، فقوله تعالى: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ}، تعليل صريح لتزويجه إياها لما ذكرنا، وكون اللَّه هو الذي زوّجه إياها لهذه الحكمة العظيمة صريح في أن سبب زواجه إياها ليس هو محبّته لها التي كانت سببًا في طلاق زيد لها كما زعموا، ويوضحه قوله تعالى: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً} الآية؛ لأنه يدلّ على أن زيدًا قضى وطره منها، ولم تبقَ له بها حاجة، فطلّقها باختياره، والعلم عند اللَّه تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً}.
ما تضمّنته هذه الآية الكريمة من الأمر بالإكثار من الذكر، جاء معناه في آيات أُخر؛ كقوله تعالى: {فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ}، وقوله تعالى: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ}، وقوله تعالى: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ}، إلى غير ذلك من الآيات.

ج / 6 ص -242- قوله تعالى: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً}.
لم يبيّن هنا المراد بالفضل الكبير في هذه الآية الكريمة، ولكنه بيّنه في سورة "الشورى" ، في قوله تعالى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}.
قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}.
قد قدّمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمّنها، أن يقول بعض العلماء في الآية قولاً، وتكون في نفس الآية قرينة تدلّ على عدم صحة ذلك القول، وذكرنا له أمثلة في الترجمة، وأمثلة كثيرة في الكتاب لم تذكر في الترجمة، ومن أمثلته التي ذكرنا في الترجمة هذه الآية الكريمة، فقد قلنا في ترجمة هذا الكتاب المبارك، ومن أمثلته قول كثير من الناس إن آية "الحجاب" ، أعني قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، خاصة بأزواج النبيّ صلى الله عليه وسلم، فإن تعليله تعالى لهذا الحكم الذي هو إيجاب الحجاب بكونه أطهر لقلوب الرجال والنساء من الريبة في قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، قرينة واضحة على إرادة تعميم الحكم، إذ لم يقل أحد من جميع المسلمين إن غير أزواج النبيّ صلى الله عليه وسلم لا حاجة إلى أطهرية قلوبهن وقلوب الرجال من الريبة منهنّ، وقد تقرّر في الأصول: أن العلّة قد تعمّم معلولها، وإليه أشار في "مراقي السعود" ، بقوله:

وقد تخصّص وقد تعمّم لأصلها لكنها لا تخرم

انتهى محل الغرض من كلامنا في الترجمة المذكورة.
وبما ذكرنا، تعلم أن في هذه الآية الكريمة الدليل الواضح على أن وجوب الحجاب حكم عام في جميع النساء، لا خاص بأزواجه صلى الله عليه وسلم، وإن كان أصل اللفظ خاصًّا بهن؛ لأن عموم علّته دليل على عموم الحكم فيه، ومسلك العلّة الذي دلّ على أن قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، هو علَّة قوله تعالى: {فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، هو المسلك المعروف في الأصول بمسلك الإيماء والتنبيه، وضابط هذا المسلك المنطبق على جزئياته، هو أن يقترن وصف بحكم شرعي على وجه لو لم يكن فيه ذلك الوصف علَّة

ج / 6 ص -243- لذلك الحكم لكان الكلام معيبًا عند العارفين، وعرف صاحب "مراقي السعود" ، دلالة الإيماء والتنبيه في مبحث دلالة الاقتضاء والإشارة والإيماء والتنبيه، بقوله:

دلالة الإيماء والتنبيه في الفن تقصد لدى ذويه

أن يقرن الوصف بحكم إن يكن لغير علّة يعبه من فطن

وعرّف أيضًا الإيماء والتنبيه في مسالك العلَّة، بقوله:

والثالث الإيما اقتران الوصف بالحكم ملفوظين دون خلف

وذلك الوصف أو النظير قرانه لغيرها يضير

فقوله تعالى:{ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، لو لم يكن علّة لقوله تعالى: {فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، لكان الكلام معيبًا غير منتظم عند الفطن العارف.
وإذا علمت أن قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، هو علّة قوله: {فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، وعلمت أن حكم العلّة عام.
فاعلم أن العلّة قد تعمّم معلولها، وقد تخصّصه كما ذكرنا في بيت "مراقي السعود" ، وبه تعلم أن حكم آية الحجاب عام لعموم علّته، وإذا كان حكم هذه الآية عامًّا، بدلالة القرينة القرءانيّة.
فاعلم أن الحجاب واجب، بدلالة القرءان على جميع النساء.
واعلم أنَّا في هذا المبحث نريد أن نذكر الأدلَّة القرءانيَّة على وجوب الحجاب على العموم، ثم الأدلّة من السنّة، ثم نناقش أدلَّة الطرفين، ونذكر الجواب عن أدلّة من قالوا بعدم وجوب الحجاب، على غير أزواجه صلى الله عليه وسلم، وقد ذكرنا آنفًا أن قوله: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ}، قرينة على عموم حكم آية الحجاب.
ومن الأدلّة القرءانيّة على احتجاب المرأة وسترها جميع بدنها حتى وجهها، قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، فقد قال غير واحد من أهل العلم: إن معنى: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}: أنهن يسترن بها جميع وجوههن، ولا يظهر منهن شىء إلا عين واحدة تبصر بها، وممن قال به: ابن مسعود، وابن عباس، وعبيدة السلماني وغيرهم.

ج / 6 ص -244- فإن قيل: لفظ الآية الكريمة، وهو قوله تعالى: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، لا يستلزم معناه ستر الوجه لغة، ولم يرد نص من كتاب، ولا سنّة، ولا إجماع على استلزامه ذلك، وقول بعض المفسّرين: إنه يستلزمه معارض بقول بعضهم: إنه لا يستلزمه، وبهذا يسقط الاستدلال بالآية على وجوب ستر الوجه.
فالجواب: أن في الآية الكريمة قرينة واضحة على أن قوله تعالى فيها: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، يدخل في معناه ستر وجوههنّ بإدناء جلابيبهنّ عليها، والقرينة المذكورة هي قوله تعالى: {قُلْ لِأَزْوَاجِكَ}، ووجوب احتجاب أزواجه وسترهن وجوههن، لا نزاع فيه بين المسلمين. فذكر الأزواج مع البنات ونساء المؤمنين يدلّ على وجوب ستر الوجوه بإدناء الجلابيب، كما ترى.
ومن الأدلّة على ذلك أيضًا: هو ما قدمنا في سورة "النور" ، في الكلام على قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، من أن استقراء القرءان يدلّ على أن معنى: {إِلَّا مَا ظَهَرَ مِنْهَا} الملاءة فوق الثياب، وأنه لا يصحّ تفسير: {إِلَّا مَا ظَهَرَ مِنْهَا} بالوجه والكفين، كما تقدّم إيضاحه.
واعلم أن قول من قال: إنه قد قامت قرينة قرءانيّة على أن قوله تعالى: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، لا يدخل فيه ستر الوجه، وأن القرينة المذكورة هي قوله تعالى: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ}، قال: وقد دلّ قوله: {أَنْ يُعْرَفْنَ} على أنهنّ سافرات كاشفات عن وجوههن؛ لأن التي تستر وجهها لا تعرف باطل، وبطلانه واضح، وسياق الآية يمنعه منعًا باتًّا؛ لأن قوله: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، صريح في منع ذلك.
وإيضاحه: أن الإشارة في قوله: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْن} راجعة إلى إدنائهن عليهن من جلابيبهن، وإدناؤهن عليهن من جلابيبهن، لا يمكن بحال أن يكون أدنى أن يعرفن بسفورهن، وكشفهن عن وجوههن كما ترى، فإدناء الجلابيب مناف لكون المعرفة معرفة شخصية بالكشف عن الوجوه، كما لا يخفى.
وقوله في الآية الكريمة: {لِأَزْوَاجِكَ} دليل أيضًا على أن المعرفة المذكورة في الآية، ليست بكشف الوجوه؛ لأن احتجابهن لا خلاف فيه بين المسلمين.
والحاصل: أن القول المذكور تدلّ على بطلانه أدلّة متعدّدة:

ج / 6 ص -245- الأول: سياق الآية، كما أوضحناه آنفًا.
الثاني: قوله: {لِأَزْوَاجِكَ}، كما أوضحناه أيضًا.
الثالث: أن عامّة المفسّرين من الصحابة فمن بعدهم فسّروا الآية مع بيانهم سبب نزولها، بأن نساء أهل المدينة كن يخرجن بالليل لقضاء حاجتهن خارج البيوت، وكان بالمدينة بعض الفسّاق يتعرّضون للإماء، ولا يتعرّضون للحرائر، وكان بعض نساء المؤمنين يخرجن في زي ليس متميّزًا عن زي الإماء، فيتعرّض لهن أولئك الفساق بالأذى ظنًّا منهم أنهن إماء، فأمر اللَّه نبيّه صلى الله عليه وسلم أن يأمر أزواجه وبناته ونساء المؤمنين أن يتميّزن في زيهن عن زي الإماء، وذلك بأن يدنين عليهن من جلابيبهن، فإذا فعلن ذلك ورآهن الفساق، علموا أنهن حرائر، ومعرفتهم بأنهن حرائر لا إماء هو معنى قوله: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ}، فهي معرفة بالصفة لا بالشخص. وهذا التفسير منسجم مع ظاهر القرءان، كما ترى. فقوله:
 {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، لأن إدنائهن عليهن من جلابيبهن يشعر بأنهن حرائر، فهو أدنى وأقرب لأن يعرفن، أي: يعلم أنهن حرائر، فلا يؤذين من قبل الفساق الذين يتعرّضون للإماء، وهذا هو الذي فسّر به أهل العلم بالتفسير هذه الآية، وهو واضح، وليس المراد منه أن تعرض الفساق للإماء جائز هو حرام، ولا شك أن المتعرضين لهن من الذين في قلوبهم مرض، وأنهم يدخلون في عموم قوله: {وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} (33/06)، في قوله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ}، إلى قوله: {وَقُتِّلُوا تَقْتِيلاً}.
ومما يدلّ على أن المتعرض لما لا يحل من النساء من الذين في قلوبهم مرض، قوله تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ}، وذلك معنى معروف في كلام العرب، ومنه قول الأعشى:

حافظ للفرج راض بالتقى ليس ممن قلبه فيه مرض

وفي الجملة: فلا إشكال في أمر الحرائر بمخالفة زي الإماء ليابهنّ الفساق، ودفع ضرر الفساق عن الإماء لازم، وله أسباب أُخر ليس منها إدناء الجلابيب.
تنبيــه
قد قدّمنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ

ج / 6 ص -246- يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}، أن الفعل الصناعي عند النحويين ينحل عن مصدر وزمن؛ كما قال ابن مالك في "الخلاصة" :

المصدر اسم ما سوى الزمان من مدلولي الفعل كأمن من أمن

وأنه عند جماعات من البلاغيين ينحل عن مصدر، وزمن ونسبة.
وإذا علمت ذلك، فاعلم أن المصدر والزمن كامنان في مفهوم الفعل إجماعًا، وقد ترجع الإشارات والضمائر تارة إلى المصدر الكامن في مفهوم الفعل، وتارة إلى الزمن الكامن فيه.
فمثال رجوع الإشارة إلى المصدر الكامن فيه، قوله تعالى هنا: {يُدْنِينَ عَلَيْهِنَّ}، ثم قال: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ}، أي: ذلك الإدناء المفهوم من قوله: {يُدْنِينَ}.
ومثال رجوع الإشارة للزمن الكامن فيه قوله تعالى: {وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ}، فقوله: {ذَلِكَ} يعني زمن النفخ المفهوم من قوله: {وَنُفِخَ}،أي: ذلك الزمن يوم الوعيد.
ومن الأدلّة على أن حكم آية الحجاب عام هو ما تقرّر في الأصول، من أن خطاب الواحد يعمّ حكمه جميع الأُمّة، ولا يختص الحكم بذلك الواحد المخاطب، وقد أوضحنا هذه المسألة في سورة "الحجّ" ، في مبحث النهي عن لبس المعصفر، وقد قلنا في ذلك؛ لأن خطاب النبيّ صلى الله عليه وسلم لواحد من أُمّته يعمّ حكمه جميع الأُمة، لاستوائهم في أحكام التكليف، إلا بدليل خاص يجب الرجوع إليه، وخلاف أهل الأصول في خطاب الواحد، هل هو من صيغ العموم الدالَّة على عموم الحكم؟ خلاف في حال لا خلاف حقيقي، فخطاب الواحد عند الحنابلة صيغة عموم، وعند غيرهم من المالكية والشافعية وغيرهم، أن خطاب الواحد لا يعمّ؛ لأن اللفظ للواحد لا يشمل بالوضع غيره، وإذا كان لا يشمله وضعًا، فلا يكون صيغة عموم. ولكن أهل هذا القول موافقون على أن حكم خطاب الواحد عام لغيره، ولكن بدليل آخر غير خطاب الواحد وذلك الدليل بالنص والقياس.
أمّا القياس فظاهر، لأن قياس غير ذلك المخاطب عليه بجامع استواء المخاطبين في أحكام التكليف من القياس الجلي. والنص كقوله صلى الله عليه وسلم في مبايعة النساء: "إني لا أصافح

ج / 6 ص -247- النساء، وما قولي لامرأة واحدة إلا كقولي لمائة امرأة" .
قالوا: ومن أدلّة ذلك حديث: "حكمي على الواحد حكمي على الجماعة" . قال ابن قاسم العبادي في الآيات البيّنات: "اعلم أن حديث "حكمي على الواحد حكمي على الجماعة" ، لا يعرف له أصل بهذا اللفظ، ولكن روى الترمذي، وقال: حسن صحيح. والنسائي، وابن ماجه، وابن حبان، قوله صلى الله عليه وسلم في مبايعة النساء: "إني لا أصافح النساء" ، وساق الحديث كما ذكرناه، وقال صاحب كشف الخفاء ومزيل الإلباس، عمّا اشتهر من الأحاديث على ألسنة الناس: "حكمي على الواحد حكمي على الجماعة" ، وفي لفظ: "كحكمي على الجماعة" ، ليس له أصل بهذا اللفظ؛ كما قاله العراقي في تخريج أحاديث البيضاوي. وقال في "الدرر" كالزركشي: لا يعرف. وسئل عنه المزي والذهبي فأنكراه، نعم يشهد له ما رواه الترمذي والنسائي من حديث أُميمة بنت رقيقة، فلفظ النسائي: "ما قولي لامرأة واحدة إلا كقولي لمائة امرأة" ، ولفظ الترمذي: "إنما قولي لمائة امرأة كقولي لامرأة واحدة" ، وهو من الأحاديث التي ألزم الدارقطني الشيخين بإخراجها لثبوتها على شرطهما، وقال ابن قاسم العبادي في "شرح الورقات الكبير" : "حكمي على الواحد" لا يعرف له أصل إلى آخره، قريبًا مما ذكرناه عنه"، انتهى.
قال مقيّده - عفا اللَّه عنه وغفر له - : الحديث المذكور ثابت من حديث أُميمة بنت رقيقة بقافين مصغّرًا، وهي صحابية من المبايعات، ورقيقة أُمّها، وهي أخت خديجة بنت خويلد، وقيل: عمتها، واسم أبيها بجاد بموحدة ثم جيم، ابن عبد اللَّه بن عمير التيمي، تيم بن مرّة. وأشار إلى ذلك في "مراقي السعود" ، بقوله:

خطاب واحد لغير الحنبل من غير رعى النص والقيس الجلي

انتهى محل الغرض منه.
وبهذه القاعدة الأصولية التي ذكرنا، تعلم أن حكم آية الحجاب عام، وإن كان لفظها خاصًّا بأزواجه صلى الله عليه وسلم؛ لأن قوله لامرأة واحدة من أزواجه، أو من غيرهن كقوله لمائة امرأة، كما رأيت إيضاحه قريبًا.
ومن الأدلّة القرءانيّة الدالَّة على الحجاب، قوله تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ

ج / 6 ص -248- خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} ؛ لأن اللَّه جلَّ وعلا بيَّن في هذه الآية الكريمة أن القواعد أي العجائز اللاتي لا يرجون نكاحًا، أي: لا يطعمن في النكاح لكبر السن وعدم حاجة الرجال إليهن يرخص لهن برفع الجناح عنهن في وضع ثيابهنّ، بشرط كونهن غير متبّرجات بزينة، ثمّ إنه جلَّ وعلا مع هذا كله قال: {وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ}، أي: يستعففن عن وضع الثياب خير لهن، أي: واستعفافهن عن وضع ثيابهن مع كبر سنهنّ وانقطاع طمعهن في التزويج، وكونهن غير متبرّجات بزينة خير لهن.
وأظهر الأقوال في قوله: {أَن يَضَعْنَ ثِيَابَهُنَّ}، أنه وضع ما يكون فوق الخمار، والقميص من الجلابيب، التي تكون فوق الخمار والثياب.
فقوله جلَّ وعلا في هذه الآية الكريمة: {وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ} ، دليل واضح على أن المرأة التي فيها جمال ولها طمع في النكاح، لا يرخّص لها في وضع شىء من ثيابها ولا الإخلال بشىء من التستّر بحضرة الأجانب.
وإذا علمت بما ذكرنا أن حكم آية الحجاب عام، وأن ما ذكرنا معها من الآيات فيه الدلالة على احتجاب جميع بدن المرأة عن الرجال الأجانب، علمت أن القرءان دلَّ على الحجاب، ولو فرضنا أن آية الحجاب خاصة بأزواجه صلى الله عليه وسلم، فلا شكّ أنهن خير أسوة لنساء المسلمين في الآداب الكريمة المقتضية للطهارة التامّة وعدم التدنّس بأنجاس الريبة، فمن يحاول منع نساء المسلمين كالدعاة للسفور والتبرّج والاختلاط اليوم، من الاقتداء بهنّ في هذا الأدب السماوي الكريم المتضمّن سلامة العرض والطهارة من دنس الريبة غاش لأُمّة محمّد صلى الله عليه وسلم مريض القلب؛ كما ترى.
واعلم أنه مع دلالة القرءان على احتجاب المرأة عن الرجال الأجانب، قد دلّت على ذلك أيضًا أحاديث نبوية، فمن ذلك ما أخرجه الشيخان في صحيحيهما وغيرهما من حديث عقبة بن عامر الجهني رضي اللَّه عنه: أن النبيّ صلى الله عليه وسلم قال: "إيّاكم والدخول على النساء" ، فقال رجل من الأنصار: يا رسول اللَّه - صلى الله عليه وسلم - أفرأيت الحمو؟ قال: "الحمو الموت" . أخرج البخاري هذا الحديث في كتاب "النكاح" ، في باب: لا يخلون رجل بامرأة إلا ذو محرم الخ. ومسلم في كتاب "السلام" ، في باب: تحريم الخلوة بالأجنبية والدخول عليها، فهذا الحديث الصحيح صرّح فيه النبيّ صلى الله عليه وسلم بالتحذير الشديد من الدخول على النساء، فهو دليل واضح على منع الدخول عليهنّ وسؤالهن متاعًا إلا من وراء

ج / 6 ص -249- حجاب؛ لأن من سألها متاعًا لا من وراء حجاب فقد دخل عليها، والنبيّ صلى الله عليه وسلم حذَّره من الدخول عليها، ولما سأله الأنصاري عن الحمو الذي هو قريب الزوج الذي ليس محرمًا لزوجته، كأخيه وابن أخيه وعمّه وابن عمّه ونحو ذلك، قال له صلى الله عليه وسلم: "الحمو الموت" ، فسمّى صلى الله عليه وسلم دخول قريب الرجل على امرأته وهو غير محرم لها باسم الموت، ولا شك أن تلك العبارة هي أبلغ عبارات التحذير؛ لأن الموت هو أفظع حادث يأتي على الإنسان في الدنيا، كما قال الشاعر:

والموت أعظم حادث مما يمرّ على الجبله

والجبلة: الخلق، ومنه قوله تعالى: {وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ}، فتحذيره صلى الله عليه وسلم هذا التحذير البالغ من دخول الرجال على النساء، وتعبيره عن دخول القريب على زوجة قريبه باسم الموت، دليل صحيح نبوي على أن قوله تعالى: {فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ} عام في جميع النساء، كما ترى. إذ لو كان حكمه خاصًّا بأزواجه صلى الله عليه وسلم لما حذر الرجال هذا التحذير البالغ العامّ من الدخول على النساء، وظاهر الحديث التحذير من الدخول عليهنّ ولو لم تحصل الخلوة بينهما، وهو كذلك، فالدخول عليهن والخلوة بهن كلاهما محرّم تحريمًا شديدًا بانفراده، كما قدّمنا أن مسلمًا رحمه اللَّه أخرج هذا الحديث في باب تحريم الخلوة بالأجنبية والدخول عليها، فدلّ على أن كليهما حرام. وقال ابن حجر في "فتح الباري" ، في شرح الحديث المذكور: "إياكم والدخول" ، بالنصب على التحذير، وهو تنبيه المخاطب على محذور ليتحرّز عنه؛ كما قيل: إياك والأسد، وقوله: "إياكم" ، مفعول لفعل مضمر تقديره: اتّقوا.
وتقدير الكلام: اتّقوا أنفسكم أن تدخلوا على النساء، والنساء أن يدخلن عليكم. ووقع في رواية ابن وهب، بلفظ: "لا تدخلوا على النساء" ، وتضمن منع الدخول منع الخلوة بها بطريق الأولى"، انتهى محل الغرض منه. وقال البخاري رحمه اللَّه في "صحيحه" : "باب: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}. وقال أحمد بن شبيب: حدثنا أبي عن يونس، قال ابن شهاب، عن عروة عن عائشة رضي اللَّه عنها، قالت: يرحم اللَّه نساء المهاجرات الأول، لما أنزل اللَّه: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، شققن مروطهن فاختمرن بها.
حدّثنا أبو نعيم، حدّثنا إبراهيم بن نافع، عن الحسن بن مسلم عن صفيّة بنت شيبة:

ج / 6 ص -250- أن عائشة رضي اللَّه عنها، كانت تقول: لما نزلت هذه الآية {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، أخذن أزرهن فشققنها من قبل الحواشي، فاختمرن بها، انتهى من صحيح البخاري. وقال ابن حجرفي "الفتح" ، في شرح هذا الحديث: "قوله: فاختمرن، أي غطّين وجوههن، وصفة ذلك أن تضع الخمار على رأسها وترميه من الجانب الأيمن على العاتق الأيسر، وهو التقنّع. قال الفراء: كانوا في الجاهلية تسدل المرأة خمارها من ورائها وتكشف ما قدامها فأمرن بالاستتار". انتهى محل الغرض من "فتح الباري" . وهذا الحديث الصحيح صريح في أن النساء الصحابيّات المذكورات فيه فهمن أن معنى قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، يقتضي ستر وجوههن، وأنهن شققن أزرهن فاختمرن، أي: سترن وجوههن بها امتثالاً لأمر اللَّه في قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، المقتضي ستر وجوههن، وبهذا يتحقّق المنصف: أن احتجاب المرأة عن الرجال وسترها وجهها عنهم ثابت في السنّة الصحيحة المفسّرة لكتاب اللَّه تعالى، وقد أثنت عائشة رضي اللَّه عنها على تلك النساء بمسارعتهن لامتثال أوامر اللَّه في كتابه، ومعلوم أنهن ما فهمن ستر الوجوه من قوله: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، إلا من النبيّ صلى الله عليه وسلم لأنه موجود وهن يسألنه عن كل ما أشكل عليهن في دينهن، واللَّه جلَّ وعلا يقول: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}، فلا يمكن أن يفسرنها من تلقاء أنفسهن. وقال ابن حجر في "فتح الباري" : "ولابن أبي حاتم من طريق عبد اللَّه بن عثمن بن خيثم، عن صفية ما يوضح ذلك، ولفظه: ذكرنا عند عائشة نساء قريش وفضلهن، فقالت: إن لنساء قريش لفضلاً، ولكن واللَّه ما رأيت أفضل من نساء الأنصار أشدّ تصديقًا بكتاب اللَّه، ولا إيمانًا بالتنزيل، ولقد أنزلت سورة "النور" : {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، فانقلب رجالهن إليهن يتلون عليهن ما أنزل فيها، ما منهنّ امرأة إلا قامت إلى مرطها فأصبحن يصلين الصبح معتجرات كأن على رءُوسهن الغربان"، انتهى محل الغرض من "فتح الباري" . ومعنى معتجرات: مختمرات، كما جاء موضحًا في رواية البخاري المذكورة آنفًا، فترى عائشة رضي اللَّه عنها مع علمها وفهمها وتقاها، أثنت عليهن هذا الثناء العظيم، وصرّحت بأنها ما رأت أشدّ منهن تصديقًا بكتاب اللَّه، ولا إيمانًا بالتنزيل، وهو دليل واضح على أن فهمهنّ لزوم ستر الوجوه من قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، من تصديقهن بكتاب اللَّه وإيمانهن بتنزيله، وهو صريح في أن احتجاب النساء عن الرجال وسترهن وجوههن تصديق بكتاب اللَّه وإيمان بتنزيله، كما ترى.

ج / 6 ص -251- فالعجب كل العجب، ممن يدّعي من المنتسبين للعلم أنه لم يرد في الكتاب ولا السنّة ما يدلّ على ستر المرأة وجهها عن الأجانب، مع أن الصحابيات فعلن ذلك ممتثلات أمر اللَّه في كتابه إيمانًا بتنزيله، ومعنى هذا ثابت في الصحيح، كما تقدم عن البخاري. وهذا من أعظم الأدلّة وأصرحها في لزوم الحجاب لجميع نساء المسلمين، كما ترى.
وقال ابن كثير رحمه اللَّه في تفسيره: "وقال البزار أيضًا: حدّثنا محمد بن المثنى، حدّثني عمرو بن عاصم، حدّثنا همام، عن قتادة، عن مورق، عن أبي الأحوص، عن عبد اللَّه رضي اللَّه عنه، عن النبيّ صلى الله عليه وسلم، قال: "إن المرأة عورة فإذا خرجت استشرفها الشيطان، وأقرب ما تكون بروحة ربّها وهي في قعر بيتها" ، ورواه الترمذي عن بندار، عن عمرو بن عاصم به نحوه"، اهــ منه.
وقد ذكر هذا الحديث صاحب "مجمع الزوائد" ، وقال: "رواه الطبراني في "الكبير" ، ورجاله موثقون، وهذا الحديث يعتضد بجميع ما ذكرنا من الأدلّة، وما جاء فيه من كون المرأة عورة، يدلّ على الحجاب للزوم ستر كل ما يصدق عليه اسم العورة.
ومما يؤيّد ذلك: ما ذكر الهيثمي أيضًا في "مجمع الزوائد" ، عن ابن مسعود قال:" إنما النساء عورة، وإن المرأة لتخرج من بيتها وما بها من بأس فيستشرفها الشيطان، فيقول: إنك لا تمرّين بأحد إلا أعجبتيه، وإن المرأة لتلبس ثيابها فقال: أين تريدين؟ فتقول: أعود مريضًا أو أشهد جنازة، أو أصلي في مسجد، وما عبدت امرأة ربها، مثل أن تعبده في بيتها، ثم قال: رواه الطبراني في "الكبير" ، ورجاله ثقات"، اهــ منه. ومثله له حكم الرفع إذ لا مجال للرأي فيه.
ومن الأدلّة الدالَّة على ذلك الأحاديث التي قدّمناها، الدالَّة على أن صلاة المرأة في بيتها خير لها من صلاتها في المساجد، كما أوضحناه في سورة "النور" ، في الكلام على قوله تعالى: {يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ * رِجَالٌ}، والأحاديث بمثل ذلك كثيرة جدًا، وفيما ذكرنا كفاية لمن يريد الحقُّ.
فقد ذكرنا الآيات القرءانيّة الدالَّة على ذلك، والأحاديث الصحيحة الدالَّة على الحجاب، وبيَّنا أن من أصرحها في ذلك آية "النور" ، مع تفسير الصحابة لها، وهي قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، فقد أوضحنا غير بعيد تفسير الصحابة لها، والنبيّ صلى الله عليه وسلم موجود بينهم ينزل عليه الوحي، بأن المراد بها يدخل فيه ستر الوجه وتغطيته عن

ج / 6 ص -252- الرجال، وأن ستر المرأة وجهها عمل بالقرءان، كما قالته عائشة رضي اللَّه عنها.
وإذا علمت أن هذا القدر من الأدلّة على عموم الحجاب يكفي المنصف، فسنذكر لك أجوبة أهل العلم، عمّا استدلّ به الذين قالوا بجواز إبداء المرأة وجهها ويديها، بحضرة الأجانب.
فمن الأحاديث التي استدلّوا بها على ذلك حديث خالد بن دريك عن عائشة رضي اللَّه عنها: أن أسماء بنت أبي بكر دخلت على النبيّ صلى الله عليه وسلم، وعليها ثياب رقاق فأعرض عنها، وقال: "يا أسماء، إن المرأة إذا بلغت الحيض لم يصلح أن يرى منها إلا هذا" ، وأشار إلى وجهه وكفّيه؛ وهذا الحديث يجاب عنه بأنه ضعيف من جهتين:
الأولى: هي كونه مرسلاً؛ لأن خالد بن دريك لم يسمع من عائشة، كما قاله أبو داود، وأبو حاتم الرازي كما قدّمناه في سورة "النور" .
الجهة الثانية: أن في إسناده سعيد بن بشير الأزدي مولاهم، قال فيه في "التقريب" : ضعيف، مع أنه مردود بما ذكرنا من الأدلّة على عموم الحجاب، ومع أنه لو قدر ثبوته قد يحمل على أنه كان قبل الأمر بالحجاب.
ومن الأحاديث التي استدلّوا بها على ذلك حديث جابر الثابت في الصحيح، قال: شهدت مع رسول اللَّه صلى الله عليه وسلم الصلاة يوم العيد، فبدأ بالصلاة قبل الخطبة بغير أذان، ولا إقامة، ثم قام متوكّئًا على بلال فأمر بتقوى اللَّه، وحثّ على طاعته، ووعظ الناس، وذكّرهم ثم مضى حتى أتى النساء، فوعظهن وذكّرهن، فقال: "تصدقن فإن أكثركن حطب جهنم" ، فقامت امرأة من سطة النساء سفعاء الخدين، فقالت: لِمَ يا رسول اللَّه؟ قال: "لأنكن تكثرن الشكاة، وتكفرن العشير" ، قال: فجعلن يتصدقن من حليهن يلقين في ثوب بلال من أقرطهن وخواتمهن"، اهـ. هذا لفظ مسلم في "صحيحه" ، قالوا: وقول جابر في هذا الحديث: سفعاء الخدّين يدلّ على أنها كانت كاشفة عن وجهها، إذ لو كانت محتجبة لما رأى خدّيها، ولما علم بأنها سفعاء الخدين. وأجيب عن حديث جابر هذا: بأنه ليس فيه ما يدلّ على أن النبيّ صلى الله عليه وسلم رآها كاشفة عن وجهها، وأقرّها على ذلك، بل غاية ما يفيده الحديث أن جابرًا رأى وجهها، وذلك لا يستلزم كشفها عنه قصدًا، وكم من امرأة يسقط خمارها عن وجهها من غير قصد، فيراه بعض الناس في تلك الحال، كما قال نابغة ذبيان:

ج / 6 ص -253- سقط النصيف ولم ترد إسقاطه فتناولته واثقتنا باليد

فعلى المحتجّ بحديث جابر المذكور، أن يثبت أنهصلى الله عليه وسلم رآها سافرة، وأقرّها على ذلك، ولا سبيل له إلى إثبات ذلك. وقد روى القصة المذكورة غير جابر، فلم يذكر كشف المرأة المذكورة عن وجهها، وقد ذكر مسلم في "صحيحه" ، ممن رواها غير جابر أبا سعيد الخدري، وابن عباس، وابن عمر، وذكره غيره عن غيرهم. ولم يقل أحد ممن روى القصة غير جابر أنه رأى خدي تلك المرأة السفعاء الخدّين، وبذلك تعلم أنه لا دليل على السفور في حديث جابر المذكور. وقد قال النووي في شرح حديث جابر هذا عند مسلم، وقوله: فقامت امرأة من سطة النساء، هكذا هو في النسخ سطة بكسر السين، وفتح الطاء المخفّفة. وفي بعض النسخ: واسطة النساء. قال القاضي: معناه: من خيارهن، والوسط العدل والخيار، قال: وزعم حذاق شيوخنا أن هذا الحرف مغيّر في كتاب مسلم، وأن صوابه من سفلة النساء، وكذا رواه ابن أبي شيبة في مسنده، والنسائي في سننه. في رواية لابن أبي شيبة: امرأة ليست من علية النساء، وهذا ضد التفسير الأول ويعضده قوله بعده: سفعاء الخدّين هذا كلام القاضي، وهذا الذي ادّعوه من تغيير الكلمة غير مقبول، بل هي صحيحة، وليس المراد بها من خيار النساء؛ كما فسّره به هو، بل المراد: امرأة من وسط النساء جالسة في وسطهن. قال الجوهري وغيره من أهل اللغة: يقال: وسطت القوم أسطهم وسطًا وسطة، أي: توسطتهم"، اهـ منه. وهذا التفسير الأخير هو الصحيح، فليس في حديث جابر ثناء البتّة على سفعاء الخدّين المذكورة، ويحتمل أن جابرًا ذكر سفعة خدّيها ليشير إلى أنها ليست ممن شأنها الافتتان بها؛ لأن سفعة الخدّين قبح في النساء. قال النووي: سفعاء الخدين، أي: فيها تغيّر وسواد. وقال الجوهري في "صحاحه" : والسفعة في الوجه: سواد في خدّي المرأة الشاحبة، ويقال للحمامة سفعاء لما في عنقها من السفعة، قال حميد بن ثور:

من الورق سفعاء العلاطين باكرت فروع أشاء مطلع الشمس أسحما

قال مقيّده -عفا اللَّه عنه وغفر له- : السفعة في الخدّين من المعاني المشهورة في كلام العرب: أنها سواد وتغيّر في الوجه، من مرض أو مصيبة أو سفر شديد، ومن ذلك قول متمم بن نويرة التميمي يبكي أخاه مالكا:

تقول ابنة العمري ما لك بعدما أراك خضيبًا ناعم البال أروعا

ج / 6 ص -254- فقلت لها طول الأسى إذ سألتني ولوعة وجد تترك الخد أسفعا

ومعلوم أن من السفعة ما هو طبيعي كما في الصقور، فقد يكون في خدي الصقر سواد طبيعي، ومنه قول زهير بن أبي سلمى:

أهوى لها أسفع الخدين مطرق ريش القوادم لم تنصب له الشبك

والمقصود: أن السفعة في الخدّين إشارة إلى قبح الوجه، وبعض أهل العلم يقول: إن قبيحة الوجه التي لا يرغب فيها الرجال لقبحها، لها حكم القواعد اللاتي لا يرجون نكاحًا.
ومن الأحاديث التي استدلّوا بها على ذلك، حديث ابن عباس الذي قدّمناه، قال: أردف رسول اللَّه صلى الله عليه وسلم الفضل بن عباس رضي اللَّه عنهما، يوم النحر خلفه على عجز راحلته، وكان الفضل رجلاً وضيئًا فوقف النبيّ صلى الله عليه وسلم يفتيهم، وأقبلت امرأة من خثعم وضيئة تستفتي رسول اللَّه صلى الله عليه وسلم، فطفق الفضل ينظر إليها، وأعجبه حسنها فالتفت النبيّ صلى الله عليه وسلم، والفضل ينظر إليها، فأخلف بيده، فأخذ بذقن الفضل فعدل وجهه عن النظر إليها، فقالت: يا رسول اللَّه إن فريضة اللَّه في الحجّ على عباده، أدركت أبي شيخًا كبيرًا... الحديث، قالوا: فالإخبار عن الخثعمية بأنها وضيئة يفهم منه أنها كانت كاشفة عن وجهها.
وأجيب عن ذلك أيضًا من وجهين:
الأول: الجواب بأنه ليس في شىء من روايات الحديث التصريح بأنها كانت كاشفة عن وجهها، وأن النبيّ صلى الله عليه وسلم رآها كاشفة عنه، وأقرّها على ذلك بل غاية ما في الحديث أنها كانت وضيئة، وفي بعض روايات الحديث: أنها حسناء، ومعرفة كونها وضيئة أو حسناء لا يستلزم أنها كانت كاشفة عن وجهها، وأنه صلى الله عليه وسلم أقرّها على ذلك، بل قد ينكشف عنها خمارها من غير قصد، فيراها بعض الرجال من غير قصد كشفها عن وجهها، كما أوضحناه في رؤية جابر سفعاء الخدين. ويحتمل أن يكون يعرف حسنها قبل ذلك الوقت لجواز أن يكون قد رآها قبل ذلك وعرفها، ومما يوضح هذا أن عبد اللَّه بن عباس رضي اللَّه عنهما الذي روي عنه هذا الحديث لم يكن حاضرًا وقت نظر أخيه إلى المرأة، ونظرها إليه لما قدمنا من أن النبيّ صلى الله عليه وسلم قدمه بالليل من مزدلفة إلى منى في ضعفة أهله، ومعلوم أنه إنما روى الحديث المذكور من طريق أخيه الفضل، وهو لم يقل له: إنها كانت كاشفة عن وجهها،

ج / 6 ص -255- واطّلاع الفضل على أنها وضيئة حسناء لا يستلزم السفور قصدًا لاحتمال أن يكون رأى وجهها، وعرف حسنه من أجل انكشاف خمارها من غير قصد منها، واحتمال أنه رآها قبل ذلك وعرف حسنها.
فإن قيل: قوله: إنها وضيئة، وترتيبه على ذلك بالفاء، قوله: فطفق الفضل ينظر إليها، وقوله: وأعجبه حسنها، فيه الدلالة الظاهرة على أنه كان يرى وجهها، وينظر إليه لإعجابه بحسنه.
فالجواب: أن تلك القرائن لا تستلزم استلزامًا، لا ينفكّ أنها كانت كاشفة، وأن النبيّ صلى الله عليه وسلم رآها كذلك، وأقرّها لما ذكرنا من أنواع الاحتمال، مع أن جمال المرأة قد يعرف وينظر إليها لجمالها وهي مختمرة، وذلك لحسن قدّها وقوامها، وقد تعرف وضاءتها وحسنها من رؤية بنانها فقط، كما هو معلوم. ولذلك فسّر ابن مسعود: {وَلاَ يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا}، بالملاءة فوق الثياب، كما تقدم. ومما يوضح أن الحسن يعرف من تحت الثياب، قول الشاعر:

طافت أمامة بالركبان آونة يا حسنها من قوام ما ومنتقبا

فقد بالغ في حسن قوامها، مع أن العادة كونه مستورًا بالثياب لا منكشفًا.
الوجه الثاني: أن المرأة محرمة وإحرام المرأة في وجهها وكفيها، فعليها كشف وجهها إن لم يكن هناك رجال أجانب ينظرون إليه، وعليها ستره من الرجال في الإحرام، كما هو معروف عن أزواج النبيّ صلى الله عليه وسلم وغيرهن، ولم يقل أحد أن هذه المرأة الخثعمية نظر إليها أحد غير الفضل بن عباس رضي اللَّه عنهما، والفضل منعه النبيّ صلى الله عليه وسلم من النظر إليها، وبذلك يعلم أنها محرمة لم ينظر إليها أحد فكشفها عن وجهها إذًا لإحرامها لا لجواز السفور.
فإن قيل: كونها مع الحجاج مظنّة أن ينظر الرجال وجهها إن كانت سافرة؛ لأن الغالب أن المرأة السافرة وسط الحجيج، لا تخلو ممن ينظر إلى وجهها من الرجال.
فالجواب: أن الغالب على أصحاب النبيّ صلى الله عليه وسلم الورع وعدم النظر إلى النساء، فلا مانع عقلاً ولا شرعًا ولا عادة، من كونها لم ينظر إليها أحد منهم، ولو نظر إليها لحكي كما حكي نظر الفضل إليها، ويفهم من صرف النبيّ صلى الله عليه وسلم بصر الفضل عنها، أنه لا سبيل إلى ترك

ج / 6 ص -256- الأجانب ينظرون إلى الشابة، وهي سافرة كما ترى، وقد دلَّت الأدلَّة المتقدمة على أنها يلزمها حجب جميع بدنها عنهم.
وبالجملة، فإن المنصف يعلم أنه يبعد كل البعد أن يأذن الشارع للنساء في الكشف عن الوجه أمام الرجال الأجانب، مع أن الوجه هو أصل الجمال، والنظر إليه من الشابة الجميلة هو أعظم مثير للغريزة البشرية وداع إلى الفتنة، والوقوع فيما لا ينبغي، ألم تسمع بعضهم يقول: قلت اسمحوا لي أن أفوز بنظرة ودعوا القيامة بعد ذاك تقوم

أترضى أيها الإنسان أن تسمح له بهذه النظرة إلى نسائك وبناتك وأخوانك، ولقد صدق من قال:

وما عجب أن النساء ترجلت ولكن تأنيث الرجال عجاب

مسألة تتعلق بهذه الآية الكريمة أعني آية الحجاب هذه
اعلم: أنه لا يجوز للرجل الأجنبي أن يصافح امرأة أجنبية منه.
ولا يجوز له أن يمسّ شىء من بدنه شيئًا من بدنها.
والدليل على ذلك أمور:
الأول: أن النبيّ صلى الله عليه وسلم ثبت عنه أنّه قال: "إني لا أصافح النساء" ، الحديث. واللَّه يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}، فيلزمنا ألاّ نصافح النساء اقتداء به صلى الله عليه وسلم، والحديث المذكور موضحًا في سورة "الحجّ" ، في الكلام على النهي عن لبس المعصفر مطلقًا في الإحرام، وغيره للرجال. وفي سورة "الأحزاب" ، في آية الحجاب هذه.
وكونه صلى الله عليه وسلم لا يصافح النساء وقت البيعة دليل واضح على أن الرجل لا يصافح المرأة، ولا يمسّ شىء من بدنه شيئًا من بدنها؛ لأن أخفّ أنواع اللّمس المصافحة، فإذا امتنع منها صلى الله عليه وسلم في الوقت الذي يقتضيها وهو وقت المبايعة، دلَّ ذلك على أنها لا تجوز، وليس لأحد مخالفته صلى الله عليه وسلم، لأنه هو المشرع لأُمّته بأقواله وأفعاله وتقريره.

ج / 6 ص -257- الأمر الثاني: هو ما قدمنا من أن المرأة كلها عورة يجب عليها أن تحتجب، وإنما أمر بغضّ البصر خوف الوقوع في الفتنة، ولا شكّ أن مسّ البدن للبدن، أقوى في إثارة الغريزة، وأقوى داعيًا إلى الفتنة من النظر بالعين، وكل منصف يعلم صحّة ذلك.
الأمر الثالث: أن ذلك ذريعة إلى التلذّذ بالأجنبية، لقلّة تقوى اللَّه في هذا الزمان وضياع الأمانة، وعدم التورّع عن الريبة، وقد أخبرنا مرارًا أن بعض الأزواج من العوام، يقبّل أخت امرأته بوضع الفم على الفم ويسمّون ذلك التقبيل الحرام بالإجماع سلامًا، فيقولون: سلّم عليها، يعنون: قبّلها، فالحق الذي لا شكّ فيه التباعد عن جميع الفتن والريب وأسبابها، ومن أكبرها لمس الرجل شيئًا من بدن الأجنبية، والذريعة إلى الحرام يجب سدّها؛ كما أوضحناه في غير هذا الموضع، وإليه الإشارة بقول صاحب "مراقي السعود" :

سدّ الذرائع إلى المحرم حتم كفتحها إلى المنحتم

قوله تعالى: {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ}.
أمر اللَّه تعالى نبيّه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول للناس الذين يسألونه عن الساعة: {إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ}، ومعلوم أن {إِنَّمَا} صيغة حصر.
فمعنى الآية: أن الساعة لا يعلمها إلا اللَّه وحده.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، جاء واضحًا في آيات أُخر من كتاب اللَّه؛ كقوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ}.
وقد بيَّن صلى الله عليه وسلم أن الخمس المذكورة في قوله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ}، هي المراد بقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، وكقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، وقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنْتَهَاهَا}، وقوله تعالى:

ج / 6 ص -258- {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ}، وفي الحديث: "ما المسؤول عنها بأعلم من السائل" .
قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الساعة التي هي القيامة لعلّها تكون قريبًا، وذكر نحوه في قوله في "الشورى" : {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}، وقد أوضح جلَّ وعلا اقترابها في آيات أُخر؛ كقوله: {اقْتَرَبَتِ السَّاعَةُ}، وقوله: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ}، وقوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ}.
قوله تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً}، إلى قوله: {لَعْناً كَبِيراً}.
تقدّمت الآيات الموضحة له مرارًا.
قوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه عرض الأمانة، وهي التكاليف مع ما يتبعها من ثواب وعقاب على السماواتوالأرض والجبال، وأنهن أبين أن يحملنها وأشفقن منها، أي: خفن من عواقب حملها أن ينشأ لهنّ من ذلك عذاب اللَّه وسخطه، وهذا العرض والإباء، والإشفاق كلّه حق، وقد خلق اللَّه للسماواتوالأرض والجبال إدراكًا يعلمه هو جلَّ وعلا، ونحن لا بعلمه، وبذلك الإدراك أدركت عرض الأمانة عليها، وأبت وأشفقت، أي: خافت.
ومثل هذا تدلّ عليه آيات وأحاديث كثيرة، فمن الآيات الدالَّة على إدرام الجمادات المذكور: قوله تعالى في سورة "البقرة" ، في الحجارة: {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}، فصرّح بأن من الحجارة ما يهبط من خشية اللَّه، وهذه الخشية التي نسبها اللَّه لبعض الحجارة بإدراك يعلمه هو تعالى.
ومن الآيات الدالَّة على ذلك قوله تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ

ج / 6 ص -259- فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}، ومنها قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ}، إلى غير ذلك من الآيات.
ومن الأحاديث الصحيحة الدالَّة على ذلك قصة حنين الجذع، الذي كان يخطب عليه صلى الله عليه وسلم لما انتقل بالخطبة إلى المنبر، وهي في صحيح البخاري وغيره.
ومنها ما ثبت في صحيح مسلم عن النبيّ صلى الله عليه وسلم، أنّه قال: "إني لأعرف حجرًا كان يسلّم عليّ في مكّة" ، وأمثال هذا كثيرة. فكل ذلك المذكور في الكتاب والسنّة إنما يكون بإدراك يعلمه اللَّه، ونحن لا نعلمه؛ كما قال تعالى: {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}، ولو كان المراد بتسبيح الجمادات دلالتها على خالقها لكنا نفقهه، كما هو معلوم، وقد دلّت عليه آيات كثيرة.
وقوله تعالى في هذه الآية الكريمة: {وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً}، الظاهر أن المراد بالإنسان ءادم عليه وعلى نبيّنا الصّلاة والسّلام، وأن الضمير في قوله: {إِنَّهُ كَانَ ظَلُوماً جَهُولاً}، راجع للفظ: {الْأِنْسَانُ}، مجرّدًا عن إرادة المذكور منه، الذي هو ءادم.
والمعنى: أنه أي الإنسان الذي لا يحفظ الأمانة {كَانَ ظَلُوماً جَهُولاً}، أي: كثير الظلم والجهل، والدليل على هذا أمران:
أحدهما: قرينة قرءانيّة دالَّة على انقسام الإنسان في حمل الأمانة المذكورة إلى معذّب ومرحوم في قوله تعالى بعده، متّصلاً به: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}، فدلّ هذا على أن الظلوم الجهول من الإنسان هو المعذب، والعياذ باللَّه، وهم المنافقون والمنافقات، والمشركون والمشركات، دون المؤمنين والمؤمنات. واللام في قوله: {لِيُعَذِّبَ}: لام التعليل، وهي متعلّقة بقوله: {وَحَمَلَهَا الْأِنْسَانُ}.
الأمر الثاني: أن الأسلوب المذكور الذي هو رجوع الضمير إلى مجرّد اللفظ دون اعتبار المعنى التفصيلي معروف في اللغة التي نزل بها القرءان، وقد جاء فعلاً في آية من كتاب اللَّه، وهي قوله تعالى {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ}؛

ج / 6 ص -260- لأن الضمير في قوله: {وَلا يُنْقَصُ مِنْ عُمُرِهِ}، راجع إلى لفظ المعمر دون معناه التفصيلي؛ كما هو ظاهر، وقد أوضحناه في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}، وبيّنا هناك أن هذه المسألة هي المعروفة عند علماء العربية بمسألة: عندي درهم ونصفه، أي: نصف درهم آخر، كما ترى. وبعض من قال من أهل العلم إن الضمير في قوله: {إِنَّهُ كَانَ ظَلُوماً جَهُولاً}، عائد إلى ءادم، قال: المعنى أنه كان ظلومًا لنفسه جهولاً، أي: غرًّا بعواقب الأموار، وما يتبع الأمانة من الصعوبات، والأظهر ما ذكرنا، والعلم عند اللَّه تعالى.
تم بحمد الله تفسيرسورة الأحزاب


سورة سبأ - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -261- بسم الله الرحمن الرحيم
 تفسير سورة سبأ
 قوله تعالى: {وَلَهُ الْحَمْدُ فِي الْآخِرَةِ}.
قد ذكرنا ما هو بمعناه من الآيات في أوّل سورة "الفاتحة" ، في الكلام على قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ}.
بيَّن جلَّ وعلا في هذه الآية الكريمة أنه {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ}، أي: ما يدخل فيها كالماء النازل من السماء، الذي يلج في الأرض؛ كما أوضحه بقوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ}.
وقوله: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ}، فهو جلَّ وعلا يعلم عدد القطر النازل من السماء إلى الأرض، وكيف لا يعلمه من خلقه: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}، ويعلم أيضًا ما يلج في الأرض من الموتى الذين يدفنون فيها؛ كما قال جلَّ وعلا: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ}، وقال: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً * أَحْيَاءً وَأَمْوَاتاً}، والكفات من الكفت: وهو الضم، لأنها تضمّهم أحياء على ظهرها، وأمواتًا في بطنها، ويعلم أيضًا ما يلج في الأرض من البذر؛ كما قال تعالى: {وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}، وكذلك ما في بطنها من المعادن، وغير ذلك.
قوله: {وَمَا يَخْرُجُ مِنْهَا}، أي: من الأرض كالنبات والحبوب، والمعادن، والكنوز، والدفائن وغير ذلك، ويعلم {مَا يَنْزِلُ مِنَ السَّمَاءِ} من المطر، والثلج، والبرد، والرزق وغير ذلك. {وَمَا يَعْرُجُ}، أي: يصعد فيها، أي: السماء، كالأعمال

ج / 6 ص -262- الصالحة؛ كما بيّنه بقوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}، وكأرواح المؤمنين وغير ذلك؛ كما قال تعالى: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}.
وقال تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}، وما ذكر جلَّ وعلا في هذه الآية الكريمة من أنه يعلم جميع ما ذكر، ذكره في سورة "الحديد" ، في قوله: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.
وقد أوضحنا الآيات الدالَّة على كمال إحاطة علم اللَّه بكل شىء في أوّل سورة "هود" ، في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ}، وفي مواضع أُخر متعدّدة.
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفار أنكروا البعث، وقالوا: {لا تَأْتِينَا السَّاعَةُ}، أي: القيامة، وأنّه جلَّ وعلا أمر نبيّه أن يقسم لهم بربّه العظيم أن الساعة سوف تأتيهم مؤكّدًا ذلك توكيدًا متعدّدًا.
وما ذكره جلَّ وعلا في هذه الآية الكريمة من إنكار الكفار للبعث، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ}، وقوله تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ}، وقوله تعالى: {وَيَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً}، وقوله تعالى عنهم: {وَمَا نَحْنُ بِمَبْعُوثِينَ}، {وَمَا نَحْنُ بِمُنْشَرِينَ}، والآيات بمثل ذلك كثيرة جدًّا، وما ذكره جلَّ وعلا من أنه أمر نبيّه بالإقسام لهم على أنهم يبعثون، جاء موضحًا في مواضع أُخر.
قال ابن كثير في تفسير هذه الآية الكريمة: "هذه إحدى الآيات الثلاث التي لا رابعة لهنّ، ممّا أمر اللَّه رسوله صلى الله عليه وسلم أن يقسم بربّه العظيم على وقوع المعاد، لما أنكره من أنكره من أهل الكفر والعناد، فإحداهنّ في سورة "يونس" عليه السّلام، وهي قوله تعالى:

ج / 6 ص -263- {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ}، والثانية هذه: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}، والثالثة في سورة "التغابن" ، وهي قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ}.
وقد قدّمنا البراهين الدالَّة على البعث بعد الموت من القرءان في سورة "البقرة" ، و سورة "النحل" وغيرهما.
وقد قدّمنا الآيات الدالَّة على إنكار الكفار البعث، وما أعدّ اللَّه لمنكري البعث من العذاب في "الفرقان" ، في الكلام على قوله تعالى: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً}، وفي مواضع أُخر. وقوله: {قُلْ بَلَى} لفظة: {بَلَى} قد قدّمنا معانيها في اللغة العربية بإيضاح في سورة "النحل" ، في الكلام على قوله تعالى: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى}.
قوله تعالى: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من أنه {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ}، جاء موضحًا في آيات أُخر؛ كقوله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ}، وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}، والآيات بمثل ذلك كثيرة، وقد بينَّاها في مواضع متعدّدة من هذا الكتاب المبارك.
وقوله تعالى في هذه الآية الكريمة: {لاَ يَعْزُبُ}، أي: لا يغيب عنه مثقال ذرّة، ومنه قول كعب بن سعد الغنوي:

أخي كان أما حلمه فمروح عليه وأما جهله فعزيب

ج / 6 ص -264- يعني: أن الجهل غائب عنه ليس متّصفًا به. وقرأ هذا الحرف نافع وابن عامر: {عَالِمُ الْغَيْبِ}، بألف بعد العين وتخفيف اللام المكسورة، وضمّ الميم على وزن فاعل. وقرأه حمزة والكسائي: {عَلاَّمُ الْغَيْبِ}، بتشديد الميم وألف بعد اللام المشدّدة وخفض الميم على وزن فعال. وقرأه ابن كثير وأبو عمرو وعاصم: {عَالِمِ الْغَيْبِ}؛ كقراءة نافع وابن عامر، إلا أنهم يخفضون الميم. وعلى قراءة نافع وابن عامر بضم الميم، من قوله: {عَالِمُ الْغَيْبِ}، فهو مبتدأ خبره جملة: {لاَ يَعْزُبُ عَنْهُ} الآية، أو خبر مبتدأ محذوف، أي: هو عالم الغيب.
وعلى قراءة ابن كثير وأبي عمرو وعاصم: {عَالِمِ الْغَيْبِ}، بخفض الميم فهو نعت لقوله: {رَبّى}، أي: قل: بلى وربي عالم الغيب لتأتينكم، وكذلك على قراءة حمزة والكسائي: {عَلاَّمُ الْغَيْبِ}. وقرأ هذا الحرف عامّة القرّاء غير الكسائي: {لاَ يَعْزُبُ عَنْهُ}، بضم الزاي من {يَعْزُبُ}، وقرأه الكسائي بكسر الزاي.
قوله تعالى: {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ}.
لم يبيّن هنا نوع هذا العذاب، ولكنّه بيَّنه بقوله في "الحجّ" : {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ}، وقوله: {مُعَاجِزِينَ}، أي: مغالبين ومسابقين، يظنون أنهم يعجزون ربّهم، فلا يقدر على بعثهم وعذابهم. والرجز: العذاب؛ كما قال: {فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً}، وقرأ هذا الحرف ابن كثير، وأبو عمرو: {مُعَجّزِينَ}، بلا ألف بعد العين مع تشديد الجيم المكسورة. وقرأه الباقون بألف بعد العين، وتخفيف الجيم، ومعنى قراءة التشديد أنهم يحسبون أنهم يعجزون ربهم، فلا يقدر على بعثهم وعقابهم.
وقال بعضهم: أن معنى {مُعَجّزِينَ} بالتشديد، أي: مثبطين الناس عن الإيمان. وقرأ ابن كثير وحفص: {مّن رّجْزٍ أَلِيمٌ}، بضم الميم من قوله: {أَلِيمٌ} على أنه نعت؛ لقوله: {عَذَابِ} وقرأ الباقون: {أَلِيمٌ} بالخفض على أنه نعت لقوله: {رِجْزٍ}.
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ}،إلى قوله: {وَالضَّلالِ الْبَعِيدِ}.

ج / 6 ص -265- ما تضمّنته هذه الآية الكريمة من إنكار البعث، وتكذيب اللَّه لهم في ذلك، قدم موضحًا في مواضع كثيرة من هذا الكتاب في "البقرة" و "النحل" وغيرهما.
وقوله تعالى في هذه الآية الكريمة: {إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ}، أي: تمزّقت أجسادكم وتفرّقت وبليت عظامكم، واختلطت بالأرض، وتلاشت فيها. وقوله عنهم: {إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ}، أي: البعث بعد الموت، وهو مصب إنكارهم قبّحهم اللَّه، وهو جلَّ وعلا يعلم ما تلاشى في الأرض من أجسادهم وعظامهم؛ كما قال تعالى: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ}.
قوله تعالى: {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}.
ما دلَّت عليه هذه الآية الكريمة من توبيخ الكفار، وتقريعهم على عدم تفكّرهم ونظرهم إلى ما بين أيديهم، وما خلفهم من السماء والأرض، ليستدلّوا بذلك على كمال قدرة اللَّه على البعث، وعلى كل شىء، وأنه هو المعبود وحده، جاء موضحًا في مواضع أُخر؛ كقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ * وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ * تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}، وقوله تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ}، وقوله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}، والآيات بمثل ذلك كثيرة معروفة.
وقال ابن كثير رحمه اللَّه في تفسير هذه الآية: "قال عبد بن حميد، أخبرنا عبد الرزّاق، عن معمر عن قتادة: {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}، قال: إنك إن نظرت عن يمينك، أو عن شمالك، أو من بين يديك، أو من خلفك، رأيت السماء والأرض".
قوله تعالى: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أمرين:
أحدهما: أنه إن شاء خسف الأرض بالكفار، خسفها بهم لقدرته على ذلك.

ج / 6 ص -266- والثاني: أنه إن شاء أن يسقط عليهم كسفًا من السماء، فعل ذلك أيضًا لقدرته عليه.
أمّا الأول: الذي هو أنه لو شاء أن يخسف بهم الأرض لفعل، فقد ذكره تعالى في غير هذا الموضع؛ كقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ}، وقوله تعالى: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ}، وقوله تعالى: {لَوْلا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا}، وقوله تعالى في "الأنعام" : {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ}.
وقوله هنا: {أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ}، قد بيَّنا في سورة "بني إسرائيل" ، أنه هو المراد بقوله تعالى عن الكفّار: {أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً}. وقرأه حمزة والكسائي: {إِنْ يََشَأْ يَخْسِفْ بِهِمُ الْأَرْضَ أَوْ يُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ} بالياء المثناة التحتية في الأفعال الثلاثة، أعني: يشأ، ويخسف، ويسقط؛ وعلى هذه القراءة فالفاعل ضمير يعود إلى اللَّه تعالى، أي: إن يشأ هو، أي: اللَّه يخسف بهم الأرض، وقرأ الباقون بالنون الدالَّة على العظمة في الأفعال الثلاثة، أي: إن نشأ نحن.. الخ، وقرأ حفص عن عاصم: {كِسَفًا} بفتح السين، والباقون بسكونها والكسف بفتح السين القطع، والكسف بسكون السين واحدها.
قوله تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلاً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه آتى داود منه فضلاً تفضَّل به عليه، وبيَّن هذا الفضل الذي تفضّل به على داود في آيات أُخر؛ كقوله تعالى: {وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ}، وقوله تعالى: {وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ}، وقوله تعالى: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ}، وقوله تعالى: {فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ}، وقوله تعالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ}، وقوله تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْماً وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ}، وقوله تعالى: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُوراً}، إلى غير ذلك من الآيات.

ج / 6 ص -267- قوله تعالى: {يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ}.
قد بيَّنا الآيات الموضحة له مع إيضاح معنى {أَوّبِى مَعَهُ} في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ}.
قوله تعالى: {وَأَلَنَّا لَهُ الْحَدِيدَ * أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ}.
قد قدّمنا الآيات التي فيها إيضاحه مع بعض الشواهد، وتفسير قوله: {وَقَدِّرْ فِي السَّرْدِ}، في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَّكُمْ}. وفي "النحل" ، في الكلام على قوله تعالى: {وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ}.
قوله تعالى: {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ}.
قد بيَّنا الآيات التي فيها إيضاح له في سورة "الأنبياء" ، في الكلام على قوله: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ}، مع الأجوبة عن بعض الأسئلة الواردة على الآيات المذكورة.
قوله تعالى: {وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ}، إلى قوله تعالى: {وَقُدُورٍ رَاسِيَاتٍ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ}.
قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى عنه: {لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ}. وفي سورة "الأعراف" ، في الكلام على قوله تعالى: {وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ}، وقوله: {وَلَقَدْ صَدَّقَ}، قرأه عاصم وحمزة والكسائي بتشديد الدال، والباقون بالتخفيف. قوله تعالى: {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ}.

ج / 6 ص -268- قد بيَّنا الأيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}، وفي غير ذلك من المواضع.
قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}.
قوله تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}.
قد قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ}.
{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ}.
أمر اللَّه جلَّ وعلا في هذه الآية الكريمة، نبيَّه محمّد صلى الله عليه وسلم أن يقول للكفّار: {مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ}، أي: يرزقكم من السماوات بإنزال المطر مثلاً، والأرض بإنبات الزروع والثمار، ونحو ذلك. ثم أمره أن يقول: {اللَّهُ}، أي: الذي يرزقكم من السماواتوالأرض هو اللَّه، وأمره تعالى له صلى الله عليه وسلم بأن يجيب بأن رازقهم هو اللَّه يفهم منه أنهم مقرّون بذلك، وأنه ليس محل نزاع.
وقد صرّح تعالى بذلك في آيات كثيرة؛ كقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ}، وإقرارهم بربوبيته تعالى يلزمه الاعتراف بعبادته وحده، والعلم بذلك.
وقد قدَّمنا كثيرًا من الآيات الموضحة لذلك في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.
قوله تعالى: {قُلْ لا تُسْأَلونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ}.

ج / 6 ص -269- أمر اللَّه جلَّ وعلا نبيّه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول للكفار: إنهم وإيّاهم ليس أحد منهم مسؤولاً عمّا يعمله الآخر، بل كل منهم مؤاخذ بعمله، والآخر بريء منه.
وأوضح هذا المعنى في غير هذا الموضع؛ كقوله تعالى: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ}، وقوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ}، إلى قوله: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ}، وفي معنى ذلك في الجملة قوله تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}؛ وكقوله تعالى عن نبيّه هود عليه وعلى نبيّنا الصّلاة والسّلام: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ}.
قوله تعالى: {قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ}.
أمر اللَّه جلَّ وعلا نبيّه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول لعبدة الأوثان: أروني أوثانكم التي ألحقتموها باللَّه شركاء له في عبادته كفرًا منكم، وشركاء وافتراء، وقوله: {أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ}، لأنهم إن أروه إيّاها تبيّن برؤيتها أنها جماد لا ينفع ولا يضرّ، واتّضح بعدها عن صفات الألوهيّة، فظهر لكل عاقل برؤيتها بطلان عبادة ما لا ينفع ولا يضرّ، فإحضارها والكلام فيها، وهي مشاهدة أبلغ من الكلام فيها غائبة، مع أنه صلى الله عليه وسلم يعرفها، وكما أنه في هذه الآية الكريمة أمرهم أن يروه إياها ليتبيّن بذلك بطلان عبادتها، فقد أمرهم في آية أخرى أن يسمّوها بأسمائها؛ لأن تسميتها بأسمائها يظهر بها بعدها عن صفات الألوهيّة، وبطلان عبادتها لأنها أسماء إناث حقيرة كاللات والعزّى، ومناة الثالثة الأخرى؛ كما قال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً}، وذلك في قوله تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ}.
والأظهر في قوله: {أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ} في هذه الآية: هو ما ذكرنا من أن الرؤية بصرية، وعليه فقوله: {شُرَكَاء} حال، وقال بعض أهل العلم: إنها من رأى

ج / 6 ص -270- العلمية، وعليه فـ {شُرَكَاء} مفعول ثالث لـ {أَرُونِىَ}، قال القرطبي: يكون {أَرُونِىَ} هنا من رؤية القلب، فيكون: {شُرَكَاء} مفعولاً ثالثًا، أي: عرّفوني الأصنام والأوثان التي جعلتموها شركاء للَّه عزّ وجلَّ، وهل شاركت في خلق شىء، فبيّنوا ما هو وإلا فلم تعبدونها، اهــ محل الغرض منه. واختار هذا أبو حيّان في "البحر المحيط" . وقوله تعالى في هذه الآية الكريمة: {كَلاَّ} ردع لهم، وزجر عن إلحاق الشركاء به. وقوله: {بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ}، أي: المتّصف بذلك هو المستحق للعبادة، وقد قدّمنا معنى {الْعَزِيزُ الْحَكِيمُ} بشواهده مرارًا.
قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وفي غير ذلك من المواضع. وقوله تعالى: {إِلَّا كَافَّةً لِلنَّاسِ}، استشهد به بعض علماء العربية على جواز تقدم الحال على صاحبها المجرور بالحرف؛ كما أشار له ابن مالك في "الخلاصة" ،بقوله:

وسبق حال ما بحرف جر قد أبوا ولا أمنعه فقد ورد

قالوا: لأن المعنى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً}، أي: جميعًا، أي: أرسلناك للناس في حال كونهم مجتمعين في رسالتك، وممّن أجاز ذلك أبو علي الفارسي، وابن كيسان، وابن برهان، ولذلك شواهد في شعر العرب؛ كقول طليحة بن خويلد الأسدي:

فإن تك أذواد أصبن ونسوة فلن يذهبوا فرغًا بقتل حبال

وكقول كثير:

لئن كان برد الماء هيمان صاديًا إلى حبيبًا إنها لحبيب

وقول الآخر:

تسليت طرًّا عنكم بعد بينكم بذكركم حتى كأنكم عندي

وقول الآخر:

غافلاً تعرض المنية للمر ء فيدّعي ولات حين إباء

ج / 6 ص -271- وقوله:

مشغوفة بك قد شغفت وإنما حم الفراق فما إليك سبيل

وقوله:

إذا المرء أعيته المروءة ناشئًا فمطلبها كهلاً عليه شديد

فقوله في البيت الأول: فرغًا، أي: هدرًا، حال وصاحبه المجرور بالباء الذي هو بقتل، وحبال اسم رجل. وقوله في البيت الثاني: هيمان صاديًا، حالان من ياء المتكلم المجرورة بإلى في قوله: إليَّ حبيبًا. وقوله في البيت الثالث: طرًّا حال من الضمير المجرور بعن، في قوله: عنكم، وهكذا وتقدم الحال على صاحبها المجرور بالحرف منعه أغلب النحويّين.
وقال الزمخشري في "الكشاف" ، في تفسير قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ}، "إلا رسالة عامّة لهم محيطة بهم؛ لأنهم إذا شملتهم، فإنها قد كفتهم أن يخرج منها أحد منهم".
وقال الزجاج: "المعنى: أرسلناك جامعًا للناس في الإنذار والإبلاغ فجعله حالاً من الكاف، وحق التاء على هذا أن تكون للمبالغة كتاء الراوية والعلامة، ومن جعله حالاً من المجرور متقدّمًا عليه فقد أخطأ؛ لأن تقدم حال المجرور عليه في الإحالة بمنزلة تقدم المجرور على الجار، وكم ترى ممن يرتكب هذا الخطأ ثم لا يقنع به حتى يضم إليه أن يجعل اللام بمعنى إلى؛ لأنه لا يستوي له الخطأ الأول إلا بالخطأ الثاني، فلا بدّ له من ارتكاب الخطأين"، اهــ منه.
وقال الشيخ الصبان في حاشيته على الأشموني: "جعل الزمخشري {كَافَّةً} صفة لمصدر محذوف، أي: رسالة كافة للناس، ولكن اعترض بأن {كَافَّةً} مختصّة بمن يعقل وبالنصب على الحال كطرًّا، وقاطبة"، انتهى محل الغرض منه. وما ذكره الصبان في {كَافَّةً} هو المشهور المتداول في كلام العرب، وأوضح ذلك أبو حيان في "البحر" ، والعلم عند اللَّه تعالى.
قوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}.

ج / 6 ص -272- قد بيَّنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ}، وغير ذلك من المواضع.
قوله تعالى: {قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "يونس" ، في الكلام على قوله تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}.
قوله تعالى: {يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ}، إلى قوله: {إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً}.
ذكرنا بعض الآيات التي فيها بيان له في سورة "البقرة" ، في الكلام على قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}، وبيّناه في مواضع أُخر من هذا الكتاب المبارك.
قوله تعالى: {وَجَعَلْنَا الْأَغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا}.
جاء موضحًا في مواضع أُخر؛ كقوله تعالى: {إِذِ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ}، وقوله: {أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ}، وقوله: {ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}.
قد بيَّنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا}، وأوضحنا ذلك في سورة "قد أفلح المؤمنون" ، في الكلام على قوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ}.
قوله تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}. وقوله تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى}.

ج / 6 ص -273- قد قدّمنا الآيات الموضحة لذلك في سورة "الكهف" ، في الكلام على قوله تعالى: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً}.
قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ}.
قد قدّمنا الآيات الموضحة له في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ}.
قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}.
قوله تعالى: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ}.
قد قدّمنا الآيات التي بمعناه في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من أنه أهلك الأُمم الماضية لما كذبت رسله، وأن الأمم الماضية أقوى، وأكثر أموالاً وأولادًا، وأن كفّار مكّة عليهم أن يخافوا من إهلاك اللَّه لهم بسبب تكذيب رسوله صلى الله عليه وسلم، كما أهلك الأُمم التي هي أقوى منهم، ولم يؤتوا، أي: كفّار مكة، معشار ما أتى اللَّه الأمم التي أهلكها من قبل من القوة، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ}، وقد قدّمنا بعض الكلام على هذا في سورة "الروم" ، في الكلام على قوله

ج / 6 ص -274- تعالى: {وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا}.
قوله تعالى: {ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ}.
قد قدّمنا الآيات الموضحة له في سورة "المؤمنون" ، في الكلام على قوله تعالى: {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ}.
قوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ}.
قد قدّمنا الآيات الموضحة له في سورة "هود" ، في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}.
قوله تعالى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي}.
قد قدّمنا الآيات التي بمعناه في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ}، في معرض بيان حجج الظاهرية في دعواهم منع الاجتهاد.
قوله تعالى: {وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ}.
ما تضمنته هذه الآية الكريمة من أن الكفّار يوم القيامة يؤمنون باللَّه، وأن ذلك الإيمان لا ينفعهم لفوات وقت نفعه، الذي هو مدّة دار الدنيا جاء موضحًا في آيات كثيرة.
وقد قدّمنا الآيات الدالَّة عليه في سورة "الأعراف" ، في الكلام على قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ}. وفي سورة "مريم" ، في الكلام على قوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}، وفي غير ذلك من المواضع. وقوله تعالى في

ج / 6 ص -275- هذه الآية الكريمة: {وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ}، {أَنَّى} تدلّ على كمال الاستبعاد هنا، و {التَّنَاوُشُ}: التناول، وقال بعضهم: هو خصوص التناول السهل للشىء القريب.
والمعنى: أنه يستبعد كل الاستبعاد ويبعد كل البعد، أن يتناول الكفار الإيمان النافع في الآخرة بعدما ضيعوا ذلك وقت إمكانه في دار الدنيا، وقيل الاستبعاد لردّهم إلى الدنيا مرة أخرى ليؤمنوا، والأول أظهر، ويدلّ عليه قوله قبله: {وَقَالُوا آمَنَّا بِهِ}، ومن أراد تناول شىء من مكان بعيد لا يمكنه ذلك، والعلم عند اللَّه تعالى.
تم بحمد الله تفسير سورة سبأ


سورة فاطر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -276- بسم الله الرحمن الرحيم
 سورة فاطر
قوله تعالى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ}.
الألف واللام في قوله: {الْحَمْدُ لِلَّهِ}، للاستغراق، أي: جميع المحامد ثابت للَّه جلَّ وعلا، وقد أثنى جلَّ وعلا على نفسه بهذا الحمد العظيم معلّمًا خلقه في كتابه أن يثبوا عليه بذلك، مقترنًا بكونه {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً}، وذلك يدلّ على أن خلقه للسماوات والأرض، وما ذكر معه يدلّ على عظمته، وكمال قدرته، واستحقاقه للحمد لذاته لعظمته وجلاله وكمال قدرته، مع ما في خلق السماواتوالأرض من النعم على بني ءادم فهو بخلقهما مستحق للحمد لذاته، ولإنعامه على الخلق بهما، وكون خلقهما جامعًا بين استحقاق الحمدين المذكورين، جاءت آيات من كتاب اللَّه تدلّ عليه. أمّا كون ذلك يستوجب حمد اللَّه لعظمته وكماله، واستحقاقه لكل ثناء جميل، فقد جاء في آيات من كتاب اللَّه تعالى؛ كقوله تعالى في أوّل سورة "الأنعام" : {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ}، وقوله في أوّل سورة "سبأ" : {الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}، وقوله تعالى في أوّل سورة "الفاتحة" : {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}. وقد قدّمنا أن قوله: {رَبِّ الْعَالَمِينَ}، بيّنه قوله تعالى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ * قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ}، وكقوله تعالى: {وَسَلامٌ عَلَى الْمُرْسَلِينَ * وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، وقوله: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
وأمّا استحقاقه للحمد على خلقه بخلق السماواتوالأرض، لما في ذلك من إنعامه على بني ءادم، فقد جاء في آيات من كتاب اللَّه، فقد بيَّن تعالى أنه أنعم على خلقه، بأن

ج / 6 ص -277- سخّر لهم ما في السماواتوما في الأرض في آيات من كتابه؛ كقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ}، وقوله تعالى: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
وقد قدّمنا الآيات الموضحة لمعنى تسخير ما في السماواتلأهل الأرض في سورة "الحجر" ، في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}.
وقوله تعالى في هذه الآية الكريمة: {جَاعِلِ الْمَلائِكَةِ رُسُلاً}، قد قدّمنا الآيات الموضحة له في سورة "الحجّ" ، في الكلام على قوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}.
وقوله تعالى في هذه الآية الكريمة: {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ}، أي: خالق السماواتوالأرض، ومبدعهما على غير مثال سابق.
وقال ابن كثير رحمه اللَّه في تفسير هذه الآية الكريمة: "قال سفيان الثوري، عن إبراهيم بن مهاجر، عن مجاهد، عن ابن عباس رضي اللَّه عنهما، قال: كنت لا أدري ما فاطر السماواتوالأرض، حتى أتاني أعرابيّان يختصمان في بئر، فقال أحدهما لصاحبه: أنا فطرتها، أي: بدأتها".
قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن ما يفتحه للناس من رحمته وإنعامه عليهم بجميع أنواع النعم، لا يقدر أحد كائنًا ما كان أن يمسكه عنهم، وما يمسكه عنهم من رحمته وإنعامه لا يقدر أحد كائنًا من كان أن يرسله إليهم، وهذا معلوم بالضرورة من الدين، والرحمة المذكورة في الآية عامة في كل ما يرحم اللَّه به خلقه من الإنعام الدنيوي والأخروي، كفتحه لهم رحمة المطر؛ كما قال تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا}.
وقوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}،

ج / 6 ص -278- وقوله تعالى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ}، ومن رحمته إرسال الرسل، وإنزال الكتب؛ كقوله تعالى: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ}، كما تقدّم إيضاحه في سورة "الكهف" ، في الكلام على قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا}.
وما تضمّنته هذه الآية الكريمة جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}، وقوله تعالى: {قُُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً}، وقوله تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً}، إلى غير ذلك من الآيات.
وقد قدّمنا بعض الكلام على هذا في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، و {مَا} في قوله تعالى: {مَا يَفْتَحِ اللَّهُ}، وقوله: {وَمَا يُمْسِكْ} شرطية، وفتح الشىء التمكين منه وإزالة الحواجز دونه، والإمساك بخلاف ذلك.
قوله تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}.
الاستفهام في قوله: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}، إنكاري فهو مضمن معنى النفي.
والمعنى: لا خالق إلا اللَّه وحده، والخالق هو المستحق للعبادة وحده.
وقد قدّمنا الآيات الموضحة لهذا في سورة "الرعد" ، في الكلام على قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ}. وفي سورة "الفرقان" ، في الكلام على قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}، وفي غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}، يدلّ على أنه تعالى هو الرازق وحده، وأن الخلق في غاية الاضطرار إليه تعالى.
والآيات الدالَّة على ذلك كثيرة؛ كقوله تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ

ج / 6 ص -279- رِزْقَهُ}، وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}.
وقد قدّمنا كثيرًا من الآيات الدالَّة على ذلك في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.
قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ}.
ما تضمّنته هذه الآية الكريمة من تسليته صلى الله عليه وسلم، بأن ما لاقاه من قومه من التكذيب لاقاه الرسل الكرام من قومهم قبله صلوات اللَّه وسلامه عليهم جميعًا، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا}، وقوله تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ}، والآيات بمثل ذلك كثيرة معروفة.
قوله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً}.
قد قدّمنا الآيات التي بمعناه في مواضع من هذا الكتاب المبارك؛ كقوله تعالى في "الكهف" : {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ}.
قوله تعالى: {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجّ" ، في الكلام على قوله تعالى: {كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}.
قوله تعالى: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ}. وفي "الكهف" ، في الكلام على قوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ}، وغير ذلك من المواضع.
قوله تعالى: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}.
ما تضمّنته هذه الآية الكريمة من أن إحياءه تعالى الأرض بعد موتها المشاهد في دار الدنيا برهان قاطع على قدرته على البعث، قد تقدّم إيضاحه بالآيات القرءانية في مواضع

ج / 6 ص -280- كثيرة في سورة "البقرة" ، و "النحل" ، و "الأنبياء" وغير ذلك، وقد تقدّمت الإحالة عليه مرارًا.
قوله تعالى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً}.
بيَّن جلَّ وعلا في هذه الآية الكريمة أن من كان يريد العزة فإنها جميعها للَّه وحده، فليطلبها منه وليتسبب لنيلها بطاعته جلَّ وعلا، فإن من أطاعه أعطاه العزّة في الدنياوالآخرة. أمّا الذين يعبدون الأصنام لينالوا العزّة بعبادتها، والذين يتّخذون الكافرين أولياء من دون المؤمنين، يبتغون عندهم العزّة، فإنهم في ضلال وعمى عن الحق؛ لأنهم يطلبون العزّة من محل الذلّ.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة، جاء موضحًا في آيات من كتاب اللَّه تعالى؛ كقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً * كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}، وقوله تعالى: {الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً}، وقوله تعالى: {وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ}، وقوله تعالى: {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ}، وقوله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ}، والعزة: الغلبة والقوة. ومنه قول الخنساء:

كأن لم يكونوا حمى يختشى إذ الناس إذ ذاك من عزيزا

أي: من غلب استلب، ومنه قوله تعالى: {وَعَزَّنِي فِي الْخِطَابِ}، أي: غلبني وقوي عليّ في الخصومة.
وقول من قال من أهل العلم: إن معنى الآية: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ}، أي: يريد أن يعلم لمن العزَّة أصوب منه ما ذكرنا، والعلم عند اللَّه تعالى.
قوله تعالى: {وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ}.
قد تقدّم بعض الكلام عليه في سورة "النحل" ، مع إعراب السيئات.

ج / 6 ص -281- وقد قدّمنا في مواضع أُخر أن من مكرهم السيئات كفرهم باللَّه وأمرهم أتباعهم به؛ كما قال تعالى: {وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً}، وكقوله تعالى: {وَمَكَرُوا مَكْراً كُبَّاراً * وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}، والعلم عند اللَّه تعالى.
قوله تعالى: {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ}.
قد تقدّم إيضاحه بالآيات القرءانيّة في أوّل سورة "الحجّ" ، في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ}.
قوله تعالى: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ}، مع بيان الأحكام المتعلقة بالآية.
قوله تعالى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ}.
قد قدّمنا بعض الكلام عليه في آخر سورة "الأحزاب" ، في الكلام على قوله تعالى: {وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً}. وفي سورة "الفرقان" ، في الكلام على قوله تعالى: {وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}.
قوله تعالى: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ}.
تقدّم إيضاحه في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ}
 قوله تعالى: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا}.
قد تقدّم الكلام عليه مع بسط أحكام فقهية تتعلق بذلك في سورة "النحل" ، في

ج / 6 ص -282- الكلام على قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا}.
وتقدم في سورة "الأنعام" ، في الكلام على قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ}.
أن قوله في آية "فاطر" هذه: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا}، دليل قرءاني واضح على بطلان دعوى من ادّعى من العلماء أن اللؤلؤ والمرجان لا يخرجان إلاّ من البحر الملح خاصّة.
قوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}، وفي غيره من المواضع.
قوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
بيَّن جلَّ وعلا في هذه الآية الكريمة أنه غني عن خلقه، وأن خلقه مفتقر إليه، أي: فهو يأمرهم وينهاهم لا لينتفع بطاعتهم، ولا ليدفع الضرّ بمعصيتهم، بل النفع في ذلك كلّه لهم، وهو جلَّ وعلا الغني لذاته الغني المطلق.
وما دلَّت عليه هذه الآية الكريمة مع كونه معلومًا من الدين بالضرورة، جاء في مواضع كثيرة من كتاب اللَّه؛ كقوله تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ}،وقوله تعالى: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ}، وقوله تعالى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}، إلى غير ذلك من الآيات.
وبذلك تعلم عظم افتراء{الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ}، وقد هدّدهم اللَّه على ذلك، بقوله: {سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ}.
قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ}.
قد قدّمنا الآيات الموضحة له في سورة "النساء" ، في الكلام على قوله تعالى: {إِنْ

ج / 6 ص -283- يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً}.
قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}.
قد قدّمنا الآيات الموضحة له مع الجواب عن بعض الأسئلة الواردة على الآية في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ}، ووجه الجمع بين أمثال هذه الآية وبين قوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ}، ونحوها من الآيات.
قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن إنذاره صلى الله عليه وسلم محصور في الذين يخشون ربهم بالغيب، وأقاموا الصلاة، وهذا الحصر الإضافي؛ لأنهم هم المنتفعون بالإنذار، وغير المنتفع بالإنذار كأنه هو والذي لم ينذر سواء، بجامع عدم النفع في كلّ منهما.
وهذا المعنى جاء موضحًا في آيات من كتاب اللَّه تعالى؛ كقوله تعالى: {وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ}، وقوله: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا}، ويشبه معنى ذلك في الجملة قوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ}، وقد قدّمنا معنى الإنذار وأنواعه موضحًا في سورة "الأعراف" ، في الكلام على قوله تعالى: {فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ}.
قوله تعالى: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ}.
قد قدّمنا إيضاحه بالآيات في أوّل سورة "هود" ، في الكلام على قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ}.
قوله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}.

ج / 6 ص -284- {الْأَحْيَاءُ} هنا: المؤمنون، و {الْأَمْوَاتُ}: الكفار؛ فالحياة هنا حياة إيمان، والموت موت كفر.
وهذا المعنى جاء موضحًا في غير هذا الموضع؛ كقوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا}، فقوله: {أَوَمَنْ كَانَ مَيْتاً}، أي: موت كفر فأحييناه حياة إيمان؛ وكقوله تعالى: {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}، فيفهم من قوله: {مَن كَانَ حَيّاً}، أي: وهي حياة إيمان إن الكافرين الذين حقّ عليهم القول ليسوا كذلك، وقد أطبق العلماء على أن معنى قوله: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ}، أن المعنى: والكفار يبعثهم اللَّه.
وقد قدّمنا هذا موضحًا بالآيات القرءانيّة في سورة "النمل" ، في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ}.
قوله تعالى: {إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}.
قد قدّمنا الآيات الموضحة له وما جاء في سماع الموتى في سورة "النمل" ، في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ * وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ}.
قد قدّمنا الكلام عليه في سورة "الروم" ، في الكلام على قوله تعالى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ}، وبيّنا هناك دلالة الآيات على أنّه جلَّ وعلا هو المؤثر وحده، وأن الطبائع لا تأثير لها إلا بمشيئته تعالى.
قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا}، إلى قوله: {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ}.
قد قدّمنا الكلام على هذه الآية، مع نظائرها من آيات الرجاء استطرادًا، وذكرنا معنى الظالم والمقتصد والسابق، ووجه تقديم الظالم عليهما بالوعد في الجنات في سورة "النور" ، في الكلام على قوله تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي

ج / 6 ص -285- الْقُرْبَى}.
وقوله تعالى في هذه الآية الكريمة: {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} قد قدمناه مع الآيات المماثلة. والمشابهة له في سورة "النحل" في الكلام على قوله تعالى: {وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا}.
قوله تعالى: {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {وْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}.
قوله تعالى: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ}.
قد قدّمنا الآيات الموضحة له في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}. وفي سورة "الرعد" ، في الكلام على قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْء}.
قوله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا}.
قد قدّمنا الآيات الموضحة له في سورة "الحجّ" ، في الكلام على قوله تعالى: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ}.
قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ}.
قد قدّمنا الكلام عليه في سورة "الأنعام" ، في الكلام على قوله تعالى: {أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ}.
قوله تعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ}.
قد قدّمنا الآيات الموضحة له وشواهده العربية في سورة "النحل" ، في الكلام على قوله تعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ}.
تم بحمد الله تفسير سورة فاطر


سورة يس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -286- بسم الله الرحمن الرحيم
 سورة يس
 قوله تعالى: {يس}.
التحقيق إنه من جملة الحروف المقطعة في أوائل السور، والياء المذكورة فيه ذكرت في فاتحة سورة "مريم" ، في قوله تعالى: {كهيعص}، والسين المذكورة فيه ذكرت في أول "الشعراء" و "القصص" ، في قوله: {طسم} وفي أوّل "النمل" ، في قوله: {طس}، وفي أوّل "الشورى" ، في قوله تعالى: {حـم * عسق}.
وقد قدّمنا الكلام مستوفى على الحروف المقطّعة في أوائل السورة في أوّل سورة "هود" .
قوله تعالى: {وَالْقُرْآنِ الْحَكِيمِ* إِنَّكَ لَمِنَ الْمُرْسَلِينَ}.
قد بيَّنا أن موجب التوكيد لكونه من المرسلين، هو إنكار الكفار لذلك في قوله تعالى: {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً}، في سورة "البقرة" ، في الكلام على قوله تعالى: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}.
قوله تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}.
لفظة {مَا} في قوله تعالى: {مَا أُنْذِرَ آبَاؤُهُمْ}، قيل: نافية، وهو الصحيح. وقيل: موصولة، وعليه فهو المفعول الثاني {لِتُنْذِرَ}، وقيل: مصدرية.
وقد قدّمنا دلالة الآيات على أنها نافية، وأن مما يدلّ على ذلك ترتيبه بالفاء عليه قوله عبده: {فَهُمْ غَافِلُونَ}؛ لأن كونهم غافلين يناسب عدم الإنذار لا الإنذار، وهذا هو الظاهر مع آيات أُخر دالَّة على ذلك؛ كما أوضحنا ذلك كلّه في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.

ج / 6 ص -287- قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ}.
الظاهر أن القول في قوله: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ}، وفي قوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ}، وفي قوله تعالى: {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا}.
وفي قوله تعالى: {وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}، وقوله تعالى: {فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ}، والكلمة في قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}، وفي قوله تعالى: {قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}، أن المراد بالقول والكلمة أو الكلمات على قراءة: {حَقَّتْ عَلَيْهِمْ كَلِمَاتُ رَبِّكَ} بصيغة الجمع، هو قوله تعالى: {لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، كما دلّت على ذلك آيات من كتاب اللَّه تعالى؛ كقوله تعالى في آخر سورة "هود" : {وَلا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، وقوله تعالى في "السجدة" : {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}.
وقوله تعالى في أُخريات "ص" : {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ * لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ}.
وقوله تعالى في هذه الاية الكريمة: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ}، يدلّ على أن أكثر الناس من أهل جهنّم، كما دلّت على ذلك آيات كثيرة؛ كقوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ}، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}، {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ}، {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}.
وقد قدّمنا الكلام على هذا في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}.

ج / 6 ص -288- وبيَّنا بالسنّة الصحيحة في أوّل سورة "الحجّ" : أن نصيب النار من الألف تسعة وتسعون وتسعمائة، وأن نصيب الجنّة منها واحد.
قوله تعالى: {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ * وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ}.
الأغلال: جمع غلّ وهو الذي يجمع الأيدي إلى الأعناق. والأذقان: جمع ذقن وهو ملتقى اللحيين. والمقمح بصيغة اسم المفعول، وهو الرافع رأسه. والسدّ بالفتح والضمّ: هو الحاجز الذي يسدّ طريق الوصول إلى ما وراءه.
وقوله: {فَأَغْشَيْنَاهُمْ}، أي: جعلنا على أبصارهم الغشاوة، وهي الغطاء الذي يكون على العين يمنعها من الإبصار، ومنه قوله تعالى: {وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ}، وقوله تعالى: {وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً}، وقول الشاعر وهو الحارث بن خالد بن العاص:

هويتك إذ عيني عليها غشاوة فلمّا انجلت قطّعت نفسي ألومها

والمراد بالآية الكريمة: أن هؤلاء الأشقياء الذين سبقت لهم الشقاوة في علم اللَّه المذكورين في قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ}، صرفهم اللَّه عن الإيمان صرفًا عظيمًا مانعًا من وصوله إليهم؛ لأن من جعل في عنقه غلّ، وصار الغلّ إلى ذقنه، حتى صار رأسه مرفوعًا لا يقدر أن يطأطئه، وجعل أمامه سدّ، وخلفه سدّ، وجعل على بصره الغشاوة لا حيلة له في التصرّف، ولا في جلب نفع لنفسه، ولا في دفع ضرّ عنها، فالذين أشقاهم اللَّه بهذه المثابة لا يصل إليهم خير.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة من كونه جلَّ وعلا يصرف الأشقياء الذين سبقت لهم الشقاوة في علمه عن الحق ويحول بينهم وبينه، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ}، وقوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ}، وقوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً}، وقوله تعالى: {وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ}، وقوله تعالى: {مَنْ يُضْلِلِ اللَّهُ

ج / 6 ص -289- فَلا هَادِيَ لَهُ}، وقوله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ}.
وقوله تعالى: {أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ}، وقوله تعالى: {وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ}، وقوله تعالى: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعاً}، والآيات بمثل ذلك كثيرة.
وقد قدّمنا أن هذا الطبع والختم على القلوب، وكذلك الأغلال في الأعناق، والسدّ من بين أيديهم ومن خلفهم، أن جميع تلك الموانع المانعة من الإيمان، ووصول الخير إلى القلوب أن اللَّه إنما جعلها عليهم بسبب مسارعتهم لتكذيب الرسل، والتمادي على الكفر، فعاقبهم اللَّه على ذلك، بطمس البصائر والختم على القلوب والطبع عليها، والغشاوة على الأبصار؛ لأن من شؤم السيئات أن اللَّه جلَّ وعلا يعاقب صاحبها عليها بتماديه على الشرّ، والحيلولة بينه وبين الخير جزاه اللَّه بذلك على كفره جزاء وفّاقًا.
والآيات الدالَّة على ذلك كثيرة؛ كقوله تعالى: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}، فالباء سببيّة. وفي الآية تصريح منه تعالى أن سبب ذلك الطبع على قلوبهم هو كفرهم؛ وكقوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ}، ومعلوم أن الفاء من حروف التعليل، أي: فطبع على قلوبهم بسبب كفرهم ذلك، وقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}، وقوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً}، إلى غير ذلك من الآيات، كما تقدّم إيضاحه.
وقد دلَّت هذه الآيات على أن شؤم السيئات يجرّ صاحبه إلى التمادي في السيّئات، ويفهم من مفهوم مخالفة ذلك، أن فعل الخير يؤدّي إلى التمادي في فعل الخير، وهو كذلك؛ كما قال تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ}،

ج / 6 ص -290- وقوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا}، وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، إلى غير ذلك من الآيات.
واعلم أن قول من قال من أهل العلم: إن معنى قوله تعالى في هذه الآية الكريمة: {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً}، أن المراد بذلك الأغلال التي يعذّبون بها في الآخرة؛ كقوله تعالى: {إِذِ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ* فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ}، خلاف التحقيق، بل المراد بجعل الأغلال في أعناقهم، وما ذكر معه في الآية هو صرفهم عن الإيمان والهدى في دار الدنيا؛ كما أوضحنا. وقرأ هذا الحرف: حمزة، والكسائي، وحفص، عن عاصم: {سَدّا}، بالفتح في الموضعين، وقرأه الباقون بضمّ السين، ومعناهما واحد على الصواب، والعلم عند اللَّه تعالى.
قوله تعلى: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ}.
تقدّم إيضاحه مع نظائره من الآيات في سورة "فاطر" ، في الكلام على قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ}.
قوله تعالى: {إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أربعة أشياء:
الأول: أنه يحيـي الموتى، مؤكّدًا ذلك متكلّمًا عن نفسه بصيغة التعظيم.
الثاني: أنه يكتب ما قدّموا في دار الدنيا.
الثالث: أنه يكتب آثارهم.
الرابع: أنه أحصى كل شىء {فِي إِمَامٍ مُبِينٍ}، أي: في كتاب بيّن واضح، وهذه الأشياء الأربعة جاءت موضحة في غير هذا الموضع.
أمّا الأوّل منها وهو كونه يحيـي الموتى بالبعث، فقد جاء في آيات كثيرة من كتاب اللَّه تعالى، كقوله تعالى: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ}، وقوله تعالى: {قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ}، وقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً}، والآيات بمثل ذلك كثيرة.

ج / 6 ص -291- وقد قدّمناها بكثرة في سورة "البقرة" ، و سورة "النحل" ، في الكلام على براهين البعث، وقدّمنا الإحالة على ذلك مرارًا.
وأمّا الثاني منها وهو كونه يكتب ما قدّموا في دار الدنيا، فقد جاء في آيات كثيرة؛ كقوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ}، وقوله تعالى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ}، وقوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً * اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}، وقوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا}، وقوله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}. وقد قدّمنا بعض الكلام على هذا في سورة "الكهف" .
وأمّا الثالث منها وهو كونهم تكتب آثارهم، فقد ذكر في بعض الآيات أيضًا.
واعلم أن قوله: {وَآثَارَهُمْ}، فيه وجهان من التفسير معروفان عند العلماء.
الأوّل منهما: أن معنى {مَا قَدَّمُوا}: ما باشروا فعله في حياتهم، وأن معنى {آثَارَهُمْ}: هو ما سنّوه في الإسلام من سنّة حسنة أو سيّئة، فهو من آثارهم التي يعمل بها بعدهم.
الثاني: أن معنى {آثَارَهُمْ}: خطاهم إلى المساجد ونحوها من فعل الخير، وكذلك خطاهم إلى الشر، كما ثبت عنه صلى الله عليه وسلم أنّه قال: "يا بني سلمة دياركم تكتب آثاركم" ، يعني: خطاكم من بيوتكم إلى مسجده صلى الله عليه وسلم.
أمّا على القول الأوّل: فاللَّه جلَّ وعلا قد نصّ على أنهم يحملون أوزار من أضلّوهم وسنّوا لهم السنن السيّئة؛ كما في قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ}، وقوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ}.
وقد أوضحنا ذلك في سورة "النحل" ، في الكلام على قوله تعالى: {وَمِنْ أَوْزَارِ

ج / 6 ص -292- الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ}، وذكرنا حديث جرير وأبي هريرة، في صحيح مسلم في إيضاح ذلك.
ومن الآيات الدالَّة على مؤاخذة الإنسان بما عمل به بعده مما سنّه من هدى أو ضلالة، قوله تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ}، بناء على أن المعنى {بِمَا قَدَّمَ}: مباشرًا له، {وَأَخَّرَ}: مما عمل به بعده مما سنّه من هدى أو ضلال، وقوله تعالى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ}، على القول بذلك.
وأمّا على التفسير الثاني: وهو أن معنى {آثَارَهُمْ}: خطاهم إلى المساجد ونحوها، فقد جاء بعض الآيات دالاًّ على ذلك المعنى؛ كقوله تعالى: {وَلا يَقْطَعُونَ وَادِياً إِلَّا كُتِبَ لَهُمْ}، لأن ذلك يستلزم أن تكتب لهم خطاهم التي قطعوا بها الوادي في غزوهم.
وأمّا الرابع: وهو قوله تعالى: {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ}، فقد تدلّ عليه الآيات الدالَّة على الأَمر الثاني، وهو كتابة جميع الأَعمال التي قدّموها بناء على أن المراد بذلك خصوص الأعمال.
وأمّا على فرض كونه عامًّا، فقد دلَّت عليه آيات أُخر؛ كقوله تعالى: {وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً}، وقوله تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}، بناء على أن المراد بالكتاب اللّوح المحفوظ، وهو أصحّ القولين، والعلم عند اللَّه تعالى.
قوله تعالى: {قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}.
وقوله تعالى في هذه الآية الكريمة عن الكفّار: {وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ}، قد بيَّن أنهم قد قالوا ذلك في غير هذا الموضع؛ كقوله تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ

ج / 6 ص -293- مِنْ شَيْءٍ}، وقد بيَّن تعالى أن الذين أنكروا إنزال اللَّه الوحي كهؤلاء أنهم لم يقدروه حقّ قدره، أي : لن يعظّموه حق عظمته، وذلك في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ}.
قوله تعالى: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ}.
قد قدَّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ}، وذكرنا بعض الكلام عليه في سورة "النمل" ، في الكلام على قوله تعالى: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ}.
قوله تعالى: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً}.
قد قدّمنا الآيات الموضحة له، وما يتعلق بها من الأحكام في سورة "هود" ، في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ}.
قوله: {فَطَرَنِى}، معناه: خلقني وابتدعني، كما تقدّم إيضاحه في أوّل سورة "فاطر" .
والمعنى: أي شىء ثبت لي يمنعني من أن أعبد الذي خلقني، وابتدعني، وأبرزني من العدم إلى الوجود، وما دلّت عليه هذه الآية الكريمة من أن الذي يخلق هو وحده الذي يستحق أن يعبد وحده، جاء موضحًا في آيات كثيرة من كتاب اللَّه.
وقد قدّمنا إيضاح ذلك في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}، وفي سورة "الرعد" ، في الكلام على قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ}.
قوله تعالى: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ * إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}.

ج / 6 ص -294- الاستفهام في قوله تعالى: {أَأَتَّخِذُ} للإنكار، وهو مضمن معنى النفي، أي: لا أعبد من دون اللَّه معبودات، إن أرادني اللَّه بضرّ لا تقدر على دفعه عني، ولا تقدر أن تنقذني من كرب.
وما تضمّنته هذه الآية الكريمة من عدم فائدة المعبودات من دون اللَّه جاء موضّحًا في آيات من كتاب اللَّه تعالى؛ كقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}، وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}، وقوله تعالى: {َيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً}، أي: لا شفاعة لهم أصلاً حتى تغني شيئًا، ونحو هذا أسلوب عربي معروف، ومنه قول امرىء القيس:

على لا حبّ لا يهتدي بمناره إذا سافه العود النباطي جرجرا

فقوله: لا يهتدي بمناره، أي: لا منار له أصلاً حتى يهتدي به، وقول الآخر:

لا تفزع الأرنب أهوالها ولا ترى الضبّ بها ينجحر

أي: لا أرنب فيها، حتى تفزعها أهوالها، ولا ضبّ فيها حتى ينجحر، أي: يتّخذ جحرًا.
وهذا المعنى هو المعروف عند المنطقيين، بقولهم: السالبة لا تقتضي وجود الموضوع؛ كما تقدّم إيضاحه. قوله تعالى: {يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ}.

ج / 6 ص -295- بيَّن جلَّ وعلا أن العباد ما يأتيهم من رسول إلاّ كانوا به يستهزءون غير مكتفين بتكذيبه، بل جامعين معه الاستهزاء.
وقوله تعالى في هذه الآية الكريمة: {مَا يَأْتِيهِمْ مِنْ رَسُولٍ}، نصّ صريح في تكذيب الأُمم لجميع الرسل لما تقرّر في الأصول، من أن النكرة في سياق النفي إذا زيدت قبلها {مِنْ}، فهي نص صريح في عموم النفي، كما هو معروف في محلّه.
وهذا العموم الذي دلَّت عليه هذه الآية الكريمة جاء موضحًا في آيات أُخر، وجاء في بعض الآيات إخراج أُمّة واحدة عن حكم هذا العموم بمخصّص متّصل، وهو الاستثناء.
فمن الآيات الموضحة لهذا العموم، قوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}، وقوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، وقوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ}، إلى قوله: {فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ}.
وقد قدّمنا الكلام على هذا في سرة "قد أفلح المؤمنون" ، في الكلام على قوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ}.
وقدّمنا طرفًا من الكلام عليه في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا}.
وأمّاالأُمَّة التي أُخرجت من هذا العموم فهي أُمة يونس، والآية التي بيّنت ذلك هي قوله تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}، وقوله تعالى: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ}، والحسرة أشدّ الندامة، وهو منصوب على أنه منادى عامل في المجرور بعده، فأشبه المنادى المضاف.
والمعنى: {يَا حَسْرَةً عَلَى الْعِبَادِ} تعالي واحضري فإن الاستهزاء بالرسل هو أعظم الموجبات لحضورك. قوله تعالى: {وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ}، إلى قوله: {أَفَلاَ يَشْكُرُونَ}.

ج / 6 ص -296- قد قدّمنا أن إحياء الأرض المذكور في هذه الآية، برهان قاطع على البعث في سورة "البقرة" ، في الكلام على قوله تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}. وفي سورة "النحل" ، في الكلام على قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ}، وفي غير ذلك من المواضع. وأوضحنا في المواضع المذكورة، بقية براهين البعث بعد الموت.
قوله تعالى: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً}.
قوله تعالى: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ}.
ذمَّ جلَّ وعلا في هذه الآية الكريمة الكفار بإعراضهم عن آيات اللَّه.
وهذا المعنى الذي تضمّنته هذه الآية، جاء في آيات أُخر من كتاب اللَّه؛ كقوله تعالى في أوّل سورة "الأنعام" : {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ * فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ}، وقوله تعالى في آخر "يوسف" : {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}، وقوله تعالى: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ * وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ}، وقوله تعالى: {وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ * وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ}، وأصل الإعراض مشتقّ من العرض بالضم، وهو الجانب؛ لأن المعرض عن الشىء يوليه بجانب عنقه صادًّا عنه.
قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة النفخة الأخيرة، والصُّور قرن من نور ينفخ فيه الملك نفخة البعث، وهي النفخة الأخيرة، وإذا نفخها قام جميع أهل القبور من قبورهم، أحياء إلى الحساب والجزاء.
وقوله: {فَإِذَا هُمْ مِنَ الْأَجْدَاثِ}، جمع جدث بفتحتين، وهو القبر،

ج / 6 ص -297- وقوله: {يَنسِلُونَ}، أي: يسرعون في المشي من القبور إلى المحشر؛ كما قال تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ}، وقال تعالى: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً}، وكقوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ * مُهْطِعِينَ إِلَى الدَّاعِ}، وقوله: {مُهْطِعِينَ إِلَى الدَّاعِ}، أي: مسرعين مادّي أعناقهم على أشهر التفسيرين، ومن إطلاق نسل بمعنى أسرع، قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ}،وقول لبيد:

عسلان الذئب أمسى قاربًا برد الليل عليه فنسل

وما تضمّنته هذه الآية الكريمة، من أن أهل القبور يقومون أحياء عند النفخة الثانية، جاء موضحًا في آيات كثيرة من كتاب اللَّه تعالى؛ كقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}، وقوله تعالى: {إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ}، وهذه الصيحة هي النفخة الثانية؛ كقوله تعالى: {يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ}، أي: الخروج من القبور. وقوله تعالى: {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ * فَإِذَا هُمْ بِالسَّاهِرَةِ}، والزجرة: هي النفخة الثانية. والساهرة: وجه الأرض والفلاة الواسعة، ومنه قول أبي كبير الهذلي:

يرتدن ساهرة كأن جميمها وعميمها أسداف ليل مظلم

وقول الأشعث بن قيس:

وساهرة يضحي السراب مجلّلا لأقطارها قد حببتها متلثّما

وكقوله تعالى: {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ}، وقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ}، وهذه الدعوة بالنفخة الثانية. وقوله تعالى: {يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ}، إلى غير ذلك من الآيات.

ج / 6 ص -298- قوله تعالى: {قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ}.
قد قدّمنا الكلام عليه في سورة "الروم" ، في الكلام على قوله تعالى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ}.
قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ}.
قد قدّمنا الآيات الموضحة له بكثرة في سورة "الكهف" ، في الكلام على قوله تعالى: {لا يُشْرِكُ فِي حُكْمِهِ أَحَداً}، وأوضحنا فيه التفصيل بين النظم الوضعية، وفي سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.
قوله تعالى: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ}.
قوله: {جِبِلّاً كَثِيراً}، أي: خلقًا كثيرًا؛ كقوله تعالى: {وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ}، وما تضمّنته هذه الآية الكريمة، من كون الشيطان أضلّ خلقًا كثيرًا من بني ءادم جاء مذكورًا في غير هذا الموضع؛ كقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}، أي: قد استكثرتم أيها الشياطين، من إضلال الإنس، وقد قال إبليس: {لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً}، وقد بيَّن تعالى أن هذا الظن الذي ظنّه بهم من أنه يضلهم جميعًا إلا القليل صدّقه عليهم؛ وذلك في قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ}، كما تقدّم إيضاحه. وقرأ هذا الحرف نافع وعاصم: {جِبِلّاً} بكسر الجيم والباء، وتشديد اللام. وقرأه ابن كثير وحمزة والكسائي: {جُبُلاً}، بضم الجيم والباء وتخفيف اللام. وقرأه أبو عمرو وابن عامر: {جُبْلاً}، بضم الجيم وتسكين الباء مع تخفيف اللام، وجميع القراءات بمعنى واحد، أي: خلقًا كثيرًا.

ج / 6 ص -299- قوله تعالى: {وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من شهادة بعض جوارح الكفّار عليهم يوم القيامة، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى في سورة "النور" : {يوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ}، وقوله تعالى في "فصلت" : {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ * وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ}. وقد قدّمنا الكلام على هذا في سورة "النساء" ، في الكلام على قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً}.
وبيَّنا هناك أن آية "يس" هذه توضح الجمع بين الآيات؛ كقوله تعالى عنهم: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} مع قوله عنهم: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، ونحو ذلك من الآيات. قوله تعالى: {وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ}.
قوله تعالى: {نُنَكِّسْهُ فِي الْخَلْقِ}، أي: نقلبه فيه، فنخلقه على عكس ما خلقناه من قبل، وذلك أنا خلقناه على ضعف في جسده، وخلوّ من عقل وعلم، ثم جعلناه يتزايد وينتقل من حال إلى حال، ويرتقي من درجة إلى درجة إلى أن يبلغ أشدّه، ويستكمل قوّته ويعقل ويعلم ما له وما عليه، فإذا انتهى نكسناه في الخلق، فجعلناه يتناقص حتى يرجع في حال شبيهة بحال الصبي في ضعف جسده، وقلّة عقله، وخلوّه من العلم. وأصل معنى التنكيس: جعل أعلا الشىء أسفله.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً}، وقوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ * ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ}، على أحد التفسيرين. وقوله تعالى في "الحجّ" : {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ مِنْ بَعْدَ عِلْمٍ شَيْئاً}، وقوله تعالى في "النحل" : {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً}، وقوله تعالى في سورة "المؤمن" : {ثُمَّ لِتَكُونُوا شُيُوخاً}.

ج / 6 ص -300- وقد قدّمنا الكلام على هذا في سورة "النحل" ، وقرأ هذا الحرف عاصم، وحمزة: {نُنَكِّسْهُ} بضمّ النون الأولى، وفتح الثانية وتشديد الكاف المكسورة، من التنكيس، وقرأه الباقون بفتح النون الأولى، وإسكان الثانية، وضم الكاف مخففة مضارع نكسه المجرد وهما بمعنى واحد. وقرأ نافع وابن ذكوان عن ابن عامر: {أَفَلاَ تَعْقِلُونَ} بتاء الخطاب. وقرأه الباقون: {أَفَلاَ يَعْقِلُونَ}، بياء الغيبة.
قوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ}.
قد قدّمنا الآيات الموضحة له في سورة "الشعراء" ، في الكلام على قوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ}، وذكرنا الأحكام المتعلقة بذلك هناك.
قوله تعالى: {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "النمل" ، في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ}. وفي سورة "فاطر" ، في الكلام على قوله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}.
قوله تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ}.
قد قدمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ}.
قوله تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} إلى قوله: {وَهُوَ الْخَلَّاقُ الْعَلِيمُ}.
قد بيَّنا الآيات الموضحة له في سورة "البقرة" و "النحل" ، مع بيان براهين البعث.
قوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ}، وبيَّنا هناك أن الآيات المذكورة لا تنافي مذهب أهل السنّة في إطلاق اسم الشىء على الموجود دون المعدوم، وقد قدّمنا القراءتين وتوجيههما في قوله: {كُنْ فَيَكُونُ}، هناك.
تم بحمد الله تفسير سورة يس


سورة الصافات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -301- بسم الله الرحمن الرحيم
 سورة الصافات
 قوله تعالى: {وَالصَّافَّاتِ صَفّاً * فَالزَّاجِرَاتِ زَجْراً* فَالتَّالِيَاتِ ذِكْراً * إِنَّ إِلَهَكُمْ لَوَاحِدٌ * رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}.
أكثر أهل العلم على أن المراد بـ: {الصَّافَّاتِ} هنا، و {الزَّاجِرَاتِ}، و {التَّالِيَاتِ}: جماعات الملائكة، وقد جاء وصف الملائكة بأنهم صافّون، وذلك في قوله تعالى عنهم: {وَإِنَّا لَنَحْنُ الصَّافُّونَ * وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ}، ومعنى كونهم صافين: أن يكونوا صفوفًا متراصّين بعضهم جنب بعض في طاعة اللَّه تعالى، من صلاة وغيرها. وقيل: لأنهم يصفون أجنحتهم في السماء، ينتظرون أمر اللَّه، ويؤيّد القول الأول حديث حذيفة الذي قدّمنا في أوّل سورة "المائدة" ، في صحيح مسلم، وهو قوله صلى الله عليه وسلم: "فضلنا على الناس بثلاث: جعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض كلها مسجدًا، وجعلت لنا تربتها طهورًا إذا لم نجد الماء" ، وهو دليل صحيح على أن الملائكة يصفّون كصفوف المصلّين في صلاتهم، وقد جاء في بعض الآيات ما يدلّ على أنهم يلقون الذكر على الأنبياء، لأجل الإعذار والإنذار به؛ كقوله تعالى: {فَالْمُلْقِيَاتِ ذِكْراً * عُذْراً أَوْ نُذْراً}، فقوله: {فَالْمُلْقِيَاتِ ذِكْراً}، كقوله هنا: {فَالتَّالِيَاتِ ذِكْراً}، لأن الذكر الذي تتلوه تلقيه إلى الأنبياء، كما كان جبريل ينزل بالوحي على نبيّنا وغيره من الأنبياء صلوات اللَّه وسلامه على الجميع، وقوله: {عُذْراً أَوْ نُذْراً}، أي: لأجل الإعذار والإنذار، أي: بذلك الذكر الذي نتلوه وتلقيه، والإعذار: قطع العذر بالتبليغ.
والإنذار قد قدّمنا إيضاحه وبيّنا أنواعه في أوّل سورة "الأعراف" ، في الكلام على قوله تعالى: {المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ}، وقوله في هذه الآية: {فَالزَّاجِرَاتِ زَجْراً}، الملائكة تزجر السحاب، وقيل: تزجر الخلائق عن معاص اللَّه بالذكر الذي تتلوه، وتلقيه إلى الأنبياء.

ج / 6 ص -302- وممن قال بأن {الصَّافَّاتِ} و {الزَّاجِرَاتِ} و {التَّالِيَاتِ} في أول هذه السورة الكريمة هي جماعات الملائكة: ابن عباس، وابن مسعود، وعكرمة، وسعيد بن جبير، ومجاهد، وقتادة؛ كما قاله القرطبي وابن كثير وغيرهما. وزاد ابن كثير وغيره ممن قال به: مسروقًا والسدي والربيع بن أنس، وقد قدّمنا أنه قول أكثر أهل العلم.
وقال بعض أهل العلم: {الصَّافَّاتِ} في الآية الطير تصفّ أجنحتها في الهواء، واستأنس لذلك بقوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ}، وقوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ}.
وقال بعض العلماء: المراد بـ: {الصَّافَّاتِ} جماعات المسلمين يصفون في مساجدهم للصلاة، ويصفون في غزوهم عند لقاء العدوّ؛ كما قال تعالى: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ}.
وقال بعض العلماء أيضًا: المراد بـ: {الزَّاجِرَاتِ زَجْراً}، و {مِنْهُ ذِكْراً}: جماعات العلماء العاملين يلقون آيات اللَّه على الناس، ويزجرون عن معاص اللَّه بآياته، ومواعظه التي أنزلها على رسله.
وقال بعضهم: المراد بـ: {الزَّاجِرَاتِ زَجْراً}: جماعات الغزاة يزجرون الخيل لتسرع إلى الأعداء، والقول الأول أظهر وأكثر قائلاً. ووجه توكيده تعالى قوله: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ}، بهذه الأقسام، وبأن اللام هو أن الكفار أنكروا كون الإله واحدًا إنكارًا شديدًا وتعجّبوا من ذلك تعجّبًا شديدًا؛ كما قال تعالى عنهم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، ولما قال تعالى: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ} أقام الدليل على ذلك بقوله: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}، فكونه خالق السماواتوالأرض الذي جعل فيها المشارق والمغارب، برهان قاطع على أنه المعبود وحده.
وهذا البرهان القاطع الذي أقامه هنا على أنه هو الإله المعبود وحده، أقامه على ذلك أيضًا في غير هذا الموضع؛ كقوله تعالى في سورة "البقرة" : {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ}، فقد أقام البرهان على ذلك بقوله بعده متّصلاً به: {إِنَّ

ج / 6 ص -303- فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ}.
وقال الزمخشري في تفسير هذه الآية الكريمة: "فإن قلت: ما حكم الفاء إذا جاءت عاطفة في الصفات؟ قلت: إما أن تدلّ على ترتّب معانيها في الوجود؛ كقوله:

يا لهف زيابة للحارث الــ ــصابح فالغانم فالآئب

كأنه قيل: الذي صبح فغنم فآب، وإما على ترتبها في التفاوت من بعض الوجوه؛ كقولك: خذ الأفضل فالأكمل، واعمل الأحسن فالأجمل. وإما على ترتّب موصوفاتها في ذلك؛ كقوله: رحم اللَّه المحلقين فالمقصرين، فعلى هذه القوانين الثلاثة ينساق أمر الفاء العاطفة في الصفات.
فإن قلت: فعلى أي هذه القوانين هي فيما أنت بصدده؟
قلت: إن وحدت الموصوف كانت للدلالة على ترتّب الصفات في التفاضل، وإن ثلثته فهي للدلالة على ترتّب الموصوفات فيه.
بيان ذلك: أنك إذا أجريت هذه الأوصاف على الملائكة، وجعلتهم جامعين لها فعطفها بالفاء يفيد ترتّبًا لها في الفضل، إما أن يكون الفضل للصف، ثم للزجر ثم للتلاوة. وإما على العكس، وكذلك إن أردت العلماء وقواد الغزاة. وإن أجريت الصفة الأولى على طوائف والثانية والثالثة على أُخر، فقد أفادت ترتّب الموصوفات في الفضل أعني أن الطوائف الصافات ذوات فضل، والزاجرات أفضل، والتاليات أبهر فضلاً أو على العكس، وكذلك إذا أردت بالصافات الطير، وبالزاجرات كل ما يزجر عن معصية، وبالتاليات كل نفس تتلو الذكر، فإن الموصوفات مختلفة"، انتهى كلام الزمخشري في "الكشاف" .
قال مقيّده -عفا اللَّه عنه وغفر له- : كلام صاحب "الكشاف" هذا نقله عنه أبو حيان، والقرطبي وغيرهما، ولم يتعقّبوه، والظاهر أنه كلام لا تحقيق فيه، ويوضح ذلك اعتراف الزمخشري نفسه بأنه لا يدري ما ذكره: هل هو كذا أو على العكس، وذلك صريح

ج / 6 ص -304- في أنه ليس على علم مما يقوله؛ لأن من جزم بشىء ثم جوّز فيه النقيضين دلّ ذلك على أنه ليس على علم مما جزم به.
والأظهر الذي لا يلزمه إشكال أن الترتيب بالفاء لمجرّد الترتيب الذكري والإتيان بأداة الترتيب لمجرد الترتيب الذكرى فقط، دون إرادة ترتيب الصفات أو الموصوفات أسلوب عربيّ معروف جاء في القرءان في مواضع، وهو كثير في كلام العرب.
ومن أمثلته في القرءان العظيم، قوله تعالى: {فَلا اقْتَحَمَ الْعَقَبَةَ * وَمَا أَدْرَاكَ مَا الْعَقَبَةُ * فَكُّ رَقَبَةٍ * أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ * يَتِيماً ذَا مَقْرَبَةٍ * أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ * ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا}، فلا يخفى أن {ثُمَّ} حرف ترتيب وأن المرتب به الذي هو كونه {الَّذِينَ آمَنُوا} لا ترتّب له على ما قبله إلا مطلق الترتيب الذكري، ومن ذلك أيضًا قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ * ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ}، كما لا يخفى أن الترتيب فيه ذكري.
وقد قدّمنا الكلام على هذا في سورة "البقرة" ، في الكلام على قوله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}، ومن أمثلة ذلك في كلام العرب قوله:

إن من ساد ثم ساد أبوه ثم قد ساد قبل ذلك جدّه

وقوله تعالى في هذه الآية الكريمة: {وَرَبُّ الْمَشَارِقِ}، لم يذكر في هذه الآية إلا المشارق وحدها، ولم يذكر فيها المغارب.
وقد بيَّنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" : وجه اختلاف ألفاظ الآيات في ذلك، فقلنا فيه في الكلام على قوله تعالى: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ}، ما لفظه أفرد في هذه الآية الكريمة المشرق والمغرب، وثناهما في سورة "الرحمن" ، في قوله تعالى: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ}، وجمعهما في سورة "سأل سائل" ، في قوله تعالى: {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ}، وجمع المشارق في سورة "الصافّات" ، في قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}.

ج / 6 ص -305- والجواب: أن قوله هنا: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ}، المراد به جنس المشرق والمغرب، فهو صادق بكل مشرق من مشارق الشمس التي هي ثلاثمائة وستّون، وكل مغرب من مغاربها التي هي كذلك، كما روي عن ابن عباس وغيره.
قال ابن جرير في تفسير هذه الآية الكريمة، ما نصّه: "وإنما معنى ذلك: {وَلِلَّهِ الْمَشْرِقُ} الذي تشرق منه الشمس كل يوم، {وَالْمَغْرِبُ} الذي تغرب فيه كل يوم.
فتأويله إذا كان ذلك معناه: وللَّه ما بين قطري المشرق وقطري المغرب إذا كان شروق الشمس كل يوم من موضع منه لا تعود لشروقها منه إلى الحول الذي بعده، وكذلك غروبها"، انتهى منه بلفظه.
وقوله: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ}، يعني مشرق الشتاء، ومشرق الصيف ومغربهما، كما عليه الجمهور. وقيل: مشرق الشمس والقمر ومغربهما.
وقوله: {بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ}، أي: مشارق الشمس ومغاربها، كما تقدم. وقيل: مشارق الشمس والقمر والكواكب ومغاربها، والعلم عند اللَّه تعالى.
قوله تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ،في الكلام على قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا}. وقرأ هذا الحرف السبعة غير عاصم وحمزة، بإضافة {زِينَةِ} إلى {الْكَوَاكِبِ}، أي: بلا تنوين في {زِينَةِ} مع خفض الباء في {الْكَوَاكِبِ}. وقرأه حمزة وحفص عن عاصم بتنوين {زِينَةِ}، وخفض {الْكَوَاكِبِ} على أنه بدل من {زِينَةِ}. وقرأه أبو بكر عن عاصم: {بِزِينَةٍ الْكَوَاكِبِ}، بتنوين {زِينَةِ}، ونصب {الْكَوَاكِبِ}، وأعرب أبو حيان {الْكَوَاكِبِ} على قراءة النصب إعرابين:
أحدهما: أن {الْكَوَاكِبِ} بدل من {السَّمَاءَ} في قوله تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ}.
والثاني: أنه مفعول به لـ: {زِينَةِ} بناء على أنه مصدر منكر؛ كقوله تعالى: {َوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ * يَتِيماً}.

ج / 6 ص -306- والأظهر عندي: أنه مفعول فعل محذوف، تقديره: أعني {الْكَوَاكِبِ}، على حدّ قوله في "الخلاصة" :

ويحذف الناصبها إن علما وقد يكون حذفه متلزما

قوله تعالى: {وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} إلى قوله: {شِهَابٌ ثَاقِبٌ}.
قد قدّمنا الآيات الموضحة له في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ * إِلَّا مَنِ اسْتَرَقَ السَّمْعَ}، في سورة "الحجر" .
قوله تعالى: {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ}.
ذكر في هذه الآية الكريمة برهانين من براهين البعث، التي قدّمنا أنها يكثر في القرءان العظيم الاستدلال بها على البعث.
الأوّل: هو المراد بقوله: {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا}، لأن معنى: {فَاسْتَفْتِهِمْ}، استخبرهم والأصل في معناه: اطلب منهم الفتوى، وهي الإخبار بالواقع فيما تسألهم عنه {أَهُمْ أَشَدُّ خَلْقاً}، أي: أصعب إيجادًا واختراعًا، {أَمْ مَنْ خَلَقْنَا} من المخلوقات التي هي أعظم وأكبر منهم، وهي ما تقدّم ذكره من الملائكة المعبّر عن جماعاتهم بالصافات، والزاجرات، والتاليات، والسماواتوالأرض، والشمس والقمر، ومردّة الشياطين؛ كما ذكر ذلك كلّه في قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ * إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ}.
وجواب الاستفتاء المذكور الذي لا جواب له غيره، هو أن يقال: من خلقت يا ربّنا من الملائكة، ومردة الجنّ، والسماواتوالأرض، والمشارق، والمغارب، والكواكب، أشدّ خلقًا منّا؛ لأنها مخلوقات عظام أكبر وأعظم منا، فيتّضح بذلك البرهان القاطع على قدرته جلَّ وعلا على البعث بعد الموت؛ لأن من المعلوم بالضرورة أن من خلق الأعظم الأكبر كالسماواتوالأرض، وما ذكر معهما قادر على أن يخلق الأصغر الأقلّ؛ كما قال تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}، أي: ومن قدر

ج / 6 ص -307- على خلق الأكبر فلا شكّ أنه قادر على خلق الأصغر، كخلق الإنسان خلقًا جديدًا بعد الموت. وقال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ}،وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ}، وقال تعالى في "النازعات" ، موضحًا الاستفتاء المذكور في آية "الصافّات" هذه: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا * رَفَعَ سَمْكَهَا فَسَوَّاهَا * وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا * وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا * أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا * وَالْجِبَالَ أَرْسَاهَا * مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}.
وقد علمت أن وحه العبارة بمن التي هي للعالم، في قوله تعالى: {أمْ مَنْ خَلَقْنَا}، عن السماواتوالأرض والكواكب هو تغليب ما ذكر معها من العالم كالملائكة على غير العالم، وذلك أسلوب عربيّ معروف.
وأما البرهان الثاني: فهو في قوله: {إنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ}؛ لأن من خلقهم أوّلاً من طين، وأصله التراب المبلول بالماء لا يشكّ عاقل في قدرته على خلقهم مرة أخرى بعد أن صاروا ترابًا، لأن الإعادة لا يعقل أن تكون أصعب من البدء والآيات الموضحة لهذا المعنى كثيرة جدًا؛ كقوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ}، وقوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ}، وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}.
وقد قدّمنا الآيات الموضحة لهذين البرهانين وغيرهما من براهين البعث في سورة "البقرة" ، و "النحل" ، و "الحجّ" وغير ذلك.
وقوله تعالى في هذه الآية الكريمة: {مِنْ طِينٍ لازِبٍ}، اللازب: هو ما يلزق باليد مثلاً إذا لاقته، وعبارات المفسّرين فيه تدور حول ما ذكرنا، والعرب تطلق اللازب واللاتب واللازم، بمعنى واحد، ومنه في اللازب قول عليّ رضي اللَّه عنه:

تعلم فإن اللَّه زادك بسطة وأخلاق خير كلها لك لازب

وقول نابغة ذبيان:

ج / 6 ص -308- ولا يحسبون الخير لا شرّ بعده ولا يحسبون الشر ضربة لازب

فقوله: ضربة لازب، أي: شيئًا ملازمًا لا يفارق، ومنه في اللاتب قوله:

فإن يك هذا من نبيذ شربته فإني من شرب النبيذ لتائب

صداع وتوصيم العظام وفترة وغمّ مع الإشراق في الجوف لاتب

والبرهانان المذكوران على البعث يلقمان الكفار حجرًا في إنكارهم البعث المذكور بعدهما قريبًا منهما، في قوله تعالى: {وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ * أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ * أَوَآبَاؤُنَا الْأَوَّلُونَ * قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ * فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ}.
قوله تعالى: {بَلْ عَجِبْتَ وَيَسْخَرُونَ}.
قرأ هذا الحرف عامة القراء السبعة غير حمزة والكسائي: {عَجِبْتَ} بالتاء المفتوحة وهي تاء الخطاب، المخاطب بها النبيّ صلى الله عليه وسلم. وقرأ حمزة والكسائي: {بَلْ عَجِبْتَ}، بضم التاء وهي تاء المتكلم، وهو اللَّه جلَّ وعلا.
وقد قدّمنا في ترجمة هذا الكتاب المبارك أن القراءتين المختلفتين يحكم لهما بحكم الآيتين.
وبذلك تعلم أن هذه الآية الكريمة على قراءة حمزة والكسائي فيها إثبات العجب للَّه تعالى، فهي إذًا من آيات الصفات على هذه القراءة.
وقد أوضحنا طريق الحقّ التي هي مذهب السلف في آيات الصفات، وأحاديثها في سورة "الأعراف" ، في الكلام على قوله تعالى: {ثمَّ اسْتَوَى عَلَى الْعَرْشِ}، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ * هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الروم" ، في الكلام على قوله تعالى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ}.

ج / 6 ص -309- قوله تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ}.
المراد بـ: {الَّذِينَ ظَلَمُوا} الكفار، كما يدلّ عليه قوله بعده: {وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ}.
وقد قدّمنا إطلاق الظلم على الشرك في آيات متعدّدة؛ كقوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، وقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}.
وقد ثبت في صحيح البخاري عن النبيّ صلى الله عليه وسلم أنه فسّر الظلم بالشرك، في قوله تعالى: {وَلَمْ يَلْبِسُواْ إِيمَـنَهُمْ بِظُلْمٍ}، وقوله تعالى: {وَأَزْوَاجَهُمْ}، جمهور أهل العلم منهم: عمر وابن عباس، على أن المراد به أشباههم ونظراؤهم، فعابد الوثن مع عابد الوثن، والسارق مع السارق، والزاني مع الزاني، واليهودي مع اليهودي، والنصراني مع النصراني، وهكذا وإطلاق الأزواج على الأصناف مشهور في القرءان، وفي كلام العرب؛ كقوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا}، وقوله تعالى: {سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ}، وقوله تعالى: {فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى}، وقوله تعالى: {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ}، إلى غير ذلك من الآيات.
فقوله تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ}، أي: اجمعوا الظالمين وأشباههم ونظراءهم، فاهدوهم إلى النار ليدخلها جميعهم، وبذلك تعلم أن قول من قال: المراد بــ {أَزْوَاجَهُمْ} نساؤهم اللاتي على دينهم، خلاف الصواب. وقوله تعالى: {وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ}، أي: احشروا مع الكفار الشركاء التي كانوا يعبدونها من دون اللَّه ليدخل العابدون والمعبودات جميعًا النار؛ كما أوضح ذلك بقوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ * لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ}. وقد بيَّن تعالى أن الذين عبدوا من دون اللَّه من الأنبياء، والملائكة، والصالحين؛ كعيسى وعزير خارجون عن هذا، وذلك في

ج / 6 ص -310- قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ}، إلى قوله: {هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ}،وأشار إلى ذلك في قوله تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ * وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ * إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ}.
وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}.
وقوله تعالى في هذه الآية الكريمة: {فَاهْدُوهُمْ}، من الهدى العام، أي: دلّوهم وأرشدوهم {إِلَى صِرَاطِ الْجَحِيمِ}، أي: طريق النار ليسلكوها إليها، والضمير في قوله تعالى: {فَاهْدُوهُمْ}، راجع إلى الثلاثة، أعني: {الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ}.
وقد دلَّت هذه الآية أن الهدى يستعمل في الإرشاد والدلالة على الشرّ، ونظير ذلك في القرءان قوله: {كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}، ولذلك كان للشرّ أئمّة يؤتمّ بهم فيه؛ كقوله تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ}.
قوله تعالى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ * مَا لَكُمْ لا تَنَاصَرُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ}، وبيَّنا هناك وجه الجمع بين الآيات في نحو قوله تعالى: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}، وقوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}، مع قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} . وقوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ}. وقوله هنا : {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ}
 قوله تعالى: {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ}.، قد قدّمنا الآيات الموضحة له مع التعرّض لإزالة إشكالين في بعض الآيات المتعلّقة بذلك، في سورة "قد أَفلح المؤمنون" ، في الكلام على قوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ

ج / 6 ص -311- فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ}.
قوله تعالى: {فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ * فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ}.
قد قدّمنا الآيات المبيّنة للمراد بالقول الذي حقّ عليهم في سورة "يس" ، في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ}، وما ذكره جلَّ وعلا عنهم من أنهم قالوا: إنه لما حقّ عليهم القول، الذي هو: {لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، فكانوا غاوين أغووا أتباعهم، لأن متبع الغاوي في غيّه لا بدّ أن يكون غاويًا مثله، ذكره تعالى في غير هذا الموضع؛ كقوله تعالى في سورة "القصص" : {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا}، والإغواء: الإضلال.
قوله تعالى: {فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الضّالين والمضلين مشتركون في العذاب يوم القيامة، وبيَّن في سورة "الزخرف" ، أن ذلك الاشتراك ليس بنافعهم شيئًا؛ وذلك في قوله تعالى: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ}،وبيَّن في مواضع أُخر أن الأتباع يسألون اللَّه، أن يعذّب المتبوعين عذابًا مضاعفًا لإضلالهم إياهم؛ كقوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ}، وقوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيل * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً}.
وقد قدّمنا الكلام على تخاصم أهل النار، وسيأتي إن شاء اللَّه له زيادة إيضاح في سورة "ص" ، في الكلام على قوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ}.
قوله تعالى: {إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}.
بيَّن جلَّ وعلا في هذه الآية الكريمة: أن ذلك العذاب الذي فعله بهؤلاء المعذبين،

ج / 6 ص -312- المذكورين في قوله تعالى: {إِنَّا لَذَائِقُونَ}، أي: العذاب الأليم. وقوله تعالى: {فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ}، أنه يفعل مثله من التعذيب والتنكيل بالمجرمين، والمجرمون جمع مجرم، وهو مرتكب الجريمة وهي الذنب الذي يستحق صاحبه عليه التنكيل الشديد، ثم بيَّن العلَّة لذلك التعذيب؛ لأنها هي امتناعهم من كلمة التوحيد التي هي لا إله إلاّ اللَّه، إذا طلب منهم الأنبياء وأتباعهم أن يقولوا ذلك في دار الدنيا. فلفظة إنّ في قوله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}، من حروف التعليل؛ كما تقرّر في الأصول في مسلك الإيماء والتنبيه.
وعليه فالمعنى: {كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ} لأجل أنهم كانوا في دار الدنيا، إذا قيل لهم: {لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}، أي: يتكبّرون عن قبولها ولا يرضون أن يكونوا أتباعًا للرّسل.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، من كون ذلك هو سبب تعذيبهم بالنار، دلَّت عليه آيات؛ كقوله تعالى مبيّنًا دخولهم النار: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ}، وقوله تعالى في ذكر صفات الكفار وهم أهل النار: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}.
قوله تعالى: {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}.
قد قدّمنا الآيات الموضحة له في سورة "الشعراء" ، في الكلام على قوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ}.
قوله تعالى: {لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ}.
قد قدّمنا تفسيره مع ذكر الآيات الدالَّة على معناه في سورة "المائدة" ، في الكلام على قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}، وبيَّنا هنا كلام أهل العلم في نجاسة عين خمر الدنيا دون خمر الآخرة، وأن ذلك يشير إلى قوله تعالى: {وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً}.

ج / 6 ص -313- قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ * كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ}.
ذكر جلَّ وعلا في هذه الآية الكريمة ثلاث صفات من صفات نساء أهل الجنّة:
الأولى: أنهن {قَاصِرَاتُ الطَّرْفِ}، وهو العين، أي: عيونهن قاصرات على أزواجهن، لا ينظرن إلى غيرهم لشدة اقتناعهن واكتفائهن بهم.
الثانية: أنهن {عِينٌ}، والعين جمع عيناء، وهي واسعة دار العين، وهي النجلاء.
الثالثة: أن ألوانهن بيض بياضًا مشربًا بصفرة؛ لأن ذلك هو لون بيض النعام الذي شبّههن به، ومنه قول امرىء القيس في نحو ذلك:

كبكر المقانات البياض بصفرة غذاها غير الماء نمير المحلّل

لأن معنى قوله: كبكر المقانات البياض بصفرة: أن لون المرأة المذكورة كلون البيضة البكر المخالط بياضها بصفرة، وهذه الصفات الثلاث المذكورة هنا، جاءت موضحة في غير هذا الموضع مع غيرها من صفاتهن الجميلة، فبيَّن كونهن قاصرات الطرف على أزواجهن، بقوله تعالى في "ص" : {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ}، وكون المرأة قاصرة الطرف من صفاتها الجميلة، وذلك معروف في كلام العرب، ومنه قول امرىء القيس:

من القاصرات الطرف لو دبّ محمول من الذرّ فوق الأتب منها لأثرا

وذكر كونهن عينًا في قوله تعالى فيهن: {وَحُورٌ عِينٌ}، وذكر صفا ألوانهنّ وبياضها في قوله تعالى: {كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ}، وقوله تعالى: {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ}، وصافتهن كثيرة معروفة في الآيات القرءانية.
واعلم أن اللَّه أثنى عليهن بنوعين من أنواع القصر:
أحدهما: أنهن {قَاصِرَاتُ الطَّرْفِ}، والطرف العين، وهو لا يجمع ولا يثنّى لأن أصله مصدر، ولم يأتِ في القرءان إلا مفردًا؛ كقوله تعالى: {لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء ٌ}، وقوله تعالى: {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ}، ومعنى كونهن {قَاصِرَاتُ الطَّرْفِ} هو ما قدّمنا من أنهن لا ينظرن إلى غير أزواجهن بخلاف نساء الدنيا.

ج / 6 ص -314- والثاني من نوعي القصر: كونهن مقصورات في خيامهن، لا يخرجن منها؛ كما قال تعالى لأَزواج نبيّه صلى الله عليه وسلم: {وَقَرْنَ فِي بُيُوتِكُنَّ}، وذلك في قوله تعالى: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ}، وكون المرأة مقصورة في بيتها لا تخرج منه من صفاتها الجميلة، وذلك معروف في كلام العرب؛ ومنه قوله:

من كان حربًا للنساء فإنني سلم لهنه

فإذا عثرن دعونني وإذا عثرت دعوتهنه

وإذا برزن لمحفل فقصارهن ملاحهنه

فقوله: قصارهن، يعني: المقصورات منهن في بيوتهن اللاتي لا يخرجن إلا نادرًا، كما أوضح ذلك كثير عزّة في قوله:

وأنت التي حببت كل قصيره إلى وما تدري بذاك القصائر

عنيت قصيرات الحجال ولم أرد قصار الخطا شر النساء البحاتر

والحجال: جمع حجلة، وهي البيت الذي يزين للعروس، فمعنى قصيرات الحجال: المقصورات في حجالهن. وذكر بعضهم أن رجلاً سمع آخر، قال: لقد أجاد الأعشى في قوله:

غراء فرعاء مصقول عوارضها تمشي الهوينا كما يمشي الوجى الوحل

كأن مشيتها من بيت جارتها مرّ السحابة لا ريث ولا عجل

ليست كمن يكره الجيران طلعتها ولا تراها لسر الجار تختتل

فقال له: قاتلك اللَّه، تستحسن غير الحسن هذه الموصوفة خراجة ولاجة، والخراجة الولاجة لا خير فيها ولا ملاحة لها، فهل لا قال كما قال أبو قيس بن الأسلت:

وتكسل عن جاراتها قيزنها وتعتل من إنيانهن فتعذر

قوله تعالى: {أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ}.
قد قدّمنا إيضاحه بالقرءان في سورة "الفرقان" ، في الكلام على قوله تعالى: {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ}.

ج / 6 ص -315- قوله تعالى: {إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ * إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ}.
قد قدّمنا إيضاحه في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ}.
قوله تعالى:{فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ * ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيمٍ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من أن الكفار في النار يأكلون من شجرة الزقوم، فيملؤون منها بطونهم، ويجمعون معها: {لَشَوْباً مِنْ حَمِيمٍ}، أي: خلطًا من الماء البالغ غاية الحرارة، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى في "الواقعة" : {ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ * لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ * فَمَالِئُونَ مِنْهَا الْبُطُونَ * فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ * فَشَارِبُونَ شُرْبَ الْهِيمِ}. وقوله: {شُرْبَ الْهِيمِ}، الهيم: جمع أهيم وهيماء وهي الناقة مثلاً التي أصابها الهيام، وهو شدّة العطش بحيث لا يرويها كثرة شراب الماء فهي تشرب كثيرًا من الماء، ولا تزال مع ذلك في شدّة العطش. ومنه قول غيلان ذي الرمّة:

فأصبحت كالهيماء لا الماء مبرد صداها ولا يقضى عليها هيامها

وقوله تعالى في "الواقعة" : {فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ * فَشَارِبُونَ شُرْبَ الْهِيمِ}، يدلّ على أن الشوب، أي: الخلط من الحميم المخلوط لهم بشجرة الزقوم المذكور هنا في "الصافّات" ، أنه شوب كثير من الحميم لا قليل.
وقال أبو عبد اللَّه القرطبي في تفسير هذه الآية: {لَشَوْباً مِنْ حَمِيمٍ}، "الشوب: الخلط، والشوب والشوب لغتان، كالفقر والفقر، والفتح أشهر. قال الفراء: شاب طعامه وشرابه إذا خلطهما بشىء يشوبهما شوبًا وشيابة"، انتهى منه.
قوله تعالى: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ * فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ}.
ما دلّت عليه هذه الآية الكريمة من أن الكفار الذين أرسل إليهم نبيّنا صلى الله عليه وسلم: {إِنَّ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ}، أي: وجدوهم على الكفر، وعبادة الأوثان، {فَهُمْ عَلَى آثَارِهِمْ

ج / 6 ص -316- يُهْرَعُونَ}، أي: يتبعونهم في ذلك الضلال والكفر مسرعين فيه، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى عنهم: {قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا}، وقوله عنهم: {قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا}، وقوله عنهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، وقوله عنهم: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا}. وردّ اللَّه عليهم في الآيات القرءانية معروف؛ كقوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}، وقوله: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}، وقوله تعالى: {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ}.
وقوله تعالى في هذه الآية الكريمة: ، أي: فهم على اتّباعهم والاقتداء بهم في الكفر {فَهُمْ عَلَى آثَارِهِمْ}والضلال؛ كما قال تعالى عنهم: {وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}.
وقوله تعالى في هذه الآية الكريمة: {يُهْرَعُونَ}، قد قدّمنا في سورة "هود" ، أن معنى: {يُهْرَعُونَ}: يسرعون ويهرولون، وأن منه قول مهلهل:

فجاءوا يهرعون وهم أسارى تقودهم على رغم الأنوف

قوله تعالى: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ}.
قد قدّمنا الآيات التي بمعناه في سورة "يس" ، في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ}، وفي سورة "الأنعام" ، في الكلام على قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}.
قوله تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ * وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ * وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ}.
تقدّم إيضاحه بالآيات القرءانية، وتفسيره في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ}.
قوله تعالى: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ * أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ}.

ج / 6 ص -317- قد قدّمنا إيضاحه بالآيات القرءانية بكثرة في سورة "مريم" ، في الكلام على قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً * إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}.
قوله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ * رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ * فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ}، إلى قوله تعالى: {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ}.
اعلم أوّلاً: أن العلماء اختلفوا في هذا الغلام الذي أمر إبراهيم في المنام بذبحه، ومعلوم أن رؤيا الأنبياء وحي، ثم لمّا باشر عمل ذبحه امتثالاً للأمر، فداه اللَّه بذبح عظيم، هل هو إسماعيلأو إسحاق؟ وقد وعدنا في سورة "الحجر" ، بأنا نوضح ذلك بالقرءان في سورة "الصافّات" ، وهذا وقت إنجاز الوعد.
اعلم، وفّقني اللَّه وإياك، أن القرءان العظيم قد دلّ في موضعين، على أن الذبيح هو إسماعيللا إسحاقأحدهما في "الصافّات" ، والثاني في "هود" .
أمّا دلالة آيات "الصافّات" على ذلك، فهي واضحة جدًا من سياق الآيات، وإيضاح ذلك أنه تعالى قال عن نبيّه إبراهيم: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ * رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ * فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ * فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ * فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ * وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ * قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ * وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ * وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ * سَلامٌ عَلَى إِبْرَاهِيمَ كَذَلِكَ نَجْزِي الْمُحْسِنِينَ}، قال بعد ذلك عاطفًا على البشارة الأولى: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً مِنَ الصَّالِحِينَ}، فدلّ ذلك على أن البشارة الأولى شىء غير المبشّر به في الثانية؛ لأنه لا يجوز حمل كتاب اللَّه على أن معناه:
فبشرناه بإسحاق، ثم بعد انتهاء قصة ذبحه يقول أيضًا: {وَبَشَّرْنَاهُ بِإِسْحَاقَ}، فهو تكرار لا فائدة فيه ينزّه عنه كلام اللَّه، وهو واضح في أن الغلام المبشر به أوّلاً الذي فدي بالذبح العظيم، هو إسمعيل، وأن البشارة بإسحاقنصّ اللَّه عليها مستقلّة بعد ذلك.
وقد أوضحنا في سورة "النحل" ، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}، أن المقرّر في الأصول: أن

ج / 6 ص -318- النص من كتاب اللَّه وسنّة رسوله صلى الله عليه وسلم، إذا احتمل التأسيس والتأكيد معًا وجب حمله على التأسيس، ولا يجوز حمله على التأكيد، إلا لدليل يجب الرجوع إليه.
ومعلوم في اللغة العربية، أن العطف يقتضي المغايرة، فآية "الصافّات" هذه، دليل واضح للمنصف على أن الذبيح إسماعيللا إسحاق، ويستأنس لهذا بأن المواضع التي ذكر فيها إسحاقيقينًا عبّر عنه في كلّها بالعلم لا الحلم، وهذا الغلام الذبيح وصفه بالحلم لا العلم.
وأمّا الموضع الثاني الدالّ على ذلك الذي ذكرنا أنه في سورة "هود" ، فهو قوله تعالى: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ}؛ لأن رسل اللَّه من الملائكة بشَّرتها بإسحاق، وأن إسحاقيلد يعقوب، فكيف يعقل أن يؤمر إبراهيم بذبحه، وهو صغير، وهو عنده علم يقين بأنه يعيش حتى يلد يعقوب.
فهذه الآية أيضًا دليل واضح على ما ذكرنا، فلا ينبغي للمنصف الخلاف في ذلك بعد دلالة هذه الأدلّة القرءانية على ذلك، والعلم عند اللَّه تعالى.
تنبيــه
اعلم أن قصّة الذبيح هذه تؤيّد أحد القولين المشهورين عند أهل الأصول في حكمة التكليف، هل هي للامتثال فقط، أو هي متردّدة بين الامتثال والابتلاء؟ لأنه بيّن في هذه الآية الكريمة أن حكمة تكليفه لإبراهيم بذبحه ولده ليست هي امتثاله ذلك بالفعل، لأنه لم يرد ذبحه كونًا وقدرًا، وإنما حكمة تكليفه بذلك مجرّد الابتلاء والاختبار، هل يصمّم على امتثال ذلك أو لا؟ كما صرّح بذلك في قوله تعالى: {إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ * وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ}، فتبيّن بهذا أن التحقيق أن حكمة التكليف متردّدة بين الامتثال والابتلاء. وإلى الخلاف المذكور أشار في "مراقي السعود" ، بقوله:

للامتثال كلف الرقيب فموجب تمكنا مصيب

أو بينه والابتلا تردّدًا شرط تمكن عليه انفقدا

وقد أشار بقوله: فموجب تمكنا مصيب، وقوله: شرط تمكن عليه انفقدا، إلى أن شرط التمكّن من الفعل في التكليف، مبني على الخلاف المذكور، فمن قال: إن الحكمة في التكليف هي الامتثال فقط اشترط في التكليف التمكّن من الفعل، لأنه لا امتثال إلا مع

ج / 6 ص -319- التمكن من الفعل، ومن قال إن الحكمة متردّدة بين الامتثال والابتلاء، لم يشترط من الفعل؛ لأن حكمة الابتلاء تتحقّق مع عدم التمكّن من الفعل، كما لا يخفى. ومن الفروع المبنيّة على هذا الخلاف أن تعلم المرأة بالعادة المطردة أنها تحيض بعد الظهر غدًا من نهار رمضان، ثم حصل لها الحيض بالفعل، فتصبح مفطرة قبل إتيان الحيض، فعلى أن حكمة التكليف الامتثال فقط، فلا كفّارة عليها، ولها أن تفطر؛ لأنها عالمة بأنها لا تتمكّن من الامتثال، وعلى أن الحكمة تارة تكون الامتثال، وتارة تكون الابتلاء، فإنها يجب عليها تبييت الصوم، ولا يجوز لها الإفطار إلاّ بعد مجيء الحيض بالفعل، وإن أفطرت قبله كفَّرت. وكذلك من أفطر لحمى تصيبه غدًا، وقد علم ذلك بالعادة، فهو أيضًا ينبني على الخلاف المذكور.
قوله تعالى: {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ}.
قد قدّمنا الكلام عليه في سورة "البقرة" ، في الكلام على قوله تعالى: {قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ}.
قوله تعالى: {وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ}.
ذكر جلَّ وعلا منّته عليهما في غير هذا الموضع؛ كقوله فيه "طه" : {قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى * وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى}؛ لأن من سؤله الذي أوتيه إجابة دعوته في رسالة أخيه هارون معه، ومعلوم أن الرسالة من أعظم المنن.
قوله تعالى: {وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ}.
قوله: {وَقَوْمَهُمَا}، يعني بني إسرائيل.
والمعنى: أنه نجّى موسى وهارون وقومهما من الكرب العظيم، وهو ما كان يسومهم فرعون وقومه من العذاب، كذبح الذكور من أبنائهم وإهانة الإناث، وكيفية إنجائه لهم مبيّنة في انفلاق البحر لهم، حتى خاضوه سالمين، وإغراق فرعون وقومه وهم ينظرون.
وقد قدّمنا الآيات الموضحة لهذا في سورة "البقرة" ، في الكلام على قوله تعالى: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ}، وقدّمنا تفسير الكرب العظيم في سورة "الأنبياء" ، في الكلام على قوله تعالى في قصّة نوح: {فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ}.

ج / 6 ص -320- قوله تعالى: {وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ}.
بيَّن جلَّ وعلا أنه نصر موسى وهارون وقومهما على فرعون وجنوده، {فَكَانُوا هُمُ الْغَالِبِينَ}، أي: وفرعون وجنوده هم المغلوبون، وذلك بأن اللَّه أهلكهم جميعًا بالغرق، وأنجى موسى وهارون وقومهما من ذلك الهلاك، وفي ذلك نصر عظيم لهم عليهم، وقد بيَّن جلَّ وعلا ذلك في غير هذا الموضع؛ كقوله تعالى: {قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَاناً فَلا يَصِلُونَ إِلَيْكُمَا بِآياتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ}.
{الْكِتَابَ} هو التوارة، كما ذكره في آيات كثيرة؛ كقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ}، وقوله تعالى: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ}، وقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ}، وقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْراً لِلْمُتَّقِينَ}، إلى غير ذلك من الآيات.
وقد قدّمنا بعض الكلام على ذلك في سورة "البقرة" ، في الكلام على قوله تعالى: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ}.
قوله تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ}. وفي سورة "المائدة" ، في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً}، وغير ذلك من المواضع.
قوله تعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ* لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ}.
تسبيح يونس هذا، عليه وعلى نبيّنا الصّلاة والسّلام المذكور في "الصافّات" ، جاء موضحًا في "الأنبياء" ، في قوله تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ

ج / 6 ص -321- فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ * فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ}.
وقد قدّمنا تفسير هذه الآية وإيضاحها في سورة "الأنبياء" .
قوله تعالى: {فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ}.
ما ذكره في هذه الآية الكريمة من إيمان قوم يونس وأن اللَّه متعهم إلى حين، ذكره أيضًا في سورة "يونس" ، في قوله تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}.
قوله تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ}، إلى قوله: {مَالَكُمْ كَيْفَ تَحْكُمُونَ}.
قد قدّمنا الآيات الموضحة له بكثرة في سورة "النحل" ، في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ}، إلى قوله تعالى: {سَاء مَا يَحْكُمُونَ}.
قوله تعالى: {وَإِن كَانُواْ لَيَقُولُونَ * لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنَ الْأَوَّلِينَ * لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ* فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ}.
قد قدّمنا الكلام على ما في معناه من الآيات في سورة "الأنعام" ، في الكلام على قوله تعالى: {أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ}.
قوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}.
هذه الآية الكريمة تدلّ على أن الرسل صلوات اللَّه وسلامه عليهم وأتباعهم منصورون دائمًا على الأعداء بالحجّة والبيان، ومن أمر منهم بالجهاد منصور أيضًا بالسيف والسنان، والآيات الدالَّة على هذا كثيرة؛ كقوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي}، وقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ}، وقوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}،

ج / 6 ص -322- وقوله تعالى: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ * وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ}.
وقد قدّمنا إيضاح هذا بالآيات القرءانية في سورة "آل عمران" ، في الكلام على قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ}، وسيأتي له إن شاء اللَّه زيادة إيضاح في آخر سورة "المجادلة" .
قوله تعالى: {أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ * فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ}. وذكرنا بعض الكلام على ذلك في سورة "يونس" ، في الكلام على قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ}، وفي غير ذلك من المواضع.
قوله تعالى: {وَسَلامٌ عَلَى الْمُرْسَلِينَ * وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
ختم هذه السورة الكريمة بالسلام على عباده المرسلين، ولا شكّ أنهم من عباده الذين اصطفى مع ثنائه على نفسه، بقوله تعالى: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، معلمًا خلقه أن يثنوا عليه بذلك، وما ذكره هنا من حمده هذا الحمد العظيم، والسلام على رسله الكرام، ذكره في غير هذا الموضع؛ كقوله تعالى في سورة "النمل" : {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى}،
ويشبه ذلك قوله تعالى: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
تم بحمد الله تفسيرسورة الصافات


سورة ص - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -323- بسم اله الرحمن الرحيم
 سورة ص
 قوله تعالى: {ص وَالْقُرْآنِ ذِي الذِّكْرِ}.
قرأه الجمهور: {ص} بالسكون منهم القراء السبعة، والتحقيق أن {ص} من الحروف المقطعة في أوائل السور كص في قوله تعالى: {المص}، وقوله تعالى: {كهيعص}.
وقد قدمنا الكلام مستوفًى على الحروف المقطعة في أوائل السور في أول سورة هود، فأغنى ذلك عن إعادته هنا.
وبذلك التحقيق المذكور، تعلم أن قراءة من قرأ {ص} بكسر الدال غير منونة، ومن قرأها بكسر الدال منونة، ومن قرأها بفتح الدال، ومن قرأها بضمها غير منونة، كلها قراءات شاذة لا يعول عليها.
وكذلك تفاسير بعض العلماء المبنية على تلك القراءات، فإنها لا يعوّل عليها أيضاً.
كما روي عن الحسن البصري رحمه الله أنه قال: "إن صاد بكسر الدال فعل أمر من صادى يصادي مصاداة إذا عارض، ومنه الصدى. وهو ما يعارض الصوت في الأماكن الصلبة الخالية من الأجسام، أي عارض بعملك القرآن وقابله به، يعني امتثل أوامره واجتنب نواهيه واعتقد عقائده واعتبر بأمثاله واتعظ بمواعظ"ه.
وعن الحسن أيضاً: "أن {ص} بمعنى حادث" وهو قريب من الأول.
وقراءة {ص} بكسر الدال غير منونة: مروية عن أُبي بن كعب، والحسن وابن أبي إسحاق وأبي السمال وابن أبي عيلة ونصر بن عاصم.
والأظهر في هذه القراءة الشاذة، أن كسر الدال سببه التخفيف لالتقاء الساكنين وهو حرف هجاء لا فعل أمر من صادى.
وفي رواية عن ابن أبي إسحاق، أنه قرأ {ص} بكسر الدال مع التنوين على أنه

ج / 6 ص -324- مجرور بحرف قسم محذوف، وهو كما ترى، فسقوطه ظاهر.
وكذلك قراءة من قرأ {ص} بفتح الدال من غير تنوين، فهي قراءة شاذة والتفاسير المبنية إليها ساقطة.
كقول من قال: "صاد محمد قلوب الناس واستمالهم حتى آمنوا به".
وقول من قال: "هو منصوب على الإغراء".
أي: الزموا صاد، أي هذه السورة، وقول من قال معناه "اتل"، وقول من قال: "إنه منصوب بنزع الخافض، الذي هو حرف القسم المحذوف".
وأقرب الأقوال على هذه القراءات الشاذة، أن الدال فتحت تخفيفاً لالتقاء الساكنين، واختير فيها الفتح إتباعاً للصاد، ولأن الفتح أخف الحركات، وهذه القراءة المذكورة قراءة عيسى بن عمر، وتروى عن محبوب عن أبي عمرو.
وكذلك قراءة من قرأ صاد بضم الدال من غير تنوين، على أنه علم للسورة، وأنه خبر مبتدأ محذوف، والتقدير هذه صاد وأنه منع من الصرف للعلمية والتأنيث لأن السورة مؤنثة لفظاً.
وهذه القراءة مروية عن الحسن البصري وابن السميقع وهارون الأعور.
ومن قرأ صاد بفتح الدال قرأ: {ق}، و{ن} كذلك، وكذلك من قرأها {ص} بضم الدال فإنه قرأ {ق}: و {ن} بضم الفاء والنون.
والحاصل أن جميع هذه القراءات، وجميع هذه التفاسير المبنية عليها، كلها ساقطة، لا معوّل عليها.
وإنما ذكرناها لأجل التنبيه على ذلك.
ولا شك أن التحقيق هو ما قدمنا من أن {ص} من الحروف المقطعة في أوائل السور، وأن القراءة التي لا يجوز العدول عنها هي قراءة الجمهور التي ذكرناها.
وقد قال بعض العلماء: "إن {ص} مفتاح بعض أسماء الله تعالى كالصبور والصمد".
وقال بعضهم: " معناه: صدق رسول الله صلى الله عليه وسلم فيما يبلغ عن الله"، إلى غير ذلك من

ج / 6 ص -325- الأقوال.
وقد ذكرنا أنا قدمنا الكلام على ذلك مستوفًى في أول سورة هود.
وقوله تعالى في هذه الآية الكريمة: {وَالْقُرْآنِ ذِي الذِّكْرِ}، قد قدمنا أن أصل القرآن مصدر، زيد فيه الألف والنون. كما زيدتا في الطغيان، والرجحان، والكفران، والخسران، وأن هذا المصدر أريد به الوصف.
وأكثر أهل العلم، يقولون: إن هذا الوصف المعبر عنه بالمصدر هو اسم المفعول.
وعليه فالقرآن بمعنى المقروء من قول العرب: قرأت الشيء إذا أظهرته وأبرزته، ومنه قرأت الناقة السلا والجنين إذا أظهرته وأبرزته من بطنها، ومنه قول عمرو بن كلثوم في معلقته:

تريك إذا دخلت على خلاء وقد أمنت عيون الكاشحينا

ذراعي عيطل أدماء بكر هجان اللون لم تقرأ جنينا

على إحدى الروايتين في البيت.
ومعنى القرآن على هذا المقروء الذي يظهره القارئ، ويبرزه من فيه، بعباراته الواضحة.
وقال بعض أهل العلم: "إن الوصف المعبر عنه بالمصدر، هو: اسم الفاعل".
وعليه فالقرآن بمعنى القارئ، وهو اسم فاعل قرأت، بمعنى جمعت.
ومنه قول العرب: قرأت الماء في الحوض أي جمعته فيه.
وعلى هذا فالقرآن بمعنى القارىء أي الجامع لأن الله جمع فيه جميع ما في الكتب المنزلة.
وقوله تعالى في هذه الآية الكريمة: {ذِي الذِّكْر} فيه وجهان من التفسير معروفان عند العلماء.
أحدهما: أن الذكر بمعنى الشرف، والعرب تقول فلان مذكور يعنون له ذكر أي: شرف.

ج / 6 ص -326- ومنه قوله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} أي شرف لكم على أحد القولين.
الوجه الثاني: أن الذكر اسم مصدر بمعنى التذكير، لأن القرآن العظيم فيه التذكير والمواعظ، وهذا قول الجمهور واختاره ابن جرير.
تنبيه
اعلم أن العلماء اختلفوا في تعيين الشيء الذي أقسم الله عليه في قوله تعالى: {وَالْقُرْآنِ ذِي الذِّكْرِ}، فقال بعضهم: إن المقسم عليه مذكور، والذين قالوا إنه مذكور، اختلفوا في تعيينه وأقوالهم في ذلك كلها ظاهرة السقوط.
فمنهم من قال: إن المقسم عليه هو قوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ}.
ومنهم من قال: هو قوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ}.
ومنهم من قال: هو قوله تعالى: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ} كقوله {َتاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ}. وقوله: {وَالسَّمَاءِ وَالطَّارِقِ * وَمَا أَدْرَاكَ مَا الطَّارِقُ * النَّجْمُ الثَّاقِبُ * إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ}.
ومنهم من قال هو قوله: {كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ}، ومن قال هذا قال: إن الأصل لكم أهلكنا ولما طال الكلام، حذفت لام القسم، فقال: كم أهلكنا بدون لام.
قالوا: ونظير ذلك قوله تعالى: {وَالشَّمْسِ وَضُحَاهَا} لما طال الكلام بين القسم والمقسم عليه، الذي هو قد أفلح من زكاها، حذفت منه لام القسم.
ومنهم من قال: إن المقسم عليه هو قوله:{ص} قالوا معنى {ص}: صدق رسول الله والقرآن ذي الذكر. وعلى هذا فالمقسم عليه هو صدقه صلى الله عليه وسلم.
ومنهم من قال: المعنى: هذه {ص} أي: السورة التي أعجزت العرب، {وَالْقُرْآنِ ذِي الذِّكْرِ}، إلى غير ذلك من الأقوال التي لا يخفى سقوطها.
وقال بعض العلماء: إن المقسم عليه محذوف، واختلفوا في تقديره، فقال الزمخشري

ج / 6 ص -327- في "الكشاف": "التقدير {وَالْقُرْآنِ ذِي الذِّكْرِ}، إنه لمعجز"، وقدره ابن عطية وغيره فقال: "{وَالْقُرْآنِ ذِي الذِّكْرِ} ما الأَمر كما يقوله الكفار"، إلى غير ذلك من الأقوال.
قال مقيده -عفا الله عنه وغفر له-: الذي يظهر صوابه بدليل استقراء القرآن: أن جواب القسم محذوف وأن تقديره: {وَالْقُرْآنِ ذِي الذِّكْرِ} ما الأمر كما يقوله الكفار، وأن قولهم المقسم على نفيه شامل لثلاثة أشياء متلازمة.
الأول: منها أن النبي صلى الله عليه وسلم مرسل من الله حقاً وأن الأمر ليس كما يقال الكفار في قوله تعالى عنهم: {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً}.
والثاني: أن الإله المعبود جل وعلا واحد، وأن الأمر ليس كما يقوله الكفار في قوله تعالى عنهم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}.
والثالث: أن الله جل وعلا يبعث من يموت، وأن الأمر ليس كما يقوله الكفار في قوله تعالى عنهم:{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} وقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا} وقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ}.
أما الدليل من القرآن على أن المقسم عليه محذوف فهو قوله تعالى:{بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ}، لأن الإضراب بقوله {بَلِ}، دليل واضح على المقسم عليه المحذوف. أي ما الأمر كما يقوله الذين كفروا، {بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ}، أي في حمية وأنفة واستكبار عن الحق، {وَشِقَاقٍ}، أي مخالفة ومعاندة.
وأما دلالة استقراء القرآن على أن المنفي المحذوف شامل للأمور الثلاثة المذكورة، فلدلالة آيات كثيرة: أما صحة رسالة الرسول صلى الله عليه وسلم، وكون الإله المعبود واحداً لا شريك له فقد أشار لهما هنا.
أما كون الرسول مرسلاً حقاً ففي قوله تعالى هنا: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ} يعني أي: لا وجه للعجب المذكور. لأن يجيء المنذر الكائن منهم.
لا شك في أنه بإرسال من الله حقاً.

ج / 6 ص -328- وقولهم {هَذَا سَاحِرٌ كَذَّابٌ} إنما ذكره تعالى إنكاراً عليهم وتكذيباً لهم. فعرف بذلك أن في ضمن المعنى والقرآن ذي الذكر إنك مرسل حقاً ولو عجبوا من مجيئك منذراً لهم، وزعموا أنك ساحر كذاب، أي فهم الذين عجبوا من الحق الذي لا شك فيه، وزعموا أن خاتم الرسل، وأكرمهم على الله، ساحر كذاب.
وأما كون الإله المعبود واحداً لا شريك له، ففي قوله هنا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، لأن الهمزة في قوله: {َجَعَلَ} لإنكار المشتمل على معنى النفي، فهي تدل على نفي سبب تعجبهم من قوله صلى الله عليه وسلم: إن الإله المعبود واحد.
وهذان الأمران قد دلت آيات أخر من القرآن العظيم، على أن الله أقسم على تكذيبهم فيها وإثباتها بالقسم صريحاً كقوله تعالى مقسماً على أن الرسول مرسل حقاً:{يس * لْقُرْآنِ الْحَكِيمِ * إِنَّكَ لَمِنَ الْمُرْسَلِينَ} فهي توضح معنى ص والقرآن ذي الذكر إنك لمن المرسلين.
وقد جاء تأكيد صحة تلك الرسالة في آيات كثيرة كقوله تعالى: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}، وأما كونه تعالى هو المعبود الحق لا شريك له، فقد أقسم تعالى عليه في غير هذا الموضع، كقوله تعالى {وَالصَّافَّاتِ صَفّاً * فَالزَّاجِرَاتِ زَجْراً * فَالتَّالِيَاتِ ذِكْراً * إِنَّ إِلَهَكُمْ لَوَاحِدٌ} ونحو ذلك من الآيات فدل ذلك على أن المعنى تضمن ما ذكر أي والقرآن ذي الذكر، إن إلهكم لواحد كما أشار إليه بقوله {أَجَعَلَ الْآلِهَةَ}.
وأما كون البعث حقاً، فقد أقسم عليه إقساماً صحيحاً صريحاً، في آيات من كتاب الله، كقوله تعالى: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ}. وقوله تعالى: {قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} أي الساعة. وقوله: {قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ}.
وأقسم على اثنين من الثلاثة المذكورة وحذف المقسم عليه الذي هو الاثنان المذكوران، وهي كون الرسول مرسلاً، والبعث حقاً، وأشار إلى ذلك إشارة واضحة، وذلك في قوله تعالى {ق وَالْقُرْآنِ الْمَجِيدِ * بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ * أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} فاتضح

ج / 6 ص -329- بذلك أن المعنى: {ق وَالْقُرْآنِ الْمَجِيدِ}، إن المنذر الكائن منكم الذي عجبتم من مجيئه لكم منذراً رسول منذر لكم من الله حقاً، وإن البعث الذي أنكرتموه واستبعدتموه غاية الإنكار، والاستبعاد، في قوله تعالى عنكم {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} أي ذلك الرجع الذي هو البعث.
رجع بعيد في زعمكم واقع لا محالة وإنه حق لا شك فيه، كما أشار له في قوله تعالى: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} إذ المعنى أن ما أكلته الأرض، من لحومهم، ومزقته من أجسامهم، وعظامهم، يعلمه جل وعلا، لا يخفى عليه منه شيء فهو قادر على رده كما كان.
وإحياء تلك الأجساد البالية، والشعور المتمزقة، والعظام النخرة كما قدمنا موضحاً بالآيات القرآنية، في سورة يس في الكلام على قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونََ} وَكونه صلى الله عليه وسلم مرسل من الله حقاً، يستلزم استلزاماً لا شك فيه، أن القرآن العظيم منزل من الله حقاً وأنه ليس بسحر ولا شعر ولا كهانة ولا أساطير الأولين.
ولذلك أقسم تعالى، في مواضع كثيرة، على أن القرآن أيضاً منزل من الله كقوله تعالى في أول سورة الدخان {حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}، وقوله تعالى في أول سورة الزخرف {حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ * وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ}.
قوله تعالى: {بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ}. قد قدمنا الكلام قريباً على الإضراب ببل في هذه الآية.
وقوله تعالى هنا: {فِي عِزَّةٍ}، أي: حمية واستكبار عند قبول الحق، وقد بين جل وعلا في سورة البقرة أن من أسباب أخذ العزة المذكورة بالإثم للكفار أمرهم بتقوى الله، وبين أن تلك العزة التي هي الحمية والاستكبار عن قبول الحق من أسباب دخولهم جهنم، وذلك في قوله عن بعض الكفار الذين يظهرون غير ما يبطنون {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ}.
والظاهر أن وجه إطلاق العزة على الحمية والاستكبار: أن من اتصف بذلك كأنه

ج / 6 ص -330- ينزل نفسه منزلة الغالب، القاهر، وإن كان الأمر ليس كذلك، لأن أصل العزة في لغة العرب الغلبة والقهر، ومنه قوله تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}، والعرب يقولون: من عز بز، يعنون من غلب استلب، ومنه قول الخنساء:

كأن لم يكونوا حمى يحتشى إذ الناس إذ ذاك من عز بزا

وقوله تعالى عن الخصم الذين تسوروا على داود: {وَعَزَّنِي فِي الْخِطَابِ} أي غلبني، وقهرني في الخصومة.
والدليل من القرآن على أن العزة التي أثبتها الله للكفار في قوله: {بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ}. وقوله: {أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ}، ليست هي العزة التي يراد بها القهر والغلبة بالفعل، أن الله خص بهذه العزة المؤمنين دون الكافرين والمنافقين، وذلك في قوله تعالى: {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}.
ولذلك فسرها علماء التفسير، بأنها هي الحمية والاستكبار، عن قبول الحق.
والشقاق: هي المخالفة، والمعاندة كما قال تعالى: {وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ}. قال بعض العلماء: "وأصله من الشق الذي هو الجانب، لأن المخالف المعاند، يكون في الشق أي في الجانب الذي ليس فيه من هو مخالف له ومعاند".
وقال بعض أهل العلم: "أصل الشقاق من المشقة لأن المخالف المعاند يجتهد في إيصال المشقة إلى من هو مخالف معاند".
وقال بعضهم: "أصل الشقاق من شق العصا وهو الخلاف والتفرق".
قوله تعالى: {كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ}.
 {كَمْ} هنا هي الخبرية، ومعناها الإخبار عن عدد كثير، وهي في محل نصب، على أنها مفعول به لأهلكنا وصيغة الجمع في أهلكنا للتعظيم، و{مِنْ} في قوله: {مِنْ قَرْنٍ}، مميزة لكم، والقرن يطلق على الأمة وعلى بعض من الزمن، أشهر الأقوال فيه أنه مائة سنة، والمعنى: أهلكنا كثيراً من الأمم السالفة من أجل الكفر، وتكذيب الرسل،

ج / 6 ص -331- فعليكم أن تحذروا يا كفار مكة من تكذيب نبينا محمد صلى الله عليه وسلم والكفر بما جاء به لئلا نهلككم بسبب ذلك كما أهلكنا به القرون الكثيرة الماضية.
وقد ذكر جل وعلا في هذه الآية الكريمة ثلاث مسائل:
الأولى: أنه أهلك كثيراً من القرون الماضية، يهدد كفار مكة بذلك.
الثانية: أنهم نادوا أي عند معاينة أوائل الهلاك.
الثالثة: أن ذلك الوقت الذي هو وقت معاينة العذاب ليس وقت نداء، أي فهو وقت لا ملجأ فيه، ولا مفر من الهلاك بعد معاينته.
وقد ذكر جل وعلا هذه المسائل الثلاث المذكورة هنا موضحة في آيات كثيرة من كتابه.
أما المسألة الأولى: وهي كونه أهلك كثيراً من الأمم، فقد ذكرها في آيات كثيرة، كقوله تعالى: {وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ} وقوله تعالى: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ}. وقوله تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ}. والآيات بمثل ذلك كثيرة.
وقد ذكر جل وعلا في آيات كثيرة أن سبب إهلاك تلك الأمم الكفر بالله وتكذيب رسله كقوله في هذه الآية الأخيرة مبيناً سبب إهلاك تلك الأمم التي صرح بأنها (لا يعلمها إلا الله) {جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ}.
وقد قدمنا في الكلام على هذه الآية من سورة إبراهيم، أقوال أهل العلم في قوله تعالى: {فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ}، وبينا دلالة القرآن على بعضها، وكقوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً * فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً} وقوله تعالى: {وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً} إلى قوله: {وَعَاداً وَثَمُودَا وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً * وَكُلّاً ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلّاً تَبَّرْنَا تَتْبِيراً} وقوله

ج / 6 ص -332- تعالى: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ}. وقوله تعالى: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ}، والآيات بمثل ذلك كثيرة.
وقد بين تعالى أن المراد بذكر إهلاك الأمم الماضية بسبب الكفر وتكذيب الرسل تهديد كفار مكة، وتخويفهم من أن ينزل بهم مثل ما نزل بأولئك إن تمادوا على الكفر وتكذيبه صلى الله عليه وسلم.
ذكر تعالى ذلك في آيات كثيرة كقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا}، لأن قوله تعالى: {وَلِلْكَافِرِينَ أَمْثَالُهَا} تهديد عظيم بذلك.
وقوله تعالى: {عَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ * مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} فقوله: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ}، فيه تهديد عظيم لمن يعمل عمل قوم لوط من الكفر وتكذيب نبيهم، وفواحشهم المعروفة، وقد وبخ تعالى من لم يعتبر بهم، ولم يحذر أن ينزل به مثل ما نزل بهم، كقوله في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} وقوله تعالى: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُوراً}.
وقوله فيهم: {وَلَقَد تَّرَكْنَا مِنْهَآ ءَايَةً بَيِّنَةً لِّقَوْمٍ يَعْقِلُونَ}. وقوله فيهم: {وَإِنَّهَا لَبِسَبِيلٍ مُّقِيمٍ}. وقوله فيهم وفي قوم شعيب {وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ}، والآيات بمثل ذلك كثيرة.
وأما المسألة الثانية: وهي نداؤهم إذا أحسوا بأوائل العذاب، فقد ذكر تعالى في آيات من كتابه نوعين من أنواع ذلك النداء.
أحدهما: نداؤهم باعترافهم أنهم كانوا ظالمين، وذلك في قوله تعالى: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ} إلى قوله {قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ} وقوله تعالى: {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ * فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ}.
الثاني: من نوعي النداء المذكور: نداؤهم بالإيمان بالله مستغيثين من ذلك العذاب

ج / 6 ص -333- الذي أحسوا أوائله، كقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ}، وهذا النوع الأخير هو الأنسب والأليق بالمقام، لدلالة قوله: {وَلاتَ حِينَ مَنَاصٍ} عليه.
وقوله تعالى في هذه الآية الكريمة: {وَلاتَ حِينَ مَنَاصٍ} الذي هو المسألة الثالثة، معناه: ليس الحين الذي نادوا فيه، وهو وقت معاينة العذاب، {حِينَ مَنَاصٍ}، أي ليس حين فرار ولا ملجأ من ذلك العذاب الذي عاينوه.
فقوله: {وَلاتَ} هي لا النافية زيدت بعدها تاء التأنيث اللفظية كما زيدت في ثم، فقيل فيها ثمت، وفي رب، فقيل فيها ربت.
وأشهر أقوال النحويين فيها: أنها تعمل عمل ليس، وأنها لا تعمل إلا في الحين خاصة، أو في لفظ الحين ونحوه من الأزمنة، كالساعة والأوان، وأنها لا بد أن يحذف اسمها أو خبرها والأكثر حذف المرفوع منهما وإثبات المنصوب، وربما عكس، وهذا قول سيبويه وأشار إليه ابن مالك في" الخلاصة" بقوله:

في النكرات أعملت كليس «لا» وقد تلى «لات» و«إن» ذا العملا

وما للات في سوى حين عمل وحذف ذي الرفع فشا والعكس قل

والمناص مفعل من النوص، والعرب تقول: ناصه ينوصه، إذا فاته وعجز عن إدراكه، ويطلق المناص على التأخر لأن من تأخر ومال إلى ملجأ ينقذه مما كان يخافه فقد وجد المناص.
والمناص والملجأ والمفر والموئل معناها واحد، والعرب تقول: استناص إذا طلب المناص، أي السلامة والمفر مما يخافه، ومنه قول حارثة بن بدر:

غمر الجراء إذا قصرت عنانه بيدي استناص ورام جري المسحل

والأظهر: أن إطلاق النوص على الفوت والتقدم، وإطلاقه على التأخر والروغان كلاهما راجع إلى شيء واحد. لأن المناص مصدر ميمي معناه: المنطبق على جزئياته، أن يكون صاحبه في كرب وضيق، فيعمل عملاً، يكون به خلاصه ونجاته من ذلك.

ج / 6 ص -334- فتارة يكون ذلك العمل بالجري والإسراع أمام من يريده بالسوء، وتارة يكون بالتأخر والروغان حتى ينجو من ذلك.
والعرب تطلق النوص على التأخر. والبوص بالباء الموحدة التحتية على التقدم، ومنه قول امرىء القيس:

أمن ذكر سلمى إذ نأتك تنوص فتقصر عنها خطوة وتبوص

وأصوب الأقوال في لات: أن التاء منفصلة عن حين، وأنها تعمل عمل ليس، خلافاً لمن قال: إنها تعمل عمل إن، ولمن قال: إن التاء متصلة بحين، وأنه رآها في الإمام، وهو مصحف أمير المؤمنين عثمان بن عفان رضي الله عنه متصلة بها.
وعلى قول الجمهور منهم القراء السبعة، أن التاء ليست موصولة بحين، فالوقف على {لاتَ} بالتاء عند جميعهم، إلا الكسائي فإنه يقف عليها بالهاء.
أما قراءة كسر التاء وضمها، فكلتاهما شاذة لا تجوز القراءة بها، وكذلك قراءة كسر النون من {حِيْنَ}، فهي شاذة لا تجوز، مع أن تخريج المعنى عليها مشكل.
وتعسف له الزمخشري وجهاً لا يخفى سقوطه، ورده عليه أبو حيان في البحر المحيط، واختار أبو حيان أن تخريج قراءة الكسر أن {حِيْنَ}، مجرورة بمن محذوفة.
وقوله تعالى في هذه الآية الكريمة: {فَنَادَوْا} أصل النداء: رفع الصوت، والعرب تقول: فلان أندى صوتاً من فلان، أي أرفع، ومنه قوله:

فقلت ادعى وأدعو إن أندا لصوت أن ينادي داعيان

وما تضمنته هذه الآية الكريمة من أن الأمم الماضية المهلكة ينادون عند معاينة العذاب، وأن ذلك الوقت ليس وقت نداء إذ لا ملجأ فيه ولا مفر ولا مناص. ذكره في غير هذا الموضع كقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا}. وقوله تعالى: {فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ *َ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ} إلى غير ذلك من الآيات.

ج / 6 ص -335- وقد بين تعالى وقوع مثل ذلك في يوم القيامة في آيات من كتابه، كقوله تعالى: {اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ}. وقوله تعالى: {فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ * وَجُمِعَ الشَّمْسُ وَالْقَمَرُ * يَقُولُ الْأِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ * كَلَّا لا وَزَرَ} والوزر: الملجأ، ومنه قول حسان بن ثابت رضي الله عنه:

والناس إلب علينا فيك ليس لنا إلا الرماح وأطراف القنا وزر

وكقوله تعالى: {بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلاً}، والموئل: اسم مكان من وأل يئل إذا وجد ملجأ يعتصم به، ومنه قول الأعشى ميمون بن قيس:

وقد أخالس رب البيت غفلته وقد يحاذر مني ثم مائِيل

أي: ثم ما ينجو.
قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ}. ذكر جل وعلا في هذه الآية الكريمة أن كفار قريش عجبوا من أجل أن جاءهم رسول منذر منهم، وما ذكره جل وعلا في هذه الآية الكريمة، من عجبهم المذكور، ذكره في غير هذا الموضع وأنكره عليهم، وأوضح تعالى سببه ورده عليهم في آيات أخر، فقال في عجبهم المذكور: {ق وَالْقُرْآنِ الْمَجِيد ِ* بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ}.
وقال تعالى في إنكاره عليهم في أول سورة يونس: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ}، وذكر مثل عجبهم المذكور في سورة الأعراف عن قوم نوح وقوم هود، فقال عن نوح مخاطباً لقومه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ}.
وقال عن هود مخاطباً لعاد: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ}، وبين أن سبب عجبهم من كون المنذر منهم أنه بشر مثلهم زاعمين أن الله لا يرسل إليهم أحداً من جنسهم، وأنه لو أراد أن يرسل إليهم أحداً لأرسل إليهم ملكاً لأنه ليس بشراً مثلهم، وأنه لا يأكل

ج / 6 ص -336- ولا يشرب ولا يمشي في الأسواق.
والآيات في ذلك كثيرة كقوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً * قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً}، وقوله تعالى: {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ}، وقوله تعالى: {وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا * وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونََ}. وقوله تعالى: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ}. وقوله تعالى: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا}. وقوله تعالى: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ * فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ}. وقوله تعالى: {َقالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا}. وقوله تعالى: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ * وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}، وقوله تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ * إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}، وقوله تعالى: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ}.
وقوله تعالى: {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ * لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ}. وقوله تعالى: {لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً}، وقوله تعالى: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً * يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ}. وقوله تعالى عن فرعون مع موسى: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ}.
وقد رد الله تعالى على الكفار عجبهم من إرسال الرسل من البشر في آيات من كتابه.

ج / 6 ص -337- كقوله تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ}، وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً}، وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى}، وقوله تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ}، وقوله تعالى: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}، أي: بالرسالة والوحي، ولو كان بشراً مثلكم إلى غير ذلك من الآيات. قوله تعالى: {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ}. قد قدمنا الكلام عليه في سورة الفرقان في الكلام على قوله تعالى: {إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا}. قوله تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}. ذكر جل وعلا في هذه الآية الكريمة أن كفار مكة، أنكروا أن الله خص نبيه محمداً صلى الله عليه وسلم بإنزال القرآن عليه وحده، ولم ينزله على أحد آخر منهم، وما دلت عليه هذه الآية الكريمة، جاء في آيات أخر، مع الرد على الكفار في إنكارهم خصوصه صلى الله عليه وسلم بالوحي، كقوله تعالى عنهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}، يعنون بالقريتين: مكة والطائف، وبالرجلين من القريتين: الوليد بن المغيرة في مكة، وعروة بن مسعود في الطائف زاعمين أنهما أحق بالنبوة منه.
وقد رد جل وعلا ذلك عليهم في قوله تعالى: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ}، لأن الهمزة في قوله: {أَهُمْ يَقْسِمُونَ}، للإنكار المشتمل على معنى النفي، وكقوله تعالى: {قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ}.
وقد رد الله تعالى ذلك عليهم في قوله: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ}، وأشار إلى رد ذلك عليهم في آية {ص} هذه في قوله: {بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ * أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ * أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا}.

ج / 6 ص -338- لأنه لا يجعل الرسالة حيث يشاء، ويخص بها من يشاء، إلا من عنده خزائن الرحمة. وله ملك السموات والأرض.
وقوله تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}، قد بين في موضع آخر أن ثمود قالوا مثله لنبي الله صالح عليه وعلى نبينا الصلاة والسلام، وذلك في قوله تعالى عنهم: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ}، وقد رد الله تعالى عليهم ذلك في قوله: {سَيَعْلَمُونَ غَداً مَنِ الْكَذَّابُ الْأَشِرُ}.
قوله تعالى: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا}.
قد قدمنا بعض الكلام عليه في سورة الحجر في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}.
قوله تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ * وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ لْأَيْكَةِ أُولَئِكَ الْأَحْزَابُ * إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ}.
قد قدمنا الآيات الموضحة له في سورة الحج في الكلام على قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ}، وفي غير ذلك من المواضع. قوله تعالى: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ}.
قد قدمنا الآيات الموضحة له في مواضع متعددة من هذا الكتاب المبارك في سورة الأنعام في الكلام على قوله تعالى: {مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِِ}. وفي سورة يونس في الكلام على قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ}، وفي سورة الرعد في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ}. وفي سورة الحج في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ}.
وقد قدمنا أن القط: النصيب من الشيء، أي: عجل لنا نصيبنا من العذاب الذي توعدنا به.
وأن أصل القط: كتاب الجائزة؛ لأن الملك يكتب فيه النصيب الذي يعطيه لذلك الإنسان، وجمعه قطوط، ومنه قول الأعشى:

ج / 6 ص -339- ولا الملك النعمان حين لقيته غبطته يعطي القطوط ويأفق

وقوله: ويأفق، أي: يفضل بعضهم على بعض في العطاء المكتوب في القطوط.
قوله تعالى: {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ} إلى قوله {أَوَّابٌ}. وقد قدمنا الآيات الموضحة له، في سورة الأنبياء، في الكلام على قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ}. قوله تعالى: {وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ}. قد قدمنا الكلام على مثل هذه الآية، من الآيات القرآنية التي يفهم منها صدور بعض الشيء، من الأنبياء صلوات الله وسلامه عليهم، وبينا كلام أهل الأصول في ذلك في سورة طه، في الكلام على قوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}.
واعلم أن ما يذكره كثير من المفسرين في تفسير هذه الآية الكريمة، مما لا يليق بمنصب داود عليه وعلى نبينا الصلاة والسلام، كله راجع إلى الإسرائيليات، فلا ثقة به، ولا معوّل عليه، وما جاء منه مرفوعاً إلى النبي صلى الله عليه وسلم لا يصح منه شيء.
قوله تعالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}. قوله تعالى في هذه الآية الكريمة: {إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ}، قد بينا الحكم الذي دل عليه، في سورة البقرة، في الكلام على قوله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً}. وقوله تعالى في هذه الآية الكريمة {فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}، قد أمر نبيه داود فيه، بالحكم بين الناس بالحق ونهاه فيه عن اتباع الهوى، وأن اتباع الهوى، علة للضلال عن سبيل الله، لأن الفاء في قوله فيضلك عن سبيل الله تدل على العلية.
وقد تقرر في الأصول، في مسلك الإيماء والتنبيه، أن الفاء من حروف التعليل كقوله: سهى فسجد، وسرق فقطعت يده، أو لعلة السهو في الأول، ولعلة السرقة في الثاني، وأتبع ذلك بالتهديد لمن اتبع الهوى، فأضله ربنا عن سبيل الله، في قوله تعالى بعده يليه: {إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ}.

ج / 6 ص -340- ومعلوم أن نبي الله داود، لا يحكم بغير الحق، ولا يتبع الهوى، فيضله عن سبيل الله، ولكن الله تعالى، يأمر أنبياءه عليهم الصلاة والسلام، وينهاهم، ليشرع لأممهم.
ولذلك أمر نبينا صلى الله عليه وسلم، بمثل ما أمر به داود، ونهاه أيضاً عن مثل ذلك، في آيات من كتاب الله كقوله تعالى: {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ}. وقوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}، وكقوله تعالى: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}، وقوله تعالى: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً}، وقوله تعالى: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ}.
وقد قدمنا الكلام على هذا، في سورة بني إسرائيل، في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}.
وبينا أن من أصرح الأدلة القرآنية الدالة على أن النبي يخاطب بخطاب، والمراد بذلك الخطاب غيره يقيناً قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا}، ومن المعلوم أن أباه صلى الله عليه وسلم توفي قبل ولادته، وأن أمه ماتت وهو صغير، ومع ذلك فإن الله يخاطبه بقوله تعالى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا} ومعلوم أنه لا يبلغ عنده الكبر أحدهما، ولا كلاهما لأنهما قد ماتا قبل ذلك بزمان.
فتبين أن أمره تعالى لنبيه ونهيه له في قوله {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ}: إنما يراد به التشريع على لسانه لأمته، ولا يراد به هو نفسه صلى الله عليه وسلم، وقد قدمنا هناك أن من أمثال العرب. "إياك أعني واسمعي يا جارة"، وذكرنا في ذلك رجز سهل بن مالك الفزاري الذي خاطب به امرأة، وهو يقصد أخرى وهي أخت حارثة بن لأم الطائي وهو قوله:

يا أخت خير البدو والحضاره كيف ترين في فتى فزاره

أصبح يهوى حرة معطاره إياك أعني واسمعي يا جاره

وذكرنا هناك الرجز الذي أجابته به المرأة، وقول بعض أهل العلم إن الخطاب في

ج / 6 ص -341- قوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا}، هو الخطاب بصيغة المفرد، الذي يراد به عموم كل من يصح خطابه. كقول طرفة بن العبد في معلقته:

ستبدي لك الأيام ما كنت جاهلا ويأتيك بالأخبار من لم تزود

أي: ستبدي لك ويأتيك أيها الإنسان الذي يصح خطابك، وعلى هذا فلا دليل في الآية، غير صحيح، وفي سياق الآيات قرينة قرآنية واضحة دالة على أن المخاطب بذلك هو النبي صلى الله عليه وسلم وعليه. فالاستدلال بالآية، استدلال قرآني صحيح، والقرينة القرآنية المذكورة، هي: أنه تعالى قال في تلك الأوامر والنواهي التي خاطب بها رسوله صلى الله عليه وسلم، التي أولها: {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ}. ما هو صريح، في أن المخاطب بذلك هو النبي صلى الله عليه وسلم، لا عموم كل من يصح منه الخطاب، وذلك في قوله تعالى: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}.
قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً}.
قد قدمنا الآيات الموضحة له في آخر سورة الحجر في الكلام على قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ}، وفي آخر سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}. في الكلام على قوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً}.
قوله تعالى: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}.
الإشارة في قوله {ذَلِكَ} راجعة إلى المصدر الكامن في الفعل الصناعي، {ذَلِكَ} أي: خلقنا السماوات والأرض باطلاً هو ظن الذين كفروا بنا، والنفي في قوله: {َما خَلَقْنَا}، منصب على الحال لا على عاملها الذي هو خلقنا، لأن المنفي بأداة النفي التي هي ما: ليس خلقه للسماوات والأرض، بل هو ثابت، وإنما المنفي بها، هو كونه باطلاً، فهي حال شبه العمدة وليست فضلة صريحة، لأن النفي منصب عليها هي خاصة، والكلام لا يصح دونها. والكلام في هذا معلوم في محله، ونفي كون خلقه تعالى للسماوات والأرض باطلاً نزه عنه نفسه ونزهه عنه عباده الصالحون، لأنه لا يليق بكماله وجلاله تعالى.
أما تنزيهه نفسه عنه ففي قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا

ج / 6 ص -342- لا تُرْجَعُونَ}.
ثم نزه نفسه، عن كونه خلقهم عبثاً، بقوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} أي تعالى وتقدس وتنزه عن كونه خلقهم عبثاً.
وأما تنزيه عباده الصالحين له عن ذلك، ففي قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}، فقوله تعالى عنهم: {سُبْحَانَكَ} أي: تنزيهاً لك، عن أن تكون خلقت السماوات والأرض باطلاً. فقولهم: {سُبْحَانَكَ} تنزيه له، كما نزه نفسه عن ذلك بقوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ}.
وقوله تعالى في هذه الآية: {َوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}، يدل على أن من ظن بالله ما لا يليق به جل وعلا، فله النار.
وقد بين تعالى في موضع آخر أن من ظن بالله ما لا يليق به أراده وجعله من الخاسرين، وجعل النار مثواه. وذلك في قوله تعالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ * وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ * فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوىً لَهُمْ}.وقولنا في أول هذا المبحث الإشارة في قوله: {ذَلِكَ} راجعة إلى المصدر الكامن في الفعل الصناعي، قد قدمنا إيضاحه في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}، وبينا هناك أن الفعل نوعان، أحدهما: الفعل الحقيقي، والثاني: الفعل الصناعي، أما الفعل الحقيقي، فهو الحدث المتجدد المعروف عند النحويين بالمصدر.
وأما الفعل الصناعي، فهو المعروف في صناعة علم النحو بالفعل الماضي، والفعل المضارع، وفعل الأمر على القول بأنه مستقل عن المضارع.
ومعلوم أن الفعل الصناعي ينحل عند النحويين، عن مصدر وزمن، كما أشار له في "الخلاصة" بقوله:

ج / 6 ص -343- المصدر اسم ما سوى الزمان من مدلولي الفعل كأمن من أمن

وعند جماعات من البلاغيين، أنه ينحل عن مصدر، وزمن ونسبة، وهو الأقرب، كما حرره بعض علماء البلاغة في مبحث الاستعارة التبعية، وبذلك تعلم أنه لا خلاف بينهم في أن المصدر، والزمن كامنان في الفعل الصناعي فيصح رجوع الإشارة والضمير إلى كل من المصدر والزمن الكامنين في الفعل الصناعي.
فمثال رجوع الإشارة إلى المصدر الكامن في الفعل، قوله هنا {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا}، فإن المصدر الذي هو الخلق، كامن في الفعل الصناعي، الذي هو الفعل الماضي في قوله: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ} أي: خلق السماوات المذكور الكامن في مفهوم خلقنا ظن الذين كفروا.
ومثال رجوع الإشارة إلى الزمن الكامن في مفهوم الفعل الصناعي، قوله تعالى: {وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ}، أي: ذلك الزمن الكامن في الفعل هو يوم الوعيد.
ومثال رجوع الضمير للمصدر الكامن في مفهوم الفعل قوله تعالى: {اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} فقوله: {هُوَ}، أي: العدل الكامن في مفهوم اعدلوا، كما تقدم إيضاحه.
قوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}. {أَمْ} في قوله: {أَمْ نَجْعَلُ الَّذِينَ}، وقوله، {أَمْ نَجْعَلُ الْمُتَّقِينَ}، كلتاهما، منقطعة و{أَمْ} المنقطعة، فيها لعلماء العربية ثلاثة مذاهب:
الأول: أنها بمعنى همزة استفهام الإنكار.
الثاني: أنها بمعنى بل الإضرابية.
والثالث: أنها تشمل معنى الإنكار والإضراب معاً، وهو الذي اختاره بعض المحققين.
وعليه، فالإضراب بها هنا انتقالي لا إبطالي ووجه الإنكار بها عليهم واضح، لأن

ج / 6 ص -344- من ظن بالله الحكيم الخبير، أنه يساوي بين الصالح المصلح، والمفسد الفاجر، فقد ظن ظناً قبيحاً جديراً بالإنكار.
وقد بين جل وعلا هذا المعنى، في غير هذا الموضع، وذم حكم من يحكم به، وذلك في قوله تعالى في الجاثية: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ}.
قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ}.
قوله تعالى: {كِتَابٌ}، خبر مبتدأ محذوف، أي: هذا كتاب، وقد ذكر جل وعلا، في هذه الآية الكريمة، أنه أنزل هذا الكتاب، معظماً نفسه جل وعلا، بصيغة الجمع، وأنه كتاب مبارك وأن من حكم إنزاله، أن يتدبر الناس آياته، أي يتفهموها ويتعقلوها ويمعنوا النظر فيها، حتى يفهموا ما فيها من أنواع الهدى، وأن يتذكر أولوا الألباب، أي يتعظ أصحاب العقول السليمة، من شوائب الاختلال.
وكل ما ذكره في هذه الآية الكريمة جاء واضحاً في آيات أخر.
أما كونه جل وعلا، هو الذي أنزل هذا القرآن، فقد ذكره في آيات كثيرة كقوله تعالى: {ِإنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ}، وقوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}، وقوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ}، والآيات بمثل ذلك كثيرة معلومة.
وأما كون هذا الكتاب مباركاً، فقد ذكره في آيات من كتابه كقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ}. وقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ}. والمبارك: كثير البركات، من خير الدنيا والآخرة.
ونرجو الله القريب المجيب، إذ وفقنا لخدمة هذا الكتاب المبارك، أن يجعلنا مباركين أينما كنا، وأن يبارك لنا وعلينا، وأن يشملنا ببركاته العظيمة في الدنيا والآخرة، وأن يعم جميع إخواننا المسلمين، الذين يأتمرون بأوامره بالبركات والخيرات، في الدنيا والآخرة، إنه قريب مجيب.

ج / 6 ص -345- وأما كون تدبر آياته، من حكم إنزاله: فقد أشار إليه في بعض الآيات، بالتحضيض على تدبره، وتوبيخ من لم يتدبره، كقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}. وقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} وقوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ}.
وأما كون تذكر أولي الألباب، من حكم إنزاله، فقد ذكره في غير هذا الموضع، مقترناً ببعض الحكم الأخرى، التي لم تذكر في آية {ص} هذه كقوله تعالى في سورة إبراهيم: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ}، فقد بين في هذه الآية الكريمة، أن تذكر أولي الألباب، من حكم إنزاله مبيناً منها حكمتين أخريين، من حكم إنزاله، وهما: إنذار الناس به، وتحقيق معنى لا إله إلا الله، وكون إنذار الناس وتذكر أولي الألباب، من حكم إنزاله، ذكره في قوله تعالى: {المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ}، لأن اللام في قوله {لِتُنْذِرَ}، متعلقة بقوله: {أُنْزِلَ}، والذكرى: اسم مصدر بمعنى: التذكير، والمؤمنون في الآية لا يخفى أنهم هم أولوا الألباب.
وذكر حكمة الإنذار في آيات كثيرة كقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}.
وقوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}. وقوله تعالى: {تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}. وقوله تعالى: {لِيُنْذِرَ مَنْ كَانَ حَيّاً}.
وذكر في آيات أخر، أن من حكم إنزاله: الإنذار والتبشير معاً، كقوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}. وقوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا * قَيِّماً لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً}.
وبين جل وعلا أن من حكم إنزاله: أن يبين صلى الله عليه وسلم للناس ما أنزل إليهم ولأجل أن يتفكروا، وذلك قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}.

ج / 6 ص -346- وقد قدمنا مراراً كون "لعل" من حروف التعليل، وذكر حكمة التبيين المذكورة مع حكمة الهدى والرحمة، في قوله تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ}.
وبين أن من حكم إنزاله: تثبيت المؤمنين والهدى والبشرى للمسلمين في قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ}.
وبين أن من حكم إنزاله إلى النبي صلى الله عليه وسلم: أن يحكم بين الناس بما أراه الله، وذلك في قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ}.
والظاهر أن معنى قوله: {بِمَا أَرَاكَ اللَّهُ} أي: بما علمك من العلوم في هذا القرآن العظيم، بدليل قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا}. وقوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}.
وبين جل وعلا أن من حكم إنزاله: إخراج الناس من الظلمات إلى النور، وذلك في قوله تعالى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ}.
وبين أن من حِكَم إنزاله التذكرة لمن يخشى في قوله تعالى: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى * إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى}، أي: ما أنزلناه إلا تذكرة لمن يخشى.
وهذا القصر على التذكرة إضافي، وكذلك القصر في قوله تعالى الذي ذكرناه قبل هذا {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ}، بدليل الحِكَم الأخرى التي ذكرناها.
وبين أن من حكم إنزاله قرآناً عربياً وتصريف الله فيه من أنواع الوعيد: أن يتقي

ج / 6 ص -347- الناس الله، أو يحدث لهم هذا الكتاب {ذِكْراً}، أي: موعظة وتذكراً، يهديهم إلى الحق، وذلك في قوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً}، والعلم عند الله تعالى.
قوله تعالى: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ}. ذكر في هذه الآية الكريمة، أنه وهب سليمان لداود، وقد بين في سورة النمل أن الموهوب ورث الموهوب له، وذلك في قوله تعالى: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ}.
وقد بينا في سورة مريم في الكلام على قوله تعالى عن زكريا: {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}، أنها وراثة علم ودين، لا وراثة مال.
قوله تعالى: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً}. قد قدمنا الكلام على هذه الآية، وعلى ما يذكره المفسرون فيها، من الروايات التي لا يخفى سقوطها، وأنها لا تليق بمنصب النبوة، في سورة الكهف في الكلام على قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً * إِلَّا أَنْ يَشَاءَ اللَّهُ}. وما روي عنه من السلف من جملة تلك الروايات، أن الشيطان أخذ خاتم سليمان، وجلس على كرسيه وطرد سليمان إلى آخره يوضح بطلانه، قوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}، واعتراف الشيطان بذلك في قوله: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}.
قوله تعالى: {فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ}. قد قدمنا الكلام عليه موضحاً بالآيات القرآنية في سورة الأنبياء في الكلام على قوله تعالى: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ}.
وفسرنا هناك قوله هنا حيث أصاب وذكرنا هناك أوجه الجمع، بين قوله هنا: {رُخَاءً}، وقوله هناك: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً}، ووجه الجمع أيضاً بين عموم الجهات المفهوم من قوله هنا: {حَيْثُ أَصَابَ} أي: حيث أراد، وبين خصوص الأرض المباركة المذكورة هناك في قوله: {تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا}.

ج / 6 ص -348- قوله تعالى: {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ}.
قد قدمنا إيضاحه بالآيات القرآنية في سورة الأنبياء في الكلام على قوله تعالى: {وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ}.
قوله تعالى: {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} إلى قوله: {لِأُولِي الْأَلْبَابِ}. قد قدمنا إيضاحه بالآيات القرآنية مع التعرض لإزالة ما فيه من الإشكال في سورة الأنبياء في الكلام على قوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ} إلى قوله: {وَذِكْرَى لِلْعَابِدِينَ}.
قوله تعالى: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ}.
أمر الله جل وعلا، نبيه صلى الله عليه وسلم في هذه الآية الكريمة، أن يذكر عبده إبراهيم ولم يقيد ذلك الذكر بكونه في الكتاب، مع أنه قيده بذلك في سورة مريم، في قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً}.
قوله تعالى: {وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ}.
أطلق هنا أيضاً الأمر بذكر إسماعيل وقيده في سورة مريم بكونه في الكتاب في قوله تعالى: {َاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ}، وفي ذلك إشارة إلى أنه صلى الله عليه وسلم مأمور أيضاً بذكر جميع المذكورين في الكتاب. ولذلك جاء ذكرهم كلهم في القرآن العظيم كما لا يخفى.
قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ}.
قد قدمنا الكلام عليه، في سورة الصافات في الكلام على قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ}.
قوله تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ}. ما تضمنته هذه الآية الكريمة من أن نعيم الجنة، لا نفاد له، أي: لا انقطاع له ولا زوال، ذكره جل وعلا في آيات أخر،كقوله تعالى فيه: {عَطَاءً غَيْرَ مَجْذُوذٍ}.

ج / 6 ص -349- وقوله تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ}.
قوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ}.
قد قدمنا ما يوضحه، من الآيات القرآنية في مواضع متعددة، من هذا الكتاب المبارك، ذكرنا بعضها في سورة البقرة، في الكلام على قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}، وذكرنا بعضه في سورة الأعراف، في الكلام على قوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً}، وغير ذلك من المواضع.
قوله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ}.
قد تقدم إيضاحه، مع بعض المباحث في سورة البقرة، في الكلام على قوله تعالى: {ِإلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}.
قوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ}.
قد قدمنا الآيات الموضحة له في سورة هود، وذكرنا الأحكام المتعلقة بالآيات، في الكلام على قوله تعالى عن نبيه نوح: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ}.
الحين المذكور هنا، قال بعض العلماء:"المراد به بعد الموت"، ويدل له ما قدمنا في سورة الحجر، في الكلام على قوله تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
وقال بعض العلماء: "الحين المذكور هنا، هو يوم القيامة"، ولا منافاة بين القولين، لأن الإنسان بعد الموت تتبين له حقائق الهدى والضلال.
واللام في: {لَتَعْلَمُنَّ} موطئه للقسم، وقد أكد في هذه الآية الكريمة أنهم سيعلمون نبأ القرآن، أي: صدقه، وصحة جميع ما فيه بعد حين بالقسم، ونون التوكيد.
وما تضمنته هذه الآية الكريمة من تهديد الكفار بأنهم سيعلمون نبأه بعد حين، قد أشار إليه تعالى، في سورة الأنعام، في قوله تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ

ج / 6 ص -350- عَلَيْكُمْ بِوَكِيلٍ * لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ}.
قال غير واحد من العلماء: {لِكُلِّ نَبَأٍ مُسْتَقَرٌّ}، أي: لكل خبر حقيقة ووقوع، فإن كان حقاً تبين صدقه ولو بعد حين، وإن كان كذباً تبين كذبه، وستعلمون صدق هذا القرآن ولو بعد حين.
تم بحمد الله تفسير سورة {ص}.


سورة الزمر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -351- بسم اله الرحمن الرحيم
 سورة الزمر
 قوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}.
قد دل استقراء القرآن العظيم، على أن الله جل وعلا، إذا ذكر تنزيله لكتابه، أتبع ذلك ببعض أسمائه الحسنى، المتضمنة صفاته العليا.
ففي أول هذه السورة الكريمة، لما ذكر تنزيله كتابه، بين أنَّ مبدأ تنزيله كائن منه جل وعلا، وذكر اسمه الله، واسمه العزيز، والحكيم، وذكر مثل ذلك في أول سورة الجاثية، في قوله تعالى: {حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ}، وفي أول سورة الأحقاف في قوله تعالى: {حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ}.
وقد تكرر كثيراً في القرآن، ذكره بعض أسمائه وصفاته، بعد ذكر تنزيل القرآن العظيم، كقوله في أول سورة: {حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ * غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ}، وقوله تعالى في أول فصلت: {حم * تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ}. وقوله تعالى في أول هود {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}، وقوله في فصلت: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}، وقوله تعالى في صدر يس {تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ}، وقوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ}. وقوله تعالى: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ * وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ}.
ولا يخفى أن ذكره جل وعلا هذه الأسماء الحسنى العظيمة، بعد ذكره تنزيل هذا القرآن العظيم، يدل بإيضاح، على عظمة القرآن العظيم، وجلالة شأنه وأهمية نزوله،

ج / 6 ص -352- والعلم عند الله تعالى.
قوله تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم. في هذه الآية الكريمة، أن يعبده في حال كونه، مخلصاً له الدين، أي مخلصاً له في عبادته، من جميع أنواع الشرك صغيرها وكبيرها، كما هو واضح من لفظ الآية.
والإخلاص، إفراد المعبود بالقصد، في كل ما أمر بالتقرب به إليه، وما تضمنته هذه الآية الكريمة، من كون الإخلاص في العبادة لله وحده، لا بد منه، جاء في آيات متعددة، وقد بين جل وعلا، أنه ما أمر بعبادة، إلا عبادة يخلص له العابد فيها.
أما غير المخلص فكل ما أتى به من ذلك، جاء به من تلقاء نفسه، لا بأمر ربه، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}، وقال جل وعلا {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ}، إلى قوله تعالى: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي * فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ}.
وقد قدمنا الكلام على العمل الصالح، وأنه لا بد فيه من الإخلاص، في أول سورة الكهف، في الكلام على قوله تعالى: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ}. وفي غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} أي: التوحيد الصافي من شوائب الشرك، أي: هو المستحق لذلك وحده، وهو الذي أمر به.
وقول من قال من العلماء: "إن المراد بالدين الخالص كلمة: لا إله إلا الله" موافق لما ذكرناه. والعلم عند الله تعالى.
ثم لما ذكر جل وعلا إخلاص العبادة له وحده، بين شبهة الكفار التي احتجوا بها، للإشراك به تعالى، في قوله تعالى هنا: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}.
فبين أنهم يزعمون أنهم ما عبدوا الأصنام، إلا لأجل أن تقربهم من الله زلفى، والزلفى: القرابة.

ج / 6 ص -353- فقوله: {زُلْفَى}، ما ناب عن المطلق من قوله: {لِيُقَرِّبُونَا}، أي: ليقربونا إليه قرابة تنفعنا بشفاعتهم في زعمهم.
ولذا كانوا يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك".
وقد قدمنا في سورة المائدة في الكلام على قوله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أن هذا النوع من ادعاء الشفعاء، واتخاذ المعبودات من دون الله وسائط من أصول كفر الكفار.
وقد صرح تعالى بذلك في سورة يونس في قوله جل وعلا: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.
فصرح تعالى بأن هذا النوع، من ادعاء الشفعاء شرك بالله، ونزه نفسه الكريمة عنه، بقوله جل وعلا: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وأشار إلى ذلك في آية الزمر هذه، لأنه جل وعلا لما قال عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} أتبع ذلك بقوله تعالى: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.
وقوله: {كَفَّارٌ}، صيغة مبالغة، فدل ذلك على أن الذين قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، جامعون بذلك بين الكذب والمبالغة في الكفر بقولهم ذلك، وسيأتي إن شاء الله لهذا زيادة إيضاح في سورة الناس.
قوله تعالى: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ}.
قد قدمنا الآيات الموضحة، بكثرة في سورة النحل، في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ}.
قوله تعالى: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا}.
ذكر جل وعلا في هذه الآية الكريمة، أنه خلق بني آدم من نفس واحدة هي أبوهم

ج / 6 ص -354- آدم، ثم جعل من تلك النفس، زوجها يعني حواء. أي وبث جميع بني آدم منهما، وأوضح هذا في مواضع أخر من كتابه، كقوله تعالى في أول سورة النساء: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً}، وقوله في الأعراف: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا}، وتأنيث الوصف، بقوله: {وَاحِدَةٍ}، مع أن الموصوف به مذكر، وهو آدم؛ نظراً إلى تأنيث لفظ النفس، وإن كان المراد بها مذكراً، ونظير ذلك من كلام العرب قوله:

أبوك خليفة ولدته أخرى وأنت خليفة ذاك الكمال

قوله تعالى: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}.
قد قدمنا إيضاح هذه الأزواج الثمانية بنص القرآن العظيم، في سورة آل عمران في الكلام على قوله تعالى {وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ}. قوله تعالى: {يَخْلُقُكُمْ فِي بُطُونِأُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ}. قد قدمنا الآيات الموضحة له في سورة الحج، في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} وبينا هناك المراد بالظلمات الثلاث المذكورة هنا.
قوله تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ}.
قد بين جل وعلا، في هذه الآية الكريمة، أنه غني عن خلقه الغنى المطلق، وأنه لا يضره كفرهم به، والآيات الموضحة لهذا المعنى كثيرة، كقوله تعالى {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}، وقوله تعالى: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ}، وقوله تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ}. وقوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} وقوله تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ}، وقد أوضحنا هذا بالآيات في مواضع متعددة من هذا الكتاب المبارك.

ج / 6 ص -355- قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ}.
قد قدمنا إيضاحه مع إزالة الإشكال، والجواب عن الأسئلة الواردة، على تلك الآيات في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، وأوضحنا ذلك، مع إزالة الإشكال في بعض الآيات، في سورة النحل، في الكلام على قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ}.
قوله تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ}.
قد قدمنا الآيات الموضحة له في سورة يونس، في الكلام على قوله تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً}.
قوله تعالى: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}.
قد قدمنا الآيات الموضحة له مع الإشارة إلى بحث أصوله في سورة الحجر في الكلام على قوله تعالى {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ}.
قوله تعالى: {وَأَرْضُ اللَّهِ وَاسِعَةٌ}.
الظاهر أن معنى الآية: أن الإنسان إذا كان في محل لا يتمكن فيه من إقامة دينه على الوجه المطلوب، فعليه أن يهاجر منه، في مناكب أرض الله الواسعة، حتى يجد محلاً تمكنه فيه إقامة دينه.
وقد أوضح تعالى هذا المعنى في غير هذا الموضع، كقوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا}. وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ}، ولا يخفى أن الترتيب بالفاء في قوله: {فَإِيَّايَ فَاعْبُدُونِ} على قوله: {إِنَّ أَرْضِي وَاسِعَةٌ} دليل واضح على ذلك.
قوله تعالى: {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.

ج / 6 ص -356- قد قدمنا الآيات الموضحة له، من أوجه في سورة يونس، في الكلام على قوله تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ}.
قوله تعالى: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ}.
قد قدمنا الآيات الموضحة له، في سورة الأنبياء، في الكلام على قوله تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ}، وذكرنا طرفاً من ذلك، في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً}.
قوله تعالى: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ}.
ما تضمنته هذه الآية الكريمة، من تحقيق معنى لا إله إلا الله، قد قدمنا إيضاحه بالآيات القرآنية، في سورة الفاتحة، في الكلام على قوله تعالى: {إِيَّاكَ نَعْبُدُ}.
قوله تعالى: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}.
أظهر الأقوال في الآية الكريمة، أن المراد بالقول، ما جاء به النبي صلى الله عليه وسلم، من وحي الكتاب والسنة، ومن إطلاق القول على القرآن قوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ}. وقوله تعالى: {إِنَّهُ لَقَوْلٌ فَصْلٌ * وَمَا هُوَ بِالْهَزْلِ}. وقوله تعالى في هذه الآية الكريمة: {فَيَتَّبِعُونَ أَحْسَنَهُ} أي: يقدمون الأحسن، الذي هو أشد حسناً، على الأحسن الذي هو دونه في الحسن، ويقدمون الأحسن مطلقاً على الحسن. ويدل لهذا آيات من كتاب الله.
أما الدليل على أن القول الأحسن المتبع. ما أنزل عليه صلى الله عليه وسلم من الوحي، فهو في آيات من كتاب الله كقوله تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} وقوله تعالى لموسى يأمره بالأخذ بأحسن ما في التوراة: {فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا}.
وأما كون القرآن فيه الأحسن والحسن، فقد دلت عليه آيات من كتابه.
واعلم أولاً أنه لا شك في أن الواجب أحسن من المندوب، وأن المندوب أحسن من

ج / 6 ص -357- مطلق الحسن، فإذا سمعوا مثلاً قوله تعالى: {وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} قدموا فعل الخير الواجب، على فعل الخير المندوب، وقدموا هذا الأخير، على مطلق الحسن الذي هو الجائز، ولذا كان الجزاء بخصوص الأحسن الذي هو الواجب والمندوب، لا على مطلق الحسن، كما قال تعالى: {وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ}. وقال تعالى: {وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} كما قدمنا إيضاحه في سورة النحل، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}، وبينا هناك دلالة الآيات على أن المباح حسن، كما قال صاحب المراقي:

ما ربنا لم ينه عنه حسن وغيره القبيح والمستهجن

ومن أمثلة الترغيب في الأخذ بالأحسن وأفضليته مع جواز الأخذ بالحسن قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} فالأمر في قوله: {فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} للجواز، والله لا يأمر إلا بحسن. فدل ذلك على أن الانتقام حسن، ولكن الله بين أن العفو والصبر، خير منه وأحسن في قوله: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} وأمثال ذلك كثيرة في القرآن، كقوله تعالى في إباحة الانتقام:{وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ}، مع أنه بين أن الصبر والغفران خير منه، في قوله بعده: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ}، وكقوله في جواز الانتقام: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ}، مع أنه أشار إلى أن العفو خير منه، وأنه من صفاته جل وعلا مع كمال قدرته وذلك في قوله بعده: {إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً}. وكقوله جل وعلا مثنياً على من تصدق، فأبدى صدقته {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ} ثم بين أن إخفاءها وإيتاءها الفقراء، خير من إبدائها الذي مدحه بالفعل الجامد، الذي هو لإنشاء المدح الذي هو نعم، في قوله: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ}.

ج / 6 ص -358- وكقوله في نصف الصداق اللازم، للزوجة بالطلاق، قبل الدخول: {فَنِصْفُ مَا فَرَضْتُمْ}، ولا شك أن أخذ كل واحد من الزوجين النصف حسن، لأن الله شرعه في كتابه في قوله: {فَنِصْفُ مَا فَرَضْتُمْ}، مع أنه رغب كل واحد منهما، أن يعفو للآخر عن نصفه، وبين أن ذلك أقرب للتقوى وذلك في قوله بعده: {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ}.
وقد قال تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} ثم أرشد إلى الأحسن بقوله {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}، وقال تعالى: {وَالْجُرُوحَ قِصَاصٌ}، ثم أرشد إلى الأحسن، في قوله: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ}.
واعلم أن في هذه الآية الكريمة أقوالاً غير الذي اخترنا.
منها ما روي عن ابن عباس، في معنى: {فَيَـتَّبِعُونَ أَحْسَنَهُ} قال: «هو الرجل يسمع الحسن والقبيح فيتحدث بالحسن، وينكف عن القبيح، فلا يتحدث به».
وقيل: "يستمعون القرآن وغيره، فيتبعون القرآن".
وقيل: "إن المراد بأحسن القول: لا إله إلا الله"، وبعض من يقول بهذا يقول: "إن الآية نزلت فيمن كان يؤمن بالله قبل بعث الرسول صلى الله عليه وسلم، كزيد بن عمرو بن نفيل العدوي، وأبي ذر الغفاري، وسلمان الفارسي"، إلى غير ذلك من الأقوال.
قوله تعالى: {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}.
أظهر القولين في الآية الكريمة: أنهما جملتان مستقلتان، فقوله: {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ}، جملة مستقلة، لكن فيها حذفاً، وحذف ما دل المقام عليه واضح، لا إشكال فيه.
والتقدير: أفمن حق عليه كلمة العذاب، تخلصه أنت منه؟ والاستفهام مضمن معنى النفي، أي: لا تخلص أنت يا نبي الله أحداً سبق في علم الله أنه يعذبه من ذلك العذاب، وهذا المحذوف دل عليه قوله بعده: {أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}.
وقد قدمنا مراراً قولي المفسرين في أداة الاستفهام المقترنة بأداة عطف كالفاء والواو

ج / 6 ص -359-

ج / 6 ص -360- اثْنَيْنِ}.
وما تضمنته هذه الآية الكريمة من سورة الزمر، قد أوضحناه في أول سورة سبأ في الكلام على قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا}.
قوله تعالى: {ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُخْتَلِفاً أَلْوَانُهُ}.
قد قدمنا الكلام على ما يماثله من الآيات في سورة الروم في الكلام على قوله تعالى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ}، وأحلنا عليه في سورة فاطر، في قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا}.
قوله تعالى: {ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ}.
قوله: {ثُمَّ يَهِيجُ}: أي: ثم بعد نضارة ذلك الزرع وخضرته ييبس، ويتم جفافه ويثور من منابته فتراه أيها الناظر مصفراً يابساً، قد زالت خضرته ونضارته. {ثُمَّ يَجْعَلُهُ حُطَاماً} أي: فتاتاً، متكسراً، هشيماً، تذروه الرياح، {إِنَّ فِي ذَلِكَ} المذكور من حالات ذلك الزرع، المختلف الألوان، {لَذِكْرَى} أي: عبرة وموعظة وتذكيراً {لِأُولِي الْأَلْبَابِ}. أي: لأصحاب العقول السليمة من شوائب الاختلال، فقد ذكر جل وعلا مصير هذا الزرع على سبيل الموعظة والتذكير، وبين في موضع آخر، أن ما وعظ به خلقه هنا من حالات هذا الزرع شبيه أيضاً بالدنيا. فوعظ به في موضع وشبه به حالة الدنيا في موضع آخر، وذلك في قوله تعالى في سورة الحديد: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً}. ويبين في سورة الروم أن من أسباب اصفراره المذكور إرسال الريح عليه، وذلك في قوله: {وَلَئِنْ أَرْسَلْنَا رِيحاً فَرَأَوْهُ مُصْفَرّاً لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ}.
قوله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ}.
قد تقدم الكلام عليه في سورة الأنعام في الكلام على قوله تعالى: {فَمَنْ يُرِدِ اللَّهُ

ج / 6 ص -361- أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ}.
قوله تعالى: {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ}.
قد قدمنا الآيات الموضحة له في سورة النحل في الكلام على قوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ}، وفي غير ذلك من الموضع.
قوله تعالى: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ}.
قد قدمنا الآيات الموضحة له في أول سورة الكهف، في الكلام على قوله تعالى: {وَلَمْ يَجْعَلْ لَهُ عِوَجَا}. وقوله في هذه الآية الكريمة: {قُرْآناً} انتصب على الحال وهي حال مؤكدة، والحال في الحقيقة هو: {عَرَبِيّاً}، و{قُرْآناً} توطئة له، وقيل: انتصب على المدح.
وقوله تعالى في هذه الآية الكريمة: {عَرَبِيّاً}، أي: لأنه بلسان عربي كما قال تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}. وقال تعالى في أول سورة يوسف: {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}. وقال في أول الزخرف: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}. وقال في طه {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً}، وقال تعالى في فصلت: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ}، وقال تعالى في الشعراء: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}، وقال تعالى في سورة الشورى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا}.
وقال تعالى في الرعد: {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْماً عَرَبِيّاً وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ مَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ}، إلى غير ذلك من الآيات.
وهذه الآيات القرآنية تدل على شرف اللغة العربية وعظمها، دلالة لا ينكرها إلا مكابر.

ج / 6 ص -362- قوله تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ}.
أوضح جل وعلا، أن الذي في هذه الآية بمعنى الذين، بدليل قوله بعده: {أُولَئِكَ هُمُ الْمُتَّقُونَ * لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ}.
وقد ذكرنا في غير هذا الموضع أن الذي تأتي بمعنى الذين، في القرآن وفي كلام العرب، فمن أمثلة ذلك في القرآن، قوله تعالى في آية الزمر هذه: {وَالَّذِي جَاءَ بِالصِّدْقِ}. وقوله تعالى في سورة البقرة: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراًً} أي: الذين استوقدوا بدليل قوله بعده: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ} وقوله فيها أيضاً: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ} أي: كالذين ينفقون بدليل قوله بعده: {لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا}. وقوله تعالى في التوبة: {وَخُضْتُمْ كَالَّذِي خَاضُوا} على القول بأن "الذي" موصولة لا مصدرية، ونظيره من كلام العرب: قول أشهب بن رميلة:

وإن الذي حانت بفلج دماؤهم هم القوم كل القوم يا أم خالد

وقول عديل بن الفرخ العجلي:

فبت أساقي القوم إخوتي الذي غوايتهم غيٌّ ورشدهم رشد

وقول الراجز:

يا رب عبس لا تبارك في أحد في قائم منها ولا فيمن قعد

إلا الذي قاموا بأطراف المسد

قوله تعالى: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ}.
قد قدمنا الآيات الموضحة له في سورة النحل، في الكلام على قوله تعالى {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ}.
قوله تعالى: {وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ}.
قد قدمنا الآيات الموضحة له، في هذه السورة الكريمة، في الكلام على قوله تعالى: {فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} وفي سورة

ج / 6 ص -363- النحل في الكلام على قوله تعالى: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}.
قوله تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}.
قد قدمنا الآيات الموضحة له في سورة الأنفال، في الكلام على قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} وعلى قراءة الجمهور بكاف عبده، بفتح العين وسكون الباء، بإفراد العبد، والمراد به، النبي صلى الله عليه وسلم. كقوله: {فَسَيَكْفِيكَهُمُ اللَّهُ} وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ}.
وأما على قراءة حمزة والكسائي عِبادَهُ بكسر العين وفتح الباء بعدها ألف على أنه جمع عبد، فالظاهر أنه يشمل عباده الصالحين من الأنبياء وأتباعهم.
قوله تعالى: {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}.
ذكر جل وعلا في هذه الآية الكريمة، أن الكفار عبدة الأوثان، يخوفون النبي صلى الله عليه وسلم، بالأوثان التي يعبدونها من دون الله، لأنهم يقولون له: إنها ستضره وتخبله، وهذه عادة عبدة الأوثان لعنهم الله، يخوفون الرسل بالأوثان ويزعمون أنها ستضرهم وتصل إليهم بالسوء.
ومعلوم أن أنبياء الله عليهم صلوات الله وسلامه، لا يخافون غير الله ولا سيما الأوثان، التي لا تسمع ولا تبصر، ولا تضر ولا تنفع، ولذا قال تعالى عن نبيه إبراهيم لما خوَّفوه بها: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ}.
وقال عن نبيه هود وما ذكره له قومه من ذلك: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ * إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}.
وقال تعالى في هذه السورة الكريمة، مخاطباً نبينا صلى الله عليه وسلم، بعد أن ذكر تخويفهم له بأصنامهم {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ

ج / 6 ص -364- دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونََ}.
ومعلوم أن الخوف من تلك الأصنام من أشنع أنواع الكفر والإشراك بالله.
وقد بين جل وعلا في موضع آخر، أن الشيطان يخوف المؤمنين أيضاً، الذين هم أتباع الرسل من أتباعه وأوليائه من الكفار، كما قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}.
والأظهر أن قوله: {يُخَوِّفُ أَوْلِيَاءَهُ} حذف فيه المفعول الأول، أي يخوفكم أولياءه، بدليل قوله بعده: {فَلا تَخَافُوهُمْ وَخَافُونِ}.
قوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}.
ما ذكره جل وعلا في هذه الآية الكريمة من أن المعبودات
من دونه، لا تقدر أن تكشف ضراً أراد الله به أحداً، أو تمسك رحمة أراد بها أحداً، جاء موضحاً في آيات كثيرة، كقوله تعالى: {لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}، وقوله تعالى: {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ * أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ * قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ}. وقوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ}، والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}.
قد قدمنا الآيات الموضحة له في سورة الصافات، في الكلام على قوله تعالى: {إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}.
قوله تعالى: {وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ

ج / 6 ص -365- الْعَذَابِ يَوْمَ الْقِيَامَةِ}.
ذكر جل وعلا في هذه الآية الكريمة أن الذين ظلموا وهم الكفار، ولو كان لهم في الآخرة ما في الأرض جميعاً ومثله معه، لفدوا أنفسهم به من سوء العذاب الذي عاينوه يوم القيامة، وبين هذا المعنى في مواضع أخر وصرح فيها بأنه لا فداء ألبتة يوم القيامة كقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ}. وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ}، وقوله تعالى: {فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}. وقوله تعالى: {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ}. فقوله {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ} أي: وإن تفتد كل فداء، وقوله تعالى: {وَلا يُؤْخَذُ مِنْهَا عَدْلٌ}. وقوله {وَلا يُقْبَلُ مِنْهَا عَدْلٌ}، والعدل: الفداء وقوله تعالى: {وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ}.
وقد قدمنا طرفاً من هذا في سورة آل عمران، في الكلام على قوله تعالى: {فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ}.
قوله تعالى: {وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا}.
قوله: {وَبَدَا لَهُمْ} أي: {ظهر لهم سَيِّئَاتُ مَا كَسَبُوا} أي: جزاء سيئاتهم التي اكتسبوها في الدنيا، فالظاهر أنه أطلق السيئات هنا مراداً بها جزاؤها.
ونظيره من القرآن قوله تعالى: {وَجَزَآءُ سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا}.
ونظير ذلك أيضاً إطلاق العقاب، على جزاء العقاب، في قوله تعالى: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ}.

ج / 6 ص -366- وما تضمنته هذه الآية الكريمة، من أنهم يبدوا لهم يوم القيامة، حقيقة ما كانوا يعملونه في الدنيا جاء موضحاً في آيات أخر، كقوله تعالى: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} وقوله تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ}، وقوله تعالى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ}. وقوله تعالى: {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً}. وقوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً * اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} إلى غير ذلك من الآيات.
قوله تعالى: {فَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}.
قد قدمنا الآيات الموضحة له في سورة يونس، في الكلام على قوله تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ}.
قوله تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ}.
قد قدمنا الآيات الموضحة له في هذه السورة الكريمة في قوله تعالى: {فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}، وقدمنا طرفاً منه في سورة النحل في الكلام على قوله تعالى: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}.
قوله تعالى: {أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ}.
قد قدمنا الآيات الموضحة له من جهات في سورة الأعراف، في الكلام على قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}.
قوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ}.
قد قدمنا الكلام عليه وعلى ما يماثله من الآيات في سورة آل عمران في الكلام على قوله تعالى: {يَيوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}.

ج / 6 ص -367- قوله تعالى: {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ}.
تقدم إيضاحه بالآيات القرآنية، مع بيان جملة من آثار الكِبَر السيئة، في سورة الأعراف، في الكلام على قوله تعالى: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ}.
قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}.
قد تقدم الكلام عليه في سورة الأنعام في الكلام على قوله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}.
وقد ذكرنا في سورة المائدة الآية المتضمنة للقيد الذي لم يذكر في هذه الآيات على قوله تعالى: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ}.
قوله تعالى: {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}.
قد قدمنا الآيات الموضحة له في سورة يس، في الكلام على قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ}.
قوله تعالى: {وَوُضِعَ الْكِتَابُ}.
قد قدمنا إيضاحه، بالآيات القرآنية، في سورة الكهف، في الكلام على قوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} وفي سورة بني إسرائيل في الكلام على قوله تعالى: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً}.
قوله تعالى: {وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ * وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ}.
اختلف العلماء في المراد بالشهداء في هذه الآية الكريمة، فقال بعضهم: هم الحفظة من الملائكة الذين كانوا يحصون أعمالهم في الدنيا. واستدل من قال هذا بقوله تعالى: {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ}.
وقال بعض العلماء: الشهداء: أمة محمد صلى الله عليه وسلم، يشهدون على الأمم، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}.

ج / 6 ص -368- وقيل: الشهداء الذين قتلوا في سبيل الله، وأظهر الأقوال في الآية عندي: أن الشهداء هم الرسل من البشر، الذين أرسلوا إلى الأمم، لأنه لا يقضي بين الأمة حتى يأتي رسولها، كما صرح تعالى بذلك في سورة يونس في قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ} فصرح جل وعلا بأنه يسأل الرسل عما أجابتهم به أممهم، كما قال تعالى: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ}، وقال تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ}. وقد يشير إلى ذلك قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} لأن كونه صلى الله عليه وسلم هو الشهيد على هؤلاء الذين هم أمته، يدل على أن الشهيد على كل أمة هو رسولها.
وقد بين تعالى أن الشهيد على كل أمة من أنفس الأمة، فدل على أنه ليس من الملائكة، وذلك في قوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ} والرسل من أنفس الأمم كما قال تعالى في نبينا محمد صلى الله عليه وسلم:{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}. وقال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ}.
والمسوغ للإيجاز بحذف الفاعل في قوله تعالى: {وَجِيءَ بِالنَّبِيِّينَ} هو: أنه من المعلوم الذي لا نزاع فيه، أنه لا يقدر على المجيء بهم إلا الله وحده جل وعلا.
وقرأ هذا الحرف عامة السبعة غير الكسائي وهشام عن ابن عامر{وَجِيءَ} بكسر الجيم كسرة خالصة.
وقرأه الكسائي وهشام عن ابن عامر بإشمام الكسرة الضم.
وإنما كان الإشمام هنا جائزاً، والكسر جائزاً، لأنه لا يحصل في الآية البتة، لبس بين المبني للفاعل، والمبني للمفعول، إذ من المعلوم أن قوله هنا: وجيء مبني للمفعول ولا يحتمل البناء للفاعل بوجه، وما كان كذلك جاز فيه الكسر الخالص وإشمام الكسرة الضم كما أشار له في الخلاصة بقوله:

واكسر أو أشمم فا ثلاثي أعل عيناً وضم حاء كبوع فاحتمل

ج / 6 ص -369- أما إذا أسند ذلك الفعل إلى ضمير الرفع المتصل، فإن ذلك قد يؤدي إلى اللبس، فيشتبه المبني للمفعول، بالمبني للفاعل، فيجب حينئذ اجتناب الشكل الذي يوجب اللبس، والإتيان بما يزيل اللبس من شكل أو إشمام كما أشار له في الخلاصة بقوله:

وإن بشكل خيف لبس يجتنب

ومن أمثلة ذلك قول الشاعر، -وقد أنشده صاحب اللسان-:

وإني على المولى وإن قل نفعه دفوع إذا ما صمت غير صبور

فقوله: "صمت" أصله: صيمت بالبناء للمفعول فيجب الإشمام أو الضم لأن الكسر الخالص يجعله محتملاً للبناء للفاعل كبعت وسرت. وقول جرير يرثي المرار بن عبد الرحمن بن أبي بكرة:

وأقول من جزع وقد فتنا به ودموع عيني في الرداء غزار

للدافنين أخا المكارم والندا لله ما ضمنت بك الأحجار

أصله: فوتنا بالبناء للمفعول فيجب الكسر أو الإشمام لأن الضم الخالص يجعله محتملاً للبناء للفاعل، كقلنا وقمنا.
قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً}.
الزمر: الأفواج المتفرقة، واحده: زمرة، وقد عبر تعالى عنها هنا بالزمر، وعبر عنها في الملك بالأفواج في قوله تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ}، وعبر عنها في الأعراف بالأمم في قوله تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْأِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ}.
وقال في فصلت: {وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْأِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ} وقال تعالى: {هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُو النَّارِ}.
ومن إطلاق الزمر على ما ذكرنا قوله:

ج / 6 ص -370- وترى الناس إلى منزله زمراً تنتابه بعد زمر

وقول الراجز:

إن العفاة بالسيوب قد غمر حتى احزألت زمراً بعد زمر

قوله تعالى: {حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا}.
لم يبين جل وعلا هنا عدد أبوابها المذكورة، ولكنه بين ذلك، في سورة الحجر في قوله: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ}.
وقوله تعالى: {وَفُتِحَتْ أَبْوَابُهَا} قرأه نافع وابن كثير وأبو عمرو وابن عامر: (فُتِّحت) يالتاء.
قوله تعالى: {وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}.
قد قدمنا الآيات الموضحة له، في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}. قد قدمنا الآيات الموضحة له، في سورة النحل، في الكلام على قوله تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}.
قوله تعالى: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ}.
ذكر جل وعلا في هذه الآية الكريمة أن أهل الجنة إذا دخلوها وعاينوا ما فيها من النعيم، حمدوا ربهم وأثنوا عليه، ونوهوا بصدق وعده لهم، وذكر هذا المعنى في آيات أخر من كتاب الله كقوله تعالى: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ

ج / 6 ص -371- وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}. وقوله تعالى: {وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً}.
وقوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ * الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ}.
تم بحمد الله تفسير سورة الزمر


سورة غافر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -372- بسم الله الرحمن الرحيم
 سورة غافر
 قوله تعالى: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ}.
جمع جل وعلا في هذه الآية الكريمة، بين الترغيب والترهيب والوعد والوعيد، لأن مطامع العقلاء محصورة في أمرين، هما جلب النفع ودفع الضر، وهذ المعنى الذي تضمنته هذه الآية الكريمة جاء موضحاً في آيات كثيرة من كتاب الله كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ * وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} وقوله تعالى: {قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ}. وقوله تعالى في آخر الأنعام: {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ}. وقوله في "الأعراف": {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ}، والآيات بمثل ذلك كثيرة معروفة.
قوله تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه لا يجادل في آيات الله، أي لا يخاصم فيها محاولاً ردها، وإبطال ما جاء فيها، إلا الكفار.
وقد بين تعالى في غير هذا الموضع الغرض الحامل لهم على الجدال فيها مع بعض صفاتهم، وذلك في قوله {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُواً} وأوضح ذلك الغرض، في هذه السورة الكريمة، في قوله {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}.
وقد قدمنا في سورة الحج أن الذين يجادلون في الله منهم، أتباع يتبعون رؤساءهم المضلين، من شياطين الإنس والجن، وهم المذكورون في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ * كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}.

ج / 6 ص -373- وأن منهم قادة هم رؤساؤهم المتبوعون وهم المذكورون في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ * ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ}.
وبين تعالى في موضع آخر أن من أنواع جدال الكفار، جدالهم للمؤمنين الذين استجابوا لله وآمنوا به وبرسوله، ليردوهم إلى الكفر بعد الإيمان، وبين بطلان حجة هؤلاء، وتوعدهم بغضبه عليهم، وعذابه الشديد وذلك في قوله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ}.
قوله تعالى: {فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ}.
نهى الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة، ليشرع لأمته عن أن يغره تقلب الذين كفروا في بلاد الله، بالتجارات والأرباح، والعافية وسعة الرزق، كما كانت قريش تفيض عليها الأموال من أرباح التجارات، وغيرها من رحلة الشتاء والصيف المذكورة في قوله تعالى: {إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ} أي: إلى اليمن والشام وهم مع ذلك كفرة فجرة، يكذبون نبي الله ويعادونه.
والمعنى: لا تغتر بإنعام الله عليهم تقلبهم في بلاده، في إنعام وعافية فإن الله جل وعلا يستدرجهم بذلك الإنعام، فيمتعهم به قليلاً، ثم يهلكهم فيجعل مصيرهم إلى النار.
وقد أوضح هذا المعنى في آيات من كتابه كقوله تعالى: {لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ * مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ}. وقوله تعالى: {وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} وقوله تعالى: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} وقوله تعالى: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} إلى غير ذلك من الآيات.
والفاء في قوله: {فَلا يَغْرُرْكَ}، سببية، أي: لا يمكن تقلبهم في بلاد الله متنعمين

ج / 6 ص -374- بالأموال والأرزاق، سبباً لاغترارك بهم، فتظن بهم ظناً حسناً لأن ذلك التنعم، تنعم استدراج، وهو زائل عن قريب، وهم صائرون إلى الهلاك والعذاب الدائم.
قوله تعالى: {وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ}.
قرأ هذا الحرف نافع وابن عامر (كَلِمَات) بصيغة الجمع المؤنث السالم وقرأه الباقون (كلمة ربِّك) بالإفراد.
وقد أوضحنا معنى الكلمة والكلمات فيما يماثل هذه الآية في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ}.
قوله تعالى: {رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ}.
لم يبين هنا الآية المتضمنة لوعدهم بالجنات، هم ومن صلح من آبائهم وأزواجهم وذرياتهم.
ولكنه جل وعلا أوضح وعده إياهم بذلك في سورة الرعد في قوله تعالى: {وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً وَيَدْرَأُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ}.
قوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ}.
التحقيق الذي لا ينبغي العدول عنه، أن المراد بالإماتتين في هذه الآية الكريمة: الإماتة الأولى، التي هي كونهم في بطون أمهاتهم نطفاً وعلقاً، ومضغاً. قبل نفخ الروح فيهم، فهل قبل نفخ الروح فيهم لا حياة لهم، فأطلق عليهم بذلك الاعتبار اسم الموت.
والإماتة الثانية: هي إماتتهم وصيرورتهم إلى قبورهم عند انقضاء آجالهم في دار الدنيا.
وأن المراد بالإحياءتين: الإحياءة الأولى في دار الدنيا، والإحياءة الثانية، التي هي البعث من القبور إلى الحساب، والجزاء والخلود الأبدي، الذي لا موت فيه، إما في الجنة وإما في النار.

ج / 6 ص -375- والدليل من القرآن على أن هذا القول في الآية هو التحقيق، أن الله صرح به واضحاً في قوله جل وعلا: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وبذلك تعلم أن ما سواه من الأقوال الآية لا معوّل عليه.
والأظهر عندي أن المسوغ الذي سوغ إطلاق اسم الموت على العلقة، والمضغة مثلاً، في بطون الأمهات، أن عين ذلك الشيء، الذي هو نفس العلقة والمضغة، له أطوار كما قال تعالى: {وَقَدْ خَلَقَكُمْ أَطْوَاراًً} {خْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ}، ولما كان ذلك الشيء، تكون فيه الحياة في بعض تلك الأطوار، وفي بعضها لا حياة له، صح إطلاق الموت والحياة عليه من حيث إنه شيء واحد، ترتفع عنه الحياة تارة وتكون فيه أخرى، وقد ذكر له الزمخشري مسوغاً غير هذا، فانظره إن شئت.
قوله تعالى: {فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ}.
قد بين جل وعلا في غير هذا الموضع، أن الاعتراف بالذنب في ذلك الوقت لا ينفع، كما قال تعالى: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} وقال تعالى: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ}، قد قدمنا إيضاحه بالآيات القرآنية، في سورة الأعراف في الكلام على قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}.
قوله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا}.
قد تقدم الكلام عليه في سورة الصافات، في الكلام على قوله تعالى: {إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}.
قوله تعالى: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ}.
قد قدمنا الآيات الموضحة له في سورة الكهف، في الكلام على قوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً}.

ج / 6 ص -376- قوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه جل وعلا هو الذي يُري خلقه آياته، أي الكونية القدرية ليجعلها علامات لهم على ربوبيته، واستحقاقه العبادة وحده. ومن تلك الآيات: الليل والنهار والشمس والقمر كما قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ}.
ومنها السماوات والأرضون وما فيهما، والنجوم، والرياح والسحاب، والبحار والأنهار، والعيون والجبال والأشجار وآثار قوم هلكوا، كما قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَار} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ}. وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ}. وقال تعالى: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ * وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ * وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ}، وقال تعالى: {إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ}.
وما ذكره جل وعلا في آية المؤمن هذه، من أنه هو الذي يُرِي خلقه آياته، بينه وزاده إيضاحاً في غير هذا الموضع، فبين أنه يريهم آياته في الآفاق وفي أنفسهم، وأن مراده بذلك البيان أن يتبين لهم أن ما جاء به محمد صلى الله عليه وسلم حق، كما قال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}.
و"الآفاق" جمع أفق وهو الناحية، والله جل وعلا قد بين من غرائب صنعه، وعجائبه، في نواحي سماواته وأرضه، ما يتبين به لكل عاقل أنه هو الرب المعبود وحده. كما أشرنا إليه، من الشمس والقمر والنجوم والأشجار والجبال، والدواب والبحار، إلى غير ذلك.
وبين أيضاً أن من آياته التي يريهم ولا يمكنهم أن ينكروا شيئاً منها: تسخيره لهم الأنعام ليركبوها ويأكلوا من لحومها، وينتفعوا بألبانها، وزبدها وسمنها، وأقطها ويلبسوا من جلودها، وأصوافها وأوبارها وأشعارها، كما قال تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا

ج / 6 ص -377- وَعَلَى الْفُلْكِ تُحْمَلُونَ * وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ}.
وبين في بعض المواضع، أن من آياته التي يريها بعض خلقه، معجزات رسله، لأن المعجزات آيات، أي دلالات، وعلامات على صدق الرسل، كما قال تعالى في فرعون: {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى}، وبين في موضع آخر، أن من آياته التي يريها خلقه، عقوبته المكذبين رسله، كما قال تعالى في قصة إهلاكه قوم لوط: {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ}.
وقال في عقوبته فرعون وقومه بالطوفان والجراد والقمل إلخ: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ}.
قوله تعالى: {وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً}.
أطلق جل وعلا في هذه الآية الكريمة، الرزق وأراد المطر، لأن المطر سبب الرزق، وإطلاق المسبب وإرادة سببه لشدة الملابسة بينهما، أسلوب عربي معروف، وكذلك عكسه الذي هو إطلاق السبب وإرادة المسبب كقوله:

أكنت دماً إن لم أرعْكِ بضرَّة بعيدة مهوى القرط طيبة النشر

فأطلق الدم وأراد الدية، لأنه سببها.
وقد أوضحنا في رسالتنا المسماة: (منع جواز المجاز في المنزل للتعبد والإعجاز)، أن أمثال هذا أساليب عربية، نطقت بها العرب في لغتها، ونزل بها القرآن، وأن ما يقوله علماء البلاغة من أن في الآية ما يسمونه المجاز المرسل الذي يعدون من علاقاته السببية والمسببية، لا داعي إليه، ولا دليل عليه، يجب الرجوع إليه.
وإطلاق الرزق في آية المؤمن هذه على المطر جاء مثله، في غير هذا الموضع كقوله تعالى في أول سورة الجاثية: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} فأوضح بقوله: {فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} أن مراده بالرزق: المطر، لأن المطر هو الذي يحيي الله به الأرض بعد موتها.
وقد أوضح جل وعلا، أنه إنما سمي المطر رزقاً، لأن المطر سبب الرزق، في آيات كثيرة من كتابه، كقوله تعالى في سورة البقرة: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ

ج / 6 ص -378- الثَّمَرَاتِ رِزْقاً لَكُمْ}، والباء في قوله {فَأَخْرَجَ بِهِ} سببية، كما ترى.
وكقوله تعالى في سورة إبراهيم: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ}. وقوله تعالى في سورة ق: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ * وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ}.
وبين في آيات أخر أن الرزق المذكور، شامل لما يأكله الناس، وما تأكله الأنعام، لأن ما تأكله الأنعام، يحصل بسببه للناس الانتفاع بلحومها، وجلودها وألبانها، وأصوافها وأوبارها، وأشعارها، كما تقدم كقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ}، وقوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ}.
فقوله: {فِيهِ تُسِيمُونَ}، أي: تتركون أنعامكم سائمة فيه تأكل منه من غير أن تتكلفوا لها مؤونة العلف كما تقدم إيضاحه بشواهده العربية، في سورة النحل، وكقوله تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ}. وقوله تعالى: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا * وَالْجِبَالَ أَرْسَاهَا * مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ}.
ذكر جل وعلا في هذه الآية الكريمة، أن الناس ما يتذكر منهم، أي: ما يتعظ بهذه الآيات المشار إليها في قوله: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ} أي: من رزقه الله الإنابة إليه.
والإنابة: الرجوع عن الكفر والمعاصي، إلى الإيمان والطاعة.
وهؤلاء المنيبون، المتذكرون، المتعظون، هم أصحاب العقول السليمة من شوائب الاختلال، المذكورون في قوله تعالى في أول سورة آل عمران: {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} وفي قوله تعالى في سورة إبراهيم: {وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ

ج / 6 ص -379- وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ} إلى غير ذلك من الآيات.
وقد دلت آية المؤمن هذه، وما في معناها من الآيات، على أن غير أولي الألباب المتذكرين المذكورين آنفاً، لا يتذكر ولا يتعظ بالآيات، بل يعرض عنها أشد الإعراض.
وقد جاء هذا المعنى موضحاً، في آيات كثيرة من كتاب الله، كقوله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}. وقوله تعالى: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ}.
وقوله تعالى: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}، وقوله: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} في الأنعام ويس، إلى غير ذلك من الآيات.
قوله تعالى: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}.
قد قدمنا الكلام على نحوه من الآيات في أول سورة الزمر، في الكلام على قوله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ}.
قوله تعالى: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ * َوْمَ هُمْ بَارِزُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية، في أول سورة النحل، في الكلام على قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ}. وقوله تعالى في آية المؤمن هذه: {يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ}، جاء مثله في آيات كثيرة، كقوله في بروزهم ذلك اليوم {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ}، وقوله تعالى: {وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً}.
وكقوله في كونهم لا يخفى على الله منهم شيء ذلك اليوم: {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ}. وقوله تعالى: {إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ}.
وقوله تعالى: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ}، والآيات بمثل ذلك كثيرة، وقد بيناها في أول سورة هود في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ

ج / 6 ص -380- صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ}، وذكرنا طرفاً من ذلك، في أول سورة سبأ، في الكلام على قوله تعالى: {الِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}.
قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ}.
الإنذار، والإعلام المقترن بتهديد خاصة، فكل إنذار إعلام، وليس كل إعلام إنذاراً.
وقد أوضحنا معنى الإنذار وأنواعه في أول سورة الأعراف في الكلام على قوله تعالى: {كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ}.
والظاهر أن قوله هنا: {يَوْمَ الْآزِفَةِ} هو المفعول الثاني للإنذار، لا ظرف له لأن الإنذار والتخويف من يوم القيامة، واقع في دار الدنيا. و{الْآزِفَةِ} القيامة. أي: أنذرهم يوم القيامة، بمعنى خوفهم إياه وهددهم بما فيه من الأهوال العظام ليستعدوا لذلك في الدنيا بالإيمان والطاعة.
وإنما عبر عن القيامة بالآزفة لأجل أزوفها أي قربها، والعرب تقول: أزِف الترحل بكسر الزاي، يأزَف بفتحها، أزفاً بفتحتين، على القياس، وأزوفا فهو آزف، على غير قياس، في المصدر الأخير، والوصف بمعنى: قرب وقته وحان وقوعه، ومنه قول نابغة ذبيان:

أزف الترحل غير أن ركابنا لما تزل برحالنا وكأن قد

ويروى: "أفد الترحل"، ومعناهما واحد.
والمعنى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ} أي: يوم القيامة القريب مجيؤها ووقوعها.
وما تضمنته هذه الآية الكريمة، من اقتراب قيام الساعة، جاء موضحاً في آيات أخر كقوله تعالى: {أَزِفَتِ الْآزِفَةُ * لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ}، وقوله تعالى: {اقْتَرَبَتِ السَّاعَةُ}. وقوله تعالى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ}. وقوله تعالى في الأحزاب: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} وقوله تعالى في الشورى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}.

ج / 6 ص -381- وقد قدمنا هذا في أول سورة النحل في الكلام على قوله تعالى {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ}.
وقوله تعالى في هذه الآية الكريمة: {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ} الظاهر فيه، أن {إِذِ}، بدل من {يَوْمَ}، وعليه فهو من قبيل المفعول به، لا المفعول فيه، كما بينا آنفاً.
و{القُلُوبُ}: جمع قلب وهو معروف.
و{لَدَى}: ظرف بمعنى عند.
و{الحَنَاجِرِ}: جمع حنجرة وهي معروفة.
ومعنى كون القلوب لدى الحناجر، في ذلك الوقت، فيه لعلماء التفسير وجهان معروفان.
أحدهما: ما قاله قتادة وغيره، من أن "قلوبهم يومئذ، ترتفع من أماكنها في الصدور، حتى تلتصق بالحلوق، فتكون لدى الحناجر، فلا هي تخرج من أفواههم فيموتوا، ولا هي ترجع إلى أماكنها في الصدور فيتنفسوا". وهذا القول هو ظاهر القرآن.
والوجه الثاني: هو أن المراد بكون القلوب، لدى الجناجر، بيان شدة الهول، وفظاعة الأمر، وعليه فالآية كقوله تعالى: {وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا * هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداًً}، وهو زلزال خوف وفزع لا زلزال حركة الأرض.
وقوله تعالى في هذه الآية الكريمة: {كَاظِمِينَ} معناه مكروبين ممتلئين خوفاً وغماً وحزناً.
والكظم: تردد الخوف والغيظ والحزن في القلب حتى يمتلىء منه، ويضيق به.
والعرب تقول: كظمت السقاء إذا ملأته ماء، وشددته عليه.
وقول بعضهم {كَاظِمِينَ}، أي ساكتين، لا ينافي ما ذكرنا، لأن الخوف والغم الذي ملأ قلوبهم يمنعهم من الكلام، فلا يقدرون عليه، ومن إطلاق الكظم على السكوت

ج / 6 ص -382- قول العجاج:

وربّ أسراب حجيج كظَّم عن اللَّغا ورمَثِ التكلُّمِ

ويرجع إلى هذا القول معنى قول من قال: كاظمين أي لا يتكلمون إلا من أذن له الله، وقال الصواب، كما قال تعالى: {لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً}.

وقوله: {كَاظِمِينَ} حال من أصحاب القلوب على المعنى. والتقدير: {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِر}أي: إذ قلوبهم لدى حناجرهم في حال كونهم كاظمين، أي: ممتلئين خوفاً وغماً وحزناً، ولا يبعد أن يكون حالاً من نفس القلوب، لأنها وصفت بالكظم الذي هو صفة أصحابها.
ونظير ذلك في القرآن: {إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} فإنه أطلق في هذه الآية الكريمة، على الكواكب والشمس والقمر صفة العقلاء في قوله تعالى: {رَأَيْتُهُمْ لِي سَاجِدِينَ}، والمسوغ لذلك وصفه الكواكب والشمس والقمر بصفة العقلاء التي هي السجود.
ونظير ذلك أيضاً قوله تعالى: {إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ}، وقوله تعالى: {قَالَتَا أَتَيْنَا طَائِعِينَ}.
قوله تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}.
قد قدمنا الكلام عليه في سورة البقرة وسورة الأعراف، وأحلنا عليه مراراً.
قوله تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ}.
قد قدمنا الكلام على ما يماثله من الآيات في أول سورة هود، وفي غيرها وأحلنا عليه أيضاً مراراً.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه أرسل نبيه موسى عليه وعلى نبينا الصلاة والسلام، بآياته وحججه الواضحة كالعصا واليد البيضاء إلى فرعون وهامان وقارون

ج / 6 ص -383- فكذبوه، وزعموا أنه ساحر.
وأوضح هذا المعنى، في آيات كثيرة كقوله تعالى عن فرعون وقومه: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا}، وقوله تعالى عن فرعون: {إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ}. وقوله تعالى: {قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} والآيات بمثل ذلك كثيرة. وقد بيناها في مواضع متعددة من هذا الكتاب المبارك.
قوله تعالى: {وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ}.
ذكر جل وعلا في هذه الآية الكريمة أن نبيه موسى عليه وعلى نبينا الصلاة والسلام، عاذ بربه، أي: اعتصم به، وتمنع {مِنْ كُلِّ مُتَكَبِّرٍ}، أي: متصف بالكبر، {لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ}.، أي: لا يصدق بالبعث والجزاء.
وسبب عياذ موسى بربه المذكور، أن فرعون قال لقومه: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ}.
فعياذ موسى المذكور بالله إنما هو في الحقيقة من فرعون، وإن كانت العبارة أعم من خصوص فرعون، لأن فرعون لا شك أنه متكبر، لا يؤمن بيوم الحساب فهو داخل في الكلام دخولاً أولياً، وهو المقصود بالكلام.
وما ذكره جل وعلا في آية المؤمن هذه، من عياذ موسى بالله من كل متكبر لا يؤمن بيوم الحساب كفرعون، وعتاة قومه، ذكر نحوه في سورة الدخان في قوله تعالى عن موسى مخاطباً فرعون وقومه: {وَإِنِّى عُذْتُ بِرَبِّى وَرَبِّكُمْ أَن تَرْجُمُونِ}.
قوله تعالى: {وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَنْ يَقُولَ رَبِّيَ اللَّهُ}.
ذكر جل وعلا في هذه الآية الكريمة، أن رجلاً مؤمناً من آل فرعون {يَكْتُمُ إِيمَانَهُ}، أي: يخفي عنهم أنه مؤمن، أنكر على فرعون وقومه إرادتهم قتل نبي الله موسى عليه

ج / 6 ص -384- وعلى نبينا الصلاة والسلام، حين قال فرعون: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ}. مع أنه لا ذنب له، يستحق به القتل، إلا أنه يقول: ربي الله.
وقد بين في آيات أخر أن من عادة المشركين قتل المسلمين، والتنكيل بهم، وإخراجهم من ديارهم من غير ذنب، إلا أنهم يؤمنون بالله ويقولون: ربنا الله، كقوله تعالى في أصحاب الأخدود، الذين حرقوا المؤمنين: {قُتِلَ أَصْحَابُ الْأُخْدُودِ * النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ * وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ * وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ}، وقوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ * الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ}. وقوله تعالى: عن الذين كانوا سحرة لفرعون، وصاروا من خيار المؤمنين، لما هددهم فرعون قائلاً: {لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ}، أنهم أجابوه، بما ذكره الله عنهم، في قوله: {قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ * وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآياتِ رَبِّنَا لَمَّا جَاءَتْنَا}. إلى غير ذلك من الآيات.
والتحقيق: أن الرجل المؤمن المذكور في هذه الآية من جماعة فرعون كما هو ظاهر قوله تعالى: {مِنْ آلِ فِرْعَوْنَ}.
فدعوى أنه إسرائيلي، وأن في الكلام تقديماً وتأخيراً. وأن {مِنْ آلِ فِرْعَوْنَ}متعلق بـ"يكتم"، أي: وقال رجل مؤمن يكتم إيمانه من آل فرعون أي: يخفي إيمانه عن فرعون وقومه خلاف التحقيق كما لا يخفى.
وقيل: إن هذا الرجل المؤمن هو الذي قال لموسى: {إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ}، وقيل غيره.
واختلف العلماء في اسمه اختلافاً كثيراً فقيل: اسمه حبيب، وقيل: اسمه شمعان، وقيل: اسمه حزقيل، وقيل غير ذلك، ولا دليل على شيء من ذلك.
والظاهر في إعراب المصدر المنسبك من أن وصلتها في قوله تعالى، في هذه الآية الكريمة، {أَنْ يَقُولَ رَبِّيَ اللَّهُ}، أنه مفعول من أجله.

ج / 6 ص -385- وقال البخاري رحمه الله في صحيحه في تفسير هذه الآية الكريمة: "حدثنا علي بن عبد الله، حدثنا الوليد بن مسلم حدثنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني محمد بن إبراهيم التيمي حدثني عروة بن الزبير قال: قلت لعبد الله بن عمرو بن العاص: أخبرني بأشد ما صنع المشركون برسول الله صلى الله عليه وسلم قال: "بينا رسول الله صلى الله عليه وسلم يصلي بفناء الكعبة إذ أقبل عقبة بن أبي معيط فأخذ بمنكب رسول الله صلى الله عليه وسلم ولوى ثوبه في عنقه فخنقه خنقاً شديداً فأقبل أبو بكر فأخذ بمنكبه ودفع عن رسول الله صلى الله عليه وسلم وقال: أتقتلون رجلاً أن يقول ربي الله قد جاءكم بالبينات من ربكم".
قوله تعالى: {قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ}.
الظاهر أن {أَرَى} في هذه الآية الكريمة علمية، عرفانية، تتعدى لمفعول واحد، كما أشار له في "الخلاصة" بقوله:

لعلم عرفان وظَنِّ تهمه تعديةٌ لواحد ملتزمهْ

وعليه فالمعنى: قال فرعون ما أعلمكم وأعرفكم، من حقيقة موسى وأنه ينبغي أن يقتل، خوف أن يبدل دينكم، ويظهر الفساد في أرضكم، إلا ما أرى أي أعلم وأعرف أنه الحق والصواب فما أخفى عنكم خلاف ما أظهره لكم، وما أهديكم بهذا إلا سبيل الرشاد، أي طريق السداد والصواب.
وهذان الأمران اللذان ذكر تعالى عن فرعون أنه قالهما في هذه الآية الكريمة، قد بين في آيات أخر أن فرعون كاذب في كل واحد منهما.
أما الأول منهما وهو قوله: {مَا أُرِيكُمْ إِلَّا مَا أَرَى} فقد بين تعالى كذبه فيه في آيات من كتابه وأوضح فيها أنه يعلم ويتيقن أن الآيات التي جاءه بها موسى حق، وأنها ما أنزلها إلا الله، وأنه جحدها هو ومن استيقنها معه من قومه ليستخفوا بها عقول الجهلة منهم كقوله تعالى في سورة النمل: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ * فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ * وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ}.

ج / 6 ص -386- فقوله تعالى: في هذه الآية {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}، دليل واضح على أن فرعون كاذب في قوله: {مَا أُرِيكُمْ إِلَّا مَا أَرَى}.
وكقوله تعالى في سورة بني إسرائيل: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً}، فقول نبي الله موسى لفرعون: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} مؤكداً إخباره بأن فرعون عالم بذلك بالقسم، وقد دل أيضاً على أنه كاذب في قوله: {مَا أُرِيكُمْ إِلَّا مَا أَرَى}.
وكان غرض فرعون بهذا الكذب، التدليس والتمويه ليظن جهلة قومه، أن معه الحق، كما أشار تعالى إلى ذلك في قوله: {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ}.
وأما الأمر الثاني وهو قوله: {وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ}، فقد بين تعالى كذبه فيه في آيات من كتابه كقوله تعالى: {فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ}. وقوله تعالى: {وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى}.
وقال بعض العلماء في قوله: {مَا أُرِيكُمْ إِلَّا مَا أَرَى}، أي: ما أشير عليكم إلا بما أرى لنفسي، من قتل موسى. والعلم عند الله تعالى.
قوله تعالى: {مَنْ عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلَّا مِثْلَهَا}.
هذه الآية الكريمة، وأمثالها من الآيات الدالة عن أن السيئات لا تضاعف، ولا تجزي إلا بمثلها بينها وبين الآيات الأخرى الدالة على أن السيئات ربما ضوعفت في بعض الأحوال، كقوله تعالى في نبينا صلى الله عليه وسلم: {إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ}، وقوله تعالى في نسائه رضي الله عنهن: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} إشكال معروف.
وقد قدمنا الجواب عنه موضحاً في سورة "النمل"، في الكلام على قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ}.
قوله تعالى: {وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ}.

ج / 6 ص -387- قد أوضحنا معنى هذه الآية الكريمة، وبينا العمل الصالح بالآيات القرآنية، وأوضحنا الآيات المبينة لمفهوم المخالفة، في قوله: {وَهُوَ مُؤْمِنٌ} في مواضع متعددة من هذا الكتاب المبارك، في سورة" النحل"، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}. وفي أول سورة "الكهف"، في الكلام على قوله تعالى: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً * مَاكِثِينَ فِيهِ أَبَداً}.
قوله تعالى: {وَتَدْعُونَنِي إِلَى النَّارِ * تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ}.
الظاهر أن جملة قوله: {تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ}، بدل من قوله: {وَتَدْعُونَنِي إِلَى النَّارِ}، لأن الدعوة إلى الكفر بالله والإشراك به دعوة إلى النار.
وما تضمنته هذه الآية الكريمة من أن الكفر والإشراك بالله مستوجب لدخول النار، بينه تعالى في آياته كثيرة من كتابه، كقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}، وقد قدمنا ما فيه كفاية من ذلك، في سورة "الحج" في الكلام على قوله تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ}.
قوله تعالى: {فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ * فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ}.
التحقيق الذي لا شك فيه، أن هذا الكلام، من كلام مؤمن آل فرعون الذي ذكر الله عنه، وليس لموسى فيه دخل.
وقوله: {فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ}، يعني: أنهم يوم القيامة، يعلمون صحة ما كان يقول لهم، ويذكرون نصيحته، فيندمون حيث لا ينفع الندم، والآيات الدالة على مثل هذا من أن الكفار تنكشف لهم يوم القيامة حقائق ما كانوا يكذبون به في الدنيا كثيرة، كقوله تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ} وقوله تعالى: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ}. وقوله تعالى: {كَلَّا سَيَعْلَمُونَ * ثُمَّ كَلَّا سَيَعْلَمُونَ}، وقوله تعالى: {كَلَّا سَوْفَ

ج / 6 ص -388- تَعْلَمُونَ * ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ}. وقوله تعالى: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ * فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا} دليل واضح على أن التوكل الصادق على الله،
وتفويض الأمور إليه، سبب للحفظ والوقاية من كل سوء، وقد تقرر في الأصول أن الفاء من حروف التعليل، كقولهم: سها فسجد، أي: سجد لعلة سهوه، وسرق فقطعت يده، أي: لعلة سرقته، كما قدمناه مراراً.
وما تضمنته هذه الآية الكريمة، من كون التوكل على الله سبباً للحفظ، والوقاية من السوء، جاء مبيناً في آيات أخر، كقوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}. وقوله تعالى:{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ * فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ}.
وقد ذكرنا الآيات الدالة على ذلك بكثرة، في أول سورة بني إسرائيل، في الكلام على قوله تعالى: {أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}.
والظاهر أن ما في قوله {سَيِّئَاتِ مَا مَكَرُوا} مصدرية، أي: فوقاه الله سيئات مكرهم، أي: أضرار مكرهم وشدائده، والمكر: الكيد.
فقد دلت هذه الآية الكريمة، على أن فرعون وقومه أرادوا أن يمكروا بهذا المؤمن الكريم وأن الله وقاه، أي: حفظه ونجاه، من أضرار مكرهم وشدائده بسبب توكله على الله، وتفويضه أمره إليه.
وبعض العلماء يقول: نجاه الله منهم مع موسى وقومه. وبعضهم يقول: صعد جبلاً فأعجزهم الله عنه ونجاه منهم، وكل هذا لا دليل عليه، وغاية ما دل عليه القرآن أن الله وقاه سيئات مكرهم، أي: حفظه ونجاه منها.
وقوله تعالى في هذه الآية الكريمة: {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ} معناه أنهم لما أرادوا أن يمكروا بهذا المؤمن، وقاه الله مكرهم، ورد العاقبة السيئة عليهم، فرد سوء مكرهم إليهم، فكان المؤمن المذكور ناجياً، في الدنيا والآخرة وكان فرعون وقومه هالكين

ج / 6 ص -389- في الدنيا والآخرة والبرزخ.
فقال في هلاكهم في الدنيا: {وَأَغْرَقْنَا آلَ فِرْعَوْنَ}، وأمثالها من الآيات.
وقال في مصيرهم في البرزخ: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً}.
وقال في عذابهم في الآخرة: {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}.
وما دلت عليه هذه الآية الكريمة، من حيق المكر السيىء، بالماكر أوضحه تعالى في قوله: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ}.
والعرب تقول: حاق به المكروه يحيق به حيقاً وحيوقاً، إذا نزل به وأحاط به، ولا يطلق إلا على إحاطة المكروه خاصة.
يقال: حاق به السوء والمكروه، ولا يقال حاق به الخير، فمادة الحيق من الأجوف الذي هو يائي العين، والوصف منه حائق على القياس، ومنه قول الشاعر:

فأوطأ جُرْد الخيل عقر دِيارِهم وحاقَ بهمْ من يأس ضبَّة حائقُ

وقد قدمنا أن وزن السيئة بالميزان الصرفي، فيعلة من السوء، فأدغمت ياء الفيعلة الزائدة في الواو، التي هي عين الكلمة، بعد إبدال الواو ياء على القاعدة التصريفية المشار إليها، في الخلاصة بقوله:

إن يسكن السابق من وَاوٍ وَيَا واتصلا ومن عروض عَرِيَا

فياء الواو فليِّنْ مدغما وشذَّ معطي غير ما قد رسما

قوله تعالى: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّار * قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ}.
قوله تعالى: {يَتَحَاجُّونَ فِي النَّارِ}، أصله: يتفاعلون من الحجة أي: يختصمون، ويحتج بعضهم على بعض، وما تضمنته هذه الآية الكريمة، جاء موضحاً في آيات من كتاب الله، كقوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} وقوله تعالى: {وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ

ج / 6 ص -390- تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ * قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ * وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً}.
وقوله تعالى: {كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ * وَقَالَتْ أُولاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ}، وقوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ * وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا}، وقوله تعالى: {وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ * وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ}.
والآيات بمثل هذا كثيرة، وقد قدمنا الكلام عليها في مواضع متعددة من هذا الكتاب المبارك.
قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ}.
ذكر جل وعلا في هذه الآية الكريمة، أن أهل النار طلبوا من خزنة جهنم أن يدعوا لهم الله أن يخفف عنهم من شدة عذاب النار.
وقد بين في سورة "الزخرف" أنهم نادوا مالكاً خاصة، من خزنة أهل النار، ليقضي الله عليهم، أي: ليميتهم فيستريحوا بالموت من عذاب النار.
وقد أوضح جل وعلا في آيات من كتابه، أنهم لا يحابون في واحد من الأمرين، فلا يخفف عنهم العذاب، الذي سألوا تخفيفه، في سورة "المؤمن" هذه، ولا يحصل لهم الموت الذي سألوه في سورة "الزخرف"، فقال تعالى في عدم تخفيف العذاب عنهم في

ج / 6 ص -391- هذه الآية: {قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ}، وقال تعالى: {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقال تعالى: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً}، وقال تعالى: {لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ}، وقال تعالى: {إِنَّ عَذَابَهَا كَانَ غَرَاماً}، وقال تعالى: {فَسَوْفَ يَكُونُ لِزَاماً}، وقال تعالى: {لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ}، وقال تعالى: {وَلَهُمْ عَذَابٌ مُقِيمٌ}.
وقال تعالى في عدم موتهم في النار: {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا}. وقال تعالى: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ}.، وقال تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}. وقال تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى}. وقال تعالى: {وَيَتَجَنَّبُهَا الْأَشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى * ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى}، ولما قالوا: {لِيَقْضِ عَلَيْنَا رَبُّكَ}، أجابهم بقوله: {قَالَ إِنَّكُمْ مَاكِثُونَ}.
قوله تعالى: {قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ}.
قد قدمنا الكلام عليه مع الآيات التي بمعناه في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاًً}.
قوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ}.
قد قدمنا الآيات الموضحة له في سورة آل عمران في الكلام على قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ}، وذكرنا طرفاً من ذلك في الصافات، في الكلام على قوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ}، وستأتي له زيادة إيضاح إن شاء الله في سورة المجادلة.
قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ * هُدىً وَذِكْرَى لِأُولِي الْأَلْبَابِ}.

ج / 6 ص -392- اللام في قوله: {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى} موطئة للقسم وصيغة الجمع في آتينا وأورثنا للتعظيم.
والمراد بـ{الْهُدَى} ما تضمنه التوراة من الهدى في العقائد والأعمال: وأورثنا بني إسرائيل الكتاب وهو التوارة، وقوله: {هُدىً وَذِكْرَى لِأُولِي الْأَلْبَابِ} مفعول من أجله أي: لأجل الهدى والتذكير.
وقال بعضهم: هدى حال، وورود المصدر المنكر حالاً معروف، كما أشار له في الخلاصة بقوله:

ومصدر منكر حالاً يقع بكثرة كبغتة زيد طلع

وقال القرطبي: "هدى بدل من الكتاب، أو خبر مبتدأ محذوف"، وما تضمنته هذه الآية الكريمة، من أن الله أنزل التوراة على موسى وأنزل فيها الهدى لبني إسرائيل جاء موضحاً في آيات من كتاب الله، كقوله تعالى: {وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}. وقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ}. وقوله تعالى: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ}، وقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ}، وقوله تعالى: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ}. وقوله تعالى: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ} الآية. إلى غير ذلك من الآيات.
قوله تعالى: {إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ}.
قد قدمنا إيضاحه في سورة الأعراف، في الكلام على قوله تعالى: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا}، وذكرنا هناك بعض النتائج السيئة الناشئة عن الكبر.
قوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}.

ج / 6 ص -393- قد قدمنا أن هذه الآية من البراهين الدالة على البعث، وأوضحنا كل البراهين الدالة على البعث بالآيات القرآنية بكثرة في سورة "البقرة"، وسورة "النحل"، وأحلنا على مواضع ذلك مراراً.
قوله تعالى: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ}.
قوله تعالى في هذه الآية الكريمة، {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ}، قد قدمنا الكلام عليه في سورة هود، في الكلام على قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ}.
وقوله تعالى في هذه الآية الكريمة: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ}، قد قدمنا إيضاح معناه بالآيات القرآنية، في سورة "ص" في الكلام على قوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}.
قوله تعالى: {إِنَّ السَّاعَةَ لَآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ}.
قد قدمنا الآيات الموضحة له في سورة "الفرقان"، في الكلام على قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً}.
قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}.
قال بعض العلماء: {ادْعُونِي أَسْتَجِبْ لَكُمْ}: اعبدوني أثبكم من عبادتكم، ويدل لهذا قوله بعده: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}.
وقال بعض العلماء: {ادْعُونِي أَسْتَجِبْ لَكُمْ} أي: اسألوني أعطكم.
ولا منافاة بين القولين، لأن دعاء الله من أنواع عبادته.
وقد أوضحنا هذا المعنى، وبينا وجه الجمع بين قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، مع قوله تعالى: {فَيَكْشِفُ مَا

ج / 6 ص -394- تَدْعُونَ إِلَيْهِ إِنْ شَاءَ}، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية، في سورة "الفرقان" في الكلام على قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً}، وفي سورة بني إسرائيل، في الكلام على قوله تعالى: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}.
قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية، في سورة "الحج" في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ}، وفي غير ذلك من المواضع.
قوله تعالى: {فَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ}.
قد قدمنا إيضاحه بالآيات القرآنية في سورة "النحل" في الكلام على قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ}. وبينا أوجه القراءة في قوله: فيكون هناك.
قوله تعالى: {ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ}.
لم يبين هنا جل وعلا عدد أبواب جهنم، ولكنه بين ذلك في سورة "الحجر"، في قوله تعالى: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ}.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}.
ما تضمنته هذه الآية الكريمة، من أن الله تبارك وتعالى قص على نبيه صلى الله عليه وسلم، أنباء بعض

ج / 6 ص -395- الرسل، أي: كنوح وهود، وصالح، وإبراهيم، ولوط، وشعيب، وموسى، وأنه لم يقصص عليه أنباء رسل آخرين، بينه في في غير هذا الموضع، كقوله في سورة "النساء": {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}، وأشار إلى ذلك في سورة "إبراهيم" في قوله: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ}. وفي سورة "الفرقان" في قوله تعالى: {وَعَاداً وَثَمُودَا وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً} إلى غير ذلك من الآيات.
قوله تعالى: {فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ}.
قوله هنا: {فَإِذَا جَاءَ أَمْرُ اللَّهِ} أي: قامت القيامة، كما قدمنا إيضاحه في قوله تعالى: {فَإِذَا جَاءَ أَمْرُ اللَّهِ}، أي: فإذا قامت القيامة، قضى بين الناس بالحق الذي لا يخالطه حيف ولا جور، كما قال تعالى: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ}.
وقال تعالى: {وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ}.
والحق المذكور في هذه الآيات: هو المراد بالقسط المذكور في سورة "يونس" في قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ}.
وما تضمنته هذه الآية الكريمة، من أنه إذا قامت القيامة يخسر المبطلون، أوضحه جل وعلا في سورة "الجاثية" في قوله تعالى: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ}.
والمبطل هو: من مات مصراً على الباطل. وخسران المبطلين المذكور هنا، قد قدمنا بيانه في سورة "يونس"، في الكلام على قوله تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ}.
قوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ}.

ج / 6 ص -396- قد قدمنا أن لفظة {جَعَلَ}، تأتي في اللغة العربية لأربعة معان، ثلاثة منها في القرآن.
الأول: إتيان جعل بمعنى اعتقد، ومنه قوله تعالى: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} أي: اعتقدوهم إناثاً، ومعلوم أن هذه تنصب المبتدأ والخبر.
الثاني: {جَعَلَ} بمعنى: صيَّر، كقوله: {حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ}، وهذه تنصب المبتدأ والخبر أيضاً.
الثالث: {جَعَلَ} بمعنى خلق، كقوله تعالى: الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} أي: خلق السماوات والأرض وخلق الظلمات والنور.
والظاهر، أن منه قوله هنا: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ} أي: خلق لكم الأنعام، ويؤيد ذلك قوله تعالى: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ}، وقوله: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً}.
والرابع: وهو الذي ليس في القرآن، جعل بمعنى شرع، ومنه قوله:

وقد جعلت إذا ما قمت يثقلني ثوبي فانهض نهض الشارب السَّكِرِ

وما ذكره الله جل وعلا في هذه الآية الكريمة، من الامتنان بهذه النعم الكثيرة، التي أنعم عليهم بها، بسبب خلقه لهم الأنعام وهي الذكور والإناث، من الإبل والبقر والضأن والمعز، كما قدمنا إيضاحه في سورة "آل عمران" في الكلام على قوله: والأنعام والحرث بينه أيضاً في مواضع أخر، كقوله تعالى: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ * وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ}. والدفء ما يتدفؤون به في الثياب المصنوعة من جلود الأنعام وأوبارها وأشعارها وأصوافها.
وقوله تعالى: {وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ}. وقوله تعالى:

ج / 6 ص -397- {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ * وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ * وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ}، وقوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ}. وقوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ * وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ}. وقوله تعالى: {وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِين * ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ} - إلى قوله: - {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا} وقوله تعالى: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}. وقوله تعالى: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً}. وقوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ}، إلى غير ذلك من الآيات.
قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ}.
قد ذكرنا الآيات الموضحة له في مواضع متعددة من هذا الكتاب المبارك، وبينا مواضعها في سورة "الروم"، في الكلام على قوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ}.
قوله تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية، في سورة "يونس" في الكلام على قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}، وفي سورة "ص" في الكلام على قوله تعالى: {فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ}.
تم بحمد الله تفسير سورة غافر


سورة فصلت - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -3- بسم الله الرحمن الرحيم
سورة فصلت:
قوله تعالى: {حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ}.
قد قدمنا الكلام عليه وعلى نظائره من الآيات، في أول سورة الزمر.
قوله تعالى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ}.
{كِتَابٌ} خبر مبتدأ محذوف، أي هذا كتاب، والكتاب، فعال بمعنى مفعول، أي مكتوب.
وإنما قيل له كتاب، لأنه مكتوب في اللوح المحفوظ، كما قال تعالى: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ فِي لَوْحٍ مَحْفُوظٍ}[البروج:21-22].
ومكتوب أيضا في صحف عند الملائكة كما قال تعالى: {كَلَّا إِنَّهَا تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ فِي صُحُفٍ مُكَرَّمَةٍ مرفوعة مطهرة بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ}[عبس:11-16].
وقال تعالى في قراءة النبي صلى الله عليه وسلم، لما تضمنته الصحف المكتوب فيها القرآن: {رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ}[البينة:2-3].
وقوله تعالى: في هذه الآية الكريمة: {فُصِّلَتْ آيَاتُهُ}.
التفصيل ضد الإجمال، أي فصل الله آيات هذا القرآن، أي بينها وأوضح فيها ما يحتاج إليه الخلق، من أمور دينهم ودنياهم.
والمسوغ لحذف الفاعل في قوله تعالى: {فُصِّلَتْ آيَاتُهُ} هو العلم بأن تفصيل آيات هذا القرآن، لا يكون إلا من الله وحده.
وما تضمنته هذه الآية الكريمة من تفصيل آيات هذا الكتاب، جاء موضحا في آيات أخر، مبينا فيها أن الله فصله على علم منه وأن الذي فصله حكيم خبير، وأنه فصله ليهدي

ج / 7 ص -4- به الناس ويرحمهم، وأن تفصيله شامل لكل شيء، وأنه لا شك أنه منزل من الله كقوله تعالى: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ}[الأعراف:52], وقوله تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}[هود:1], وقوله تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لاَ رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ}[يونس:37], وقوله تعالى: {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف:111], وقوله تعالى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [الأنعام:114] والآيات بمثل ذلك كثيرة.
قوله تعالى: {قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ}.
قوله: {قُرْآناً عَرَبِيّاً} قد تكلمنا عليه وعلى الآيات التي بمعناه في القرآن في سورة الزمر، في الكلام على قوله تعالى: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} [الزمر:28].
وقوله تعالى في هذه الآية الكريمة: {لِقَوْمٍ يَعْلَمُونَ} [فصلت:3]، أي فصلت آياته، في حال كونه {قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ}.
وإنما خصهم بذلك، لأنهم هم المنتفعون بتفصيله، كما خصهم بتفصيل الآيات في سورة يونس في قوله تعالى: {مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ}[يونس:5]، وفي سورة الأنعام في قوله تعالى: {قَدْ فَصَّلْنَا الْآياتِ لِقَوْمٍ يَعْلَمُونَ وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الْآياتِ لِقَوْمٍ يَفْقَهُونَ}[الأنعام:97-98], إلى غير ذلك من الآيات.
وقد أوضحنا وجه تخصيص المنتفعين بالأمر المشترك دون غيرهم في سورة فاطر في الكلام على قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ}[فاطر:18] وبينا هناك أن تخصيصهم بالإنذار دون غيرهم، في آية فاطر هذه، وفي قوله تعالى في يس {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} [يّس:11], وقوله في النازعات: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [النازعات:45], وقوله في الأنعام {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام:51].

ج / 7 ص -5- مع أن أصل الإنذار عام شامل للمذكورين وغيرهم كما يدل عليه قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1].
وإنما خص المذكورين بالإنذار، لأنهم هم المنتفعون به، لأن من لم ينتفع بالإنذار، ومن لم ينذر أصلا سواء في عدم الانتفاع، كما قال الله تعالى: {وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} [يّس:10].
وقوله تعالى، في هذه الآية الكريمة: {بَشِيراً وَنَذِيراً} [البقرة:119] حال بعد حال, وقد قدمنا الكلام عليه وبعض شواهده العربية، في أول سورة الكهف في الكلام على قوله تعالى: {لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ} [الكهف:2], وبسطنا الكلام عليه في أول سورة الأعراف في الكلام على قوله تعالى: {كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [الأعراف:2].
وقوله تعالى في هذه الآية الكريمة: {فَأَعْرَضَ أَكْثَرُهُمْ}.
قد قدمنا الآيات الموضحة له في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ} [يّس:7], وفي سورة الأنعام في الكلام على قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرض يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام:116].
وقوله تعالى في هذه الآية الكريمة: {فَهُمْ لا يَسْمَعُونَ} أي لا يسمعون سماع قبول وانتفاع.
وقد أوضحنا ذلك بالآيات القرآنية في سورة النمل في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} [النمل:80].
قوله تعالى: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ}.
ذكر الله جل وعلا في هذه الآية الكريمة، أن الكفار صرحوا للنبي صلى الله عليه وسلم، بأنهم لا يستجيبون له ولا يؤمنون به، ولا يقبلون منه ما جاءهم به فقالوا له قلوبنا التي نعقل بها، ونفهم {فِي أَكِنَّةٍ}، أي أغطية.

ج / 7 ص -6- والأكنة، جمع كنان، وهو الغطاء والغلاف الذي يغطي الشيء ويمنعه من الوصول إليه.
ويعنون أن تلك الأغطية، مانعة لهم من فهم ما يدعوهم إليه صلى الله عليه وسلم، وقالوا إن في آذانهم التي يسمعون بها وقرا أي: ثقلا وهو الصمم. وأن ذلك الصمم مانع لهم من أن يسمعوا من النبي صلى الله عليه وسلم شيئا، ومما يقول، كما قال تعالى عنهم: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [فصلت:26].
وأن من بينهم وبينه حجابا، مانعا لهم من الاتصال والاتفاق، لأن ذلك الحجاب يحجب كلا منهما عن الآخر، ويحول بينهم وبين رؤية ما يبديه صلى الله عليه وسلم من الحق.
والله جل وعلا، ذكر عنهم هذا الكلام في معرض الذم، مع أنه تعالى صرح بأنه جعل على قلوبهم الأكنة، وفي آذانهم الوقر، وجعل بينهم وبين رسوله حجابا، عند قراءته القرآن، قال تعالى في سورة بني إسرائيل: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [الإسراء:45-46], وقال تعالى في الأنعام: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} [الأنعام:25]، وقال تعالى في الكهف: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً} [الكهف:57].
وهذا الإشكال الذي أشرنا إليه في هذه الآيات قوي، ووجه كونه مشكلا ظاهر، لأنه تعالى ذمهم على دعواهم الأكنة والوقر والحجاب في هذه الآية الكريمة من فصلت، وبين في الآيات الأخرى أن ما ذمهم على ادعائه واقع بهم فعلا، وأنه تعالى هو الذي جعله فيهم.
فيقال: فكيف يذمون على قول شيء، هو حق في نفس الأمر.
والتحقيق في الجواب عن هذا الإشكال، هو ما ذكرناه مرارا، من أن الله إنما جعل على قلوبهم الأكنة، وطبع عليها وختم عليها، وجعل الوقر في آذانهم، ونحو ذلك من الموانع من الهدى، بسبب أنهم بادروا إلى الكفر، وتكذيب الرسل طائعين مختارين، فجزاهم الله على ذلك الذنب الأعظم، طمس البصيرة، والعمى عن الهدى، جزاء وفاقا.

ج / 7 ص -7- فالأكنة والوقر والحجاب المذكورة إنما جعلها الله عليهم، مجازاة لكفرهم الأول.
ومن جزاء السيئة، تمادي صاحبها في الضلال، ولله الحكمة البالغة في ذلك.
والآيات المصرحة بمعنى هذا كثيرة في القرآن، كقوله تعالى: {وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء:155].
فقول اليهود في هذه الآية: {قُلُوبُنَا غُلْفٌ} كقول كفار مكة: {قُلُوبُنَا فِي أَكِنَّةٍ} لأن الغلف، جمع أغلف وهو الذي عليه غلاف، والأكنة جمع كنان، والغلاف والكنان كلاهما بمعنى الغطاء الساتر.
وقد رد الله على اليهود دعواهم ببل التي هي للإضراب الإبطالي، في قوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء:155].
فالباء في قوله: {بِكُفْرِهِمْ} سببية، وهي دالة على أن سبب الطبع على قلوبهم هو كفرهم، والأكنة والوقر والطبع كلها من باب واحد.
وكقوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}[المنافقون:3]، والفاء في قوله: {فَطُبِعَ} سببية أي ثم كفروا، فطبع على قلوبهم بسبب ذلك الكفر.
وقد قدمنا مرارا أنه تقرر في الأصول أن الفاء من حروف التعليل، ومن المعلوم أن العلة الشرعية سبب شرعي.
وكذلك الفاء في قوله: {فَهُمْ لا يَفْقَهُونَ} فهي سببية أيضا، أي فطبع على قلوبهم، فهم بسبب ذلك الطبع {لا يَفْقَهُونَ} أي لا يفهمون من براهين الله وحججه شيئا.
وذلك مما يبين أن الطبع والأكنة يؤول معناهما إلى شيء واحد، وهو ما ينشأ عن كل منهما من عدم الفهم.
لأنه قال في الطبع {فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}.
وقال في الأكنة: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [الأنعام:25], أي كراهة أن يفقهوه، أو لأجل ألا يفقهوه، كما قدمنا إيضاحه.

ج / 7 ص -8- وكقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف:5], فبين أن زيغهم الأول، كان سببا لإزاغة الله قلوبهم، وتلك الإزاغة قد تكون بالأكنة والطبع والختم على القلوب.
وكقوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة:10] وقوله تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الأنعام:110], وقوله تعالى: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [التوبة:125].
وإيضاح هذا الجواب: أن الكفار قالوا للنبي صلى الله عليه وسلم: {قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} يقصدون بذلك إخباره صلى الله عليه وسلم بأنهم لا يؤمنون به بوجه، ولا يتبعونه بحال، ولا يقرون بالحق الذي هو كون كفرهم هذا هو الجريمة، والذنب الذي كان سببا في الأكنة، والوقر والحجاب.
فدعواهم كاذبة، لأن الله جعل لهم قلوبا يفهمون بها، وآذانا يسمعون بها، خلافا لما زعموا، ولكنه، سبب لهم الأكنة، والوقر والحجاب، بسبب مبادرتهم إلى الكفر، وتكذيب الرسول صلى الله عليه وسلم.
وهذا المعنى أوضحه رده تعالى على اليهود في قوله عنهم: {وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}.
وقد حاول الفخر الرازي في تفسير هذه الآية الكريمة، الجواب على الإشكال المذكور فقال: فإن قيل إنه تعالى حكى هذا المعنى عن الكفار فقال في معرض الذم، وذكر أيضا ما يقرب منه في معرض الذم، فقال: {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ}[البقرة:88], ثم إنه تعالى ذكر هذه الأشياء الثلاثة بعينها في معنى التقدير والإثبات في سورة الأنعام، فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}[الأنعام:25], فكيف الجمع بينهما؟
قلنا: إنه لم يقل ها هنا إنهم كذبوا في ذلك، إنما الذي ذمهم عليه، أنهم قالوا إذا إنا كنا كذلك، لم يجز تكليفنا وتوجيه الأمر والنهي علينا، وهذا الثاني باطل.
أما الأول: فلأنه ليس في الآية ما يدل على أنهم كذبوا فيه. اهـ منه, والأظهر: هو ما ذكرنا.

ج / 7 ص -9- قال صاحب الكشاف في تفسير قوله تعالى: {وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ}.
فإن قلت: هل لزيادة: من في قوله: {وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} فائدة؟ قلت: نعم.
لأنه لو قيل: وبيننا وبينك حجاب، لكان المعنى أن حجابا حاصل وسط الجهتين.
وأما بزيادة {وَمِنْ} فالمعنى: أن حجابا ابتدأ منا وابتدأ منك. فالمسافة المتوسطة لجهتنا، وجهتك مستوعبة بالحجاب، لا فراغ فيها. انتهى منه.
واستحسن كلامه هذا الفخر الرازي وتعقبه ابن المنير على الزمخشري، فأوضح سقوطه والحق معه في تعقبه عليه.
وقوله تعالى في هذه الآية الكريمة: {وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ}، وقد قدمنا تفسيره وإيضاحه بالآيات القرآنية، في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} [الإسراء:45].
قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}.
أمر الله جل وعلا في هذه الآية الكريمة، نبيه صلى الله عليه وسلم، أن يقول للناس: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}.
والقصر في قوله: {إِنَّمَا أَنَا بَشَرٌ} إضافي أي لا أقول لكم إني ملك، وإنما أنا رجل من البشر.
وقوله: {مِثْلُكُمْ} في الصفات البشرية، ولكن الله فضلني بما أوحى إلي من توحيده.
كما قال تعالى عن الرسل في سورة إبراهيم: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إبراهيم:11], أي كان من علينا بالوحي والرسالة.
وما ذكره الله جل وعلا في هذه الآية الكريمة ذكره في آخر سورة الكهف في قوله تعالى: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} [الكهف:110].

ج / 7 ص -10- وقد أوضحنا وجه حصر ما أوحي إليه صلى الله عليه وسلم، في مضمون لا إله إلا الله، في قوله تعالى: {قلقُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ}[الأنبياء:108] في سورة بني إسرائيل، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
وبينا في مواضع متعددة من هذا الكتاب المبارك إنكار المشركين كون الرسل من البشر، وأنهم ينبغي أن يكونوا من الملائكة، وما رد الله عليهم به ذلك من الآيات القرآنية، أوضحنا ذلك في سورة ص، في الكلام على قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} [صّ:4], وفي سورة بني إسرائيل، في الكلام على قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا} إلى قوله: {لَنَزَّلْنَا عَلَيْهِمْ مِنَ السماء مَلَكاً رَسُولاً} [الإسراء:94-95].
قوله تعالى: {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ}.
قد استدل بعض علماء الأصول بهذه الآية الكريمة، على أن الكفار مخاطبون بفروع الشريعة، لأنه تعالى صرح في هذه الآية الكريمة، بأنهم مشركون، وأنهم كافرون بالآخرة، وقد توعدهم بالويل على شركهم وكفرهم بالآخرة، وعدم إيتائهم الزكاة، سواء قلنا إن الزكاة في الآية هي زكاة المال المعروفة، أو زكاة الأبدان بفعل الطاعات واجتناب المعاصي.
ورجح بعضهم القول الأخير لأن سورة فصلت هذه، من القرآن النازل بمكة قبل الهجرة، وزكاة المال المعروفة إنما فرضت بعد الهجرة سنة اثنتين، كما قدمناه في سورة الأنعام، في الكلام على قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141].
وعلى كل حال، فالآية تدل على خطاب الكفار بفروع الإسلام.
أعني امتثال أوامره واجتناب نواهيه، وما دلت عليه هذه الآية الكريمة، من كونهم مخاطبين بذلك وأنهم يعذبون على الكفر، ويعذبون على المعاصي، جاء موضحا في آيات أخر كقوله تعالى عنهم مقررا له: {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [المدثر:42-47].

ج / 7 ص -11- فصرح تعالى عنهم، مقررا له أن من الأسباب التي سلكتهم في سقر، أي أدخلتهم النار، عدم الصلاة، وعدم إطعام المسكين، وعد ذلك مع الكفر بسبب التكذيب بيوم الدين.
ونظير ذلك قوله تعالى: {خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ} [الحاقة:30-32] ثم بين سبب ذلك فقال: {إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ وَلا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ} [الحاقة:33-36] إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [فصلت:8].
الأجر جزاء العمل، وجزاء عمل الذين آمنوا وعملوا الصالحات، هو نعيم الجنة وذلك الجزاء غير ممنون، أي غير مقطوع، فالممنون اسم مفعول منه بمعنى قطعه، ومنه قول لبيد بن ربيعة في معلقته:

لمعفر فهد تنازع شلوة غبس كواسب ما يمن طعامها

فقوله: ما يمن طعامها أي ما يقطع، وقول ذي الأصبع:

إني لعمرك ما بابي بذي غلق على الصديق ولا خيري بممنون

وما تضمنته هذه الآية الكريمة، من أن أجرهم غير ممنون، نص الله تعالى عليه في آيات أخر من كتابه، كقوله تعالى في آخر سورة الانشقاق: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [الانشقاق:25], وقوله تعالى في سورة التين: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ}[التين:6] وقوله تعالى في سورة هود: {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرض إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} [هود:108].
فقوله: غير مجذوذ أي غير مقطوع، وبه تعلم أن غير مجذوذ وغير ممنون، معناهما واحد.
وقوله تعالى في ص: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [صّ:54], أي ماله من انتهاء ولا انقطاع, وقوله في النحل: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل:96].

ج / 7 ص -12- وهذا الذي ذكرنا هو الذي عليه الجمهور خلافا لمن قال: إن معنى غير ممنون، {غَيْرُ مَمْنُونٍ} عليهم به.
وعليه، فالمن في الآية من جنس المن المذكور، في قوله تعالى: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة:264].
ومن قال: إن معنى {غَيْرُ مَمْنُونٍ}، غير منقوص، محتجا بأن العرب تطلق الممنون على المنقوص، قالوا: ومنه قول زهير:

فضل الجياد على الخيل البطاء فلا يعطي بذلك ممنونا ولا نزقا

فقوله ممنونا أي منقوصا.
وهذا وإن صح لغة، فالأظهر أنه ليس معنى الآية.
بل معناها: هو ما قدمنا. والعلم عند الله تعالى.
قوله تعالى: {وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ}.
الظاهر أن معنى قوله هنا في {أَرْبَعَةِ أَيَّامٍ}: أي في تتمة أربعة أيام.
وتتمة الأربعة حاصلة بيومين فقط، لأنه تعالى قال: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرض فِي يَوْمَيْنِ} [فصلت:9] ثم قال في أربعة أيام، أي في تتمة أربعة أيام.
ثم قال: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:12], فتضم اليومين إلى الأربعة السابقة، فيكون مجموع الأيام التي خلق فيها السماوات والأرض وما بينهما، ستة أيام.
وهذا التفسير الذي ذكرنا في الآية لا يصح غيره بحال، لأن الله تعالى صرح في آيات متعددة من كتابه بأنه خلق السماوات والأرض وما بينهما في ستة أيام كقوله في الفرقان: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرض وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} [الفرقان:59], وقوله تعالى في السجدة: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرض وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} [السجدة:4].
وقوله تعالى في ق: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأرض وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [قّ:38], وقوله تعالى في الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي

ج / 7 ص -13- خَلَقَ السَّمَاوَاتِ وَالأرض فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54], إلى غير ذلك من الآيات.
فلو لم يفسر قوله تعالى: {فِي أَرْبَعَةِ أَيَّامٍ} بأن معناه في تتمة أربعة أيام، لكان المعنى أنه تعالى خلق السماوات والأرض وما بينهما في ثمانية أيام، لأن قوله تعالى: {فِي أَرْبَعَةِ أَيَّامٍ} إذا فسر بأنها أربعة كاملة ثم جمعت مع اليومين اللذين خلقت فيهما الأرض المذكورين في قوله: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرض فِي يَوْمَيْنِ} [فصلت:9]، واليومين اللذين خلقت فيهما السماوات المذكورين في قوله تعالى: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:12], لكان المجموع ثمانية أيام، وذلك لم يقل به أحد من المسلمين، والنصوص القرآنية مصرحة بأنها ستة أيام، فعلم بذلك صحة التفسير الذي ذكرنا وصحة دلالة الآيات القرآنية عليه.
وقوله تعالى في هذه الآية الكريمة: {وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا} [فصلت:10], قد قدمنا الكلام على أمثاله من الآيات، في سورة النحل في الكلام على قوله تعالى: {وَأَلْقَى فِي الأرض رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ} [النحل:15]، وقوله تعالى: {وَبَارَكَ فِيهَا} أي أكثر فيها البركات، والبركة الخير، وقوله تعالى: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا}.
التقدير والخلق في لغة العرب معناهما واحد.
والأقوات جمع قوت، والمراد بالأقوات أرزاق أهل الأرض ومعايشهم وما يصلحهم.
وقد ذكرنا في كتابنا دفع إيهام الاضطراب، عن آيات الكتاب: إن آية فصلت هذه، أعني قوله تعالى: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا} يفهم منها الجمع بين الآيات الدالة على أن الأرض خلقت قبل السماء كقوله هنا: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرض فِي يَوْمَيْنِ} ثم رتب على ذلك بثم، قوله: {ثُمَّ اسْتَوَى إِلَى السماء وَهِيَ دُخَانٌ} إلى قوله: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:11-12], مع بعض الآيات الدالة على أن السماء خلقت قبل الأرض، كقوله تعالى في النازعات: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السماء بَنَاهَا} [النازعـات:27], إلى قوله: {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا} [النازعـات:30].
فقلنا في كتابنا المذكور ما نصه: قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرض

ج / 7 ص -14- جَمِيعاً ثُمَّ اسْتَوَى إِلَى السماء} [البقرة:29]، هذه الآية تدل على أن خلق الأرض قبل خلق السماء، بدليل لفظة التي هي للترتيب والانفصال.
وكذلك آية حم السجدة، تدل أيضا على خلق الأرض قبل السماء، لأنه قال فيها: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرض فِي يَوْمَيْنِ} إلى أن قال: {ثُمَّ اسْتَوَى إِلَى السماء وَهِيَ دُخَانٌ}.
مع أن آية النازعات تدل على أن دحو الأرض بعد خلق السماء، لأنه قال فيها: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السماء بَنَاهَا}، ثم قال: {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا}.
اعلم أولا أن ابن عباس رضي الله عنهما سئل عن الجمع بين آية السجدة وآية النازعات، فأجاب بأن الله تعالى خلق الأرض أولا قبل السماء غير مدحوة، ثم استوى إلى السماء فسواهن سبعا في يومين، ثم دحا الأرض بعد ذلك، وجعل فيها الرواسي والأنهار وغير ذلك.
فأصل خلق الأرض قبل خلق السماء، ودحوها بجبالها وأشجارها ونحو ذلك، بعد خلق السماء.
ويدل لهذا أنه قال: {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا} ولم يقل خلقها ثم فسر دحوه إياها بقوله: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا} [النازعـات:31], وهذا الجمع الذي جمع به ابن عباس بين هاتين الآيتين واضح لا إشكال فيه. مفهوم من ظاهر القرآن العظيم إلا أنه يرد عليه إشكال من آية البقرة هذه.
وإيضاحه أن ابن عباس جمع بأن خلق الأرض قبل خلق السماء، ودحوها بما فيها بعد خلق السماء.
وفي هذه الآية التصريح بأن جميع ما في الأرض مخلوق قبل خلق السماء لأنه قال فيها {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرض جَمِيعاً ثُمَّ اسْتَوَى إِلَى السماء} [البقرة:29].
وقد مكثت زمنا طويلا أفكر في حل هذا الإشكال حتى هداني الله إليه ذات يوم ففهمته من القرآن العظيم.
وإيضاحه: أن هذا الإشكال مرفوع من وجهين، كل منهما تدل عليه آية من القرآن.

ج / 7 ص -15- الأول: أن المراد بخلق ما في الأرض جميعا قبل خلق السماء: الخلق اللغوي الذي هو التقدير لا الخلق بالفعل، الذي هو الإبراز من العدم إلى الوجود، والعرب تسمي التقدير خلقا. ومنه قول زهير:

ولأنت تفري ما خلقت وبعض القوم يخلق ثم لا يفري

والدليل على أن المراد بهذا الخلق التقدير، أنه تعالى نص على ذلك في سورة فصلت. حيث قال: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا} ثم قال: {ثُمَّ اسْتَوَى إِلَى السماء وَهِيَ دُخَانٌ}.
الوجه الثاني: أنه لما خلق الأرض غير مدحوة وهي أصل لكل، ما فيها كان كل ما فيها كأنه خلق بالفعل لوجود أصله فعلا.
والدليل من القرآن على أن وجود الأصل يمكن به إطلاق الخلق على الفرع، وإن لم يكن موجودا بالفعل، قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ} [الأعراف:11]، فقوله: {خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} أي بخلقنا وتصويرنا لأبيكم آدم الذي هو أصلكم.
وجمع بعض العلماء بأن معنى قوله: {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا} أي مع ذلك، فلفظة {بَعْدَ}، بمعنى مع.
ونظيره قوله تعالى: {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} [القلم:13], وعليه فلا إشكال في الآية.
ويستأنس لهذا القول بالقراءة الشاذة وبها قرأ مجاهد، {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا}.
وجمع بعضهم بأوجه ضعيفة, لأنها مبينة على أن خلق السماء قبل الأرض وهو خلاف التحقيق.
منها أن {ثم}: بمعنى الواو.
ومنها: أنها للترتيب الذكري كقوله تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} [البلد:17].

ج / 7 ص -16- قوله تعالى: {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً} المصابيح: النجوم.
وما تضمنته هذه الآية من تزيين السماء الدنيا بالنجوم، قد قدمنا إيضاحه بالآيات القرآنية، في سورة الأنعام، في الكلام على قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا} [الأنعام:97].
وقوله تعالى في هذه الآية الكريمة: {وَحِفْظاً} قد قدمنا إيضاحه بالآيات القرآنية في سورة الحجر، في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}.
قوله تعالى: {قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية في سورة ص، في الكلام على قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} [صّ:4].
قوله تعالى: {فَأَرْسَلْنا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ}.
الصرصر: وزنه بالميزان الصرفي فعفل، وفي معنى الصرصر لعلماء التفسير وجهان معروفان.
أحدهما: أن الريح الصرصر هي الريح العاصفة الشديدة الهبوب، التي يسمع لهبوبها صوت شديد، وعلى هذا فالصرصر من الصرة، التي هي الصيحة المزعجة.
ومنه قوله تعالى: {فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ} [الذريات:29], أي في صيحة، ومن هذا المعنى صرير الباب والقلم، أي صوتهما.
الوجه الثاني: أن الصرصر من الصر الذي هو البرد الشديد المحرق، ومنه على أصح التفسيرين قوله تعالى: {كَمَثَلِ رِيحٍ فِيها صِرٌّ} [آل عمران:117], أي فيها برد شديد محرق، ومنه قول حاتم الطائي:

أوقد فإن الليل ليل قر والريح يا واقد ريح صر

عل يرى نارك من يمر إن جلبت ضيفا فأنت حر

ج / 7 ص -17- فقوله: ريح صر، أي باردة شديدة البرد.
والأظهر أن كلا القولين صحيح، وأن الريح المذكورة. جامعة بين الأمرين، فهي عاصفة شديدة الهبوب، باردة شديدة البرد.
وما ذكره جل وعلا من إهلاكه عادا بهذه الريح الصرصر، في تلك الأيام النحسات، أي المشؤومات النكدات، لأن النحس ضد السعد، وهو الشؤم جاء موضحا في آيات من كتاب الله.
وقد بين تعالى في بعضها عدد الأيام والليالي التي أرسل عليهم الريح فيها، كقوله تعالى: {وَأَما عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَها عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمانِيَةَ أَيَّامٍ حُسُوما فَتَرَى الْقَوْمَ فِيها صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ} [الحاقة:6-8], وقوله تعالى: {وَفِي عَادٍ إِذْ أَرْسَلْنا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ ما تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذريات:41-42], وقوله تعالى: {إِنا أَرْسَلْنا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ تَنْزِعُ الناسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [القمر:19-20], وقوله تعالى: {بَلْ هُوَ ما اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيها عَذَابٌ أَلِيمٌ تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّها} [الأحقاف: 24-25].
وهذه الريح الصرصر هي المراد بصاعقة عاد في قوله تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ} [فصلت:13].
وقرأ هذا الحرف نافع، وابن كثير، وأبو عمر {نَحْسَاتٍ} بسكون الحاء، وعليه فالنحس، وصف أو مصدر، نزل منزلة الوصف.
وقرأه ابن عامر، وعاصم، وحمزة، والكسائي، {نَحِسَاتٍ} بكسر الحاء ووجهه ظاهر.
قد قدمنا أن معنى النحسات: المشؤومات النكدات.
وقال صاحب الدر المنثور: وأخرج الطستي عن ابن عباس رضي الله عنهما أن نافع بن الأزرق قال له أخبرني عن قوله عز وجل: {فِي يَوْمِ نَحْسٍ} [القمر:19], قال:

ج / 7 ص -18- النحس، البلاء والشدة، قال وهل تعرف العرب ذلك؟ قال: نعم، أما سمعت زهير بن أبي سلمى يقول:

سواء عليه أي يوم أتيته أساعة نحس تتقي أم بأسعد

وتفسير النحس بالبلاء والشدة تفسير بالمعنى، لأن الشؤم بلاء وشدة. ومقابلة زهير النحس بالأسعد في بيته يوضح ذلك، وهو معلوم.
ويزعم بعض أهل العلم، أنها من آخر شوال، وأن أولها يوم الأربعاء وآخرها يوم الأربعاء، ولا دليل على شيء من ذلك.
وما يذكره بعض أهل العلم من أن يوم النحس المستمر، هو يوم الأربعاء الأخير من الشهر، أو يوم الأربعاء مطلقا، حتى إن بعض المنتسبين لطلب العلم وكثيرا من العوام صاروا يتشاءمون بيوم الأربعاء الأخير من كل شهر، حتى إنهم لا يقدمون على السفر، والتزويج ونحو ذلك فيه، ظانين أنه يوم نحس وشؤم، وأن نحسه مستمر على جميع الخلق في جميع الزمن، لا أصل له ولا معول عليه، ولا يلتفت إليه، من عنده علم، لأن نحس ذلك اليوم مستمر على عاد فقط الذين أهلكهم الله فيه، فاتصل لهم عذاب البرزخ والآخرة، بعذاب الدنيا، فصار ذلك الشؤم مستمرا عليهم استمرارا لا انقطاع له.
أما غير عاد فليس مؤاخذا بذنب عاد، لأنه لا تزر وازرة وزر أخرى.
وقد أردنا هنا أن نذكر بعض الروايات التي اغتر بها، من ظن استمرار نحس ذلك اليوم، لنبين أنها لا معول عليها.
قال صاحب الدر المنثور: وأخرج ابن أبي حاتم عن زر بن حبيش: {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} قال: يوم الأربعاء.
وأخرج ابن المنذر وابن مردويه، عن جابر بن عبد الله قال:
قال رسول الله صلى الله عليه وسلم "قال لي جبريل أقض باليمين مع الشاهد. وقال: يوم الأربعاء يوم نحس مستمر".
وأخرج ابن مردويه عن علي قال: نزل جبريل على النبي صلى الله عليه وسلم باليمين مع الشاهد والحجامة ويوم الأربعاء يوم نحس مستمر.

ج / 7 ص -19- وأخرج ابن مردويه عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقول: "يوم نحس يوم الأربعاء".
وأخرج ابن مردويه عن أنس قال: سئل رسول الله صلى الله عليه وسلم عن الأيام، وسئل عن يوم الأربعاء قال: "يوم نحس"، قالوا كيف ذاك يا رسول الله؟ قال: "أغرق فيه الله فرعون وقومه، وأهلك عادا وثمود".
وأخرج وكيع في الغرر وابن مردويه والخطيب بسند ضعيف عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم : "آخر أربعاء في الشهر يوم نحس مستمر".
فهذه الروايات وأمثالها لا تدل على شؤم يوم الأربعاء على من لم يكفر بالله ولم يعصه لأن أغلبها ضعيف وما صح معناه منها، فالمراد بنحسه شؤمه على أولئك الكفرة العصاة الذين أهلكهم الله فيه بسبب كفرهم ومعاصيهم.
فالحاصل أن النحس والشؤم إنما منشأة وسببه الكفر والمعاصي.
أما من كان متقيا لله مطيعا له، في يوم الأربعاء المذكور فلا نحس، ولا شؤم فيه عليه. فمن أراد أن يعرف النحس والشؤم والنكد، والبلاء والشقاء على الحقيقة، فليتحقق أن ذلك كله في معصية الله وعدم امتثال أمره، والعلم عند الله تعالى.
قوله تعالى: {وَأَما ثَمُودُ فَهَدَيْناهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}. قوله تعالى في هذه الآية الكريمة: {فَهَدَيْناهُمْ} المراد بالهدى فيه هدى الدلالة والبيان، والإرشاد، لا هدى التوفيق والاصطفاء.
والدليل على ذلك قوله تعالى بعده: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}، لأنها لو كانت هداية توفيق لما انتقل صاحبها عن الهدى إلى العمى.
وقوله تعالى في هذه الآية الكريمة: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} أي اختاروا الكفر على الإيمان، وآثروه عليه، وتعوضوه منه.
وهذا المعنى الذي ذكرنا يوضحه قوله تعالى: {يَا أَيُّها الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءكُمْ وَإِخْوَانَكُمْ أَوْلِيَاء إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمانِ} فقوله في آية التوبة هذه:

ج / 7 ص -20- {إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمانِ} موافق في المعنى لقوله هنا: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}.
ونظير ذلك في المعنى قوله تعالى: {الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [إبراهيم:3].
فلفظة استحب في القرآن كثيرا ما تتعدى بعلى، لأنها في معنى اختار وآثر.
وقد قدمنا في سورة هود في الكلام على قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى} [هود:24], أن العمى الكفر، وأن المراد بالأعمى في آيات عديدة الكافر.
وما تضمنته هذه الآية الكريمة، من أن الهدى يأتي في القرآن بمعناه العام، الذي هو البيان، والدلالة، والإرشاد، لا ينافي أن الهدى قد يطلق في القرآن في بعض المواضع، على الهدى الخاص الذي هو التوفيق، والاصطفاء، كقوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90].
فمن إطلاق القرآن الهدى على معناه العام قوله هنا: {وَأَما ثَمُودُ فَهَدَيْناهُمْ} أي بينا لهم طريق الحق وأمرناهم بسلوكها، وطرق الشر ونهيناهم عن سلوكها على لسان نبينا صالح، عليه وعلى نبينا الصلاة والسلام: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} أي اختاروا الكفر على الإيمان بعد إيضاح الحق لهم.
ومن إطلاقه على معناه العام قوله تعالى: {إِنا هَدَيْناهُ السَّبِيلَ} [الإنسان:3], بدليل قوله بعده: {إِما شَاكِراً وَإِما كَفُوراً} [الإنسان:3]، لأنه لو كان هدى توفيق لما قال: {وَإِما كَفُوراً}.
ومن إطلاقه على معناه الخاص قوله تعالى: {فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90], وقوله تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} [محمد:17], وقوله: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ} [الكهف:17].
وبمعرفة هذين الإطلاقين تتيسر إزالة إشكال قرآني: وهو أنه تعالى: أثبت الهدى لنبينا صلى الله عليه وسلم في آية، وهي قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52], ونفاه عنه في آية أخرى وهي قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56].

ج / 7 ص -21- فيعلم مما ذكرنا: أن الهدى المثبت له صلى الله عليه وسلم، هو الهدى العام الذي هو البيان، والدلالة والإرشاد، وقد فعل ذلك صلى الله عليه وسلم فبين لمحجة البيضاء، حتى تركها ليلها كنهارها لا يزيغ عنها هالك.
والهدى المنفي عنه في آية: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56]
هو الهدى الخاص الذي هو التفضل بالتوفيق، لأن ذلك بيد الله وحده، وليس بيده صلى الله عليه وسلم، كما قال تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ} [المائدة:41], وقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} [النحل:37], والآيات بمثل ذلك كثيرة معلومة.
وكذلك قوله تعالى: {شَهْرُ رَمَضانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلناسِ} [البقرة:185]، لا منافاة فيه بين عموم الناس في هذه الآية. وخصوص المتقين في قوله تعالى: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [البقرة:2], لأن الهدى العام للناس هو الهدى العام، والهدى الخاص بالمتقين، هو الهدى الخاص كما لا يخفي.
وقد بينا هذا في غير هذا الموضع، والعلم عند الله تعالى.
قوله تعالى: {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ}.
الفاء في قوله: {فَأَخَذَتْهُمْ} سببية، أي فاستحبوا العمى على الهدى، وبسبب ذلك، أخذتهم صاعقة العذاب الهون.
واعلم أن الله جل وعلا عبر عن الهلاك الذي به ثمود، بعبارات مختلفة، فذكره هنا باسم الصاعقة في قوله: {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} وقوله: {فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [فصلت:13].
وعبر عنه أيضا كالصاعقة في سورة الذاريات في قوله تعالى: {وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ} [الذريات:43-44].
وعبر عنه بالصيحة في آيات من كتابه، كقوله تعالى في سورة هود، في إهلاكه ثمود: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَنْ لَمْ يَغْنَوْا فِيها أَلا

ج / 7 ص -22- إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِثَمُودَ} [هود:67-68], وقوله تعالى في الحجر: {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ} [الحجر:82-83], وقوله تعالى في القمر: {إِنا أَرْسَلْنا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ} [القمر:31], وقوله تعالى في العنكبوت: {وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ} [العنكبوت:40], يعني به ثمودا المذكورين في قوله قبله: {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ}[العنكبوت:38].
وعبر عنه بالرجفة، في سورة الأعراف في قوله تعالى: {فَعَقَرُوا الناقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنا بِما تَعِدُنا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ فَأَخَذَتْهُمُ الرَّجْفَةُ}[الأعراف:77-78].
وعبر عنه بالتدمير في سورة النمل، في قوله تعالى: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنا دَمَّرْناهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} [النمل:51].
وعبر عنه بالطاغية في الحاقة في قوله تعالى: {فَأَما ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ} [الحاقة:5].
وعبر عنه بالدمدمة في الشمس في قوله تعالى: {فَكَذَّبُوهُ فَعَقَرُوها فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاها} [الشمس:14].
وعبر عنه بالعذاب، في سورة الشعراء، في قوله تعالى: {فَعَقَرُوها فَأَصْبَحُوا نادِمِينَ فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً} [الشعراء:157-158].
ومعنى هذه العبارات كلها راجع إلى شيء واحد، وهو أن الله أرسل عليهم صيحة أهلكتهم، والصيحة الصوت المزعج المهلك.
والصاعقة تطلق أيضا على الصوت المزعج المهلك، وعلى النار المحرقة، وعليهما معا، ولشدة عظم الصيحة وهو لها من فوقهم، رجفت بهم الأرض من تحتهم، أي تحركت حركة قوية، فاجتمع فيها أنها صيحة وصاعقة ورجفة، وكون ذلك تدميرا واضح. وقيل لها طاغية، لأنها واقعة مجاوزة للحد في القوة وشدة الإهلاك.
والطغيان في لغة العرب: مجاوزة الحد.
ومنه قوله تعالى: {إِنا لَما طَغَا الْماء} [الحاقة:11], أي جاوز الحدود التي يبلغها الماء عادة.

ج / 7 ص -23- واعلم أن التحقيق، أن المراد بالطاغية في قوله تعالى: {فَأَما ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ} [الحاقة:5], أنها الصيحة التي أهلكهم الله بها، كما يوضحه قوله بعده: {وَأَما عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} [الحاقة:6].
خلافا لمن زعم أن الطاغية، مصدر كالعاقبة، والعافية، وأن المعنى أنهم أهلكوا بطغيانهم، أي بكفرهم، وتكذيبهم نبيهم، كقوله: {كَذَّبَتْ ثَمُودُ بِطَغْوَاها} [الشمس:11].
وخلافا لمن زعم أن الطاغية هي أشقاهم، الذي انبعث فعقر الناقة، وأنهم أهلكوا بسبب فعله وهو عقره الناقة، وكل هذا خلاف التحقيق.
والصواب إن شاء الله هو ما ذكرنا، والسياق يدل عليه واختاره غير واحد.
وأما قوله تعالى: {فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ} [الشمس:14], فإنه لا يخالف ما ذكرنا، لأن معنى دمدم عليهم ربهم بذنبهم، أي أطلق عليهم العذاب وألبسهم إياه، بسبب ذنبهم.
قال الزمخشري في معنى دمدم: وهو من تكرير قولهم ناقة مدمومة، إذا ألبسها الشحم.
وأما إطلاق العذاب عليه في سورة الشعراء فواضح، فاتضح رجوع معنى الآيات المذكورة إلى شيء واحد.
وقوله تعالى في هذه الآية الكريمة: {صَاعِقَةُ الْعَذَابِ الْهُونِ} من النعت بالمصدر، لأن الهون مصدر بمعنى الهوان، والنعت بالمصدر أسلوب عربي معروف، أشار إليه في الخلاصة بقوله:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

وهو موجه بأحد أمرين:
أحدهما: أن يكون على حذف مضاف. أي العذاب ذي الهون.
والثاني: أنه على سبيل المبالغة، فكأن العذاب لشدة اتصافه بالهوان اللاحق بمن وقع عليه، صار كأنه نفس الهوان، كما هو معروف في محله.

ج / 7 ص -24- وقوله تعالى: {بِما كَانُوا يَكْسِبُونَ} كالتوكيد في المعنى لقوله: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} لأن كلا منهما سبب لأخذ الصاعقة إياهم، فالفاء في قوله: {فَأَخَذَتْهُمُ} سببية، والباء في قوله: {بِما كَانُوا} سببية، والعلم عند الله تعالى.
قوله تعالى: {وَنَجَّيْنا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه أهلك ثمود بالصاعقة، ونجى من ذلك إهلاك الذين آمنوا وكانوا يتقون الله، والمراد بهم صالح ومن آمن معه من قومه.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة، جاء مبينا في غير هذا الموضع، كقوله تعالى في سورة هود: {فَلَما جَاء أَمْرُنا نَجَّيْنا صَالِحاً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} [هود:66-67]، وقوله تعالى في النمل: {وَلَقَدْ أَرْسَلْنا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} [النمل:45] إلى قوله تعالى في ثمود: {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِما ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ وَأَنْجَيْنا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [النمل:52-53], أي وهم صالح ومن آمن معه.
قوله تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النارِ فَهُمْ يُوزَعُونَ}. قرأ هذا الحرف عامة القراء غير نافع [يُحْشَرُ] بضم الياء وفتح الشين مبنيا للمفعول "أَعْدَاء اللَّهِ" بالرفع على أنه نائب الفاعل.
وقرأه نافع وحمزة، من السبعة "نَحْشُرُ أَعْدَاء اللَّهِ" بالنون المفتوحة الدالة على العظمة، وضم الشين مبنيا للفاعل، [أَعْدَاء اللَّهِ] بالنصب على أنه مفعول به، أي واذكر {يَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ} أي يجمعون إلى النار.
وما دلت عليه هذه الآية، من أن لله أعداء، وأنهم يحشرون يوم القيامة إلى النار. جاء مذكورا في آيات أخر.
فبين في بعضها أن له أعداء وأن أعداءه هم أعداء المؤمنين وأن جزاءهم النار كقوله تعالى: {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة:98], وقوله تعالى: {وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} [الأنفال:60], وقوله تعالى: {يَا أَيُّها الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ}الآية

ج / 7 ص -25- [الممتحنة:1], وقوله تعالى: {فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ} [طـه:39] وقوله تعالى: {ذَلِكَ جَزَاء أَعْدَاء اللَّهِ النارُ لَهُمْ فِيها دَارُ الْخُلْدِ}[فصلت:28], إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {فَهُمْ يُوزَعُونَ} أي يرد أولهم إلى آخرهم، ويلحق آخرهم بأولهم، حتى يجتمعوا جميعا، ثم يدفعون في النار، وهو من قول العرب: وزعت الجيش، إذا حبست أوله على آخره حتى يجتمع.
وأصل الوزع الكف، تقول العرب وزعه، يزعه وزعا، فهو وازع له، إذا كفه عن الأمر، ومنه قول نابغة ذبيان:

على حين عاتبت المشيب على الصبا فقلت ألما أصح والشيب وازع

وقول الآخر:

ولن يزع النفس اللجوج عن الهوى من الناس إلا وافر العقل كامله

وبما ذكرنا تعلم أن أصل معنى يوزعون. أي يكف أولهم عن التقدم وآخرهم عن التأخر حتى يجتمعوا جميعا.
وذلك يدل على أنهم يساقون سوقا عنيفا، يجمع به أولهم مع آخرهم.
وقد بين تعالى أنهم يساقون إلى النار في حال كونهم عطاشا في قوله تعالى: {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً} [مريم:86]، ولعل الوزع المذكور في الآية يكون في الزمرة الواحدة من زمر أهل النار، لأنهم يساقون إلى النار زمرا زمرا كما قدمنا الآيات الموضحة له في سورة الزمر في الكلام على قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً} [الزمر:71].
قوله تعالى: {حَتَّى إِذَا ما جَاءوها شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِما كَانُوا يَعْمَلُونَ}.
قد قدمنا الآيات الموضحة له في سورة يس في الكلام على قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنا أَيْدِيهِمْ} [يـس:65]، وفي سورة النساء في الكلام على قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [النساء:42].

ج / 7 ص -26- وبينا هناك وجه الجمع بين قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} مع قوله: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنا ما كُنا مُشْرِكِينَ} [الأنعام:23].
قوله تعالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِما تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ فَإِنْ يَصْبِرُوا فَالنارُ مَثْوىً لَهُمْ}.
قد قدمنا الكلام عليه في سورة ص في الكلام على قوله تعالى: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النارِ} [صّ:27].
قوله تعالى: {وَإِنْ يَسْتَعْتِبُوا فَما هُمْ مِنَ الْمُعْتَبِينَ}.
قد بينا معناه مع شواهده العربية في سورة النحل في الكلام على قوله تعالى: {ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ} [النحل:84].
قوله تعالى: {وَقَيَّضْنا لَهُمْ قُرَناءَ فَزَيَّنُوا لَهُمْ ما بَيْنَ أَيْدِيهِمْ وَما خَلْفَهُمْ}.
لعلماء التفسير في تفسير قوله: {قَيَّضْنا} عبارات يرجع بعضها، في المعنى إلى بعض.
كقول بعضهم: {قَيَّضْنا لَهُمْ قُرَناءَ} أي جئناهم بهم: وأتحناهم لهم.
وكقوله بعضهم: {وَقَيَّضْنا} أي هيأنا.
وقول بعضهم: {قَيَّضْنا} أي سلطنا.
وقول بعضهم: أي بعثنا ووكلنا.
وقول بعضهم: {قَيَّضْنا} أي سببنا.
وقول بعضهم: قدرنا ونحو ذلك من العبارات، فإن جميع تلك العبارات راجع إلى شيء واحد، وهو أن الله تبارك وتعالى هيأ للكافرين قرناء من الشياطين يضلونهم عن الهدى ويزينون لهم الكفر والمعاصي وقدرهم عليهم.
والقرناء: جمع قرين وهم قرناؤهم من الشياطين على التحقيق.
وقوله: {فَزَيَّنُوا لَهُمْ ما بَيْنَ أَيْدِيهِمْ} أي من أمر الدنيا حتى آثروه على الآخرة.

ج / 7 ص -27- {وَما خَلْفَهُمْ} أي من أمر الآخرة، فدعوهم إلى التكذيب به، وإنكار البعث.
وما تضمنته هذه الآية الكريمة، أنه تعالى قيض للكفار قرناء من الشياطين، يضلونهم عن الهدى، بينه في مواضع أخر من كتابه.
وزاد في بعضها سبب تقييضهم لهم، وأنهم مع إضلالهم لهم، يظنون أنهم مهتدون، وأن الكافر يوم القيامة يتمنى أن يكون بينه وبين قرينه من الشياطين بعد عظيم، وأنه يذمه ذلك اليوم كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ حَتَّى إِذَا جَاءَنا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ} [الزخرف:36-38].
فترتيبه قوله: {نُقَيِّضْ لَهُ شَيْطَانا}، على قوله: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ}، ترتيب الجزاء على الشرط يدل على أن سبب تقييضه له، هو غفلته عن ذكر الرحمن.
ونظير ذلك قوله تعالى: {مِنْ شَرِّ الْوَسْوَاسِ الْخَناسِ} لأن الوسواس هو كثير الوسوسة ليضل بها الناس، والخناس هو كثير التأخر والرجوع عن إضلال الناس، من قولهم: خنس بالفتح يخنس بالضم إذا تأخر.
فهو وسواس عند الغفلة عن ذكر الرحمن، خناس عند ذكر الرحمن، كما دلت عليه آية الزخرف المذكورة، ودل عليه قوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}[النحل:99-100], لأن الذين يتولونه، والذين هم به مشركون، غافلون عن ذكر الرحمن، وبسبب ذلك قيضه الله لهم فأضلهم.
ومن الآيات الدالة على تقييض الشياطين للكفار ليضلوهم، قوله تعالى: {أَنا أَرْسَلْنا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} [مريم:83]، وقد أوضحنا الآيات الدالة على ذلك في سورة مريم في الكلام على قوله تعالى: {أَنا أَرْسَلْنا الشَّيَاطِينَ عَلَى الْكَافِرِينَ}. وبينا هناك أقوال أهل العلم في معنى {تَؤُزُّهُمْ أَزّاً}.
وبينا أيضا هناك أن من الآيات الدالة على ذلك قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِِنْسِ} [الأنعام:128] أي استكثرتم من إضلال الإنس في دار الدنيا، وقوله: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ} [الأعراف:202].

ج / 7 ص -28- ومنها أيضا قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} إلى قوله: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً} [يـس:60-62] إلى غير ذلك من الآيات.
وقد دل قوله في آية الزخرف: {فَبِئْسَ الْقَرِينُ} [الزخرف:38], على أن قرناء الشياطين المذكورين في آية فصلت، وآية الزخرف وغيرهما، جديرين بالذم الشديد، وقد صرح تعالى بذلك في سورة النساء في قوله: {وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينا فَسَاءَ قَرِينا} [النساء:38], لأن قوله: {فَسَاءَ قَرِينا} بمعنى {فَبِئْسَ الْقَرِينُ}، لأن كلا من ساء وبئس فعل جامد لإنشاء الذم كما ذكره في الخلاصة بقوله:

واجعل كبئس ساء واجعل فعلا من ذي ثلاثة كنعم مسجلا

واعلم أن الله تعالى بين أن الكفار الذي أضلهم قرناؤهم من الشياطين يظنون أنهم على هدى، فهم يحسبون أشد الضلال، أحسن الهدى، كما قال تعالى عنهم: {وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الزخرف:37], وقال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف:30].
وبين تعالى أنهم بسبب ذلك الظن الفاسد هم أخسر الناس أعمالا في قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [الكهف:103-104].
وقوله تعالى في سورة الزخرف: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ} [الزخرف:36], من قولهم عشا بالفتح عن الشيء، يعشو بالضم إذا ضعف بصره عن إدراكه، لأن الكافر أعمى القلب، فبصيرته تضعف عن الاستنارة بذكر الرحمن، وبسبب ذلك يقيض الله له قرناء الشياطين.
قوله تعالى: {وَحَقَّ عَلَيْهِمُ الْقَوْلُ}.
قد قدمنا الآيات الموضحة له في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ} [يـس:7].
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ}.

ج / 7 ص -29- وقد قدمنا الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى: {خُذُوا ما آتَيْناكُمْ بِقُوَّةٍ وَاسْمَعُوا} [البقرة:93].
قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ, نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيها ما تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيها ما تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}.
ما تضمنته هذه الآية الكريمة مما أعده الله في الآخرة للذين قالوا ربنا الله ثم استقاموا، ذكره الله تعالى في الجملة، في قوله في الأحقاف: {إِنَّ الَّذِينَ قَالُوا رَبُّنا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيها جَزَاءً بِما كَانُوا يَعْمَلُونَ} [الأحقاف:13-14], لأن انتفاء الخوف والحزن والوعد الصادق، بالخلود في الجنة المذكور في آية الأحقاف هذه، يستلزم جميع ما ذكر في هذه الآية الكريمة، من سورة فصلت.
قوله تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَما يُلَقَّاها إِلَّا الَّذِينَ صَبَرُوا وَما يُلَقَّاها إِلَّا ذُو حَظٍّ عَظِيمٍ وَإِما يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:34-36].
قد أوضحنا مع الآيات التي بمعناه في آخر سورة الأعراف في الكلام على قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ} إلى قوله: {إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف:199-200].
قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهارُ}.
وقد قدمنا الآيات الموضحة له في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَجَعَلْنا اللَّيْلَ وَالنَّهارَ آيَتَيْنِ}[الإسراء:12]، وفي غير ذلك من المواضع.
قوله تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ} [فصلت:37].
قد قدمنا الكلام عليه في سورة النمل، في الكلام على قوله تعالى: {أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّماوَاتِ وَالْأَرْضِ} [النمل:25].
قوله تعالى: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهارِ وَهُمْ لا يَسْأَمُونَ}.

ج / 7 ص -30- قوله تعالى: {فَإِنِ اسْتَكْبَرُوا} أي فإن تكبر الكفار عن توحيد الله، والسجود له وحده، وإخلاص العبادة له، فالذين عند ربك وهم الملائكة، {يُسَبِّحُونَ لَهُ بِاللَّيْلِ}، أي يعبدونه وينزهونه دائما ليلا ونهارا {وَهُمْ لا يَسْأَمُونَ}، أي لا يملون من عبادة ربهم، لاستلذاذهم لها وحلاوتها عندهم، مع خوفهم منه جل وعلا كما قال تعالى: {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ} [الرعد:13].
وقد دلت هذه الآية الكريمة من سورة فصلت على أمرين:
أحدهما: أن الله جل وعلا إن كفر به بعض خلقه، فإن بعضا آخر من خلقه يؤمنون به، ويطيعونه كما ينبغي، ويلازمون طاعته دائما بالليل والنهار.
والثاني منهما: أن الملائكة يسبحون الله ويطيعونه دائما لا يفترون عن ذلك.
وهذان الأمران اللذان دلت عليهما هذه الآية الكريمة، قد جاء كل منهما موضحا في غير هذا الموضع.
أما الأول منهما: فقد ذكره جل وعلا في قوله: {فَإِنْ يَكْفُرْ بِها هَؤُلاءِ فَقَدْ وَكَّلْنا بِها قَوْما لَيْسُوا بِها بِكَافِرِينَ}[الأنعام:89].
وأما الثاني منهما: فقد أوضحه تعالى في آيات من كتابه كقوله تعالى في الأنبياء: {وَلَهُ مَنْ فِي السَّماوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهارَ لا يَفْتُرُونَ} [الأنبياء:19-20], وقوله تعالى في آخر الأعراف: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف:206] إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَهُمْ لا يَسْأَمُونَ} أي لا يملون.
والسآمة الملل ومنه قول زهير:

سئمت تكاليف الحياة ومن يعش ثمانين حولا، لا أبا لك، يسأم

قوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنا عَلَيْها الْماءَ اهْتَزَّتْ وَرَبَتْ}. هذه الآية الكريمة قد أوضحنا الكلام عليها، مع ما في معناها من الآيات، وبينا أن

ج / 7 ص -31- تلك الآيات فيها البرهان القاطع على البعث بعد الموت، وذكرنا معها الآيات التي يكثر الاستدلال بها في القرآن، على البعث بعد الموت، وهي أربعة براهين قرآنية.
ذكرنا ذلك في سورة البقرة وفي سورة النحل وغيرهما وأحلنا عليه مرارا.
قوله تعالى: {أَفَمَنْ يُلْقَى فِي النارِ خَيْرٌ أَمَّنْ يَأْتِي آمِنا يَوْمَ الْقِيَامَةِ}.
قد قدمنا الكلام عليه، مع ما يماثله من الآيات، في سورة الفرقان، في الكلام على قوله تعالى: {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ} [الفرقان:15].
قوله تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ}.
قد قدمنا الآيات الموضحة له في أول سورة البقرة، في الكلام على قوله تعالى: {هُدىً لِلْمُتَّقِينَ}[البقرة:2]، وفي سورة بني إسرائيل، في الكلام على قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [الإسراء:82].
قوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْها}.
قد قدمنا الآيات الموضحة له في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَها} [الإسراء:7], وفي سورة النمل في الكلام على قوله تعالى: {وَمَنْ شَكَرَ فَإِنَّما يَشْكُرُ لِنَفْسِهِ} [النمل:40].
قوله تعالى: {وَما رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ}.
ما ذكره جل وعلا في هذه الآية الكريمة من كونه ليس بظلام للعبيد، ذكره في مواضع أخر، كقوله تعالى في سورة آل عمران: {ذَلِكَ بِما قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنا} [آل عمران:182-183], وقوله في الأنفال: {ذَلِكَ بِما قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ كَدَأْبِ آلِ فِرْعَوْنَ} [آل عمران:10-11], وقوله في الحج: {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ} [الحج:10-11], وقوله في سورة ق: {ما يُبَدَّلُ الْقَوْلُ لَدَيَّ وَما أَنا بِظَلَّامٍ لِلْعَبِيدِ} [قّ:29].
وفي هذه الآيات سؤال معروف، وهو أن لفظة {ظَلَّامٍ} فيها صيغة مبالغة، ومعلوم

ج / 7 ص -32- أن نفي المبالغة، لا يستلزم نفي الفعل من أصله.
فقولك مثلا: زيد ليس بقتال للرجال لا ينفي إلا مبالغته في قتلهم، فلا ينافي أنه ربما قتل بعض الرجال.
ومعلوم أن المراد بنفي المبالغة، في الآيات المذكورة هو نفي الظلم من أصله.
والجواب عن هذا الإشكال من أربعة أوجه:
الأول: أن نفي صيغة المبالغة في الآيات المذكورة، قد بينت آيات كثيرة، أن المراد به نفي الظلم من أصله.
ونفي صيغة المبالغة، إذا دلت أدلة منفصلة على أن يراد به نفي أصل الفعل، فلا إشكال لقيام الدليل على المراد.
والآيات الدالة على ذلك كثيرة معروفة، كقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً} [النساء:40], وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ الناسَ شَيْئاً وَلَكِنَّ الناسَ أَنْفُسَهُمْ يَظْلِمُونَ}[يونس:44], وقوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف:49], وقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً} [الأنبياء:47], إلى غير ذلك من الآيات كما قدمنا إيضاحه في سورة الكهف والأنبياء.
الوجه الثاني: أن الله جل وعلا نفي ظلمه للعبيد، والعبيد في غاية الكثرة.
والظلم المنفي عنهم تستلزم كثرتهم كثرته، فناسب ذلك الإتيان بصيغة المبالغة للدلالة على كثرة المنفي التابعة لكثرة العبيد، المنفي عنهم الظلم، إذ لو وقع على كل عبد ظلم ولو قليلا، كان مجموع ذلك الظلم في غاية الكثرة، كما ترى.
وبذلك تعلم اتجاه التعبير بصيغة المبالغة، وأن المراد بذلك نفي أصل الظلم، عن كل عبد من أولئك العبيد، الذين هم في غاية الكثرة، سبحانه وتعالى عن أن يظلم أحدا شيئا، كما بينته الآيات القرآنية المذكورة.
وفي الحديث: "يا عبادي إني حرمت الظلم على نفسي" الحديث.
الوجه الثالث: أن المسوغ لصيغة المبالغة، أن عذابه تعالى بالغ من العظم والشدة، أنه لولا استحقاق المعذبين لذلك العذاب بكفرهم، ومعاصيهم لكان معذبهم به ظلاما بليغ.

ج / 7 ص -33- الظلم متفاقمه، سبحانه وتعالى عن ذلك علوا كبيرا.
وهذا الوجه والذي قبله أشار لهما الزمخشري في سورة الأنفال.
الوجه الرابع: ما ذكره بعض علماء العربية وبعض المفسرين، من أن المراد بالنفي في قوله: {وَما رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} نفي نسبة الظلم إليه، لأن صيغة فعال تستعمل مرادا بها النسبة فتغني عن ياء النسب كما أشار له في الخلاصة بقوله:

ومع فاعل وفعال فعل في نسب أغنى عن اليا فقبل

ومعنى البيت المذكور، أن الصيغ الثلاثة المذكورة فيه التي هي فاعل كظالم وفعال كظالم، وفعل كفرح، كل منها قد تستعمل مرادا بها النسبة، فيستغنى بها عن ياء النسب، ومثاله في فاعل قول الخطيئة في هجوه الزبرقان بن بدر التميمي:

دع المكارم لا ترحل لبغيتها واقعد فإنك أنت الطاعم الكاسي

فالمراد بقوله الطاعم الكاسي النسبة، أي ذو طعام وكسوة، وقول الآخر وهو من شواهد سيبويه:

وغررتني وزعمت أنك لابن في الصيف تامر

أي ذو لبن وذو تمر، وقول نابغة ذبيان:

كليني لهم يا أميمة ناصب وليل أقاسيه بطيء الكواكبي

فقوله: ناصب أي ذو نصب، ومثاله في فعال قول امرىء القيس:

وليس بذي رمح فيطعنني به وليس بذي سيف وليس بنبال

فقوله: وليس بنبال أي ليس بذي نبل، ويدل عليه قوله قبله:

وليس بذي رمح وليس بذي سيف

وقال الأشموني بعد الاستشهاد بالبيت المذكور: قال المصنف يعني ابن مالك: وعلى هذا حمل المحققون قوله تعالى: {وَما رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} أي بذي ظلم ا هـ.

ج / 7 ص -34- وما عزاه لابن مالك جزم به غير واحد من النحويين والمفسرين، ومثاله في فعل قول الراجز وهو من شواهد سيبويه:

ليس بليلى ولكني نهر لا أدلج الليل ولكن أبتكر

فقوله نهر بمعنى نهاري، وقد قدمنا إيضاحه معنى الظلم بشواهده العربية، في مواضع متعددة من هذا الكتاب المبارك، والعلم عند الله تعالى.
قوله تعالى: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ}.
تقدم الكلام على نحوه في سورة الأعراف في الكلام على قوله تعالى: {قُلْ إِنَّما عِلْمُها عِنْدَ رَبِّي لا يُجَلِّيها لِوَقْتِها إِلَّا هُوَ} [الأعراف:187], وفي الأنعام عند قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُها إِلَّا هُوَ} [الأنعام:59].
قوله تعالى: {وَما تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ}.
قد قدمنا الكلام عليه في سورة الرعد في الكلام على قوله تعالى: {اللَّهُ يَعْلَمُ ما تَحْمِلُ كُلُّ أُنْثَى وَما تَغِيضُ الْأَرْحَامُ وَما تَزْدَادُ} [الرعد:8].
قوله تعالى: {وَظَنُّوا ما لَهُمْ مِنْ مَحِيصٍ}.
الظن هنا بمعنى اليقين، لأن الكفار يوم القيامة إذا عاينوا العذاب، وشاهدوا الحقائق، علموا في ذلك الوقت أنهم ليس لهم من محيص، أي ليس لهم مفر ولا ملجأ.
والظاهر أن المحيص مصدر ميمي، من حاص يحيص بمعنى حاد وعدل وهرب.
وما ذكرنا من أن الظن في هذه الآية الكريمة بمعنى اليقين والعلم، هو التحقيق إن شاء الله، لأن يوم القيامة تنكشف فيه الحقائق، فيحصل للكفار العلم بها لا يخالجهم في ذلك شك، كما قال تعالى عنهم، إنهم يقولون يوم القيامة: {رَبَّنا أَبْصَرْنا وَسَمِعْنا فَارْجِعْنا نَعْمَلْ صَالِحاً إِنا مُوقِنُونَ} [السجدة:12], وقال تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنا} [مريم:38], وقال تعالى: {فَكَشَفْنا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} [قّ:22], وقال تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنا} [الأنعام:30], وقد

ج / 7 ص -35- قدمنا الآيات الموضحة لهذا في سورة النمل في الكلام على قوله تعالى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ} [النمل:66].
ومعلوم أن الظن يطلق في لغة العرب، التي نزل بها القرآن على معنيين:
أحدهما: الشك كقوله {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}، وقوله تعالى عن الكفار: {إِنْ نَظُنُّ إِلَّا ظَنا وَما نَحْنُ بِمُسْتَيْقِنِينَ} [الجاثـية:32].
والثاني: هو إطلاق الظن مرادا به العلم واليقين، ومنه قوله تعالى هنا: {وَظَنُّوا ما لَهُمْ مِنْ مَحِيصٍ} [فصلت:48], أي أيقنوا، أنهم ليس لهم يوم القيامة محيص، أي لا مفر ولا مهرب لهم من عذاب ربهم، ومنه بهذا المعنى قوله تعالى: {وَرَأى الْمُجْرِمُونَ النارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوها} [الكهف:53], أي أيقنوا ذلك وعلموه، وقوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ}[البقرة:46], وقوله تعالى: {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ} [البقرة:249], وقوله تعالى: {فَأَما مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} [الحاقة:20]، فالظن في الآيات المذكورة كلها بمعنى اليقين.
ونظير ذلك من كلام العرب قول دريد بن الصمة:

فقلت لهم ظنوا بألفي مدجج سراتهم في الفارسي المسرد

وقول عميرة بن طارق:

بأن تغتزوا قومي وأقعد فيكم وأجعل مني الظن غيبا مرجما

والظن في البيتين المذكورين بمعنى اليقين، والفعل القلبي في الآية المذكورة التي هي قوله: {وَظَنُّوا ما لَهُمْ مِنْ مَحِيصٍ} معلق عن العمل في المفعولين بسبب النفي بلفظة ما في قوله: {ما لَهُمْ مِنْ مَحِيصٍ} كما أشار له في الخلاصة بقوله:

والتزم التعليق قبل نفي "ما".

قوله تعالى: {وَلَئِنْ أَذَقْناهُ رَحْمَةً مِنا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَما أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى}.

ج / 7 ص -36- قد قدمنا الآيات الموضحة له في سورة الكهف, في الكلام على قوله تعالى: {وَما أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْها مُنْقَلَباً} [الكهف:36].
قوله تعالى: {وَإِذَا أَنْعَمْنا عَلَى الْإِِنْسَانِ أَعْرَضَ وَناى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ}.
قد قدمنا الآيات الموضحة له، وبعض الأحاديث الصحيحة، الموافقة لها في سورة يونس في الكلام على قوله تعالى: {وَإِذَا مَسَّ الْإِِنْسَانَ الضُّرُّ دَعَانا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِما فَلَما كَشَفْنا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنا إِلَى ضُرٍّ مَسَّهُ} [يونس:12].
قوله تعالى: {سَنُرِيهِمْ آيَاتِنا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ}.
قد قدمنا الكلام عليه في سورة المؤمن في الكلام على قوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّماءِ رِزْقاً} [غافر:13].
قوله تعالى: {أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ}.
المرية: الشك، وما تضمنته هذه الآية الكريمة من شك الكفار في البعث والجزاء، قد قدمنا الآيات الموضحة له، ولما يترتب عليه من الخلود في النار، في سورة الفرقان في الكلام على قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11].


سورة الشورى - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -37- بسم الله الرحمن الرحيم
سورة الشورى:
قوله تعالى: {حم عسق كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ}.
قد قدمنا الكلام على الحروف المقطعة في أول سورة هود.
وقول الزمخشري في تفسير هذه الآية {كَذَلِكَ يُوحِي إِلَيْكَ} أي مثل ذلك الوحي، أو مثل ذلك الكتاب يوحى إليك وإلى الرسل من قبلك الله.
يعني أن ما تضمنته هذه السورة من المعاني، قد أوحى الله إليك مثله، في غيرها من السور، وأوحاه من قبلك إلى رسله، على معنى أن الله تعالى كرر هذه المعاني، في القرآن وفي جميع الكتب السماوية، لما فيها من التنبيه البليغ، واللطف العظيم، لعباده من الأولين والآخرين. اهـ منه.
وظاهر كلامه، أن التشبيه في قوله: {كَذَلِكَ يُوحِي} بالنسبة إلى الموحى باسم المفعول.
والأظهر أن التشبيه في المعنى المصدري الذي هو الإيحاء.
وقوله في هذه الآية الكريمة: {وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} لم يصرح هنا بشيء من أسماء الذين في قبله الذين أوحى إليهم، كما أوحى إليه، ولكنه قد بين أسماء جماعة منهم في سورة النساء، وبين فيها أن بعضهم لم يقصص حبرهم عليه، وأنه أوحى إليهم وأرسلهم لقطع حجج الخلق، في دار الدنيا وذلك في قوله تعالى: {إِنا أَوْحَيْنا إِلَيْكَ كَما أَوْحَيْنا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنا إِلَى إبراهيم وَإِسْماعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهارُونَ وَسُلَيْمانَ وَآتَيْنا دَاوُدَ زَبُوراً وَرُسُلاً قَدْ قَصَصْناهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيما رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ

ج / 7 ص -38- لِلناسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيما} [النساء:163-165].
وقوله تعالى: {اللَّهُ الْعَزِيزُ الْحَكِيمُ} ذكر جل وعلا فيه الثناء على نفسه، باسمه العزيز واسمه الحكيم بعد ذكره إنزاله وحيه على أنبيائه، كما قال في آية النساء المذكورة {وَكَانَ اللَّهُ عَزِيزاً حَكِيما} [النساء:165], بعد ذكره إيحاءه إلى رسله.
وقد قدمنا في أول سورة الزمر أن استقراء القرآن. قد دل على أن الله جل وعلا إذا ذكر تنزيله لكتابه أتبع ذلك بعض أسمائه الحسنى وصفاته العليا، وذكرنا كثيرا من أمثلة ذلك.
وقرأ هذا الحرف عامة السبعة غير ابن كثير {يُوحِي} بكسر الحاء بالبناء للفاعل، وعلى قراءة الجمهور هذه فقوله: الله العزيز الحكيم فاعل يوحي.
وقرأه ابن كثير: "يُوحَى إِلَيْكَ" بفتح الحاء بالبناء للمفعول، وعلى هذه القراءة، فقوله: {اللَّهُ الْعَزِيزُ الْحَكِيمُ} اعل فعل محذوف تقديره يوحى كما قدمنا إيضاحه في سورة النور في الكلام على قوله تعالى: {يُسَبِّحُ لَهُ فِيها بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ} [النور:36-37].
وقد قدمنا معاني الوحي مع الشواهد العربية في سورة النحل في الكلام على قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [النحل:68] وغير ذلك من المواضع.
قوله تعالى: {وَهُوَ الْعَلِيُّ الْعَظِيمُ}.
وصف نفسه جل وعلا في هذه الآية الكريمة، بالعلو والعظمة، وهما من الصفات الجامعة كما قدمناه في سورة الأعراف، في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
وما تضمنته هذه الآية الكريمة، من وصفه تعالى نفسه بهاتين الصفتين الجامعتين المتضمنتين لكل كمال وجلال، جاء مثله في آيات أخر كقوله تعالى: {وَلا يَؤُودُهُ حِفْظُهُما وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة:255], وقوله تعالى: {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} [النساء:34], وقوله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهادَةِ الْكَبِيرُ الْمُتَعَالِ} [الرعد:9], وقوله تعالى: {وَلَهُ الْكِبْرِيَاءُ فِي السَّماوَاتِ وَالْأَرْضِ} [الجاثـية:37], إلى غير ذلك من الآيات.

ج / 7 ص -39- قوله تعالى: {تَكَادُ السَّماوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ}.
قرأ هذا الحرف عامة السبعة غير نافع والكسائي {تَكَادُ} بالتاء الفوقية، لأن {السَّماوَاتِ} مؤنثة وقرأه نافع والكسائي: "يَكَاد" بالياء التحتية لأن تأنيث {السَّماوَاتِ} غير حقيقي.
وقرأه عامة السبعة غير أبي عمرو، وشعبة عن عاصم {يَتَفَطَّرْنَ} بتاء مثناة فوقية مفتوحة بعد الياء وفتح الطاء المشددة مضارع. تفطر أي تشقق.
وقرأه أبو عمرو وشعبة عن عاصم "يَنْفَطِرْنَ" بنون ساكنة بعد الياء وكسر الطاء، المخففة مضارع انفطرت كقوله: {إِذَا السَّماءُ انْفَطَرَتْ} [الانفطار:1], أي انشقت.
وقوله: {تَكَادُ} مضارع كاد، التي هي فعل مقاربة، ومعلوم أنها تعمل في المبتدأ والخبر معنى كونها فعل مقاربة، أنها تدل على قرب اتصاف المبتدأ والخبر.
وإذا، فمعنى الآية أن السماوات قاربت أن تتصف بالتفطر على القراءة الأولى، والانفطار على القراءة الثانية.
واعلم أن سبب مقاربة السماوات للتفطر، في هذه الآية الكريمة، فيه للعلماء وجهان كلاهما يدل له قرآن:
الوجه الأول: أن المعنى تكاد السماوات يتفطرن خوفا من الله، وهيبة وإجلالا، ويدل لهذا الوجه قوله تعالى قبله {وَهُوَ الْعَلِيُّ الْعَظِيمُ} [الشورى:4], لأن علوه وعظمته سبب للسماوات ذلك الخوف والهيبة والإجلال، حتى كادت تتفطر.
وعلى هذا الوجه فقوله بعده: {وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} مناسبته لما قبله واضحة؛ لأن المعنى: أن السماوات في غاية الخوف منه تعالى والهيبة والإجلال له، وكذلك سكانها من الملائكة فهم {يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} أي ينزهونه عن كل ما لا يليق بكماله وجلاله، مع إثباتهم له كل كمال وجلال، خوفا منه وهيبة وإجلالا، كما قال تعالى: {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ} [الرعد:13], وقال تعالى: {وَلِلَّهِ يَسْجُدُ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا

ج / 7 ص -40- يَسْتَكْبِرُونَ يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ ما يُؤْمَرُونَ} [النحل:49-50].
فهم لشدة خوفهم من الله، وإجلالهم له بسبحون بحمد ربهم، ويخافون على أهل الأرض، ولذا يستغفرون لهم خوفا عليهم من سخط الله، وعقابه، ويستأنس لهذا الوجه بقوله تعالى: {إِنا عَرَضْنا الْأَمانَةَ عَلَى السَّماوَاتِ وَالْأَرْضِ} إلى قوله: {وَأَشْفَقْنَ مِنْها} [الأحزاب:72], لأن الإشفاق الخوف.
وقوله تعالى في هذه الآية الكريمة: {وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} يعني لخصوص الذين آمنوا منهم وتابوا إلى الله واتبعوا سبيله، كما أوضحه تعالى بقوله: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا}[غافر:7].
فقوله: {لِلَّذِينَ آمَنُوا} يوضح المراد من قوله: {لِمَنْ فِي الْأَرْضِ}.
ويزيد ذلك إيضاحا قوله تعالى عنهم إنهم يقولون في استغفارهم للمؤمنين: {فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ} [غافر:7], لأن ذلك يدل دلالة واضحة على عدم استغفارهم للكفار.
الوجه الثاني: أن المعنى {تَكَادُ السَّماوَاتُ يَتَفَطَّرْنَ} من شدة عظم الفرية التي افتراها الكفار على خالق السماوات والأرض جل وعلا، من كونه اتخذ ولدا، سبحانه وتعالى عن ذلك علوا كبيرا، وهذا الوجه جاء موضحا في سورة مريم، في قوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّماوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَما يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّماوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:88-93], كما قدمنا إيضاحه.
وغاية ما في هذا الوجه أن آية شورى هذه فيها إجمال في سبب تفطر السماوات، وقد جاء ذلك موضحا في آية مريم المذكورة. وكلا الوجهين حق.
وقوله تعالى في هذه الآية الكريمة: {يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} فيه للعلماء أوجه.
قيل: {يَتَفَطَّرْنَ}، أي السماوات {مِنْ فَوْقِهِنَّ} أي الأرضين، ولا يخفي بعد هذا القول كما ترى.

ج / 7 ص -41- وقال بعضهم: {مِنْ فَوْقِهِنَّ} أي كل سماء تتفطر فوق التي تليها.
وقال الزمخشري في الكشاف: فإن قلت لم قال: {مِنْ فَوْقِهِنَّ} قلت: لأن أعظم الآيات وأدلها على الجلال والعظمة فوق السماوات، وهي العرش والكرسي، وصفوف الملائكة، المرتجة بالتسبيح والتقديس حول العرش، وما لا يعلم كنهه إلا الله تعالى من آثار ملكوته العظمى، فلذلك قال: {يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} أي يبتدىء الانفطار من جهتهن الفوقانية.
أو لأن كلمة الكفر جاءت من الذي تحت السموات، فكان القياس أن يقال: يتفطرن من تحتهن من الجهة التي جاءت منها الكلمة، ولكنه بولغ في ذلك فجعلت مؤثرة في وجهة الفوق. كأنه قيل: يكدن يتفطرن من الجهة التي فوقهن، دع الجهة التي تحتهن.
ونظيره في المبالغة قوله عز وجل: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ ما فِي بُطُونِهِمْ} [الحج:19-20], فجعل الحميم مؤثرا في أجزائهم الباطنة اهـ. محل الغرض منه.
وهذا إنما يتمشى على القول بأن سبب التفطر المذكور هو افتراؤهم على الله في قولهم {اتَّخَذَ الرَّحْمَنُ وَلَداً} [مريم:88].
وقد قدمنا آنفا أنه دلت عليه آية مريم المذكورة وعليه فمناسبة قوله: {وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} لما قبله أن الكفار وإن قالوا أعظم الكفر وأشنعه، فإن الملائكة بخلافهم فإنهم يداومون ذكر الله وطاعته.
ويوضح ذلك قوله تعالى: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهارِ وَهُمْ لا يَسْأَمُونَ} [فصلت:38], وقوله تعالى: {فَإِنْ يَكْفُرْ بِها هَؤُلاءِ فَقَدْ وَكَّلْنا بِها قَوْما لَيْسُوا بِها بِكَافِرِينَ} [الأنعام:89]، كما قدمنا إيضاحه في آخر سورة فصلت.
قوله تعالى: {أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ}.
أكد جل وعلا في هذه الآية الكريمة، أنه هو الغفور الرحيم، وبين فيها أنه هو وحده المختص بذلك.

ج / 7 ص -42- وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة، قد جاءا موضحين في غير هذا الموضع.
أما اختصاصه هو جل وعلا بغفران الذنوب، فقد ذكره في قوله تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران:135]، والمعنى لا يغفر الذنوب إلا الله، وفي الحديث "رب إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت" الحديث. وفي حديث سيد الاستغفار: "اللهم أنت ربي لا إله إلا أنت خلقتني" الحديث. وفيه "وأبوء لك بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت".
ووجه دلالة هذه الآية على أن الله وحده هو الذي يغفر الذنوب، هو أن ضمير الفصل بين المسند والمسند إليه في قوله: {أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ} يدل على ذلك كما هو معلوم في محله.
وأما الأمر الثاني، هو توكيده تعالى أنه هو الغفور الرحيم فإنه أكد ذلك هنا بحرف الاستفتاح الذي هو {أَلا}، وحرف التوكيد الذي هو {إِنَّ}، وقد أوضح ذلك في آيات كثيرة، كقوله تعالى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر:53], وقوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ} [طـه:82], وقوله تعالى: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم:32], وقوله في الكفار: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ ما قَدْ سَلَفَ}[الأنفال:38], وقوله في الذين قالوا إن الله ثالث ثلاثة: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [المائدة:74], والآيات بمثل ذلك كثيرة.
فنرجو الله جل وعلا الكريم الرؤوف الغفور الرحيم، أن يغفر لنا جميع ذنوبنا ويتجاوز عن جميع سيئاتنا ويدخلنا جنته على ما كان منا، ويغفر لإخواننا المسلمين إنه غفور رحيم.
قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَما أَنْتَ عَلَيْهِمْ بِوَكِيلٍ}.
قوله تعالى في هذه الآية الكريمة: {اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} أي أشركوا معه شركاء يعبدونهم من دونه، كما أوضح تعالى ذلك في قوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي ما هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ

ج / 7 ص -43- لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر:3], وقوله تعالى: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُماتِ أُولَئِكَ أَصْحَابُ النارِ هُمْ فِيها خَالِدُونَ}[البقرة:257], وقوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف:30], وقوله تعالى: {إِنَّما ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} [آل عمران:175], أي يخوفكم أولياءه. وقوله تعالى: {فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ} [النساء:76].
وقد وبخهم تعالى على اتخاذهم الشيطان وذريته أولياء من دونه تعالى في قوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف:50].
وقد أمر جل وعلا باتباع هذا القرآن العظيم، ناهيا عن اتباع الأولياء المتخذين من دونه تعالى، في أول سورة الأعراف في قوله تعالى: {اتَّبِعُوا ما أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً ما تَذَكَّرُونَ} [الأعراف:3].
وقد علمت من الآيات المذكورة أن أولياء الكفار الذين اتخذوهم وعبدوهم من دون الله نوعان:
الأول منهما: الشياطين، ومعنى عبادتهم للشيطان طاعتهم له فيما يزين لهم، من الكفر والمعاصي، فشركهم به شرك طاعة، والآيات الدالة على عبادتهم للشياطين بالمعنى المذكور كثيرة كقوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} [يـس:60], وقوله تعالى عن إبراهيم {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} [مريم:44], وقوله تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِناثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَانا مَرِيداً} [النساء:117], أي وما يعبدون إلا شيطانا مريدا, وقوله تعالى: {قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سـبأ:41], وقوله تعالى: {إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل:100], وقوله تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}[الأنعام:121], إلى غير ذلك من الآيات.
والنوع الثاني: هو الأوثان، كما بين ذلك تعالى بقوله: {ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفَى} [الزمر:3].
وقوله تعالى في هذه الآية الكريمة: {اللَّهُ حَفِيظٌ عَلَيْهِمْ}، أي رقيب عليهم حافظ

ج / 7 ص -44- عليهم كل ما يعملونه من الكفر والمعاصي، وفي أوله اتخاذهم الأولياء، يعبدونهم من دون الله.
وفي الآية تهديد عظيم لكل مشرك.
وقوله تعالى في هذه الآية الكريمة: {وَما أَنْتَ عَلَيْهِمْ بِوَكِيلٍ}, أي لست يا محمد، بموكل عليهم تهدي من شئت هدايته منهم، بل إنما أنت نذير فحسب، وقد بلغت ونصحت.
والوكيل عليهم هو الذي يهدي من يشاء منهم ويضل من يشاء كما قال تعالى: {إِنَّما أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [هود:12], وقال تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنْتَ تُكْرِهُ الناسَ حَتَّى يَكُونُوا مُؤْمِنِينَ وَما كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ} [يونس:99-100], وقال تعالى: {وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقاً فِي الْأَرْضِ أَوْ سُلَّما فِي السَّماءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} [الأنعام:35], والآيات بمثل ذلك كثيرة.
وبما ذكرنا تعلم أن التحقيق في قوله تعالى: {وَما أَنْتَ عَلَيْهِمْ بِوَكِيلٍ}، وما جرى مجراه من الآيات ليس منسوخا بآية السيف والعلم عند الله تعالى.
قوله تعالى: {وَكَذَلِكَ أَوْحَيْنا إِلَيْكَ قُرْآنا عَرَبِيّاً}.
وقد قدمنا الآيات الموضحة له في سورة الشعراء في الكلام على قوله تعالى: {لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:194-195]، وفي الزمر في الكلام على قوله تعالى: {قُرْآنا عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} وفي غير ذلك من المواضع.
قوله تعالى: {لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَها}.
خص الله تبارك وتعالى في هذه الآية الكريمة إنذاره، صلى الله عليه وسلم بأم القرى ومن حولها، والمراد بأم القرى مكة حرسها الله.
ولكنه أوضح في آيات أخر أن إنذاره عام لجميع الثقلين كقوله تعالى: {قُلْ يَا أَيُّها الناسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [الأعراف:158], وقوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ

ج / 7 ص -45- عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1], وقوله تعالى: {وَما أَرْسَلْناكَ إِلَّا كَافَّةً لِلناسِ} [سـبأ:28]، كما أوضحنا ذلك مرارا في هذا الكتاب المبارك.
وقد ذكرنا الجواب عن تخصيص أم القرى ومن حولها هنا وفي سورة الأنعام في قوله تعالى: {وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَها وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ} [الأنعام:92]، في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، فقلنا فيه: والجواب من وجهين.
الأول: أن المراد بقوله: {وَمَنْ حَوْلَها} شامل لجميع الأرض، كما رواه ابن جرير وغيره عن ابن عباس.
الوجه الثاني: أنا لو سلمنا تسليما جدليا، أن قوله: {وَمَنْ حَوْلَها} لا يتناول إلا القريب من مكة المكرمة حرسها الله، كجزيرة العرب مثلا، فإن الآيات الأخر، نصت على العموم كقوله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1], وذكر بعض أفراد العام بحكم العام، لا يخصصه عند عامة العلماء، ولم يخالف فيه إلا أبو ثور.
وقد قدمنا ذلك واضحا بأدلته في سورة المائدة، فالآية على هذا القول كقوله: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء:214], فإنه لا يدل على عدم إنذار غيرهم، كما هو واضح. والعلم عند الله تعالى اهـ منه.
قوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ} [الشورى:7].
تضمنت هذه الآية الكريمة أمرين:
أحدهما: أن من حكم إيحائه تعالى، إلى نبينا صلى الله عليه وسلم هذا القرآن العربي، إنذار يوم الجمع، فقوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ} معطوف على قوله: {لِتُنْذِرَ أُمَّ الْقُرَى} أي لا بد أن تنذر أم القرى وأن تنذر يوم الجمع فحذف في الأول، أحد المفعولين وحذف في الثاني أحدهما، فكان ما أثبت في كل منهما، دليلا على ما حذف في الثاني، ففي الأول حذف المفعول الثاني، والتقدير: {لِتُنْذِرَ أُمَّ الْقُرَى} أي أهل مكة: {وَمَنْ حَوْلَها}، عذابا شديدا إن لم يؤمنوا، وفي الثاني حذف المفعول الأول، أي وتنذر الناس يوم الجمع وهو يوم القيامة أي تخوفهم مما فيه من الأهوال، والأوجال ليستعدوا لذلك في دار الدنيا.

ج / 7 ص -46- والثاني: أن يوم الجمع المذكور {لا رَيْبَ فِيهِ}، أي لا شك في وقوعه.
وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة، جاءا موضحين في آيات أخر.
أما تخويفه الناس يوم القيامة، فقد ذكر في مواضع من كتاب الله كقوله تعالى: {وَاتَّقُوا يَوْما تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} [البقرة:281], وقوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ} [غافر:18], وقوله تعالى: {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْما يَجْعَلُ الْوِلْدَانَ شِيباً السَّماءُ مُنْفَطِرٌ بِهِ} [المزمل:17-18], وقوله تعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ الناسُ لِرَبِّ الْعَالَمِينَ} [المطففين:4-6], والآيات بمثل ذلك كثيرة.
وأما الثاني منهما: وهو كون يوم القيامة لا ريب فيه فقد جاء في مواضع أخر كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [النساء:87], وقوله {فَكَيْفَ إِذَا جَمَعْناهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:25], وقوله تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيها}[الحج:7], وقوله تعالى: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيها قُلْتُمْ ما نَدْرِي ما السَّاعَةُ} [الجاثـية:32], إلى غير ذلك من الآيات.
وإنما سمي يوم القيامة يوم الجمع، لأن الله يجمع فيه جميع الخلائق, والآيات الموضحة لهذا المعنى، كثيرة كقوله تعالى: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} [الواقعة:49-50], وقوله تعالى: {هَذَا يَوْمُ الْفَصْلِ جَمَعْناكُمْ وَالْأَوَّلِينَ} [المرسلات:38], وقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ}[النساء:87], وقوله تعالى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [التغابن:9], وقوله تعالى {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ الناسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [هود:103], وقوله تعالى: {فَكَيْفَ إِذَا جَمَعْناهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ ما كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [آل عمران:25], وقوله تعالى: {وَحَشَرْناهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [الكهف:47].
وقد بين تعالى شمول ذلك الجمع لجميع الدواب والطير في قوله تعالى: {وَما مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَناحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ ما فَرَّطْنا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [الأنعام:38]، والآيات الدالة على الجمع المذكورة كثيرة.
قوله تعالى: {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ}.

ج / 7 ص -47- ما دلت عليه هذه الآية الكريمة من أن الله خلق الخلق، وجعل منهم فريقا سعداء، وهم أهل الجنة، وفريقا أشقياء وهم أصحاب السعير، جاء موضحا في آيات أخر كقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن:2], وقوله تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} [هود:118-119], أي ولذلك الاختلاف، إلى مؤمن وكافر وشقي وسعيد، خلقهم على الصحيح، ونصوص الوحي الدالة على ذلك كثيرة جدا.
وقد ذكرنا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، وجه الجمع بين قوله: {وَلِذَلِكَ خَلَقَهُمْ} [هود:119], على التفسير المذكور، وبين قوله: {وَما خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُونِ} [الذريات:56]، وسنذكر ذلك إن شاء الله في سورة الذاريات.
وقد قدمنا معنى السعير بشواهده العربية في أول سورة الحج في الكلام على قوله تعالى: {وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} [الحج:4]، والجنة في لغة العرب البستان.
ومنه قول زهير بن أبي سلمى:

كأن عيني في غربي مقتلة من النواضح تسقي جنة سحقا

فقوله: جنة سحقا، يعني بستانا طويل النخل، وفي اصطلاح الشرع هي دار الكرامة التي أعد الله لأوليائه يوم القيامة.
والفريق: الطائفة من الناس، ويجوز تعدده إلى أكثر من اثنين، ومنه قول نصيب:

فقال فريق القوم لا، وفريقهم نعم وفريق قال ويحك ما ندري

والمسوغ للابتداء بالنكرة في قوله: {فَرِيقٌ فِي الْجَنَّةِ} أنه في معرض التفصيل.
ونظيره من كلام العرب قول امرىء القيس:

فلما دنوت تسديتها فثوب نسيت وثوب أجر

قوله تعالى: {وَما اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}.
ما دلت عليه هذه الآية الكريمة من أن ما اختلف فيه الناس من الأحكام فحكمه إلى الله وحده، لا إلى غيره، جاء موضحا في آيات كثيرة.

ج / 7 ص -48- فالإشراك بالله في حكمه كالإشراك به في عبادته قال في حكمه: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26]، وفي قراءة ابن عامر من السبعة: "وَلا تُشْرِكُ فِي حُكْمِهِ أَحَداً" بصيغة النهي.
وقال في الإشراك به في عبادته: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110]، فالأمران سواء كما ترى إيضاحه إن شاء الله.
وبذلك تعلم أن الحلال هو ما أحله الله، والحرام هو ما حرمه الله، والدين هو ما شرعه الله، فكل تشريع من غيره باطل، والعمل به بدل تشريع الله عند من يعتقد أنه مثله أو خير منه، كفر بواح لانزاع فيه.
وقد دل القرآن في آيات كثيرة، على أنه لا حكم لغير الله، وأن اتباع تشريع غيره كفر به، فمن الآيات الدالة على أن الحكم لله وحده قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ}[يوسف:40]، وقوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ} [يوسف:67], وقوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} [الأنعام:57], وقوله: {وَمَنْ لَمْ يَحْكُمْ بِما أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]، وقوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26]، وقوله تعالى: {كُلُّ شَيْءٍ هالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:88]، وقوله تعالى {لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:70], والآيات بمثل ذلك كثيرة.
وقد قدمنا إيضاحها في سورة الكهف في الكلام على قوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26].
وأما الآيات الدالة على أن اتباع تشريع غير الله المذكور كفر فهي كثيرة جدا، كقوله تعالى: {إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل:100]، وقوله تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام:121]، وقوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} [يـس:60]، والآيات بمثل ذلك كثيرة جدا، كما تقدم إيضاحه في الكهف.

ج / 7 ص -49- مسألة:
 اعلم أن الله جل وعلا بين في آيات كثيرة، صفات من يستحق أن يكون الحكم له، فعلى كل عاقل أن يتأمل الصفات المذكورة، التي سنوضحها الآن إن شاء الله، ويقابلها مع صفات البشر المشرعين للقوانين الوضعية، فينظر هل تنطبق عليهم صفات من له التشريع، سبحان الله وتعالى عن ذلك، فإن كانت تنطبق عليهم ولن تكون، فليتبع تشريعهم.
وإن ظهر يقينا أنهم أحقر وأخس وأذل وأصغر من ذلك، فليقف بهم عند حدهم، ولا يجاوزه بهم إلى مقام الربوبية.
سبحانه وتعالى أن يكون له شريك في عبادته، أو حكمه أو ملكه.
فمن الآيات القرآنية التي أوضح بها تعالى صفات من له الحكم والتشريع قوله هنا: {وَما اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، ثم قال مبينا صفات من له الحكم {ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ فَاطِرُ السَّماوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَأُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}[الشورى:10-12].
فهل في الكفرة الفجرة المشرعين للنظم الشيطانية، من يستحق أن يوصف بأنه الرب الذي تفوض إليه الأمور، ويتوكل عليه، وأنه فاطر السماوات والأرض أي خالقهما ومخترعهما، على غير مثال سابق، وأنه هو الذي خلق للبشر أزواجا، وخلق لهم أزواج الأنعام الثمانية المذكورة في قوله تعالى: {ثَمانِيَةَ أَزْوَاجٍ مِنَ الضانِ اثْنَيْنِ} [الأنعام:143]، وأنه ليس كمثله شيء وهو السميع البصير وأنه له مقاليد السماوات والأرض، وأنه هو الذي يبسط الرزق لمن يشاء ويقدر أي يضيقه على من يشاء وهو بكل شيء عليم.
فعليكم أيها المسلمون أن تتفهموا صفات من يستحق أن يشرع ويحلل ويحرم، ولا تقبلوا تشريعا من كافر خسيس حقير جاهل.
ونظير هذه الآية الكريمة قوله تعالى: {فَإِنْ تَنازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء:59]، فقوله فيها: {فَرُدُّوهُ إِلَى اللَّهِ} كقوله في هذه: {فَحُكْمُهُ إِلَى اللَّهِ}.

ج / 7 ص -50- وقد عجب نبيه صلى الله عليه وسلم بعد قوله: {فَرُدُّوهُ إِلَى اللَّهِ} من الذين يدعون الإيمان مع أنهم يريدون المحاكمة، إلى من لم يتصف بصفات من له الحكم، المعبر عنه في الآية بالطاغوت، وكل تحاكم إلى غير شرع الله فهو تحاكم إلى الطاغوت، وذلك في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِما أُنْزِلَ إِلَيْكَ وَما أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} [النساء:60].
فالكفر بالطاغوت، الذي صرح الله بأنه أمرهم به في هذه الآية، شرط في الإيمان كما بينه تعالى في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة:256].
فيفهم منه أن من لم يكفر بالطاغوت لم يتمسك بالعروة الوثقى، ومن لم يستمسك بها فهو مترد مع الهالكين.
ومن الآيات الدالة على ذلك قوله تعالى: {لَهُ غَيْبُ السَّماوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ ما لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26].
فهل في الكفرة الفجرة المشرعين من يستحق أن يوصف بأن له غيب السماوات والأرض؟ وأن يبالغ في سمعه وبصره لإحاطة سمعه بكل المسموعات وبصره بكل المبصرات؟ وأنه ليس لأحد دونه من ولي؟
سبحانه وتعالى عن ذلك علوا كبيرا.
ومن الآيات الدالة على ذلك قوله تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَها آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:88].
فهل في الكفرة الفجرة المشرعين من يستحق أن يوصف بأنه الإله الواحد؟ وأن كل شيء هالك إلا وجهه؟ وأن الخلائق يرجعون إليه؟
تبارك ربنا وتعاظم وتقدس أن يوصف أخس خلقه بصفاته.
ومن الآيات الدالة على ذلك قوله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر:12].

ج / 7 ص -51- فهل في الكفرة الفجرة المشرعين النظم الشيطانية، من يستحق أن يوصف في أعظم كتاب سماوي، بأنه العلي الكبير؟
سبحانك ربنا وتعاليت عن كل ما لا يليق بكمالك وجلالك.
ومن الآيات الدالة على ذلك قوله تعالى: {وَهُوَ اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [القصص:70-73].
فهل في مشرعي القوانين الوضعية، من يستحق أن يوصف بأن له الحمد في الأولى والآخرة، وأنه هو الذي يصرف الليل والنهار مبينا بذلك كمال قدرته وعظمة إنعامه على خلقه؟
سبحان خالق السماوات والأرض، جل وعلا أن يكون له شريك في حكمه أو عبادته، أو ملكه.
ومن الآيات الدالة على ذلك قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ الناسِ لا يَعْلَمُونَ} [يوسف:40].
فهل في أولئك من يستحق أن يوصف بأنه هو الإله المعبود وحده، وأن عبادته وحده هي الدين القيم؟
سبحان الله وتعالى عما يقول الظالمون علوا كبيرا.
ومنها قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} [يوسف:67].
فهل فيهم من يستحق أن يتوكل عليه، وتفوض الأمور إليه؟
ومنها قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِما أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ

ج / 7 ص -52- يَفْتِنُوكَ عَنْ بَعْضِ ما أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّما يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ الناسِ لَفَاسِقُونَ, أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْما لِقَوْمٍ يُوقِنُونَ} [المائدة:49-50].
فهل في أولئك المشرعين من يستحق أن يوصف بأن حكمه بما أنزل الله وأنه مخالف لاتباع الهوى؟ وأن من تولى عنه أصابه الله ببعض ذنوبه؟ لأن الذنوب لا يؤاخذ بجميعها إلا في الآخرة؟ وأنه لا حكم أحسن من حكمه لقوم يوقنون؟
سبحان ربنا وتعالى عن كل ما لا يليق بكماله وجلاله.
ومنها قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} [الأنعام:57].
فهل فيهم من يستحق أن يوصف بأنه يقص الحق، وأنه خير الفاصلين؟
ومنها قوله تعالى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَما وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْناهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} [الأنعام:114-115].
فهل في أولئك المذكورين من يستحق أن يوصف بأنه هو الذي أنزل هذا الكتاب مفصلا، الذي يشهد أهل الكتاب أنه منزل من ربك بالحق، وبأنه تمت كلماته صدقا وعدلا أي صدقا في الأخبار، وعدلا في الأحكام، وأنه لا مبدل لكلماته وهو السميع العليم؟
سبحان ربنا ما أعظمه وما أجل شأنه.
ومنها قوله تعالى: {قُلْ أَرَأَيْتُمْ ما أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاما وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس:59].
فهل في أولئك المذكورين من يستحق أن يوصف بأنه هو الذي ينزل الرزق للخلائق، وأنه لا يمكن أن يكون تحليل ولا تحريم إلا بإذنه؟ لأن من الضروري أن من خلق الرزق وأنزله هو الذي له التصرف فيه بالتحليل والتحريم؟
سبحانه جل وعلا أن يكون له شريك في التحليل والتحريم.
ومنها قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِما أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44].

ج / 7 ص -53- فهل فيهم من يستحق الوصف بذلك؟
سبحان ربنا وتعالى عن ذلك.
ومنها قوله تعالى: {وَلا تَقُولُوا لِما تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل:116-117].
فقد أوضحت الآية أن المشرعين غير ما شرعه الله إنما تصف ألسنتهم الكذب، لأجل أن يفتروه على الله، وأنهم لا يفلحون وأنهم يمتعون قليلا ثم يعذبون العذاب الأليم، وذلك واضح في بعد صفاتهم من صفات من له أن يحلل ويحرم.
ومنها قوله تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} [الأنعام:150].
فقوله: {هَلُمَّ شُهَدَاءَكُمُ} صيغة تعجيز، فهم عاجزون عن بيان مستند التحريم, وذلك واضح في أن غير الله لا يتصف بصفات التحليل ولا التحريم, ولما كان التشريع وجميع الأحكام، شرعية كانت أو كونية قدرية، من خصائص الربوبية, كما دلت عليه الآيات المذكورة كان كل من اتبع تشريعا غير تشريع الله قد اتخذ ذلك المشرع ربا، وأشركه مع الله.
والآيات الدالة على هذا كثيرة، وقد قدمناها مرارا وسنعيد منها ما فيه كفاية، فمن ذلك وهو من أوضحه وأصرحه، أنه في زمن النبي صلى الله عليه وسلم وقعت مناظرة بين حزب الرحمن، وحزب الشيطان، في حكم من أحكام التحريم والتحليل, وحزب الرحمن يتبعون تشريع الرحمن، في وحيه في تحريمه، وحزب الشيطان يتبعون وحي الشيطان في تحليله.
وقد حكم الله بينهما وأفتى فيما تنازعوا فيه فتوى سماوية قرآنية تتلى في سورة الأنعام.
وذلك أن الشيطان لما أوحى إلى أوليائه فقال لهم في وحيه: سلوا محمدا عن الشاة تصبح ميتة من هو الذي قتلها؟ فأجابوهم أن الله هو الذي قتلها.
فقالوا: الميتة إذا ذبيحة الله، وما ذبحه الله كيف تقولون إنه حرام؟ مع أنكم تقولون

ج / 7 ص -54- إنما ذبحتموه بأيديكم حلال، فأنتم إذا أحسن من الله وأحل ذبيحة.
فأنزل الله بإجماع من يعتد به من أهل العلم قوله تعالى: {وَلا تَأْكُلُوا مِما لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام:121], يعني الميتة أي وإن زعم الكفار أن الله ذكاها بيده الكريمة بسكين من ذهب: {وَإِنَّهُ لَفِسْقٌ} [الأنعام:121], والضمير عائد إلى الأكل المفهوم من قوله: {وَلا تَأْكُلُوا} وقوله: {لَفِسْقٌ} أي خروج عن طاعة الله، واتباع لتشريع الشيطان: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} [الأنعام:121], أي بقولهم: ما ذبحتموه حلال وما ذبحه الله حرام، فأنتم إذا أحسن من الله، وأحل تذكية، ثم بين الفتوى السماوية من رب العالمين، في الحكم بين الفريقين في قوله تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام:121], فهي فتوى سماوية من الخالق جل وعلا صرح فيها بأن متبع تشريع الشيطان المخالف لتشريع الرحمن مشرك بالله.
وهذه الآية الكريمة مثل بها بعض علماء العربية لحذف اللام الموطئة للقسم، والدليل على اللام الموطئة المحذوفة عدم اقتران جملة {إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام:121], بالفاء، لأنه لو كان شرطا لم يسبقه قسم لقيل: فإنكم لمشركون على حد قوله في الخلاصة:

واقرن بفا حتما جوابا لو جعل شرطا لأن أو غيرها لم ينجعل

وهو مذهب سيبويه، وهو الصحيح، وحذف الفاء في مثل ذلك من ضرورة الشعر.
وما زعمه بعضهم من أنه يجوز مطلقا، وأن ذلك دلت عليه آيتان من كتاب الله.
إحداهما قوله تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}.
والثانية قوله تعالى: {وَما أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِما كَسَبَتْ أَيْدِيكُمْ} [الشورى:30] بحذف الفاء في قراءة نافع وابن عامر من السبعة خلاف التحقيق.
بل المسوغ لحذف الفاء في آية: {إِنَّكُمْ لَمُشْرِكُونَ} تقدير القسم المحذوف قبل الشرط المدلول عليه بحذف الفاء على حد قوله في الخلاصة:

واحذف لدى اجتماع شرط وقسم جواب ما أحرت فهو ملتزم

وعليه: فجملة {إِنَّكُمْ لَمُشْرِكُونَ} جواب القسم المقدر، وجواب الشرط محذوف فلا دليل في الآية لحذف الفاء المذكور.

ج / 7 ص -55- والمسوغ له في آية {فَبِمَاكَسَبَتْ أَيْدِيكُمْ} أن ما في قراءة نافع وابن عامر موصولة كما جزم به غير واحد من المحققين، أي والذي أصابكم من مصيبة كائن وواقع بسبب ما كسبت أيديكم.
وأما على قراءة الجمهور: فما موصولة أيضا، ودخول الفاء في خبر الموصول جائز كما أن عدمه جائز فكلتا القراءتين جارية على أمر جائز.
ومثال دخول الفاء في خبر الموصول قوله تعالى: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهارِ سِرّاً وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:274], وهو كثير في القرآن وقال بعضهم: إن ما في قراء الجمهور شرطية، وعليه فاقتران الجزاء بالفاء واجب أما على قراءة نافع وابن عامر، فهي موصولة ليس إلا كما هو التحقيق إن شاء الله.
وكون ما شرطية على قراءة وموصولة على قراءة لا إشكال فيه, لما قدمنا من أن القراءتين في الآية الواحدة كالآيتين.
ومن الآيات الدالة على نحو ما دلت عليه آية الأنعام المذكورة قوله تعالى: {إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل:100]، فصرح بتوليهم للشيطان أي باتباع ما يزين لهم من الكفر والمعاصي مخالفا لما جاءت به الرسل، ثم صرح بأن ذلك إشراك به في قوله تعالى: {وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} وصرح أن الطاعة في ذلك الذي يشرعه الشيطان لهم ويزينه عبادة للشيطان.
ومعلوم أن من عبد الشيطان فقد أشرك بالرحمن قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً}، ويدخل فيهم متبعوا نظام الشيطان دخولا أولياء: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يـس:60-62].
ثم بين المصير الأخير لمن كان يعبد الشيطان في دار الدنيا، في قوله تعالى: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْها الْيَوْمَ بِما كُنْتُمْ تَكْفُرُونَ الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِما كَانُوا يَكْسِبُونَ} [يـس:63-65], وقال تعالى عن نبيه إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً}[مريم:44], فقوله:

ج / 7 ص -56- {لا تَعْبُدِ الشَّيْطَانَ}, أي باتباع ما يشرعه من الكفر والمعاصي، مخالفا لما شرعه الله.
وقال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِناثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَانا مَرِيداً} [النساء:117], فقوله: {وَإِنْ يَدْعُونَ إِلَّا شَيْطَانا} يعني ما يعبدون إلا شيطانا مريدا.
وقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}[سـبأ:40-41].
فقوله تعالى: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} أي يتبعون الشياطين ويطيعونهم فيما يشرعون ويزينون لهم، من الكفر والمعاصي على أصح التفسيرين.
والشيطان عالم بأن طاعتهم له المذكورة إشراك به كما صرح بذلك وتبرأ منهم في الآخرة، كما نص الله عليه في سورة إبراهيم في قوله تعالى: {وَقَالَ الشَّيْطَانُ لَما قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} إلى قوله: {إِنِّي كَفَرْتُ بِما أَشْرَكْتُمُونِ مِنْ قَبْلُ} [إبراهيم:22], فقد اعترف بأنهم كانوا مشركين به من قبل أي في دار الدنيا، ولم يكفر بشركهم ذلك إلا يوم القيامة.
وقد أوضح النبي صلى الله عليه وسلم هذا المعنى الذي بيننا في الحديث لما سأله عدي بن حاتم رضي الله عنه عن قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً} [التوبة:31], كيف اتخذوهم أربابا؟ وأجابه صلى الله عليه وسلم: "أنهم أحلوا لهم ما حرم الله وحرموا عليهم ما أحل الله فاتبعوهم، وبذلك الاتباع اتخذوهم أربابا".
ومن أصرح الأدلة في هذا أن الكفار إذا أحلوا شيئا، يعلمون أن الله حرمه وحرموا شيئا يعلمون أن الله أحله، فإنهم يزدادون كفرا جديدا بذلك، مع كفرهم الأول، وذلك في قوله تعالى: {إِنَّما النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} إلى قوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [التوبة:37].
وعلى كل حال فلا شك أن كل من أطاع غير الله، في تشريع مخالف لما شرعه الله، فقد أشرك به مع الله كما يدل لذلك قوله: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} [الأنعام:137], فسماهم شركاء لما أطاعوهم في قتل الأولاد.

ج / 7 ص -57- وقوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ ما لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21], فقد سمى تعالى الذين يشرعون من الدين ما لم يأذن به الله شركاء، ومما يزيد ذلك إيضاحا، أن ما ذكره الله عن الشيطان يوم القيامة، من أنه يقول للذين كانوا يشركون به في دار الدنيا، {إِنِّي كَفَرْتُ بِما أَشْرَكْتُمُونِ مِنْ قَبْلُ}، أن ذلك الإشراك المذكور ليس فيه شيء زائد على أنه دعاهم إلى طاعته فاستجابوا له كما صرح بذلك في قوله تعالى عنه: {وَما كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي}، وهو واضح كما ترى.
قوله تعالى: {فَاطِرُ السَّماوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَأُكُمْ فِيهِ}.
قوله تعالى: {فَاطِرُ السَّماوَاتِ وَالْأَرْضِ} تقدم تفسيره في أول سورة فاطر، وقوله {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً} أي خلق لكم أزواجا من أنفسكم كما قدمنا الكلام عليه في سورة النحل في الكلام على قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً} [النحل:72], وبينا أن المراد بالأزواج الإناث كما يوضحه قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْها وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [الروم:21], وقوله تعالى: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى}[النجم:45-46], وقوله: {فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى} [القيامة:39], وقوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهارِ إِذَا تَجَلَّى وَما خَلَقَ الذَّكَرَ وَالْأُنْثَى}[الليل:3], وقوله في آدم: {يَا أَيُّها الناسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْها زَوْجَها} [النساء:1], وقوله تعالى فيه أيضا: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْها زَوْجَها لِيَسْكُنَ إِلَيْها} [الأعراف:189], وقوله تعالى فيه أيضا: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْها زَوْجَها} [الزمر:6].
وقوله تعالى: {وَمِنَ الْأَنْعَامِ أَزْوَاجاً} هي الثمانية المذكورة في قوله تعالى: {ثَمانِيَةَ أَزْوَاجٍ مِنَ الضانِ اثْنَيْنِ}, وفي قوله: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْها زَوْجَها}[الزمر:6], وهي ذكور الضان والمعز والإبل والبقر وإناثها، كما قدمنا إيضاحه في سورة آل عمران في الكلام على قوله تعالى: {وَالْأَنْعَامِ وَالْحَرْثِ}.

ج / 7 ص -58- وقوله تعالى في هذه الآية الكريمة: {يَذْرَأُكُمْ فِيهِ} الظاهر أن ضمير الخطاب في قوله: {يَذْرَأُكُمْ} شامل للآدميين والأنعام، وتغليب الآدميين على الأنعام في ضمير المخاطبين في قوله: يذرؤكم واضح لا إشكال فيه.
والتحقيق إن شاء الله أن الضمير في قوله: {فِيهِ} راجع إلى ما ذكر من الذكور والإناث، من بني آدم والأنعام في قوله تعالى: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً} [الشورى:11], سواء قلنا إن المعنى: أنه جعل للآدميين إناثا من أنفسهم أي من جنسهم، وجعل للأنعام أيضا إناثا كذلك، أو قلنا إن المراد بالأزواج الذكور والإناث منهما معا.
وإذا كان ذلك كذلك، فمعنى الآية الكريمة {يَذْرَأُكُمْ} أي يخلقكم ويبثكم وينشركم فيه، أي فيما ذكر من الذكور والإناث، أي في ضمنه، عن طريق التناسل كما هو معروف.
ويوضح ذلك في قوله تعالى: {اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْها زَوْجَها وَبَثَّ مِنْهُما رِجَالاً كَثِيراً وَنِسَاءً} [النساء:1], فقوله تعالى: {وَبَثَّ مِنْهُما رِجَالاً كَثِيراً وَنِسَاءً} يوضح معنى قوله: {يَذْرَأُكُمْ فِيهِ}.
فإن قيل: ما وجه إفراد الضمير المجرور في قوله: {يَذْرَأُكُمْ فِيهِ}، مع أنه على ما ذكرتم، عائد إلى الذكور والإناث من الآدميين والأنعام؟
فالجواب: أن من أساليب اللغة العربية التي نزل بها القرآن، رجوع الضمير أو الإشارة بصيغة الإفراد إلى مثنى أو مجموع باعتبار ما ذكر مثلا.
ومثاله في الضمير: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} [الأنعام:46]، فالضمير في قوله: {بِهِ} مفرد مع أنه راجع إلى السمع والأبصار والقلوب.
فقوله: {يَأْتِيكُمْ بِهِ} أي بما ذكر من سمعكم وأبصاركم وقلوبكم، ومن هذا المعنى قول رؤبة بن العجاج:

فيها خطوط من سواد وبلق كأن في الجلد توليع البهق

فقوله: كأنه أي ما ذكر من خطوط من سواد وبلق.

ج / 7 ص -59- ومثاله في الإشارة: {لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} [البقرة:68], أي بين ذلك المذكور، من فارض وبكر، وقول عبد الله بن الزبعري السهمي:

إن للخير وللشر مدى وكلا ذلك وجه وقبل

أي كلا ذلك المذكور من الخير والشر.
وقول من قال، إن الضمير في قوله: {فِيهِ} راجع إلى الرحم، وقول من قال راجع إلى البطن، ومن قال راجع إلى الجعل المفهوم من {جَعَلَ} وقول من قال: راجع إلى التدبير، ونحو ذلك من الأقوال خلاف الصواب.
والتحقيق إن شاء الله هو ما ذكرنا والعلم عند الله تعالى.
قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
وقد قدمنا الكلام عليه في سورة الأعراف في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
قوله تعالى: {لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ}.
مقاليد السموات والأرض هي مفاتيحهما، وهو جمع لا واحد له من لفظه، فمفردها إقليد، وجمعها مقاليد على غير قياس، والإقليد المفتاح. وقيل: واحدها مقليد، وهو قول غير معروف في اللغة.
وكونه جل وعلا {لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ} أي مفاتيحهما كناية عن كونه جل وعلا هو وحده المالك لخزائن السماوات والأرض لأن ملك مفاتيحها يستلزم ملكها.
وقد ذكر جل وعلا مثل هذا في سورة الزمر في قوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ, لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ} [الزمر:62-63].
وما دلت عليه آية الشورى هذه وآية الزمر المذكورتان من أنه جل وعلا هو مالك خزائن السماوات والأرض، جاء موضحا في آيات أخر كقوله تعالى: {وَلِلَّهِ خَزَائِنُ السَّماوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنافِقِينَ لا يَفْقَهُونَ} [المنافقون:7], وقوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنا خَزَائِنُهُ وَما نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر:21].

ج / 7 ص -60- وبين في مواضع أخر أن خزائن رحمته لا يمكن أن تكون لغيره، كقوله تعالى: {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهابِ} [صّ:9], وقوله تعالى: {أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} [الطور:37], وقوله تعالى: {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذاً لَأَمْسَكْتُمْ خَشْيَةَ الْإِِنْفَاقِ وَكَانَ الْإِِنْسَانُ قَتُوراً} [الإسراء:100].
وقوله في هذه الآية الكريمة: {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} جاء معناه موضحا في آيات أخر كقوله تعالى: {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ}. وقوله تعالى: {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ الناسِ لا يَعْلَمُونَ}[سـبأ:36], وقوله تعالى: {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا} [الرعد:26], وقوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ}[النحل:71], وقوله تعالى: {نَحْنُ قَسَمْنا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} [الزخرف:32], وقوله تعالى: {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً} [النساء:135], وقوله تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِما آتَاهُ اللَّهُ} [الطلاق:7], وقوله تعالى: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} [الطلاق:7] أي ضيق عليه رزقه لقلته, وكذلك قوله {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} في الآيات المذكورة.
أي يبسط الرزق لمن يشاء بسطه له ويقدر، أي يضيق الرزق على من يشاء تضييقه عليه كما أوضحناه في سورة الأنبياء في الكلام على قوله تعالى: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ} [الأنبياء:87].
وقد بين جل وعلا في بعض الآيات حكمة تضييقه للرزق على من ضيقه عليه.
وذكر أن من حكم ذلك أن بسط الرزق للإنسان، قد يحمله على البغي والطغيان كقوله تعالى: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ ما يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} [الشورى:27]، وقوله تعالى: {كَلَّا إِنَّ الْإِِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7].
قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ ما وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنا إِلَيْكَ وَما وَصَّيْنا بِهِ إبراهيم وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ}.
قد قدمنا الكلام عليه في سورة الأحزاب في الكلام على قوله تعالى: {وَإِذْ أَخَذْنا

ج / 7 ص -61- مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} [الأحزاب:7].
قوله تعالى: {وَلا تَتَفَرَّقُوا فِيهِ}.
الضمير في قوله: {فِيهِ}، راجع إلى الدين في قوله: {أَنْ أَقِيمُوا الدِّينَ}.
وما تضمنته هذه الآية الكريمة من النهي عن الافتراق في الدين، جاء مبينا في غير هذا الموضع، وقد بين تعالى أنه وصى خلقه بذلك، فمن الآيات الدالة على ذلك، قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران:103], وقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153], وقد بين تعالى في بعض المواضع أن بعض الناس لا يجتنبون هذا النهي، وعددهم على ذلك كقوله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّما أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِما كَانُوا يَفْعَلُونَ}[الأنعام:159]، لأن قوله: {لَسْتَ مِنْهُمْ فِي شَيْءٍ} إلى قوله: {يَفْعَلُونَ} فيه تهديد عظيم لهم.
وقوله تعالى في سورة قد أفلح المؤمنون: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنا رَبُّكُمْ فَاتَّقُونِ, فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِما لَدَيْهِمْ فَرِحُونَ فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ} [المؤمنون:52-54].
فقوله: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} أي إن هذه شريعتكم شريعة واحدة ودينكم دين واحد، وربكم واحد فلا تتفرقوا في الدين.
وقوله جل وعلا: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً} دليل على أنهم لم يجتنبوا ما نهوا عنه من ذلك.
وقوله تعالى: {فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ} فيه تهديد لهم ووعيد عظيم على ذلك. ونظير ذلك قوله تعالى في سورة الأنبياء: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنا رَبُّكُمْ فَاعْبُدُونِ, وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنا رَاجِعُونَ} [الأنبياء:92-93], فقوله تعالى: {كُلٌّ إِلَيْنا رَاجِعُونَ} فيه أيضا تهديد لهم ووعيد على ذلك وقد أوضحنا تفسير هذه الآيات في آخر سورة الأنبياء في الكلام على قوله تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} الآية.

ج / 7 ص -62- وقد جاء في الحديث المشهور: افتراق اليهود على إحدى وسبعين فرقة، وافتراق النصارى إلى اثنتين وسبعين فرقة، وافتراق هذه الأمة إلى ثلاث وسبعين فرقة، وأن الناجية منها واحدة، وهي التي كانت على ما كان عليه النبي صلى الله عليه وسلم وأصحابه.
قوله تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ ما تَدْعُوهُمْ إِلَيْهِ}.
بين جل وعلا أنه {كَبُرَ عَلَى الْمُشْرِكِينَ} أي: شق عليهم وعظم ما يدعوهم إليه صلى الله عليه وسلم من عبادة الله تعالى وحده، وطاعته بامتثال أمره واجتناب نهيه، ولعظم ذلك ومشقته عليهم، كانوا يكرهون ما أنزل الله ويجتهدون في عدم سماعه لشدة كراهتهم له، بل يكادون يبطشون بمن يتلو عليهم آيات ربهم لشدة بغضهم وكراهتهم لها.
والآيات الموضحة لهذا المعنى كثيرة في كتاب الله، وفيها بيان أن ذلك هو عادة الكافرين مع جميع الرسل من عهد نوح إلى عهد محمد صلى الله عليه وسلم.
فقد بين تعالى مشقة ذلك على قوم ونوح وكبره عليهم في مواضع من كتابه كقوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ} [يونس:71], وقوله تعالى عن نوح: {وَإِنِّي كُلَّما دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [نوح:7],
فقوله تعالى: {جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ} يدل دلالة واضحة على شدة بغضهم وكراهتهم لما يدعوهم إليه نوح، فهو واضح في أنهم كبر عليهم ما يدعوهم إليه من توحيد الله والإيمان به.
وقد بين الله تعالى مثل ذلك في الكفار الذين كذبوا نبينا محمدا صلى الله عليه وسلم في آيات من كتابه كقوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنا بَيِّناتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنا} [الحج:72], فقوله تعالى: {تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ}الآية, يدل دلالة واضحة، على شدة بغضهم وكراهيتهم لسماع تلك الآيات.
وكقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [فصلت:26]. وقوله تعالى في الزخرف: {لَقَدْ جِئْناكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ

ج / 7 ص -63- كَارِهُونَ}[الزخرف:78]، وقوله تعالى في قد أفلح المؤمنون: {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ}[المؤمنون:70], وقوله تعالى في القتال: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا ما أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمالَهُمْ}[محمد:9]، وقوله تعالى: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوها عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ, وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ, يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْها فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}[الجاثـية:6-8], وقوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْها كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}[لقمان:7]، وقوله تعالى: {وَقَالُوا قُلُوبُنا فِي أَكِنَّةٍ مِمَّا تَدْعُونا إِلَيْهِ وَفِي آذَانِنا وَقْرٌ وَمِنْ بَيْنِنا وَبَيْنِكَ حِجَابٌ}[فصلت:5], والآيات بمثل ذلك كثيرة.
واعلم أن هؤلاء الذين يكرهون ما أنزل الله، يجب على كل مسلم أن يحذر كل الحذر من أن يطيعهم في بعض أمرهم، لأن ذلك يستلزم نتائج سيئة متناهية في السوء، كما أوضح تعالى ذلك في قوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُها, إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى, الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ, ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ, فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ, ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}[محمد:24-28], فعلى كل مسلم أن يحذر ثم يحذر ثم يحذر كل الحذر، من أن يقول للذين كفروا، الذين يكرهون ما أنزل الله سنطيعكم في بعض الأمر، لأن ذلك يسبب له ما ذكره الله في الآيات المذكورة، ويكفيه زجرا وردعا عن ذلك قوله ربه تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} إلى قوله: {فَأَحْبَطَ أَعْمَالَهُمْ}[محمد:27-28].
قوله تعالى: {اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ}.
الاجتباء في اللغة العربية معناه الاختيار والاصطفاء.
وقد دلت هذه الآية الكريمة على أنه تعالى يجتبى من خلقه من يشاء اجتباءه.
وقد بين في مواضع أخر بعض من شاء اجتباءه من خلقه، فبين أن منهم المؤمنين من هذه الأمة في قوله تعالى: {يَا أَيُّها الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ} إلى قوله: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}[الحج:77-78],

ج / 7 ص -64- وقوله تعالى: {ثُمَّ أَوْرَثْنا الْكِتَابَ الَّذِينَ اصْطَفَيْنا مِنْ عِبَادِنا} [فاطر:32].
وبين في موضع آخر أن منهم آدم وهو قوله تعالى: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}[طـه:122], وذكر أن منهم إبراهيم في قوله: {إِنَّ إبراهيم كَانَ أُمَّةً} إلى قوله: {شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ} [النحل:120-121], إلى غير ذلك من الآيات الدالة على اجتباء بعض الخلق بالتعيين.
وقوله تعالى: {وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} أي من سبق في علمه أنه ينيب إلى الله أي يرجع إلى ما يرضيه، من الإيمان والطاعة، ونظير هذه الآية قوله تعالى في سورة الرعد {إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنابَ} [الرعد:27].
قوله تعالى: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ}.
تقدمت الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى: {وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} [البقرة:136].
قوله تعالى: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ}.
بين جل وعلا في هذه الآية الكريمة أنه هو الذي أنزل الكتاب في حال كونه متلبسا بالحق الذي هو ضد الباطل، وقوله: {الْكِتَابَ} اسم جنس مراد به جميع الكتب السماوية.
وقد أوضحنا في سورة الحج أن المفرد الذي هو اسم الجنس يطلق مرادا به الجمع، وذكرنا الآيات الدالة على ذلك مع الشواهد العربية.
وقوله تعالى في هذه الآية الكريمة: {وَالْمِيزَانَ} يعني أن الله جل وعلا هو الذي أنزل الميزان، والمراد به العدل والإنصاف.
وقال بعض أهل العلم: الميزان في الآية: هو آلة الوزن المعروفة.
ومما يؤيد ذلك أن الميزان مفعال، والمفعال قياسي في اسم الآلة.
وعلى التفسير الأول وهو أن الميزان العدل والإنصاف، فالميزان الذي هو آلة الوزن المعروفة داخل فيه، لأن إقامة الوزن بالقسط من العدل والإنصاف.

ج / 7 ص -65- وما تضمنته هذه الآية الكريمة من أن الله تعالى هو الذي أنزل الكتاب والميزان أوضحه في غير هذا الموضع كقوله تعالى في سورة الحديد: {لَقَدْ أَرْسَلْنا رُسُلَنا بِالْبَيِّناتِ وَأَنْزَلْنا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} [الحديد:25].
فصرح تعالى بأنه أنزل مع رسله بالكتاب والميزان لأجل أن يقوم الناس بالقسط، وهو العدل والإنصاف. وكقوله تعالى في سورة الرحمن: {وَالسَّمَاءَ رَفَعَها وَوَضَعَ الْمِيزَانَ, أَلَّا تَطْغَوْا فِي الْمِيزَانِ, وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ} [الرحمن:7-9].
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن الميزان في سورة الشورى وسورة الحديد هو العدل والإنصاف، كما قاله غير واحد من المفسرين.
وأن الميزان في سورة الرحمن هو الميزان المعروف أعني آلة الوزن التي يوزن بها بعض المبيعات.
ومما يدل على ذلك أنه في سورة الشورى وسورة الحديد عبر بإنزال الميزان لا بوضعه، وقال في سورة الشورى: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ}، وقال في الحديد: {وَأَنْزَلْنا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} [الحديد:25].
وأما في سورة الرحمن فقد عبر بالوضع لا الإنزال، قال: {وَالسَّمَاءَ رَفَعَها وَوَضَعَ الْمِيزَانَ} [الرحمن:7], ثم أتبع ذلك بما يدل على أن المراد به آلة الوزن المعروفة، وذلك في قوله: {وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ} [الرحمن:9]، لأن الميزان الذي نهوا عن إخساره هو أخو المكيال، كما قال تعالى: {أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ وَلا تَبْخَسُوا الناسَ أَشْيَاءَهُمْ} [الشعراء:181-183], وقال تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ, الَّذِينَ إِذَا اكْتَالُوا عَلَى الناسِ يَسْتَوْفُونَ, وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} [المطففين:1-3], وقال تعالى عن نبيه شعيب: {وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} [هود:84], وقال تعالى عنه أيضا: {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} [الأعراف:85], وقال تعالى في سورة الأنعام: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَها} [الأنعام:152], وقال تعالى في سورة بني

ج / 7 ص -66- إسرائيل: {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [الإسراء:35].
فإن قيل: قد اخترتم أن المراد بالميزان في سورة الشورى وسورة الحديد، هو العدل والإنصاف، وأن المراد بالميزان في سورة الرحمن هو آلة الوزن المعروفة، وذكرتم نظائر ذلك من الآيات القرآنية، وعلى هذا الذي اخترتم يشكل الفرق بين الكتاب والميزان، لأن الكتب السماوية كلها عدل وإنصاف.
فالجواب من وجهين:
الأول منهما: هو ما قدمنا مرارا من أن الشيء الواحد إذا عبر عنه بصفتين مختلفتين جاز عطفه على نفسه تنزيلا للتغاير بين الصفات منزلة التغاير في الذوات، ومن أمثلة ذلك في القرآن قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى, الَّذِي خَلَقَ فَسَوَّى, وَالَّذِي قَدَّرَ فَهَدَى, وَالَّذِي أَخْرَجَ الْمَرْعَى} [الأعلى:1-4], فالموصوف واحد والصفات مختلفة، وقد ساغ العطف لتغاير الصفات. ونظير ذلك من كلام العرب قول الشاعر:

إلى الملك القرم وابن الهما م وليث الكتيبة في المزدحم

وأما الوجه الثاني: فهو ما أشار إليه العلامة ابن القيم رحمه الله في إعلام الموقعين، من المغايرة في الجملة بين الكتاب والميزان.
وإيضاح ذلك: أن المراد بالكتاب هو العدل والإنصاف المصرح به في الكتب السماوية.
وأما الميزان: فيصدق بالعدل والإنصاف الذي لم يصرح به في الكتب السماوية، ولكنه معلوم مما صرح به فيها.
فالتأفيف في قوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء:23]، من الكتاب لأنه مصرح به في الكتاب، ومنع ضرب الوالدين مثلا المدلول عليه بالنهي على التأفيف من الميزان، أي من العدل والإنصاف الذي أنزله الله مع رسله.
وقبول شهادة العدلين في الرجعة والطلاق, المنصوص في قوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق:2], من الكتاب الذي أنزله الله، لأنه مصرح به فيه.

ج / 7 ص -67- وقبول شهادة أربعة عدول في ذلك من الميزان الذي أنزله الله مع رسله.
وتحريم أكل مال اليتيم المذكور في قوله: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ ناراً} [النساء:10], من الكتاب.
وتحريم إغراق مال اليتيم وإحراقه، المعروف من ذلك من الميزان، الذي أنزله الله مع رسله.
وجلد القاذف الذكر للمحصنة الأنثى ثمانين جلدة ورد شهادته، والحكم بفسقه المنصوص في قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَناتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} إلى قوله: {إِلَّا الَّذِينَ تَابُوا} الآية [النور:4-5], من الكتاب الذي أنزله الله.
وعقوبة القاذف الذكر لذكر مثله، والأنثى القاذفة للذكر أو لأنثى بمثل تلك العقوبة المنصوصة في القرآن من الميزان المذكور.
وحلية المرأة التي كانت مبتوتة، بسبب نكاح زوج ثان وطلاقه لها بعد الدخول المنصوص في قوله تعالى: {فَإِنْ طَلَّقَها فَلا جُناحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا} [البقرة:230], أي فإن طلقها الزوج الثاني، بعد الدخول وذوق العسيلة فلا جناح عليهما أي لا جناح على المرأة التي كانت مبتوتة والزوج الذي كانت حراما عليه، أن يتراجعا بعد نكاح الثاني وطلاقه لها، من الكتاب الذي أنزل الله.
وأما إن مات الزوج الثاني بعد أن دخل بها وكان موته قبل أن يطلقها، فحليتها للأول الذي كانت حراما عليه، من الميزان الذي أنزله الله مع رسله.
وقد أشرنا إلى كلام ابن القيم المذكور، وأكثرنا من الأمثلة لذلك في سورة الأنبياء في كلامنا الطويل على قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الأنبياء:78].
قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}.
قد قدمنا الآيات الموضحة له، في أول سورة النحل في الكلام على قوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [النحل:1], وفي سورة الأحزاب في الكلام على قوله

ج / 7 ص -68- تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} [الأحزاب:63], وفي سورة المؤمن في الكلام على قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ} [غافر:18].
قوله تعالى: {يَسْتَعْجِلُ بِها الَّذِينَ لا يُؤْمِنُونَ بِها وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْها وَيَعْلَمُونَ أَنَّها الْحَقُّ}.
ذكر تعالى في هذه الآية الكريمة ثلاث مسائل:
الأولى: أن الكفار الذين لا يؤمنون بالساعة، يستعجلون بها أي يطلبون تعجيلها عليهم، لشدة إنكارهم لها.
والثانية: أن المؤمنين مشفقون منها، أي خائفون منها.
والثالثة: أنهم يعلمون أنها الحق، أي أن قيامها ووقوعها حق لا شك فيه.
وكل هذه المسائل الثلاث المذكورة في هذه الآية الكريمة جاءت موضحة في غير هذا الموضع.
أما استعجالهم لها فقد قدمنا الآيات الموضحة له في سورة الرعد في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ} [الرعد:6], وفي غير ذلك من المواضع.
وأما المسألة الثانية: التي هي إشفاق المؤمنين وخوفهم من الساعة، فقد ذكره في مواضع أخر كقوله تعالى: {الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ} [الأنبياء:49], وقوله تعالى: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ} [النور:37], وقوله تعالى: {يوفون يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان:7].
وأما المسألة الثالثة: وهي علمهم أن الساعة حق، فقد دلت عليه الآيات المصرحة بأنها لا ريب فيها، لأنها تتضمن نفي الريب فيها من المؤمنين.
والريب: الشك كقوله تعالى عن الراسخين في العلم: {رَبَّنا إِنَّكَ جَامِعُ الناسِ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:9], وقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [النساء:87], وقوله تعالى: {فَكَيْفَ إِذَا جَمَعْناهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:25], وقوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ} [الشورى:7], وقوله تعالى:

ج / 7 ص -69- {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيها وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج:6-7], إلى غير ذلك من الآيات.
قوله تعالى: {أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ}.
قد قدمنا الآيات الموضحة له في سورة الفرقان في الكلام على قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11].
وقوله تعالى في هذه الآية الكريمة: {يُمَارُونَ}، مضارع مارى، يماري، مراء ومماراة، إذا خاصم وجادل.
ومنه قوله تعالى: {فَلا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِراً} [الكهف:22].
وقوله: {لَفِي ضَلالٍ بَعِيدٍ} أي بعيد عن الحق والصواب.
وقد قدمنا معاني الضلال في القرآن واللغة العربية، مع الشواهد في سورة الشعراء في الكلام على قوله تعالى: {قَالَ فَعَلْتُها إِذاً وَأَنا مِنَ الضالِّينَ} [الشعراء:20], وفي مواضع أخر من هذا الكتاب المبارك.
قوله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى}.
قد بينا في سورة هود في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً}[هود:29], أن جميع الرسل عليهم الصلوات والسلام، لا يأخذون أجرا على التبليغ، وذكرنا الآيات الدالة على ذلك.
وقد ذكرنا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، وجه الجمع بين تلك الآيات، وآية شورى هذه فقلنا فيه:
اعلم أولا أن في قوله تعالى: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} أربعة أقوال:
الأول: ورواه الشعبي وغيره عن ابن عباس وبه قال مجاهد وقتادة وعكرمة وأبو مالك والسدي والضحاك وابن زيد وغيرهم كما نقله عنهم ابن جرير وغيره، أن معنى الآية: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} أي إلا أن تودوني في قرابتي التي بيني وبينكم، فتكفوا عني أذاكم وتمنعوني من أذى الناس، كما تمنعون كل من بينكم وبينه مثل قرابتي منكم، وكان صلى الله عليه وسلم له في كل بطن من قريش رحم، فهذا الذي سألهم ليس

ج / 7 ص -70- بأجر على التبليغ لأنه مبذول لكل أحد، لأن كل أحد يوده أهل قرابته وينتصرون له من أذى الناس.
وقد فعل له ذلك أبو طالب ولم يكن أجرا على التبليغ لأنه لم يؤمن.
وإذا كان لا يسأل أجرا إلا هذا الذي ليس بأجر تحقق أنه لا يسأل أجرا كقول النابغة:

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

ومثل هذا يسميه البلاغيون تأكيد المدح بما يشبه الذم.
وهذا القول هو الصحيح في الآية، واختاره ابن جرير، وعليه فلا إشكال.
الثاني: أن معنى الآية {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} أي لا تؤذوا قرابتي وعترتي واحفظوني فيهم، ويروى هذا القول عن سعيد بن جبير وعمرو بن شعيب وعلي بن الحسين، وعليه فلا إشكال أيضا.
لأن المودة بين المسلمين واجبة فيما بينهم، وأحرى قرابة النبي صلى الله عليه وسلم، قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِناتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71], وفي الحديث: "مثل المؤمنين في تراحمهم وتوادهم كالجسد الواحد إذا اصيب منه عضو تداعى له سائر الجسد بالسهر والحمى" وقال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" والأحاديث في مثل هذا كثيرة جدا.
وإذا كان نفس الدين يوجب هذا بين المسلمين، تبين أنه غير عوض عن التبليغ.
وقال بعض العلماء: الاستثناء منقطع على كلا القولين، وعليه فلا إشكال.
فمعناه على القول الأول: {لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً} لكن أذكركم قرابتي فيكم.
وعلى الثاني: لكن أذكركم الله في قرابتي فاحفظوني فيهم.
القول الثالث: وبه قال الحسن: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} أي إلا أن تتوددوا إلى الله وتتقربوا إليه بالطاعة والعمل الصلح، وعليه فلا إشكال؛ لأن التقرب إلى الله ليس أجرا على التبليغ.

ج / 7 ص -71- القول الرابع: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى}، أي إلا أن تتوددوا إلى قراباتكم وتصلوا أرحامكم، ذكر ابن جرير هذا القول عن عبد الله بن قاسم، وعليه أيضا فلا إشكال.
لأن صلة الإنسان رحمه ليست أجرا على التبليغ، فقد علمت الصحيح في تفسير الآية وظهر لك رفع الإشكال على جميع الأقوال.
وأما القول بأن قوله تعالى: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} منسوخ بقوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ} [سـبأ:47], فهو ضعيف، والعلم عند الله تعالى, انتهى منه.
وقد علمت مما ذكرنا فيه أن القول الأول هو الصحيح في معنى الآية.
مع أن كثيرا من الناس يظنون أن القول الثاني هو معنى الآية، فيحسبون أن معنى {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} إلا أن تودوني في أهل قرابتي.
وممن ظن ذلك محمد السجاد حيث قال لقاتله يوم الجمل: أذكرك حم يعني سورة الشورى هذه، ومراده أنه من أهل قرابة رسول الله صلى الله عليه وسلم فيلزم حفظه فيهم، لأن الله تعالى قال في حم هذه: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} فهو يريد المعنى المذكور، يظنه هو المراد بالآية، ولذا قال قاتله في ذلك:

ذكرني حاميم والرمح شاجر فهل لا تلا حاميم قبل التقدم

وقد ذكرنا هذا البيت والأبيات التي قبله في أول سورة هود، وذكرنا أن البخاري ذكر البيت المذكور في سورة المؤمن، وذكرنا الخلاف في قائل الأبيات الذي قتل محمدا السجاد بن طلحة بن عبيد الله يوم الجمل، هل هو شريح بن أبي أوفي العبسي كما قال البخاري، أو الأشتر النخعي، أو عصام بن مقشعر، أو مدلج بن كعب السعدي، أو كعب بن مدلج.
وممن ظن أن معنى الآية هو ما ظنه محمد السجاد المذكور الكميت في قوله في أهل قرابة رسول الله صلى الله عليه وسلم:

وجدنا لكم في آل حاميم آية تأولها مناتقي ومعرب

والتحقيق إن شاء الله أن معنى الآية هو القول الأول: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى},

ج / 7 ص -72- أي إلا أن تودوني في قرابتي فيكم وتحفظوني فيها، فتكفوا عني أذاكم وتمنعوني من أذى الناس، كما هو شأن أهل القرابات.
قوله تعالى: {وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيها حُسْنا}.
الاقتراف معناه الاكتساب، أي من يعمل حسنة من الحسنات، ويكتسبها نزد له فيها حسنا، أي نضاعفها له.
فمضاعفة الحسنات هي الزيادة في حسنها، وهذا المعنى توضحه آيات من كتاب الله تعالى كقوله تعالى: {وَإِنْ تَكُ حَسَنَةً يُضاعِفْها وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [النساء:40], وقوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِها} [الأنعام:160], وقوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضا حَسَنا فَيُضاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} [البقرة:245], وقوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضا حَسَنا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} [المزمل:20], فكونه خيرا وأعظم أجرا زيادة في حسنه، كما لا يخفي إلى غير ذلك من الآيات.
قوله تعالى: {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ}.
بين تعالى في هذه الآية الكريمة أنه هو وحده الذي يقبل التوبة عن عباده، ويعفو عن السيئات, وقد جاء ذلك موضحا في مواضع أخر كقوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} [التوبة:104], وقوله تعالى: {يَا أَيُّها الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ}. وقوله تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران:135], إلى غير ذلك من الآيات.
وقد قدمنا معنى التوبة وأركانها وإزالة ما في أركانها من الإشكال، في سورة النور في الكلام على قوله تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّها الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}[النور:31].
قوله تعالى: {وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه ينزل ما يشاء تنزيله من الأرزاق وغيرها

ج / 7 ص -73- بقدر، أي بمقدار معلوم عنده جل وعلا، وهو جل وعلا أعلم بالحكمة والمصلحة في مقدار كل ما ينزله. وقد أوضح هذا في غير هذا الموضع، كقوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر:21], وقوله تعالى: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [الرعد:8] إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ}.
قد قدمنا الآيات الموضحة له في سورة النور في الكلام على قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النارُ} [النور:57].
قوله تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلامِ}.
قوله: {وَمِنْ آيَاتِهِ} أي من علاماته الدالة على قدرته واستحقاقه للعبادة وحده، الجواري وهي السفن واحدتها جارية، ومنه قوله تعالى: {إِنا لَمَّا طَغَا الْمَاءُ حَمَلْناكُمْ فِي الْجَارِيَةِ} [الحاقة:11], يعني سفينة نوح، وسميت جارية لأنها تجري في البحر.
وقوله: {كَالْأَعْلامِ} أي كالجبال، شبه السفن بالجبال لعظمها.
وعن مجاهد أن الأعلام القصور، وعن الخليل: أن كل مرتفع تسميه العرب علما، وجمع العلم أعلام.
وهذا الذي ذكره الخليل معروف في اللغة، ومنه قول الخنساء ترثي أخاها صخرا:

وإن صخرا لتأتم الهداة به كأنه علم في رأسه نار

وما تضمنته هذه الآية الكريمة من أن جريان السفن في البحر، من آياته تعالى الدالة على كمال قدرته، جاء موضحا في غير هذا الموضع، كقوله تعالى: {وَآيَةٌ لَهُمْ أَنا حَمَلْنا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ وَخَلَقْنا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ إِلَّا رَحْمَةً مِنا وَمَتَاعاً إِلَى حِينٍ فَأَنْجَيْناهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْناها آيَةً لِلْعَالَمِينَ} وقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ الناسَ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164], وقوله تعالى في سورة النحل: {وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [النحل:14], وقوله في فاطر: {وَتَرَى

ج / 7 ص -74- الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ} [فاطر:12], والآيات بمثل ذلك كثيرة معلومة.
وقرأ هذا الحرف نافع وأبو عمرو "الجواري" بياء ساكنة بعد الراء في الوصل فقط، دون الوقف وقرأه ابن كثير بالياء المذكور في الوصل والوقف معا، وقرأه الباقون: "الجوار" بحذف الياء في الوصل والوقف معا.
قوله تعالى: {وَالَّذِينَ يَجْتَنِبُونَ كبائر الْأِثْمِ وَالْفَوَاحِشَ}.
قرأ هذا الحرف الحمزة والكسائي: "كَبيِِرَ الْأِثْمِ"، بكسر الباء بعدها ياء ساكنة وراء على صيغة الإفراد.
وقرأه الباقون بفتح الباء بعدها ألف فهمزة مكسورة قبل الراء على صيغة الجمع.
وقوله: {وَالَّذِينَ}, في محل جر عطفا على قوله: {وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي وخير وأبقى أيضا للذين يجتنبون كبائر الإثم والفواحش.
والفواحش جمع فاحشة, والتحقيق إن شاء الله أن الفواحش من جملة الكبائر.
والأظهر أنها من أشنعها، لأن الفاحشة في اللغة: وهي الخصلة المتناهية في القبح، وكل متشدد في شيء مبالغ فيه فهو فاحش فيه.
ومنه قول طرفة بن العبد في معلقته:

أرى الموت يعتام الكرام ويصطفي عقيلة مال الفاحش المتشدد

فقوله: الفاحش أي المبالغ في البخل المتناهي فيه.
وما تضمنته هذه الآية الكريمة من وعده تعالى الصادق للذين يجتنبون كبائر الإثم والفواحش بما عنده لهم من الثواب الذي هو خير وأبقى، جاء موضحا في غير هذا الموضع، فبين تعالى في سورة النساء أن من ذلك تكفيره تعالى عنهم سيئاتهم، وإدخالهم المدخل الكريم وهو الجنة في قوله تعالى: {إِنْ تَجْتَنِبُوا كبائر مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} [النساء:31]، وبين في سورة النجم أنهم باجتنابهم كبائر الإثم والفواحش، يصدق عليهم اسم المحسنين ووعدهم على ذلك بالحسنى.

ج / 7 ص -75- والأظهر أنها الجنة، ويدل له حديث: "الحسنى الجنة والزيادة النظر إلى وجه الله الكريم" في تفسير قوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26], كما قدمناه.
وآية النجم المذكورة هي قوله تعالى: {وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31], ثم بين المراد بالذين أحسنوا في قوله: {الَّذِينَ يَجْتَنِبُونَ كبائر الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم:32].
وأظهر الأقوال في قوله: {إِلَّا اللَّمَمَ}، أن المراد باللمم صغائر الذنوب، ومن أوضح الآيات القرآنية في ذلك قوله تعالى: {إِنْ تَجْتَنِبُوا كبائر مَا تُنْهَوْنَ عَنْهُ} [النساء:31], فدلت على أن اجتناب الكبائر سبب لغفران الصغائر، وخير ما يفسر به القرآن، القرآن.
ويدل لهذا حديث ابن عباس الثابت في الصحيح: قال ما رأيت شيئا أشبه باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم قال: "إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين النظر وزنا اللسان المنطق والنفس تمني وتشتهي والفرج يصدق ذلك أو يكذبه".
وعلى هذا القول فالاستثناء في قوله: {إِلَّا اللَّمَمَ} منقطع، لأن اللمم الذي هو الصغائر على هذا القول لا يدخل في الكبائر والفواحش، وقد قدمنا تحقيق المقام في الاستثناء المنقطع. في سورة مريم في الكلام على قوله تعالى: {لا يَسْمَعُونَ فِيها لَغْواً إِلَّا سَلاماً} [مريم:62].
وقالت جماعة من أهل العلم: الاستثناء متصل فالواو وعليه، فمعنى: {إِلَّا اللَّمَمَ}: إلا أن يلم بفاحشة مرة ثم يجتنبها ولا يعود لها بعد ذلك.
واستدلوا لذلك بقول الراجز:

إن تغفر اللهم تغفر جما وأي عبد لك ما ألما

وروى هذا البيت ابن جرير والترمذي وغيرهما مرفوعا, وفي صحته مرفوعا نظر.

ج / 7 ص -76- وقال بعض العلماء: المراد باللمم ما سلف منهم من الكفر والمعاصي، قبل الدخول في الإسلام ولا يخفي بعده.
وأظهر الأقوال هو ما قدمنا لدلالة آية النساء المذكورة عليه، وحديث ابن عباس المتفق عليه.
واعلم أن كبائر الإثم ليست محدودة في عدد معين، وقد جاء تعيين بعضها كالسبع الموبقات أي المهكات لعظمها، وقد ثبت في الصحيح من حديث أبي هريرة: أنها الإشراك بالله وقتل النفس التي حرم الله إلا بالحق، والسحر وأكل الربا وأكل مال اليتيم والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات, وقد جاءت روايات كثيرة عن النبي صلى الله عليه وسلم في تعيين بعض الكبائر: كعقوق الوالدين واستحلال حرمة بيت الله الحرام والرجوع إلى البادية بعد الهجرة وشرب الخمر واليمين الغموس والسرقة ومنع فضل الماء ومنع فضل الكلأ وشهادة الزور.
وفي بعض الروايات الثابتة في الصحيح عن ابن مسعود: أن أكبر الكبائر الإشراك بالله الذي خلق الخلق ثم قتل الرجل ولده خشية أن يطعم معه، ثم زناه بحليلة جاره. وفي بعضها أيضا: أن من الكبائر تسبب الرجل في سبب والديه، وفي بعضها أيضا أن سباب المسلم فسوق وقتاله كفرا وذلك يدل على أنهما من الكبائر.
وفي بعض الروايات: أن من كبائر الوقوع في عرض المسلم، والسبتين بالسبة.
وفي بعض الروايات: أن منها جمع الصلاتين من غير عذر.
وفي بعضها: أن منها اليأس من روح الله، والأمن من مكر الله ويدل عليهما قوله تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} [يوسف:87], وقوله: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف:99].
وفي بعضها: أن منها سوء الظن بالله ويدل له قوله تعالى: {وَيُعَذِّبَ الْمُنافِقِينَ وَالْمُنافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [الفتح:6].
وفي بعضها "أن منها الإضرار في الوصية".

ج / 7 ص -77- وفي بعضها أن منها الغلول، ويدل له قوله تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} [آل عمران:161], وقدمنا معنى الغلول في سورة الأنفال، وذكرنا حكم الغال.
وفي بعضها: أن من أهل الكبائر الذين يشترون بعهد الله وأيمانهم ثمناقليلا, ويدل له قوله تعالى: {أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران:77], ولم نذكر أسانيد هذه الروايات ونصوص متونها خوف الإطالة، وأسانيد بعضها لا تخلو من نظر لكنها لا يكاد يخلو شيء منها عن بعض الشواهد الصحيحة، من كتاب الله أو سنة رسوله صلى الله عليه وسلم .
واعلم أن أهل العلم اختلفوا في حد الكبيرة، فقال بعضهم: هي كل ذنب استوجب حدا من حدود الله.
وقال بعضهم: هي كل ذنب جاء الوعيد عليه بنار أو لعنة أو غضب أو عذاب.
واختار بعض المتأخرين حد الكبيرة بأنها هي كل ذنب دل على عدم اكتراث صاحبه بالدين,
وعن ابن عباس: أن الكبائر أقرب إلى السبعين منها إلى السبع, وعنه أيضا أنها أقرب إلى سبعمائة منها إلى سبع.
قال مقيده عفا الله عنه وغفر له: التحقيق أنها لا تنحصر في سبع، وأن ما دل عليه من الأحاديث على أنها سبع لا يقتضى انحصارها في ذلك العدد، لأنه إنما دل على نفي غير السبع بالمفهوم، وهو مفهوم لقب، والحق عدم اعتباره.
ولو قلنا إنه مفهوم عدد لكان غير معتبر أيضا، لأن زيادة الكبائر على السبع مدلول عليها بالمنطوق.
وقد جاء منها في الصحيح عدد أكثر من سبع، والمنطوق مقدم على المفهوم، مع أن مفهوم العدد ليس من أقوى المفاهيم.
والأظهر عندي في ضابط الكبيرة أنها كل ذنب اقترن بما يدل على أنه أعظم من مطلق المعصية سواء كان ذلك الوعيد عليه بنار أو غضب أو لعنة أو عذاب، أو كان وجوب الحد فيه، أو غير ذلك مما يدل على تغليظ التحريم وتوكيده.

ج / 7 ص -78- مع أن بعض أهل العلم قال: إن كل ذنب كبيرة. وقوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ} [النساء:31], وقوله: {إِلَّا اللَّمَمَ} يدل على عدم المساواة، وأن بعض المعاصي كبائر. وبعضها صغائر، والمعروف عند أهل العلم: أنه لا صغيرة مع الإصرار ولا كبيرة مع الاستغفار، والعلم عند الله تعالى.
قوله تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُها}.
قد قدمنا الآيات الموضحة له في آخر سورة النحل في الكلام على قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [النحل:126], وفي سورة الزمر في الكلام على قوله تعالى: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر:17-18].
قوله تعالى: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ}.
قد قدمنا الآيات الموضحة له في الكلام على آية النحل وآية الزمر المذكورتين آنفا.
قوله تعالى: {وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ}.
قد قدمنا الآيات الموضحة له في سورة الأعراف في الكلام على قوله تعالى: {فَهَلْ لَنا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنا نَعْمَلُ} [الأعراف:53].
قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا}.
قد قدمنا الآيات الموضحة له في أول سورة النحل في الكلام على قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [النحل:2].
قوله تعالى: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا}.
قوله تعالى في هذه الآية الكريمة: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ}, يبين الله جل وعلا فيه منته على هذا النبي الكريم، بأنه علمه هذا القرآن العظيم ولم يكن يعلمه قبل ذلك، وعلمه تفاصيل دين الإسلام ولم يكن يعلمها قبل ذلك.

ج / 7 ص -79- فقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ}, أي ما كنت تعلم ما هو هذا الكتاب الذي هو القرآن العظيم، حتى علمتكه، وما كنت تدري ما الإيمان الذي هو تفاصيل هذا الدين الإسلامي، حتى علمتكه.
ومعلوم أن الحق الذي لا شك فيه الذي هو مذهب أهل السنة والجماعة أن الإيمان شامل للقول والعمل مع الاعتقاد.
وذلك ثابت في أحاديث صحيحة كثيرة، منها: حديث وفد عبد القيس المشهور، ومنها حديث: "من قام رمضان إيمانا واحتسابا" الحديث، فسمى فيه قيام رمضان إيمانا، وحديث "الإيمان بضع وسبعون شعبة"، وفي بعض رواياته "بضع وستون شعبة أعلاها شهادة ألا إله إلا الله، وأدناها إماطة الأذى عن الطريق".
والأحاديث بمثل ذلك كثيرة ويكفي في ذلك ما أورده البيهقي في شعب الإيمان فهو صلوات الله وسلامه عليه ما كان يعرف تفاصيل الصلوات المكتوبة وأوقاتها ولا صوم رمضان، وما يجوز فيه وما لا يجوز ولم يكن يعرف تفاصيل الزكاة ولا ما تجب فيه ولا قدر النصاب وقدر الواجب فيه ولا تفاصيل الحج ونحو ذلك، وهذا هو المراد بقوله تعالى: {وَلا الْإِيمَانُ}.
وما ذكره هنا من أنه لم يكن يعلم هذه الأمور حتى علمه إياها بأن أوحى إليه هذا النور العظيم الذي هو كتاب الله، جاء في غير هذا الموضع كقوله تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [النساء:113], وقوله جل وعلا: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} [يوسف:3].
فقوله في آية يوسف هذه: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} كقوله هنا: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ} وقوله تعالى: {وَوَجَدَكَ ضَالاً فَهَدَى}[الضحى:7], على أصح التفسيرات كما قدمناه في سورة الشعراء في الكلام على قوله تعالى: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ} [الشعراء:20], إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ}، الضمير في قوله: {جَعَلْنَاهُ} راجع إلى القرآن العظيم المذكور في قوله: {رُوحاً مِنْ أَمْرِنَا},

ج / 7 ص -80- وقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ} أي ولكن جعلنا هذا القرآن العظيم نورا نهدي به من نشاء هدايته من عبادنا.
وسمي القرآن نورا، لأنه يضيء الحق ويزيل ظلمات الجهل والشك والشرك.
وما ذكره هنا من أن هذا القرآن نور، جاء موضحا في آيات أخر كقوله تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} [النساء:174]، وقوله تعالى: {وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف:157], وقوله تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}[المائدة:15-16], وقوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التغابن:8].
وما دلت عليه هذه الآيات الكريمة من كون هذا القرآن نورا يدل على أنه هو الذي يكشف ظلمات الجهل، ويظهر في ضوئه الحق، ويتميز عن الباطل ويميز به بين الهدى والضلال والحسن والقبيح.
فيجب على كل مسلم أن يستضيء بنوره، فيعتقد عقائده، ويحل حلاله، ويحرم حرامه ويمتثل أوامره ويجتنب ما نهي عنه ويعتبر بقصصه وأمثاله.
والسنة كلها داخلة في العمل به، لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7].
قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
الصراط المستقيم، قد بينه تعالى في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ, صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:6-7].
وقوله في هذه الآية الكريمة {وَإِنَّكَ لَتَهْدِي}، قد بينا الآيات الموضحة له في سورة فصلت في الكلام على قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} [فصلت:17]، وبينا هناك وجه الجمع بين قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} مع قوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56].

ج / 7 ص -81- والصراط في لغة العرب: الطريق الواضح، والمستقيم, الذي لا اعوجاج فيه، ومنه قول جرير:

أمير المؤمنين على صراط إذا اعوج الموارد مستقيم

قوله تعالى: {أَلا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ}.
ما تضمنته هذه الآية الكريمة من كون الأمور كلها تصير إلى الله، أي ترجع إليه وحده لا إلى غيره, جاء موضحا في آيات أخر كقوله تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ} [هود:123], وقوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران:109-110], إلى غير ذلك من الآيات.


سورة الزخرف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -82- بسم الله الرحمن الرحيم
 سورة الزخرف:
قوله تعالى: {حم وَالْكِتَابِ الْمُبِينِ قُرْآناً عَرَبِيّاً}.
قد قدمنا الكلام على الحروف المقطعة في أوائل السور في أول سورة هود.
وقوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً} قد قدمنا الكلام عليه في سورة الشعراء في الكلام على قوله تعالى: {لِتَكُونَ مِنَ الْمُنْذِرِينَ, بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:194-195], وفي سورة الزمر في الكلام على قوله تعالى: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} [الزمر:28].
قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ}.
الضمير في قوله منهم عائد إلى القوم المسرفين، المخاطبين بقوله: {أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحاً أَنْ كُنْتُمْ قَوْماً مُسْرِفِينَ} [الزخرف:5]، وفيه ما يسميه علماء البلاغة بالالتفات من الخطاب إلى الغيبة.
وقوله: {أَشَدَّ مِنْهُمْ} مفعول به لـ: {أَهْلَكْنَا}، وأصله نعت لمحذوف، والتقدير: فأهلكنا قوما أشد منهم بطشا، على حد قوله في الخلاصة:

وما من المنعوت والنعت عقل يجوز حذفه وفي النعت يقل

وقوله: {بَطْشاً} تمييز محول من الفاعل على حد قوله في الخلاصة:

والفاعل المعنى انصبن بأفعلا مفضلا كأنت أعلى منزلا

والبطش: أصله الأخذ بعنف وشدة.
والمعنى: فأهلكنا قوما أشد بطشا من كفار مكة الذين كذبوا نبينا بسبب تكذيبهم رسلهم فليحذر الكفار الذين كذبوك أن نهلكهم بسبب ذلك كما أهلكنا الذين كانوا أشد منهم بطشا، أي أكثر منهم عددا وعددا وجلدا.

ج / 7 ص -83- فعلى الأضعف الأقل أن يتعظ بإهلاك الأقوى الأكثر.
وقوله في هذه الآية الكريمة: {وَمَضَى مَثَلُ الْأَوَّلِينَ} أي صفتهم التي هي إهلاكهم المستأصل، بسبب تكذيبهم الرسل.
وقوله من قال: {مَثَلُ الْأَوَّلِينَ} أي عقوبتهم وسنتهم راجع في المعنى إلى ذلك.
وما تضمنته هذه الآية الكريمة من تهديد الكفار الذين كذبوا محمدا صلى الله عليه وسلم، بأن الله أهلك من هم أقوى منهم، ليحذروا أن يفعل بهم مثل ما فعل بأولئك، جاء موضحا في آيات أخر كقوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا} [الروم:9], وقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ} [غافر:82], وقوله تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً} [الأنعام:6], إلى قوله: {فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ} [الأنعام:6], وقوله تعالى: {وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ} [سـبأ:45], وقوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} [فاطر:44].
وقوله تعالى في هذه الآية الكريمة: {وَمَضَى مَثَلُ الْأَوَّلِينَ} ما تضمنته هذه الآية الكريمة من تهديد كفار مكة الذين كذبوا محمدا صلى الله عليه وسلم، بصفته إهلاكهم وسنته فيهم التي هي العقوبة وعذاب الاستئصال، جاء موضحا في آيات أخر كقوله تعالى: {فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُوراً, اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [فاطر:42-43], وقوله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ, فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [غافر:83-85], وقوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ} [الكهف:55], وقوله تعالى: {فَلَمَّا

ج / 7 ص -84- آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ, فَجَعَلْنَاهُمْ سَلَفاً وَمَثَلاً لِلْآخِرِينَ} [الزخرف:55-56].
وقد قدمنا بعض الآيات الدالة على هذا في سورة المائدة في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ} [المائدة:32].
قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ}.
وقد قدمنا الآيات الموضحة له بكثرة في سورة بني إسرائيل، في الكلام على وقوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}[الإسراء:9].
قوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ}.
قرأ هذا الحرف، عاصم وحمزة والكسائي: "مَهْداً" بفتح الميم وسكون الهاء وقرأه باقي السبعة: {مِهَاداً} بكسر الميم وفتح الهاء بعدها ألف ومعناهما واحد وهو الفراش.
وقد ذكر جل وعلا في هذه الآية الكريمة، أنه جعل الأرض لبني آدم مهدا أي فراشا وأنه جعل لهم فيها سبلا أي طرقا ليمشوا فيها ويسلكوها، فيصلوا بها من قطر إلى قطر, وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة، من كونه تعالى جعل الأرض فراشا لبني آدم وجعل لهم فيها الطرق، لينفذوا من قطر إلى قطر، جاء موضحا في غير هذا الموضع، كقوله تعالى: {وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطاً, لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً} [نوح:19-20]، وكقوله تعالى: {وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ} [الأنبياء:31].
وذكر كون الأرض فراشا لبني آدم في آيات كثيرة كقوله تعالى: {وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ} [الذريات:48], وقوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:22], وقوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً} [غافر:64].
وقد قدمنا الآيات الموضحة لهذا في سورة النحل في الكلام على قوله تعالى:

ج / 7 ص -85- {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} [النحل:15].
قوله تعالى: {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ}.
ما تضمنته هذه الآية الكريمة من دلالة إحياء الأرض بعد موتها على خروج الناس من قبورهم أحياء بعد الموت، في قوله تعالى: {كَذَلِكَ تُخْرَجُونَ} جاء موضحا في آيات كثيرة قد قدمناها في سورة البقرة في الكلام على قوله تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:22], مع بقية براهين البعث في القرآن, وأوضحنا ذلك أيضا في سورة النحل في الكلام على قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} [النحل:10]، وفي غير ذلك من المواضع، وأحلنا على ذلك مرارا كثيرة في هذا الكتاب المبارك.
وقد قدمنا في سورة الفرقان معنى الإنشاء والنشور وما في ذلك من اللغات مع الشواهد العربية.
وقوله تعالى في هذه الآية الكريمة: {بِقَدَرٍ}، قال بعض العلماء: أي بقدر سابق وقضاء.
وقال بعض العلماء: أي بمقدار يكون به إصلاح البشر فلم يكثر الماء جدا فيكون طوفانا فيهلكهم، ولم يجعله قليلا دون قدر الكفاية، بل نزله بقدر الكفاية من غير مضرة، كما قال تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [المؤمنون:18].
وقال تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} إلى قوله: {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} [الحجر:22].
قوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا}.
الأزواج الأصناف، والزوج تطلقه العرب على الصنف.
وقد بين تعالى أن الأزواج المذكورة هنا تشمل أصناف النبات وبني آدم وما لا يعلمه إلا الله.
قال تعالى: {سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} [يـس:36].

ج / 7 ص -86- وقال تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى} [طـه:53].
وقال تعالى: {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [الحج:5], أي من كل صنف حسن من أصناف النبات.
وقال تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} [لقمان:10], ومن إطلاق الأزواج على الأصناف في القرآن قوله تعالى: {وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ} [صّ:58], وقوله تعالى: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} [طـه:131].
وقد قدمنا طرفا من ذلك في سورة الصافات في الكلام على قوله تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} [الصافات:22].
قوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ}.
قد قدمنا الآيات الموضحة له بكثرة في سورة المؤمن، في الكلام على قوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ} [غافر:79], وضمير المفرد المذكر الغائب في قوله: {لِتَسْتَوُوا عَلَى ظُهُورِهِ}، وقوله: {إِذَا اسْتَوَيْتُمْ عَلَيْهِ} راجع إلى لفظ ما في قوله: {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ}.
قوله تعالى: {وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ}.
يعني جل وعلا أنه جعل لبني آدم ما يركبونه من الفلك التي هي السفن، ومن الأنعام ليستووا أي يرتفعوا معتدلين على ظهوره ثم يذكروا في قلوبهم نعمة ربهم عليهم بتلك المركوبات ثم يقولوا بألسنتهم مع تفهم معنى ما يقولون: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ}.
وقوله: {سُبْحَانَ} قد قدمنا في أول سورة بني إسرائيل معناه، بإيضاح وأنه يدل على تنزيه الله جل وعلا أكمل التنزيه وأتمه عن كل ما لا يليق بكماله وجلاله والإشارة في قوله: {هَذَا} راجعة إلى لفظ {مَا} من قوله: {مَا تَرْكَبُونَ} وجمع الظهور نظرا إلى معنى {مَا}، لأن معناها عام شامل لكل ما تشمله صلتها ولفظها مفرد، فالجمع في الآية باعتبار معناها، والإفراد باعتبار لفظها.

ج / 7 ص -87- وقوله: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا} أي الذي ذلل لنا هذا الذي هو ما نركبه من الأنعام والسفن لأن الأنعام لو لم يذللها الله لهم لما قدروا عليها ولا يخفي أن الجمل أقوى من الرجل، وكذلك البحر لو لم يذلله لهم ويسخر لهم إجراء السفن فيه لما قدروا على شيء من ذلك.
وقوله تعالى: {وَمَا كُنَّا لَهُ مُقْرِنِينَ} أي مطيقين. والعرب تقول: أقرن الرجل للأمر وأقرنه إذا كان مطيقا له كفؤا للقيام به من قولهم: أقرنت الدابة للدابة، بمعنى أنك إذا قرنتهما في حبل قدرت على مقاومتها، ولم تكن أضعف منها، فتجرها لأن الضعيف إذا لز في القرن أي الحبل، مع القوي جره ولم يقدر على مقاومته، كما قال جرير:

وابن اللبون إذا ما لز في قرن لم يستطع صولة البزل القناعيس

وهذا المعنى معروف في كلام العرب، ومنه قول عمرو بن معد يكرب وقد أنشده قطرب لهذا المعنى:

لقد علم القبائل ما عقيل لنا في النائبات بمقرنينا

وقول ابن هرمة:

وأقرنت ما حملتني ولقلما يطاق احتمال الصدياد عدو الهجر

وقول الآخر:

ركبتم صعبتي أشرا وحيفا ولستم للصعاب بمقرنينا

وما تضمنته هذه الآية الكريمة من أن ما ذكر من السفن والأنعام لو لم يذلله الله لهم لما أقرنوا له ولما أطاقوه جاء مبينا في آيات أخر, قال تعالى في ركوب الفلك: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ, وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [يـس:41-42], وقال تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [النحل:14], وقال تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [الجاثـية:12], وقال تعالى: {وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ}.

ج / 7 ص -88- الآية [إبراهيم:32]، وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} [البقرة:164], وقال تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ} [الحج:65]، والآيات بمثل ذلك كثيرة.
وقال تعالى في تسخير الأنعام: {وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} [يـس:72], وقال تعالى: {فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ, لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} [الحج:36-37], إلى غير ذلك من الآيات.
قوله تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً}.
قال بعض العلماء: {جُزْءاً} أي عدلا ونظيرا، يعني الأصنام وغيرها من المعبودات من دون الله.
وقال بعض العلماء: {جُزْءاً} أي ولدا.
وقال بعض العلماء: {جُزْءاً} يعني البنات.
وذكر ابن كثير في تفسير هذه الآية: أن الجزء النصيب، واستشهد على ذلك بآية الأنعام. أعني قوله تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} [الأنعام:136].
قال مقيده عفا الله عنه وغفر له: الذي يظهر أن قول ابن كثير هذا رحمه الله غير صواب في الآية؛ لأن المجعول لله في آية الأنعام، هو النصيب مما ذرأ من الحرث والأنعام، والمجعول له في آية الزخرف هذه، جزء من عباده لا مما ذرأ من الحرث والأنعام، وبين الأمرين فرق واضح كما ترى.
وأن قول قتادة ومن وافقه: إن المراد بالجزء العدل والنظير الذي هو الشريك غير صواب أيضا؛ لأن إطلاق الجزء على النظير ليس بمعروف في كلام العرب.
أما كون المراد بالجزاء في الآية الولد، وكون المراد بالولد خصوص الإناث، فهذا هو التحقيق في الآية.

ج / 7 ص -89- وإطلاق الجزء على الولد يوجه بأمرين:
أحدهما: ما ذكره بعض علماء العربية من أن العرب تطلق الجزء مرادا به البنات، ويقولون: أجزأت المرأة إذا ولدت البنات، وامرأة مجزئة أي تلد البنات، قالوا ومنه قول الشاعر:

إن أجزأت حرة يوما فلا عجب قد تجزىء الحرة المذكار أحيانا

وقول الآخر:

زوجتها من بنات الأوس مجزئة للعوسج اللدن في أبياتها زجل

وأنكر الزمخشري هذه اللغة قائلا إنها كذب وافتراء على العرب.
قال في الكشاف في الكلام على هذه الآية الكريمة: ومن بدع التفاسير، تفسير الجزء بالإناث وادعاء أن الجزء في لغة العرب اسم للإناث، وما هو إلا كذب على العرب ووضع مستحدث منحول ولم يقنعهم ذلك حتى اشتقوا منه أجزأت المرأة ثم صنعوا بيتا وبيتا:

إن أجزأت حرة يوما فلا عجب زوجتها من بنات الأوس مجزئة

اهـ. منه بلفظه.
وقال ابن منظور في اللسان: وفي التنزيل العزيز: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً}, قال أبو إسحاق يعني به الذين جعلوا الملائكة بنات الله تعالى وتقدس عما افتروا، قال: وقد أنشدت بيتا يدل على أن معنى جزءا معنى الإناث قال: ولا أدري البيت هو قديم أو مصنوع؟

إن أجزأت حرة يوما فلا عجب

البيت. والمعنى في قوله: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً} أي جعلوا نصيب الله من الولد

ج / 7 ص -90- الإناث، قال ولم أجده في شعر قديم ولا رواه عن العرب الثقات، وأجزأت المرأة ولدت الإناث، وأنشد أبو حنيفة:

زوجتها من بنات الأوس مجزئة

البيت. انتهى الغرض من كلام صاحب اللسان.
وظاهر كلامه هذا الذي نقله عن الزجاج أن قولهم: أجزأت المرأة إذا ولدت الإناث معروف، ولذا ذكره وذكر البيت الذي أنشده له أبو حنيفة كالمسلم له.
والوجه الثاني: وهو التحقيق إن شاء الله أن المراد بالجزء في الآية الولد، وأنه أطلق عليه اسم الجزء، لأن الفرع كأنه جزء من أصله والولد كأنه بضعة من الوالد كما لا يخفي.
وأما كون المراد بالولد المعبر عنه بالجزء في الآية خصوص الإناث فقرينة السياق دالة عليه دلالة واضحة، لأن جعل الجزء المذكور لله من عباده هو بعينه الذي أنكره الله إنكارا شديدا وقرع مرتكبه تقريعا شديدا في قوله تعالى بعده: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً} [الزخرف:16-17], إلى قوله: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف:18].
وقرأ هذا الحرف شعبة عن عاصم: "جُزُءاً" بضم الزاي وباقي السبعة بإسكانها وحمزة عند الوقف يسقط الهمزة، بنقل حركتها إلى الزاي مع حذف التنوين للوقف.
قوله تعالى: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ}.
{أَمِ} هنا بمعنى استفهام الإنكار، فالكفار لما قالوا: الملائكة بنات الله أنكر الله عليهم أشد الإنكار، موبخا لهم أشد التوبيخ، حيث افتروا عليه الولد، ثم جعلوا له أنقص الولدين وأحقرهما وهو الأنثى كما قال هنا: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ} وهي النصيب الأدنى من الأولاد، {وَأَصْفَاكُمْ} أنتم، أي خصكم وآثركم {بِالْبَنِينَ} الذين هم النصيب الأعلى من الأولاد.
وإنكار هذا عليهم وتوبيخهم عليه جاء موضحا في آيات كثيرة كقوله هنا: {وَإِذَا

ج / 7 ص -91- بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [الزخرف:17] يعني الأنثى، كما أوضحه بقوله: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [النحل:58], يعني فكيف تجعلون لله الإناث وأنتم لو بشر الواحد منكم بأن امرأته ولدت أنثى لظل وجهه مسودا يعني من الكآبة وهو كظيم أي ممتلىء حزنا وغما، وكقوله تعالى هنا: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف:18], ففيه إنكار شديد وتقريع عظيم لهم بأنهم مع افترائهم عليه جل وعلا الولد جعلوا له أنقص الولدين الذي لنقصه الخلقي، ينشأ في الحلية من الحلي والحلل وأنواع الزينة، من صغره إلى كبره ليجبر بتلك الزينة نقصه الخلقي الطبيعي، وهو في الخصام غير مبين، لأن الأنثى غالبا لا تقدر على القيام بحجتها ولا الدفاع عن نفسها.
وقد أوضحنا هذا المعنى بشواهده العربية غاية الإيضاح في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9], وكقوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل:57], وقوله تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} [النحل:62], وقوله تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [الإسراء:40], وقوله تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى, تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} [النجم:21-22]، وقوله تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ, أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ, أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ, أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ, مَا لَكُمْ كَيْفَ تَحْكُمُونَ, أَفَلا تَذَكَّرُونَ, أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ, فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [الصافات:149-157].
وقد قدمنا كثيرا من الآيات الموضحة لهذا المعنى في سورة النحل في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل:57], ووجه التعبير عن الأنثى بما ضرب مثلا الله في قوله: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً} [الزخرف:17], ظاهر، لأن البنات المزعومة يلزم ادعاءها أن تكون من جنس من نسبت إليه، لأن الوالد والولد من جنس واحد، وكلاهما يشبه الآخر في صفاته.
قوله تعالى: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ}.

ج / 7 ص -92- قرأ هذا الحرف نافع وابن كثير وابن عامر: "عِنْدَ الرَّحْمَنِ" بسكون النون وفتح الدال ظرف؛ كقوله تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ}.
وقرأه أبو عمرو وعاصم وحمزة والكسائي {الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ} بكسر العين وباء موحدة بعدها ألف وضم الدال جمع عبد كقوله: {وَعِبَادُ الرَّحْمَنِ} الآية.
وقوله {أَشَهِدُوا خَلْقَهُمْ}. قرأه عامة السبعة غير نافع {أَشَهِدُوا} بهمزة واحدة مع فتح الشين، وقرأه نافع: "أَأُشْهِدُوا" بهمزتين الأولى مفتوحة محققة، والثانية مضمومة مسهلة بين بين وقالوا يجعل بين الهمزتين ألف الإدخال على إحدى الروايتين.
وقد ذكر جل وعلا في هذه الآية الكريمة أربع مسائل:
الأولى: أن الكفار افتروا على الملائكة أنهم إناث زاعمين أنهم بنات الله.
الثانية: أنه وبخهم على ذلك توبيخا شديدا وأنكر عليهم ذلك في قوله: {أَشَهِدُوا خَلْقَهُمْ} يعني هل حضروا خلق الله لهم فعاينوهم إناثا.
الثالثة: أن شهادتهم الكاذبة بذلك ستكتب عليهم.
الرابعة: أنهم يسألون عنها يوم القيامة.
وهذه المسائل الأربع التي تضمنتها هذه الآية الكريمة، جاءت موضحة في غير هذا الموضع.
أما الأولى منها: وهي كونهم اعتقدوا الملائكة إناثا، فقد ذكرها تعالى في مواضع من كتابه كقوله تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [الإسراء:40], وكقوله تعالى: {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الْأُنْثَى} [النجم:27]، وقوله تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ, أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً} [الصافات:149-150], إلى غير ذلك من الآيات.
وأما المسألة الثانية، وهي سؤاله تعالى لهم على وجه الإنكار والتوبيخ والتقريع،

ج / 7 ص -93- هل شهدوا خلق الملائكة وحضروه، حتى علموا أنهم خلقوا إناثا فقد ذكرها في قوله تعالى: {أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ} [الصافات:150], وبين تعالى أنه لم يشهد الكفار خلق شيء في قوله: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ} [الكهف:51].
وأما المسألة الثالثة, التي هي كون شهادتهم بذلك الكفر ستكتب عليهم، فقد ذكرها تعالى في مواضع من كتابه كقوله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ, كِرَاماً كَاتِبِينَ, يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:10-12]، وقوله تعالى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الجاثـية:29]، وقوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف:80]، وقوله تعالى: {إن إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ} [يونس:21], وقوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً, اقْرَأْ كِتَابَكَ} [الإسراء:13-14], وقوله تعالى: {سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً} [مريم:79].
وأما المسألة الرابعة: وهي كونهم يسألون عن ذلك الافتراء والكفر، فقد ذكرها تعالى في آيات من كتابه كقوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} [العنكبوت:13], وقوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ} [الحجر:92-93]، وقوله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلونَ} [الزخرف:44], وقوله تعالى: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} [النحل:56], إلى غير ذلك من الآيات.
قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ}.
في هذه الآية الكريمة إشكال معروف، ووجهه أن قول الكفار الذي ذكره الله عنهم هنا، أعني قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف:20]، هو بالنظر إلى ظاهره كلام صحيح، لأن الله لو شاء أن يعبدوهم ما عبدوهم، كما قال تعالى: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} [الأنعام:107]، وقال تعالى: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} [الأنعام:35]، وقال تعالى: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا}الآية

ج / 7 ص -94- [السجدة:13], وقال تعالى: {فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149]، وقال تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [يونس:99].
وهذا الإشكال المذكور في آية الزخرف هو بعينه واقع في آية الأنعام، وآية النحل.
أما آية الأنعام فهي قوله: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام:148].
وأما آية النحل، فهي قوله: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا} [النحل:35].
فإذا عرفت أن ظاهر آية الزخرف وآية الأنعام، وآية النحل: أن ما قاله الكفار حق، وأن الله لو شاء ما عبدوا من دونه من شيء ولا أشركوا به شيئا، كما ذكرنا في الآيات الموضحة قريبا.
فاعلم أن وجه الإشكال، أن الله صرح بكذبهم في هذه الدعوى التي ظاهرها حق، قال في آية الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ} [الزخرف:20], أي يكذبون، وقال في آية الأنعام: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [الأنعام:148]، وقال في آية النحل: {كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} [النحل:35].
ومعلوم أن الذي فعله الذين من قبلهم، هو الكفر بالله والكذب على الله، في جعل الشركاء له وأنه حرم ما لم يحرمه.
والجواب عن هذا أن مراد الكفار بقولهم: {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} وقولهم: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} [الأنعام:148], مرادهم به أن الله لما كان قادرا على منعهم من الشرك، وهدايتهم إلى الإيمان ولم يمنعهم من الشرك, دل ذلك على أنه راض منهم بالشرك في زعمهم.

ج / 7 ص -95- قالوا لأنه لو لم يكن راضيا به، لصرفنا عنه، فتكذيب الله لهم في الآيات المذكورة فنصب على دعواهم أنه راض به، والله جل وعلا يكذب هذه الدعوى في الآيات المذكورة وفي قوله: {وَلا يَرْضَى لِعِبَادِهِ} [الزمر:7].
فالكفار زعموا أن الإرادة الكونية القدرية، تستلزم الرضى وهو زعم باطل، وهو الذي كذبهم الله فيه من الآيات المذكورة.
وقد أشار تعالى إلى هذه الآيات المذكورة، حيث قال في آية الزخرف: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} [الزخرف:21], أي آتيناهم كتابا يدل على أنا رضوان منهم بذلك الكفر، ثم أضرب عن هذا إضراب إبطال مبينا أن مستندهم في تلك الدعوى الكاذبة هو تقليد آبائهم التقليد الأعمى، وذلك في قوله: {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف:22], أي شريعة وملة وهي الكفر وعبادة الأوثان: {وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} [الزخرف:22].
فقوله عنهم: {مُهْتَدُونَ} هو مصب التكذيب، لأن الله إنما يرضى بالاهتداء لا بالضلال.
فالاهتداء المزعوم أساسه تقليد الآباء الأعمى، وسيأتي إيضاح رده عليهم قريبا إن شاء الله.
وقال تعالى في آية النحل بعد ذكره دعواهم المذكورة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} [النحل:36].
فأوضح في هذه الآية الكريمة أنه لم يكن راضيا بكفرهم، وأنه بعث في كل أمة رسولا، وأمرهم على لسانه أن يعبدوا الله وحده، ويجتنبوا الطاغوت أي يتباعدوا عن عبادة كل معبود سواه.
وأن الله هدى بعضهم إلى عبادته وحده، وأن بعضهم حقت عليه الضلالة أي ثبت عليه الكفر والشقاء.
وقال تعالى في آية الأنعام: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}[الأنعام:149].

ج / 7 ص -96- فملكه تعالى وحده للتوفيق والهداية، هو الحجة البالغة على خلقه، يعني فمن هديناه وتفضلنا عليه بالتوفيق، فهو فضل منا ورحمة.
ومن لم نفعل له ذلك فهو عدل منا وحكمة، لأنه لم يكن له ذلك دينا علينا ولا واجبا مستحقا يستحقه علينا، بل إن أعطينا ذلك ففضل، وإن لم نعطه فعدل.
وحاصل هذا: أن الله تبارك وتعالى قدر مقادير الخلق، قبل أن يخلق الخلق، وعلم أن قوما صائرون إلى الشقاء وقوما صائرون إلى السعادة، فريق في الجنة وفريق في السعير.
وأقام الحجة على الجميع، ببعث الرسل وتأييدهم بالمعجزات التي لا تترك في الحق لبسا فقامت عليهم حجة الله في أرضه بذلك.
ثم إنه تعالى وفق من شاء توفيقه، ولم يوفق من سبق لهم في علمه الشقاء الأزلي، وخلق لكل واحد منهم قدرة وإرادة يقدر بها على تحصيل الخير والشر، وصرف قدرهم وإراداتهم بقدرته وإرادته إلى ما سبق لهم في علمه، من أعمال الخير المستوجبة للسعادة وأعمال الشر المستوجبة للشقاء.
فأتوا كل ما أتوا وفعلوا كل ما فعلوا، طائعين مختارين، غير مجبورين، ولا مقهورين: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان:30], {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
وادعاء أن العبد مجبور لا إرادة له ضروري السقوط عند عامة العقلاء.
ومن أعظم الضرويات الدالة عليه أن كل عاقل يعلم أن بين الحركة الاختيارية والحركة الاضطرارية، كحركة المرتعش فرقا ضروريا، ولا ينكره عاقل.
وأنك لو ضربت من يدعي أن الخلق مجبورون، وفقأت عينه مثلا، وقتلت ولده واعتذرت له بالجبر، فقلت له: أنا مجبور ولا إرادة لي في هذا السوء الذي فعلته بك، بل هو فعل الله، وأنا لا دخل فيه فإنه لا يقبل منك هذه الدعوى بلا شك, بل يبالغ في إرادة الانتقام منك قائلا: إن هذا بإرادتك ومشيئتك.

ج / 7 ص -97- ومن أعظم الأدلة القطعية الدالة على بطلان مذهب القدرية، وأن العبد لا يستقل بأفعاله دون قدرة الله ومشيئته، أنه لا يمكن أحدا أن ينكر علم الله بكل شيء، قبل وقوعه والآيات والأحاديث الدالة على هذا لا ينكرها إلا مكابر.
وسبق علم الله بما يقع من العبد قبل وقوعه، برهان قاطع على بطلان تلك الدعوى.
وإيضاح ذلك أنك لو قلت للقدري: إذا كان علم الله في سابق أزله تعلق بأنك تقع منك السرقة أو الزنا في محل كذا في وقت كذا، وأردت أنت بإرادتك المستقلة في زعمك دون إرادة الله ألا تفعل تلك السرقة أو الزنا الذي سبق بعلم الله وقوعه، فهل يمكنك أن تستقل بذلك؟ وتصير علم الله جهلا، بحيث لا يقع ما سبق في علمه وقوعه في وقته المحدد له؟
والجواب بلا شك: هو أن ذلك لا يمكن بحال كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان:30]، وقال الله تعالى: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
ولا إشكال البتة في أن الله يخلق للعبد قدرة وإرادة يقدر بها على الفعل والترك، ثم يصرف الله بقدرته وإرادته قدرة العبد وإرادته إلى ما سبق به علمه, فيأتيه العبد طائعا مختارا غير مقهور ولا يجور، وغير مستقل به دون قدرة الله وإرادته كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}.
والمناظرة التي ذكرها بعضهم، بين أبي إسحاق الإسفراييني وعبد الجبار المعتزلي توضح هذا.
وهي أن عبد الجبار قال: سبحان من تنزه عن الفحشاء يعني أن السرقة والزنا ليسا بمشيئة الله، لأنه في زعمه أنزه من أن تكون هذه الرذائل بمشيئته.
فقال أبو إسحاق: كلمة حق أريد بها باطل.
ثم قال: سبحان من لم يقع في ملكه إلا ما يشاء.
فقال عبد الجبار: أتراه يشاؤه ويعاقبني عليه.
فقال أبو إسحاق: أتراك تفعله جبرا عليه، أأنت الرب وهو العبد؟

ج / 7 ص -98- فقال عبد الجبار: أرأيت إن دعاني إلى الهدى، وقضى علي بالرديء، دعاني وسد الباب دوني؟ أتراه أحسن أم أساء؟
فقال أبو إسحاق: أرى أن هذا الذي منعك إن كان حقا واجبا لك عليه فقد ظلمك وقد أساء، سبحانه وتعالى عن ذلك علوا كبيرا، وإن كان ملكه المحض فإن أعطاك ففضل، وإن منعك فعدل، فبهت عبد الجبار، وقال الحاضرون: والله ما لهذا جواب.
ومضمون جواب أبي إسحاق هذا الذي أفحم به عبد الجبار، هو معنى قوله تعالى: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
وذكر بعضهم أن عمرو بن عبيد جاءه أعرابي فشكا إليه أن دابته سرقت وطلب منه أن يدعو الله ليردها إليه.
فقال عمرو ما معناه: اللهم إنها سرقت ولم ترد سرقتها، لأنك أنزه وأجل من أن تدبر هذا الخنا.
فقال الأعرابي: ناشدتك الله يا هذا، إلا ما كففت عني من دعائك هذا الخبيث، إن كانت سرقت ولم يرد سرقتها فقد يريد ردها ولا ترد، ولا ثقة لي برب، يقع في ملكه ما لا يشاؤه فألقمه حجرا.
وقد ذكرنا هذه المسألة في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في الكلام عن آية الأنعام المذكورة في هذا البحث، وفي سورة الشمس في الكلام عن قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا}.
قوله تعالى: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ}.
أم هنا تتضمن معنى استفهام الإنكار، يعني جل وعلا أن هذا الذي يزعم الكفار من أنهم على حق في عبادتهم الأوثان، وجعلهم الملائكة بنات الله، لا دليل لهم عليه, ولذا أنكر أن يكون آتاهم كتابا يحل فيه ذلك وأن يكونوا مستمسكين في ذلك بكتاب من الله، فأنكر عليهم هذا هنا إنكارا دالا على النفي للتمسك بالكتاب المذكور، مع التوبيخ والتقريع.
وما تضمنته هذه الآية الكريمة، من أن كفرهم المذكور لم يكن عن هدى من الله، ولا كتاب أنزله الله بذلك، جاء موضحا في آيات كثيرة كقوله تعالى في سورة فاطر:

ج / 7 ص -99- {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ} [فاطر:40].
وقوله تعالى في الأحقاف: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [الأحقاف:4].
وقوله تعالى في الروم: {أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَاناً فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ} [الروم:35].
وقوله تعالى في الصافات: {أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [الصافات:156-157].
وقوله تعالى في النمل: {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [النمل:64].
وقوله تعالى في الحج ولقمان: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ} [الحج:8].
وقوله تعالى في الأنعام: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [الأنعام:148].
قوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ}.
وقد قدمنا الآيات الموضحة له في سورة قد أفلح المؤمنون، في الكلام على قوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} [المؤمنون:44].
وفي سورة الأنعام في الكلام على قوله تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا} [الأنعام:123]، وقوله تعالى: {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [الزخرف:24].

ج / 7 ص -100- قرأه نافع وابن كثير وأبو عمرو وحمزة والكسائي وشعبة عن عاصم: "قُلْ أَوَلَوْ جِئْتُكُمْ" بضم القاف وسكون اللام بصيغة الأمر.
وقرأه ابن عامر وحفص عن عاصم، {قَالَ أَوَلَوْ جِئْتُكُمْ} بفتح القاف واللام بينهما ألف بصيغة الفعل الماضي.
فعلى قراءة الجمهور فالمعنى قل لهم يا نبي الله أتقتدون بآبائكم في الكفر والضلال، ولو جئتكم بأهدى، أي بدين أهدى مما وجدتم عليه آبائكم، وصيغة التفضيل هنا لمطلق الوصف لأن آباءهم لا شيء عندهم من الهداية أصلا.
وعلى قراءة ابن عامر وحفص: فالمعنى قال هو: أي رسول الله صلى الله عليه وسلم.
وقد أوضحنا هذا المعنى بشواهده العربية مرارا في هذا الكتاب المبارك.
وما تضمنته هذه الآية الكريمة من تسفيه رأي الكفار وبيان شدة ضلالهم في تقليدهم آباءهم هذا التقليد الأعمى، جاء موضحا في آيات كثيرة كقوله تعالى في البقرة: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [البقرة:170]، وكقوله تعالى في المائدة: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [المائدة:104].
وأوضح تعالى في آية لقمان أن ما وجدوا عليه آباءهم من الكفر والضلال طريق من طرق الشيطان يدعوهم بسلوكها إلى عذاب السعير، وذلك في قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} [لقمان:21], كقوله تعالى: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَفَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} [الصافات:69-70]، وقوله تعالى: {وَلَقَدْ آتَيْنَا إبراهيم رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ, إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ, قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ, قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ} [الأنبياء:51-54]، والآيات بمثل ذلك كثيرة.
قوله تعالى: {وَإِذْ قَالَ إبراهيم لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَإِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ}.

ج / 7 ص -101- ذكر جل وعلا في هذه الآية الكريمة أن إبراهيم عليه وعلى نبينا الصلاة والسلام قال لأبيه وقومه: إنه براء أي بريء، من جميع معبوداتهم التي يعبدونها، من دون الله أي يعني أنه بريء من عبادة كل معبود، إلا المعبود الذي خلقه وأوجده فهو وحده معبوده.
وقد أوضح تعالى هذا المعنى الذي ذكره عن إبراهيم في مواضع أخر من كتابه كقوله تعالى: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ}, وكقوله تعالى: {فَلَمَّا رَأى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ, إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [الأنعام:78-79].
وزاد جل وعلا في سورة الممتحنة براءته أيضا من العابدين وعداوته لهم وبغضه لهم في الله، وذلك في قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إبراهيم وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة:4].
وقوله تعالى في هذه الآية الكريمة: {فَإِنَّهُ سَيَهْدِينِ} ذكر نحوه في قوله: {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ} وقوله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} وقوله تعالى: {فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} [الأنعام:77].
وقوله تعالى في هذه الآية الكريمة: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} أي خلقني, يدل على أنه لا يستحق العبادة، إلا الخالق وحده جل وعلا, وهذا المعنى الذي دلت عليه هذه الآية الكريمة، دلت عليه آيات أخر من كتاب الله كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21]، وقوله تعالى: {وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ} [الشعراء:184], وقوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد:16], وقوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} [النحل:17]، وقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً

ج / 7 ص -102- وَهُمْ يُخْلَقُونَ} [الأعراف:191], وقوله تعالى: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً, وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [الفرقان:2-3], إلى غير ذلك من الآيات.
قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ}.
الضمير المنصوب في {جَعَلَهَا} على التحقيق راجع إلى كلمة الإيمان المشتملة على معنى لا إله إلا الله، المذكورة في قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} لأن لا إله إلا الله نفي وإثبات، فمعنى النفي منها هو البراءة من جميع المعبودات غير الله في جميع أنواع العبادات.
وهذا المعنى جاء موضحا في قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}.
ومعنى الإثبات منها هو إفراد الله وحده بجميع أنواع العبادات على الوجه الذي شرعه على ألسنة رسله.
وهذا المعنى جاء موضحا في قوله: {إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ}.
وضمير الفاعل المستتر في قوله: {وَجَعَلَهَا}.
قال بعضهم: هو راجع إلى إبراهيم وهو ظاهر السياق.
وقال بعضهم: هو راجع إلى الله تعالى.
فعلى القول الأول فالمعنى صير إبراهيم تلك الكلمة: {بَاقِيَةً فِي عَقِبِهِ} أي ولده وولد ولده.
وإنما جعلها إبراهيم باقية فيهم لأنه تسبب لذلك بأمرين:
أحدهما: وصيته لأولاده بذلك وصاروا يتوارثون الوصية بذلك عنه، فيوصي به السلف منهم الخلف، كما أشار تعالى إلى ذلك بقوله: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إبراهيم إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ

ج / 7 ص -103- أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ, وَوَصَّى بِهَا إبراهيم بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ} [البقرة:130-132].
والأمر الثاني هو سؤاله ربه تعالى لذريته الإيمان والصلاح، كقوله تعالى: {وَإِذِ ابْتَلَى إبراهيم رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي} [البقرة:124]، أي واجعل من ذريتي أيضا أئمة، وقوله تعالى عنه: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي} [إبراهيم:40], وقوله عنه: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35] وقوله عنه هو وإسماعيل: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} [البقرة:128]’ إلى قوله: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ }[البقرة:129].
وقد أجاب الله دعاءه في بعث الرسول المذكور ببعثه محمدا صلى الله عليه وسلم.
ولذا جاء في الحديث عنه صلى الله عليه وسلم أنه قال: "أنا دعوة إبراهيم".
وقد جعل الله الأنبياء بعد إبراهيم من ذريته، كما قال تعالى في سورة العنكبوت: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت:27]، وقال عنه وعن نوح في سورة الحديد: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإبراهيم وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ} [الحديد:26].
وعلى القول الثاني، أن الضمير عائد إلى الله تعالى، فلا إشكال.
وقد بين تعالى في آية الزخرف هذه، أن الله لم يجب دعوة إبراهيم في جميع ذريته، ولم يجعل الكلمة باقية في جميع عقبه، لأن كفار مكة الذين كذبوا بنبينا صلى الله عليه وسلم من عقبه بإجماع العلماء، وقد كذبوه صلى الله عليه وسلم وقالوا إنه ساحر. وكثير منهم مات على ذلك, وذلك في قوله تعالى: {بَلْ مَتَّعْتُ هَؤُلاءِ} يعني كفار مكة وآباءهم حتى جاءهم الحق ورسول مبين، هو محمد صلى الله عليه وسلم: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ}.
وما دلت عليه آية الزخرف هذه من أن بعض عقب إبراهيم لم يجعل الله الكلمة المذكورة باقية فيهم، دلت عليه آيات أخر من كتاب الله، كقوله تعالى في البقرة:

ج / 7 ص -104- {قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} [البقرة:124], أي الظالمين من ذرية إبراهيم.
وقوله تعالى في الصافات: {وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} [الصافات:113].
فالمحسن منهم هو الذي الكلمة باقية فيه، والظالم لنفسه المبين منهم ليس كذلك.
وقوله تعالى في النساء: {فَقَدْ آتَيْنَا آلَ إبراهيم الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً, فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيراً} [النساء:54-55].
وقد بين تعالى في الحديد أن غير المهتدين منهم كثيرون وذلك في قوله: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإبراهيم وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:26].
وقوله تعالى في هذه الآية الكريمة: {لَعَلَّهُمْ يَرْجِعُونَ} أي جعل الكلمة باقية فيهم لعل الزائغين الضالين منهم يرجعون إلى الحق بإرشاد المؤمنين لمهتدين منهم، لأن الحق ما دام قائما في جملتهم فرجوع الزائغين عنه إليه مرجو مامول كما دل عليه قوله: {لَعَلَّهُمْ يَرْجِعُونَ}.
والرجاء المذكور بالنسبة إلى بني آدم، لأنهم لا يعرفون من يصير إلى الهدى، ومن يصير إلى الضلال.
وقال القرطبي في تفسير هذه الآية الكريمة، وفي الكلام تقديم وتأخير.
والمعنى {فَإِنَّهُ سَيَهْدِينِ} {لَعَلَّهُمْ يَرْجِعُونَ}، {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}، أي قال لهم، يتوبون عن عبادة غير الله, اهـ منه.
وإيضاح كلامه، أن المعنى أن إبراهيم، قال لأبيه وقومه: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} لأجل أن يرجعوا عن الكفر إلى الحق.
والضمير في قوله: {لَعَلَّهُمْ يَرْجِعُونَ} على هذا راجع إلى أبيه وقومه.

ج / 7 ص -105- وعلى ما ذكرناه أولا فالضمير راجع إلى من ضل من عقبه، لأن الضالين منهم داخلون في لفظ العقب.
فرجوع ضميرهم إلى العقب لا إشكال فيه وهذا القول هو ظاهر السياق، والعلم عند الله تعالى.
مسألة:
ظاهر هذه الآيات الكريمة التي ذكرنا يدل على اتحاد معنى العقب والذرية والبنين، لأنه قال في بعضها عن إبراهيم: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35].
وقال عنه في بعضها: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي} [إبراهيم:40], وفي بعضها: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ} [إبراهيم:37]، وفي بعضها: {قَالَ وَمِنْ ذُرِّيَّتِي} وفي بعضها: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت:27], وفي بعضها: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}.
فالظاهر المتبادر من الآيات أن المراد بالبنين والذرية والعقب شيء واحد، لأن جميعها في شيء واحد. وبذلك تعلم أن ظاهر القرآن، يدل على أن من وقف وقفا أو تصدق صدقة على بنيه أو ذريته أو عقبه، أن حكم ذلك واحد.
وقد دل بعض الآيات القرآنية على أن أولاد البنات يدخلون في اسم الذرية واسم البنين.
وإذا دل القرآن على دخول ولد البنت، في اسم الذرية والبنين والفرض أن العقب بمعناهما، دل ذلك على دخول أولاد البنات في العقب أيضا، فمن الآيات الدالة على دخول ولد البنت في اسم الذرية قوله تعالى: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ} إلى قوله: {وَعِيسَى وَإِلْيَاسَ} [الأنعام:84-85], وهذا نص قرآني صريح في دخول ولد البنت في اسم الذرية، لأن عيسى عليه وعلى نبينا الصلاة والسلام ولد بنت إذ لا أب له.
ومن الآيات الدالة على دخول ولد البنت في اسم البنين قوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ} [النساء:23], وقوله تعالى: {وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ} [النساء:23], لأن لفظ البنات في الألفاظ الثلاثة، شامل لبنات البنات وبنات بناتهن وهذا لا نزاع فيه بين

ج / 7 ص -106- المسلمين، وهو نص قرآني صحيح في استواء بنات بنيهن وبنات بناتهن.
فتحصل أن دخول أولاد البنات في الوقف على الذرية والبنين والعقب، هو ظاهر القرآن ولا ينبغي العدول عنه.
وكلام فقهاء الأمصار من الأئمة الأربعة وغيرهم في الألفاظ المذكورة معروف، ومن أراد الاطلاع عليه فلينظر كتب فروع المذاهب ولم نبسط على ذلك الكلام هنا لأننا نريد أن نذكر هنا ما يدل ظاهر القرآن على ترجيحه من ذلك فقط.
أما لفظ الولد فإن القرآن يدل على أن أولاد البنات لا يدخلون فيه.
وذلك في قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} [النساء:11]، فإن قوله: {فِي أَوْلادِكُمْ} لا يدخل فيه أولاد البنات، وذلك لا نزاع فيه بين المسلمين، وهو نص صريح قرآني على عدم دخول أولاد البنات في اسم الولد.
وإن كان جماهير العلماء على أن العقب والولد سواء ولا شك أن اتباع القرآن هو المتعين على كل مسلم.
أما لفظ النسل فظاهر القرآن شموله لأولاد البنات لأن قوله تعالى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ, الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِِنْسَانِ مِنْ طِينٍ, ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ} [السجدة:6-8], ظاهر في أن لفظة النسل في الآية شاملة لأولاد البنات كما لا يخفي.
والألفاظ التي يتكلم عليها العلماء في هذا المبحث هي أحد عشر لفظا ذكرنا خمسة منها وهي: الذرية والبنون والعقب والولد والنسل. وذكرنا أن أربعة منها يدل ظاهر القرآن على أنها يدخل فيها أولاد البنات وواحد بخلاف ذلك وهو الولد.
وأما الستة الباقية منها فهي الآل والأهل ومعناهما واحد.
والقرابة والعشيرة والقوم والموالي، وكلام العلماء فيها مضطرب.
ولم يحضرني الآن تحديد يتميز به ما يدخل في كل واحد منها وما يخرج عنه إلا على سبيل التقريب إلا لفظين منها وهما القرابة والعشيرة.
أما القرابة فقد ثبت في الصحيح عنه صلى الله عليه وسلم: أنه أعطى من خمس خيبر بني هاشم وبني

ج / 7 ص -107- المطلب دون بني عبد شمس وبني نوفل, مبينا أن ذلك هو معنى قوله تعالى: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى} [الأنفال:41], كما تقدم إيضاحه في سورة الأنفال في الكلام على آية الخمس هذه.
وأما العشيرة فقد ثبت في الصحيح عنه صلى الله عليه وسلم من حديث ابن عباس أنه لما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء:214], صعد النبي صلى الله عليه وسلم على الصفا فجعل ينادي: "يا بني فهر يا بني عدي" لبطون قريش حتى اجتمعوا الحديث. وفيه تحديد العشيرة الأقربين بجميع بني فهر بن مالك وهو الجد العاشر له صلى الله عليه وسلم.
وفي رواية أبي هريرة في الصحيح, أنه لما نزلت الآية المذكورة قال "يا معشر قريش" أو كلمة نحوها الحديث، وقريش هم أولاد فهر بن مالك, وقيل: أولاد النضر بن كنانة، والأول هو الأظهر لحديث ابن عباس المذكور وعليه الأكثر.
تنبيه:
فإن قيل: ذكرتم أن ظاهر القرآن يدل على دخول أولاد البنات في لفظ البنين والشاعر يقول في خلاف ذلك:

بنونا بنوا أبنائنا وبناتنا بنوهن أبناء الرجال الأباعد

وكثير من أهل الفقه يذكرون البيت المذكور، على سبيل التسليم له، قالوا: ومما يوضح صدقه أنهم ينسبون إلى رجال آخرين، ربما كانوا أعداء لأهل أمهاتهم وكثيرا ما يتبع الولد أباه وعصبته، في عداوة أخواله وبغضهم كما هو معلوم.
فالجواب أن الواحد بالشخص له جهتان، فمعنى لفظ الابن له جهة خاصة هي معنى كونه خلق من ماء هذا الرجل على وجه يلحق فيه نسبه به، وهذا المعنى منفي عن والد أمه، فلا يقال له ابن بهذا الاعتبار وثابت لأبيه الذي خلق من مائه، وله جهة أخرى هي كونه خارجا في الجملة من هذا الشخص، سواء كان بالمباشرة، أو بواسطة ابنه أو بنته وإن سفل، فالبنوة بهذا المعنى ثابتة لولد البنت، وهذا المعنى هو الذي عناه صلى الله عليه وسلم في قوله في الحسن بن علي رضي الله عنهما: "إن ابني هذا سيد" الحديث وهو المراد في الآيات القرآنية كقوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ} [النساء:23], وقوله تعالى: {وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ} [النساء:23], وكقوله تعالى: {لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ

ج / 7 ص -108- وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ} [الأحزاب:55].
فلفظ البنات والأبناء في جميع الآيات المذكورة شامل لجميع أولاد البنين والبنات وإن سفلوا، وإنما شملهم من الجهة المذكورة بالاعتبار المذكور، وهو إطلاق لفظ الابن على كل من خرج من الشخص في الجملة، ولو بواسطة بناته.
وأما البيت المذكور فالمراد به الجهة الأولى والاعتبار الأول.
فإن بني البنات، ليسوا أبناء لآباء أمهاتهم من تلك الجهة، ولا بذلك الاعتبار لأنهم لم يخلقوا من مائهم، وإنما خلقوا من ماء رجال آخرين، ربما كانوا أباعد وربما كانوا أعداء.
فصح بهذا الاعتبار نفي البنوة عن ابن البنت.
وصح بالاعتبار الأول إثبات البنوة له ولا تناقض مع انفكاك الجهة.
وإذا عرفت معنى الجهتين المذكورتين وأنه بالنظر إلى إحداهما تثبت البنوة لابن البنت وبالنظر إلى الأخرى تنتفي عنه.
فاعلم أن قوله صلى الله عليه وسلم : "إن ابني هذا سيد" وقوله تعالى: {وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ} [النساء:23], ونحوها من الآيات ينزل على إحدى الجهتين.
وقوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [الأحزاب:40], يتنزل على الجهة الأخرى. وتلك الجهة هي التي يعني الشاعر بقوله:

وبناتنا بنوهن أبناء الرجال الأباعد

ويزيد ذلك إيضاحا: أن قبائل العرب قد تكون بينهم حروب ومقاتلات، فيكون ذلك القتال بين أعمام الرجل وأخواله، فيكون مع عصبته دائما على أخواله، كما في البيت المذكور.
وقد يكون الرجل منهم في أخواله فيعاملونه معاملة دون معاملتهم لأبنائهم.
كما أوضح ذلك غسان بن وعلة في شعره حيث يقول:

إذا كنت في سعد وأمك منهم شطيرا فلا يغررك خالك من سعد

ج / 7 ص -109- فإن ابن أخت القوم مصغي إناؤه إذا لم يزاحم خاله بأب جلد

فقوله مصغي إناؤه من الإصغاء وهو الإمالة، لأن الإناء إذا أميل ولم يترك معتدلا لم يتسع إلا للقليل، فهو كناية عن نقص نصيبه فيهم وقلته.
وعلى الجهتين المذكورتين يتنزل اختلاف الصحابة في ميراث الجد والإخوة.
فمن رأى منهم أنه أب يحجب الإخوة، فقد راعى في الجد إحدى الجهتين.
ومن رأى منهم أنه ليس بأب وأنه لا يحجب الإخوة فقد لاحظ الجهة الأخرى.
ولم نطل الكلام هنا في جميع الألفاظ المذكورة التي هي أحد عشر لفظا خوف الإطالة. ولأننا لم نجد نصوصا من الوحي تحدد شيئا منها تحديدا دقيقا.
ومعلوم أن لفظ القوم منها قد دل القرآن على أنه يختص بالذكور دون الإناث.
وإن الإناث قد يدخلن فيه بحكم التبع إذا اقترن بما يدل على ذلك.
لأن الله تعالى قال: {لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ} [الحجرات:11], فعطفه النساء على القوم يدل على عدم دخولهن في لفظ القوم.
ونظيره من كلام العرب قول زهير:

وما أدري وسوف إخال أدري قوم آل حصن أم نساء

وأما دخول النساء في القوم بحكم التبع عند الاقتران بما يدل على ذلك، فقد بينه قوله تعالى في ملكة سبأ: {وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} [النمل:43].
وأما الموالي فقد دل القرآن واللغة على أن المولى يطلق على كل من له سبب يوالي ويوالى به, ولذا أطلق على الله أنه مولى المؤمنين لأنهم يوالونه بالطاعة ويواليهم بالجزاء.
ونفي ولاية الطاعة عن الكافرين في قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} [محمد:11].

ج / 7 ص -110- وأثبت له عليهم ولاية الملك والقهر في قوله تعالى: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [يونس:30], كما أثبت لهم ولاية النار في قوله: {مأواكم النار هي مولاكم}.
وأطلق تعالى اسم الموالي على العصبة في قوله تعالى: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} [النساء:33].
وأطلق اسم المولى على الأقارب ونحوهم في قوله تعالى: {يَوْمَ لا يُغْنِي مَوْلىً عَنْ مَوْلىً شَيْئاً} [الدخان:41].
ويكثر في كلام العرب إطلاق الموالي على العصبة وابن العم ومنه قول الفضل بن العباس بن عتبة بن أبي لهب:

مهلا بني عمنا مهلا موالينا لا تظهرن لنا ما كان مدفونا

وقول طرفة بن العبد:

وأعلم علما ليس بالظن أنه إذا ذل مولى المرء فهو ذليل

والحاصل أن من قال هذا وقف، أو صدقة على قومي، أو موالي أنه إن كان هناك عرف خاص، وجب اتباعه في ذلك، وإن لم يكن هناك عرف فلا نعلم نصا من كتاب ولا سنة يحدد ذلك تحديدا دقيقا.
وكلام أهل العلم فيه معروف في محاله.
والعلم عند الله تعالى.
قوله تعالى: {وَقَالُوا لَوْلاَ نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ}.
 {وَقَالُوا} أي قال كفار مكة، {لَوْلاَ} أي هلا {نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ} أي من إحدى القريتين، وهما مكة والطائف {عَظِيمٍ} يعنون بعظمه، كثرة ماله وعظم جاهه، وعلو منزلته في قومه، وعظيم مكة الذي يريدون هو الوليد بن

ج / 7 ص -111- المغيرة بن عبد الله بن عمر بن مخزوم بن يقظة بن مرة بن كعب، وفي مرة بن كعب يجتمع نسبه بالنبي صلى الله عليه وسلم.
وقيل: هو عتبة بن ربيعة بن عبد شمس بن عبد مناف.
وعظيم الطائف, هو عروة بن مسعود, وقيل حبيب بن عمرو بن عمير, وقيل هو كنانة بن عبد يالليل وقيل غير ذلك.
وإيضاح الآية أن الكفار أنكروا أولا أن يبعث الله رسولا من البشر كما أوضحناه مرارا.
ثم لما سمعوا الأدلة على أن الله لم يبعث إلى البشر رسولا إلا من البشر تنازلوا عن اقتراحهم إرسال رسل من الملائكة إلى اقتراح آخر، وهو اقتراح تنزيل هذا القرآن على أحد الرجلين المذكورين.
وهذا الاقتراح يدل على شدة جهلهم، وسخافة عقولهم، حيث يجعلون كثرة المال، والجاه في الدنيا، موجبا لاستحقاق النبوة, وتنزيل الوحي.
ولذا زعموا، أن محمدا صلى الله عليه وسلم، ليس أهلا لإنزال هذا القرآن عليه، لقلة ماله، وأن أحد الرجلين المذكورين أحق أن ينزل عليه القرآن منه صلى الله عليه وسلم .
وقد بين تعالى في هذه الآية الكريمة، شدة جهلهم، وسخافة عقولهم، بقوله: {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ} والظاهر المتبادر أن المراد بـ: {رَحْمَةَ رَبِّكَ} النبوة وإنزال الوحي,
وإطلاق الرحمة على ذلك متعدد في القرآن كقوله تعالى في الدخان: {إِنَّا كُنَّا مُرْسِلِينَ, رَحْمَةً مِنْ رَبِّكَ} [الدخان:5-6]، وقوله في آخر القصص: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} [القصص:86]، وقوله في آخر الأنبياء: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107].
وقد قدمنا الآيات الدالة، على إطلاق الرحمة: والعلم على النبوة في سورة الكهف، في الكلام على قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا} [الكهف:65].

ج / 7 ص -112- وقدمنا معاني إطلاق الرحمة، في القرآن في سورة فاطر، في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا} [فاطر:2].
وقوله تعالى في هذه الآية: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} يعني أنه تعالى لم يفوض إليهم أمر معايشهم وحظوظهم، في الدنيا، بل تولى هو جل وعلا قسمة ذلك بينهم، فجعل هذا غنيا، وهذا فقيرا، وهذا رفيعا، وهذا وضيعا، وهذا خادما، وهذا مخدوعا، ونحو ذلك فإذا لم يفوض إليهم، حظوظهم في الدنيا، ولم يحكمهم فيها.
بل كان تعالى هو المتصرف فيها بما شاء كيف شاء، فكيف يفوض إليهم أمر إنزال الوحي حتى يتحكموا في من ينزل إليه الوحي؟
فهذا مما لا يعقل ولا يظنه إلا غبي جاهل كالكفار المذكورين.
وقوله تعالى في هذه الآية الكريمة: {لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} [الزخرف:32], التحقيق إن شاء الله أنه من التسخير.
ومعنى تسخير بعضهم لبعض، خدمة بعضهم البعض، وعمل بعضهم لبعض، لأن نظام العالم في الدنيا، يتوقف قيامه على ذلك، فمن حكمته جل وعلا، أن يجعل هذا فقيرا مع كونه قويا قادرا على العمل، ويجعل هذا ضعيفا لا يقدر على العمل بنفسه، ولكنه تعالى يهيىء له دراهم، يؤجر بها ذلك الفقير القوي فينتفع القوي بدراهم الضعيف، والضعيف بعمل القوي فتنتظم المعيشة، لكل منهما وهكذا.
وهذه المسائل التي ذكرها الله جل وعلا، في هذه السورة الكريمة جاءت كلها موضحة في آيات أخر من كتاب الله.
أما زعمهم أن محمدا صلى الله عليه وسلم أنقص شرفا، وقدرا من أن ينزل عليه الوحي، فقد ذكره الله عنهم في "ص" في قوله تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي} [صّ:8].
فقول كفار مكة: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} معناه إنكارهم، أن يخصه الله بإنزال الوحي من بينهم، لزعمهم أن فيهم من هو أحق بالوحي منه، لكثرة ماله، وجاهه وشرفه فيهم.

ج / 7 ص -113- وقد قال قوم صالح، مثل ذلك لصالح، كما قال تعالى منهم: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ} [القمر:25].
فقلوب الكفار متشابهة فكانت أعمالهم متشابهة.
كما قال تعالى: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} [البقرة:118], وقال تعالى: {أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [الذريات:53].
وأما اقتراحهم إنزال الوحي على غيره منهم، وأنهم لا يرضون خصوصيته بذلك دونهم، فقد ذكره تعالى في سورة الأنعام في قوله تعالى: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} [الأنعام:124], وقوله تعالى في المدثر: {بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفاً مُنَشَّرَةً} [المدثر:52]، أي تنزل عليه صحف بالوحي من السماء، كما قال مجاهد وغير واحد، وهو ظاهر القرآن.
وفي الآية قول آخر معروف.
وأما إنكاره تعالى عليهم، اقتراح إنزال الوحي على غير محمد صلى الله عليه وسلم، الذي دلت عليه همزة الإنكار المتضمنة مع الإنكار لتجهيلهم، وتسفيه عقولهم، في قوله: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ}, فقد أشار تعالى إليه مع الوعيد الشديد في الأنعام، لأنه تعالى لما قال: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} [الأنعام:124], أتبع ذلك بقوله ردا عليهم، وإنكارا لمقالتهم: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام:124].
ثم أوعدهم على ذلك فقوله: {سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ} [الأنعام:124].
وأما كونه تعالى هو الذي تولى قسمة معيشتهم بينهم، فقد جاء في مواضع أخر كقوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ} [النحل:71], وقوله تعالى: {انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} [الإسراء:21], وقوله تعالى: {اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الزمر:52], وقوله تعالى: {وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ

ج / 7 ص -114- بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} [الشورى:27] وقوله تعالى: {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا} [النساء:135].
وقد أوضح تعالى حكمة هذا التفاضل، والتفاوت في الأرزاق، والحظوظ والقوة والضعف، ونحو ذلك، بقوله هنا: {لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً}، كما تقدم.
وقوله تعالى هنا: {وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ}, يعني أن النبوة، والاهتداء يهدي الأنبياء، وما يناله المهتدون يوم القيامة، خير مما يجمعه الناس في الدنيا من حطامها.
وقد أشار الله تعالى إلى هذا المعنى، في غير هذا الموضع، كقوله في سورة يونس: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس:58], وقوله تعالى في آل عمران: {وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ} [آل عمران:157].
مسألة:
دلت هذه الآيات الكريمة، المذكورة هنا، كقوله تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ}الآية, وقوله: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} [النحل:71], ونحو ذلك من الآيات، على أن تفاوت الناس في الأرزاق، والحظوظ سنة، من سنن الله السماوية الكونية، القدرية، لا يستطيع أحد من أهل الأرض، البتة تبديلها، ولا تحويلها، بوجه من الوجوه، {فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [فاطر:43].
وبذلك تحقق أن ما يتذرع به الآن الملاحدة المنكرون لوجود الله، ولجميع النبوات، والرسائل السماوية، إلى ابتزاز ثروات الناس، ونزع ملكهم الخاص، عن أملاكهم بدعوى المساواة بين الناس، في معايشهم أمر باطل, لا يمكن بحال من الأحوال.
مع أنهم لا يقصدون ذلك الذي يزعمون. وإنما يقصدون استئثارهم، بأملاك جميع الناس، ليتمتعوا بها ويتصرفوا فيها، كيف شاءوا، تحت ستار كثير من أنواع الكذب، والغرور والخداع، كما يتحققه كل عاقل مطلع على سيرتهم، وأحوالهم مع المجتمع في بلادهم.

ج / 7 ص -115- فالطغمة القليلة الحاكمة، ومن ينظم إليها، هم المتمتعون بجميع خيرات البلاد, وغيرهم من عامة الشعب, محرومون من كل خير. مظلومون في كل شيء, حتى ما كسبوه بأيديهم، يعلفون ببطاقة، كما تعلف البغال والحمير.
وقد علم الله جل وعلا في سابق علمه أنه يأتي ناس يغتصبون أموال الناس بدعوى أن هذا فقير وهذا غني وقد نهي جل وعلا عن اتباع الهوى بتلك الدعوى، وأوعد من لم ينته عن ذلك، بقوله تعالى: {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [النساء:135].
وقوله: {فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [النساء:128], فيه وعيد شديد لمن فعل ذلك.
قوله تعالى: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ}.
قوله: {لِبُيُوتِهِمْ}، في الموضعين، قرأه ورش وأبو عمرو وحفص، عن عاصم، بضم الباء على الأصل.
وقرأه قالون، عن نافع وابن كثير، وابن عامر، وحمزة والكسائي، وشعبة عن عاصم "لِبِيُوتِهِمْ" بكسر الباء لمجانسة الكسرة للياء.
وقوله: {سُقُفاً}: قرأه نافع، وابن عامر، وحمزة، والكسائي، وعاصم، "سُقُفاً" بضمتين، على الجمع.
وقرأه ابن كثير وأبو عمرو: "سَقْفاً" بفتح السين وإسكان القاف على الإفراد المراد به الجمع.
وقوله: {وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ} قرأه نافع وابن كثير، وابن عامر، في رواية ابن ذكوان، وإحدى الروايتين عن هشام وأبي عمرو والكسائي: {لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} بتخفيف الميم من: {لَمَا}.
وقرأه عاصم، وحمزة وهشام، عن ابن عامر، وفي إحدى الروايتين: {لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} بتشديد الميم من {لَمَّا}.

ج / 7 ص -116- ومعنى الآية الكريمة، أن الله لما بين حقارة الدنيا، وعظم شأن الآخرة في قوله: {وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف:32].
أتبع ذلك ببيان شدة حقارتها، وأنه جعلها مشتركة، بين المؤمنين، والكافرين وجعل ما في الآخرة من النعيم خاصا بالمؤمنين، دون الكافرين وبين حكمته في اشتراك المؤمن مع الكافر، في نعيم الدنيا بقوله: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً} أي لولا كراهتنا لكون جميع الناس أمة واحدة، متفقة على الكفر، لأعطينا زخارف الدنيا كلها للكفار.
ولكننا لعلمنا، بشدة ميل القلوب إلى زهرة الحياة الدنيا، وحبها لها لو أعطينا ذلك كله للكفار، لحملت الرغبة في الدنيا جميع الناس على أن يكونوا كفارا، فجعلنا في كل من الكافرين والمؤمنين غنيا وفقيرا، وأشركنا بينهم في الحياة الدنيا.
ثم بين جل وعلا اختصاص نعيم الآخرة بالمؤمنين في قوله: {وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ}، أي خالصة لهم دون غيرهم.
وهذا المعنى جاء موضحا في غير هذا الموضع، كقوله تعالى في الأعراف: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف:32].
فقوله: {قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} أي: مشتركة بينهم في الحياة الدنيا، خالصة يوم القيامة.
أي خاصة بهم، دون الكفار، يوم القيامة؛ إذ لا نصيب للكفار البتة في طيبات الآخرة.
فقوله في آية الأعراف هذه: {قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} صريح في اشتراك المؤمنين مع الكفار في متاع الحياة الدنيا.
وذلك الاشتراك المذكور، دل عليه حرف الامتناع، للوجود الذي هو {لَوْلا}، في قوله هنا{وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً}.
وخصوص طيبات الآخرة، بالمؤمنين المنصوص عليه في آية الأعراف بقوله: {خَالِصَةً يَوْمَ الْقِيَامَةِ} هو الذي أوضحه تعالى في آية الزخرف هذه بقوله: {وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ}.

ج / 7 ص -117- وجميع المؤمنين يدخلون في الجملة في لفظ المتقين لأن كل مؤمن اتقى الشرك بالله.
وما دلت عليه هذه الآيات, من أنه تعالى يعطي الكفار من متاع الحياة الدنيا، دلت عليه آيات كثيرة من كتاب الله, كقوله تعالى: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ} [البقرة:126], وقوله: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ}[لقمان:24], وقول تعالى: {يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [يونس:23], وقوله: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ, مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [يونس:69-70], والآيات بمثل هذا كثيرة.
وقد بين تعالى في آيات من كتابه، أن إنعامه على الكافرين ليس لكرامتهم عليه، ولكنه للاستدراج، كقوله تعالى: {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [الأعراف:182-183], وقوله تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ, فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:44-45], وقوله تعالى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [الأعراف:95], وقوله تعالى: {قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً} [مريم:75], على أظهر التفسيرين. وقوله تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [آل عمران:178], وقوله تعالى: {فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [الحج:44].
ودعوى الكفار، أن الله ما أعطاهم المال ونعيم الدنيا إلا لكرامتهم عليه واستحقاقهم لذلك، وأنه إن كان البعث حقا أعطاهم خيرا منه في الآخرة قد ردها الله عليهم في آيات كثيرة كقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [المؤمنون:55-56]، وقوله تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً} [سـبأ:37]، وقوله تعالى: {قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ} [الأعراف:48]، وقوله تعالى: {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [المسد:2],

ج / 7 ص -118- وقوله تعالى: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل:11], وقوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [الأنعام:94], إلى غير ذلك من الآيات.
وقد قدمنا طرفا من هذا في سورة الكهف في الكلام على قوله تعالى: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36].
ولنرجع إلى تفسير ألفاظ الآية الكريمة. فقوله: {لَجَعَلْنَا} أي صيرنا، وقوله: {لِبُيُوتِهِمْ} بدل اشتمال مع إعادة العامل، من قوله: {لِمَنْ يَكْفُرُ}، وعلى قراءة: {سُقُفاً} بضمتين، فهو جمع سقف، وسقف البيت معروف.
وعلى قراءة: {سَقْفاً} بفتح السين، وسكون القاف: فهو مفرد أريد به الجمع.
وقد قدمنا في أول سورة الحج في الكلام على قوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج:5], أن المفرد إذا كان اسم جنس, يجوز إطلاقه مرادا به الجمع وأكثرنا من أمثلة ذلك في القرآن، ومن الشواهد العربية على ذلك.
وقوله: {وَمَعَارِجَ} الظاهر أنه جمع معرج بلا ألف بعد الراء.
والمعرج والمعراج بمعنى واحد وهو الآلة التي يعرج بها أي يصعد بها إلى العلو.
وقوله: {يَظْهَرُونَ} أي يصعدون ويرتفعون، حتى يصيروا على ظهور البيوت. ومن ذلك المعنى قوله تعالى: {فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً} [الكهف:97].
والسرر جمع سرير، والاتكاء معروف.
والأبواب جمع باب وهو معروف، والزخرف الذهب.
قال الزمخشري: إن المعارج التي هي المصاعد، والأبواب والسرر كل ذلك من فضة، كأنه يرى اشتراك المعطوف والمعطوف عليه في ذلك، وعلى هذا المعنى فقوله: {زُخْرُفاً} مفعول، عامله محذوف والتقدير وجعلنا لهم مع ذلك زخرفا.

ج / 7 ص -119- وقال بعض العلماء: إن جميع ذلك بعضه من فضة، وبعضه من زخرف، أي ذهب.
وقد ذكر القرطبي أن إعراب قوله: {وَزُخْرُفاً} على هذا القول أنه منصوب بنزع الخافض، وأن المعنى من فضة، ومن زخرف، فحذف حرف الجر فانتصب زخرفا.
وأكثر علماء النحو على أن النصيب بنزع الخافض ليس مطردا ولا قياسيا، وما سمع منه يحفظ ولا يقاس عليه.
وعليه درج ابن مالك في الخلاصة في قوله:

وإن حذف فالنصب للمتجر نقلا, إلخ.

وعلي بن سليمان وهو الأخفش الصغير يرى اطراده في كل شيء أمن فيه اللبس، كما أشار في الكافية بقوله:

وابن سليمان اطراده رأى إن لم يخف لبس كمن زيد ناى

وقوله تعالى: {وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} [الزخرف:35], على قراءة الجمهور بتخفيف الميم من {لَمَّا}، فـ {إِنْ} هي المخففة، من الثقيلة، واللام هي الفارقة بين {إِنْ} المخففة من الثقيلة، و{إِنْ} النافية المشار إليها بقوله في الخلاصة:

وخففت إن فعل العمل وتلزم اللام إذا ما تهمل

و{مَّا} مزيدة للتوكيد، وأما على قراءة عاصم وحمزة وابن عامر في إحدى الروايتين عن هشام {لَمَّا} بتشديد الميم فـ {إِنْ} نافية، و{لَمَّا} حرف إثبات بمعنى إلا.
والمعنى: وما كل ذلك إلا متاع الحياة الدنيا.
وذكره بعضهم أن تشديد ميم {لَمَّا} على بعض القراآت في هذه الآية وآية الطارق: {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} [الطارق:4], لغة بني هذيل بن مدركة والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ, وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ, حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ}.

ج / 7 ص -120- قد قدمنا الآيات الموضحة له في سورة فصلت في الكلام على قوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ} [فصلت:25].
قوله تعالى: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ}.
قد قدمنا الكلام عليه في الصافات في الكلام على قوله تعالى: {فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ} [الصافات:33].
قوله تعالى: {أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ}.
قد قدمنا الآيات الموضحة له بكثرة في سورة النمل في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [النمل:80].
قوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ}.
أمر الله جل وعلا، نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يتمسك بهدي هذا القرآن العظيم، وبين له أنه على صراط مستقيم أي طريق واضح, لا اعوجاج فيه، وهو دين الإسلام الذي تضمنه هذا القرآن العظيم، الذي أوحي إليه.
وما تضمنته هذه الآية الكريمة، قد جاء موضحا في آيات أخر، من كتاب الله.
أما أمره بالتمسك بالقرآن العظيم، فقد قدمنا الآيات الموضحة له في سورة الكهف في الكلام على قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ} [الكهف:27].
وأما إخباره له صلى الله عليه وسلم على صراط مستقيم فمن الآيات التي أوضح ذلك فيها قوله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} [الجاثـية:18]، وقوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ, صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [الشورى:52-53]، وقوله تعالى: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍوَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ}[المؤمنون:74], وقوله تعالى: {فَلا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدىً مُسْتَقِيمٍ} [الحج:67], وقوله تعالى: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل:79], إلى غير ذلك من الآيات.

ج / 7 ص -121- وآية الزخرف هذه تدل على أن التمسك بهذا القرآن على هدى من الله، وهذا معلوم بالضرورة.
قوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}.
ما تضمنته هذه الآية الكريمة. من أن جميع الرسل جاءوا بإخلاص التوحيد لله، الذي تضمنته كلمة لا إله إلا الله، جاء موضحا في آيات كثيرة، كقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36].
وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25]، وذلك التوحيد هو أول ما يأمر به كل نبي أمته.
قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:59]، وقال تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:65]، وقال تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:73]، وقال تعالى: {وإلى مدين أخاهم شعيبا قال ياقوم اعبدوا الله}, إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلَأِهِ}.
قد قدمنا الكلام على قصة موسى وفرعون في سورة الأعراف وسورة طه.
قوله تعالى: {وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ}.
لم يبين هنا نوع العذاب الذي أخذهم به، ولكنه أوضحه في الأعراف في قوله تعالى: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ, فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ} [الأعراف:132-133]، وقوله تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ} [الأعراف:130].
قوله تعالى: {وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ}.

ج / 7 ص -122- ما ذكره جل وعلا في هذه الآية الكريمة، أوضحه في الأعراف بقوله: {وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرائيلَفَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ} [الأعراف:134-135].
والرجز المذكور في الأعراف هو بعينه العذاب المذكور في آية الزخرف هذه.
قوله تعالى: {وَلا يَكَادُ يُبِينُ}.
قد تقدم الكلام عليه في طه في الكلام على قوله تعالى عن موسى: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي} [طـه:27].
قوله تعالى: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ}.
قد قدمنا الكلام عليه في سورة الفرقان في الكلام على قوله تعالى: {لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً} [الفرقان:7].
قوله تعالى: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ}.
{آسَفُونَا} معناه أغضبونا، وأسخطونا وكون المراد بالأسف الغضب، يدل عليه إطلاق الأسف على أشد الغضب في قوله تعالى: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً} [الأعراف:150], على أصح التفسيرين.
قوله تعالى: {فَجَعَلْنَاهُمْ سَلَفاً وَمَثَلاً لِلْآخِرِينَ}.
قد قدمنا الكلام عليه في هذه السورة الكريمة، في الكلام على قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ} [الزخرف:8].
قوله تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ}.
قرأ هذا الحرف نافع وابن عامر والكسائي: "يَصُدُّونَ" بضم الصاد.
وقرأه ابن كثير وأبو عمرو وعاصم وحمزة: {يَصِدُّونَ} بكسر الصاد.

ج / 7 ص -123- فعلى قراءة الكسر فمعنى {يَصِدُّونَ} يضجون ويصيحون، وقيل يضحكون، وقيل معنى القراءتين واحد, كيعرشون ويعرشون ويعكفون ويعكفون.
وعلى قراءة الضم فهو من الصدود والفاعل المحذوف في قوله: {ضُرِبَ}.
قال جمهور المفسرين: هو عبد الله بن الزبعري السهمي قبل إسلامه.
أي ولما ضرب ابن الزبعري المذكور عيسى ابن مريم فاجأك قومك بالضجيج والصياح والضحك، فرحا منهم وزعما منهم أن ابن الزبعري خصمك، أو فاجأك صدودهم عن الإيمان بسبب ذلك المثل.
والظاهر أن لفظة {مِنْ} هنا سببية، ومعلوم أن أهل العربية، يذكرون أن من معاني من السببية، ومنه قوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً} [نوح:25]، أي بسبب خطيئاتهم أغرقوا.
ومن ذلك قول الحالفين في أيمان القسامة: أقسم بالله لمن ضربه مات.
وإيضاح معنى ضرب ابن الزبعري عيسى مثلا، أن الله لما أنزل قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الأنبياء:98]، قال ابن الزبعري: إن محمدا صلى الله عليه وسلم يقول إن كل معبود من دون الله في النار وأننا وأصنامنا جميعا في النار، وهذا عيسى ابن مريم قد عبده النصارى من دون الله فإن كان ابن مريم مع النصارى الذين عبدوه في النار فقد رضينا أن نكون نحن وآلهتنا معه.
وقالوا مثل ذلك في عزير والملائكة لأن عزيرا عبده اليهود، والملائكة عبدهم بعض العرب.
فاتضح أن ضربه عيسى مثلا، يعني أنه على ما يزعم أن محمدا صلى الله عليه وسلم قاله، من أن كل معبود وعابده في النار، يقتضي أن يكون عيسى مثلا لأصنامهم، في كون الجميع في النار، مع أن النبي صلى الله عليه وسلم يثني على عيسى الثناء الجميل، ويبين للناس أنه عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه.
فزعم ابن الزبعري أن كلام النبي صلى الله عليه وسلم لما اقتضى مساواة الأصنام مع عيسى في دخول

ج / 7 ص -124- النار مع أنه صلى الله عليه وسلم يعترف بأن عيسى رسول الله وأنه ليس في النار، دل ذلك على بطلان كلامه عنده.
وعند ذلك أنزل الله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ لا لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَلا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ} [الأنبياء:103]، وأنزل الله أيضا قوله تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً}.
وعلى هذا القول فمعنى قوله تعالى: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً}، أي ما ضربوا عيسى مثلا إلا من أجل الجدل والخصومة بالباطل.
وقيل إن {جَدَلاً} حال وإتيان المصدر المنكر حالا كثير، وقد أوضحنا توجيهه مرارا.
والمراد بالجدل هنا الخصومة بالباطل لقصد الغلبة بغير حق.
قال جماعة من العلماء: والدليل على أنهم قصدوا الجدل بشيء يعلمون في أنفسهم أنه باطل، أن الآية التي تذرعوا بها إلى الجدل، لا تدل البتة، على ما زعموه، وهم أهل اللسان، ولا تخفي عليهم معاني الكلمات.
والآية المذكورة إنما عبر الله فيها بلفظة {مَا} التي هي في الموضع العربي لغير العقلاء لأنه قال {إِنَّكُمْ وَمَا تَعْبُدُونَ} ولم يقل: "ومن" تعبدون وذلك صريح في أن المراد الأصنام، وأنه لا يتناول عيسى ولا عزيرا ولا الملائكة، كما أوضح تعالى أنه لم يرد ذلك بقوله تعالى بعده: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى}.
وإذا كانوا يعلمون من لغتهم أن الآية الكريمة، لم تتناول عيسى بمقتضى لسانهم العربي، الذي نزل به القرآن، تحققنا أنهم ما ضربوا عيسى مثلا، إلا لأجل الجدل، والخصومة بالباطل.
ووجه التعبير في صيغة الجمع في قوله: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} مع أن ضارب المثل واحد وهو ابن الزبعري يرجع إلى أمرين:
أحدهما: أن من أساليب اللغة العربية إسناد فعل الرجل الواحد من القبيلة إلى جميع

ج / 7 ص -125- القبيلة، ومن أصرح الشواهد العربية في ذلك قوله:

فسيف بني عبس وقد ضربوا به نبا بيدى ورقاء عن رأس خالد

فإنه نسب الضرب إلى جميع بني عبس مع تصريحه بأن السيف في يد رجل واحد منهم، وهو ورقاء بن زهير، والشاعر يشير بذلك إلى قتل خالد بن جعفر الكلابي لزهير بن جذيمة العبسي، وأن ورقاء بن زهير، ضرب بسيف بني عبس، رأس خالد بن جعفر الكلابي، الذي قتل أباه ونبا عنه، أي لم يؤثر في رأسه، فإن معنى: نبا السيف ارتفع عن الضريبة ولم يقطع.
والشاعر يهجو بني عبس بذلك.
والحروب التي نشأت عن هذه القصة، وقتل الحارث بن ظالم المري لخالد المذكور، كل ذلك معروف في محله.
والأمر الثاني: أن جميع كفار قريش، صوبوا ضرب ابن الزبعري عيسى مثلا، وفرحوا بذلك، ووافقوه عليه، فصاروا كالمتمالئين عليه.
وبهذين الأمرين المذكورين جمع المفسرون بين صيغة الجمع في قوله: {فَعَقَرُوا النَّاقَةَ} [الأعراف:77], وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس:14], وبين صيغة الإفراد في قوله: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [القمر:29].
وقال بعض العلماء: الفاعل المحذوف في قوله: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا} هو عامة قريش.
والذين قالوا إن كفار قريش لما سمعوا النبي صلى الله عليه وسلم يذكر عيسى، وسمعوا قول الله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [آل عمران:59], قالوا للنبي صلى الله عليه وسلم: ما تريد بذكر عيسى إلا أن نعبدك كما عبد النصارى عيسى.
وعلى هذا فالمعنى أنهم ضربوا عيسى مثلا للنبي صلى الله عليه وسلم، في عبادة الناس لكل منهما، زاعمين أنه يريد أن يعبد كما عبد عيسى.
وعلى هذا القول فمعنى قوله: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} أي ما ضربوا لك هذا

ج / 7 ص -126- المثل إلا لأجل الخصومة بالباطل، مع أنهم يعلمون أنك لا ترضى أن تعبد بوجه من الوجوه.
وقوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} [آل عمران:64].
وإن كان من القرآن المدني النازل بعد الهجرة, فمعناه يكرره عليهم النبي صلى الله عليه وسلم كثيرا قبل الهجرة كما هو معلوم.
وكذلك قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:80].
ولا شك أن كفار قريش متيقنون، في جميع المدة التي أقامها صلى الله عليه وسلم، في مكة قبل الهجرة بعد الرسالة، وهي ثلاث عشرة سنة، أنه لا يدعو إلا إلى عبادة الله، وحده لا شريك له.
فادعاؤهم أنه يريد أن يعبدوه، افتراء منهم، وهم يعلمون أنهم مفترون، في ذلك.
وقوله تعالى في هذه الآية الكريمة: {أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ}؟
التحقيق أن الضمير في قوله: {هُوَ} راجع إلى عيسى، لا إلى محمد عليهما الصلاة والسلام.
قال بعض العلماء: ومرادهم بالاستفهام تفضيل معبوداتهم على عيسى.
قيل: لأنهم يتخذون الملائكة آلهة، والملائكة أفضل عندهم من عيسى.
وعلى هذا فمرادهم أن عيسى عبد من دون الله، ولم يكن ذلك سببا لكونه في النار، ومعبوداتنا خير من عيسى، فكيف تزعم أنهم في النار.
وقال بعض العلماء: أرادوا تفضيل عيسى على آلهتهم.
والمعنى على هذا أنهم يقولون: عيسى خير من آلهتنا، أي في زعمك وأنت تزعم أنه في النار، بمقتضى عموم ما تتلوه من قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [الأنبياء:98].
وعيسى عبده النصارى من دون الله، فدلالة قولك على أن عيسى في النار، مع

ج / 7 ص -127- اعترافك بخلاف ذلك، يدل على أن ما تقوله، من أنا ووآلهتنا، في النار ليس بحق أيضا.
وقوله تعالى في هذه الآية الكريمة: {بَلْ هُمْ قَوْمٌ خَصِمُونَ} أي لد، مبالغون في الخصومة، بالباطل، كما قال تعالى: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [مريم:97], أي شديدي الخصومة.
وقوله تعالى: {وَهُوَ أَلَدُّ الْخِصَامِ} [البقرة:204]، لأن الفعل بفتح فكسر كخصم، من صيغ المبالغة، كما هو معلوم في محله.
وقد علمت مما ذكرنا أن قوله تعالى هنا: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً} إنما بينته الآيات التي ذكرنا ببيان سببه.
ومعلوم أن الآية قد يتضح معناها ببيان سببها.
فعلى القول الأول، أنهم ضربوا عيسى مثلا لأصنامهم، في دخول النار، فإن ذلك المثل يفهم من أن سبب نزول الآية نزول قوله تعالى قبلها: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} لأنها لما نزلت قالوا إن عيسى عبد من دون الله كآلهتهم فهم بالنسبة لما دلت عليه سواء.
وقد علمت بطلان هذا مما ذكرناه آنفا.
وعلى القول الثاني أنهم ضربوا عيسى مثلا لمحمد صلى الله عليه وسلم، في أن عيسى قد عبد، وأنه صلى الله عليه وسلم، يريد أن يعبد كما عبد عيسى، فكون سبب ذلك سماعهم لقوله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [آل عمران:59], وسماعهم للآيات المكية النازلة في شأن عيسى يوضح المراد بالمثل.
وأما الآيات التي بينت قوله: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} فبيانها له واضح على كلا القولين. والعلم عند الله تعالى.
قوله تعالى: {إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ}.
والتحقيق أن الضمير في قوله: {هُوَ} عائد إلى عيسى أيضا لا إلى محمد عليهما الصلاة والسلام.
وقوله هنا: {عَبْدٌ أَنْعَمْنَا عَلَيْهِ} لم يبين هنا شيئا من الإنعام الذي أنعم به على عبده

ج / 7 ص -128- عيسى، ولكنه بين ذلك في المائدة، في قوله تعالى: {]إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرائيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ} [المائدة:110], وفي آل عمران، في قوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} إلى قوله: {وَمِنَ الصَّالِحِينَ} [آل عمران:45-46], إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا}.
التحقيق أن الضمير في قوله: {وَإِنَّهُ} راجع إلى عيسى لا إلى القرآن، ولا إلى النبي صلى الله عليه وسلم .
ومعنى قوله: {لَعِلْمٌ لِلسَّاعَةِ} على القول الحق الصحيح الذي يشهد له القرآن العظيم، والسنة المتواترة، هو أن نزول عيسى في آخر الزمان، حيا علم للساعة أي علامة لقرب مجيئها لأنه من أشراطها الدالة على قربها.
وإطلاق علم الساعة على نفس عيسى، جار على أمرين، كلاهما أسلوب عربي معروف.
أحدهما: أن نزول عيسى المذكور، لما كان علامة لقربها، كانت تلك العلامة، سببا لعلم قربها، فأطلق في الآية المسبب وأريد السبب.
وإطلاق المسبب وإرادة السبب، أسلوب عربي معروف في القرآن، وفي كلام العرب.
ومن أمثلته في القرآن قوله تعالى: {وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً} [غافر:13].
فالرزق مسبب عن المطر والمطر سببه، فأطلق المسبب الذي هو الرزق وأريد سببه الذي هو المطر للملابسة القوية التي بين السبب والمسبب.
ومعلوم أن البلاغيين، ومن وافقهم، يزعمون أن مثل ذلك، من نوع ما يسمونه المجاز المرسل، وأن الملابسة بين السبب والمسبب من علاقات المجاز المرسل عندهم.

ج / 7 ص -129- والثاني من الأمرين: أن غاية ما في ذلك، أن الكلام على حذف مضاف، والتقدير، وإنه لذو علم للساعة، أي وإنه لصاحب إعلام الناس، بقرب مجيئها، لكونه علامة لذلك، وحذف المضاف وإقامة المضاف إليه مقامه، كثير في القرآن، وفي كلام العرب، وإليه أشار في الخلاصة بقوله:

وما يلي المضاف يأت خلفا عنه في الإعراب إذا ما حذفا

وهذا الأخير أحد الوجهين اللذين وجه بهما علماء العربية النعت بالمصدر كقولك: زيد كرم وعمرو عدل أي ذو كرم وذو عدل كما قال تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق:2]، وقد أشار إلى ذلك في الخلاصة بقوله:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

أما دلالة القرآن الكريم على هذا القول الصحيح، ففي قوله تعالى سورة النساء: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} [النساء:159], أي ليؤمنن بعيسى قبل موت عيسى، وذلك صريح في أن عيسى حي وقت نزول آية النساء هذه، وأنه لا يموت حتى يؤمن به أهل الكتاب.
ومعلوم أنهم لا يؤمنون به إلا بعد نزوله إلى الأرض.
فإن قيل قد ذهبت جماعة من المفسرين، من الصحابة فمن بعدهم إلى أن الضمير في قوله: {قَبْلَ مَوْتِهِ} راجع إلى الكتابي، أي إلا ليؤمنن به الكتابي قبل موت الكتابي.
فالجواب أن يكون الضمير راجعا إلى عيسى، يجب المصير إليه، دون القول الآخر، لأنه أرجح منه من أربعة أوجه:
الأول: أنه هو ظاهر القرآن المتبادر منه، وعليه تنسجم الضمائر بعضها مع بعض.
والقول الآخر بخلاف ذلك.
وإيضاح هذا أن الله تعالى قال: {وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ} [النساء:157], ثم قال تعالى: {وَمَا قَتَلُوهُ} أي عيسى، {وَمَا صَلَبُوهُ} أي عيسى {وَلَكِنْ شُبِّهَ لَهُمْ} أي عيسى {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ} أي عيسى {لَفِي شَكٍّ مِنْهُ} أي عيسى {مَا لَهُمْ بِهِ مِنْ عِلْمٍ} أي عيسى، {وَمَا قَتَلُوهُ يَقِيناً} أي عيسى {بَلْ رَفَعَهُ اللَّهُ}

ج / 7 ص -130- أي عيسى {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ} أي عيسى {قَبْلَ مَوْتِهِ} أي عيسى {وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً} [النساء:1580-159], أي يكون هو، أي عيسى عليهم شهيدا.
فهذا السياق القرآني الذي ترى، ظاهر ظهورا لا ينبغي العدول عنه، في أن الضمير في قوله: {قَبْلَ مَوْتِهِ}، راجع إلى عيسى.
الوجه الثاني: من مرجحات هذا القول، أنه على هذا القول الصحيح، فمفسر الضمير، ملفوظ مصرح به، في قوله تعالى: {وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ} [النساء:157].
وأما على القول الآخر فمفسر الضمير ليس مذكورا في الآية أصلا، بل هو مقدر تقديره: ما من أهل الكتاب أحد إلا ليؤمنن به قبل موته، أي موت أحد أهل الكتاب المقدر.
ومما لا شك فيه، أن ما لا يحتاج إلى تقدير، أرجح وأولى، مما يحتاج إلى تقدير.
الوجه الثالث: من مرجحات هذا القول الصحيح، أنه تشهد له السنة النبوية المتواترة، لأن النبي صلى الله عليه وسلم قد تواترت عنه الأحاديث بأن عيسى حي الآن، وأنه سينزل في آخر الزمان حكما مقسطا, ولا ينكر تواتر السنة بذلك إلا مكابر.
قال ابن كثير في تفسيره، بعد أن ذكر هذا القول الصحيح ونسبه إلى جماعة من المفسرين ما نصه:
وهذا القول هو الحق كما سنبينه بعد بالدليل القاطع إن شاء الله تعالى اهـ.
وقوله بالدليل القاطع يعني السنة المتواترة، لأنها قطعية وهو صادق في ذلك.
وقال ابن كثير، في تفسير آية الزخرف هذه ما نصه:
وقد تواترت الأحاديث، عن رسول الله صلى الله عليه وسلم، أنه أخبر بنزول عيسى عليه السلام قبل يوم القيامة إماما عادلا وحكما مقسطا, اهـ منه.
وهو صادق في تواتر الأحاديث بذلك.

ج / 7 ص -131- وأما القول بأن الضمير في قوله: {قَبْلَ مَوْتِهِ} راجع إلى الكتاب فهو خلاف ظاهر القرآن، ولم يقم عليه دليل من كتاب ولا سنة.
الوجه الرابع: هو أن القول الأول الصحيح، واضح لا إشكال فيه، ولا يحتاج إلى تأويل ولا تخصيص بخلاف القول الآخر، فهو مشكل لا يكاد يصدق، إلا مع تخصيص، والتأويلات التي يروونها فيه عن ابن عباس، وغيره، ظاهرة البعد والسقوط لأنه على القول بأن الضمير في قوله: {قَبْلَ مَوْتِهِ} راجع إلى عيسى فلا إشكال ولا خفاء، ولا حاجة إلى تأويل، ولا إلى تخصيص.
وأما على القول بأنه راجع إلى الكتابي فإنه مشكل جدا بالنسبة لكل من فاجأه الموت من أهل الكتاب، كالذي يسقط من عال إلى أسفل، والذي يقطع رأسه بالسيف وهو غافل والذي يموت في نومه ونحو ذلك، فلا يصدق هذا العموم المذكور في الآية على هذا النوع، من أهل الكتاب، إلا إذا ادعى إخراجهم منه بمخصص.
ولا سبيل إلى تخصيص عمومات القرآن، إلا بدليل يجب الرجوع إليه من المخصصات المتصلة أو المنفصلة.
وما يذكر عن ابن عباس من أنه سئل عن الذي يقطع رأسه من أهل الكتاب فقال إن رأسه يتكلم، بالإيمان بعيسى، وأن الذي يهوي من عال إلى أسفل يؤمن به وهو يهوي، لا يخفي بعده وسقوطه، وأنه لا دليل البتة عليه كما ترى.
وبهذا كله تعلم، أن الضمير في قوله: {قَبْلَ مَوْتِهِ}، راجع إلى عيسى، وأن تلك الآية من سورة النساء تبين قوله تعالى هنا: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} كما ذكرنا.
فإن قيل: إن كثيرا ممن لا تحقيق عندهم يزعمون أن عيسى قد توفي، ويعتقدون مثل ما يعتقده، ضلال اليهود والنصارى، ويستدلون على ذلك بقوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران:55], وقوله: {فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ} [المائدة:117].
فالجواب: أنه لا دلالة في إحدى الآيتين البتة على أن عيسى قد توفي فعلا.

ج / 7 ص -132- أما قوله تعالى: {إِنِّي مُتَوَفِّيكَ} فإن دلالته المزعومة على ذلك منفية من أربعة أوجه:
الأول: أن قوله: {مُتَوَفِّيكَ} حقيقة لغوية في أخذ الشيء كاملا غير ناقص، والعرب تقول: توفي فلان دينه يتوفاه فهو متوف له إذا قبضه وحازه إليه كاملا من غير نقص.
فمعنى: {إِنِّي مُتَوَفِّيكَ} في الوضع اللغوي أي حائزك إلي، كاملا بروحك وجسمك.
ولكن الحقيقة العرفية خصصت التوفي المذكور بقبض الروح دون الجسم ونحو هذا مما دار بين الحقيقة اللغوية العرفية فيه لعلماء الأصول ثلاثة مذاهب.
الأول: هو تقديم الحقيقة العرفية، وتخصيص عموم الحقيقة اللغوية بها.
وهذا هو المقرر في أصول الشافعي وأحمد، وهو المقرر في أصول مالك إلا أنهم في الفروع ربما لم يعتمدوه في بعض المسائل.
وإلى تقديم الحقيقة العرفية، على الحقيقة اللغوية أشار في مراقي السعودي بقوله:

واللفظ محمول على الشرعي إن لم يكن فمطلق العرفي

فاللغوي على الجلي ولم يجب بحث عن المجاز في الذي انتخب

المذهب الثاني: هو تقديم الحقيقة اللغوية على العرفية بناء على أن العرفية وإن ترجحت بعرف الاستعمال، فإن اللغوية مترجحة بأصل الوضع.
وهذا القول مذهب أبي حنيفة رحمه الله.
المذهب الثالث: أنه لا تقدم العرفية على اللغوية، ولا اللغوية على العرفية، بل يحكم باستوائهما ومعادلة الاحتمالين فيهما، فيحكم على اللفظ بأنه مجمل، لاحتمال هذه واحتمال تلك.
وهذا اختيار ابن السبكي، ومن وافقه، وإلى هذين المذهبين الأخيرين أشار في مراقي السعود, بقوله:

ومذهب النعمان عكس ما مضى والقول بالإجمال فيه مرتضى

ج / 7 ص -133- وإذا علمت هذا، فاعلم أنه على المذهب الأول، الذي هو تقديم الحقيقة اللغوية، على العرفية، فإن قوله تعالى: {إِنِّي مُتَوَفِّيكَ} لا يدل إلا على أنه قبضه إليه بروحه وجسمه، ولا يدل على الموت أصلا، كما أن توفي الغريم لدينه لا يدل على موت دينه.
وأما على المذهب الثاني: وهو تقديم الحقيقة العرفية على اللغوية، فإن لفظ التوفي حينئذ، يدل في الجملة على الموت.
ولكن سترى إن شاء الله، أنه وإن دل على ذلك في الجملة، لا يدل على أن عيسى قد توفي فعلا.
وقد ذكرنا في كتابنا: دفع إيهام الاضطراب، عن آيات الكتاب، في سورة آل عمران، وجه عدم دلالة الآية، على موت عيسى فعلا، أعني قوله تعالى: {إِنِّي مُتَوَفِّيكَ} فقلنا ما نصه:
والجواب عن هذا، من ثلاثة أوجه:
الأول: أن قوله تعالى: {مُتَوَفِّيكَ} لا يدل على تعيين الوقت، ولا يدل على كونه قد مضى.
وأما عطفه {وَرَافِعُكَ إِلَيَّ}، على قوله: {مُتَوَفِّيكَ}، فلا دليل فيه لإطباق جمهور أهل اللسان العربي، على أن الواو لا تقتضي الترتيب ولا الجمع، وإنما تقتضي مطلق التشريك.
وقد ادعى السيرافي والسهيلي، إجماع النحاة على ذلك، وعزاه الأكثر للمحققين وهو الحق خلافا لما قاله قطرب والفراء وثعلب وأبو عمرو الزاهد وهشام والشافعي من أنها تفيد الترتيب لكثرة استعمالها فيه.
وقد أنكر السيرافي ثبوت هذا القول عن الفراء وقال لم أجده في كتابه.
وقال ولي الدين: أنكر أصحابنا نسبة هذا القول إلى الشافعي، حكاه عنه صاحب الضياء اللامع.
وقوله صلى الله عليه وسلم : "أبدأ بما بدأ الله به" يعني الصفا لا دليل فيه على اقتضائها الترتيب.

ج / 7 ص -134- وبيان ذلك هو ما قاله الفهري كما ذكره عنه صاحب الضياء اللامع.
وهو أنها كما أنها لا تقتضي الترتيب ولا المعية، فكذلك لا تقتضي المنع منهما.
فقد يكون العطف بها مع قصد الاهتمام بالأول كقوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة:158], بدليل الحديث المتقدم.
وقد يكون المعطوف بها مرتبا كقول حسان:

هجوت محمدا وأجبت عنه

على رواية الواو.
وقد يراد بها المعية كقوله: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت:15], وقوله: {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} [القيامة:9], ولكن لا تحمل على الترتيب ولا على المعية إلا بدليل منفصل.
الوجه الثاني: أن معنى {مُتَوَفِّيكَ} أي منيمك {وَرَافِعُكَ إِلَيَّ}، أي في تلك النومة.
وقد جاء في القرآن إطلاق الوفاة على النوم في قوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ} [الأنعام:60]، وقوله: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} [الزمر:42]، وعزى ابن كثير هذا القول للأكثرين، واستدل بالآيتين المذكورتين.
الوجه الثالث: أن {مُتَوَفِّيكَ}، اسم فاعل توفاه، إذا قبضه وحازه إليه، ومنه قولهم: توفي فلان دينه إذا قبضه إليه، فيكون معنى {مُتَوَفِّيكَ} على هذا، قابضك منهم إلي حيا، وهذا القول هو اختيار ابن جرير.
وأما الجمع بأنه توفاه ساعات أو أياما، ثم أحياه فلا معول عليه، إذ لا دليل عليه. ا ه. من دفع إيهام الاضطراب عن آيات الكتاب.
وقد قدمنا في هذا البحث أن دلالة قوله تعالى: {مُتَوَفِّيكَ} على موت عيسى فعلا، منفية من أربعة أوجه، وقد ذكرنا منها ثلاثة، من غير تنظيم:

ج / 7 ص -135- أولها: أن {مُتَوَفِّيكَ} حقيقة لغوية في أخذه بروحه وجسمه.
الثاني: أن {مُتَوَفِّيكَ} وصف محتمل للحال والاستقبال والماضي، ولا دليل في الآية على أن ذلك التوفي قد وقع ومضى، بل السنة المتواترة والقرآن دالان على خلاف ذلك، كما أوضحنا في هذا المبحث.
الثالث: أنه توفي نوم، وقد ذكرنا الآيات الدالة على أن النوم يطلق عليه الوفاة، فكل من النوم والموت، يصدق عليه اسم التوفي، وهما مشتركان في الاستعمال العرفي.
فهذه الأوجه الثلاثة ذكرناها كلها في الكلام الذي نقلنا من كتابنا دفع إيهام الاضطراب عن آيات الكتاب.
وذكرنا الأول منها بانفراده لنبين مذاهب الأصوليين فيه.
أما قوله تعالى: {فَلَمَّا تَوَفَّيْتَنِي}، فدلالته على أن عيسى مات، منفية من وجهين:
الأول منهما: أن عيسى يقول ذلك يوم القيامة، ولا شك أن يموت قبل يوم القيامة، فإخباره يوم القيامة بموته، لا يدل على أنه الآن قد مات كما لا يخفي.
والثاني منهما: أن ظاهر الآية أنه توفي رفع وقبض للروح والجسد، لا توفي موت.
وإيضاح ذلك أن مقابلته لذلك التوفي بالديمومة فيهم في قوله: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي} [المائدة:117]، تدل على ذلك لأنه لو كان توفي موت، لقال ما دمت حيا، فلما توفيتني لأن الذي يقابل بالموت هو الحياة كما في قوله: {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} [مريم:31].
أما التوفي المقابل بالديمومة فيهم فالظاهر أنه توفي انتقال عنهم، إلى موضع آخر.
وغاية ما في ذلك هو حمل اللفظ على حقيقته اللغوية مع قرينة صارفة عن قصد العرفية، وهذا لا إشكال فيه.
وأما الوجه الرابع: من الأوجه المذكورة سابقا، أن الذين زعموا أن عيسى قد مات، قالوا: إنه لا سبب لذلك الموت، إلا أن اليهود قتلوه وصلبوه، فإذا تحقق نفي هذا السبب

ج / 7 ص -136- وقطعهم أنه لم يمت بسبب غيره، تحققنا أنه لم يمت أصلا، وذلك السبب الذي زعموه، منفي يقينا بلا شك، لأن الله جل وعلا قال: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ} [النساء:157], وقال تعالى: {وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}.
وضمير: {رَفَعَهُ} ظاهر في رفع الجسم والروح معا كما لا يخفي.
وقد بين الله جل وعلا مستند اليهود في اعتقادهم أنهم قتلوه، بأن الله ألقى شبهه على إنسان آخر فصار من يراه يعتقد اعتقادا جازما أنه عيسى.
فرآه اليهود لما أجمعوا على قتل عيسى فاعتقدوا لأجل ذلك الشبه الذي ألقي عليه اعتقادا جازما أنه عيسى فقتلوه.
فهم يعتقدون صدقهم، في أنهم قتلوه وصلبوه، ولكن العليم اللطيف الخبير، أوحى إلى نبيه، في الكتاب الذي لا يأتيه الباطل من بين يديه ولا من خلفه أنهم لم يقتلوه ولم يصلبوه.
محمد صلى الله عليه وسلم والذين اتبعوه عندهم علم من الله بأمر عيسى لم يكن عند اليهود ولا النصارى كما أوضحه تعالى بقوله: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء:157-158].
والحاصل أن القرآن العظيم على التفسير الصحيح والسنة المتواترة عن النبي صلى الله عليه وسلم كلاهما دال على أن عيسى حي، وأنه سينزل في آخر الزمان، وأن نزوله من علامات الساعة، وأن معتمد الذين زعموا أنهم قتلوه ومن تبعهم هو إلقاء شبهه على غيره، واعتقادهم الكاذب أن ذلك المقتول الذي شبه بعيسى هو عيسى.
وقد عرفت دلالة الوحي على بطلان ذلك، وأن قوله: {مُتَوَفِّيكَ} على موته فعلا.
وقد رأيت توجيه ذلك من أربعة أوجه، وأنه على المقرر في الأصول، في المذاهب الثلاثة التي ذكرنا عنهم، ولا إشكال في أنه لم يمت فعلا.
أما على القول بتقديم الحقيقة اللغوية فالأمر واضح، لأن الآية على ذلك لا تدل على الموت.

ج / 7 ص -137- وأما على القول بالإجمال، فالمقرر في الأصول أن المحمل، لا يحمل على واحد من معنييه، ولا معانيه بل يطلب بيان المراد منه، بدليل منفصل.
وقد دل الكتاب هنا والسنة المتواترة على أنه لم يمت وأنه حي.
وأما على القول بتقديم الحقيقة العرفية على الحقيقة اللغوية، فإنه يجاب عنه من أوجه:
الأول: أن التوفي محمول على النوم، وحمله عليه يدخل في اسم الحقيقة العرفية.
والثاني: أنا وإن سلمنا أنه توفي موت، فالصيغة لا تدل على أنه قد وقع فعلا.
الثالث: أن القول المذكور بتقديم العرفية، محله فيما إذا لم يوجد دليل صارف، عن إرادة العرفية اللغوية، فإن دل على ذلك دليل وجب تقديم اللغوية قولا واحدا.
وقد قدمنا مرارا دلالة الكتاب والسنة المتواترة على إرادة اللغوية هنا دون العرفية.
واعلم بأن القول بتقديم اللغوية على العرفية، محله فيما إذا لم تتناس اللغوية بالكلية، فإن أميتت الحقيقة اللغوية بالكلية، وجب المصير إلى العرفية إجماعا، وإليه أشار في مراقي السعود بقوله:

أجمع إن حقيقة تمات على التقدم له الإثبات

فمن حلف ليأكلن من هذه النخلة، فمقتضى الحقيقة اللغوية، أنه لا يبر يمينه حتى يأكل من نفس النخلة لا من ثمرتها.
ومقتضى الحقيقة العرفية أنه يأكل من ثمرتها لا من نفس جذعها.
والمصير إلى العرفية هنا واجب إجماعا، لأن اللغوية في مثل هذا أميتت بالكلية.
فلا يقصد عاقل البتة الأكل من جذع النخلة.
أما الحقيقة اللغوية في قوله تعالى: {إِنِّي مُتَوَفِّيكَ} فإنها ليست من الحقيقة المماتة كما لا يخفي.
ومن المعلوم في الأصول أن العرفية تسمى حقيقة عرفية ومجازا لغويا، وأن اللغوية تسمى عندهم حقيقة لغوية، ومجازا عرفيا.

ج / 7 ص -138- وقد قدمنا مرارا أنا أوضحنا أن القرآن الكريم لا مجاز فيه على التحقيق في رسالتنا المسماة "منع جواز المجاز، في المنزل للتعبد والإعجاز".
فاتضح مما ذكرنا كله أن آية الزخرف هذه تبينها آية النساء المذكورة، وأن عيسى لم يمت وأنه ينزل في آخر الزمان وإنما قلنا إن قوله تعالى هنا: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} أي علامة ودليل على قرب مجيئها، لأن وقت مجيئها بالفعل لا يعلمه إلا الله.
وقد قدمنا الآيات الدالة على ذلك مرارا.
وقوله تعالى في هذه الآية الكريمة: {فَلا تَمْتَرُنَّ بِهَا} أي لا تشكن في قيام الساعة فإنه لا شك فيه.
وقد قدمنا الآيات الموضحة له مرارا كقوله تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا} وقوله: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ}[الشورى:7]، وقوله: {لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [النساء:87], وقوله: {فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:25], إلى غير ذلك من الآيات.
قوله تعالى: {وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ}.
وقد قدمنا الآيات الموضحة له بكثرة مرارا كقوله: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} [فاطر:6], وقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} [الكهف:50], إلى غير ذلك من الآيات.
قوله تعالى: {فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ}.
قوله هنا: {ظَلَمُوا} أي كفروا، بدليل قوله في مريم، في القصة بعينها، {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم:37].
وقوله: {مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} يوضحه قوله هنا: {مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ}.
وقد قدمنا مرارا الآيات الدالة على إطلاق الظلم على الكفر كقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13], وقوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة:254], وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106], وقوله تعالى:

ج / 7 ص -139- {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام:82], أي بشرك، كما فسره به النبي صلى الله عليه وسلم، في الحديث الثابت في صحيح البخاري.
قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ}.
الاستفهام ب {هَلْ} هنا بمعنى النفي، و {يَنْظُرُونَ} بمعنى ينتظرون، أي ما ينتظر الكفار {إِلَّا السَّاعَةَ}، أي القيامة {أَنْ تَأْتِيَهُمْ بَغْتَةً}، أي في حال كونها مباغتة لهم، أي مفاجئة لهم، {وَهُمْ لا يَشْعُرُونَ} أي بمفاجأتها في حال غفلتهم وعدم شعورهم بمجيئها.
والظاهر أن المصدر المنسبك من {أَنْ} وصلتها في قوله: {يَنْظُرُونَ} في محل نصب، على أنه بدل اشتمال من {السَّاعَةَ}، وكون ينظرون، بمعنى ينتظرون، معروف في كلام العرب، ومنه قول امرىء القيس:

فإنكما إن تنظراني ساعة من الدهر تنفعني لدى أم جندب

وما تضمنته هذه الآية الكريمة، من أن الساعة تأتيهم بغتة، جاء موضحا في آيات من كتاب الله. كقوله تعالى في الأعراف: {ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً} [الأعراف:187], وقوله تعالى في القتال: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا} [محمد:18], وقوله تعالى: {مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ, فَلا يَسْتَطِيعُونَ تَوْصِيَةً} [يـس:49-50].
فالمراد بالصيحة: القيامة.
وقوله: {وَهُمْ يَخِصِّمُونَ, فَلا يَسْتَطِيعُونَ تَوْصِيَةً}، يدل على أنها تأتيهم وهم في غفلة، وعدم شعور بإتيانها، إلى غير ذلك من الآيات, والعلم عند الله تعالى.
قوله تعالى: {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ}.
ذكر جل وعلا في هذه الآية الكريمة بعض صفات الذين ينتفي عنهم الخوف والحزن يوم القيامة, فذكر منها هنا الإيمان بآيات الله والإسلام، وذكر بعضا منها في غير هذا الموضع.

ج / 7 ص -140- فمن ذلك الإيمان والتقوى، وذلك في قوله تعالى في سورة يونس: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62-63].
ومن ذلك الاستقامة، وقولهم: {رَبُّنَا اللَّهُ}، وذلك في قوله في فصلت: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا} [فصلت:30], وقوله تعالى في الأحقاف: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [الأحقاف:13], إلى غير ذلك من الآيات.
والخوف في لغة العرب: الغم من أمر مستقبل.
والحزن: الغم من أمر ماض.
وربما استعمل كل منهما في موضع الآخر, وإطلاق الخوف على العلم أسلوب عربي معروف.
قال بعض العلماء: ومنه قوله تعالى: {إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ} [البقرة:229].
قال معناه: إلا أن يعلما.
ومنه قول أبي محجن الثقفي:

إذا مت فادفني إلى جنب كرمة تروي عظامي في الممات عروقها

ولا تدفني في الفلاة فإنني أخاف إذا ما مت ألا أذوقها

فقوله أخاف: أي أعلم لأنه لا يشك في أنه لا يشربها بعد موته.
وقوله في هذه الآية الكريمة: {الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ} ظاهره المغايرة بين الإيمان والإسلام.
وقد دل بعض الآيات على اتحادهما كقوله تعالى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ, فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [الذريات:35-36].
ولا منافاة في ذلك، فإن الإيمان يطلق تارة على جميع ما يطلق عليه الإسلام من الاعتقاد والعمل, كما ثبت في الصحيح، في حديث وفد عبد القيس، والأحاديث بمثل ذلك كثيرة جدا.

ج / 7 ص -141- ومن أصرحها في ذلك قوله صلى الله عليه وسلم: "الإيمان بضع وسبعون".
وفي بعض الروايات الثابتة في الصحيح: "وستون شعبة أعلاها شهادة ألا إله إلا الله وأدناها إماطة الأذى عن الطريق".
فقد سمى صلى الله عليه وسلم إماطة الأذى عن الطريق إيمانا.
وقد أطال البيهقي رحمه الله في شعب الإيمان، في ذكر الأعمال التي جاء الكتاب والسنة تسميتها إيمانا.
فالإيمان الشرعي التام والإسلام الشرعي التام معناهما واحد.
وقد يطلق الإيمان إطلاقا آخر على خصوص ركنه الأكبر الذي هو الإيمان بالقلب، كما في حديث جبريل الثابت في الصحيح.
والقلب مضغة في الجسد إذا صلحت صلح الجسد كله, فغيره تابع له, وعلى هذا تحصل المغايرة في الجملة بين الإيمان والإسلام.
فالإيمان، على هذا الإطلاق، اعتقاد والإسلام شامل للعمل.
واعلم أن مغايرته تعالى بين الإيمان والإسلام في قوله تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14].
قال بعض العلماء: المراد بالإيمان هنا، معناه الشرعي، والمراد بالإسلام معناه اللغوي، لأن إذعان الجوارح وانقيادها دون إيمان القلب إسلام لغة لا شرعا.
وقال بعض العلماء: المراد بكل منهما معناه الشرعي، ولكن نفي الإيمان في قوله: {وَلَمَّا يَدْخُلِ الْإِيمَانُ}، يراد به عند من قال هذا، نفي كمال الإيمان لا نفي أصله، ولكن ظاهر الآية لا يساعد على هذا، لأن قوله: {وَلَمَّا يَدْخُلِ} فعل في سياق النفي وهو صيغة عموم، على التحقيق، وإن لم يؤكد بمصدر، ووجهه واضح جدا، كما قدمناه مرارا.
وهو أن الفعل الصناعي ينحل، عن مصدر وزمن عند النحويين، وعن مصدر وزمن، ونسبة عند البلاغيين، كما حرروه في مبحث الاستعارة التبعية، وهو أصوب.

ج / 7 ص -142- فالمصدر كامن في مفهوم الفعل الصناعي إجماعا، وهو نكرة لم تتعرف بشيء فيؤول إلى معنى النكرة في سياق النفي.
وقد أشار صاحب مراقي السعود إلى أن الفعل في سياق النفي أو الشرط من صيغ العموم بقوله:

ونحو لا شربت أو وإن شربا واتفقوا إن مصدر قد جلبا

ووجه إهمال {لا} في هذه الآية في قوله تعالى: {لاَ خَوْفٌ} أن لا الثانية التي هي {وَلا هُمْ يَحْزَنُونَ} بعدها معرفة وهي الضمير، وهي لا تعمل في المعارف، بل في النكرات، فلما وجب إهمال الثانية، أهملت الأولى لينسجم الحرفان بعضهما مع بعض في إهمالهما معا.
قوله تعالى: {ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ}.
قوله تعالى في هذه الآية: {وَأَزْوَاجُكُمْ} فيه لعلماء التفسير وجهان:
أحدهما: أن المراد بأزواجهم، نظراؤاهم وأشباههم في الطاعة وتقوى الله, واقتصر على هذا القول ابن كثير.
والثاني: أن المراد بأزواجهم، نساؤهم في الجنة، لأن هذا الأخير أبلغ في التنعم والتلذذ من الأول.
ولذا يكثر في القرآن، ذكر إكرام أهل الجنة، بكونهم مع نسائهم دون الامتنان عليهم، بكونهم مع نظرائهم وأشباههم في الطاعة.
قال تعالى: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ, هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [يـس:55-56].
وقال كثير في أهل العلم: إن المراد بالشغل المذكور في الآية، هو افتضاض الأبكار, وقال تعالى: {وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} [الطور:20], وقال تعالى: {وَحُورٌ عِينٌ, كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ} [الواقعة:22-23], وقال تعالى: {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} إلى قوله: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن:72]، وقال: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ

ج / 7 ص -143- عِينٌ} [الصافات:48], وقال تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ} [صّ:52], إلى غير ذلك من الآيات.
وقد قدمنا: أن مفرد الأزواج زوج بلا هاء، وأن الزوجة بالتاء لغة لا لحن خلافا لمن زعم أن الزوجة لحن من لحن الفقهاء، وأن ذلك لا أصل له في اللغة.
والحق أن ذلك لغة عربية، ومنه قول الفرزدق:

وإن الذي يسعى ليفسد زوجتي كساع إلى أسد الشرى يستبيلها

وقول الحماسي:

فبكى يناتي شجوهن وزوجتي والظاعنون إلى ثم تصدع

وفي صحيح مسلم من حديث أنس أن النبي صلى الله عليه وسلم قال في صفية: "إنها زوجتي".
وقوله: {تُحْبَرُونَ} أقوال العلماء فيه راجعة إلى شيء واحد، وهو أنهم يكرمون بأعظم أنواع الإكرام وأتمها.
قوله تعالى: {يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ}.
قد قدمنا الآيات الموضحة له، وجميع الآيات التي فيها الأنعام على أهل الجنة بأواني الذهب والفضة، والتحلي بهما، ولبس الحرير، ومنه السندس والإستبرق، وفي سورة النحل في الكلام على قوله تعالى: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [النحل:14].
قوله تعالى: {وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ}.
ذكر جل وعلا في هذه الآية الكريمة، أن كل ما تشتهيه الأنفس، وتلذ الأعين، أي تلتذ به الأعين أي برؤيته لحسنه، كما قال تعالى: {صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ} [البقرة:69], وأسند اللذة إلى العين، وهي في الحقيقة مسندة لصاحب العين، كإسناد الكذب والخطيئة إلى الناصية، وهي مقدم شعر الرأس، في قوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ} [العلق:16], وكإسناد الخشوع، والعمل والنصب، إلى الوجوه، في قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ}.

ج / 7 ص -144- ومعلوم أن الكذب والخطيئة مسندان في الحقيقة لصاحب الناصية، كما أن الخشوع والعمل، والنصب مسندات إلى أصحاب الوجوه.
وما دلت عليه هذه الآية الكريمة من أن الجنة، فيها كل مشتهي، وكل مستلذ، جاء مبسوطا موضحة أنواعه في آيات كثيرة، من كتاب الله، وجاء محمد أيضا إجمالا شاملا لكل شيء من النعيم.
أما إجمال ذلك ففي قوله تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة:17].
وأما بسط ذلك وتفصيله، فقد بين القرآن، أن من ذلك النعيم المذكور في الآية، المشارب، والماكل والمناكح، والفرش والسرر، والأواني، وأنواع الحلي والملابس والخدم إلى غير ذلك، وسنذكر بعض الآيات الدالة على كل شيء من ذلك.
أما المآكل فقد قال تعالى: {لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ} [الزخرف:73]، وقال: {وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} [الواقعة:21], وقال تعالى: {وَفَاكِهَةٍ كَثِيرَةٍ, لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ} [الواقعة:23-33], وقال تعالى: {كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً} [البقرة:25], إلى غير ذلك من الآيات.
أما المشارب، فقد قال تعالى: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً, عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً} [الإنسان:5-6], وقال تعالى: {وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنْجَبِيلا, عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً} [الإنسان:17-18]، وقوله تعالى: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ, لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [الواقعة:17-19], وقال تعالى: {يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ, لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [الصافات:45-47], وقال تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} [محمد:15]، وقال تعالى: {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة:24] إلى غير ذلك من الآيات.

ج / 7 ص -145- وأما الملابس والأواني والحلي، فقد قدمنا الكلام عليها مستوفي في سورة النحل.
وأما المناكح فقد قدمنا بعض الآيات الدالة عليها قريبا، وهي كثيرة كقوله تعالى: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} [البقرة:25], ويكفي ما قدمنا من ذلك قريبا.
وأما ما يتكئون عليه من الفرش والسرر ونحو ذلك، ففي آيات كثيرة كقوله تعالى: {مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ} [الرحمن:54], وقوله تعالى: {هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [يـس:56], وقوله تعالى: {عَلَى سُرُرٍ مَوْضُونَة, مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ} [الواقعة:15-16].
والسرر الموضونة هي المنسوجة بقضبان الذهب.
وقوله تعالى: {إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47], وقوله تعالى: {فِيهَا سُرُرٌ مَرْفُوعَةٌ} [الغاشية:13], وقوله تعالى: {مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ} [الرحمن:76], إلى غير ذلك من الآيات.
وأما خدمهم فقد قال تعالى في ذلك: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ} [الواقعة:17], وقال تعالى في سورة الإنسان في صفة هؤلاء الغلمان: {إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً} [الإنسان:19]، وذكر نعيم أهل الجنة بأبلغ صيغة في قوله تعالى: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً} [الإنسان:20].
والآيات الدالة على أنواع نعيم الجنة وحسنها وكمالها كالظلال والعيون والأنهار وغير ذلك كثيرة جدا ولنكتف منها بما ذكرنا.
وقوله تعالى في هذه الآية الكريمة: {وَأَنْتُمْ فِيهَا خَالِدُونَ} [الزخرف:71]، قد قدمنا الآيات الموضحة، لأن خلودهم المذكور لا انقطاع له البتة, كقوله تعالى: {عَطَاءً غَيْرَ مَجْذُوذٍ} [هود:108], أي غير مقطوع، وقوله تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ}[صّ:54] وقوله تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل:96].
قوله تعالى: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}.

ج / 7 ص -146- قد قدمنا الكلام على هذه الآية الكريمة، ونحوها من الآيات الدالة على أن العمل سبب لدخول الجنة كقوله تعالى: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف:43], وقوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [مريم:63], وقوله تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة:17].
وبينا أقرب أوجه الجمع بين هذه الآيات الكريمة وما بمعناها، مع وقوله صلى الله عليه وسلم: "لن يدخل أحدكم عمله الجنة" قالوا: ولا أنت يا رسول الله قال: "ولا أنا إلا أن يتغمدني الله برحمة منه وفضل".
وذكرنا في ذلك أن العمل الذي بينت الآيات كونه سبب دخول الجنة هو العمل الذي تقبله الله برحمة منه وفضل, وأن العمل الذي لا يدخل الجنة هو الذي لم يتقبله الله.
والله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} [المائدة:27].
قوله تعالى: {ونادوا وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ}.
اللام في قوله: {لِيَقْضِ} لام الدعاء.
والظاهر أن المعنى، أن مرادهم بذلك سؤال مالك خازن النار، أن يدعو الله لهم بالموت، والدليل على ذلك أمران:
الأول: أنهم لو أرادوا دعاء الله بأنفسهم أن يميتهم لما نادوا يا مالك، ولما خاطبوه في قولهم: {رَبُّكَ}.
والثاني: أن الله بين في سورة المؤمن أن أهل النار، يطلبون خزنة النار، أن يدعو الله لهم ليخفف عنهم العذاب، وذلك في قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ} [غافر:49], وقوله: {لِيَقْضِ عَلَيْنَا رَبُّكَ} أي ليمتنا فنستريح بالموت من العذاب.
ونظيره قوله تعالى: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} [القصص:15], أي أماته.
وقوله تعالى في هذه الآية الكريمة: {قَالَ إِنَّكُمْ مَاكِثُونَ} دليل على أنهم لا يجابون

ج / 7 ص -147- إلى الموت بل يمكثون في النار معذبين إلى غير نهاية.
وقد دل القرآن العظيم على أنهم لا يموتون فيها فيستريحوا بالموت، ولا تغني هي عنهم، ولا يخفف عنهم عذابها، ولا يخرجون منها.
أما كونهم لا يموتون فيها الذي دل عليه قوله هنا: {قَالَ إِنَّكُمْ مَاكِثُونَ} فقد دلت عليه آيات من كتاب الله كقوله تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى} [طـه:74]، وقوله تعالى: {وَيَتَجَنَّبُهَا الْأَشْقَى, الَّذِي يَصْلَى النَّارَ الْكُبْرَى, ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى} [الأعلى:11-13], وقوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا} [فاطر:36], وقوله تعالى: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [إبراهيم:17].
وأما كون النار لا تغني عنهم، فقد بينه تعالى بقوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}[الإسراء:97]، فمن يدعي أن للنار خبوة نهائية وفناء رد عليه بهذه الآية الكريمة.
وأما كون العذاب لا يخفف عنه فقد دلت عليه آيات كثيرة جدا كقوله: {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فاطر:36], وقوله تعالى: {فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ} [النحل:85]، وقوله تعالى: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً} [النبأ:30]، وقوله تعالى: {لا يُفَتَّرُ عَنْهُمْ}[الزخرف:75]، وقوله: {إِنَّ عَذَابَهَا كَانَ غَرَاماً} [الفرقان:65], وقوله تعالى: {فسوف يكون لزاما} على الأصح في الأخيرين.
وأما كونهم لا يخرجون منها فقد جاء موضحا في آيات من كتاب الله، كقوله تعالى في البقرة: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة:167], وقوله تعالى في المائدة: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} [المائدة:37]، وقوله تعالى في الحج: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} [الحج:22], وقوله تعالى في السجدة: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} [السجدة:20]، وقوله تعالى في الجاثية: {فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ} [الجاثـية:35] إلى غير ذلك من الآيات.
وقد أوضحنا هذا المبحث إيضاحا شافيا في كتابنا "دفع إيهام الاضطراب عن آيات

ج / 7 ص -148- الكتاب" في سورة الأنعام في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الأنعام:128], وفي سورة النبأ في الكلام على قوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً} [النبأ:23], وسنوضحه أيضا إن شاء الله، في هذا الكتاب المبارك في الكلام على آية النبأ المذكورة، ونوضح هناك إن شاء الله إزالة إشكال يورده الملحدون على الآيات التي فيها إيضاح هذا المبحث.
قوله تعالى: {لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف:78].
قد قدمنا الآيات الموضحة له في سورة الشورى في الكلام على قوله تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى:13].
قوله تعالى: {بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف:80], قد قدمنا الآيات الموضحة له في هذه السورة الكريمة، في الكلام على قوله تعالى: {سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ} [الزخرف:19]، وأكثرنا من الآيات الموضحة لذلك في سورة مريم في الكلام على قوله تعالى: {كَلَّا سَنَكْتُبُ مَا يَقُولُ} [مريم:79].
قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ}.
اختلف العلماء في معنى {إِنْ} في هذه الآية، فقالت جماعة من أهل العلم إنها شرطية، واختاره غير واحد، وممن اختاره ابن جرير الطبري، والذين قالوا إنها شرطية، اختلفوا في المراد بقوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ}.
فقال بعضهم: {فَأَنَا أَوَّلُ الْعَابِدِينَ} لذلك الولد.
وقال بعضهم: {فَأَنَا أَوَّلُ الْعَابِدِينَ} لله على فرض أن له ولدا.
وقال بعضهم: {فَأَنَا أَوَّلُ الْعَابِدِينَ} لله جازمين بأنه لا يمكن أن يكون له ولد وقالت جماعة آخرون: إن لفظة {إِنْ} في الآية نافية.
والمعنى ما كان لله ولد، وعلى القول بأنها نافية ففي معنى قوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ} ثلاثة أوجه:
الأول, وهو أقربها: أن المعنى ما كان لله ولد فأنا أول العابدين لله، المنزهين له

ج / 7 ص -149- عن الولد، وعن كل ما لا يليق بكماله، وجلاله.
والثاني: أن معنى قوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ}: أي الآنفين المستنكفين من ذلك يعني القول الباطل المفتري على ربنا الذي هو ادعاء الولد له.
والعرب تقول: عبد بكسر الباء يعبد بفتحها فهو عبد بفتح فكسر على القياس، وعابد أيضا سماعا، إذا اشتدت أنفته واستنكافه وغضبه، ومنه قول الفرزدق:

أولئك قومي إن هجوني هجوتهم وأعقد أن أهجو كليبا بدارم

فقوله: وأعبد يعني آنف وأستنكف.
ومنه أيضا قول الآخر:

متى ما يشأ ذو الود يصرم خليله ويعبد عليه لا محالة ظالما

وفي قصة عثمان بن عفان رضي الله عنه المشهورة: أنه جيء بامرأة من جهينة تزوجت، فولدت لستة أشهر، فبعث بها عثمان لترجم، اعتقادا منه أنها كانت حاملا قبل العقد لولادتها قبل تسعة أشهر، فقال له علي رضي الله عنهما: إن الله يقول: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [الأحقاف:15]، ويقول جل وعلا: {وَفِصَالُهُ فِي عَامَيْنِ} [لقمان:14], فلم يبق عن الفصال من المدة إلا ستة أشهر.
فما عبد عثمان رضي الله عنه، أن بعث إليها، لترد ولا ترجم.
ومحل الشاهد من القصة، فوالله: ما عبد عثمان, أي ما أنف ولا استنكف من الرجوع إلى الحق.
الوجه الثالث: أن المعنى {فَأَنَا أَوَّلُ الْعَابِدِينَ} أي الجاحدين النافين أن يكون لله ولد سبحانه وتعالى عن ذلك علوا كبيرا.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي في معنى هذه الآية الكريمة: أنه يتعين المصير إلى القول بأن {إِنْ} نافية، وأن القول بكونها شرطية لا يمكن أن يصح له معنى بحسب وضع اللغة العربية التي نزل بها القرآن، وإن قال به جماعة من أجلاء العلماء.

ج / 7 ص -150- وإنما اخترنا أن {إِنْ} هي النافية لا الشرطية، وقلنا إن المصير إلى ذلك متعين في نظرنا لأربعة أمور:
الأول: إن هذا القول جار على الأسلوب العربي، جريانا واضحا، لا إشكال فيه، فكون {إِنْ كَانَ} بمعنى ما كان كثير في القرآن، وفي كلام العرب كقوله تعالى: {إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً} [يـس:29], أي ما كانت إلا صيحة واحدة.
فقولك مثلا معنى الآية الكريمة: ما كان لله ولد فأنا أول العابدين، الخاضعين للعظيم الأعظم، المنزه عن الولد أو الآنفين المستنكفين، من أن يوصف ربنا بما لا يليق بكماله وجلاله، من نسبة الولد إليه، أو الجاحدين النافين، أن يكون لربنا ولد، سبحانه وتعالى عن ذلك علوا كبيرا لا إشكال فيه، لأنه جار على اللغة العربية، التي نزل بها القرآن، دال على تنزيه الله، تنزيها تاما عن الولد، من غير إيهام البتة لخلاف ذلك.
 الأمر الثاني: أن تنزيه الله عن الولد، بالعبارات التي لا إيهام فيها، هو الذي جاءت به الآيات الكثيرة، في القرآن كما قدمنا إيضاحه، في سورة الكهف في الكلام على قوله تعالى: {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً} [الكهف:4], وفي سورة مريم في الكلام على قوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً, لَقَدْ جِئْتُمْ شَيْئاً إِدّاً} [مريم:88-89], والآيات الكثيرة التي ذكرناها في ذلك تبين أن {إِنْ} نافية.
فالنفي الصريح الذي لا نزاع فيه يبين أن المراد في محل النزاع النفي الصريح.
وخير ما يفسر به القرآن القرآن فكون المعبر في الآية: وما كان للرحمن ولد بصيغة النفي الصريح مطابق لقوله تعالى في سورة بني إسرائيل: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} [الإسراء:111], وقوله تعالى في أول الفرقان: {وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} [الفرقان:2], وقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ} [المؤمنون:91], وقوله تعالى: {لم يلد ولم يولد} وقوله تعالى: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ, وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الصافات:151-152], إلى غير ذلك من الآيات.
وأما على القول بأن {إِنْ} شرطية وأن قوله تعالى: {فَأَنَا أَوَّلُ الْعَابِدِينَ} جزاء

ج / 7 ص -151- لذلك الشرط فإن ذلك لا نظير له البتة في كتاب الله، ولا توجد فيه آية تدل على مثل هذا المعنى.
الأمر الثالث: هو أن القول بأن {إِنْ} شرطية لا يمكن أن يصح له معنى في اللغة العربية، إلا معنى محذور، لا يجوز القول به بحال، وكتاب الله جل وعلا، يجب تنزيهه عن حمله على معان محذورة لا يجوز القول بها.
وإيضاح هذا أنه على القول بأن {إِنْ} شرطية، وقوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ} جزاء الشرط لا معنى لصدقه البتة إلا بصحة الربط بين الشرط والجزاء.
والتحقيق الذي لا شك فيه أن مدار الصدق والكذب في الشرطية المتصلة، منصب على صحة الربط بين مقدمها الذي هو الشرط وتاليها الذي هو الجزاء، والبرهان القاطع على صحة هذا، هو كون الشرطية المتصلة، تكون في غاية الصدق مع كذب طرفيها معا، أو أحدهما لو أزيلت أداة الربط بين طرفيها، فمثال كذبهما معا مع صدقها قوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء:22], فهذه قضية في غاية الصدق كما ترى، مع أنها لو أزيلت أداة الربط بين طرفيها كان كل واحد من طرفيها، قضية كاذبة بلا شك، ونعني بأداة الربط لفظة {لَوْ} من الطرف الأول، واللام من الطرف الثاني، فإنهما لو أزيلا وحذفا صار الطرف الأول كان فيهما آلهة إلا الله، وهذه قضية في منتهي الكذب، وصار الطرف الثاني فسدتا أي السماوات والأرض، وهذه قضية في غاية الكذب كما ترى.
فاتضح بهذا أن مدار الصدق والكذب في الشرطيات على صحة الربط بين الطرفين وعدم صحته.
فإن كان الربط صحيحا فهي صادقة، ولو كذب طرفاها أو أحدهما عند إزالة الربط.
وإن كان الربط بينهما كاذبا كانت كاذبة كما لو قلت: لو كان هذا إنسانا لكان حجرا، فكذب الربط بينهما وكذب القضية بسببه كلاهما واضح.
وأمثلة صدق الشرطية مع كذب طرفيها كثيرة جدا كالآية التي ذكرنا، وكقولك لو كان الإنسان حجرا لكان جمادا، ولو كان الفرس ياقوتا لكان حجرا، فكل هذه القضايا ونحوها صادقة مع كذب طرفيها لو أزيلت أداة الربط.
ومثال صدقها مع كذب أحدهما، قولك لو كان زيد في السماء ما نجا من الموت

ج / 7 ص -152- فإنها شرطية صادقة لصدق الربط بين طرفيها، مع أنها كاذبة أحد الطرفين دون الآخر، لأن عدم النجاة من الموت صدق، وكون زيد في السماء كذب، هكذا مثل بهذا المثال البناني، وفيه عندي أن هذه الشرطية التي مثل بها اتفاقية لا لزومية، ولا دخل للاتفاقيات في هذا المبحث.
والمثال الصحيح: لو كان الإنسان حجرا لكان جسما.
واعلم أن قوما زعموا أن مدار الصدق والكذب في الشرطيات منصب على خصوص التالي الذي هو الجزاء، وأن المقدم الذي هو الشرط قيد في ذلك.
وزعموا أن هذا المعنى هو المراد عند أهل اللسان العربي، والتحقيق الأول.
ولم يقل أحد البتة بقول ثالث في مدار الصدق والكذب في الشرطيات.
فإذا حققت هذا، فاعلم أن الآية الكريمة، على القول بأنها جملة شرط وجزاء لا يصح الربط بين طرفيها البتة بحال على واحد من القولين اللذين لا ثالث لهما إلا على وجه محذور لا يصح القول به بحال.
وإيضاح ذلك أنه على القول الأخير، أن مصب الصدق والكذب، في الشرطيات إنما هو التالي الذي هو الجزاء، وأن المقدم الذي هو الشرط قيد في ذلك.
فمعنى الآية عليه باطل بل هو كفر, لأن معناه أن كونه أول العابدين يشترط فيه أن يكون للرحمن ولد، سبحانه وتعالى عن ذلك علوا كبيرا.
لأن مفهوم الشرط أنه إن لم يكن له ولد، لم يكن أول العابدين، وفساد هذا المعنى كما ترى.
وأما على القول الأول الذي هو الصحيح أن مدار الصدق والكذب في الشرطيات على صحة الربط بين طرفي الشرطية.
فإنه على القول بأن الآية الكريمة جملة شرط وجزاء لا يصح الربط بين طرفيها البتة أيضا، إلا على وجه محذور لا يجوز المصير إليه بحال، لأن كون المعبود ذا ولد، واستحقاقه هو، أو ولده العبادة، لا يصح الربط بينهما البتة إلا على معنى هو كفر بالله، لأن المستحق للعبادة لا يعقل بحال أن يكون ولدا أو والدا.

ج / 7 ص -153- وبه تعلم أن الشرط المزعوم في قوله: {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} إنما يعلق به محال لاستحالة كون الرحمن ذا ولد.
ومعلوم أن المحال لا يعلق عليه إلا المحال.
فتعليق عبادة الله التي هي أصل الدين على كونه ذا ولد ظهور فساده كما ترى، وإنما تصدق الشرطية في مثل هذا لو كان المعلق عليه مستحيلا، فادعاء أن {إِنْ} في الآية شرطية مثل ما لو قيل: لو كان معه آلهة لكنت أول العابدين له، وهذا لا يصدق بحال، لأن واحدا من آلهة متعددة، لا يمكن أن يعبد، فالربط بين طرفيها مثل هذه القضية لا يصح بحال.
ويتضح لك ذلك بمعنى قوله: {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} [المؤمنون:91].
فإن قوله {إِذاً}: أي لو كان معه غيره من الآلهة، لذهب كل واحد منهم بما خلق واستقل به، وغالب بعضهم بعضا ولم ينتظم للسماوات والأرض نظام ولفسد كل شيء، كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء:22]، وقوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} [الإسراء:42], على الصحيح الذي هو الحق من التفسيرين.
ومعنى ابتغائهم إليه تعالى سبيلا هو طلبهم طريقا إلى مغالبته كما يفعله بعض الملوك مع بعضهم.
والحاصل: أن الشرط إن علق به مستحيل فلا يمكن أن يصح الربط بينه وبين الجزاء، إلا إذا كان الجزاء مستحيلا أيضا لأن الشرط المستحيل لا يمكن أن يوجد به إلا الجزاء المستحيل.
أما كون الشرط مستحيلا والجزاء هو أساس الدين وعماد الأمر, فهذا مما لا يصح بحال.
ومن ذهب إليه من أهل العلم والدين لا شك في غلطه.
ولا شك في أن كل شرطية صدقت مع بطلان مقدمها الذي هو الشرط وصحة تاليها

ج / 7 ص -154- الذي هو الجزاء لا يصح التمثيل بها لهذه الآية بوجه من الوجوه، وأن ما ظنه الفخر الرازي من صحة التمثيل لها بذلك غلط فاحش منه بلا شك، وإيضاح ذلك أن كل شرطية كاذبة الشرط صادقة الجزاء عند إزالة الربط لا بد أن يكون موجب ذلك فيها أحد أمرين لا ثالث لهما البتة.
وكلاهما يكون الصدق به من أجل أمر خاص لا يمكن وجود مثله في الآية الكريمة التي نحن بصددها، بل هو مناقض لمعنى الآية.
والاستدلال بوجود أحد المتناقضين على وجود الآخر ضروري البطلان, ونعني بأول الأمرين المذكورين كون الشرطية اتفاقية لا لزومية أصلا.
وبالثاني منهما كون الصدق المذكور، من أجل خصوص المادة.
ومعلوم أن الصدق من أجل خصوص المادة لا عبرة به في العقليات، وأنه في حكم الكذب لعدم اضطراده، لأنه يصدق في مادة ويكذب في أخرى.
والمعتبر إنما هو الصدق اللازم المضطرد، الذي لا يختلف باختلاف المادة بحال.
ولا شك أن كل قضية شرطها محال لا يضطرد صدقها إلا إذا كان جزاؤها محالا خاصة.
فإن وجدت قضية باطلة الشرط صحيحة الجزاء، فلا بد أن يكون ذلك، لكونها اتفاقية أو لأجل خصوص المادة فقط.
فمثال وقوع ذلك لكونها اتفاقية قولك: إن كان زيد في السماء لم ينج من الموت.
فالشرط الذي هو كونه في السماء باطل والجزاء الذي هو كونه لم ينج من الموت صحيح، وإنما صح هذا لكون هذه الشرطية اتفاقية.
ومعلوم أن الاتفاقية لا علاقة بين طرفيها أصلا، فلا يقتضي ثبوت أحدهما ولا نفيه ثبوت الآخر ولا نفيه، فلا ارتباط بين طرفيها في المعنى أصلا وإنما هو في اللفظ فقط.
فكون زيد في السماء لا علاقة له بعدم نجاته من الموت أصلا، ولا ارتباط بينهما إلا في اللفظ؛ فهو كقولك: إن كان الإنسان ناطقا فالفرس صاهل.
وقد قدمنا إيضاح الفرق بين الشرطية اللزومية والشرطية الاتفاقية في سورة

ج / 7 ص -155- الكهف في الكلام على قوله تعالى: {وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً}[الكهف:57] فراجعه.
ومعلوم أن قوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} لم يقل أحد إنها شرطية اتفاقية ولم يدع أحد، أنها لا علاقة بين طرفيها أصلا.
ومثال وقوع ذلك لأجل خصوص المادة فقط، ما مثل به الفخر الرازي لهذه الآية الكريمة، مع عدم انتباهه لشدة المنافاة بين الآية الكريمة وبين ما مثل لها به، فإنه لما قال: إن الشرط الذي هو {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} باطل، والجزاء الذي هو: {فَأَنَا أَوَّلُ الْعَابِدِينَ} صحيح.
مثل لذلك بقوله: إن كان الإنسان حجرا فهو جسم، يعني أن قوله: إن كان الإنسان حجرا شرط باطل فهو كقوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} فكون الإنسان حجرا وكون الرحمن ذا ولد كلاهما شرط باطل.
فلما صح الجزاء المرتب على الشرط الباطل في قوله: إن كان الإنسان حجرا فهو جسم دل ذلك على أن الجزاء الصحيح في قوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ} يصح ترتيبه على الشرط الباطل الذي هو {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ}.
وهذا غلط فاحش جدا، وتسوية بين المتنافيين غاية المنافاة، لأن الجزاء المرتب على الشرط الباطل في قوله: إن كان الإنسان حجرا فهو جسم إنما صدق لأجل خصوص المادة لا لمعنى اقتضاه الربط البتة.
وإيضاح ذلك أن النسبة بين الجسم والحجر، والنسبة بين الإنسان والجسم هي العموم والخصوص المطلق في كليهما.
فالجسم أعم مطلقا من الحجر، والحجر أخص مطلقا من الجسم، كما أن الجسم أعم من الإنسان أيضا عموما مطلقا، والإنسان أخص من الجسم أيضا خصوصا مطلقا: فالجسم جنس قريب للحجر، وجنس بعيد للإنسان، وإن شئت قلت: جنس متوسط له.
وإيضاح ذلك أن تقول في التقسيم الأول: الجسم إما نام أي يكبر تدريجا أو غير نام، فغير النامي كالحجر مثلا، ثم تقسم النامي تقسيما ثانيا, فتقول:

ج / 7 ص -156- النامي إما حساس أو غير حساس، فغير الحساس منه كالنبات.
ثم تقسم الحساس تقسيما ثالثا فتقول:
الحساس إما ناطق أو غير ناطق، والناطق منه هو الإنسان.
فاتضح أن كلا من الإنسان والحجر يدخل في عموم الجسم، والحكم بالأعم على الأخص صادق في الإيجاب بلا نزاع ولا تفصيل.
فقولك: الإنسان جسم صادق في كل تركيب، ولا يمكن أن يكذب بوجه، وذلك للملابسة الخاصة بينهما من كون الجسم جنسا للإنسان، وكون الإنسان فردا من أفراد أنواع الجسم، فلأجل خصوص هذه الملابسة بينهما، كان الحكم على الإنسان بأنه جسم صادقا، على كل حال، سواء كان الحكم بذلك، غير معلق على شيء أو كان معلقا على باطل أو حق.
فالاستدلال يصدق هذا المثال على صدق الربط بين الشرط والجزاء في قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} بطلانه كالشمس في رابعة النهار.
والعجب كل العجب من عاقل بقوله، لأن المثال المذكور إنما صدق لأن الإنسان يشمله مسمى الجسم.
أما من كان له ولد فالنسبة بينه وبين المعبود الحق هي تباين المقابلة، لأن المقابلة بين المعبود بحق وبين والد أو ولد هي المقابلة بين الشيء ومساوي نقيضه، لأن من يولد أو يولد له لا يمكن أن يكون معبودا بحق بحال.
وإيضاح المنافاة بين الأمرين أنك لو قلت: الإنسان جسم لقلت الحق ولو قلت: المولود له معبود، أو المولود معبود. قلت الباطل الذي هو الكفر البواح.
ومما يوضح ما ذكرنا إجماع جميع النظار على أنه إن كانت إحدى مقدمتي الدليل باطلة، وكانت النتيجة صحيحة أن ذلك لا يكون إلا لأجل خصوص المادة فقط، وأن ذلك الصدق لا عبرة به، فحكمه حكم الكذب ولا يعتبر إلا الصدق اللازم المضطرد في جميع الأحوال.
فلو قلت مثلا: كل إنسان حجر، وكل حجر جسم، لأنتج من الشكل الأول كل

ج / 7 ص -157- إنسان جسم، وهذه النتيجة في غاية الصدق كما ترى.
مع أن المقدمة الصغرى، من الدليل التي هي قولك: كل إنسان حجر في غاية الكذب كما ترى.
وإنما صدقت النتيجة لخصوص المادة كما أوضحنا، ولولا ذلك لكانت كاذبة لأن النتيجة لازم الدليل والحق لا يكون لازما للباطل فإن وقع شيء من ذلك فلخصوص المادة كما أوضحنا.
وبهذا التحقيق تعلم، أن الشرط الباطل لا يلزم وتطرد صحة ربطه إلا بجزاء باطل مثله.
وما يظنه بعض أهل العلم من أن قوله تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} [يونس:94], كقوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} فهو غلط فاحش والفرق بين معنى الآيتين شاسع فظن استوائها في المعنى باطل.
وإيضاح ذلك أن قوله تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ} معناه المقصود منه جار على الأسلوب العربي، لا إبهام فيه، لأنا أوضحنا سابقا أن مدار صدق الشرطية على صحة الربط بين شرطها وجزئها، فهي صادقة ولو كذب طرفاها عند إزالة الربط كما تقدم إيضاحه قريبا.
فربط قوله: {فَإِنْ كُنْتَ فِي شَكٍّ} بقوله: {فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} ربط صحيح لا إشكال فيه، لأن الشاك في الأمر شأنه أن يسأل العالم به عنه كما لا يخفي، فهي قضية صادقة، مع أن شرطها وجزاءها كلاهما باطل بانفراده، فهي كقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} فهي شرطية صادقة لصحة الربط بين طرفيها، وإن كان الطرفان باطلين عند إزالة الربط.
أما قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} على القول بأن {إِنْ} شرطية لا تمكن صحة الربط بين شرطها وجزائها البتة، لأن الربط بين المعبود وبين كونه والدا أو ولدا لا يصح بحال.
ولذا جاء عن النبي صلى الله عليه وسلم أنه قال: "لا أشك ولا أسأل أهل الكتاب" فنفي الطرفين

ج / 7 ص -158- مع أن الربط صحيح، ولا يمكن أن ينفي صلى الله عليه وسلم هو ولا غيره الطرفين في الآية الأخرى، فلا يقول هو ولا غيره: ليس له ولد ولا أعبده.
وعلى كل حال، فالربط بين الشك وسؤال الشاك للعالم أمر صحيح، بخلاف الربط بين العبادة وكون المعبود والدا أو ولدا فلا يصح.
فاتضح الفرق بين الآيتين وحديث: "لا أشك ولا أسأل أهل الكتاب" رواه قتادة بن دعامة مرسلا.
وبنحوه قال بعض الصحابة. فمن بعدهم، ومعناه صحيح بلا شك.
وما قاله الزمخشري في تفسير هذه الآية الكريمة يستغربه كل من رآه لقبحه وشناعته، ولم أعلم أحدا من الكفار في ما قص الله في كتابه عنهم يتجرأ على مثله أو قريب منه، وهذا مع عدم فهمه لما يقول وتناقض كلامه.
وسنذكر هنا كلامه القبيح للتنبيه على شناعة غلطه، الديني واللغوي.
قال في الكشاف ما نصه: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} وصح ذلك وثبت ببرهان صحيح توردونه وحجة واضحة تدلون بها، {فَأَنَا أَوَّلُ} من يعظم ذلك الولد وأسبقكم إلى طاعته والانقياد له، كما يعظم الرجل ولد الملك لتعظيم أبيه.
وهذا كلام وارد على سبيل الفرض والتمثيل لغرض، وهو المبالغة في نفي الولد والإطناب فيه، وألا يترك للناطق به شبهة إلا مضمحلة، مع الترجمة عن نفسه بإثبات القدم في باب التوحيد، وذلك أنه علق العبادة بكينونة الولد وهي محال في نفسها، فكان المعلق بها محالا مثلها فهو في صورة إثبات الكينونة، والعبادة وفي معنى نفيهما على أبلغ الوجوه وأقواها.
ونظيره أن يقول العدلي للمجبر: إن كان الله تعالى خالقا للكفر في القلوب ومعذبا عليه عذابا سرمدا فأنا أول من يقول: هو شيطان وليس بإله.
فمعنى هذا الكلام وما وضع له أسلوبه ونظمه نفي أن يكون الله تعالى خالقا للكفر.
وتنزيهه عن ذلك وتقديسه ولكن على طريق المبالغة فيه من الوجه الذي ذكرنا، مع الدلالة على سماحة المذهب، وضلالة الذاهب إليه، والشهادة القاطعة بإحالته والإفصاح عن

ج / 7 ص -159- نفسه بالبراءة منه وغاية النفار والاشمئزاز من ارتكابه.
ونحو هذه الطريقة قول سعيد بن جبير رحمه الله للحجاج حين قال له: "أما والله لأبدلنك بالدنيا نارا تلظى، لو عرفت أن ذلك إليك ما عبدت إلها غيرك".
وقد تمحل الناس؟ أخرجوه به من هذا الأسلوب الشريف المليء بالنكت والفوائد المستقل بإثبات التوحيد على أبلغ وجوهه، فقيل: {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} في زعمكم {فَأَنَا أَوَّلُ الْعَابِدِينَ} الموحدين لله المكذبين قولكم لإضافة الولد, إليه اهـ. الغرض من كلام الزمخشري.
وفي كلام هذا من الجهل بالله وشدة الجراءة عليه، والتخبط والتناقض في المعاني اللغوية ما الله عالم به.
ولا أظن أن ذلك يخفي على عاقل تأمله.
وسنبين لك ما يتضح به ذلك فإنه أولا قال: {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} وضح ذلك ببرهان صحيح توردونه وحجة واضحة تدلون بها {فَأَنَا أَوَّلُ} من يعظم ذلك الولد وأسبقكم إلى طاعته، والانقياد له كما يعظم الرجل، ولد الملك لتعظيم أبيه.
فكلامه هذا لا يخفي بطلانه على عاقل، لأنه على فرض صحة نسبة الولد إليه، وقيام البرهان الصحيح والحجة الواضحة على أنه له ولد، فلا شك أن ذلك يقتضي، أن ذلك الولد لا يستحق العبادة، بحال، ولو كان في ذلك تعظيم لأبيه، لأن أباه مثله في عدم استحقاق العبادة والكفر بعبادة كل والد وكل مولود شرط في إيمان كل موحد، فمن أي وجه يكون هذا الكلام صحيحا.
أما في اللغة العربية فلا يكون صحيحا البتة.
وما أظنه يصح في لغة من لغات العجم فالربط بين هذا الشرط وهذا الجزاء لا يصح بوجه.
فمعنى الآية عليه لا يصح بوجه، لأن المعلق على المحال لا بد أن يكون محالا مثله.

ج / 7 ص -160- والزمخشري في كلامه كلما أراد أن يأتي بمثال في الآية خارج عنها اضطر إلى أن لا يعلق على المحال في زعمه إلا محالا.
فضربه للآية المثل بقصة ابن جبير مع الحجاج، دليل واضح على ما ذكرنا وعلى تناقضه وتخبطه.
فإنه قال فيها إن الحجاج قال لسعيد بن جبير: لأبدلنك بالدنيا نارا تلظى.
قال سعيد للحجاج: لو علمت إن ذلك إليك ما عبدت إلها غيرك.
فهو يدل على أنه علق المحال على المحال، ولو كان غير متناقض للمعنى الذي مثل له به الزمخشري لقال: لو علمت أن ذلك إليك لكنت أول العابدين لله.
فقوله: لو علمت أن ذلك إليك في معنى {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ}، فنسبة الولد والشريك إليه معناهما في الاستحالة وادعاء النقص واحد.
فلو كان سعيد يفهم الآية كفهمك الباطل لقال: لو علمت أن ذلك إليك لكنت أول العابدين لله.
ولكنه لم يقل هذا، لأنه ليس له معنى صحيح يجوز المصير إليه.
وكذلك تمثيل الزمخشري للآية الكريمة في كلامه القبيح البشع الشنيع الذي يتقاصر عن التلفظ به كل كافر.
فقد اضطر فيه أيضا إلى ألا يعلق على المحال في زعمه إلا محالا شنيعا فإنه قال فيه:
ونظيره أن يقول العدلي للمجبر: إن كان الله تعالى خالقا للكفر في القلوب ومعذبا عليه عذبا سرمدا فأنا أول من يقول هو شيطان وليس بإله.
فانظر قول هذا الضال في ضربه المثل في معنى هذه الآية الكريمة بقول الضال الذي يسميه العدلي: إن كان الله خالقا للكفر في القلوب إلخ.
فخلق الله للكفر في القلوب وتعذيبه الكفار على كفرهم، مستحيل عنده كاستحالة نسبة الولد لله، وهذا المستحيل في زعمه الباطل، إنما علق عليه أفظع أنواع المستحيل

ج / 7 ص -161- وهو زعمه الخبيث أن الله إن كان خالقا للكفر في القلوب، ومعذبا عليه فهو شيطان لا إله، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
فانظر رحمك الله فظاعة جهل هذا الإنسان بالله، وشدة تناقضه في المعنى العربي للآية.
لأنه جعل قوله: إن كان الله خالقا للكفر ومعذبا عليه بمعنى {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} في أن الشرط فيهما مستحيل، وجعل قوله في الله أنه شيطان لا إله، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
كقول النبي صلى الله عليه وسلم : "أنا أول العابدين".
فاللازم لكلامه أن يقول: لو كان خالقا للكفر فأنا أول العابدين له، ولا يخفي أن الادعاء على الله أنه شيطان مناقض لقوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ}.
وقد أعرضت عن الإطالة في بيان بطلان كلامه، وشدة ضلاله، وتناقضه لشناعته ووضوح بطلانه، فهي عبارات مزخرفة، وشقشقة لا طائل تحتها، وهي تحمل في طياتها الكفر والجهل بالمعنى العربي للآية، والتناقض الواضح وكم من كلام مليء بزخرف القول، وهو عقيم لا فائدة فيه، ولا طائل تحته كما قيل:

وإني وإني ثم إني وإنني إذا انقطعت نعلي جعلت لها شسعا

فظل يعمل أياما رويته وشبه الماء بعد الجهد بالماء

واعلم أن الكلام على القدر، وخلق أفعال العباد، قدمنا منه جملا كافية في هذه السورة الكريمة، في الكلام على قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف:20]، ولا يخفي تصريح القرآن بأن الله خالق كل شيء، كما قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}[الرعد:16]، وقال تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [الفرقان:2], وقال: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} [فاطر:3]، وقال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}[القمر:49].
فالإيمان بالقدر خيره وشره الذي هو من عقائد المسلمين جعله الزمخشري يقتضي أن لله شيطان، سبحان الله وتعالى عما يقوله الزمخشري علوا كبيرا.

ج / 7 ص -162- وجزى الزمخشري بما هو أهله.
الأمر الرابع: هو دلالة استقراء القرآن العظيم أن الله تعالى إذا أراد أن يفرض المستحيل ليبين الحق بفرضه علقه أولا بالأداة التي تدل على عدم وجوده وهي لفظة: {لَوْ}، ولم يعلق عليه البتة إلا محالا مثله، كقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء:22]، وقوله تعالى: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ} [الزمر:4]، وقوله تعالى: {لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً لاتَّخَذْنَاهُ مِنْ لَدُنَّا} [الأنبياء:17].
وأما تعليق ذلك بأداة لا تقتضي عدم وجوده كلفظة {إِنْ} مع كون الجزاء غير مستحيل فليس معهودا في القرآن.
ومما يوضح هذا المعنى الذي ذكرنا، المحاورة التي ذكرها جماعة من المفسرين، التي وقعت بين النضر بن الحارث، والوليد بن المغيرة، وهي وإن كانت أسانيدها غير قائمة، فإن معناها اللغوي صحيح.
وهي أن النضر بن الحارث كان يقول:
الملائكة بنات الله فأنزل الله قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} الآية.
فقال النضر للوليد بن المغيرة: ألا ترى أنه قد صدقني؟
فقال الوليد: لا ما صدقك ولكنه يقول:
ما كان للرحمن ولد {فَأَنَا أَوَّلُ الْعَابِدِينَ}، أي الموحدين، من أهل مكة المنزهين له عن الولد. فمحاورة هذين الكافرين، العالمين بالعربية، مطابقة لما قررنا.
لأن النضر قال: إن معنى الآية على أن {إِنْ} شرطية مطابق لما يعتقده الكفار من نسبة الولد إلى الله، وهو معنى محذور وأن الوليد قال: إن {إِنْ} نافية، وأن معنى الآية على ذلك هو مخالفة الكفار وتنزيه الله عن الولد.
وبجميع ما ذكرنا يتضح أن {إِنْ} في الآية الكريمة نافية.
وذلك مروي عن ابن عباس والحسن والسدي وقتادة وابن زيد وزهير بن محمد وغيرهم.

ج / 7 ص -163- تنبيه:
 اعلم أن ما قاله ابن جرير وغير واحد من أن القول بأن {إِنْ} نافية يلزمه إيهام المحذور الذي لا يجوز في حق الله.
قالوا: لأنه إن كان المعنى ما كان لله ولد فإنه لا يدل على نفي الولد، إلا في الماضي، فللكفار أن يقولوا إذا صدقت لم يكن له في الماضي ولد. ولكن الولد طرأ عليه، بعد ذلك لما صاهر الجن، وولدت له بناته التي هي الملائكة.
وإن هذا المحذور يمنع من الحمل على النفي لا شك في عدم صحته لدلالة الآيات القرآنية بكثرة على أن هذا الإيهام لا أثر له ولو كان له أثر لما كان الله يمدح نفسه بالثناء عليه بلفظة كان الدالة على خصوص الزمن الماضي في نحو قوله تعالى: {وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [النساء:158]، {وَكَانَ اللَّهُ عَلِيماً حَكِيماً} [النساء:17]، {وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [النساء:96]، {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الأحزاب:27]، {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} [النساء:34], إلى غير ذلك من الآيات التي يصعب حصرها.
فإن معنى كل تلك الآيات أنه كان ولم يزل.
فلو كان الكفار يقولون ذلك الذي زعموه الذي هو قولهم: صدقت ما كان له ولد في الماضي ولكنه طرأ له لقالوا مثله في الآيات التي ذكرنا.
كأن يقولوا {كَانَ عَلِيماً حَكِيماً} [النساء:11], في الماضي ولكنه طرأ عليه عدم ذلك وهكذا في جميع الآيات المذكورة ونحوها.
وأيضا فإن المحذور الذي زعموه لم يمنع من إطلاق نفي الكون الماضي في قوله تعالى: {وَمَا كَانَ رَبُّكَ نَسِيّاً} [مريم:64]، وقوله {وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً} [الكهف:51], وقوله: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} [القصص:59]، والآيات بمثل ذلك كثيرة.
ومن أوضحها في محل النزاع قوله تعالى: {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}الآية [المؤمنون:91].
ولم يمنع من نفي القرآن للولد في الزمن الماضي في قوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ

ج / 7 ص -164- وَلَدٍ} [المؤمنون:91], فإن الكفار لم يقولوا يوما ما: صدقت ما اتخذه في الماضي ولكنه طرأ عليه اتخاذه.
وكذلك في قوله: {وَلَمْ يَتَّخِذْ وَلَداً} [الفرقان:2], وقوله: {لَمْ يَلِدْ} [الاخلاص:3]، لأن {لَمْ} تنقل المضارع إلى معنى الماضي.
والكفار لم يقولوا يوما صدقت لم يتخذ ولدا في الماضي، ولكنه طرأ عليه اتخاذه ولم يقولوا لم يلد في الماضي، ولكنه ولد أخيرا.
والحاصل أن الكفار لم يقروا أن الله منزه عن الولد لا في الماضي ولا في الحال، ولا في الاستقبال.
ومعلوم أن الولادة المزعومة حدث متحدد.
وبذلك تعلم أنما زعموه من إيهام المحذور في كون {إِنْ} في الآية نافية لا أساس له ولا معول عليه، وأن ما ادعوه من كونها شرطية ليس لها معنى في اللغة العربية إلا المعنى المحذور الذي لا يجوز في حق الله بحال.
واعلم أن كلام الفخر الرازي في هذه الآية الكريمة, الذي يقتضي إمكان صحة الربط بين طرفيها على أنها شرطية لا شك في غلطه فيه.
وأما إبطاله لقول من قال: إن المعنى {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} في زعمكم {فَأَنَا أَوَّلُ الْعَابِدِينَ} له والمكذبين لكم في ذلك، فهو إبطال صحيح، وكلامه فيه في غاية الحسن والدقة، وهو يقتضي إبطاله بنفسه، لجميع ما كان يقرره في الآية الكريمة.
والحاصل أن كون معنى {إِنْ} في الآية الكريمة هو النفي لا إشكال فيه، ولا محذور ولا إيهام، وأن الآيات القرآنية تشهد له لكثرة الآيات المطابقة لهذا المعنى في القرآن.
وأما كون معنى الآية الشرط والجزاء فلا يصح له معنى، غير محذور في اللغة، وليس له في كتاب الله نظير، لإجماع أهل اللسان العربي على اختلاف المعنى في التعليق بـ: {إِنْ}، والتعليق بـ: {لَوْ}.
لأن التعليق بـ: {لَوْ} يدل على عدم الشرط، وعدم الشرط استلزم عدم المشروط بخلاف بـ: {إِنْ}.

ج / 7 ص -165- فالتعليق بها يدل على الشك في وجود الشرط بلا نزاع.
وما خرج عن ذلك من التعليق بها مع العلم بوجود الشرط أو العلم بنفيه، فلأسباب أخر، وأدلة خارجة، ولا يجوز حملها على أحد الأمرين المذكورين، إلا بدليل منفصل كما أوضحناه، في غير هذا الموضع.
تنبيه:
اعلم أن ما ذكرنا من أن {لَوْ} تقتضي عدم وجود الشرط، وأن {إنْ} تقتضي الشك فيه، لا يرد عليه قوله تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ}الآية, كما أشرنا له قريبا.
لأن التحقيق أن الخطاب في قوله: {إِنْ كُنْتَ فِي شَكٍّ} خطاب للنبي صلى الله عليه وسلم، والمراد به من يمكن أن يشك في ذلك من أمته.
وقد قدمنا في سورة بني إسرائيل في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ} [الإسراء:22], دلالة القرآن الصريحة على أنه صلى الله عليه وسلم يتوجه إليه الخطاب من الله، والمراد به التشريع لأمته، ولا يراد هو صلى الله عليه وسلم البتة بذلك الخطاب.
وقدمنا هناك أن من أصرح الآيات القرآنية في ذلك قوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء:23]، فالتحقيق أن الخطاب له صلى الله عليه وسلم والمراد أمته لا هو نفسه، لأنه هو المشرع لهم بأمر الله.
وإيضاح ذلك أو معنى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ} أي إن يبلغ عندك الكبر يا نبي الله والداك أو أحدهما فلا تقل لهما أف.
ومعلوم أن أباه مات وهو حمل، وأمه ماتت وهو في صباه فلا يمكن أن يكون المراد: إن يبلغ الكبر عندك هما أو أحدهما والواقع أنهما قد ماتا قبل ذلك بأزمان.
وبذلك يتحقق أن المراد بالخطاب غيره من أمته الذي يمكن إدراك والديه أو أحدهما الكبر عنده.
وقد قدمنا أن مثل هذا أسلوب عربي معروف وأوردنا شاهدا لذلك رجز سهل بن مالك الفزاري في قوله:

ج / 7 ص -166- يا أخت خير البدو والحضاره كيف ترين في فتى فزاره

أصبح يهوى حرة معطاره إياك أعني واسمعي يا جاره

وقد بسطنا القصة هناك، وبينا أن قول من قال: إن الخطاب في قوله تعالى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا}, لكل من يصح خطابه من أمته، صلى الله عليه وسلم لا له هو نفسه، باطل بدليل قوله تعالى بعده في سياق الآيات: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [الإسراء:39].
والحاصل أن آية: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ} [يونس:94], لا ينقص بها الضابط الذي ذكرنا لأنها كقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ} [الإسراء:22], {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65], {فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة:147], {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}[الأحزاب:1], {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [الإنسان:24], إلى غير ذلك من الآيات.
ومعلوم أنه هو صلى الله عليه وسلم، لا يفعل شيئا من ذلك البتة، ولكنه يؤمر وينهي ليشرع لأمته على لسانه.
وبذلك تعلم اطراد الضابط الذي ذكرنا في لفظة {لَوْ}، ولفظة {إِنْ}، وأنه لا ينتقض بهذه الآية.
هذا ما ظهر لنا في هذه الآية الكريمة، ولا شك أنه لا محذور فيه ولا غرر ولا إيهام، والعلم عند الله تعالى.
قوله تعالى: {سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ}.
قد قدمنا معنى لفظة {سُبْحَانَ}، وما تدل عليه من تنزيه الله عن كل ما لا يليق بكماله وجلاله وإعراب لفظة {سُبْحَانَ} مع بعض الشواهد العربية في أول سورة بني إسرائيل.
وقوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} الآية نزه نفسه تنزيها تاما عما يصفونه به من نسبة الولد إليه مبينا أن رب السماوات والأرض، ورب العرش، جدير بالتنزيه عن الولد، وعن كل ما لا يليق بكماله وجلاله.

ج / 7 ص -167- وما تضمنته هذه الآية الكريمة، من أنه لما ذكر وصف الكفار له، بما لا يليق به، نزه نفسه عن ذلك، معلما خلقه في كتابه، أن ينزهوه عن كل ما لا يليق به، جاء مثله موضحا في آيات كثيرة كقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ} إلى قوله تعالى: {سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ, عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [المؤمنون:91-92], وقوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً, سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً} [الإسراء:42-43], وقوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} [الأنبياء:22], وقوله تعالى: {سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} [النساء:171], إلى غير ذلك من الآيات.
قوله تعالى: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ}.
قد قدمنا الآيات الموضحة له في سورة الحجر في الكلام على قوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ} [الحجر:3].
قوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ}.
قد قدمنا الآيات الموضحة له في أول سورة الأنعام في الكلام على قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ} [الأنعام:3].
قوله تعالى: {وَعِنْدَهُ عِلْمُ السَّاعَةِ}.
قد بينا الآيات الموضحة في سورة الأنعام في الكلام على قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام:59].
وفي الأعراف في الكلام على قوله تعالى: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} [الأعراف:187] وفي غير ذلك من المواضع.
قوله تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ}.
قد قدمنا الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ} [البقرة:48], وفي غير ذلك من المواضع.

ج / 7 ص -168- قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ}.
قد قدمنا الآيات الموضحة له بكثرة، في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
قوله تعالى: {وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ}.
قرأ هذا الحرف نافع، وابن كثير، وابن عامر، وأبو عمرو، والكسائي {وَقِيلَهُ} بفتح اللام وضم الهاء، وقرأه عاصم وحمزة: {وَقِيلِهِ} بكسر اللام والهاء.
قال بعض العلماء إعرابه بأنه عطف محل على {السَّاعَةِ} لأن قوله تعالى: {وَعِنْدَهُ عِلْمُ السَّاعَةِ} [الزخرف:85], مصدر مضاف إلى مفعوله.
فلفظ {السَّاعَةِ} مجرور لفظا بالإضافة، منصوب محلا بالمفعولية، وما كان كذلك جاز في تابعه النصب نظرا إلى المحل، والخفض نظرا إلى اللفظ، كما قال في الخلاصة:

وجر ما يتبع ما جر ومن راعى في الاتباع المحل فحسن

وقال في نظيره في الوصف:

واخفض أو نصب تابع الذي انخفض كمبتغي جاه ومالا من نهض

وقال بعضهم: هو معطوف على {سِرَّهُمْ} [الزخرف:80].
وعليه فالمعنى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ}، {وَقِيلِهِ يَا رَبِّ} الآية.
وقال بعضهم: هو منصوب على أنه مفعول مطلق.
أي، وقال: {قِيلِهِ} وهو بمعنى قوله إلا أن القاف لما كسرت، أبدلت الواو ياء لمجانسة الكسرة.
قالوا: ونظير هذا الإعراب قول كعب بن زهير:

تمشي الوشاة جنابيها وقيلهم إنك يا بن أبي سلمى لمقتول

أي ويقولون: قيلهم.

ج / 7 ص -169- وقال بعضهم: هو منصوب بيعلم محذوفة لأن العطف الذي ذكرنا على قوله: {سِرَّهُمْ}، والعطف على {السَّاعَةِ} يقال فيه إنه يقتضي الفصل بين المعطوف والمعطوف عليه بما لا يصلح لكونه اعتراضا، وتقدير الناصب إذا دل المقام عليه لا إشكال فيه. كما قال في الخلاصة:

ويحذف الناصبها إن علما وقد يكون حذفه ملتزما

وأما على قراءة الخفض، فهو معطوف على {السَّاعَةِ}، أي {وَعِنْدَهُ عِلْمُ السَّاعَةِ}، وعلم {قِيلِهِ يَا رَبِّ}.
واختار الزمخشري أنه مخفوض بالقسم، ولا يخفي بعده كما نبه عليه أبو حيان.
والتحقيق أن الضمير في {قِيلِهِ}، للنبي صلى الله عليه وسلم .
والدليل على ذلك، أن قوله بعد: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ} [الزخرف:89], خطاب له صلى الله عليه وسلم بلا نزاع، فادعاء أن الضمير في {قِيلِهِ} لعيسى لا دليل عليه ولا وجه له.
وما تضمنته هذه الآية الكريمة، من شكواه صلى الله عليه وسلم، إلى ربه عدم إيمان قومه، جاء موضحا في غير هذا الموضع كقوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} [الفرقان:30]، وذكر مثله عن موسى في قوله تعالى في الدخان: {فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ} [الدخان:22]، وعن نوح قوله تعالى: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراًفَلَمْ يَزِدْهُمْ دُعَائي إِلَّا فِرَاراً} [نوح:5-6], إلى آخر الآيات.
قوله تعالى: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ}.
قرأ هذا الحرف ابن كثير، وأبو عمرو، وعاصم، وحمزة، والكسائي: {فَسَوْفَ يَعْلَمُونَ} بياء الغيبة، وقرأ نافع وابن عامر "فَسَوْفَ تَعْلَمُونَ" بتاء الخطاب.
وهذه الآية الكريمة تضمنت، ثلاثة أمور:
الأول: أمره صلى الله عليه وسلم بالصفح عن الكفار.
والثاني: أن يقول لهم سلام.

ج / 7 ص -170- والثالث: تهديد الكفار، بأنهم سيعلمون حقيقة الأمر وصحة ما يوعد به الكافر من عذاب النار.
وهذه الأمور الثلاثة جاءت موضحة في غير هذا الموضع:
كقوله تعالى في الأول: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الحجر:85]، وقوله تعالى: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ} [الأحزاب:48].
والصفح الإعراض عن المؤاخذة بالذنب.
قال بعضهم: وهو أبلغ من العفو.
قالوا: لأن الصفح أصله مشتق من صفحة العنق، فكأنه يولي المذنب بصفحة عنقه معرضا عن عتابه فما فوقه.
وأما الأمر الثاني، فقد بين تعالى أنه هو شأن عباده الطيبين.
ومعلوم أنه صلى الله عليه وسلم سيدهم كما قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [الفرقان:63]، وقال تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [القصص:55], وقال عن إبراهيم إنه قال له أبوه: {لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً} [مريم:46], قال له: {سَلامٌ عَلَيْكَ} [مريم:47].
ومعنى السلام في الآيات المذكورة، إخبارهم بسلامة الكفار من أذاهم، ومن مجازاتهم لهم بالسوء، أي سلمتم منا لا نسافهكم، ولا نعاملكم بمثل ما تعاملوننا.
وأما الأمر الثالث الذي هو تهديد الكفار بأنهم سيعلمون الحقيقة قد جاء موضحا في آيات كتاب الله كقوله تعالى: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} [صّ:88], وقوله تعالى: {لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ}[الأنعام:67] وقوله: {كَلَّا سَيَعْلَمُونَ, ثُمَّ كَلَّا سَيَعْلَمُونَ}[النبأ:4-5], وقوله تعالى: {كَلَّا سَوْفَ تَعْلَمُونَ, ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ}[التكاثر:3-4], وقوله تعالى: {لَتَرَوُنَّ الْجَحِيمَ, ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [التكاثر:6-7], إلى غير ذلك من الآيات.

ج / 7 ص -171- وكثير من أهل العلم يقول: إن قوله تعالى: {فَاصْفَحْ عَنْهُمْ} وما في معناه منسوخ بآيات السيف، وجماعات من المحققين يقولون هو ليس بمنسوخ.
والقتال في المحل الذي يجب فيه القتال، والصفح عن الجهلة، والإعراض عنهم، وصف كريم، وأدب سماوي، لا يتعارض مع ذلك، والعلم عند الله تعالى.


سورة الدخان - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -172- بسم الله الرحمن الرحيم
سورة الدخان:
قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}.
أبهم تعالى هذه الليلة المباركة هنا، ولكنه بين أنها هي ليلة القدر في قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1], وبين كونها {مُبَارَكَةٍ} المذكورة هنا في قوله تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر:3], إلى آخر السورة.
فقوله: {فِي لَيْلَةٍ مُبَارَكَةٍ} أي كثيرة البركات والخيرات.
ولا شك أن ليلة هي خير من ألف شهر، إلى آخر الصفات التي وصفت بها، في سورة القدر كثيرة البركات، والخيرات جدا.
وقد بين تعالى أن هذه الليلة المباركة هي ليلة القدر، التي أنزل فيها القرآن من شهر رمضان، في قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة:185].
فدعوى أنها ليلة النصف من شعبان كما روي عن عكرمة وغيره، لا شك في أنها دعوى باطلة لمخالفتها لنص القرآن الصريح، ولا شك كل ما خالف الحق فهو باطل.
والأحاديث التي يوردها بعضهم في أنهم من شعبان المخالفة لصريح القرآن لا أساس لها، ولا يصح سند شيء منها، كما جزم به ابن العربي وغير واحد من المحققين.
فالعجب كل العجب من مسلم يخالف نص القرآن الصريح، بلا مستند كتاب ولا سنة صحيحة.
قوله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ, أَمْراً مِنْ عِنْدِنَا}.
معنى قوله: {يُفْرَقُ}، أي يفصل ويبين، ويكتب في الليلة المباركة، التي هي ليلة القدر، {كُلُّ أَمْرٍ حَكِيمٍ}، أي ذي حكمة بالغة لأن كل ما يفعله الله، مشتمل على أنواع الحكم الباهرة.
وقال بعضهم: {حَكِيمٍ}، أي محكم، ولا تغيير فيه، ولا تبديل.

ج / 7 ص -173- وكلا الأمرين حق لأن ما سبق في علم الله، لا يتغير ولا يتبدل، ولأن جميع أفعاله في غاية الحكمة.
وهي في الاصطلاح وضع الأمور في مواضعها وإيقاعها في مواقعها.
وإيضاح معنى الآية أن الله تبارك وتعالى في كل ليلة قدر من السنة يبين للملائكة ويكتب لهم، بالتفصيل والإيضاح جميع ما يقع في تلك السنة، إلى ليلة القدر من السنة الجديدة.
فتبين في ذلك الآجال والأرزاق والفقر والغنى، والخصب والجدب والصحة والمرض، والحروب والزلازل، وجميع ما يقع في تلك السنة كائنا ما كان.
قال الزمخشري في الكشاف: ومعنى {يُفْرَقُ}: يفصل ويكتب {كُلُّ أَمْرٍ حَكِيمٍ} من أرزاق العباد وآجالهم، وجميع أمورهم فيها، إلى الآخرى القابلة إلى أن قال: فتدفع نسخة الأرزاق إلى ميكائيل، ونسخة الحروب إلى جبرائيل، وكذلك الزلازل، والصواعق والخسف، ونسخة الأعمال إلى إسماعيل صاحب سماء الدنيا وهو ملك عظيم، ونسخة المصائب إلى ملك الموت ا ه محل الغرض منه بلفظه.
ومرادنا بيان معنى الآية، لا التزام صحة دفع النسخ المذكورة للملائكة المذكورين، لأنا لم نعلم له مستندا.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة، يدل أيضا على أن الليلة المباركة هي ليلة القدر فهو بيان قرآني آخر.
وإيضاح ذلك أن معنى قوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1], أي في ليلة التقدير لجميع أمور السنة، من رزق وموت، وحياة وولادة ومرض، وصحة وخصب وجدب، وغير ذلك من جميع أمور السنة.
قال بعضهم: حتى إن الرجل لينكح ويتصرف في أموره ويولد له، وقد خرج اسمه في الموتى في تلك السنة.
وعلى هذا التفسير الصحيح لليلة القدر، فالتقدير المذكور هو بعينه المراد بقوله: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ}.

ج / 7 ص -174- وقد قدمنا في سورة الأنبياء في الكلام على قوله تعالى: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ} [الأنبياء:87] أن قدر بفتح الدال مخففا يقدر ويقدر بالكسر والضم كيضرب وينصر قدرا بمعنى قدر تقديرا، وأن ثعلبا أنشد لذلك قول الشاعر:

فليست عشيات الحمى برواجع لنا أبدا ما أروق السلم النضر

ولا عائد ذاك الزمان الذي مضى تباركت ما تقدر يقع ولك الشكر

وبينا هناك، أن ذلك هو معنى ليلة القدر، لأن الله يقدر فيها وقائع السنة.
وبينا أن ذلك هو معنى قوله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} وأوضحنا هناك أن القدر بفتح الدال والقدر بسكونها هما ما يقدره الله من قضائه: ومنه قول هدبة بن الخشرم:

ألا يا لقومي للنوائب والقدر وللأمر يأتي المرء من حيث لا يدري

واعلم أن قول من قال: إنما سميت ليلة القدر لعظمها وشرفها على غيرها من الليالي من قولهم: فلان ذو قدر أي ذو شرف ومكانة رفيعة لا ينافي القول الأول لاتصافها بالأمرين معا، وصحة وصفها بكل منهما كما أوضحنا مثله مرارا.
واختلف العلماء في إعراب قوله: {أَمْراً مِنْ عِنْدِنَا}، قال بعضهم: هو مصدر منكر في موضع الحال، أي أنزلناه في حال كوننا آمرين به.
وممن قال بهذا الأخفش.
وقال بعضهم: هو ما ناب عن المطلق من قوله: {أَنْزَلْنَاهُ} وجعل {أَمْراً} بمعنى: إنزالا.
وممن قال به المبرد.
وقال بعضهم هو ما ناب عن المطلق من {يُفْرَقُ}، فجعل {أَمْراً} بمعنى فرقا أو فرق بمعنى أمرا.
وممن قال بهذا الفراء والزجاج.
وقال بعضهم هو حال من أمر أي: يفرق فيها بين كل أمر حكيم، في حال

ج / 7 ص -175- كونه {أَمْراً مِنْ عِنْدِنَا}، وهذا الوجه جيد ظاهر، وإنما ساغ إتيان الحال من النكرة وهي متأخرة عنها لأن النكرة التي هي أمر وصفت بقوله: {حَكِيمٍ} كما لا يخفي.
وقال بعضهم: {أَمْراً} مفعول به لقوله: {مُنْذِرِينَ} وقيل غير ذلك.
واختار الزمخشري: أنه منصوب بالاختصاص، فقال: جعل كل أمر جزلا فخما بأن وصفه بالحكيم ثم زاده جزالة وأكسبه فخامة، بأن قال: أعني بهذا الأمر أمرا حاصلا من عندنا، كائنا من لدنا، وكما اقتضاه علمنا وتدبيرنا وهذا الوجه أيضا ممكن، والعلم عند الله تعالى.
قوله تعالى: {إِنَّا كُنَّا مُرْسِلِينَ, رَحْمَةً مِنْ رَبِّكَ}.
قد قدمنا الآيات الموضحة له في سورة الكهف، في الكلام على قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا} [الكهف:65], وفي سورة فاطر في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا} [فاطر:2].
قوله تعالى: {ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ}.
هذا الذي ادعوه على النبي صلى الله عليه وسلم افتراء، من أنه معلم، يعنون أن هذا القرآن علمه إياه بشر، وأنه صلى الله عليه وسلم مجنون، قد بينا الآيات الموضحة لإبطاله.
أما دعواهم أنه معلم فقد قدمنا الآيات الدالة على تلك الدعوى في سورة النحل، في الكلام على قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النحل:103], وفي سورة الفرقان في الكلام على قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ} [الفرقان:4], إلى قوله: {فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [الفرقان:5].
وبينا الآيات الموضحة لافترائهم وتعنتهم في سورة النحل في الكلام على قوله تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل:103].
وفي الفرقان في الكلام على قوله تعالى: {فَقَدْ جَاءُوا ظُلْماً وَزُوراً, وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا} [الفرقان:4-5].
وأما دعواهم أنه مجنون، فقد قدمنا الآيات الموضحة لها ولإبطالها في سورة قد

ج / 7 ص -176- أفلح المؤمنون في الكلام على قوله تعالى: {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ} [المؤمنون:70].
قوله تعالى: {وَجَاءَهُمْ رَسُولٌ كَرِيمٌ, أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ}.
الرسول الكريم هو موسى، والآيات الدالة على أن موسى هو الذي أرسل لفرعون وقومه كثيرة ومعروفة.
وقوله: {أَدُّوا إِلَيَّ} أي سلموا {إِلَيَّ عِبَادَ اللَّهِ} يعني بني إسرائيل، وأرسلوهم معي.
فقوله: {عِبَادَ اللَّهِ} مفعول به لقوله: {أَدُّوا}.
وما تضمنته هذه الآية الكريمة من أن موسى طلب فرعون أن يسلم له بني إسرائيل ويرسلهم معه جاء موضحا في آيات أخر، مصرح فيها بأن عباد الله هم بنو إسرائيل، كقوله تعالى في طه: {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ}[طـه:47], وقوله تعالى في الشعراء: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ, أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ} [الشعراء:16-17].
والتحقيق أن {أَنْ} في قوله: {أَنْ أَدُّوا} هي المفسرة، لأن مجيء الرسول يتضمن معنى القول لا المخففة من الثقيلة، وأن قوله: {عِبَادَ اللَّهِ} مفعول به كما ذكرنا وكما أوضحته آية طه وآية الشعراء لا منادى مضاف.
قوله تعالى: {وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ}.
قد قدمنا الكلام عليه في سورة المؤمن في الكلام على قوله تعالى: {وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ} [غافر:27].
قوله تعالى: {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ}.
لم يبين هنا من هؤلاء القوم الذين أورثهم ما ذكره هنا، ولكنه بين في سورة الشعراء أنهم بنو إسرائيل وذلك في قوله تعالى: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ} [الشعراء:59]

ج / 7 ص -177- كما تقدم في الترجمة، وفي الأعراف.
قوله تعالى: {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرائيلَ مِنَ الْعَذَابِ الْمُهِينِ, مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِنَ الْمُسْرِفِينَ} [الدخان:30-31].
ما ذكره جل وعلا في هذه الآية الكريمة من أنه نجى بني إسرائيل من العذاب المهين الذي كان يعذبهم به فرعون وقومه، جاء موضحا في آيات أخر، مصرح فيها بأنواع العذاب المذكور، كقوله تعالى في سورة البقرة: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} إلى قوله: {وَأَنْتُمْ تَنْظُرُونَ} [البقرة:49-50], وقوله في الأعراف: {وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ} [الأعراف:141], وقوله تعالى في المؤمن: {فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ} [غافر:25], وقوله تعالى في إبراهيم: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ} [إبراهيم:6]، وقوله في الشعراء: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرائيلَ} [الشعراء:22].
فتعبيده إياهم من أنواع عذابه لهم، إلى غير ذلك من الآيات.
وما ذكره جل وعلا في هذه الآية الكريمة، من أن فرعون {كَانَ عَالِياً مِنَ الْمُسْرِفِينَ}، أوضحه أيضا في غير هذا الموضع، كقوله تعالى في يونس: {وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ} [يونس:83], وقوله تعالى في أول القصص: {إِنَّ فِرْعَوْنَ عَلا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعاً يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ} [القصص:4], إلى غير ذلك من الآيات.
قوله تعالى: {ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ}.
قد قدمنا الآيات الموضحة في سورة الحج في الكلام على قوله تعالى: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ} [الحج:19].

ج / 7 ص -178- وقد تركنا إحالات متعددة بينا فيها بعض آيات سورة الدخان هذه, خشية الإطالة بكثرة الإحالة.
قوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ}.
قد قدمنا الآيات الموضحة في سورة مريم في الكلام على قوله: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ} الآية.


سورة الجاثية - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -179- بسم الله الرحمن الرحيم
 سورة الجاثية:
 قوله تعالى: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ, وفي خلقكم وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دابة آيَاتٌ لِقَوْمٍ يُوقِنُونَ, وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ}.
ذكر جل وعلا، في هذه الآيات الكريمة، من أول سورة الجاثية ستة براهين، من براهين التوحيد الدالة على عظمته وجلاله، وكمال قدرته، وأنه المستحق للعبادة وحده تعالى.
الأول: منها خلقه السماوات والأرض.
الثاني: خلقه الناس.
الثالث: خلقه الدواب.
الرابع: اختلاف الليل والنهار.
الخامس: إنزال الماء من السماء وإحياء الأرض به.
السادس: تصريف الرياح.
وذكر أن هذه الآيات والبراهين، إنما ينتفع بها المؤمنون، الموقنون الذين يعقلون عن الله حججه، وآياته.
فكأنهم هم المختصون بها دون غيرهم.
ولذا قال: {لَآياتٍ لِلْمُؤْمِنِينَ}، ثم قال: {آيَاتٌ لِقَوْمٍ يُوقِنُونَ}، ثم قال: {آيَاتٌ لِقَوْمٍ يَعْقِلُونَ}.
وهذه البراهين الستة المذكورة في أول هذه السورة الكريمة، جاءت موضحة في آيات كثيرة جدا كما هو معلوم.

ج / 7 ص -180- أما الأول منها وهو خلقه السماوات والأرض المذكور في قوله: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ} فقد جاء في آيات كثيرة كقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ, وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ, تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [قّ:6-8], وقوله تعالى: {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [سـبأ:9], وقوله: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [يونس:101], وقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ}[الأعراف:185], وقوله: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ} [الروم:22], في الروم وشورى, وقوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً} [البقرة:22], وقوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً} [غافر:64]، وقوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ, وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ} [الذريات:47-48], وقوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً} إلى قوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ:6-12], والآيات بمثل ذلك كثيرة جدا معروفة.
وأما الثاني منها: وهو خلقه الناس المذكور في قوله: {وَفِي خَلْقِكُمْ}، فقد جاء موضحا في آيات كثيرة كقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [الروم:20], وقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21], وقوله تعالى عن نبيه نوح: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً, وَقَدْ خَلَقَكُمْ أَطْوَاراً} [نوح:13-14]، وقوله تعالى: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ}[الزمر:6] وقوله: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [الذريات:21]، والآيات بمثل ذلك كثيرة ومعلومة.
وأما الثالث منها: وهو خلقه الدواب المذكور في قوله: {وَمَا يَبُثُّ مِنْ دَابَّةٍ} فقد جاء أيضا موضحا في آيات كثيرة أيضا من كتاب الله كقوله تعالى في سورة الشورى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} [الشورى:29], وقوله تعالى في البقرة: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ} [البقرة:164], وقوله تعالى: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ

ج / 7 ص -181- مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [النور:45]، وقوله تعالى: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} [الزمر:6], والآيات بمثل ذلك كثيرة ومعلومة.
وأما الرابع منها: وهو اختلاف الليل والنهار المذكور في قوله: {وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ}. فقد جاء موضحا أيضا في آيات كثيرة من كتاب الله كقوله تعالى في البقرة: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164], وقوله تعالى في آل عمران: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} [آل عمران:190], وقوله تعالى في فصلت: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} [فصلت:37]، وقوله تعالى: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ, وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [يـس:37-38], وقوله تعالى: {يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ} [النور:44]، وقوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ, قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ, وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [القصص:71-73]، وقوله تعالى: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ} [المؤمنون:80], والآيات بمثل ذلك كثيرة معلومة.
وأما الخامس منها وهو: إنزال الماء من السماء وإحياء الأرض به وإنبات الرزق فيها المذكور في قوله: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} [الجاثـية:5], فقد جاء موضحا أيضا في آيات كثيرة من كتاب الله كقوله تعالى في البقرة: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164]، وقوله تعالى: {فَلْيَنْظُرِ الْإِِنْسَانُ إِلَى طَعَامِهِ, أَنَّا صَبَبْنَا الْمَاءَ صَبّاً, ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً, فَأَنْبَتْنَا فِيهَا حَبّاً, وَعِنَباً} إلى قوله: {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [عبس:24-32].

ج / 7 ص -182- وإيضاح هذا البرهان باختصار أن قوله تعالى: {فَلْيَنْظُرِ الْإِِنْسَانُ إِلَى طَعَامِهِ} أمر من الله تعالى لكل إنسان مكلف أن ينظر ويتأمل في طعامه كالخبز الذي يأكله، ويعيش به من خلق الماء الذي كان سببا لنباته.
هل يقدر أحد غير الله أن يخلقه؟
الجواب: لا.
ثم هب أن الماء قد خلق بالفعل، هل يقدر أحد غير الله أن ينزله إلى الأرض، على هذا الوجه الذي يحصل به النفع، من غير ضرر بإنزاله على الأرض رشا صغيرا، حتى تروى به الأرض تدريجا, من غير أن يحصل به هدم، ولا غرق كما قال تعالى: {فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ} [النور:43].
الجواب: لا.
ثم هب أن الماء قد خلق فعلا، وأنزل في الأرض، على ذلك الوجه الأتم الأكمل، هل يقدر أحد غير الله أن يشق الأرض، ويخرج منها مسمار النبات؟
الجواب: لا.
ثم هب أن النبات خرج من الأرض، وانشقت عنه فهل يقدر أحد غير الله أن يخرج السنبل من ذلك النبات؟
الجواب: لا.
ثم هب أن السنبل خرج من النبات فهل يقدر أحد غير الله أن ينمي حبه وينقله من طور إلى طور حتى يدرك ويكون صالحا للغذاء والقوت؟
الجواب: لا.
وقد قال تعالى: {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}[الأنعام:99]، وكقوله تعالى: {وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً, لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً, وَجَنَّاتٍ أَلْفَافاً} [النبأ:14-16], وقوله تعالى: {وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ} [يـس:33]، والآيات بمثل ذلك كثيرة معلومة.

ج / 7 ص -183- واعلم أن إطلاقه تعالى الرزق على الماء، في آية الجاثية هذه، قد أوضحنا وجهه في سورة المؤمن في الكلام على قوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً} [غافر:13].
وأما السادس منها: وهو تصريف الرياح المذكور في قوله: {وَتَصْرِيفِ الرِّيَاحِ} فقد جاء موضحا أيضا في آيات من كتاب الله كقوله في البقرة: {وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164], وقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ} [الروم:46]، وقوله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر:22], إلى غير ذلك من الآيات.
تنبيه:
اعلم أن هذه البراهين العظيمة المذكورة، في أول سورة الجاثية، هذه ثلاثة منها، من براهين البعث، التي يكثر في القرآن العظيم، الاستدلال بها على البعث، كثرة مستفيضة.
وقد أوضحناها في مواضع من هذا الكتاب المبارك في سورة البقرة وسورة النحل وغيرهما، وأحلنا عليها مرارا كثيرة في هذا الكتاب المبارك وسنعيد طرفا منها هنا لأهميتها إن شاء الله تعالى.
والأول من البراهين المذكورة هو خلق السماوات والأرض المذكور هنا في سورة الجاثية هذه: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ} لأن خلقه جل وعلا للسماوات والأرض، من أعظم البراهين على بعث الناس بعد الموت لأن من خلق الأعظم الأكبر، لا شك في قدرته على خلق الأضعف الأصغر.
والآيات الدالة على هذا كثيرة كقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر:57], أي ومن قدر على خلق الأكبر فلا شك أنه قادر على خلق الأصغر، وقوله تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [يـس:81], وقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف:33], وقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ

ج / 7 ص -184- عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [الإسراء:99], وقوله تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا, رَفَعَ سَمْكَهَا فَسَوَّاهَا, وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا, وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا, أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا, وَالْجِبَالَ أَرْسَاهَا, مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [النازعات:27-33].
ونظير آية النازعات هذه قوله تعالى في أول الصافات: {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا} [الصافات:11]، لأن قوله: {أَمْ مَنْ خَلَقْنَا} يشير به إلى خلق السماوات والأرض، وما ذكر معهما المذكور في قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} إلى قوله: {فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [الصافات:5-10].
وأما الثاني من البراهين المذكورة: فهو خلقه تعالى للناس المرة الأولى، لأن من ابتدع خلقهم على غير مثال سابق، لا شك في قدرته على إعادة خلقهم، مرة أخرى كما لا يخفي.
والاستدلال بهذا البرهان على البعث كثير جدا في كتاب الله كقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5], إلى آخر الآيات, وقوله تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ, قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أول مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يـس:78-79], وقوله تعالى: {وَيَقُولُ الْإِِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً, أولا يَذْكُرُ الْإِِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً, فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ} [مريم:66-68]، وقوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم:27], وقوله تعالى: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أول مَرَّةٍ} [الإسراء:51], وقوله تعالى: {كَمَا بَدَأْنَا أول خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء:104], وقوله تعالى: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} [قّ:15], وقوله تعالى: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلا تَذَكَّرُونَ} [الواقعة:62], وقوله تعالى: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأنثى, مِنْ نُطْفَةٍ إِذَا تُمْنَى, وَأَنَّ عَلَيْهِ النَّشْأَةَ الآخرى} [النجم:45-47], وقوله تعالى: {أَيَحْسَبُ الْإِِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنثى, أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:36-40], وقوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ, وَطُورِ سِينِينَ, وَهَذَا الْبَلَدِ الْأَمِينِ, لَقَدْ خَلَقْنَا الْإِِنْسَانَ فِي أَحْسَنِ

ج / 7 ص -185- تَقْوِيمٍ} إلى قوله: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} [التين:1-7], يعني أي شيء يحملك على التكذيب بالدين أي بالبعث والجزاء، وقد علمت أني خلقتك الخلق الأول في أحسن تقويم، وأنت تعلم أنه لا يخفي على عاقل أن من ابتدع الإيجاد الأول لا شك في قدرته، على إعادته مرة أخرى إلى غير ذلك من الآيات.
وأما البرهان الثالث منها: وهو إحياء الأرض بعد موتها المذكور في قوله تعالى في سورة الجاثية هذه: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا}[الجاثـية:5]، فإنه يكثر الاستدلال به أيضا على البعث في القرآن العظيم، لأن من أحيا الأرض بعد موتها قادر على أحياء الناس بعد موتهم، لأن الجميع أحياء بعد موت.
فمن الآيات الدالة على ذلك قوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت:39], وقوله تعالى: {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج:5-7], وقوله تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الروم:50], وقوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف:57].
فقوله تعالى: {كَذَلِكَ نُخْرِجُ الْمَوْتَى} أي نبعثهم من قبورهم أحياء كما أخرجنا تلك الثمرات بعد عدمها، وأحيينا بإخراجها ذلك البلد الميت، وقوله تعالى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [الروم:19], يعني تخرجون من قبوركم أحياء بعد الموت, وقوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} [قّ:11], إلى غير ذلك من الآيات.
قوله تعالى: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ}.
أشار جل وعلا لنبيه صلى الله عليه وسلم إلى آيات هذا القرآن العظيم، وبين لنبيه أنه يتلوها عليه، متلبسة بالحق الذي لا يأتيه الباطل من بين يديه، ولا من خلفه.

ج / 7 ص -186- وما ذكره جل وعلا في آية الجاثية هذه، ذكره في آيات أخر بلفظه كقوله تعالى في البقرة: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ, تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ} [البقرة:251-252], وقوله تعالى في آل عمران: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ, تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعَالَمِينَ}[آل عمران:107-108], وقوله تعالى في هذه الآية الكريمة: {تِلْكَ} بمعنى هذه.
ومن أساليب اللغة العربية إطلاق الإشارة إلى البعيد على الإشارة إلى القريب كقوله: {ذَلِكَ الْكِتَابُ} [البقرة:2], بمعنى هذا الكتاب, كما حكاه البخاري عن أبي عبيدة معمر بن المثنى، ومن شواهده قول خفاف بن ندبة السلمي:

فإن تك خيلي قد أصيب صميمها فعمدا على عيني تيممت مالكا

أقول له والرمح يأطر متنه تأمل خفافا إنني أنا ذلكا

يعني: أنا هذا.
وقد أوضحنا هذا المبحث وذكرنا أوجهه في كتابنا "دفع إيهام الاضطراب، عن آيات الكتاب" في أول سورة البقرة وقوله تعالى: {نَتْلُوهَا} أي نقرؤها عليك.
وأسند جل وعلا تلاوتها إلى نفسه لأنها كلامه الذي أنزله على رسوله بواسطة الملك، وأمر الملك أن يتلوه عليه مبلغا عنه جل وعلا.
ونظير ذلك قوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ, إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ, فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ, ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [القيامة:16-19].
فقوله: {فَإِذَا قَرَأْنَاهُ} أي قرأه عليك الملك المرسل به، من قبلنا مبلغا عنا، وسمعته منه، {فَاتَّبِعْ قُرْآنَهُ} أي فاتبع قراءته واقرأه كما سمعته يقرؤه.
وقد أشار تعالى إلى ذلك في قوله: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [طـه:114].
وسماعه صلى الله عليه وسلم القرآن من الملك المبلغ عن الله كلام الله وفهمه له هو معنى تنزيله إياه

ج / 7 ص -187- على قلبه في قوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} [البقرة:97], وقوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ, نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ, بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:192-195], وقوله تعالى في هذه الآية: {تِلْكَ آيَاتُ اللَّهِ} يعني آياته الشرعية الدينية.
واعلم أن لفظ الآية، يطلق في اللغة العربية إطلاقين، وفي القرآن العظيم إطلاقين أيضا.
أما إطلاقاه في اللغة العربية، فالأول منهما وهو المشهور في كلام العرب، فهو إطلاق الآية بمعنى العلامة، وهذا مستفيض في كلام العرب، ومنه قول نابغة ذبيان:

توهمت آيات لها فعرفتها لستة أعوام وذا العام سابع

ثم بين أن مراده بالآيات علامات الدار في قوله بعده:

رماد ككحل العين لأيا أبينه ونؤي كجذم الحوض أثلم خاشع

وأما الثاني منهما فهو إطلاق الآية بمعنى الجماعة، يقولون: جاء القوم بآيتهم أي بجماعتهم.
ومنه قول برج بن مسهر:

خرجنا من النقبين لا حي مثلنا بآيتنا نزجي اللقاح المطافلا

وقوله: بآياتنا يعني بجماعتنا.
وأما إطلاقاه في القرآن العظيم:
فالأول منهما إطلاق الآية على الشرعية الدينية كآيات هذا القرآن العظيم، ومنه قوله هنا: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ}.
وأما الثاني منهما: فهو إطلاق الآية على الآية الكونية القدرية كقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} [آل عمران:190].
أما الآية الكونية القدرية فهي بمعنى الآية اللغوية التي هي العلامة، لأن الآيات الكونية علامات قاطعة، على أن خالقها هو الرب المعبود وحده.

ج / 7 ص -188- وأما الآية الشرعية الدينية، فقال بعض العلماء: إنها أيضا من الآية التي هي العلامة، لأن آيات هذا القرآن العظيم، علامات على صدق من جاء بها، لما تضمنته من برهان الإعجاز، أو لأن فيها علامات يعرف بها مبدأ الآيات ومنتهاها.
وقال بعض العلماء إنها من الآية بمعنى الجماعة، لتضمنها جملة وجماعة من كلمات القرآن وحروفه.
واختار غير واحد أن أصل الآية أيية بفتح الهمزة وفتح الياءين بعدها، فاجتمع في الياءين موجبا إعلال، لأن كلا منهما متحركة حركة أصلية بعد فتح متصل، كما أشار له في الخلاصة بقوله:

من واو وياء بتحريك أصل ألفا أبدل بعد فتح متصل

إن حرك التالي... إلخ.

والمعروف في علم التصريف، أنه إن اجتمع موجبا إعلال في كلمة واحدة فالأكثر في اللغة العربية تصحيح الأول منهما، وإعلال الثاني بإبداله ألفا كالهوى والنوى والطوى والشوى، وربما صحح الثاني وأعل الأول كغاية، وراية، وآية على الأصح، من أقوال عديدة، ومعلوم أن إعلالهما لا يصح، ولهذا أشار في الخلاصة بقوله:

وإن لحرفين ذا الإعلال استحق صحح أول وعكس قد يحق

قوله تعالى: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ, وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ, يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}.
ما ذكره جل وعلا في هذه الآية الكريمة من أن من كفر بالله وبآيات الله ولم يؤمن بذلك مع ظهور الأدلة والبراهين على لزوم الإيمان بالله، وآياته أنه يستبعد، أن يؤمن بشيء آخر، لأنه لو كان يؤمن بحديث لآمن بالله وبآياته لظهور الأدلة على ذلك، وأن من لم يؤمن بآيات الله متوعد بالويل، وأنه أفاك أثيم، والأفاك: كثير الإفك وهو أسوأ الكذب، والأثيم: هو مرتكب الإثم بقلبه وجوارحه، فهو مجرم بقلبه ولسانه وجوارحه، قد ذكره تعالى في غير هذا الموضع فتوعد المكذبين لهذا القرآن، بالويل يوم القيامة، وبين استبعاد إيمانهم، بأي حديث بعد أن لم يؤمنوا بهذا القرآن، وذلك بقوله في آخر المرسلات:

ج / 7 ص -189- {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ ويل يومئذ للمكذبين, فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [المرسلات:48-50], فقوله تعالى: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} كقوله هنا: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ}.
وقد كرر تعالى وعيد المكذبين بالويل في سورة المرسلات كما هو معلوم وقوله في آخر المرسلات: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} كقوله هنا في الجاثية: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ}.
ومعلوم أن الإيمان بالله على الوجه الصحيح، يستلزم الإيمان بآياته، وأن الإيمان بآياته كذلك يستلزم الإيمان به تعالى، وقوله تعالى في هذه الآية الكريمة: {يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} يدل على أن من يسمع القرآن يتلى ثم يصر على الكفر والمعاصي في حالة كونه متكبرا عن الانقياد إلى الحق الذي تضمنته آيات القرآن كأنه لم يسمع آيات الله، له البشارة يوم القيامة بالعذاب الأليم وهو الخلود في النار، وما تضمنته هذه الآية الكريمة جاء موضحا في غير هذا الموضع كقوله تعالى في لقمان: {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} [لقمان:7], وقوله تعالى في الحج: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ} [الحج:72], وقوله تعالى: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً أولئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ} [محمد:16]، فقوله تعالى عنهم: ماذا قال آنفا, يدل على أنهم ما كانوا يبالون بما يتلو عليهم النبي صلى الله عليه وسلم من الآيات والهدى.
وقد ذكرنا كثيرا من الآيات المتعلقة بهذا المبحث في سورة فصلت في الكلام على قوله تعالى: {فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ, وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} [فصلت:4-5].
وقوله تعالى في هذه الآية: {كَأَنْ لَمْ يَسْمَعْهَا} خففت فيه لفظة {كَأَنْ}، ومعلوم أن كأن إذا خففت كان اسمها مقدرا وهو ضمير الشأن والجملة خبرها كما قال في الخلاصة:

ج / 7 ص -190- وخففت كأن أيضا فنوى منصوبها وثابتا أيضا روى

وقد قدمنا في أول سورة الكهف: أن البشارة تطلق غالبا على الإخبار بما يسر، وأنها ربما أطلقت في القرآن وفي كلام العرب على الإخبار بما يسوء أيضا.
وأوضحنا ذلك بشواهده العربية، وقوله في هذه الآية الكريمة: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ}.
قال بعض العلماء: {وَيْلٌ} واد في جهنم.
والأظهر أن لفظة {وَيْلٌ} كلمة عذاب وهلاك، وأنها مصدر لا لفظ له من فعله، وأن المسوغ للابتداء بها مع أنها نكرة كونها في معرض الدعاء عليهم بالهلاك.
وقوله تعالى في هذه الآية الكريمة: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ}.
قرأه نافع، وابن كثير، وأبو عمرو وحفص، عن عاصم: {يُؤْمِنُونَ} بياء الغيبة.
وقرأه ابن عامر، وحمزة، والكسائي، وشعبة عن عاصم: "تُؤْمِنُونَ" بتاء الخطاب.
وقرأه ورش عن نافع والسوسي عن أبي عمرو "يُومِنُونَ" بإبدال الهمزة واوا وصلا ووقفا.
وقرأه حمزة بإبدال الهمزة واوا في الوقف دون الوصل، والباقون بتحقيق الهمزة مطلقا.
قوله تعالى: {وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أولئِكَ لَهُمْ عَذَابٌ مُهِينٌ}.
ذكر جل وعلا في هذه الآية الكريمة توعد الأفاك الأثيم بالويل، والبشارة بالعذاب الأليم.
وقد قدمنا قريبا أن من صفاته، أنه إذا سمع آيات الله تتلى عليه أصر مستكبرا كأن لم يسمعها، وذكر في هذه الآية الكريمة أنه إذا علم من آيات الله شيئا اتخذها هزوا أي مهزوءا بها، مستخفا بها، ثم توعده على ذلك بالعذاب المهين.
وما تضمنته هذه الآية الكريمة من أن الكفار يتخذون آيات الله هزوا، وأنهم سيعذبون على ذلك يوم القيامة، قد بينه تعالى في غير هذا الموضع, كقوله تعالى في آخر

ج / 7 ص -191- الكهف: {ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً} [الكهف:106], وقوله تعالى في الكهف أيضا: {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُواً, وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} [الكهف:56-57], وقوله تعالى في سورة الجاثية هذه: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ, ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً} [الجاثـية:34-35].
وقرأ هذا الحرف عامة القراء السبعة غير حمزة وحفص عن عاصم: "هُزُؤاً" بضم الزاي بعدها همزة محققة.
وقرأه حفص عن عاصم بضم الزاي وإبدال الهمزة واوا.
وقرأه حمزة: "هُزْءاً" بسكون الزاي بعدها همزة محققة في حالة الوصل.
وأما في حالة الوقف، فعن حمزة نقل حركة الهمزة إلى الزاي فتكون الزاي مفتوحة بعدها ألف، وعنه إبدالها واوا محركة بحركة الهمزة.
وقوله تعالى في هذه الآية الكريمة: {لَهُمْ عَذَابٌ مُهِينٌ} أي لأن عذاب الكفار الذين كانوا يستهزءون بآيات الله لا يراد به إلا إهانتهم وخزيهم وشدة إيلامهم بأنواع العذاب.
وليس فيه تطهير ولا تمحيص لهم بخلاف عصاة المسلمين فإنهم وإن عذبوا فسيصيرون إلى الجنة بعد ذلك العذاب.
فليس المقصود بعذابهم مجرد الإهانة بل ليؤلوا بعده إلى الرحمة ودار الكرامة.
قوله تعالى: {مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ}.
قوله تعالى: {مِنْ وَرَائِهِمْ جَهَنَّمُ} قد قدمنا الآيات الموضحة له مع الشواهد العربية في سوة إبراهيم في الكلام على قوله تعالى: {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ, مِنْ وَرَائِهِ جَهَنَّمُ} [إبراهيم:15-16], وبينا هناك أن أصح الوجهين أن وراء بمعنى أمام.
فمعنى من ورائه جهنم أي أمامه جهنم يصلاها يوم القيامة كما قال تعالى:

ج / 7 ص -192- {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [الكهف:79], أي أمامهم ملك.
وذكرنا هناك الشواهد العربية على إطلاق وراء بمعنى أمام، وبينا أن هذا هو التحقيق في معنى الآية وكذلك آية الجاثية هذه، فقوله تعالى: {مِنْ وَرَائِهِمْ جَهَنَّمُ} أي أمامهم جهنم يصلونها يوم القيامة.
وقوله تعالى في هذه الآية الكريمة: {وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ}.
أوضح فيه أن ما كسبه الكفار في دار الدنيا من الأموال والأولاد لا يغني عنهم شيئا يوم القيامة أي لا ينفعهم بشيء فلا يجلب لهم بسببه نفع ولا يدفع عنهم بسببه ضر، وإنما اتخذوه من الأولياء في دار الدنيا من دون الله، كالمعبودات التي كانوا يعبدونها، ويزعمون أنها شركاء لله لا ينفعهم يوم القيامة أيضا بشيء.
وهاتان المسألتان اللتان تضمنتهما هذه الآية الكريمة، قد أوضحهما الله في آيات كثيرة من كتابه.
أما الأولى منهما: وهي كونهم لا يغني عنهم ما كسبوا شيئا فقد أوضحها في آيات كثيرة كقوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ, مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [المسد:1-2], وقوله تعالى: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل:11], وقوله تعالى: {الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ, كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ} [الهمزة:2-4], وقوله تعالى: {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} [الزمر:50], وقوله تعالى: {يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ, مَا أَغْنَى عَنِّي مَالِيَهْ} [الحاقة:27-28], وقوله تعالى: {قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ}[الأعراف:48], وقوله تعالى عن إبراهيم: {وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ, يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ} [الشعراء:87-88], وقوله تعالى: {وَمَا أَمْوَالُكُمْ وَلا أولادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [سـبأ:37], وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أولادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ هُمْ وَقُودُ النَّارِ} [آل عمران:10], وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أولادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [آل عمران:116]، وقوله تعالى في المجادلة: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ

ج / 7 ص -193- مُهِينٌ, لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أولادُهُمْ مِنَ اللَّهِ شَيْئاً} [المجادلة:16-17].
والآيات بمثل هذا كثيرة جدا، وقد قدمنا كثيرا منها في مواضع متعددة من هذا الكتاب المبارك.
وأما الثانية منهما: وهي كونهم لا تنفعهم المعبودات، التي اتخذوها أولياء من دون الله، فقد أوضحها تعالى في آيات كثيرة، كقوله تعالى في هود: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} [هود:101], وقوله تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف:28], وقوله تعالى: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} [القصص:64], وقوله تعالى: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقاً} [الكهف:52], وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَوَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً} [الأحقاف:5-6], وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ, إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر:13-14], وقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}، وقوله تعالى: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [العنكبوت:25].
قوله تعالى في هذه الآية الكريمة: {وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ}، الأولياء جمع ولي.
والمراد بالأولياء هنا، المعبودات التي يوالونها بالعبادة من دون الله، {وَمَا} في قوله: {مَا كَسَبُوا} و {مَا اتَّخَذُوا} موصولة وهي في محل رفع في الموضعين، لأن {مَا} الأولى فاعل {يُغْنِي}, {وَمَا} الثانية معطوفة عليها وزيادة {لاَ}، قبل المعطوف على منفي معروفة, وقوله: {وَلا يُغْنِي} أي لا ينفع. والظاهر أن أصله من الغناء بالفتح والمد وهو النفع.

ج / 7 ص -194- ومنه قول الشاعر:

وقل غناء عنك مال جمعته إذا صار ميراثا وواراك لاحد

فقوله: قل غناء أي قل نفعا. وقول الآخر:

قل الغناء إذا لاقى الفتى تلفا قول الأحبة لا تبعد وقد بعدا

فقوله: الغناء أي النفع.
والبيت من شواهد إعمال المصدر المعرف بالألف واللام، لأن قوله: قول الأحبة، فاعل قوله الغناء. وأما الغناء بالكسر والمد فهو الألحان المطربة.
وأما الغنى بالكسر والقصر فهو ضد الفقر.
وأما الغنى بالفتح والقصر فهو الإقامة، من قولهم غنى بالمكان بكسر النون يغنى بفتحها غنى بفتحتين إذا أقام به.
ومنه قوله تعالى: {كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ} [يونس:24], وقوله تعالى: {كَأَنْ لَمْ يَغْنَوْا فِيهَا} [الأعراف:92], كأنهم لم يقيموا فيها.
وأما الغنى بالضم والقصر فهو جمع غنية وهي ما يستغني به الإنسان.
وأما الغناء بالمد والضم فلا أعلمه في العربية.
وهذه اللغات التي ذكرنا في مادة غنى كنت تلقيتها في أول شبابي في درس من دروس الفقه لقننيها شيخي الكبير أحمد الأفرم بن محمد المختار الجكني، وذكر لي بيتي رجز في ذلك لبعض أفاضل علماء القطر وهما قوله:

وضد فقر كإلى وكسحاب النفع والمطرب أيضا ككتاب

وكفتى إقامة وكهنا جمع لغنية لما به الغنى

قوله تعالى: {هَذَا هُدىً وَالَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ}.
الإشارة في قوله: {هَذَا هُدىً} راجعة للقرآن العظيم المعبر عنه بآيات الله في قوله: {تِلْكَ آيَاتُ اللَّهِ} [البقرة:252], وقوله: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ} [الجاثـية:6],

ج / 7 ص -195- وقوله: {يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ} [الجاثـية:8], وقوله: {وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً} [الجاثـية:9].
وما تضمنته هذه الآية الكريمة من أن هذا القرآن هدى، وأن من كفر بآياته له العذاب الأليم، جاء موضحا في غير هذا الموضع.
أما كون القرآن هدى، فقد ذكره تعالى، في آيات كثيرة كقوله تعالى: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:52], وقوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89], وقوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9], وقوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ}[البقرة:185], وقوله: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [البقرة:2], وقوله تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} [فصلت:44]، والآيات بمثل ذلك كثيرة معلومة.
وأما كون من كفر بالقرآن يحصل له بسبب ذلك العذاب الأليم، فقد جاء موضحا في آيات كثيرة كقوله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ} [هود:17], وقوله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً, خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً} [طـه:99-101], وقوله تعالى: {ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً} [الكهف:106], والآيات بمثل هذا كثيرة معلومة.
وقد قدمنا في سورة فصلت في الكلام على قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} [فصلت:17], وغير ذلك من المواضع، أن الهدى يطلق في القرآن إطلاقا عاما، بمعنى أن الهدى هو البيان والإرشاد وإيضاح الحق، كقوله: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} أي بينا لهم الحق وأوضحناه وأرشدناهم إليه وإن لم يتبعوه، وكقوله: {هُدىً لِلنَّاسِ} وقوله هنا: {هَذَا هُدىً} وأنه يطلق أيضا في القرآن بمعناه الخاص وهو التفضل بالتوفيق إلى طريق الحق والاصطفاء كقوله: {هُدىً لِلْمُتَّقِينَ} [البقرة:2], وقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} [فصلت:44], وقوله: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً}

ج / 7 ص -196- [محمد:17], وقوله: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90], إلى غير ذلك من الآيات.
وقد أوضحنا في سورة فصلت أن معرفة إطلاق الهدى المذكورين، يزول بها الإشكال الواقع في آيات من كتاب الله.
والهدى مصدر هداه على غير قياس، وهو هنا من جنس النعت بالمصدر، وبينا فيما مضى مرارا أن تنزيل المصدر منزلة الوصف إما على حذف مضاف، وإما على المبالغة.
وعلى الأول فالمعنى هذا القرآن ذو هدى أي يحصل بسببه الهدى لمن اتبعه كقوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
وعلى الثاني فالمعنى أن المراد المبالغة في اتصاف القرآن بالهدى حتى أطلق عليه أنه هو نفس الهدى.
وقوله في هذه الآية الكريمة: {لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ}، أصح القولين فيه أن المراد بالرجز العذاب، ولا تكرار في الآية لأن العذاب أنواع متفاوتة والمعنى لهم عذاب، من جنس العذاب الأليم، والأليم معناه المؤلم. أي الموصوف بشدة الألم وفظاعته.
والتحقيق إن شاء الله: أن العرب تطلق الفعيل وصفا بمعنى المفعل، فما يذكر عن الأصمعي من أنه أنكر ذلك إن صح عنه فهو غلط منه، لأن إطلاق الفعيل بمعنى المفعل معروف في القرآن العظيم وفي كلام العرب، ومن إطلاقه في القرآن العظيم قوله تعالى: {عَذَابٌ أَلِيمٌ} [البقرة:104], أي مؤلم وقوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [البقرة:117] أي مبدعهما وقوله تعالى: {إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ} [سـبأ:46], أي منذر لكم، ونظير ذلك من كلام العرب قول عمرو بن معد يكرب:

أمن ريحانة الداعي السميع يؤرقني وأصحابي هجوع

فقوله الداعي السميع يعني الداعي المسمع, وقوله أيضا:

وخيل قد دلفت لها بخيل تحية بينهم ضرب وجيع

أي موجع. وقول غيلان بن عقبة:

ج / 7 ص -197- ويرفع من صدور شمردلات يصك وجوهها وهج أليم

أي: مؤلم.
وقرأ هذا الحرف عامة السبعة غير ابن كثير وحفص عن عاصم: "مِنْ رِجْزٍ أَلِيمٍ" بخفض "أَلِيمٍ" على أنه نعت لـ"رِجْزٍ".
وقرأه ابن كثير وحفص عن عاصم {مِنْ رِجْزٍ أَلِيمٌ}، برفع {أَلِيمٌ} على أنه نعت لـ{عَذَابٌ}.
قوله تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}.
قد قدمنا الآيات الموضحة له في سورة النحل في الكلام على قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [النحل:14]، وفي سورة الزخرف في الكلام على قوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا} إلى قوله: {وَمَا كُنَّا لَهُ مُقْرِنِينَ} [الزخرف:12-13].
قوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}.
قد قدمنا الآيات الموضحة له في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ}[الإسراء:7]، وفي غير ذلك من المواضع.
قوله تعالى: {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ}[الجاثـية:16].
ذكر جل وعلا في هذه الآية الكريمة أنه فضل بني إسرائيل على العالمين.
وذكر هذا المعنى في موضع آخر من كتابه كقوله تعالى في سورة البقرة: {يايَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} [البقرة:47] في الموضعين, وقوله في الدخان: {وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ} [الدخان:32]، وقوله في الأعراف: {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف:140].
ولكن الله جل وعلا بين أن أمة محمد صلى الله عليه وسلم، خير من بني إسرائيل وأكرم على الله، كما صرح بذلك في قوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ} [آل عمران:110].

ج / 7 ص -198- فـ: {خَيْرَ} صيغة تفضيل والآية نص صريح في أنهم خير من جميع الأمم، بني إسرائيل وغيرهم.
ومما يزيد ذلك إيضاحا حديث معاوية بن حيدة القشيري رضي الله عنه أن النبي صلى الله عليه وسلم قال في أمته: "أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله", وقد رواه عنه الإمام أحمد والترمذي وابن ماجه والحاكم وهو حديث مشهور.
وقال ابن كثير: حسنه الترمذي، ويروى من حيث معاذ بن جبل وأبي سعيد نحوه اهـ.
قال مقيده عفا الله عنه وغفر له: ولا شك في صحة معنى حديث معاوية بن حيدة المذكور رضي الله عنه. لأنه يشهد له النص المعصوم المتواتر في قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ} [آل عمران:110]، وقد قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [البقرة:143], وقوله: {وَسَطاً} أي خيارا عدولا.
واعلم أن ما ذكرنا من كون أمة محمد صلى الله عليه وسلم أفضل من بني إسرائيل كما دلت عليه الآية والحديث المذكوران وغيرهما من الأدلة لا يعارض الآيات المذكورات آنفا في تفضيل بني إسرائيل.
لأن ذلك التفضيل الوارد في بني إسرائيل ذكر فيهم حال عدم وجود أمة محمد صلى الله عليه وسلم .
والمعدوم في حال عدمه ليس بشيء حتى يفضل أو يفضل عليه.
ولكنه تعالى بعد وجود أمة محمد صلى الله عليه وسلم صرح بأنها هي خير الأمم.
وهذا واضح لأن كل ما جاء في القرآن من تفضيل بني إسرائيل, إنما يراد به ذكر أحوال سابقة.
لأنهم في وقت نزول القرآن كفروا به وكذبوا كما قال تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة:89].
ومعلوم أن الله لم يذكر لهم في القرآن فضلا إلا ما يراد به أنه كان في زمنهم السابق لا في وقت نزول القرآن.
ومعلوم أن أمة محمد صلى الله عليه وسلم لم تكن موجودة في ذلك الزمن السابق الذي هو ظرف

ج / 7 ص -199- تفضيل بني إسرائيل، وأنها بعد وجودها، صرح الله بأنها هي خير الأمم، كما أوضحنا. والعلم عند الله تعالى.
قوله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا}.
وقد قدمنا الآيات الموضحة في سورة الزخرف في الكلام على قوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الزخرف:43].
قوله تعالى: {وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}.
نهى الله جل وعلا نبيه صلى الله عليه وسلم، في هذه الآية الكريمة عن اتباع أهواء الذين لا يعلمون.
وقد قدمنا في سورة بني إسرائيل في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الإسراء:22], أنه جل وعلا يأمر نبيه محمدا صلى الله عليه وسلم وينهاه ليشرع بذلك الأمر والنهي لأمته؛ كقوله هنا: {وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} [الجاثـية:18].
ومعلوم أنه صلى الله عليه وسلم لا يتبع أهواء الذين لا يعلمون، ولكن النهي المذكور فيه التشريع لأمته؛ كقوله تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً}[الإنسان:24], وقوله تعالى: {فَلا تُطِعِ الْمُكَذِّبِينَ} [القلم:8], وقوله: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} [القلم:10], وقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً} [الإسراء:39], وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65]، والآيات بمثل ذلك كثيرة.
وقد بينا الأدلة القرآنية على أنه صلى الله عليه وسلم يخاطب، والمراد به التشريع لأمته، في آية بني إسرائيل المذكورة.
وما تضمنته آية الجاثية هذه، من النهي عن اتباع أهوائهم جاء موضحا في آيات كثيرة كقوله تعالى في الشورى: {وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشورى:15], وقوله تعالى في الأنعام: {فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآياتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخرةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام:150], وقوله تعالى في القصص: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص:50], والآيات بمثل ذلك كثيرة معلومة.

ج / 7 ص -200- وقد بين تعالى في قد أفلح المؤمنون أن الحق لو اتبع أهواءهم لفسد العالم وذلك في قوله تعالى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ} [المؤمنون:71].
والأهواء: جمع هوى بفتحتين وأصله مصدر، والهمزة فيه مبدلة من ياء كما هو معلوم.
قوله تعالى: {وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أوليَاءُ بَعْضٍ}.
قد قدمنا في هذا الكتاب المبارك مرارا أن الظلم في لغة العرب أصله وضع الشيء في غير موضعه.
وأن أعظم أنواعه الشرك بالله لأن وضع العبادة في غير من خلق ورزق هو أشنع أنواع وضع الشيء في غير موضعه.
ولذا كثر في القرآن العظيم، إطلاق الظلم بمعنى الشرك, كقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة:254], وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106], وقوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} [الفرقان:27], وقوله تعالى في لقمان: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13], وقد ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم فسر قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام:82], بأن معناه: "ولم يلبسوا إيمانهم بشرك".
وما تضمنته آية الجاثية هذه من أن {الظَّالِمِينَ بَعْضُهُمْ أوليَاءُ بَعْضٍ} جاء مذكورا في غير هذا الموضع كقوله تعالى في آخر الأنفال: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أوليَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} [الأنفال:73], وقوله تعالى: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ} [الأنعام:129], وقوله تعالى: {وَالَّذِينَ كَفَرُوا أوليَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة:257], وقوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أوليَاءَ مِنْ دُونِ اللَّهِ} [الأعراف:30], وقوله تعالى: {فَقَاتِلُوا أوليَاءَ الشَّيْطَانِ} [النساء:76], وقوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أوليَاءَهُ} [آل عمران:175].

ج / 7 ص -201- وقوله: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} [النحل:100], إلى غير ذلك من الآيات.
قوله تعالى: {وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه ولي المتقين، وهم الذين يمتثلون أمره ويجتنبون نهيه.
وذكر في موضع آخر أن المتقين أولياؤه فهو وليهم وهم أولياؤه لأنهم يوالونه بالطاعة والإيمان، وهو يواليهم بالرحمة والجزاء، وذلك في قوله تعالى: {أَلا إِنَّ أوليَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس:62].
ثم بين المراد بأوليائه في قوله: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:63]، فقوله تعالى: {وَكَانُوا يَتَّقُونَ} كقوله في آية الجاثية هذه: {وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}.
وقد بين تعالى في آيات من كتابه أنه ولي المؤمنين، وأنهم أولياؤه كقوله تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} [المائدة:55], وقوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [البقرة:257], وقوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا} [محمد:11], وقوله تعالى: {إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} [الأعراف:196], وقوله تعالى في الملائكة: {قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ} [سـبأ:41], إلى غير ذلك من الآيات كما تقدم إيضاحه بأبسط من هذا.
قوله تعالى: {هَذَا بَصَائِرُ لِلنَّاسِ وَهُدىً وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ}.
الإشارة في قوله: {هَذَا} للقرآن العظيم.
والبصائر جمع بصيرة والمراد بها البرهان القاطع الذي لا يترك في الحق لبسا كقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف:108], أي على علم ودليل واضح.
والمعنى أن هذا القرآن براهين قاطعة، وأدلة ساطعة، على أن الله هو المعبود وحده، وأن ما جاء به محمد صلى الله عليه وسلم حق.
وما تضمنته هذه الآية الكريمة من أن القرآن بصائر للناس جاء موضحا في مواضع أخر من كتاب الله كقوله تعالى في أخريات الأعراف: {قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ

ج / 7 ص -202- رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:203]، وقوله تعالى في الأنعام: {قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} [الأنعام:104].
وما تضمنته آية الجاثية من أن القرآن بصائر وهدى ورحمة، ذكر تعالى مثله في سورة القصص عن كتاب موسى الذي هو التوراة في قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ}[القصص:43].
وما تضمنته آية الجاثية هذه من كون القرآن هدى ورحمة جاء موضحا في غير هذا الموضع.
أما كونه هدى فقد ذكرنا الآيات الموضحة له قريبا.
وأما كونه رحمة فقد ذكرنا الآيات الموضحة له في الكهف في الكلام على قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا} [الكهف:65]، وفي أولها في الكلام على قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف:1], وفي فاطر في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا} [فاطر:2], وفي الزخرف في الكلام على قوله: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} [الزخرف:32].
وقوله تعالى في هذه الآية الكريمة: {لِقَوْمٍ يُوقِنُونَ}، أي لأنهم هم المنتفعون به.
وفي هذه الآية الكريمة سؤال عربي معروف.
وهو أن المبتدأ الذي هو قوله: {هَذَا} اسم إشارة إلى مذكر مفرد، والخبر الذي هو {بَصَائِرُ} جمع مكسر مؤنث.
فيقال: كيف يسند الجمع المؤنث المكسر إلى المفرد المذكر؟
والجواب: أن مجموع القرآن كتاب واحد، تصح الإشارة إليه بهذا، وهذا الكتاب الواحد يشتمل على براهين كثيرة، فصح إسناد البصائر إليه لاشتماله عليها كما لا يخفي.
قوله تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [الجاثـية:21].
قد قدمنا الكلام عليه في سورة [ص] في الكلام على قوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ

ج / 7 ص -203- آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [صّ:28].
قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}.
قد أوضحنا معناه في سورة الفرقان، في الكلام على قوله تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} [الفرقان:43].
قوله تعالى: {وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً}.
قد أوضحنا معناه في سورة البقرة في الكلام على قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [البقرة:7].
قوله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا}.
وما تضمنته هذه الآية الكريمة، من إنكار الكفار للبعث بعد الموت، جاء موضحا في آيات كثيرة كقوله تعالى عنهم: {وَمَا نَحْنُ بِمُنْشَرِينَ} [الدخان:35], وقوله: {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَاباً وَعِظَاماً أَنَّكُمْ مُخْرَجُونَ هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ, إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [المؤمنون:35-37], وقوله تعالى عنهم: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [قّ:3], وقوله تعالى عنهم: {أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ أَإِذَا كُنَّا عِظَاماً نَخِرَةً, قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ} [النازعـات:10-12]، وقوله تعالى: {قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يـس:78], والآيات بمثل ذلك كثيرة معلومة.
وقد قدمنا البراهين القاطعة القرآنية، على تكذيبهم في إنكارهم البعث، وبينا دلالتها على أن البعث واقع لا محالة، في سورة البقرة، وسورة النحل، وسورة الحج، وأول سورة الجاثية هذه، وأحلنا على ذلك مرارا.
وبينا في سورة الفرقان الآيات الموضحة أن إنكار البعث كفر بالله، والآيات التي

ج / 7 ص -204- فيها وعيد منكري البعث بالنار في الكلام على قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11].
قوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ}.
قد قدمنا الكلام عليه في سورة المؤمن في الكلام على قوله تعالى: {فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ} [غافر:78].
قوله تعالى: {كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا}.
قد قدمنا إيضاحه في سورة الكهف، في الكلام على قوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [الكهف:49].
قوله تعالى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ}.
قد قدمنا الآيات الموضحة له في سورة مريم، في الكلام على قوله تعالى: {كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً} [مريم:79]، وفي غير ذلك من المواضع.
قوله تعالى: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا}.
قد قدمنا الآيات الموضحة له في سورة طه, في الكلام على قوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [طـه:115].
قوله تعالى: {فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ}.
قد أوضحنا معنى قوله: {يُسْتَعْتَبُونَ} في سورة النحل في الكلام على قوله تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ} [النحل:84].
وقوله تعالى في هذه الآية الكريمة: {فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا}، قد قدمنا الآيات الموضحة له في سورة الزخرف في الكلام على قوله تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} [الزخرف:77].
قوله تعالى: {فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ}.
أتبع الله جل وعلا في هذه الآية الكريمة، حمده جل وعلا بوصفه بأنه رب السماوات

ج / 7 ص -205- والأرض ورب العالمين، وفي ذلك دلالة على أن رب السماوات والأرض، ورب العالمين مستحق لكل حمد ولكل ثناء جميل.
وما تضمنته هذه الآية الكريمة جاء موضحا في آيات أخر كقوله تعالى في سورة الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2], وقوله تعالى في آخر الزمر: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر:75], وقوله تعالى: {فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:45], وقوله تعالى في أول الأنعام: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام:1], وقوله تعالى في أول سبأ: {الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الآخرةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [سـبأ:1].
وقوله في أول فاطر: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [فاطر:1].
قوله تعالى: {وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
ذكر جل وعلا في هذه الآية الكريمة، أن له الكبرياء في السماوات والأرض، يعني أنه المختص بالعظمة، والكمال والجلال والسلطان، في السماوات والأرض، لأنه هو معبود أهل السماوات والأرض، الذي يلزمهم تكبيره وتعظيمه، وتمجيده، والخضوع والذل له.
وما تضمنته هذه الآية الكريمة جاء مبينا في آيات أخر كقوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ, وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} [الزخرف:84-85].
فقوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} معناه أنه هو وحده الذي يعظم ويعبد في السماوات والأرض ويكبر ويخضع له ويذل.
وقوله تعالى: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم:27].
فقوله: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ} معناه أن له الوصف الأكمل، الذي هو أعظم الأوصاف، وأكملها وأجلها في السماوات والأرض.
وفي حديث أبي هريرة وأبي سعيد عن النبي صلى الله عليه وسلم: "أن الله يقول: العظمة إزاري

ج / 7 ص -206- والكبرياء، ردائي فمن نازعني في واحد منهما أسكنته ناري".
تم بحمد الله تفسير سورة الجاثية.


سورة الأحقاف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -207- بسم الله الرحمن الرحيم
 سورة الأحقاف:
 قوله تعالى: {حم تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}.
قد قدمنا الكلام على الحروف المقطعة. في أول سورة هود، وقدمنا الكلام على قوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} في أول سورة الزمر.
قوله تعالى: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً}.
صيغة الجمع في قوله: خلقنا للتعظيم.
وقوله: إلا بالحق أي خلقا متلبسا بالحق.
والحق ضد الباطل، ومعنى كون خلقه للسماوات والأرض متلبسا بالحق أنه خلقهما لحكم باهرة، ولم يخلقهما باطلا، ولا عبثا، ولا لعبا، فمن الحق الذي كان خلقهما متلبسا به، إقامة البرهان، على أنه هو الواحد المعبود وحده جل وعلا، كما أوضح ذلك في آيات كثيرة لا تكاد تحصيها في المصحف الكريم كقوله تعالى في البقرة: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163], ثم أقام البرهان على أنه هو الإله الواحد بقوله بعده: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164]، فتلبس خلقه للسماوات والأرض بالحق واضح جدا، من قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} بعد قوله {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ}، لأن إقامة البرهان القاطع على صحة معنى لا إله إلا الله هو أعظم الحق.
وكقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ

ج / 7 ص -208- تَتَّقُونَ, الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:21-22]، لأن قوله: {اعْبُدُوا رَبَّكُمُ} فيه معنى الإثبات من لا إله إلا الله.
وقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} يتضمن معنى النفي منها على أكمل وجه وأتمه.
وقد أقام الله جل وعلا البرهان القاطع، على صحة معنى لا إله إلا الله، نفيا وإثباتا، بخلقه للسماوات والأرض، وما بينهما في قوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ, الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً}[البقرة:21-22].
وبذلك تعلم أنه ما خلق السماوات والأرض وما بينهما إلا خلقا متلبسا بأعظم الحق، الذي هو إقامة البرهان القاطع، على توحيده جل وعلا، ومن كثرة الآيات القرآنية، الدالة على إقامة هذا البرهان، القاطع المذكور، على توحيده جل وعلا، علم من استقراء القرآن، أن العلامة الفارقة من يستحق العبادة، وبين من لا يستحقها، هي كونه خالقا لغيره، فمن كان خالقا لغيره، فهو المعبود بحق، ومن كان لا يقدر على خلق شيء، فهو مخلوق محتاج، لا يصح أن يعبد بحال.
فالآيات الدالة على ذلك كثيرة جدا كقوله تعالى في البقرة المذكورة آنفا: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21].
فقوله: {الَّذِي خَلَقَكُمْ} يدل على أن المعبود هو الخالق وحده، وقوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد:16], يعني وخالق كل شيء هو المعبود وحده.
وقد أوضح تعالى هذا في سورة النحل، لأنه تعالى لما ذكر فيها البراهين القاطعة، على توحيده جل وعلا، في قوله: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ} إلى قوله: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل:3-16], أتبع ذلك بقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [النحل:17].
وذلك واضح جدا في أن من يخلق غيره هو المعبود وأن من لا يخلق شيئا لا يصح أن يعبد.

ج / 7 ص -209- ولهذا قال تعالى بعده قريبا منه: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [النحل:20], وقال تعالى في الأعراف: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [الأعراف:191], وقال تعالى في الحج: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} [الحج:73], أي ومن لم يقدر أن يخلق شيئا لا يصح أن يكون معبودا بحال وقال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى, الَّذِي خَلَقَ فَسَوَّى} [الأعلى:1-2].
ولما بين تعالى في أول سورة الفرقان، صفات من يستحق أن يعبد، ومن لا يستحق ذلك.
قال في صفات من يستحق العبادة: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [الفرقان:2].
وقال في صفات من لا يصح أن يعبد: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [الفرقان:3].
والآيات بمثل ذلك كثيرة جدا وكل تلك الآيات تدل دلالة واضحة على أنه تعالى ما خلق السماوات والأرض وما بينهما إلا خلقا متلبسا بالحق.
وقد بين جل وعلا أن من الحق الذي خلق السماوات والأرض وبينهما، خلقا متلبسا به، تعليمه خلقه أنه تعالى على كل شيء قدير، وأنه قد أحاط بكل شيء علما، وذلك في قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [الطلاق:12].
فلام التعليل في قوله: {لِتَعْلَمُوا} متعلقة بقوله: {خَلَقَ سَبْعَ سَمَاوَاتٍ} وبه تعلم أنه ما خلق السماوات السبع، والأرضين السبع، وجعل الأمر يتنزل بينهن، إلا خلقا متلبسا بالحق.
ومن الحق الذي خلق السماوات والأرض وما بينهما خلقا متلبسا به، هو تكليف الخلق، وابتلاؤهم أيهم أحسن عملا، ثم جزاؤهم على أعمالهم، كما قال تعالى في أول

ج / 7 ص -210- سورة هود: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود:7].
فلام التعليل في قوله: ليبلوكم متعلقة بقوله: {خَلَقَ سَبْعَ سَمَاوَاتٍ} وبه تعلم أنه ما خلقهما إلا خلقا متلبسا بالحق.
ونظير ذلك قوله تعالى في أول الكهف: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف:7], وقوله تعالى في أول الملك: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك:2].
ومما يوضح أنه ما خلق السماوات والأرض إلا خلقا متلبسا بالحق، قوله تعالى في آخر الذاريات: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُون, مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} [الذريات:56-57].
سواء قلنا: إن معنى {إِلَّا لِيَعْبُدُون} أي لآمرهم بعبادتي فيعبدني السعداء منهم، لأن عبادتهم يحصل بها تعظيم الله وطاعته، والخضوع له كما قال تعالى: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ} [الأنعام:89], وقال تعالى: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ} [فصلت:38],
أو قلنا: إن معنى {إِلَّا لِيَعْبُدُون} أي إلا ليقروا لي بالعبودية، ويخضعوا ويذعنوا لعظمتي، لأن المؤمنين يفعلون ذلك طوعا، والكفار يذعنون لقهره وسلطانه تعالى كرها.
ومعلوم أن حكمة الابتلاء والتكليف لا تتم إلا بالجزاء على الأعمال.
وقد بين تعالى أن من الحق الذي خلق السماوات والأرض خلقا متلبسا به، جزاء الناس بأعمالهم، كقوله تعالى في النجم: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31].
فقوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} أي هو خالقها ومن فيهما {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا}.
ويوضح ذلك قوله تعالى في يونس: {إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا

ج / 7 ص -211- وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} [يونس:4].
ولما ظن الكفار أن الله خلق السماوات والأرض وما بينهما باطلا، لا لحكمة تكليف وحساب وجزاء، هددهم بالويل من النار، بسبب ذلك الظن السيىء، في قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27].
وقد نزه تعالى نفسه عن كونه خلق الخلق عبثا، لا لتكليف وحساب وجزاء، وأنكر ذلك على من ظنه، في قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ, فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:115-116].
فقوله: {فَتَعَالَى اللَّهُ} أي تنزه وتعاظم، وتقدس، عن أن يكون خلقهم لا لحكمة تكليف وبعث، وحساب وجزاء.
وهذا الذي نزه تعالى عنه نفسه، نزهه عنه أولو الألباب، كما قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ} إلى قوله: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران:190-191]، فقوله عنهم: {سُبْحَانَكَ} أي تنزيها لك، عن أن تكون خلقت هذا الخلق، باطلا لا لحكمة تكليف، وبعث وحساب وجزاء.
وقوله جل وعلا في آية الأحقاف هذه: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ}، يفهم منه أنه لم يخلق ذلك باطلا، ولا لعبا ولا عبثا.
وهذا المفهوم جاء موضحا في آيات من كتاب الله كقوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً}، وقوله تعالى: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً}، وقوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ, مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} [الدخان:38-39].
وقوله تعالى في آية الأحقاف هذه: {وَأَجَلٍ مُسَمّىً} معطوف على قوله: {بِالْحَقِّ} أي ما خلقنا السماوات والأرض وما بينهما إلا خلقا متلبسا بالحق، وبتقدير

ج / 7 ص -212- أجل مسمى، أي وقت معين محدد ينتهي إليه أمد السماوات والأرض، وهو يوم القيامة كما صرح الله بذلك في أخريات الحجر في قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ} [الحجر:85].
فقوله في الحجر: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ} بعد قوله: {إِلَّا بِالْحَقِّ} يوضح معنى قوله في الأحقاف: {إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً}.
وقد بين تعالى في آيات من كتابه أن للسماوات والأرض أمدا ينتهي إليه أمرهما. كما قال تعالى: {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67], وقال تعالى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ} [الأنبياء:104], وقوله تعالى: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ} [إبراهيم:48], وقوله: {وَإِذَا السَّمَاءُ كُشِطَتْ} [التكوير:11] وقوله تعالى: {يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ} [المزمل:14]، إلى غير ذلك من الآيات.
قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ}.
ما ذكره جل وعلا في هذه الآية الكريمة من أن الكفار معرضون عما أنذرتهم به الرسل جاء موضحا في آيات كثيرة كقوله تعالى في البقرة: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} [البقرة:6], وقوله في يس: {وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} [يـس:10], وقوله تعالى: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} [الأنعام:4], والآيات بمثل ذلك كثيرة معلومة.
والإعراض عن الشيء الصدود عنه, وعدم الإقبال إليه.
قال بعض العلماء: وأصله من العرض بالضم, وهو الجانب, لأن المعرض عن الشي يوليه بجانب عنقه. صادا عنه.
والإنذار: الإعلام المقترن بتهديد, فكل إنذار إعلام وليس كل إعلام إنذارا.
وقد أوضحنا معاني الإنذار في أول سورة الأعراف.
 {وَمَا} في قوله: {عَمَّا أُنْذِرُوا} قال بعض العلماء هي موصولة, والعائد محذوف، أي الذين كفروا معرضون عن الذي أنذروه, أي خوفوه من عذاب يوم

ج / 7 ص -213- القيامة, وحذف العائد المنصوب بفعل أو وصف مضطرد كما هو معلوم.
وقال بعض العلماء: هي مصدرية, أي والذين كفروا معرضون عن الإنذار، ولكليهما وجه.
قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}.
قد ذكرنا قريبا أن قوله: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} [الأحقاف:3], يتضمن البرهان القاطع على صحة معنى لا إله إلا الله, وأن العلامة الفارقة بين المعبود بحق, وبين غيره هي كونه خالقا, وأول سورة الأحقاف هذه يزيد ذلك إيضاحا, لأنه ذكر من صفات المعبود بحق أنه خلق السماوات والأرض وما بينهما بالحق, وذكر من المعبودات الآخرى التي عبادتها كفر, مخلد في النار أنها لا تخلق شيئا.
فقوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الأحقاف:4], أي هذه المعبودات التي تعبدونها من دون الله. أروني ماذا خلقوا من الأرض.
فقوله: أروني, يراد بها التعجيز والمبالغة في عدم خلقهم شيئا, وعلى أن {مَا} استفهامية, {وَذَا} موصولة.
فالمعنى أروني ما الذي خلقوه من الأرض, وعلى أن {مَا} و {ذَا} بمنزلة كلمة واحدة يراد بها الاستفهام، فالمعنى: أروني أي شيء خلقوه من الأرض؟
وما تضمنته هذه الآية الكريمة من أن من لم يخلق شيئا في الأرض ولم يكن له شرك في السماوات, لا يصح أن يكون معبودا بحال جاء موضحا في آيات كثيرة, كقوله تعالى في فاطر: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً} [فاطر:40], وقوله في لقمان: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان:11], وقوله في سبأ: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سـبأ:22], والآيات بمثل ذلك كثيرة معلومة، وقد قدمنا طرفا منها قريبا.

ج / 7 ص -214- وقوله تعالى في هذه الآية الكريمة: {ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا}، قد قدمنا الآيات الموضحة له في سورة الزخرف في الكلام على قوله تعالى: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} [الزخرف:21].
قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ, وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}.
قد قدمنا الآيات الموضحة له في سورة الجاثية في الكلام على قوله تعالى: {وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ} [الجاثـية:10], وفي سورة مريم في الكلام على قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً}[مريم:81].
قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ} [الأحقاف:7].
ذكر جل وعلا في هذه الآية الكريمة أن الكفار إذا قرئت عليهم آيات هذا القرآن العظيم الذي هو الحق ادعوا أنها سحر مبين واضح.
وما تضمنته هذه الآية الكريمة من افترائهم على القرآن أنه سحر وعلى النبي صلى الله عليه وسلم أنه ساحر جاء موضحا في آيات كثيرة, كقوله تعالى في سبأ: {وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [سـبأ:43], وقوله تعالى في الزخرف: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ} [الزخرف:30], وقوله تعالى: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ لاهِيَةً قُلُوبُهُمْ} إلى قوله: {أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ} [الأنبياء:2-3], وقوله تعالى: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [هود:7]، والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً}.
{أَمْ} هذه هي المنقطعة وقد قدمنا أنها تأتي بمعنى الإضراب.
وتأتي بمعنى همزة الإنكار.
وتأتي بمعناهما معا وهو الظاهر في هذه الآية الكريمة.
فـ: {أَمْ} فيها على ذلك تفيد معنى الإضراب والإنكار معا، فهو بمعنى دع هذا، واسمع قولهم المستنكر لظهور كذبهم فيه، أن محمدا افترى هذا القرآن، وقد كذبهم الله في

ج / 7 ص -215- هذه الدعوى في آيات كثيرة كقوله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [يونس:38], وقوله: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ} [هود:13], وقوله تعالى: {وماوَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ} [يونس:37]، والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} أي إن كنت افتريت هذا القرآن على سبيل الفرض.
والتقدير: عاجلني الله بعقوبته الشديدة، وأنتم لا تملكون لي منه شيئا، أي لا تقدرون أن تدفعوا عني عذابه إن أراد أن يعذبني على الافتراء.
فكيف أفتريه لكم، وأنتم لا تقدرون على دفع عذاب الله عني؟
وهذا المعنى الذي تضمنته هذه الآية الكريمة جاء موضحا في غير هذا الموضع، كقوله تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ, فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} [الحاقة:46-47].
فقوله تعالى في آية الحاقة هذه: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} كقوله في آية الأحقاف: {قُلْ إِنِ افْتَرَيْتُهُ}.
وقوله في الحاقة: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} يوضح معنى قوله: {فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً}، لأن معنى قوله: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ}، أنهم لا يقدرون على أن يحجزوا عنه أي يدفعوا عنه عقاب الله له بالقتل، لو تقول عليه بعض الأقاويل.
وذلك هو معنى قوله: {فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} أي لا تقدرون على دفع عذابه عني.
ونظير ذلك في المعنى قوله تعالى: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً} [المائدة:17], وقوله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً} [المائدة:41].
وما تضمنته آية الأحقاف هذه وآية الحاقة المبينة لها من أنه لو افترى على الله

ج / 7 ص -216- أو تقول عليه عاجله بالعذاب، وأنه لا يقدر أحد على دفعه عنه, جاء معناه في بعض الآيات؛ كقوله تعالى في يونس: {قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15], أي إني أخاف إن عصيت ربي بالافتراء عليه بتبديل قرآنه أو الإتيان بقرآن غيره. عذاب يوم عظيم.
وذكر الله تعالى مثل هذا عن بعض الرسل في آيات أخر كقوله عن صالح: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ} [هود:63], وقوله تعالى عن نوح: {وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} [هود:30].
قوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ}.
الأظهر في قوله {بِدْعاً} أنه فعل بمعنى المفعول فهو بمعنى مبتدع، والمبتدع هو الذي أبدع على غير مثال سابق.
ومعنى الآية قل لهم يا نبي الله: ما كنت أول رسول أرسل إلي البشر، بل قد أرسل الله قبلي جميع الرسل إلى البشر، فلا وجه لاستبعادكم رسالتي، واستنكاركم إياها، لأن الله أرسل قبلي رسلا كثيرة.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة، جاء موضحا في آيات كثيرة، كقوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} [الرعد:38], وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ} [الروم:47]، وقوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء:163], وقوله تعالى {حم عسق كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ} وقوله تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت:43], وقوله تعالى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران:144], وقوله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا} [الأنعام:34]، والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ}.

ج / 7 ص -217- التحقيق إن شاء الله، أن معنى الآية الكريمة، ما أدري ما يفعل بي ولا بكم في دار الدنيا، فما أدري أأخرج من مسقط رأسي أو أقتل كما فعل ببعض الأنبياء.
وما أدري ما ينالني من الحوادث والأمور في تحمل أعباء الرسالة.
وما أدري ما يفعل بكم أيخسف بكم، أو تنزل عليكم حجارة من السماء، ونحو ذلك.
وهذا هو اختيار ابن جرير وغير واحد من المحققين.
وهذا المعنى في هذه الآية دلت عليه آيات من كتاب الله كقوله تعالى: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} [الأعراف:188], وقوله تعالى آمرا له صلى الله عليه وسلم : {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [الأنعام:50].
وبهذا تعلم أن ما يروى عن ابن عباس وأنس وغيرهما من أن المراد، {وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} أي في الآخرة فهو خلاف التحقيق، كما سترى إيضاحه إن شاء الله.
فقد روي عن ابن عباس وأنس وقتادة والضحاك وعكرمة والحسن في أحد قوليه أنه لما نزل قوله تعالى: {وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} فرح المشركون واليهود والمنافقون، وقالوا: كيف نتبع نبيا لا يدري ما يفعل به ولا بنا وأنه لا فضل له علينا، ولولا أنه ابتدع الذي يقوله، من عند نفسه، لأخبره الذي بعثه بما يفعل به.
فنزلت {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح:2], فنسخت هذه الآية.
وقالت الصحابة: هنيئا لك يا رسول الله، لقد بين لك الله ما يفعل بك فليت شعرنا هو ما فاعل بنا.
فنزلت {لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [الفتح:5]، ونزلت: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً} [الأحزاب:47].
فالظاهر أن هذا كله خلاف التحقيق، وأن النبي صلى الله عليه وسلم لا يجهل مصيره يوم القيامة لعصمته صلوات الله وسلامه عليه وقد قال له الله تعالى: {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى, وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:4-5], وأن قوله: {وَمَا أَدْرِي مَا يُفْعَلُ بِي

ج / 7 ص -218- وَلا بِكُمْ}, في أمور الدنيا كما قدمنا. فإن قيل: قد صح عن النبي صلى الله عليه وسلم من حديث أم العلاء الأنصارية ما يدل على أن قوله: {مَا يُفْعَلُ بِي} أي في الآخرة فإن حديثها في قصة وفاة عثمان بن مظعون رضي الله عنه عندهم، ودخول رسول الله صلى الله عليه وسلم فيه، أنها قالت: رحمة الله عليك، أبا السائب شهادتي عليك لقد أكرمك الله عز وجل تعني عثمان بن مظعون، فقال رسول الله صلى الله عليه وسلم : "وما يدريك أن الله أكرمه"؟ فقلت: لا أدري بأبي أنت وأمي فقال رسول الله صلى الله عليه وسلم: "أما هو فقد جاءه اليقين من ربه وإني لأرجو له الخير، والله ما أدري وأنا رسول الله ما يفعل بي" الحديث.
فالجواب هو ما ذكره الحافظ ابن كثير رحمه الله، فقد قال في تفسير هذه الآية الكريمة، بعد أن ساق حديث أم العلاء المذكور بالسند الذي رواه به أحمد رحمه الله انفرد به البخاري دون مسلم، وفي لفظ له: "ما أدري وأنا رسول الله صلى الله عليه وسلم ما يفعل به"، وهذا أشبه أن يكون هو المحفوظ بدليل قولها فأحزنني ذلك اهـ. محل الغرض منه وهو الصواب إن شاء الله، والعلم عند الله تعالى.
قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ}.
جواب الشرط في هذه الآية محذوف.
وأظهر الأقوال في تقديره إن كان هذا القرآن من عند الله وكفرتم به، وجحدتموه فأنتم ضلال ظالمون. وكون جزاء الشرط في هذه الآية كونهم ضالين ظالمين بينه قوله تعالى في آخر فصلت: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ} [فصلت:52]، وقوله في آية الأحقاف هذه: {فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأحقاف:10].
وقال أبو حيان في البحر: مفعولا {أَرَأَيْتُمْ} محذوفان لدلالة المعنى عليهما.
والتقدير: أرأيتم حالكم، إن كان كذا ألستم ظالمين.
فالأول حالكم، والثاني ألستم ظالمين، وجواب الشرط محذوف أي فقد ظلمتم.
ولذلك جاء فعل الشرط ماضيا.

ج / 7 ص -219- وبعض العلماء يقول: إن {أَرَأَيْتُمْ} بمعنى أخبروني, والعلم عند الله تعالى.
قوله تعالى: {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ}.
التحقيق: إن شاء الله، أن هذه الآية الكريمة جارية على أسلوب عربي معروف، وهو إطلاق المثل، على الذات نفسها، كقولهم: مثلك، لا يفعل هذا، يعنون لا ينبغي لك أنت أن تفعله.
وعلى هذا فالمعنى، وشهد شاهد من بني إسرائيل على أن هذا القرآن، وحي منزل حقا من عند الله، لا أنه شهد على شيء آخر مماثل له؛ ولذا قال تعالى: {فَآمَنَ وَاسْتَكْبَرْتُمْ}.
ومما يوضح هذا، تكرر إطلاق المثل في القرآن مرادا به الذات كقوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ}[الأنعام:122].
فقوله: {كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ}، أي كمن هو نفسه في الظلمات، وقوله تعالى: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا} [البقرة:137], أي فإن آمنوا بما آمنتم به لا بشيء آخر مماثل له على التحقيق.
ويستأنس له بالقراءة المروية عن ابن عباس وابن مسعود: {فَإِنْ آمَنُوا بِمَا آمَنْتُمْ بِهِ} الآية.
القول بأن لفظة {مَا} في الآية مصدرية، وأن المراد تشبيه الإيمان بالإيمان، أي فإن آمنوا بإيمان مثل إيمانكم فقد اهتدوا لا يخفى بعده.
والشاهد في الآية هو عبد الله بن سلام رضي الله عنه كما قال الجمهور، وعليه فهذه الآية مدنية في سورة مكية.
وقيل: إن الشاهد موسى بن عمران عليه وعلى نبينا الصلاة والسلام، وقيل غير ذلك.
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ}.

ج / 7 ص -220- أظهر أقوال العلماء في هذه الآية الكريمة، أن الكافرين الذين قالوا للمؤمنين لو كان خيرا ما سبقونا إليه، أنهم كفار مكة، وأن مرادهم أن فقراء المسلمين، وضعفاءهم كبلال وعمار وصهيب وخباب ونحوهم، أحقر عند الله من أن يختار لهم الطريق التي فيها الخير.
وأنهم هم الذين لهم عند الله عظمة وجاه واستحقاق السبق لكل خير لزعمهم أن الله أكرمهم في الدنيا بالمال والجاه، وأن أولئك الفقراء لا مال لهم ولا جاه، وأن ذلك التفضيل في الدنيا يستلزم التفضيل في الآخرة.
وهذا المعنى الذي استظهرناه في هذه الآية الكريمة تدل له آيات كثيرة من كتاب الله، وخير ما يفسر به القرآن القرآن.
أما ادعاؤهم أن ما أعطوا من المال، والأولاد والجاه، في الدنيا دليل على أنهم سيعطون مثله في الآخرة، وتكذيب الله لهم في ذلك، فقد جاء موضحا في آيات كثيرة كقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [المؤمنون:55-56]، وقوله تعالى: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً, أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً, كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً} [مريم:77-79], وقوله تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [سـبأ:35], مع قوله: {وَمَا أَمْوَالُكُمْ وَلا أولادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [سـبأ:37], وقوله تعالى: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} [فصلت:50].
وقد أوضحنا الآيات الدالة على هذا في سورة الكهف في الكلام على قوله تعالى: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36].
وأما احتقار الكفار لضعفاء المؤمنين وفقرائهم، وزعمهم أنهم أحقر عند الله، من أن يصيبهم بخير، وإنما هم عليه لو كان خيرا لسبقهم إليه أصحاب الغنى، والجاه والولد، من الكفار فقد دلت عليه آيات أخر كقوله تعالى في الأنعام: {وكذلكوَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام:53].
فهمزة الإنكار في قوله: أهؤلاء من الله عليهم من بيننا، تدل على إنكارهم أن الله يمن على أولئك الضعفاء بخير.

ج / 7 ص -221- وقد رد الله عليهم بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ, وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ} [الأنعام:53-54], وقوله تعالى في الأعراف: {وَنَادَى أَصْحَابُ الأعراف رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ, أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ} [الأعراف:48-49], وقوله تعالى في ص: {وَقَالُوا مَا لَنَا لا نَرَى رِجَالاً كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَار, أَتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ} [صّ:62-63].
فقد قال غير واحد: إن الرجال الذين كانوا يعدونهم من الأشرار هم ضعفاء المسلمين الذين كانوا يسخرون منهم في دار الدنيا ويزعمون أنهم أحقر من أن ينالهم الله بخير ويدل له قوله: {أَتَّخَذْنَاهُمْ سِخْرِيّاً} وسيسخر ضعفاء المسلمين في الجنة من الكفار الذين كانوا يسخرون منهم في الدنيا وهم في النار، كما قال تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} إلى قوله تعالى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ, هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [المطففين:29-36], وقوله تعالى: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [البقرة:212].
قوله تعالى: {وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَاناً عَرَبِيّاً}.
قد قدمنا الآيات الموضحة في سورة الشعراء في الكلام على قوله تعالى: {لِتَكُونَ مِنَ الْمُنْذِرِينَ, بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:194-195], وفي سورة الزمر في الكلام على قوله تعالى: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} [الزمر:28].
قوله تعالى: {لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ}.
قد قدمنا الآيات الموضحة له مع بيان أنواع الإنذار في القرآن في أول سورة الأعراف في الكلام على قوله تعالى: {فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ} [الأعراف:2], وفي أول سورة الكهف في الكلام على قوله تعالى: {لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ} [الكهف:2].
قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}.

ج / 7 ص -222- قد قدمنا الكلام عليه في سورة فصلت في الكلام على قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} [فصلت:30].
قوله تعالى: {وَوَصَّيْنَا الْإِِنْسَانَ بِوَالِدَيْهِ إِحْسَاناً}.
قرأ هذا الحرف، نافع وابن كثير وابن عامر وأبو عمرو: "حُسْنا" بضم الحاء وسكون السين، وكذلك هو في مصاحفهم.
وقرأه عاصم وحمزة والكسائي: {إِحْسَاناً} بهمزة مكسورة وإسكان الحاء وألف بعد السين.
وقد قدمنا الآيات الموضحة لهذه الآية في سورة بني إسرائيل في الكلام على قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الإسراء:23], وقال أبو حيان في البحر:
قيل ضمن {وَوَصَّيْنَا} معنى ألزمنا فيتعدى لاثنين فانتصب حسنا وإحسانا على المفعول الثاني لوصينا.
وقيل: التقدير إيصاء ذا حسن أو ذا إحسان ويجوز أن يكون حسنا بمعنى إحسان فيكون مفعولا له، أي ووصيناه بها لإحساننا إليهما فيكون الإحسان من الله تعالى.
وقيل: النصب على المصدر على تضمين معنى أحسنا بالوصية للإنسان بوالديه إحسانا اهـ, منه وكلها له وجه.
قوله تعالى: {حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً}.
قرأ هذا الحرف نافع وابن كثير وأبو عمرو وهشام عن ابن عامر: "كَرْهاً" بفتح الكاف في الموضعين.
وقرأه عاصم وحمزة والكسائي، وابن ذكوان، عن ابن عامر: {كُرْهاً} بضم الكاف في الموضعين.
وهما لغتان كالضعف والضعف.
ومعنى حملته {كُرْهاً} أنها في حال حملها به تلاقي مشقة شديدة.

ج / 7 ص -223- ومن المعلوم ما تلاقيه الحامل، من المشقة والضعف، إذا أثقلت وكبر الجنين في بطنها.
ومعنى {وَضَعَتْهُ كُرْهاً}: أنها في حالة وضع الولد، تلاقي من ألم الطلق، وكربه مشقة شديدة، كما هو معلوم.
وهذه المشاق العظيمة التي تلاقيها الأم في حمل الولد ووضعه، لا شك أنها يعظم حقها بها، ويتحتم برها، والإحسان إليها كما لا يخفي.
وما دلت عليه هذه الآية الكريمة من المشقة التي تعانيها الحامل، ودلت عليه آية أخرى، وهي قوله تعالى في لقمان: {وَوَصَّيْنَا الْإِِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ} [لقمان:14], أي تهن به وهنا على وهن أي ضعفا على ضعف، لأن الحمل كلما تزايد وعظم في بطنها، ازدادت ضعفا على ضعف.
وقوله في آية الأحقاف هذه كرها في الموضعين مصدر منكر وهو حال أي حملته ذات كره ووضعته ذات كره، وإتيان المصدر المنكر حالا كثير كما أشار له في الخلاصة بقوله:

ومصدر منكر حالا يقع بكثرة كبغتة زيد طلع

وقال بعضهم: {كُرْهاً} في الموضعين نعت لمصدر، أي حملته حملا ذا كره، ووضعته وضعا ذا كره، والعلم عند الله تعالى.
قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً}.
هذه الآية الكريمة، ليس فيها بانفرادها تعرض لبيان أقل مدة الحمل، ولكنها بضميمة بعض الآيات الآخرى إليها يعلم أقل أمد الحمل، لأن هذه الآية الكريمة، من سورة الأحقاف، صرحت بأن أمد الحمل والفصال معا، ثلاثون شهرا.
وقوله تعالى في لقمان: {وَفِصَالُهُ فِي عَامَيْنِ}, وقوله في البقرة: {وَالْوَالِدَاتُ يُرْضِعْنَ أولادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة:233], يبين أن أمد الفصال عامان وهما أربعة وعشرون شهرا، فإذا طرحتها من الثلاثين بقيت ستة أشهر، فتعين كونها أمدا للحمل، وهي أقله، ولا خلاف في ذلك بين العلماء.

ج / 7 ص -224- ودلالة هذه الآيات على أن ستة أشهر أمد للحمل هي المعروفة عند علماء الأصول بدلالة الإشارة.
وقد أوضحنا الكلام عليها، في مباحث الحج، في سورة الحج، في مبحث أقوال أهل العلم، في حكم المبيت بمزدلفة، وأشرنا لهذا النوع، من البيان في ترجمة هذا الكتاب المبارك.
قوله تعالى: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً}.
قد قدمنا الكلام عليه في سورة الأنعام في الكلام على قوله تعالى: {حَتَّى يَبْلُغَ أَشُدَّهُ}، وفي ترجمة هذا الكتاب المبارك.
قوله تعالى: {وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ أولئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ}.
التحقيق إن شاء الله أن، {الَّذِي} في قوله: {وَالَّذِي قَالَ لِوَالِدَيْهِ} بمعنى الذين، وأن الآية عامة في كل عاق لوالديه مكذب بالبعث.
والدليل من القرآن على أن الذي، بمعنى الذين، وأن المراد به العموم، أن {الَّذِي} في قوله: {وَالَّذِي قَالَ لِوَالِدَيْهِ} مبتدأ خبره قوله تعالى: {أولئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ}.
والإخبار عن لفظة {الَّذِي} في قوله: {أولئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ} القول بصيغة الجمع، صريح في أن المراد بالذي، العموم لا الإفراد, وخير ما يفسر به القرآن القرآن. وبهذا الدليل القرآني تعلم أن قول من قال في هذه الآية الكريمة أنها نازلة في عبد الرحمن بن أبي بكر الصديق رضي الله عنهما، ليس بصحيح، كما جزمت عائشة رضي الله عنها ببطلانه.
وفي نفس آية الأحقاف هذه دليل آخر واضح على بطلانه، وهو أن الله صرح بأن الذين قالوا تلك المقالة حق عليهم القول، وهو قوله: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة:13].

ج / 7 ص -225- ومعلوم أن عبد الرحمن بن أبي بكر رضي الله عنهما أسلم وحسن إسلامه، وهو من خيار المسلمين وأفاضل الصحابة، رضي الله عنهم.
وغاية ما في هذه الآية الكريمة هو إطلاق الذي وإرادة الذين، وهو كثير في القرآن وفي كلام العرب، لأن لفظ الذي مفرد ومعناها عام لكل ما تشمله صلتها، وقد تقرر في علم الأصول أن الموصولات كالذي والتي وفروعهما من صيغ العموم، كما أشار له في مراقي السعود بقوله:

صيغة كل أو الجميع وقد تلا الذي التي الفروع

فمن إطلاق الذي وإرادة الذين في القرآن، هذه الآية الكريمة من سورة الأحقاف, وقوله تعالى في سورة البقرة: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً} [البقرة:17], أي كمثل الذين استوقدوا بدليل قوله: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}[البقرة:17], بصيغة الجمع في الضمائر الثلاثة التي هي {بِنُورِهِمْ وَتَرَكَهُمْ} [البقرة:17]، والواو في {لا يُبْصِرُونَ} وقوله تعالى في البقرة أيضا: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ} أي كالذين ينفقون بدليل قوله: {لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا} [البقرة:264].
وقوله في الزمر: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أولئِكَ هُمُ الْمُتَّقُونَ} [الزمر:33], وقوله في التوبة: {وَخُضْتُمْ كَالَّذِي خَاضُوا} [التوبة:69], أي كالذين خاضوا بناء على أنها موصولة لا مصدرية، ونظير ذلك من كلام العرب قول أشهب بن رميلة:

فإن الذي حانت بفلج دماؤهم هم القوم كل القوم يا أم خالد

وقول عديل بن الفرخ العجلي:

وبت أساقي القوم إخوتي الذي غوايتهم غيي ورشدهم رشدي

وقول الراجز:

يا رب عبس لا تبارك في أحد في قائم منهم ولا في من قعد

إلا الذي قاموا بإطراف المسد

وقوله تعالى في هذه الآية الكريمة: {أُفٍّ لَكُمَا} كلمة تضجر, وقائل ذلك عاق

ج / 7 ص -226- لوالديه غير مجتنب نهي الله في قوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء:23], وقوله: {أَتَعِدَانِنِي}, فعل مضارع وعد، وحذف واوه في المضارع مطرد، كما ذكره في الخلاصة بقوله:

فا أمر أو مضارع من كوعد احذف وفي كعدة ذاك اطرد

والنون الأولى نون الرفع، والثانية نون الوقاية كما لا يخفي.
وقرأ هذا الحرف أبو عمرو وابن عامر في رواية ابن ذكوان وعاصم وحمزة والكسائي: {أَتَعِدَانِنِي} بنونين مكسورتين مخففتين وياء ساكنة.
وقرأه هشام عن ابن عامر بنون مشددة مكسورة وبياء ساكنة.
وقرأه نافع وابن كثير بنونين مكسورتين مخففتين وياء مفتوحة، والهمزة للإنكار.
وقوله: {أَنْ أُخْرَجَ} أي أبعث من قبري حيا بعد الموت.
والمصدر المنسبك من أن وصلتها هو المفعول الثاني لتعدانني يعني أتعداني الخروج من قبري حيا بعد الموت، والحال قد مضت القرون أي هلكت الأمم الأولى، ولم يحيي منهم أحد، ولم يرجع بعد أن مات.
 {وَهُمَا} أي والداه {يَسْتَغِيثَانِ اللهَ} أي يطلبانه أن يغيثهما بأن يهدي ولدهما إلى الحق والإقرار بالبعث، ويقولان لولدهما: {وَيْلَكَ آمِنْ}, أي بالله وبالبعث بعد الموت.
والمراد بقولهما ويلك: حثة على الإيمان إن وعد الله حق، أي وعده بالبعث بعد الموت حق لا شك فيه، فيقول ذلك الولد العاق المنكر للبعث: {مَا هَذَا} إن الذي تعدانني إياه من البعث بعد الموت، {إِلَّا أَسَاطِيرُ الْأَوَّلِينَ}.
والأساطير جمع أسطورة. وقيل جمع إسطارة، ومراده بها ما سطره الأولون، أي كتبوه من الأشياء التي لا حقيقة لها.
وقوله: {أولئِكَ} ترجع الإشارة فيه، إلى العاقين المكذبين، بالبعث المذكورين في قوله: {وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا} الآية.

ج / 7 ص -227- وقوله: {حَقَّ عَلَيْهِمُ الْقَوْلُ} أي وجبت عليهم كلمة العذاب.
وقد قدمنا الآيات الموضحة لذلك في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ} [يـس:7].
وما دلت عليه هذه الآية الكريمة من أن منكري البعث يحق عليهم القول لكفرهم، قد قدمنا الآيات الموضحة له في سورة الفرقان في الكلام على قوله تعالى: {لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11].
قوله تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ}.
معنى الآية الكريمة أنه يقال للكفار يوم يعرضون على النار: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ}.
فقوله يعرضون على النار: قال بعض العلماء: معناه يباشرون حرها كقول العرب: عرضهم على السيف إذا قتلهم به، وهو معنى معروف في كلام العرب.
وقد ذكر تعالى مثل ما ذكر هنا في قوله: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ} وهذا يدل على أن المراد بالعرض مباشرة العذاب لقوله: {قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} وقوله تعالى: {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ, النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} لأنه عرض عذاب.
وقال بعض العلماء: معنى عرضهم على النار هو تقريبهم منها، والكشف لهم عنها، حتى يروها كما قال تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ} [الكهف:53], وقال تعالى: {وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ} [الفجر:23].
وقال بعض العلماء: في الكلام قلب، وهو مروي عن ابن عباس وغيره.
قالوا: والمعنى ويوم تعرض النار على الذين كفروا قالوا وهو كقول العرب: عرضت الناقة على الحوض, يعنون عرضت الحوض على الناقة، ويدل لهذا قوله تعالى: {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً} [الكهف:100].

ج / 7 ص -228- قال مقيده عفا الله عنه وغفر له:
هذا النوع الذي ذكروه من القلب في الآية، كقلب الفاعل مفعولا، والمفعول فاعلا، ونحو ذلك اختلف فيه علماء العربية، فمنعه البلاغيون إلا في التشبيه، فأجازوا قلب المشبه مشبها به والمشبه به مشبها بشرط أن يتضمن ذلك نكتة وسرا لطيفا كما هو المعروف عندهم في مبحث التشبيه المقلوب.
وأجازه كثير من علماء العربية، والذي يظهر لنا أنه أسلوب عربي نطقت به العرب في لغتها، إلا أنه يحفظ ما سمع منه، ولا يقاس عليه ومن أمثلته في التشبيه قول الراجز:

ومنهل مغبرة أرجاؤه كأن لون أرضه سماؤه

أي كأن سماءه لون أرضه، وقول الآخر:

وبدا الصباح كأن غرته وجه الخليفة حين يمتدح

لأن أصل المراد تشبيه وجه الخليفة بغرة الصباح فقلب التشبيه ليوهم أن الفرع أقوى من الأصل في وجه الشبه.
قالوا ومن أمثلته في القرآن: {وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أولي الْقُوَّةِ} [القصص:76]، لأن العصبة من الرجال هي التي تنوء بالمفاتيح أي تنهض بها بمشقة وجهد لكثرتها وثقلها، وقوله تعالى: {فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ} [القصص:66], أي عموا عنها. ومن أمثلته في كلام العرب قول كعب بن زهير:

كأن أوب ذراعيها إذا عرقت وقد تلفع بالقور العساقيل

لأن معنى قوله: تلفع لبس اللفاع وهو اللحاف، والقور الحجارة العظام، والعساقيل: السراب.
والكلام مقلوب، لأن القور هي التي تلتحف بالعساقيل لا العكس كما أوضحه لبيد في معلقته بقوله:

فبتلك إذ رقص اللوامع بالضحى واجتاب أردية السراب إكامها

فصرح بأن الإكام التي هي الحجارة اجتابت أي لبست أردية السراب.
والأردية جمع رداء، وهذا النوع من القلب وإن أجازه بعضهم فلا ينبغي حمل الآية

ج / 7 ص -229- عليه، لأنه خلاف الظاهر، ولا دليل عليه يجب الرجوع إليه.
وظاهر الآية جار على الأسلوب العربي الفصيح، كما أوضحه أبو حيان في البحر المحيط.
وقوله تعالى في هذه الآية الكريمة: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} قرأه ابن كثير وابن عامر: "أَأَذْهَبْتُمْ" بهمزتين وهما على أصولهما في ذلك.
فابن كثير يسهل الثانية بدون ألف إدخال بين الهمزتين.
وهشام يحققها ويسهلها مع ألف الإدخال. وابن ذكوان يحققها من غير إدخال.
وقرأه نافع وأبو عمرو وعاصم وحمزة والكسائي: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ} بهمزة واحدة على الخبر من غير استفهام.
واعلم أن للعلماء كلاما كثيرا في هذه الآية قائلين إنها تدل على أنه ينبغي التقشف والإقلال من التمتع بالماكل والمشارب والملابس ونحو ذلك.
وأن عمر بن الخطاب رضي الله عنه كان يفعل ذلك خوفا منه، أن يدخل في عموم من يقال لهم يوم القيامة: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا} والمفسرون يذكرون هنا آثارا كثيرة في ذلك، وأحوال أهل الصفة وما لاقوه من شدة العيش.
قال مقيده عفا الله عنه وغفر له: التحقيق إن شاء الله في معنى هذه الآية هو أنها في الكفار وليست في المؤمنين الذين يتمتعون باللذات التي أباحها الله لهم، لأنه تعالى ما أباحها لهم ليذهب بها حسناتهم.
وإنما قلنا: إن هذا هو التحقيق، لأن الكتاب والسنة الصحيحة دالان عليه والله تعالى يقول: {وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء:59].
أما كون الآية في الكفار فقد صرح الله تعالى به في قوله: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ}.
والقرآن والسنة الصحيحة، قد دلا على أن الكافر إن عمل عملا صالحا مطابقا للشرع، مخلصا فيه لله، كالكافر الذي يبر والديه، ويصل الرحم ويقري الضيف، وينفس عن المكروب، ويعين المظلوم يبتغي بذلك وجه الله يثاب بعمله في دار الدنيا خاصة بالرزق

ج / 7 ص -230- والعافية، ونحو ذلك ولا نصيب له في الآخرة.
فمن الآيات الدالة على ذلك قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ, أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخرةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود:15-16], وقوله تعالى: {وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخرةِ مِنْ نَصِيبٍ} [الشورى:20].
وقد قيد تعالى هذا الثواب الدنيوي المذكور في الآيات بمشيئته وإرادته، في قوله تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً} [الإسراء:18].
وقد ثبت في صحيح مسلم من حديث أنس أن النبي صلى الله عليه وسلم قال: "إن الله لا يظلم مؤمنا حسنة يعطي بها في الدنيا ويجزي بها في الآخرة، وأما الكافر فيطعم بحسناته ما عمل بها لله في الدنيا حتى إذا أفضى إلى الآخرة لم تكن له حسنة يجزي بها" هذا لفظ مسلم في صحيحه.
وفي لفظ له عن رسول الله صلى الله عليه وسلم : "إن الكافر إذا عمل حسنة أطعم بها طعمة في الدنيا، وأما المؤمن فإن الله يدخر له حسناته في الآخرة ويعقبه رزقا في الدنيا على طاعته" اهـ.
فهذا الحديث الثابت عن النبي صلى الله عليه وسلم فيه التصريح، بأن الكافر ببخارى بحسناته في الدنيا فقط، وأن المؤمن يجازى بحسناته في الدنيا والآخرة معا، وبمقتضى ذلك. يتعين تعيينا لا محيص عنه، أن الذي أذهب طيباته في الدنيا واستمتع بها هو الكافر، لأنه لا يجزي بحسناته إلا في الدنيا خاصة.
وأما المؤمن الذي يجزي بحسناته في الدنيا والآخرة معا، فلم يذهب طيباته في الدنيا، لأن حسناته مدخرة له في الآخرة، مع أن الله تعالى يثيبه بها في الدنيا كما قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً, وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2-3], فجعل المخرج من الضيق له ورزقه من حيث لا يحتسب ثوبا في الدنيا وليس ينقص أجر تقواه في الآخرة.
والآيات بمثل هذا كثيرة معلومة، وعلى كل حال فالله جل وعلا أباح لعباده على

ج / 7 ص -231- لسان نبيه صلى الله عليه وسلم الطيبات في الحياة الدنيا، وأجاز لهم التمتع بها، ومع ذلك جعلها خاصة بهم في الآخرة، كما قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف:32].
فدل هذا النص القرآني أن تمتع المؤمنين بالزينة والطيبات من الرزق في الحياة الدنيا لم يمنعهم من اختصاصهم بالتنعم بذلك يوم القيامة، وهو صريح في أنهم لم يذهبوا طيباتهم في حياتهم الدنيا.
ولا ينافي هذا أن من كان يعاني شدة الفقر في الدنيا كأصحاب الصفة، يكون لهم أجر زائد على ذلك، لأن المؤمنين يؤجرون، بما يصيبهم في الدنيا من المصائب والشدائد، كما هو معلوم.
والنصوص الدالة على أن الكافر هو الذي يذهب طيباته في الحياة الدنيا، لأنه يجزي في الدنيا فقط كالآيات المذكورة، وحديث أنس المذكور عند مسلم، قد قدمناها موضحة في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَنْ أَرَادَ الآخرةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} [الإسراء:19] وذكرنا هناك أسانيد الحديث المذكور وألفاظه.
وقوله تعالى في هذه الآية الكريمة: {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} أي عذاب الهوان وهو الذل والصغار.
وقوله تعالى: {بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ}، الباء في قوله: {بِمَا كُنْتُمْ} سببية، و {مَا} مصدرية أي تجزون عذاب الهون بسبب كونكم مستكبرين في الأرض، وكونكم فاسقين.
وما دلت عليه هذه الآية الكريمة من كون الاستكبار في الأرض والفسق من أسباب عذاب الهون، وهو عذاب النار، جاء موضحا في غير هذا الموضع كقوله تعالى: {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} [الزمر:60] وقوله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} [السجدة:20].
وقد قدمنا النتائج الوخيمة الناشئة عن التكبر في سورة الأعراف في الكلام على قوله تعالى: {فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا} [الأعراف:13].

ج / 7 ص -232- وقوله تعالى: {بِغَيْرِ الْحَقِّ} مع أنه من المعلوم أنهم لا يستكبرون في الأرض إلا استكبارا متلبسا بغير الحق كقوله تعالى: {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْه} [الأنعام:38] ومعلوم أنه لا يطير إلا بجناحيه، وقوله: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} [البقرة:79]، ومعلوم أنهم لا يكتبونه إلا بأيديهم، ونحو ذلك من الآيات، وهو أسلوب عربي نزل به القرآن.
قوله تعالى: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ}.
أبهم جل وعلا في هذه الآية الكريمة أخا عاد ولم يعينه ولكنه بين في آيات أخرى، أنه هود عليه وعلى نبينا الصلاة والسلام كقوله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً} في سورة الأعراف وسورة هود وغير ذلك من المواضع.
قوله تعالى: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ}.
ذكر جل وعلا في هذه الآية الكريمة أن النبي هودا نهي قومه أن يعبدوا غير الله، وأمرهم بعبادته تعالى وحده، وأنه خوفهم من عذاب الله، إن تمادوا في شركهم به.
وهذان الأمران اللذان تضمنتهما هذه الآية جاءا موضحين في آيات أخر.
أما الأول منهما ففي قوله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:65] في سورة الأعراف وسورة هود ونحو ذلك من الآيات.
وأما خوفه عليهم العذاب العظيم فقد ذكره في الشعراء في قوله تعالى: {وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ, أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ وَجَنَّاتٍ وَعُيُونٍ, إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الشعراء:132-135] وهو يوم القيامة.
قوله تعالى: {قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ}.
ومعنى قوله تعالى: {لِتَأْفِكَنَا عَنْ آلِهَتِنَا}، أي لتصرفنا عن عبادتها إلى عبادة الله وحده.
وقد تضمنت هذه الآية الكريمة أمرين:

ج / 7 ص -233- أحدهما: إنكار عاد على هود أنه جاءهم، ليتركوا عبادة الأوثان، ويعبدوا الله وحده.
والثاني: أنهم قالوا له: ائتنا بما تعدنا من العذاب وعجله لنا إن كنت صادقا فيما تقول، عنادا منهم وعتوا.
وهذان الأمران جاءا موضحين في غير هذا الموضع، كقوله تعالى في الأعراف: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأعراف:70].
قوله تعالى: {وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ}.
ذكر جل وعلا في هذه الآية الكريمة أن نبي الله هودا قال لقومه، إنه يبلغهم ما أرسل به إليهم، لأنه ليس عليه إلا البلاغ، وهذا المعنى جاء مذكورا في غير هذا الموضع، كقوله تعالى في الأعراف: {قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ, أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} [الأعراف:67-68] وقوله تعالى في سورة هود: {فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ} [هود:57].
قوله تعالى: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ}.
قد قدمنا الآيات الموضحة له في سورة فصلت في الكلام على قوله تعالى: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ} [فصلت:16].
قوله تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ}.
لفظة {إِنْ} في هذه الآية الكريمة فيها للمفسرين ثلاثة أوجه، يدل استقراء القرآن، على أن واحدا منها هو الحق، دون الاثنين الآخرين.
قال بعض العلماء: {إِنْ} شرطية وجزاء الشرط محذوف، والتقدير إن مكناكم فيه طغيتم وبغيتم.
وقال بعضهم: {إِنْ} زائدة بعد {مَا} الموصولة حملا لـ: {مَا} الموصولة على {مَا} النافية لأن {مَا} النافية تزاد بعدها لفظة {إِنْ} كما هو معلوم.

ج / 7 ص -234- كقول قتيلة بنت الحرث والنضر العبدرية:

أبلغ بها ميتا بأن تحية ما إن نزل بها النجائب تخفقوا

وقول دريد بن الصمة في الخنساء:

ما إن رأيت ولا سمعت به كاليوم طالى أينق جرب

فإن زائدة بعد ما النافية في البيتين وهو كثير، وقد حملوا على ذلك ما الموصولة فقالوا: تزاد بعدها إن كآية الأحقاف هذه. وأنشد لذلك الأخفش:

يرجى المرء ما إن لا يراه وتعرض دون أدناه الخطوب

أي يرجى المرء الشيء الذي لا يراه، وإن زائدة، وهذان هما الوجهان اللذان لا تظهر صحة واحد منهما.
لأن الأول منهما فيه حذف وتقدير.
والثاني منهما فيه زيادة كلمة.
وكل ذلك لا يصار إليه إلا بدليل يجب الرجوع إليه.
أما الوجه الثالث الذي هو الصواب إن شاء الله، فهو أن لفظة {إِنْ} نافية بعد {َما} الموصولة أي ولقد مكناهم في الذي ما مكناكم فيه من القوة في الأجسام، وكثرة الأموال والأولاد والعدد.
وإنما قلنا: إن القرآن يشهد لهذا القول لكثرة الآيات الدالة عليه، فإن الله جل وعلا في آيات كثيرة من كتابه يهدد كفار مكة بأن الأمم الماضية كانت أشد منهم بطشا وقوة، وأكثر منهم عددا، وأموالا، وأولادا، فلما كذبوا الرسل، أهلكهم الله ليخافوا من تكذيب النبي صلى الله عليه وسلم أن يهلكهم الله بسببه، كما أهلك الأمم التي هي أقوى منهم، كقوله تعالى في المؤمن: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} [غافر:82].
وقوله فيها أيضا: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ} [غافر:21].

ج / 7 ص -235- وقوله تعالى في الروم: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا} [الروم:9].
وقد قدمنا الآيات الموضحة لهذا في سورة الزخرف في السلام على قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ} [الزخرف:8].
قوله تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}.
قد قدمنا الآيات الموضحة له في سورة الجاثية في الكلام على قوله تعالى: {وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ} [الجاثـية:10].
قوله تعالى: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ, قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} [الأحقاف:29-30].
ذكر الله جل وعلا في هذه الآية الكريمة من سورة الأحقاف، أنه صرف إلى النبي صلى الله عليه وسلم {نَفَراً مِنَ الْجِنِّ} والنفر دون العشرة {يَسْتَمِعُونَ الْقُرْآنَ} وأنهم لما حضروه، قال بعضهم لبعض {أَنْصِتُوا} أي اسكتوا مستمعين، وأنه لما قضى, أي انتهى النبي صلى الله عليه وسلم من قراءته {وَلَّوْا} أي رجعوا {إِلَى قَوْمِهِمْ} من الجن في حال كونهم {مُنْذِرِينَ} أي مخوفين لهم من عذاب الله إن لم يؤمنوا بالله، ويجيبوا داعيه محمدا صلى الله عليه وسلم, وأخبروا قومهم، أن هذا الكتاب الذي سمعوه يتلى، المنزل من بعد موسى {يَهْدِي إِلَى الْحَقِّ}، وهو ضد الباطل، {وَإِلَى طَرِيقٍ مُسْتَقِيمٍ}، أي لا اعوجاج فيه.
وقد دل القرآن العظيم أن استماع هؤلاء النفر من الجن، وقولهم ما قالوا عن القرآن كله وقع ولم يعلم به النبي صلى الله عليه وسلم، حتى أوحى الله ذلك إليه، كما قال تعالى في القصة بعينها، مع بيانها وبسطها، بتفصيل الأقوال التي قالتها الجن، بعد استماعهم القرآن العظيم: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً, يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} [الجـن:1-2] إلى آخر الآيات.

ج / 7 ص -236- قوله تعالى: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ}.
منطوق هذه الآية أن من أجاب داعي الله محمدا صلى الله عليه وسلم وآمن به، وبما جاء به، من الحق غفر الله له ذنوبه, وأجاره من العذاب الأليم، ومفهومها، أعني مفهوم مخالفتها، والمعروف بدليل الخطاب، أن من لم يجب داعي الله من الجن، ولم يؤمن به لم يغفر له، ولم يجره، من عذاب أليم، بل يعذبه ويدخله النار، وهذا المفهوم جاء مصرحا به مبينا في آيات أخر، كقوله تعالى: {وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [هود:119], وقوله تعالى: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة:13] وقوله تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِِنْسِ فِي النَّارِ} [الأعراف:38], وقوله تعالى: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ, وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} [الشعراء:94-95], إلى غير ذلك من الآيات.
أما دخول المؤمنين، المجيبين داعي الله من الجن، الجنة فلم تتعرض له الآية الكريمة بإثبات ولا نفي، وقد دلت آية أخرى على أن المؤمنين من الجن يدخلون الجنة، وهي قوله تعالى في سورة الرحمن: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ, فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن:46-47] وبه تعلم أن ما ذهب إليه بعض أهل العلم، قائلين إنه يفهم من هذه الآية، من أن المؤمنين من الجن لا يدخلون الجنة، وأن جزاء إيمانهم وإجابتهم داعي الله، هو الغفران وإجارتهم من العذاب الأليم فقط، كما هو نص الآية، كله خلاف التحقيق.
وقد أوضحنا ذلك في كتابنا "دفع إيهام الاضطراب، عن آيات الكتاب" في الكلام على هذه الآية، من سورة الأحقاف فقلنا فيه ما نصه:
هذه الآية، يفهم من ظاهرها، أن جزاء المطيع من الجن غفران ذنوبه، وإجارته من عذاب أليم، لا دخوله الجنة.
وقد تمسك جماعة من العلماء منهم الإمام أبو حنيفة رحمه الله تعالى، بظاهر هذه الآية، فقالوا إن المؤمنين المطيعين من الجن لا يدخلون الجنة، مع أنه جاء في آية أخرى، ما يدل على أن مؤمنيهم في الجنة وهي قوله تعالى {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}، لأنه تعالى بين شموله للجن والإنس، بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}.

ج / 7 ص -237- ويستأنس لهذا بقوله تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:56] فإنه يشير إلى أن في الجنة جنا يطمثون النساء كالإنس.
والجواب عن هذا، أن آية الأحقاف، نص فيها على الغفران، والإجارة من العذاب، ولم يتعرض فيها لدخول الجنة، بنفي ولا إثبات، وآية الرحمن نص فيها على دخولهم الجنة، لأنه تعالى قال فيها: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}.
وقد تقرر في الأصول أن الموصولات من صيغ العموم، فقوله: {وَلِمَنْ خَافَ}، يعم كل خائف مقام ربه، ثم صرح بشمول ذلك الجن والإنس معا بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}.
فبين أن الوعد بالجنتين لمن خاف مقام ربه من آلائه، أي نعمه على الإنس والجن، فلا تعارض بين الآيتين، لأن إحداهما بينت ما لم تعرض له الآخرى.
ولو سلمنا أن قوله: {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ}، يفهم منه عدم دخولهم الجنة، فإنه إنما يدل عليه بالمفهوم، وقوله: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} يدل على دخولهم الجنة بعموم المنطوق.
والمنطوق مقدم على المفهوم كما تقرر في الأصول.
ولا يخفي أنا إذا أردنا تحقيق هذا المفهوم المدعي وجدناه معدوما من أصله للإجماع على أن قسمة المفهوم ثنائية، إما أن يكون مفهوم موافقة أو مخالفة ولا ثالث.
ولا يدخل هذا المفهوم المدعي في شيء من أقسام المفهومين.
أما عدم دخوله في مفهوم الموافقة بقسميه فواضح.
وأما عدم دخوله في شيء من أنواع مفهوم المخالفة، فلأن عدم دخوله في مفهوم الحصر أو الغاية أو العدد أو الصفة أو الظرف, واضح.
فلم يبق من أنواع مفهوم المخالفة يتوهم دخوله فيه إلا مفهوم الشرط أو اللقب، وليس داخلا في واحد منهما، فظهر عدم دخوله فيه أصلا.
أما وجه توهم دخوله في مفهوم الشرط، فلأن قوله: {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ}

ج / 7 ص -238- فعل مضارع مجزوم بكونه جزاء الطلب.
وجمهور علماء العربية على أن الفعل إذا كان كذلك فهو مجزوم بشرط مقدر، لا بالجملة قبله، كما قيل به.
وعلى الصحيح الذي هو مذهب الجمهور، فتقرير المعنى: {أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ} إن تفعلوا ذلك {يَغْفِرْ لَكُمْ}، فيتوهم في الآية مفهوم هذا الشرط المقدر.
والجواب عن هذا: أن مفهوم الشرط عند القائل به، إنما هو في فعل الشرط لا في جزائه، وهو معتبر هنا في فعل الشرط على عادته، فمفهوم أن تجيبوا داعي الله وتؤمنوا به يغفر لكم، أنهم إن لم يجيبوا داعي الله ولم يؤمنوا به لم يغفر لهم، وهو كذلك.
أما جزاء الشرط فلا مفهوم له لاحتمال أن تترتب على الشرط الواحد مشروطات كثيرة، فيذكر بعضها جزاء له فلا يدل على نفي غيره.
كما لو قلت لشخص مثلا: إن تسرق يجب عليك غرم ما سرقت.
فهذا الكلام حق ولا يدل على نفي غير الغرم كالقطع، لأن قطع اليد مرتب أيضا على السرقة كالغرم.
وكذلك الغفران، والإجارة من العذاب ودخول الجنة كلها مرتبة على إجابة داعي الله والإيمان به.
فذكر في الآية بعضها وسكت فيها عن بعض، ثم بين في موضع آخر، وهذا لا إشكال فيه.
وأما وجه توهم دخوله في مفهوم اللقب، فلأن اللقب في اصطلاح الأصوليين هو ما لم يمكن انتظام الكلام العربي دونه، أعني المسند إليه سواء كان لقبا أو كنية أو اسما أو اسم جنس أو غير ذلك.
وقد أوضحنا اللقب غاية في المائدة.
والجواب عن عدم دخوله في مفهوم اللقب، أن الغفران والإجارة من العذاب المدعي بالفرض أنهما لقبان لجنس مصدريهما، وأن تخصيصهما بالذكر يدل على نفي غيرهما في الآية سندان لا مسند إليهما بدليل أن المصدر فيهما كامن في الفعل ولا يستند

ج / 7 ص -239- إلى الفعل إجماعا ما لم يرد مجرد لفظه على سبيل الحكاية، ومفهوم اللقب عند القائل به إنما هو فيما إذا كان اللقب مسندا إليه، لأن تخصيصه بالذكر عند القائل به يدل على اختصاص الحكم به دون غيره، وإلا لما كان للتخصيص بالذكر فائدة كما عللوا به مفهوم الصفة.
وأجيب من جهة الجمهور: بأن اللقب ذكر ليمكن الحكم لا لتحصيصه بالحكم، إذ لا يمكن الإسناد بدون مسند إليه.
ومما يوضح ذلك أن مفهوم الصفة الذي حمل عليه اللقب عند القائل به، إنما هو في المسند إليه لا في المسند؛ لأن المسند إليه هو الذي تراعى أفراده وصفاتها، فيقصد بعضها بالذكر دون بعض فيختص الحكم بالمذكور.
أما المسند، فإنه لا يراعى فيه شيء من الأفراد والأوصاف أصلا، وإنما يراعى فيه مجرد الماهية التي هي الحقيقة الذهنية.
ولو حكمت مثلا على الإنسان بأنه حيوان، فإن المسند إليه الذي هو الإنسان في هذا المثال يقصد به جميع أفراده؛ لأن كل فرد منها حيوان بخلاف المسند الذي هو الحيوان في هذا المثال، فلا يقصد به إلا مطلق ماهيته، وحقيقته الذهنية من غير مراعاة الأفراد؛ لأنه لو روعيت أفراده لاستلزم الحكم على الإنسان بأنه فرد آخر من أفراد الحيوان كالفرس مثلا.
والحكم بالمباين على المباين باطل، إذا كان إيجابيا باتفاق العقلاء.
وعامة النظار على أن موضوع القضية إذا كانت غير طبيعية يراعى فيه ما يصدق عليه عنوانها من الأفراد باعتبار الوجود الخارجي إن كانت خارجية، أو الذهني إن كانت حقيقية.
وأما المحمول من حيث هو فلا تراعى فيه الأفراد البتة.
وإنما يراعى فيه مطلق الماهية، ولو سلمنا تسليما جدليا أن مثل هذه الآية يدخل في مفهوم اللقب، فجماهير العلماء على أن مفهوم اللقب لا عبرة به وربما كان اعتباره كفرا كما لو اعتبر معتبر مفهوم اللقب في قوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح:29], فقال: يفهم من مفهوم لقبه أن غير محمد صلى الله عليه وسلم لم يكن رسول الله، فهذا كفر بإجماع المسلمين.
فالتحقيق أن اعتبار مفهوم اللقب لا دليل عليه شرعا ولا لغة ولا عقلا، سواء كان

ج / 7 ص -240- اسم جنس، أو اسم عين، أو اسم جمع أو غير ذلك.
فقولك: جاء زيد، لا يفهم منه عدم مجيء عمرو.
وقولك: رأيت أسدا لا يفهم منه عدم رؤيتك لغير الأسد.
والقول بالفرق بين اسم الجنس فيعتبر، واسم العين فلا يعتبر، لا يظهر.
فلا عبرة بقول الصيرفي وأبي بكر الدقاق، وغيرهما من الشافعية.
ولا يقول ابن خويز منداد وابن القصار من المالكية ولا يقول بعض الحنابلة باعتبار مفهوم اللقب، لأنه لا دليل على اعتباره عند القائل به، إلا أنه يقول: لو لم يكن اللقب مختصا بالحكم لما كان لتخصيصه بالذكر فائدة، كما علل به مفهوم الصفة لأن الجمهور يقولون: ذكر اللقب ليسند إليه وهو واضح لا إشكال فيه.
وأشار صاحب مراقي السعود إلى تعريف اللقب بالاصطلاح الأصولي وأنه أضعف المفاهيم بقوله:

أضعفها اللقب وهو ما أبى من دونه نظم الكلام العرب

وحاصل فقه هذه المسألة أن الجن مكلفون، على لسان نبينا صلى الله عليه وسلم بدلالة الكتاب والسنة، وإجماع المسلمين وأن كافرهم في النار بإجماع المسلمين، وهو صريح قوله تعالى: {لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [هود:119], وقوله تعالى: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُون, وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} [الشعراء:94-95]، وقوله تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِِنْسِ فِي النَّارِ} [الأعراف:38], إلى غير ذلك من الآيات.
وأن مؤمنيهم اختلف في دخولهم الجنة ومنشأ الخلاف الاختلاف في فهم الآيتين المذكورتين.
والظاهر دخولهم الجنة كما بينا، والعلم عند الله تعالى, اهـ منه بلفظه.
قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف:33].
قد قدمنا الآيات الموضحة لهذه الآية، وأنها من الآيات الدالة على البعث في

ج / 7 ص -241- البقرة والنحل والجاثية، وغير ذلك من المواضع وأحلنا على ذلك مرارا، والباء في قوله {بِقَادِرٍ} يسوغه أن النفي متناول لأن فما بعدها، فهو في معنى أليس الله بقادر؟
ويوضح ذلك قوله بعد: {بَلَى}, مقررا لقدرته على البعث وغيره.
قوله تعالى: {فَاصْبِرْ كَمَا صَبَرَ أولوا الْعَزْمِ مِنَ الرُّسُلِ}.
اختلف العلماء في المراد بأولي العزم من الرسل في هذه الآية الكريمة اختلافا كثيرا.
وأشهر الأقوال في ذلك أنهم خمسة، وهم الذين قدمنا ذكرهم في الأحزاب والشورى، وهم نوح وإبراهيم وموسى وعيسى ومحمد عليهم الصلاة والسلام.
وعلى هذا القول فالرسل الذين أمر رسول الله صلى الله عليه وسلم أن يصبر كما صبروا أربعة فصار هو صلى الله عليه وسلم خامسهم.
واعلم أن القول بأن المراد بأولي العزم جميع الرسل عليهم الصلاة والسلام، وأن لفظة {مِنَ}، في قوله: {مِنَ الرُّسُلِ} بيانية يظهر أنه خلاف التحقيق، كما دل على ذلك بعض الآيات القرآنية كقوله تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ} [القلم:48]، فأمر الله جل وعلا نبيه في آية القلم هذه بالصبر، ونهاه عن أن يكون مثل يونس، لأنه هو صاحب الحوت وكقوله: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [طـه:115], فآية القلم، وآية طه المذكورتان كلتاهما تدل على أن أولي العزم من الرسل الذين أمر النبي صلى الله عليه وسلم بأن يصبر كصبرهم ليسوا جميع الرسل والعلم عند الله تعالى.
قوله تعالى: {وَلا تَسْتَعْجِلْ لَهُمْ}.
نهي الله نبيه صلى الله عليه وسلم في هذه الآية الكريمة، أن يستعجل العذاب لقومه، أي يدعو الله عليهم بتعجيله لهم، فمفعول {تَسْتَعْجِلْ} محذوف تقديره العذاب، كما قاله القرطبي، وهو الظاهر.
وما تضمنته هذه الآية الكريمة, من النهي عن طلب تعجيل العذاب لهم جاء موضحا في آيات أخر كقوله تعالى: {وَذَرْنِي وَالْمُكَذِّبِينَ أولي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً} [المزمل:11], وقوله تعالى: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [الطارق:17].

ج / 7 ص -242- فإن قوله {وَمَهِّلْهُمْ قَلِيلاً}، وقوله: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} موضح لمعنى قوله: {وَلا تَسْتَعْجِلْ لَهُمْ}.
والمراد بالآيات، نهيه صلى الله عليه وسلم عن طلب تعجيل العذاب لهم، لأنهم معذبون، لا محالة عند انتهاء المدة المحدودة للإمهال، كما يوضحه قوله تعالى: {فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً} [مريم:84], وقوله تعالى: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} [لقمان:24] وقوله تعالى: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ} [البقرة:126], وقوله تعالى: {لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ, مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ} [آل عمران:196-197], وقوله تعالى: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ, مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [يونس:69-70] إلى غير ذلك من الآيات.
قوله تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ}.
قد قدمنا الآيات الموضحة له في سورة يونس في الكلام على قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} [يونس:45], وفي سورة قد أفلح المؤمنون في الكلام على قوله تعالى: {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ} [المؤمنون:113].
وبينا في الكلام على آية قد أفلح المؤمنون وجه إزالة إشكال معروف في الآيات المذكورة.
قوله تعالى: {بَلاغٌ}.
التحقيق إن شاء الله أن أصوب القولين في قوله: {بَلاغٌ} أنه خبر مبتدأ محذوف تقديره، هذا بلاغ، أي هذا القرآن بلاغ من الله إلى خلقه.
ويدل لهذا قوله تعالى في سورة إبراهيم: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} [إبراهيم:52]، وقوله في الأنبياء: {إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ} [الأنبياء:106]، وخير ما يفسر به القرآن القرآن.
والبلاغ اسم مصدر، بمعنى التبليغ، وقد علم باستقراء اللغة العربية أن الفعال يأتي

ج / 7 ص -243- كثيرا بمعنى التفعيل، كبلغه بلاغا: أي تبليغا، وكلمه كلاما، أي تكليما، وطلقها طلاقا، وسرحها سراحا، وبينه بيانا.
كل ذلك بمعنى التفعيل، لأن فعل مضعفة العين، غير معتلة اللام ولا مهموزته قياس مصدرها التفعيل.
وما جاء منه على خلاف ذلك، يحفظ ولا يقاس عليه، كما هو معلوم في محله.
أما القول بأن المعنى وذلك اللبث بلاغ، فهو خلاف الظاهر كما ترى، والعلم عند الله تعالى.


سورة محمد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -244- بسم الله الرحمن الرحيم
سورة محمد:
 سورة القتال وهي سورة محمد صلى الله عليه وسلم.
 قوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ, وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ, ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ} [محمد:1-3], قوله تعالى في هذه الآية الكريمة: {وَصَدُّوا عَنْ سَبِيلِ اللَّهِ}، قال بعضهم: هو من الصدود، لأن صد في الآية لازمة.
وقال بعضهم: هو من الصد لأن صد في الآية متعدية.
وعليه فالمفعول محذوف أي صدوا غيرهم عن سبيل الله، أي عن الدخول في الإسلام.
وهذا القول الأخير هو الصواب، لأنه على القول بأن صد لازمة، فإن ذلك يكون تكرارا مع قوله: {كَفَرُوا} لأن الكفر هو أعظم أنواع الصدود عن سبيل الله.
وأما على القول: بأن صد متعدية فلا تكرار لأن المعنى أنهم ضالون في أنفسهم، مضلون لغيرهم بصدهم إياهم عن سبيل الله، وقد قدمنا في سورة النحل في الكلام على قوله تعالى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ} [النحل:97]، أن اللفظ إذا دار بين التأكيد والتأسيس وجب حمله على التأسيس، إلا بدليل يجب الرجوع إليه.
وقوله تعالى في هذه الآية الكريمة: {أَضَلَّ أَعْمَالَهُمْ} أي أبطل ثوابها، فما عمله الكافر من حسن في الدنيا، كقري الضيف، وبر الوالدين، وحمي الجار، وصلة الرحم، والتنفيس عن المكروب، يبطل يوم القيامة، ويضمحل ويكون لا أثر له، كما قال تعالى:

ج / 7 ص -245- {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23]، وهذا هو الصواب في معنى الآية.
وقيل: {أَضَلَّ أَعْمَالَهُمْ} أي أبطل كيدهم، الذي أرادوا أن يكيدوا به النبي صلى الله عليه وسلم .
وقوله تعالى في هذه الآية الكريمة: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} أي غفر لهم ذنوبهم وتجاوز لهم عن أعمالهم السيئة {وَأَصْلَحَ بَالَهُمْ} أي أصلح لهم شأنهم وحالهم إصلاحا لا فساد معه، وما ذكره جل وعلا هنا في أول هذه السورة الكريمة، من أن يبطل أعمال الكافرين، ويبقي أعمال المؤمنين جاء موضحا في آيات كثيرة كقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ, أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخرةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود:15-16]. وقوله تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الآخرةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخرةِ مِنْ نَصِيبٍ} [الشورى:20] وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً, أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:23-24].
وقد قدمنا الآيات الموضحة لهذا مع بعض الأحاديث الصحيحة فيه، مع زيادة إيضاح مهمة في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَنْ أَرَادَ الآخرةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} [الإسراء:19]. وفي سورة النحل في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل:97]، وذكرنا طرفا منه في سورة الأحقاف في الكلام على قوله تعالى: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} [الأحقاف:20].
وقوله تعالى في هذه الآية الكريمة: {أَضَلَّ أَعْمَالَهُمْ} أصله من الضلال بمعنى الغيبة، والاضمحلال. لا من الضالة كما زعمه الزمخشري فهو كقوله: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [الأنعام:24].
وقد قدمنا معاني الضلال في القرآن واللغة، في سورة الشعراء في الكلام على قوله: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ} [الشعراء:20]، وفي آخر الكهف, في الكلام

ج / 7 ص -246- على قوله تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا} [الكهف:104]، وفي غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} قد قدمنا إيضاحه في أول سورة الكهف في الكلام على قوله تعالى: {وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ} [الإسراء:9]، وفي سورة النحل في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل:97].
وقوله تعالى في هذه الآية الكريمة: {وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ} [محمد:2].
قال فيه ابن كثير: هو عطف خاص على عام، وهو دليل على أنه شرط في صحة الإيمان، بعد بعثته صلى الله عليه وسلم, اهـ منه.
ويدل لذلك قوله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} [هود:17].
وقوله تعالى في هذه الآية الكريمة: {وَهُوَ الْحَقُّ} جملة اعتراضية تتضمن شهادة الله بأن هذا القرآن المنزل على هذا النبي الكريم، صلى الله عليه وسلم هو الحق من الله، كما قال تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ} [الأنعام:66]، قال تعالى: {وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ, وَإِنَّهُ لَحَقُّ الْيَقِينِ} [الحاقة:50-51], وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ} [يونس:108], وقال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ} [النساء:170]، والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى: {ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ} أي ذلك المذكور من إضلال أعمال الكفار أي إبطالها واضمحلالها، وبقاء ثواب أعمال المؤمنين، وتكفير سيئاتهم وإصلاح حالهم، كله واقع بسبب أن الكفار اتبعوا الباطل، ومن اتبع الباطل فعمله باطل.
والزائل المضمحل تسميه العرب باطلا وضده الحق.
وبسبب أن الذين آمنوا اتبعوا الحق، ومتبع الحق أعماله حق، فهي ثابتة باقية، لا زائلة مضمحلة.

ج / 7 ص -247- وما تضمنته هذه الآية الكريمة، من أن اختلاف الأعمال، يستلزم اختلاف الثواب، لا يتوهم استواءهما إلا الكافر الجاهل، الذي يستوجب الإنكار عليه، جاء موضحا في آيات أخر، كقوله تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ, مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم:35-36], وقوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [صّ:28], وقوله تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثـية:21].
وقوله تعالى في هذه الآية الكريمة: {كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ}.
قال فيه الزمخشري: فإن قلت: أين ضرب الأمثال؟
قلت: في جعل اتباع الباطل مثلا لعمل الكفار، واتباع الحق مثلا لعمل المؤمنين.
أو في أن جعل الإضلال مثلا لخيبة الكفار، وتكفير السيئات مثلا لفوز المؤمنين, اهـ منه.
وأصل ضرب الأمثال يراد منه بيان الشيء بذكر نظيره الذي هو مثل له.
قوله تعالى: {فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا}.
قوله تعالى: {فَضَرْبَ الرِّقَابِ} مصدر نائب عن فعله، وهو بمعنى فعل الأمر، ومعلوم أن صيغ الأمر في اللغة العربية أربع:
وهي فعل الأمر كقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} [الإسراء:78].
واسم فعل الأمر كقوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ} [المائدة:105].
والفعل المضارع المجزوم بلام الأمر كقوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ} [الحج:29].
والمصدر النائب عن فعله كقوله تعالى: {فَضَرْبَ الرِّقَابِ}، أي فاضربوا رقابهم، وقوله تعالى: {حَتَّى إِذَا أَثْخَنْتُمُوهُمْ} أي أوجعتم فيهم قتلا.

ج / 7 ص -248- فالإثخان هو الإكثار من قتل العدو حتى يضعف ويثقل عن النهوض.
وقوله: {فَشُدُّوا الْوَثَاقَ}، أي فأسروهم، والوثاق بالفتح والكسر اسم لما يؤسر به الأسير من قد ونحوه.
وما تضمنته هذه الآية الكريمة، من الأمر بقتل الكفار حتى يثخنهم المسلمون، ثم بعد ذلك يأسرونهم جاء موضحا في غير هذا الموضع، كقوله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} [الأنفال:67]، وقد أمر تعالى بقتلهم في آيات أخر كقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة:5], وقوله: {فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال:12]، وقوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} [التوبة:36], وقوله: {فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ} [الأنفال:57]، وقوله تعالى في هذه الآية الكريمة: {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً} أي فإما تمنون عليهم منا، أو تفادونهم فداء.
ومعلوم أن المصدر إذا سيق لتفصيل وجب حذف عامله، كما قال في الخلاصة:

وما لتفصيل كإما منا عامله يحذف حيث عنا

ومنه قول الشاعر:

لأجهدن فإما درء واقعة تخشى وإما بلوغ السؤل والأمل

وقال بعض العلماء: هذه الآية منسوخة بالآيات التي ذكرنا قبلها وممن يروى عنه هذا القول، ابن عباس والسدي وقتادة والضحاك وابن جريج.
وذكر ابن جرير عن أبي بكر رضي الله عنه ما يؤيده.
ونسخ هذه الآية هو مذهب أبي حنيفة رحمه الله فإنه لا يجوز عنده المن ولا الفداء، لأن الآية المنسوخة عنده بل يخير عنده الإمام بين القتل والاسترقاق.
ومعلوم أن آيات السيف النازلة في براءة نزلت بعد سورة القتال هذه.
وأكثر أهل العلم يقولون: إن الآية ليست منسوخة، وإن جميع الآيات المذكورة

ج / 7 ص -249- محكمة، فالإمام مخير وله أن يفعل ما رآه مصلحة للمسلمين من من وفداء وقتل واسترقاق.
قالوا: قتل النبي صلى الله عليه وسلم عقبة بن أبي معيط، والنضر بن الحارث أسيرين يوم بدر، وأخذ فداء غيرهما من الأسارى.
ومن على ثمامة بن أثال سيد بني حنيفة، وكان يسترق السبي من العرب وغيرهم.
وقال الشوكاني في نيل الأوطار:
والحاصل أنه قد ثبت في جنس أسارى الكفار جواز القتل والمن والفداء والاسترقاق، فمن ادعى أن بعض هذه الأمور تختص ببعض الكفار دون بعض لم يقبل منه ذلك إلا بدليل ناهض يخصص العمومات، والمجوز قائم في مقام المنع، وقول علي وفعله عند بعض المانعين من استرقاق ذكور العرب حجة.
وقد استرق بني ناجية ذكورهم وإناثهم وباعهم كما هو مشهور في كتب السير والتواريخ اهـ. محل الغرض منه.
ومعلوم أن بني ناجية من العرب.
قال مقيده عفا الله عنه وغفر له: لم يختلف المسلمون في جواز الملك بالرق.
ومعلوم أن سببه أسر المسلمين الكفار في الجهاد، والله تبارك وتعالى في كتابه يعبر عن الملك بالرق بعبارة هي أبلغ العبارات، في توكيد ثبوت ملك الرقيق، وهي ملك اليمين لأن ما ملكته يمين الإنسان، فهو مملوك له تماما، وتحت تصرفه تماما، كقوله تعالى: {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء:3] وقوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون:5-6] في سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} و{سَأَلَ سَائِلٌ} وقوله: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ} [النساء:24], وقوله: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ} [النور:33], وقوله: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء:36], وقوله: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ} [الأحزاب:52], وقوله: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ}[الأحزاب:50], وقوله: {أَوْ نِسَائِهِنَّ أَوْ

ج / 7 ص -250- مَا مَلَكَتْ أَيْمَانُهُنَّ} وقوله: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} [النساء:25], وقوله: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ} [النحل:71], وقوله: {هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ} [الروم:28]، فالمراد بملك اليمين في جميع هذه الآيات كلها الملك بالرق، والأحاديث والآيات بمثل ذلك يتعذر حصرها، وهي معلومة، فلا ينكر الرق في الإسلام، إلا مكابر أو ملحد أو من لا يؤمن بكتاب الله، ولا بسنة رسوله.
وقد قدمنا حكمة الملك بالرق وإزالة الإشكال في ملك الرقيق المسلم في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}[الإسراء:9].
ومن المعلوم أن كثيرا من أجلاء علماء المسلمين ومحدثيهم الكبار كانوا أرقاء مملوكين، أو أبناء أرقاء مملوكين.
فهذا محمد بن سيرين كان أبوه سيرين عبدا لأنس بن مالك.
وهذا مكحول كان عبدا لامرأة من هذيل فأعتقته.
ومثل هذا أكثر من أن يحصى كما هو معلوم.
واعلم أن ما يدعيه بعض من المتعصبين، لنفي الرق في الإسلام من أن آية القتال هذه دلت على نفي الرق من أصله، لأنها أوجبت واحدا من أمرين لا ثالث لهما، وهما المن والفداء فقط فهو استدلال ساقط من وجهين:
أحدهما: أن فيه استدلالا بالآية، على شيء لم يدخل فيها، ولم تتناوله أصلا، والاستدلال إن كان كذلك فسقوطه كما ترى.
وإيضاح ذلك أن هذه الآية التي فيها تقسيم حكم الأسارى، إلى من وفداء، لم تتناول قطعا إلا الرجال المقاتلين من الكفار لأن قوله: {فَضَرْبَ الرِّقَابِ}، وقوله: {حَتَّى إِذَا أَثْخَنْتُمُوهُمْ}, صريح في ذلك كما ترى.
وعلى إثخان هؤلاء المقاتلين رتب بالفاء قوله: {فَشُدُّوا الْوَثَاقَ} الآية, فظهر أن الآية لم تتناول أنثى ولا صغيرا البتة.
ويزيد ذلك إيضاحا أن النهي عن قتل نساء الكفار وصبيانهم ثابت عن النبي صلى الله عليه وسلم،

ج / 7 ص -251- وأكثر أهل الرق في أقطار الدنيا إنما هو من النساء والصبيان.
ولو كان الذي يدعي نفي الرق من أصله يعترف بأن الآية، لا يمكن أن يستدل بها على شيء غير الرجال المقاتلين، لقصر نفي الرق الذي زعمه على الرجال الذين أسروا، في حال كونهم مقاتلين، ولو قصره على هؤلاء، لم يمكنه أن يقول بنفي الرق من أصله كما ترى.
الوجه الثاني: هو ما قدمنا من الأدلة على ثبوت الرق في الإسلام, وقوله تعالى في هذه الآية الكريمة: {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} أي إذا لقيتم الكفار فاضربوا أعناقهم {حَتَّى إِذَا أَثْخَنْتُمُوهُمْ} قتلا فأسروهم {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} أي حتى تنتهي الحرب.
وأظهر الأقوال في معنى وضع الحرب أوزارها أنه وضع السلاح، والعرب تسمي السلاح وزرا، وتطلق العرب الأوزار على آلات الحرب وما يساعد فيها كالخيل، ومنه قول الأعشى:

وأعددت للحرب أوزارها رماحا طوالا وخيلا ذكورا

وفي معنى أوزار الحرب، أقوال أخر معروفة تركناها، لأن هذا أظهرها عندنا, والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}.
ذكر الله جل وعلا في هذه الآية الكريمة، أن المؤمنين، إن نصروا ربهم، نصرهم على أعدائهم، وثبت أقدامهم، أي عصمهم من الفرار والهزيمة.
وقد أوضح هذا المعنى في آيات كثيرة، وبين في بعضها صفات الذين وعدهم بهذا النصر كقوله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40]، ثم بين صفات الموعودين بهذا النصر في قوله تعالى بعده: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج:41]، وكقوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، وقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} [غافر:51]. وقوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ, إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ, وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات:171-173], إلى غير ذلك من الآيات.

ج / 7 ص -252- وقوله تعالى في بيان صفات من وعدهم بالنصر في الآيات المذكورة: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ} [الحج:41].
يدل على أن الذين لا يقيمون الصلاة ولا يؤتون الزكاة ولا يأمرون بالمعروف ولا ينهون عن المنكر، ليس لهم وعد من الله بالنصر البتة.
فمثلهم كمثل الأجير الذي لم يعمل لمستأجره شيئا ثم جاءه يطلب منه الأجرة.
فالذين يرتكبون جميع المعاصي ممن يتسمون باسم المسلمين ثم يقولون: إن الله سينصرنا مغررون لأنهم ليسوا من حزب الله الموعودين بنصره كما لا يخفي.
ومعنى نصر المؤمنين لله، نصرهم لدينه ولكتابه، وسعيهم وجهادهم، في أن تكون كلمته هي العليا، وأن تقام حدوده في أرضه، وتتمثل أوامره وتجتنب نواهيه، ويحكم في عباده بما أنزل على رسوله صلى الله عليه وسلم.
قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا}.
قد قدمنا إيضاحه في سورة هود في الكلام على قوله تعالى: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [هود:83]، وأحلنا على الآيات الموضحة لذلك في سورة الروم في الكلام على قوله تعالى: {أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أشد منهم قوة وأثاروا الأرض}. وأوضحناها في الزخرف في الكلام على قوله: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً} [الزخرف:8], وفي الأحقاف في الكلام على قوله تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} [الأحقاف:26]، وفي غير ذلك من المواضع.
قوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ}.
التي توضح معنى هذه الآية، هي المشار إليها في نفس الآية، التي ذكرنا قبلها.
وما تضمنته هذه الآية الكريمة، من إخراج كفار مكة للنبي صلى الله عليه وسلم منها بينه في غير هذا الموضع، كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أوليَاءَ تُلْقُونَ إِلَيْهِمْ

ج / 7 ص -253- بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ}[الممتحنة:1]، وقوله تعالى: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} [الأنفال:30].
وقد أخرجوه فعلا بمكرهم المذكور، وبين جل وعلا أن النبي صلى الله عليه وسلم وأصحابه الذين أخرجوا من ديارهم لا ذنب لهم يستوجبون به الآخراج إلا الإيمان بالله، كما قال تعالى: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} [الحج:40] وقال تعالى: {يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ} [الممتحنة:1] أي يخرجون الرسول وإياكم لأجل إيمانكم بربكم.
وقال تعالى في إخراجهم له: {أَلا تُقَاتِلُونَ قَوْماً نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} [التوبة:13]. إلى غير ذلك من الآيات.
وقرأ هذا الحرف عامة السبعة غير ابن كثير بهمزة مفتوحة بعد الكاف وياء مشددة مكسورة ونون ساكنة.
وقرأه ابن كثير: "وكآئن"، بألف بعد الكاف، وهمزة مكسورة.
وكلهم عند الوقف يقفون على النون الساكنة، كحال الصلة، إلا أبا عمرو فإنه يقف على الياء.
وقد قدمنا أوجه القراءة في {كَأَيِّنْ} ومعناها، وما فيها من اللغات، مع بعض الشواهد العربية في سورة الحج في الكلام على قوله تعالى: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ} [الحج:45].
قوله تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ}.
أنهار الماء، وأنهار الخمر التي ذكرها الله في هذه الآية بين بعض صفاتها، في آيات أخرى كقوله تعالى: {تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [محمد:12], في آيات كثيرة، وقوله: {وَمَاءٍ مَسْكُوبٍ} [الواقعة:31], وقوله: {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ} [المرسلات:41]، وقوله:

ج / 7 ص -254- {فِيهَا عَيْنٌ جَارِيَةٌ} [الغاشية:12]، وقد بين تعالى من صفات خمر الجنة أنها لا تسكر شاربها، ولا تسبب له الصداع الذي هو وجع الرأس في آيات من كتابه كقوله تعالى: {لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [الواقعة:19], وقوله: {لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [الصافات:47].
وقد قدمنا معنى هذه الآيات بإيضاح في سورة المائدة في الكلام على قوله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} [المائدة:90].
وقوله تعالى في الآية الكريمة: {غَيْرِ آسِنٍ} أي غير متغير اللون ولا الطعم, والآسن والآجن معناهما واحد، ومنه قول ذي الرمة:

ومنهل آجن قفر محاضره تذروا الرياح على جماته البعرا

وقول الراجز:

ومنهل فيه الغراب ميت كأنه من الأجون زيت

سقيت منها القوم واستقيت

وبما ذكرنا تعلم أن قوله: {غَيْرِ آسِنٍ} كقوله: {مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ}.
قوله تعالى: {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ}.
قد بين تعالى في سورة البقرة أن الثمار التي يرزقها أهل الجنة يشبه بعضها بعضا في الجودة والحسن والكمال، ليس فيها شيء رديء، وذلك في قوله تعالى: {كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً} [البقرة:25].
قوله تعالى: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ}.
قد قدمنا الآيات الموضحة له في سورة الحج، في الكلام على قوله تعالى: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} [الحج:19-20].
قوله تعالى: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً} [محمد:18].

ج / 7 ص -255- قد قدمنا الآيات الموضحة له، في سورة الزخرف، في الكلام على قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [الزخرف:66].
قوله تعالى: {فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ}.
التحقيق إن شاء الله تعالى، في معنى هذه الآية الكريمة، أن الكفار يوم القيامة، إذا جاءتهم الساعة، يتذكرون ويؤمنون بالله ورسله، وأن الإيمان في ذلك الوقت لا ينفعهم لفوات وقته فقوله: {ذِكْرَاهُمْ} مبتدأ خبره {فَأَنَّى لَهُمْ} أي كيف تنفعهم ذكراهم وإيمانهم بالله، وقد فات الوقت الذي يقبل فيه الإيمان.
والضمير المرفوع في {جَاءَتْهُمْ} عائد إلى الساعة التي هي القيامة.
وهذا المعنى، الذي دلت عليه هذه الآية الكريمة، من أن الكفار يوم القيامة يؤمنون، ولا ينفعهم إيمانهم جاء موضحا في آيات كثيرة كقوله تعالى: {وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ} [سـبأ:52]، وقوله تعالى: {وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [الفجر:23].
وقد قدمنا الآيات الموضحة لهذا في سورة الأعراف في الكلام على قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ} إلى قوله: {أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [الأعراف:53].
فظهر أن قوله: {فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} على حذف مضاف، أي أني لهم نفع ذكراهم.
والذكرى اسم مصدر بمعنى الاتعاظ الحامل على الإيمان.
قوله تعالى: {فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه إذا أنزل {سُورَةٌ مُحْكَمَةٌ}، أي متقنة الألفاظ والمعاني، واضحة الدلالة، لا نسخ فيها وذكر فيها وجوب قتال الكفار، تسبب عن ذلك، كون {الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي شك ونفاق، {يَنْظُرُونَ} كنظر الإنسان الذي يغشى عليه لأنه في سياق الموت، لأن نظر من كان كذلك تدور فيه عينه ويزيغ بصره.

ج / 7 ص -256- وهذا إنما وقع لهم من شدة الخوف من بأس الكفار المامور بقتالهم.
وقد صرح جل وعلا بأن ذلك من الخوف المذكور في قوله: {فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ} [الأحزاب:19].
وقد بين تعالى، أن الأغنياء من هؤلاء المنافقين، إذا أنزل الله سورة، فيها الأمر بالجهاد، استأذنوا النبي صلى الله عليه وسلم في التخلف عن الجهاد، وذمهم الله على ذلك، وذلك في قوله تعالى: {وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أولوا الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ, رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [التوبة:86-87].
قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}.
الهمزة في قوله: {أَفَلا يَتَدَبَّرُونَ} للإنكار، والفاء عاطفة على جملة محذوفة، على أصح القولين، والتقدير أيعرضون عن كتاب الله فلا يتدبرون القرآن كما أشار له في الخلاصة بقوله:

وحذف متبوع بدا هنا استبح

وقوله تعالى: {أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} فيه منقطعة بمعنى بل، فقد أنكر تعالى عليهم إعراضهم عن تدبر القرآن، بأداة الإنكار التي هي الهمزة، وبين أن قلوبهم عليها أقفال لا تنفتح لخير، ولا لفهم قرآن.
وما تضمنته هذه الآية الكريمة من التوبيخ والإنكار على من أعرض عن تدبر كتاب الله، جاء موضحا في آيات كثيرة، كقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء:82]، وقوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ} [المؤمنون:68]، وقوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أولو الْأَلْبَابِ} [صّ:29].
وقد ذم جل وعلا المعرض عن هذا القرآن العظيم في آيات كثيرة كقوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} [الكهف:57], وقوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا} [السجدة:22].

ج / 7 ص -257- ومعلوم أن كل من لم يشتغل بتدبر آيات هذا القرآن العظيم أي تصفحها وتفهمها، وإدراك معانيها والعمل بها، فإنه معرض عنها، غير متدبر لها، فيستحق الإنكار والتوبيخ المذكور في الآيات إن كان الله أعطاه فهما يقدر به على التدبر، وقد شكا النبي صلى الله عليه وسلم إلى ربه من هجر قومه هذا القرآن، كما قال تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} [الفرقان:30].
وهذه الآيات المذكورة تدل على أن تدبر القرآن وتفهمه وتعلمه والعمل به، أمر لا بد منه للمسلمين.
وقد بين النبي صلى الله عليه وسلم أن المشتغلين بذلك هم خير الناس, كما ثبت عنه صلى الله عليه وسلم في الصحيح من حديث عثمان بن عفان رضي الله عنه أنه قال: "خيركم من تعلم القرآن وعلمه" وقال تعالى: {وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} [آل عمران:79].
فإعراض كثير من الأقطار عن النظر في كتاب الله وتفهمه والعمل به وبالسنة الثابتة المبينة له. من أعظم المناكر وأشنعها، وإن ظن فاعلوه أنهم على هدى.
ولا يخفي على عاقل أن القول بمنع العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، اكتفاء عنهما بالمذاهب المدونة. وانتفاء الحاجة إلى تعلمهما، لوجود ما يكفي عنهما من مذاهب الأئمة من أعظم الباطل.
وهو مخالف لكتاب الله وسنة رسوله وإجماع الصحابة ومخالف لأقوال الأئمة الأربعة.

ــــــــــــــــــــــــــــــــــ
(1) إن كان من منع كما ذكر المؤلف, فمرادهم المنع من النظر والقياس على حسب ما تذهب إليه أفكارهم من غير ضوابط أصولية معتبرة, فتدبر القرءان وتعلمه وكذا الحديث له أصول وشروط , من ذلك التلقي المعتبر على علماء معتبرين للقرءان وعلومه والحديث وعلومه وعلوم الآله والناسخ والمنسوخ الخ .... وألا لو ترك الأمر لكل شخص النظر بالنصوص ولا يميز بين الخاص والعام والمحكم والمتشابه والناسخ والمنسوخ والمقيد والمطلق إلى ما هنالك لأفضى إلى الملاك . وهل العمل بإحدى المذاهب الأربعة إلاّ بعد النظر لأصحاب هذه المذاهب بالقرءان والحديث والإجماع والقياس . اهـ.

ج / 7 ص -258- فمرتكبه مخالف لله ولرسوله ولأصحاب رسوله جميعا وللأئمة رحمهم الله، كما سترى إيضاحه إن شاء الله تعالى.
مسائل تتعلق بهذه الآية الكريمة:
المسألة الأولى:
اعلم أن قول بعض متأخري الأصوليين: إن تدبر هذا القرآن العظيم، وتفهمه والعمل به, لا يجوز إلا للمجتهدين خاصة، وأن كل من لم يبلغ درجة الاجتهاد المطلق بشروطه المقررة عندهم التي لم يستند اشتراط كثير منها إلى دليل من كتاب ولا سنة ولا إجماع ولا قياس جلي، ولا أثر عن الصحابة، قول لا مستند له من دليل شرعي أصلا.
بل الحق الذي لا شك فيه، أن كل من له قدرة من المسلمين، على التعلم والتفهم، وإدراك معاني الكتاب والسنة، يجب عليه تعلمهما، والعمل بما علم منهما.
أما العمل بهما مع الجهل بما يعمل به منهما فممنوع إجماعا.
وأما ما علمه منهما علما صحيحا ناشئا عن تعلم صحيح. فله أن يعمل به. ولو آية واحدة أو حديثا واحدا.
ومعلوم أن هذا الذم والإنكار على من يتدبر كتاب الله عام لجميع الناس.
ومما يوضح ذلك أن المخاطبين الأولين به الذين نزل فيهم هم المنافقون والكفار، ليس أحد منهم مستكملا لشروط الاجتهاد المقررة عند أهل الأصول، بل ليس عندهم شيء منها أصلا. فلو كان القرآن لا يجوز أن ينتفع بالعمل به، والاهتداء بهديه إلا المجتهدون بالإصلاح الأصولي لما وبخ الله الكفار وأنكر عليهم عدم الاهتداء بهداه، ولما أقام عليهم الحجة به حتى يحصلوا شروط الاجتهاد المقررة عند متأخري الأصوليين، كما ترى.
ومعلوم أن من المقرر في الأصول أن صورة سبب النزول قطعية الدخول، وإذا فدخول الكفار والمنافقين، في الآيات المذكورة قطعي، ولو كان لا يصح الانتفاع بهدي القرآن إلا لخصوص المجتهدين لما أنكر الله على الكفار عدم تدبرهم كتاب الله، وعدم عملهم به.
وقد علمت أن الواقع خلاف ذلك قطعا، ولا يخفي أن شروط الاجتهاد لا تشترط إلا

ج / 7 ص -259- فيما فيه مجال للاجتهاد، والأمور المنصوصة في نصوص صحيحة، من الكتاب والسنة، لا يجوز الاجتهاد فيها لأحد، حتى تشترط فيها شروط الاجتهاد، بل ليس فيها إلا الاتباع، وبذلك تعلم أنما ذكره صاحب مراقي السعود تبعا للقرافي من قوله:

من لم يكن مجتهدا فالعمل منه بمعنى النص مما يحظل

لا يصح على إطلاقه بحال لمعارضته لآيات وأحاديث كثيرة من غير استناد إلى دليل.
ومن المعلوم، أنه لا يصح تخصيص عمومات الكتاب والسنة، إلا بدليل يجب الرجوع إليه.
ومن المعلوم أيضا، أن عمومات الآيات والأحاديث، الدالة على حث جميع الناس، على العمل بكتاب الله، وسنة رسوله، أكثر من أن تحصى، كقوله صلى الله عليه وسلم: "تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله وسنتي" وقوله صلى الله عليه وسلم: "عليكم بسنتي" الحديث, ونحو ذلك مما لا يحصى.
فتخصيص جميع تلك النصوص، بخصوص المجتهدين وتحريم الانتفاع بهدي الكتاب والسنة على غيرهم، تحريما باتا يحتاج إلى دليل من كتاب الله أو سنة رسوله صلى الله عليه وسلم، ولا يصح تخصيص تلك النصوص بآراء جماعات من المتأخرين المقرين على أنفسهم بأنهم من المقلدين.
ومعلوم أن المقلد الصرف، لا يجوز عده من العلماء ولا من ورثة الأنبياء، كما سترى إيضاحه إن شاء الله. وقال صاحب مراقي السعود، في نشر البنود، في شرحه لبيته المذكور

ـــــــــــــــــــــــــــــ
لا مستند للمؤلف فيما قله, ولقد خلط بين مفهوم العمل واتباع القرءان والسنة وبين الاجتهاد . فهو يريد أن يكون كل أحد من الأمة مجتهد! وهذا أمر غريب, فكيف لكل إنسان أن يعمل فكره ونظره في القرءان ويجتهد ثم يتعبد كما يحلو له؟ ومن أين لكل فرد من الأمة أوائل الاجتهاد. ولقد عدّ المجتهدين من الصحابة بعدد أصابع اليد. والصحابة كانوا بالآلاف . فرب رجل يقرء في كتاب حديث موضوع فيعمل به وهو لا يميز, أو يعمل بحديث فيه علة خفية لا يعرفها إلا الحافظ وهو غير مدرك, أو يطبق مانسخ من القرءان حكمه وبقي رسمه. وكل هذا بحجة القرءاة والتدبير ..! وياريته ذكر لنا تلك الآيات ولأحاديث الكثيرة. وهل أقوال المجتهدين ومذاهبهم إلاّ تطبيقا للعمل بالآيات ولأحاديث.

ج / 7 ص -260- آنفا ما نصه: يعني أن غير المجتهد، يحظل له, أي يمنع أن يعمل بمعنى نص من كتاب أو سنة وإن صح سندها لاحتمال عوارضه، من نسخ وتقييد، وتخصيص وغير ذلك من العوارض التي لا يضبطها إلا المجتهد، فلا يخلصه من الله إلا تقليد مجتهد. قاله القرافي. اهـ محل الغرض منه بلفظه.
وبه تعلم أنه لا مستند له، ولا للقرافي الذي تبعه، في منع جميع المسلمين، غير المجتهدين من العمل بكتاب الله، وسنة رسوله، إلا مطلق احتمال العوارض، التي تعرض لنصوص الكتاب والسنة، من نسخ أو تخصيص أو تقييد ونحو ذلك، وهو مردود من وجهين:
الأول: أن الأصل السلامة من النسخ حتى يثبت ورود الناسخ والعام ظاهر في العموم حتى يثبت ورود المخصص، والمطلق ظاهر في الإطلاق، حتى يثبت ورود المقيد والنص يجب العمل به، حتى يثبت النسخ بدليل شرعي، والظاهر يجب العمل به عموما كان أو إطلاقا أو غيرهما، حتى يرد دليل صارف عنه إلى المحتمل المرجوح. كما هو معروف في محله.
وأول من زعم أنه لا يجوز العمل بالعام، حتى يبحث عن المخصص فلا يوجد ونحو ذلك، أبو العباس بن سريج وتبعه جماعات من المتأخرين، حتى حكموا على ذلك الإجماع حكاية لا أساس لها.
وقد أوضح ابن القاسم العبادي، في الآيات البينات غلطهم في ذلك، في كلامه على شرح المحل لقول ابن السبكي في "جمع الجوامع"، ويتمسك بالعام في حياة النبي صلى الله عليه وسلم، قبل البحث عن المخصص، وكذا بعد الوفاة، خلافا لابن سريج اهـ.
وعلى كل حال فظواهر النصوص، من عموم وإطلاق، ونحو ذلك، لا يجوز تركها إلا لدليل يجب الرجوع إليه، من مخصص أو مقيد، لا لمجرد مطلق الاحتمال، كما هو معلوم في محله.
ـــــــــــــــــــــــــــــــ
من أين للعامي الغير العالم المتبحتر, إذا وقع على كتاب أن يميز بين الناسخ والمنسوخ, والمقيد والمطلق, والخاص والعام . وكيف لسبيل لهذا العامي لأن يستخرج الدليل.

ج / 7 ص -261- فادعاء كثير من المتأخرين، أنه يجب ترك العمل به، حتى يبحث عن المخصص، والمقيد مثلا خلاف التحقيق.
الوجه الثاني: أن غير المجتهد إذا تعلم آيات القرآن، أو بعض أحاديث النبي صلى الله عليه وسلم ليعمل بها، تعلم ذلك النص العام، أو المطلق، وتعلم معه، مخصصه ومقيده إن كان مخصصا أو مقيدا، وتعلم ناسخه إن كان منسوخا وتعلم ذلك سهل جدا، بسؤال العلماء العارفين به، ومراجعة كتب التفسير والحديث المعتد بها في ذلك، والصحابة كانوا في العصر الأول يتعلم أحدهم آية فيعمل بها، وحديثا فيعمل به، ولا يمتنع من العمل بذلك حتى يحصل رتبة الاجتهاد المطلق، وربما عمل الإنسان بما علم فعلمه ما لم يكن يعلم، كما يشير له قوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} [البقرة:282], وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} [الأنفال:29], على القول بأن الفرقان هو العلم النافع الذي يفرق به بين الحق والباطل.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ} [الحديد:28].
وهذه التقوى، التي دلت الآيات، على أن الله يعلم صاحبها، بسببها ما لم يكن يعلم، لا تزيد على عمله بما علم، من أمر الله وعليه فهي عمل ببعض ما علم زاده الله به علم ما لم يكن يعلم.
فالقول بمنع العمل بما علم من الكتاب والسنة، حتى يحصل رتبة الاجتهاد المطلق، هو عين السعي في حرمان جميع المسلمين، من الانتفاع بنور القرآن، حتى يحصلوا شرطا مفقودا، في اعتقاد القائلين بذلك، وادعاء مثل هذا على الله وعلى كتابه وعلى سنة رسوله هو كما ترى.
ــــــــــــــــــــــــــــــــــــــ
(1) هذه دعوى وتشجيع للتجرؤ على كتاب الله وسنة رسولة صل الله علية وسلم بالتفسير والتأويل والشرح على حسب الهوى. ولعمري ماذا يقول في حديث عن رسول الله صلى الله علية وسلم : " نضر الله امرءاً سمع مقالتي فوعاها, فرب حامل فقه لا فقه له " وفي رواية للترمذي : " فرب مبلغ أوعى من سامع" فإنها يفعمنا أن من الناس من حظه الرواية فقط. وليس عنده مقدرة على فهم ما يتضمنه الحديث من المعاني .

ج / 7 ص -262- تنبيه مهم:
يجب على كل مسلم، يخاف العرض على ربه، يوم القيامة، أن يتأمل فيه ليرى لنفسه المخرج من هذه الورطة العظمى، والطاعة الكبرى، التي عمت جل بلاد المسلمين من المعمورة.
وهي ادعاء الاستغناء عن كتاب الله وسنة رسوله، استغناء تاما، في جميع الأحكام من عبادات ومعاملات، وحدود وغير ذلك، بالمذاهب المدونة.
وبناء هذا على مقدمتين:
إحداهما: أن العمل بالكتاب والسنة لا يجوز إلا للمجتهدين.
والثانية: أن المجتهدين معدومون عدما كليا، لا وجود لأحد منهم، في الدنيا، وأنه بناء على هاتين المقدمتين، يمنع العمل بكتاب الله وسنة رسوله منعا باتا على جميع أهل الأرض، ويستغني عنهما بالمذاهب المدونة.
وزاد كثير منهم على هذا منع تقليد غير المذاهب الأربعة، وأن ذلك يلزم استمراره إلى آخر الزمان.
فتأمل يا أخي رحمك الله: كيف يسوغ لمسلم، أن يقول بمنع الاهتداء بكتاب الله، وسنة رسوله صلى الله عليه وسلم، وعدم وجوب تعلمهما والعمل بهما، استغناء عنهما بكلام رجال، غير معصومين ولا خلاف في أنهم يخطئون.
فإن كان قصدهم أن الكتاب والسنة، لا حاجة إلى تعلمهما، وأنهما يغني غيرهما، فهذا بهتان عظيم، ومنكر من القول وزور.
وإن كان قصدهم أن تعلمهما صعب لا يقدر عليه، فهو أيضا زعم باطل، لأن تعلم الكتاب والسنة، أيسر من تعلم مسائل الآراء والاجتهاد المنتشرة، مع كونها في غاية التعقيد
ـــــــــــــــــــــــــــــــــــ
(1) الممنوع هو الاستنباط والقياس لكل أحد من الناس من غير توفر الشروط المعتبرة.
(2) نعم قد تجد من يدعي أن المجتهدين معدومين في الدنيا وهذه دعوى باطلة. فباب الاجتهاد مفتوح في كل زمان حتى تقوم الساعة لمن توفرت لديه شروط الاجتهاد . وكذلك قد تجد من يقتصر على العمل فقط بالمذاهب المدونة كالمذاهب الأربعة دون سواها من المذاهب وهذا خطأ من قائله .

ج / 7 ص -263- والكثرة، والله جل وعلا يقول في سورة القمر مرات متعددة: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر:17], ويقول تعالى في الدخان: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [الدخان:58], ويقول في مريم: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [مريم:97].
فهو كتاب ميسر، بتيسير الله، لمن وفقه الله للعمل به، والله جل وعلا يقول: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} [العنكبوت:49]، ويقول: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:52].
فلا شك أن الذي يتباعد، عن هداه، يحاول التباعد، عن هدى الله ورحمته.
ولا شك أن هذا القرآن العظيم، هو النور الذي أنزله الله إلى أرضه، ليستضاء به فيعلم في ضوئه الحق من الباطل والحسن من القبيح والنافع من الضار، والرشد من الغي.
قال الله تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً}[النساء:174].
وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ, يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة:15-16], وقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى:52] وقال تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التغابن:8] وقال تعالى: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أولئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف:157].
فإذا علمت أيها المسلم أن هذا القرآن العظيم، هو النور الذي أنزله الله ليستضاء به، ويهتدى بهداه في أرضه، فكيف ترضى لبصيرتك أن تعمى عن النور.
فلا تكن خفاشي البصيرة، واحذر أن تكون ممن قيل فيهم:

خفافيش أعماها النهار بضوئه ووافقها قطع من الليل مظلم

مثل النهار يزيد أبصار الورى نورا ويعمي أعين الخفاش

ج / 7 ص -264- {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} [البقرة:20], {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أولو الْأَلْبَابِ} [الرعد:19].
ولا شك أن من عميت بصيرته عن النور، تخبط في الظلام، ومن لم يجعل الله له نورا، فما له من نور.
وبهذا تعلم أيها المسلم المنصف، أنه يجب عليك الجد، والاجتهاد في تعلم كتاب الله، وسنة رسوله صلى الله عليه وسلم، وبالوسائل النافعة المنتجة، والعمل بكل ما علمك الله منهما، علما صحيحا.
ولتعلم أن تعلم كتاب الله وسنة رسوله في هذا الزمان، أيسر منه بكثير في القرون الأولى، لسهولة معرفة جميع ما يتعلق بذلك، من ناسخ ومنسوخ وعام وخاص، ومطلق ومقيد، ومجمل ومبين وأحوال الرجال، من رواة الحديث، والتمييز بين الصحيح والضعيف، لأن الجميع ضبط وأتقن ودون، فالجميع سهل التناول اليوم.
فكل آية من كتاب الله قد علم ما جاء فيها من النبي صلى الله عليه وسلم ثم من الصحابة والتابعين وكبار المفسرين.
وجميع الأحاديث الواردة عنه صلى الله عليه وسلم حفظت ودونت، وعلمت أحوال متونها وأسانيدها وما يتطرق إليها من العلل والضعف.
فجميع الشروط التي اشترطوها في الاجتهاد يسهل تحصيلها جدا على كل من رزقه الله فهما وعلما.
والناسخ والمنسوخ، والخاص والعام، والمطلق والمقيد، ونحو ذلك تسهل معرفته اليوم على كل ناظر في الكتاب والسنة ممن رزقه الله فهما ووفقه لتعلم كتاب الله وسنة رسوله.
واعلم أيها المسلم المنصف، أن من أشنع الباطل وأعظم القول بغير الحق، على الله وكتابه وعلى النبي وسنته المطهرة، ما قاله الشيخ أحمد الصاوي، في حاشيته على الجلالين، في سورة الكهف وآل عمران واغتر بقوله في ذلك، خلق لا يحصى من المتسمين، باسم طلبة العلم، لكونهم لا يميزون بين حق وباطل.

ج / 7 ص -265- فقد قال الصاوي أحمد المذكور في الكلام على قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً} [الكهف:23]، بعد أن ذكر الأقوال في انفصال الاستثناء عن المستثنى منه بزمان، ما نصه: وعامة المذاهب الأربعة على خلاف ذلك كله فإن شرط حل الأيمان بالمشيئة أن تتصل، وأن يقصد بها حل اليمين، ولا يضر الفصل بتنفس أو سعال أو عطاس، ولا يجوز تقليد ما عدا المذاهب الأربعة، ولو وافق قول الصحابة والحديث الصحيح والآية، فالخارج عن المذاهب الأربعة، ضال مضل وربما أداة ذلك للكفر، لأن الأخذ بظواهر الكتاب والسنة من أصول الكفر, اهـ منه بلفظه.
فانظر يا أخي رحمك الله، ما أشنع هذا الكلام وما أبطله، وما أجرأ قائله على الله، وكتابه وعلى النبي صلى الله عليه وسلم وأصحابه, سبحانكهذا بهتان عظيم.
أما قوله بأنه لا يجوز الخروج عن المذاهب الأربعة، ولو كانت أقوالهم مخالفة للكتاب والسنة، وأقوال الصحابة فهو قول باطل بالكتاب والسنة وإجماع الصحابة رضي الله عنهم وإجماع الأئمة الأربعة أنفسهم، كما سنرى إيضاحه إن شاء الله بما لا مزيد عليه في المسائل الآتية بعد هذه المسألة. فالذي ينصره هو الضال المضل.
وأما قوله: إن الأخذ بظواهر الكتاب والسنة، من أصول الكفر، فهذا أيضا من أشنع
ــــــــــــــــــــــــــــــــــــ
(1) كلام الصاوي هذا لا يوافقه عليه مسلم قط والعياذ بالله تعالى. وأما تقليد ماسوى المذاهب الأربعة من المذاهب المعتبرة, كمذهب سفين وابن أبي ليلى والأوزاعي وداود والحسن وغيرهم بما هو ثابت عنهم من جهة النقل فلا ضرر في ذلك, وعلى هذا جمهور العلماء. أما موافقة أقوالهم لأقوال الصحابة والقرءان والحديث الصحيح فهذا الأصل الذي عليه لأمة. فالآية والحديث وأقوال الصحابة كل ذلك من الأدلة والشواهد المعتبرة على كلام وقياس واجتهاد العلماء. فالعجب من كلام الصاوي هذا...!
مراد العلماء عند قولهم:
(2) لأخذ بظواهر الكتاب والسنة من المتشابه - المؤدي إلى تشبيه الله بخلقة فمن لم يتعلم الإيمان والتوحيد والتنزيه وأخذ بشئ من ظواهر الكتاب والسنة المفضي إلى التشبيه فقد هلك. فلا بد من تعليم الناس المبتدئين الاعتقاد الصحيح الذي كان عليه سلف الأمة الذين غلب عليهم امرار تلك الظواهر من غير تشبيه ولا تعطيل ولا تكييف. فقد روى ابن ماجه والبيهقي عن جندب بن عبد الله أنه قال: كنا مع النبي صل الله علية وسلم ونحن فتيان حذاورة. فتعلمنا الإيمان قبل أن نتعلم القرءان. لم تعلمنا القرءان. فازددنا به إيمانا.

ج / 7 ص -266- الباطل وأعظمه، وقائله من أعظم الناس انتهاكا لحرمة كتاب الله وسنة رسوله صلى الله عليه وسلم، سبحانك هذا بهتان عظيم.
والتحقيق الذي لا شك فيه، وهو الذي كان عليه أصحاب رسول الله صلى الله عليه وسلم وعامة علماء المسلمين أنه لا يجوز العدول عن ظاهر كتاب الله وسنة رسول الله صلى الله عليه وسلم في حال من الأحوال بوجه من الوجوه، حتى يقوم دليل صحيح شرعي صارف عن الظاهر إلى المحتمل المرجوح.
والقول بأن العمل بظاهر الكتاب والسنة من أصول الكفر لا يصدر البتة عن عالم بكتاب الله وسنة رسوله وإنما يصدر عمن لا علم له بالكتاب والسنة أصلا، لأنه لجهله بهما يعتقد ظاهرهما كفرا والواقع في نفس الأمر أن ظاهرهما بعيد مما ظنه أشد من بعد الشمس من اللمس.
ومما يوضح لك ذلك أن آية الكهف هذه، التي ظن الصاوي أن ظاهرها حل الأيمان بالتعليق بالمشيئة المتأخر وزمنها عن اليمين وأن ذلك مخالف للمذاهب الأربعة: وبني على ذلك أن العمل بظواهر الكتاب والسنة من أصول الكفر كله باطل لا أساس له.
وظاهر الآية بعيد مما ظن بل الظن الذي ظنه والزعم الذي زعمه لا تشير الآية إليه أصلا، ولا تدل عليه لا بدلالة المطابقة، ولا التضمن ولا الالتزام, فضلا على أن تكون ظاهرة فيه.
وسبب نزولها يزيد ذلك إيضاحا، لأن سبب نزول الآية أن الكفار سألوا النبي صلى الله عليه وسلم عن الروح وأصحاب الكهف وذي القرنين فقال لهم: "سأخبركم غدا"، ولم يقل إن شاء الله فعاتبه ربه بعدم تفويض الأمر إليه، وعدم تعليقه بمشيئته جل وعلا فتأخر عنه الوحي.
ثم علمه الله في الآية والأدب معه في قوله: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدا, إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف:23-24].
ثم قال لنبيه: {وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف:24], يعني إن قلت سأفعل كذا غدا، ثم نسيت أن تقول إن شاء الله، ثم تذكرت بعد ذلك، فاذكر ربك، أي قل إن شاء الله، أي لتتدارك بذلك الأدب، مع الله الذي فاتك عند وقته، بسبب النسيان وتخرج من عهدة النهي في قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدا, إِلَّا أَنْ يَشَاءَ اللَّهُ}[الكهف:23-24].

ج / 7 ص -267- والتعليق بهذه المشيئة المتأخرة لأجل المعنى المذكور، الذي هو ظاهر الآية الصحيح لا يخالف مذهبا من المذاهب الأربعة ولا غيرهم، وهو التحقيق في مراد ابن عباس بما ينقل عنه من جواز تأخير الاستثناء كما أوضحه كبير المفسرين أبو جعفر بن جرير الطبري رحمه الله.
وقد قدمنا إيضاحه في الكلام على آية الكهف هذه. فيا أتباع الصاوي المقلدين له تقليدا أعمى على جهالة عمياء، أين دل ظاهر آية الكهف هذه، على اليمين بالله، أو بالطلاق أو بالعتق أو بغير ذلك من الأيمان؟
هل النبي صلى الله عليه وسلم حلف لما قال للكفار: سأخبركم غدا؟
وهل قال الله: ولا تقولن لشيء إني حالف سأفعل ذلك غدا؟
ومن أين جئتم باليمين، حتى قلتم إن ظاهر القرآن، هو حل الأيمان بالمشيئة المتأخرة عنها، وبنيتم على ذلك أن ظاهر الآية مخالف لمذاهب الأئمة الأربعة، وأن العمل بظواهر الكتاب والسنة من أصول الكفر؟
ومما يزيد ما ذكرنا إيضاحا ما قاله الصاوي أيضا في سورة آل عمران في الكلام على قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران:7], فإنه قال على كلام الجلال ما نصه: {زَيْغٌ} أي ميل عن الحق للباطل، قوله: بوقوعهم في الشبهات واللبس، أي كنصارى نجران، ومن حذا حذوهم ممن أخذ بظاهر القرآن، فإن العلماء ذكروا أن من أصول الكفر الأخذ بظواهر الكتاب والسنة اهـ.
فانظر رحمك الله، ما أشنع هذا الكلام وما أبطله وما أجرأ قائله على انتهاك حرمات الله، وكتابه ونبيه وسنته صلى الله عليه وسلم، وما أدله على أن صاحبه لا يدري ما يتكلم به. فإنه جعل ما قاله نصارى نجران، هو ظاهر كتاب الله، ولذا جعل مثلهم من حذا حذوهم فأخذ بظاهر القرآن.
وذكر أن العلماء قالوا إن الأخذ بظواهر الكتاب والسنة من أصول الكفر مع أنه لا يدري وجه ادعاء نصارى نجران على ظاهر القرآن أنه كفر، مع أنه مسلم أن ادعاءهم على ظاهر القرآن أنه كفرهم ومن حذا حذوهم ادعاء صحيح إلا أن الأخذ بظواهر الكتاب والسنة من أصول الكفر.

ج / 7 ص -268- وقد قال قبل هذا: قيل سبب نزولها أن وفد نجران قالوا للنبي صلى الله عليه وسلم ألست تقول: إن عيسى روح الله وكلمته؟ فقال: "نعم"، فقالوا حسبنا، أي كفانا ذلك في كونه ابن الله. فنزلت الآية.
فاتضح أن الصاوي يعتقد أن ادعاء نصارى نجران أن ظاهر قوله تعالى: {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ} [النساء:171], هو أن عيسى ابن الله ادعاء صحيح، وبني على ذلك أن العلماء قالوا إن الأخذ بظواهر الكتاب والسنة من أصول الكفر.
وهذا كله من أشنع الباطل وأعظمه، فالآية لا يفهم من ظاهرها البتة، بوجه من الوجوه، ولا بدلالة من الدلالات، أن عيسى ابن الله، وادعاء نصارى نجران ذلك كذب بحت.
فقول الصاوي كنصارى نجران، ومن حذا حذوهم ممن أخذ بظواهر القرآن صريح في أنه يعتقد أن ما ادعاه وفد نجران من كون عيسى ابن الله هو ظاهر القرآن اعتقاد باطل باطل باطل، حاشا القرآن العظيم من أن يكون هذا الكفر البواح ظاهره، بل هو لا يدل عليه البتة فضلا عن أن يكون ظاهره وقوله: {وَرُوحٌ مِنْهُ} كقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} [الجاثـية:13], أي كل ذلك من عيسى ومن تسخير السماوات والأرض مبدؤه ومنشؤه جل وعلا.
فلفظة {مِنْ} في الآيتين لابتداء الغاية، وذلك هو ظاهر القرآن وهو الحق خلافا لما زعمه الصاوي وحكاه عن نصارى نجران.
وقد اتضح بما ذكرنا أن الذين يقولون: إن الأخذ بظواهر الكتاب والسنة من أصول الكفر لا يعلمون ما هي الظواهر وأنهم يعتقدون شيئا ظاهر النص, والواقع أن النص لا يدل عليه بحال من الأحوال فضلا عن أن يكون ظاهره.
فبنوا باطلا على باطل، ولا شك أن الباطل لا يبني عليه إلا الباطل.
ولو تصوروا معاني ظواهر الكتاب والسنة على حقيقتها لمنعهم ذلك، من أن يقولوا ما قالوا.
فتصور الصاوي، أن ظاهر الآية الكهف المتقدمة، هو حل الأيمان، بالتعليق بالمشيئة

ج / 7 ص -269- المتأخر زمنها عن اليمين، وبناؤه على ذلك مخالفة ظاهر الآية لمذاهب الأئمة الأربعة، وأن الأخذ بظواهر الكتاب والسنة من أصول الكفر، مع أن الآية لا تشير أصلا إلى ما اعتقد أنه ظاهرها.
وكذلك اعتقاده أن ظاهر آية آل عمران المذكورة هو ما زعمه نصارى نجران، من أن عيسى ابن الله فإنه كله باطل وليس شيء مما زعم ظاهر القرآن مطلقا، كما لا يخفي على عاقل.
وقول الصاوي في كلامه المذكور في سورة آل عمران: إن العلماء قالوا: إن الأخذ بظواهر الكتاب والسنة من أصول الكفر. قول باطل لا يشك في بطلانه من عنده أدنى معرفة.
ومن هم العلماء الذين قالوا إن الأخذ بظواهر الكتاب والسنة من أصول الكفر؟
سموهم لنا، وبينوا لنا من هم؟
والحق الذي لا شك فيه أن هذا القول لا يقوله عالم، ولا متعلم، لأن ظواهر الكتاب والسنة هي نور الله الذي أنزله على رسوله ليستضاء به في أرضه وتقام به حدوده، وتنفذ به أوامره، وينصف به بين عباده في أرضه.
والنصوص القطعية التي لا احتمال فيها قليلة جدا لا يكاد يوجد منها إلا أمثلة قليلة جدا كقوله تعالى: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ} [البقرة:196].
والغالب الذي هو الأكثر هو كون نصوص الكتاب والسنة ظواهر.
وقد أجمع جميع المسلمين على أن العمل بالظاهر واجب حتى يرد دليل شرعي صارف عنه، إلى المحتمل المرجوح، وعلى هذا كل من تكلم في الأصول.
فتنفير الناس وإبعادها عن كتاب الله، وسنة رسوله، بدعوى أن الأخذ بظواهرهما من

ــــــــــــــــــــــــــــــــــــــ
(1) الذي في حاشية الصاوي 1/189 : قولة : {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ} قيل : سبب نزولها أن وفد نجران قالوا للنبي صل الله علية وسلم ألست تقول إن عيسى روح الله وكلمته؟ فقال نعم, فقالوا: حسبنا, أي يكفينا ذلك في كونه ابن الله, فنزلت الآية. فنزلت الآية. والمعنى أن الله أنزل القرءان منه محكم ومنه متشابه, وقوله روح الله وكلمته من المتشابه الذين لايعرفون معناه ولا يفهموا تأويله, بل معنى ذلك أنه روح الله أي نوره وكلمته....اهـ. فتأمل.

ج / 7 ص -270- أصول الكفر هو من أشنع الباطل وأعظمه كما ترى.
وأصول الكفر يجب على كل مسلم أن يحذر منها كل الحذر، ويتباعد منها كل التباعد ويتجنب أسبابها كل الاجتناب، فيلزم على هذا القول المنكر الشنيع وجوب التباعد من الأخذ بظواهر الوحي.
وهذا كما ترى، وبما ذكرنا يتبين أن من أعظم أسباب الضلال، ادعاء أن ظواهر الكتاب والسنة دالة على معان قبيحة، ليست بلائقة.
والواقع في نفس الأمر بعدها وبراءتها من ذلك.
وسبب تلك الدعوى الشنيعة على ظواهر كتاب الله، وسنة رسوله، هو عدم معرفة مدعيها.
ولأجل هذه البلية العظمى، والطامة الكبرى، زعم كثير من النظار الذين عندهم فهم، أن ظواهر آيات الصفات وأحاديثها، غير لائقة بالله، لأن ظواهرها المتبادرة منها هو تشبيه صفات الله بصفات خلقه، وعقد ذلك المقري في إضاءته في قوله:

والنص إن أوهم غير اللائق بالله كالتشبيه بالخلائق

فاصرفه عن ظاهره إجماعا واقطع عن الممتنع الأطماعا

وهذه الدعوى الباطلة، من أعظم الافتراء على آيات الله تعالى، وأحاديث رسوله صلى الله عليه وسلم.
والواقع في نفس الأمر أن ظواهر آيات الصفات وأحاديثها المتبادرة منها، لكل مسلم راجع عقله، هي مخالفة صفات الله لصفات خلقه.
ولا بد أن نتساءل هنا فنقول:
أليس الظاهر المتبادر مخالفة الخالق للمخلوق، في الذات والصفات والأفعال؟
والجواب الذي لا جواب غيره: بلى.
وهل تشابهت صفات الله مع صفات خلقه حتى يقال إن اللفظ الدال على صفته

ج / 7 ص -271- تعالى ظاهره المتبادر منه تشبيهه بصفة الخلق؟
والجواب الذي لا جواب غيره: لا.
فبأي وجه يتصور عاقل أن لفظا أنزله الله في كتابه، مثلا دالا على صفة من صفات الله أثنى بها تعالى على نفسه، يكون ظاهره المتبادر منه، مشابهته لصفة الخلق؟ سبحانك هذا بهتان عظيم.
فالخالق والمخلوق متخالفان كل التخالف وصفاتهما متخالفة كل التخالف.
فبأي وجه يعقل دخول صفة المخلوق في اللفظ الدال على صفة الخالق؟ أو دخول صفة الخالق في اللفظ الدال على صفة المخلوق مع كمال المنافاة بين الخالق والمخلوق؟
فكل لفظ دل على صفة الخالق ظاهره المتبادر منه أن يكون لائقا بالخالق منزها عن مشابهة صفات المخلوق.
وكذلك اللفظ الدال على صفة المخلوق لا يعقل أن تدخل فيه صفة الخالق.
فالظاهر المتبادر من لفظ اليد بالنسبة للمخلوق، هو كونها جارحة هي عظم ولحم ودم، وهذا هو الذي يتبادر إلى الذهن في نحو قوله تعالى: {فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38].
والظاهر المتبادر من اليد بالنسبة للخالق في نحو قوله تعالى: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75], أنها صفه كمال وجلال، لائقة بالله جل وعلا ثابتة له على الوجه اللائق بكماله وجلاله.
وقد بين جل وعلا عظم هذه الصفة وما هي عليه من الكمال والجلال، وبين أنها من صفات التأثير كالقدرة، قال تعالى في تعظيم شأنها: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67].

ــــــــــــــــــــــــــــــــــــــــــــ
(1) حاصل أن حمل البعض ظاهر المتشابه من القرءان في الصفات على ظاهره المتبادر منه. وإلاّ ماسبب منشأ تلك الفرق التي تكملت بالصفات ووقعت بالتشبيه. والله سبحانه. يقول : {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ }....الآية ففي هذه الآية مايشعر امكانية حصول هذا.

ج / 7 ص -272- وبين أنها صفة تأثير كالقدرة، في قوله تعالى: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75]، فتصريحه تعالى بأنه خلق نبيه آدم بهذه الصفة العظيمة التي هي صفات كماله وجلاله يدل على أنها من صفات التأثير كما ترى.
ولا يصح هنا تأويل اليد بالقدرة البتة، لإجماع أهل الحق والباطل، كلهم على أنه لا يجوز تثنية القدرة.
ولا يخطر في ذهن المسلم المراجع عقله، دخول الجارحة التي هي عظم ولحم ودم في معنى هذا اللفظ، الدال على هذه الصفة العظيمة، من صفات خالق السماوات والأرض.
فاعلم أيها المدعي أن ظاهر لفظ اليد في الآية المذكورة وأمثالها، لا يليق بالله، لأن ظاهرها التشبيه بجارحة الإنسان، وأنها يجب صرفها، عن هذا الظاهر الخبيث، ولم تكتف بهذا حتى ادعيت الإجماع على صرفها عن ظاهرها. إن قولك هذا كله افتراء عظيم على الله تعالى، وعلى كتابه العظيم، وإنك بسبه كنت أعظم المشبهين والمجسمين، وقد جرك شؤم هذا التشبيه، إلى ورطة التعطيل، فنفيت الوصف الذي أثبته الله في كتابه لنفسه بدعوى أنه لا يليق به، وأولته بمعنى آخر من تلقاء نفسك بلا مستند من كتاب ولا سنة ولا إجماع، ولا قول أحد من السلف.
وماذا عليك لو صدقت الله وآمنت بما مدح به نفسه على الوجه اللائق بكماله وجلاله من غير كيف ولا تشبيه ولا تعطيل؟
وبأي موجب سوغت لذهنك أن يخطر فيه صفة المخلوق عند ذكر صفة الخالق؟
هل تلتبس صفة الخالق بصفة المخلوق عن أحد؟ حتى يفهم صفة المخلوق من اللفظ الدال على صفة الخالق؟
فاخش الله يا إنسان، واحذر من التقول على الله بلا علم، وآمن بما جاء في كتاب الله مع تنزيه الله عن مشابهة خلقه.
واعلم أن الله الذي أحاط علمه بكل شيء لا يخفي عليه الفرق بين الوصف اللائق به والوصف غير اللائق به، حتى يأتي إنسان فيتحكم في ذلك فيقول: هذا الذي وصفت به

ج / 7 ص -273- نفسك غير لائق بك، وأنا أنفيه عنك بلا مستند منك ولا من رسولك، وآتيك بدله بالوصف اللائق بك.
فاليد مثلا التي وصفت بها نفسك لا تليق بك لدلالتها على التشبيه بالجارحة، وأنا أنفيها عنك نفيا باتا، وأبدلها لك بوصف لائق بك وهو النعمة أو القدرة مثلا أو الجود.
سبحانك هذا بهتا عظيم.
 {فَاتَّقُوا اللَّهَ يَا أولي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً, رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [الطلاق:10-11].
ومن الغريب أن بعض الجاحدين لصفات الله المؤولين لها بمعان لم ترد عن الله ولا عن رسوله يؤمنون فيها ببعض الكتاب دون بعض.
فيقرون بأن الصفات السبع التي تشتق منها أوصاف ثابتة لله مع التنزيه، ونعني بها القدرة والإرادة والعلم والحياة والسمع والبصر والكلام، لأنها يشتق منها قادر حي عليم إلخ, وكذلك في بعض الصفات الجامعة كالعظمة والكبرياء والملك والجلال مثلا، لأنها يشتق منها العظيم المتكبر والجليل والملك، وهكذا يجحدون كل صفة ثبتت في كتاب الله وسنة رسوله صلى الله عليه وسلم لم يشتق منها غيرها كصفة اليد والوجه ونحو ذلك، ولا شك أن هذا التفريق بين صفات الله التي أثبتها لنفسه أو أثبتها له رسوله صلى الله عليه وسلم لا وجه له البتة بوجه من الوجوه.
ولم يرد عن الله ولا عن رسوله صلى الله عليه وسلم الإذن في الإيمان ببعض صفاته وجحد بعضها، وتأويله لأنها لا يشتق منها.
وهل يتصور عاقل أن يكون عدم الاشتقاق مسوغا لجحد ما وصف الله به نفسه؟
ولا شك عند كل مسلم راجع عقله، أن عدم الاشتقاق لا يرد به كلام الله، فيما أثنى به على نفسه، ولا كلام رسوله فيما وصف به ربه.
والسبب الموجب للإيمان إيجابا حتما كليا هو كونه من عند الله، وهذا السبب هو الذي علم الراسخون في العلم أنه الموجب للإيمان بكل ما جاء عن الله سواء استأثر الله

ج / 7 ص -274- بعلمه كالمتشابه، أو كان مما يعلمه الراسخون في العلم كما قال الله عنهم: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران:7].
فلا شك أن قوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75] من عند ربنا, وقوله تعالى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة:284] من عند ربنا أيضا، فيجب علينا الإيمان بالجميع، لأنه كله من عند ربنا.
أما الذي يفرق بينه، وهو عالم بأن كله من عند ربه، بأن هذا يشتق منه، وهذا لا يشتق منه فقد آمن ببعض الكتاب دون بعض.
والمقصود أن كلما جاء من عند الله، يجب الإيمان به سواء كان من المتشابه، أو من غير المتشابه، وسواء كان يشتق منه أو لا.
ومعلوم أن مالكا رحمه الله سئل كيف استوى، فقال الاستواء غير مجهول والكيف غير معقول، والإيمان به واجب.
وما يزعمه بعضهم من أن القدرة والإرادة مثلا ونحوهما ليست كاليد، والوجه، بدعوى أن القدرة والإرادة مثلا ظهرت آثارهما في العالم العلوي والسفلي بخلاف غيرهما كصفة اليد ونحوها فهو من أعظم الباطل.
ومما يوضح ذلك أن الذي يقوله هو وأبوه وجده من آثار صفة اليد التي خلق الله بها نبيه آدم.
ونحن نرجو أن يغفر الله تعالى للذين ماتوا على هذا الاعتقاد، لأنهم لا يقصدون تشبيه الله بخلقه، وإنما يحاولون تنزيهه عن مشابهة خلقه.
فقصدهم حسن ولكن طريقهم إلى ذلك القصد سيئة.
وإنما نشأ لهم ذلك السوء بسبب أنهم ظنوا لفظ الصفة التي مدح الله بها نفسه يدل ظاهره على مشابهة صفة الخلق فنفوا الصفة التي ظنوا أنها لا تليق قصدا منهم لتنزيه الله، وأولوها بمعنى آخر يقتضي التنزيه في ظنهم فهم كما قال الشافعي رحمه الله:

رام نفعا فضر من غير قصد ومن البر ما يكون عقوقا

ونحن نرجو أن يغفر الله لهم خطأهم، وأن يكونوا داخلين في قوله تعالى: {وَلَيْسَ

ج / 7 ص -275- عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الأحزاب:5].
وخطؤهم المذكور لا شك فيه، ولو وفقهم الله لتطهير قلوبهم من التشبيه أولا، وجزموا بأن ظاهر صفة الخالق هو التنزيه عن مشابهة صفة المخلوق، لسلموا مما وقعوا فيه.
ولا شك أن النبي صلى الله عليه وسلم، عالم كل العلم، بأن الظاهر المتبادر، مما مدح الله به نفسه، في آيات الصفات هو التنزيه التام عن صفات الخلق، ولو كان يخطر في ذهنه أن ظاهره لا يليق، لأنه تشبيه بصفات الخلق، لبادر كل المبادرة إلى بيان ذلك، لأنه لا يجوز في حقه تأخير البيان عن وقت الحاجة إليه، ولا سيما في العقائد، ولا سيما فيما ظاهره الكفر والتشبيه.
فسكوت النبي صلى الله عليه وسلم عن بيان هذا يدل على أن ما زعمه المؤلون لا أساس له كما ترى.
فإن قيل: إن هذا القرآن العظيم، نزل بلسان عربي مبين، والعرب لا تعرف في لغتها، كيفية لليد مثلا، إلا كيفية المعاني المعروفة عندها كالجارحة، وغيرها من معاني اليد المعروفة في اللغة، فبينوا لنا كيفية لليد ملائمة لما ذكرتم.
فالجواب من وجهين:
الوجه الأول: أن العرب لا تدرك كيفيات صفات الله من لغتها، لشدة منافاة صفة الله لصفة الخلق.
والعرب لا تعرف عقولهم كيفيات إلا لصفات الخلق، فلا تعرف العرب كيفية للسمع والبصر، إلا هذه المشاهدة، في حاسة الأذن والعين، أما سمع لا يقوم بإذن وبصر لا يقوم بحدقة، فهذا لا يعرفون له كيفية البتة.
فلا فرق بين السمع والبصر، وبين اليد والاستواء، فالذي تعرف كيفيته العرب من لغتها من جميع ذلك، هو المشاهد في المخلوقات.

ـــــــــــــــــــــــــــــــــــــــ
(1) قول المؤلف : "هل عرفت كيفية ", هذا السؤال ممتنع في حق الله تعالى, لا يصح أن يسأل. والغريب أنه ذكر حديث الإمام مالك : "والكيف غير معقول ". ثم يسأل الخصم عن كيفية اليد أو الذات. تقتضي الشكل والهيئة وصفات المحدثات. فذلك قال مالك: " والكيف غير معقول" أي لايعقل أن يكون لله كيفاً ولا يتصور له ذلك.

ج / 7 ص -276- وأما الذي اتصف الله به من ذلك، فلا تعرف له العرب كيفية، ولا حدا لمخالفة صفاته لصفات الخلق، إلا أنهم يعرفون من لغتهم أصل المعنى، كما قال الإمام مالك رحمه الله: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة.
كما يعرفون من لغتهم، أن بين الخالق والمخلوق، والرزق والمرزوق، والمحيي والمحيا، والمميت والممات, فوارق عظية لا حد لها، تستلزم المخالفة، التامة، بين صفات الخالق والمخلوق.
الوجه الثاني: أن نقول لمن قال: بينوا لنا كيفية لليد ملائمة لما ذكرتم، من كونها صفة كمال، وجلال، منزهة عن مشابهة جارحة المخلوق.
هل عرفت كيفية الذات المقدسة المتصفة باليد، فلا بد أن يقول: لا, فإن قال ذلك.
قلنا: معرفة كيفية الصفات تتوقف على معرفة كيفية الذات.
فالذات والصفات من باب واحد.
فكما أن ذاته جل وعلا تخالف جميع الذوات، فإن صفاته تخالف جميع الصفات.
ومعلوم أن الصفات، تختلف وتتباين، باختلاف موصوفاتها.
ألا ترى مثلا أن لفظة رأس كلمة واحدة؟
إن أضفتها إلى الإنسان فقلت رأس الإنسان، وإلى الوادي فقلت رأس الوادي، وإلى المال فقلت رأس المال، وإلى الجبل فقلت رأس الجبل.
فإن كلمة الرأس اختلفت معانيها، وتباينت تباينا، شديدا بحسب اختلاف إضافتها مع أنها في مخلوقات حقيرة.
ـــــــــــــــــــــــــــــــــــــــــــ
(1) الحقيقية أن بعض النصوص توهم, وإلا ماهو سبب منشأ تلك الفروق من المعتزلة والقدرية وغيرهما. فالوهم صفة قائمة في الإنسان, فذلك قال ذر النون المصري: "مهما تصورت ببالك فالله بخلاف ذلك". وهذا مروي عن الإمام أحمد كما في تاريخ بغداد.

ج / 7 ص -277- فما بالك بما أضيف من الصفات إلى الله وما أضيف منها إلى خلقه، فإنه يتباين كتباين الخالق والمخلوق، كما لا يخفي.
فاتضح بما ذكر أن الشرط في قول المقري في إضاءته:

والنص إن أوهم غير اللائق

شرط مفقود قطعا، لأن نصوص الوحي الواردة في صفات الله، لا تدل ظواهرها البتة، إلا على تنزيه الله، ومخالفته لخلقه في الذات والصفات والأفعال.
فكل المسلمين، الذين يراجعون عقولهم، لا يشك أحد منهم في أن الظاهر المتبادر السابق إلى ذهن المسلم، هو مخالفة الله لخلقه، كما نص عليه بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11], وقوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الاخلاص:4] ونحو ذلك من الآيات، وبذلك تعلم أن الإجماع الذي بناه على ذلك في قوله:

فاصرفه عن ظاهره إجماعا

إجماع مفقود أصلا، ولا وجود له البتة، لأنه مبني على شرط مفقود لا وجود له البتة.
فالإجماع المعدوم المزعوم لم يرد في كتاب الله، ولا في سنة رسوله، ولم يقله أحد من أصحاب رسول الله، ولا من تابعيهم ولم يقله أحد من الأئمة الأربعة، ولا من فقهاء الأمصار المعروفين.
وإنما لم يقولوا بذلك لأنهم يعلمون أن ظواهر نصوص الوحي لا تدل إلا على تنزيه الله عن مشابهة خلقه، وهذا الظاهر الذي هو تنزيه الله لا داعي لصرفها عنه كما ترى.
ولأجل هذا كله قلنا في مقدمة هذا الكتاب المبارك، إن الله تبارك وتعالى موصوف

ـــــــــــــــــــــــــــــــــــــــــــ
(1) الصواب أن العرب أنزل القرءان بلسانهم يفهمون المعاني, وأن للكلمة أكثر من معنى, وإنما توجيه المعنى يكون على حسب مايقتضي النص. وكانوا يفهمون معنى التنزيه والتسبيح والتعظيم في حق الله, فلم يكن لهم حاجة من السؤال لفهمهم القرءان على مايحمل من كلامهم من غير تشبية أو تعطيل. وفي كلامهم وأشعارهم من التوسيع في ذلك كثير.

ج / 7 ص -278- بتلك الصفات حقيقة لا مجازا، لأنا نعتقد اعتقادا جازما لا يتطرق إليه شك، أن ظواهر آيات الصفات وأحاديثها، لا تدل البتة إلا على التنزيه عن مشابهة الخلق واتصافه تعالى بالكمال والجلال.
وإثبات التنزيه والكمال والجلال لله حقيقة لا مجازا لا ينكره مسلم.
ومما يدعو إلى التصريح بلفظ الحقيقة، ونفي المجاز، كثرة الجاهلين الزاعمين أن تلك الصفات لا حقائق لها، وأنها كلها مجازات.
وجعلوا ذلك طريقا إلى نفيها، لأن المجاز يجوز نفيه، والحقيقة لا يجوز نفيها.
فقالوا مثلا: اليد مجاز يراد به القدرة والنعمة أو الجود، فنفوا صفة اليد، لأنها مجاز.
وقالوا: {عَلَى الْعَرْشِ اسْتَوَى} مجاز فنفوا الاستواء، لأنه مجاز.
وقالوا: معنى {اسْتَوَى}: استولى، وشبهوا استيلاءه باستيلاء بشر بن مروان على العراق.
ولو تدبروا كتاب الله، لمنعهم ذلك من تبديل الاستواء بالاستيلاء، وتبديل اليد بالقدرة، أو النعمة، لأن الله جل وعلا يقول في محكم كتابه في سورة البقرة: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [البقرة:59], ويقول في الأعراف: {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ} [الأعراف:162], فالقول الذي قاله الله لهم، هو قوله: {حِطَّةٌ}، وهي فعلة من الحط بمعنى الوضع خبر مبتدأ محذوف أي دعاؤنا ومسألتنا لك حطة لذنوبنا أي حط ووضع لها عنا فهي بمعنى طلب المغفرة، وفي بعض روايات الحديث في شأنهم أنهم بدلوا هذا القول بأن زادوا نونا فقط فقالوا حنطة وهي القمح.
وأهل التأويل قيل لهم: {عَلَى الْعَرْشِ اسْتَوَى}. فزادوا لا ما فقالوا استولى.

ــــــــــــــــــــــــــــــــــــــ
(1) القول: حقيقة لا مجازا, هذا يقضي إلى اليد حقيقة والساق حقيقة والعين حقيقة.أما المجاز فهي معاني تصرف إليها الحقيقة المؤدية إلى التجسيم إلى معاني تحافظ على التنزيه.

ج / 7 ص -279- وهذه اللام التي زادوها أشبه شيء بالنون التي زادها اليهود في قوله تعالى: {وَقُولُوا حِطَّةٌ} [البقرة:58], ويقول الله جل وعلا في منع تبديل القرآن بغيره: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15].
ولا شك أن من بدل {اسْتَوَى} باستولى مثلا لم يتبع ما أوحى إلى النبي صلى الله عليه وسلم.
فعليه أن يجتنب التبديل ويخاف العذاب العظيم، الذي خافه رسول الله صلى الله عليه وسلم لو عصا الله فبدل قرآنا بغيره المذكور في قوله: {إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15].
واليهود لم ينكروا أن اللفظ الذي قاله الله لهم: هو لفظ {حِطَّةٌ} ولكنهم حرفوه بالزيادة المذكورة.
وأهل هذه المقالة، لم ينكروا أن كلمة القرآن هي {اسْتَوَى}، ولكن حرفوها وقالوا في معناها استولى وإنما أبدلوها بها، لأنها أصلح في زعمهم من لفظ كلمة القرآن، لأن كلمة القرآن توهم غير اللائق، وكلمة استولى في زعمهم هي المنزهة اللائقة بالله مع أنه لا يعقل تشبيه أشنع من تشبيه استيلاء الله على عرشه المزعوم، باستيلاء بشر على العراق.
وهل كان أحد يغالب الله على عرشه حتى غلبه على العرش، واستولى عليه؟
وهل يوجد شيء إلا والله مستول عليه، فالله مستول على كل شيء.
وهل يجوز أن يقال إنه تعالى استوى على كل شيء غير العرش؟
فافهم.
ــــــــــــــــــــــــــــــــــــــــــ
(1) لم نر أحداً من أهل التأويل ذكر ذلك, ولم نقف على هذا في كتاب من الكتب والذين ذكروا: استولى ذكروها تأويلاً لمعنى: استوى. ولم يثبتوها قرءة ولا رسما في المصاحف. فاقتضى التنبيه أهـ.
(2) حجة من فسر الاستواء بالاستيلاء يعتبرونه تفسيراً لائقاً بجلال الله وعظمته, وليس بالضرورة أن يكون الاستيلاء للنغالبة والتعاقب. خذ مثلاً قوله تعالى: {وَكَانَ بِكُلِّ شَيْءٍ مُحِيطاً} وقوله: {وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً}. ونظير تلك الآيات كثيرة فهل تحمل هذه الآيات على التعاقب والتغير والتبدل.

ج / 7 ص -280- وعلى كل حال، فإن المؤول، زعم أن الاستواء يوهم غير اللائق بالله لاستلزامه مشابهة استواء الخلق، وجاء بدله بالاستيلاء، لأنه هو اللائق به في زعمه، ولم ينتبه, لأن تشبيه استيلاء الله على عرشه باستيلاء بشر بن مروان على العراق هو أفظع أنواع التشبيه، وليس بلائق قطعا، إلا أنه يقول: إن الاستيلاء المزعوم منزه، عن مشابهة استيلاء الخلق، مع أنه ضرب له المثل باستيلاء بشر على العراق والله يقول: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [النحل:74].
ونحن نقول: أيها المؤول هذا التأويل، نحن نسألك إذا علمت أنه لا بد من تنزيه أحد اللفظين أعني لفظ {اسْتَوَى} الذي أنزل الله به الملك على النبي صلى الله عليه وسلم قرآنا يتلى، كل حرف منه عشر حسنات ومن أنكر أنه من كتاب الله كفر.
ولفظة استولى التي جاء بها قوم من تلقاء أنفسهم من غير استناد إلى نص من كتاب الله ولا سنة رسوله ولا قول أحد من السلف.
فأي الكلمتين أحق بالتنزيه في رأيك. الأحق بالتنزيه كلمة القرآن، المنزلة من الله على رسوله، أم كلمتكم التي جئتم بها، من تلقاء أنفسكم، من غير مستند أصلا؟
ونحن لا يخفي علينا الجواب الصحيح، عن هذا السؤال إن كنت لا تعرفه.
واعلم أنما ذكرنا من أن ما وصف الله به نفسه من الصفات، فهو موصوف به حقيقة لا مجازا، على الوجه اللائق بكماله وجلاله.
وأنه لا فرق البتة بين صفة يشتق منها وصف، كالسمع والبصر والحياة.
وبين صفة لا يشتق منها كالوجه واليد.
وأن تأويل الصفات كتأويل الاستواء بالاستيلاء لا يجوز ولا يصح.
هو معتقد أبي الحسن الأشعري رحمه الله.
وهو معتقد عامة السلف، وهو الذي كان عليه النبي صلى الله عليه وسلم وأصحابه.
فمن ادعى على أبي الحسن الأشعري، أنه يؤول صفة من الصفات، كالوجه واليد والاستواء، ونحو ذلك فقد افترى عليه افتراء عظيما.

ج / 7 ص -281- بل الأشعري رحمه الله مصرح في كتبه العظيمة التي صنفها بعد رجوعه عن الاعتزال، "كالموجز"، و "مقالات الإسلاميين واختلاف المصلين"، و "الإبانة عن أصول الديانة" أن معتقده الذي يدين الله به هو ما كان عليه السلف الصالح من الإيمان بكل ما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم، وإثبات ذلك كله من غير كيف ولا تشبيه ولا تعطيل.
وأن ذلك لا يصح تأويله ولا القول بالمجاز فيه.
وأن تأويل الاستواء بالاستيلاء هو مذهب المعتزلة ومن ضاهاهم.
وهو أعلم الناس بأقوال المعتزلة لأنه كان أعظم إمام في مذهبهم، قبل أن يهديه الله إلى الحق، وسنذكر لك هنا بعض نصوص أبي الحسن الأشعري رحمه الله لتعلم صحة ما ذكرنا عنه.
قال رحمه الله في كتاب "الإبانة عن أصول الديانة"، الذي قال غير واحد أنه آخر كتاب صنفه، ما نصه:
فإن قال لنا قائل: قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة، والمرجئة، فعرفونا قولكم الذي به تقولون وديانتكم التي بها تدينون قيل له:
قولنا الذي نقول به وديانتنا التي ندين بها، التمسك بكتاب ربنا عز وجل وسنة نبينا صلى الله عليه وسلم، وما روي عن الصحابة والتابعين وأئمة الحديث.
ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن محمد بن حنبل نصر الله وجهه ورفع درجته وأجزل مثوبته قائلون، ولمن خالف قوله مجانبون.
لأنه الإمام الفاضل والرئيس الكامل الذي أبان به الحق ورفع به الضلال وأوضح به المنهاج وقمع به بدع المبتدعين، وزيغ الزائغين وشك الشاكين. فرحمة الله عليه من إمام مقدم وخليل معظم مفخم، وعلى جميع أئمة المسلمين.
وجملة قولنا: أنا نقر بالله وملائكته وكتبه ورسله وما جاء من عند الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم لا نرد من ذلك شيئا.
وأن الله عز وجل إله واحد لا إله إلا هو فرد صمد، لم يتخذ صاحبة ولا ولدا وأن

ج / 7 ص -282- محمدا عبده ورسوله، أرسله بالهدى ودين الحق، وأن الجنة حق، وأن النار حق، والساعة آتية لا ريب فيها وأن الله يبعث من في القبور.
وأن الله استوى على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5] وأن له وجها كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27], وأن له يدين بلا كيف كما قال: {خَلَقْتُ بِيَدَيَّ} [صّ:75] وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة:64]، وأن له عينان بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} [القمر:14], اهـ. محل الغرض منه بلفظه.
وبه تعلم أن من يفتري على الأشعري أنه من المؤولين المدعين أن ظاهر آيات الصفات وأحاديثها لا يليق الله كاذب عليه كذبا شنيعا.
وقال الشيخ أبو الحسن الأشعري في كتاب الإبانة أيضا في إثبات الاستواء لله تعالى ما نصه:
إن قال قائل ما تقولون في الاستواء؟
قيل له نقول: إن الله عز وجل مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}, وقد قال الله عز وجل: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}[فاطر:10] وقد قال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء:158], قال عز وجل: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة:5], وقال حكاية عن فرعون: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ, أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر:36-37].
فكذب فرعون نبي الله موسى عليه السلام في قوله: "إن الله عز وجل فوق السماوات". وقال عز وجل: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك:16].
فالسماوات فوقها العرش، فلما كان العرش فوق السماوات: قال {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك:16], لأنه مستو على العرش الذي فوق السماوات، وكل ما علا فهو سماء، فالعرش أعلى السماوات. هذا لفظ أبي الحسن الأشعري رحمه الله في كتاب الإبانة المذكور.
وقد أطال رحمه الله في الكلام بذكر الأدلة القرآنية، في إثبات صفة الاستواء، وصفة العلو لله جل وعلا. ومن جملة كلامه المشار إليه ما نصه:

ج / 7 ص -283- وقد قال قائلون من المعتزلة والجهمية والحرورية: إن قول الله عز وجل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنه استولى وملك وقهر، وأن الله عز وجل في كل مكان. وجحدوا أن يكون الله عز وجل على عرشه كما قال أهل الحق، وذهبوا في الاستواء إلى القدرة.
ولو كان هذا كما ذكروه كان لا فرق بين العرش والأرض، فالله سبحانه قادر عليها وعلى الحشوش، وعلى كل ما في العالم.
فلو كان الله مستويا على العرش بمعنى الاستيلاء وهو عز وجل مستول على الأشياء كلها لكان مستويا على العرش وعلى الأرض وعلى السماء وعلى الحشوش والأفراد، لأنه قادر على الأشياء مستول عليها.
وإذا كان قادرا على الأشياء كلها ولم يجز عند أحد من المسلمين أن يقول: إن الله عز وجل مستو على الحشوش والأخلية، لم يجز أن يكون الاستواء على العرش الاستيلاء الذي هو عام في الأشياء كلها.
ووجب أن يكون معناه استواء يختص العرش دون الأشياء كلها.
وزعمت المعتزلة والحرورية والجهمية أن الله عز وجل في كل مكان فلزمهم أنه في بطن مريم وفي الحشوش والأخلية.
وهذا خلاف الدين، تعالى الله عن قولهم, اهـ.
هذا لفظ أبي الحسن الأشعري رحمه الله في آخر مصنفاته. وهو كتاب الإبانة عن أصول الديانة.
وتراه صرح رحمه الله بأن تأويل الاستواء بالاستيلاء هو قول المعتزلة والجهمية والحرورية لا قول أحد من أهل السنة وأقام البراهين الواضحة على بطلان ذلك.
فليعلم مؤولو الاستواء بالاستيلاء أن سلفه في ذلك المعتزلة والجهمية والحرورية، لا أبو الحسن الأشعري رحمه الله ولا أحد من السلف.
وقد أوضحنا في سورة الأنعام في الكلام على قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ} [الأنعام:3], أن قول الجهمية ومن تبعهم: إن الله في كل مكان قول باطل.

ج / 7 ص -284- لأن جميع الأمكنة الموجودة، أحقر وأقل وأصغر، من أن يسع شيء منها خالق السماوات والأرض، الذي هو أعظم وأكبر من كل شيء، وهو محيط بكل شيء، ولا يحيط به شيء.
فانظر إيضاح ذلك في الأنعام.
واعلم أن ما يزعمه كثير من الجهلة، من أن ما في القرآن العظيم، من صفة الاستواء والعلو والفوقية، يستلزم الجهة، وأن ذلك محال على الله، وأنه يجب نفي الاستواء والعلو والفوقية، وتأويلها بما لا دليل عليه من المعاني كله باطل.
وسببه سوء الظن بالله وبكتابه، وعلى كل حال فمدعي لزوم الجهة لظواهر نصوص القرآن العظيم. واستلزام ذلك للنقص الموجب للتأويل يقال له:
ما مرادك بالجهة؟
إن كنت تريد بالجهة مكانا موجودا، انحصر فيه الله، فهذا ليس بظاهر القرآن، ولم يقله أحد من المسلمين.
وإن كنت تريد بالجهة العدم المحض.
فالعدم عبارة عن لا شيء.
فميز أولا، بين الشيء الموجود وبين لا شيء.
وقد قال أيضا أبو الحسن الأشعري رحمه الله في كتاب الإبانة أيضا ما نصه:
فإن سئلنا أتقولون إن لله يدين؟ قيل نقول ذلك، وقد دل عليه قوله عز وجل: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح:10], وقوله عز وجل: {لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75].
وأطال رحمه الله، الكلام في ذكر الأدلة من الكتاب والسنة على إثبات صفة اليدين لله.
ومن جملة ما قال ما نصه:
ويقال لهم: لم أنكرتم أن يكون الله عز وجل عني بقوله: {يَدَيَّ} يدين ليستا نعمتين.
فإن قالوا: لأن اليد إذا لم تكن نعمة لم تكن إلا جارحة.

ج / 7 ص -285- قيل لهم: ولم قضيتم أن اليد إذا لم تكن نعمة لم تكن إلا جارحة؟
فإن رجوعنا إلى شاهدنا، وإلى ما نجده فيما بيننا من الخلق؟
فقالوا: اليد إذا لم تكن نعمة في الشاهد لم تكن إلا جارحة.
قيل لهم: إن عملتم على الشاهد وقضيتم به على الله عز وجل فكذلك لم نجد حيا من الخلق، إلا جسما لحما ودما، فاقضوا بذلك على الله عز وجل.
وإلا فأنتم لقولكم متأولون ولاعتلالكم ناقضون.
وإن أثبتم حيا لا كالأحياء منا.
فلم أنكرتم أن تكون اليدان اللتان أخبر الله عز وجل عنهما، يدين ليستا نعمتين ولا جارحتين ولا كالأيدي؟
وكذلك يقال لهم:
لم تجدوا مدبرا حكيما إلا إنسانا، ثم أثبتم أن للدنيا مدبرا حكيما، ليس كالإنسان، وخالفتم الشاهد ونقضتم اعتلالكم.
فلا تمنعوا من إثبات يدين ليستا نعمتين ولا جارحتين، من أجل أن ذلك خلاف الشاهد اهـ محل الغرض منه بلفظه.
وبه تعلم أن الأشعري رحمه الله، يعتقد أن الصفات التي أنكرها المؤولون كصفة اليد، من جملة صفات المعاني كالحياة ونحوها، وأنه لا فرق البتة بين صفة اليد وصفة الحياة فما اتصف الله به من جميع ذلك فهو منزه عن مشابهة ما اتصف به الخلق منه.
واللازم لمن شبه في بعض الصفات ونزه في بعضها أن يشبه في جميعها أو ينزه في جميعها، كما قاله الأشعري.
أما ادعاء ظهور التشبيه في بعضها دون بعض، فلا وجه له بحال من الأحوال، لأن الموصوف بها واحد، وهو منزه عن مشابهة صفات خلقه.
ومن جملة كلام أبي الحسن الأشعري رحمه الله المشار إليها آنفا في إثبات الصفات ما نصه:

ج / 7 ص -286- فإن قال قائل: لم أنكرتم أن يكون قوله: {مِمَّا عَمِلَتْ أَيْدِينَا} [يـس:71], وقوله: {لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75], على المجاز؟.
قيل له: حكم كلام الله عز وجل أن يكون على ظاهره وحقيقته ولا يخرج الشيء عن ظاهره إلى المجاز إلا لحجة.
ألا ترون أنه إذا كان ظاهر الكلام العموم فإذا ورد بلفظ العموم، والمراد به الخصوص، فليس هو على حقيقة الظاهر؟
وليس يجوز أن يعدل بما ظاهره العموم عن العموم بغير حجة؟
كذلك قول الله عز وجل: {لِمَا خَلَقْتُ بِيَدَيَّ} على ظاهره وحقيقته من إثبات اليدين، ولا يجوز أن يعدل به عن ظاهر اليدين إلى ما ادعاه خصومنا إلا بحجة.
ولو جاز ذلك لمدع أن يدعي أن ما ظاهره العموم، فهو على الخصوص، وما ظاهره الخصوص فهو على العموم بغير حجة.
وإذا لم يجز هذا لمدعيه بغير برهان، لم يجز لكم ما ادعيتموه، أنه مجاز بغير حجة.
بل واجب أن يكون قوله: {لِمَا خَلَقْتُ بِيَدَيَّ} إثبات يدين لله تعالى في الحقيقة غير نعمتين إذا كانت النعمتان لا يجوز عند أهل اللسان أن يقول قائلهم: فعلت بيدي وهو يعني النعمتين. ا ه محل الغرض منه بلفظه.
وفيه تصريح أبي الحسن الأشعري رحمه الله، بأن صفات الله كصفة اليد ثابتة له حقيقة لا مجازا، وأن المدعين أنها مجازهم خصومه وهو خصمهم كما ترى.
وإنما قال رحمه الله: إنه تعالى متصف بها حقيقة لا مجازا، لأنه لا يشك في أن ظاهر صفة الله هو مخالفة صفة الخلق، وتنزيهها عن مشابهتها كما هو شأن السلف الصالح كلهم.
فإثبات الحقيقة ونفي المجاز في صفات الله هو اعتقاد كل مسلم طاهر القلب من أقذار التشبيه، لأنه لا يسبق إلى ذهنه من اللفظ الدال على الصفة كصفة اليد والوجه إلا أنها صفة كمال منزهة عن مشابهة صفات الخلق.

ج / 7 ص -287- فلا يخطر في ذهنه التشبيه الذي هو سبب نفي الصفة وتأويلها بمعنى لا أصل له.
تنبيه مهم:
فإن قيل دل الكتاب والسنة وإجماع السلف على أن الله وصف نفسه بصفة اليدين كقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75], وقوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة:64], وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67].
والأحاديث الدالة على مثل ما دلت عليه الآيات المذكورة كثيرة، كما هو معلوم، وأجمع المسلمون على أنه جل وعلا، لا يجوز أن يوصف بصفة الأيدي مع أنه تعالى قال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ} [يـس:71], فلم أجمع المسلمون على تقديم آية {لما خلقت بيدي} على آية {مِمَّا عَمِلَتْ أَيْدِينَا}؟
فالجواب: أنه لا خلاف بين أهل اللسان العربي ولا بين المسلمين أن صيغ الجموع تأتي لمعنيين أحدهما إرادة التعظيم فقط، فلا يدخل في صيغة الجمع تعدد أصلا، لأن صيغة الجمع المراد بها التعظيم، إنما يراد بها واحد.
والثاني: أن يراد بصيغة الجمع معنى الجمع المعروف، وإذا علمت ذلك، فاعلم أن القرآن العظيم يكثر فيه جدا إطلاق الله جل وعلا، على نفسه صيغة الجمع، يريد بذلك تعظيم نفسه، ولا يريد بذلك تعددا ولا أن معه غيره، سبحانه وتعالى عن ذلك علوا كبيرا، كقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9].
فصيغة الجمع في قوله: {إِنَّا} وفي قوله: {نَحْنُ} وفي قوله: {نَزَّلْنَا} وقوله: {لَحَافِظُونَ} لا يراد بها أن معه منزلا للذكر، وحافظا له غيره تعالى.
بل هو وحده المنزل له والحافظ له، وكذلك قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ, أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [الواقعة:58-59] وقوله: {أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} [الواقعة:69], وقوله: {أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ} [الواقعة:72]، ونحو هذا كثير في القرآن جدا، وبه تعلم أن صيغة الجمع في قوله: {إِنَّا}. وفي قوله: {خَلَقْنَا} وفي قوله: {عَمِلَتْ أَيْدِينَا} إنما يراد بها التعظيم، ولا يراد بها التعدد أصلا.

ج / 7 ص -288- وإذا كان يراد بها التعظيم، لا التعدد علم بذلك أنها لا تصح بها معارضة قوله: {لِمَا خَلَقْتُ بِيَدَيَّ}، لأنها دلت على صفة اليدين، والجمع في قوله: {أَيْدِينَا} لمجرد التعظيم.
وما كان كذلك لا يدل على التعدد فيطلب الدليل من غيره، فإن دل على أن المراد بالتعظيم واحد حكم بذلك، كالآيات المتقدمة.
وإن دل على معنى آخر حكم به.
فقوله مثلا: {وَإِنَّا لَهُ لَحَافِظُونَ} قام فيه البرهان القطعي أنه حافظ واحد، وكذلك قوله: {أَمْ نَحْنُ الْخَالِقُونَ}، {أَمْ نَحْنُ الْمُنْزِلُونَ}، {أَمْ نَحْنُ الْمُنْشِئُونَ} فإنه قد قام في كل ذلك البرهان القطعي على أنه خالق واحد، ومنزل واحد، ومنشيء واحد.
وأما قوله: {مِمَّا عَمِلَتْ أَيْدِينَا} فقد دل البرهان القطعي، على أن الله موصوف بصفة اليدين كما صرح به في قوله: {لِمَا خَلَقْتُ بِيَدَيَّ} كما تقدم إيضاحه قريبا.
وقد علمت أن صيغة الجمع في قوله: {لَحَافِظُونَ}، وقوله: {أَمْ نَحْنُ الْخَالِقُونَ} وقوله: {أَمْ نَحْنُ الْمُنْزِلُونَ} وقوله: {أَمْ نَحْنُ الْمُنْشِئُونَ} وقوله: {خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا} لا يراد بشيء منه معنى الجمع، وإنما يراد به التعظيم فقط.
وقد أجاب أبو الحسن الأشعري رحمه الله في كتاب الإبانة بما يقرب من هذا في المعنى.
واعلم أن لفظ اليدين، قد يستعمل في اللغة العربية استعمالا خاصا، بلفظ خاص لا تقصد به في ذلك النعمة ولا الجارحة ولا القدرة، وإنما يراد به معنى أمام.
واللفظ المختص بهذا المعنى هو لفظة اليدين التي أضيفت إليها لفظة بين خاصة، أعني لفظة بين يديه، فإن المراد بهذه اللفظة أمامه. وهو استعمال عربي معروف مشهور في لغة العرب لا يقصد فيه معنى الجارحة ولا النعمة ولا القدرة، ولا أي صفة كائنة ما كانت.

ج / 7 ص -289- وإنما يراد به أمام فقط كقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ} [سـبأ:31] أي ولا بالذي كان أمامه سابقا عليه من الكتب.
وكقوله: {مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ} [المائدة:46] أي مصدقا لما كان أمامه متقدما عليه من التوراة.
وكقوله: {فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [فصلت:25]، فالمراد بلفظ ما بين أيديهم ما أمامهم.
وكقوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [الأعراف:57]، أي يرسل الرياح مبشرات أمام رحمته التي هي المطر، إلى غير ذلك من الآيات.
ومما يوضح لك ذلك أنه لا يمكن تأويل اليدين في ذلك بنعمتين ولا قدرتين ولا جارحتين. ولا غير ذلك من الصفات، فهذا أسلوب خاص دال على معنى خاص, بلفظ خاص مشهور، في كلام العرب فلا صلة له باللفظ الدال على الجارحة، بالنسبة إلى الإنسان ولا باللفظ الدال على صفة الكمال والجلال الثابتة لله تعالى. فافهم.
وقال أبو الحسن الأشعري رحمه الله في كتابه: مقالات الإسلاميين واختلاف المصلين، الذي ذكر فيه أقوال جميع أهل الأهواء والبدع والمؤولين والنافين لصفات الله أو بعضها ما نصه:
جملة ما عليه أهل الحديث والسنة الإقرار بالله وملائكته وكتبه ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله صلى الله عليه وسلم، لا يردون من ذلك شيئا.
وأن الله سبحانه إله واحد فرد صمد لا إله غيره لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله، وأن الجنة حق وأن النار حق وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله سبحانه على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن له يدين بلا كيف كما قال: {خَلَقْتُ بِيَدَيَّ}. وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} إلى أن قال في كلامه هذا، بعد أن سرد مذهب أهل السنة والجماعة. ما نصه:
فهذه جملة ما يأمرون به ويستعملونه ويرونه، وبكل ما ذكرنا من قولهم نقول وإليه

ج / 7 ص -290- نذهب، وما توفيقنا إلا بالله، وهو حسبنا ونعم الوكيل، وبه نستعين، وعليه نتوكل وإليه المصير، هذا لفظ أبي الحسن الأشعري رحمه الله في كتاب المقالات المذكور.
وبه تعلم أنه يؤمن بكل ما جاء عن الله في كتابه وما ثبت عن رسوله صلى الله عليه وسلم لا يرد من ذلك شيئا ولا ينفيه بل يؤمن به ويثبته لله، بلا كيف ولا تشبيه، كما هو مذهب أهل السنة. وقال أبو الحسن الأشعري أيضا في كتاب المقالات المذكور ما نصه:
وقال أهل السنة وأصحاب الحديث: ليس بجسم ولا يشبه الأشياء وأنه على العرش كما قال عز وجل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ولا نقدم بين يدي الله في القول بل نقول: استوى بلا كيف، ثم أطال الكلام رحمه الله، في إثبات الصفات كما قدمنا عنه، ثم قال ما نصه وقالت المعتزلة: إن الله استوى على عرشه بمعنى استولى, ا هـ محل الغرض منه بلفظه.
فتراه صرح في كتاب المقالات المذكور، بأن تأويل الاستواء بالاستيلاء، هو قول المعتزلة لا قوله هو، ولا قول أحد من أهل السنة.
وزاد في كتاب الإبانة مع المعتزلة الجهمية والحرورية كما قدمنا.
وبكل ما ذكرنا تعلم أن الأشعري رجع عن الاعتزال إلى مذهب السلف في آيات الصفات وأحاديثها.
وقد قدمنا إيضاح الحق في آيات الصفات بالأدلة القرآنية بكثرة في سورة الأعراف في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
واعلم أن أئمة القائلين بالتأويل، رجعوا قبل موتهم عنه، لأنه مذهب غير مامون العاقبة، لأن مبناه على ادعاء أن ظواهر آيات الصفات وأحاديثها، لا تليق بالله لظهورها وتبادرها في مشابهة صفات الخلق.
ثم نفي تلك الصفات الواردة في الآيات والأحاديث، لأجل تلك الدعوى الكاذبة المشؤومة، ثم تأويلها بأشياء أخر، دون مستند من كتاب أو سنة، أو قول صحابي أو أحد من السلف.
وكل مذهب هذه حاله، فإنه جدير بالعاقل المفكر أن يرجع عنه إلى مذهب السلف.

ج / 7 ص -291- وقد أشار تعالى في سورة الفرقان أن وصف الله بالاستواء صادر عن خبير بالله، وبصفاته عالم بما يليق به، وبما لا يليق وذلك في قوله تعالى: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}[الفرقان:59].
فتأمل قوله: {فَاسْأَلْ بِهِ خَبِيراً}، بعد قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ}، تعلم أن من وصف الرحمن بالاستواء على العرش خبير بالرحمن وبصفاته لا يخفي عليه اللائق من الصفات وغير اللائق.
فالذي نبأنا بأنه استوى على عرشه هو العليم الخبير الذي هو الرحمن.
وقد قال تعالى: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}[فاطر:14].
وبذلك تعلم أن من يدعي أن الاستواء يستلزم التشبيه، وأنه غير لائق غير خبير، نعم والله هو غير خبير.
وسنذكر هنا إن شاء الله أن أئمة المتكلمين المشهورين رجعوا كلهم عن تأويل الصفات.
أما كبيرهم الذي هو أفضل المتكلمين المنتسبين إلى أبي الحسن الأشعري، وهو القاضي محمد بن الطيب المعروف بأبي بكر الباقلاني، فإنه كان يؤمن بالصفات على مذهب السلف ويمنع تأويلها منعا باتا، ويقول فيها بمثل ما قدمنا عن الأشعري.
وسنذكر لك هنا بعض كلامه.
قال الباقلاني المذكور في كتاب التمهيد ما نصه:
باب في أن لله وجها ويدين، فإن قال قائل. فما الحجة في أن لله عز وجل وجها ويدين؟ قيل له قوله:
 {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27].
وقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75]، فأثبت لنفسه وجها ويدين.
فإن قالوا: فما أنكرتم أن يكون المعنى في قوله: {لِمَا خَلَقْتُ بِيَدَيَّ} أنه خلقه بقدرته أو بنعمته، لأن اليد في اللغة قد تكون بمعنى النعمة، وبمعنى القدرة، كما يقال: لي عند فلان يد بيضاء, يراد به نعمة.

ج / 7 ص -292- وكما يقال: هذا الشيء في يد فلان وتحت يد فلان، يراد به أنه تحت قدرته وفي ملكه.
ويقال: رجل أيد إذا كان قادرا.
وكما قال تعالى: {خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً} [يـس:71] يريد عملنا بقدرتنا. وقال الشاعر:

إذا ما راية رفعت لمجد تلقاها عرابة باليمين

فكذلك قوله: {خَلَقْتُ بِيَدَيَّ} يعني بقدرتي أو نعمتي.
يقال لهم هذا باطل لأن قوله: {بِيَدَيَّ} يقتضي إثبات يدين هما صفة له.
فلو كان المراد بهما القدرة لموجب أن يكون له قدرتان.
وأنتم لا تزعمون أن للباري سبحانه قدرة واحدة، فكيف يجوز أن تثبتوا له قدرتين؟
وقد أجمع المسلمون من مثبتي الصفات والنافين لها على أنه لا يجوز أن يكون له تعالى قدرتان فبطل ما قلتم.
وكذلك لا يجوز أن يكون الله تعالى خلق آدم بنعمتين، لأن نعم الله تعالى على آدم وعلى غيره لا تحصى.
ولأن القائل لا يجوز أن يقول: رفعت الشيء بيدي أو وضعته بيدي أو توليته بيدي وهو يعني نعمته.
وكذلك لا يجوز أن يقال: لي عند فلان يدان يعني نعمتين.
وإنما يقال لي عنده يدان بيضاوان، لأن القول: يد، لا يستعمل إلا في اليد التي هي صفة الذات.
ويدل على فساد تأويلهم أيضا أنه لو كان الأمر على ما قالوه لم يغفل عن ذلك إبليس، وعن أن يقول وأي فضل لآدم علي يقتضي أن أسجد له، وأنا أيضا بيدك خلقتني التي هي قدرتك وبنعمتك خلقتني؟
وفي العلم بأن الله تعالى فضل آدم عليه بخلقه بيديه، دليل على فساد ما قالوه.

ج / 7 ص -293- فإن قال قائل: فما أنكرتم أن يكون وجهه ويده جارحة؟ إذ كنتم لم تعقلوا يد صفة ووجه صفة لا جارحة. يقال له: لا يجب ذلك كما لا يجب إذا لم نعقل حيا عالما قادرا إلا جسما أن نقضي نحن وأنتم على الله تعالى بذلك.
وكما لا يجب متى كان قائما بذاته أن يكون جوهرا أو جسما، لأنا وإياكم لم نجد قائما بنفسه في شاهدنا إلا كذلك, اهـ. محل الغرض منه بلفظه.
وهو صريح في أنه يرى أن صفة الوجه وصفة اليد وصفة العلم والحياة والقدرة كلها من صفات المعاني ولا وجه للفرق بينها وجميع صفات الله مخالفة لجميع صفات خلقه.
وقال الباقلاني أيضا في كتاب التمهيد ما نصه:
فإن قالوا: فهل تقولون: إنه في كل مكان؟ قيل: معاذ الله بل هو مستو على العرش كما أخبر في كتابه، فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10] وقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك:16].
ولو كان في كل مكان، لكان في جوف الإنسان، وفمه وفي الحشوش والمواضع التي يرغب عن ذكرها، تعالى عن ذلك، ولوجب أن يزيد بزيادة الأماكن إذ خلق منها ما لم يكن خلقه، وينقص بنقصانها إذا بطل منها ما كان.
ولصح أن يرغب إليه إلى نحو الأرض وإلى وراء ظهورنا وعن أيماننا وشمائلنا.
وهذا ما قد أجمع المسلمون على خلافه وتخطئة قائله، إلى أن قال رحمه الله: ولا يجوز أن يكون معنى استوائه على العرش هو استيلاؤه عليه كما قال الشاعر:

قد استوى بشر على العراق من غير سيف ودم مهراق

لأن الاستيلاء هو القدرة والقهر، والله تعالى لم يزل قادرا قاهرا عزيزا مقتدرا.
وقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} يقتضي استفتاح هذا الوصف بعد أن لم يكن، فيبطل ما قالوه.

ج / 7 ص -294- فإن قال قائل: ففصلوا لي صفات ذاته من صفات أفعاله، لأعرف ذلك.
قيل له: صفات ذاته هي التي لم يزل ولا يزال موصوفا بها.
وهي الحياة والعلم والقدرة والسمع والبصر والكلام والإرادة والبقاء والوجه والعينان واليدان, اهـ محل الغرض منه بلفظه.
وقد نقلناه من نسخة هي أجود نسخة موجودة لكتاب التمهيد للباقلاني المذكور.
وترى تصريحه فيها بأن صفة الوجه واليد من صفات المعاني كالحياة والعلم والقدرة والإرادة، كما هو قول أبي الحسن الأشعري الذي قدمنا إيضاحه.
واعلم أن إمام الحرمين، أبا المعالي الجويني، كان في زمانه من أعظم أئمة القائلين بالتأويل، وقد قرر التأويل وانتصر له في كتابه الإرشاد.
ولكنه رجع عن ذلك في رسالته العقيدة النظامية فإنه قال فيها:
اختلف مسالك العلماء، في الظواهر التي وردت في الكتاب والسنة، وامتنع على أهل الحق فحواها وإجراؤها على موجب ما تبرزه أفهام أرباب اللسان منها.
فرأى بعضهم تأويلها، والتزام هذا المنهج في آي الكتاب وفيما صح من سنن النبي صلى الله عليه وسلم .
وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها، وتفويض معانيها إلى الرب سبحانه.
والذي نرتضيه رأيا وندين الله به عقدا، اتباع سلف الأمة، فالأولى الاتباع وترك الابتداع والدليل السمعي القاطع في ذلك، أن إجماع الأمة حجة متبعة، وهو مستند معظم الشريعة.
وقد درج صحب الرسول صلى الله عليه وسلم على ترك التعرض لمعانيها ودرك ما فيها وهم صفوة الإسلام والمشتغلون بأعباء الشريعة.
وكانوا لا يألون جهدا في ضبط قواعد الملة والتواصي بحفظها وتعليم الناس ما يحتاجون إليه منها.

ج / 7 ص -295- فلو كان تأويل هذه الظواهر مسوغا أو محتوما لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة.
فإذا انصرم عصرهم وعصر التابعين على الإضراب عن التأويل كان ذلك قاطعا بأنه الوجه المتبع بحق.
فعلى ذي الدين أن يعتقد تنزه الرب تعالى عن صفات المحدثات ولا يخوض في تأويل المشكلات ويكل معناها إلى الرب.
ومما استحسن من إمام دار الهجرة مالك بن أنس أنه سئل عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، فقال: الاستواء معلوم والكيف مجهول والسؤال عنه بدعة.
فلتجر آية الاستواء والمجيء وقوله: {لِمَا خَلَقْتُ بِيَدَيَّ}، {وَيَبْقَى وَجْهُ رَبِّكَ}، وقوله: {تَجْرِي بِأَعْيُنِنَا}، وما صح عن الرسول عليه السلام كخبر النزول وغيره على ما ذكرنا، فهذا بيان ما يجب لله تعالى, اهـ. كلامه بلفظه من الرسالة النظامية المذكورة مع أن رجوع الجويني فيها إلى أن الحق هو مذهب السلف أمر معلوم.
وكذلك أبو حامد الغزالي، كان في زمانه من أعظم القائلين بالتأويل ثم رجع عن ذلك، وبين أن الحق الذي لا شك فيه هو مذهب السلف.
وقال في كتابه "إلجام العوام عن علم الكلام":
اعلم أن الحق الصريح الذي لا مراء فيه عند أهل البصائر، هو مذهب السلف أعني الصحابة والتابعين، ثم قال: إن البرهان الكلي على أن الحق في مذهب السلف وحده ينكشف بتسليم أربعة أصول مسلمة عند كل عاقل.
ثم بين أن الأول من تلك الأصول المذكورة أن النبي صلى الله عليه وسلم هو أعرف الخلق بصلاح أحوال العباد في دينهم ودنياهم.
الأصل الثاني: أنه بلغ كلما أوحى إليه من صلاح العباد في معادهم ومعاشهم، ولم يكتم منه شيئا.

ج / 7 ص -296- الأصل الثالث: أن أعرف الناس بمعاني كلام الله وأحراهم بالوقوف على أسراره هم أصحاب رسول الله صلى الله عليه وسلم الذين لازموه وحضروا التنزيل وعرفوا التأويل.
والأصل الرابع: أن الصحابة رضي الله عنهم في طول عصرهم إلى آخر أعمارهم ما دعوا الخلق إلى التأويل، ولو كان التأويل من الدين أو علم الدين لأقبلوا عليه ليلا ونهارا ودعوا إليه أولادهم وأهلهم.
ثم قال الغزالي: وبهذه الأصول الأربعة المسلمة عند كل مسلم نعلم بالقطع أن الحق ما قالوه والصواب ما رأوه اهـ باختصار.
ولا شك أن الاستدلال الغزالي هذا لأن مذهب السلف هو الحق استدلال لا شك في صحته، ووضوح وجه الدليل فيه، وأن التأويل لو كان سائغا أو لازما لبين النبي صلى الله عليه وسلم ذلك، ولقال به أصحابه وتابعوهم كما لا يخفي.
وذكر غير واحد عن الغزالي: أنه رجع في آخر حياته إلى تلاوة كتاب الله وحفظ الأحاديث الصحيحة والاعتراف بأن الحق هو ما في كتاب الله وسنة رسوله.
وذكر بعضهم أنه مات وعلى صدره صحيح البخاري رحمه الله.
واعلم أيضا أن الفخر الرازي الذي كان في زمانه أعظم أئمة التأويل رجع عن ذلك المذهب إلى مذهب السلف معترفا بأن طريق الحق هي اتباع القرآن في صفات الله.
وقد قال في ذلك في كتابه: أقسام اللذات.
لقد اختبرت الطرق الكلامية، والمناهج الفلسفية، فلم أجدها تروي غليلا، ولا تشفي عليلا، ورأيت أقرب الطرق طريقة القرآن أقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}، وفي النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11]، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} [مريم:65]، ومن جرب مثل تجربتي عرف مثل معرفتي, اهـ.
وقد بين هذا المعنى في أبياته المشهورة التي يقول فيها:

نهاية إقدام العقول عقال وغاية سعي العالمين ضلال

وأرواحنا في وحشة من جسومنا وحاصل دنيانا أذى ووبال

ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقال

ج / 7 ص -297- إلى آخر الأبيات.
وكذلك غالب أكابر الذين كانوا يخوضون في الفلسفة والكلام، فإنه ينتهي بهم أمرهم إلى الحيرة وعدم الثقة بما كانوا يقررون.
وقد ذكر عن الحفيد ابن رشد وهو من أعلم الناس بالفلسفة أنه قال:
ومن الذي قال في الإلهيات شيئا يعتد به؟
وذكروا عن الشهرستاني أنه لم يجد عند الفلاسفة والمتكلمين إلا الحيرة والندم، وقد قال في ذلك:

لعمري لقد طفت المعاهد كلها وسيرت طرفي بين تلك المعالم

فلم أر إلا واضعا كف حائر على ذقن أو قارعا سن نادم

وأمثال هذا كثيرة.
فيا أيها المعاصرون المتعصبون لدعوى أن ظواهر آيات الصفات وأحاديثها خبيث لا يليق بالله لاستلزامه التشبيه بصفات الخلق، وأنها يجب نفيها وتأويلها بمعان ما أنزل الله بها من سلطان، ولم يقلها رسول الله صلى الله عليه وسلم ولا أحد من أصحابه ولا من التابعين.
فمن هو سلفكم في هذه الدعوى الباطلة المخالفة لإجماع السلف؟
إن كنتم تزعمون أن الأشعري يقول مثل قولكم، وأنه سلفكم في ذلك فهو بريء منكم ومن دعواكم.
وهو مصرح في كتبه التي صنفها بعد الرجوع عن الاعتزال أن القائلين بالتأويل هم المعتزلة، وهم خصومه وهو خصمهم، كما أوضحنا كلامه في الإباحة والمقالات.
وقد بينا أن أساطين القول بالتأويل قد اعترفوا بأن التأويل لا مستند له، وأن الحق هو اتباع مذهب السلف كما أوضحنا ذلك عن أبي بكر الباقلاني، وأبي المعالي الجويني، وأبي حامد الغزالي، وأبي عبد الله الفخر الرازي، وغيرهم ممن ذكرنا.
فنوصيكم وأنفسنا بتقوى الله وألا تجادلوا في آيات الله بغير سلطان أتاكم، والله جل وعلا يقول في كتابه: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ

ج / 7 ص -298- إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} [غافر:56].
ويقول تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ, وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أولوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} [لقمان:20-21].
المسألة الثانية في الكلام على الاجتهاد:
اعلم أولا أنا قدمنا بطلان قول الظاهرية بمنع الاجتهاد مطلقا، وأن من الاجتهاد ما هو صحيح موافق للشرع الكريم، وبسطنا أدلة ذلك بإيضاح في سورة الأنبياء في الكلام على قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الأنبياء:78].
وبينا طرفا منه في سورة بني إسرائيل في الكلام على قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36] فأغنى ذلك عن إعادته هنا.
وغرضنا في هذه المسألة هو أن نبين أن تدبر القرآن وانتفاع متدبره بالعمل بما علم منه الذي دل عليه قوله تعالى في هذه الآية الكريمة التي نحن بصددها التي هي قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24]، لا يتوقف على تحصيل الاجتهاد المطلق بشروطه المعروفة عند متأخري الأصوليين.
اعلم أولا: أن المتأخرين من أهل الأصول الذين يقولون بمنع العمل بالكتاب والسنة مطلقا إلا للمجتهدين، يقولون: إن شروط الاجتهاد هي كون المجتهد بالغا، عاقلا شديد الفهم.
طبعا عارفا بالدليل العقلي، الذي هو استصحاب العدم الأصلي، حتى يرد نقل صارف عنه.
عارفا باللغة العربية، وبالنحو من صرف وبلاغة مع معرفة الحقائق الشرعية والعرفية.
وبعضهم يزيد المحتاج إليه من فن المنطق كشرائط الحدود، والرسوم، وشرائط البرهان.
عارفا بالأصول، عارفا بأدلة الأحكام من الكتاب والسنة:

ج / 7 ص -299- ولا يشترط عندهم حفظ النصوص، بل يكفي عندهم علمه بمداركها في المصحف وكتب الحديث.
عارفا بمواقع الإجماع والخلاف.
عارفا بشروط المتواتر، والآحاد والصحيح والضعيف.
عارفا بالناسخ والمنسوخ.
عارفا بأسباب النزول.
عارفا بأحوال الصحابة وأحوال رواة الحديث، اختلفوا في شرط عدم إنكاره للقياس, اهـ.
ولا يخفي أن مستندهم في اشتراطهم لهذه الشروط ليس نصا من كتاب ولا سنة يصرح بأن هذه الشروط كلها لا يصح دونها عمل بكتاب ولا سنة، ولا إجماعا دالا على ذلك.
وإنما مستندهم في ذلك هو تحقيق المناط في ظنهم.
وإيضاح ذلك هو أن كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين كلها دال على أن العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، لا يشترط له إلا شرط واحد، وهو العلم بحكم ما يعمل به منهما.
ولا يشترط في العمل بالوحي شرط زائد على العلم بحكمه البتة.
وهذا مما لا يكاد ينازع فيه أحد.
ومراد متأخري الأصوليين بجميع الشروط التي اشترطوها هو تحقيق المناط.
لأن العلم بالوحي لما كان هو مناط العمل به أرادوا أن يحققوا هذا المناط، أي يبينوا الطرق التي يتحقق بها حصول العلم الذي هو مناط العمل.
فاشترطوا جميع الشروط المذكورة، ظنا منهم أنه لا يمكن تحقيق حصول العلم بالوحي دونها.
وهذا الظن فيه نظر؛ لأن كل إنسان له فهم إذا أراد العمل بنص من كتاب أو سنة فلا

ج / 7 ص -300- يمتنع عليه، ولا يستحيل أن يتعلم معناه ويبحث عنه هل هو منسوخ أو مخصص أو مقيد حتى يعلم ذلك فيعمل به.
وسؤال أهل العلم: هل لهذا النص ناسخ أو مخصص أو مقيد مثلا. وإخبارهم بذلك ليس من نوع التقليد، بل هو من نوع الاتباع.
وسنبين إن شاء الله الفرق بين التقليد والاتباع في مسألة التقليد الآتية.
والحاصل أن نصوص الكتاب والسنة التي لا تحصى واردة بإلزام جميع المكلفين بالعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم.
وليس في شيء منها التخصيص بمن حصل شروط الاجتهاد المذكورة.
وسنذكر طرفا منها لنبين أنه لا يجوز تخصيصها بتحصيل الشروط المذكورة.
قال الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أوليَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3]، والمراد بـ{مَا أُنْزِلَ إِلَيْكُمْ} هو القرآن والسنة المبينة له لا آراء الرجال.
وقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:61].
فدلت هذه الآية الكريمة أن من دعي إلى العمل بالقرآن والسنة وصد عن ذلك، أنه من جملة المنافقين، لأن العبرة بعموم الألفاظ لا بخصوص الأسباب.
وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخر} [النساء:59]، والرد إلى الله والرسول هو الرد إلى كتابه والرد إلى الرسول بعد وفاته صلى الله عليه وسلم هو الرد إلى سنته.
وتعليقه الإيمان في قوله: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ} على رد التنازع إلى كتاب الله وسنة رسوله، يفهم منه أن من يرد التنازع إلى غيرهما لم يكن يؤمن بالله.
وقال تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ} [الزمر:55], ولا شك أن القرآن أحسن ما أنزل إلينا من ربنا، والسنة

ج / 7 ص -301- مبينة له، وقد هدد من لم يتبع أحسن ما أنزل إلينا من ربنا بقوله: {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ}.
وقال تعالى: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أولئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أولو الْأَلْبَابِ} [الزمر:18]، ولا شك أن كتاب الله وسنة رسوله أحسن من آراء الرجال.
وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:7] وقوله: {إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} فيه تهديد شديد لمن لم يعمل بسنة رسول الله صلى الله عليه وسلم، ولا سيما إن كان يظن أن أقوال الرجال تكفي عنها.
وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخر} [الأحزاب:21]، والأسوة: الاقتداء, فيلزم المسلم أن يجعل قدوته رسول الله صلى الله عليه وسلم وذلك باتباع سنته.
وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [النساء:65]، وقد أقسم تعالى في هذه الآية الكريمة أنهم لا يؤمنون حتى يحكموا النبي صلى الله عليه وسلم في كل ما اختلفوا فيه.
وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص:50].
والاستجابة له صلى الله عليه وسلم بعد وفاته هي الرجوع إلى سنته صلى الله عليه وسلم، وهي مبينة لكتاب الله.
وقد جاء في القرآن العظيم أن النبي صلى الله عليه وسلم لا يتبع شيئا إلا الوحي, وأن من أطاعه صلى الله عليه وسلم فقد أطاع الله.
قال تعالى في سورة يونس: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15].
وقال تعالى في الأنعام: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [الأنعام:50].
وقال تعالى في الأحقاف: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا

ج / 7 ص -302- بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الأحقاف:9].
وقال تعالى في الأنبياء: {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} [الأنبياء:45]، فحصر الإنذار في الوحي دون غيره.
وقال تعالى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} [سـبأ:50]، فبين أن الاهتداء إنما هو بالوحي والآيات بمثل هذا كثيرة.
وإذا علمت منها أن طريقه صلى الله عليه وسلم هي اتباع الوحي، فاعلم أن القرآن دل على أن من أطاعه صلى الله عليه وسلم فهومطيع لله كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء:80] وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران:31].
ولم يضمن الله لأحد ألا يكون ضالا في الدنيا ولا شقيا في الآخرة إلا لمتبعي الوحي وحده.
قال تعالى في طه: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} [طـه:123]، وقد دلت آية طه هذه على انتفاء الضلال والشقاوة عن متبعي الوحي.
ودلت آية البقرة على انتفاء الخوف والحزن عنه، وذلك في قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:38].
ولا شك أن انتفاء الضلال والشقاوة والخوف والحزن عن متبعي الوحي، المصرح به في القرآن، لا يتحقق فيمن يقلد عالما ليس بمعصوم، لا يدري أصواب ما قلده فيه أم خطأ, في حال كونه معرضا عن التدبر في كتاب الله وسنة رسوله صلى الله عليه وسلم .
ولا سيما إن كان يظن أن آراء العالم الذي قلده، كافية مغنية، عن كتاب الله وسنة رسوله صلى الله عليه وسلم.
والآيات القرآنية الدالة على لزوم اتباع الوحي، والعمل به، لا تكاد تحصى، وكذلك الأحاديث النبوية الدالة على لزوم العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، لا تكاد تحصى، لأن طاعة الرسول طاعة الله.
وقد قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ

ج / 7 ص -303- شَدِيدُ الْعِقَابِ} [الحشر:7]، وقال تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}[آل عمران:132].
وقال تعالى: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} [آل عمران:32].
وقال: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ} [النساء:69].
وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب:71].
وقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً} [النساء:80].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخر} [النساء:59].
وقال تعالى: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُوَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء:13-14].
وقال تعالى: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [المائدة:92].
وقال تعالى: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الأنفال:1].
وقال تعالى {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ} [النور:54].
وقال: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور:56].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ}[محمد:33].
وقال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ

ج / 7 ص -304- يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [النور:51]، {ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفآئزون}.
وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21].
وقال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أوليَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أولئِكَ سَيَرْحَمُهُمُ اللَّهُ} [التوبة:71].
ولا شك عند أحد من أهل العلم أن طاعة الله ورسوله المذكورة في هذه الآيات ونحوها من نصوص الوحي، محصورة في العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم.
فمنصوص القرآن والسنة كلها دالة على لزوم تدبر الوحي، وتفهمه وتعلمه والعمل به, فتخصيص تلك النصوص كلها، بدعوى أن تدبر الوحي وتفهمه والعمل به: لا يصح شيء منه إلا لخصوص المجتهدين، الجامعين لشروط الاجتهاد المعروفة عند متأخري الأصوليين، يحتاج إلى دليل يجب الرجوع إليه, ولا دليل على ذلك البتة.
بل أدلة الكتاب والسنة، دالة على وجوب تدبر الوحي، وتفهمه وتعلمه والعمل بكل ما علم منه، علما صحيحا قليلا كان أو كثيرا.
وهذه المسألة الثانية يتداخل بعض الكلام فيها، مع بعض الكلام، في المسألة الأولى. فهما شبه المسألة الواحدة.
المسألة الثالثة في التقليد في بيان معناه لغة واصطلاحا وأقسامه وبيان ما يصح منها وما لا يصح:
اعلم أن التقليد في اللغة: هو جعل القلادة في العنق.
وتقليد الولاة هو جعل الولايات قلائد في أعناقهم, ومنه قول لقيط الأيادي:

وقلدوا أمركم لله دركم رحب الذراع بأمر الحرب مضطلعا

وأما التقليد في اصطلاح الفقهاء: فهو الأخذ بمذهب الغير من غير معرفة دليله.
والمراد بالمذاهب هو ما يصح فيه الاجتهاد خاصة.

ج / 7 ص -305- ولا يصح الاجتهاد البتة في شيء يخالف نصا من كتابه أو سنة ثابتة، سالما من المعارض؛ لأن الكتاب والسنة حجة على كل أحد كائنا من كان، لا تسوغ مخالفتهما البتة لأحد كائنا من كان فيجب التفطن، لأن المذهب الذي فيه التقليد يختص بالأمور الاجتهادية ولا يتناول ما جاء فيه نص صحيح من الوحي سالم من المعارض.
قال الشيخ الحطاب في شرحه لقول خليل في مختصره: مختصرا على مذهب الإمام مالك بن أنس ما نصه:
والمذهب لغة الطريق ومكان الذهاب، ثم صار عند الفقهاء حقيقة عرفية فيما ذهب إليه إمام من الأئمة من الأحكام الاجتهادية, اهـ. محل الغرض منه بلفظه.
فقوله: من الأحكام الاجتهادية تدل على أن اسم المذهب لم يتناول مواقع النصوص الشرعية السالمة من المعارض.
وذلك أمر لا خلاف فيه لإجماع العلماء على أن المجتهد المطلق إذا أقام باجتهاده دليلا، مخالفا لنص من كتاب أو سنة أو إجماع، أن دليله ذلك باطل بلا خلاف.
وأنه يرد بالقادح المسمى في الأصول بفساد الاعتبار.
وفساد الاعتبار الذي هو مخالفة الدليل لنص أو إجماع من القوادح التي لا نزاع في إبطال الدليل بها. وإليه الإشارة بقول صاحب مراقي السعود في القوادح:

والخلف للنص أو إجماع دعا فسادا لاعتبار كل من وعى

وبما ذكرنا تعلم أنه لا اجتهاد أصلا ولا تقليد أصلا في شيء يخالف نصا من كتاب أو سنة أو إجماع.
وإذا عرفت ذلك فاعلم أن بعض الناس من المتأخرين أجاز التقليد، ولو كان فيه مخالفة نصوص الوحي، كما ذكرنا عن الصاوي وأضرابه.
وعليه أكثر المقلدين للمذاهب في هذا الزمان وأزمان قبله.
وبعض العلماء منع التقليد مطلقا، وممن ذهب إلى ذلك ابن خويز منداد من المالكية، والشوكاني في القول المفيد في أدلة الاجتهاد والتقليد.

ج / 7 ص -306- والتحقيق: أن التقليد منه ما هو جائز، ومنه ما ليس بجائز، ومنه ما خالف فيه المتأخرون المتقدمين من الصحابة وغيرهم من القرون الثلاثة المفضلة.
وسنذكر كل الأقسام هنا إن شاء الله مع بيان الأدلة.
أما التقليد الجائز الذي لا يكاد يخالف فيه أحد من المسلمين فهو تقليد العامي عالما أهلا للفتيا في نازلة نزلت به، وهذا النوع من التقليد كان شائعا في زمن النبي صلى الله عليه وسلم ولا خلاف فيه.
فقد كان العامي، يسأل من شاء من أصحاب رسول الله صلى الله عليه وسلم، عن حكم النازلة تنزل به فيفتيه فيعمل بفتياه.
وإذا نزلت به نازلة أخرى لم يرتبط بالصحابي الذي أفتاه أولا بل يسأل عنها من شاء من أصحاب رسول الله صلى الله عليه وسلم ثم يعمل بفتياه.
قال صاحب نشر البنود في شرحه لقوله في مراقي السعود:

رجوعه لغيره في آخر يجوز للإجماع عند الأكثر

ما نصه: يعني أن العامي يجوز له عند الأكثر، الرجوع إلى قول غير المجتهد الذي استفتاه أولا في حكم آخر لإجماع الصحابة رضي الله عنهم، على أنه يسوغ للعامي السؤال لكل عالم، ولأن كل مسألة لها حكم نفسها.
فكما لم يتعين الأول للاتباع في المسألة الأولى إلا بعد سؤاله، فكذلك في المسألة الآخرى. قاله الحطاب شارح مختصر خليل.
قال القرافي: انعقد الإجماع على أن من أسلم فله أن يقلد من شاء من العلماء من غير حجر.
وأجمع الصحابة على أن من استفتى أبا بكر وعمر وقلدهما فله أن يستفتي أبا هريرة ومعاذ بن جبل وغيرهما، ويعمل بقولهم بغير نكير.
فمن ادعى رفع هذين الإجماعين فعليه الدليل, اهـ. محل الغرض منه.
وما ذكره من انعقاد الإجماعين صحيح كما لا يخفي، فالأقوال المخالفة لهما من متأخري الأصوليين كلها مخالفة للإجماع.

ج / 7 ص -307- وبعض العلماء يقول: إن تقليد العامي المذكور للعالم وعمله بفتياه من الاتباع لا من التقليد.
والصواب: أن ذلك تقليد مشروع مجمع على مشروعيته.
وأما ما ليس من التقليد بجائز لا خلاف؟ فهو تقليد المجتهد الذي ظهر له الحكم باجتهاده، مجتهدا آخر يرى خلاف ما ظهر له هو، للإجماع على أن المجتهد إذا ظهر له الحكم باجتهاده لا يجوز له أن يقلد غيره المخالف لرأيه.
وأما نوع التقليد الذي خالف فيه المتأخرون، الصحابة وغيرهم من القرون المشهود لهم بالخير، فهو تقليد رجل واحد معين دون غيره، من جميع العلماء.
فإن هذا النوع من التقليد، لم يرد به نص من كتاب ولا سنة، ولم يقل به أحد من أصحاب رسول الله صلى الله عليه وسلم، ولا أحد من القرون الثلاثة المشهود لهم بالخير.
وهو مخالف لأقوال الأئمة الأربعة رحمهم الله، فلم يقل أحد منهم بالجمود على قول رجل واحد معين دون غيره، من جميع علماء المسلمين.
فتقليد العالم المعين من بدع القرن الرابع، ومن يدعي خلاف ذلك، فليعين لنا رجلا واحدا من القرون الثلاثة الأول، التزم مذهب رجل واحد معين ولن يستطيع ذلك أبدا، لأنه لم يقع البتة.
وسنذكر هنا إن شاء الله جملا من كلام أهل العلم في فساد هذا النوع من التقليد وحجج القائلين به، ومناقشتها. وبعد إيضاح ذلك كله نبين ما يظهر لنا بالدليل أنه هو الحق والصواب إن شاء الله.
قال الإمام أبو عمر بن عبد البر رحمه الله، في كتابه جامع بيان العلم وفضله وما ينبغي في روايته وحمله، ما نصه:
باب فساد التقليد ونفيه والفرق بين التقليد والاتباع: قد ذم الله تبارك وتعالى التقليد في غير موضع من كتابه، فقال: {اتخذوااتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة:31].

ج / 7 ص -308- وروي عن حذيفة وغيره قالوا: لم يعبدوهم من دون الله ولكنهم أحلوا لهم وحرموا عليهم فاتبعوهم.
وقال عدي بن حاتم: أتيت رسول الله صلى الله عليه وسلم، وفي عنقي الصليب فقال لي: "يا عدي: ألق هذا الوثن من عنقك"، فانتهيت إليه وهو يقرأ سورة براءة حتى أتى على هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال قلت يا رسول الله: إنا لم نتخذهم أربابا. قال: "بلى أليس يحلون لكم ما حرم عليكم فتحلونه ويحرمون عليكم ما أحل الله لكم فتحرمونه"؟ فقلت بلى فقال: "تلك عبادتهم".
حدثنا عبد الوارث بن سفيان ثم ساق السند إلى أن قال عن أبي البختري في قوله عز وجل: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} أما إنهم لو أمروهم أن يعبدوهم من دون الله ما أطاعوهم ولكنهم أمروهم، فجعلوا حلال الله حرامه، وحرامه حلاله فأطاعوهم، فكانت تلك الربوبية.
قال وحدثنا ابن وضاح، ثم ساق السند إلى أن قال عن أبي البختري قال: قيل لحذيفة في قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} أكانوا يعبدونهم؟ فقال لا، ولكن كانوا يحلون لهم الحرام فيحلونه ويحرمون عليهم الحلال فيحرمونه.
وقال جل وعز: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ, قَالَ أولوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [الزخرف:23-24].
فمنعهم الاقتداء بآبائهم من قبول الاهتداء، فقالوا: {إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [سـبأ:34].
وفي هؤلاء ومثلهم قال الله عز وجل: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [الأنفال:22].
وقال: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ, وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ} [البقرة:166-167].

ج / 7 ص -309- وقال عز وجل عائبا لأهل الكفر وذاما لهم: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} [الأنبياء:52].
وقال: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} [الأحزاب:67].
ومثل هذا في القرآن كثير من ذم تقليد الآباء والرؤساء.
وقد احتج العلماء بهذه الآيات، في إبطال التقليد ولم يمنعهم كفر أولئك من الاحتجاج بها، لأن التشبيه لم يقع من جهة كفر أحدهما وإيمان الآخر.
وإنما وقع التشبيه بين التقليدين بغير حجة للمقلد، كما لو قلد رجل فكفر وقلد آخر فأذنب، وقلد آخر في مسألة دنياه فأخطأ وجهها، كان كل واحد ملوما على التقليد بغير حجة.
لأن كل ذلك تقليد يشبه بعضه بعضا، وإن اختلفت الآثام فيه.
وقال الله عز وجل: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة:115].
وقد ثبت الاحتجاج بما قدمنا في الباب هذا، وفي ثبوته إبطال التقليد أيضا.
فإذا بطل التقليد بكل ما ذكرنا وجب التسليم للأصول التي يجب التسليم لها، وهي الكتاب والسنة أو ما كان في معناهما بدليل جامع بين ذلك.
أخبرنا عبد الوارث ثم ساق السند إلى أن قال: حدثنا كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إني لأخاف على أمتي من بعدي من أعمال ثلاثة"، قال وما هي يا رسول الله؟ قال: "أخاف عليهم من زلة العالم، ومن حكم جائر، ومن هوى متبع".
وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله". هذا لفظ أبي عمر في جامعه.
وكثير بن عبد الله المذكور في الإسناد ضعيف، وأبوه عبد الله مقبول.
ولكن المتنين المرويين بالإسناد المذكور كلاهما له شواهد كثيرة تدل على أن أصله صحيح.
ثم ذكر أبو عمر بن عبد البر في جامعه بإسناده عن زياد بن حدير عن عمر بن

ج / 7 ص -310- الخطاب رضي الله عنه أنه قال: ثلاث يهدمن الدين: زلة عالم، وجدال منافق بالقرآن، وأئمة مضلون.
ثم ذكر بالإسناد المذكور عن ابن مهدي عن جعفر بن حبان، عن الحسن قال: قال أبو الدرداء: إن فيما أخشى عليكم زلة العالم، وجدال المنافق بالقرآن، والقرآن حق وعلى القرآن منار كأعلام الطريق.
ثم أخرج بإسناده عن معاذ بن جبل رضي الله عنه أنه كان يقول في مجلسه كل يوم، قلما يخطئه أن يقول ذلك: "الله حكم قسط هلك المرتابون إن وراءكم فتنا يكثر فيها المال، ويفتح فيها القرآن حتى يقرأه المؤمن والمنافق، والمرأة والصبي والأسود والأحمر فيوشك أحدهم أن يقول: قد قرأت القرآن، فما أظن أن يتبعوني حتى أبتدع لهم غيره، فإياكم وما ابتدع، فإن كل بدعة ضلالة، وإياكم وزيغة الحكيم", إلى آخر ما ذكره رحمه الله من الآثار الدالة على نحو ما تقدم من أن زلة العالم من أخوف المخاوف على هذه الأمة.
وإنما كانت كذلك لأن من يقلد العالم تقليدا أعمى يقلده فيما زل فيه فيتقول على الله أن تلك الزلة التي قلد فيها العالم من دين الله، وأنها مما أمر الله بها ورسوله، وهذا كما ترى والتنبيه عليه هو مراد ابن عبد البر.
ومرادنا أيضا بإيراد الآثار المذكورة.
ثم قال أبو عمر بن عبد البر رحمه الله في جامعه ما نصه: وشبه الحكماء زلة العالم بانكسار السفينة، لأنها إذا غرقت غرق معها خلق كثير.
وإذا صح وثبت أن العالم يزل ويخطىء، لم يجز لأحد أن يفتي ويدين بقول لا يعرف وجهه.
حدثنا عبد الرحمن بن يحيى ثم ساق السند إلى أن قال: عن ابن مسعود أنه كان يقول: "اغد عالما أو متعلما ولا تغد إمعة" فيما بين ذلك.
ثم ساق الروايات في تفسيرهم الإمعة, ومعنى الإمعة معروف.
قال الجوهري في صحاحه: يقال الإمع والإمعة أيضا للذي يكون لضعف رأيه مع كل أحد، ومنه قول ابن مسعود: لا يكونن أحدكم إمعة, اهـ منه.

ج / 7 ص -311- ولقد أصاب من قال:

شمر وكن في أمور الدين مجتهدا ولا تكن مثل عير قيد فانقادا

وذكر ابن عبد البر بإسناده عن ابن مسعود في تفسير الإمعة أنه قال.
كنا ندعو الإمعة في الجاهلية الذي يدعى إلى الطعام فيذهب معه بغيره، وهو فيكم اليوم المحقب دينه الرجال.
ثم ذكر أبو عمر بإسناده عن ابن عباس رضي الله عنهما أنه قال:
ويل للأتباع من عثرات العالم، قيل كيف ذلك؟ قال: يقول العالم شيئا برأيه ثم يجد من هو أعلم برسول الله صلى الله عليه وسلم منه فيترك قوله ذلك ثم تمضي الأتباع.
وقال علي بن أبي طالب رضي الله عنه لكميل بن زياد النخعي، وهو حديث مشهور عند أهل العلم، يستغني عن الإسناد لشهرته عندهم: يا كميل إن هذه القلوب أوعية، فخيرها أوعاها للخير، والناس ثلاثة: فعالم رباني ومتعلم على سبيل نجاة، وهمج رعاع أتباع كل ناعق، لم يستضيئوا بنورالعلم ولم يلجؤوا إلى ركن وثيق، إلى آخر الحديث.
وفيه: أف لحامل حق لا يصيره له، ينقدح الشك في قلبه بأول عارض من شبهة، لا يدري أين الحق، إن قال أخطأ وإن أخطأ لم يدر، مشغوف بما لا يدري حقيقته، فهو فتنة لمن افتتن به، وإن من الخير كله من عرفه الله دينه، وكفي بالمرء جهلا أن لا يعرف دينه.
ولا شك أن المقلد غيره تقليدا أعمى يدخل فيما ذكره علي رضي الله عنه في هذا الحديث، لأنه لا يدري عن دين الله شيئا إلا أن الإمام الفلاني عمل بهذا.
فعلمه محصور في أن من يقلده من الأئمة ذهب إلى كذا ولا يدري أمصيب هو فيه أم مخطىء.
ومثل هذا لم يستضىء بنور العلم ولم يلجأ إلى ركن وثيق لجواز الخطأ على متبوعه، وعدم ميزه هو بين الخطأ والصواب.
ثم ذكر أبو عمر بن عبد البر رحمه الله في جامعه بإسناده عن ابن مسعود رضي الله عنه أنه قال: ألا لا يقلدن أحدكم دينه رجلا إن آمن آمن وإن كفر كفر، فإنه لا أسوة في الشر.

ج / 7 ص -312- وقال في جامعه أيضا رحمه الله: وثبت عن النبي صلى الله عليه وسلم مما قد ذكرناه في كتابنا هذا أنه قال: "تذهب العلماء ثم تتخذ الناس رؤساء جهالا يسألون فيفتون بغير علم فيضلون ويضلون".
وهذا كله نفي للتقليد، وإبطال له لمن فهمه وهدي لرشده.
ثم ذكر رحمه الله آثارا نحو ما تقدم ثم قال: وقال: عبيد الله بن المعتمر: لا فرق بين بهيمة تقاد وإنسان يقلد.
وهذا كله لغير العامة، فإن العامة لا بد لها من تقليد علمائها عند النازلة تنزل بها؛ لأنها لا تتبين موقع الحجة ولا تصل لعدم الفهم إلى علم ذلك، لأن العلم درجات لا سبيل منها إلى أعلاها إلا بنيل أسفلها, وهذا هو الحائل بين العامة وبين طلب الحجة, والله أعلم.
ولم تختلف العلماء أن العامة عليها تقليد علمائها، وأنهم المرادون بقول الله عز وجل: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
وأجمعوا على أن الأعمى لا بد له من تقليد غيره ممن يثق بميزه في القبلة إذا أشكلت عليه.
فكذلك من لا علم له ولا بصر بمعنى ما يدين به لا بد من تقليد عالمه، وكذلك لم يختلف العلماء أن العامة لا يجوز لها الفتيا.
وذلك والله أعلم لجهلها بالمعاني التي منها يجوز التحريم والتحليل، والقول في العلم.
ثم ذكر أبو عمر بإسناده عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من قال علي ما لم أقل فليتبوأ مقعده من النار، ومن استشار أخاه فأشار عليه بغير رشده فقد خانه، ومن أفتى بفتيا من غير ثبت فإنما إثمها على من أفتاه".
ثم ذكر بسنده أيضا عن ابن عباس رضي الله عنهما أنه قال: من أفتى بفتيا وهو يعمى عنها كان إثمها عليه, اهـ.
ولا شك أن المقلد أعمى عما يفتي به؛ لأن علمه به محصور في أن فلانا قاله مع

ج / 7 ص -313- علمه بأن فلانا ليس بمعصوم من الخطأ والزلل.
ثم قال أبو عمر رحمه الله: وقال أهل العلم والنظر حد العلم التبيين وإدراك المعلوم على ما هو به، فمن بان له الشيء فقد علمه.
قالوا: والمقلد لا علم له. ولم يختلفوا في ذلك إلى أن قال رحمه الله، وقال أبو عبد الله بن خويز منداد البصري المالكي: التقليد معناه في الشرع الرجوع إلى قول لا حجة لقائله عليه, وذلك ممنوع منه في الشريعة, والاتباع ما ثبت عليه حجة.
وقال في موضع آخر من كتابه: كل من اتبعت قوله من غير أن يجب عليك قبوله لدليل يوجب عليك ذلك فأنت مقلده, والتقليد في دين الله غير صحيح, وكل من أوجب عليك الدليل اتباع قوله فأنت متبعه, والاتباع في الدين مسوغ والتقليد ممنوع.
وقال أبو عمر في آخر كلامه في هذا الباب ما نصه: ولا خلاف بين أئمة الأمصار في فساد التقليد فأغنى ذلك عن الإكثار.
وقال أبو عمر بن عبد البر رحمه الله، في كلامه عن التقليد ما نصه: وقد احتج جماعة من الفقهاء وأهل النظر على من أجاز التقليد بحجج نظرية عقلية بعد ما تقدم.
فأحسن ما رأيت من ذلك قول المزني رحمه الله، وأنا أورده قال: يقال لمن حكم بالتقليد هل لك من حجة فيما حكمت به؟
فإن قال: نعم، أبطل التقليد لأن الحجة أوجبت ذلك عنده لا التقليد.
وإن قال: حكمت به بغير حجة.
قيل له: فلم أرقت الدماء، وأبحت الفروج وأتلفت الأموال، وقد حرم الله ذلك إلا بحجة؟
قال الله عز وجل: {إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا} [يونس:68] أي من حجة بهذا؟
فإن قال: أنا أعلم أني قد أصبت وإن لم أعرف الحجة، لأني قلدت كبيرا من العلماء وهو لا يقول إلا بحجة خفيت علي.
قيل له: إذا جاز تقليد معلمك لأنه لا يقول إلا بحجة خفيت عليك، فتقليد معلم

ج / 7 ص -314- معلمك أولى, لأنه لا يقول إلا بحجة خفيت على معلمك: كما لم يقل معلمك إلا بحجة خفيت عليك.
فإن قال: نعم ترك تقليد معلمه إلى تقليد معلم معلمه.
وكذلك من هو أعلى حتى ينتهي الأمر إلى أصحاب رسول الله صلى الله عليه وسلم, وإن أبى ذلك نقض قوله.
وقيل له: كيف تجوز تقليد من هو أصغر، وأقل علما؟ ولا تجوز تقليد من هو أكبر وأكثر علما، وهذا تناقض؟
فإن قال لأن معلمي وإن كان أصغر فقد جمع علم من هو فوقه إلى علمه، فهو أبصر بما أخذ وأعلم بما ترك.
قيل له: كذلك من تعلم من معلمك، فقد جمع علم معلمك وعلم من فوقه إلى علمه، فيلزمك تقليده وترك تقليد معلمك, وكذلك أنت أولى أن تقلد نفسك من معلمك, لأنك جمعت علم معلمك وعلم من هو فوقه إلى علمك.
فإن قلد قوله جعل الأصغر ومن يحدث من صغار العلماء، أولى بالتقليد من أصحاب رسول الله صلى الله عليه وآله وسلم.
وكذلك الصاحب عنده يلزمه تقليد التابع والتابع من دونه في قياس قوله. والأعلى للأدنى أبدا.
وكفي بقول يؤول إلى هذا تناقضا وفسادا, اهـ.
ثم قال أبو عمر رحمه الله بعد هذا ما نصه: يقال لمن قال بالتقليد: لم قلت به، وخالفت السلف في ذلك فإنهم لم يقلدوا؟
فإن قال: قلدت لأن كتاب الله لا علم لي بتأويله وسنة رسوله صلى الله عليه وسلم لم أحصها؛ والذي قلدته قد علم ذلك فقلدت من هو أعلم مني.
قيل له: أما العلماء، إذا أجمعوا على شيء من تأويل الكتاب أو حكاية عن سنة رسوله صلى الله عليه وسلم، أو اجتمع رأيهم على شيء فهو الحق لا شك فيه؛ ولكن قد اختلفوا فيما قلدت فيه بعضهم دون بعض, فما حجتك في تقليد بعضهم دون بعض؟

ج / 7 ص -315- وكلهم عالم، والعالم الذي رغبت عن قوله، أعلم من الذي ذهبت إلى مذهبه.
فإن قال: قلدته لأني أعلم أنه صواب.
قيل له: علمت ذلك بدليل من كتاب الله أو سنة أو إجماع؟
فإن قال نعم. أبطل التقليد وطولب بما ادعاه من الدليل.
وإن قال: قلدته لأنه أعلم مني.
قيل له: فقلد كل من هو أعلم منك, فإنك تجد من ذلك خلقا كثيرا ولا تخص من قلدته إذ علتك فيه أنه أعلم منك.
فإن قال: قلدته لأنه أعلم الناس.
قيل له: فإنه إذا أعلم من الصحابة وكفي بقول مثل هذا قبحا.
فإن قال: أنا أقلد بعض الصحابة.
قيل له: فما حجتك في ترك من لم تقلد منهم، ولعل من تركت قوله منهم أفضل ممن أخذت بقوله؟
على أن القول لا يصح لفضل قائله، وإنما يصح بدلالة الدليل عليه.
وقد ذكر ابن مزين عن عيسى بن دينار، عن ابن القاسم عن مالك، قال: ليس كل ما قال رجل قولا وإن كان له فضل يتبع عليه لقول الله عز وجل: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر:18], فإن قال قصري وقلة علمي يحملني على التقليد.
قيل له: أما من قلد فيما ينزل من أحكام شريعته عالما يتفق له على علمه، فيصدر في ذلك عما يخبره فمعذور، لأنه قد أدى ما عليه وأدى ما لزمه فيما نزل به لجهله ولا بدله من تقليد عالم فيما جهله، لإجماع المسلمين أن المكفوف يقلد من يثق بخبره في القبلة لأنه لا يقدر على أكثر من ذلك.
ولكن من كانت هذه حاله هل تجوز له الفتيا في شرائع دين الله؟ فيحمل غيره على إباحة الفروج وإراقة الدماء واسترقاق الرقاب وإزالة الأملاك ويصيرها إلى غير من كانت في يديه بقول لا يعرف صحته ولا قام له الدليل عليه؟

ج / 7 ص -316- وهو مقر أن قائله يخطىء ويصيب، وأن مخالفه في ذلك ربما كان المصيب، فيما خالفه فيه, فإن أجاز الفتوى لمن جهل الأصل والمعنى لحفظه الفروع، لزمه أن يجيزه للعامة.
وكفي بهذا جهلا، وردا للقرآن قال الله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36], وقال: {أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:28].
وقد أجمع العلماء على أن ما لم يتبين ويتيقن فليس بعلم، وإنما هو ظن، والظن لا يغني من الحق شيئا اه. كله من جامع ابن عبد البر رحمه الله.
واعلم أن حاصل جميع حجج المقلدين منحصر في قولهم: نحن معاشر المقلدين ممتثلون قول الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
فأمر سبحانه من لا علم له أن يسأل من هو أعلم منه، وهذا نص قولنا, وقد أرشد النبي صلى الله عليه وسلم من لا يعلم إلى سؤال من يعلم، فقال في حديث صاحب الشجة: "ألا سألوا إذا لم يعلموا، إنما شفاء العيي السؤال".
وقال أبو العسيف: الذي زنى بامرأة مستأجرة: وإني سألت أهل العلم فأخبروني أن ما على ابني جلد مائة وتغريب عام، وأن على امرأة هذا الرجم فلم ينكر عليه تقليد من هو أعلم منه.
وهذا عالم الأرض عمر قد قلد أبا بكر.
فروى شعبة عن عاصم الأحول، عن الشعبي أن أبا بكر قال في الكلالة: أقضي فيها فإن يكن صوابا فمن الله، وإن يكن خطأ فمني ومن الشيطان، والله منه بريء, هو ما دون الولد والوالد، فقال عمر بن الخطاب إنني لأستحيي من الله أن أخالف أبا بكر.
وصح عنه أنه قال له: رأينا لرأيك تبع، وصح عن ابن مسعود أنه كان يأخذ بقول عمر.
وقال الشعبي عن مسروق: كان ستة من أصحاب رسول الله صلى الله عليه وسلم يفتون الناس ابن مسعود وعمر بن الخطاب وعلي وزيد بن ثابت وأبي بن كعب وأبو موسى.
وكان ثلاثة منهم يدعون قولهم لقول ثلاثة.

ج / 7 ص -317- كان عبد الله يدع قوله لقول عمر، وكان أبو موسى يدع قوله لقول علي، وكان زيد يدع قوله لقول أبي بن كعب.
وقال جندب: ما كنت أدع قول ابن مسعود لقول أحد من الناس.
وقد قال النبي صلى الله عليه وسلم: "إن معاذا قد سن لكم سنة فكذلك فافعلوا" في شأن الصلاة حيث أخر فصلى ما فاته من الصلاة مع الإمام بعد الفراغ، وكانوا يصلون ما فاتهم أولا ثم يدخلون مع الإمام.
قال المقلدة: وقد أمر الله تعالى بطاعته وطاعة رسوله وأولي الأمر وهم العلماء أو العلماء والأمراء، وطاعتهم تقليدهم فيما يفتون به, فإنه لولا التقليد لم يكن هناك طاعة تختص بهم.
وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة:100].
وتقليدهم اتباع لهم ففاعله ممن رضي الله عنهم، ويكفي ذلك الحديث المشهور: "أصحابي كالنجوم بأيهم اقتديتم اهتديتم".
وقال عبد الله بن مسعود: من كان منكم مستنا فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد أبر هذه الأمة قلوبا، وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه، وإقامة دينه فاعرفوا لهم حقهم وتمسكوا بهديهم فإنهم كانوا على الهدي المستقيم.
وقد صح عن النبي صلى الله عليه وسلم أنه قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي".
وقال: "اقتدوا باللذين من بعدي أبي بكر وعمر واهتدوا بهدي عمار وتمسكوا بعهد ابن أم عبد".
وقد كتب عمر إلى شريح: أن اقض بما في كتاب الله فإن لم يكن في كتاب الله فبسنة رسول الله صلى الله عليه وسلم، فإن لم يكن في سنة رسول الله صلى الله عليه وسلم بما قضى به الصالحون.

ج / 7 ص -318- وقد منع عمر عن بيع أمهات الأولاد وتبعه الصحابة، وألزم بالطلاق الثلاث فتبعوه أيضا.
واحتلم مرة، فقال له عمرو بن العاص: خذ ثوبا غير ثوبك فقال لو فعلتها صارت سنة.
وقال أبي بن كعب وغيره من الصحابة: ما استبان لك فاعمل به، وما اشتبه عليك فكله إلى عالمه.
وقد كان الصحابة يفتون ورسول الله صلى الله عليه وسلم حي بين أظهرهم, وهذا تقليد لهم قطعا؛ إذ قولهم لا يكون حجة في حياة النبي صلى الله عليه وسلم.
وقد قال تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}[التوبة:122] فأوجب عليهم قبول ما أنذروهم به إذا رجعوا إليهم, وهذا تقليد منهم للعلماء.
وصح عن ابن الزبير، أنه سئل عن الجد والإخوة، فقال: أما الذي قال رسول الله صلى الله عليه وسلم : "لو كنت متخذا من أهل الأرض خليلا لاتخذته خليلا"، فإنه أنزله أبا, وهذا ظاهر في تقليده له.
وقد أمر الله سبحانه بقبول شهادة الشاهد، وذلك تقليد له.
وجاءت الشريعة، بقبول قول القائف، والخارص والقاسم والمقوم للمتلفات، وغيرها والحاكمين بالمثل، في جزاء الصيد وذلك تقليد محض.
وأجمعت الأمة على قبول قول المترجم والرسول والمعرف والمعدل، وإن اختلفوا في جواز الاكتفاء بواحد، وذلك تقليد محض لهؤلاء.
وأجمعوا على جواز شراء اللحمان، والثياب والأطعمة وغيرها، من غير سؤال عن أسباب حلها، وتحريمها اكتفاء بتقليد أربابها.
ولو كلف الناس كلهم الاجتهاد وأن يكونوا علماء فضلاء لضاعت مصالح العباد، وتعطلت الصنائع والمتاجر، وكان الناس كلهم علماء مجتهدين؛ وهذا مما لا سبيل إليه شرعا، والقدر قد منع من وقوعه.

ج / 7 ص -319- وقد أجمع الناس على تقليد الزوج، للنساء اللاتي يهدين إليه زوجته وجواز وطئها تقليدا لهن في كونها هي زوجته.
وأجمعوا على أن الأعمى يقلد في القبلة، وعلى تقليد الأئمة في الطهارة، وقراءة الفاتحة، وما يصح به الاقتداء، وعلى تقليد الزوجة مسلمة كانت أو ذمية أن حيضها قد انقطع فيباح للزوج وطؤها بالتقليد.
ويباح للولي تزويجها بالتقليد لها في انقضاء عدتها, وعلى جواز تقليد الناس للمؤذنين في دخول أوقات الصلوات, ولا يجب عليهم الاجتهاد ومعرفة ذلك بالدليل.
وقد قالت الأمة السوداء لعقبة بن الحرث: أرضعتك وأرضعت امرأتك، فأمره صلى الله عليه وسلم بفراقها، وتقليدها فيما أخبرته به من ذلك.
وقد صرح الأئمة بجواز التقليد، فقال حفص بن غياث: سمعت سفيان يقول: إذا رأيت الرجل يعمل العمل الذي قد اختلف فيه وأنت ترى تحريمه فلا تنهه.
وقال محمد بن الحسن: يجوز للعالم تقليد من هو أعلم منه، ولا يجوز له تقليد من هو مثله.
وقد صرح الشافعي بالتقليد فقال: في الضبع بعير، قلته تقليدا لعمر.
وقال في مسألة بيع الحيوان بالبراءة من العيوب، قلته تقليدا لعثمان.
وقال في مسألة الجد مع الإخوة إنه يقاسمهم ثم قال: وإنما قلت بقول زيد. وعنه قبلنا أكثر الفرائض.
قال في موضع آخر من كتابه الجديد، قلته تقليدا العطاء.
وهذا أبو حنيفة رحمه الله في مسائل الآبار ليس معه فيها إلا تقليد من تقدمه من التابعين فيها.
وهذا مالك لا يخرج عن عمل أهل المدينة, ويصرح في موطئه بأنه أدرك العمل على هذا، وهو الذي عليه أهل العلم ببلدنا.

ج / 7 ص -320- ويقول في غير موضع: ما رأيت أحدا اقتدى به يفعله، ولو جمعنا ذلك من كلامه لطال.
وقد قال الشافعي في الصحابة: رأيهم لنا خير من رأينا لأنفسنا، ونحن نقول ونصدق أن رأي الشافعي والأئمة معه لنا خير من رأينا لأنفسنا.
وقد جعل الله سبحانه في فطر العباد تقليد المتعلمين للأستاذين والمعلمين ولا تقوم مصالح الخلق إلا بهذا.
وذلك عام في كل علم وصناعة.
وقد فاوت الله سبحانه بين قوي الأذهان، كما فاوت بين الأبدان، فلا يحسن في حكمته وعدله ورحمته أن يفرض على جميع خلقه معرفة الحق بدليله، والجواب عن معارضه في جميع مسائل الدين دقيقها وجليلها.
ولو كان كذلك لتساوت أقدام الخلائق في كونهم علماء، بل جعل سبحانه تعالى هذا عالما، وهذا متعلما وهذا متبعا للعالم مؤتما به بمنزلة الماموم مع الإمام والتابع مع المتبوع، وأين حرم الله تعالى على الجاهل أن يكون متبعا للعالم مؤتما به مقلدا له يسير بسيره وينزل بنزوله.
وقد علم الله سبحانه أن الحوادث والنوازل كل وقت نازلة بالخلق، فهل فرض على كل منهم عين، أن يأخذ حكم نازلة من الأدلة الشرعية بشروطها ولوازمها؟
وهل ذلك في إمكان أحد فضلا عن كونه مشروعا؟
وهؤلاء أصحاب رسول الله صلى الله عليه وسلم فتحوا البلاد، وكان الحديث العهد بالإسلام يسألهم فيفتونه.
ولا يقولون له عليك أن تطلب معرفة الحق في هذه الفتوى بالدليل ولا يعرف ذلك عن أحد منهم البتة.
وهل التقليد إلا من لوازم التكليف ولوازم الوجود؟ فهو من لوازم الشرع والقدر.
والمنكرون له مضطرون إليه ولا بد. وذلك فيما تقدم بيانه من الأحكام وغيرها.
ونقول لمن احتج على إبطاله: كل حجة أثرية ذكرتها فأنت مقلد لحملتها ورواتها إذ لم يقم دليل قطعي على صدقهم، فليس بيدك إلا تقليد الراوي.

ج / 7 ص -321- وليس بيد الحاكم إلا تقليد الشاهد، وكذلك ليس بيد العامي إلا تقليد العالم, فما الذي سوغ لك تقليد الراوي والشاهد ومنعنا من تقليد العالم، وهذا سمع بأذنه ما رواه.
وهذا عقل بقلبه ما سمعه فأدى هذا مسموعه، وأدى هذا معقوله.
وفرض على هذا تأدية ما سمعه، وعلى هذا تأدية ما عقله، وعلى من لم يبلغ منزلتهما القبول منهما.
ثم يقال للمانعين من التقليد أنتم منعتموه خشية وقوع المقلد في الخطأ، بأن يكون مقلده مخطئا في فتواه، ثم أوجبتم عليه النظر والاستدلال في طلب الحق, ولا ريب أن صوابه في تقليده للعالم أقرب من صوابه في اجتهاده هو لنفسه.
وهذا كمن أراد شراء سلعة لا خبرة له بها، فإنه إذا قلد عالما بتلك السلعة خبيرا بها أمينا ناصحا كان صوابه وحصول غرضه أقرب من اجتهاده لنفسه، وهذا متفق عليه بين العقلاء, اهـ.
هذا هو غاية ما يحتج به المقلدون، وقد ذكره ابن القيم رحمه الله في إعلام الموقعين، وبين بطلانه من واحد وثمانين وجها.
وسنذكر هنا إن شاء الله جملا مختصرة من كلامه الطويل تكفي المنصف, وتزيد المسألة إن شاء الله إيضاحا وإقناعا.
قال في إعلام الموقعين بعد ذكره حجج المقلدين التي ذكرناها آنفا ما نصه:
قال أصحاب الحجة: عجبا لكم معاشر المقلدين، الشاهدين على أنفسهم مع شهادة أهل العلم بأنهم ليسوا من أهله، ولا معدودين في زمرة أهله, كيف أبطلتم مذهبكم، بنفس دليلكم، فما للمقلد وما للاستدلال؟ وأين منصب المقلد من منصب المستدل؟
وهل ما ذكرتم من الأدلة إلا ثيابا استعرتموها، من صاحب الحجة فتجملتم بها، بين الناس، وكنتم في ذلك متشبهين بما لم تعطوه، ناطقين من العلم بما شهدتم على أنفسكم أنكم لم تؤتوه، وذلك ثوب زور لبستموه، ومنصب لستم من أهله غصبتموه.
فأخبرونا، هل صرتم إلى التقليد لدليل قادكم إليه، وبرهان دلكم عليه، فنزلتم به من

ج / 7 ص -322- الاستدلال أقرب منزل، وكنتم به عن التقليد بمعزل، أم سلكتم سبيله اتفاقا، وتخمينا من غير دليل.
وليس إلى خروجكم عن أحد هذين القسمين، سبيل، وأيهما كان فهو بفساد مذهب التقليد حاكم، والرجوع إلى مذهب الحجة منه لازم.
ونحن إن خاطبناكم بلسان الحجة، قلتم لسنا من أهل هذه السبيل، وإن خاطبناكم بحكم التقليد، فلا معنى لما أقمتموه من الدليل.
والعجب أن كل طائفة من الطوائف، وكل أمة من الأمم، تدعي أنها على حق، حاشا فرقة التقليد، فإنهم لا يدعون ذلك، ولو ادعوه لكانوا مبطلين، فإنهم شاهدون على أنفسهم بأنهم لم يعتقدوا تلك الأقوال لدليل قادهم إليها، وبرهان دلهم عليها، وإنما سبيلهم محض التقليد, والمقلد لا يعرف الحق من الباطل، ولا الحالي من العاطل.
وأعجب من هذا أن أئمتهم نهوهم عن تقليدهم فعصوهم وخالفوهم، وقالوا نحن على مذاهبهم، وقد دانوا بخلافهم في أصل المذهب الذي بنوا عليه, فإنهم بنوا على الحجة ونهوا عن التقليد وأوصوهم إذا ظهر الدليل أن يتركوا أقوالهم ويتبعوه، فخالفوهم في ذلك كله.
وقالوا نحن من أتباعهم، تلك أمانيهم، وما أتباعهم إلا من سلك سبيلهم، واقتفي آثارهم في أصولهم وفروعهم.
وأعجب من هذا أنهم مصرحون في كتبهم ببطلان التقليد، وتحريمه، وأنه لا يحل القول به في دين الله, ولو اشترط الإمام على الحاكم أن يحكم بمذهب معين لم يصح شرطه ولا توليته.
ومنهم من صحح التولية وأبطل الشرط.
وكذلك المفتي عليه الإفتاء بما لا يعلم صحته باتفاق الناس.
والمقلد لا علم له بصحة القول وفساده إذ طريق ذلك مسدودة عليه.
ثم كل منهم يعرف من نفسه أنه مقلد لمتبوعه لا يفارق قوله، ويترك له كل ما خالفه

ج / 7 ص -323- من كتاب أو سنة أو قول صاحب، أو قول من هو أعلم من متبوعه أو نظيره, وهذا من أعجب العجب.
وأيضا فإنا نعلم بالضرورة، أنه لم يكن في عصر الصحابة، رجل واحد اتخذ رجلا منهم يقلده في جميع أقواله، فلم يسقط منها شيئا وأسقط أقوال غيره، فلم يأخذ منها شيئا.
ونعلم بالضرورة، أن هذا لم يكن في عصر التابعين، ولا تابعي التابعين.
فليكذبنا المقلدون برجل واحد، سلك سبيلهم الوخيمة، في القرون الفضيلة على لسان رسول الله صلى الله عليه وسلم .
وإنما حدثت هذه البدعة في القرن الرابع المذموم على لسانه صلى الله عليه وسلم, فالمقلدون لمتبوعهم في جميع ما قالوه، يبيحون به الفروج، والدماء والأموال، ويحرمونها ولا يدرون أذلك صواب أم خطأ على خطر عظيم، ولهم بين يدي الله موقف شديد يعلم فيه من قال على الله ما لا يعلم أنه لم يكن على شي اه محل الغرض منه بلفظه.
وعلى كل حال فأنتم أيها المقلدون: تقولون إنه لا يجوز العمل بالوحي إلا بخصوص المجتهدين فلم سوغتم لأنفسكم الاستدلال على التقليد بآية: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43]، وآية {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ}[التوبة:122].
هل رجعتم عن قولكم بأن الاستدلال بالوحي لا يجوز لغير المجتهد، أو ارتكبتم ما تعتقدون أنه حرم من استدلالكم بالقرآن مع شدة بعدكم عن رتبة الاجتهاد؟
وفي هذا رد إجمالي ما استدللتم به على التقليد الذي أنتم عليه.
ثم يقال: أليست هذه الآيات التي استدللتم بها في زعمكم، من ظواهر الكتاب، التي سن لكم الصاوي وأمثاله، أن العمل بها من أصول الكفر, فإنه لم يستثن شيئا من ظواهر القرآن يكون العمل به ليس من أصول الكفر.
فلم تجرأتم على شيء هو من أصول الكفر وسوغتم لأنفسكم الاستدلال بالقرآن، مع أنه لا يجوز عندكم إلا للمجتهدين.
وسنذكر رد استدلال المقلدين تفصيلا، بإيجاز إن شاء الله تعالى.

ج / 7 ص -324- أما استدلالهم بآية: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43], فهو استدلال في غير محله.
فإن الآية لا تدل على هذا النوع من التقليد الأعمى الذي هو عليه من التزام جميع أقوال رجل واحد وترك جميع ما سواها.
ولا شك أن المراد بأهل الذكر أهل الوحي الذين يعلمون ما جاء من عند الله كعلماء الكتاب والسنة.
فقد أمروا أن يسألوا أهل الذكر ليفتوهم بمقتضى ذلك الذكر الذي هو الوحي.
ومن سأل عن الوحي وأعلم به، وبين له كان عمله به اتباعا للوحي لا تقليدا واتباع الوحي لا نزاع في صحته.
وإن كانت الآية تدل على نوع تقليد في الجملة، فهي لا تدل إلا على التقليد الذي قدمنا أنه لا خلاف فيه بين المسلمين، وهو تقليد العامي الذي تنزل به النازلة عالما من العلماء، وعمله بما أفتاه به من غير التزام منه لجميع ما يقوله ذلك العالم، ولا تركه لجميع ما يقوله غيره.
وأما استدلالهم بالحديث الوارد في الرجل الذي أصابته شجة في رأسه، ثم احتلم فسأل أصحابه: هل يعلمون له رخصة في التيمم؟ فقالوا: ما نرى لك رخصة وأنت قادر على الماء، فاغتسل فمات, فبلغ النبي صلى الله عليه وسلم فقال: "قتلوه قتلهم الله ألا سألوا إذا لم يعلموا؟ فإنما شفاء العيي السؤال".
فهو استدلال أيضا في غير محله، وهو حجة أيضا على المقلدين لا لهم.
قال في إعلام الموقعين في بيان وجه ذلك ما نصه: إن النبي صلى الله عليه وسلم إنما أرشد المستفتين، كصاحب الشجة بالسؤال عن حكمه، وسنته فقال: "قتلوه قتلهم الله"، فدعا عليهم حين أفتوا بغير علم, وفي هذا تحريم الإفتاء بالتقليد, فإنه ليس علما باتفاق الناس.
فإنما دعا رسول الله صلى الله عليه وسلم على فاعله، فهو حرام وذلك أحد أدلة التحريم.
فما احتج به المقلدون هو من أكبر الحجج عليهم.
وكذلك سؤال أبي العسيف الذي زنى بامرأة مستأجرة لأهل العلم، فإنه لما أخبروه

ج / 7 ص -325- بسنة رسول الله صلى الله عليه وسلم في البكر الزاني أقره على ذلك، ولم ينكره، فلم يكن سؤالهم عن رأيهم ومذاهبهم.
وأما استدلالهم بأن عمر قال في الكلالة: إني لأستحيي من الله أن أخالف أبا بكر، وأن ذلك تقليد منه له. فلا حجة لهم فيه أيضا.
وخلاف عمر لأبي بكر رضي الله عنهما أشهر من أن يذكر.
كما خالفه في سبي أهل الردة فسباهم أبو بكر، وخالفه عمر.
وبلغ خلافه إلى أن ردهن حرائر إلى أهلهن إلا لمن ولدت لسيدها منهن, ونقص حكمه، ومن جملتهن خولة الحنفية أم محمد بن علي.
وخالفه في أرض العنوة فقسمها أبو بكر ووقفها عمر.
وخالفه في المفاضلة في العطاء، فرأى أبو بكر التسوية، ورأى عمر المفاضلة.
وخالفه في الاستخلاف، فاستخلف أبو بكر عمر على المسلمين، ولم يستخلف عليهم عمر أحدا إيثارا لفعل رسول الله صلى الله عليه وسلم على فعل أبي بكر رضي الله عنهم.
وخالفه في الجد والإخوة، مع أن خلاف أبي بكر الذي استحيي منه عمر هو خلافه في قوله: إن يكون صوابا فمن الله، وإن يكن خطأ فمني ومن الشيطان، والله منه برىء، هو ما دون الولد والوالد فاستحيى عمر من مخالفة أبي بكر في اعترافه بجواز الخطأ عليه، وأنه ليس كلامه كله صوابا مامونا عليه الخطأ.
ويدل على ذلك أن عمر بن الخطاب رضي الله عنه أقر عند موته أنه لم يقض في الكلالة بشيء, وقد اعترف أنه لم يفهمها، قاله في إعلام الموقعين.
ومن العجب استدلال المقلدين على تقليدهم، باستحياء عمر من مخالفة أبي بكر، مع أنهم لم يستحيوا من مخالفة أبي بكر وعمر، وجميع الصحابة، ومخالفة الكتاب والسنة إذا كان ذلك، لا يوافق مذهب إمامهم، كما هو معلوم من عادتهم.
وكما أوضحه الصاوي في الكلام الذي قدمنا على قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدا, إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف:23-24].

ج / 7 ص -326- فقد قدمنا هناك أنه قال: إن من خرج عن المذاهب الأربعة فهو ضال مضل، ولو وافق الصحابة، والحديث الصحيح والآية, وربما أداه ذلك إلى الكفر، لأن الأخذ بظواهر الكتاب والسنة من أصول الكفرا.
فمن هذا مذهبه ودينه، وكيف يستدل باستحياء عمر من مخالفة أبي بكر؟
بل كيف يستدل بنص من نصوص الوحي، أو قول أحد من أصحاب رسول الله صلى الله عليه وسلم؟
مع أن أبا بكر خليفة راشد أمر النبي بالاقتداء به في قوله: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" الحديث, فليس الاقتداء بالخلفاء كالاقتداء بغيرهم.
وأما استدلالهم على تقليدهم بقول عمر لأبي بكر رضي الله عنهما: رأينا لرأيك تبع.
فيكفي في رده ما قدمنا قريبا، من مخالفة عمر لأبي بكر، مع القصة التي قال له فيها: رأينا لرأيك تبع، رد فيها على أبي بكر بعض ما قاله.
وأيد الصحابة ما قال عمر في رده على أبي بكر رضي الله عنهما.
لأن الحديث المذكور في وفد بزاخة من أسد وغطفان حين قدموا على أبي بكر يسألونه الصلح، فخيرهم أبو بكر بين الحرب المجلية والسلم المخزية.
فقالوا هذه المجلية قد عرفناها. فما المخزية؟
قال: تنزع منكم الحلقة والكراع، ونغنم ما أصبنا لكم وتردون لنا ما أصبتم منا؟ وتدون لنا قتلانا... إلى آخر كلامه.
وفيه: فقام عمر بن الخطاب فقال: قد رأيت رأيا سنشير عليك, أما ما ذكرت من الحرب المجلية والسلم المخزية فنعم ما ذكرت, وما ذكرت من أن نغنم ما أصبنا منكم، وتردون ما أصبتم منا، فنعم ما ذكرت. وأما ما ذكرت من أن تدون قتلانا وتكون قتلاكم في النار, فإن قتلانا قد قاتلت فقتلت على ما أمر الله أجورها على الله، ليس لها ديات.
فتتابع القوم على ما قال عمر رضي الله عنه.
فهذه القصة الثابتة: هي التي في بعض ألفاظها ورأينا لرأيك تبع.

ج / 7 ص -327- وأنت ترى عمر رضي الله عنه لم يقلد فيها أبا بكر رضي الله عنه، إلا فيما يعتقد صوابه.
فإنما ظهر له أنه صواب قال له فيه: نعم ما ذكرت.
وما ظهر له أنه ليس بصواب رده على أبي بكر، وهو قول أبي بكر بدفع ديات الشهداء, لأن عمر يعتقد أن الشهيد في سبيل الله لا دية له، لأن الله يقول: {]إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْإِِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:111].
وذلك يوضح ذلك أن الصحابة رضي الله عنهم لا يعدلون عن الكتاب والسنة إلى قول أحد.
وأما احتجاجهم بتقليد ابن مسعود لعمر فهو ظاهر السقوط، ولو وافق عمر في بعض المسائل فهو من قبيل موافقة بعض العلماء لبعض، لاتفاق رأيهم لا لتقليد بعضهم لبعض.
وقد خالف ابن مسعود عمر رضي الله عنهما في مسائل كثيرة جدا، كمخالفته له في أم الولد، لأن ابن مسعود يقول فيها إنها تعتق من نصيب ولدها، ومن ذلك أن ابن مسعود كان يطبق في ركوعه إلى أن مات، وعمر كان يضع يديه على ركبتيه.
وكان ابن مسعود يقول في الحرام هي يمين وعمر يقول: إنه طلقة واحدة.
وكان ابن مسعود يحزم النكاح بين الزانيين وعمر يتوبهما، وينكح أحدهما الآخر.
وكان ابن مسعود يرى بيع الأمة طلاقها، وعمر يرى عدم ذلك وأمثال هذا كثيرة معلومة.
مع أن ابن مسعود يقول: إنه أعلم الصحابة بكتاب الله وأنه لو كان أحدا أعلم منه به لرحل إليه, ولم ينكر عليه أحد من الصحابة.
وقد قدمنا عنه قوله: كن عالما أو متعلما ولا تكن إمعة.
فليس ابن مسعود من أهل التقليد، مع أن المقلدين المحتجين بتقليد ابن مسعود

ج / 7 ص -328- لعمر، لا يقلدون ابن مسعود، ولا عمر ولا غيرهما من أصحاب رسول الله صلى الله عليه وسلم.
ولا يأخذون بقول الله ولا رسوله وإنما يفضلون على ذلك كله تقليد أحد الأئمة أصحاب المذاهب رحمهم الله.
وأما استدلالهم على التقليد بأن عبد الله كان يدع قوله لقول عمر.
وأبو موسى كان يدع قوله لقول علي.
وزيد يدع قوله لقول أبي بن كعب فهو ظاهر السقوط أيضا؛ لأنه من المعلوم أن الصحابة المذكورين رضي الله عنهم لا يدعون سنة رسول الله صلى الله عليه وسلم لقول أحد، وهذا لا شك فيه.
وكان ابن عمر يدع قول عمر، إذا ظهرت له السنة.
وكان ابن عباس يقول: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر.
وأما استدلالهم على التقليد بأن معاذا رضي الله عنه صلى مسبوقا فصلى ما أدرك مع الإمام أولا، ثم قضى ما فاته بعد سلام الإمام، وكانوا قبل ذلك يصلون ما فاتهم أولا ثم يدخلون مع الإمام في الباقي.
وأن النبي صلى الله عليه وسلم قال في ذلك: "إن معاذا قد سن لكم سنة، فكذلك فافعلوا" فهو ظاهر السقوط أيضا، لأن ذلك لم يكن سنة إلا بأمر رسول الله صلى الله عليه وسلم كما لا يخفي.
فلا حجة قطعا في قول أحد كائنا من كان، ورسول الله صلى الله عليه وسلم موجود.
وإنما العبرة بقوله صلى الله عليه وسلم وفعله وتقريره, وهذا معلوم بالضرورة من الدين.
وأما استدلالهم على التقليد بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء:59].
قائلين إن المراد بأولي الأمر العلماء، وأن طاعتهم المامور بها في الآية هي تقليدهم، فهو ظاهر السقوط أيضا؛ لأنه لا يجوز طاعة أولي الأمر إجماعا فيما خالف كتابا أو سنة، ولا طاعة لهم إلا في المعروف كما جاءت به الأحاديث الصحيحة عنه صلى الله عليه وسلم.

ج / 7 ص -329- ولا نزاع بين المسلمين في أنه لا طاعة لمخلوق في معصية الخالق.
والتحقيق في معنى الآية الكريمة أن المراد بأولي الأمر: ما يشمل الأمراء والعلماء؛ لأن العلماء مبلغون عن الله وعن رسوله، والأمراء منفذون، ولا تجوز طاعة أحد منهم إلا فيما أذن الله فيه, لأن ما أمر به أولو الأمر لا يخلو من أحد أمرين:
أحدهما: أن يكون طاعة لله ولرسوله من غير نزاع، وطاعة أولي الأمر في مثل هذا من طاعة الله ورسوله.
والثاني: أن يحصل فيه نزاع هل هو من طاعة الله ورسوله أو لا؟
وفي هذه الحالة لا تجوز الطاعة العمياء لأولي الأمر ولا التقليد الأعمى كما صرح الله تعالى بذلك في نفس الآية.
لأنه تعالى لما قال: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}[النساء:59]، أتبع ذلك بقوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخر ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}[النساء:59].
فالآية صريحة في رد كل نزاع إلى الله ورسوله.
والرد إلى الله هو الرد إلى كتابه، والرد إلى رسوله صلى الله عليه وسلم، هو الرد إليه في حياته، والرد إلى سنته بعد وفاته صلى الله عليه وسلم.
وقد قدمنا في سورة البقرة في الكلام على قوله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة:30], بعض الأحاديث الصحيحة الدالة على أنه لا طاعة لمخلوق في معصية الخالق، كحديث ابن عمرأن النبي صلى الله عليه وسلم قال: "السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية، فإن أمر بمعصية فلا سمع ولا طاعة".
وحديث علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال في السرية الذين أمرهم أميرهم أن يدخلوا في النار: "لو دخلوها ما خرجوا منها أبدا إنما الطاعة في المعروف".
وفي الكتاب العزيز: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} [الممتحنة:12], ولا يخفي أن طاعة الله وطاعة رسوله المامور بها في الآية لا يتحقق وجودها إلا بمعرفة أمر الله ورسوله ونهي الله ورسوله.

ج / 7 ص -330- والمقلدون مقرون على أنفسهم بأنهم لا يعلمون أمر الله ولا نهيه، ولا أمر رسوله ولا نهيه.
وغاية ما يدعون علمه هو أن الإمام الذي قلدوه قال كذا، مع عجزهم عن التمييز بين ما هو خطأ وما هو صواب، بل أكثرهم لا يميزون بين قول الإمام وبين ما ألحقه أتباعه بعده مما قاسوه على أصول مذهبه.
ولا شك أن طاعة العلماء هي اقتفاء ما كانوا عليه من النظر في كتاب الله وسنة رسوله وتقديمها على كل قول وعلى كل رأي كائنا ما كان.
فمن قلدهم التقليد الأعمى وترك الكتاب والسنة لأقوالهم، فهو المخالف لهم المتباعد عن طاعتهم كما تقدم، وكما سيأتي إن شاء الله.
وأما استدلالهم على التقليد بقوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة:100]، قائلين: إن تقليدهم من جملة اتباعهم بإحسان، فمقلدهم ممن رضي الله عنه بنص الآية فهو ظاهر السقوط أيضا؛ لأن الذين اتبعوهم بإحسان هم الذين ساروا على مثل ما كانوا عليه من العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم, فلم يكن أحد منهم يقلد رجلا ويترك الكتاب والسنة لقوله.
فالمقلدون التقليد الأعمى ليسوا ممن اتبعوهم البتة، بل هم أعظم الناس مخالفة لهم، وأبعدهم عن اتباعهم، فأتبع الناس لمالك مثلا ابن وهب ونظراؤه، ممن يعرضون أقواله على الكتاب والسنة، فيأخذون منها ما وافقهما دون غيره.
وأتبع الناس لأبي حنيفة أبو يوسف ومحمد مع كثرة مخالفتهما له، لأجل الدليل من كتاب أو سنة.
وأتبع أصحاب أحمد بن حنبل له البخاري ومسلم وأبو داود والأثرم لتقديمهم الدليل على قوله وقول غيره، وهكذا.
وأما استدلالهم على تقليدهم بحديث: "أصحابي كالنجوم بأيهم اقتديتم اهتديتم" فهو ظاهر السقوط أيضا.

ج / 7 ص -331- اعلم أولا أن الحديث لا يصح عن النبي صلى الله عليه وسلم فهو حديث ضعيف لا يصح الاحتجاج به, فجميع طرقه ليس فيها شيء قائم.
قال في إعلام الموقعين:
روى هذا الحديث من طريق الأعمش عن أبي سفيان عن جابر، ومن حديث سعيد بن المسيب عن ابن عمر.
ومن طريق حمزة الجري عن نافع عن ابن عمر، ولا يثبت شيء منها.
قال ابن عبد البر: حدثنا محمد بن إبراهيم بن سعيد أن أبا عبد الله بن مضرح حدثهم ثنا محمد بن أيوب الصموت قال: قال لنا البزار.
وأما ما يروى عن النبي صلى الله عليه وسلم : "أصحابي كالنجوم بأيهم اقتديتم اهتديتم" فهذا الكلام لا يصح عن النبي صلى الله عليه وسلم, اهـ منه.
وضعف الحديث المذكور معروف عن أهل العلم.
مع أن المقلدين المحتجين به يمنعون تقليد الصحابة، ويحرمون الاهتداء بتلك النجوم.
وهو تناقض عجيب لأنهم تركوا نفس ما دل عليه الحديث واستدلوا بالحديث على ما لم يتعرض له الحديث، وهو تقديمهم تقليد أئمتهم على تقليد الصحابة.
مع أن قياسهم على الصحابة لا يصح لعظم الفارق، وبما ذكرنا تعلم سقوط استدلالهم بما ذكروا عن ابن مسعود من قوله: من كان مستنا منكم فليستن بمن قد مات أولئك أصحاب محمد.
والله جل وعلا يقول: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} [البقرة:44].
وأما استدلالهم بقوله صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي".
وقوله صلى الله عليه وسلم: "اقتدوا باللذين من بعدي أبي بكر وعمر" فهو حجة عليهم لا لهم؛ لأن سنة الخلفاء الراشدين التي حث عليها رسول الله صلى الله عليه وسلم مقرونة بسنته ليس فيها البتة تقليد أعمى، ولا التزام قول رجل بعينه.

ج / 7 ص -332- بل سنتهم هي اتباع كتاب الله وسنة رسوله صلى الله عليه وسلم وتقديمهما على كل شيء؛ لأنهم هم أتبع الناس لرسول الله صلى الله عليه وسلم وأشدهم حرصا على العمل بما جاء به.
فالذي يقدم آراء الرجال على كتاب الله وسنة رسوله ويستدل على ذلك بحديث: "عليكم بسنتي وسنة الخلفاء الراشدين" الحديث، هو كما ترى.
وأقوال الخلفاء رضي الله عنهم وأفعالهم كلها معروفة مدونة إلى الآن ليس فيها تقليد أعمى ولا جمود على قول رجل واحد.
وإنما هي عمل بكتاب الله وسنة رسوله صلى الله عليه وسلم.
ومشاورة لأصحابه فيما نزل من النوازل واستنباط ما لم يكن منصوصا من نصوص الكتاب والسنة على أحسن الوجوه وأتقنها، وأقربها لرضى الله والاحتياط في طاعته.
وكانوا إذا بلغهم شيء عن رسول الله صلى الله عليه وسلم رجعوا إليه ولو كان مخالفا لرأيهم.
فقد رجع أبو بكر الصديق رضي الله عنه إلى قول المغيرة بن شعبة، ومحمد بن مسلمة أن النبي صلى الله عليه وسلم فرض للجدة السدس.
وكان أبو بكر يرى أنها لا ميراث لها، وقد قال لها لما جاءته: لا أرى لك شيئا في كتاب الله ولا أعلم لك شيئا في سنة رسول الله صلى الله عليه وسلم.
وقد رجع عمر إلى قول المذكورين في دية الجنين أن النبي صلى الله عليه وسلم جعل فيها غرة عبد أو وليدة.
ورجع عمر أيضا إلى حديث عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر.
ورجع عمر أيضا إلى قول الضحاك بن سفيان أن النبي صلى الله عليه وسلم كتب إليه أن يورث امرأة أشيم الضبابي من دية زوجها.
ورجع عثمان بن عفان إلى حديث فريعة بنت مالك أخت أبي سعيد الخدري أن النبي صلى الله عليه وسلم أمرها بالسكنى في البيت الذي توفي عنها زوجها وهي فيه حتى تنقضي عدتها.
وكان عثمان بعد ذلك يفتي بوجوب السكنى للمتوفي عنها حتى تنقضي عدتها.

ج / 7 ص -333- وأمثال هذا أكثر من أن تحصى، وفي ذلك بيان واضح، لأن سنة الخلفاء الراشدين هي المتابعة لرسول الله صلى الله عليه وسلم.
وتقديم سنته على كل شيء، فعلينا جميعا أن نعمل بمثل ما كانوا يعملون لنكون متبعين لسنة رسول الله صلى الله عليه وسلم وسنتهم.
أما المقلد المعرض عن سنتهم، وعن كتاب الله وسنة رسوله صلى الله عليه وسلم، مفضلا على ذلك تقليد أبي حنيفة أو مالك أو الشافعي أو أحمد رحمهم الله، فما كان يحق له أن يستدل بحديث: "عليكم بسنتي وسنة الخلفاء الراشدين" الحديث لأنه مقر بمقتضى تقليده، بأنه أبعد الناس عن العمل بحديث: "عليكم بسنتي وسنة الخلفاء الراشدين" الحديث.
وأما استدلالهم، بأن عمر كتب إلى شريح: أن اقض بما في كتاب الله فإن لم يكن في كتاب الله فبما في سنة رسول الله صلى الله عليه وسلم، فإن لم يكن في سنة رسول الله، فيما قضى به الصالحون فهو حجة عليهم أيضا لا لهم, لأن فيه تقديم كتاب الله، ثم سنة رسوله صلى الله عليه وسلم، ثم العمل بما قضى به الصالحون، وخيرهم أصحاب رسول الله صلى الله عليه وسلم .
ولو كان المقلدون يمتثلون هذا، لما أنكر عليهم أهل العلم، ولكن المقلدين المحتجين بهذا يمنعون العمل بكتاب الله وسنة رسوله، والعمل بفتاوى أصحاب رسول الله صلى الله عليه وسلم .
ويوجبون الجمود على قول الإمام الذي قلدوه والتزموا بمذهبه.
ومن كانت هذه حاله، فلا يحق له أن يستدل بشيء من هذه الأدلة.
وأما استدلالهم بأن عمر رضي الله عنه منع بيع أمهات الأولاد فتبعه الصحابة.
وألزم الطلاق الثلاث بكلمة واحدة وتبعه الصحابة, فهو ظاهر السقوط أيضا.
وقد قدمنا أن متابعة بعض الصحابة لبعض إنما هي لاتفاقهم فيما رأوه، لا لأن بعضهم مقلد بعضا تقليدا أعمى.
وقد قدمنا إيضاح ذلك بما يكفي.
مع أن المقلدين المحتجين بهذا يمنعون تقليد عمر، وسائر الصحابة، فمن عجائبهم أنهم يستدلون بما يعتقدون أن العمل به ممنوع.

ج / 7 ص -334- وأما استدلالهم بأن عمرو بن العاص قال لعمر لما احتلم: خذ ثوبا غير ثوبك، فقال لو فعلت صارت سنة, فهو ظاهر السقوط أيضا؛ لأن عمر بن الخطاب خاف أن يفعل شيئا فيعتقد من لا علم عنده أنه إنما فعله لكونه سنة، فامتنع من فعله لأجل هذا المحذور.
مع أن المقلد يرى منع تقليد عمر رضي الله عنه.
وأما استدلالهم بما ذكروه عن أبي وغيره أنه قال: ما استبان لك فاعمل به، وما اشتبه عليك فكله إلى عالمه، فهو حجة عليهم أيضا لا لهم.
لأن قوله: ما استبان لك فاعمل به، صريح في أن ما استبان من كتاب الله وسنة رسوله، يجب العمل به ولا يجوز العدول عنه لقول أحد.
وهذا نقيض ما عليه المقلدون، فهم دائما يستدلون على مذهبهم بما يناقضه.
والأظهر أن مراد أبي بن كعب بقوله: فكله إلى عالمه، أي فكل علمه إلى الله.
فمراده بما اشتبه المتشابه، ومراده بعالمه: الله.
فهو يشير إلى قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران:7].
فالذين قالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، فقد وكلوا ما اشتبه عليهم إلى عالمه وهو الله.
ويحتمل أن يكون مراد أبي بقوله: فكله إلى عالمه أي فكله إلى من هو أعلم به منك من العلماء, وهذا هو الذي فهمه ابن القيم في إعلام الموقعين من كلام أبي.
وعلى هذا الاحتمال فلا حجة فيه أيضا للمقلدين لأن من خفي عليه شيء من العلم فوكله إلى من هو أعلم به منه، فقد أصاب.
ولا يلزم من ذلك الإعراض عن كتاب الله وسنة رسوله بل هو عمل بالقرآن؛ لقوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36].

ج / 7 ص -335- وأما استدلالهم على تقليدهم بأن الصحابة كانوا يفتون ورسول الله صلى الله عليه وسلم موجود بين أظهرهم، وأن ذلك تقليد لهم فهو ظاهر السقوط أيضا, لأنهم ما كانوا يفتونهم في حالة وجود رسول الله صلى الله عليه وسلم بين أظهرهم إلا بما علمهم من الكتاب والسنة كما لا يخفي.
ومن أفتى منهم وغلط في فتواه أنكر عليه النبي صلى الله عليه وسلم فتواه التي ليست مطابقة للحق، وردها عليه كإنكاره على أبي السنابل بن بعكك قوله لسبيعة الأسلمية لما مات زوجها ووضعت حملها بعد ذلك بأيام: إنها لا تنقضي عدتها إلا بعد أربعة أشهر وعشر ليال.
وقد استدل أبو السنابل على ما أفتى به بعموم قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [البقرة:234].
وقد رد عليه النبي صلى الله عليه وسلم فتواه مبينا أن عموم قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً} [البقرة:234]، مخصص بقوله تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق:4].
وكإنكاره صلى الله عليه وسلم على الذين أفتوا صاحب الشجة بأنهم لم يجدوا له رخصة وهو يقدر على الماء.
وقد قدمنا قصته، وأن النبي صلى الله عليه وسلم قال فيهم: "قتلوه قتلهم الله" الحديث.
والظاهر أنهم استندوا في فتواهم لما فهموه من قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} [النساء:43] وغفلوا عن قوله: {وَإِنْ كُنْتُمْ مَرْضَى} [النساء:43]، وأمثال هذا كثيرة.
وأما استدلالهم على التقليد بقوله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة:122] قائلين إن الآية أوجبت قبول إنذارهم، وأن ذلك تقليد لهم، فهو ظاهر السقوط أيضا؛ لأن الإنذار في قوله: {وَلِيُنْذِرُوا قَوْمَهُمْ} [التوبة:122] لا يكون برأي.
وإنما يكون بالوحي خاصة، وقد حصر تعالى الإنذار في الوحي بأداة الحصر التي هي{إِنَّمَا} في قوله: {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} [الأنبياء:45].
وبه تعلم أن الإنذار لا يقوم إلا بالحجة فمن لم تقم عليه الحجة، لم يكن قد أنذر، كما

ج / 7 ص -336- أن النذير من أقام الحجة، فمن لم يأت بحجة فليس بنذير.
فما لا شك فيه أن هذا الإنذار المذكور في قوله: {لِيُنْذِرُوا}، والتحذير من مخالفته في قوله: {لَعَلَّهُمْ يَحْذَرُونَ} ليس برأي ولا اجتهاد.
وإنما هو إنذار بالوحي ممن تفقه في الدين، وصار ينذر بما علمه من الدين، كما يدل عليه قوله تعالى قبله: {لِيَتَفَقَّهُوا فِي الدِّينِ} [التوبة:122]، فهو يدل على أن قوله: {وَلِيُنْذِرُوا قَوْمَهُمْ} أي بما تفقهوا فيه من الدين.
وليس التفقه في الدين إلا علم كتاب الله وسنة رسوله صلى الله عليه وسلم.
فتبين أن الآية لا دليل فيها البتة لطائفة التقليد، الذين يوجبون تقليد إمام بعينه، من غير أن يرد من أقواله شيء، ولا يؤخذ من أقوال غيره شيء.
ونجعل أقواله عيارا لكتاب الله وسنة رسوله فما وافق أقواله منهما قبل وما لم يوافقها منهما رد.
وهذا النوع من التقليد لا شك في بطلانه، وعدم جوازه.
فالآية الكريمة بعيدة كل البعد من الدلالة عليه، مع أن استدلال المقلدين بها على تقليدهم استدلال بشيء يعتقدون أن الاستدلال به ممنوع باتا، لأنه استدلال بقرآن.
وأما قبول إنذارهم فهو من الاتباع لا من التقليد، كما سيأتي إيضاحه إن شاء الله.
وأما استدلالهم بأن ابن الزبير، قال ما يدل على تقليده لأبي بكر الصديق رضي الله عنه في أن الجد يحجب الإخوة، فهو ظاهر السقوط أيضا.
وقد قدمنا مرارا في رد استدلالهم بتقليد الصحابة بعضهم بعضا ما يكفي، فأغنى عن إعادته هنا.
وأما استدلالهم بقبول شهادة الشاهد في الحقوق. قائلين: إن قبول شهادته فيما شهد به تقليد له، فهو ظاهر السقوط لظهور الفرق بينه وبين ما استدلوا عليه به. من تقليد رجل واحد بعينه، بحيث لا يترك من أقواله شيء ولا يؤخذ مما خالفها شيء، ولو كان كتابا أو سنة.

ج / 7 ص -337- وذلك من وجهين.
أحدهما: أن العمل بشهادة الشاهد أخذ بكتاب الله وسنة رسوله، لأن الله يقول: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق:2] ويقول: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة:282] إلى غير ذلك من الآيات.
وقد صح عن النبي صلى الله عليه وسلم القضاء بالشاهد واليمين في الأموال.
وفي الحديث: "شاهداك أو يمينه", وهو حديث صحيح.
فالأخذ بشهادة الشاهد إذا من العمل بكتاب الله وسنة رسوله لا من التقليد لرجل واحد بعينه تقليدا أعمى.
الوجه الثاني: أن الشاهد إنما يخبر عما أدركه بإحدى حواسه والمدرك بالحاسة يحصل به القطع لمن أدركه بخلاف الرأي، فإن صاحبه لا يقطع بصحة ما ظهر له من الرأي.
ولذا أجمع العلماء على الفرق بين خبر التواتر المستند إلى حس، وبين خبر التواتر المستند إلى عقل.
فأجمعوا على أن الأول يوجب العلم المفيد للقطع لاستناده إلى الحس.
وأن الثاني لا يوجبه، ولو كان خبر التواتر يفيد العلم في المعقولات لكان قدم العالم مقطوعا به, لأنه تواتر عليه من الفلاسفة خلق لا يحصيهم إلا الله.
مع أن حدوث العالم أمر قطعي لا شك فيه, فالذين تواتروا من الفلاسفة على قدم العالم الذي هو من المعقولات لا من المحسوسات لو تواتر عشرهم على أمر محسوس لأفاد العلم اليقيني فيه.
فالشاهد إن أخبر عن محسوس وكان عدلا، فهو عدل مخبر عما قطع به قطعا لا يتطرق إليه الشك، بخلاف المجتهد، فإنه عدل أخبر عما ظنه، فوضوح الفرق بين الأمرين كما ترى.

ج / 7 ص -338- وأما استدلالهم على تقليدهم بقبول قول القائف والخارص والمقوم والحاكمين بالمثل في جزاء الصيد.
وتقليد الأعمى في القبلة.
وتقليد المؤذنين في الوقب والمترجمين والمعرفين، والمعدلين، والمجرحين.
وتقليده المرأة في طهرها، فهو كله ظاهر السقوط أيضا.
لأن جميع ذلك لا يقبل منه إلا ما قام عليه دليل من كتاب أو سنة, فالعمل به من العمل بالدليل الشرعي لا من التقليد الأعمى.
وذلك كله من قبيل الشهادة، والإخبار بما عرفه القائف والخارص إلى آخره، لا من قبيل الفتوى في الدين.
وقد استدل العلماء على قبول قول القائف بسرور النبي صلى الله عليه وسلم من قول مجزز بن الأعور المدلجي في أسامة وزيد: "هذه الأقدام بعضها من بعض".
فلو كان قول القائف: لا يقبل لما أقره النبي صلى الله عليه وسلم, ولما برقت أسارير وجهه سرورا به.
فقبوله لذلك، فهو اتباع لرسول الله صلى الله عليه وسلم.
وقد قدمنا الأحاديث النبوية الدالة على قبول قول الخارص، وبينا أن بعضها ثابت في الصحيح. ورد قول من منع ذلك في سورة الأنعام في الكلام على قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141], فهذا مثال ما ثبت بالسنة من قبول قول المذكورين.
ومثال ما دل عليه القرآن من ذلك قبول قول الحكمين في المثل في جزاء الصيد، لأن الله نص عليه في قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة:95].
وهكذا كل من ذكروا، فإن قبول قولهم: إنما صح بدليل شرعي يدل على قبوله من كتاب أو سنة أو إجماع.

ج / 7 ص -339- مع أن الإخبار عن جميع ما ذكر إخبار عن محسوس، والتقليد الذي استدلوا به عليه إخبار عن معقول مظنون.
والفرق بين الأمرين قدمناه قريبا، فليس شيء من ذلك تقليدا أعمى بدون حجة.
وأما استدلالهم على التقليد المذكور بجواز شراء اللحوم والثياب والأطعمة وغيرها من غير سؤال عن أسباب حلها اكتفاء بتقليد أربابها, فهو ظاهر السقوط أيضا؛ لأن الاكتفاء بقول الذابح والبائع ليس بتقليد أعمى في حكم ديني لهما.
وإنما هو عمل بالأدلة الشرعية، لأنها دلت على أن ما في أسواق المسلمين من اللحوم والسلع محمول على الجواز والصحة، حتى يظهر ما يخالف ذلك.
ومما يدل على ذلك، ما صح عنه صلى الله عليه وسلم من حديث عائشة رضي الله عنها قالت: "إن قوما قالوا يا رسول الله: إن قوما يأتوننا باللحم لا ندري أذكر اسم الله عليه أم لا؟ فقال: "سموا عليه أنتم وكلوا"، قال: وكانوا حديثي عهد بالكفر" قال المجد في المنتقى بعد أن ساق الحديث: رواه البخاري والنسائي وابن ماجه، وهو دليل على أن التصرفات والأفعال تحمل على حال الصحة والسلامة إلى أن يقوم دليل الفساد. اهـ منه.
وقد أجمع العلماء على هذا، فالعمل به عمل بالدليل الشرعي, لأن الله لو كلف الناس ألا يشتري أحد منهم شيئا حتى يعلم حليته فوقعوا في حرج عظيم تتعطل به المعيشة ويختل به نظامها.
فأجاز الله تعالى ذلك برفع الحرج كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78], فالاستدلال به على التقليد الأعمى فاسد، لأنه أخذ بالحجة والدليل، وليس من التقليد.
وأما استدلالهم على التقليد بأن الله لو كلف الناس كلهم الاجتهاد، وأن يكونوا علماء ضاعت مصالح العباد، وتعطلت الصنائع والمتاجر، وهذا مما لا سبيل إليه شرعا وقدرا, فهو ظاهر السقوط أيضا.
ومن أوضح الأدلة على سقوطه أن القرون الثلاثة المشهود لهم بالخير، لم يكن فيهم تقليد رجل واحد بعينه هذا التقليد الأعمى.

ج / 7 ص -340- ولم تتعطل متاجرهم ولا صنائعهم، ولم يرتكبوا ما يمنعه الشرع ولا القدر, بل كانوا كلهم لا يقدمون شيئا على كتاب الله وسنة رسوله صلى الله عليه وسلم.
وكان فيهم علماء مجتهدون يعلمون بالكتاب والسنة ويفتون بهما, وكان فيهم قوم دون رتبتهم في العلم، يتعلمون من كتاب الله وسنة رسوله ما يحتاجون للعمل به في أنفسهم، وهم متبعون لا مقلدون.
وفيهم طائفة أخرى، هي العوام لا قدرة لها على التعلم, وكانوا يستفتون فيما نزل من النوازل من شاءوا من العلماء وتارة يسألونه عن الدليل فيما أفتاهم به.
وتارة يكتفون بفتواه ولا يسألون ولم يتقيدوا بنفس ذلك العالم الذي يستفتوه, فإذا نزلت بهم نازلة أخرى، سألوا عنها غيره من العلماء إن شاءوا, ولا إشكال في هذا الذي مضت عليه الصحابة والتابعون وتابعوهم، ولا يلزمه تعطيل صنائع ولا متاجر، ولا يمنعه شرع ولا قدر.
فكيف يستدل منصف للتقليد الأعمى، بأن الناس لو لم ترتكبه لوقعوا في المحذور المذكور.
وعلى كل حال فكل عاقل لم يعمه التعصب، يعلم أن تقليد إمام واحد بعينه، بحيث لا يترك من أقواله شيء، ولا يؤخذ من أقوال غيره شيء، وجعل أقواله عيارا لكتاب الله، وسنة رسوله فما وافق أقواله منهما جاز العمل به، وما خالفها منهما وجب اطراحه، وترك العمل به لا وجه له البتة.
وهو مخالف لكتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الصحابة والتابعين وتابعيهم وإجماع الأئمة الأربعة, فالواجب على المسلمين تعلم كتاب الله وسنة رسوله، والعمل بما علموا منهما.
والواجب على العوام الذين لا قدرة لهم على التعلم سؤال أهل العلم، والعمل بما أفتوهم به.
وسيأتي لهذا زيادة إيضاح وإقناع للمنصف في التنبيهات الآتية إن شاء الله تعالى.
وقد بينا هنا بطلان جميع الحجج التي يحتج بها المقلدون التقليد المذكور، وما لم

ج / 7 ص -341- نذكر من حججهم، قد أوضحنا رده وإبطاله فيما ذكرنا.
تنبيهات مهمة تتعلق بهذه الآية الكريمة.
التنبيه الأول:
اعلم أن المقلدين، اغتروا بقضيتين ظنوهما صادقتين، وهما بعيدتان من الصدق, وظن صدقهما يدخل أوليا في عموم قوله تعالى: {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}[يونس:36]، وقوله صلى الله عليه وسلم : "إياكم والظن فإن الظن أكذب الحديث".
أما الأولى منهما فهي ظنهم، أن الإمام الذي قلدوه لا بد أن يكون قد اطلع على جميع معاني كتاب الله، ولم يفته منها شيء.
ولذلك فإن كل آية وكل حديث قد خالفا قوله فلا شك عندهم أن ذلك الإمام اطلع على تلك الآية وعلم معناها، وعلى ذلك الحديث وعلم معناه, وأنه ما ترك العمل بهما إلا لأنه اطلع على ما هو أقوى منهما وأرجح.
ولذلك يجب تقديم ذلك الأرجح الذي تخيلوه شيء من الوحي الموجود بين أيديهم, وهذا الظن كذب باطل بلا شك.
والأئمة كلهم معترفون بأنهم ما أحاطوا بجميع نصوص الوحي، كما سيأتي إيضاحه إن شاء الله.
ومن أصرح ذلك أن الإمام مالكا رحمه الله، إمام دار الهجرة المجمع على علمه وفضله وجلالته، لما أراد أبو جعفر المنصور أن يحمل الناس على العمل بما جمعه في موطئه لم يقبل ذلك من أبي جعفر ورده عليه.
وأخبره أن أصحاب رسول الله صلى الله عليه وسلم تفرقوا في أقطار الدنيا، كلهم عنده علم ليس عند الآخر.
ولم يجمع الحديث جمعا تاما بحيث أمكن جمع جميع السنة إلا بعد الأئمة الأربعة؛ لأن أصحاب رسول الله صلى الله عليه وسلم الذين تفرقوا في أقطار الدنيا روي عنهم كثير من

ج / 7 ص -342- الأحاديث لم يكن عند غيرهم، ولم يتيسر الاطلاع عليه إلا بعد أزمان, وكثرة علم العالم لا تستلزم اطلاعه على جميع النصوص.
فهذا عمر بن الخطاب رضي الله عنه وهو عجز عن أن يفهم معنى الكلالة حتى مات رضي الله عنه, وقد سأل النبي صلى الله عليه وسلم عنها كثيرا فبينها له ولم يفهم.
فقد ثبت عنه رضي الله عنه أنه قال: ما سألت رسول الله صلى الله عليه وسلم عن شيء أكثر مما سألته عن الكلالة، حتى طعن بإصبعه في صدري، وقال لي: "يكفيك آية الصيف في آخر سورة النساء", فهذا من أوضح البيان، لأن مراد النبي صلى الله عليه وسلم بآية الصيف: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [النساء:176], والآية تبين معنى الكلالة بيانا شافيا، لأنها أوضحت أنها: ما دون الولد والوالد.
فبينت نفي الولد بدلاله المطابقة في قوله تعالى: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ} [النساء:176], وبينت نفي الوالد بدلالة الالتزام في قوله تعالى: {وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} [النساء:176]، لأن ميراث الأخت يستلزم نفي الولد.
ومع هذا البيان النبوي الواضح لهذه الآية الكريمة، فإن عمر رضي الله عنه لم يفهم, وقد صح عنه أن الكلالة لم تزل مشكلة عليه.
وقد خفي معنى هذا أيضا على أبي بكر الصديق رضي الله عنه فقال في الكلالة: أقول فيها برأيي, فإن كان صوابا فمن الله وإن كان خطأ فمني ومن الشيطان، هو ما دون الولد والوالد.
فوافق رأيه معنى الآية, والظاهر أنه لو كان فاهما للآية لكفته عن الرأي, كما قال النبي صلى الله عليه وسلم لعمر رضي الله عنه: "تكفيك آية الصيف", وهو تصريح منه صلى الله عليه وسلم بأن في الآية كفاية عن كل ما سواها في الحكم المسؤول عنه.
ومما يوضح ذلك أن عمر طلب من النبي صلى الله عليه وسلم بيان الآية, وتأخير البيان عن وقت الحاجة لا يجوز في حقه صلى الله عليه وسلم, فما أحال عمر على الآية إلا لأن فيها من البيان ما يشفي ويكفي.
وقد خفي على أبي بكر الصديق رضي الله عنه أن النبي صلى الله عليه وسلم أعطى الجدة السدس,

ج / 7 ص -343- حتى أخبره المغيرة بن شعبة ومحمد بن مسلمة أن النبي صلى الله عليه وسلم أعطاها السدس فرجع إلى قولهما.
ولم يعلم عمر رضي الله عنه بأن النبي صلى الله عليه وسلم قضى في دية الجنين بغرة عبد أو وليدة حتى أخبره المذكوران قبل.
ولم يعلم عمر رضي الله عنه بأن المرأة ترث من دية زوجها. حتى أخبره الضحاك بن سفيان أن النبي صلى الله عليه وسلم كتب إليه أن يورث امرأة أشيم الضبابي من دية زوجها.
ولم يعلم أيضا بآخذ الجزية من المجوسي حتى أخبره عبد الرحمن بن عوف بأن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر.
ولم يعلم بحكم الاستئذان ثلاثا حتى أخبره أبو موسى الأشعري وأبو سعيد الخدري رضي الله عنه.
ولم يعلم عثمان رضي الله عنه بوجوب السكنى للمتوفي عنها حتى أخبرته قريعة بنت مالك أن النبي صلى الله عليه وسلم ألزمها بالسكنى في المحل الذي مات عنها زوجها فيه حتى تنقضي عدتها.
وأمثال هذا أكثر من أن تحصر, فهؤلاء الخلفاء الراشدون وهم هم، خفي عليهم كثير من قضايا رسول الله صلى الله عليه وسلم وأحاديثه مع ملازمتهم له، وشدة حرصهم على الأخذ منه, فتعلموه ممن هو دونهم في الفضل والعلم.
فما ظنك بغيرهم من الأئمة الذين نشأوا وتعلموا بعد تفرق الصحابة في أقطار الدنيا؟
وروي عنه الأحاديث عدول من الأقطار التي ذهبوا إليها؟
والحاصل أن ظن إحاطة الإمام بجميع نصوص الشرع ومعانيها ظن لا يغني من الحق شيئا، وليس بصحيح قطعا؛ لأنه لا شك أنه يفوته بعض الأحاديث فلم يطلع عليها ويرويه بعض العدول عن الصحابة فيثبت عند غيره.
وهو معذور في ترك العمل به، بعدم اطلاعه عليه مع أنه بذل المجهود في البحث, ولذا كان له أجر الاجتهاد والعذر في الخطأ.

ج / 7 ص -344- وقد يكون الإمام اطلع على الحديث، ولكن السند الذي بلغه به ضعيف فيتركه لضعف السند.
ويكون غيره اطلع على رواية أخرى صحيحة يثبت بها الحديث فهو معذور في تركه، لأنه لم يطلع إلا على السند الضعيف ولم تبلغه الطريق الصحيحة الآخرى.
وقد يترك الحديث لشيء يظنه أرجح منه، ويكون الواقع أن الحديث أرجح من ذلك الشيء الذي ظنه لقيام أدلة أخرى على ذلك لم يطلع عليها. إلى أسباب أخر كثيرة، كترك الأئمة للعمل ببعض النصوص.
وبهذا كله تعلم أن ظن اطلاع الإمام على كل شيء من أحكام الشرع وإصابته في معانيها كلها ظن باطل, وكل واحد من الأئمة يصرح ببطلان هذا الظن كما سترى إيضاحه إن شاء الله.
فاللازم هو ما قاله الأئمة أنفسهم رحمهم الله من أنهم قد يخطئون ونهوا عن اتباعهم في كل شيء يخالف نصا من كتاب أو سنة.
فالمتبع لهم حقيقة، هو من لا يقدم على كتاب الله وسنة رسوله شيئا.
أما الذي يقدم أقوال الرجال على الكتاب وصحيح السنة، فهو مخالف لهم لا متبع لهم, ودعواه اتباعهم كذب محض.
وأما القضية الثانية: فهي ظن المقلدين أن لهم مثل ما للإمام من العذر في الخطأ.
وإيضاحه: أنهم يظنون أن الإمام لو أخطأ في بعض الأحكام وقلدوه في ذلك الخطأ بكون لهم من العذر في الخطأ والأجر مثل ما لذلك الإمام الذي قلدوه, لأنهم متبعون له فيجري عليهم ما جرى عليه.
وهذا ظن كاذب باطل بلا شك. لأن الإمام الذي قلدوه بذل جهده في تعلم كتاب الله وسنة رسوله وأقوال أصحابه وفتاويهم.
فقد شمر وما قصر فيما يلزم من تعلم الوحي والعمل به وطاعة الله على ضوء الوحي المنزل, ومن كان هذا شأنه فهو جدير بالعذر في خطئه والأجر في اجتهاده.
وأما مقلدوه, فقد تركوا النظر في كتاب الله وسنة رسوله, وأعرضوا عن تعلمهما

ج / 7 ص -345- إعراضا كليا مع يسره وسهولته ونزلوا أقوال الرجال الذين يخطئون ويصيبون منزلة الوحي المنزل من الله.
فأين هؤلاء من الأئمة الذين قلدوهم؟
وهذا الفرق العظيم بينهم، وبينهم، يدل دلالة واضحة، على أنهم ليسوا ماجورين في الخطأ في تقليد أعمى إذ لا اقتداء ولا أسوة في غير الحق.
وليسوا معذورين لأنهم تركوا ما يلزمهم تعلمه من أمر الله ونهيه على ضوء وحيه المنزل.
والذي يجب عليهم من تعلم ذلك، هو ما تدعوهم الحاجة للعمل به، كأحكام عباداتهم ومعاملاتهم.
وأغلب ذلك تدل عليه نصوص واضحة، سهلة التناول من الكتاب والسنة.
والحاصل أن المعرض عن كتاب الله، وسنة رسوله المفرط في تعلم دينه، مما أنزل الله، وما سنه رسوله، المقدم كلام الناس على كتاب الله، وسنة رسوله، لا يكون له البتة ما للإمام الذي لم يعرض عن كتاب الله وسنة رسوله، ولم يقدم عليهما شيئا ولم يفرط في تعلم الأمر والنهي من الكتاب والسنة.
فأين هذا من هذا؟

سارت مشرقة وسرت مغربا شتان بين مشرق ومغرب

التنبيه الثاني:
 اعلم أن الأئمة الأربعة رحمهم الله، متفقون على منع تقليدهم، التقليد الأعمى الذي يتعصب له من يدعون أنهم أتباعهم.
ولو كانوا أتباعهم حقا لما خالفوهم في تقليدهم الذي منعوا منه ونهوا عنه.
قال الإمام أبو عمر بن عبد البر رحمه الله في جامعه: أخبرنا عبد الله بن محمد بن عبد المؤمن، قال حدثنا أبو عبد الله محمد بن أحمد القاضي المالكي، قال حدثنا موسى بن إسحاق، قال حدثنا إبراهيم بن المنذر، قال حدثنا معن بن عيسى، قال:

ج / 7 ص -346- سمعت مالك بن أنس يقول: إنما أنا بشر أخطىء وأصيب، فانظروا في رأيي، فكل ما وافق الكتاب والسنة فخذوا به، وكل ما لم يوافق الكتاب والسنة فاتركوه, اهـ محل الغرض منه بلفظه.
فمالك رحمه الله مع علمه وجلالته وفضله يعترف بالخطأ وينهي عن القول بما خالف الوحي من رأيه, فمن كان مالكيا فليمتثل قول مالك ولا يخالفه بلا مستند.
وقال أبو عمر بن عبد البر رحمه الله في جامعه أيضا: أخبرني أحمد بن عبد الله بن محمد بن علي حدثني أبي حدثنا محمد بن عمر بن لبابة قال: حدثنا مالك بن علي القرشي، قال أنبأنا عبد الله بن مسلمة القعنبي قال: دخلت على مالك فوجدته باكيا فسلمت عليه فرد علي ثم سكت عني يبكي، فقلت له: يا أبا عبد الله ما الذي يبكيك؟ فقال لي يا ابن قعنب إنا لله على ما فرط مني، ليتني جلدت بكل كلمة تكلمت بها في هذا الأمر بسوط، ولم يكن فرط مني ما فرط من هذا الرأي، وهذه المسائل قد كانت لي سعة فيما سبقت إليه. ا ه محل الغرض منه بلفظه.
ومن المعلوم بالضرورة أن مالكا رحمه الله لا يسره ولا يرضيه تقديم رأيه هذا الذي يسترجع ويبكي ندما عليه، ويتمنى لو ضرب بالسياط ولم يكن صدر منه على كتاب الله وسنة رسوله صلى الله عليه وسلم.
فليتق الله وليستحي من الله من يقدم مثل هذا الرأي على الكتاب والسنة زاعما أنه متبع مالكا في ذلك.
وهو مخالف فيه لمالك، ومخالف فيه لله ورسوله، ولأصحابه ولكل من يعتد به من أهل العلم.
وقال ابن القيم رحمه الله في إعلام الموقعين: وقد نهي الأئمة الأربعة عن تقليدهم وذموا من أخذ أقوالهم بغير حجة.
فقال الشافعي: مثل الذي يطلب العلم بلا حجة، كمثل حاطب ليل يحمل حزمة حطب وفيه أفعى تلدغه وهو لا يدري، ذكره البيهقي.
وقال إسماعيل بن عيسى المزني في أول مختصره: اختصرت هذا من علم الشافعي،

ج / 7 ص -347- ومن معنى قوله لأقربه على من أراده مع إعلاميه نهيه عن تقليده وتقليد غيره لينظر فيه لدينه، ويحتاط فيه لنفسه إلى أن قال:
وقال أحمد بن حنبل: لا تقلدني، ولا تقلد مالكا، ولا الثوري ولا الأوزاعي، وخذ من حيث أخذوا.
وقال: من قلة فقه الرجل أن يقلد دينه الرجال.
وقال بشر بن الوليد: قال أبو يوسف: لا يحل لأحد أن يقول مقالتنا حتى يعلم من أين قلنا.
وقد صرح مالك بأن من ترك قول عمر بن الخطاب لقول إبراهيم النخعي أنه يستتاب، فكيف بمن ترك قول الله ورسوله لقول من هو دون إبراهيم أو مثله, اهـ محله الغرض منه.
ومما لا شك فيه أن الأئمة الأربعة رحمهم الله نهوا عن تقليدهم في كل ما خالف كتابا أو سنة كما نقله عنهم أصحابهم, كما هو مقرر في كتب الحنفية عن أبي حنيفة.
وكتب الشافعية عن الشافعي القائل: إذا صح الحديث فهو مذهبي.
وكتب المالكية، والحنابلة عن مالك وأحمد رحمهم الله جميعا.
وكذلك كان غيرهم من أفاضل العلماء يمنعون من تقليدهم فيما لم يوافق الكتاب والسنة وقد يتحفظون منه ولا يرضون.
قال أبو عمر بن عبد البر رحمه الله في جامعه: وذكر محمد بن حارث في أخبار سحنون بن سعيد عن سحنون، قال كان مالك بن أنس وعبد العزيز بن أبي سلمة ومحمد بن إبراهيم بن دينار وغيرهم يختلفون إلى ابن هرمز، فكان إذا سأله مالك وعبد العزيز أجابهما.
وإذا سأله محمد بن إبراهيم بن دينار وذووه لم يجبهما, فقال له: يسألك مالك وعبد العزيز فتجيبهما، وأسألك أنا وذوي فلا تجيبنا؟ فقال: أوقع ذلك يا ابن أخي في قلبك؟ قال: نعم, فقال له: إني قد كبرت سني ورق عظمي، وأنا أخاف أن يكون خالطني في عقلي مثل الذي خالطني في بدني.

ج / 7 ص -348- ومالك وعبد العزيز عالمان فقيهان، إذا سمعا مني حقا قبلاه، وإذا سمعا خطأ تركاه, وأنت وذووك ما أجبتكم به قبلتموه.
قال محمد بن حارث: هذا والله هو الدين الكامل، والعقل الراجح, لا كمن يأتي بالهذيان، ويريد أن ينزل من القلوب منزلة القرآن. اهـ منه.
التنبيه الثالث:
اعلم أن المقلدين للأئمة هذا التقليد الأعمى قد دل كتاب الله، وسنة رسوله، وإجماع من يعتد به من أهل العلم، أنه لا يجوز لأحد منهم أن يقول: هذا حلال وهذا حرام, لأن الحلال ما أحله الله، على لسان رسوله صلى الله عليه وسلم في كتابه أو سنة رسوله، والحرام ما حرمه الله على لسان رسوله صلى الله عليه وسلم في كتابه، أو سنة رسوله.
ولا يجوز البتة للمقلد أن يزيد على قوله: هذا الحكم قاله الإمام الذي قلدته أو أفتى به.
أما دلالة القرآن على منع ذلك فقد قال تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس:59] وقال تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [النحل:116], وقال تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا} [الأنعام:150].
ومعلوم أن العبرة بعموم الألفاظ، لا بخصوص الأسباب كما بيناه مرارا، وأوضحنا أدلته من السنة الصحيحة.
ومما يوضح هذا أن المقلد الذي يقول: هذا حلال وهذا حرام من غير علم بأن الله حرمه على لسان رسوله صلى الله عليه وسلم، يقول على الله بغير علم قطعا.
فهو داخل بلا شك في عموم قوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:33], فدخوله في قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} كما

ج / 7 ص -349- ترى، وهو داخل أيضا في عموم قوله تعالى: {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}[البقرة:169].
وأما السنة، فقد قال مسلم بن الحجاج في صحيحه:حدثنا أبو بكر بن أبي شيبة حدثنا وكيع بن الجراح عن سفيان, ح وحدثنا إسحاق بن إبراهيم أخبرنا يحيى بن آدم حدثنا سفيان قال: أملاه علينا إملاء.
ح وحدثني عبد الله بن هاشم واللفظ له حدثني عبد الرحمن يعني ابن مهدي حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله ومن معه من المسلمين خيرا ثم قال: "اغزوا باسم الله، في سبيل الله، قاتلوا من كفر بالله" الحديث.
وفيه: "وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك فإنك لا تدري، أتصيب حكم الله فيهم أم لا". هذا لفظ مسلم في صحيحه.
وفيه النهي الصريح من النبي صلى الله عليه وسلم عن نسبة حكم إلى الله، حتى يعلم بأن هذا حكم الله الذي شرعه على لسان رسوله صلى الله عليه وسلم, ولأجل هذا كان أهل العلم لا يتجرؤون على القول بالتحريم والتحليل إلا بنص من كتاب الله أو سنة رسوله صلى الله عليه وسلم.
قال أبو عمر بن عبد البر رحمه الله في جامعه: حدثنا عبد الوارث بن سفيان قال حدثنا قاسم بن أصبغ قال حدثنا ابن وضاح قال حدثنا يوسف بن عدي قال حدثنا عبيدة بن حميد عن عطاء بن السائب قال: قال الربيع بن خيثم: إياكم أن يقول الرجل في شيء وإن الله حرم هذا أو نهي عنه فيقول الله: كذبت لم أحرمه ولم أنه عنه.
قال أو يقول: إن الله أحل هذا وأمر به، فيقول: كذبت لم أحله ولم آمر به.
وذكر ابن وهب وعتيق بن يعقوب أنهما سمعا مالك بن أنس يقول: لم يكن من أمر الناس ولا من مضى من سلفنا ولا أدركت أحدا اقتدى به يقول في شيء: هذا حلال وهذا حرام.
ما كانوا يجترئون على ذلك، وإنما كانوا يقولون: نكره هذا، ونرى هذا حسنا، ونتقي هذا، ولا نرى هذا.

ج / 7 ص -350- وزاد عتيق بن يعقوب، ولا يقولون حلال وحرام.
أما سمعت قول الله عز وجل: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس:59].
الحلال ما أحله الله ورسوله، والحرام ما حرمه الله ورسوله: قال أبو عمر: معنى قول مالك هذا إن ما أخذ من العلم رأيا واستحسانا لم نقل فيه حلال ولا حرام والله أعلم, اهـ محل الغرض منه.
وقال أبو عبد الله القرطبي رحمه الله في تفسيره، في الكلام على قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ} [النحل:116]، ما نصه: أسند الدارمي أبو محمد في مسنده أخبرنا هارون عن حفص عن الأعمش قال: ما سمعت إبراهيم قط يقول: حلال ولا حرام ولكن كان يقول: كانوا يكرهون وكانوا يستحبون.
وقال ابن وهب: قال مالك: لم يكن من فتيا الناس أن يقولوا هذا حلال وهذا حرام, ولكن يقولون: إياكم وكذا وكذا, ولم أكن لأصنع هذا.
ومعنى هذا أن التحليل والتحريم إنما هو لله عز وجل وليس لأحد أن يقول أو يصرح بهذا في عين من الأعيان، إلا أن يكون البارىء تعالى بذلك عنه.
وما يؤدي إليه الاجتهاد في أنه حرام يقول: إني أكره كذا.
وكذلك كان مالك يفعل اقتداء بمن تقدم من أهل الفتوى, اهـ محل الغرض منه.
وإذا كان مالك وإبراهيم النخعي وغيرهما من أكابر أهل العلم لا يتجرؤون أن يقولوا في شيء من مسائل الاجتهاد والرأي: هذا حلال أو حرام, فما ظنك بغيرهم من المقلدين الذين لم يستضيئوا بشيء من نور الوحي؟
فتجرؤهم على التحريم والتحليل بلا مستند من الكتاب إنما نشأ لهم من الجهل بكتاب الله وسنة رسوله، وآثار السلف الصالح.
وآية يونس المتقدمة صريحة فيما ذكرنا صراحة تغني عن كل ما سواها؛ لأنه تعالى لما قال: {فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً} [يونس:59], أتبع ذلك بقوله: {قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس:59].

ج / 7 ص -351- ولم يجعل واسطة بين إذنه في ذلك وبين الافتراء عليه, فمن كان عنده إذن من الله بتحريم هذا أو تحليا فليعتمد على إذن الله في ذلك.
ومن لم يكن عنده إذن من الله في ذلك فليحذر من الافتراء على الله؛ إذ لا واسطة بين الأمرين.
ومعلوم أن العبرة بعموم لفظ الآية لا بخصوص سببها.
فالذين يقولون من الجهلة المقلدين: هذا حلال وهذا حرام، وهذا حكم الله، ظنا منهم أن أقوال الإمام الذي قلدوه تقوم مقام الكتاب والسنة وتغني عنهما.
وإن ترك الكتاب والسنة والاكتفاء بأقوال من قلدوه أسلم لدينه أعمتهم ظلمات الجهل المتراكمة عن الحقائق حتى صاروا يقولون هذا.
فهم كما ترى، مع أن الإمام الذي قلدوه، ما كان يتجرأ على مثل الذي تجرؤوا عليه، لأن علمه يمنعه من ذلك.
والله جل وعلا يقول: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أولو الْأَلْبَابِ} [الزمر:9].
التنبيه الرابع:
اعلم أن مما لا بد منه معرفة، الفرق بين الاتباع والتقليد، وأن محل الاتباع لا يجوز التقليد فيه بحال.
وإيضاح ذلك أن كل حكم ظهر دليله من كتاب الله، أو سنة رسوله صلى الله عليه وسلم، أو إجماع المسلمين، لا يجوز فيه التقليد بحال, لأن كل اجتهاد يخالف النص، فهو اجتهاد باطل، ولا تقليد إلا في محل الاجتهاد, لأن نصوص الكتاب والسنة، حاكمة على كل المجتهدين، فليس لأحد منهم مخالفتها كائنا من كان.
ولا يجوز التقليد فيما خالف كتابا أو سنة أو إجماعا إذ لا أسوة في غير الحق, فليس فيما دلت عليه النصوص إلا الاتباع فقط.
ولا اجتهاد، ولا تقليد فيما دل عليه نص، من كتاب أو سنة، سالم من المعارض.

ج / 7 ص -352- والفرق بين التقليد والاتباع أمر معروف عند أهل العلم، لا يكاد ينازع في صحة معناه أحد من أهل العلم.
وقد قدمنا كلام ابن خويز منداد الذي نقله عنه ابن عبد البر في جامعه, وهو قوله: التقليد معناه في الشرع الرجوع إلى قول لا حجة لقائله عليه، وذلك ممنوع منه في الشريعة، والاتباع ما ثبت عليه حجة.
وقال في موضع آخر من كتابه: كل من اتبعت قوله من غير أن يجب عليك قوله لدليل يوجب ذلك فأنت مقلده، والتقليد في دين الله غير صحيح.
وكل من أوجب عليك الدليل اتباع قوله فأنت متبعه والاتباع في الدين مسوغ والتقليد ممنوع. اهـ.
وقال ابن القيم رحمه الله في إعلام الموقعين: وقد فرق الإمام أحمد رحمه الله بين التقليد والاتباع.
فقال أبو داود: سمعته يقول: الاتباع أن يتبع الرجل ما جاء عن النبي صلى الله عليه وسلم وعن أصحابه، ثم هو من بعد في التابعين مخير. انتهى محل الغرض منه.
قال مقيده عفا الله عنه، وغفر له: أما كون العمل بالوحي اتباعا لا تقليدا فهو أمر قطعي, والآيات الدالة على تسميته اتباعا كثيرة جدا؛ كقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أوليَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3].
وقوله تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الزمر:55].
وقوله تعالى: {قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:203].
وقوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15].
وقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155].

ج / 7 ص -353- وقوله تعالى: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}[الأنعام:106].
وقوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الأحقاف:9], والآيات بمثل هذا كثيرة معلومة.
فالعمل بالوحي، هو الاتباع كما دلت عليه الآيات.
ومن المعلوم الذي لا شك فيه، أن اتباع الوحي المامور به في الآيات لا يصح اجتهاد يخالفه من الوجوه، ولا يجوز التقليد في شيء يخالفه.
فاتضح من هذا الفرق بين الاتباع والتقليد، وأن مواضع الاتباع ليست محلا أصلا للاجتهاد ولا للتقليد, فنصوص الوحي الصحيحة الواضحة الدلالة السالمة من المعارض لا اجتهاد ولا تقليد معها البتة, لأن اتباعها والإذعان لها فرض على كل أحد كائنا من كان كما لا يخفي.
وبهذا تعلم أن شروط المجتهد التي يشترطها الأصوليون إنما تشترط في الاجتهاد, وموضع الاتباع ليس محل اجتهاد.
فجعل شروط المجتهد في المتبع مع تباين الاجتهاد والاتباع وتباين مواضعهما خلط وخبط، كما ترى.
والتحقيق أن اتباع الوحي لا يشترط فيه إلا علمه بما يعمل به من ذلك الوحي الذي يتبعه, وأنه يصح علم حديث والعمل به، وعلم آية والعمل بها.
ولا يتوقف ذلك على تحصيل جميع شروط الاجتهاد, فيلزم المكلف أن يتعلم ما يحتاج إليه من الكتاب والسنة، ويعمل بكل ما علم من ذلك، كما كان عليه أول هذه الأمة، من القرون المشهود لها بالخير.
التنبيه الخامس:
اعلم أنه لا يخفي علينا أن المقلدين التقليد الأعمى المذكور، يقولون:
هذا الذي تدعوننا إليه وتأمروننا به من العمل بالكتاب والسنة، وتقديمهما على آراء

ج / 7 ص -354- الرجال من التكليف بما لا يطاق؛ لأنا لا قدرة لنا على معرفة الكتاب والسنة حتى نعمل بهما.
ولا يمكننا معرفة شيء من الشرع إلا عن طريق الإمام الذي نقلده, لأنا لم نتعلم نحن ولا آباؤنا شيئا غير ذلك.
فإذا لم نقلد إمامنا بقينا في حيرة لا نعلم شيئا من أحكام عباداتنا ولا معاملاتنا، وتعطلت بيننا الأحكام إذ لا نعرف قضاء ولا فتوى ولا غير ذلك من الأحكام إلا عن طريق مذهب إمامنا؛ لأن أحكامه مدونة عندنا وهي التي نتعلمها ونتدارسها دون غيرها من الكتاب أو السنة وأقوال الصحابة ومذاهب الأئمة الآخرين.
ونحن نقول: والله لقد ضيقتم واسعا. وادعيتم العجز، وعدم القدرة في أمر سهل, ولا شك أن الأحوال الراهنة للمقلدين الأعمى، للمذاهب المدونة تقتضي صعوبة شديدة جدا في طريق التحول من التقليد الأعمى إلى الاستضاءة بنور الوحي.
وذلك إنما نشأ من شدة التفريط في تعلم الكتاب والسنة والإعراض عنهما إعراضا كليا يتوارثه الأبناء عن الآباء، والآباء عن الأجداد, فالداء المستحكم من مئات السنين لا بد لعلاجه من زمن طويل.
ونحن لا نقول: إن الجاهل بالكتاب والسنة يعمل بهما باجتهاده, بل نعوذ بالله من أن نقول ذلك.
ولكنا نقول: إن الكتاب والسنة يجب تعلمهما، ولا يجوز الإعراض عنهما وأن كل ما علمه المكلف منهما علما صحيحا ناشئا عن تعلم صحيح وجب عليه العمل به, فالبلية العظمى إنما نشأت من توارث الإعراض عنهما إعراضا كليا اكتفاء عنهما بغيرهما, وهذا من أعظم المنكر وأشنع الباطل.
فالذي ندعو إليه هو المبادرة بالرجوع إليهما بتعلمهما أولا ثم العمل بهما والتوبة إلى الله من الإعراض عنهما.
ودعوى أن تعلمهما غير مقدور عليه، لا يشك في بطلانها عاقل، ونعيذ أنفسنا وإخواننا بالله أن يدعوا على أنفسهم أن على قلوبهم أكنة، وفي آذانهم وقرا يمنعهم من فهم كتاب الله؛ لأن ذلك قول الكفار لا قول المسلمين قال الله تعالى: {حم تَنْزِيلٌ مِنَ

ج / 7 ص -355- الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَوَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ} [فصلت:5].
فاحذر يا أخي وارحم نفسك أن تقول مثل قول هؤلاء الكفرة وكنت تسمع ربك يقول: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر:17]، ويقول: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [الدخان:58].
ويقول: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أولو الْأَلْبَابِ}[صّ:29], فلا تخرج نفسك من عموم أولي الألباب الذين هم أصحاب العقول، لأنك إن فعلت ذلك اعترفت على نفسك أنك لست من جملة العقلاء.
وعلى كل حال فلا يخلو المقلدون، التقليد الأعمى، من أحد أمرين:
أحدهما: ألا يلتفتوا إلى نصح ناصح, بل يستمرون على تقليدهم الأعمى، والإعراض عن نور الوحي عمدا, وتقديم رأي الرجال عليه.
وهذا القسم منهم لا نعلم له عذرا في كتاب الله ولا سنة رسوله, ولا في قول أحد من الصحابة، ولا أحد من القرون المشهود لهم بالخير, لأن حقيقة ما هم عليه، هو الإعراض عما أنزل الله عمدا مع سهولة تعلم القدر المحتاج إليه منه، والاستغناء عنه بأقوال الأئمة.
ومن كان هذا شأنه وهو تام العقل والفهم قادر على التعلم فعدم عذره كما ترى.
الأمر الثاني: هو أن يندم المقلدون على ما كانوا عليه من التفريط في تعلم الوحي، والإعراض عن كتاب الله وسنة رسوله صلى الله عليه وسلم.
ويبادروا إلى الرجوع إلى الكتاب والسنة ويشرعوا في ذلك بجد, تائبين مما كانوا عليه من التفريط قبل ذلك، وهذا القسم على هدى من الله, وهو الذي ندعو إخواننا إليه.
التنبيه السادس:
لا خلاف بين أهل العلم، في أن الضرورة لها أحوال خاصة تستوجب أحكاما غير

ج / 7 ص -356- أحكام الاختيار, فكل مسلم ألجأته الضرورة إلى شيء إلجاء صحيحا حقيقيا، فهو في سعة من أمره فيه.
وقد استثنى الله جل وعلا، حالة الاضطرار في خمس آيات من كتابه، ذكر فيها المحرمات الأربع التي هي من أغلظ المحرمات، تحريما وهي الميتة والدم ولحم الخنزير وما أهل لغير الله به, فإن الله تعالى كلما ذكر تحريمها استثنى منها حالة الضرورة، فأخرجها من حكم التحريم.
قال تعالى في سورة الأنعام: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [الأنعام:145].
وقال في الأنعام أيضا: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} [الأنعام:119].
وقال تعالى في النحل: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النحل:115].
وقال تعالى في البقرة: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة:173].
وقال تعالى في المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} إلى قوله: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة:3].
وبهذا تعلم أن المضطر للتقليد الأعمى اضطرارا حقيقيا، بحيث يكون لا قدرة له البتة، على غيره مع عدم التفريط لكونه لا قدرة له أصلا على الفهم, أو له قدرة على الفهم وقد عاقته عوائق قاهرة عن التعلم.
أو هو في أثناء التعلم ولكنه يتعلم تدريجا؛ لأنه لا يقدر على تعلم كل ما يحتاجه في وقت واحد.

ج / 7 ص -357- أو لم يجد كفئا يتعلم منه ونحو ذلك فهو معذور في التقليد المذكور للضرورة, لأنه لا مندوحة له عنه.
أما القادر على التعلم المفرط فيه, والمقدم آراء الرجال على ما علم من الوحي, فهذا الذي ليس بمعذور.
التنبيه السابع:
اعلم أن موقفنا من الأئمة رحمهم الله من الأربعة وغيرهم. هو موقف سائر المسلمين المنصفين منهم.
وهو موالاتهم، ومحبتهم، وتعظيمهم، وإجلالهم، والثناء عليهم، بما هم عليه من العلم والتقوى، واتباعهم في العمل بالكتاب والسنة وتقديمهما على رأيهم وتعلم أقوالهم للاستعانة بها على الحق، وترك ما خالف الكتاب والسنة منها.
وأما المسائل التي لا نص فيها فالصواب النظر في اجتهادهم فيها, وقد يكون اتباع اجتهادهم أصوب من اجتهادنا لأنفسنا؛ لأنهم أكثر علما وتقوى منا.
ولكن علينا أن ننظر ونحتاط لأنفسنا في أقرب الأقوال إلى رضى الله وأحوطها وأبعدها من الاشتباه؛ كما قال صلى الله عليه وسلم : "دع ما يريبك إلى ما لا يريبك".
وقال: "فمن اتقى الشبهات فقد استبرأ لدينه وعرضه".
وحقيقة القول الفصل في الأئمة رحمهم الله أنهم من خيار علماء المسلمين، وأنهم ليسوا معصومين من الخطأ، فكل ما أصابوا فيه فلهم فيه أجر الاجتهاد وأجر الإصابة، وما أخطأوا فيه فهم ماجورون فيه باجتهادهم معذورون في خطئهم فهم ماجورون على كل حال، لا يلحقهم ذم ولا عيب ولا نقص في ذلك.
ولكن كتاب الله وسنة نبيه صلى الله عليه وسلم حاكمان عليهم وعلى أقوالهم, كما لا يخفي.

فلا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم

فلا تك ممن يذمهم وينتقصهم, ولا ممن يعتقد أقوالهم مغنية عن كتاب الله وسنة رسوله أو مقدمة عليهما.

ج / 7 ص -358- التنبيه الثامن:
 اعلم أن كلا من الأئمة أخذت عليه مسائل, قال بعض العلماء: إنه خالف فيها السنة, وسنذكر طرفا من ذلك هنا إن شاء الله.
أما الإمام أبو حنيفة رحمه الله فهو أكثر الأئمة في ذلك، لأنه أكثرهم رأيا.
ولكثرة المسائل التي حصل فيها القيل والقال من ذلك لا نحتاج إلى بسط تفصيلها.
وبعض المسائل التي قيل فيها ذلك يظهرأنه لم تبلغه السنة فيها، وبعضها قد بلغته السنة فيها، ولكنه تركها لشيء آخر ظنه أرجح منها؛ كتركه العمل لحديث القضاء بالشاهد واليمين في الأموال.
وحديث تغريب الزاني البكر؛ لأنه ترك العمل بذلك ونحوه احتراما للنصوص القرآنية في ظنه, لأنه يعتقد أن الزيادة على النص نسخ وأن القضاء بالشاهد واليمين نسخ؛ لقوله تعالى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة:282], فاحترم النص القرآني المتواتر، فلم يرض نسخه بخبر آحاد سنده دون سنده؛ لأن نسخ المتواتر بالآحاد عنده، رفع للأقوى بالأضعف، وذلك لا يصح.
وكذلك حديث تغريب الزاني البكر فهو عنده زيادة ناسخة لقوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور:2] والمتواتر لا ينسخ بالآحاد.
فتركه العمل بهذا النوع من الأحاديث بناه على مقدمتين:
إحداهما: أن الزيادة على النص نسخ.
والثانية: أن المتواتر لا ينسخ بالآحاد.
وخالفه في المقدمة الأولى جمهور العلماء, ووافقوه في الثانية.
والذي يظهر لنا ونعتقده اعتقادا جازما أن كلتا المقدمتين ليست بصحيحة.
أما الزيادة فيجب فيها التفصيل, فإن كانت أثبتت حكما نفاه النص أو نفت حكما أثبته النص فهي نسخ.

ج / 7 ص -359- وإن كانت لم تتعرض للنص بنفي ولا إثبات بل زادت شيئا سكت عنه النص فلا يمكن أن تكون نسخا لأنها إنما رفعت الإباحة العقلية التي هي البراءة الأصلية, ورفعها ليس نسخا إجماعا.
وأما نسخ المتواتر بالآحاد, فالتحقيق الذي لا شك فيه أنه لا مانع منه ولا محذور فيه، ولا وجه لمنعه البتة، وإن خالف في ذلك جمهور أهل الأصول؛ لأن أخبار الآحاد الصحيحة الثابت تأخرها عن المتواتر لا وجه لردها، ولا تعارض البتة بينها وبين المتواتر إذ لا تناقض بين خبرين اختلف زمنهما، لجواز صدق كل منهما في وقته.
فلو أخبرك مثلا عدد يستحيل تواطؤهم على الكذب، بأن أخاك الغائب لم يزل غائبا ولم يأت منزله؛ لأنهم كانوا بمنزله وليس بموجود، ثم أخبرك بعد ذلك رجل واحد بأن أخاك موجود في منزله الآن, فهل يسوغ لك أن نقول له كذبت، لأني أخبرني عدد كثير قبلك أنه لم يأت؟
ولو قلت له ذلك لقال لك هم في وقت إخبارهم لك صادقون، ولكن أخاك جاء بعد ذلك.
فالمتواتر في وقت نزوله صادق, وخبر الآحاد الوارد بعده صادق أيضا, لأنه أفاد تجدد شيء لم يكن, فحصر المحرمات مثلا في الأربع المذكورة في قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً} [الأنعام:145], صادق في ذلك الوقت, لا يوجد محرم على طاعم بطعمه إلا تلك المحرمات الأربع.
فلا تحرم في ذلك الوقت الحمر الأهلية ولا ذو الناب من السباع ولا الخمر ولا غير ذلك.
فإذا جاء بعد آحاد صحيح أن النبي صلى الله عليه وسلم حرم لحوم الحمر الأهلية بخيبر، فهل يسوغ لقائل أن يقول:
هذا الخبر الصحيح مردود لأنه يعارض حصر المحرمات في الأربع المذكورة في آية: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} [الأنعام:145]؟
ولو قال ذلك لقيل له: هذا الخبر الصحيح لا تناقضه الآية، لأنه إنما أفاد حكما

ج / 7 ص -360- جديدا طارئا لم يكن مشروعا من قبل, وأحكام الشريعة تتجدد شيئا فشيئا, والآية لم تدل على استمرار الحصر المذكور فيها.
فتبين أن زيادة حكم طارىء لا تناقض بينها وبين ما كان قبلها.
وإيضاح هذا أن نسخ المتواتر بالآحاد إنما رفع استمرار حكم المتواتر ودلالة المتواتر على استمرار حكمه ليست قطعية حتى يمنع نسخها بأخبار الآحاد الصحيحة.
وقد قدمنا إيضاح هذا في سورة الأنعام, وقصدنا مطلق المثال لما يقال: إن الإمام أبا حنيفة رحمه الله خالف فيه السنة برأيه.
وغرضنا أن نبين أنه رحمه الله لم يخالف شيئا من ذلك، إلا لشيء اعتقده مسوغا لذلك, وأنه لا يترك السنة إلا لشيء يراه مستوجبا لذلك شرعا.
ومما يبين ذلك أنه كان يقدم ضعيف الحديث على الرأي.
قال ابن القيم رحمه الله في إعلام الموقعين ما نصه: وأصحاب أبي حنيفة رحمه الله مجمعون على أن مذهب أبي حنيفة أن ضعيف الحديث عنده أولى من القياس والرأي.
وعلى ذلك بني مذهبه كما قدم حديث القهقهة مع ضعفه على القياس والرأي.
وقدم حديث الوضوء بنبيذ التمر في السفر مع ضعفه على الرأي والقياس.
ومنع قطع يد السارق لسرقة أقل من عشرة دراهم، والحديث فيه ضعيف.
وجعل أكثر الحيض عشرة أيام والحديث فيه ضعيف.
وشرط في إقامة الجمعة المصر، والحديث فيه كذلك.
وترك القياس المحض في مسائل الآبار لآثار فيها غير مرفوعة.
فتقديم الحديث الضعيف وآثار الصحابة قوله، وقول الإمام أحمد: وليس المراد بالحديث الضعيف في اصطلاح السلف هو الضعف في اصطلاح المتأخرين؛ بل ما يسميه المتأخرون حسنا قد يسميه المتقدمون ضعيفا اهـ محل الغرض منه.
ومن أمثلة ما ذكر أن أبا حنيفة رحمه الله خالف فيها السنة لزوم الطمانينة في الصلاة, وتعين تكبيرة الإحرام في الدخول فيها والسلام للخروج منها.

ج / 7 ص -361- وقراءة الفاتحة فيها والنية في الوضوء والغسل إلى غير ذلك من مسائل كثيرة.
ولا يتسع المقام هنا لذكر ما استدل به أبو حنيفة لذلك ومناقشة الأدلة.
بل المقصود بيان أن الأئمة لا يخلو أحد منهم من أن يؤخذ عليه شيء خالف فيه سنة وأنهم لم يخالفوها إلا لشيء سوغ لهم ذلك.
وعند المناقشة الدقيقة قد يظهر أن الحق قد يكون معهم وقد يكون الأمر بخلاف ذلك.
وعلى كل حال فهم ماجورون ومعذورون كما تقدم إيضاحه.
وقد أخذ بعض العلماء على مالك رحمه الله أشياء قال: إنه خالف فيها السنة قال أبو عمر بن عبد البر رحمه الله في جامعه: وقد ذكر يحيى بن سلام قال: سمعت عبد الله بن غانم في مجلس إبراهيم بن الأغلب يحدث عن الليث بن سعد أنه قال: أحصيت على مالك بن أنس سبعين مسألة كلها مخالفة لسنة النبي صلى الله عليه وسلم مما قال مالك فيها برأيه، قال: ولقد كتبت إليه في ذلك. انتهى محل الغرض منه.
ومعلوم أن مثل كلام الليث هذا عن مالك لا أثر له؛ لأنه لم يعين المسائل المذكورة ولا أدلتها.
فيجوز أن يكون الصواب فيها مع مالك لأدلة خفيت على الليث، فليس خفاؤها على مالك بأولى من خفائها على الليث.
ولا شك أن مذهب مالك المدون فيه فروع تخالف بعض نصوص الوحي, والظاهر أن بعضها لم يبلغه رحمه الله ولو بلغه لعمل به.
وأن بعضها بلغه وترك العمل به لشيء آخر يعتقده دليلا أقوى منه.
ومن أمثلة ما لم يبلغه النص فيه صيام ست من شوال بعد صوم رمضان.
قال رحمه الله في الموطأ ما نصه: إني لم أر أحدا من أهل العلم والفقه يصومها ولم يبلغني ذلك عن أحد من السلف.
وإن أهل العلم يكرهون ذلك ويخافون بدعته.

ج / 7 ص -362- وأن يلحق برمضان ما ليس منه أهل الجهالة والجفاء، ولو رأوا في ذلك رخصة عند أهل العلم، ورأوهم يعلمون ذلك. اهـ منه بلفظه.
وفيه تصريح مالك رحمه الله بأنه لم يبلغه صيام ستة من شوال عن أحد من السلف، وهو صريح في أنه لم يبلغه عن النبي صلى الله عليه وسلم.
ولا شك أنه لو بلغه الترغيب فيه عن النبي صلى الله عليه وسلم لكان يصومها ويأمر بصومها، فضلا عن أن يقول بكراهتها.
وهو لا يشك أن النبي صلى الله عليه وسلم أرأف وأرحم بالأمة منه؛ لأن الله وصفه صلى الله عليه وسلم في القرآن بأنه {رَؤُوفٌ رَحِيمٌ}.
فلو كان صوم السنة يلزمه المحذور الذي كرهها مالك من أجله لما رغب فيها النبي صلى الله عليه وسلم ولراعى المحذور الذي راعاه مالك.
ولكنه صلى الله عليه وسلم، ألغى المحذور المذكور وأهدره، لعلمه بأن شهر رمضان أشهر من أن يلتبس بشيء من شوال.
كما أن النوافل المرغب فيها قبل الصلوات المكتوبة وبعدها لم يكرهها أحد من أهل العلم خشية أن يلحقها الجهلة بالمكتوبات لشهرة المكتوبات الخمس وعدم التباسها بغيرها.
وعلى كل حال، فإنه ليس لإمام من الأئمة أن يقول هذا الأمر الذي شرعه رسول الله صلى الله عليه وسلم مكروه لخشية أن يظنه الجهال من جنس الواجب.
وصيام الستة المذكورة، وترغيب النبي صلى الله عليه وسلم فيه ثابت عنه.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن أيوب وقتيبة بن سعيد وعلي بن حجر جميعا عن إسماعيل، قال ابن أيوب حدثنا إسماعيل بن جعفر أخبرني سعد بن سعيد بن قيس عن عمر بن ثابت بن الحارث الخزرجي عن أبي أيوب الأنصاري رضي الله عنه أنه حدثه أن رسول الله صلى الله عليه وسلم قال: "من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر" انتهى منه بلفظه.
وفيه التصريح من النبي صلى الله عليه وسلم بالترغيب في صوم الستة المذكورة فالقول بكراهتها من

ج / 7 ص -363- غير مستند من أدلة الوحي خشية إلحاق الجهال لها برمضان، لا يليق بجلالة مالك وعلمه وورعه، لكن الحديث لم يبلغه كما هو صريح كلامه نفسه رحمه الله في قوله: لم يبلغني ذلك عن أحد من السلف، ولو بلغه الحديث لعمل به, لأنه رحمه الله من أكثر الناس اتباعا لرسول الله صلى الله عليه وسلم، وأحرصهم على العمل بسنته.
والحديث المذكور رواه أحمد وأصحاب السنن إلا النسائي، وصوم السنة المذكور رواه أيضا عن النبي صلى الله عليه وسلم جماعة من أصحاب منهم ثوبان وجابر وابن عباس وأبو هريرة والبراء بن عازب كما بينه صاحب نيل الأوطار.
وعلى كل حال فالحديث صحيح ويكفي في ذلك إسناد مسلم المذكور, ولا عبرة بكلام من تكلم في سعد بن سعيد لتوثيق بعض أهل العلم له واعتماد مسلم عليه في صحيحه.
ومن أمثلة ما لم تبلغ مالكا رحمه الله فيه السنة عن رسول الله صلى الله عليه وسلم إفراد صوم يوم الجمعة، فقد قال رحمه الله في الموطأ ما نصه: لم أسمع أحدا من أهل العلم والفقه، ومن يقتدى به ينهي عن صيام يوم الجمعة وصيامه حسن, وقد رأيت بعض أهل العلم يصومه, وأراه كان يتحراه. انتهى منه بلفظه.
وفيه تصريحه رحمه الله بأنه لم يسمع أحدا من أهل العلم ينهي عن صوم الجمعة.
وأن ذلك حسن عنده، وأنه رأى بعض أهل العلم يتحرى يوم الجمعة ليصومه.
وهذا تصريح منه رحمه الله بأنه لم يبلغه نهي النبي صلى الله عليه وسلم عن صوم يوم الجمعة وحده، وأمره من صامه أن يصوم معه يوما غيره وإلا أفطر إن ابتدأ صيامه ناويا إفراده.
ولو بلغته السنة في ذلك عن رسول الله صلى الله عليه وسلم لعمل بها وترك العمل بغيرها؛ لأن النهي عن صوم يوم الجمعة وحده ثابت عن رسول الله صلى الله عليه وسلم.
قال البخاري رحمه الله في صحيحه: حدثنا أبو عاصم عن ابن جريج عن عبد الحميد بن جبير بن شيبة عن محمد بن عباد، قال سألت جابرا رضي الله عنه أنهى النبي صلى الله عليه وسلم عن صوم الجمعة؟ قال: نعم, زاد غير أبي عاصم يعني أن ينفرد بصومه.
حدثنا عمر بن حفص بن غياث, حدثنا أبي, حدثنا الأعمش حدثنا أبو صالح عن

ج / 7 ص -364- أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يصوم أحدكم يوم الجمعة إلا يوما قبله أو بعده".
حدثنا مسدد حدثنا يحيى عن شعبة ح وحدثني محمد حدثنا غندر حدثنا شعبة عن قتادة عن أبي عن جويرية بنت الحارث رضي الله عنها أن النبي صلى الله عليه وسلم، دخل عليها يوم الجمعة وهي صائمة فقال: "أصمت أمس"؟ قالت: لا، قال: "تريدين أن تصومي غدا"؟ قالت لا. قال: "فأفطري".
وقال حماد بن الجعد سمع قتادة حدثني أبو أيوب أن جويرية حدثته فأمرها، فأفطرت. انتهى من صحيح البخاري بلفظه.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا عمرو الناقد حدثنا سفيان بن عيينة عن عبد الحميد بن جبير عن محمد بن عباد بن جعفر سألت جابر بن عبد الله رضي الله عنهما وهو يطوف بالبيت أنهي رسول الله صلى الله عليه وسلم عن صيام يوم الجمعة؟ فقال: نعم، ورب هذا البيت.
وقال مسلم أيضا: وحدثنا أبو بكر بن أبي شيبة حدثنا حفص وأبو معاوية عن الأعمش ح وحدثنا يحيى بن يحيى واللفظ له أخبرنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يصم أحدكم يوم الجمعة إلا أن يصوم قبله أو يصوم بعده".
وفي لفظ في صحيح مسلم من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا تختصوا ليلة الجمعة بقيام من بين الليالي ولا تخصوا يوم الجمعة بصيام من بين الأيام، إلا أن يكون في صوم يصومه أحدكم" هذا لفظ مسلم في صحيحه.
ولا شك أن هذه الأحاديث لو بلغت مالكا ما خالفها، فهو معذور في كونها لم تبلغه.
وقال النووي في شرح مسلم: وأما قول مالك في الموطأ: لم أسمع أحدا من أهل العلم والفقه ومن به يقتدى نهي عن صيام يوم الجمعة وصيامه حسن, وقد رأيت بعض أهل العلم يصومه وأراه كان يتحراه.
فهذا الذي قاله هو الذي رآه، وقد رأى غيره خلاف ما رأى هو، والسنة مقدمة على ما رآه هو وغيره.

ج / 7 ص -365- وقد ثبت النهي عن صوم يوم الجمعة، فيتعين القول به، ومالك معذور، فإنه لم يبلغه.
قال الداودي من أصحاب مالك: لم يبلغ مالكا هذا الحديث ولو بلغه لم يخالفه, انتهى منه.
وهذا هو الحق الذي لا شك فيه, لأن مالكا من أورع العلماء وأكثر الناس اتباعا لسنة رسول الله صلى الله عليه وسلم فلا يدعها وهو عالم بها.
وقوله في هذا الحديث: "إلا أن يكون في صوم يصومه أحدكم", أي كأن ينذر أحد صوم اليوم الذي يشفي الله فيه مريضه، فوافق ذلك يوم الجمعة, لأن صومه له لأجل النذر، الذي لم يقصده بأصله تعيين يوم الجمعة.
وإنما النهي فيمن قصد بصومه نفس يوم الجمعة دون غيره.
والغرض عندنا إنما هو المثال لبعض الأحكام التي لم تبلغ مالكا فيها السنة عن رسول الله صلى الله عليه وسلم ولو بلغته لعمل بها.
ومعلوم أن هنالك بعضا من النصوص ترك مالك العمل به مع أنه بلغه، لأنه يعتقد أن ما ترك النص من أجله أرجح من النص.
وهذا يحتاج فيه إلى مناقشات دقيقة بين الأدلة، فقد يكون الحق في ذلك مع هذا الإمام تارة ومع غيره أخرى.
فقد ترك مالك العمل بحديث خيار المجلس مع أنه حديث متفق عليه، وقد بلغ مالكا.
وقد حلف عبد الحميد الصائغ من المالكية بالمشي إلى مكة على أنه لا يفتي بثلاث, قالها مالك.
ومراده بالثلاث المذكورة عدم القول بخيار المجلس هذا مع صحة الحديث فيه.
وجنسية القمح والشعير مع صحة الأحاديث الدالة على أنهما جنسان.
والتدمية البيضاء، ولا شك أن مالكا بلغه حديث خيار المجلس هذا.

ج / 7 ص -366- فقد روي في الموطأ عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يتفرقا إلا بيع الخيار".
قال مالك: وليس لهذا عندنا حد معروف، ولا أمر معمول به فيه. انتهى منه بلفظه.
مع أن مالكا لم يعمل بهذا الحديث الصحيح, وأشار في الموطأ إلى بعض الأسباب التي منعته من العمل به في قوله: وليس لهذا عندنا حد معروف ولا أمر معمول به فيه، لأن خيار المجلس لم يحدد بحد معروف.
فصار القول به مانعا من انعقاد البيع إلى حد غير معروف.
وقد يكون المتعاقدان في سفينة في البحر لا يمكنهم التفرق بالأبدان, وقد يكونان مسجونين في محل لا يمكنهما التفرق فيه.
وقد حمل مالك التفرق المذكور في الحديث على التفرق في الكلام, وصيغة العقد قال: وقد أطلق التفرق على التفرق في الكلام دون الأبدان في قوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ} [النساء:130] فالتفرق في الآية إنما هو بالتكلم بصيغة الطلاق لا بالأبدان.
وقوله تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة:4] فالتفرق في الآية تفرق بالكلام والاعتقاد, فلا يشترط أن يكون بالأبدان.
وحجج من احتج لمالك في عدم أخذه بحديث خيار المجلس، هذا كثيرة معروف.
منها ما هو في آيات من كتاب الله كقوله تعالى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} [البقرة:282]، وقوله: {أَوْفُوا بِالْعُقُودِ} [المائدة:1]، وقوله: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء:29].
ومنها ما هو بغير ذلك, وليس غرضنا هنا بسط الحجج ومناقشتها، وإنما غرضنا المثال, لأن الإمام قد يترك نصا بلغه لاعتقاد أن ما ترك من أجله النص أرجح من نفس النص، وأنه يجب على المسلم مراعاة المخرج والنجاة لنفسه فينظر في الأدلة، ويعمل بأقواها وأقربها إلى رضى الله.
كما حلف عبد الحميد الصائغ بالمشي إلى مكة، لا يفتي بقول مالك في هذا.

ج / 7 ص -367- مع أنه عالم مالكي، لأنه رأى الأدلة واضحة وضوحا لا لبس فيه، في أن المراد بالتفرق التفرق بالأبدان.
وقد صرح بذلك جماعة من الصحابة منهم ابن عمر راوي الحديث، ولم يعلم لهم مخالف من الصحابة.
ولا شك أن المنصف إذا تأمل تأملا صادقا حاليا من التعصب عرف أن الحق هو ثبوت خيار المجلس, وإن المراد بالتفرق التفرق في الأبدان لا بالكلام؛ لأن معنى التفرق بالكلام هو حصول الإيجاب من البائع والقبول من المشتري.
وكل عاقل يعلم أن الخيار حاصل لكل من البائع والمشتري ضرورة قبل حصول الإيجاب والقبول, فحمل كلام النبي صلى الله عليه وسلم على هذا، حمل له على تحصيل حاصل، وهو كما ترى.
مع أن حمل الكلام على هذا المعنى يستلزم أن المراد بالمتبايعين في الحديث المتساومان، لأنه لا يصدق عليهما اسم المتبايعين حقيقة إلا بعد حصول الإيجاب والقبول.
وحمل المتبايعين في كلام النبي صلى الله عليه وسلم على المتساومين اللذين لم ينعقد بينهما بيع خلاف الظاهر أيضا كما ترى.
وأما كون القمح والشعير جنسا واحدا، فقد استدل له مالك ببعض الآثار التي ليس فيها شيء مرفوع إلى النبي صلى الله عليه وسلم.
قال في الموطأ: إنه بلغه أن سليمان بن يسار قال: فني علف حمار سعد بن أبي وقاص فقال لغلامه: خذ من حنطة أهلك فاتبع بها شعيرا، ولا تأخذ إلا مثله. اهـ منه بلفظه.
وفي الموطأ أيضا عن نافع عن سليمان بن يسار أنه أخبره أن عبد الرحمن بن الأسود بن عبد يغوث فني علف دابته، فقال لغلامه: خذ من حنطة أهلك فابتع بها شعيرا ولا تأخذ إلا مثله. اهـ منه بلفظه.
وفي الموطأ أيضا: أن مالكا بلغه عن القاسم بن محمد عن بن معيقيب الدوسي مثل

ج / 7 ص -368- ذلك. قال مالك: وهو الأمر عندنا اهـ. منه بلفظه.
فهذه الآثار هي عمدة مالك رحمه الله في كون القمح والشعير جنسا واحدا.
وعضد ذلك بتقارب منفعتهما، والتحقيق الذي لا شك فيه أن القمح والشعير جنسان، كما جاءت بذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم.
ولا تصح معارضتها البتة بمثل هذه الآثار المروية عمن ذكر. وقد روى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "التمر بالتمر والحنطة بالحنطة والشعير بالشعير والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى إلا ما اختلفت ألوانه" انتهى منه بلفظه.
وهو صريح بأن القمح والشعير جنسان مختلفان، كاختلافهما مع التمر والملح, وأن التفاضل جائز مع اختلاف الجنس إن كان يدا بيد، وروى مسلم في صحيحه والإمام أحمد عن عبادة بن الصامت عن النبي صلى الله عليه وسلم أنه قال: "الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل سواء بسواء يدا بيد" اهـ منه بلفظه.
وللنسائي وابن ماجه وأبي داود نحوه، وفي آخره: وأمرنا أن نبيع البر بالشعير والشعير بالبر يدا بيد كيف شئنا.
قال المجد في المنتقى: لما ساق هذا الحديث ما نصه: وهو صريح في كون البر والشعير جنسين، وما قاله صحيح كما ترى.
والأحاديث بمثل هذا كثيرة، وقد قدمنا طرفا منها في سورة البقرة والمقصود هنا بيان صراحة الأحاديث الثابتة عن النبي صلى الله عليه وسلم في أن القمح والشعير جنسان لا جنس واحد، وأنهما لا يجوز ترك العمل بها مع صحتها ووضوحها، ولا أن يقدم عليها أثر موقوف على سعد بن أبي وقاص ولا أثر موقوف على عبد الرحمن بن الأسود بن عبد يغوث، ولا أثر موقوف على ابن معيقيب.
واعلم أنه لا يصح الاستدلال لكون القمح والشعير جنسا واحدا بحديث معمر بن عبد الله الثابت في صحيح مسلم وغيره، قال: كنت أسمع النبي صلى الله عليه وسلم يقول: "الطعام بالطعام مثلا بمثل" الحديث، وذلك لأمرين:

ج / 7 ص -369- أحدهما: أن معمر المذكور قال في آخر الحديث، وكان طعامهم يومئذ الشعير, فقد عين أن عرفهم المقارن للخطاب يخصص الطعام المذكور بالشعير.
والمقرر في أصول مالك: أن العرف المقارن للخطاب من المخصصات المنفصلة التي يخصص بها العام قال في مراقي السعود في ذلك:

والعرف حيث قارن الخطابا ودع ضمير البعض والأسبابا

الأمر الثاني: إن الاستدلال بالحديث المذكور على فرض اعتبار عمومه، وعدم تخصيصه بالعرف المذكور، يقتضي أن الطعام كله جنس واحد فيدخل التمر والملح لصدق الطعام عليهما, وهذا لا قائل به كما ترى.
فالظاهر أن الإمام مالكا رحمه الله ومن وافقه من أهل العلم، لم تبلغهم هذه الأحاديث الصحيحة المصرحة، بأن القمح والشعير والتمر والملح أجناس.
وأن القمح يباع بالشعير كيف شاء المتبايعان إن كان يدا بيد.
وأما التدمية البيضاء فقول مالك فيها يظهر لنا قوته واتجاهه، وإن خالف في ذلك بعض أصحابه وأكثر أهل العلم.
وقد بين وجه قول مالك فيها ابن عبد البر وابن العربي وغيرهما.
والمسائل التي قال بعض أهل العلم إن مالكا خالف فيها السنة المعروفة منها ما ذكرنا.
ومنها مسألة سجود الشكر وسجدات التلاوة في المفصل, وعدم الجهر بآمين، وعدم رفع اليدين عند الركوع والرفع منه، وعدم قول الإمام: ربنا ولك الحمد, وعدم ضفر رأس المرأة الميتة ثلاث ضفائر, وترك السجدة الثانية في الحج وغير ذلك من المسائل.
وقد قدمنا أن بعض ما ترك مالك من النصوص قد بلغته فيه السنة ولكنه رأى غيرها أرجح منها، وأن بعضها لم يبلغه، وأن الحق قد يكون معه في بعض المسائل التي أخذت عليه.
وقد يكون مع غيره، كما قال مالك نفسه رحمه الله: كل كلام فيه مقبول ومردود، إلا كلام صاحب هذا القبر.
وهو تارة يقدم دليل القرآن المطلق أو العام على السنة التي هي أخبار آحاد؛ لأن

ج / 7 ص -370- القرآن أقوى سندا وإن كانت السنة أظهر دلالة، ولأجل هذا لم يبح ميتة الجراد بدون ذكاة لأنه يقدم عموم {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}[المائدة:3], حديث "أحلت لنا ميتتان ودمان" الحديث، وقدم عموم قوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}[الأعراف:55], على الأحاديث الواردة بالجهر بآمين لأن التأمين دعاء، والدعاء مامور بإخفائه في الآية المذكورة.
فالآية أقوى سندا وأحاديث الجهر بالتأمين أظهر دلالة في محل النزاع. ومن المعلوم أن أكثر أهل العلم يقدمون السنة في نحو هذا.
وقد قدم مالك رحمه الله دليل القرآن فيما ذكرنا كما قدمه أيضا في الثانية من سجدتي الحج لأن نص الآية الكريمة فيها كالصريح في أن المراد سجود الصلاة، لأن الله يقول فيها: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ} [الحج:77], فذكر الركوع مع السجود يدل على أن المراد سجود الصلاة.
والأمر بالصلاة في القرآن لا يستلزم سجود التلاوة كقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2].
ولذلك لا يسجد عند قوله تعالى في آخر الحجر: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} [الحجر:98].
قالوا لأن معنى قوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ} أي: صل لربك متلبسا بحمده، وكن من الساجدين في صلاتك.
ولا شك أن قوله تعالى في ثانية الحج: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا} [الحج:77], أصرح في إرادة سجود الصلاة من قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ}.
ثم بعد هذا كله فإننا نكرر أن الأئمة رحمهم الله لا يلحقهم نقص ولا عيب فيما أخذ عليهم، لأنهم رحمهم الله بذلوا وسعهم في تعلم ما جاء عن الله على لسان رسوله صلى الله عليه وسلم ثم اجتهدوا بحسب طاقتهم، فالمصيب منهم له أجر اجتهاده وإصابته، والمخطىء منهم ماجور في اجتهاده معذور في خطئه، ولا يسعنا هنا مناقشة الأدلة فيما أخذ عليهم رحمهم الله، وإنما قصدنا مع الاعتراف بعظم منزلتهم أن نبين أن كتاب الله وسنة

ج / 7 ص -371- رسوله صلى الله عليه وسلم يجب تقديمهما على أقوالهم، لأنهم غير معصومين من الخطأ، وأن مذاهبهم المدونة لا يصح ولا يجوز الاستغناء بها عن كتاب الله وسنة رسوله صلى الله عليه وسلم، وأن على كل مسلم قادر على التعليم أن يتعلم الكتاب والسنة، ومعرفة مذاهب الأئمة تعينه على ذلك، والنظر فيما استدل به كل منهم يعينه على معرفة أرجح الأقوال وأقربها إلى رضى الله.
وكذلك الشافعي وأحمد رحمهما الله، فإن كل واحد منهما لا يخلو من شيء قد أخذ عليه، ومرادنا هنا التمثيل لذلك، وأن الوحي مقدم على أقوالهم جميعا، وليس قصدنا الإكثار من ذلك.
وهذه أمثلة بالمطلوب وكان الشيخ رحمه الله أرجأ إيرادها فنذكرها على ما هو ظاهر من المذهبين ونرجو أن تكون موافقة لما أراد, وبالله التوفيق.
فمما هو في مذهب أحمد رحمه الله صوم يوم الشك وهو يوم الثلاثين من الشعبان حينما يشك فيه هل هو تمام شعبان أو أول رمضان. وذلك حينما تكون السماء مغيمة خشية أن يظهر الهلال خلف الغيم أو القتر.
ولا يكون يوم شك إذا كانت السماء صحوا لأنه إذا رؤي الهلال فهو من رمضان وإلا فهو من شعبان.
فمذهب أحمد هو صوم هذا اليوم المشكوك فيه احتياطا لرمضان، وهو نص المعنى إلا أنه ذكر عن أحمد روايات أخر. ولكن صومه هو المقدم في المذهب, ولكنه مخالف لصريح بالنص في قوله صلى الله عليه وسلم في ذلك: "من صام اليوم الذي يشك فيه فقد عصى أبا القاسم" صلى الله عليه وسلم .
قال في بلوغ المرام: ذكره البخاري تعليقا ووصله، قال في سبل السلام: واعلم أن يوم الشك هو يوم الثلاثين من شعبان إذا لم ير الهلال في ليلة بغيم ساتر، أو نحوه فيجوز كونه من رمضان وكونه من شعبان.
والحديث وما في معناه يدل على تحريم صومه, اهـ. يعني بما في معناه قوله صلى الله عليه وسلم: "صوموا لرؤيته وافطروا لرؤيته فإن غم عليكم فاقدروا له ثلاثين", متفق عليه. ولمسلم: "فإن غم عليكم فاقدروا له ثلاثين" وللبخاري: "فأكملوا العدة ثلاثين".
وشبهة أحمد في قوله صلى الله عليه وسلم: "فاقدروا له" بمعنى فضيقوا عليه؛ كما في قوله

ج / 7 ص -372- تعالى: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} [الطلاق:7] ولكن هذا معارض للنص الصريح في معنى: "فاقدروا له ثلاثين" وقوله: "فأكملوا العدة ثلاثين" أي سواء في شعبان أو في تمام رمضان عند الفطر, ولم يقل بصومه من الأئمة إلا أحمد رحمه الله.
ومما هو عند الشافعي قوله بنقض الوضوء من مجرد لمس المرأة الأجنبية بدون حائل مع ما جاء عنه صلى الله عليه وسلم في أحاديث عائشة رضي الله عنها: كنت أنام معترضة في القبلة ورسول الله صلى الله عليه وسلم قائم يصلي فإذا سجد غمزني رجلي فأقبضها فإذا قام مددتها.
وقد أجابوا عن ذلك باحتمال سترها بحائل فجاء قولها: افتقدت رسول الله ذات ليلة فقمت أطلبه والحجرات ليس فيه آنذاك السرج حتى وقعت كفي على بطن قدمه وهو ساجد يقول: "سبوح قدوس رب الملائكة والروح" فقلت: والله إنك لفي واد وأنا في واد.
فلما قام للركعة الثانية طنته ذهب عند بعض نسائه فاغتسل ثم جاء يصلي عندها فقامت وأدخلت يدها في شعر رأسه تتحسس هل اغتسل أم لا.. إلخ.
ولهم أجوبة على كل ذلك ولكنها لا تنهض مع هذه النصوص الصريحة.
وشبهة الشافعي في ذلك في معنى: {لامَسْتُمُ النِّسَاءَ} من قوله تعالى: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة:6], ولم يقل بنقض الوضوء به من الأئمة إلا الشافعي رحمه الله.
ومما ينبغي التنبيه عليه في هذا المقام أنه لا يتأتى من أحد أئمة المسلمين أن يخالف نصا صريحا من كتاب أو سنة، بدون أن تكون لديه شبهة معارضة بنص آخر، أو عدم بلوغ النص إليه، أو عدم صحته عنده أو غير ذلك مما هو معروف في هذا المقام.
وإنما أوردنا هذين المثالين تتمة للبحث ولمجرد المثال.
التنبيه التاسع:
اعلم أن كل من يرى أنه لا بد له من تقليد الإمام في كل شيء بدعوى أنه لا يقدر على الاستدلال بكتاب ولا سنة، ولا قول أحد من الصحابة ولا التابعين، ولا أحد غير ذلك الإمام.

ج / 7 ص -373- يجب عليه أن يتنبه تنبها تاما للفرق بين أقوال ذلك الإمام التي خالها حقا، وبين ما ألحق بعده على قواعد مذهبه، وما زاده المتأخرون وقتا بعد وقت من أنواع الاستحسان التي لا أساس لها في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم.
ولو علم الإمام بإلحاقهم بمذهبه، لتبرأ منها، وأنكر على ملحقها، فنسبة جميع ذلك للإمام من الباطل الواضح.
ويزيده بطلانا نسبته إلى الله ورسوله، بدعوى أنه شرع ذلك على لسان رسوله، ونحو هذا كثير في المختصرات في المذاهب وكتب المتأخرين منهم.
ومن أمثلته في مذهب مالك قول خليل المالكي في مختصره الذي قال فيه مبينا لما به الفتوى: كأقل الطهر يعني أن قل الطهر بين الحيضتين خمسة عشر يوما.
والذين يعتقدون مذهب مالك يعتقدون أن مالكا يقول: بأن أقل الطهر بين الحيضتين خمسة عشر يوما, وهذا لم يقله مالك أبدا ولم يفت به ولم يروه عنه أحد من أصحابه.
والذي كان يقوله مالك: إن أقل الطهر ثمانية أيام أو عشرة أيام, وهو الذي نقله عنه أجلاء أهل مذهبه كأبي محمد بن أبي زيد في رسالته رحمه الله.
والقول بأن أقل الطهر خمسة عشر هو قول ابن مسلمة واعتمده صاحب التلقين، وجعله ابن شاش المشهور أي مشهور مذهب مالك.
مع أن مالكا لم يقله ولم يعلم به، وأمثال هذا كثيرة جدا في مذهب مالك وغيره.
ومثال استحسان المتأخرين ما لم يقله الإمام مما لا شك أنه لو بلغ الإمام لم يقبله قول الحطاب في شرحه لقول خليل في مختصره في الصوم: وعاشوراء وتاسوعاء. ما نصه: قال الشيخ زروق في شرح القرطبية: صيام المولد كرهه بعض من قرب عصره ممن صلح علمه وورعه.
قال إنه من أعياد المسلمين فينبغي ألا يصام فيه، وكان شيخنا أبو عبد الله القوري يذكر ذلك كثيرا ويستحسنه. انتهى.
قلت: لعله يعني ابن عباد. فقد قال في رسائله الكبرى ما نصه: وأما المولد فالذي يظهر لي أنه عيد من أعياد المسلمين وموسم من مواسمهم، وكل ما يفعل فيه مما

ج / 7 ص -374- يقتضيه وجود الفرح والسرور بذلك المولد المبارك من إيقاد الشمع وإمتاع البصر والسمع والتزين بلبس فاخر الثياب وركوب فاره الدواب، أمر مباح لا ينكر على أحد قياسا على غيره من أوقات الفرح.
والحكم بكون هذه الأشياء بدعة في هذا الوقت الذي ظهر فيه سر الوجود وارتفع فيه علم الشهود وانقشع فيه ظلام الكفر والجحود، وادعاء أن هذا الزمان ليس من المواسم المشروعة لأهل الإيمان ومقارنة ذلك بالنيروز والمهرجان أمر مستثقل تشمئز منه القلوب السليمة وتدفعه الآراء المستقيمة.
ولقد كنت فيما خلا من الزمان خرجت في يوم مولد إلى ساحل البحر، فاتفق أن وجدت هناك سيدي الحاج بن عاشر رحمه الله وجماعة من أصحابه وقد أخرج بعضهم طعاما مختلفا ليأكلوه هنالك.
فلما قدموه لذلك أرادوا مني مشاركتهم في الأكل، وكنت إذ ذاك صائما فقلت لهم: إني صائم, فنظر إلى سيدي الحاج نظرة منكرة، وقال لي ما معناه: إن هذا اليوم يوم فرح وسرور يستقبح في مثله الصيام بمنزلة العيد, فتأملت كلامه فوجدته حقا، وكأنني كنت نائما فأيقظني. انتهى بلفظه.
فهذا الكلام الذي يقتضي قبح صوم يوم المولد وجعله كيوم العيد من غير استناد إلى كتاب الله ولا سنة رسوله صلى الله عليه وسلم، ولا قول أحد من أصحابه ولا من تابعيه.
ولم يقل به أحد من الأئمة الأربعة ولا من فقهاء الأمصار المعروفين الذي أدخله بعض المتأخرين في مذهب مالك، ومالك بريء منه براءة الشمس من اللمس، ولم يجر على أصول مذهبه، لأن علة تحريم صوم يوم العيد والفطر عنده أن الله تعالى يكلف عباده في كل سنة عبادتين عظيمتين والأمر بهما عام لكل من يستطيعهما، وإحداهما تجب في العمر مرة واحدة وهي الحج. والثانية تجب كل سنة في شهر رمضان منها، وهي الصوم، فإذا انتهت عبادة الحج أو عبادة الصوم ألزم الله الناس كلهم أن يكونوا في ضيافته يوم النحر ويوم عيد الفطر.
فمن صام في أحد اليومين أعرض عن ضيافة الله، والإعراض عن ضيافته تعالى لا يجوز.

ج / 7 ص -375- فإلحاق يوم المولد بيوم العيد إلحاق لا أساس له، لأنه إلحاق ليس بجامع بينهما ولا نفي فارق ولا إلحاق البتة إلا بجامع أو نفي فارق.
وكل من لم يطمس الله بصيرته يعلم أن الحق الذي لا شك فيه هو اتباع النبي صلى الله عليه وسلم وأصحابه.
ومعلوم أن جعل يوم المولد كيوم العيد في منع الصوم لم يقله رسول الله صلى الله عليه وسلم ولا أصحابه ولا أحد من الأئمة الأربعة, فهو تشريع لاستقباح قربة الصوم ومنعها في يوم المولد من غير استناد إلى وحي ولا قياس صحيح ولا قول أحد ممن يقتدى به.
ومما لا نزاع فيه أن النبي صلى الله عليه وسلم أرسله الله رحمة للعالمين كما قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107], ورسالته صلى الله عليه وسلم هي أعظم نعمة على الخلق كما بينه علماء التفسير في الكلام على قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً} [إبراهيم:28]، والخير كل الخير في اتباعه صلوات الله وسلامه عليه، والشر كل الشر في تشريع ما لم يشرعه والتقول عليه بما لم يقله.
فالمقلدون لمالك مثل هذا التقليد الأعمى يعتقدون أن هذا الكلام الذي ذكره الحطاب عن زروق وابن عباد وابن عاشر، أنه هو مذهب مالك وأنه من شرع الله ودينه، وأنه ما دام من مذهب مالك، فاللازم تقديمه على الكتاب والسنة لأنهما لا يجوز العمل إلا للمجتهد المطلق.
وهذا مثال من بلايا التقليد الأعمى وعظائمه.
ولا يخفي أن ادعاء أن وجود نعم الله كمولد النبي صلى الله عليه وسلم يدل على استقباح طاعة الله بالصوم في أوقات وجود تلك النعم ظاهر الفساد، لأن المناسب لنعم الله هو طاعته بأنواع الطاعات كالصوم.
ولذا تجد الناس ينذرون لله صوم اليوم الذي ينعم الله عليهم فيه بشفاء المريض أو إتيان الغائب، وهذا أمر معروف وهو المعقول لا عكسه.
ومما يوضح هذا أن إنزال القرآن العظيم هو أعظم نعمة على البشر؛ ولأجل ذلك علمهم الله حمده تعالى على هذه النعمة العظمى في أول سورة الكهف في قوله تعالى:

ج / 7 ص -376- {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف:1].
وقد بين تعالى أنه أنزل هذه النعمة في شهر رمضان، فكان نزول هذه النعمة في شهر رمضان مقتضيا لصومه لا لجعل أيامه أعيادا يستقبح صومها، لأن الله تعالى قال: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} [البقرة:185].
وهذا هو أعظم النعم، وقد رتب على هذا بالفاء قوله بعده: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة:185], فافهم.
والمقصود بهذا المثال النصيحة للذين لم يقدروا على غير هذا التقليد الأعمى ليبحثوا في كتب المذهب وأمهاته عن أقوال الإمام وكبار أصحابه ليفرقوا بينها وبين أنواع الاستحسان التي لا مستند لها، التي يدخلها المتأخرون وقتا بعد وقت وهي ظاهرة الفساد عند من رزقه الله علما بكتاب الله وسنة رسوله.
ومما لا شك فيه أن أقوال مالك وكبراء أصحابه مثلا، أحرى بالصواب في الجملة من استحسان ابن عباد وابن عاشر وأمثالهما.
التنبيه العاشر:
اعلم أن الدعوى التي اتفق عليها متأخرو الأصوليين التي تتضمن حكمهم على خالق السماوات والأرض جل وعلا لا يجوز لمسلم تريد الحق والإنصاف أن يعتقدها، ولا أن يصدقهم فيها لظهور عدم صحتها ومخالفتها للنص، والحكم فيها على الله بلا مستند، وهو جل وعلا الذي يحكم لا معقب لحكمه، وهو سريع الحساب.
وهذه الدعوى المذكورة هي المتركبة مما يأتي، وهو أن الاجتهاد قد انقرض في الدنيا وانسد بابه, وأن الله تعالى محكوم عليه بأن لا يخلق مجتهدا ولا يعلم أحدا من خلقه علما يمكن أن يكون به مجتهدا إلى ظهور المهدي المنتظر.
وأنه لا يجوز لأحد أن يعمل بكتاب ولا سنة ولا أن يقلد أحدا كائنا من كان غير الأئمة الأربعة أصحاب المذاهب المدونة، كما نص على هذه الدعوى حاكيا إجماعهم عليها صاحب مراقي السعود, في قوله:

والمجمع اليوم عليه الأربعه وقفو غيرها الجميع منعه

ج / 7 ص -377- حتى يجيء الفاطم المجدد دين الهدى لأنه مجتهد

ومراده بالفاطمي المهدي المنتظر لأنه شريف.
وقوله: حتى يجيء. حرف غاية، والمغيابه، منع تقليد أحد غير الأربعة المذكور في قوله: وقفو غيرها الجميع منعه.
وهذا صريح في أنهم حاكمون على الله القدير العليم، بأنه لا يخلق مجتهدا قبل وجود المهدي المنتظر، وهذا الذي قاله صاحب مراقي السعود هو المقرر في كتب المتأخرين من الأصوليين من أهل المذاهب المدونة.
وهذا الحكم على الله الذي كل يوم هو في شأن بأنه لا يخلق مجتهدا قبل المهدي من مدة انقراض الاجتهاد المزعوم هو يا أخي كما ترى.
ولا شك أنك إن لم يعمك التعصب المذهبي تقطع أنه لا مستند له، وهذا الذي ذكره صاحب مراقي السعود قد صرح بما يناقضه في قوله قبله:

والأرض لم عن قائم مجتهد تخلو إلى تزلزل القواعد

وهذا النقيض الأخير هو الصحيح الموافق للحق, لأن النبي صلى الله عليه وسلم قد ثبت عنه في الصحيحين وغيرهما أنه قال: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله" الحديث. وهو حديث مشهور متفق عليه لا نزاع في صحته.
ولا شك في أن هذه الطائفة التي صرح النبي صلى الله عليه وسلم: بأنها لا تزال ظاهرة على الحق حتى يأتي أمر الله أنها طائفة على كتاب الله، وسنة رسوله، وليست البتة من المقلدين التقليد الأعمى.
لأن الحق هو ما جاء به محمد صلى الله عليه وسلم من الكتاب والسنة كما قال تعالى في سورة النساء: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ} [النساء:170] وقال في الأنعام: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ} [الأنعام:66], وقال في النمل: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل:79], وقال في يونس: {قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ} [يونس:108], والآيات بمثل ذلك كثيرة.
فدعوى أن الأرض لم يبق فيها مجتهد البتة، وأن ذلك مستمر إلى ظهور المهدي

ج / 7 ص -378- المنتظر مناقضة لهذا الحديث الثابت ثبوتا لا مطعن فيه، عن النبي صلى الله عليه وسلم.
ومما لا نزاع فيه أن كل ما يناقض الحق فهو ضلال، لأن الله جل وعلا يقول: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ} [يونس:32], والعلم عند الله تعالى.
التنبيه الحادي عشر:
اعلم يا أخي أن هذا الإعراض عن كتاب الله وسنة رسوله صلى الله عليه وسلم، واعتقاد الاستغناء عنهما بالمذاهب المدونة الذي عم جل من في المعمورة من المسلمين من أعظم الماسي والمصائب، والدواهي التي دهت المسلمين من مدة قرون عديدة.
ولا شك أن النتائج الوخيمة الناشئة عن الإعراض عن الكتاب والسنة من جملتها ما عليه المسلمون في واقعهم الآن من تحكيم القوانين الوضعية المنافي لأصل الإسلام, لأن الكفار إنما احتاجوهم بفصلهم عن دينهم بالغزو الفكري عن طرق الثقافة وإدخال الشبه والشكوك في دين الإسلام.
ولو كان المسلمون يتعلمون كتاب الله وسنة رسوله صلى الله عليه وسلم ويعملون بما فيهما لكان ذلك حصنا منيعا لهم من تأثير الغزو الفكري في عقائدهم ودينهم.
ولكن لما تركوا الوحي ونبذوه وراء ظهورهم واستبدلوا به أقوال الرجال لم تقم لهم أقوال الرجال ومذاهب الأئمة رحمهم الله مقام كلام الله والاعتصام بالقرآن، وكلام النبي صلى الله عليه وسلم والتحصن بسنته.
ولذلك وجد الغزو الفكري طريقا إلى قلوب الناشئة من المسلمين, ولو كان سلاحهم المضاد القرآن والسنة لم يجد إليهم سبيلا.
ولا شك أن كل منصف يعلم أن كلام الناس، ولو بلغوا ما بلغوا من العلم والفضل، لا يمكن أن يقوم مقام كلام الله وكلام رسوله صلى الله عليه وسلم.
وبالجملة فمما لا شك فيه أن هذا الغزو الفكري الذي قضى على كيان المسلمين، ووحدتهم وفصلهم عن دينهم، لو صادفهم وهم متمسكون بكتاب الله وسنة رسوله لرجع مدحورا في غاية الفشل لوضوح أدلة الكتاب والسنة، وكون الغزو الفكري المذكور لم يستند إلا على الباطل والتمويه كما هو معلوم.

ج / 7 ص -379- قوله تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ, ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ, فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ, ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد:28].
الظاهر أن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى، قوم كفروا بعد إيمانهم.
وقال بعض العلماء: هم اليهود الذين كانوا يؤمنون بنبينا محمد صلى الله عليه وسلم، فلما بعث وتحققوا أنه هو النبي الموصوف في كتبهم كفروا به.
وعلى هذا القول فارتدادهم على أدبارهم هو كفرهم به بعد أن عرفوه وتيقنوه، وعلى هذا فالهدى الذي تبين لهم هو صحة نبوته صلى الله عليه وسلم ومعرفته بالعلامات الموجودة في كتبهم.
وعلى هذا القول فهذه الآية يوضحها قوله تعالى في سورة البقرة: {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة:89], لأن قوله: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة:89], مبين معنى قوله: {مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى}، وقوله: {كَفَرُوا بِهِ} مبين معنى قوله: {ارْتَدُّوا عَلَى أَدْبَارِهِمْ}.
وقال بعض العلماء: نزلت الآية المذكورة في المنافقين.
وقد بين جل وعلا في هذه الآية الكريمة: أن سبب ارتداد هؤلاء القوم من بعد ما تبين لهم الهدى، هو إغواء الشيطان لهم كما قال تعالى مشيرا إلى علة ذلك {الشَّيْطَانُ سَوَّلَ لَهُمْ} أي زين لهم الكفر والارتداد عن الدين، {وَأَمْلَى لَهُمْ} أي مد لهم في الأمل ووعدهم طول العمر.
قال الزمخشري: {سَوَّلَ} سهل لهم ركوب العظائم من السول، وهو الاسترخاء، وقد اشتقه من السؤل من لا علم له بالتصريف والاشتقاق جميعا, {وَأَمْلَى لَهُمْ} ومد لهم في الآمال والأماني. انتهى.

ج / 7 ص -380- وإيضاح هذا أن هؤلاء المرتدين على أدبارهم من بعد ما تبين لهم الهدى وقع لهم ذلك بسبب أن الشيطان سول لهم ذلك أي سهله لهم وزينه لهم وحسنه لهم ومناهم فصول الأعمار؛ لأن طول الأمل من أعظم أسباب ارتكاب الكفر والمعاصي.
وفي هذا الحرف قراءتان سبعيتان: قرأه عامة السبعة غير أبي عمرو، {وَأَمْلَى لَهُمْ} بفتح الهمزة واللام بعدها ألف وهو فعل ماض مبني للفاعل، وفاعله ضمير يعود إلى الشيطان.
وأصل الإملاء الإمهال والمد في الأجل، ومنه قوله تعالى: {وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [القلم:45]، وقوله تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً} [آل عمران:178].
ومعنى إملاء الشيطان لهم وعده إياهم بطول الأعمار، كما قال تعالى: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [النساء:120].
وقال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ} إلى قوله: {وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [الإسراء:64].
وقال بعض العلماء: ضمير الفاعل في قوله: {وَأَمْلَى لَهُمْ} على قراءة الجمهور راجع إلى الله تعالى.
والمعنى: {الشَّيْطَانُ سَوَّلَ لَهُمْ} أي سهل لهم الكفر والمعاصي، وزين ذلك وحسنه لهم، والله جل وعلا {أَمْلَى لَهُمْ}: أي أمهلهم إمهال استدراج.
وكون التسويل من الشيطان والإمهال من الله، قد تشهد لهم آيات من كتاب الله كقوله تعالى في تزيين الشيطان لهم: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} [الأنفال:48], وقوله تعالى: {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل:63]، وقوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} [إبراهيم:22], إلى غير ذلك من الآيات.
وكقوله تعالى في إملاء الله لهم استدراجا: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [الأعراف:182-183], وقوله تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي

ج / 7 ص -381- لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [آل عمران:178] وقوله تعالى: {قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً} [مريم:75] وقوله تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} [الأنعام:44] وقوله تعالى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [الأعراف:95], وقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [المؤمنون:55-56], والآيات بمثل ذلك كثيرة معلومة.
وقرأ هذا الحرف أبو عمرو وحده من السبعة: "وَأُمْلِيَ لَهُمْ" بضم الهمزة وكسر اللام بعدها ياء مفتوحة بصيغة الماضي المبني للمفعول والفاعل المحذوف فيه الوجهان المذكوران آنفا في فاعل، {وَأَمْلَى لَهُمْ} على قراءة الجمهور بالبناء للفاعل.
وقد ذكرنا قريبا ما يشهد لكل منهما من القرآن كقوله تعالى في إملاء الشيطان لهم {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [النساء:120], وقوله في إملاء الله لهم: {وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} كما تقدم قريبا، والإشارة في قوله تعالى في هذه الآية الكريمة: {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ} راجعة إلى قوله تعالى: {الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ}.
أي ذلك التسويل والإملاء المفضي إلى الكفر بسبب أنهم: {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}.
وظاهر الآية يدل على أن بعض الأمر الذي قالوا لهم سنطيعكم فيه مما نزل الله وكرهه أولئك المطاعون.
والآية الكريمة تدل على أن كل من أطاع من كره ما نزل الله في معاونته له على كراهته ومؤازرته له على ذلك الباطل، أنه كافر بالله بدليل قوله تعالى فيمن كان كذلك: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ, ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد:27-28].
وقد قدمنا ما يوضح ذلك من القرآن في سورة شورى في الكلام على قوله

ج / 7 ص -382- تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى:10] وفي مواضع عديدة من هذا الكتاب المبارك.
وبينا في سورة شورى أيضا شدة كراهة الكفار لما نزل الله، وبينا ذلك بالآيات القرآنية في الكلام على قوله تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى:13].
وقد قدمنا مرارا أن العبرة بعموم الألفاظ لا بخصوص الأسباب.
وقوله تعالى في هذه الآية الكريمة: {وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ} قرأه نافع وابن كثير وأبو عمرو وابن عامر وشعبة عن عاصم "أَسْرَارَهُمْ" بفتح الهمزة جمع سر.
وقرأه حمزة والكسائي وحفص عن عاصم {إِسْرَارَهُمْ} بكسر الهمزة مصدر أسر كقوله: {وَأَسْرَرْتُ لَهُمْ إِسْرَاراً} [نوح:9], وقد قالوا لهم ذلك سرا فأفشاه الله العالم بكل ما يسرون وما يعلنون.
وقوله تعالى في هذه الآية الكريمة: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} أي: فكيف يكون حال هؤلاء إذا توفتهم الملائكة؟ أي قبض ملك الموت وأعوانه أرواحهم في حال كونهم ضاربين وجوههم وأدبارهم.
وما تضمنته هذه الآية الكريمة من كون الملائكة، يتوفون الكفار وهم يضربون وجوههم وأدبارهم جاء موضحا في مواضع أخر من كتاب الله كقوله تعالى في الأنفال: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [الأنفال:50] وقوله في الأنعام: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} [الأنعام:93].
فقوله: {بَاسِطُو أَيْدِيهِمْ} أي بالضرب المذكور.
والإشارة في قوله: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ} راجعة إلى المصدر الكامن في الفعل الصناعي أعني قوله: {يَضْرِبُونَ وُجُوهَهُمْ}, أي ذلك بضرب وقت الموت واقع بسبب {بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ} أي أغضبه من الكفر به، وطاعة الكفار الكارهين لما نزله.
والإسخاط استجلاب السخط، وهو الغضب هنا.

ج / 7 ص -383- وقوله: {وَكَرِهُوا رِضْوَانَهُ} لأن من أطاع من كره ما نزل الله فقد كره رضوان الله.
لأن رضوانه تعالى ليس إلا في العمل بما نزل، فاستلزمت كراهة ما نزل، كراهة رضوانه لأن رضوانه فيما نزل، ومن أطاع كارهه، فهو ككارهه.
وقوله: {فَأَحْبَطَ أَعْمَالَهُمْ} أي أبطلها، لأن الكفر سيئة لا تنفع معها حسنة. وقد أوضحنا المقام في ذلك إيضاحا تاما في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَنْ أَرَادَ الآخرةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} [الإسراء:19].
وفي سورة النحل في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل:97].
واعلم أن هذه الآية الكريمة، قد قال بعض العلماء: إنها نزلت في المنافقين.
وقال بعضهم: إنها نزلت في اليهود، وأن المنافقين أو اليهود قالوا للكفار الذين: {كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}، وهو عداوة النبي صلى الله عليه وسلم والتعويق عن الجهاد ونحو ذلك.
وبعضهم يقول: إن الذين {اتَّبَعُوا مَا أَسْخَطَ اللهَ}، هم اليهود حين كفروا بالنبي صلى الله عليه وسلم لما عرفوه {وَكَرِهُوا رِضْوَانَهُ}، وهو الإيمان به صلى الله عليه وسلم.
والتحقيق الذي لا شك فيه أن هذه الآيات عامة في كل ما يتناوله لفظها، وأن كل ما فيها من الوعيد عام لمن أطاع من كره ما نزل الله.
مسألة:
اعلم أن كل مسلم، يجب عليه في هذا الزمان، تأمل هذه الآيات، من سورة محمد وتدبرها، والحذر التام مما تضمنته من الوعيد الشديد؛ لأن كثيرا ممن ينتسبون للمسلمين داخلون بلا شك فيما تضمنته من الوعيد الشديد.
لأن عامة الكفار من شرقيين وغربيين كارهون لما نزل الله على رسوله محمد صلى الله عليه وسلم، وهو هذا القرآن وما يبينه به النبي صلى الله عليه وسلم من السنن.

ج / 7 ص -384- فكل من قال لهؤلاء الكفار الكارهين لما نزله الله: {سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}، فهو داخل في وعيد الآية.
وأحرى من ذلك من يقول لهم: سنطيعكم في الأمر كالذين يتبعون القوانين الوضعية مطيعين بذلك للذين كرهوا ما نزل الله، فإن هؤلاء لا شك أنهم ممن تتوفاهم الملائكة يضربون وجوههم وأدبارهم.
وأنهم اتبعوا ما أسخط الله وكرهوا رضوانه، وأنه محبط أعمالهم.
فاحذر كل الحذر من الدخول في الذين قالوا: {سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}.
قوله تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}, اللام في قوله: لنبلونكم موطئة لقسم محذوف.
وقرأ هذا الحرف عامة السبعة غير شعبة عن عاصم بالنون الدالة على العظمة في الأفعال الثلاثة أعني {َلَنَبْلُوَنَّكُمْ}، {نَعْلَمَ}، {وَنَبْلُوَ}.
وقرأه شعبة عن عاصم بالمثناة التحتية.
وضمير الفاعل يعود إلى الله وما تضمنته هذه الآية الكريمة من أن الله جل وعلا يبلو الناس أي يختبرهم بالتكاليف، كبذل الأنفس والأموال في الجهاد ليتميز بذلك صادقهم من كاذبهم، ومؤمنهم من كافرهم, جاء موضحا في آيات أخر, كقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ} [البقرة:214].
وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران:142].
وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [التوبة:16].
وقوله تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَوَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت:3].

ج / 7 ص -385- وقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران:179].
وقوله تعالى في هذه الآية الكريمة: {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ}.
وقد قدمنا إزالة الإشكال في نحوه في سورة البقرة في الكلام على قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ}[البقرة:143].
فقلنا في ذلك ما نصه: ظاهر هذه الآية قد يتوهم منه الجاهل أنه تعالى يستفيد بالاختبار علما لم يكن يعلمه سبحانه وتعالى، عن ذلك علوا كبيرا، بل هو تعالى عالم بكل ما سيكون قبل أن يكون.
وقد بين أنه لا يستفيد بالاختبار علما لم يكن يعلمه بقوله جل وعلا: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران:154].
فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بعد قوله: {لِيَبْتَلِيَ}، دليل قاطع على أنه لم يستفد بالاختبار شيئا لم يكن عالما به سبحانه وتعالى عن ذلك علوا كبيرا, لأن العليم بذات الصدور غني عن الاختبار.
وفي هذه الآية بيان عظيم لجميع الآيات التي يذكر الله فيها اختباره لخلقه.
ومعنى {إِلَّا لِنَعْلَمَ} أي علما يترتب عليه الثواب والعقاب فلا ينافي أنه كان عالما به قبل ذلك، وفائدة الاختبار ظهور الأمر للناس، أما عالم السر والنجوى، فهو عالم بكل ما سيكون، كما لا يخفي. اهـ.
قال القرطبي في تفسير هذه الآية الكريمة ما نصه: وهذا العلم هو العلم الذي يقع عليه به الجزاء لأنه إنما يجازيهم بأعمالهم لا بعلمه القديم عليهم، فتأويله: {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ}علم شهادة، لأنهم إذا أمروا بالعمل يشهد منهم ما عملوا فالجزاء بالثواب والعقاب يقع على علم الشهادة، {وَنَبْلُوَ أَخْبَارَكُمْ} نختبرها ونظهرها. انتهى محل الغرض منه.
وقال أبو جعفر بن جرير الطبري في تفسير هذه الآية الكريمة ما نصه:

ج / 7 ص -386- {وَلَنَبْلُوَنَّكُمْ} أيها المؤمنين بالقتل وجهاد أعداء الله {حَتَّى نَعْلَمَالْمُجَاهِدِينَ مِنكُمْ} يقول: حتى يعلم حزبي وأوليائي أهل الجهاد. في الله منكم وأهل الصبر على قتال أعدائه فيظهر ذلك لهم ويعرف ذوو البصائر منكم في دينه من ذوي الشك والحيرة فيه وأهل الإيمان من أهل النفاق {وَنَبْلُوَ أَخْبَارَكُمْ} فنعرف الصادق منكم من الكاذب. انتهى محل الغرض منه بلفظه.
وما ذكره من أن المراد بقوله: {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ}الآية، حتى يعلم حزبنا, وأولياؤنا {الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ} له وجه، وقد يرشد له قوله تعالى: {وَنَبْلُوَ أَخْبَارَكُمْ} أي نظهرها ونبرزها للناس.
وقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} [آل عمران:179] لأن المراد يميز الخبيث من الطيب ظهور ذلك الناس.
ولذا قال: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران:179], فتعلموا ما ينطوي عليه الخبيث والطيب، ولكن الله عرفكم بذلك بالاختبار والابتلاء الذي تظهر بسببه طوايا الناس من خبث وطيب.
والقول الأول وجيه أيضا، والعلم عند الله تعالى.
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ}. الظاهر أن {صَدُّوا} في هذه الآية متعدية، والمفعول محذوف، أي كفروا وصدوا غيرهم عن سبيل الله فهم ضالون مضلون.
وقد قدمنا في سورة النحل في الكلام على قوله تعالى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ} [النحل:97], أن التأسيس مقدم على التوكيد كما هو مقرر في الأصول.
و{صَدُّوا} هنا، إن قدرت لازمة فمعنى الصدود الكفر، فتكون كالتوكيد لقوله: {كَفَرُوا}.

ج / 7 ص -387- وإن قدرت متعدية كان ذلك تأسيسا, لأن قوله: {كَفَرُوا} يدل على كفرهم في أنفسهم.
وقوله: و{صَدُّوا} على أنه متعد يدل على أنهم حملوا غيرهم على الكفر وصدوه عن الحق، وهذا أرجح مما قبله.
وقوله تعالى في هذه الآية الكريمة: {وَشَاقُّوا الرَّسُولَ} أي خالفوا محمدا صلى الله عليه وسلم مخالفة شديدة.
وقد دلت هذه الآية الكريمة على أمرين:
أحدهما: أن الذين كفروا وصدوا غيرهم عن الحق وخالفوه صلى الله عليه وسلم لن يضروا الله بكفرهم شيئا، لأنه غني لذاته الغنى المطلق.
والثاني: أنهم إنما يضرون بذلك أنفسهم، لأن ذلك الكفر سبب لإحباط أعمالهم، كما قال تعالى: {وَسَيُحْبِطُ أَعْمَالَهُمْ}.
وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة جاءا موضحين في آيات من كتاب الله.
فمن الآيات الدالة على الأول الذي هو غنى الله عن خلقه، وعدم تضرره بمعصيتهم، قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97].
وقوله تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ} [الزمر:7].
وقوله تعالى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم:8].
وقوله تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}[يونس:68].
وقوله تعالى: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن:6].
وقوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15] إلى غير ذلك من الآيات.
ومن الآيات الدالة على الثاني, وهو إحباط أعمالهم بالكفر أي: إبطالها به قوله

ج / 7 ص -388- تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}[الفرقان:23].
وقوله تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} [إبراهيم:18].
وقوله تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}[النور:39].
وقوله تعالى: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخرةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}[هود:16] إلى غير ذلك من الآيات.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}.
قد قدمنا كثيرا جدا من الآيات المماثلة له قريبا في جملة كلامنا الطويل على قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ}.
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}.
ما تضمنته هذه الآية الكريمة من أن من مات على الكفر لن يغفر الله له، لأن النار وجبت له بموته على الكفر، جاء موضحا في آيات أخر من كتاب الله, كقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أولئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [آل عمران:91].
وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أولئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ, خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ} [البقرة:161-162].
وقوله تعالى: {وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أولئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} [النساء:18].
وقوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخرةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة:217].
قوله تعالى: {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ}.

ج / 7 ص -389- قرأ هذا الحرف عامة السبعة غير حمزة وشعبة عن عاصم: "إلى السلم" بفتح السين.
وقرأ حمزة وشعبة: "إلى السلم" بكسر السين.
وقوله تعالى: {فَلا تَهِنُوا} أي لا تضعفوا وتذلوا، ومنه قوله تعالى: {فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ} [آل عمران:146].
وقوله تعالى: {ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ} [الأنفال:18] أي مضعف كيدهم، وقول زهير بن أبي سلمى:

وأخلفتك ابنة البكري ما وعدت فأصبح الحبل منها واهنا خلقا

وقوله تعالى: {وَأَنْتُمُ الْأَعْلَوْنَ} جملة حالية فلا تضعفوا عن قتال الكفار.
{وَتَدْعُوا إِلَى السَّلْمِ}، أي تبدؤوا بطلب السلم أي الصلح والمهادنة {وَأَنْتُمُ الْأَعْلَوْنَ}, أي والحال أنكم أنتم الأعلون أي الأقهرون والأغلبون لأعدائكم، ولأنكم ترجون من الله من النصر والثواب ما لا يرجون.
وهذا التفسير في قوله: {وَأَنْتُمُ الْأَعْلَوْنَ} هو الصواب.
وتدل عليه آيات من كتاب الله كقوله تعالى بعده: {وَاللَّهُ مَعَكُمْ} لأن من كان الله معه هو الأعلى وهو الغالب وهو القاهر المنصور الموعود بالثواب.
فهو جدير بأن لا يضعف عن مقاومة الكفار ولا يبدأهم بطلب الصلح والمهادنة.
وكقوله تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}، وقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا}، وقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ} [التوبة:14], ومما يوضح معنى آية القتال هذه قوله تعالى: {وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} [النساء:104]، لأن قوله تعالى: {وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} من النصر الذي وعدكم الله به والغلبة وجزيل الثواب.

ج / 7 ص -390- وذلك كقوله هنا: {وَأَنْتُمُ الْأَعْلَوْنَ} وقوله: {وَاللَّهُ مَعَكُمْ} أي بالنصر والإعانة والثواب.
واعلم أن آية القتال هذه لا تعارض بينها وبين آية الأنفال حتى يقال إن إحداهما ناسخة للأخرى، بل هما محكمتان وكل واحدة منهما منزلة على حال غير الحال التي نزلت عليه الآخرى.
فالنهي في آية القتال هذه في قوله تعالى: {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ} إنما هو عن الابتداء بطلب السلم.
والأمر بالجنوح إلى السلم في آية الأنفال محله فيما إذا ابتدأ الكفار بطلب السلم والجنوح لها، كما هو صريح قوله تعالى: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ} [الأنفال:61].
وقوله تعالى في هذه الآية الكريمة: {وَاللَّهُ مَعَكُمْ} قد قدمنا الآيات الموضحة له في آخر سورة النحل في الكلام على قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:128], وهذا الذي ذكرنا في معنى هذه الآية أولى وأصوب مما فسرها به ابن كثير رحمه الله.
وهو أن المعنى: لا تدعوا إلى الصلح والمهادنة وأنتم الأعلون أي في حال قوتكم وقدرتكم على الجهاد, أي، وإما إن كنتم في ضعف وعدم قوة فلا مانع من أن تدعوا إلى السلم أي الصلح والمهادنة، ومنه قول العباس بن مرداس السلمي:

السلم تأخذ منها ما رضيت به والحرب تكفيك من أنفاسها جرع

وقوله تعالى في هذه الآية الكريمة: {وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} أي لن ينقصكم شيئا من ثواب أعمالكم.
وهذا المعنى الذي تضمنته هذه الآية الكريمة من عدم نقصه تعالى شيئا من ثواب الأعمال جاء موضحا في آيات أخر كقوله تعالى: {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} [الحجرات:14] أي لا ينقصكم من ثوابها شيئا.
وقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ

ج / 7 ص -391- مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء:47], والآيات بمثل ذلك كثيرة معلومة، وقد قدمناها مرارا.
وقوله تعالى في هذه الآية الكريمة: {وَلَنْ يَتِرَكُمْ} أصله من الوتر، وهو الفرد.
فأصل قوله: {وَلَنْ يَتِرَكُمْ} لن يفردكم ويجردكم من أعمالكم بل يوفيكم إياها.
قوله تعالى: {وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ}.
هذه الأجور التي وعد الله بها من آمن واتقى جاءت مبينة في آيات كثيرة كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحديد:28] إلى غير ذلك من الآيات.
قوله تعالى: {وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ}.
في هذه الآية الكريمة أوجه معلومة عند أهل التفسير منها أن المعنى: ولا يسألكم النبي صلى الله عليه وسلم {أَمْوَالَكُمْ} أجرا على ما بلغكم من الوحي المتضمن لخير الدنيا والآخرة.
وهذا الوجه تشهد له آيات كثيرة من كتاب الله كقوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [سـبأ:47].
وقوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [صّ:86].
وقوله تعالى: {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} [الطور:40].
وقد قدمنا الآيات الموضحة لهذا في سورة هود في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [هود:29] وذكرنا بعض ذلك في سورة الشورى في الكلام على قوله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [الشورى:23].
قوله تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنتُمُ الْفُقَرَاء}.
قد قدمنا الآيات الموضحة له قريبا في الكلام على قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى}.

ج / 7 ص -392- قوله تعالى: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ}.
وقد قدمنا الآيات الموضحة له في سورة النساء في الكلام على قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً} [النساء:133].


سورة الفتح - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -393- بسم الله الرحمن الرحيم
سورة الفتح:
قوله تعالى: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا}.
التحقيق الذي عليه الجمهور أن المراد بهذا الفتح صلح الحديبية، لأنه فتح عظيم.
وإيضاح ذلك أن الصلح المذكور هو السبب الذي تهيأ به للمسلمين أن يجتمعوا بالكفار فيدعوهم إلى الإسلام وبينوا لهم محاسنه, فدخل كثير من قبائل العرب بسبب ذلك في الإسلام.
ومما يوضح ذلك أن الذين شهدوا صلح الحديبية مع النبي صلى الله عليه وسلم في ذي القعدة عام ست كانوا ألفا وأربعمائة.
ولما أراد النبي صلى الله عليه وسلم غزو مكة حين نقض الكفار العهد، كان خروجه إلى مكة في رمضان عام ثمان.
وكان معه عشرة آلاف مقاتل، وذلك يوضح أن الصلح المذكور من أعظم الفتوح لكونه سببا لقوة المسلمين وكثرة عددهم.
وليس المراد بالفتح المذكور فتح مكة، وإن قال بذلك جماعة من أهل العلم.
وإنما قلنا ذلك لأن أكثر أهل العلم على ما قلنا, ولأن ظاهر القرآن يدل عليه لأن سورة الفتح هذه نزلت بعد صلح الحديبية في طريقه صلى الله عليه وسلم راجعا إلى المدينة.
ولفظ الماضي في قوله: {إِنَّا فَتَحْنَا} يدل على أن ذلك الفتح قد مضى، فدعوى أنه فتح مكة ولم يقع إلا بعد ذلك بقرب سنتين خلاف الظاهر.
والآية التي في فتح مكة دلت على الاستقبال لا على المضي، وهي قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر:1].
وقد أوضحنا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب معنى اللام في قوله:

ج / 7 ص -394- {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ}.
قوله تعالى: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ}.
ما دلت عليه هذه الآية الكريمة من أن الإيمان يزيد دلت عليه آيات أخر من كتاب الله كقوله تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} [الأنفال:2], وقوله تعالى: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} [التوبة:124]، وقوله تعالى: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} [المدثر:31] إلى غير ذلك من الآيات, وقد أوضحناه مرارا.
والحق الذي لا شك فيه, أن الإيمان يزيد وينقص، كما عليه أهل السنة والجماعة، وقد دل عليه الوحي من الكتاب والسنة كما تقدم.
قوله تعالى: {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ}.
ذكر جل وعلا في هذه الآية الكريمة، أن له جنود السماوات والأرض وبين في المدثر أن جنوده هذه لا يعلمها إلا هو، وذلك في قوله: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} [المدثر:31].
قوله تعالى: {لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا, وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}.
أظهر الأقوال وأصحها في الآية أن اللام في قوله: {لِيُدْخِلَ} متعلقة بقوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ}.
وإيضاح المعنى {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ} أي السكون والطمانينة إلى الحق، {فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا} بذلك {إِيمَانًا} لأجل أن يدخلهم بالطمانينة إلى الحق، وازدياد الإيمان {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ}.
ومفهوم المخالفة في قوله: {فِي قُلُوبِ الْمُؤْمِنِينَ} أن قلوب غير المؤمنين ليست كذلك وهو كذلك ولذا كان جزاؤهم مخالفا لجزاء المؤمنين كما صرح تعالى بذلك في قوله: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}.

ج / 7 ص -395- وإيضاح المعنى أنه تعالى وفق المؤمنين بإنزال السكينة، وازدياد الإيمان وأشقى غيرهم من المشركين والمنافقين فلم يوفقهم بذلك ليجازي كلا بمقتضى عمله.
وهذه الآية شبيهة في المعنى بقوله تعالى في آخر الأحزاب: {وَحَمَلَهَا الْإِِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً, لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [الأحزاب:72-73].
قوله تعالى: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}.
بين جل وعلا في هذه الآية الكريمة، أنه يجازي المشركين والمشركات والمنافقين والمنافقات بثلاث عقوبات وهي غضبه، ولعنته، ونار جهنم.
وقد بين في بعض الآيات بعض نتائج هذه الأشياء الثلاثة، كقوله في الغضب: {وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} [طـه:81], وقوله في اللعنة: {وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً}[النساء:52] وقوله في نارجهنم: {رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [آل عمران:192].
قوله تعالى: {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا}.
بين جل وعلا في هذه الآية الكريمة، أنه أرسل نبيه محمدا صلى الله عليه وسلم شاهدا ومبشرا ونذيرا.
وقد بين تعالى أنه يبعثه صلى الله عليه وسلم يوم القيامة شاهدا على أمته، وأنه مبشر للمؤمنين ومنذر للكافرين. قال تعالى في شهادته صلى الله عليه وسلم يوم القيامة على أمته: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [النساء:41] وقوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ} [النحل:89].
فآية النساء وآية النحل المذكورتان الدالتان على شهادته صلى الله عليه وسلم يوم القيامة على أمته تبينان آية الفتح هذه.
وما ذكرنا من أنه مبشر للمؤمنين ونذير للكافرين أوضحه في قوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [مريم:97].

ج / 7 ص -396- وقد أوضحنا هذا في أول سورة الكهف، وما ذكره جل وعلا في هذه الآية الكريمة، ذكره وزيادة في سورة الأحزاب في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً, وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} [الأحزاب:45-46].
وقوله هنا: {إِنَّا أَرْسَلْنَاكَ شَاهِداً} حال مقدرة, وقوله: {وَمُبَشِّراً وَنَذِيراً} كلاهما حال معطوف على حال.
قوله تعالى: {قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنْ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا}.
أمر الله جل وعلا نبيه أن يقول للمنافقين الذين تخلفوا عنه واعتذروا بأعذار كاذبة: {قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنْ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا} أي لا أحد يملك دفع الضر الذي أراد الله إنزاله بكم ولا منع النفع الذي أراد نفعكم به فلا نافع إلا هو ولا ضار إلا هو تعالى، ولا يقدر أحد على دفع ضر أراده ولا منع نفع أراده.
وهذا الذي تضمنته هذه الآية الكريمة. ما جاء موضحا في آيات أخر من كتاب الله كقوله تعالى في الأحزاب: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً} [الأحزاب:17].
وقوله تعالى في آخر يونس: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس:107].
وقوله في الأنعام: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام:17].
وقوله تعالى في النساء: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً} [المائدة:17].
وقوله تعالى في فاطر: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ} [فاطر:2].
وقوله تعالى في الملك: {قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ} [الملك:28].

ج / 7 ص -397- وقد ذكرنا بعض الآيات الدالة على هذا في أول سورة فاطر في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ} [فاطر:2], وفي سورة الأحقاف في الكلام على قوله تعالى: {قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} [الأحقاف:8].
قوله تعالى: {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ}.
ذكر جل وعلا في هذه الآية الكريمة أنه أنزل السكينة على رسوله وعلى المؤمنين. والسكينة تشمل الطمانينة والسكون إلى الحق والثبات والشجاعة عند البأس.
وقد ذكر جل وعلا إنزاله السكينة على رسوله وعلى المؤمنين في براءة في قوله تعالى: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} [التوبة:26] وذكر إنزال سكينته على رسوله في قوله في براءة: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ} [التوبة:40].
وذكر إنزاله سكينته على المؤمنين في قوله: {فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ} [الفتح:18].
وهذه الآيات كلها لم يبين فيها موضع إنزال السكينة، وقد بين في هذه السورة الكريمة أن محل إنزال السكينة هو القلوب، وذلك في قوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ} [الفتح:4].
قوله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ}.
ما ذكره جل وعلا في هذه الآية الكريمة ذكره في سورة التوبة وسورة الصف وزاد فيهما أنه فاعل ذلك، ولو كان المشركون يكرهونه، فقال في الموضعين: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة:33].
قوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}.
قد قدمنا الآيات الموضحة له في سورة المائدة في الكلام على قوله تعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة:54].

ج / 7 ص -398- قوله تعالى: {وَمَثَلُهُمْ فِي الْإِِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ} [الفتح:29].
قرأ هذا الحرف ابن كثير وابن ذكوان وابن عامر: "شَطَأَهُ" بفتح الطاء، والباقون من السبعة بسكون الطاء.
وقرأ عامة السبعة غير ابن ذكوان: {فَآزَرَهُ} بألف بعد الهمزة.
وقرأه ابن ذكوان عن عامر "فَأزَرَهُ" بلا ألف بعد الهمزة مجردا.
وقرأ عامة السبعة غير قنبل {عَلَى سُوقِهِ} بواو ساكنة بعد السين.
وقرأه قنبل عن ابن كثير بهمزة ساكنة بدلا من الواو وعنه ضم الهمزة بعد السين بعدها واو ساكنة.
وهذه الآية الكريمة قد بين الله فيها أنه ضرب المثل في الإنجيل للنبي صلى الله عليه وسلم وأصحابه بأنهم كالزرع يظهر في أول نباته رقيقا ضعيفا متفرقا، ثم ينبت بعضه حول بعض، ويغلظ ويتكامل حتى يقوى ويشتد وتعجب جودته أصحاب الزراعة، العارفين بها، فكذلك النبي صلى الله عليه وسلم وأصحابه كانوا في أول الإسلام في قلة وضعف ثم لم يزالوا يكثرون ويزدادون قوة حتى بلغوا ما بلغوا.
وقوله تعالى: {كَزَرْعٍ أَخْرَجَ شَطْأَهُ} أي فراخه فنبت في جوانبه, وقوله {فَآزَرَهُ} على قراءة الجمهور من المؤازرة، بمعنى المعاونة والتقوية، وقال بعض العلماء: {فَآزَرَهُ} أي ساواه في الطول، وبكل واحد من المعنيين فسر قول امرىء القيس:

بمحنية قد آزر الصال نبتها مجر جيوش غانمين وخيب

وأما على قراءة ابن ذكوان {فَأزَرَهُ} بلا ألف، فالمعنى شد أزره أي قواه.
ومنه قوله تعالى عن موسى {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي, هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي} [29-31], وقوله، {فَاسْتَغْلَظَ} أي صار ذلك الزرع غليظا بعد أن كان رقيقا، وقوله: {فَاسْتَوَى} أي استتم وتكامل {عَلَى سُوقِهِ} أي على قصبه.

ج / 7 ص -399- وما تضمنته الآية الكريمة من المثل المذكور في الإنجيل المضروب للنبي صلى الله عليه وسلم وأصحابه بأنهم يكونون في مبدأ أمرهم في قلة وضعف، ثم بعد ذلك يكثرون ويقوون. جاء موضحا في آيات من كتاب الله تعالى كقوله: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ} [الأنفال:26].
وقوله تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} [آل عمران:123], وقوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} [المائدة:3], إلى غير ذلك من الآيات.


سورة الحجرات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -400- بسم الله الرحمن الرحيم
 سورة الحجرات:
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}.
وقوله تعالى في هذه الآية الكريمة: {لا تُقَدِّمُوا} فيه لعلماء التفسير ثلاثة أوجه:
الأول منها: وهو أصحها وأظهرها أنه مضارع قدم اللازمة بمعنى تقدم.
ومنه مقدمة الجيش ومقدمة الكتاب بكسر الدال فيهما، وهو اسم فاعل قدم بمعنى تقدم.
ويدل لهذا الوجه قراءة يعقوب من الثلاثة الذين هم تمام العشرة {لا تُقَدِّمُوا} بفتح التاء والدال المشددة وأصله لا تتقدموا فحذفت إحدى التاءين.
الوجه الثاني: أنه مضارع قدم المتعدي، والمفعول محذوف لإرادة التعميم أي لا تقدموا قولا ولا فعلا بين يدي الله ورسوله بل أمسكوا عن ذلك حتى تصدروا فيه عن أمر الله ورسوله.
الوجه الثالث: أنه مضارع قدم المتعدية ولكنها أجريت مجرى اللازم، وقطع النظر عن وقوعها على مفعولها، لأن المراد هو أصل الفعل دون وقوعه على مفعوله.
ونظير ذلك قوله تعالى: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ} [المؤمنون:80], أي هو المتصف بالإحياء والإماتة، ولا يراد في ذلك وقوعهما على مفعول.
وكقوله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} [الزمر:9], لأن المراد، أن المتصفين بالعلم لا يستوون مع غير المتصفين به.
ولا يراد هنا وقوع العلم على مفعول، وكذلك على هذا القول: {لا تُقَدِّمُوا}، لا تكونوا من المتصفين بالتقديم.
وقد قدمنا في كلامنا الطويل على آية: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} أن لفظة {بَيْنَ يَدَيِْهِ} معناها أمامه، وذكرنا الآيات الدالة على ذلك.

ج / 7 ص -401- والمعنى لا تتقدموا أمام الله ورسوله: فتقولوا في شيء بغير علم ولا إذن من الله، وهذه الآية الكريمة فيها التصريح بالنهي عن التقديم بين يدي الله ورسوله، ويدخل في ذلك دخولا أوليا تشريع ما لم يأذن به الله وتحريم ما لم يحرمه، وتحليل ما لم يحلله، لأنه لا حرام إلا ما حرمه الله ولا حلال إلا ما أحله الله، ولا دين إلا ما شرعه الله.
وقد أوضحنا هذه بالآيات القرآنية بكثرة في سورة شورى في الكلام على قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى:10], وفي سورة الكهف في الكلام على قوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26], وفي سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] وفي غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {وَاتَّقُوا اللَّهَ} أي بامتثال أمره واجتناب نهيه.
وقوله: {إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} فهو سميع لكل ما تقولون من التقديم بين يديه وغيره، عليم بكل ما تفعلون من التقديم بين يديه وغيره.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}.
سبب نزول هذه الآية الكريمة، أنه لما قدم على النبي صلى الله عليه وسلم وفد تميم، أشار عليه أبو بكر رضي الله عنه أن يؤمر عليهم القعقاع بن معبد بن زرارة بن عدس، وأشار عليه عمر أن يؤمر عليهم القعقاع بن معبد بن زرارة بن عدس، وأشار عليه عمر أن يؤمر عليهم الأقرع بن حابس بن عقال, فقال أبو بكر: ما أردت إلا خلافي، فقال عمر: ما أردت خلافك، فارتفعت أصواتهما فأنزل الله: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} ذكره البخاري في صحيحه وغيره.
وهذه الآية الكريمة علم الله فيها المؤمنين أن يعظموا النبي صلى الله عليه وسلم ويحترموه ويوقروه، فنهاهم عن رفع أصواتهم فوق صوته، وعن أن يجهروا له بالقول كجهر بعضهم لبعض، أي ينادونه باسمه: يا محمد، يا أحمد، كما ينادي بعضهم بعضا.
وإنما أمروا أن يخاطبوه خطابا يليق بمقامه ليس كخطاب بعضهم لبعض، كأن

ج / 7 ص -402- يقولوا يا نبي الله أو يا رسول الله ونحو ذلك.
وقوله: {أَنْ تَحْبَطَ أَعْمَالُكُمْ} أي لا تفعلوا ذلك لئلا تحبط أعمالكم، أو ينهاكم عن ذلك كراهة أن تحبط أعمالكم {وَأَنْتُمْ لا تَشْعُرُونَ} أي لا تعلمون بذلك.
وما تضمنته هذه الآية الكريمة من لزوم توقير النبي صلى الله عليه وسلم، وتعظيمه واحترامه جاء مبينا في مواضع أخر كقوله تعالى: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} [الفتح:9], على القول بأن الضمير في {تُعَزِّرُوهُ وَتُوَقِّرُوهُ} للنبي صلى الله عليه وسلم, وقوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً}[النور:63], كما تقدم وقوله تعالى: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ} [الأعراف:157], وقوله هنا: {وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ} أي لا تنادوه باسمه: كيا محمد.
وقد دلت آيات من كتاب الله على أن الله تعالى لا يخاطبه في كتابه باسمه، وإنما يخاطبة بما يدل على التعظيم والتوقير، كقوله: {يَا أَيُّهَا النَّبِيُّ} [الأنفال:64], {يَا أَيُّهَا الرَّسُولُ} [المائدة:41], {يَا أَيُّهَا الْمُزَّمِّلُ} [المزمل:1], {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر:1] مع أنه ينادي غيره من الأنبياء بأسمائهم كقوله: {وَقُلْنَا يَا آدَمُ} [البقرة:35], وقوله: {وَنَادَيْنَاهُ أَنْ يَا إبراهيم}[الصافات:104] وقوله: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} [هود:46], قيل: {يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا}[هود:48], وقوله: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ} [الأعراف:144] وقوله: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ} [آل عمران:55] وقوله: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً} [صّ:26].
أما النبي صلى الله عليه وسلم فلم يذكر اسمه في القرآن في خطاب، وإنما يذكر في غير ذلك كقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران:144]. وقوله: {وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ} [محمد:2], وقوله: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} [الفتح:29].
وقد بين تعالى أن توقيره واحترامه صلى الله عليه وسلم بغض الصوت عنده لا يكون إلا من الذين امتحن الله قلوبهم للتقوى، أي أخلصها لها وأن لهم بذلك عند الله المغفرة والأجر العظيم، وذلك في قوله تعالى: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أولئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [الحجرات:3].

ج / 7 ص -403- وقال بعض العلماء في قوله: {وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ} أي لا ترفعوا عنده الصوت كرفع بعضكم صوته عند بعض.
قال القرطبي رحمه الله في تفسير هذه الآية ما نصه: وفي هذا دليل على أنهم لم ينهوا عن الجهر مطلقا، حتى لا يسوغ لهم إلا أن يكلموه بالهمس والمخافتة، وإنما نهوا عن جهر مخصوص مقيد بصفة، أعني الجهر المنعوت بمماثلة ما قد اعتادوه منهم فيما بينهم، وهو الخلو من مراعاة أبهة النبوة، وجلالة مقدارها وانحطاط سائر الرتب وإن جلت عن رتبتها. انتهى محل الغرض منه.
وظاهر هذه الآية الكريمة أن الإنسان قد يحبط عمله وهو لا يشعر، وقد قال القرطبي: إنه لا يحبط عمله بغير شعوره وظاهر الآية يرد عليه.
وقد قال ابن كثير رحمه الله في تفسير هذه الآية، ما نصه: وقوله عز وجل: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} أي إنما نهيناكم عن رفع الصوت عنده خشية أن يغضب من ذلك فيغضب الله تعالى لغضبه، فيحبط عمل من أغضبه وهو لا يدري، كما جاء في الصحيح: "إن الرجل ليتكلم بالكلمة من رضوان الله تعالى لا يلقى لها بالا يكتب له بها الجنة، وإن الرجل ليتكلم بالكلمة من سخط الله تعالى لا يلقي لها بالا يهوي بها في النار أبعد ما بين السماء والأرض" اهـ محل الغرض منه بلفظه.
ومعلوم أن حرمة النبي صلى الله عليه وسلم بعد وفاته كحرمته في أيام حياته، وبه تعلم أن ما جرت به العادة اليوم من اجتماع الناس قرب قبره صلى الله عليه وسلم وهم في صخب ولغط. وأصواتهم مرتفعة ارتفاعا مزعجا كله لا يجوز، ولا يليق، وإقرارهم عليه من المنكر.
وقد شدد عمر رضي الله عنه النكير على رجلين رفعا أصواتهما في مسجده صلى الله عليه وسلم، وقال: لو كنتما من أهل المدينة لأوجعتكما ضربا.
مسألتان:
الأولى: اعلم أن عدم احترام النبي صلى الله عليه وسلم المشعر بالغض منه أو تنقيصه صلى الله عليه وسلم والاستخفاف به أو الاستهزاء به ردة عن الإسلام وكفر بالله.
وقد قال تعالى في الذين استهزءوا بالنبي صلى الله عليه وسلم وسخروا منه في غزوة تبوك لما ضلت

ج / 7 ص -404- راحلته: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ, لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}[التوبة:65-66].
المسألة الثانية:
وهي من أهم المسائل، اعلم أنه يجب على كل إنسان أن يميز بين حقوق الله تعالى التي هي من خصائص ربوبيته، التي لا يجوز صرفها لغيره، وبين حقوق خلقه كحق النبي صلى الله عليه وسلم، ليضع كل شيء في موضعه، على ضوء ما جاء به النبي صلى الله عليه وسلم في هذا القرآن العظيم والسنة الصحيحة.
وإذا عرفت ذلك فاعلم: أن من الحقوق الخاصة بالله التي هي من خصائص ربوبيته التجاء عبده إليه إذا دهمته الكروب التي لا يقدر على كشفها إلا الله.
فالتجاء المضطر الذي أحاطت به الكروب ودهمته الدواهي لا يجوز إلا لله وحده، لأنه من خصائص الربوبية فصرف ذلك الحق لله وإخلاصه له هو عين طاعة الله ومرضاته وطاعة رسوله صلى الله عليه وسلم ومرضاته وهو عين التوقير والتعظيم للنبي صلى الله عليه وسلم لأن أعظم أنواع توقيره وتعظيمه هو اتباعه والاقتداء به في إخلاص التوحيد والعبادة له وحده جل وعلا.
وقد بين جل وعلا في آيات كثيرة من كتابه، أن التجاء المضطر من عباده إليه وحده، في أوقات الشدة والكرب من خصائص ربوبيته تعالى.
من أصرح ذلك الآيات التي في سورة النمل أعني قوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} إلى قوله: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة:111].
فإنه جل وعلا قال في هذه الآيات الكريمات العظيمات: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [النمل:59].
ثم بين خصائص ربوبيته الدالة على أنه المعبود وحده فقال: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل:60].
فهذه المذكورات التي هي خلق السماوات والأرض، وإنزال الماء من السماء وإنبات الحدائق ذات البهجة، التي لا يقدر على إنبات شجرها إلا الله، من خصائص ربوبية الله،

ج / 7 ص -405- ولذا قال تعالى بعدها: {أَإِلَهٌ مَعَ اللَّهِ} يقدر على خلق السماوات والأرض وإنزال الماء من السماء وإنبات الحدائق به، والجواب لا. لأنه لا إله إلا الله وحده.
ثم قال تعالى: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} [النمل:61].
فهذه المذكورات أيضا، التي هي جعل الأرض قرارا، وجعل الأنهار خلالها، وجعل الجبال الرواسي فيها، وجعل الحاجز بين البحرين من خصائص ربوبيته جل وعلا، ولذا قال بعد ذكرها {أَإِلَهٌ مَعَ اللَّهِ}؟ والجواب لا.
فالاعتراف لله جل وعلا بأن خلق السماوات والأرض وإنزال الماء وإنبات النبات ونحو ذلك مما ذكر في الآيات من خصائص ربوبيته جل وعلا هو الحق، وهو من طاعة الله ورسوله، ومن تعظيم الله وتعظيم رسوله بالاقتداء به صلى الله عليه وسلم في تعظيم الله.
ثم قال تعالى وهو محل الشاهد: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}[النمل:62].
فهذه المذكورات التي هي إجابة المضطر إذا دعا، وكشف السوء وجعل الناس خلفاء في الأرض من خصائص ربوبيته جل وعلا، ولذا قال بعدها: {أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}.
فتأمل قوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ} مع قوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} تعلم أن إجابة المضطرين إذا التجؤوا ودعوا وكشف السوء عن المكروبين، لا فرق في كونه من خصائص الربوبية، بينه وبين خلق السماوات والأرض، وإنزال الماء وإنبات النبات، ونصب الجبال وإجراء الأنهار، لأنه جل وعلا ذكر الجميع بنسق واحد في سياق واحد، وأتبع جميعه بقوله: {أَإِلَهٌ مَعَ اللَّهِ}.
فمن صرف شيئا من ذلك لغير الله توجه إليه الإنكار السماوي الذي هو في ضمن قوله: {أَإِلَهٌ مَعَ اللَّهِ} فلا فرق البتة بين تلك المذكورات في كونها كلها من خصائص الربوبية.
ثم قال تعالى: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ

ج / 7 ص -406- رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [النمل:63].
فهذه المذكورات التي هي هدي الناس في ظلمات البر والبحر، وإرسال الرياح بشرا، أي مبشرات، بين يدي رحمته التي هي المطر، من خصائص ربوبيته جل وعلا.
ولذا قال تعالى: {أَإِلَهٌ مَعَ اللَّهِ}، ثم نزه جل وعلا نفسه عن أن يكون معه إله يستحق شيئا مما ذكر فقال جل وعلا: {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}.
ثم قال تعالى: {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}[النمل:64].
فهذه المذكورات التي هي بدء خلق الناس وإعادته يوم البعث، ورزقه للناس من السماء بإنزال المطر، ومن الأرض بإنبات النبات، من خصائص ربوبيته جل وعلا ولذا قال بعدها {أَإِلَهٌ مَعَ اللَّهِ}.
ثم عجز جل وعلا كل من يدعي شيئا من ذلك كله لغير الله، فقال آمرا نبيه صلى الله عليه وسلم بأن يخاطبهم بصيغة التعجيز: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}.
وقد اتضح من هذه الآيات القرآنية، أن إجابة المضطرين الداعين، وكشف السوء عن المكروبين، من خصائص الربوبية كخلق السماوات والأرض وإنزال الماء، وإنبات النبات، والحجز بين البحرين إلى آخر ما ذكر.
وكون إجابة المضطرين وكشف السوء عن المكروبين من خصائص الربوبية، كما أوضحه تعالى في هذه الآيات من سورة النمل جاء موضحا في آيات أخر، كقوله تعالى مخاطبا نبيه صلى الله عليه وسلم : {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} [يونس:107].
وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام:17].
وقوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ} [فاطر:2].
فعلينا معاشر المسلمين أن نتأمل هذه الآيات القرآنية ونعتقد ما تضمنته ونعمل به

ج / 7 ص -407- لنكون بذلك مطيعين لله تعالى ولرسوله صلى الله عليه وسلم معظمين لله ولرسوله، لأن أعظم أنواع تعظيم رسول الله صلى الله عليه وسلم، هو اتباعه والاقتداء به، في إخلاص العبادة لله جل وعلا وحده.
فإخلاص العبادة له جل وعلا وحده، هو الذي كان يفعله صلى الله عليه وسلم ويأمر به وقد قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5] وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} إلى قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي, فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} [الزمر:11-15].
واعلم أن الكفار في زمن النبي صلى الله عليه وسلم كانوا يعلمون علما يقينا أن ما ذكر من إجابة المضطر وكشف السوء عن المكروب، من خصائص الربوبية وكانوا إذا دهمتهم الكروب، كإحاطة الأمواج بهم في البحر، في وقت العواصف يخلصون الدعاء لله وحده، لعلمهم أن كشف ذلك من خصائصه فإذا أنجاهم من الكرب رجعوا إلى الإشراك.
وقد بين الله جل وعلا هذا في آيات من كتابه كقوله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ, فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [يونس:22-23].
وقوله تعالى: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ, قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ, قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ} [الأنعام:63-65]الآية.
وقوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} [الأنعام:40].
وقوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِِنْسَانُ كَفُوراً, أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً, أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفاً مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعاً} [الإسراء:67-69].

ج / 7 ص -408- وقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65].
وقوله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ} [لقمان:32].
وقد قدمنا في سورة بني إسرائيل في الكلام على قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء:67] أن سبب إسلام عكرمة بن أبي جهل رضي الله عنه أنه لما فتح النبي صلى الله عليه وسلم مكة ذهب فارا منه إلى بلاد الحبشة فركب في البحر متوجها إلى الحبشة فجاءتهم ريح عاصف, فقال القوم بعضهم لبعض إنه لا يغني عنكم إلا أن تدعوا الله وحده. فقال عكرمة في نفسه: والله إن كان لا ينفع في البحر غيره، فإنه لا ينفع في البر غيره, اللهم لك علي عهد لئن أخرجتني منه لأذهبن فلأضعن يدي في يد محمد صلى الله عليه وسلم فلأجدنه رؤوفا رحيما، فخرجوا من البحر فخرج إلى رسول الله صلى الله عليه وسلم فأسلم وحسن إسلامه رضي الله عنه. انتهى.
وقد قدمنا هناك أن بعض المتسمين باسم الإسلام أسوأ حالا من هؤلاء الكفار المذكورين لأنهم في وقت الشدائد يلجؤون لغير الله طالبين منه ما يطلب المؤمنون من الله، وبما ذكر تعلم أن ما انتشر في أقطار الدنيا من الالتجاء في أوقات الكروب والشدائد إلى غير الله جل وعلا كما يفعلون ذلك قرب قبر النبي صلى الله عليه وسلم وعند قبور من يعتقدون فيهم الصلاح زاعمين أن ذلك من دين الله ومحبة الرسول صلى الله عليه وسلم وتعظيمه ومحبة الصالحين كله من أعظم الباطل، وهو انتهاك لحرمات الله وحرمات رسوله.
لأن صرف الحقوق الخاصة بالخالق التي هي من خصائص ربوبيته إلى النبي صلى الله عليه وسلم أو غيره ممن يعتقد فيهم الصلاح مستوجب سخط الله وسخط النبي صلى الله عليه وسلم وسخط كل متبع له بالحق.
ومعلوم أنه صلوات الله وسلامه عليه لم يأمر بذلك هو ولا أحد من أصحابه، وهو ممنوع في شريعة كل نبي من الأنبياء، والله جل وعلا يقول: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ, وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً

ج / 7 ص -409- أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:79-80].
بل الذي كان يأمر به صلى الله عليه وسلم هو ما يأمره الله بالأمر به في قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران:64].
واعلم أن كل عاقل إذا رأى رجلا متدينا في زعمه مدعيا حب النبي صلى الله عليه وسلم وتعظيمه وهو يعظم النبي صلى الله عليه وسلم ويمدحه بأنه هو الذي خلق السماوات والأرض وأنزل الماء من السماء وأنبت به الحدائق ذات البهجة، وأنه صلى الله عليه وسلم هو الذي جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا إلى آخر ما تضمنته الآيات المتقدمة، فإن ذلك العاقل لا يشك في أن ذلك المادح المعظم في زعمه من أعداء الله ورسوله المتعدين لحدود الله.
وقد علمت من الآيات المحكمات أنه لا فرق بين ذلك وبين إجابة المضطرين وكشف السوء عن المكروبين.
فعلينا معاشر المسلمين أن ننتبه من نومة الجهل وأن نعظم ربنا بامتثال أمره واجتناب نهيه، وإخلاص العبادة له، وتعظيم نبينا صلى الله عليه وسلم باتباعه والاقتداء به في تعظيم الله والإخلاص له والاقتداء به في كل ما جاء به.
وألا نخالفه صلى الله عليه وسلم ولا نعصيه، وألا نفعل شيئا يشعر بعدم التعظيم والاحترام، كرفع الأصوات قرب قبره صلى الله عليه وسلم، وقصدنا النصيحة والشفقة لإخواننا المسلمين ليعملوا بكتاب الله، ويعظموا نبيه صلى الله عليه وسلم تعظيم الموافق لما جاء به صلى الله عليه وسلم ويتركوا ما يسميه الجهلة محبة وتعظيما وهو في الحقيقة احتقار وازدراء وانتهاك لحرمات الله، ورسوله صلى الله عليه وسلم: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً, وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} [النساء123-124].
واعلم أيضا رحمك الله: أنه لا فرق بين ما ذكرنا من إجابة المضطر وكشف السوء عن المكروب، وبين تحصيل المطالب التي لا يقدر عليها إلا الله، كالحصول على الأولاد والأموال وسائر أنواع الخير.

ج / 7 ص -410- فإن التجاء العبد إلى ربه في ذلك أيضا من خصائص ربوبيته جل وعلا كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [يونس:31], وقال تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ} [العنكبوت:17], وقال تعالى: {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ} [الشورى:49], وقال تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} [النحل:72] وقال تعالى: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء:32] إلى غير ذلك من الآيات.
وفي الحديث: "إذا سألت فاسأل الله".
وقد أثنى الله جل وعلا على نبيه صلى الله عليه وسلم وأصحابه بالتجائهم إليه وقت الكرب يوم بدر في قوله: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال:9], فنبينا صلى الله عليه وسلم كان هو وأصحابه إذا أصابهم أمر أو كرب التجؤوا إلى الله وأخلصوا له الدعاء. فعلينا أن نتبع ولا نبتدع.
تنبيه:
اعلم أنه يجب على كل مسلم أن يتأمل في معنى العبادة، وهي تشمل جميع ما أمر الله أن يتقرب إليه به من جميع القربات فيخلص تقربه بذلك إلى الله ولا يصرف شيئا منه لغير الله كائنا ما كان.
والظاهر أن ذلك يشمل هيئات العبادة فلا ينبغي للمسلم عليه صلى الله عليه وسلم أن يضع يده اليمنى على اليسرى كهيأة المصلي، لأن هيأة الصلاة داخلة في جملتها فينبغي أن تكون خالصة لله، كما كان صلى الله عليه وسلم هو وأصحابه يخلصون العبادات وهيئاتها لله وحده.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ}.
نزلت هذه الآية الكريمة في الوليد بن عقبة بن أبي معيط، وقد أرسله النبي صلى الله عليه وسلم إلى بني المصطلق ليأتيهم بصدقات أموالهم فلما سمعوا به تلقوه فرحا به، فخاف منهم وظن أنهم يريدون قتله، فرجع إلى نبي صلى الله عليه وسلم وزعم له أنهم منعوا الصدقة وأرادوا قتله، فقدم وفد منهم إلى النبي صلى الله عليه وسلم فأخبروه بكذب الوليد فأنزل الله هذه الآية, وهي تدل على عدم تصديق الفاسق في خبره.

ج / 7 ص -411- وصرح تعالى في موضع آخر بالنهي عن قبول شهادة الفاسق، وذلك في قوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور:4] ولا خلاف بين العلماء في رد شهادة الفاسق وعدم قبول خبره.
وقد دلت هذه الآية من سورة الحجرات على أمرين:
الأول منهما: أن الفاسق إن جاء بنبإ ممكن معرفة حقيقته، وهل ما قاله فيه الفاسق حق أو كذب فإنه يجب فيه التثبت.
والثاني: هو ما استدل عليه بها أهل الأصول من قبول خبر العدل لأن قوله تعالى: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} بدل بدليل خطابه، أعني مفهوم مخالفته أن الجائي بنبإ إن كان غير فاسق بل عدلا لا يلزم التبين في نبئه على قراءة: {فَتَبَيَّنُوا}, ولا التثبت على قراءة: "فَتَثَبَّتُوا"، وهو كذلك.
وأما شهادة الفاسق فهي مردودة كما دلت عليه آية النور المذكورة آنفا.
وقد قدمنا معنى الفسق وأنواعه في مواضع متعددة من هذا الكتاب المبارك.
وقوله: {أَنْ تُصِيبُوا قَوْماً} أي لئلا تصيبوا قوما، أو كراهة أن تصيبوا قوما {بِجَهَالَةٍ}، أي لظنكم النبأ الذي جاء به الفاسق حقا {فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ} من إصابتكم للقوم المذكورين نادمين لظهور كذب الفاسق فيما أنبأ به عنهم، لأنهم لو لم يتبينوا في نبإ الوليد عن بني المصطلق لعاملوهم معاملة المرتدين؟ ولو فعلوا ذلك لندموا.
وقرأ هذا الحرف عامة السبعة غير حمزة والكسائي: {فَتَبَيَّنُوا} بالباء التحتية الموحدة بعدها مثناة تحتية مشددة ثم نون. وقرأه حمزه والكسائي: "فَتَثَبَّتُوا" بالثاء المثلثة بعدها باء تحتية موحدة مشددة ثم تاء مثناة فوقية.
والأول من التبين، والثاني من التثبت.
ومعنى القراءتين واحد، وهو الأمر بالتأني وعدم العجلة حتى تظهر الحقيقة فيما أنبأ به الفاسق.

ج / 7 ص -412- قوله تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ}.
وما ذكره جل وعلا في هذه الآية الكريمة من أنه هو الذي حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان، جاء موضحا في آيات كثيرة مصرح فيها بأنه تعالى يهدي من يشاء ويضل من يشاء، كقوله تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} [الكهف:17].
وقوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أوليَاءَ مِنْ دُونِهِ} [الإسراء:97].
وقوله تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف:178].
وقوله تعالى: {وَنَفْسٍ وَمَا سَوَّاهَا, فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشمس:7-8] والآيات بمثل هذا كثيرة معلومة، نرجو الله الرحيم الكريم أن يهدينا وألا يضلنا.
قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}.
هذه الأخوة التي أثبت الله جل وعلا في هذه الآية الكريمة للمؤمنين بعضهم لبعض هي أخوة الدين لا النسب.
وقد بين تعالى أن الأخوة تكون في الدين في قوله تعالى: {فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ}.
وقد قدمنا في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9]، أن الأخوة الدينية أعظم وأقوى من الأخوة النسبية، وبينا أدلة ذلك من الكتاب والسنة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ}.
قوله: {لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ} أي لا يستخفوا ولا يستهزؤوا بهم، والعرب تقول: سخر منه بكسر الخاء، يسخر بفتح الخاء على القياس، إذا استهزأ به واستخف.

ج / 7 ص -413- وقد نهى الله جل وعلا في هذه الآية الكريمة عن السخرية من الناس، مبينا أن المسخور منه قد يكون خيرا من الساخر.
ومن أقبح القبيح استخفاف الدنيء الأرذل بالأكرم الأفضل، واستهزاؤه به.
وما تضمنته هذه الآية الكريمة من النهي عن السخرية جاء ذم فاعله وعقوبته عند الله في غير هذا الموضع، كقوله تعالى: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [التوبة:79].
وقد بين تعالى أن الكفار المترفين في الدنيا كانوا يسخرون من ضعاف المؤمنين في دار الدنيا، وأن أولئك يسخرون من الكفار يوم القيامة، كما قال تعالى: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [البقرة:212] وقال تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} إلى قوله تعالى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ, عَلَى الْأَرَائِكِ يَنْظُرُونَ, هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [المطففين:34-36].
فلا ينبغي لمن رأى مسلما في حالة رثة تظهر بها عليه آثار الفقر والضعف أن يسخر منه لهذه الآيات التي ذكرنا.
قوله تعالى: {وَلا تَلْمِزُوا أَنْفُسَكُمْ}.
أي لا يلمز أحدكم أخاه كما تقدم إيضاحه في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
وقد أوعد الله جل وعلا الذين يلمزون الناس في قوله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [الهمزة:1]، والهمزة كثير الهمز للناس، واللمزة كثير اللمز.
قال بعض العلماء: الهمز يكون بالفعل كالغمز بالعين احتقارا وازدراء، واللمز باللسان، وتدخل فيه الغيبة.
وقد صرح الله تعالى بالنهي عن ذلك في قوله: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} [الحجرات:12], ونفر عنه غاية التنفير في قوله تعالى: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ} [الحجرات:12], فيجب على المسلم أن يتباعد كل التباعد من الوقوع في عرض أخيه.

ج / 7 ص -414- قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى}.
ذكر جل وعلا في هذه الآية الكريمة أنه خلق الناس من ذكر وأنثى، ولم يبين هنا كيفية خلقه للذكر والأنثى المذكورين ولكنه بين ذلك في مواضع أخر من كتاب الله, فبين أنه خلق ذلك الذكر الذي هو آدم من تراب، وقد بين الأطوار التي مر بها ذلك التراب، كصيرورته طينا لازبا وحما مسنونا وصلصالا كالفخار.
وبين أنه خلق تلك الأنثى التي هي حواء من ذلك الذكر الذي هو آدم فقال في سورة النساء: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} [النساء:1], وقال تعالى في الأعراف: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} [الأعراف:189], وقال تعالى: في الزمر: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر:6].
وقد قدمنا أنه خلق نوع الإنسان على أربعة أنواع مختلفة:
الأول منها: خلقه لا من أنثى ولا من ذكر وهو آدم عليه السلام.
والثاني: خلقه من ذكر بدون أنثى وهو حواء.
والثالث: خلقه من أنثى بدون ذكر وهو عيسى عليه وعلى نبينا الصلاة والسلام.
الرابع: خلقه من ذكر وأنثى وهو سائر الآدميين، وهذا يدل على كمال قدرته جل وعلا.
مسألة:
قد دلت هذه الآيات القرآنية المذكورة على أن المرأة الأولى كان وجودها الأول مستندا إلى وجود الرجل وفرعا عنه.
وهذا أمر كوني قدري من الله، أنشأ المرأة في إيجادها الأول عليه.
وقد جاء الشرع الكريم المنزل من الله ليعمل به في أرضه، بمراعاة هذا الأمر الكوني القدري في حياة المرأة في جميع النواحي.
فجعل الرجل قائما عليها وجعلها مستندة إليه في جميع شؤونها كما قال تعالى:

ج / 7 ص -415- {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ} [النساء:34].
فمحاولة استواء المرأة مع الرجل في جميع نواحي الحياة لا يمكن أن تتحقق لأن الفوارق بين النوعين كونا وقدرا أولا، وشرعا منزلا ثانيا، تمنع من ذلك منعا باتا.
ولقوة الفوارق الكونية والقدرية والشرعية بين الذكر والأنثى، صح عن النبي صلى الله عليه وسلم أنه لعن المتشبه من النوعين بالآخر.
ولا شك أن سبب هذا اللعن هو محاولة من أراد التشبه منهم بالآخر، لتحطيم هذه الفوارق التي لا يمكن أن تتحطم.
وقد ثبت في صحيح البخاري من حديث ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال".
وقد قدمنا هذا الحديث بسنده في سورة بني إسرائيل، وبينا هناك أن من لعنه رسول الله صلى الله عليه وسلم فهو ملعون في كتاب الله، فلو كانت الفوارق بين الذكر والأنثى يمكن تحطيمها وإزالتها لم يستوجب من أراد ذلك اللعن من الله ورسوله.
ولأجل تلك الفوارق العظيمة الكونية القدرية بين الذكر والأنثى، فرق الله جل وعلا بينهما في الطلاق، فجعله بيد الرجل دون المرأة، وفي الميراث، وفي نسبة الأولاد إليه.
وفي تعدد الزوجات دون الأزواج: صرح بأن شهادة امرأتين بمنزلة شهادة رجل واحد في قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} [البقرة:282]، فالله الذي خلقهما لا شك أنه أعلم بحقيقتهما، وقد صرح في كتابه بقيام الرجل مقام امرأتين في الشهادة.
وقد قال تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى, تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} [النجم:21-22] أي غير عادلة لعدم استواء النصيبين لفضل الذكر على الأنثى.
ولذلك: وقعت امرأة عمران في مشكلة لما ولدت مريم، كما قال تعالى عنها: {فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى} [آل عمران:36].
فامرأة عمران تقول: {وَلَيْسَ الذَّكَرُ كَالْأُنْثَى}، وهي صادقة في ذلك بلا شك.

ج / 7 ص -416- والكفرة وأتباعهم يقولون: إن الذكر والأنثى سواء.
ولا شك عند كل عاقل في صدق هذه السالبة وكذب هذه الموجبة.
وقد أوضحنا في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9], وجه الحكمة في جعل الطلاق بيد الرجل وتفضيل الذكر على الأنثى في الميراث وتعدد الزوجات، وكون الولد ينسب إلى الرجل، وذكرنا طرفا من ذلك في سورة البقرة في الكلام على قوله تعالى: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} [البقرة:228], وبينا أن الفوارق الطبيعية بينهما كون الذكورة شرفا وكمالا وقوة طبيعية خلقية، وكون الأنوثة بعكس ذلك.
وبينا أن العقلاء جميعا مطبقون على الاعتراف بذلك، وأن من أوضح الأدلة التي بينها القرآن على ذلك اتفاق العقلاء على أن الأنثى من حين نشأتها تجلى بأنواع الزينة من حلي وحلل، وذلك لجبر النقص الجبلي الخلقي الذي هو الأنوثة كما قال الشاعر:

وما الحلي إلا زينة من نقيصة يتمم من حسن إذا الحسن قصرا

وقد بينا أن الله تعالى أوضح هذا بقوله: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف:18]، فأنكر على الكفار أنهم مع ادعاء الولد له تعالى جعلوا له أنقص الولدين وأضعفهما خلقة وجبلة وهو الأنثى.
ولذلك نشأت في الحلية من صغرها، لتغطية النقص الذي هو الأنوثة وجبره بالزينة، فهو في الخصام غير مبين.
لأن الأنثى لضعفها الخلقي الطبيعي لا تقدر أن تبين في الخصام إبانة الفحول الذكور، إذا اهتضمت وظلمت لضعفها الطبيعي.
وإنكار الله تعالى على الكفار أنهم مع ادعائهم له الولد جعلوا له أنقص الولدين وأضعفهما كثير في القرآن كقوله تعالى: {أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ, مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [الصافات:153-154] وقوله: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [الإسراء:40], وقوله تعالى: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ} [الزمر:4], والآيات بمثل ذلك كثيرة معلومة.

ج / 7 ص -417- وأما الذكر فإنه لا ينشأ في الحلية، لأن كمال ذكورته وشرفها وقوتها الطبيعية التي لا تحتاج معه إلى التزين بالحلية التي تحتاج إليه الأنثى، لكماله بذكورته ونقصها بأنوثتها.
ومما لا نزاع فيه بين العقلاء أن الذكر والأنثى إذا تعاشرا المعاشرة البشرية الطبيعية التي لا بقاء للبشر دونها، فإن المرأة تتأثر بذلك تأثرا طبعيا كونيا قدريا مانعا لها من مزاولة الأعمال كالحمل والنفاس وما ينشأ عن ذلك من الضعف والمرض والألم.
بخلاف الرجل فإنه لا يتأثر بشيء من ذلك، ومع هذه الفوارق لا يتجرأ على القول بمساواتهما في جميع الميادين إلا مكابر في المحسوس، فلا يدعو إلى المساواة بينهما إلا من أعمى الله بصيرته.
وقد قدمنا في الموضعين اللذين أشرنا لهما من هذا الكتاب المبارك ما يكفي المنصف، فأغنى عن إعادته هنا.
قوله تعالى: {وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا}.
لما كان قوله تعالى: {إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} [الحجرات:13], يدل على استواء الناس في الأصل، لأن أباهم واحد وأمهم واحدة وكان في ذلك أكبر زاجر عن التفاخر بالأنساب وتطاول بعض الناس على بعض، بين تعالى أنه جعلهم شعوبا وقبائل لأجل أن يتعارفوا أي يعرف بعضهم بعضا، ويتميز بعضهم عن بعض لا لأجل أن يفتخر بعضهم على بعض ويتطاول عليه.
وذلك يدل على أن كون بعضهم أفضل من بعض وأكرم منه إنما يكون بسبب آخر غير الأنساب.
وقد بين الله ذلك هنا بقوله: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13], فاتضح من هذا أن الفضل والكرم إنما هو بتقوى الله لا بغيره من الانتساب إلى القبائل، ولقد صدق من قال:

فقد رفع الإسلام سلمان فارس وقد وضع الكفر الشريف أبا لهب

وقد ذكروا أن سلمان رضي الله عنه كان يقول:

ج / 7 ص -418- أبي الإسلام لا أب لي سواه إذا افتخروا بقيس أو تميم

وهذه الآيات القرآنية، تدل على أن دين الإسلام سماوي صحيح، لا نظر فيه إلى الألوان ولا إلى العناصر، ولا إلى الجهات، وإنما المعتبر فيه تقوى الله جل وعلا وطاعته، فأكرم الناس وأفضلهم أتقاهم لله، ولا كرم ولا فضل لغير المتقي، ولو كان رفيع النسب.
والشعوب جمع شعب، وهو الطبقة الأولى من الطبقات الست التي عليها العرب وهي: الشعب، والقبيلة، والعمارة، والبطن، والفخذ، والفصيلة.
فالشعب يجمع القبائل، والقبيلة تجمع العمائر، والعمارة تجمع البطون، والبطن يجمع الأفخاذ والفخذ يجمع الفصائل.
خزيمة شعب، وكنانة قبيلة، وقريش عمارة، وقصي بطن، وهاشم فخذ، والعباس فصيلة.
وسميت الشعوب، لأن القبائل تتشعب منها. اهـ.
ولم يذكر من هذه الست في القرآن إلا ثلاث الشعوب، والقبائل كما في هذه الآية، والفصيلة في المعارج في قوله: {وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ} [المعارج:13], وقد قدمنا ما دلت عليه هذه الآيات موضحا في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
واعلم أن العرب قد تطلق بعض هذه الست على بعض كإطلاق البطن على القبيلة في قول الشاعر:

وإن كلابا هذه عشر أبطن وأنت بريء من قبائلها العشر

كما قدمناه في سورة البقرة في الكلام على قوله تعالى: {ثَلاثَةَ قُرُوءٍ} [البقرة:228].
قوله تعالى: {قَالَتِ الأعراب آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14].
ذكر جل وعلا في هذه الآية الكريمة أن هؤلاء الأعراب وهم أهل البادية من العرب

ج / 7 ص -419- قالوا آمنا، وأن الله جل وعلا أمر نبيه أن يقول لهم: {لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا}، وهذا يدل على نفي الإيمان عنهم وثبوت الإسلام لهم.
وذلك يستلزم أن الإيمان أخص من الإسلام لأن نفي الأخص لا يستلزم نفي الأعم.
وقد قدمنا مرارا أن مسمى الإيمان الشرعي الصحيح، والإسلام الشرعي الصحيح هو استسلام القلب بالاعتقاد واللسان بالإقرار، والجوارح بالعمل، فمؤداهما واحد كما يدل له قوله تعالى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ, فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [الذريات:35-36].
وإذا كان ذلك كذلك فإنه يحتاج إلى بيان وجه الفرق بين الإيمان والإسلام في هذه الآية الكريمة، لأن الله نفي عنهم الإيمان دون الإسلام، ولذلك وجهان معروفان عند العلماء أظهرهما عندي أن الإيمان المنفي عنهم في هذه الآية هو مسماه الشرعي الصحيح، والإسلام المثبت لهم فيها هو الإسلام اللغوي الذي هو الاستسلام والانقياد بالجوارح دون القلب.
وإنما ساغ إطلاق الحقيقة اللغوية هنا على الإسلام مع أن الحقيقة الشرعية مقدمة على اللغوية على الصحيح، لأن الشرع الكريم جاء باعتبار الظاهر. وأن تواكل كل السرائر إلى الله.
فانقياد الجوارح في الظاهر بالعمل واللسان بالإقرار يكتفي به شرعا، وإن كان القلب منطويا على الكفر.
ولهذا ساغ إرادة الحقيقة اللغوية في قوله: {وَلَكِنْ قُولُوا أَسْلَمْنَا}، لأن انقياد اللسان والجوارح في الظاهر إسلام لغوي مكتفي به شرعا عن التنقيب عن القلب.
وكل انقياد واستسلام وإذعان يسمى إسلاما لغة. ومنه قول زيد بن عمرو بن نفيل العدوي مسلم الجاهلية:

وأسلمت وجهي لمن أسلمت له الأرض تحمل صخرا ثقالا

دحاها فلما استوت شدها جميعا وأرسى عليها الجبالا

وأسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا

إذا هي سقيت إلى بلدة أطاعت فصبت عليها سجالا

ج / 7 ص -420- وأسلمت وجهي لمن أسلمت له الريح تصرف حالا فحالا

فالمراد بالإسلام في هذه الأبيات: الاستسلام والانقياد، وإذا حمل الإسلام في قوله: {وَلَكِنْ قُولُوا أَسْلَمْنَا} أنقذنا واستسلمنا بالألسنة والجوارح. فلا إشكال في الآية.
وعلى هذا القول فالأعراب المذكورون منافقون، لأنهم مسلمون في الظاهر، وهم كفار في الباطن.
الوجه الثاني: أن المراد بنفي الإيمان في قوله: {لَمْ تُؤْمِنُوا} نفي كمال الإيمان، لا نفيه من أصله.
وعليه فلا إشكال أيضا، لأنهم مسلمون مع أن إيمانهم غير تام، وهذا لا إشكال فيه عند أهل السنة والجماعة القائلين بأن الإيمان يزيد وينقص.
وإنما استظهرنا الوجه الأول، وهو أن المراد الإسلام معناه اللغوي دون الشرعي، وأن الأعراب المذكورين كفار في الباطن وإن أسلموا في الظاهر، لأن قوله جل وعلا: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} يدل على ذلك دلالة كما ترى، لأن قوله: {يَدْخُلِ} فعل في سياق النفي وهو من صيغ العموم كما أوضحناه مرارا، وإليه الإشارة بقول صاحب مراقي السعود:

ونحو لا شربت أو إن شربا واتفقوا إن مصدر قد جلبا

فقوله: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ}: في معنى لا دخول للإيمان في قلوبكم.
والذين قالوا بالثاني. قالوا: إن المراد بنفي دخوله نفي كماله، والأول أظهر كما ترى.
وقوله تعالى: في هذه الآية الكريمة: {قَالَتِ الأعراب}: المراد به بعض الأعراب، وقد استظهرنا أنهم منافقون لدلالة القرآن على ذلك، وهم من جنس الأعراب الذين قال الله فيهم: {وَمِنَ الأعراب مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ} [التوبة:98]، وإنما قلنا إن المراد بعض الأعراب في هذه الآية، لأن الله بين في موضع آخر أن منهم من ليس كذلك، وذلك في قوله تعالى: {وَمِنَ الأعراب مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخر

ج / 7 ص -421- وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التوبة:99].
قوله تعالى: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.
لما قال هؤلاء الأعراب: {آمَنَّا}، وأمر الله نبيه أن يكذبهم في قوله: {قُلْ لَمْ تُؤْمِنُوا} وقوله: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} أمر نبيهم أن يقول لهم بصيغة الإنكار: {أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ} وذلك بادعائكم أنكم مؤمنون والله لا يخفي عليه شيء من حالكم، وهو عالم بأنكم لم تؤمنوا وعالم بكل ما في السموات والأرض وعالم بكل شيء.
وما تضمنته هذه الآية الكريمة من تقبيح تزكية النفس بالكذب جاء موضحا في غير هذا الموضع كقوله تعالى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النجم:32], والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ}.
قد قدمنا الآيات الموضحة له في أول سورة هود في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [هود:5].


سورة ق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -422- بسم الله الرحمن الرحيم
 سورة ق:
 وقوله تعالى: {ق وَالْقُرْآنِ الْمَجِيدِ}.
المقسم عليه في الآية محذوف، والظاهر أنه كالمقسم عليه المحذوف في سورة ص، وقد أوضحناه في الكلام عليها.
وقوله تعالى هنا: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ}.
قد قدمنا في سورة ص أن من المقسم عليه أن النبي صلى الله عليه وسلم صادق وأن رسالته حق، كما دل عليه قوله في ص: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} [صّ:4], وقد دل على ذلك قوله هنا: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ}، وقد قدمنا في ص أنه يدخل في المقسم عليه تكذيب الكفار في إنكارهم البعث، ويدل عليه قوله هنا: {فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً}، والحاصل أن المقسم عليه في ص، بقوله: {وَالْقُرْآنِ ذِي الذِّكْرِ}، وفي ق بقوله: {وَالْقُرْآنِ الْمَجِيدِ} محذوف وهو تكذيب الكفار في إنكارهم رسالة النبي صلى الله عليه وسلم وإنكارهم البعث، وإنكارهم كون المعبود واحدا، وقد بينا الآيات الدالة على ذلك في سورة ص، وذكرنا هناك أن كون المقسم عليه في سورة ق هذه المحذوف يدخل فيه إنكارهم لرسالة النبي صلى الله عليه وسلم بدليل قوله: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} وتكذيبهم في إنكارهم للبعث بدليل قوله: {فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ} وبينا وجه إيضاح ذلك بالآيات المذكورة هناك وغيرها، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ}.
الهمزة في قوله: {أَفَلَمْ} تتعلق بمحذوف، والفاء عاطفة عليه، كما قدمنا مرارا أنه أظهر الوجهين، وأنه أشار إليه في الخلاصة بقوله:

ج / 7 ص -423- وحذف متبوع بدا هنا استبح

والتقدير: أأعرضوا عن آيات الله فلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها ومالها من فروج. أي ليس فيها من شقوق ولا تصدع ولا تفطر، وما تضمنته هذه الآية الكريمة من تعظيم شأن كيفية بنائه تعالى للسماء وتزيينه لها وكونها لا تصدع ولا شقوق فيها جاء كله موضحا في آيات أخر كقوله جل وعلا في بنائه للسماء: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا, رَفَعَ سَمْكَهَا فَسَوَّاهَا} [النازعـات:27-28]، وقوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} [الذريات:47]، وقوله تعالى: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ:12]، وقوله تعالى: {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [الملك:3]، وقوله تعالى: {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [المؤمنون:17]، وقوله تعالى في أول الرعد: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الرعد:2]، وقوله تعالى في لقمان: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [لقمان:10], إلى غير ذلك من الآيات.
وكقوله تعالى في تزيينه للسماء: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [الملك:5]، وقوله تعالى: {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً} [فصلت:12]، وقوله تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} [الصافات:6]، وقوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ} [الحجر:16], وكقوله تعالى في حفظه للسماء من أن يكون فيها فروج أي شقوق: {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} [الملك:3]، والفطور والفروج بمعنى واحد، وهو الشقوق والصدوع, وقوله تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ} [الأنبياء:32]، أما إذا كان يوم القيامة فإن السماء تتشقق وتتفطر، وتكون فيها الفروج كما قال تعالى: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} [الفرقان:25], وقال تعالى: {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً} [الرحمن:37], وقال تعالى: {فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ, وَانْشَقَّتِ السَّمَاءُ} [الحاقة:15-16]. وقال تعالى: {إِذَا السَّمَاءُ انْشَقَّتْ, وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ} [الانشقاق:1-2]، وقال تعالى: {إِذَا السَّمَاءُ انْفَطَرَتْ} [الانفطار:1]، وقال تعالى: {يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباًالسَّمَاءُ مُنْفَطِرٌ بِهِ} [المزمل:17-18], وقال تعالى: {فَإِذَا النُّجُومُ طُمِسَتْ, وَإِذَا السَّمَاءُ فُرِجَتْ} [المرسلات:8-9].

ج / 7 ص -424- قوله تعالى: {وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ, تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}.
ذكر جل وعلا في هذه الآية الكريمة أنه مد الأرض وألقى فيها الجبال الرواسي وأنبت فيها من كل زوج بهيج تبصرة وذكرى لكل عبد منيب، وهذا الذي تضمنته هذه الآية الكريمة جاء موضحا في آيات كثيرة من كتاب الله، كقوله تعالى: {وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} إلى قوله: {لِقَوْمٍ يَتَفَكَّرُونَ} [الرعد:3]، وكقوله: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ, هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان:10-11] والآيات بمثل هذا كثيرة معلومة، وقوله تعالى في هذه الآية الكريمة: {مِنْ كُلِّ زَوْجٍ بَهِيجٍ} أي من كل صنف حسن من أصناف النبات، وقوله: {تَبْصِرَة} أي قدرنا الأرض وألقينا فيها الرواسي وأنبتنا فيها أصناف النبات الحسنة لأجل أن نبصر عبادنا كمال قدرتنا على البعث وعلى كل شيء وعلى استحقاقنا للعبادة دون غيرنا.
قوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ}.
قوله: {كَذَلِكَ الْخُرُوجُ}، معناه أن الله تبارك وتعالى: يبين أن إحياء الأرض بعد موتها بإنبات النبات فيها بعد انعدامه واضمحلاله، دليل على بعث الناس بعد الموت بعد كونهم ترابا وعظاما. فقوله: {كَذَلِكَ الْخُرُوجُ} يعني أن خروج الناس أحياء من قبورهم بعد الموت كخروج النبات من الأرض بعد عدمه، بجامع استواء الجميع في أنه جاء بعد عدم، وهذا أحد براهين البعث التي يكثر الاستدلال عليه بها في القرآن، وقد قدمنا الآيات الموضحة لذلك في صدر سورة البقرة وأول النحل وأول الجاثية، وغير ذلك من المواضع.
قوله تعالى: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ}.
هذه الآية الكريمة تدل على أن من كذب الرسل يحق عليه العذاب، أي يتحتم ويثبت في حقه ثبوتا لا يصح معه تخلفه عنه، وهو دليل واضح على أن ما قاله بعض أهل

ج / 7 ص -425- العلم من أن الله يصح أن يخلف وعيده، لأنه قال: إنه لا يخلف وعده ولم يقل إنه لا يخلف وعيده، وأن إخلاف الوعيد حسن لا قبيح، وإنما القبيح هو إخلاف الوعد، وأن الشاعر قال:

وإني وإن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

لا يصح بحال، لأن وعيده تعالى للكفار حق ووجب عليهم بتكذيبهم للرسل كما دل عليه قوله هنا: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ}, وقد تقرر في الأصول أن الفاء من حروف العلة كقوله: سها فسجد. أي لعلة سهوه وسرق فقطعت يده أي لعلة سرقته، ومنه قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38]، فتكذيبهم الرسل علة صحيحة لكون الوعيد بالعذاب حق ووجب عليهم، فدعوى جواز تخلفه باطلة بلا شك، وما دلت عليه هذه الآية الكريمة جاء موضحا في آيات أخر، كقوله تعالى في هذه السورة الكريمة: {قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ, مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} [قّ:28-29]، والتحقيق: أن المراد بالقول الذي لا يبدل لديه هو الوعيد الذي قدم به إليهم.
وقوله تعالى في سورة ص: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ} [صّ:14], وبهذا تعلم أن الوعيد الذي لا يمتنع إخلافه هو وعيد عصاة المسلمين بتعذيبهم على كبائر الذنوب، لأن الله تعالى أوضح ذلك في قوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48] وهذا في الحقيقة تجاوز من الله عن ذنوب عباده المؤمنين العاصين، ولا إشكال في ذلك، وقد أوضحنا هذا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة الأنعام في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الأنعام:128].
قوله تعالى: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ}.
هذه الآية الكريمة من براهين البعث، لأن من لم يعي بخلق الناس ولم يعجز عن إيجادهم الأول لا شك في قدرته على إعادتهم وخلقهم مرة أخرى، لأن الإعادة لا يمكن أن تكون أصعب من البدء. والآيات الدالة على هذا كثيرة جدا، كقوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم:27], وقوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا

ج / 7 ص -426- أول مَرَّةٍ} [يـس:79] وقوله: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أول مَرَّةٍ} [الإسراء:51], والآيات بمثل هذا كثيرة معلومة، وقد أوضحنا الآيات الدالة على براهين البعث التي يكثر الاستدلال عليه بها في القرآن، كخلق الناس أولا، وخلق السماوات والأرض وما فيهما وإحياء الأرض بعد موتها، وغير ذلك في مواضع متعددة من هذا الكتاب المبارك، في البقرة والنحل والحج والجاثية وغير ذلك، وأحلنا على ذلك مرارا كثيرة.
قوله تعالى: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ}.
قد قدمنا الآيات الموضحة له في أول سورة هود في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [هود:5].
قوله تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}.
قوله: {إِذْ} منصوب بقوله: {أَقْرَبُ}، أي نحن أقرب إليه من حبل الوريد في الوقت الذي يتلقى فيه الملكان جميع ما يصدر منه، والمراد أن الذي خلق الإنسان ويعلم ما توسوس به نفسه وهو أقرب إليه من حبل الوريد، في وقت كتابة الحفظة أعماله لا حاجة له لكتب الأعمال، لأنه عالم بها لا يخفي عليه منها شيء، وإنما أمر بكتابة الحفظة للأعمال لحكم أخرى كإقامة الحجة على العبد يوم القيامة، كما أوضحه بقوله: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً, اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [الإسراء:13-14]، ومفعول التلقي في الفعل الذي هو {يَتَلَقَّى}، والوصف الذي هو {الْمُتَلَقِّيَانِ} محذوف تقديره، إذ يتلقى المتلقيان جميع ما يصدر عن الإنسان فيكتبانه عليه.
قال الزمخشري: والتلقي التلقن بالحفظ والكتبة اهـ منه، والمعنى واضح لأن الملك يتلقى عمل الإنسان عند صدوره منه فيكتبه عليه، والمتلقيان هما الملكان اللذان يكتبان أعمال الإنسان، وقد دلت الآية الكريمة على أن مقعد أحدهما عن يمينه ومقعد الآخر عن شماله.

ج / 7 ص -427- والقعيد: قال بعضهم: معناه القاعد، والأظهر أن معناه المقاعد، وقد يكثر في العربية إطلاق الفعل وإرادة المفاعل، كالجليس بمعنى المجالس، والأكيل بمعنى الماكل، والنديم بمعنى المنادم، وقال بعضهم: القعيد هنا هو الملازم، وكل ملازم دائما أو غالبا يقال له قعيد، ومنه قول متمم بن نويرة التميمي:

قعيدك ألا تسمعيني ملامة ولا تنكئي قرح الفؤاد فيجعا

والمعنى عن اليمين قعيد وعن الشمال قعيد، فحذف الأول لدلالة الثاني عليه، وهو أسلوب عربي معروف، وأنشد له سيبويه في كتابه قول عمرو بن أحمر الباهلي:

رماني بأمر كنت منه ووالدي بريئا ومن أجل الطوى رمان

وقول قيس بن الخطيم الأنصاري:

نحن بما عندنا وأنت بما عندك راض والرأي مختلف

وقول ضبائي بن الحارث البرجمي:

فمن يك أمسى بالمدينة رحله فإني وقيار بها لغريب

فقول ابن أحمر: كنت منه ووالدي بريئا أي كنت بريئا منه وكان والدي بريئا منه.
وقول ابن الخطيم: نحن بما عندنا وأنت بما عندك راض: أي نحن راضون وأنت راض.
وقول ضابىء بن الحارث: فإني وقيار بها لغريب: يعني إني لغريب وقيار غريب، وهذا أسلوب عربي معروف، ودعوى أن قوله في الآية: {قَعِيدٌ} هي الأولى أخرت وحذفت الثانية لدلالتها عليها لا دليل عليه، ولا حاجة إليه كما ترى، لأن المحذوف إذا صحت الدلالة عليه بالأخير فلا حاجة إلى أن هذا الأخير أصله هو الأول، ولا دليل عليه.
وقوله تعالى في هذه الآية الكريمة: {مَا يَلْفِظُ مِنْ قَوْلٍ}, أي ما ينطق بنطق ولا يتكلم بكلام {إِلَّا لَدَيْهِ}، أي إلا والحال أن عنده رقيبا. أي ملكا مراقبا لأعماله حافظا لها شاهدا عليها لا يفوته منها شيء. {عَتِيدٌ}, أي حاضر ليس بغائب يكتب عليه ما يقول من خير وشر، وما تضمنته هذه الآية الكريمة من أن الإنسان عليه حفظة من الملائكة

ج / 7 ص -428- يكتبون أعماله، جاء موضحا في آيات كثيرة من كتاب الله. كقوله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ, يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:11-12], وقوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف:80], وقوله تعالى: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ, هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ}[الجاثـية:28-29].
وقد قدمنا الآيات الموضحة لهذا في سورة مريم في الكلام على قوله تعالى: {كَلَّا سَنَكْتُبُ مَا يَقُولُ} [مريم:79].
وفي سورة الزخرف في الكلام على قوله تعالى: {سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ} [الزخرف:19]، وقد ذكر جماعة من أهل العلم أن القعيد الذي هو عن اليمين يكتب الحسنات، والذي عن الشمال يكتب السيئات، وأن صاحب الحسنات أمين على صاحب السيئات، فإذا عمل حسنة كتبها صاحب اليمين عشرا، وإذا عمل سيئة قال صاحب اليمين لصاحب الشمال: أمهله ولا تكتبها عليه لعله يتوب أو يستغفر؟ وبعضهم يقول: يمهله سبع ساعات. والعلم عند الله تعالى.
تنبيه:
اعلم أن العلماء اختلفوا في عمل العبد الجائز الذي لا ثواب ولا عقاب عليه، هل تكتبه الحفظة عليه أولا؟ فقال بعضهم: يكتب عليه كل شيء حتى الأنين في المرض، وهذا هو ظاهر قوله: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}, لأن قوله: {مِنْ قَوْلٍ} قول نكرة في سياق النفي زيدت قبلها لفظة {مِنْ}، فهي نص صريح في العموم.
وقال بعض العلماء: لا يكتب من الأعمال إلا ما فيه ثواب أو عقاب، وكلهم مجمعون على أنه لا جزاء إلا فيما فيه ثواب أو عقاب فالذين يقولون: لا يكتب إلا ما فيه ثواب أو عقاب، والذين يقولون يكتب الجميع متفقون على إسقاط ما لا ثواب فيه ولا عقاب، إلا أن بعضهم يقولون لا يكتب أصلا، وبعضهم يقولون: يكتب أولا ثم يمحى, وزعم بعضهم أن محو ذلك، وإثبات ما فيه ثواب أو عقاب هو معنى قوله تعالى: {يَمْحُو

ج / 7 ص -429- اللَّهُ مَا يَشَاءُ وَيُثْبِتُ} [الرعد:39].
والذين قالوا: لا يكتب ما لا جزاء فيه. قالوا: إن في الآية نعتا محذوفا سوغ حذفه العلم به، لأن كل الناس يعلمون أن الجائز لا ثواب فيه ولا عقاب، وتقدير النعت المحذوف، ما يلفظ من قول مستوجب للجزاء، وقد قدمنا أن حذف النعت إذا دل عليه أسلوب عربي معروف، وقدمنا أن منه قوله تعالى: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [الكهف:79], أي كل سفينة صحيحة لا عيب فيها بدليل قوله: {فَأَرَدْتُ أَنْ أَعِيبَهَا} [الكهف:79], وقوله تعالى: {نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ} [الإسراء:58], أي قرية ظالمة بدليل قوله تعالى: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} [القصص:59]، وأن من شواهده قول المرقش الأكبر:

ورب أسيلة الخدين بكر مهفهفة لها فرع وجيد

أي لها فرع فاحم وجيد طويل. وقول عبيد بن الأبرص:

من قوله قول ومن فعله فعل ومن نائله نائل

أي قول فصل، وفعل جميل، ونائل جزل.
قوله تعالى: {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}.
قد قدمنا الآيات الموضحة له في سورة النمل في الكلام على قوله تعالى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخرةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ} [النمل:66].
قوله تعالى: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ}.
قرأ هذا الحرف عامة السبعة غير نافع وشعبة عن عاصم {يَوْمَ نَقُولُ} بالنون الدالة على العظمة. وقرأه نافع وشعبة: "يَوْمَ يَقُولُ" بالياء، وعلى قراءتهما فالفاعل ضمير يعود إلى الله، واعلم أن الاستفهام في قوله: {هَلْ مِنْ مَزِيدٍ} فيه للعلماء قولان معروفان:
الأول: أن الاستفهام إنكاري كقوله تعالى: {هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ}[الأنعام:47], أي ما يهلك إلا القوم الظالمون، وعلى هذا، فمعنى {هَلْ مِنْ مَزِيدٍ} لا محل للزيادة لشدة امتلاء النار، واستدل بعضهم لهذا الوجه بآيات من كتاب الله كقوله تعالى: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة:13], وقوله تعالى:

ج / 7 ص -430- {وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [هود:119] قال: {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ, لَأَمْلَأَنَّ جَهَنَّمَ مِنكَ وَمِمَّن تَبِعَكَ مِنْهُمْ أَجْمَعِينَ}، وقد قدمنا الآيات الموضحة لهذا في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ} [يـس:7]، لأن إقسامه تعالى في هذه الآية المدلول عليه بلام التوطئة في {لَأَمْلَأَنَّ} على أنه يملأ جهنم من الجنة والناس، دليل على أنها لا بد أن تمتلىء، ولذا قالوا: إن معنى {هَلْ مِنْ مَزِيدٍ}، لا مزيد، لأني قد امتلأت فليس في محل للمزيد، وأما القول الآخر، فهو أن المراد بالاستفهام في قول النار: {هَلْ مِنْ مَزِيدٍ}؟ هو طلبها للزيادة، وأنها لا تزال كذلك حتى يضع رب العزة فيها قدمه فينزوى بعضها إلى بعض وتقول: قط قط أي كفاني قد امتلأت، وهذا الأخير هو الأصح، ولما ثبت في الصحيحين، وغيرهما عن النبي صلى الله عليه وسلم: "أن جهنم لا تزال تقول هل من مزيد حتى يضع رب العزة فيها قدمه فينزوي بعضها إلى بعض وتقول قط قط"، لأن في هذا الحديث المتفق عليه التصريح بقولها "قط قط"، أي كفاني قد امتلأت، وأن قولها قبل ذلك هل من مزيد لطلب الزيادة، وهذا الحديث الصحيح من أحاديث الصفات، وقد قدمنا الكلام عليها مستوفي في سورة الأعراف والقتال.
واعلم أن قول النار في هذه الآية: {هَلْ مِنْ مَزِيدٍ}، قول حقيقي ينطقها الله به، فزعم بعض أهل العلم أنه كقول الحوض:

امتلأ الحوض فقال قطني مهلا رويدا قد ملأت بطني

وأن المراد بقولها ذلك هو ما يفهم من حالها خلاف التحقيق وقد أوضحنا ذلك بأدلته في سورة الفرقان في الكلام على قوله تعالى: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [الفرقان:12], والعلم عند الله تعالى.
قوله تعالى: {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ}.
قوله: {أُزْلِفَتِ} أي قربت, وقوله: {غَيْرَ بَعِيدٍ}: فيه معنى التوكيد لقوله:{أُزْلِفَتِ} سواء أعربت {غَيْرَ بَعِيدٍ} بأنها حال أو ظرف، وما تضمنته هذه الآية الكريمة من إزلاف الجنة للمتقين جاء في مواضع أخر من كتاب الله كقوله تعالى: {وَإِذَا الْجَحِيمُ سُعِّرَتْ, وَإِذَا الْجَنَّةُ أُزْلِفَتْ} [التكوير:12-13]، وقوله تعالى: {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِين, وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ} [الشعراء:90-91].

ج / 7 ص -431- قال البغوي رحمه الله في تفسير هذه الآية: {غَيْرَ بَعِيدٍ} ينظرون إليها قبل أن يدخلوها.
قوله تعالى: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ}.
قوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا} قد قدمنا الآيات الموضحة له في سورة النحل في الكلام على قوله تعالى: {لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} [النحل:31].
وقوله تعالى في هذه الآية الكريمة: {وَلَدَيْنَا مَزِيدٌ}, قال بعض العلماء: المزيد النظر إلى وجه الله الكريم، ويستأنس لذلك بقوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26]، لأن الحسنى الجنة، والزيادة النظر، والعلم عند الله تعالى.
قوله تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً}.
قد قدمنا الآيات الموضحة له في سورة الزخرف في الكلام على قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ} [الزخرف:8].
قوله تعالى: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ}.
قد قدمنا الكلام عليه في سورة الأعراف في الكلام على قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ} [الأعراف:54] وبينا هناك أن الله أوضح ذلك في فصلت في قوله تعالى: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ} إلى قوله: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:11-12], وأوضحنا ذلك في سورة فصلت.
واللغوب: التعب والإعياء من العمل.
قوله تعالى: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ}.
ما تضمنته هذه الآية الكريمة من أمره تعالى لنبيه صلى الله عليه وسلم بالصبر على ما يقوله الكفار والتسبيح بحمده جل وعلا أطراف النهار، قد ذكره الله في غير هذا الموضع؛ كقوله تعالى

ج / 7 ص -432- في أخريات طه: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى} [طـه:130]، وأمره له بالتسبيح بعد أمره له بالصبر على أذى الكفار فيه دليل على أن التسبيح يعينه الله به على الصبر المامور به، والصلاة داخلة في التسبيح المذكور كما قدمنا إيضاح ذلك، وذكرنا فيه حديث نعيم بن همار في آخر الحجر في الكلام على قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ, فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} [الحجر:97-98]، وبينا هنالك أن الله أمر بالاستعانة بالصبر وبالصلاة كما قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45].
قوله تعالى: {يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ}.
قد قدمنا الآيات الموضحة له بكثرة في سورة يس في الكلام على قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [يـس:51].
قوله تعالى: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ}.
قرأ هذا الحرف نافع وابن كثير وابن عامر: {تَشَقَّقُ} بتشديد الشين بإدغام إحدى التاءين فيها، وقرأ الباقون بتخفيف الشين لحذف إحدى التاءين، وقوله تعالى: {سِرَاعاً}, جمع سريع، وهو حال من الضمير المجرور في قوله: {عَنْهُمْ} أي تشقق الأرض عنهم في حال كونهم مسرعين إلى الداعي وهو الملك الذي ينفخ في الصور، ويدعو الناس إلى الحساب والجزاء، وما تضمنته هذه الآية الكريمة من أن الناس يوم البعث يخرجون من قبورهم مسرعين إلى المحشر قاصدين نحو الداعي، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج:43]، وقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [يـس:51], وقوله: {يَنْسِلُونَ} أي يسرعون، وقوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ, مُهْطِعِينَ إِلَى الدَّاعِ} [القمر:7-8]، فقوله: {مُهْطِعِينَ}, أي مسرعين مادي أعناقهم على الأصح، وقد قدمنا الآيات الموضحة لهذا في سورة يس في الكلام على قوله: {فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ}.

ج / 7 ص -433- قوله تعالى: {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ}.
قد قدمنا الآيات الموضحة له في سورة يونس في الكلام على قوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [يونس:99].
قوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ}.
قد قدمنا الكلام عليه في سورة فاطر في الكلام على قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ} [فاطر:18].


سورة الذاريات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -434- بسم الله الرحمن الرحيم
 سورة الذاريات:
 قوله تعالى: {وَالذَّارِيَاتِ ذَرْواً فَالْحَامِلاتِ وِقْراً فَالْجَارِيَاتِ يُسْراً فَالْمُقَسِّمَاتِ أَمْراً إِنَّمَا تُوعَدُونَ لَصَادِقٌ وَإِنَّ الدِّينَ لَوَاقِعٌ}.
أكثر أهل العلم، على أن المراد بالذاريات الرياح, وهو الحق إن شاء الله، ويدل عليه أن الذرو صفة مشهورة من صفات الرياح.
ومنه قوله تعالى: {فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ} [الكهف:45]، ومعنى {تَذْرُوهُ}: ترفعه وتفرقه، فهي تذرو التراب والمطر وغيرهما، ومنه قول ذي الرمة:

ومنهل آجن قفر محاضره تذرو الرياح على جماته البعرا

ولا يخفي سقوط قول من قال: إن الذاريات النساء.
وقوله تعالى في هذه الآية الكريمة: {فَالْحَامِلاتِ وِقْراً} أكثر أهل العلم على أن المراد بالحاملات وقرا: السحاب. أي المزن تحمل وقرا ثقلا من الماء.
ويدل لهذا القول تصريح الله جل وعلا بوصف السحاب بالثقال، وهو جمع ثقيلة، وذلك لثقل السحابة بوقر الماء الذي تحمله كقوله تعالى: {وَيُنْشِئُ السَّحَابَ الثِّقَالَ} [الرعد:12]، وهو جمع سحابة ثقيلة، وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف:57].
وقال بعضهم: المراد بالحاملات وقرا: السفن تحمل الأثقال من الناس وأمتعتهم، ولو قال قائل: إن الحاملات وقرا الرياح أيضا كان وجهه ظاهرا.
ودلالة بعض الآيات عليه واضحة، لأن الله تعالى صرح بأن الرياح تحمل السحاب الثقال بالماء، وإذا كانت الرياح هي التي تحمل السحاب إلى حيث شاء الله، فنسبة حمل ذلك الوقر إليها أظهر من نسبته إلى السحاب التي هي محمولة للرياح، وذلك في قوله

ج / 7 ص -435- تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف:57].
فقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً}, أي حتى إذا حملت الرياح سحابا ثقالا، فالإقلال الحمل، وهو مسند إلى الريح. ودلالة هذا على أن الحاملات وقرا هي الرياح ظاهرة كما ترى، ويصح شمول الآية لجميع ذلك.
وقد قدمنا مرارا أنه هو الأجود في مثل ذلك، وبينا كلام أهل الأصول فيه، وكلامهم في حمل المشترك على معنييه أو معانيه، في أول سورة النور وغيرها.
والقول بأن {الْحَامِلاتِ وِقْراً}: هي حوامل الأجنة من الإناث، ظاهر السقوط، وقوله تعالى في هذه الآية الكريمة: {فَالْجَارِيَاتِ يُسْراً} أكثر أهل العلم على أن المراد بالجاريات يسرا: السفن تجري في البحر يسرا أي جريا ذا يسر أي سهولة.
والأظهر أن هذا المصدر المنكر حال كما قدمنا نحوه مرارا: أي فالجاريات في حال كونها ميسرة مسخرا لها البحر، ويدل لهذا القول كثرة إطلاق الوصف بالجري على السفن كقوله تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ} [الشورى:32]، وقوله: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة:11]، وقوله تعالى: {وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} [الحج:65] وقوله تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ} [الجاثـية:12] إلى غير ذلك من الآيات.
وقيل الجاريات الرياح, وقيل غير ذلك.
وقوله تعالى: {فَالْمُقَسِّمَاتِ أَمْراً}, هي الملائكة يرسلها الله في شؤون وأمور مختلفة، ولذا عبر عنها بالمقسمات، ويدل لهذا قوله تعالى: {فَالْمُدَبِّرَاتِ أَمْراً} [النازعـات:5]، فمنهم من يرسل لتسخير المطر والريح، ومنهم من يرسل لكتابة الأعمال، ومنهم من يرسل لقبض الأرواح، ومنهم من يرسل لإهلاك الأمم، كما وقع لقوم صالح.
والتحقيق أن قوله: {أَمْراً} مفعول به للوصف الذي هو المقسمات، وهو مفرد أريد به الجمع.
وقد أوضحنا أمثلة ذلك في القرآن العظيم، وفي كلام العرب مع تنكير المفرد كما

ج / 7 ص -436- هنا، وتعريفه وإضافته في أول سورة الحج في الكلام على قوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج:5]، والمقسم عليه بهذه الأقسام هو قوله: {إِنَّمَا تُوعَدُونَ لَصَادِقٌ, وَإِنَّ الدِّينَ لَوَاقِعٌ} [الذريات:5-6]، والموجب لهذا التوكيد هو شدة إنكار الكفار للبعث والجزاء.
وقوله: {إِنَّمَا تُوعَدُونَ}، {مَا}، فيه موصولة والعائد إلى الصلة محذوف، والوصف بمعنى المصدر أي إن الذي توعدونه من الجزاء والحساب لصدق لا كذب فيه.
وقال بعض العلماء: {مَا}، مصدرية، أي إن الوعد بالبعث والجزاء والحساب لصادق.
وقال بعضهم: إن صيغة اسم الفاعل في {لَصَادِقٌ} بمعنى اسم المفعول. أي إن الوعد أو الموعود به لمصدوق فيه لا مكذوب به، ونظير ذلك قوله تعالى: {فِي عِيشَةٍ رَاضِيَةٍ} [الحاقة:21] أي مرضية.
وما تضمنته هذه الآية الكريمة من صدق ما يوعدونه جاء في آيات كثيرة كقوله تعالى: {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} [آل عمران:9], وقوله: {إِنَّ مَا تُوعَدُونَ لَآتٍ} [الأنعام:134], وقوله تعالى: {لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ} [الواقعة:2] والآيات بمثل ذلك كثيرة معلومة.
والمراد بالدين هنا الجزاء، أي وإن الجزاء يوم القيامة لواقع لا محالة كما قال تعالى: {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ} [النور:25] أي جزاءهم بالعدل والإنصاف، وكقوله تعالى: {وَأَنَّ سَعْيَهُ سَوْفَ يُرَى, ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى} [النجم:40-41].
وقد نزه الله نفسه عن كونه خلق الخلق لا لبعث وجزاء، وبين أن ذلك ظن الكفار، وهددهم على ذلك الظن السيىء بالويل من النار، قال تعالى منكرا على من ظن عدم البعث والجزاء، ومنزها نفسه عن أنه خلقهم عبثا لا لبعث وجزاء: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ, فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:115-116], وقال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27]، في قوله في آية في ص هذه: باطلا أي عبثا لا لبعث وجزاء.
قوله تعالى: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ, إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ, يُؤْفَكُ عَنْهُ مَنْ أُفِكَ}.

ج / 7 ص -437- قوله تعالى: {ذَاتِ الْحُبُكِ} فيه للعلماء أقوال متقاربة لا يكذب بعضها بعضا، فذهب بعض أهل العلم، إلى أن الحبك جمع حبيكة أو حباك، وعليه فالمعنى: {ذَاتِ الْحُبُكِ} أي ذات الطرائق، فما يبدو على سطح الماء الساكن أو الرمل من الطرائق إذا ضربته الريح هو الحبك، وهو جمع حبيكة أو حباك، قالوا: ولبعد السماء لا ترى طرائقها المعبر عنها بالحبك، ومن هذا المعنى قول زهير:

مكلل بأصول النجم تنسجه ريح خريق بضاحي مائة حبك

وقول الراجز:

كأنما جللها الحواك طنفسة في وشيها حباك

وممن نقل عنه هذا القول الكلبي والضحاك.
وقال بعض أهل العلم: {ذَاتِ الْحُبُكِ} أي ذات الخلق الحسن المحكم، وممن قال به ابن عباس وعكرمة وقتادة.
وهذا الوجه يدل عليه قوله تعالى: {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ, ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [الملك:3-4], إلى غير ذلك من الآيات.
وعلى هذا القول فالحبك مصدر، لأن كل عمل أتقنه عامله وأحسن صنعه، تقول فيه العرب: حبكه حبكا بالفتح على القياس. والحبك بضمتين بمعناه.
وقال بعض العلماء: {ذَاتِ الْحُبُكِ}, أي الزينة.
وممن روي عنه هذا سعيد بن جبير والحسن، وعلى هذا القول، فالآية كقوله: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} [الملك:5]، وقد قدمنا الآيات الموضحة لذلك في ق في الكلام على قوله: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} [قّ:6].
وقال بعض العلماء: {ذَاتِ الْحُبُكِ} أي ذات الشدة، وهذا القول يدل له قوله تعالى: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ:12].

ج / 7 ص -438- والعرب تسمي شدة الخلق حبكا، ومنه قيل للفرس الشديد الخلق: محبوك, ومنه قول امرىء القيس:

قد غدا يحملني في أنفه لاحق الأطلين محبوك ممر

والآية تشمل الجميع، فكل الأقوال حق والمقسم عليه في هذه الآية هو قوله تعالى: {إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ} أي إنكم أيها الكفار لفي قول مختلف في شأن النبي صلى الله عليه وسلم وشأن القرآن، لأن بعضهم يقول: هو شعر، وبعضهم يقول: سحر، وبعضهم يقول: كهانة، وبعضهم يقول: أساطير الأولين، وقول من قال: {فِي قَوْلٍ مُخْتَلِفٍ} أي لأن بعضهم مصدق، وبعضهم مكذب خلاف التحقيق.
ويدل على أن الاختلاف إنما هو بين المكذبين دون المصدقين. قوله تعالى في ق: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [قّ:5] أي مختلط. وقال بعضهم: مختلف، والمعنى واحد.
وقوله تعالى: {يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} أظهر الأقوال فيه عندي ولا ينبغي العدول عنه في نظري، أن لفظة {عَنْ} في الآية سببية كقوله تعالى: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [هود:53], أي بسبب قولك، ومن أجله، والضمير المجرور بعن راجع إلى القول المختلف، والمعنى: {يُؤْفَكُ} أي يصرف عن الإيمان بالله ورسوله {عَنْهُ}، أي عن ذلك القول المختلف أي بسببه {مَنْ أُفِكَ} أي من سبقت له الشقاوة في الأزل، فحرم الهدى وأفك عنه، لأن هذا القول المختلف يكذب يعضه بعضا ويناقضه.
ومن أوضح الأدلة على كذب القول وبطلانه اختلافه وتناقضه كما لا يخفي، فهذا القول المختلف الذي يحاول كفار مكة أن يصدوا به الناس عن الإسلام، الذي يقول فيه بعضهم: إن الرسول ساحر، وبعضهم يقول شاعر، وبعضهم يقول: كذاب. ظاهر البطلان لتناقضه وتكذيب بعضه لبعض، فلا يصرف عن الإسلام بسببه إلا من صرف، أي صرفه الله عن الحق لشقاوته في الأزل فمن لم يكتب عليه في سابق علم الله الشقاوة والكفر لا يصرفه عن الحق قول ظاهر الكذب والبطلان لتناقضه.
وهذا المعنى جاء موضحا في غير هذا الموضع كقوله تعالى: {فَإِنَّكُمْ وَمَا تَعْبُدُونَ مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِين, َإِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ} [الصافات:161-163].

ج / 7 ص -439- ومعنى هذه الآية أن دين الكفار، الذي هو الشرك بالله وعبادة الأوثان، مع حرصهم على صد الناس عن دين الإسلام إليه ما هم {بِفَاتِنِينَ}، أي ليسوا بمضلين عليه أحدا لظهور فساده وبطلانه {إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ}، أي إلا من قدر الله عليه الشقاوة وأنه من أهل النار في سابق علمه، هذا هو الظاهر لنا في معنى هذه الآية الكريمة.
وأكثر المفسرين على أن الضمير في قوله: {يُؤْفَكُ عَنْهُ} راجع إلى النبي صلى الله عليه وسلم أو القرآن، أي يصرف عن الإيمان بالنبي أو القرآن {مَنْ أُفِكَ} أي صرف عن الحق، وحرم الهدي لشدة ظهور الحق في صدق النبي صلى الله عليه وسلم، وأن القرآن منزل من الله، وهذا خلاف ظاهر السياق كما ترى.
وقول من قال: {يُؤْفَكُ عَنْهُ}, أي يصرف عن القول المختلف الباطل {مَنْ أُفِكَ}، أي من صرف عن الباطل إلى الحق لا يخفي بعده وسقوطه.
والذين قالوا: هذا القول يزعمون أن الإفك يطلق على الصرف عن الحق إلى الباطل، وعن الباطل إلى الحق، ويبعد هذا أن القرآن لم يرد فيه الإفك مراد به إلا الصرف عن الخير إلى الشر دون عكسه.
قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ}.
لا يخفي على من عنده علم بأصول الفقه أن هذه الآية الكريمة فيها الدلالة المعروفة عند أهل الأصول بدلالة الإيماء والتنبيه على أن سبب نيل هذه الجنات والعيون هو تقوى الله والسبب الشرعي هو العلة الشرعية على الأصح، وكون التقوى سبب دخول الجنات الذي دلت عليه هذه الآية الكريمة، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [مريم:63] وقد قدمنا الآيات الموضحة لذلك في سورة النحل في الكلام على قوله تعالى: {لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} [النحل:31].
قوله تعالى: {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ}.
قد قدمنا الآيات الموضحة له في أول سورة الجاثية.
قوله تعالى: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ}.

ج / 7 ص -440- اختلف العلماء في المراد بكون رزق الناس في السماء، فذهبت جماعة من أهل العلم، أن المراد أن جميع أرزاقهم منشؤها من المطر وهو نازل من السماء، ويكثر في القرآن إطلاق اسم الرزق على المطر، لهذا المعنى كقوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً} [غافر:13], وقوله تعالى: {وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ} [الجاثـية:5], وقد قدمنا الآيات الموضحة لهذا في سورة المؤمن.
وإنزاله تعالى الرزق من السماء بإنزال المطر من أعظم آياته الدالة على عظمته وأنه المعبود وحده، ومن أعظم نعمه على خلقه في الدنيا، ولذلك كثر الامتنان به في القرآن على الخلق.
وقال بعض أهل العلم: معنى قوله: {وَفِي السَّمَاءِ رِزْقُكُمْ} أن أرزاقكم مقدرة مكتوبة، والله جل وعلا يدبر أمر الأرض من السماء، كما قال تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة:5], قوله تعالى: {وَمَا تُوعَدُونَ}، {مَا}، في محل رفع عطف على قوله: {رِزْقُكُمْ}، والمراد بما يوعدون، قال بعض أهل العلم: الجنة، لأن الجنة فوق السماوات، فإطلاق كونها في السماء إطلاق عربي صحيح، لأن العرب تطلق السماء على كل ما علاك كما قيل:

وقد يسمى سماء كل مرتفع وإنما الفضل حيث الشمس والقمر

ولما حكى النابغة الجعدي شعره المشهور، قال فيه:

بلغنا السماء مجدنا وسناؤنا وإنا لنرجو فوق ذلك مظهرا

قال له صلى الله عليه وسلم: "إلى أين يا أبي ليلى"؟ قال: إلى الجنة، قال: "نعم إن شاء الله".
وقال بعض أهل العلم: {وَمَا تُوعَدُونَ} من الخير والشر كله مقدر في السماء، كما بيناه في القول الثاني في المراد بالرزق في الآية، وهذا المعنى فيما يوعدون به أنسب لهذا القول الثاني في معنى الرزق.
وقد وردت قصص تدل على أنه هو الذي يتبادر إلى ذهن السامع، فمن ذلك ما ذكره غير واحد عن سفيان الثوري أنه قال: قرأ واصل الأحدب هذه الآية: {وَفِي السَّمَاءِ رِزْقُكُمْ

ج / 7 ص -441- وَمَا تُوعَدُونَ} فقال: ألا أرى رزقي في السماء وأنا أطلبه في الأرض، فدخل خربة يمكث ثلاثا لا يصيب شيئا، فلما أن كان في اليوم الثالث إذا هو بدوخلة من رطب، وكان له أخ أحسن منه نية، فدخل معه فصارتا دوخلتين، فلم يزل ذلك دأبهما حتى فرق بينهما الموت.
ومن ذلك أيضا: ما ذكره الزمخشري في تفسير هذه الآية قال: وعن الأصمعي قال: أقبلت من جامع البصرة فطلع أعرابي على قعود له، فقال: ممن الرجل؟ قلت: من بني أصمع. قال: من أين قبلت؟ قلت من موضع يتلى فيه كلام الرحمن. فقال: اتل علي فتلوت: {وَالذَّارِيَاتِ} فلما بلغت قوله تعالى: {وَفِي السَّمَاءِ رِزْقُكُمْ} قال: حسبك فقام إلى ناقته فنحرها ووزعها على من أقبل وأدبر، وعمد إلى سيفه وقوسه فكسرهما وولى، فلما حججت مع الرشيد طفقت أطوف فإذا أنا بمن يهتف بي بصوت رقيق فالتفت، فإذا أنا بالأعرابي قد نحل أصغر فسلم علي واستقرأ السورة، فلما بلغت الآية صاح، وقال: قد وجدنا ما وعدنا ربنا حقا، ثم قال: وهل غير هذا؟ فقرأت {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} فصاح وقال: يا سبحان الله من ذا الذي أغضب الجليل حتى حلف لم يصدقوه بقوله حتى الجؤوه إلى اليمين، قائلا ثلاثا، وخرجت معها نفسه. انتهى.
قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إبراهيم الْمُكْرَمِينَ, إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً}.
إلى آخر القصة. قد قدمنا إيضاحه في سورة الحجر في الكلام على قوله تعالى: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إبراهيم} [الحجر:51], وفي سورة هود في القصة المذكورة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ}.
قد قدمنا الآيات الموضحة له في سورة الحجر في الكلام على قوله تعالى: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} [الحجر:76]، وفي غير ذلك من المواضع.
قوله تعالى: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ}.
قد قدمنا الآيات الموضحة لذلك في سورة فصلت في الكلام على قوله تعالى: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً} [فصلت:16].

ج / 7 ص -442- قوله تعالى: {فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ}.
قد قدمنا الآيات الموضحة له في سورة فصلت في الكلام على قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} [فصلت:17].
قوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ}.
قد قدمنا الآيات الموضحة له في سورة ق في الكلام على قوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا} [قّ:6].
تنبيه:
قوله تعالى في هذه الآية الكريمة: {بَنَيْنَاهَا بِأَيْدٍ}، ليس من آيات الصفات المعروفة بهذا الاسم، لأن قوله: {بِأَيْدٍ} ليس جمع يد: وإنما الأيد القوة، فوزن قوله هنا بأيد فعل، ووزن الأيدي أفعل، فالهمزة في قوله: {بِأَيْدٍ} في مكان الفاء والياء في مكان العين، والدال في مكان اللام. ولو كان قوله تعالى: {بِأَيْدٍ} جمع يد لكان وزنه أفعلا، فتكون الهمزة زائدة والياء في مكان الفاء، والدال في مكان العين والياء المحذوفة لكونه منقوصا هي اللام.
والأيد، والآد في لغة العرب بمعنى القوة، ورجل أيد قوي، ومنه قوله تعالى: {وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ} [البقرة:87] أي قويناه به، فمن ظن أنها جمع يد في هذه الآية فقد غلط فاحشا، والمعنى: والسماء بنيناها بقوة.
قوله تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ}.
ذكر جل وعلا في هذه الآية الكريمة أنه ما أتى نبي قوما {إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ}، ثم قال: {أَتَوَاصَوْا بِهِ}، ثم أضرب عن تواصيهم بذلك إضراب إبطال، لأنهم لم يجمعوا في زمن حتى يتواصوا فقال: {بَلْ هُمْ قَوْمٌ طَاغُونَ} أي الموجب الذي جمعهم على اتفاقهم جميعا على تكذيب الرسل ونسبتهم للسحر والجنون، واتحاد في الطغيان الذي هو مجاوزة الحد في الكفر.

ج / 7 ص -443- وهذا يدل على أنهم إنما اتفقوا لأن قلوب بعضهم تشبه قلوب بعض في الكفر والطغيان، فتشابهت مقالاتهم للرسل لأجل تشابه قلوبهم.
وقد أوضح تعالى هذا المعنى في سورة البقرة: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} [البقرة:118].
قوله تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ}.
نفيه جل وعلا في هذه الآية الكريمة للوم عن نبيه صلى الله عليه وسلم، يدل على أنه أدى الأمانة ونصح للأمة.
وقد أوضح هذا المعنى في غير هذا الموضع كقوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} [المائدة:3].
وقوله تعالى: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} [الرعد:40]، والآيات الدالة على هذا المعنى كثيرة معلومة.
قوله تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ}.
قد قدمنا في ترجمة هذا الكتاب المبارك، أن من أنواع البيان التي تضمنها أن يجعل الله شيئا لحكم متعددة، فيذكر بعض حكمه في بعض المواضع، فإنا نذكر بقية حكمه، والآيات الدالة عليها، وقد قدمنا أمثلة ذلك.
ومن ذلك القبيل هذه الآية الكريمة، فإنها تضمنت واحدة من حكم التذكير وهي رجاء انتفاع المذكر به، لأن تعالى قال هنا: {وَذَكِّرْ}، ورتب عليه قوله: {فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ}.
ومن حكم ذلك أيضا خروج المذكر من عهدة التكليف بالأمر بالمعروف والنهي عن المنكر، وقد جمع الله هاتين الحكمتين في قوله: {قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} [الأعراف:164].
ومن حكم ذلك أيضا النيابة عن الرسل في إقامة حجة الله على خلقه في أرضه لأن الله تعالى يقول: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء:165].

ج / 7 ص -444- وقد بين هذه الحجة في آخر طه في قوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ} [طـه:134].
وأشار لها في القصص في قوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [القصص:47].
وقد قدمنا هذه الحكم في سورة المائدة في الكلام على قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].
قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُونِ}, اختلف العلماء في معنى قوله {لِيَعْبُدُونِ}، فقال بعضهم المعنى ما خلقتهم إلا ليعبدني السعداء منهم ويعصيني الأشقياء، فالحكمة المقصودة من إيجاد الخلق التي هي عبادة الله حاصلة بفعل السعداء منهم كما يدل عليه قوله تعالى: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ} [الأنعام:89]، وهذا القول نقله ابن جرير عن زيد بن أسلم وسفيان.
وغاية ما يلزم على هذا القول أنه أطلق فيها المجموع وأراد بعضهم.
وأمثال ذلك كثيرة في القرآن، ومن أوضحها قراءة حمزة والكسائي: "فإن قتلوكم فاقتلوهم"، من القتل لا من القتال، وقد بينا هذا في مواضع متعددة، وذكرنا أن من شواهده العربية قول الشاعر:

فسيف بني عبس وقد ضربوا به نبا من يدي ورقاء عن رأس خالد

فتراه نسب الضرب لبني عبس مع تصريحه أن الضارب الذي نبا بيده السيف عن رأس خالد يعني ابن جعفر الكلابي، هو ورقاء يعني ابن زهير العبسي.
وقد قدمنا في الحجرات أن من ذلك قوله تعالى: {قَالَتِ الأعراب آمَنَّا قُلْ لَمْ تُؤْمِنُوا} [الحجرات:14] بدليل قوله: {وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} إلى قوله: {سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التوبة:99].
وقال بعض العلماء: معنى قوله: {إِلَّا لِيَعْبُدُونِ}, أي: إلا ليقروا لي بالعبودية طوعا

ج / 7 ص -445- أو كرها، لأن المؤمن يطيع باختياره والكافر مذعن منقاد لقضاء ربه جبرا عليه، وهذا القول رواه ابن جرير عن ابن عباس واختاره، ويدل له قوله تعالى: {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً} [الرعد:15]، والسجود والعبادة كلاهما خضوع وتذلل لله جل وعلا، وقد دلت الآية على أن بعضهم يفعل ذلك طوعا وبعضهم يفعله كرها.
وعن مجاهد أنه قال: {إِلَّا لِيَعْبُدُونِ}, أي إلا ليعرفوني, واستدل بعضهم لهذا القول بقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف:87] ونحو ذلك من الآيات, وهو كثير في القرآن، وقد أوضحنا كثرته فيه في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
وقال بعض أهل العلم: وهو مروي عن مجاهد أيضا معنى قوله: {إِلَّا لِيَعْبُدُونِ} أي إلا لآمرهم بعبادتي فيعبدني من وفقته منهم لعبادتي دون غيره، وعلى هذا القول: فإرادة عبادتهم المدلول عليها باللام في قوله: {لِيَعْبُدُونِ} إرادة دينية شرعية وهي الملازمة للأمر، وهي عامة لجميع من أمرتهم الرسل لطاعة الله لا إرادة كونية قدرية، لأنها لو كانت كذلك لعبده جميع الإنس والجن، والواقع خلاف ذلك بدليل قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ, لا أَعْبُدُ مَا تَعْبُدُونَ, وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون:1-3] إلى آخر السورة.
قال مقيده عفا الله عنه وغفر له: التحقيق إن شاء الله في معنى هذه الآية الكريمة: {إِلَّا لِيَعْبُدُونِ}، أي إلا لآمرهم بعبادتي وأبتليهم أي أختبرهم بالتكاليف ثم أجازيهم على أعمالهم، إن خيرا فخير وإن شرا فشر، وإنما قلنا إن هذا هو التحقيق في معنى الآية، لأنه تدل عليه آيات محكمات من كتاب الله، فقد صرح تعالى في آيات من كتابه أنه خلقهم ليبتليهم أيهم أحسن عملا، وأنه خلقهم ليجزيهم بأعمالهم.
قال تعالى في أول سورة هود: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود:7]، ثم بين الحكمة في ذلك فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [هود:7].

ج / 7 ص -446- وقال تعالى في أول سورة الملك: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك:2].
وقال تعالى في أول سورة الكهف: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف:7].
فتصريحه جل وعلا في هذه الآيات المذكورة بأن حكمة خلقه للخلق، هي ابتلاؤهم أيهم أحسن عملا، يفسر قوله: {لِيَعْبُدُونِ}, وخير ما يفسر به القرآن القرآن.
ومعلوم أن نتيجة العمل المقصود منه لا تتم إلا بجزاء المحسن بإحسانه والمسيء بإساءته، ولذا صرح تعالى بأن حكمة خلقهم أولا وبعثهم ثانيا، هو جزاء المحسن بإحسانه والمسيء بإساءته، وذلك في قوله تعالى في أول يونس: {إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} [يونس:4]، وقوله في النجم: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31].
وقد أنكر تعالى على الإنسان حسبانه وظنه أنه يترك سدى، أي مهملا، لم يؤمر ولم ينه، وبين أنه ما نقله من طور إلى طور حتى أوجده إلا ليبعثه بعد الموت أي ويجازيه على عمله، قال تعالى: {أَيَحْسَبُ الْإِِنْسَانُ أَنْ يُتْرَكَ سُدىً, أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} إلى قوله: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:40].
والبراهين على البعث دالة على الجزاء، وقد نزه تعالى نفسه عن هذا الظن الذي ظنه الكفار به تعالى، وهو أنه لا يبعث الخلق ولا يجازيهم منكرا ذلك عليهم في قوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ, فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:115-116].
وقد قدمنا الآيات الموضحة لهذا في أول سورة الأحقاف في الكلام على قوله تعالى: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً} [الأحقاف:3].
تنبيه:
اعلم أن الآيات الدالة على حكمة خلق الله للسماوات والأرض وأهلهما وما بينهما,

ج / 7 ص -447- قد يظن غير المتأمل أن بينهما اختلافا، والواقع خلاف ذلك؛ لأن كلام الله لا يخالف بعضه بعضا، وإيضاح ذلك أن الله تبارك وتعالى ذكر في بعض الآيات أن حكمة خلقه للسماوات والأرض هي إعلام خلقه بأنه قادر على كل شيء، وأنه محيط بكل شيء علما، وذلك في قوله تعالى في آخر الطلاق: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [الطلاق:12].
وذكر في مواضع كثيرة من كتابه أنه خلق الخلق ليبين للناس كونه هو المعبود وحده، كقوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163]، ثم أقام البرهان على أنه إله واحد بقوله بعده: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164]، ولما قال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} بين أن خلقهم برهان على أنه المعبود وحده بقوله بعده: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21].
والاستدلال على أن المعبود واحد بكونه هو الخالق كثير جدا في القرآن، وقد أوضحنا الآيات الدالة عليه في أول سورة الفرقان في الكلام على قوله تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراًوَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً} [الفرقان:3]، وفي سورة الرعد في الكلام على قوله تعالى {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد:16]، وفي غير ذلك من المواضع.
وذكر في بعض الآيات أنه خلق السماوات والأرض ليبتلي الناس، وذلك في قوله: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود:7].
وذكر في بعض الآيات أنه خلقهم ليجزيهم بأعمالهم وذلك في قوله: {إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ} [يونس:4]، وذكر في آية الذاريات هذه أنه ما خلق الجن والإنس إلا ليعبدوه، فقد يظن غير العالم أن بين هذه الآيات اختلافا مع أنها لا اختلاف بينها، لأن الحكم المذكور فيها كلها راجع إلى شيء واحد، وهو معرفة الله وطاعته ومعرفة وعده ووعيده، فقوله: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ

ج / 7 ص -448- شَيْءٍ قَدِيرٌ} [الطلاق:12] وقوله: {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة:21], راجع إلى شيء واحد هو العلم بالله، لأن من عرف الله أطاعه وحده.
وهذا العلم يعلمهم الله إياه ويرسل لهم الرسل بمقتضاه ليهلك من هلك عن بينة، ويحيي من حيي عن بينة، فالتكليف بعد العلم، والجزاء بعد التكليف، فظهر بهذا اتفاق الآيات لأن الجزاء لا بد له من تكليف، وهو الابتلاء المذكور في الآيات والتكليف لا بد له من علم، ولذا دل بعض الآيات على أن حكمة الخلق للمخلوقات هي العلم بالخالق، ودل بعضها على أنها الابتلاء، ودل بعضها على أنها الجزاء، وكل ذلك حق لا اختلاف فيه، وبعضه مرتب على بعض.
وقد بينا معنى: {إِلَّا لِيَعْبُدُونِ} في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة هود في الكلام على قوله تعالى: {وَلِذَلِكَ خَلَقَهُمْ} وبينا هناك أن الإرادة المدلول عليها باللام في قوله: {وَلِذَلِكَ خَلَقَهُمْ} أي ولأجل الاختلاف إلى شقي وسعيد خلقهم، وفي قوله: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْإِِنْسِ} [الأعراف:179] إرادة كونية قدرية، وأن الإرادة المدلول عليها باللام في قوله: {إِلَّا لِيَعْبُدُونِ}، إرادة دينية شرعية.
وبينا هناك أيضا الأحاديث الدالة على أن الله خلق الخلق منقسما إلى شقي وسعيد، وأنه كتب ذلك وقدره قبل أن يخلقهم. وقال تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن:2], وقال: {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [الشورى:7].
والحاصل: أن الله دعا جميع الناس على ألسنة رسله إلى الإيمان به وعبادته وحده وأمرهم بذلك، وأمره بذلك مستلزم للإرادة الدينية الشرعية، ثم إن الله جل وعلا يهدي من يشاء منهم ويضل من يشاء بإرادته الكونية القدرية، فيصيرون إلى ما سبق به العلم من شقاوة وسعادة، وبهذا تعلم وجه الجمع بين قوله: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْإِِنْسِ} [الأعراف:179], وقوله: {وَلِذَلِكَ خَلَقَهُمْ}، وبين قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُونِ}، وإنما ذكرنا أن الإرادة قد تكون دينية شرعية، وهي ملازمة للأمر والرضا، وقد تكون كونية قدرية وليست ملازمة لهما، لأن الله يأمر الجميع بالأفعال المرادة منهم دينا، ويريد ذلك كونا وقدرا من بعضهم دون بعض، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا

ج / 7 ص -449- لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء:64]، فقوله: {إَلَّا لِيُطَاعَ}, أي فيما جاء به من عندنا، لأنه مطلوب مراد من المكلفين شرعا ودينا، وقوله: {بِإِذْنِ اللَّهِ}, يدل على أنه لا يقع من ذلك إلا ما أراده الله كونا وقدرا، والله جل وعلا يقول: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس:25]، والنبي صلى الله عليه وسلم يقول: "كل ميسر لما خلق له". والعلم عند الله تعالى.
قوله تعالى: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}.
قد قدمنا الآيات الموضحة له في سورة الأنعام في الكلام على قوله تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} [الأنعام:14].
قوله تعالى: {فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوباً مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ}.
أصل الذنوب في لغة العرب الدلو، وعادة العرب أنهم يقتسمون ماء الآبار والقلب بالدلو، فيأخذ هذا منه ملء دلو، ويأخذ الآخر كذلك، ومن هنا أطلقوا اسم الذنوب، التي هي الدلو على النصيب. قال الراجز في اقتسامهم الماء بالدلو:

لنا ذنوب ولكم ذنوب فإن أبيتم فلنا القليب

ويروى:

إنا إذا شاربنا شريب له ذنوب ولنا ذنوب

فإن أبى كان لنا القليب

ومن إطلاق الذنوب على مطلق النصيب قول علقمة بن عبدة التميمي.
وقيل عبيد:

وفي كل حي قد خبطت بنعمة فحق لشأس من نداك ذنوب

وقول أبي ذؤيب:

لعمرك والمنايا طارقات لكل بني أب منها ذنوب

فالذنوب في البيتين النصيب، ومعنى الآية الكريمة، فإن للذين ظلموا بتكذيب

ج / 7 ص -450- النبي صلى الله عليه وسلم ذنوبا، أي نصيبا من عذاب الله مثل ذنوب أصحابهم من الأمم الماضية من العذاب لما كذبوا رسلهم.
وهذا المعنى الذي تضمنته هذه الآية الكريمة جاء موضحا في آيات كثيرة من كتاب الله كقوله تعالى: {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ, فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ} [الزمر:50-51].
وقوله تعالى في هذه الآية الكريمة: {فَلا يَسْتَعْجِلُونِ} قد قدمنا الآيات الموضحة له في سورة الرعد في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ} [الرعد:6], وفي سورة مريم في الكلام على قوله: {فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً} [مريم:84] وغير ذلك من المواضع.
قوله تعالى: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ}. ما تضمنته هذه الآية الكريمة من تهديد الكفار بالويل من يوم القيامة لما ينالهم فيه من عذاب النار، جاء موضحا في آيات كثيرة كقوله تعالى في ص: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27], وقوله في إبراهيم: {وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ} [إبراهيم:2], وقوله في المرسلات: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}، والآيات بمثل ذلك كثيرة معلومة.
وقد قدمنا أن كلمة {وَوَيْلٌ}، قال فيها بعض أهل العلم: إنها مصدر لا فعل له من لفظه، ومعناه الهلاك الشديد، وقيل: هو واد في جهنم تستعيذ من حره، والذي سوغ الابتداء بهذه النكرة أن فيها معنى الدعاء.


سورة الطور - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -451- بسم الله الرحمن الرحيم
سورة الطور:
قوله تعالى: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ فِي رَقٍّ مَنْشُورٍ وَالْبَيْتِ الْمَعْمُورِ وَالسَّقْفِ الْمَرْفُوعِ وَالْبَحْرِ الْمَسْجُورِ إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ}.
هذه الأقسام التي أقسم الله بها تعالى في أول هذه السورة الكريمة أقسم ببعضها بخصوصه، وأقسم بجميعها في آية عامة لها ولغيرها.
أما الذي أقسم منها إقساما خاصا فهو الطور، والكتاب المسطور، والسقف المرفوع، والأظهر أن الطور الجبل الذي كلم الله عليه موسى، وقد أقسم الله تعالى بالطور في قوله: {وَالتِّينِ وَالزَّيْتُونِ, وَطُورِ سِينِينَ} [التين:1-2].
والأظهر أن الكتاب المسطور هو القرآن العظيم، وقد أكثر الله من الإقسام به في كتابه كقوله تعالى: {حم, وَالْكِتَابِ الْمُبِينِ} [الزخرف:1-2], وقوله تعالى: {يس, وَالْقُرْآنِ الْحَكِيمِ] [يـس:1-2] وقيل هو كتاب الأعمال، وقيل غير ذلك.
{وَالسَّقْفِ الْمَرْفُوعِ} هو السماء، وقد أقسم بالله بها في كتابه في آيات متعددة كقوله: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ} [الذريات:7] وقوله: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} [البروج:1], وقوله تعالى: {وَالسَّمَاءِ وَمَا بَنَاهَا} [الشمس:5]، والرق بفتح الراء كل ما يكتب فيه من صحيفة وغيرها، وقيل هو الجلد المرقق ليكتب فيه. وقوله: {مَنْشُورٍ} أي مبسوط، ومنه قوله: {كِتَاباً يَلْقَاهُ مَنْشُوراً} [الإسراء:13], وقوله: {بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفاً مُنَشَّرَةً}[المدثر:52].
{وَالْبَيْتِ الْمَعْمُورِ}, هو البيت المعروف في السماء المسمى بالضراح بضم الضاد، وقيل فيه معمور، لكثرة ما يغشاه من الملائكة المتعبدين، فقد جاء الحديث أنه يزوره كل يوم سبعون ألف ملك، ولا يعودون إليه بعدها.

ج / 7 ص -452- وقوله: {وَالْبَحْرِ الْمَسْجُورِ} فيه وجهان من التفسير للعلماء:
أحدهما: أن المسجور هو الموقد نارا، قالوا: وسيضطرم البحر يوم القيامة نارا، من هذا المعنى قوله تعالى: {ثُمَّ فِي النَّارِ يُسْجَرُونَ} [غافر:72].
الوجه الثاني: هو أن المسجور بمعنى المملوء، لأنه مملوء ماء، ومن إطلاق المسجور على المملوء قول لبيد بن ربيعة في معلقته:

فتوسطا عرض السرى وصدعا مسجورة متجاورا قلامها

فقوله: مسجورة أي عينا مملوءة ماء، وقول النمر بن تولب العكلي:

إذا شاء طالع مسجورة ترى حولها النبع والساسما

وهذان الوجهان المذكوران في معنى المسجور هما أيضا في قوله: {وَإِذَا الْبِحَارُ سُجِّرَتْ} [التكوير:6]، وأما الآية العامة التي أقسم فيها تعالى بما يشمل جميع هذه الأقسام وغيرها، فهي قوله تعالى: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ, وَمَا لا تُبْصِرُونَ} [الحاقة:38-39]، لأن الإقسام في هذه الآية عام في كل شيء.
وقوله تعالى في هذه الآية الكريمة: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ}، قد قدمنا الآيات الموضحة له في أول الذاريات، وفي غير ذلك من المواضع.
قوله تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً, هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ}.
الدع في لغة العرب: الدفع بقوة وعنف، ومنه قوله تعالى: {فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ} [الماعون:2], أي يدفعه عن حقه بقوة وعنف، وقد تضمنت هذه الآية الكريمة أمرين:
أحدهما: أن الكفار يدفعون إلى النار بقوة وعنف يوم القيامة.
والثاني: أنهم يقال لهم يوم القيامة توبيخا وتقريعا: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} [الطور:14].
وهذان الأمران المذكوران في هذه الآية الكريمة جاءا موضحين في آيات أخر، أما

ج / 7 ص -453- الأخير منهما، وهو كونهم يقال لهم: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} [الطور:14]، وقد ذكره تعالى في آيات من كتابه كقوله في السجدة: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة:20], وقوله في سبأ: {فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعاً وَلا ضَرّاً وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} [سـبأ:42], وقوله تعالى في المرسلات: {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ, انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ, لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ, إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ} [المرسلات:29-32]، إلى غير ذلك من الآيات.
وأما الأول منهما وهو كونهم يدفعون إلى النار بقوة فقد ذكره الله جل وعلا في آيات من كتابه كقوله تعالى: {خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ} [الدخان:47], أي جروه بقوة وعنف إلى وسط النار. والعتل في لغة العرب: الجر بعنف وقوة، ومنه قول الفرزدق:

ليس الكرام بناحليك أباهم حتى ترد إلى عطية تعتل

وقوله تعالى: {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ} [الرحمن:41] أي تجمع الزبانية بين ناصية الواحد منهم، أي مقدم شعر رأسه وقدمه، ثم تدفعه في النار بقوة وشدة.
وقد بين جل وعلا أنهم أيضا يسحبون في النار على وجوههم في آيات من كتابه كقوله تعالى: {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ} [القمر:48]، وقوله تعالى: {الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ, إِذِ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ, فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ} [غافر:70-72], وقوله: في هذه الآية الكريمة: {يَوْمَ يُدَعُّونَ}، بدل من قوله: {يَوْمَئِذٍ}، في قوله تعالى قبله: {فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}.
قوله تعالى: {اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ}.
ذكر جل وعلا في هذه الآية الكريمة أن الكفار معذبون في النار لا محالة، سواء صبروا أو لم يصبروا، فلا ينفعهم في ذلك صبر ولا جزع، وقد أوضح هذا المعنى في قوله: {قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ} [إبراهيم:21].

ج / 7 ص -454- قوله تعالى: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ}.
ظاهر هذه الآية الكريمة العموم في جميع الناس، وقد بين تعالى في آيات أخر أن أصحاب اليمين خارجون من هذا العموم، وذلك في قوله تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلَّا أَصْحَابَ الْيَمِينِ فِي جَنَّاتٍ يَتَسَاءَلُون عَنِ الْمُجْرِمِينَ} [المدثر:38-41].
ومن المعلوم أن التخصيص بيان، كما تقرر في الأصول.
قوله تعالى: {وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ}.
لم يذكر هنا شيء من صفات هذه الفاكهة ولا هذا اللحم إلا أنه {مِمَّا يَشْتَهُونَ}, وقد بين صفات هذه الفاكهة في مواضع أخر كقوله تعالى: {وَفَاكِهَةٍ كَثِيرَةٍ, لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ} [الواقعة:32-33], وبين أنها أنواع في مواضع أخر كقوله: {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} [محمد:15], وقوله تعالى: {كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً}[البقرة:25]. وقوله تعالى {أولئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ, فَوَاكِهُ وَهُمْ مُكْرَمُونَ} [الصافات:41-42] إلى غير ذلك من الآيات.
ووصف اللحم المذكور بأنه من الطير، والفاكهة بأنها مما يتخيرونه على غيره، وذلك في قوله: {وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ, وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} [الواقعة:20-21].
قوله تعالى: {يَتَنَازَعُونَ فِيهَا كَأْساً لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ}.
قرأه ابن كثير وأبو عمرو: "لا لَغْوٌ" بالبناء على الفتح، "وَلا تَأْثِيمٌ" كذلك لأنها، لا، التي لنفي الجنس فبنيت معها، وهي إن كانت كذلك نص في العموم، وقرأه الباقون من السبعة: {لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} بالرفع والتنوين, لأن لا النافية للجنس إذا تكررت كما هنا جاز إعمالها وإهمالها، والقراءتان في الآية فيهما المثال للوجهين, وإعمالها كثير، ومن شواهد إهمالها قراءة الجمهور في هذه الآية، وقول الشاعر:

وما هجرتك حتى قلت معلنة لا ناقة لي في هذا ولا جمل

وقوله: {يَتَنَازَعُونَ فِيهَا كَأْساً}, أي: يتعاطون، ويتناول بعضهم من بعض كأسا أي خمرا، فالتنازع يطلق لغة على كل تعاط وتناول، فكل قوم يعطي بعضهم بعضا شيئا

ج / 7 ص -455- ويناوله إياه، فهم يتنازعونه كتنازع كؤوس الشراب والكلام، وهذا المعنى معروف في كلام العرب.
ومنه في الشراب قول الأخطل:

وشارب مربح بالكأس نادمني لا بالحصور ولا فيها بسوار

نازعته طيب الراح الشمول وقد صاح الدجاج وحانت وقعة السار

فقوله: نازعته طيب الراح: أي ناولته كؤوس الخمر وناولنيها، ومنه في الكلام قول امرىء القيس:

ولما تنازعنا الحديث وأسمحت هصرت بغصن ذي شماريخ ميال

والكأس تطلق على إناء الخمر، ولا تكاد العرب تطلق الكأس إلا على الإناء المملوء، وهي مؤنثة.
وقوله تعالى في هذه الآية الكريمة: {لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} يعني أن خمر الجنة التي يتعاطاها المؤمنون، فيها مخالفة في جميع الصفات لخمر الدنيا، فخمر الآخرة لا لغو فيها، واللغو كل كلام ساقط لا خير فيه، فخمر الآخرة لا تحمل شاربيها على الكلام الخبيث والهذيان، لأنها لا تؤثر في عقولهم بخلاف خمر الدنيا، فإنهم إن يشربوها سكروا وطاشت عقولهم، فتكلموا بالكلام الخبيث والهذيان، وكل ذلك من اللغو.
والتأثيم: هو ما ينسب به فاعله إلى الإثم، فخمر الآخرة لا يأثم شاربها بشربها، لأنها مباحة له، فنعم بلذتها كما قال تعالى: {وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ} [محمد:15] ولا تحمل شاربها على أن يفعل إثما بخلاف خمر الدنيا، فشاربها يأثم بشربها ويحمله السكر على الوقوع في المحرمات كالقتل والزنا والقذف.
وما تضمنته هذه الآية الكريمة من مخالفة خمر الآخرة لخمر الدنيا، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ, بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ, لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [الصافات:45-47], وقوله: {لا فِيهَا غَوْلٌ}, أي ليس فيها غول يغتال العقول، فيذهبها كخمر الدنيا. {وَلا هُمْ عَنْهَا يُنْزَفُونَ}, أي لا يسكرون، وكقوله تعالى: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ, بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ

ج / 7 ص -456- مَعِينٍ, لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [الواقعة:17-19], وقوله: {لا يُصَدَّعُونَ} أي لا يصيبهم الصداع الذي هو وجع الرأس بسببها.
وقد أوضحنا معنى هذه الآيات في صفة خمر الآخرة، وبينا أنها مخالفة في جميع الصفات لخمر الدنيا, وذكرنا الشواهد العربية في ذلك في سورة المائدة في الكلام على قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} [المائدة:90].
قوله تعالى: {وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ}.
ذكر جل وعلا في هذه الآية الكريمة أن أهل الجنة: {يَطُوفُ عَلَيْهِمْ غِلْمَانٌ} جمع غلام، أي خدم لهم، وقد قدمنا إطلاقات الغلام وشواهدها العربية في سورة الحجر في الكلام على قوله تعالى: {قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [الحجر:53].
ولم يبين هنا ما يطوفون عليهم به، وذكر هنا حسنهم بقوله: {كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} في أصدافه، لأن ذلك أبلغ في صفائه وحسنه، وقيل: مكنون أي مخزون لنفاسته، لأن النفيس هو الذي يخزن ويكن.
وبين تعالى في الواقعة بعض ما يطوفون عليهم به في قوله: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ, بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ} [الواقعة:17-18], وزاد في هذه الآية كونهم مخلدين، وذكر بعض ما يطاف عليهم به في قوله: {يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ} [الزخرف:71]، وقوله تعالى: {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَاقَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيراً} [الإنسان:16].
والظاهر أن الفاعل المحذوف في قوله: {وَيُطَافُ عَلَيْهِمْ} في آية الزخرف والإنسان المذكورتين هو الغلمان المذكورون في الطور والواقعة، وذكر بعض صفات هؤلاء الغلمان في الإنسان في قوله تعالى: {وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً} [الإنسان:19].
قوله تعالى: {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ}.
ذكر جل وعلا في هذه الآية الكريمة، أن أهل الجنة يسأل بعضهم بعضا، وأن

ج / 7 ص -457- المسؤول عنهم يقول للسائل: {إِنَّا كُنَّا قَبْلُ}، أي في دار الدنيا {فِي أَهْلِنَا مُشْفِقِينَ} أي خائفين من عذاب الله، ونحن بين أهلنا أحياء {فَمَنَّ اللَّهُ عَلَيْنَا} أي أكرمنا، وتفضل علينا بسبب الخوف منه في دار الدنيا فهدانا، ووفقنا في الدنيا {وَوَقَانَا} في الآخرة {عَذَابَ السَّمُومِ}، والسموم: النار ولفحها ووهجها، وأصله الريح الحارة التي تدخل المسام، والجمع سمائم. ومنه قول عمر بن أبي ربيعة المخزومي:

أنامل لم تضرب على البهم بالضحى بهن ووجه لم تلحه السمائم

وقد يطلق السموم على الريح الشديدة البرد، ومنه قول الراجز:

اليوم يوم بارد سمومه من جزع اليوم فلا ألومه

الفاء في قوله: {فَمَنَّ اللَّهُ عَلَيْنَا}، تدل على أن علة ذلك هي الخوف من الله في دار الدنيا، وما تضمنته هذه الآية الكريمة من أن الإشفاق الذي هو الخوف الشديد من عذاب الله في دار الدنيا، سبب للسلامة منه في الآخرة، يفهم من دليل خطابه، أعني مفهوم مخالفته أن من لم يخف من عذاب الله في الدنيا لم ينج منه في الآخرة.
وما تضمنته هذه الآية الكريمة بمنطوقها ومفهومها جاء موضحا في غير هذا الموضوع. فذكر تعالى أن السرور في الدنيا وعدم الخوف من الله سبب العذاب يوم القيامة، وذلك في قوله: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ, فَسَوْفَ يَدْعُو ثُبُوراً, وَيَصْلَى سَعِيراً, إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً, إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ} [الانشقاق:10-14].
وقد تقرر في مسلك الإيماء والتنبيه أن إن المكسورة المشددة من حروف التعليل، فقوله: {إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً}، علة لقوله: {فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً}.
والمسرور في أهله في دار الدنيا ليس بمشقق ولا خائف، ويؤيد ذلك قوله بعده: {إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ}، لأن معناه، ظن ألن يرجع إلى الله حيا يوم القيامة، ولا شك أن من ظن أنه لا يبعث بعد الموت لا يكون مشفقا في أهله خوفا من العذاب، لأنه لا يؤمن بالحساب والجزاء، وكون {لَنْ يَحُورَ}، بمعنى لن يرجع معروف في كلام العرب، ومنه قول مهلهل بن ربيعة التغلبي:

ج / 7 ص -458- أليلتنا بذي حسم أنيري إذا أنت انقضيت فلا تحوري

فقوله: فلا تحوري، أي فلا ترجعي.
وقول لبيد بن ربيعة العامري:

وما المرء إلا كالشهاب وضوئه يحور رمادا بعد ما هو ساطع

أي يرجع رمادا، وقيل: يصير، والمعنى واحد.
وقوله تعالى: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ, فِي سَمُومٍ وَحَمِيمٍ, وَظِلٍّ مِنْ يَحْمُومٍ, لا بَارِدٍ وَلا كَرِيمٍ, إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ, وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ, وَكَانُوا يَقُولُونَ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [الواقعة:41-47]، لأن تنعمهم في الدنيا المذكور في قوله: {مُتْرَفِينَ}، وإنكارهم للبعث المذكور في قوله {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً} الآية, دليل على عدم إشفاقهم في الدنيا، وهو علة كونهم {فِي سَمُومٍ وَحَمِيمٍ}.
وقد قدمنا قريبا أن إن المكسورة المشددة من حروف التعليل، فقوله تعالى: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ} الآية, علة لقوله: {فِي سَمُومٍ وَحَمِيمٍ}.
وقد ذكر جل وعلا أن الإشفاق من عذاب الله من أسباب دخول الجنة والنجاة من العذاب يوم القيامة، كما دل عليه منطوق آية الطور هذه، قال تعالى في المعارج: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ, إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ} [المعارج:27-28] إلى قوله: {أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} [المعارج:35]، وذكر ذلك من صفات أهل الجنة في قوله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} إلى قوله: {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون:57-61]، وقد قال تعالى: {وَالسَّابِقُونَ السَّابِقُونَ, أولئِكَ الْمُقَرَّبُونَ, فِي جَنَّاتِ النَّعِيمِ}[الواقعة:10-12].
وقوله في آية الواقعة المذكورة: {وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ}، أي يديمون ويعزمون على الذنب الكبير، كالشرك وإنكار البعث، وقيل المراد بالحنث: حنثهم في اليمين الفاجرة كما في قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [النحل:38].

ج / 7 ص -459- قوله تعالى: {فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}.
نفى الله جل وعلا عن نبيه صلى الله عليه وسلم في هاتين الآيتين الكريمتين ثلاث صفات قبيحة عن نبيه صلى الله عليه وسلم رماه بها الكفار، وهي الكهانة والجنون والشعر، أما دعواهم أنه كاهن أو مجنون، فقد نفاها صريحا بحرف النفي الذي هو {مَا} في قوله: {فَمَا أَنْتَ} وأكد النفي بالباء في قوله: {بِكَاهِنٍ} وأما كونه شاعرا فقد نفاه ضمنا بـ {أَمْ} المنقطعة في قوله: {أَمْ يَقُولُونَ شَاعِرٌ}، لأنها تدل على الإضراب والإنكار المتضمن معنى النفي.
وقد جاءت آيات أخر بنفي هذه الصفات عنه صلى الله عليه وسلم كقوله تعالى في نفي الجنون عنه في أول القلم: {مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} [القلم:2] وقوله في التكوير {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [التكوير:22] وكقوله في نفي الصفتين الأخيرتين أعني الكهانة والشعر: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ, وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ} [الحاقة:41-42]، وقد قدمنا بعض الكلام على هذا في سورة الشعراء وغيرها.
وقوله تعالى في هذه الآية الكريمة: {نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ} أي ننتظر به حوادث الدهر، حتى يحدث له منها الموت، فالمنون: الدهر، وريبه: حوادثه التي يطرأ فيها الهلاك والتغيير، والتحقيق أن الدهر هو المراد في قول أبي ذؤيب الهذلي:

أمن المنون وريبه تتوجع والدهر ليس بمعتب من يجزع

لأن الضمير في قوله: وريبه يدل على أن المنون الدهر، ومن ذلك أيضا قول الآخر: تربص

بها ريب المنون لعلها تطلق يوما أو يموت حليلها

وقال بعض العلماء: {الْمَنُونِ} في الآية الموت، وإطلاق المنون على الموت معروف في كلام العرب، ومنه قول أبي الغول الطهوي:

هم منعوا حمى الوقبي بضرب يؤلف بين أشتات المنون

لأن الذين ماتوا عند ذلك الماء المسمى بالوقبا، جاءوا من جهات مختلفة، فجمع الموت بينهم في محل واحد، ولو ماتوا في بلادهم لكانت مناياهم في بلاد شتى.

ج / 7 ص -460- قوله تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [الطور:34].
قد قدمنا أن الله تحداهم بسورة واحدة من هذا القرآن في سورة البقرة في قوله: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ} [البقرة:23], وفي سورة يونس في قوله تعالى: {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ} [يونس:38].
وتحداهم في سورة هود بعشر سور منه في قوله: {قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [هود:13].
وتحداهم في سورة الطور هذه به كله في قوله {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ}.
وبين في سورة بني إسرائيل أنهم لا يقدرون على شيء من ذلك في قوله: {قُلْ لَئِنِ اجْتَمَعَتِ الْإِِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ} [الإسراء:88].
وقد أطلق جل وعلا اسم الحديث على القرآن في قوله هنا: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ} كما أطلق عليه ذلك في قوله: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} [الزمر:23]، وقوله تعالى: {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ} [يوسف:111].
قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ}.
قد قدمنا الكلام عليه وعلى الآيات المشابهة له في سورة مريم في الكلام على قوله تعالى: {أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:78].
قوله تعالى: {أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ}.
قد قدمنا الكلام عليه وعلى الآيات المشابهة له في سورة الحجر في الكلام على قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ, وَحَفِظْنَاهَا} [الحجر:16-17].
قوله تعالى: {أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ}.

ج / 7 ص -461- قد قدمنا الآيات الموضحة له في سورة النحل في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل:57]، وفي مواضع أخر متعددة.
قوله تعالى: {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ}.
قد قدمنا الآيات الموضحة له وما يتعلق بها من الأحكام في سورة هود في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً} [هود:29].
قوله تعالى: {وَإِنْ يَرَوْا كِسْفاً مِنَ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَرْكُومٌ}.
قد قدمنا الآيات الموضحة له بكثرة في سورة الأنعام في الكلام على قوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ} [الأنعام:7]، وفي غير ذلك من المواضع.
قوله تعالى: {يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً}.
بين جل وعلا في هذه الآية أن كيد الكفار لا يغني عنهم شيئا في الآخرة في غير هذا الموضع، كقوله تعالى: {هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ, فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ} [المرسلات:38-39].
وبين أنه لا ينفعهم في الدنيا أيضا كقوله تعالى في هذه السورة الكريمة: {أَمْ يُرِيدُونَ كَيْداً فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ} وقوله: {إِنَّهُمْ يَكِيدُونَ كَيْداً, وَأَكِيدُ كَيْداً} [الطارق:15-16]، وقوله: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [الأعراف:182-183] إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}, الظاهر أن قوله: {عَذَاباً دُونَ ذَلِكَ} هو ما عذبوا به في دار الدنيا من القتل وغيره،
كما دل على ذلك قوله: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ} [السجدة:21], وقوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} [التوبة:14] إلى غير ذلك من الآيات، ولا مانع من دخول عذاب القبر في ذلك، لأنه قد يدخل في ظاهر الآية، وما قيل في معنى الآية غير هذا لا يتجه عندي, والعلم عند الله تعالى.


سورة النجم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -462- بسم الله الرحمن الرحيم
 سورة النجم:
 قوله تعالى: {وَالنَّجْمِ إِذَا هَوَى, مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى, وَمَا يَنْطِقُ عَنِ الْهَوَى, إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.
اختلف العلماء في المراد بهذا النجم الذي أقسم الله به في هذه الآية الكريمة، فقال بعضهم: المراد به النجم إذا رجمت به الشياطين، وقال بعضهم: إن المراد به الثريا، وهو مروي عن ابن عباس وغيره، ولفظة النجم علم للثريا بالغلبة، فلا تكاد العرب تطلق لفظ النجم مجردا إلا عليها، ومنه قول نابغة ذبيان:

أقول والنجم قد مالت أواخره إلى المغيب تثبت نظرة حار

فقوله: {وَالنَّجْمِ}: يعني الثريا.
وقوله تعالى: {إِذَا هَوَى}: أي أسقط مع الصبح، وهذا اختيار ابن جرير. وقيل النجم: الزهرة، وقيل المراد بالنجم نجوم السماء، وعليه فهو من إطلاق المفرد وإرادة الجمع كقوله: {وَيُوَلُّونَ الدُّبُرَ} [القمر:45] يعني الأدبار. وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر:22] أي والملائكة. وقوله: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} [الفرقان:75] أي الغرف.
وقد قدمنا أمثلة كثيرة لهذا في القرآن، وفي كلام العرب في سورة الحج في الكلام على قوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج:5]، وإطلاق النجم مرادا به النجوم معروف في اللغة، ومنه قول عمر بن أبي ربيعة:

ثم قالوا تحبها قلت بهرا عدد النجم والحصى والتراب

وقول الراعي:

فباتت تعد النجم في مستحيرة سريع بأيدي الآكلين جمودها

ج / 7 ص -463- وعلى هذا القول، فمعنى هوى النجوم سقوطها إذا غربت أو انتثارها يوم القيامة. وقيل: النجم النبات الذي لا ساق له. وقال بعض أهل العلم: المراد بالنجم الجملة النازلة من القرآن، فإنه نزل على النبي صلى الله عليه وسلم أنجما منجما في ثلاث وعشرين سنة، وكل جملة منه وقت نزولها يصدق عليها اسم النجم صدقا عربيا صحيحا كما يطلق على ما حان وقته من الدية المنجمة على العاقلة، والكتابة المنجمة على العبد المكاتب.
وعلى هذا فقوله: {إِذَا هَوَى}، أي نزل به الملك من السماء إلى النبي صلى الله عليه وسلم. وقوله: {هَوَى} يهوي هويا إذا اخترق الهوى نازلا من أعلى إلى أسفل.
اعلم أولا أن القول بأنه الثريا وأن المراد بالنجم خصوصها، وإن اختاره ابن جرير وروي عن ابن عباس وغير واحد، ليس بوجيه عندي.
والأظهر أن النجم يراد به النجوم. وإن قال ابن جرير بأنه لا يصح، والدليل على ذلك جمعه تعالى للنجوم في القسم في قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة:75]، لأن الظاهر أن المراد بالنجم {إِذَا هَوَى} هنا، كالمراد {بِمَوَاقِعِ النُّجُومِ} في الواقعة.
وقد اختلف العلماء أيضا في المراد {بِمَوَاقِعِ النُّجُومِ} فقال بعضهم: هي مساقطها إذا غابت. وقال بعضهم: انتثارها يوم القيامة. وقال بعضهم: منازلها في السماء، لأن النازل في محل واقع فيه. وقال بعضهم: هي مواقع نجوم القرآن النازل بها الملك إلى النبي صلى الله عليه وسلم.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي وأقربها للصواب في نظري، أن المراد بالنجم إذا هوى هنا في هذه السورة، وبمواقع النجوم في الواقعة هو نجوم القرآن التي نزل بها الملك نجما فنجما، وذلك لأمرين:
أحدهما أن هذا الذي أقسم الله عليه بالنجم {إِذَا هَوَى} الذي هو أن النبي صلى الله عليه وسلم على حق وأنه ما ضل وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى موافق في المعنى لما أقسم عليه {بِمَوَاقِعِ النُّجُومِ}، وهو قوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ, فِي كِتَابٍ مَكْنُونٍ} إلى قوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [الواقعة:77-80].

ج / 7 ص -464- والإقسام بالقرآن على صحة رسالة النبي صلى الله عليه وسلم وعلى صدق القرآن العظيم وأنه منزل من الله جاء موضحا في آيات من كتاب الله كقوله تعالى: {يس, وَالْقُرْآنِ الْحَكِيمِ, إِنَّكَ لَمِنَ الْمُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ, تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ}[يـس:1-5], وقوله تعالى: {حم, وَالْكِتَابِ الْمُبِينِ, إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ, وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ} [الزخرف:1-4], وخير ما يفسر به القرآن القرآن.
والثاني: أن كون المقسم به المعبر بالنجوم، هو القرآن العظيم أنسب لقوله بعده: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} [الواقعة:76]، لأن هذا التعظيم من الله يدل على أن هذا المقسم به في غاية العظمة.
ولا شك أن القرآن الذي هو كلام الله أنسب لذلك من نجوم السماء ونجم الأرض. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى}، قال بعض العلماء: الضلال يقع من الجهل بالحق، والغيي هو العدول عن الحق مع معرفته، أي ما جهل الحق وما عدل عنه، بل هو عالم بالحق متبع له.
وقد قدمنا إطلاقات الضلال في القرآن بشواهدها العربية في سورة الشعراء في الكلام على قوله تعالى: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ} [الشعراء:20] وفي سورة الكهف في الكلام على قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً, الَّذِينَ ضَلَّ سَعْيُهُمْ} [الكهف:103-104].
وما تضمنته هذه الآية الكريمة من كونه صلى الله عليه وسلم على هدى مستقيم، جاء موضحا في آيات كثيرة، من كتاب الله كقوله تعالى: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل:79], وقوله تعالى: {فَلا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدىً مُسْتَقِيمٍ} [الحج:67], وقوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52].
وقد قدمنا الآيات الموضحة لهذا في سورة الزخرف في الكلام على قوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الزخرف:43].
وقوله تعالى في هذه الآية الكريمة: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} استدل به علماء

ج / 7 ص -465- الأصول على أن النبي صلى الله عليه وسلم لم يكن يجتهد، والذين قالوا إنه قد يقع منه الاجتهاد، استدلوا بقوله تعالى: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} [التوبة:43], وقوله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} [الأنفال:67], وقوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة:113].
قالوا: فلو لم يكن هذا عن اجتهاد، لما قال {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} الآية, ولما قال: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى}، ولا منافاة بين الآيات، لأن قوله: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} معناه أن النبي صلى الله عليه وسلم لا يبلغ عن الله إلا شيئا أوحى الله إليه أن يبلغه، فمن يقول: إنه شعر أو سحر أو كهانة، أو أساطير الأولين هو أكذب خلق الله وأكفرهم، ولا ينافي ذلك أنه أذن للمتخلفين عن غزوة تبوك، وأسر الأسارى يوم بدر، واستغفر لعمه أبي طالب من غير أن ينزل عليه وحي خاص في ذلك، وقد أوضحنا هذا في غير هذا الموضع.
قوله تعالى: {عَلَّمَهُ شَدِيدُ الْقُوَى}.
المراد بـ {شَدِيدُ الْقُوَى} في هذه الآية: هو جبريل عليه السلام، والمعنى أنه صلى الله عليه وسلم {عَلَّمَهُ} هذا الوحي. ملك {شَدِيدُ الْقُوَى} هو جبريل.
وهذه الآية الكريمة قد تضمنت أمرين:
أحدهما: أن هذا الوحي الذي من أعظمه هذا القرآن العظيم، علمه جبريل النبي صلى الله عليه وسلم بأمر من الله.
والثاني: أن جبريل شديد القوة.
وهذان الأمران جاءا موضحين في غير هذا الموضع.
أما الأول منهما وهو كون جبريل نزل عليه بهذا الوحي وعلمه إياه، فقد جاء موضحا في آيات من كتاب الله كقوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} [البقرة:97], وقوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ, عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} [الشعراء:192-194], وقوله تعالى: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [طـه:114], وقوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ

ج / 7 ص -466- بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ, فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة:15-18], أي إذا قرأه عليك الملك المرسل به إليك منا مبلغا له عنا {َفاتَّبِعْ قُرْآنَهُ}، أي اقرأ كما سمعته يقرأ.
وأما الأمر الثاني، وهو شدة قوة جبريل النازل بهذا الوحي، فقد ذكره في قوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ, ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ}[التكوير:19-20], وقوله في آية التكوير هذه: {لَقَوْلُ رَسُولٍ} أي لقوله المبلغ له عن الله، فقرينة ذكر الرسول تدل على أنه إنما يبلغ شيئا أرسل به، فالكلام كلام الله بألفاظه ومعانيه، وجبريل مبلغ عن الله، وبهذا الاعتبار نسب القول له؛ لأن النبي صلى الله عليه وسلم ما سمعه إلا منه، فهو القول الذي أرسله الله به. وأمره بتبليغه، كما تدل عليه قرينة ذكر الرسول، وسيأتي إيضاح هذه المسألة إن شاء الله في سورة التكوير. والعلم عند الله تعالى.
قوله تعالى: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى}.
قد قدمنا بعض الكلام عليه في أول سورة الإسراء.
قوله تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}.
قد قدمنا الآيات الموضحة له بكثرة سورة النحل في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} [النحل:57]، وفي مواضع متعددة من هذا الكتاب المبارك.
قوله تعالى: {فَلِلَّهِ الْآخِرَةُ وَالْأُولَى}, بين جل وعلا في هذه الآية الكريمة أن له الآخرة والأولى وهي الدنيا، وبين هذا في غير هذا الموضع كقوله: {إِنَّ عَلَيْنَا لَلْهُدَى, وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} [الليل:12-13] وبين في موضع آخر أن له كل شيء، وذلك في قوله: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ} [النمل:91]، وهذا من المعلوم من الدين بالضرورة.
قوله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}.
قد قدمنا الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى:

ج / 7 ص -467- {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ} [البقرة:48]، وفي غير ذلك من المواضع.
قوله تعالى: {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الْأُنْثَى}.
وقد قدمنا الآيات الموضحة في سورة الزخرف في الكلام على قوله تعالى: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} [الزخرف:19]، وفي غير ذلك من المواضع.
قوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}.
قد قدمنا الآيات الموضحة له في سورة الأحقاف في الكلام على قوله تعالى: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً} [الأحقاف:3]، وفي سورة الذاريات في الكلام على قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُونِ} [الذريات:56].
قوله تعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ}.
قد قدمنا الآيات الموضحة له في سورة شورى في الكلام على قوله تعالى: {وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ} [الشورى:37].
قوله تعالى: {إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ}.
قد قدمنا الآيات الموضحة له في سورة النساء في الكلام على قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ} [النساء:49]، وفي غير ذلك من المواضع.
قوله تعالى: {أَفَرَأَيْتَ الَّذِي تَوَلَّى وَأَعْطَى قَلِيلاً وَأَكْدَى أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإبراهيم الَّذِي وَفَّى تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى}.
قوله: {تَوَلَّى}: أي رجع وأدبر عن الحق, وقوله: {وَأَعْطَى قَلِيلاً}، قال بعضهم قليلا من المال, وقال بعضهم: {وَأَعْطَى قَلِيلاً} من الكلام الطيب, وقوله: {وَأَكْدَى} أي قطع ذلك العطاء ولم يتمه، وأصله من أكدى صاحب الحفر إذا انتهى في حفره إلى

ج / 7 ص -468- صخرة لا يقدر على الحفر فيها، وأصله من الكدية وهي الحجارة تعترض حافر البئر ونحوه فتمنعه الحفر، وهذا الذي أعطى قليلا وأكدى، اختلف فيه العلماء، فقيل هو الوليد بن المغيرة قارب أن يؤمن بالنبي صلى الله عليه وسلم فعيره بعض المشركين، فقال: أتركت دين الأشياخ وضللتهم؟ قال: إني خشيت عذاب الله، فضمن له الذي عاتبه إن هو أعطاه كذا من ماله ورجع إلى شركه أن يتحمل عنه عذاب الله، فرجع الوليد إلى الشرك وأعطى الذي عيره بعض ذلك المال الذي ضمن ومنعه ثمامة. فأنزل الله عز وجل الآية.
وعلى هذا فقوله: {تَوَلَّى} أي الوليد عن الإسلام بعد أن قارب، {وَأَعْطَى قَلِيلاً} من المال للذي ضمن له أن يتحمل عنه ذنوبه. {وَأَكْدَى}: أي بخل عليه بالباقي، وقيل {أَعْطَى قَلِيلاً} من الكلام الطيب كمدحه للقرآن، واعترافه بصدق النبي صلى الله عليه وسلم، {وَأَكْدَى} أي انقطع عن ذلك ورجع عنه. وقيل: هو العاص بن وائل السهمي، كان ربما وافق النبي صلى الله عليه وسلم في بعض الأمور، وذلك هو معنى إعطائه القليل ثم انقطع عن ذلك، وهو معنى إكدائه، وهذا قول السدي ولم ينسجم مع قوله بعده: {أَعِنْدَهُ عِلْمُ الْغَيْبِ}.
وعن محمد بن كعب القرظي أنه أبو جهل، قال: والله ما يأمرنا محمد صلى الله عليه وسلم إلا بمكارم الأخلاق، وذلك معنى إعطائه قليلا، وقطعه لذلك معروف.
واقتصر الزمخشري على أنه عثمان بن عفان رضي الله عنه، قال: روي أن عثمان بن عفان كان يعطي ماله في الخير فقال له عبد الله بن سعد بن أبي سرح، وهو أخوه من الرضاعة: يوشك ألا يبقى لك شيء. فقال عثمان: إن لي ذنوبا وخطايا، وإني أطلب بما أصنع رضا الله تعالى، وأرجو عفوه، فقال عبد الله: أعطني ناقتك برحلها، وأنا أتحمل عنك ذنوبك كلها، فأعطاه وأشهد عليه، وأمسك عن العطاء فنزلت الآية.
ومعنى: {تَوَلَّى} ترك المركز يوم أحد، فعاد عثمان إلى أحسن من ذلك وأجمل. انتهى منه.
ولا يخفي سقوط هذا القول وبطلانه، وأنه غير لائق بمنصب أمير المؤمنين عثمان بن عفان رضي الله عنه.
وقد تضمنت هذه الآيات الكريمة سبعة أمور:

ج / 7 ص -469- الأول: إنكار علم الغيب المدلول عليه بالهمزة في قوله: {أَعِنْدَهُ عِلْمُ الْغَيْبِ} والمراد نفي علمه للغيب.
الثاني: أن لكل من إبراهيم وموسى صحفا لم ينبأ بما فيها هذا الكافر.
الثالث: أن إبراهيم وفي أي أتم القيام بالتكاليف التي كلفه ربه بها.
الرابع: أن في تلك الصحف، أنه {لَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}.
الخامس: أن فيها أيضا أنه{لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى} .
السادس: {أَنَّ سَعْيَهُ سَوْفَ يُرَى}.
السابع: أنه {يُجْزَاهُ الْجَزَاء الْأَوْفَى}، أي الأكمل الأتم.
وهذه الأمور السبعة قد جاءت كلها موضحة في غير هذا الموضع.
أما الأول منها، وهو عدم علمهم الغيب، فقد ذكره تعالى في مواضع كثيرة كقوله تعالى: {أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} [الطور:41], وقوله: {أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:78], وقوله: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران:179], وقوله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً, إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجـن:26-27] الآية. وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل:65] والآيات بمثل هذا كثيرة معلومة، وقد قدمناها مرارا.
والثاني: الذي هو أن لإبراهيم وموسى صحفا لم يكن هذا المتولي المعطي قليلا المكدي عالما بها، ذكره تعالى في قوله: {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى, صُحُفِ إبراهيم وَمُوسَى} [الأعلى:18-19].
والثالث: منها وهو إبراهيم وفي تكاليفه، فقد ذكره تعالى في قوله: {وَإِذِ ابْتَلَى إبراهيم رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} [البقرة:124]، وقد قدمنا أن الأصح في الكلمات التي ابتلى بها أنها التكاليف.
وأما الرابع منها: وهو أنه {لَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}، فقد ذكره تعالى في آيات من كتابه كقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ

ج / 7 ص -470- بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ} [العنكبوت:12] وقوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى} [فاطر:18].
وقد قدمنا الآيات الموضحة لهذا، والجواب عما يرد عليها من الإشكال، في سورة بني إسرائيل في الكلام على قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15], وذكرنا وجه الجمع بين الآيات الواردة في ذلك في سورة النحل في الكلام على قوله تعالى: {وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} [النحل:25].
وأما الخامس منها: وهو أنه{لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى} ، فقد جاء موضحا في آيات من كتاب الله، كقوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} [الإسراء:7], وقوله: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} [فصلت:46], وقوله: {وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ} [الروم:44], والآيات بمثل هذا كثيرة معلومة.
وقوله تعالى: في هذه الآية الكريمة: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} يدل على أن الإنسان لا يستحق أجرا إلا على سعيه بنفسه، ولم تتعرض هذه الآية لانتفاعه بسعي غيره بنفي ولا إثبات، لأن قوله: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} قد دلت اللام فيه على أنه لا يستحق ولا يملك شيئا إلا بسعيه، ولم تتعرض لنفي الانتفاع بما ليس ملكا له ولا مستحقا له.
وقد جاءت آية من كتاب الله تدل على أن الإنسان قد ينتفع بسعي غيره وهي قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور:21].
وقد أوضحنا وجه الجمع بين قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وبين قوله: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} [الطور:21], في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة النجم، وقلنا فيه ما نصه: والجواب من ثلاثة أوجه:
الأول: أن الآية إنما دلت على نفي ملك الإنسان لغير سعيه. ولم تدل على نفي انتفاعه بسعي غيره، لأنه لم يقل: وأن لن ينتفع الإنسان إلا بما سعى، وإنما قال: {وَأَنْ

ج / 7 ص -471- لَيْسَ لِلْإِنْسَانِ}، وبين الأمرين فرق ظاهر، لأن سعي الغير ملك لساعيه إن شاء بذله لغيره فانتفع به ذلك الغير، وإن شاء أبقاه لنفسه.
وقد أجمع العلماء على انتفاع الميت بالصلاة عليه والدعاء له والحج عنه ونحو ذلك مما ثبت الانتفاع بعمل الغير فيه.
الثاني: أن إيمان الذرية هو السبب الأكبر في رفع درجاتهم، إذ لو كانوا كفارا لما حصل لهم ذلك. فإيمان العبد وطاعته سعي منه في انتفاعه بعمل غيره من المسلمين، كما وقع في الصلاة في الجماعة، فإن صلاة بعضهم مع بعض يتضاعف بها الأجر زيادة على صلاته منفردا، وتلك المضاعفة انتفاع بعمل الغير سعى فيه المصلي بإيمانه وصلاته في الجماعة، وهذا الوجه يشير إليه قوله تعالى: {وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} [الطور:21].
الثالث: أن السعي الذي حصل به رفع درجات الأولاد ليس للأولاد كما هو نص قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} ولكن من سعي الآباء فهو سعي للآباء أقر الله عيونهم بسببه، بأن رفع إليهم أولادهم ليتمتعوا في الجنة برؤيتهم.
فالآية تصدق الآخرى ولا تنافيها، لأن المقصود بالرفع إكرام الآباء لا الأولاد، فانتفاع الأولاد تبع فهو بالنسبة إليهم تفضل من الله عليهم بما ليس لهم، كما تفضل بذلك على الولدان والحور العين، والخلق الذين ينشؤهم للجنة. والعلم عند الله تعالى. اهـ منه.
والأمر السادس والسابع: وهما أن عمله {سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاء الْأَوْفَى} ، فقد جاءا موضحين في آيات كثيرة كقوله تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ, وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ}[الأعراف:8-9].
وقوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ, وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}[الزلزلة:8].
وقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء:47].

ج / 7 ص -472- وقوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً, اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [الإسراء:13-14] والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {فَهُوَ يَرَى} أي يعلم ذلك الغيب، والآية تدل على أن سبب النزول لا يخلو من إعطاء شيء في مقابلة تحمل الذنوب عمن أعطى لأن فاعل ذلك ليس عنده علم الغيب، فيعلم به أن الذي ضمن له تحمل ذنوبه بفعل ذلك، ولم ينبأ بما في الصحف الأولى، من أنه {لَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} أي لا تتحمل نفس ذنب نفس أخرى.
وقد قدمنا تفسيره موضحا في سورة بني إسرائيل، وأنه لا يملك الإنسان ولا يستحق إلا سعي نفسه، وقد اتضح بذلك أنه لا يمكن أن يتحمل إنسان ذنوب غيره، وقد دلت على ذلك آيات كثيرة معلومة.
وقال أبو حيان في البحر: {أَفَرَأَيْتَ} بمعنى أخبرني، والمفعول الأول هو الموصول وصلته. والمفعول الثاني هو جملة {أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى}.
قوله تعالى: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى, مِنْ نُطْفَةٍ إِذَا تُمْنَى} [النجم:45-46].
ذكر جل وعلا في هذه الآية الكريمة {أَنَّهُ خَلَقَ الزَّوْجَيْنِ} أي النوعين الذكر والأنثى {ِمنْ نُطْفَةٍ}، وهي نطفة المني {إِذَا تُمْنَى} أي تصب وتراق في الرحم، على أصح القولين.
ويدل قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ, أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ}[الواقعة:59] وقوله تعالى: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [القيامة:37].
والعرب تقول: أمنى الرجل ومني إذا أراق المني وصبه.
وقال بعض العلماء: {مِنْ نُطْفَةٍ إِذَا تُمْنَى} أي تقدر بأن يكون الله قدر أن ينشأ منها حمل، من قول العرب: منى الماني إذا قدر, ومن هذا المعنى قول أبي قلابة الهذلي، وقيل سويد بن عامر المصطلقي:

لا تأمن الموت في حل وفي حرم إن المنايا توافي كل إنسان

واسلك سبيلك فيها غير محتشم حتى تلاقي ما يمني لك الماني

ج / 7 ص -473- وقد قدمنا الكلام على النطفة مستوفي من جهات في سورة النحل في الكلام على قوله تعالى: {خَلَقَ الْإِِنْسَانَ مِنْ نُطْفَةٍ} [النحل:4], وفي سورة الحج في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ} [الحج:5]، وفي كل من الموضعين زيادة ليست في الآخر.
وما تضمنته هذه الآية الكريمة من الاستدلال بخلق النوعين، أعني الذكر والأنثى من النطفة جاء موضحا في غير هذا الموضع، وأنه يستدل به على أمرين: هما قدرة الله على البعث، وأنه ما خلق الإنسان إلا ليكلفه ويجازيه، وقد جمع الأمرين قوله تعالى: {أَيَحْسَبُ الْإِِنْسَانُ أَنْ يُتْرَكَ سُدىً, أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى, ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى, فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى, أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:36-40], فذكر دلالة ذلك على البعث في قوله: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}، وذكر أنه ما خلقه ليهمله من التكليف والجزاء، منكرا على من ظن ذلك بقوله: {أَيَحْسَبُ الْإِِنْسَانُ أَنْ يُتْرَكَ سُدىً} أي مهملا من التكليف والجزاء.
وقد قدمنا بعض الكلام على هذا في سورة الفرقان في الكلام على قوله تعالى: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً} [الفرقان:54].
قوله تعالى: {وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى}.
قد قدمنا الآيات الموضحة له، وأحلنا عليها مرارا كثيرة.
قوله تعالى: {وَأَنَّهُ أَهْلَكَ عَاداً الْأُولَى وَثَمُودَ فَمَا أَبْقَى}.
وقد قدمنا الآيات الموضحة لما أهلك به عادا، والآيات الموضحة لما أهلك به ثمود في سورة فصلت في قوله تعالى في الكلام في شأن عاد: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً} [فصلت:16], وقوله في شأن ثمود: {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} [فصلت:17].
قوله تعالى: {وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى}.
قوله: {وَقَوْمَ نُوحٍ} معطوف على قوله: {وَأَنَّهُ أَهْلَكَ عَاداً الْأُولَى} أي وأهلك قوم نوح ولم يبين هنا كيفية إهلاكهم، ولكنه بين ذلك في مواضع أخر من

ج / 7 ص -474- كتابه كقوله تعالى: {وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ} [الفرقان:37].
وقوله تعالى: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [العنكبوت:14].
وقوله تعالى: {وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} [الأنبياء:77].
وقوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً} [نوح:25].
وقوله تعالى: {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ} [هود:37] والآيات بمثل ذلك كثيرة معلومة.
وما تضمنته هذه الآية الكريمة من كون قوم نوح {أَظْلَمَ وَأَطْغَى}، أي أشد ظلما وطغيانا من غيرهم، قد بينه تعالى في آيات أخر كقوله تعالى: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً فَلَمْ يَزِدْهُمْ دُعَائي إِلَّا فِرَاراً, وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [نوح:5-7].
وقوله تعالى: {قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً وَمَكَرُوا مَكْراً كُبَّاراً} إلى قوله: {وَقَدْ أَضَلُّوا كَثِيراً} [نوح:21-24].
وقوله تعالى: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} [نوح:27].
وقوله: {وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ} [هود:38].
ومن أعظم الأدلة على ذلك قوله تعالى: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً} [العنكبوت:14] لأن قوما لم يتأثروا بدعوة نبي كريم ناصح في هذا الزمن الطويل، لا شك أنهم أظلم الناس وأطغاهم.
قوله تعالى: {وَالْمُؤْتَفِكَةَ أَهْوَى}.
المؤتفكة، مفتعلة من الإفك، وهو القلب والصرف، والمراد بها قرى قوم لوط بدليل قوله في غير هذا الموضع: {وَالْمُؤْتَفِكَاتِ} بالجمع. فهو من إطلاق المفرد وإرادة الجمع كما أوضحناه مرارا، وأكثرنا من أمثلته في القرآن وفي كلام العرب

ج / 7 ص -475- وأحلنا عليه مرارا، وإنما قيل لها: مؤتفكة، لأن جبريل أفكها فأتفكت، ومعنى أفكها أنه رفعها نحو السماء ثم قلبها جاعلا أعلاها أسفلها، وجعل عاليها أسفلها، هو ائتفاكها وإفكها.
وقد أوضح تعالى هذا المعنى في سورة هود في قوله تعالى: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً} [هود:82].
وقوله تعالى في سورة الحجر: {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ, فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} [الحجر:73-74], وقد بينا قصة قوم لوط في هود والحجر.
وقوله في هذه الآية الكريمة: {أَهْوَى}. تقول العرب: هوى الشيء إذا انحدر من عال إلى أسفل, وأهواه: غيره إذا ألقاه من العلو إلى السفل، لأن الملك رفع قراهم ثم أهواها أي ألقاها تهوى إلى الأرض، منقلبة أعلاها أسفلها.
قوله تعالى: {أَزِفَتِ الْآزِفَةُ}.
قد قدمنا الآيات الموضحة له في أول سورة النحل في الكلام على قوله تعالى: {أَتَى أَمْرُ اللَّهِ} [النحل:1]، وفي سورة المؤمن في قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ} [غافر:18].
قوله تعالى: {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ}.
قد قدمنا الآيات التي فيها إطلاق اسم الحديث على القرآن في سورة الطور في الكلام على قوله تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ} [الطور:34].


سورة القمر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -476- بسم الله الرحمن الرحيم
 سورة القمر:
 قوله تعالى: {اقْتَرَبَتِ السَّاعَةُ}.
قد قدمنا الآيات الموضحة له في أول سورة النحل في الكلام على قوله تعالى: {أَتَى أَمْرُ اللَّهِ} [النحل:1], وفي غير ذلك من المواضع.
قوله تعالى: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا}.
قد قدمنا الآيات الموضحة له في سورة الأنعام، في الكلام على قوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ} [الأنعام:7].
قوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ, مُهْطِعِينَ إِلَى الدَّاعِ}.
قد قدمنا الآيات الموضحة له في سورة يس في الكلام على قوله تعالى: {فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [يـس:51], وفي سورة ق في الكلام على قوله تعالى: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً} [قّ:44].
قوله تعالى: {يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ}.
قد قدمنا الآيات الموضحة له في سورة الفرقان، في الكلام على قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:24] وفي سورة الحج في الكلام على قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج:47].
قوله تعالى: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ}.
قرأ هذا الحرف هذا عامر: "فَفَتًّحْنَا" بتشديد التاء للتكثير، وباقي السبعة بتخفيفها.
وقد ذكر جل وعلا في هذه الآية الكريمة أن نبيه نوحا دعاه قائلا: إن قومه غلبوه

ج / 7 ص -477- سائلا ربه أن ينتصر له منهم، وأن الله انتصر له منهم، فأهلكهم بالغرق، لأنه تعالى فتح {أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ} أي متدفق منصب بكثرة وأنه تعالى فجر الأرض عيونا.
وقوله: {عُيُوناً}، تمييز محول عن المفعول، والأصل فجرنا عيون الأرض. والتفجير: إخراج الماء منها بكثرة، و{الْ}، في قوله: {الْتَقَى الْمَاءُ} للجنس، ومعناه التقى ماء السماء وماء الأرض {عَلَى أَمْرٍ قَدْ قُدِرَ}، أي قدره الله وقضاه.
وقيل: إن معناه أن الماء النازل من السماء والمتفجر من الأرض جعلهما الله بمقدار ليس أحدهما أكثر من الآخر، والأول أظهر.
وما تضمنته هذه الآية الكريمة من دعاء نوح ربه جل وعلا، أن ينتصر له، من قومه فينتقم منهم، وأن الله أجابه فانتصر له منهم فأهلكهم جميعا بالغرق في هذا الماء المتلقى من السماء والأرض، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى في الأنبياء: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ, وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} [الأنبياء:77].
وقوله تعالى في الصافات: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} إلى قوله: {ثُمَّ أَغْرَقْنَا الْآخَرِينَ}.
وقد بين جل وعلا أن دعاء نوح فيه سؤاله الله أن يهلكهم إهلاكا مستأصلا، وتلك الآيات فيها بيان لقوله هنا: {فَانْتَصِرْ} وذلك كقوله تعالى: {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً, إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} [نوح:26-27] وما دعا نوح على قومه إلا بعد أن أوحى الله إليه أنه لا يؤمن منهم أحد غير القليل الذي آمن، وذلك في قوله تعالى: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} [هود:36]، وقد قال تعالى: {وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ} [هود:40].
وقوله تعالى: {عُيُوناً} قرأه ابن كثير وابن عامر في رواية ابن ذكوان وعاصم، في رواية شعبة وحمزة والكسائي: "عِيُوناً" بكسر العين لمجانسة الياء
وقرأه نافع وأبو عمرو وابن عامر في رواية هشام وعاصم في رواية حفص {عُيُوناً} بضم العين على الأصل.

ج / 7 ص -478- قوله تعالى: {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ}.
لم يبين هنا ذات الألواح والدسر، ولكنه بين في مواضع أخر أن المراد وحملناه على سفينة {ذَاتِ أَلْوَاحٍ}، أي من الخشب {وَدُسُرٍ} أي: مسامير تربط بعض الخشب ببعض، وواحد الدسر دسار ككتاب وكتب، وعلى هذا القول أكثر المفسرين.
وقال بعض العلماء وبعض أهل اللغة: الدسور الخيوط التي تشد بها ألواح السفينة.
وقال بعض العلماء: الدستور جؤجؤ السفينة أي صدرها ومقدمها الذي تدسر به الماء أي تدفعه وتمخره به، قالوا: هو من الدسر وهو الدفع.
فمن الآيات الدالة على أن ذات الألواح والدسر السفينة. قوله تعالى: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة:11] أي السفينة كما أوضحناه في سورة شورى في الكلام على قوله تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلامِ} [الشورى:32].
وقوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت:15], وقوله تعالى: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ} [يـس:41], إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ}.
الضمير في قوله تعالى: {تَرَكْنَاهَا}، قال بعض العلماء إنه عائد إلى هذه الفعلة العظيمة التي فعل بقوم نوح.
والمعنى، ولقد تركنا فعلتنا بقوم نوح وإهلكنا لهم آية لمن بعدهم، لينزجروا ويكفوا عن تكذيب الرسل، لئلا نفعل بهم مثل ما فعلنا بقوم نوح. وكون هذه الفعلة آية نص عليه تعالى بقوله: {وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً} [الفرقان:37] وقوله تعالى: {فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ, ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِين, َإِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [الشعراء:119-121].
وقال بعض العلماء: الضمير في {تَرَكْنَاهَا} عائد إلى السفينة، وكون سفينة نوح آية بينه الله تعالى في آيات من كتابه كقوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ} [العنكبوت:15] وقوله تعالى: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ, وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [يـس:41-42].

ج / 7 ص -479- قوله تعالى: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ}.
قد قدمنا إيضاحه في سورة القتال في كلامنا الطويل على قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24].
قوله تعالى: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ}.
قد قدمنا الآيات الموضحة له، وكلام أهل العلم في يوم النحس المستمر، في سورة فصلت في الكلام على قوله تعالى: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ} [فصلت:16].
قوله تعالى: {فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ}, قوله تعالى: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا}.
وقد قدمنا الآيات الموضحة لهما في الكلام على قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} [صّ:4]، وقوله تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي} [صّ:8].
قوله تعالى: {إِنَّا مُرْسِلُو الْنَّاقَةِ فِتْنَةً لَهُمْ}.
قوله: {مُرْسِلُو الْنَّاقَةِ}, أي مخرجوها من الهضبة، {فِتْنَةً لَهُمْ} أي ابتلاء واختبارا، وهو مفعول من أجله، لأنهم اقترحوا على صالح إخراج ناقة من صخرة، وأنها إن خرجت لهم منها آمنوا به واتبعوه، فأخرج الله الناقة من تلك الصخرة معجزة لصالح، وفتنة لهم أي ابتلاء واختبارا، وذلك أن تلك الناقة معجزة عاينوها، وأن الله حذرهم على لسان نبيه صالح من أن يمسوها بسوء وأنهم إن تعرضوا لها بأذى أخذهم الله بعذابه.
والمفسرون يقولون: إنهم قالوا له: إن أخرجت لنا من هذه الصخرة ناقة وبراء عشراء اتبعناك.
وما دلت عليه هذه الآية الكريمة من أن الله أرسل لهم هذه الناقة امتحانا واختبارا، وأنهم إن تعرضوا لآية الله هذه، التي هي الناقة بسوء أهلكهم، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى في سورة الأعراف: {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ

ج / 7 ص -480- لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} [الأعراف:73]، وقوله تعالى في سورة هود عن صالح: {وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ, فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} [هود:64-65]، وقوله تعالى في الشعراء: {قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ, وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ} [الشعراء:155-156].
وقد بين تعالى: أنهم عقروا الناقة فجاءهم العذاب المستأصل في آيات من كتابه كقوله تعالى في الأعراف: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ} [الأعراف:77], إلى قوله: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف:78]، وقوله تعالى: {فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ, فَأَخَذَهُمُ الْعَذَابُ} [الشعراء:157-158]، وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ} [الشمس:14].
وقد أوضحنا هذا غاية الإيضاح في سورة فصلت في الكلام على قوله تعالى: {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ} [فصلت:17].
قوله تعالى: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ}.
قوله تعالى: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ}, أي: أخبر يا صالح ثمود أن الماء وهو ماء البئر التي كانت تشرب منها الناقة قسمة بينهم، فيوم للناقة ويوم لثمود، فقوله: {بَيْنَهُمْ} أي بين الناقة وثمود، وغلب العقلاء على الناقة {كُلُّ شِرْبٍ مُحْتَضَرٌ} أي يحضره صاحبه، فتحضر الناقة شرب يومها وتحضر ثمود شرب يومها.
وما تضمنته هذه الآية الكريمة جاء موضحا في آية أخرى وهي قوله تعالى في الشعراء {قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} [الشعراء:155] وشرب الناقة هو الذي حذرهم منه صالح لئلا يتعرضوا له في قوله تعالى: {فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا} [الشمس:13].
قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ}.
قوله: {فَتَعَاطَى}، قال أبو حيان في البحر: {فَتَعَاطَى} هو مطاوع عاطا، وكأن

ج / 7 ص -481- هذه الفعلة تدافعها الناس وعاطاها بعضهم بعضا، فتعاطاها قدار وتناول العقر بيده. انتهى محل الغرض منه.
والعرب تقول: تعاطى كذا إذا فعله أو تناوله، وعاطاه إذا تناوله، ومنه قول حسان رضي الله عنه:

كلتاهما حلب العصير فعاطني بزجاجة أرخاهما للمفصل

وقوله: {فَعَقَرَ} أي تعاطى عقر الناقة فعقرها، فمفعولا الفعلين محذوفان تقديرهما كما ذكرنا، وعبر عن عاقر الناقة هنا بأنه {صَاحِبَهُمْ}، وعبر عنه في الشمس بأنه أشقاهم وذلك في قوله: {إِذِ انْبَعَثَ أَشْقَاهَا}.
وهذه الآية الكريمة تشير إلى إزالة إشكال معروف في الآية، وإيضاح ذلك أن الله تعالى فيها نسب العقر لواحد لا لجماعة، لأنه قال: {فَتَعَاطَى فَعَقَرَ}، بالإفراد مع أنه أسند عقر الناقة في آيات أخر إلى ثمود كلهم كقوله في سورة الأعراف: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ} [الأعراف:77]، وقوله تعالى في هود: {فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ} [هود:65], وقوله في الشعراء: {فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ}[الشعراء:157]، وقوله في الشمس: {فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس:14].
ووجه إشارة الآية إلى إزالة هذا الإشكال هو أن قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} يدل على أن ثمود اتفقوا كلهم على عقر الناقة، فنادوا واحدا منهم لينفذ ما اتفقوا عليه، أصالة عن نفسه ونيابه عن غيره. ومعلوم أن المتمالئين على العقر كلهم عاقرون، وصحت نسبة العقر إلى المنفذ المباشر للعقر، وصحت نسبته أيضا إلى الجميع، لأنهم متمالئون كما دل عليه ترتيب تعاطي العقر بالفاء في قوله: {فَتَعَاطَى فَعَقَرَ} على ندائهم صاحبهم لينوب عنهم في مباشرة العقر في قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ} أي نادوه ليعقرها.
وجمع بعض العلماء بين هذه الآيات بوجه آخر، وهو أن إطلاق المجموع مرادا به بعضه أسلوب عربي مشهور، وهو كثير في القرآن وفي كلام العرب.
وقد قدمنا في سورة الحجرات أن منه قراءة حمزة في قوله تعالى: {فَإِنْ قَاتَلُوكُمْ

ج / 7 ص -482- فَاقْتُلُوهُمْ} [البقرة:191], بصيغة المجرد في الفعلين، لأن من قتل ومات لا يمكن أن يؤمر بقتل قاتله، بل المراد في إن قتلوا بعضكم فليقتلهم بعضكم الآخر، ونظيره قول ابن مطيع:

فإن تقتلونا عند حرة واقم فإنا على الإسلام أول من قتل

أي فإن تقتلوا بعضنا، وأن منه أيضا: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا} [الحجرات:14] لأن هذا في بعضهم دون بعض, بدليل قوله تعالى: {وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} إلى قوله: {سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التوبة:99].
وقد قدمنا في الحجرات وغيرها، أن من أصرح الشواهد العربية في ذلك قول الشاعر:

فسيف بني عبس وقد ضربوا به نبا بيدي ورقاء عن رأس خالد

وقوله تعالى: {فَعَقَرَ}, أي قتلها. والعرب تطلق العقر على القتل والنحر والجرح ومنه قول امرىء القيس:

تقول وقد مال الغبيط بنا معا عقرت بعيري يامرأ القيس فانزل

ومن إطلاق العقر على نحر الإبل لقري الضيف قول جرير:

تعدون عقر الذيب أفضل مجدكم بني ضوطرا لولا الكمي المقنعا

قوله تعالى: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً}.
قد قدمنا الآيات الموضحة له بكثرة في سورة فصلت، في الكلام على قوله تعالى: {فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون}.
قوله تعالى: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ}.
قوله: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً}, قد قدمنا الآيات الموضحة له في سورة الفرقان في الكلام على قوله تعالى: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ} [الفرقان:40]، وقوله: {إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ} قد قدمنا الآيات الموضحة له إيضاحا شافيا بكثرة.

ج / 7 ص -483- وقد تضمنت إيضاح قصة لوط وقومه في سورة هود وسورة الحجر في الكلام على القصة المذكورة في السورتين.
قوله تعالى: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ, كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ}.
تضمنت هاتان الآيتان ثلاثة أمور:
الأول: أن آل فرعون جاءتهم النذر.
الثاني: أنهم كذبوا بآيات الله.
الثالث: أن الله أخذهم أخذ عزيز مقتدر.
وهذه الأمور الثلاثة المذكورة هنا جاءت موضحة في آيات أخر من كتاب الله.
أما الأول منها وهو أن آل فرعون وقومه جاءهم النذر، فقد أوضحه تعالى في آيات كثيرة من كتابه.
اعلم أولا: أن قوله: {جَاءَ آلَ فِرْعَوْنَ النُّذُرُ}، قيل: هو جمع نذير وهو الرسول, وقيل هو مصدر بمعنى الإنذار فعلي أنه مصدر.
فقد بينت الآيات القرآنية بكثرة أن الذي جاءهم بذلك الإنذار هو موسى وهارون، وعلى أنه جمع نذير أي منذر، فالمراد به موسى وهارون، وقد جاء في آيات كثيرة إرسال موسى وهارون لفرعون كقوله تعالى في طه: {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ} [طـه:47].
ثم بين تعالى إنذارهما له في قوله: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طـه:48] ونحوها من الآيات، وفي هذه الآية سؤال معروف، وهو أن الله تبارك وتعالى أرسل لفرعون نبيين هما موسى وهارون، كما قال تعالى: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء:16], وهنا جمع النذر في قوله: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ}، وللعلماء عن هذا أجوبة, أحدها: أن أقل الجمع اثنان كما هو المقرر في أصول مالك بن أنس رحمه الله، وعقده صاحب مراقي السعود بقوله:

أقل معنى الجمع في المشتهر لاثنان في رأي الإمام الحمير

ج / 7 ص -484- قالوا، ومنه قوله تعالى: {فَقَدْ صَغَتْ قُلُوبُكُمَا} [التحريم:4] ولهما قلبان فقط وقوله: {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} [النساء:11], والمراد بالإخوة اثنان فصاعدا كما عليه الصحابة فمن بعدهم خلافا لابن عباس، وقوله: {وَأَطْرَافَ النَّهَارِ} [طـه:130], وله طرفان. ومنها ما ذكره الزمخشري وغيره من أن المراد بالنذر موسى وهارون وغيرهما من الأنبياء، لأنهما عرضا عليهم ما أنذر به المرسلون. ومنها أن {النُّذُرُ} مصدر بمعنى الإنذار.
قال مقيده عفا الله عنه وغفر له: التحقيق في الجواب، أن من كذب رسولا واحدا فقد كذب جميع المرسلين، ومن كذب نذيرا واحدا فقد كذب جميع النذر، لأن أصل دعوة جميع الرسل واحدة، وهي مضمون لا إله إلا الله كما أوضحه تعالى بقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25], وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف:45].
وأوضح تعالى أن من كذب بعضهم فقد كذب جميع في قوله تعالى: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً, أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [النساء:150-151]، وأشار إلى ذلك في قوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة:285]. وقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة:136], وقوله تعالى: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} [النساء:152].
وقد أوضح تعالى في سورة الشعراء أن تكذيب رسول واحد تكذيب لجميع الرسل، وذلك في قوله: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء:105] ثم بين أن تكذيبهم للمرسلين إنما وقع بتكذيبهم نوحا وحده، حيث فرد ذلك بقوله: {إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ} إلى قوله: {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ} [الشعراء:117], وقوله تعالى: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ} [الشعراء:123]، ثم بين أن ذلك بتكذيب هود وحده، حيث فرده بقوله: {إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ} [الشعراء:124] ونحو ذلك في قوله تعالى في

ج / 7 ص -485- قصة صالح وقومه، ولوط وقومه، وشعيب وأصحاب الأيكة، كما هو معلوم، وهو واضح لا خفاء فيه، ويزيده إيضاحا قوله صلى الله عليه وسلم: "إنا معاشر الأنبياء أولاد علات ديننا واحد" يعني أنهم كلهم متفقون في الأصول وإن اختلفت شرائعهم في بعض الفروع.
وأما الأمر الثاني: وهو كون فرعون وقومه كذبوا بآيات الله، فقد جاء موضحا في آيات أخر كقوله تعالى: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [الأعراف:132]، وقوله تعالى: {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى} [طـه:56], وقوله تعالى: {فَأَرَاهُ الْآيَةَ الْكُبْرَى, فَكَذَّبَ وَعَصَى} [النازعـات:20-21], وقوله تعالى: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ, فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِين, ٌوَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ}[النمل:12-14].
وأما الأمر الثالث وهو قوله تعالى {فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ}، فقد جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ} إلى قوله: {فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} [الذريات:38-40] وقوله تعالى: {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} [طـه:78] وقوله تعالى: {وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ} [البقرة:50] إلى غير ذلك من الآيات.
وقوله: {أَخْذَ عَزِيزٍ مُقْتَدِرٍ} يوضحه قوله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود:102].
وقد روى الشيخان في صحيحيهما عن أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته", ثم تلى قوله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى} [هود:102]، والعزيز الغالب، والمقتدر: شديد القدرة عظيمها.
قوله تعالى: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ}.
قد قدمنا الآيات الموضحة له في سورة الزخرف، في الكلام على قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً} [الزخرف:8]، وفي صدر سورة الروم، وغير ذلك من المواضع.

ج / 7 ص -486- قوله تعالى: {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ}.
قد قدمنا الكلام عليه في سورة الطور في الكلام على قوله تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً} [الطور:13].
قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}.
قد قدمنا الكلام عليه في سورة الزخرف في بعض المناقشات التي ذكرناها في الكلام على قوله تعالى: {قل إن كان للرحمن ولد فأنا أول العابدين}.
قوله تعالى: {وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ, وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ}.
الصحيح في معنى الآية أن كل شيء فعله الناس مكتوب عليهم في الزبر، التي هي صحف الأعمال، {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ}، أي مكتوب عليهم لا يترك منه شيء.
وهذا المعنى جاء موضحا في آيات من كتاب الله كقوله تعالى: {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً} [الكهف:49], وقوله تعالى: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} [آل عمران:30].
والزبر: جمع زبور، وهو الكتاب. والمستطر معناه المسطور، أي المكتوب، والآيات بمثل هذا كثيرة معلومة.
قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ}.
أي في جنات وأنهار كما أوضح تعالى ذلك في قوله: {تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [البقرة:25]، وقوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً} [محمد:15].
وقد ذكرنا كثيرا من أمثلة إطلاق المفرد، وإرادة الجمع كما هنا في القرآن العظيم، مع تنكير المفرد وتعريفه وإضافته، وأكثرنا أيضا من الشواهد العربية على ذلك في سورة

ج / 7 ص -487- الحج في الكلام على قوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج:5]، وفي غير ذلك من المواضع, والعلم عند الله تعالى.


سورة الرحمن - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -488- بسم الله الرحمن الرحيم
 سورة الرحمن:
 قوله تعالى: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ}.
قال بعض أهل العلم: نزلت هذه الآية لما تجاهل الكفار الرحمن جل وعلا، كما ذكره الله عنهم في قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} [الفرقان:60], كما تقدم في الفرقان.
وقد قدمنا معنى الرحمن وأدلته من الآيات في أول سورة الفاتحة.
قوله تعالى: {عَلَّمَ الْقُرْآنَ}. أي علم نبيه صلى الله عليه وسلم القرآن فتلقته أمته عنه، وهذه الآية الكريمة تتضمن رد الله على الكفار في قولهم إنه تعلم هذا القرآن من بشر كما تقدم في قوله: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النحل:103]، وقوله تعالى: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [المدثر:24] أي يرويه محمد عن غيره.
وقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً, وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً}[الفرقان:4-5].
فقوله تعالى هنا: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ} أي ليس الأمر كما ذكرتم من أنه تعلم القرآن من بشر، بل الرحمن جل وعلا هو الذي علمه إياه، والآيات الدالة على هذا كثيرة جدا، كقوله تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ} [الفرقان:6]، وقوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [هود:1]، وقوله تعالى: {حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ, بَشِيراً وَنَذِيراً} [فصلت:1-4] وقوله تعالى: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى

ج / 7 ص -489- عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:52], وقوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً} [طـه:113], وقوله تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33], وقوله تعالى: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ, ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [القيامة:17-19], وقوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى:52] وقوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} [يوسف:3], وقوله تعالى: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} [النساء:113], ومن أعظم ذلك هذا القرآن العظيم. وقوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} [البقرة:185].
وتعليمه جل وعلا هذا القرآن العظيم، قد بين في مواضع أخر أنه من أعظم نعمه كما قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} إلى قوله تعالى: {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [فاطر:32].
وقد علم الله تعالى الناس أن يحمدوه على هذه النعمة العظمى التي هي إنزال القرآن، وذلك في قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا} [الكهف:1]، وبين أن إنزاله رحمة منه لخلقه جل وعلا في آيات من كتابه كقوله تعالى {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} [القصص:86] وقوله: {إِنَّا كُنَّا مُرْسِلِينَ, رَحْمَةً مِنْ رَبِّكَ} [الدخان:5-6], وقد بينا الآيات الموضحة لذلك في الكهف والزخرف.
 {عَلَّمَ الْقُرْآنَ} حذف في أحد المفعولين، والتحقيق أن المحذوف هو الأول لا الثاني، كما ظنه الفخر الرازي، وقد رده عليه أبو حيان، والصواب هو ما ذكره، من أن المحذوف الأول، وتقديره: علم النبي صلى الله عليه وسلم وقيل جبريل، وقيل الإنسان.
قوله تعالى: {خَلَقَ الْإِِنْسَانَ عَلَّمَهُ الْبَيَانَ}.
اعلم أولا أن خلق الإنسان وتعليمه البيان من أعظم آيات الله الباهرة، كما أشار تعالى لذلك بقوله، في أول النحل: {خَلَقَ الْإِِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ}

ج / 7 ص -490- [النحل:4]، وقوله: في آخر يس: {أَوَلَمْ يَرَ الْإِِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [يـس:77].
فالإنسان بالأمس نطفة واليوم هو في غاية البيان وشدة الخصام يجادل في ربه وينكر قدرته على البعث، فالمنافاة العظيمة التي بين النطفة وبين الإبانة في الخصام، مع أن خلقه من نطفة وجعله خصيما مبينا آية من آياته جل وعلا دالة على أن المعبود وحده، وأن البعث من القبور حق.
وقوله جل وعلا في هذه الآية الكريمة: {خَلَقَ الْإِِنْسَانَ} لم يبين هنا أطوار خلقه للإنسان، ولكنه بينها في آيات أخر كقوله تعالى في الفلاح: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ, ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ, ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون:12-14], والآيات المبينة أطوار خلق الإنسان كثيرة معلومة.
وقد بينا ما يتعلق بالإنسان من الأحكام في جميع أطواره قبل ولادته في أول سورة الحج في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5]، وبينا هناك معنى النطفة والعلقة والمضغة في اللغة.
وقوله جل وعلا في هذه الآية الكريمة: {عَلَّمَهُ الْبَيَانَ} التحقيق فيه أن المراد بالبيان الإفصاح عما في الضمير.
وما دلت عليه هذه الآية الكريمة من أنه علم الإنسان البيان قد جاء موضحا في قوله تعالى: {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [النحل:4] في سورة النحل ويس، وقوله: {مُبِينٌ} على أنه اسم فاعل أبان المتعدية، والمفعول محذوف للتعميم، أي مبين كل ما يريد بيانه، وإظهاره بلسانه مما في ضميره، وذلك لأنه ربه علمه البيان، وعلى أنه صفة مشبهة من أبان اللازمة، وأن المعنى {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} أي بين الخصومة ظاهرها، فكذلك أيضا، لأنه ما كان بين الخصومة إلا لأن الله {عَلَّمَهُ الْبَيَانَ}.
وقد امتن الله جل وعلا على الإنسان بأنه جعل له آلة البيان التي هي اللسان والشفتان، وذلك في قوله تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ}[البلد:8-9].

ج / 7 ص -491- قوله تعالى: {الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ}.
الحسبان: مصدر زيدت فيه الألف والنون، كما زيدت في الطغيان والرجحان والكفران، فمعنى {بِحُسْبَانٍ} أي بحساب وتقدير من العزيز العليم وذلك من آيات الله ونعمه أيضا على بني آدم، لأنهم يعرفون به الشهور والسنين والأيام، ويعرفون شهر الصوم وأشهر الحج ويوم الجمعة وعدد النساء اللاتي تعتد بالشهور، كاليائسة والصغيرة والمتوفي عنها.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ} [يونس:5].
وقد قدمنا الآيات الموضحة لهذا في سورة بني إسرائيل في الكلام على قوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [الإسراء:12].
قوله تعالى: {وَالنجم وَالشَّجَرُ يَسْجُدَانِ}.
اختلف العلماء في المراد بالنجم في هذه الآية، فقال بعض العلماء: النجم هو ما لا ساق له من النبات كالبقول، والشجر هو ما له ساق، وقال بعض أهل العلم: المراد بالنجم نجوم السماء.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي صوابه أن المراد بالنجم هو نجوم السماء، والدليل على ذلك أن الله جل وعلا في سورة الحج صرح بسجود نجوم السماء والشجر، ولم يذكر في آية من كتابه سجود ما ليس له ساق من النبات بخصوصه. ونعني بآية الحج قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ} [الحج:18].
فدلت هذه الآية أن الساجد من الشجر في آية الرحمن هو النجوم السماوية المذكورة مع الشمس والقمر في سورة الحج، وخير ما يفسر به القرآن القرآن، وعلى هذا الذي اخترناه، فالمراد بالنجم النجوم، وقد قدمنا الكلام عليه في أول سورة النجم,

ج / 7 ص -492- وأول سورة الحج، وذكرنا أن من الشواهد العربية لإطلاق النجم وإرادة النجم قول الراعي:

فباتت تعد النجم في مستحيرة سريع بأيدي الآكلين جمودها

وقول عمرو بن أبي ربيعة المخزومي:

أبرزها مثل المهاة تهادى بين خمس كواعب أتراب

ثم قالوا تحبها قلت بهرا عدد النجم والحصا والتراب

وقوله في هذه الآية الكريمة: {يَسْجُدَانِ} قد قدمنا الكلام عليه مستوفي في سورة الرعد في الكلام على قوله تعالى: {ولله يسجد من في السماوات والأرض طوعا وكرها وظلالهم بالغدو والاصال}.
قوله تعالى: {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ}.
قوله: {وَالسَّمَاءَ رَفَعَهَا} قد بينا الآيات الموضحة له في سورة ق في الكلام على قوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا} [قّ:6].
وقوله: {وَوَضَعَ الْمِيزَانَ}، قد قدمنا الكلام عليه في سورة شورى في الكلام على قوله تعالى: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} [الشورى:17].
قوله تعالى: {وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ}.
قد قدمنا الآيات الموضحة له في سورة الأنعام في الكلام على قوله تعالى: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} [الأنعام:152]، وذكرنا بعضه في سورة شورى.
قوله تعالى: {وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ}.
ذكر جل وعلا في هذه الآية أنه وضع الأرض للأنام وهو الخلق، لأن وضع الأرض لهم على هذا الشكل العظيم، القابل لجميع أنواع الانتفاع من إجراء الأنهار وحفر الآبار وزرع الحبوب والثمار، ودفن الأموات وغير ذلك من أنواع المنافع, من أعظم الآيات

ج / 7 ص -493- وأكبر الآلاء التي هي النعم، ولذا قال تعالى بعده: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}.
وما تضمنته هذه الآية الكريمة من امتنانه جل وعلا على خلقه بوضع الأرض لهم بما فيها من المنافع، وجعلها آية لهم، دالة على كمال قدرة ربهم واستحقاقه للعبادة وحده، جاء موضحا في آيات كثيرة من كتاب الله كقوله تعالى: {وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} [الرعد:3]، وقوله تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [الملك:15].
وقوله تعالى: {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا, أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا, وَالْجِبَالَ أَرْسَاهَا, مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [النازعـات:33] وقوله تعالى: {وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ} [الذريات:48], وقوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً} [البقرة:22].
وقوله تعالى: {وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ, تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ, وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً} [قّ:7-9].
وقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} [البقرة:29], والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {فِيهَا فَاكِهَةٌ} أي فواكه كثيرة، وقد قدمنا أن هذا أسلوب عربي معروف، وأوضحنا ذلك بالآيات وكلام العرب.
وقوله: {وَالنَّخْلُ ذَاتُ الْأَكْمَامِ} ذات أي صاحبة، والأكمام جمع كم بكسر الكاف، وهو ما يظهر من النخلة في ابتداء إثمارها، شبه اللسان ثم ينفخ عن النور، وقيل: هو ليفها، واختار ابن جرير شموله للأمرين.
وقوله: {وَالْحَبُّ} كالقمح ونحوه.
وقوله: {ذُو الْعَصْفِ}، قال أكثر العلماء: {الْعَصْفِ} ورق الزرع، ومنه قوله تعالى: {فجعلهم كعصف ماكول} وقيل {الْعَصْفِ}: التبن.
وقوله: {وَالرَّيْحَانُ}, اختلف العلماء في معناه، فقال بعض أهل العلم: هو كل

ج / 7 ص -494- ما طاب ريحه من النبت وصار يشم للتمتع بريحه. وقال بعض العلماء {الرَّيْحَانُ}: الرزق، ومنه قول النجم بن تولب العكلي:

فروح الإله وريحانه ورحمته وسماء درر

غمام ينزل رزق العباد فأحيا البلاد وطاب الشجر

ويتعين كون {الرَّيْحَانُ} بمعنى الرزق على قراءة حمزة والكسائي، وأما على قراءة غيرهما فهو محتمل للأمرين المذكورين.
وإيضاح ذلك أن هذه الآية قرأها نافع وابن كثير وأبو عمرو وعاصم: {وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ} بضم الباء والذال والنون من الكلمات الثلاث، وهو عطف على {فَاكِهَةٌ} أي فيها فاكهة، وفيها الحب إلخ.
وقرأه ابن عامر: "وَالْحَبَّ ذُا الْعَصْفِ وَالرَّيْحَانَ"، بفتح الباء والذال والنون من الكلمات الثلاث، وفي رسم المصحف الشامي "ذُا الْعَصْفِ" بألف بعد الذال، مكان الواو، والمعنى على قراءته: وخلق الحب ذا العصف والريحان، وعلى هاتين القراءتين، فالريحان محتمل لكلا المعنيين المذكورين.
وقراءة حمزة والكسائي بضم الباء في الحب وضم الذال في ذو العصف وكسر نون الريحان عطفا على العصف، وعلى هذا فالريحان لا يحتمل المشموم لأن الحب الذي هو القمح ونحوه صاحب عصف وهو الورق أو التبن وليس صاحب مشموم طيب ريح.
فيتعين على هذه القراءة أن المراد بالعصف ما تأكله الأنعام من ورق وتبن، والمراد بالريحان ما يأكله الناس من نفس الحب، فالآية على هذا المعنى كقوله: {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [النازعـات:33], وقوله تعالى: {فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ} [السجدة:27], وقوله تعالى: {فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى, كُلُوا وَارْعَوْا أَنْعَامَكُمْ} [طـه:54], وقوله تعالى: {لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ, يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ} [النحل:10-11].
وقوله تعالى في هذه الآية الكريمة: {فِيهَا فَاكِهَةٌ} ما ذكره تعالى فيه من الامتنان بالفاكهة التي هي أنواع، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى في سورة

ج / 7 ص -495- الفلاح: {لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ} [المؤمنون:19], وقوله تعالى: {وَفَاكِهَةً وَأَبّاً} [عبس:31] إلى غير ذلك من الآيات.
وما ذكره هنا من الامتنان بالحب جاء موضحا في آيات أخر، كقوله تعالى: {فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} [قّ:9]، وقوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً, وَعِنَباً} [عبس:27-28] وقوله تعالى: {وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ} [يـس:33]، وقوله تعالى: {نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً} [الأنعام:99], وقوله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى} [الأنعام:95] إلى غير ذلك من الآيات.
وما ذكره تعالى هنا من الامتنان بالنحل، جاء موضحا في آيات كثيرة كقوله تعالى: {وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ, رِزْقاً لِلْعِبَادِ} [قّ:10-11]، وقوله تعالى: {فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ} [المؤمنون:19]، والآيات بمثل ذلك كثيرة معلومة.
وما ذكره هنا من الامتنان بالريحان، على أنه الرزق كما في قراءة حمزة والكسائي، جاء موضحا في آيات كثيرة أيضا كقوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً} [غافر:13], وقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}[يونس:31]، وقوله تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك:21], وقوله تعالى: {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} [غافر:64]، والآيات بمثل ذلك كثيرة معلومة.
مسألة:
أخذ بعض علماء الأصول من هذه الآية الكريمة وأمثالها من الآيات كقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} [البقرة:29], أن الأصل فيما على الأرض الإباحة، حتى يرد دليل خاص بالمنع، لأن الله امتن على الأنام بأنه وضع لهم الأرض، وجعل لهم فيها أرزاقهم من القوت والتفكه في آية الرحمن هذه، وامتن عليهم بأنه خلق لهم ما في الأرض جميعا في قوله: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} [البقرة:29].
ومعلوم أنه جل وعلا لا يمتن بحرام إذ لا منة في شيء محرم، واستدلوا لذلك أيضا بحصر المحرمات في أشياء معينة في آيات من كتاب الله، كقوله تعالى: {قُلْ لا أَجِدُ فِيمَا

ج / 7 ص -496- أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ} [الأنعام:145]، وقوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف:33], وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} [الأنعام:151].
وفي هذه المسألة قولان آخران:
أحدهما: أن الأصل فيما على الأرض التحريم حتى يدل دليل على الإباحة، واحتجوا لهذا بأن جميع الأشياء مملوكة لله جل وعلا، والأصل في ملك الغير منع التصرف فيه إلا بإذنه، وفي هذا مناقشات معروفة في الأصول، ليس هذا محل بسطها.
القول الثاني: هو الوقف وعدم الحكم فيها بمنع ولا إباحة حتى يقوم الدليل، فتحصل أن في المسألة ثلاثة مذاهب: المنع، والإباحة، والوقف.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي صوابه في هذه المسألة هو التفصيل، لأن الأعيان التي خلقها الله في الأرض للناس بها ثلاث حالات:
الأولى: أن يكون فيها نفع لا يشوبه ضرر كأنواع الفواكه وغيرها.
الثانية: أن يكون فيها ضرر لا يشوبه نفع كأكل الأعشاب السامة القاتلة.
الثالثة: أن يكون فيها نفع من جهة وضرر من جهة أخرى، فإن كان فيها نفع لا يشوبه ضرر، فالتحقيق حملها على الإباحة حتى يقوم دليل على خلاف ذلك لعموم قوله: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} [البقرة:29], وقوله: {وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ}.
وإن كان فيها ضرر لا يشوبه نفع فهي على التحريم لقوله صلى الله عليه وسلم : "لا ضرر ولا ضرار".
وإن كان فيها نفع من جهة وضرر من جهة أخرى فلها ثلاث حالات:
الأولى: أن يكون النفع أرجح من الضرر.
والثانية: عكس هذا.
والثالثة: أن يتساوى الأمران.
فإن كان الضرر أرجح من النفع أو مساويا له فالمنع لحديث: "لا ضرر ولا

ج / 7 ص -497- ضرار" ولأن درء المفاسد مقدم على جلب المصالح، وإن كان النفع أرجح، فالأظهر الجواز، لأن المقرر في الأصول أن المصلحة الراجحة تقدم على المفسدة المرجوحة، كما أشار له في مراقي السعود بقوله:

وألغ إن يك الفساد أبعدا

أو رجح الإصلاح كالأسارا تفدى بما ينفع للنصارا

وانظر تدلي دولي العنب في كل مشرق وكل مغرب

ومراده: تقديم المصلحة الراجحة على المفسدة المرجوحة، أو البعيدة ممثلا له بمثالين:
الأول منهما: أن تخليص أسارى المسلمين من أيدي العدو بالفداء مصلحة راجحة قدمت على المفسدة المرجوحة، التي هي انتفاع العدو بالمال المدفوع لهم فداء للأسارى.
الثاني: أن انتفاع الناس بالعنب والزبيب، مصلحة راجحة على مفسدة عصر الخمر من العنب، فلم يقل أحد بإزالة العنب من الدنيا لدفع ضرر عصر الخمر منه، لأن الانتفاع بالعنب والزبيب مصلحة راجحة على تلك المفسدة، وهذا التفصيل الذي اخترنا، قد أشار له صاحب مراقي السعود بقوله:

والحكم ما به يجيء الشرع وأصل كل ما يضر المنع

تنبيه:
 اعلم أن علماء الأصول يقولون: إن الإنسان لا يحرم عليه فعل شيء إلا بدليل من الشرع، ويقولون إن الدليل على ذلك عقلي، وهو البراءة الأصلية المعروفة بالإباحة العقلية، وهي استصحاب العدم الأصلي حتى يرد دليل ناقل عنه.
ونحن نقول: إنه قد دلت آيات من كتاب الله على أن استصحاب العدم الأصلي قبل ورود الدليل الناقل عنه حجة في الإباحة، ومن ذلك أن الله لما أنزل تشديده في تحريم الربا في قوله تعالى: {فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ} [البقرة:279]، وكانت وقت نزولها عندهم أموال مكتسبة من الربا، اكتسبوها قبل نزول التحريم، بين الله تعالى لهم أن ما فعلوه من الربا، على البراءة الأصلية قبل نزول التحريم لا حرج عليهم فيه، إذ

ج / 7 ص -498- لا تحريم إلا ببيان، وذلك في قوله تعالى: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ} [البقرة:275], وقوله: {مَا سَلَفَ} أي ما مضى قبل نزول التحريم، ومن الآيات الدالة على ذلك قوله تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ} [النساء:22] وقوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ} [النساء:23] والأظهر أن الاستثناء فيهما في قوله: {إِلَّا مَا قَدْ سَلَفَ} منقطع أي لكن ما سلف من ذلك قبل نزول التحريم، فهو عفو، لأنه على البراءة الأصلية.
ومن أصرح الآيات الدالة على ذلك قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة:115], لأن النبي صلى الله عليه وسلم لما استغفر لعمه أبي طالب بعد موته على الشرك، واستغفر المسلمون لموتاهم المشركين عاتبهم الله في قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [التوبة:113], ندموا على الاستغفار لهم، فبين الله لهم أن استغفارهم لهم لا مؤاخذة به، لأنه وقع قبل بيان منعه، وهذا صريح فيما ذكرنا.
وقد قدمنا أن الأخذ بالبراءة الأصلية يعذر به في الأصول أيضا في الكلام على قوله تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15], وبينا هناك كلام أهل العلم في ذلك، وأوضحنا ما جاء في ذلك من الآيات القرآنية. والعلم عند الله تعالى.
قوله تعالى: {خَلَقَ الْإِِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ, وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ}. الصلصال: الطين اليابس الذي تسمع له صلصلة، أي صوت إذا قرع بشيء، وقيل الصلصال المنتن، والفخار الطين المطبوخ، وهذه الآية بين الله فيها طورا من أطوار التراب الذي خلق منه آدم، فبين في آيات أنه خلقه من تراب كقوله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [آل عمران:59], وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5], وقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [الروم:20], وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ} [غافر:67], وقوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ} [طـه:55].

ج / 7 ص -499- وقد بينا في قوله تعالى: {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5], وقوله: {مِنْهَا خَلَقْنَاكُمْ} [طـه:55], أن المراد بخلقهم منها هو خلق أبيهم آدم منها، لأنه أصلهم وهم فروعه، ثم إن الله تعالى عجن هذا التراب بالماء فصار طينا، ولذا قال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً} [الإسراء:61] وقال: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ} [المؤمنون:12], وقال تعالى: {وَبَدَأَ خَلْقَ الْإِِنْسَانِ مِنْ طِينٍ} [السجدة:7], وقال: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} [الصافات:11], وقال تعالى: {إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ}[صّ:71] ثم خمر هذا الطين فصار حما مسنونا، أي طينا أسود متغير الريح، كما قال تعالى: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [الحجر:26], قال تعالى: {إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [الحجر:28] وقال عن إبليس: {قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [الحجر:33], والمسنون قيل المتغير وقيل المصور وقيل الأملس، ثم يبس هذا الطين فصار صلصالا؛ كما قال هنا: {خَلَقَ الْإِِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} وقال: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ}.
فالآيات يصدق بعضها بعضها, ويتبين فيها أطوار ذلك التراب؛ كما لا يخفى.
قوله: {وَالْجَانَّ} أي وخلق الجان وهو أبو الجن، وقيل هو إبليس, وقيل: هو الواحد من الجن.
وعليه فالألف واللام للجنس، والمارج: اللهب الذي لا دخان فيه، وقوله: {مِنْ نَارٍ} بيان لمارج. أي من لهب صاف كائن من النار.
وما تضمنته هذه الآية الكريمة من أنه تعالى خلق الجان من النار، جاء موضحا في غير هذا الموضع كقوله تعالى في الحجر: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} وقوله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف:12].
وقد أوضحنا الكلام على هذا في سورة البقرة في الكلام على قوله تعالى: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة:34].
قوله تعالى: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ}.

ج / 7 ص -500- قد أوضحنا الكلام عليه في أول الصافات في الكلام على قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} [الصافات:5].
قوله تعالى: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ, بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ}.
قد قدمنا الآيات الموضحة له في سورة الفرقان في الكلام على قوله تعالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَحْجُوراً}[الفرقان:53].
قوله تعالى: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ}.
قرأ هذا الحرف نافع وأبو عمرو، "يُخْرَجُ" بضم الياء وفتح الراء مبنيا للمفعول، وعليه فاللؤلؤ نائب فاعل يخرج وقرأه باقي السبعة: {يَخْرُجُ} بفتح الياء وضم الراء مبنيا للفاعل، وعليه فاللؤلؤ فاعل يخرج.
اعلم أن جماعة من أهل العلم قالوا: إن المراد بقوله في هذه الآية {يَخْرُجُ مِنْهُمَا} أي من مجموعها الصادق بالبحر الملح، وأن الآية من إطلاق المجموع وإرادة بعضه، وأن اللؤلؤ والمرجان لا يخرجان من البحر الملح وحده دون العذب.
وهذا القول الذي قالوه في هذه الآية مع كثرتهم وجلالتهم لا شك في بطلانه، لأن الله صرح بنقيضه في سورة فاطر، ولا شك أن كل ما ناقض القرآن فهو باطل، وذلك في قوله تعالى: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} [فاطر:12], فالتنوين في قوله: {مِنْ كُلٍّ} تنوين عوض أي من كل واحد من العذب والملح تأكلون لحما طريا وتستخرجون حلية تلبسونها، وهي اللؤلؤ والمرجان، وهذا مما لا نزاع فيه.
وقد أوضحنا هذا في سورة الأنعام في الكلام على قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْإِِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الأنعام:130], واللؤلؤ الدر، والمرجان الخرز الأحمر. وقال بعضهم: المرجان صغار الدر واللؤلؤ كباره.
قوله تعالى: {وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالْأَعْلامِ}.

ج / 7 ص -501- قد قدمنا الكلام عليه في سورة شورى في الكلام على قوله تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلامِ} [الشورى:32].
قوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ, وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ}.
ما تضمنته هذه الآية الكريمة من فناء كل من على الأرض وبقاء وجهه جل وعلا المتصف بالجلال والإكرام، جاء موضحا في غير هذا الموضع كقوله تعالى: {هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88]، وقوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} [الفرقان:58], وقوله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران:185] إلى غير ذلك من الآيات.
والوجه صفة من صفات الله العلي وصف بها نفسه، فعلينا أن نصدق ربنا ونؤمن بما وصف به نفسه مع التنزيه التام عن مشابهة صفات الخلق.
وقد أوضحنا هذا غاية الإيضاح بالآيات القرآنية في سورة الأعراف، وفي سورة القتال. والعلم عند الله تعالى.
قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْإِِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ}.
قد قدمنا الكلام عليه في سورة الحجر في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [الحجر:17] وتكلمنا أيضا هناك على غيرها من الآيات التي يفسرها الجاهلون بكتاب الله بغير معانيها، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ}.
ذكر جل وعلا في هذه الآية الكريمة أن السماء ستنشق يوم القيامة، وأنها إذا انشقت صارت وردة كالدهان، وقوله: {وَرْدَةً}, أي حمراء كلون الورد، وقوله {كَالدِّهَانِ}, فيه قولان معروفان للعلماء.
الأول منهما: أن الدهان هو الجلد الأحمر، وعليه فالمعنى أنها تصير وردة متصفة بلون الورد مشابهة للجلد الأحمر في لونه.

ج / 7 ص -502- والثاني: أن الدهان هو ما يدهن به، وعليه، فالدهان، قيل: هو جمع دهن، وقيل: هو مفرد، لأن العرب تسمى ما يدهن به دهانا، وهو مفرد، ومنه قول امرىء القيس:

كأنهما مزادتا متعجل فريان لما تدهني بدهان

وحقيقة الفرق بين القولين أنه على القول بأن الدهان هو الجلد الأحمر، يكون الله وصف السماء عند انشقاقها يوم القيامة بوصف واحد وهو الحمرة فشبهها بحمرة الورد, وحمرة الأديم الأحمر.
قال بعض أهل العلم: إنها يصل إليها حر النار فتحمر من شدة الحرارة. وقال بعض أهل العلم: أصل السماء حمراء إلا أنها لشدة بعدها وما دونها من الحواجز لم تصل العيون إلى إدراك لونها الأحمر على حقيقته، وأنها يوم القيامة ترى على حقيقة لونها.
وأما على القول بأن الدهان هو ما يدهن به، فإن الله وقد وصف السماء عند انشقاقها بوصفين أحدهما حمرة لونها، والثاني أنها تذوب وتصير مائعة كالدهن.
أما على القول الأول، فلم نعلم آية من كتاب الله تبين هذه الآية، بأن السماء ستحمر يوم القيامة حتى تكون كلون الجلد الأحمر.
وأما على القول الثاني الذي هو أنها تذوب وتصير مائعة، فقد أوضحه الله في غير هذا الموضع وذلك في قوله تعالى في المعارج: {إِنَّهُمْ يَرَوْنَهُ بَعِيداً, وَنَرَاهُ قَرِيباً, يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ} [المعارج:8]، والمهل شيء ذائب على كلا القولين سواء قلنا: إنه دردي الزيت وهو عكره، أو قلنا إنه الذائب من حديد أو نحاس أو نحوهما.
وقد أوضح تعالى في الكهف أن المهل شيء ذائب يشبه الماء شديد الحرارة، وذلك في قوله تعالى: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً} [الكهف:29].
والقول بأن الوردة تشبيه الفرس الكميت وهو الأحمر لأن حمرته تتلون باختلاف الفصول، فتشتد حمرتها في فصل، وتميل إلى الصفرة في فصل، وإلى الغبرة في فصل.
وأن المراد بالتشبيه كون السماء عند انشقاقها تتلون بألوان مختلفة واضح البعد عن ظاهر الآية، وقول من قال: إنها تذهب وتجيء معناه له شاهد في كتاب الله، وذلك في

ج / 7 ص -503- قوله تعالى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً} [الطور:9]، ولكنه لا يخلو عندي من بعد.
وما ذكره تعالى في هذه الآية الكريمة من انشقاق السماء يوم القيامة، جاء موضحا في آيات كثيرة كقوله تعالى: {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق:1], وقوله تعالى: {فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ, وَانْشَقَّتِ السَّمَاءُ} [الحاقة:15-16] وقوله: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} [الفرقان:25], وقوله: {إِذَا السَّمَاءُ انْفَطَرَتْ} [الانفطار:1]، وقد قدمنا الآيات الموضحة لهذا في سورة ق في الكلام على قوله تعالى: {وَمَا لَهَا مِنْ فُرُوجٍ} [قّ:6].
قوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه يوم القيامة لا يسأل إنسا ولا جانا عن ذنبه، وبين هذا المعنى في قوله تعالى في القصص: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [القصص:78].
وقد ذكر جل وعلا في آيات أخر أنه يسأل جميع الناس يوم القيامة الرسل والمرسل إليهم، وذلك في قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [الأعراف:6]، وقوله: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ} [الحجر:92-93].
وقد جاءت آيات من كتاب الله مبينة لوجه الجمع بين هذه الآيات، التي قد يظن غير العالم أن بينها اختلافا.
اعلم أولا: أن للسؤال المنفي في قوله هنا: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}، وقوله: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [القصص:78], أخص من السؤال المثبت في قوله: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ}، لأن هذه فيها تعميم السؤال في كل عمل، والآيتان قبلها ليس فيهما نفي السؤال إلا عن الذنوب خاصة، وللجمع بين هذه الآيات أوجه معروفة عند العلماء.
الأول منها: وهو الذي دل عليه القرآن، وهو محل الشاهد عندنا من بيان القرآن بالقرآن هنا، هو أن السؤال نوعان: أحدهما سؤال التوبيخ والتقريع وهو من أنواع العذاب، والثاني هو سؤال الاستخبار والاستعلام.
فالسؤال المنفي في بعض الآيات هو سؤال الاستخبار والاستعلام، لأن الله أعلم

ج / 7 ص -504- بأفعالهم منهم أنفسهم كما قال تعالى: {أَحْصَاهُ اللَّهُ وَنَسُوهُ} [المجادلة:6].
وعليه فالمعنى: {لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}، سؤال استخبار واستعلام لأن الله أعلم بذنبه منه.
والسؤال المثبت في الآيات الآخرى هو سؤال التوبيخ والتقريع، سواء كان عن ذنب أو غير ذنب، ومثال سؤالهم عن الذنوب سؤال توبيخ وتقريع قوله تعالى: {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} [آل عمران:106]، ومثاله عن غير ذنب قوله تعالى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ مَا لَكُمْ لا تَنَاصَرُونَبَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} [الصافات:24-26], وقوله تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً, هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ, أَفَسِحْرٌ هَذَا} الآية [الطور:13-15]، وقوله: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الأنعام:130].
أما سؤال الموءودة في قوله: {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ} [التكوير:8], فلا يعارض الآيات النافية السؤال عن الندب، لأنها سئلت عن أي ذنب قتلت وهذا ليس من ذنبها، والمراد بسؤالها توبيخ قاتلها وتقريعه، لأنها هي تقول لا ذنب لي، فيرجع اللوم على من قتلها ظلما.
وكذلك سؤال الرسل، فإن المراد به توبيخ من كذبهم وتقريعه، مع إقامة الحجة عليه بأن الرسل قد بلغته، وباقي أوجه الجمع بين الآيات لا يدل عليه قرآن، وموضوع هذا الكتاب بيان القرآن بالقرآن، وقد بينا بقيتها في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في أول سورة الأعراف.
وقد قدمنا طرفا من هذا الكتاب المبارك في سورة الأعراف في الكلام على قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [الأعراف:6].
قوله تعالى: {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ}.
قوله: {بِسِيمَاهُمْ} أي بعلامتهم المميزة لهم، وقد دل القرآن على أنها هي سواد وجوههم وزرقة عيونهم، كما قال تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ} [آل عمران:106]، وقال تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى

ج / 7 ص -505- اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} [الزمر:60]، وقال تعالى: {وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [يونس:27]، وقال تعالى: {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌأُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [عبس:42]، لأن معنى قوله: {تَرْهَقُهَا قَتَرَةٌ} أي يعلوها ويغشاها سواد كالدخان الأسود، وقال تعالى في زرقة عيونهم: {وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [طـه:102] ولا شيء أقبح وأشوه من سواد الوجوه وزرقة العيون، ولذا لما أراد الشاعر أن يقبح علل البخيل بأسوإ الأوصاف وأقبحها، فوصفها بسواد الوجوه وزرقة العيون حيث قال:

وللبخيل على أمواله علل زرق العيون عليها أوجه سود

ولا سيما إذا اجتمع مع سواد الوجه اغبراره، كما في قوله: {عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ} فإن ذلك يزيده قبحا على قبح.
وقوله تعالى في هذه الآية الكريمة: {فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ}، وقد قدمنا تفسيره والآيات الموضحة له في سورة الطور في الكلام على قوله تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً} [الطور:13].
قوله تعالى: {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ, يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ}.
أما قوله: {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ} فقد قدمنا الآيات الموضحة له في سورة الطور أيضا في الكلام على قوله تعالى: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} [الطور:14].
وأما قوله تعالى: {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} [الرحمن:44], فقد قدمنا الآيات الموضحة له في سورة الحج في الكلام على قوله: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُيُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} [الحج:20].
قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}.
قد بينا في ترجمة هذا الكتاب المبارك، أن الآية قد يكون فيها وجهان صحيحان كلاهما يشهد له قرآن، فنذكر ذلك كله مبينين أنه كله حق، وذكرنا لذلك أمثلة متعددة في

ج / 7 ص -506- هذا الكتاب المبارك، ومن ذلك هذه الآية الكريمة.
وإيضاح ذلك أن هذه الآية الكريمة فيها وجهان معروفان عند العلماء، كلاهما يشهد له قرآن:
أحدهما: أن المراد بقوله: {مَقَامَ رَبِّهِ}, أي قيامه بين يدي ربه، فالمقام اسم مصدر بمعنى القيام، وفاعله على هذا الوجه هو العبد الخائف، وإنما أضيف إلى الرب لوقوعه بين يديه، وهذا الوجه يشهد له قوله تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ, وَنَهَى النَّفْسَ عَنِ الْهَوَى, فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [النازعـات:39-41]، فإن قوله: {وَنَهَى النَّفْسَ عَنِ الْهَوَى} [النازعـات:40], قرينة دالة على أنه خاف عاقبة الذنب حين يقوم بين يدي ربه، فنهي نفسه عن هواها.
والوجه الثاني: أن فاعل المصدر الميمي الذي هو المقام، هو الله تعالى: أي خاف هذا العبد قيام العبد قيام الله عليه ومراقبته لأعماله وإحصائها عليه، ويدل لهذا الوجه الآيات الدالة على قيام الله على جميع خلقه وإحصائه عليهم أعمالهم كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة:255]، وقوله تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [الرعد:33]، وقوله تعالى: {وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} [يونس:61], إلى غير ذلك من الآيات.
وقد قدمنا في سورة الأحقاف في الكلام على قوله تعالى في شأن الجن: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} [الأحقاف:31]، أن قوله: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}، وتصريحه بالامتنان بذلك على الإنس والجن في قوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن:47]، نص قرآني على أن المؤمنين الخائفين مقام ربهم من الجن يدخلون الجنة.
قوله تعالى: {مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ}.
قد بينا في سورة النحل في الكلام على قوله تعالى: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [النحل:14], جميع الآيات القرآنية الدالة على تنعم أهل الجنة بالسندس والإستبرق، والحلية بالذهب والفضة، وبينا أن جميع ذلك يحرم على ذكور هذه الأمة في دار الدنيا.
قوله تعالى: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ}.

ج / 7 ص -507- قد قدمنا الكلام عليه مستوفي في سورة الصافات في الكلام على قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [الصافات:48].
قوله تعالى: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ}.
قد قدمنا معنى القصر في الخيام، وقصر الطرف على الأزواج في سورة الصافات في الكلام على قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [الصافات:48]، وقدمنا الآيات الدالة على صفات نساء أهل الجنة في مواضع كثيرة من هذا الكتاب في سورة البقرة والصافات, وغير ذلك.


سورة الواقعة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -508- بسم الله الرحمن الرحيم
سورة الواقعة:
 قوله تعالى: {إِذَا وَقَعَتِ الْوَاقِعَةُ, لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ}.
الذي يظهر لي صوابه أن {إِذَا} هنا هي الظرفية المضمنة معنى الشرط، وأن قوله الآتي: {إِذَا رُجَّتِ الْأَرْضُ رَجّاً} بدل من قوله: {إِذَا وَقَعَتِ الْوَاقِعَةُ} وأن جواب {إِذَا} هو قوله: {فَأَصْحَابُ الْمَيْمَنَةِ}، وهذا هو اختيار أبي حيان خلافا لمن زعم أنها مسلوبة معنى الشرط هنا، وأنها منصوبة بأذكر مقدرة أو أنها مبتدأ، وخلافا لمن زعم أنها منصوبة بـ:{لَيْسَ} المذكورة بعدها.
والمعروف عند جمهور النحويين أن {إِذَا} ظرف مضمن معنى الشرط منصوب بجزائه، وعليه فالمعنى: إذا قامت القيامة وحصلت هذه الأحوال العظيمة ظهرت منزلة أصحاب الميمنة وأصحاب المشأمة.
وقوله في هذه الآية الكريمة: {إِذَا وَقَعَتِ الْوَاقِعَةُ} أي قامت القيامة، فالواقعة من أسماء القيامة كالطامة والصاخة والآزفة والقارعة.
وقد بين جل وعلا أن الواقعة هي القيامة في قوله: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ, وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً, فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ, وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ} [الحاقة:13-16].
وقوله تعالى في هذه الآية الكريمة: {لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ} فيه أوجه من التفسير معروفة عند العلماء كلها حق، وبعضها يشهد له قرآن.
الوجه الأول: أن قوله {كَاذِبَةٌ} مصدر جاء بصفة اسم الفاعل، فالكاذبة بمعنى الكذب كالعافية بمعنى المعافاة، والعاقبة بمعنى العقبى، ومنه قوله تعالى عند جماعات من العلماء {لا تَسْمَعُ فِيهَا لاغِيَةً} [الغاشية:11], قالوا معناه لا تسمع فيها لغوا، وعلى هذا القول، فالمعنى ليس لقيام القيامة كذب ولا تخلف بل هو أمر واقع يقينا لا محالة.

ج / 7 ص -509- ومن هذا المعنى، قولهم: حمل الفارس على قرنه فما كذب، أي ما تأخر ولا تخلف ولا جبن.
ومنه قول زهير:

ليث يعثر يصطاد الرجال إذا ما كذب الليث عن أقرانه صدقا

وهذا المعنى قد دلت عليه آيات كثيرة من كتاب الله كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [النساء:87]، وقوله تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا} [الحج:7]، وقوله تعالى: {رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:9]، وقد قدمنا الآيات الموضحة لهذا في سورة شورى في الكلام على قوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ} [الشورى:7].
الوجه الثاني: أن اللام في قوله: {لِوَقْعَتِهَا} ظرفية، و{كَاذِبَةٌ} اسم فاعل صفة لمحذوف أي ليس في وقعة الواقعة نفس كاذبة بل جميع الناس يوم القيامة صادقون بالاعتراف بالقيامة مصدقون بها ليس فيهم نفس كاذبة بإنكارها ولا مكذبة بها.
وهذا المعنى تشهد له في الجملة آيات من كتاب الله كقوله تعالى: {لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [الشعراء:201]، وقوله تعالى: {وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ} [الحج:55].
وقد قدمنا الآيات الموضحة لهذا في سورة النمل في الكلام على قوله تعالى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ} [النمل:66]، وباقي الأوجه قد يدل على معناه قرآن ولكنه لا يخلو من بعد عندي، ولذا لم أذكره، وأقربها عندي الأول.
قوله تعالى: {خَافِضَةٌ رَافِعَةٌ}.
خبر مبتدأ محذوف أي هي خافضة رافعة، ومفعول كل من الوصفين محذوف.
قال بعض العلماء: تقديره هي خافضة أقواما في دركات النار، رافعة أقواما إلى الدرجات العلى إلى الجنة، وهذا المعنى قد دلت عليه آيات كثيرة كقوله: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء:145]، وقوله تعالى: {وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ

ج / 7 ص -510- الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى, جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [طـه:75-76], وقوله تعالى: {وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} [الإسراء:21], والآيات بمثل هذا كثيرة معلومة.
وقال بعض العلماء: تقديره خافضة أقواما كانوا مرتفعين في الدنيا رافعة أقواما كانوا منخفضين في الدنيا، وهذا المعنى تشهد له آيات من كتاب الله تعالى، كقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ, وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} إلى قوله: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ, عَلَى الْأَرَائِكِ يَنْظُرُونَ} [المطففين:29-35], إلى غير ذلك من الآيات.
وقال بعض العلماء: تقديره، خافضة بعض الأجرام التي كانت مرتفعة كالنجوم التي تسقط وتتناثر يوم القيامة، وذلك خفض لها بعد أن كانت مرتفعة، كما قال تعالى: {وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ} [الانفطار:2] وقال تعالى: {وَإِذَا النُّجُومُ انْكَدَرَتْ} [التكوير:2].
 {رَافِعَةٌ}, أي: رافعة بعض الأجرام التي كانت منخفضة كالجبال التي ترفع من أماكنها وتسير بين السماء والأرض كما قال تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً} [الكهف:47]، فقوله: {وَتَرَى الْأَرْضَ بَارِزَةً} [الكهف:47]، لأنها لم يبق على ظهرها شيء من الجبال، وقال تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النمل:88].
وقد قدمنا أن التحقيق الذي دل عليه القرآن، أن ذلك يوم القيامة، وأنها تسير بين السماء والأرض كسير السحاب الذي هو المزن.
وقد صرح بأن الجبال تحمل هي والأرض أيضا يوم القيامة. وذلك في قوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ, وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ} [الحاقة:13-14].
وعلى هذا القول، فالمراد تعظيم شأن يوم القيامة، وأنه يختل فيه نظام العالم، وعلى القولين الأولين، فالمراد الترغيب والترهيب، ليخاف الناس في الدنيا من أسباب الخفض في الآخرة فيطيعوا الله ويرغبوا في أسباب الرفع فيطيعوه أيضا، وقد قدمنا مرارا أن الصواب في مثل هذا حمل الآية على شمولها للجميع.
قوله تعالى: {إِذَا رُجَّتِ الْأَرْضُ رَجّاً, وَبُسَّتِ الْجِبَالُ بَسّاً, فَكَانَتْ هَبَاءً مُنْبَثّاً}.

ج / 7 ص -511- قد قدمنا أن الأظهر عندنا أن قوله: {إِذَا رُجَّتِ}, بدل من قوله: {إِذَا وَقَعَتِ الْوَاقِعَةُ}، والرج: التحريك الشديد، وما دلت عليه هذه الآية من أن الأرض يوم القيامة تحرك تحريكا شديدا جاء موضحا في آيات أخر كقوله تعالى: {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا} [الزلزلة:1]، وقد قدمنا الآيات الموضحة لهذا في أول سورة الحج في الكلام على قوله تعالى: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج:1], وقوله تعالى: {وَبُسَّتِ الْجِبَالُ بَسّاً} في معناه لأهل العلم أوجه متقاربة، لا يكذب بعضها بعضا وكلها حق، وكلها يشهد له قرآن.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية الكريمة قد يكون فيها أوجه كلها حق وكلها يشهد له قرآن، فنذكر جميع الأوجه وأدلتها القرآنية.
الوجه الأول: قال أكثر المفسرين: {وَبُسَّتِ الْجِبَالُ بَسّاً} أي فتت تفتيتا حتى صارت كالبسيسة، وهي دقيق ملتوت بسمن، ومنه قول لص من غطفان أراد أن يخبز دقيقا عنده فخاف أن يعجل عنه، فأمر صاحبيه أن يلتاه ليأكلوه دقيقا ملتوتا، وهو البسيسة.

لا تخبزا خبزا وبسابسا ولا تطيلا بمناخ حبسا

وهذا الوجه يشهد له قرآن كقوله تعالى: {يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً} [المزمل:14]، فقوله: {كَثِيباً مَهِيلاً} أي رملا متهايلا، ومنه قول امرىء القيس:

ويوما على ظهر الكثيب تعذرت علي وآلت حلفة لم تحلل

ومشابهة الدقيق المبسوس بالرمل المتهايل واضحة، فقوله: {وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً} مطابق في المعنى لتفسير {وَبُسَّتِ الْجِبَالُ بَسّاً} بأن بسها هو تفتيتها وطحنها كما ترى.
وما دلت عليه هذه الآيات من أنها تسلب عنها قوة الحجرية وتتصف بعد الصلابة والقوة باللين الشديد الذي هو كلين الدقيق، والرمل المتهايل يشهد له في الجملة تشبيهها في بعض الآيات بالصوف المنفوش الذي هو العهن، كقوله تعالى: {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} [القارعة:5]، وقوله تعالى: {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ وَتَكُونُ

ج / 7 ص -512- الْجِبَالُ كَالْعِهْنِ} [المعارج:9], وأصل العهن أخص من مطلق الصوف لأنه الصوف المصبوغ خاصة. ومنه قول زهير بن أبي سلمى في معلقته:

كأن فتاة العهن في كل منزل نزلن به حب الفنا لم يحطم

وقال بعضهم: الجبال منها جدد بيض وحمر ومختلف ألوانها وغرابيب سود، فإذا بست وفتتت يوم القيامة وطيرت في الجو أشبهت العهن إذا طيرته الريح في الهوى، وهذا الوجه يدل عليه ترتيب كينونتها {هَبَاءً مُنْبَثّاً} بالفاء على قوله: {وَبُسَّتِ الْجِبَالُ بَسّاً} لأن الهباء هو ما ينزل من الكوة من شعاع الشمس إذا قابلتها. {مُنْبَثّاً} أي متفرقا، ووصفها بالهباء المنبث أنسب لتكون البس بمعنى التفتيت والطحن.
الوجه الثاني: أن معنى قوله: {وَبُسَّتِ الْجِبَالُ بَسّاً} أي سيرت بين السماء والأرض، وعلى هذا فالمراد ببسها سوقها وتسييرها من قول العرب: بسست الإبل أبسها، بضم الباء وأبستها أبسها بضم الهمزة وكسر الباء، لغتان بمعنى سقتها، ومنه حديث: "يخرج أقوام من المدينة إلى اليمن والشام، والعراق يبسون والمدينة خير لهم لو كانوا يعلمون".
وهذا الوجه تشهد له آيات من كتاب الله كقوله تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} [الكهف:47]، وقوله {وَتَسِيرُ الْجِبَالُ سَيْراً} [الطور:10].
وقد قدمنا الآيات الموضحة لهذا في سورة النمل في الكلام على قوله: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النمل:88].
الوجه الثالث: أن معنى قوله: {وَبُسَّتِ الْجِبَالُ بَسّاً} نزعت من أماكنها وقلعت، وقد أوضحنا أن هذا الوجه راجع للوجه الأول مع الإيضاح التام لأحوال الجبال يوم القيامة، وأطوارها، بالآيات القرآنية، وفي سورة طه في الكلام على قوله تعالى: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً} [طـه:105]، وقوله تعالى في هذه الآية الكريمة: {فَكَانَتْ هَبَاءً مُنْبَثّاً} كقوله تعالى: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ:20]، والهباء إذا انبث، أي تفرق، واضمحل وصار لا شيء، والسراب قد قال الله تعالى فيه: {حتى إذا جاءه لم يجده شيئا}.
قوله تعالى: {وَكُنْتُمْ أَزْوَاجاً ثَلاثَةً}.

ج / 7 ص -513- أي صرتم أزواجا ثلاثة، والعرب تطلق كان بمعنى صار، ومنه: {ولا تقربا هذه الشجرة فتكونا من الظالمين} أي فتصيرا من الظالمين.
ومنه قول الشاعر:

بتيهاء قفر والمطي كأنها قطا الحزن قد كانت فراخا بيوضها

وقوله: {أَزْوَاجاً}, أي أصنافا ثلاثة، ثم بين هذه الأزواج الثلاثة بقوله: {فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ, وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ, وَالسَّابِقُونَ السَّابِقُونَ, أُولَئِكَ الْمُقَرَّبُونَ, فِي جَنَّاتِ النَّعِيمِ} أما أصحاب الميمنة فهم أصحاب اليمين، كما أوضحه تعالى بقوله: {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ فِي سِدْرٍ مَخْضُودٍ}، وأصحاب المشأمة هم أصحاب الشمال كما أوضحه تعالى: بقوله {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ فِي سَمُومٍ وَحَمِيمٍ}.
قال بعض العلماء: قيل لهم أصحاب اليمين لأنهم يؤتون كتبهم بأيمانهم.
وقيل: لأنهم يذهب بهم ذات اليمين إلى الجنة.
وقيل: لأنهم عن يمين أبيهم آدم، كما رآهم النبي صلى الله عليه وسلم كذلك ليلة الإسراء.
وقيل سموا أصحاب اليمين، وأصحاب الميمنة لأنهم ميامين، أي مباركون على أنفسهم، لأنهم أطاعوا ربهم فدخلوا الجنة، واليمن البركة.
وسمي الآخرون أصحاب الشمال، وقيل: لأنهم يؤتون كتبهم بشمائلهم.
وقيل لأنهم يذهب بهم ذات الشمال إلى النار، والعرب تسمي الشمال شؤما، كما تسمي اليمين يمينا، ومن هنا قيل لهم أصحاب المشأمة أو لأنهم مشائيم على أنفسهم: فعصوا الله فأدخلهم النار، والمشائيم ضد الميامين، ومنه قول الشاعر:

مشائيم ليسوا مصلحين عشيرة ولا ناعب إلا بين غرابها

وبين جل وعلا أن السابقين هم المقربون، وذلك في قوله: {وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ}، وهذه الأزواج الثلاثة المذكورة هي

ج / 7 ص -514- وجزاؤها في أول هذه السورة الكريمة جاءت هي وجزاؤها أيضا في آخرها، وذلك في قوله: {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ, فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ, وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ, فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ, وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ, فَنُزُلٌ مِنْ حَمِيمٍ, وَتَصْلِيَةُ جَحِيمٍ}.
والمكذبون هم أصحاب المشأمة وهم أصحاب الشمال.
وذكر تعالى بعض صفات أصحاب الميمنة والمشأمة في البلد في قوله تعالى: {فَكُّ رَقَبَةٍ, أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ, يَتِيماً ذَا مَقْرَبَةٍ} إلى قوله تعالى: {أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ, وَالَّذِينَ كَفَرُوا بِآياتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ, عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ}[البلد:13-20].
وقوله تعالى في هذه الآية الكريمة: {مَا أَصْحَابُ الْمَيْمَنَةِ}، وقوله: {مَا أَصْحَابُ الْمَشْأَمَةِ} استفهام أريد به التعجب من شأن هؤلاء في السعادة، وشأن هؤلاء في الشقاوة، والجملة فيهما مبتدأ وخبر، وهي خبر المبتدأ قبله، وهو أصحاب الميمنة في الأول وأصحاب المشأمة في الثاني.
وهذا الأسلوب يكثر في القرآن نحو: {الْحَاقَّةُ مَا الْحَاقَّةُ}، {الْقَارِعَةُ مَا الْقَارِعَةُ}, والرابط في جملة الخبر في جميع الآيات المذكورة هو إعادة لفظ المبتدأ في جملة الخبر كما لا يخفي، وقوله: {وَالسَّابِقُونَ} لم يذكر فيه استفهام تعجب كما ذكره فيما قبله، ولكنه ذكر في مقابلة تكرير لفظ السابقين.
والأظهر في إعرابه أنه مبتدأ وخبر على عادة العرب في تكريرهم اللفظ وقصدهم الإخبار بالثاني عن الأول، يعنون أن اللفظ المخبر عنه هو المعروف خبره الذي لا يحتاج إلى تعريف ومنه قول أبي النجم:

أنا أبو النجم وشعري شعري لله درى ما أجن صدري

فقوله: وشعري شعري يعني شعري هو الذي بلغك خبره، وانتهى إليك وصفه.
قوله تعالى: {ثُلَّةٌ مِنَ الْأَوَّلِينَ, وَقَلِيلٌ مِنَ الْآخِرِينَ}.
وقوله: {ثُلَّةٌ} خبر مبتدأ محذوف، والتقدير، هم ثلة، والثلة الجماعة من الناس،

ج / 7 ص -515- وأصلها القطعة من الشيء وهي الثل، وهو الكسر.
وقال الزمخشري: والثلة من الثل، وهو الكسر، كما أن الأمة من الأم وهو الشبح، كأنها جماعة كسرت من الناس، وقطعت منهم. اهـ منه.
واعلم أن الثلة تشمل الجماعة الكثيرة، ومنه قول الشاعر:

فجاءت إليهم ثلة خندفية بجيش كتيار من السيل مزيد

لأن قوله: تيار من السيل: يدل على كثرة هذا الجيش المعبر عنه بالثلة.
وقد اختلف أهل العلم في المراد بهذه الثلة من الأولين، وهذا القليل من الآخرين المذكورين هنا، كما اختلفوا في الثلتين المذكورتين في قوله: {ثُلَّةٌ مِنَ الْأَوَّلِينَ, وَثُلَّةٌ مِنَ الْآخِرِينَ} [الواقعة:39-40], فقال بعض أهل العلم: كل هؤلاء المذكورين من هذه الأمة، وأن المراد بالأولين منهم الصحابة.
وبعض العلماء يذكر معهم القرون المشهود لهم بالخير في قوله صلى الله عليه وسلم: "خير القرون قرني ثم الذين يلونهم" الحديث, والذين قالوا: هم كلهم من هذه الأمة، قالوا: إنما المراد بالقليل، {وَثُلَّةٌ مِنَ الْآخِرِينَ}، وهم من بعد ذلك إلى قيام الساعة.
وقال بعض العلماء: المراد بالأولين في الموضعين الأمم الماضية قبل هذه الأمة، فالمراد بالآخرين فيهما هو هذه الأمة.
قال مقيده عفا الله عنه، وغفر له: ظاهر القرآن في هذا المقام: أن الأولين في الموضعين من الأمم الماضية، والآخرين فيهما من هذه الأمة، وأن قوله تعالى: {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ} في السابقين خاصة، وأن قوله: {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَثُلَّةٌ مِنَ الْآخِرِينَ} في أصحاب اليمين خاصة.
وإنما قلنا: إن هذا هو ظاهر القرآن في الأمور الثلاثة، التي هي شمول الآيات لجميع الأمم، وكون {قَلِيلٌ مِنَ الْآخِرِينَ} في خصوص السابقين، وكون {ثُلَّةٌ مِنَ الْآخِرِينَ} في خصوص أصحاب اليمين لأنه واضح من سياق الآيات.
أما شمول الآيات لجميع الأمم فقد دل عليه أول السورة، لأن قوله: {إِذَا وَقَعَتِ الْوَاقِعَةُ} إلى قوله: {فَكَانَتْ هَبَاءً مُنْبَثّاً} لا شك أنه لا يخص أمة دون أمة، وأن

ج / 7 ص -516- الجميع مستوون في الأهوال والحساب والجزاء.
فدل ذلك على أن قوله: {وَكُنْتُمْ أَزْوَاجاً ثَلاثَةً} [الواقعة:7] عام في جميع أهل المحشر، فظهر أن السابقين وأصحاب اليمين منهم من هو من الأمم السابقة، ومنهم من هو من هذه الأمة.
وعلى هذا، فظاهر القرآن، أن السابقين من الأمم الماضية أكثر من السابقين من هذه الأمة، وأن أصحاب اليمين من الأمم السابقة ليست أكثر من أصحاب اليمين من هذه الأمة، لأنه عبر في السابقين من هذه الأمة بقوله: {وَقَلِيلٌ مِنَ الْآخِرِينَ} وعبر عن أصحاب اليمين من هذه الأمة {وَثُلَّةٌ مِنَ الْآخِرِينَ}.
ولا غرابة في هذا، لأن الأمم الماضية أمم كثيرة, وفيها أنبياء كثيرة ورسل، فلا مانع من أن يجتمع من سابقيها من لدن آدم إلى محمد صلى الله عليه وسلم أكثر من سابقي هذه الأمة وحدها.
أما أصحاب اليمين من هذه الأمة فيحتمل أن يكونوا أكثر من أصحاب اليمين من جميع الأمم، لأن الثلة تتناول العدد الكثير، وقد يكون أحد العددين الكثيرين أكثر من الآخر، مع أنهما كلاهما كثير.
ولهذا تعلم أن ما دل عليه ظاهر القرآن واختاره ابن جرير، لا ينافي ما جاء من أن نصف أهل الجنة من هذه الأمة.
فأما كون قوله: {وَقَلِيلٌ مِنَ الْآخِرِينَ} دل ظاهر القرآن على أنه في خصوص السابقين، فلأن الله قال: {وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ فِي جَنَّاتِ النَّعِيمِ} ثم قال تعالى مخبرا عن هؤلاء السابقين المقربين: {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ}.
وأما كون قوله: {وَثُلَّةٌ مِنَ الْآخِرِينَ} في خصوص أصحاب اليمين، فلأن الله تعالى قال {فَجَعَلْنَاهُنَّ أَبْكَاراً عُرُباً أَتْرَاباً لاصحاب اليمينثلة من الاولين وثلة من الآخرين}، والمعنى هم أي أصحاب اليمين: ثلة من الأولين وثلة من الآخرين، وهذا واضح كما ترى.
قوله تعالى: {عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ}.

ج / 7 ص -517- السرر جمع سرير، وقد بين تعالى: أن سررهم مرفوعة في قوله في الغاشية: {فِيهَا سُرُرٌ مَرْفُوعَةٌ} [الغاشية:13] وقوله تعالى: {مَوْضُونَةٍ} منسوجة بالذهب، وبعضهم يقول بقضبان الذهب مشبكة بالدر والياقوت، وكل نسج أحكم ودوخل بعضه في بعض، تسمية العرب وضنا، وتسمى المنسوج به موضونا ووضينا، ومنه الدرع الموضونة إذا أحكم نسجها ودوخل بعض حلقاتها في بعض.
ومنه قول الأعشى:

ومن نسج داود موضونة تساق مع الحي عيرا فعيرا

وقوله أيضا:

وبيضاء كالنهي موضونة لها قونس فوق جيب البدن

ومن هذا القبيل تسمية البطان الذي ينسج من السيور، مع إدخال بعضها في بعض وضينا.
ومنه قول الراجز:

ليك تعدو قلقا وضينها معترضا في بطنها جنينها

مخالفا دين النصارى دينها

وهذه السرر المزينة، هي المعبر عنها بالأرائك في قوله: {مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ} [الكهف:31] وقوله: {هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [يـس:56], وقوله في هذه الآية الكريمة: {مُتَّكِئِينَ} حال من الضمير في قوله: {عَلَى سُرُرٍ} والتقدير: استقروا على سرر في حال كونهم متكئين عليها.
وما ذكره جل وعلا في هذه الآية الكريمة من كونهم على سرر متقابلين، أي ينظر بعضهم إلى وجه بعض، كلهم يقابل الآخر بوجهه، جاء موضحا في آيات أخر كقوله تعالى في الحجر: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47] وقوله في الصافات: {أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ, فَوَاكِهُ وَهُمْ مُكْرَمُونَ فِي جَنَّاتِ النَّعِيمِ, عَلَى سُرُرٍ مُتَقَابِلِينَ} [الصافات:42-44].

ج / 7 ص -518- قوله تعالى: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ}.
قد قدمنا الآيات الموضحة له في سورة الطور في الكلام على قوله تعالى: {وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} [الطور:24].
قوله تعالى: {وَكَأْسٍ مِنْ مَعِينٍ, لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ}.
قد قدمنا الآيات الموضحة له في سورة الطور في الكلام على قوله تعالى: {يَتَنَازَعُونَ فِيهَا كَأْساً لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} [الطور:23], وفي المائدة في الكلام على قوله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} [المائدة:90].
قوله تعالى: {وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ, وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ}.
قد قدمنا الكلام عليه في سورة الطور، في الكلام على قوله تعالى: {وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ} [الطور:22].
قوله تعالى: {وَحُورٌ عِينٌ كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ}.
قد قدمنا الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} [البقرة:25]، وفي الصافات في الكلام على قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [الصافات:48], وفي غير ذلك من المواضع.
قوله تعالى: {لا يَسْمَعُونَ فِيهَا لَغْواً وَلا تَأْثِيما إلا قِيلاً سَلاماً سَلاماً}.
قد قدمنا الكلام عليه بإيضاح في سورة مريم في الكلام على قوله تعالى: {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً} [مريم:62], وتكلمنا هناك على الاستثناء المنقطع وذكرنا شواهده من القرآن وكلام العرب، وبينا كلام أهل العلم في حكمه شرعا.
قوله تعالى: {وَظِلٍّ مَمْدُودٍ, وَمَاءٍ مَسْكُوبٍ, وَفَاكِهَةٍ كَثِيرَةٍ, لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ}.
أما قوله: {وَظِلٍّ مَمْدُودٍ} فقد قدمنا الآيات الموضحة له في سورة النساء في الكلام على قوله تعالى: {وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [النساء:57], وأما قوله: {وَمَاءٍ مَسْكُوبٍ}

ج / 7 ص -519- فقد دلت عليه آيات كثيرة من كتاب الله كقوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} [محمد:15] وقوله: {إن المتقين في جنات وعيون} وقوله: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ} [الأعراف:50], إلى غير ذلك من الآيات.
والمسكوب اسم مفعول سكب الماء ونحوه إذا صبه بكثرة، والمفسرون يقولون: إن أنهار الجنة تجري في غير أخدود، وأن الماء يصل إليهم أينما كانوا كيف شاءوا، كما قال تعالى: {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً} [الإنسان:6], وأما قوله: {وَفَاكِهَةٍ كَثِيرَةٍ}, فقد قدمنا الآيات الموضحة له في سورة الطور في الكلام على قوله تعالى: {وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ} [الطور:22].
قوله تعالى: {إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً فَجَعَلْنَاهُنَّ أَبْكَاراً عُرُباً أَتْرَاباً لِأَصْحَابِ الْيَمِينِ}.
الضمير في {أَنْشَأْنَاهُنَّ}, قال بعض أهل العلم: هو راجع إلى مذكور، وقال بعض العلماء. هو راجع إلى غير مذكور، إلا أنه دل عليه المقام.
فمن قال إنه راجع إلى مذكور، قال هو راجع إلى قوله: {وَفُرُشٍ مَرْفُوعَةٍ} قال: لأن المراد بالفرش النساء، والعرب تسمي المرأة لباسا وإزارا وفراشا ونعلا، وعلى هذا فالمراد بالرفع في قوله: {مَرْفُوعَةٍ} رفع المنزلة والمكانة.
ومن قال: إنه راجع إلى غير مذكور، قال: إنه راجع إلى نساء لم يذكرن، ولكن ذكر الفرش دل عليهن. لأنهن يتكئن عليها مع أزواجهن.
وقال بعض العلماء: المراد بهن الحور العين، واستدل من قال ذلك بقوله: {إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً} لأن الإنشاء هو الاختراع والابتداع.
وقالت جماعة من أهل العلم: أن المراد بهن بنات آدم التي كن في الدنيا عجائز شمطا رمصا، وجاءت في ذلك آثار مرفوعة عنه صلى الله عليه وسلم، وعلى هذا القول: فمعنى {أَنْشَأْنَاهُنَّ إِنْشَاءً} أي خلقناهن خلقا جديدا.
وقوله تعالى: {فَجَعَلْنَاهُنَّ} أي فصيرناهن أبكارا، وهو جمع بكر، وهو ضد الثيب.
وقوله: {عُرُباً} قرأه عامة القراء السبعة غير حمزة وشعبة عن عاصم {عُرُباً}

ج / 7 ص -520- بضم العين والراء، وقرأ حمزة وشعبة: "عُرْباً" بسكون الراء، وهي لغة تميم، ومعنى القراءتين واحد، وهو جمع عروب، وهي المتحببة إلى زوجها الحسنة التبعل، وهذا هو قول الجمهور. وهو الصواب إن شاء الله.
ومنه قول لبيد:

وفي الخباء عروب غير فاحشة ريا الروادف يعشى دونها البصر

وقوله تعالى: {أَتْرَاباً} جمع ترب بكسر التاء، والترب اللذة. وإيضاحه أن ترب الإنسان ما ولد معه في وقت واحد، ومعناه في الآية: أن نساء أهل الجنة على سن واحدة ليس فيهن شابة وعجوز، ولكنهن كلهن على سن واحدة في غاية الشباب.
وبعض العلماء يقول: إنهن ينشأن مستويات في السن على قدر بنات ثلاثة وثلاثين سنة، وجاءت بذلك آثار مروية عن النبي صلى الله عليه وسلم، وكون الأتراب بمعنى المستويات في السن مشهور في كلام العرب.
ومنه قول عمر بن أبي ربيعة:

أبرزوها مثل المهاة تهادى بين خمس كواعب أتراب

وهذه الأوصاف الثلاثة التي تضمنتها هذه الآية الكريمة من صفات نساء أهل الجنة، جاءت موضحة في آيات أخر.
أما كونهن يوم القيامة أبكارا، فقد أوضحه في سورة الرحمن في قوله تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:56], في الموضعين لأن قوله: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} نص في عدم زوال بكارتهن، وأما كونهن {عُرُباً} أي متحببات إلى أزواجهن، فقد دل عليه قوله في الصافات: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [الصافات:48], لأن معناه أنهن قاصرات العيون على أزواجهن لا ينظرن إلى غيرهم لشدة محبتهن لهم واقتناعهن بهم، كما قدمنا إيضاحه، ولا شك أن المرأة التي لا ينظر إلى غير زوجها متحببة إليه حسنة التبعل معه.
وقوله في ص: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ} [صّ:52]، وقوله في الرحمن: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:56]، وأما

ج / 7 ص -521- كونهن {أَتْرَاباً} فقد بينه تعالى في قوله في آية ص هذه، {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ}، وفي سورة النبأ في قوله تعالى: {إِنَّ لِلْمُتَّقِينَ مَفَازاً, حَدَائِقَ وَأَعْنَاباً, وَكَوَاعِبَ أَتْرَاباً} [النبأ:31-33].
وقوله تعالى في هذه الآية الكريمة: {لِأَصْحَابِ الْيَمِينِ} يتعلق بقوله: {إِنَّا أَنْشَأْنَاهُنَّ}، وقوله: {فَجَعَلْنَاهُنَّ} أي: أنشأناهن وصيرناهن أبكارا لأصحاب اليمين.
قوله تعالى: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ, فِي سَمُومٍ وَحَمِيمٍ, وَظِلٍّ مِنْ يَحْمُومٍ} [الواقعة:41-43].
قد قدمنا معنى أصحاب الشمال في هذه السورة الكريمة، وأوضحنا معنى السموم في الآيات القرآنية التي يذكر فيها في سورة الطور، في الكلام على قوله تعالى: {فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} [الطور:27].
وقد قدمنا صفات ظل أهل النار وظل أهل الجنة في سورة النساء في الكلام على قوله تعالى: {وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [النساء:57], وبينا هناك أن صفات ظل أهل النار هي المذكورة في قوله هنا: {وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلا كَرِيمٍ} وقوله في المرسلات: {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ, لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ} [المرسلات:30-31].
وقوله: {مِنْ يَحْمُومٍ} أي من دخان أسود شديد السواد ووزن اليحموم يفعول، وأصله من الحمم وهو الفحم، وقيل: من الحم، وهو الشحم المسود لاحتراقه بالنار.
قوله تعالى: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ}.
قد قدمنا الكلام عليه في سورة الطور في الكلام على قوله تعالى: {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ, فَمَنَّ اللَّهُ عَلَيْنَا} [الطور:26-27].
قوله تعالى: {وَكَانُوا يَقُولُونَ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ}.
لما ذكر جل وعلا ما أعد لأصحاب الشمال من العذاب، بين بعض أسبابه، فذكر منها أنهم كانوا قبل ذلك في دار الدنيا {مُتْرَفِينَ} أي متنعمين، وقد قدمنا أن القرآن دل على أن الإتراف والتنعم والسرور في الدنيا من أسباب العذاب يوم القيامة، لأن صاحبه معرض عن الله لا يؤمن به ولا برسله، كما دلت عليه هذه الآية الكريمة، وقوله تعالى:

ج / 7 ص -522- {فَسَوْفَ يَدْعُو ثُبُوراً, وَيَصْلَى سَعِيراً, إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً} [الانشقاق:10-13]، وقد أوضحنا هذا في الكلام على آية الطور المذكورة آنفا.
وما دلت عليه هذه الآية الكريمة من كون إنكار البعث سببا لدخول النار، لأن قوله تعالى لما ذكر أنهم: {فِي سَمُومٍ وَحَمِيمٍ, وَظِلٍّ مِنْ يَحْمُومٍ}، بين أن من أسباب ذلك أنهم قالوا: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً} جاء موضحا في آيات كثيرة كقوله تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الرعد:5].
وقد قدمنا الآيات الموضحة لهذا في سورة الفرقان في الكلام على قوله تعالى: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11]، وما ذكره جل وعلا في هذه الآية الكريمة من إنكارهم بعث آبائهم الأولين في قوله: {أَوَآبَاؤُنَا الْأَوَّلُونَ} وأنه تعالى بين لهم أنه يبعث الأولين والآخرين في قوله: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} جاء موضحا في غير هذا الموضع، فبينا فيه أن البعث الذي أنكروا، سيتحقق في حال كونهم أذلاء صاغرين، وذلك في قوله تعالى في الصافات {وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ, أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ, أَوَآبَاؤُنَا الْأَوَّلُونَ, قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ, فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ} [الصافات:15-19].
وقوله: {أَوَآبَاؤُنَا الْأَوَّلُونَ}، قرأه عامة القراء السبعة، غير ابن عامر وقالون عن نافع: "أَوَآبَاؤَنَا" بفتح الواو على الاستفهام والعطف، وقد قدمنا مرارا أن همزة الاستفهام إذا جاءت بعدها أداة عطف كالواو والفاء، وثم نحو {أَوَآبَاؤُنَا}, {أَفَأَمِنَ أَهْلُ الْقُرَى} [الأعراف:97], {أَثُمَّ إِذَا مَا وَقَعَ} [يونس:51]، أن في ذلك وجهين لعلماء العربية والمفسرين:
الأول منهما: أن أداة العطف عاطفة للجملة المصدرة بالاستفهام على ما قبلها، وهمزة الاستفهام متأخرة رتبة عن حرف العطف، ولكنها قدمت عليه لفظا لا معنى لأن الأصل في الاستفهام التصدير به كما هو معلوم في محله.
والمعنى على هذا واضح وهو أنهم أنكروا بعثهم أنفسهم بأداة الإنكار التي هي الهمزة، وعطفوا على ذلك بالواو إنكارهم بعث آبائهم الأولين، بأداة الإنكار التي هي

ج / 7 ص -523- الهمزة المقدمة عن محلها لفظا لا رتبة، وهذا القول هو قول الأقدمين من علماء العربية، واختاره أبو حيان في البحر المحيط وابن هشام في مغني اللبيب، وهو الذي صرنا نميل إليه أخيرا بعد أن كنا نميل إلى غيره.
الوجه الثاني: هو أن همزة الاستفهام في محلها الأصلي، وأنها متعلقة بجملة محذوفة، والجملة المصدرية بالاستفهام معطوفة على المحذوفة بحرف العطف الذي بعد الهمزة، وهذا الوجه يميل إليه الزمخشري في أكثر المواضع من كشافه، وربما مال إلى غيره.
وعلى هذا القول، فالتقدير: أمبعوثون نحن وآباؤنا الأولون؟ وما ذكره الزمخشري هنا من أن قوله: وآباؤنا معطوف على واو الرفع في قوله: {لَمَبْعُوثُونَ}، وأنه ساغ العطف على ضمير رفع متصل من غير توكيد بالضمير المنفصل لأجل الفصل بالهمزة لا يصح، وقد رده عليه أبو حيان وابن هشام وغيرهما.
وهذا الوجه الأخير مال إليه ابن مالك في الخلاصة في قوله:

وحذف متبوع بداهنا استبح وعطفك الفعل على الفعل يصح

وقرأ هذا الحرف قالون وابن عامر: "أو آباؤنا" بسكون الواو، والذي يظهر لي على قراءتهما أو بمعنى الواو العاطفة، وأن قوله: {آبَاؤُنَا}، معطوف على محل المنصوب الذي هو اسم إن، لأن عطف المرفوع على منصوب إن بعد ذكر خبرها جائز بلا نزاع، لأن اسمها وإن كان منصوبا فأصله الرفع لأنه مبتدأ في الأصل، كما قال ابن مالك في الخلاصة:

وجائز رفعك معطوفا على منصوب إن بعد أن تستكملا

وإنما قلنا إن أو بمعنى الواو، لأن إتيانها بمعنى الواو معروف في القرآن وفي كلام العرب، فمنه في القرآن: {فَالْمُلْقِيَاتِ ذِكْراً, عُذْراً أَوْ نُذْراً} [المرسلات:5-6], لأن الذكر الملقى للعذر، والنذر معا لا لأحدهما، لأن المعنى أنها أتت الذكر إعذارا وإنذارا، وقوله تعالى: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [الإنسان:24], أي ولا كفورا، وهو كثير في كلام العرب، ومنه قول عمرو بن معد يكرب:

قوم إذا سمعوا الصريخ رأيتهم ما بين ملجم مهرة أو سافع

ج / 7 ص -524- فالمعنى ما بين الملجم مهره وسافع: أي آخذ بناصيته ليلجمه، وقول نابغة ذبيان:

قالت ألا ليت ما هذا الحمام لنا لى حمامتنا أو نصفه فقد

فحسبوه فألفوه كما زعمت ستا وستين لم تنقص ولم تزد

فقوله: أو نصفه بمعنى ونصفه كما هو ظاهر من معنى البيتين المذكورين، لأن مرادها أنها تمنت أن يكون الحمام المار بها هو ونصفه معه لها مع حمامتها التي معها، ليكون الجميع مائة حمامة، فوجدوه ستا وستين ونصفها ثلاث وثلاثون، فيكون المجموع تسعا وتسعين، والمروي في ذلك عنها أنها قالت:

ليت الحمام ليه إلى حمامتيه

ونصفه قديه تم الحمام مايه

وقول توبة بن الحمير:

قد زعمت ليلى بأني فاجر لنفسي تقاها أو عليها فجورها

وقوله تعالى: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} جمع عامة القراء على ثبات همزة الاستفهام في قوله: {أَإِذَا مِتْنَا} وأثبتها أيضا عامة السبعة غير نافع والكسائي في قوله: {أَإِنَّا} وقرأه نافع والكسائي: "إِنَّا لَمَبْعُوثُونَ"، بهمزة واحدة مكسورة على الخبر، كما عقده صاحب الدرر اللوامع في أصل مقرأ الإمام نافع بقوله:

فصل واستفهام إن تكررا فصير الثاني منه خبرا

واعكسه في النمل وفوق الروم ............................إلخ

والقراآت في الهمزتين في {أَإِذَا} و {أَإِنَّا} معروفة، فنافع يسهل الهمزة الثانية بين بين. ورواية قالون عنه هي إدخال ألف بين الهمزتين الأولى المحققة والثانية المسهلة.
ورواية قالون هذه عن نافع بالتسهيل والإدخال مطابقة لقراءة أبي عمرو، فأبو عمرو وقالون عن نافع يسهلان ويدخلان، ورواية ورش عن نافع هي تسهيل الأخيرة منهما بين بين من غير إدخال ألف. وهذه هي قراءة ابن كثير وورش فابن كثير وورش يسهلان ولا يدخلان.

ج / 7 ص -525- وقرأ هشام عن ابن عامر بتحقيق الهمزتين، وبينهما ألف الإدخال.
وقرأ عاصم وحمزة والكسائي وابن ذكوان عن ابن عامر بتحقيق الهمزتين من غير ألف الإدخال، هذه هي القراآت الصحيحة، في مثل "أَءِذَا" و "أَءِنَّا" ونحو ذلك في القرآن.
تنبيه:
اعلم وفقني الله وإياك أن ما جرى في الأقطار الافريقية من إبدال الأخيرة من هذه الهمزة المذكورة وأمثالها في القرآن هاء خالصة من أشنع المنكر وأعظم الباطل، وهو انتهاك لحرمة القرآن العظيم، وتعد لحدود الله، ولا يعذر فيه إلا الجاهل الذي لا يدري، الذي يظن أن القراءة بالهاء الخالصة صحيحة، وإنما قلنا هذا لأن إبدال الهمزة فيما ذكر هاء خالصة لم يروه أحد عن رسول الله صلى الله عليه وسلم، ولم ينزل عليه به جبريل البتة، ولم يرو عن صحابي ولم يقرأ به أحد من القراء، ولا يجوز بحال من الأحوال، فالتجرؤ على الله بزيادة حرف في كتابه، وهو هذه الهاء التي لم ينزل بها الملك من السماء البتة، هو كما ترى، وكون اللغة العربية قد سمع فيها إبدال الهمزة هاء لا يسوغ التجرؤ على الله بإدخال حرف في كتابه, لم يأذن بإدخاله الله ولا رسوله.
ودعوى أن العمل جرى بالقراءة بالهاء لا يعول عليها، لأن جريان العمل بالباطل باطل، ولا أسوة في الباطل بإجماع المسلمين، وإنما الأسوة في الحق، والقراءة سنة متبعة مروية عن رسول الله صلى الله عليه وسلم، وهذا لا خلاف فيه.
وقوله تعالى: {مِتْنَا}، وقرأه ابن عامر وابن كثير وأبو عمرو وشعبة عن عاصم: "مُتْنَا" بضم الميم وقرأه نافع وحمزة والكسائي وحفص عن عاصم {مِتْنَا} بكسر الميم، وقد قدمنا مسوغ كسر الميم لغة في سورة مريم في الكلام على قوله تعالى: {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا}.
قوله تعالى: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَلَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ}.
لما أنكر الكفار بعثهم وآباءهم الأولين في الآية المتقدمة، أمر الله نبيه صلى الله عليه وسلم أن

ج / 7 ص -526- يخبرهم خبرا مؤكدا بأن الأولين والآخرين كلهم مجموعون يوم القيامة للحساب والجزاء بعد بعثهم.
وما تضمنته هذه الآية الكريمة من بعث الأولين والآخرين وجمعهم يوم القيامة جاء موضحا في آيات كثيرة كقوله: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [التغابن:9]، وقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ} [النساء:87], وقوله تعالى: {رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:9]، وقوله تعالى: {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ} [هود:103], وقوله تعالى: {هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ} [المرسلات:38]، وقوله تعالى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [الكهف:47].
وقد قدمنا هذا موضحا في سورة الحجر في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [الحجر:17].
قوله تعالى: {ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ فَمَالِئُونَ مِنْهَا الْبُطُونَ فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ}.
قد قدمنا إيضاح هذا وتفسير في سورة الصافات في الكلام على قوله تعالى: {ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيمٍ} [الصافات:67].
قوله تعالى: {هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ}.
النزل بضمتين: هو رزق الضيف الذي يقدم له عند نزوله إكراما له، ومنه قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً} [الكهف:107]، وربما استعملت العرب النزول في ضد ذلك على سبيل التهكم والاحتقار، وجاء القرآن باستعمال النزول فيما يقدم لأهل النار من العذاب كقوله هنا: في عذابهم المذكور في قولهم: {لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ} إلى قوله: {شُرْبَ الْهِيمِ هَذَا نُزُلُهُمْ} أي هذا العذاب المذكور هو ضيافتهم ورزقهم المقدم لهم عند نزولهم في دارهم التي هي النار، كقوله تعالى للكافر الحقير الذليل: {ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} [الدخان:49].
وما تضمنته هذه الآية الكريمة من إطلاق النزول على عذاب أهل النار، جاء موضحا

ج / 7 ص -527- في غير هذا الموضع كقوله في آخر هذه السورة الكريمة: {فَنُزُلٌ مِنْ حَمِيمٍ, وَتَصْلِيَةُ جَحِيمٍ} [الواقعة:93-94]، وقوله تعالى في آخر الكهف: {إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً} [الكهف:102]، ونظير ذلك من كلام العرب قول أبي السعد الضبي:

وكنا إذا الجبار بالجيش ضافنا جعلنا القنا والمرهفات له نزلا

وقوله: {يَوْمَ الدِّينِ} أي يوم الجزاء كما تقدم مرارا.
قوله تعالى: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ}.
لما أنكر الكفار بعثهم وآباءهم الأولين، وأمر الله رسوله أن يخبرهم أنه تعالى باعث جميع الأولين والآخرين، وذكر جزاء منكري البعث بأكل الزقوم وشرب الحميم، أتبع ذلك بالبراهين القاطعة الدالة على البعث فقال: {نَحْنُ خَلَقْنَاكُمْ} هذا الخلق الأول {فَلَوْلا تُصَدِّقُونَ}, أي فهل لا تصدقون بالبعث الذي هو الخلق الثاني، لأن إعادة الخلق لا يمكن أن تكون أصعب من ابتدائه كما لا يخفي.
وهذا البرهان على البعث بدلالة الخلق الأول على الخلق الثاني، جاء موضحا في آيات كثيرة جدا كقوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم:27]، وقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء:104]، وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5] وقوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يـس:79]، وقوله تعالى: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [الإسراء:51]، والآيات بمثل هذا كثيرة معلومة، وقد ذكرناها بإيضاح وكثرة في مواضع كثيرة من هذا الكتاب المبارك في سورة البقرة والنحل والحج والجاثية، وغير ذلك من المواضع وأحلنا عليها كثيرا.
وقوله تعالى في هذه الآية الكريمة: {فَلَوْلا تُصَدِّقُونَ}، لولا حرف تحضيض، ومعناه الطلب بحث وشدة، فالآية تدل على شدة حث الله للكفار وحضه لهم على التصديق بالبعث لظهور برهانه القاطع الذي هو خلقه لهم أولا.
قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ}.
قد قدمنا قريبا كلام أهل العلم في همزة الاستفهام المتبوعة بأداة عطف، وذكرنا قبل

ج / 7 ص -528- هذا مرارا، وقوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ} يعني أفرأيتم ما تصبونه من المني في أرحام النساء، فلفظة {مَا} موصولة، والجملة الفعلية صلة الموصول، والعائد إلى الصفة محذوف، لأنه منصوب بفعل، والتقدير: أفرأيتم ما تمنونه، والعرب تقول: أمنى النطفة بصيغة الرباعي، يمنيها بضم حرف المضارعة، إذا أراقها في رحم المرأة، ومنه قوله تعالى: {مِنْ نُطْفَةٍ إِذَا تُمْنَى} [النجم:46] ومنى يمنى بصيغة الثلاثي لغة صحيحة, إلا أن القراءة بها شاذة.
وممن قرأ {تُمْنُونَ} بفتح التاء مضارع في الثلاثي المجرد، أبو السمال وابن السميقع، وقوله تعالى: {أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} استفهام تقرير، فإنهم لا بد أن يقولوا: أنتم الخالقون، فيقال لهم: إذا كنا خلقنا هذا الإنسان الخصيم المبين من تلك النطفة التي تمنى في الرحم، فكيف تكذبون بقدرتنا على خلقه مرة أخرى، وأنتم تعلمون أن الإعادة لا يمكن أن تكون أصعب من الابتداء، والضمير المنصوب في {تَخْلُقُونَهُ} عائد إلى الموصول أي تخلقون ما تمنونه من النطف علقا، ثم مضغا إلى آخر أطواره.
وهذا الذي تضمنته هذه الآية من البراهين القاطعة على كمال قدرة الله على البعث وغيره، وعلى أنه المعبود وحده، ببيان أطوار خلق الإنسان، جاء موضحا في آيات أخر، وقد قدمنا الكلام على ذلك مستوفي بالآيات القرآنية، وبينا ما يتعلق بكل طور من أطواره من الأحكام الشرعية في سورة الحج في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5].
وذكرنا أطوار خلق الإنسان في سورة الرحمن أيضا في الكلام على قوله تعالى: {خَلَقَ الْإِِنْسَانَ, عَلَّمَهُ الْبَيَانَ} [الرحمن:3-4] وفي غير ذلك من المواضع.
وبينا الآيات الدالة على أطوار خلقه جملة وتفصيلا في الحج.
تنبيه:
هذا البرهان الدال على البعث الذي هو خلق الإنسان من نطفة مني تمنى، يجب على كل إنسان النظر فيه، لأن الله جل وعلا وجه صفة الأمر بالنظر فيه إلى مني الإنسان، والأصل في صيغة الأمر على التحقيق الوجوب إلا لدليل صارف عنه، وذلك في قوله تعالى: {فَلْيَنْظُرِ الْإِِنْسَانُ مِمَّ خُلِقَ, خُلِقَ مِنْ مَاءٍ دَافِقٍ} [الطارق:5-6]، وقد قدمنا

ج / 7 ص -529- شرحها في أول سورة النحل، وقرأ هذا الحرف نافع، {أَفَرَأَيْتُمْ} بتسهيل الهمزة بعد الراء بين بين.
والرواية المشهورة التي بها الأداء عن ورش عنه إبدال الهمزة ألفا وإشباعها لسكون الياء بعدها.
وقرأ الكسائي: "أَفَرَايْتُمْ" بحذف الهمزة، وقرأه باقي السبعة بتحقيق الهمزة.
وقوله تعالى: "ءَأَنْتُمْ" قرأه نافع وابن كثير وأبو عمرو وهشام عن ابن عامر في إحدى الروايتين بتسهيل الهمزة الثانية، والرواية المشهورة التي بها الأداء عن ورش عن نافع إبدال الثانية ألفا مشبعا مدها لسكون النون بعدها، وقرأه عاصم وحمزة والكسائي وهشام عن ابن عامر في الرواية الآخرى بتحقيق الهمزتين، وقالون، وأبو عمرو وهشام بألف الإدخال بين الهمزتين والباقون بدونها.
قوله تعالى: {نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ}.
قرأ هذا الحرف عامة القراء السبعة غير ابن كثير, {قَدَّرْنَا} بتشديد الدال، وقرأه ابن كثير بتخفيفها، وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية الكريمة قد يكون فيها وجهان أو أكثر من التفسير، ويكون كل ذلك صحيحا، وكله يشهد له قرآن، فنذكر الجميع وأدلته من القرآن، ومن ذلك هذه الآية الكريمة.
وإيضاح ذلك أن قوله: {قَدَّرْنَا} وجهين من التفسير وفيما تتعلق به {عَلَى أَنْ نُبَدِّلَ} وجهان أيضا، فقال بعض العلماء: وهو اختيار ابن جرير أن قوله: {قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ} أي قدرنا لموتكم آجالا مختلفة وأعمارا متفاوتة فمنكم من يموت صغيرا ومنكم من يموت شابا، ومنكم من يموت شيخا.
وهذا المعنى دلت عليه آيات كثيرة من كتاب الله كقوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ} [الحج:5] وقوله تعالى: {ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [غافر:67] وقوله تعالى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [فاطر:11], وقوله تعالى: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} [المنافقون:11] وقوله:

ج / 7 ص -530- {وَمَا نَحْنُ بِمَسْبُوقِينَ} أي ما نحن بمغلوبين، والعرب تقول: سبقه على كذا أي غلبه عليه وأعجزه عن إدراكه أي وما نحن بمغلوبين على ما قدرنا من آجالكم وحددناه من أعماركم فلا يقدر أحد أن يقدم أجلا أخرناه ولا يؤخر أجلا قدمناه.
وهذا المعنى دلت عليه آيات كثيرة كقوله تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [الأعراف:34] وقوله تعالى: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ} [نوح:4]، وقوله تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} [آل عمران:145] إلى غير ذلك من الآيات.
وعلى هذا القول، فقوله تعالى: {عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ} ليس متعلقا بمسبوقين بل بقوله تعالى: {نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ} والمعنى: نحن قدرنا بينكم الموت على أن نبدل أمثالكم، أي نبدل من الذين ماتوا أمثالا لهم نوجدهم.
وعلى هذا، فمعنى تبديل أمثالهم إيجاد آخرين من ذرية أولئك الذين ماتوا وهذا المعنى تشهد له آيات من كتاب الله كقوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [الأنعام:133] إلى غير ذلك من الآيات.
وهذا التفسير هو اختيار ابن جرير، وقراءة قدرنا بالتشديد مناسبة لهذا الوجه، وكذلك لفظة بينكم.
الوجه الثاني: أن قدرنا بمعنى قضينا وكتبنا أي كتبنا الموت وقدرناه على جميع الخلق، وهذ الوجه تشهد له آيات من كتاب الله كقوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88]، وقوله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران:185]، وقوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} [الفرقان:58]، وعلى هذا القول فقوله: {عَلَى أَنْ نُبَدِّلَ}, متعلق بمسبوقين أي ما نحن مغلوبين والمعنى وما نحن بمغلوبين على أن نبدل أمثالكم إن أهلكناكم لو شئنا فنحن قادرون على إهلاككم، ولا يوجد أحد يغلبنا ويمنعنا من خلق أمثالكم بدلا منكم.
وهذا المعنى تشهد له آيات من كتاب الله كقوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً} [النساء:133], وقوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ} [الأنعام:133]، وقوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ

ج / 7 ص -531- بِخَلْقٍ جَدِيدٍ, وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} [فاطر:16-17], وقوله تعالى: {الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا} [محمد:38]، وقد قدمنا هذا في سورة النساء في الكلام على قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ} [النساء:133], وقوله تعالى في هذه الآية الكريمة: {وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ}، فيه للعلماء أقوال متقاربة.
قال بعضهم: ننشئكم بعد إهلاككم فيما لا تعلمونه من الصور والهيئات، كأن ننشئكم قردة وخنازير، كما فعلنا ببعض المجرمين قبلكم.
وقال بعضهم: ننشئكم فيما لا تعلمونه من الصفات، فنغير صفاتكم ونجمل المؤمنين ببياض الوجوه، ونقبح الكافرين بسواد الوجوه وزرقة العيون. إلى غير ذلك من الأقوال.
قوله تعالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَلَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ}.
تضمنت هذه الآية الكريمة برهانا قاطعا ثانيا على البعث وامتنانا عظيما على الخلق بخلق أرزاقهم لهم، فقوله تعالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ}، يعني أفرأيتم البذر الذي تجعلونه في الأرض بعد حرثها أي تحريكها وتسويتها أأنتم تزرعونه، أي تجعلونه زرعا، ثم تنمونه إلى أن يصير مدركا صالحا للأكل أم نحن الزارعون له، ولا شك أن الجواب الذي لا جواب غيره هو أن يقال: أنت يا ربنا هو الزارع المنبت، ونحن لا قدرة لنا على ذلك، فيقال لهم: كل عاقل يعلم أن من أنبت هذا السنبل من هذا البذر الذي تعفن في باطن الأرض قادر على أن يبعثكم بعد موتكم، وكون إنبات النبات بعد عدمه من براهين البعث، جاء موضحا في آيات كقوله: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39] وقوله تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}[الروم:50]، وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف:57].
والآيات بمثل هذا كثيرة معلومة، وقد قدمناها مستوفاة مع سائر آيات براهين البعث في مواضع كثيرة في سورة البقرة والنحل والجاثية، وغير ذلك من المواضع،

ج / 7 ص -532- وأحلنا عليها مرارا.
تنبيه:
اعلم أنه يجب على كل إنسان أن ينظر في هذا البرهان الذي دلت عليه هذه الآية الكريمة، لأن الله جل وعلا وجه في كتابه صيغة أمر صريحة عامة في كل ما يصدق عليه مسمى الإنسان بالنظر في هذا البرهان العظيم المتضمن للامتنان، لأعظم النعم على الخلق، وللدلالة على عظم الله وقدرته على البعث وغيره، وشدة حاجة خلقه إليه مع غناه عنهم، وذلك قوله تعالى: {فَلْيَنْظُرِ الْإِِنْسَانُ إِلَى أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاًمَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [عبس:32].
والمعنى: انظر أيها الإنسان الضعيف إلى طعامك كالخبز الذي تأكله ولا غنى لك عنه، من هو الذي خلق الماء الذي صار سببا لإنباته هل يقدر أحد غير الله على خلق الماء؟ أي إبرازه من أصل العدم إلى الوجود. ثم هب أن الماء خلق، هل يقدر أحد غير الله أن ينزله على هذا الأسلوب الهائل العظيم الذي يسقى به الأرض من غير هدم ولا غرق؟ ثم هب أن الماء نزل في الأرض من هو الذي يقدر على شق الأرض عن مسار الزرع؟ ثم هب أن الزرع طلع، فمن هو الذي يقدر على إخراج السنبل منه؟ ثم هب أن السنبل خرج منه، فمن هو الذي يقدر على إنبات الحب فيه وتنميته حتى يدرك صالحا للأكل؟ {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ, إِنَّ فِي ذَلِكُمْ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الأنعام:99]، والمعنى: انظروا إلى الثمر وقت طلوعه ضعيفا لا يصلح للأكل، وانظروا إلى ينعه، أي انظروا إليه بعد أن صار يانعا مدركا صالحا للأكل، تعلموا أن الذي رباه ونماه حتى صار كما ترونه وقت ينعه قادر على كل شيء منعم عليكم عظيم الأنعام، ولذا قال: {إِنَّ فِي ذَلِكُمْ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الأنعام:99]، فاللازم أن يتأمل الإنسان وينظر في طعامه ويتدبر قوله تعالى: {أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ} أي عن النبات شقا إلى آخر ما بيناه. وقوله تعالى في هذه الآية الكريمة: {لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} يعني لو نشاء تحطيم ذلك الزرع لجعلناه حطاما، أي فتاتا وهشيما، ولكنا لم نفعل ذلك رحمة بكم، ومفعول فعل المشيئة محذوف للاكتفاء عنه بجزاء الشرط، وتقديره كما ذكرنا، وقوله: {فَظَلْتُمْ تَفَكَّهُونَ}.

ج / 7 ص -533- قال بعض العلماء: المعنى فظلتم تعجبون من تحطيم زرعكم.
وقال بعض العلماء: تفكهون بمعنى تندمون على ما خسرتم من الإنفاق عليه كقوله تعالى: {فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا} [الكهف:42].
وقال بعض العلماء: تندمون على معصية الله التي كانت سببا لتحطيم زرعكم، والأول من الوجهين في سبب الندم هو الأظهر.
قوله تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ}.
تضمنت هذه الآية الكريمة امتنانا عظيما على خلقه بالماء الذي يشربونه، وذلك أيضا آية من آياته الدالة على عظمته وكمال قدرته وشدة حاجة خلقه إليه، والمعنى: أفرأيتم الماء الذين تشربون الذي لا غنى لكم عنه لحظة ولو أعدمناه لهلكتم جميعا في أقرب وقت: {ءَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ}.
والجواب الذي لا جواب غيره هو أنت يا ربنا هو منزله من المزن، ونحن لا قدرة لنا على ذلك, فيقال لهم: إذا كنتم في هذا القدر من شدة الحاجة إليه تعالى فلم تكفرون به وتشربون ماءه وتأكلون رزقه وتعبدون غيره، وما تضمنته هذه الآية الكريمة من الامتنان على الخلق بالماء وأنهم يلزمهم الإيمان بالله وطاعته شكرا لنعمة هذا الماء، كما أشار له هنا بقوله: {فَلَوْلا تَشْكُرُونَ} جاء في آيات أخر من كتاب الله كقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} [الحجر:22]، وقوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} [النحل:10]، وقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً, لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً} [الفرقان:48-49], وقوله تعالى: {وَأَسْقَيْنَاكُمْ مَاءً فُرَاتاً} [المرسلات:27], إلى غير ذلك من الآيات.
وقوله هنا: {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً} [الواقعة:70] أي لو نشاء جعله أجاجا لفعلنا، ولكن جعلناه عذبا فراتا سائغا شرابه، وقد قدمنا في سورة الفرقان أن الماء الأجاج هو الجامع بين الملوحة والمرارة الشديدتين.

ج / 7 ص -534- وما تضمنته هذه الآية الكريمة من كونه تعالى لو شاء لجعل الماء غير صالح للشراب، جاء معناه في آيات أخر كقوله تعالى {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [الملك:30], وقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [المؤمنون:18], لأن الذهاب بالماء وجعله غورا لم يصل إليه وجعله أجاجا، كل ذلك في المعنى سواء بجامع عدم تأتي شرب الماء، وهذه الآيات المذكورة تدل على شدة حاجة الخلق إلى خالقهم كما ترى. وقوله تعالى في هذه الآية الكريمة: {ءَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ} يدل على أن جميع الماء الساكن في الأرض النابع من العيون والآبار ونحو ذلك، أن أصله كله نازل من المزن، وأن الله أسكنه في الأرض وخزنه فيها لخلقه.
وهذا المعنى الذي دلت عليه هذه الآية جاء موضحا في آيات أخر كقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ} [المؤمنون:18] وقوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ} [الزمر:21] وقد قدمنا هذا في سورة الحجر في الكلام على قوله تعالى: {فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} [الحجر:22] وفي سورة سبأ في الكلام على قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا} [سـبأ:2] وقوله تعالى في هذه الآية الكريمة: {فَلَوْلا تَشْكُرُونَ} فلولا بمعنى هلا، وهي حرف تحضيض، وهو الطلب بحث وحض والمعنى أنهم يطلب منهم شكر هذا المنعم العظيم بحث وحض.
واعلم أن الشكر يطلق من العبد لربه ومن الرب لعبده.
فشكر العبد لربه، ينحصر معناه في استعماله جميع نعمه فيما يرضيه تعالى، فشكر نعمة العين ألا ينظر بها إلا ما يرضي من خلقها، وهكذا في جميع الجوارح، وشكر نعمة المال أن يقيم فيه أوامر ربه ويكون مع ذلك شاكر القلب واللسان، وشكر العبد لربه جاء في آيات كثيرة كقوله تعالى هنا: {فَلَوْلا تَشْكُرُونَ} وقوله تعالى: {وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [البقرة:152], والآيات بمثل ذلك كثيرة معلومة.
وأما شكر الرب لعبده فهو أن يثيبه الثواب الجزيل من عمله القليل، ومنه قوله تعالى: {وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة:158] وقوله تعالى: {إِنَّ رَبَّنَا لَغَفُورٌ

ج / 7 ص -535- شَكُورٌ} [فاطر:34] إلى غير ذلك من الآيات.
تنبيه لغوي:
اعلم: أن مادة الشكر تتعدى إلى النعمة تارة، وإلى المنعم أخرى، فإن عديت إلى النعمة تعدت إليها بنفسها دون حرف الجر كقوله تعالى: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ} [النمل:19]، وإن عديت إلى المنعم تعدت إليه بحرف الجر الذي هو اللام كقولك: نحمد الله ونشكر له، ولم تأت في القرآن معداة إلا باللام، كقوله: {وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [البقرة:152], وقوله: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان:14], وقوله: {وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [البقرة:172], وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت:17], إلى غير ذلك من الآيات.
وهذه هي اللغة الفصحى، وتعديتها للمفعول بدون اللام لغة لا لحن، ومن ذلك قول أبي نخيلة:

شكرتك إن الشكر حبل من اتقى وما كل من أوليته نعمة يقضى

وقول جميل بن معمر:

خليلي عوجا اليوم حتى تسلما على عذبة الأنياب طيبة النشر

فإنكما إن عجتما لي ساعة شكرتكما حتى أغيب في قبري

وهذه الآيات من سورة الواقعة قد دلت على أن اقتران جواب لو باللام، وعدم اقترانه بها كلاهما سائغ، لأنه تعالى قال: {لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} باللام ثم قال: {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً} بدونها.
قوله تعالى: {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ}.
قوله تعالى: {الَّتِي تُورُونَ} أي توقدونها من قولهم: أورى النار إذا قدحها وأوقدها، والمعنى: أفرأيتم النار التي توقدونها من الشجر أأنتم أنشأتم شجرتها التي توقد منها، أي أوجدتموها من العدم؟
والجواب الذي لا جواب غيره: أنت يا ربنا هو الذي أنشأت شجرتها، ونحن

ج / 7 ص -536- لا قدرة لنا بذلك فيقال: كيف تنكرون البعث وأنتم تعلمون أن من أنشأ شجرة النار وأخرجها منها قادر على كل شيء؟ وما تضمنته هذه الآية الكريمة من كون خلق النار من أدلة البعث، وجاء موضحا في يس في قوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ, الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} [يـس:79-80], فقوله في آخر يس: {تُوقِدُونَ} هو معنى قوله في الواقعة: {تُورُونَ} وقوله في آية يس: {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَاراً} بعد قوله: {يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} دليل واضح على أن خلق النار من أدلة البعث. وقوله هنا: {أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا} أي الشجرة التي توقد منها كالمرخ والعفار، ومن أمثال العرب في كل شجر نار، واستنجد المرخ والعفار، لأن المرخ والعفار هما أكثر الشجر نصيبا في استخراج النار منهما، يأخذون قضيبا من المرخ ويحكمون به عودا من العفار فتخرج من بينهما النار. ويقال كل شجر فيه نار إلا العناب.
وقوله: {نَحْنُ جَعَلْنَاهَا تَذْكِرَةً} أي نذكر الناس بها في دار الدنيا إذا أحسوا شدة حرارتها. نار الآخرة التي هي أشد منها حرا لينزجروا عن الأعمال المقتضية لدخول النار، وقد صح عنه صلى الله عليه وسلم: أن حرارة نار الآخرة مضاعفة على حرارة نار الدنيا سبعين مرة, فهي تفوقها بتسع وستين ضعفا كل واحد منها مثل حرارة نار الدنيا سبعين مرة. فهي تفوقها بتسع وستين ضعفا كل واحد منها مثل حرارة نار الدنيا.
وقوله تعالى: {وَمَتَاعاً لِلْمُقْوِينَ} أي منفعة للنازلين بالقواء من الأرض، وهو الخلاء والفلاة التي ليس بها أحد، وهم المسافرون، لأنهم ينتفعون بالنار انتفاعا عظيما في الاستدفاء بها والاستضاءة وإصلاح الزاد.
وقد تقرر في الأصول أن من موانع اعتبار مفهوم المخالفة كون اللفظ واردا للامتنان. وبه تعلم أنه لا يعتبر مفهوما للمقوين، لأنه جيء به للامتنان أي وهي متاع أيضا لغير المقوين من الحاضرين بالعمران، وكل شيء خلا من الناس يقال له أقوى، فالرجال إذا كان في الخلا قيل له: أقوى, والدار إذا خلت من أهلها قيل لها أقوت.
ومنه قول نابغة ذبيان:

يا دار مية بالعلياء فالسند أقوت وطال عليها سالف الأبد

وقول عنترة:

ج / 7 ص -537- حيت من طلل تقادم عهده أقوى وأقفر بعد أم الهيثم

وقيل للمقوين: أي للجائعين، وقيل غير ذلك، والذي عليه الجمهور هو ما ذكرنا.
قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ}.
قد قدمنا الكلام عليه في أول سورة النجم.
قوله تعالى: {إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ}.
أخبر الله تعالى في هذه الآية الكريمة، وأكد إخباره بأن هذا القرآن العظيم هو حق اليقين، وأمر نبيه بعد ذلك بأن يسبح باسم ربه العظيم.
وهذا الذي تضمنته هذه الآية ذكره الله جل وعلا في آخر سورة الحاقة في قوله في وصفه للقرآن: {وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ, وَإِنَّهُ لَحَقُّ الْيَقِينِ, فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الحاقة:50-52]، والحق هو اليقين.
وقد قدمنا أن إضافة الشيء إلى نفسه مع اختلاف اللفظين أسلوب عربي، وذكرنا كثرة وروده في القرآن وفي كلام العرب، ومنه في القرآن قوله تعالى: {وَلَدَارُ الْآخِرَةِ} ولدار هي الآخرة وقوله: {وَمَكْرَ السَّيِّئِ}، والمكر هو السيىء بدليل قوله بعده: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ}.
وقوله: {مِنْ حَبْلِ الْوَرِيدِ} والحبل هو الوريد، وقوله: {شَهْرُ رَمَضَانَ} والشهر هو رمضان.
ونظير ذلك من كلام العرب قول امرىء القيس.

كبكر المقانات البياض بصفرة غذاها نمير الماء غير المخلل

والبكر هي المقاناة.
وقول عنترة:

ومشك سابغة هتكت فروجها بالسيف عن حامي الحقيقة معلم

لأن مراده بالمشك هنا الدرع نفسها بدليل قوله: هتكت فروجها، يعني الدرع، وإن كان أصل المشك لغة السير الذي تشد به الدرع، لأن السير لا تمكن إرادته في بيت

ج / 7 ص -538- عنترة هذا خلافا لما ظنه صاحب تاج العروس، بل مراد عنترة بالمشك الدرع، وأضافه إلى السابغة التي هي الدرع كما ذكرنا، وإلى هذا يشير ما ذكروه في باب العلم: وعقده في الخلاصة بقوله:

وإن يكونا مفردين فأضف حتما وإلا أتبع الذي ردف

لأن الإضافة المذكورة من إضافة الشيء إلى نفسه مع اختلاف اللفظين، وقد بينا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب أن قوله في الخلاصة:

ولا يضاف اسم لما به اتحد معنى وأول موهما إذا ورد

أن الذي يظهر لنا من استقراء القرآن والعربية أن ذلك أسلوب عربي، وأن الاختلاف بين اللفظين كاف في المغايرة بين المضاف والمضاف إليه، وأنه لا حاجة إلى التأويل مع كثرة ورود ذلك في القرآن والعربية.
ويدل له تصريحهم بلزوم إضافة الاسم إلى اللقب إن كانا مفردين نحو سعيد كرز، لأن ما لا بد له من تأويل لا يمكن أن يكون هو اللازم كما ترى، فكونه أسلوبا أظهر.
وقوله: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} التسبيح: أصله الإبعاد عن السوء، وتسبيح الله وتنزيهه عن كل ما لا يليق بكماله وجلاله، وذلك التنزيه واجب له في ذاته وأسمائه وصفاته وأفعاله، والظاهر أن الباء في قوله: {بِاسْمِ رَبِّكَ} داخلة على المفعول، وقد قدمنا في سورة مريم في الكلام على قوله تعالى: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [مريم:25], أدلة كثيرة من القرآن وغيره على دخول الباء على المفعول الذي يتعدى إليه الفعل بنفسه، كقوله: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [مريم:25] والمعنى: وهزي جذع النخلة.
وقوله: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ} [الحج:25] أي إلحادا إلى آخر ما قدمنا من الأدلة الكثيرة، وعليه، فالمعنى: سبح اسم ربك العظيم كما يوضحه قوله في الأعلى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى:1].
وقال القرطبي: الاسم هنا بمعنى المسمى، أي سبح ربك، وإطلاق الاسم بمعنى المسمى معروف في كلام العرب، ومنه قول لبيد:

ج / 7 ص -539- إلى الحول ثم اسم السلام عليكما ومن يبك حولا كاملا فقد اعتذر

ولا يلزم في نظري أن الاسم بمعنى المسمى هنا لإمكان كون المراد نفس الاسم، لأن أسماء الله ألحد فيها قوم ونزهها آخرون عن كل ما لا يليق، ووصفها الله بأنها بالغة غاية الحسن، وفي ذلك أكمل تنزيه لها لأنها مشتملة على صفاته الكريمة، وذلك في قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180], وقوله تعالى: {أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء:110].
ولسنا نريد أن نذكر كلام المتكلمين في الاسم والمسمى، هل الاسم هو المسمى, أو لا؟ لأن مرادنا هنا بيان معنى الآية، والعلم عند الله تعالى.


سورة الحديد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -540- بسم الله الرحمن الرحيم
سورة الحديد:
 قوله تعالى: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
قد قدمنا مرارا أن التسبيح هو تنزيه الله عن كل ما لا يليق بكماله وجلاله، وأصله في اللغة الإبعاد عن السوء، من قولهم: {سَبَّحَ}, إذا صار بعيدا، ومنه قيل للفرس: سابح، لأنه إذا جرى يبعد بسرعة، ومن ذلك قول عنترة في معلقته:

إذ لا أزال على رحالة سابح نهر تعاوره الكماة مكلم

وقول عباس بن مرداس السلمي:

لا يغرسون فسيل النخل حولهم ولا تخاور في مشتاهم البقر

إلا سوابح كالعقبان مقربة في دارة حولها الأخطار والفكر

وهذا الفعل الذي هو سبح قد يتعدى بنفسه بدون اللام كقوله تعالى: {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} [الفتح:9]، وقوله تعالى: {وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [الإنسان:26]، وقد يتعدى باللام كقوله هنا: {سَبَّحَ لِلَّهِ}، وعلى هذا فسبحه وسبح له لغتان كنصحه ونصح له. وشكره وشكر له، وذكر بعضهم في الآية وجها آخر، وهو أن المعنى: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ}، أي أحدث التسبيح لأجل الله أي ابتغاء وجهه تعالى. ذكره الزمخشري وأبو حيان، وقيل: {سَبَّحَ لِلَّهِ} أي صلى له.
وقد قدمنا أن التسبيح يطلق على الصلاة، وما تضمنته هذه الآية الكريمة من أهل السماوات والأرض يسبحون لله، أي ينزهونه عما لا يليق، بينه الله جل وعلا في آيات أخر من كتابه كقوله تعالى في سورة الحشر: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر:1] وقوله في الصف: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الصف:1], وقوله في الجمعة: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [الجمعة:1]، وقوله في التغابن: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التغابن:1].
وزاد في سورة بني إسرائيل أن السموات السبع والأرض يسبحن لله مع ما فيهما

ج / 7 ص -541- من الخلق وأن تسبيح السموات ونحوها من الجمادات يعلمه الله ونحن لا نفقهه أي لا نفهمه، وذلك في قوله تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً} [الإسراء:44], وهذه الآية الكريمة تدل دلالة واضحة على أن تسبيح الجمادات المذكور فيها وفي قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ} [الأنبياء:79] ونحو ذلك تسبيح حقيقي يعلمه الله ونحن لا نعلمه.
والآية الكريمة فيها الرد الصريح، على من زعم من أهل العلم، أن تسبيح الجمادات هو دلالة إيجادها على قدرة خالقها، لأن دلالة الكائنات على عظمة خالقها، يفهمها كل العقلاء، كما صرح الله تعالى بذلك في قوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164], وأمثال ذلك من الآيات كثيرة في القرآن.
وقد قدمنا إيضاح هذا في سورة الرعد في الكلام على قوله تعالى: {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالْآصَالِ} [الرعد:15], وفي سورة الكهف في الكلام على قوله تعالى: {فَوَجَدَا فِيهَا جِدَاراً يُرِيدُ أَنْ يَنْقَضَّ} [الكهف:77]، وفي سورة الأحزاب في الكلام على قوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [الأحزاب:72], وفي غير ذلك من المواضع.
وقد عبر تعالى هنا في أول الحديد بصيغة الماضي في قوله: {سَبَّحَ لِلَّهِ}، وكذلك هو الحشر، والصف، وعبر في الجمعة والتغابن، وغيرهما بقوله: {يُسَبِّحُ} بصيغة المضارع.
قال بعض أهل العلم: إنما عبر بالماضي تارة وبالمضارع أخرى ليبين أن ذلك التسبيح لله، هو شأن أهل السموات وأهل الأرض، ودأبهم في الماضي والمستقبل ذكر معناه الزمخشري وأبو حيان.
وقوله: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} قد قدمنا معناه مرارا وذكرنا أن العزيز، هو الغالب الذي لا يغلبه شيء، وأن العزة هي الغلبة، ومنه قوله: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} وقوله: {وَعَزَّنِي فِي الْخِطَابِ}, أي غلبني في الخصام، ومن أمثال العرب من عز بز، يعنون من غلب استلب، ومنه قول الخنساء:

ج / 7 ص -542- كأن لم يكونوا حمى يختشى إذ الناس إذ ذاك من عز بزا

والحكيم، هو من يضع الأمور في مواضعها، ويوقعها في مواقعها.
وقوله: {مَا فِي السَّمَاوَاتِ وَالْأَرْضِ}, غلب فيه غير العاقل وقد قدمنا في غير هذا الموضع، أنه تعالى تارة يغلب غير العاقل. في نحو ما في السموات وما في الأرض لكثرته، وتارة يغلب العاقل لأهميته، وقد جمع المثال للأمرين قوله تعالى في البقرة: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [البقرة:116], فغلب غير العاقل في قوله: {مَا فِي السَّمَاوَاتِ}، وغلب العاقل في قوله: {قَانِتُونَ}.
قوله تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}.
قوله: {فِي سِتَّةِ أَيَّامٍ}, قد قدمنا إيضاحه في سورة فصلت في الكلام على قوله تعالى: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ} إلى قوله تعالى: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:9-12]، وفي سورة الأعراف في الكلام على قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ} [الأعراف:54].
وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} قد قدمنا الآيات الموضحة له بكثرة في سورة الأعراف في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ} [الأعراف:54], وذكرنا طرفا صالحا من ذلك في سورة القتال في كلامنا الطويل على قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24].
قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا}.
قد قدمنا إيضاحه في أول سورة سبأ في الكلام على قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ} [سـبأ:2].
قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}.
قد قدمنا إيضاحه وبينا الآيات القرآنية الدالة على المعية العامة, والمعية الخاصة، مع بيان معنى المعية في آخر سورة النحل في الكلام على قوله تعالى: {إِنَّ اللَّهَ مَعَ

ج / 7 ص -543- الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:128].
قوله تعالى: {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}.
ذكر جل وعلا في هذه الآية الكريمة أنه هو الذي ينزل على عبده محمد صلى الله عليه وسلم آيات بينات، أي واضحات، وهي هذا القرآن العظيم، ليخرج الناس بهذا القرآن العظيم المعبر عنه بالآيات البينات من الظلمات، أي من ظلمات الكفر والمعاصي إلى نور التوحيد والهدى، وهذا المعنى الذي تضمنته هذه الآية الكريمة جاء مبينا في قوله تعالى في الطلاق: {فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً, رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [الطلاق:10-11], وآية الطلاق هذه بينت أن آية الحديد من العام المخصوص، وأنه لا يخرج بهذا القرآن العظيم من الظلمات إلى النور إلا من وفقهم الله للإيمان والعمل الصالح، فقوله في الحديد: {لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ} أي بشرط الإيمان والعمل الصالح بدليل قوله: {لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ}.
فالدعوة إلى الإيمان بالقرآن والخروج بنوره من ظلمات الكفر عامة، ولكن التوفيق إلى الخروج به من الظلمات إلى النور خاص بمن وفقهم الله، كما دلت عليه آيات الطلاق المذكورة والله جل وعلا يقول: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس:25].
وما تضمنته هذه الآية الكريمة من كون القرآن نورا يخرج الله به المؤمنين من الظلمات إلى النور، جاء موضحا في آيات من كتاب الله كقوله تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً [النساء:174], وقوله تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة:15-16] وقوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التغابن:8] وقوله تعالى: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ}[الأعراف:157] وقوله تعالى: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا}[الشورى:52].

ج / 7 ص -544- قوله تعالى: {وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ}.
قد قدمنا الآيات الموضحة له في سورة مريم في الكلام على قوله تعالى: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا} [مريم:40].
قوله تعالى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}.
ذكر جل وعلا في هذه الآية الكريمة أن المؤمنين يوم القيامة، يسعى نورهم بين أيديهم وبأيمانهم، وهو جمع يمين، وأنهم يقال لهم: {بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [الحديد:12].
وما تضمنته هذه الآية الكريمة مما ذكرنا، جاء موضحا في آيات أخر، أما سعي نورهم بين أيديهم وبأيمانهم، فقد بينه تعالى في سورة التحريم، وزاد فيها بيان دعائهم الذين يدعون به في ذلك الوقت وذلك في قوله تعالى: {يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا} [التحريم:8].
وأما تبشيرهم بالجنات، فقد جاء موضحا في مواضع أخر، وبين الله فيها أن الملائكة تبشرهم وأن ربهم أيضا يبشرهم كقوله تعالى: {يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌخَالِدِينَ فِيهَا أَبَداً إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التوبة:21-22] وقوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} إلى قوله: {نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} [فصلت:30-32] إلى غير ذلك من الآيات.
قوله تعالى: {يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ}.
الضمير المرفوع في {يُنَادُونَهُمْ} راجع إلى المنافقين والمنافقات، والضمير المنصوب راجع إلى المؤمنين والمؤمنات، وقد ذكر الله جل وعلا في هذه الآية الكريمة: أن المنافقين والمنافقات إذا رأوا نور المؤمنين يوم القيامة يسعى بين أيديهم وبأيمانهم، قالوا لهم: انظروا نقتبس من نوركم، وقيل لهم جوابا لذلك: ارجعوا وراءكم فالتمسوا

ج / 7 ص -545- نورا، وضرب بينهم بالسور المذكور أنهم ينادون المؤمنين: {أَلَمْ نَكُنْ مَعَكُمْ}، أي في دار الدنيا، كنا نشهد معكم الصلوات ونسير معكم في الغزوات وندين بدينكم؟ قالوا: بلى، أي كنتم معنا في دار الدنيا، ولكنكم فتنتم أنفسكم.
وقد قدمنا مرارا معاني الفتنة وإطلاقاتها في القرآن، وبينا أن من معاني إطلاقاتها في القرآن الضلال كالكفر والمعاصي، وهو المراد هنا أي فتنتم أنفسكم: أي أضللتموها بالنفاق الذي هو كفر باطن، ومن هذا المعنى قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}[البقرة:193] أي لا يبقى شرك كما تقدم إيضاحه، وقوله: {وَتَرَبَّصْتُمْ} التربص: الانتظار، والأظهر أن المراد به هنا تربص المنافقين بالمؤمنين الدوائر أي انتظارهم بهم نوائب الدهر أن تهلكهم، كقوله تعالى: في منافقي الأعراب المذكورين في قوله: {وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ} [التوبة:101]، {وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [التوبة:98] وقوله تعالى: {وَارْتَبْتُمْ} أي شككتم في دين الإسلام، وشكهم المذكور هنا وكفرهم بسببه بينه الله تعالى في قوله عنهم: {إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} [التوبة:45].
وقوله تعالى: {وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاء أَمْرُ اللَّهِ} [الحديد:14], الأماني جمع أمنية، وهي ما يمنون به أنفسهم من الباطل، كزعمهم أنهم مصلحون في نفاقهم، وأن المؤمنين حقا سفهاء في صدقهم، أي في إيمانهم، كما بين تعالى ذلك في قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ, أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ} [البقرة:11-12]، وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ} [البقرة:13]، وما تضمنته هذه الآية الكريمة، من كون الأماني المذكورة من الغرور الذي اغتروا به جاء موضحا في غير هذا الموضع كقوله تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} إلى قوله: {وَلا يُظْلَمُونَ نَقِيراً} [النساء:123-124].
وقوله: {حَتَّى جَاءَ أَمْرُ اللَّهِ}، الأظهر أنه الموت لأنه ينقطع به العمل.
وقوله تعالى في هذه الآية الكريمة: {وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ} هو

ج / 7 ص -546- الشيطان وعبر عنه بصيغة المبالغة، التي هي المفعول لكثرة غروره لبني آدم، كما قال تعالى: {وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [النساء:120].
وما ذكره جل وعلا وفي هذه الآية الكريمة، من أن الشيطان الكثير بالغرور غرهم بالله، جاء موضحا في آيات أخر كقوله تعالى في آخر لقمان: {إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [لقمان:33]، وقوله في أول فاطر: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ, إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر:5-6], وقوله تعالى في آية لقمان وآية فاطر المذكورتين: {إِنَّ وَعْدَ اللَّهِ حَقٌّ}.
وترتيبه على ذلك النهي عن أن يغرهم بالله الغرور، دليل واضح على أن مما يغرهم به الشيطان أن وعد الله بالبعث ليس بحق، وأنه غير واقع، والغرور بالضم الخديعة.
قوله تعالى: {فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا}.
قد قدمنا الآيات الموضحة له في سورة آل عمران في الكلام على قوله تعالى: {فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ} [آل عمران:91] وفي غير ذلك من المواضع.
قوله تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}.
قد قدمنا مرارا أن كل فعل مضارع في القرآن مجزوم بلم، إذا تقدمتها همزة الاستفهام كما هنا فيه وجهان من التفسير معروفان.
الأول منهما: هو أن تقلب مضارعته ماضوية، ونفيه إثباتا، فيكون بمعنى الماضي المثبت، لأن لم حرف تقلب المضارع من معنى الاستقبال إلى معنى المضي، وهمزة الاستفهام إنكارية فيها معنى النفي، فيتسلط النفي الكامن فيها على النفي الصريح في لم فينفيه. ونفي النفي إثبات، فيرجع المعنى إلى الماضي المثبت. وعليه فالمعنى، {أَلَمْ يَأْنِ لِلَّذِينَ} أي آن للذين آمنوا.
والوجه الثاني: أن الاستفهام في جميع ذلك للتقرير، وهو حمل المخاطب على أن

ج / 7 ص -547- يقر فيقول: بلى, وقوله: يأن: هو مضارع أنى يأنى إذا جاء إناه أي وقته، ومنه قول كعب بن مالك رضي الله عنه:

ولقد أنى لك أن تناهي طائعا أو تستفيق إذا نهاك المرشد

فقوله: أنى لك أن تناهي طائعا، أي جاء الإناه الذي هو الوقت الذي تتناهي فيه طائعا، أي حضر وقت تناهيك، ويقال في العربية: آن يئين كباع يبيع، وأنى يأني كرمى يرمي، وقد جمع اللغتين قول الشاعر:

ألما يئن لي أن تجلى عمايتي وأقصر عن ليلى بلى قد أنى ليا

والمعنى على كلا القولين أنه حان للمؤمنين، وأنى لهم أن تخشع قلوبهم لذكر الله، أي جاء الحين والأوان لذلك، لكثرة ما تردد عليهم من زواجر القرآن ومواعظه.
وقوله تعالى: {أَنْ تَخْشَعَ قُلُوبُهُمْ} المصدر المنسبك من أن وصلتها من أن وصلتها في محل رفع فاعل بأن، والخشوع أصله في اللغة السكون والطمانينة والانخفاض، ومنه قول نابغة ذبيان:

رماد ككحل العين لأيا أبينه ونؤي كجذم الحوض أثلم خاشع

فقوله: خاشع أي منخفض مطمئن، والخشوع في الشرع خشية من الله تداخل القلوب، فتظهر آثارها على الجوارح بالانخفاض والسكون، كما هو شأن الخائف.
وقوله: {لِذِكْرِ اللَّهِ}، الأظهر منه أن المراد خشوع قلوبهم لأجل ذكر الله، وهذا المعنى دل عليه قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال:2] أي خافت عند ذكر الله، فالوجل المذكور في آية الأنفال هذه، والخشية المذكورة هنا معناهما واحد.
وقال بعض العلماء: المراد بذكر الله القرآن، وعليه فقوله: {وَمَا نَزَلَ مِنَ الْحَقِّ} من عطف الشيء على نفسه مع اختلاف اللفظين، كقوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى, الَّذِي خَلَقَ فَسَوَّى, وَالَّذِي قَدَّرَ فَهَدَى} [الإنسان:1-3]، كما أوضحناه مرارا.
وعلى هذا القول، فالآية كقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً

ج / 7 ص -548- مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [الزمر:23]، فالاقشعرار المذكور، ولين الجلود والقلوب عند سماع هذا القرآن العظيم المعبر عنه بأحسن الحديث، يفسر معنى الخشوع لذكر الله، وما نزل من الحق هنا كما ذكر، وقوله تعالى: {وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ} [الحديد:16], قد قدمنا في سورة البقرة في الكلام على قوله: {ثُمَّ قَسَتْ قُلُوبُكُمْ} [البقرة:74] بعض أسباب قسوة قلوبهم، فذكرنا منها طول الأمد المذكور هنا في آية الحديد هذه، وغير ذلك في بعض الآيات الآخر.
وما تضمنته هذه الآية الكريمة من كثرة الفاسقين، من أهل الكتاب جاء موضحا في آيات أخر كقوله تعالى: {وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ} [آل عمران:110] وقوله تعالى: {فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:27] إلى غير ذلك من الآيات.
قوله تعالى: {كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً}.
قد قدمنا الكلام عليه في سورة الزمر في الكلام على قوله تعالى: {ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً} [الزمر:21]، وبينا هناك الآية الدالة على سبب اصفراره.
قوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}.
ذكر جل وعلا في هذه الآية الكريمة، أن كل ما أصاب من المصائب في الأرض كالقحط والجدب والجوائح في الزراعة والثمار وفي الأنفس، من الأمراض والموت كله مكتوب في كتاب قبل خلق الناس، وقبل وجود المصائب، فقوله: {مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، الضمير فيه عائد على الخليقة المفهومة في ضمن قوله: {وفِي أَنْفُسِكُمْ} أو إلى المصيبة، واختار بعضهم رجوعه لذلك كله.
وقوله تعالى: {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} أي سهل هين لإحاطة علمه وكمال قدرته.
وما تضمنته هذه الآية الكريمة من أنه لا يصيب الناس شيء من المصائب إلا وهو

ج / 7 ص -549- مكتوب عند الله قبل ذلك، أوضحه الله تعالى في غير هذا الموضع، كقوله تعالى: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [التوبة:51], وقوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} [التغابن:11], وقوله تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} [البقرة:155]، لأن قوله: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ} [البقرة:155], قبل وقوع ذلك دليل على أن هذه المصائب معلومة له جل وعلا قبل وقوعها، ولذا أخبرهم تعالى بأنها ستقع، ليكونوا مستعدين لها وقت نزولها بهم، لأن ذلك يعينهم على الصبر عليها، ونقص الأموال والثمرات مما أصاب من مصيبة، ونقص الأنفس في قوله: {وَالْأَنْفُسِ}، مما أصاب من مصيبة في الأنفس، وقوله في آية الحديد هذه: {لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ} [الحديد:23], أي بينا لكم أن الأشياء مقدرة مكتوبة قبل وجود الخلق، وأن ما كتب واقع لا محالة لأجل ألا تحزنوا على شيء فاتكم، لأن فواته لكم مقدر، وما لا طمع فيه قل الأسى عليه، ولا تفرحوا بما آتاكم، لأنكم إذا علمتم أن ما كتب لكم من الرزق والخير لا بد أن يأتيكم قل فرحكم به، وقوله: {تَأْسَوْا}، مضارع أسى بكسر السين يأسى بفتحها أسى بفتحتين على القياس، بمعنى حزن ومنه قوله تعالى: {فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [المائدة:68], وقوله: {مِنْ مُصِيبَةٍ} مجرور في محل رفع لأنه فاعل أصاب جر بمن المزيدة لتوكيد النفي، وما نافية.
قوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ}.
قد قدمنا الكلام عليه في سورة شورى هذا الكلام على قوله: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} [الشورى:17]، وقدمنا هناك كلام أهل العلم في معناه.
قوله تعالى: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ}.
بين الله جل وعلا في هذه الآية الكريمة والتي قبلها، أن إقامة دين الإسلام تنبني على أمرين: أحدهما هو ما ذكره بقوله: {وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} [الحديد:25] لأن في ذلك إقامة البراهين على الحق وبين الحجة وإيضاح الأمر والنهي والثواب والعقاب، فإذا أصر الكفار على الكفر وتكذيب الرسل مع ذلك البيان والإيضاح، فإن الله تبارك

ج / 7 ص -550- وتعالى أنزل الحديد أي خلقه لبني آدم ليردع به المؤمنون الكافرين المعاندين، وهو قتلهم إياهم بالسيوف والرماح والسهام، وعلى هذا فقوله هنا: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} توضحه آيات كثيرة، كقوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ} [التوبة:14]، وقوله تعالى: {فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال:12]، والآيات في مثل ذلك كثيرة معلومة، وقوله: {وَمَنَافِعُ لِلنَّاسِ}، لا يخفي ما في الحديد من المنافع للناس، وقد أشار الله إلى ذلك في قوله: {وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ} [الرعد:17] لأن مما يوقد عليه في النار ابتغاء المتاع الحديد.
قوله تعالى: {فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}.
قد قدمنا الآيات الموضحة له في سورة الزخرف في الكلام على قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ, بَلْ مَتَّعْتُ هَؤُلاءِ} [الزخرف:28-29].
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}.
قد قدمنا أن التحقيق أن هذه الآية الكريمة من سورة الحديد في المؤمنين من هذه الأمة، وأن سياقها واضح في ذلك، وأن من زعم من أهل العلم أنها في أهل الكتاب فقد غلط، وأن ما وعد الله به المؤمنين من هذه الأمة أعظم مما وعد به مؤمني أهل الكتاب وإتيانهم أجرهم مرتين كما قال تعالى فيهم: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ, أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ} [القصص:52-54].
وكون ما وعد به المؤمنين من هذه الأمة أعظم أن إيتاء أهل الكتاب أجرهم مرتين أعطى المؤمنين من هذه الأمة مثله كما بينه بقوله: {يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ}، وزادهم بقوله: {وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ} [الحديد:28].
قوله تعالى: {وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}.
ما تضمنته هذه الآية الكريمة من أن الفضل بيد الله وحده وأنه يؤتيه من يشاء جاء

ج / 7 ص -551- موضحا في آيات كثيرة كقوله تعالى: {وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس:107].
وقد قدمنا الآيات الموضحة له في أول سورة فاطر, في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر:2].


سورة المجادلة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -552- بسم الله الرحمن الرحيم
 سورة المجادلة:
 قوله تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ} إلى قوله: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}.
قد قدمنا الكلام عليه موضحا في سورة الأحزاب في الكلام على قوله تعالى: {وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ} [الأحزاب:4], وبينا هناك كلام أهل العلم، وأدلتهم ومناقشتها في مسائل الظهار، ومسائل أحكام الكفارة بالعتق، والصيام، والإطعام، وأوجه القراءة في الآية.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} إلى قوله: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}.
قد قدمنا الكلام عليه في آخر سورة النحل في الكلام على قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:128]، وذكرنا هناك معنى المعية الخاصة، والمعية العامة، والآيات القرآنية الدالة على كل واحدة منهما.
قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْأِثْمِ وَالْعُدْوَانِ}.
قد قدمنا الكلام عليه مع بيان الفرق بين النجوى بالخير، والنجوى بالإثم والعدوان في سورة النساء في الكلام على قوله تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} [النساء:114].
قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ}.
قال بعض أهل العلم: معنى {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا}: ألم ينته علمك إلى الذين تولوا.
وقد قدمنا الرد على من قال: إن لفظة {أَلَمْ تَرَ} لا تعدى إلا بحرف الجر الذي هو

ج / 7 ص -553- {إِلَى}، ولا تتعدى بنفسها إلى المفعول، وبينا أن ذلك وإن كان هو الذي في القرآن في جميع المواضع فإن تعديتها إلى المفعول بنفسها صحيحة.
ومن شواهد ذلك قول امرىء القيس:

ألم ترياني كلما جئت طارقا وجدت بها طيبا وإن لم تطيب

والمراد إنكار الله على المنافقين توليهم القوم الذين غضب الله عليهم، وهم اليهود والكفار. وهذا الإنكار يدل على شدة منع ذلك التولي، وقد صرح الله بالنهي عن ذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ} [الممتحنة:13].
وما تضمنته هذه الآية الكريمة من كون المنافقين ليسوا من المؤمنين، ولا من القوم الذين تولوهم وهم الذين غضب الله عليهم من اليهود، جاء موضحا في غير هذا الموضع كقوله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} إلى قوله: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ} [النساء:142-143].
قوله تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ}.
ذكر جل وعلا في هذه الآية الكريمة أن المنافقين اتخذوا أيمانهم جنة والأيمان جمع يمين، وهي الحلف، والجنة هي الترس الذي يتقي به المقاتل وقع السلاح، والمعنى أنهم جعلوا الإيمان الكاذبة، وهي حلفهم للمسلمين أنهم معهم وأنهم مخلصون في باطن الأمر، ترسا لهم يتقون به الشر الذي ينزل بهم لو صرحوا بكفرهم، وقوله تعالى {فَصَدُّوا عَنْ سَبِيلِ اللَّهِ} الظاهر أنه من صد المتعدية، وأن المفعول محذوف أي فصدوا غيرهم ممن أطاعهم لأن صدودهم في أنفسهم دل عليه قوله: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} والحمل على التأسيس أولى من الحمل على التأكيد، كما أوضحناه مرارا.
وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة وهما كون المنافقين يحلفون الأيمان الكاذبة لتكون لهم جنة، وأنهم يصدون غيرهم عن سبيل الله جاءا موضحين في آيات أخر من كتاب الله، أما أيمانهم الكاذبة فقد بينها الله جل وعلا في آيات كثيرة، كقوله تعالى في هذه السورة: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ}، وقوله تعالى: {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} [التوبة:62]، وقوله تعالى: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ

ج / 7 ص -554- وَمَأْوَاهُمْ جَهَنَّمُ} [التوبة:95], وقوله تعالى: {وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:42], وقوله تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} [المنافقون:2].
وأما صدهم من أطاعهم عن سبيل الله فقد بينه الله في آيات من كتابه كقوله تعالى: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا} [الأحزاب:18]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزّىً لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا} [آل عمران:156]، وقوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران:168]، وقوله تعالى: {وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ} [النساء:72].
وقوله تعالى في هذه الآية الكريمة: {فَلَهُمْ عَذَابٌ مُهِينٌ}، أي لأجل نفاقهم، كما قال تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء:145].
قوله تعالى: {لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً}.
قد قدمنا الآيات الموضحة له في سورة الكهف في الكلام على قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ} إلى قوله: {خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36].
قوله تعالى: {اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ}.
ما تضمنته هذه الآية الكريمة من إسناد إنساء ذكر الله إلى الشيطان، ذكره تعالى في غير هذا الموضع كقوله تعالى: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [الأنعام:68]، وقوله تعالى {فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} [يوسف:42]، وفي معناه قول فتى موسى: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ} [الكهف:63].
قوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ}.
ذكر جل وعلا في هذه الآية الكريمة أن الذين يحادون الله ورسوله داخلون في جملة الأذلين، لا يوجد أحد أذل منهم وقوله: {يُحَادُّونَ اللَّهَ وَرَسُولَهُ} أي يعادون ويحالفون ويشاقون، وأصله مخالفة حدود الله التي حدها.
وقوله: {فِي الْأَذَلِّينَ} أي الذين هم أعظم الناس ذلا, والذل: الصغار والهوان والحقارة.

ج / 7 ص -555- وما تضمنته هذه الآية الكريمة من كون الذين يحادون الله ورسوله هم أذل خلق الله، بينه جل وعلا في غير هذا الموضع، وذلك بذكره أنواع عقوبتهم المفضية إلى الذل والخزي والهوان، كقوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ} [التوبة:63], وقوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} [المجادلة:5]، وقوله تعالى: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ, ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:3-4], وقوله تعالى: {فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ, ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ, ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} [الأنفال:12-14], إلى غير ذلك من الآيات.
قوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}.
قد دلت هذه الآية الكريمة على أن رسل الله غالبون لكل من غالبهم، والغلبة نوعان: غلبة بالحجة والبيان، وهي ثابتة لجميع الرسل، وغلبة بالسيف والسنان، وهي ثابتة لمن أمر بالقتال منهم دون من لم يؤمر به.
وقد دلت هذه الآية الكريمة، وأمثالها من الآية كقوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ, وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات:171-173], أنه لن يقتل نبي في جهاد قط، لأن المقتول ليس بغالب، لأن القتل قسم مقابل للغلبة، كما بينه تعالى في قوله: {وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ} [النساء:74], وقال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا} [غافر:51], وقد نفي عن المنصور كونه مغلوبا نفيا باتا في قوله تعالى: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ} [آل عمران:160].
وبهذا تعلم أن الرسل الذين جاء في القرآن أنهم قتلوا كقوله تعالى: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [البقرة:87] وقوله تعالى: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ} [آل عمران:183] ليسوا مقتولين في جهاد، وأن نائب الفاعل في قوله تعالى: {وَكَأَيِّنْ

ج / 7 ص -556- مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ} [آل عمران:146]، على قراءة قتل بالبناء للمفعول، هو ربيون لا ضمير النبي.
وقد أوضحنا هذا غاية الإيضاح بالآيات القرآنية في سورة آل عمران في الكلام على قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} [آل عمران:146] وذكرنا بعضه في الصافات في الكلام على قوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} [الصافات:171].
قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}.
وردت هذه الآية الكريمة بلفظ الخبر، والمراد بها الإنشاء، وهذا النهي البليد، والزجر العظيم عن موالاة أعداء الله، وإيراد الإنشاء بلفظ الخبر أقوى وأوكد، من إيراده الإنشاء، كما هو معلوم في محله، ومعنى قوله: {يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}, أي يحبون ويوالون أعداء الله ورسوله.
وما تضمنته هذه الآية الكريمة من النهي والزجر العظيم عن موالاة أعداء الله جاء موضحا في آيات أخر كقوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إبراهيم وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة:4], وقوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح:29]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة:54], وقوله تعالى: {وَلْيَجِدُوا فِيكُمْ غِلْظَةً} [التوبة:123], وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة:73], إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَلَوْ كَانُوا آبَاءَهُمْ} زعم بعضهم أنها نزلت في أبي عبيدة بن الجراح قائلا: إنه قتل أباه كافرا يوم بدر أو يوم أحد، وقيل: نزلت في ابن عبد الله بن عبد الله بن أبي المنافق المشهور، وزعم من قال: إن عبد الله استأذن النبي صلى الله عليه وسلم في قتل أبيه عبد الله بن أبي فنهاه، وقيل: نزلت في أبي بكر، وزعم من قال إن أباه أبا قحافة سب النبي صلى الله عليه وسلم قبل إسلامه فضربه ابنه أبو بكر حتى سقط.

ج / 7 ص -557- وقوله: {أَوْ أَبْنَاءَهُمْ}، زعم بعضهم أنها نزلت في أبي بكر حين طلب مبارزة ابنه عبد الرحمن يوم بدر.
وقوله: {أَوْ إِخْوَانَهُمْ}, زعم بعضهم أنها نزلت في مصعب بن عمير قالوا: قتل أخاه عبيد بن عمير. وقال بعضهم: مر بأخيه يوم بدر يأسره رجل من المسلمين، فقال: شدد عليه الأسر، علم أن أمه ملية وستفديه.
وقوله: {أَوْ عَشِيرَتَهُمْ}, قال بعضهم: نزلت في عبيدة بن الحارث بن المطلب، وحمزة بن عبد المطلب، وعلي بن أبي طالب رضي الله عنهم، لما قتلوا عتبة بن ربيعة وشيبة بن ربيعة، والوليد بن عتبة، في المبارزة يوم بدر، وهم بنو عمهم، لأنهم أولاد ربيعة بن عبد شمس بن عبد مناف. وعبد شمس أخو هاشم كما لا يخفي، وقوله تعالى: {أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ} أي ثبته في قلوبهم بتوفيقه.
وما تضمنته هذه الآية الكريمة من تثبيت الإيمان في قلوبهم جاء موضحا في قوله تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ, فَضْلاً مِنَ اللَّهِ وَنِعْمَةً} [الحجرات:7-8].


سورة الحشر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -3- بسم الله الرحمن الرحيم
 سورة الحشر
 قوله تعالى: {سَبَّحَ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
تقدم للشيخ رحمه الله كلام على معنى التسبيح عند قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ} [الانبياء: 79]
وقال رحمه الله التسبيح في اللغة الإبعاد عن السوء وفي اصطلاح الشرع تنزيه الله جل وعلا عن كل ما لا يليق بكماله وجلاله وساق رحمه الله النصوص في تسبيح المخلوقات جميعها
وقال في آخر المبحث والظاهر أن قوله تعالى: {وَكُنَّا فَاعِلِينَ} مؤكد لقوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} والموجب لهذا التأكيد أن تسخير الجبال وتسبيحها أمر عجب خارق للعادة مظنة لأن يكذب به الكفرة الجهلة [من الجزء الرابع 337 وذكر عند أول سورة "الحديد" زيادة لذلك]
وفي مذكرة الدراسة مما أملاه رحمه الله في فصل الدراسة على أول سورة الجمعة {يُسَبِّحُ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [الجمعة: 1] قال: التسبيح التنزيه {وما} التي لغير العقلاء لتغلب غير العقلاء لكثرتهم وكان يمكن الاكتفاء بالإحالة على ما ذكره رحمه الله تعالى إلا أن الحاجة الآن تدعو إلى مزيد بيان بقدر المستطاع لتعلق المبحث بأمر بالغ الأهمية ونحن اليوم في عصر تغلب عليه العلمانية والمادية فنورد ما أمكن أملا في زيادة الإيضاح.
إن أصل التسبيح من مادة سبح والسباحة والتسبيح مشتركان في أصل المادة فبينهما اشتراك في أصل المعنى والسباحة في الماء ينجو بها صاحبها من الغرق وكذلك المسبح لله والمنزه له ينجو من الشرك ويحيا بالذكر والتمجيد لله تعالى
وقد جاء الفعل هنا بصيغة الماضي: {سَبَّحَ لِلَّهِ} كما جاء في أول سورة

ج / 8 ص -4- "الحديد"
قال أبو حيان عندها لما أمر الله تعالى الخلق بالتسبيح في آخر سورة الواقعة يعني في قوله تعالى: {إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/95-96] جاء في أول السورة التي تليها مباشرة بالفعل الماضي ليدل على أن التسبيح المامور به قد فعله والتزم به كل ما في السماوات والأرض ا ه
ومعلوم أن الفعل قد جاء أيضا بصيغة المضارع كما في آخر هذه السورة {يُسَبِّحُ لَهُ ما فِي السَّماوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [59/24] وفي أول سورة الجمعة {يُسَبِّحُ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [62/1] وفي أول سورة التغابن {يُسَبِّحُ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [64/1] وهذه الصيغة تدل على الدوام والاستمرار
بل جاء الفعل بصيغة الأمر{سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [87/1] {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/74]
وجاءت المادة بالمصدر {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} [17/1] {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} [30/17] ليدل ذلك كله بدوام واستمرار التسبيح لله تعالى من جميع خلقه كما سبح سبحانه نفسه وسبحته ملائكته ورسله على ما سيأتي إن شاء الله تعالى بيانه
وما في قوله تعالى {ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ} من صيغ العموم وأصل استعمالها لغير العقلاء وقد تستعمل للعاقل إذا نزل غير العاقل كما في قوله تعالى {فَانْكِحُوا ما طَابَ لَكُمْ مِنَ النِّسَاءِ} [4/3] ومجيؤها هنا لغير العاقل تغليبا له لكثرته كما تقدم فتكون شاملة للعاقل من باب أولى
ومما يلفت النظر أن التسبيح الذي في معرض العموم كله في القرآن مسند إلى {ما} دون {من} إلا في موضع واحد هو قوله تعالى {تُسَبِّحُ لَهُ السَّماوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ} [17/44] له السماوات السبع والأرض ومن فيهن وهذا شاهد على شمول {ما} وعمومها المتقدم ذكرها لأنه سبحانه أسند التسبيح أولا إلى السماوات السبع والأرض صراحة بذواتهن وهن من غير العقلاء بما في كل منهن من أفلاك وكواكب وبروج أو جبال ووهاد وفجاج ثم عطف

ج / 8 ص -5- على غير العقلاء بصيغة {من} الخاصة بالعقلاء فقال {وَمَنْ فِيهِنَّ} وإن كانت {من} قد تستعمل لغير العقلاء إذا نزلن منزلة العقلاء كما في قول الشاعر:

أسرب القطا هل من يعير جناحه لعلي إلى من قد هويت أطير

وبهذا شمل إسناد التسبيح لكل شيء في نطاق السماوات والأرض عاقل وغير عاقل وقد أكد هذا الشمول بصريح قوله تعالى {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [17/44] وكلمة {شيء} أعم العمومات كما في قوله تعالى {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [13/6] فشملت السماوات والأرض والملائكة والإنس والجن والطير والحيوان والنبات والشجر والمدر وكل مخلوق لله تعالى
وقد جاء في القرآن الكريم والسنة المطهرة إثبات التسبيح من كل ذلك كل على حدة
أولا تسبيح الله تعالى نفسه {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} [الاسراء: من الآية1] الذي أسرى بعبده ليلا {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّماوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} [30/17 – 18] {لَوْ كَانَ فِيهِما آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَما يَصِفُونَ} [21/22]
ثانيا تسبيح الملائكة {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّماءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} [2/30] وقوله {وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} [39/75] {حآفين من حول العرش يسبحون بحمد ربهم} و {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} [21/20]
ثالثا تسبيح الرعد {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ} [13/13]
رابعا تسبيح السماوات السبع والأرض {تُسَبِّحُ لَهُ السَّماوَاتُ السَّبْعُ وَالْأَرْضُ} [17/44]
خامسا تسبيح الجبال {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْأِشْرَاقِ} [38/18] سادسا تسبيح الطير {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} [21/79]

ج / 8 ص -6- سابعا تسبيح الإنسان {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} [15/98] {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/74] {فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً} [19/11]
فهذا إسناد التسبيح صراحة لكل هذه العوالم مفصلة ومبينة واضحة.
وجاء مثل التسبيح ونظيره وهو السجود مسندا لعوالم أخرى وهي بقية ما في هذا الكون من أجناس وأصناف في قوله تعالى {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّماوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ} [22/18]
ويلاحظ هنا أنه تعالى أسند السجود أولا لمن في السماوات ومن في الأرض و {من} هي للعقلاء أي الملائكة والإنس والجن ثم عطف على العقلاء غير العقلاء بأسمائهن من الشمس والقمر والنجوم والجبال والشجر والدواب فهذا شمول لم يبق كائن من الكائنات ولا ذرة في فلاة إلا شمله
وبعد بيان هذا الشمول والعموم يأتي مبحث العام الباقي على عمومه والعام المخصوص وهل عموم {ما} هنا باق على عمومه أم دخله تخصيص
قال جماعة من العلماء منهم ابن عباس إن العموم باق على عمومه وإن لفظ التسبيح محمول على حقيقته في التنزيه والتحميد
وقال قوم إن العموم باق على عمومه لم يدخله خصوص ولكن التسبيح يختلف ولكل تسبيح بحسبه فمن العقلاء بالذكر والتحميد والتمجيد كالإنسان والملائكة والجن ومن غير العاقل سواء الحيوان والطير والنبات والجماد فيكون بالدلالة بأن يشهد على نفسه ويدل على أن الله تعالى خالق قادر
وقال قوم قد دخله التخصيص
ونقل القرطبي عن عكرمة قال الشجرة تسبح والأسطوان لا يسبح وقال يزيد الرقاشي للحسن وهما في طعام وقد قدم الخوان أيسبح هذا الخوان يا أبا سعيد فقال قد كان يسبح مرة يريد أن التسبيح من الحي أو النامي سواء الحيوان أو النبات وما عداه

ج / 8 ص -7- فلا وقال القرطبي ويستدل لهذا القول من السنة بما ثبت عن ابن عباس رضي الله عنهما من وضع الجريد الأخضر على القبر وقوله صلى الله عليه وسلم فيه: "لعله يحفف عنهما ما لم ييبسا" أي بسبب تسبيحهما فإذا يبسا انقطع تسبيحهما ا هـ
والصحيح من هذا كله الأول الذي قاله ابن عباس رضي الله عنهما وهو الذي يشهد له القرآن الكريم لعدة أمور:
أولا لصريح قوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]
ثانيا أن الحامل لهم على القول بتسبيح الدلالة هو تحكيم الحس والعقل حينما لم يشاهدوا ذلك ولم تتصوره العقول ولكن الله تعالى نفي تحكيم العقل الحسي هنا وخطر على العقل بقوله تعالى {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}
 ثالثا قوله تعالى في حق نبي الله داود عليه السلام {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} [21/79] وقوله تعالى: {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْأِشْرَاقِ} [38/18] فلو كان تسبيحها معه تسبيح دلالة كما يقولون لما كان لداود عليه السلام خصوصية على غيره
رابعا أخبر الله تعالى أن لهذه العوالم كلها إدراكا تاما كإدراك الإنسان أو أشد منه قال تعالى عن السماوات والأرض والجبال: {إِنَّا عَرَضْنَا الْأَمانَةَ عَلَى السَّماوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوما جَهُولاً} [33/72] فأثبت تعالى لهذه العوالم إدراكا وإشفاقا من تحمل الأمانة بينما سجل على الإنسان ظلما وجهالة في تحمله إياها ولم يكن هذا العرض مجرد تسخير ولا هذا الإباء مجرد سلبية بل عن إدراك تام كما في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السماء وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} [41/11]، فهما طائفتان لله وهما يأبين أن يحملن الأمانة إشفاقا منها
وفي أواخر هذه السورة الكريمة سورة الحشر قوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} [59/21] ومثله قوله تعالى: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَما يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ

ج / 8 ص -8- وَإِنَّ مِنْهَا لَما يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْماءُ وَإِنَّ مِنْهَا لَما يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} [2/74] وهذا هو عين الإدراك أشد من إدراك الإنسان.
وفي الحديث: "لا يسمع صوت المؤذن من حجر ولا مدر ولا شجر إلا شهد له يوم القيامة" فبم سيشهد إن لم يك مدركا الأذان والمؤذن.
وعن إدراك الطير قال تعالى عن الهدهد يخاطب نبي الله سليمان: {أَحَطْتُ بِما لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ} [27/22 – 24].
ففي هذا السياق عشر قضايا يدركها الهدهد ويفصح عنها لنبي الله سليمان.
الأولى: إدراكه أنه أحاط بما لم يكن في علم سليمان.
الثانية: معرفته لسبإ بعينها دون غيرها ومجيؤه منها بنبأ يقين لا شك فيه.
الثالثة: معرفته لتولية المرأة عليهم مع إنكاره ذلك عليهم.
الرابعة: إداركه ما أوتيته سبأ من متاع الدنيا من كل شيء.
الخامسة: أن لها عرشا عظيما.
السادسة: إدراكه ما هم عليه من السجود للشمس من دون الله.
السابعة: إدراكه أن هذا شرك بالله تعالى.
الثامنة: أن هذا من تزيين الشيطان لهم أعمالهم.
التاسعة: أن هذا ضلال عن السبيل القويم.
العاشرة: أنهم لا يهتدون.
وقد اقتنع سليمان بإدراك الهدهد لهذا كله فقال له: {سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ} [27/27] وسلمه رسالة وبعثه سفيرا إلى بلقيس وقومها: {اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ ماذَا يَرْجِعُونَ} [27/28], وكانت سفارة موفقة جاءت

ج / 8 ص -9- بهم مسلمين في قوله تعالى عنها {وَأَسْلَمْتُ مَعَ سُلَيْمانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [27/44]
وكذلك ما جاء عن النملة في قوله تعالى عنها {حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ} [27/18], فقد أدركت مجيء الجيش وأنه لسليمان وجنوده وأدركت كثرتهم وأن عليها وعلى النمل أن يتجنبوا الطريق ويدخلوا مساكنهم وهذا الإدراك منها جعل سليمان عليه السلام يتبسم ضاحكا من قولها وأن لها قولا علمه سليمان عليه السلام فقد جاء في السنة إثبات إدراك الحيوانات للمغيبات فضلا عن المشاهدات كما في حديث الموطأ في فضل يوم الجمعة "وإن فيه خلق آدم وفيه أسكن الجنة" إلى قوله صلى الله عليه وسلم "وفيه تقوم الساعة وما من دابة في الأرض إلا وهي تصيخ بأذنها من فجر يوم الجمعة حتى طلوع الشمس إشفاقا من الساعة إلا الجن والإنس" فهذا إدراك وإشفاق من الحيوان وإيمان بالمغيب وهو قيام الساعة وإشفاق من الساعة أشد من الإنسان
وقصة الجمل الذي ند على أهله وخضع له صلى الله عليه وسلم حتى قال الصديق لكأنه يعلم إنك رسول الله فقال صلى الله عليه وسلم: "نعم إنه ما بين لابتيها إلا وهو يعلم أني رسول الله"
 فهذا كله يثبت إدراكا للحيوان بالمحسوس وبالمغيب إدراكا لا يقل عن إدراك الإنسان فما المانع من إثبات تسبيحها حقيقة على ما يعلمه الله تعالى منها وقد جاء النص صريحا في التسبيح المثبت لها في أنه تسبيح تحميد لا مطلق دلالة كما في قوله تعالى {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ} [13/13], بحمده وقرنه مع تسبيح الملائكة {وَالْمَلائِكَةُ مِنْ خِيفَتِهِ} [13/13], وهذا نص في محل النزاع وإثبات لنوع التسبيح المطلوب
خامسا لقد شهد المسلمون منطق الجماد بالتسبيح وسمعوه بالتحميد حسا كستبيح الحصا في كفه صلى الله عليه وسلم وكحنين الجذع للنبي صلى الله عليه وسلم حتى سمعه كل من في المسجد وما أخبر به صلى الله عليه وسلم "إني لأعلم حجرا في مكة ما مررت عليه إلا وسلم علي" وما ثبت بفرد يثبت لبقية أفراد جنسه كما هو معلوم في قاعدة الواحد بالجنس والواحد بالنوع
ومن هذا القبيل في أعظم من ذلك ما رواه البخاري في كتاب المناقب عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم صعد أحدا وأبو بكر وعمرو عثمان فرجف بهم فقال: "أثبت أحد فإن عليك نبيا وصديقا وشهيدين".

ج / 8 ص -10- وفي موطأ مالك لما رجع صلى الله عليه وسلم من سفر طلع عليهم أحد فقال: "هذا جبل يحبنا ونحبه"
 فهذا جبل من كبار جبال المدينة يرتجف لصعود النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فيخاطبه صلى الله عليه وسلم خطاب العاقل المدرك "أثبت أحد فإن عليك نبيا وصديقا وشهيدين" فيعرف النبي ويعرف الصديق والشهيد فيثبت فبأي قانون كان ارتجافه وبأي معقول كان خطابه وبأي معنى كان ثبوته ثم ها هو يثبت له صلى الله عليه وسلم المحبة المتبادلة بقوله: "يحبنا ونحبه"
وإذا ناقشنا أقوال القائلين بتخصيص هذا العموم من إثبات التسبيح للجمادات ونحوها لما وجدنا لهم وجهة نظر إلا أن الحس لم يشهد شيئا من ذلك وقد أوردنا الأمثلة على إثبات ذلك لسائر الأجناس وتقدم تنبيه الشيخ على تأكيد ذلك بقوله تعالى: {وَكُنَّا فَاعِلِينَ} [21/29] ردا على استبعاده
ومن الأدلة القرآنية في هذا المقام ما جاء في سياق قوله تعالى {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [17/44] جاء بعدها قوله تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} [17/45] جعلنا بينك وبين الذين لا يؤمنون بالا خرة حجابا مستورا وهذا نص يكذب المستدلين بالحس لأن الله تعالى أخبر بأنه جعل بين الرسول صلى الله عليه وسلم في تلك الحالة وبين الذين لا يؤمنون بالآخرة حجابا يحجبه عنهم وهذا الحجاب مستور عن أعينهم فلا يرون رسول الله صلى الله عليه وسلم لأنه محجوب عنهم ولا يرون الحجاب لأنه مستور وهذا هو الصحيح في هذه الآية
وقد قال فيها بعض البلاغيين إن {مستورا} هنا بمعنى ساترا ويقال لهم إن جعل مستورا بمعنى ساتر تكرار لمعنى حجاب لأن قوله تعالى: {جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً} [17/45] هو بمعنى ساتر أي يستره عن الذين لا يؤمنون بالآخرة وليس في ذلك زيادة معنى ولا كبير معجزة ولكن الإعجاز في كون الحجاب مستورا عن أعينهم وفي هذا تحقيق وجود المعنيين وهما حجبه صلى الله عليه وسلم وسلم عنهم وستر الحجاب عن أعينهم وهذا أبلغ في حفظه صلى الله عليه وسلم منهم لأنه لو كان الحجاب مرئيا أي ساترا فقط مع كونه مرئيا لربما اقتحموه عليه وأقوى في الإعجاز لأنه لو كان الحجاب مرئيا لكان كاحتجاب غيره من سائر الناس ولكن حقيقة الإعجاز فيه هو كونه مستورا عن

ج / 8 ص -11- أعينهم وهذا ما رجحه ابن جرير
وقد جاءت قصة امرأة أبي لهب مفصلة هذا الذي ذكرناه كما ساقها ابن كثير قال لما قرأ رسول الله صلى الله عليه وسلم سورة {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} إلى قوله {وَامْرَأَتُهُ حَمالَةَ الْحَطَبِ} {فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ} [111/ 5-1] جاءت امرأة أبي لهب وفي يدها فهر ولها ولولة ورسول الله صلى الله عليه وسلم جالس مع أبي بكر رضي الله عنه عند الكعبة فقال له إني أخاف عليك أن تؤذيك فقال صلى الله عليه وسلم "إن الله تعالى عاصمني منها" وتلا قرآنا فجاءت ووقفت على أبي بكر وقالت إن صاحبك هجاني قال لا ورب هذه البنية إنه ليس بشاعر ولا هاج فقالت إنك مصدق وانصرفت أي ولم تره وهو جالس مع أبي بكر رضي الله عنه
فهل يقال بعدم وجود الحجاب لأنه مستور لم يشاهد أم أننا نثبته كما أخبر تعالى وهو القادر على كل شيء وعليه وبعد إثباته نقول ما الفرق بين إثبات حقيقة قوله تعالى هنا {حِجَاباً مَسْتُوراً} وقوله تعالى {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]؟ ففي كلا المقامين إثبات أمر لا ندركه بالحس فالتسبيح لا نفقهه والحجاب لا نبصره
وقد أوردنا هذه النماذج ولو مع بعض التكرار لما يوجد من تأثر البعض بدعوى الماديين أو العلمانيين الذين لا يثبتون إلا المحسوس لتعطي القارى ء زيادة إيضاح ويعلم أن المؤمن بإيمانه يقف على علم ما لم يعلمه غيره ويتسع أفقه إلى ما وراء المحسوس ويعلم أن وراء حدود المادة عوالم يقصر العقل عن معالمها ولكن المؤمن يثبتها
وقد رسم لنا النبي صلى الله عليه وسلم الطريق الصحيح في مثل هذا المقام من إثبات وإيمان كما في صحيح البخاري أن النبي صلى الله عليه وسلم صلى صلاة الصبح ثم أقبل على الناس فقال "بينما رجل يسوق بقرة إذ ركبها فضربها فقالت إنا لم نخلق لهذا وإنما خلقنا للحرث" فقال الناس سبحان الله بقرة تتكلم فقال "فإني أومن بهذا أنا وأبو بكر وعمر وما هما ثم وبينما رجل في غنمه إذ عدا الذئب فذهب منها بشاة فطلب حتى كأنه استنقذها منه فقال له الذئب هذا استنقذتها مني فمن لها يوم السبع يوم لا راعي لها غيري" فقال الناس سبحان الله ذئب يتكلم قال "فإني أومن بهذا أنا وأبو بكر وعمر وما هما ثم"
 ففي هذا النص الصريح نطق البقرة ونطق الذئب بكلام معقول من خصائص العقلاء على غير العادة مما استعجب له الناس وسبحوا الله إعظاما لما سمعوا ولكن

ج / 8 ص -12- الرسول صلى الله عليه وسلم يدفع هذا الاستعجاب بإعلان إيمانه وتصديقه ويضم معه أبا بكر وعمر وإن كانا غائبين عن المجلس لعلمه منهما أنهما لا ينكران ما ثبت بالسند الصحيح لمجرد استبعاده عقلا
وهنا يقال لمنكري التسبيح حقيقة وما المانع من ذلك؟ أهو متعلق القدرة أم استبعاد العقل لعدم الإدراك الحسي؟
فأما الأول فممنوع لأن الله تعالى على كل شيء قدير وقد أخرج لقوم صالح ناقة عشراء من جوف الصخرة الصماء وأنطق الحصا في كفه صلى الله عليه وسلم
وأما الثاني فلا سبيل إليه حتى ينتظر إدراكه وتحكيم العقل فيه فإن الله تعالى قال: {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]
فلم يبق إلا الإيمان أشبه ما يكون بالمغيبات وإيمان تصديق وإثبات لا تكييف وإدراك وخالق الكائنات أعلم بحالها وبما خلقها عليه
فيجب أن نؤمن بتسبيح كل ما في السماوات والأرض وإن كان مستغربا عقلا ولكن أخبر به خالقه سبحانه وشاهدنا المثال مسموعا من بعض أفراده
قوله تعالى: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ}
 أجمع المفسرون أنها في بني النضير إلا قولا للحسن أنها في بني قريظة ورد هذا القول بأن بني قريظة لم يخرجوا ولم يجلوا ولكن قتلوا
وقد سميت هذه السورة بسورة بني النضير حكاه القرطبي عن ابن عباس
قال سعيد بن جبير قلت لابن عباس سورة الحشر قال قل سورة "النضير" وهم رهط من اليهود من ذرية هارون عليه السلام نزلوا المدينة في فتن بني إسرائيل انتظارا لمحمد صلى الله عليه وسلم.
واتفق المفسرون على أن بني النضير كانوا قد صالحوا رسول الله صلى الله عليه وسلم على أن لا يكونوا عليه ولا له فلما ظهر يوم بدر قالوا هو النبي الذي نعته في التوراة لا ترد له راية فلما هزم المسلمون يوم أحد ارتابوا ونكثوا فخرج كعب بن الأشرف في أربعين راكبا إلى مكة فحالفوا عليه قريشا عند الكعبة فأخبر جبريل الرسول صلى الله عليه وسلم بذلك فأمر

ج / 8 ص -13- بقتل كعب فقتله محمد بن مسلمة غيلة وكان أخاه من الرضاعة وكان النبي صلى الله عليه وسلم قد اطلع منهم على خيانة حين أتاهم في دية المسلمين اللذين قتلهما عمرو بن أمية الضمري منصرفه من بئر معونة فهموا بطرح الحجر عليه صلى الله عليه وسلم فعصمه الله تعالى
ولما قتل كعب أمر صلى الله عليه وسلم بالمسيرة إليهم وطالبهم بالخروج من المدينة فاستمهلوه عشرة أيام ليتجهزوا للخروج ولكن أرسل إليهم عبد الله بن أبي سرا لا تخرجوا من الحصن ووعدهم بنصرهم بألفي مقاتل من قومه ومساعدة بني قريظة وحلفائهم من غطفان أو الخروج معهم فدربوا أنفسهم وامتنعوا بالتحصينات الداخلية فحاصرهم صلى الله عليه وسلم إحدى وعشرين ليلة
وقيل أجمعوا على الغدر برسول الله صلى الله عليه وسلم فقالوا له اخرج في ثلاثين من أصحابك ويخرج إليك ثلاثون منا ليسمعوا منك فإن صدقوا آمنا كلنا ففعل فقالوا كيف نفهم ونحن ستون أخرج في ثلاثة ويخرج إليك ثلاثة من علمائنا ففعلوا فاشتملوا على الخناجر وأرادوا الفتك فأرسلت امرأة منهم ناصحة إلى أخيها وكان مسلما فأخبرته بما أرادوا فأسرع إلى الرسول صلى الله عليه وسلم فساره بخبرهم قبل أن يصل صلى الله عليه وسلم إليهم فلما كان من الغد غدا عليهم بالكتائب فحاصرهم إحدى وعشرين ليلة فقذف الله في قلوبهم الرعب وأيسوا من نصر المنافقين الذي وعدهم به ابن أبي فطلبوا الصلح فأبى عليهم صلى الله عليه وسلم إلا الجلاء على أن يحمل كل أهل ثلاثة أبيات على بعير ما شاءوا من المتاع إلا الحلقة فكانوا يحملون كل ما استطاعوا ولو أبواب المنازل يخربون بيوتهم ويحملون ما استطاعوا معهم
وقد أوردنا مجمل هذه القصة في سبب نزول هذه السورة لأن عليها تدور معاني هذه السورة كلها وكما قال الإمام أبو العباس ابن تيمية رحمه الله في رسالة أصول التفسير إن معرفة السبب تعين على معرفة التفسير وليعلم المسلمون مدى ما جبل عليه اليهود من غدر وما سلكوا من أساليب المراوغة فما أشبه الليلة بالبارحة
والذي من منهج الشيخ رحمه الله في الأضواء قوله تعالى: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ} حيث أسند إخراجهم إلى الله تعالى مع وجود حصار المسلمين إياهم
وقد تقدم للشيخ رحمه الله نظيره عند قوله تعالى: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ

ج / 8 ص -14- يَنَالُوا خَيْراً} [33/25]
قال رحمه الله تعالى عندها ذكر جل وعلا أنه {رَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ} الآية ولم يبين السبب الذي ردهم به ولكنه جل وعلا بين ذلك بقوله {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا} [33/9] ا هـ
وهنا أيضا في هذه الآية أسند إخراجهم إليه تعالى مع حصار المسلمين إياهم وقد بين تعالى السبب الحقيقي لإخراجهم في قوله تعالى: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} وهذا من أهم أسباب إخراجهم لأنهم في موقف القوة وراء الحصون لم يتوقع المؤمنون خروجهم وظنوا هم أنهم ما نعتهم حصونهم من الله فأتاهم الله من حيث لم يحتسبوا وقد كان هذا الإخراج من الله إياهم بوعد سابق من الله لرسوله في قوله تعالى: {فَإِنْ آمَنُوا بِمِثْلِ ما آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّما هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} [2/137]
وبهذا الإخراج تحقق كفاية الله لرسوله صلى الله عليه وسلم منهم فقد كفاه إياهم بإخراجهم من ديارهم فكان إخراجهم حقا من الله تعالى وبوعد مسبق من الله لرسوله صلى الله عليه وسلم
وقد أكد هذا بقوله تعالى مخاطبا للمسلمين في خصوصهم {فَما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [59/6]
وتسليط الرسول صلى الله عليه وسلم هو بما بين صلى الله عليه وسلم في قوله: "نصرت بالرعب مسيرة شهر" وهو ما يتمشى مع قوله تعالى: {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} [33/26]
وجملة هذا السياق هنا يتفق مع السياق في سورة "الأحزاب" عن بني قريظة سواء بسواء وذلك في قوله تعالى {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ} [33/26 – 27] وعليه ظهرت حقيقة إسناد إخراجهم لله تعالى فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب كما أنه هو تعالى الذي رد الذين كفروا بغيظهم لم ينالوا خيرا بما أرسل عليهم من الرياح والجنود وهو الذي كفي المؤمنين القتال وهو تعالى الذي أنزل بني قريظة من صياصيهم وورث المؤمنين ديارهم وأموالهم وكان الله على كل شيء قديرا
ورشح لهذا كله التذييل في آخر الآية يطلب الاعتبار والاتعاظ بما فعل الله بهم:

ج / 8 ص -15- {يَا أُولِي الْأَبْصَارِ} [59/2] أي بإخراج الذين كفروا من حصونهم وديارهم ومواطن قوتهم ما ظننتم أن يخرجوا لضعف اقتداركم وظنوا أنهم ما نعتهم حصونهم لقوتها ومنعتها ولكن أتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب فلم يستطيعوا البقاء وكانت حقيقة إخراجهم من ديارهم هي من الله تعالى
قوله تعالى: {لِأَوَّلِ الْحَشْرِ}
اختلف في معنى الحشر في هذه الآية وبناء عليه اختلف في معنى الأول
فقيل: المراد بالحشر أرض المحشر، وهي الشام
وقيل: المراد بالحشر: الجمع
واستدل القائلون بالأول بآثار منها ما رواه ابن كثير عن عكرمة عن ابن عباس رضي الله عنهما قال من شك في أن أرض المحشر ها هنا يعني الشام فليقرأ هذه الآية {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ}، وما رواه أبو حيان في البحر عن عكرمة أيضا والزهري وساق قوله صلى الله عليه وسلم أنه قال لبني النضير "أخرجوا" قالوا إلى أين قال إلى أرض المحشر وعلى هذا تكون الأولية هنا مكانية أي لأول مكان من أرض المحشر وهي أرض الشام وأوائله خيبر وأذرعات
وقيل إن الحشر على معناه اللغوي وهو الجمع قال أبو حيان في البحر المحيط الحشر الجمع للتوجه إلى ناحية ما ومن هذا المعنى قيل الحشر هو حشد الرسول صلى الله عليه وسلم الكتائب لقتالهم وهو أول حشر منه لهم وأول قتال قاتلهم وعليه فتكون الأولية زمانية وتقتضي حشرا بعده فقيل هو حشر عمر إياهم بخيبر وقيل نار تسوق النار من المشرق إلى المغرب وهو حديث في الصحيح وقيل البعث.
إلا أن هذه المعاني أعم من محل الخلاف، لأن النار المذكورة والبعث ليستا خاصتين باليهود ولا ببني النضير خاصة ومما أشار إليه الشيخ رحمه الله أن من أنواع البيان الاستدلال على أحد المعاني بكونه هو الغالب في القرآن ومثل له في المقدمة بقوله تعالى: {لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [58/21] فقد قال بعض العلماء بأن المراد بهذه الغلبة الغلبة بالحجة والبيان والغالب في القرآن استعمال الغلبة بالسيف والسنان وذلك دليل واضح على دخول تلك الغلبة في الآية لأن خير ما يبين به القرآن القرآن.

ج / 8 ص -16- وهنا في هذه الآية فإن غلبة استعمال القرآن بل عموم استعماله في الحشر إنما هو للجمع ثم بين المراد بالحشر لأي شيء منها قوله تعالى {وَحُشِرَ لِسُلَيْمانَ جُنُودُهُ مِنَ الْجِنِّ وَالْأِنْسِ وَالطَّيْرِ} [27/17] وقوله {وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً} [6/111] وقوله عن نبي الله داود {وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ} [38/19] وقوله تعالى عن فرعون {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحىً} [20/59] وقوله تعالى {قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ} [7/111] وقوله: {فَحَشَرَ فَنَادَى} [79/23]، فكلها بمعنى الجمع.
وإذا استعمل بمعنى يوم القيامة فإنه يأتي مقرونا بما يدل عليه وهو جميع استعمالات القرآن لهذا مثل قوله تعالى {وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ} [18/47] وذلك في يوم القيامة لبروز الأرض وقوله تعالى {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً} [19/85]وذلك في يوم القيامة لتقييده باليوم وقوله تعالى: {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [20/102] وقوله تعالى {وَإِذَا الْوُحُوشُ حُشِرَتْ} [81/5] وقوله تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ} [41/19]، إلى غير ذلك مما هو مقيد بما يعين المراد بالحشر وهو يوم القيامة.
فإذا أطلق كان لمجرد الجمع كما في الأمثلة المتقدمة وعليه فيكون المراد بقوله تعالى {لِأَوَّلِ الْحَشْرِ} أن الراجع فيه لأول الجمع وتكون الأولية زمانية وفعلا فقد كان أول جمع لليهود وقد أعقبه جمع آخر لإخوانهم بني قريظة بعد عام واحد وأعقبه جمع آخر في خيبر وقد قدمنا ربط إخراج بني النضير من ديارهم بإنزال بني قريظة من صياصيهم وهكذا ربط جمع هؤلاء بأولئك إلا أن هؤلاء أجلوا وأخرجوا وأولئك قتلوا واسترقوا
تنبيه
وكون الحشر بمعنى الجمع لا يتنافي مع كون خروجهم كان إلى أوائل الشام لأن الغرض الأول هو جمعهم للخروج من المدينة ثم يتوجهون بعد ذلك إلى الشام أو إلى غيرها.
وقد استدل بعض العلماء على أن توجههم كان إلى الشام من قوله تعالى: {يَا أَيُّهَا

ج / 8 ص -17- الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِما نَزَّلْنَا مُصَدِّقاً لِما مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَما لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} [4/47] لأن السياق في أهل الكتاب والتعريض بأصحاب السبت ألصق بهم
فقال بعض المفسرين: الوجوه هنا هي سكناهم بالمدينة وطمسها تغير معالمها، وردهم على أدبارهم، أي إلا بلاد الشام التي جاءوا منها أولا حينما خرجوا من الشام إلى المدينة انتظارا لمحمد صلى الله عليه وسلم، حكاه أبو حيان وحسنه الزمخشري.
قوله تعالى {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا}
أتى تأتي لعدة معان، منها بمعنى المجيء، ومنها بمعنى الإنذار، ومنها بمعنى المداهمة.
وقد توهم الرازي أنها من باب الصفات، فقال المسألة الثانية قوله: {فَأَتَاهُمُ اللَّهُ}، لا يمكن إجراؤه على ظاهره باتفاق جمهور العقلاء فدل على أن باب التأويل مفتوح وإن صرف الآيات عن ظواهرها بمقتضى الدلائل العقلية جائز ا هـ
وهذا منه على مبدئه في تأويل آيات الصفات ويكفي لرده أنه مبني على مقتضى الدلائل العقلية ومعلوم أن العقل لا مدخل له في باب صفات الله تعالى لأنها فوق مستويات العقول {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11] ولا يحيطون به علما سبحانه وتعالى.
أما معنى الآية فإن سياق القرآن يدل على أن مثل هذا السياق ليس من باب الصفات كما في قوله تعالى {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} [16/26] أي هدمه واقتلعه من قواعده ونظيره {أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً} [10/24} وقوله {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} [13/41]، وقوله {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} [21/44]
وفي الحديث عن أبي هريرة رضي الله عنه في العدوى أني قلت أتيت أي دهيت وتغير عليك حسك فتوهمت ما ليس بصحيح صحيحا
ويقال أتي فلان بضم الهمزة وكسر التاء إذا أظل عليه العدو ومنه قولهم: من مامنه

ج / 8 ص -18- يؤتي الحذر فيكون قوله تعالى: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا}، أخذهم ودهاهم وباغتهم من حيث لم يحتسبوا من قتل كعب بن الأشرف وحصارهم وقذف الرعب في قلوبهم
وهناك موقف آخر في سورة البقرة يؤيد ما ذكرناه هنا وهو قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ ما تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [2/109] فقوله تعالى {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} وهو في سياق أهل الكتاب وهم بذاتهم الذين قال فيهم {فَأَتَاهُمُ اللَّهُ} فيكون فأتاهم الله هنا هو إتيان أمره تعالى الموعود في بادى ء الأمر عند الأمر بالعفو والصفح
وقد أورد الشيخ رحمه الله عند قوله تعالى {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} أن هذه الآية في أهل الكتاب كما هو واضح من السياق وقال والأمر في قوله {بِأَمْرِهِ} قال بعض العلماء هو واحد الأوامر وقال بعضهم هو واحد الأمور.
فعلى القول الأول بأنه الأمر الذي هو ضد النهي فإن الأمر المذكور هو المصرح به في قوله {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ ما حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [9/29].
وعلى القول بأن واحد الأمور فهو ما صرح الله به في الآيات الدالة على ما أوقع باليهود من القتل والتشريد كقوله {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ} [59/2-3] إلى غير ذلك من الآيات والآية غير منسوخة على التحقيق ا هـ من الجزء الأول من الأضواء].
فقد نص رحمه الله على أن آية {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} مرتبطة بآية {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا} هذه كما قدمنا أن هذا هو الأمر الموعود به وقد أتاهم به من حيث لم يحتسبوا ويشهد لهذا كله القراءة الثانية {فآتاهم} بالمد بمعنى أعطاهم وأنزل بهم ويكون الفعل متعديا والمفعول محذوف دل عليه قوله مِنْ

ج / 8 ص -19- حَيْثُ لَمْ يَحْتَسِبُوا} أي أنزل بهم عقوبة وذلة ومهانة جاءتهم من حيث لم يحتسبوا والعلم عند الله تعالى.
قوله تعالى: {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ}
 منطوقه أن الرعب سبب من أسباب هزيمة اليهود ومفهوم المخالفة يدل على أن العكس بالعكس أي أن الطمانينة وهي ضد الرعب سبب من أسباب النصر وهو ضد الهزيمة.
وقد جاء ذلك المفهوم مصرحا به في آيات من كتاب الله تعالى منها قوله تعالى {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ ما فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً} [48/18] ومنها قوله تعالى {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِما رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ} [9/25 – 26] فقد ولوا مدبرين بالهزيمة ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا من الملائكة فكان النصر لهم وهزيمة أعدائهم المشار إليها بقوله تعالى: {وَعَذَّبَ الَّذِينَ كَفَرُوا} [9/25] أي بالقتل والسبي في ذلك اليوم
ومنها قوله تعالى {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُما فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} [9/40]
وهذا الموقف آية من آيات الله اثنان أعزلان يتحديان قريشا بكاملها بعددها وعددها فيخرجان تحت ظلال السيوف ويدخلان الغار في سدفة الليل ويأتي الطلب على فم الغار بقلوب حانقة وسيوف مصلتة وآذان مرهفة حتى يقول الصديق رضي الله عنه والله يا رسول الله لو نظر أحدهم تحت نعليه لأبصرنا فيقول صلى الله عليه وسلم وهو في غاية الطمانينة ومنتهى السكينة "ما بالك باثنين الله ثالثهما"
 ومنها وفي أخطر المواقف في الإسلام في غزوة بدر، حيثما التقى الحق بالباطل وجها لوجه جاءت قوى الشر في خيلائها وبطرها وأشرها، وأمامها جند الله في تواضعهم

ج / 8 ص -20- وإيمانهم وضراعتهم إلى الله {فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَما جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَما النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السماء ماءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ} [8/9 – 11]
فما جعل الله الإمداد بالملائكة إلا لتطمئن به قلوبهم وما غشاهم النعاس إلا أمنة منه وتم كل ذلك بما ربط على قلوبهم فقاوموا بقلتهم قوى الشر على كثرتهم وتم النصر من عند الله بمدد من الله كما ربط على قلوب أهل الكهف {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّماوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} [18/14]
هذه آثار الطمانينة والسكينة والربط على القلوب المدلول عليه بمفهوم المخالفة من قوله تعالى {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ} وقد جمع الله تعالى الأمرين المنطوق والمفهوم في قوله تعالى {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} [8/12]فنص على الطمانينة بالتثبيت في قوله {فَثَبِّتُوا الَّذِينَ آمَنُوا} ونص على الرعب في قوله {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} فكانت الطمانينة تثبيتا للمؤمنين والرعب زلزلة للكافرين
وقد جاء في الحديث أن جبريل عليه السلام لما أمر النبي صلى الله عليه وسلم بالتوجه إلى بني قريظة قال "إني متقدمكم لأزلزل بهم الأقدام" ومما يدل على أسباب هذه الطمانينة في هذه المواقف قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [8/45 – 46]
فذكر الله تعالى أربعة أسباب للطمانينة
الأولى: الثبات وقد دل عليها قوله تعالى {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [61/4]

ج / 8 ص -21- والثانية: ذكر الله كثيرا وقد دل عليها قوله تعالى: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [13/28]
والثالثة: طاعة الله ورسوله ويدل لها قوله تعالى: {فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ} [47/20- 21]
والرابعة: عدم التنازل والاعتصام والألفة ويدل عليها قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [3/103]
ومن ذكر أسباب الهزيمة من رعب القلوب وأسباب النصر من السكينة والطمانينة تعلم مدى تأثير الدعايات في الآونة الأخيرة وما سمي بالحرب الباردة من كلام وإرجاف مما ينبغي الحذر منه أشد الحذر وقد حذر الله تعالى منه في قوله تعالى: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً} [33/18] وقد حذر تعالى من السماع لهؤلاء في قوله تعالى: {لَوْ خَرَجُوا فِيكُمْ ما زَادُوكُمْ إِلَّا خَبَالاً وَلَأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَماعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [9/47]
ولما اشتد الأمر على المسلمين في غزوة الأحزاب وبلغ الرسول صلى الله عليه وسلم أن اليهود نقضوا عهدهم أرسل إليهم صلى الله عليه وسلم من يستطلع خبرهم وأوصاهم إن هم رأوا غدرا ألا يصرحوا بذلك وأن يلحنوا له لحنا حفاظا على طمانينة المسلمين وإبعادا للإرجاف في صفوفهم
كما بين تعالى أثر الدعاية الحسنة في قوله تعالى {وَأَعِدُّوا لَهُمْ ما اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ} [8/60] وقد كان بالفعل لخروج جيش أسامة بعد انتقال رسول الله صلى الله عليه وسلم إلى الرفيق الأعلى وعند تربص الأعراب كان له الأثر الكبير في إحباط نوايا المتربصين بالمسلمين وقالوا ما أنفذوا هذا البعث إلا وعندهم الجيوش الكافية والقوة اللازمة
وما أجراه الله في غزوة بدر من هذا القبيل أكبر دليل عملي إذ يقلل كل فريق في أعين الآخرين كما قال تعالى {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي

ج / 8 ص -22- أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [8/43 – 44] وهذا كله مما ينبغي الاستفادة منه اليوم على العدو في قضية الإسلام والمسلمين
قوله تعالى: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ}
 المشاقة العصيان ومنه شق العصا والمخالفة
وهذا يدل على أن الله تعالى أوقع ما أوقعه ببني النضير من إخراجهم من ديارهم وتخريب بيوتهم بسبب أنهم شاقوا الله ورسوله وأن المشاقة المذكورة هي علة العقوبة الحاصلة بهم ولا شك أن مشاقة الله ورسوله من أعظم أسباب الهلاك
وفي الآية مبحث أصولي مبني على أن المشاقة قد وقعت من غير اليهود فلم تقع بهم تلك العقوبة كما وقع من المشركين المنصوص عليها في قوله تعالى {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [8/13]، وهذا في بدر قطعا، ثم قال {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [8/13] ولما قدر صلى الله عليه وسلم على أهل مكة لم يوقع بهم ما أوقع باليهود من قتل بل قال: "اذهبوا فأنتم الطلقاء" فوجد الوصف الذي هو المشاقة الذي هو علة الحكم ولم يوجد الحكم الذي هو الإخراج من الديار وتخريب البيوت
قال الفخر الرازي فإن قيل لو كانت المشاقة علة لهذا التخريب لوجب أن يقال أينما حصلت هذه المشاقة حصل التخريب ومعلوم أنه ليس كذلك قلنا هذا أحد ما يدل على أن تخصيص العلة المنصوصة لا يقدح في صحتها ا هـ
وقد بحث الشيخ رحمه الله هذه المسألة في آداب البحث والمناظرة وفي مذكرة الأصول في مبحث النقض وعنون له في آداب البحث بقوله تخلف الحكم ليس بنقض سواء لوجود مانع أو تخلف شرط
ومثل لتخلف الحكم بوجود مانع بقتل الوالد ولده عمدا مع عدم قتله قصاصا به لأن علة القصاص موجودة وهي القتل العمد والحكم وهو القصاص متخلف
ومثل لتخلف الشرط بسرقة أقل من نصاب أو من غير الحرز.

ج / 8 ص -23- ثم قال النوع الثالث تخلف حكمها عنها لا لسبب من الأسباب التي ذكرنا ومثل له بعضهم بقوله تعالى {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ} [59/3] قالوا فهذه العلة التي هي مشاقة الله ورسوله قد توجد في قوم يشاقون الله ورسوله مع تخلف حكمها عنها وهذه الآية الكريمة تؤيد قول من قال إن النقض في فن الأصول تخصيص للعلة مطلقا لا نقض لها وعزاه في مراقي السعود للأكثرين في قوله في مبحث القوادح في الدليل في الأصول:

منها وجود الوصف دون الحكم سماه بالنقض وعاة العلم

والأكثرون عندهم لا يقدح بل هو تخصيص وذا مصحح

إلى قوله :

ولست فيما استنبطت بضائر إن جاء لفقد شرط أو لمانع

وقد أطلعني بعض الإخوان على شرح لفضيلة الشيخ رحمه الله على مراقي السعود في أوائله على قول المؤلف:

ذو فترة بالفرع لا يراع

وتكلم على حكم أهل الفترة ثم على تخصيص بعض الآيات ومن ثم إلى تخصيص العلة
وجاء في هذا المخطوط ما نصه ورجح الحافظ ابن كثير في تفسير سورة "الحشر" أن تخصيص العلة كتخصيص النص مطلقا مستدلا بقوله تعالى: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ} [59/3]، وقد فعل ذلك غير بني النضير فلم يفعل لهم مثل ما فعل لهم والله أعلم ا هـ
إلا أني طلبت هذا الترجيح في ابن كثير عند الآية فلم أقف عليه فليتأمل ولعله في غير التفسير
أما ما ذكره رحمه الله تعالى عن بعض في آداب البحث والمناظرة وهو أنه قد يتخلف الحكم عن العلة لا لشيء من الأسباب التي ذكرنا فالذي يظهر لي والله تعالى أعلم أن تخلف الحكم عن العلة في غير اليهود وإنما هو لتخلف جزء منها وأن العلة

ج / 8 ص -24- مركبة أي هي في اليهود مشاقة وزيادة تلك الزيادة لم توجد في غير اليهود فوقع الفرق وذلك أن مشاقة غير اليهود كانت لجهلهم وشكهم كما أشار تعالى لذلك عنهم بقوله تعالى {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/78 – 79] إلى آخر السورة فهم في حاجة إلى زيادة بيان وكذلك في قوله في أول سورة ص {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ ما سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلاقٌ أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي} [38/ 4 – 8]
فهم في عجب ودهشة واستبعاد أن ينزل عليه صلى الله عليه وسلم الذكر من بينهم وهم في شك من أمرهم فهم في حاجة إلى إزالة الشك والتثبت من الأمر ولذا لما زال عنهم شكهم وتبينوا من أمرهم وراحوا يدخلون في دين الله أفواجا بينما كان كفر اليهود جحود بعد معرفة فكانوا يعرفونه صلى الله عليه وسلم كما يعرفون أبناءهم {وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [2/146] وقد سمي لهم فيما أنزل كما قال عيسى عليه السلام {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [61/6] فلم ينفعهم بيان ولكنه الحسد والجحود كما بين تعالى أمرهم بقوله عنهم {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ ما تَبَيَّنَ لَهُمُ الْحَقُّ} [2/109] وقوله {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ} [3/69]،وقوله {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ ما عَقَلُوهُ وَهُمْ يَعْلَمُونَ} [2/75] وقوله {يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [3/71].
فقد كانوا جبهة تضليل الناس وتحريف للكتاب وتلبيس للحق بالباطل كل ذلك عن قصد وعلم بدافع الحسد ومناصبة العداء وخصم هذا حاله فلا دواء له لأن المدلس لا يؤمن جانبه والمضلل لا يصدق والحاسد لا يشفيه إلا زوال النعمة عن المحسود ومن جانب آخر فقد قطع الله الطمع عن إيمانهم {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ ما عَقَلُوهُ وَهُمْ يَعْلَمُونَ} [2/75]،كما أيأس من إيمانهم بعد إقرارهم على أنفسهم بتغلف قلوبهم عن سماع الحق ورؤية النور {وَقَالُوا

ج / 8 ص -25- قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً ما يُؤْمِنُونَ} [2/88]
وكل هذه الصفات لم تكن موجودة في كل من شاق الله ورسوله من غير اليهود وقد صرح تعالى بأنهم استحقوا هذا الحكم للأسباب التي اختصوا بها دون غيرهم في قوله تعالى {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِماءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْأِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [2/84 – 85].
فكل ذلك من نقض الميثاق والغدر في الصلح وسفك الدماء والتظاهر بالإثم والعدوان والإيمان ببعض الكتاب والكفر ببعضه كان خاصا باليهود فكانت العلة مركبة من المشاقة ومن هذه الصفات التي اختصوا بها وكان الحكم صريحا هنا بقوله عنهم {فَما جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ} [2/85] وكان خزيهم في الدنيا هو ما وقع بهم من إخراج وتخريب وتقتيل
وإن من كانت هذه حاله كما تقدم لم يكن لهم الاستئصال الكلي بإخراجهم أو تقتيلهم فلم يعد يصلح فيهم استصلاح ولا يتوقع منهم صلاح ويكفي شاهدا على ذلك أن بني قريظة لم يتعظوا ولم يستفيدوا ولم يعتبروا كما أمرهم الله {فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} [59/2].
ما اتعظ بنو قريظة بما وقع بإخوانهم بني النضير فلجؤوا بعد عام واحد إلى ما وقع فيه بنو النضير من غدر وخيانة فكان اختصاص اليهود بالحكم لتلك العلة المشتركة لأنهم وإن شاركهم غيرهم في المشاقة فلم يشاركهم غيرهم في الجانب الآخر مما قدمنا من دوافع المشاقة
وللدوافع تأثير في الحكم كما في قصة آدم وإبليس فقد اشترك آدم وإبليس في عموم علة العصيان إذ نهي آدم عن قربان الشجرة وأمر إبليس بالسجود لآدم مع الملائكة فأكل آدم مما نهي عنه وامتنع إبليس عما أمر به فاشتركا في العصيان كما قال تعالى عن آدم {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} [20/121] وقال عن إبليس {ما مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} [7/12] ولكن السبب كان مختلفا فآدم نسي ووقع تحت وسوسة

ج / 8 ص -26- الشيطان فخدع بقسم إبليس بالله تعالى {وَقَاسَمَهُما إِنِّي لَكُما لَمِنَ النَّاصِحِينَ} [7/21] لكما لمن الناصحين وكانت معصية عن إغواء ووسوسة {فَأَزَلَّهُما الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُما مِما كَانَا فِيهِ} [2/36]
أما إبليس فكان عصيانه عن سبق إصرار وعن حسد واستكبار كما قال تعالى {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [2/34] ولما خاطبه الله تعالى بقوله {قَالَ يَا إِبْلِيسُ ما مَنَعَكَ أَنْ تَسْجُدَ لِما خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} [38/75] قال في إصراره وحسده وتكبره: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [38/76]
فاختلفت الدوافع، وكان لدى إبليس ما ليس لدى آدم في سبب العصيان وبالتالي اختلفت النتائج فكانت النتيجة مختلفة تماما أما آدم فحين عاتبه على أكله من الشجرة في قوله تعالى {وَنَادَاهُما رَبُّهُما أَلَمْ أَنْهَكُما عَنْ تِلْكُما الشَّجَرَةِ وَأَقُلْ لَكُما إِنَّ الشَّيْطَانَ لَكُما عَدُوٌّ مُبِينٌ} [7/22] رجعا حالا واعترفا بذنبهما قائلين {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [7/23]وكانت العقوبة لهما قوله تعالى {قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [7/24]
فكان هبوط آدم مؤقتا ولحقه قوله تعالى {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِما يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [2/38] فأدركته هداية الله ثم اجتباه ربه فتاب عليه وهدى {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِماتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [2/37]
أما نتيجة إبليس فلما عاتبه تعالى في معصيته في قوله تعالى {قَالَ يَا إِبْلِيسُ ما مَنَعَكَ أَنْ تَسْجُدَ لِما خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} [38/75]، كان جوابه استيلاء وتعاظما على النقيض مما كان في جوابه كذلك عكس ما كان جوابا على آدم، إذ قال: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [38/76] فكان جوابه كذلك عكس ما كان جوابا على آدم {قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ} [38/ 77 – 78]
ولقد قالوا إن الذي جر على إبليس هذا كله هو الحسد حسد آدم على ما أكرمه الله به فاحتقره وتكبر عليه فوقع في العصيان وكانت نتيجته الطرد.

ج / 8 ص -27- وهكذا اليهود إن داءهم الدفين هو الحسد والعجب بالنفس فجرهم إلى الكفر ووقعوا في الخيانة وكانت النتيجة القتل والطرد
وقد بين الشيخ رحمه الله أن مشاقة اليهود هذه هي من الإفساد في الأرض الذي نهاهم الله عنه وعاقبهم عليه مرتين وتهددهم إن هم عادوا للثالثة عاد للانتقام منهم وها هم قد عادوا وشاقوا الله ورسوله فسلط عليهم رسول الله صلى الله عليه وسلم والمسلمين
قال رحمه الله في سورة الإسراء عند قوله تعالى {وَإِنْ عُدْتُمْ عُدْنَا} [17/8] لما بين تعالى أن بني إسرائيل قضي إليهم في الكتاب أنهم يفسدون في الأرض مرتين وبين نتائج هاتين المرتين بين تعالى أيضا أنهم إن عادوا للإفساد في المرة الثالثة فإنه جل وعلا يعود للانتقام منهم بتسليط أعدائهم عليهم وذلك في قوله {وَإِنْ عُدْتُمْ عُدْنَا} ولم يبين هنا هل عادوا للإفساد في المرة الثالثة أم لا؟
ولكنه أشار في آيات أخر إلى أنهم عادوا للإفساد بتكذيب الرسول صلى الله عليه وسلم وكتم صفاته ونقض عهوده ومظاهرة عدوه عليه إلى غير ذلك من أفعالهم القبيحة فعاد الله جل وعلا للانتقام منهم تصديقا لقوله {وَإِنْ عُدْتُمْ عُدْنَا} فسلط عليهم نبيه صلى الله عليه وسلم والمسلمين وجرى على بني قريظة وبني النضير وبني قينقاع وخيبر ما جرى من القتل والسلب والإجلاء وضرب الجزية على من بقي منهم وضرب الذلة والمسكنة
ومن الآيات الدالة على أنهم عادوا للإفساد قوله تعالى {وَلَما جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِما مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَما جَاءَهُمْ ما عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ بِما أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} [2/89 – 90] وقوله {أَوَكُلَّما عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ} [2/100]، وقوله {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ} [5/13] ونحو ذلك من الآيات.
ومن الآيات الدالة على أنه تعالى عاد إلى الانتقام منهم قوله تعالى {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ ما ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ وَلَوْلا أَنْ كَتَبَ اللَّهُ

ج / 8 ص -28- عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [59/2 – 4] وقوله: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ} [33/26 – 27]الآية ا هـ منه
فهذا منه رحمه الله بيان ودليل إلى مغايرة المشاقة الواقعة من اليهود للمشاقة الواقعة من غيرهم فكان تخلف الحكم عمن شاقوا الله ورسوله من غير اليهود لتخلف بعض العلة في الحكم كما قدمنا والله تعالى أعلم
قوله تعالى {ما قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ} [الحشر: 5]
اللينة هنا قيل: اسم عام للنخل وهذا اختيار ابن جرير
وقيل: نوع خاص منه وهو ما عدا البرني والعجوة فقط.
ونقل ابن جرير عن بعض أهل البصرة يقول اللينة من اللون وقال: وإنما سميت لينة لأنها فعلة من فعل وهو اللون وهو ضرب من النخل ولكن لما انكسر ما قبلها انقلبت إلى ياء إلخ وهذا الأخير قريب مما عليه أهل المدينة اليوم حيث يطلقون كلمة "لونة" على ما لا يعرفون له اسما خاصا ولعل كلمة لونة محرفة عن كلمة لينة ويوجد عند أهل المدينة من أنواع النخيل ما يقرب من سبعين نوعا
وقيل إن اللينة كل شجرة لليونتها بالحياة.
وقد نزلت هذه الآية في تقطيع وتحريق بعض النخيل لبني النضير عند حصارهم وقطع من البستان المعروف بالبويرة كما روى ابن كثير عن صاحبي الصحيحين أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويرة فأنزل الله عز وجل {ما قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ} الآية
وقال حسان رضي الله عنه وقال حسان رضي الله عنه :

وهان على سراة بني لؤي حريق بالبويرة مستطير

والبويرة معروفة اليوم وهي بستان يقع في الجنوب الغربي من مسجد قباء.

ج / 8 ص -29- وقيل في سبب نزولها إن اليهود قالوا يا محمد إنك تنهي عن الفساد فما بالك تأمر بقطع الأشجار فأنزل الله الآية
وقيل إن المسلمين نهى بعضهم بعضا عن قطع النخيل وقالوا إنما هو مغانم المسلمين فنزل القرآن بتصديق من نهى عن قطعه وتحليل من قطع من الإثم وأن قطع ما قطع وترك ما ترك {فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ}
 وعلى هذه الأقوال قال ابن كثير وغيره إن قوله تعالى {فَبِإِذْنِ اللَّهِ} أي الإذن القدري والمشيئة الإلهية أي كما في قوله تعالى {وَما أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} [3/166] وقوله {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ} [3/152]
والذي يظهر والله تعالى أعلم أن الإذن المذكور في الآية هو إذن شرعي وهو ما يؤخذ من عموم الإذن في قوله تعالى {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [22/39] لأن الإذن بالقتال إذن بكل ما يتطلبه بناء على قاعدة الأمر بالشيء أمر به وبما لا يتم إلا به
والحصار نوع من القتال ولعل من مصلحة الحصار قطع بعض النخيل لتمام الرؤية أو لإحكام الحصار أو لإذلال وإرهاب العدو في حصاره وإشعاره بعجزه عن حماية أمواله وممتلكاته وقد يكون فيه إثارة له ليندفع في حمية للدفاع عن ممتلكاته وأمواله فينكشف عن حصونه ويسهل القضاء عليه إلى غير ذلك من الأغراض الحربية والتي أشار الله تعالى إليها في قوله: {وَلِيُخْزِيَ الْفَاسِقِينَ} أي بعجزهم وإذلالهم وحسرتهم وهم يرون نخيلهم يقطع ويحرق فلا يملكون له دفعا
وعلى كل فالذي أذن بالقتال وهو سفك الدماء وإزهاق الأنفس وما يترتب عليه من سبي وغنائم لا يمنع في مثل قطع النخيل إن لزم الأمر ويمكن أن يقال إن ما أذن فيه رسول الله صلى الله عليه وسلم فبإذن الله أذن
وبهذا يمكن أن يقال إذا حاصر المسلمون عدوا ورأوا أن من مصلحتهم أو من مذلة العدو إتلاف منشآته وأمواله فلا مانع من ذلك والله تعالى أعلم.
وغاية ما فيه أنه إتلاف بعض المال للتغلب على العدو وأخذ جميع ماله وهذا له

ج / 8 ص -30- نظير في الشرع كعمل الخضر في سفينة المساكين لما خرقها أي أعابها بإتلاف بعضها ليستخلصها من اغتصاب الملك إياها وقال {وَما فَعَلْتُهُ عَنْ أَمْرِي} [18/82]
وقد جاء اعتراض المشركين على المسلمين في قتالهم في الأشهر الحرم كما اعترض اليهود على المسلمين في قطع النخيل وذلك في قوله تعالى {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [2/217]
فقد تعاظم المشركون قتل المسلمين لبعض المشركين في وقعة نخلة ولم يتحققوا دخول الشهر الحرام واتهموهم باعتداء على حرمة الأشهر الحرم فأجابهم الله تعالى بموجب ما قالوا بأن القتال في الشهر الحرام كبير ولكن ما ارتكبه المشركون من صد عن سبيل الله وكفر بالله وصد عن المسجد الحرام وإخراج أهله منه وهم المسلمون أكبر عند الله والفتنة عن الدين وأكبر من القتل أي الذي استنكروه من المسلمين
وهكذا هنا لئن تعاظم اليهود على المسلمين قطع بعض النخيل وعابوا على المسلمين إيقاع الفساد بإتلاف بعض المال فكيف بهم بغدرهم وخيانتهم نقضهم العهود وتمالئهم على قتل رسول الله صلى الله عليه وسلم وقد سجل هذا المعنى كعب بن مالك يذكر إجلاء بني النضير وقتل ابن الأشرف وقد سجل هذا المعنى كعب بن مالك يذكر إجلاء بني النضير وقتل ابن الأشرف :

لقد خزيت بغدرتها الحبور كذاك الدهر ذو صرف يدور

وذلك أنهم كفروا برب عظيم أمره أمر كبير

وقد أوتوا معا فهما وعلما وجاءهم من الله النذير

إلى أن قال :

فلما أشربوا غدرا وكفرا وجذبهم عن الحق الثغور

أرى الله النبي برأي صدق وكان الله يحكم لا يجور

فأيده وسلطه عليهم وكان نصيره نعم النصير

فقد أشار إلى أن خزي بني النضير بسبب غدرهم وكفرهم بربهم فكان الإذن في قطع النخيل هو إذن شرعي ويمكن أن يقال عنه هو عمل تشريعي إذا ما دعت الحاجة لمثل ما دعت الحاجة هنا إليه والعلم عند الله تعالى

ج / 8 ص -31- قوله تعالى {وَما أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ}
 الضمير في {مِنْهُمْ} هنا عائد على بني النضير
والفيء الغنيمة بدون قتال وقد جعله تعالى هنا على رسوله خاصة
وقال {فَما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ} [59/6] أي لما كان إخراج اليهود مرده إلى الله تعالى بما قذف في قلوبهم الرعب وبما سلط عليهم رسوله صلى الله عليه وسلم فكان هذا الفيء لرسول الله صلى الله عليه وسلم لم يشاركه فيه غيره
وقد جاء مصداق ذلك عن عمر رضي الله عنه الذي ساقه الشيخ تغمده الله برحمته عند آخر كلامه على مباحث الأنفال عند قوله المسألة التاسعة اعلم أنه صلى الله عليه وسلم كان يأخذ نفقة سنته من فيء بني النضير لا من المغانم وساق حديث أنس بن أوس المتفق عليه عن عمر بن الخطاب رضي الله عنه في قصة مطالبة علي والعباس ميراثهما من رسول الله صلى الله عليه وسلم وأنه قال لهما إن الله كان خص رسوله صلى الله عليه وسلم في هذا بشيء لم يعطه أحدا غيره فقال عز وجل {وَما أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَما أَوْجَفْتُمْ} إلى قوله {قَدِيرٌ} [59/6] فكانت خالصة لرسول الله صلى الله عليه وسلم والله ما احتازها دونكم ولا استأثر بها عليكم لقد أعطاكموه وبثها فيكم حتى بقي منها هذا المال فكان النبي صلى الله عليه وسلم ينفق على أهله من هذا المال نفقة سنته ثم يأخذ ما بقي فيجعله مجعل ما لله إلخ ا هـ
وكانت هذه خاصة برسول الله صلى الله عليه وسلم ولكن جاء بعدها ما هو أعم من ذلك في قوله تعالى {ما أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} أي عموما {فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [59/7]
وهذه الآية لعمومها مصدرا ومصرفا فقد اشتملت على أحكام ومباحث عديدة وقد تقدم لفضيلة الشيخ تغمده الله برحمته الكلام على كل ما فيها عند أول سورة الأنفال على قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} [8/1] فاستوفي واستقصى وفصل وبين مصادر ومصارف الفيء والغنيمة والنفل وما فتح من البلاد صلحا أو عنوة ومسائل عديدة مما لا مزيد عليه ولا غنى عنه والحمد لله تعالى
قوله تعالى {كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ}

ج / 8 ص -32- معنى الدولة والدولة بضم الدال في الأولى وفتحها في الثانية يدور عند المفسرين على معنيين
الدولة بالفتح الظفر في الحرب وغيره وهي المصدر وبالضم اسم الشيء الذي يتداول من الأموال
وقال الزمخشري معنى الآية كيلا يكون الفيء الذي حقه أن يعطي الفقراء ليكون لهم بلغة يعيشون بها جدا بين الأغنياء يتكاثرون به أو كيلا يكون دولة جاهلية بينهم
ومعنى الدولة الجاهلية أن الرؤساء منهم كانوا يستأثرون بالغنيمة لأنهم أهل الرئاسة والغلبة والدولة وكانوا يقولون من عز بز والمعنى كيلا يكون أخذه غلبة أثرة جاهلية ومنه قول الحسن اتخذوا عباد الله خولا ومال الله دولا يريد من غلب منهم أخذه واستأثر به إلخ
والجدير بالذكر هنا أن دعاة بعض المذاهب الاقتصادية الفاسدة يحتجون بهذا الآية على مذهبهم الفاسد ويقولون يجوز للدولة أن تستولي على مصادر الإنتاج ورؤوس الأموال لتعطيها أو تشرك فيها الفقراء وما يسمونهم طبقة العمال وهذا على ما فيه من كساد اقتصادي وفساد اجتماعي قد ثبت خطؤه وظهر بطلانه مجانبا لحقيقة الاستدلال
لأن هذا المال ترك لمرافق المسلمين العامة من الإنفاق على المجاهدين وتأمين الغزاة في الحدود والثغور وليس يعطي للأفراد كما يقولون ثم هو أساسا مال جاء غنيمة للمسلمين وليس نتيجة كدح الفرد وكسبه
ولما كان مال الغنيمة ليس ملكا لشخص ولا هو أيضا كسب لشخص معين تحقق فيه العموم في مصدره وهو الغنيمة والعموم في مصرفه وهو عموم مصالح الأمة ولا دخل ولا وجود للفرد فيه فشتان بين هذا الأصل في التشريع وهذا الفرع في التضليل
ومن المؤسف أنهم يؤيدون دعواهم بإقحام الحديث في ذلك وهو قوله صلى الله عليه وسلم "الناس شركاء في ثلاث الماء والنار والكلأ" ومعلوم أن الشركة في هذه الثلاثة ما دامت على عمومها فالماء شركة بين الجميع ما دام في مورده من النهر أو البئر العام أو السيل أو الغدير أما إذا انتقل من مورده العام وأصبح في حيازة ما فلا شركة لأحد فيه مع من حازه كمن ملأ إناء من النهر أو السيل ونحوه فما كان في إنائه فهو خاص به وهذا الكلأ

ج / 8 ص -33- ما دام عشبا في الأرض العامة لا في ملك إنسان معين فهو عام لمن سبق إليه فإذا ما احتشه إنسان وحازه فلا شركة لأحد فيه وكذلك ما كان منه نابتا في ملك إنسان بعينه فهو أحق به من غيره
ويظهر ذلك بالحوت في البحر والنهر فهو مشاع للجميع والطير في الهواء يصاد فإنه قدر مشترك بين جميع الصيادين فإذا ما صاده إنسان فقد حازه واختص به وهذا أمر تعترف فيه جميع النظم الاقتصادية وتعطي تراخيص رسمية لذلك
وهناك العمل الجاري في تلك الدول مما يجعلهم يتناقضون في دعواهم الاشتراك في الماء والنار والكلأ وذلك في شركات المياه والنور فإنهم يجعلون في كل بيت عدادا يعد جالونات الماء التي استهلكها المنزل ويحاسبونه عليه وإذا تأخر قطعوا عليه الماء وحرموه من شربه
وكذلك التيار الكهربائي فإنه نار وهو الطاقة الفعالة في المدن فإنهم يقيسونه بعداد يعد الكيلوات ويبيعونه على المستهلك فلماذا لا يجعلون الماء والكهرباء شركة بين المواطنين أم الناس شركاء فيما لا يعود على الدولة أما حق الدولة فخاص للحكام إنه عكس ما في قضية الفيء تماما
حيث إن الفيء والغنيمة الذي جعله الله حلالا من مال العدو وهو كسب عام دخل على الأمة بمجهود الأمة كلها الماثل في الجيش الذي يقاتل باسمها وجعله تعالى في مصارف عامة في مصالح الأمة لله وللرسول {لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}
{فَلِلَّهِ} أي الجهاد في سبيل الله
 {وَلِلرَّسُولِ} لقيامه بأمر الأمة وكان صلى الله عليه وسلم يأخذ نفقة أهله عاما وما بقي يرده في سبيل الله
 {وَلِذِي الْقُرْبَى} من تلزمه نفقتهم.

ج / 8 ص -34- {وَالْيَتَامَى وَالْمَسَاكِينِ} هذا هو التكافل الاجتماعي في الأمة
 {وَابْنِ السَّبِيلِ} المنقطع في سفره وهذا تأمين للمواصلات
فكان مصرفه بهذا العموم دون اختصاص شخص به أو طائفة {كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ}
وإنه لمن مواطن الإعجاز في القرآن أن يأتي بعد هذا التشريع قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ} الآية [59/7] لأنه تشريع في أمر يمس الوتر الحساس في النفس وهو موطن الشح والحرص ألا وهو كسب المال الذي هو صنو النفس والذي تولى الله قسمته في أهم من ذلك وهو في الميراث
قسمه تعالى مبينا فروضه وحصة كل وارث لأنه كسب بدون مقابل وكسب إجباري والنفوس متطلعة إليه فتولاه الله تعالى وكذلك الفيء والغنيمة وحرم الغلول فيه قبل القسمة.
ومثل هذا المال هو الذي ألفوا قسمته مغنما والذي بذلوا النفوس والمهج قبل الوصول إليه فإذا بهم يمنعون منه ويحال بينهم وبينه فيقسم المنقول فقط ولا يقسم العقار الثابت ويقال لهم حدث هذا {كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ} سواء الأغنياء بأبدانهم وقدرتهم على العمل وعلى الجهاد أو الأغنياء بأموالهم بما حصلوه من مغانم قبل ذلك
وكان لا بد لنفوسهم من أن تتحرك نحو هذا المال وفعلا ناقشوا عمر رضي الله عنه فيه ولكن هنا يأتي سوط الطاعة المسلت وأمر التشريع المسكت إنه عن الله أتاكم به رسول الله {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ} فإن الآية وإن كانت عامة في جميع التشريع إلا أنها هنا أخص وهي به أقرب والمقام إليها أحوج.
وهنا ينتقل بنا القول إلى ما آتانا به الرسول صلى الله عليه وسلم وفي هذا المعنى بالذات أي معنى المشاركة في الأموال.
لقد جاء صلى الله عليه وسلم إلى المدينة والأنصار يؤثرون المهاجرين على أنفسهم ولو كان بهم خصاصة وقد أعانهم الله على شح نفوسهم فمجتمعهم مجتمع بذل وإعطاء وتضحية

ج / 8 ص -35- وإيثار ومع هذا فقد كان منه صلى الله عليه وسلم أن يأتيه الضيف فلا يجد له قرى في بيته فيقول لأصحابه "من يضيف هذا الليلة وله الجنة" فيأخذه بعض أصحابه ويأتيه فقراء المهاجرين يطلبونه ما يحملهم عليه في الجهاد فيعتذر إليهم أنه لا يجد ما يحملهم عليه فيتولون وأعينهم تفيض من الدمع حزنا ألا يجدوا ما يحملهم عليه ويأتيه القدح من اللبن فيدعو يا أهل الصفة ليشاركوه إياه لقلة ما عندهم وأبو هريرة يخرج من المسجد فيصرع على بابه من الجوع بينما العديد من أصحابه ذوو يسار منهم من يجهز الجيش من ماله ومنهم من يتصدق بالقافلة كلماة وما فيها ومنهم من يتصدق بخيار بساتين المدينة ومنهم ومنهم فلم يأخذ قط ولا درهما واحدا ممن تصدق بقافلة كاملة وما تحمل لم يأخذ منه درهما بدون رضاه ليشارك معه فيه واحدا من أهل الصفة ولا ممن تصدق ببستانه صاع تمر يعطيه لأبي هريرة يسد مسغبته ولا بعيرا واحدا ممن جهز جيشا من ماله ليحمل عليه متطوعا في سبيل الله.
إنها أموال محترمة وأملاك مستقرة خاصة بأصحابها فهناك غنيمة وفيء أخذ بقوة الأمة ومددها للجيش جعل في مصارف عامة للأمة وللجيش وهنا أموال خاصة لم تمس ولم تلمس إلا برضى نفس وطيب خاطر ولذا كانوا يجودون ولا يبخلون ويعطون ولا يشحون ويؤثرون على أنفسهم ولو كان بهم خصاصة وكان مجتمعا متكافلا مؤتلفا متعاطفا وسيأتي زيادة إيضاح لهذا المجتمع عند الكلام على مجتمع المدينة على قوله تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ} [59/8] وما بعدها من الآيات إن شاء الله تعالى.
وللشيخ رحمه الله تعالى كلام مقنع على هذه المسألة في سورة "الزخرف" على قوله تعالى {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} الآية [43/32] نسوق نصه لأهميته
قال رحمه الله مسألة دلت هذه الآية الكريمة المذكورة هنا كقوله تعالى {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ} الآية وقوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} [16/71]، ونحو ذلك من الآيات على أن تفاوت الناس في الأرزاق والحظوظ سنة من سنن الله السماوية الكونية القدرية لا يستطيع أحد من أهل الأرض ألبتة تبديلها ولا تحويلها بوجه من الوجوه {فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [35/43]، وبذلك تحقق أن ما يتذرع به الآن الملاحدة المنكرون لوجود الله ولجميع

ج / 8 ص -36- النبوات والرسائل السماوية إلى ابتزاز ثروات الناس ونزع ملكهم الخاص عن أملاكهم بدعوى المساواة بين الناس في معايشهم أمر باطل لا يمكن بحال من الأحوال مع أنهم لا يقصدون ذلك الذي يزعمون وإنما يقصدون استئثارهم بأملاك جميع الناس لينعموا بها ويتصرفوا فيها كيف شاءوا تحت ستار كثيف من أنواع الكذب والغرور والخداع كما يتحققه كل عاقل مطلع على سيرتهم وأحوالهم مع المجتمع في بلادهم
فالطغمة القليلة الحاكمة ومن ينضم إليها هم المتمتعون بجميع خيرات البلاد وغيرهم من عامة الشعب محرومون من كل خير مظلومون في كل شيء حتى ما كسبوه بأيديهم يعلفون ببطاقة كما تعلف البغال والحمير
وقد علم الله جل وعلا في سابق علمه أنه يأتي ناس يغتصبون أموال الناس بدعوى أن هذا فقير وهذا غني وقد نهى جل وعلا عن اتباع الهوى بتلك الدعوى وأوعد من لم ينته عن ذلك بقوله تعالى {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِما فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِما تَعْمَلُونَ خَبِيراً} [4/135] وفي قوله {فَإِنَّ اللَّهَ كَانَ بِما تَعْمَلُونَ خَبِيراً} وعيد شديد لمن فعل ذلك انتهى حرفيا.
والحق أن الأرزاق قسمة الخلاق فهو أرأف بالعباد من أنفسهم وليس في خزائنه من نقص ولكنها الحكمة لمصلحة عباده وفي الحديث القدسي "إن من عبادي لمن يصلح له الفقر ولو أغنيته لفسد حاله وإن من عبادي لمن يصلح له الغنى ولو أفقرته لفسد حاله" فهو سبحانه يعطي بقدر ولا يمسك عن قتر
ويكفي في هذا المقام سياق الآية الكريمة التي تكلم الشيخ رحمة الله تعالى عليه في أسلوبها في قوله تعالى {نَحْنُ قَسَمْنَا} [43/32] وهذا الضمير معلوم أنه للتعظيم والتفخيم ومثله الضمير في {قَسَمْنَا} فلا مجال لتدخل المخلوق ولا مكان لغير الله تعالى في ذلك والقسمة إذا كانت من الله تعالى فلا تقوى قوة في الأرض على إبطالها ثم إن واقع الحياة يؤيد ذلك بل ويتوقف عليه كما قال تعالى{وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} [43/32]
وهؤلاء المعتدون على أموال الناس يعترفون بذلك ويقرون نظام الطبقات عمال وغير عمال إلخ فلا دليل في آية سورة الحشر هنا {كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ

ج / 8 ص -37- مِنْكُمْ}, ولا حق لهم فيما فعلوا في أموال الناس بهذا المبدأ الباطل والله تعالى أعلم قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا}
 قال الشيخ رحمه الله تعالى في المقدمة إن السنة كلها مندرجة تحت هذه الآية الكريمة أي أنها ملزمة للمسلمين العمل بالسنة النبوية فيكون الأخذ بالسنة أخذا بكتاب الله ومصداق ذلك قوله تعالى {وَما يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [53/ 3- 4]
وقد قال السيوطي الوحي وحيان:
وحي أمرنا بكتابته وتعبدنا بتلاوته وهو القرآن الكريم.
ووحي لم نؤمر بكتابته ولم نتعبد بتلاوته وهو السنة.
وقد عمل بذلك سلف الأمة وخلفها كما جاء عن سعيد بن المسيب أنه قال في مجلسه بالمسجد النبوي لعن الله في كتابه الواصلة والمستوصلة والواشمة والمستوشمة فقالت امرأة قائمة عنده وفي كتاب الله قال نعم قالت لقد قرأته من دفته إلى دفته فلم أجد هذا الذي قلت فقال لها لو كنت قرأتيه لوجدتيه أو لم تقرئي قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا}
 وقد لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة ومن لعنها رسول الله فقد لعنها فقالت له لعل بعض أهلك يفعله فقال لها ادخلي وانظري فدخلت بيته ثم خرجت ولم تقل شيئا فقال لها ما رأيت قالت خيرا وانصرفت
وجاء الشافعي وقام في أهل مكة فقال سلوني يا أهل مكة عما شئتم أجبكم عنه من كتاب الله فسأله رجل عن المحرم يقتل الزنبور ماذا عليه في كتاب الله فقال يقول الله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال صلى الله عليه وسلم "عليكم بسنتي وسنة الخلفاء الراشدين" الحديث وحدثني فلان عن فلان وساق بسنده إلى عمر بن الخطاب سئل المحرم يقتل الزنبور ماذا عليه فقال لا شيء عليه.
فقد اعتبر سعيد بن المسيب السنة من كتاب الله والشافعي اعتبر سنة الخلفاء الراشدين من سنة رسول الله صلى الله عليه وسلم وسنة رسول الله صلى الله عليه وسلم من القرآن واعتبر كل منهما جوابه من كتاب الله بناء على هذه الآية الكريمة.

ج / 8 ص -38- وهذا ما عليه الأصوليون يخصصون بها عموم الكتاب ويقيدون مطلقه
فمن الأول قوله صلى الله عليه وسلم "أحلت لنا ميتتان ودمان أما الميتتان فالجراد والحوت وأما الدمان فالكبد والطحال" فخص بهذا الحديث عموم قوله تعالى {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} [5/3]، وكذلك في النكاح "لا تنكح المرأة على عمتها ولا المرأة على خالتها" وخص بها عموم {وَأُحِلَّ لَكُمْ ما وَرَاءَ ذَلِكُمْ} [4/24]، ونحوه كثير.
ومن الثاني قطعه صلى الله عليه وسلم يد السارق من الكوع تقييدا لمطلق {فَاقْطَعُوا أَيْدِيَهُما} [5/38]، وكذلك مسح الكفين في التيمم تقييدا أو بيانا لقوله تعالى {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [5/6]، ونحو ذلك كثير وكذلك بيان المجمل كبيان مجمل قوله تعالى {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [2/43]، فلم يبين عدد الركعات لكل وقت ولا كيفية الأداء فصلى صلى الله عليه وسلم على المنبر وهم ينظرون ثم قال لهم "صلوا كما رأيتموني أصلي" وحج وقال لهم "خذوا عني مناسككم"
وقد أجمعوا على أن السنة أقوال وأفعال وتقرير وقد ألزم العمل بالأفعال قوله تعالى {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [33/21] والتأسي يشمل القول والفعل ولكنه في الفعل أقوى والتقرير مندرج في الفعل لأنه ترك الإنكار على أمر ما والترك فعل عند الأصوليين كما قال صاحب مراقي السعود
والترك فعل في صحيح المذهب
تنبيه
تنقسم أفعاله صلى الله عليه وسلم إلى عدة أقسام:
أولا: ما كان يفعله بمقتضى الجبلة وهو متطلبات الحياة من أكل وشرب ولبس ونوم فهذا كله يفعله استجابة لمتطلبات الحياة وكان يفعله قبل البعثة ويفعله كل إنسان فهو على الإباحة الأصلية وليس فيه تشريع جديد ولكن صورة الفعل وكيفيته ككون الأكل والشراب باليمين إلخ وكونه من أمام الآكل فهذا هو موضع التأسي به صلى الله عليه وسلم وكذلك نوع الماكول أو تركه ما لم يكن لمانع كعدم أكله صلى الله عليه وسلم للضب والبقول المطبوخة وقد بين السبب في ذلك فالأول لأنه ليس في أرض قومه فكان يعافه والثاني لأنه يناجي من لا نناجي وقد قال صاحب المراقي للضب والبقول المطبوخة وقد بين السبب في ذلك فالأول لأنه ليس في أرض قومه فكان يعافه والثاني لأنه يناجي من لا نناجي وقد قال صاحب المراقي :

وفعله المركوز في الجبله كالأكل والشرب فليس مله

ج / 8 ص -39- من غير لمح الوصف.........

ثانيا: ما كان مترددا بين الجبلة والتشريع كوقوفه صلى الله عليه وسلم بعرفة راكبا على ناقته ونزوله بالمحصب منصرفه من منى فالوقوف الذي هو ركن الحج يتم بالتواجد في الموقف بعرفة على أية حالة فهل كان وقوفه صلى الله عليه وسلم راكبا من تمام نسكه أم أنه صلى الله عليه وسلم فعله دون قصد إلى النسك خلاف بين الأصوليين ولا يبعد من يقول قد يكون فعله صلى الله عليه وسلم هذا ليكون أبرز لشخصه في مثل هذا الجمع تسهيلا على من أراده لسؤال أو رؤية أو حاجة فيكون تشريعا لمن يكون في منزلته في المسؤولية
ثالثا: ما ثبتت خصوصيته به مثل جواز جمعه بين أكثر من أربع نسوة بالنكاح لقوله تعالى {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ} [33/50]، وكن أكثر من أربع ونكاح الواهبة نفسها لقوله تعالى {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [33/50]، فهذا لا شركة لأحد معه فيه
رابعا: ما كان بيانا لنص قرآني كقطعه صلى الله عليه وسلم يد السارق من الكوع بيانا لقوله تعالى {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُما} [5/38]، وكأعمال الحج والصلاة فهما بيان لقوله تعالى {وَأَقِيمُوا الصَّلاةَ} [2/43]، وقوله {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [3/97]، ولذا قال صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي" وقال "خذوا عني مناسككم" فهذا القسم حكمه للأمة حكم المبين بالفتح ففي الوجوب واجب وفي غيره بحسبه
خامسا: ما فعله صلى الله عليه وسلم لا لجبلة ولا لبيان ولم تثبت خصوصيته له فهذا على قسمين أحدهما أن يعلم حكمه بالنسبة إلى الرسول صلى الله عليه وسلم من وجوب أو ندب أو إباحة فيكون حكمه للأمة كذلك كصلاته صلى الله عليه وسلم في الكعبة وقد علمنا أنها في حقه صلى الله عليه وسلم جائزة فهي للأمة على الجواز ثانيهما ألا يعلم حكمه بالنسبة إليه صلى الله عليه وسلم وفي هذا القسم أربعة أقوال:
أولها: الوجوب عملا بالأحوط وهو قول أبي حنيفة وبعض الشافعية ورواية عن
أحمد
ثانيها: الندب لرجحان الفعل على الترك وهو قول بعض الشافعية ورواية عن

ج / 8 ص -40- أحمد أيضا.
ثالثها: الإباحة لأنها المتيقن ولكن هذا فيما لا قربة فيه إذ القرب لا توصف بالإباحة.
رابعها: التوقف لعدم معرفة المراد وهو قول المعتزلة وهذا أضعف الأقوال لأن التوقف ليس فيه تأس
فتحصل لنا من هذه الأقوال الأربعة أن الصحيح الفعل تأسيا برسول الله صلى الله عليه وسلم وجوبا أو ندبا ومثلوا لهذا الفعل بخلعه صلى الله عليه وسلم نعله في الصلاة فخلع الصحابة كلهم نعالهم فلما انتهى صلى الله عليه وسلم سألهم عن خلعهم نعالهم قالوا رأيناك فعلت ففعلنا فقال لهم "أتاني جبريل وأخبرني أن في نعلي أذى فخلعتها" فإنه أقرهم على خلعهم تأسيا به ولم يعب عليهم مع أنهم لم يعلموا الحكم قبل إخباره إياهم وقد جاء هنا {وَما آتَاكُمُ} بصيغة العموم
وقال الشيخ رحمه الله في دفع الإيهام في سورة "الأنفال" عند قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِما يُحْيِيكُمْ} [8/24]، ما نصه وهذه الآية تدل بظاهرها على أن الاستجابة للرسول التي هي طاعته لا تجب إلا إذا دعانا لما يحيينا ونظيرها قوله تعالى {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ}
 وقد جاء في آيات أخر ما يدل على وجوب اتباعه مطلقا من غير قيد كقوله {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وقوله {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية [3/31]{مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]
والظاهر أن وجه الجمع والله تعالى أعلم أن آيات الإطلاق مبينة أنه صلى الله عليه وسلم لا يدعونا إلا لما يحيينا من خيري الدنيا والآخرة فالشرط المذكور في قوله {إِذَا دَعَاكُمْ} متوفر في دعاء النبي صلى الله عليه وسلم لمكان عصمته كما دل عليه قوله تعالى {وَما يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [53/3 – 4]
والحاصل أن آية {إِذَا دَعَاكُمْ لِما يُحْيِيكُمْ} مبينة أنه لا طاعة إلا لمن يدعو إلى ما يرضي الله وأن الآيات الأخر بينت أن النبي صلى الله عليه وسلم لا يدعو أبدا إلا إلى ذلك صلوات

ج / 8 ص -41- الله وسلامه عليه انتهى
وقد بينت السنة كذلك حقيقة ومنتهى ما جاء به صلى الله عليه وسلم في قوله "ما تركت خيرا يقربكم إلى الله إلا بينته لكم وأمرتكم به وما تركت شرا يباعدكم عن الله إلا بينته لكم وأمرتكم به وما تركت شرا يباعدكم عن الله إلا بينته لكم وحذرتكم منه ونهيتكم عنه"
 تنبيه
الواقع أن العمل بهذه الآية الكريمة هو من لوازم نطق المسلم بالشهادتين لأن قوله أشهد أن لا إله إلا الله اعتراف لله تعالى بالألوهية وبمستلزماتها ومنها إرسال الرسل إلى خلقه وإنزال كتبه وقوله أشهد أن محمدا رسول الله اعتراف برسالة محمد صلى الله عليه وسلم من الله لخلقه وهذا يستلزم الأخذ بكل ما جاء به هذا الرسول الكريم من الله سبحانه وتعالى ولا يجوز أن يعبد الله إلا بما جاءه به رسول الله ولا يحق له أن يعصي الله بما نهاه عنه رسول الله فهي بحق مستلزمة للنطق بالشهادتين
ويؤيد هذا قوله تعالى {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [4/59]، فربط مرد الخلاف إلى الله والرسول بالإيمان بالله واليوم الاخر
وقال الشيخ رحمه الله عند هذه الآية في سورة النساء أمر الله في هذه الآية الكريمة بأن كل شيء تنازع فيه الناس من أصول الدين وفروعه أن يرد التنازع في ذلك إلى كتاب الله وسنة نبيه صلى الله عليه وسلم لأنه تعالى قال {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]، انتهى
فاتضح بهذا كله أن ما أتانا به صلى الله عليه وسلم فهو من عند الله وأنه بمنزلة القرآن في التشريع وأن السنة تستقل بالتشريع كما جاءت بتحريم لحوم الحمر الأهلية وكل ذي مخلب من الطير وناب من السباع وبتحريم الجمع بين المرأة وعمتها أو خالتها أو هي مع ابنة أخيها أو ابنة أختها ونحو ذلك وقد قال صلى الله عليه وسلم "لا ألفين أحدكم على أريكة أهله يقول ما وجدنا في كتاب الله أخذناه وما لم نجده في كتاب الله تركناه ألا إني أوتيت الكتاب ومثله معه"
 والنص هنا عام في الأخذ بكل ما أتانا به وترك ما نهانا عنه وقد جاء تخصيص هذا

ج / 8 ص -42- العموم في قوله تعالى {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286] وقوله {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلا عَلَى الْأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} [24/61] وقوله تعالى {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286].
وجاء الحديث ففرق بين عموم النهي في قوله صلى الله عليه وسلم "ما أمرتكم به فأتوا منه ما استطعتم وما نهيتكم عنه فانتهوا" وقد جاء هذا التذييل على هذه الآية بقوله تعالى {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [5/2]، إيذانا بأن هذا التكليف لا هوادة فيه وأنه ملزم للأمة سرا وعلنا وأن من خالف شيئ منه يتوجه إليه هذا الإنذار الشديد لأن معصيته معصية لله وطاعته من طاعة الله {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} والعلم عند الله تعالى
قوله تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}
 في هذه الآية الكريمة وصف شامل للمهاجرين في دوافع الهجرة أنهم {يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً}، وغايتها وهي {وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ} والحكم لهم بأنهم {أُولَئِكَ هُمُ الصَّادِقُونَ}
 ومنطوق هذه الأوصاف يدل بمفهومه أنه خاص بالمهاجرين مع أنه جاءت نصوص أخرى تدل على مشاركة الأنصار لهم فيه منها قوله تعالى {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [8/72]، وقوله تعالى بعدها {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [8/74].
فذكر المهاجرين بالجهاد بالمال والنفس وذكر معهم الأنصار بالإيواء والنصر ووصف الفريقين معا بولاية بعضهم لبعض وأثبت لهم معا حقيقة الإيمان {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} أي الصادقون في إيمانهم فاستوى الأنصار مع المهاجرين في عامل النصرة وفي صدق الإيمان
وفي قوله تعالى {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِما أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}

ج / 8 ص -43- [59/9]،
وصف شامل للأنصار {تَبَوَّأُوا الدَّارَ} أي المدينة {وَالْأِيمانَ مِنْ قَبْلِهِمْ} أي بيعة العقبة الأولى والثانية من قبل مجيء المهاجرين بل ومن قبل إيمان بعض المهاجرين {يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ} ويستقبلونه بصدور رحبة {وَيُؤْثِرُونَ} غيرهم {عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} لأنهم هاجروا إليهم
وظاهر النصوص تدل بمفهومها أن غيرهم لم يشاركهم في هذه الصفات ولكن في الآية الأولى ما يدل لمشاركة المهاجرين الأنصار في هذا الوصف الكريم وهو الإيثار على النفس لأن حقيقة الإيثار على النفس هو بذل المال للغير عند حاجته مقدما غيره على نفسه وهذا المعنى بالذات سبق أن كان من المهاجرين أنفسهم المنصوص عليه في قوله تعالى {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ} [59/8]، فكانت لهم ديار وكانت عندهم أموال وأخرجوا منها كلها فلئن كان الأنصار واسوا إخوانهم المهاجرين ببعض أموالهم وقاسموهم ممتلكاتهم فإن المهاجرين لم ينزلوا عن بعض أموالهم فحسب بل تركوها كلها أموالهم وديارهم وأولادهم وأهلهم فصاروا فقراء بعد إخراجهم من ديارهم وأموالهم ومن يخرج من كل ماله ودياره ويترك أهله وأولاده لا يكون أقل تضحية ممن آثر غيره ببعض ماله وهو مستقر في أهله ودياره فكأن الله عوضهم بهذا الفيء عما فات عنهم.
وقد ذكر ابن كثير رحمه الله أنه صلى الله عليه وسلم قال للأنصار ما يشعر بهذا المعنى وهو قوله صلى الله عليه وسلم "إن إخوانكم قد تركوا الأموال والأولاد وخرجوا إليكم" فقالوا يا رسول الله أموالنا بيننا قطائع الحديث
أي أن الأنصار عرفوا ذلك للمهاجرين وعليه أيضا فقد استوى المهاجرون مع الأنصار في هذا الوصف المثالي الكريم وكان خلقا لكثيرين منهم بعد الهجرة كما فعل الصديق رضي الله عنه حين تصدق بكل ماله فقال له رسول الله صلى الله عليه وسلم "ما أبقيت لأهلك"؟ فقال رضي الله عنه أبقيت لهم الله ورسوله وكذلك عائشة الصديقة رضي الله عنها حينما كانت صائمة وليس عندها سوى قرص من الشعير وجاء سائل فقالت لبريرة ادفعي إليه ما عندك فقالت لها ليس إلا ما ستفطرين عليه فقالت لها ادفعيه إليه ولعلها أحوج إليه الآن أو كما قالت
ولما جاء المغرب أهدى إليهم رجل شاة بقرامها وقرامها هو ما كانت العرب تفعله

ج / 8 ص -44- إذا أرادوا شواء شاة طلوها من الخارج بالعجين حفظا لها من رماد الجمر فقالت لبريرة كلي هذا خير من قرصك
وكما فعل عبد الرحمن بن عوف رضي الله عنه تصدق بالعير وما تحمله من تجارة حين قدمت والرسول صلى الله عليه وسلم يخطب يوم الجمعة فخرج الناس إليها
فعلى هذا كان مجتمع المدينة في عهده صلى الله عليه وسلم مجتمعا متكافلا بعضهم أولياء بعض وقد نوه صلى الله عليه وسلم في قصة غنائم حنين بفضل كلا الفريقين في قوله صلى الله عليه وسلم "لولا الهجرة لكنت امرءا من الأنصار".
ومن بعده عمر رضي الله عنه قال وأوصي الخليفة بعدي بالمهاجرين الأولين أن يعرف لهم حقهم ويحفظ لهم كرامتهم وأوصيه بالأنصار خيرا الذين تبوأوا الدار والإيمان من قبل أن يقبل من محسنهم وأن يعفو عن مسيئهم
ثم كان هذا خلق المهاجرين والأنصار جميعا كما وقع في وقعة اليرموك قال حذيفة العدوي انطلقت يوم اليرموك أطلب ابن عم لي ومعي شيء من الماء وأنا أقول إن كان به رمق سقيته فإذا أنا به فقلت له أسقيك فأشار برأسه أن نعم فإذا أنا برجل يقول آه آه فأشار إلي ابن عمي أن أنطلق إليه فإذا هو هشام بن العاص فقلت أسقيك فأشار أن نعم فسمع آخر يقول آه آه فأشار هشام أن أنطلق إليه فجئته فإذا هو قد مات فرجعت إلى هشام فإذا هو قد مات فرجعت إلى ابن عمي فإذا هو قد مات
وكان منهج الخواص من بعدهم كما نقل القرطبي عن أبي يزيد البسطامي أنه قال ما غلبني أحد ما غلبني شاب من أهل بلخ قدم علينا حاجا فقال لي ما حد الزهد عندكم فقلت إن وجدنا أكلنا وإن فقدنا صبرنا فقال هكذا كلاب بلخ عندنا فقلت وما حد الزهد عندكم قال إن فقدنا شكرنا وإن وجدنا آثرنا
وفي قوله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}، الإيثار على النفس تقديم الغير عليها مع الحاجة والخصاصة التي تختل بها الحال وأصلها من الاختصاص وهو الانفراد في الأمر فالخصاصة الأنفراد بالحاجة أي ولو كان بهم فاقة وحاجة ومنه قول الشاعر:

أما الربيع إذا تكون خصاصة عاش السقيم به وأثرى المقتر

ج / 8 ص -45- وهل يصح الإيثار من كل إنسان ولو كان ذا عيال أو تلزمه نفقة غيره أم لا وما علاقته مع قوله {وَيَسْأَلونَكَ ماذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [2/219]؟
والجواب على هذا كله في كلام الشيخ رحمه الله على قوله تعالى {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ} في أول سورة البقرة
قال رحمه الله قوله تعالى {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ} عبر في هذه الآية الكريمة بمن التبعيضية الدالة على أنه ينفق لوجه الله بعض ما له كله ولم يبين هنا القدر الذي ينبغي إنفاقه والذي ينبغي إمساكه ولكنه بين في مواضع أخرى أن القدر الذي ينبغي إنفاقه هو الزائد على الحاجة وسد الخلة التي لا بد منها وذلك كقوله {وَيَسْأَلونَكَ ماذَا يُنْفِقُونَ قُلِ الْعَفْوَ} والمراد بالعفو الزائد على قدر الحاجة التي لا بد منها على أصح التفسيرات وهو مذهب الجمهور ومنه قوله تعالى {حَتَّى عَفَوْا} [7/95]، أي كثروا وكثرت أموالهم وأولادهم
وقال بعض العلماء العفو نقيض الجهد وهو أن ينفق ما لا يبلغ إنفاقه منه الجهد واستفراغ الوسع
ومنه قول الشاعر ومنه قول الشاعر :

خذي العفو مني تستديمي مودتي ولا تنطقي في سورتي حين أغضب

وهذا القول راجع إلى ما ذكرنا وبقية الأقوال ضعيفة وقوله تعالى {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [17/29]، فنهاه عن البخل بقوله {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} ونهاه عن الإسراف بقوله {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} فيتعين الوسط بين الأمرين كما بينه بقوله {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاما} [25/67]
فيجب على المنفق أن يفرق بين الجود والتبذير وبين البخل والإقتار فالجود غير التبذير والاقتصاد غير البخل فالمنع في محل الإعطاء مذموم وقد نهى الله عنه نبيه صلى الله عليه وسلم بقوله {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} والإعطاء في محل المنع مذموم أيضا وقد نهى الله عنه نبيه صلى الله عليه وسلم بقوله {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}

ج / 8 ص -46- وقد قال الشاعر :

لا تمدحن ابن عباد وإن هطلت يداه كالمزن حتى تخجل الديما

فإنها خطرات من وساوسه يعطي ويمنع لا بخلا ولا كرما

وقد بين تعالى في مواضع أخرى أن الإنفاق المحمود لا يكون كذلك إلا إذا كان مصرفه الذي صرف فيه مما يرضي الله كقوله تعالى {قُلْ ما أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ} الآية [2/215]وصرح في أن الإنفاق فيما لا يرضي الله حسرة على صاحبه في قوله {فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً} [8/36].
وقد قال الشاعر :

لا تمدحن ابن عباد وإن هطلت يداه كالمزن حتى تخجل الديما

فإنها خطرات من وساوسه يعطي ويمنع لا بخلا ولا كرما

فإن قيل هذا الذي قررتم يقتضي أن الإنفاق المحمود هو إنفاق ما زاد عن الحاجة الضرورية مع أن الله تعالى أثنى على قوم بالإنفاق وهم في حاجة إلى ما أنفقوا وذلك في قوله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [59/9]
فالظاهر في الجواب والله تعالى أعلم هو ما ذكره بعض العلماء من أن لكل مقام مقالا ففي بعض الأحوال يكون الإيثار ممنوعا وذلك كما إذا كانت على المنفق واجبة كنفقة الزوجات ونحوها فتبرع بالإنفاق في غير واجب وترك الفرض لقوله صلى الله عليه وسلم "وابدأ بمن تعول" وكأن يكون لا صبر عنده عن سؤال الناس فينفق ماله ويرجع إلى الناس يسألهم مالهم فلا يجوز له ذلك والإيثار فيما إذا كان لم يضيع نفقة واجبة وكان واثقا من نفسه بالصبر والتعفف وعدم السؤال
وأما على القول بأن قوله تعالى {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ} يعني به الزكاة فالأمر واضح والعلم عند الله تعالى انتهى منه
والواقع أن للإنفاق في القرآن مراتب ثلاثة
الأولى: الإنفاق من بعض المال بصفة عامة كما في قوله تعالى {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ}.

ج / 8 ص -47- الثانية: الإنفاق مما يحبه الإنسان ويحرص عليه كما في قوله تعالى {وَآتَى الْمالَ عَلَى حُبِّهِ} [2/177]، وهذا أخص من الأول وقوله {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيما وَأَسِيراً} الآية [76/8]،
الثالثة: الإنفاق مع الإيثار على النفس كهذه الآية {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} فهي أخص من الخاص الأول
وتعتبر المرتبة الأولى هي الحد الأدنى في الواجب حتى قيل إن المراد بها الزكاة وهي تشمل النافلة وتصدق على أدنى شيء ولو شق تمرة وتدخل في قوله تعالى {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [99/7]، وتعتبر المرتبة الثالثة هي الحد الأقصى لأنها إيثار للغير على خاصة النفس والمرتبة الثانية هي الوسطى بينهما وهي الحد الوسط بين الاكتفاء بأقل الواجب وبين الإيثار على النفس وهي ميزان التوسط لعامة الناس كما بينه تعالى بقوله {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [17/29]، وكما امتدح الله تعالى قوما بالاعتدال في قوله {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاما} [25/67]
وهذا هو عين تطبيق قاعدة الفلسفة الأخلاقية القائلة "الفضيلة وسط بين طرفين" أي طرفي الإفراط والتفريط فالشجاعة مثلا وسط بين التهور والجبن والكرم وسط بين التبذير والتقتير
والإنفاق جوانب متعددة وأحكام متفاوتة قد بين الشيخ رحمه الله جانبا من الأحكام وقد بين القرآن الجوانب الأخرى وتنحصر في الآتي نوع ما يقع منه الإنفاق الجهة المنفق عليها موقف المنفق وصورة الإنفاق
أما ما يقع منه الإنفاق قد بينه تعالى أولا من كسب حلال لقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ ما كَسَبْتُمْ وَمِما أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} [2/267] وقوله تعالى {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِما تُحِبُّونَ} [3/92]، أما الجهة المنفق عليها فكما في قوله تعالى {يَسْأَلونَكَ ماذَا يُنْفِقُونَ قُلْ ما أَنْفَقْتُمْ

ج / 8 ص -48- مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَما تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [2/215]، فبدأ بالوالدين برا لهما وثنى بالأقربين.
وقال صلى الله عليه وسلم "الصدقة على القريب صدقة وصلة وعلى البعيد صدقة" ثم اليتامى وهذا واجب إنساني وتكافل اجتماعي لأن يتيم اليوم منفق الغد وولد الأبوين اليوم قد يكون يتيما غدا أي أن من أحسن إلى اليتيم اليوم قد يترك أيتاما فيحسن عليهم ذلك اليتيم الذي أحسنت إليه بالأمس والمساكين وابن السبيل أمور عامة
وجاء بالقاعدة العامة التي يحاسب الله تعالى عليها ويجازي صاحبها {وَما تَفْعَلُوا مِنْ خَيْرٍ} أي مطلقا {فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [2/215]، وكفي في ذلك علمه تعالى
أما موقف المنفق وصورة الإنفاق فإن هذا هو سر النفقة في الإسلام وفلسفة الإنفاق كلها تظهر في هذا الجانب مما تميز به الإسلام دون غيره من جميع الأديان أو النظم
لأنه يركز على الحفاظ على شعور وإحساس المسكين بحيث لا يشعره بجرح المسكنة ولا ذلة الفاقة كما في قوله تعالى {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ ما أَنْفَقُوا مَنّاً وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [2/262].
ثم فاضل بين الكلمة الطيبة والصدقة المؤذية في قوله تعالى {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ} [2/263]، يعطي ولا يمن بالعطاء
وأفهم المنفقين أن المن والأذى يبطل الصدقة {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [2/264]، لما فيه من جرح شعور المسكين
وقد حث على إخفائها إمعانا في الحفاظ على شعوره وإحساسه: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِما هِيَ} أي مع الآداب السابقة {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} [2/271]، أي لكم أنتم في حفظ ثوابها
وقد جعل صلى الله عليه وسلم من السبعة الذين يظلهم الله تحت ظله يوم لا ظل إلا ظله "رجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما أنفقت يمينه"، وكما قال تعالى {الَّذِينَ

ج / 8 ص -49- يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [2/274].
ومن خصائص الإسلام في هذا الباب أنه كما أدب الأغنياء في طريقة الإنفاق فقد أدب الفقراء في طريقة الأخذ وذلك في قوله تعالى {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيماهُمْ لا يَسْأَلونَ النَّاسَ إِلْحَافاً} [2/273].
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ ما قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِما تَعْمَلُونَ} في هذه الآية الكريمة حث على تقوى الله في الجملة واقترنت بالحث على النظر والتأمل فيما قدمت كل نفس لغد وتكرر الأمر فيها بتقوى الله مما يدل على شدة الاهتمام والعناية بتقوى الله على ما سيأتي تفصيله إن شاء الله سواء كان التكرار للتأكيد أم كان للتأسيس وسيأتي بيانه إن شاء الله أما الاهتمام بالحث على التقوى فقد دلت له عدة آيات من كتاب الله تعالى ولو قيل إن الغاية من رسالة الإسلام كلها بل ومن جميع الأديان هو تحصيل التقوى لما كان بعيدا وذلك للآتي
أولا قوله تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [2/21]، ومعلوم أنه تعالى ما خلق الجن والإنس إلا لعبادته فتكون التقوى بمضمون هاتين الآيتين هي الغاية من خلق الثقلين الإنس والجن وقد جاء النص مفصلا في حق كل أمة على حدة منها في قوم نوح عليه السلام قال تعالى {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [26/105 – 108] وفي قوم عاد قال تعالى {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [26/123 – 126] وفي قوم لوط {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [26/160- 163]. وفي قوم شعيب قوله تعالى {كَذَّبَ أَصْحَابُ لْأَيْكَةِ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا

ج / 8 ص -50- تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [26/176 – 179].
فكل نبي يدعو قومه إلى التقوى كما قدمنا ثم جاء القرآن كله دعوة إلى التقوى وهداية للمتقين كما في مطلع القرآن الكريم {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [2/ 1 -2]، وبين نوع هذه الهداية المتضمنة لمعنى التقوى بقوله تعالى {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِما أُنْزِلَ إِلَيْكَ وَما أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [2/3 – 5]
وقد بين الشيخ رحمة الله تعالى عليه معنى التقوى عند قوله تعالى {وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى} [2/189].
قال لم يبين هنا من المتقي وقد بينه تعالى في قوله {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [2/177].
وقد بينت آيات عديدة آثار التقوى في العاجل والآجل
منها في العاجل قوله تعالى {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرا} [65/4]، وقوله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [65/2 – 3] وقوله {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} [2/282] وقوله {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [16/128]
أما في الآجل وفي الآخرة فإنها تصحب صاحبها ابتداء إلى أبواب الجنة كما في قوله تعالى {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [39/73]، فإذا ما دخلوها آخت بينهم وجددت روابطهم فيما بينهم وآنستهم من كل خوف كما في قوله تعالى{الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ الَّذِينَ

ج / 8 ص -51- آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ} إلى قوله {لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ} [43/67 – 73]، إلى أن تنتهي بهم إلى أعلى عليين وتحلهم مقعد صدق كما في قوله تعالى {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [54/54 – 55].
فتبين بهذا كله منزلة التقوى من التشريع الإسلامي وفي كل شريعة سماوية وأنها هنا في معرض الحث عليها وتكرارها وقد جعلها الشاعر السعادة كل السعادة كما في قوله وهو لجرير :

ولست أرى السعادة جمع مال ولكن التقي هو السعيد

فتقوى الله خير الزاد ذخرا وعند الله للأتقى مزيد

والتقوى دائما هي الدافع على كل خير الرادع عن كل شر روى ابن كثير في تفسيره عن الإمام أحمد في مجيء قوم من مضر مجتابي الثمار والعباءة حفاة عراة متقلدي السيوف فيتمعر وجه رسول الله صلى الله عليه وسلم فدخل ثم خرج فأمر بلالا ينادي للصلاة فصلى ثم خطب الناس وقرأ قوله تعالى {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} [4/1] إلى آخر الآية وقرأ الآية التي في سورة "الحشر" {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ ما قَدَّمَتْ لِغَدٍ} الآية [59/18]، "تصدق رجل من ديناره من درهمه من ثوبه من صاع بره حتى قال ولو بشق تمرة" قال فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت ثم تتابع الناس إلى قوله حتى رأيت رسول الله صلى الله عليه وسلم يتهلل وجهه كأنه مذهبة فقال رسول الله صلى الله عليه وسلم "من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها يعده من غير أن ينقص من أجورهم شيء" الحديث
فكانت التقوى دافعا على سن سنة حسنة تهلل لها وجه رسول الله صلى الله عليه وسلم كما أنها تحول دون الشر من ذلك قوله تعالى {وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئاً} [2/282] وقوله {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ} [2/282]، فإن التقوى مانعة من بخس الحق ومن ضياع الأمانة وكقوله عن مريم في طهرها وعفتها لما أتاها جبريل وتمثل لها بشرا سويا {قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً} [19/18].

ج / 8 ص -52- وكما في حديث النفر الثلاثة الذين آواهم المبيت إلى الغار ومنهم الرجل مع ابنة عمه لما قالت له اتق الله ولا تفض الخاتم إلا بحقه فقام عنها وترك لها المال.
وهكذا في تصرفات العبد كما في قوله تعالى {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [22/32].
والخطاب في قوله تعالى {وَلْتَنْظُرْ نَفْسٌ} [59/18]، لكل نفس كما في قوله تعالى {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ ما كَسَبَتْ} [2/281] وقوله {وَوُفِّيَتْ كُلُّ نَفْسٍ ما كَسَبَتْ} [3/25]
فالنداء أولا بالتقوى لخصوص المؤمنين والأمر بالنظر لعموم كل نفس لأن المنتفع بالتقوى خصوص للمؤمنين كما أوضحه الشيخ رحمة الله عليه في أول سورة البقرة والنظر مطلوب من كل نفس فالخصوص للإشفاق والعموم للتحذير
ويدل للأول قوله تعالى {وَكَانَ بِالْمُؤْمِنِينَ رَحِيما} [33/43].
ويدل للثاني قوله {يَوْمَ تَجِدُ كُلُّ نَفْسٍ ما عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَما عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} [3/30]، وما في قوله تعالى {ما قَدَّمَتْ} [59/18]، عامة في الخير والشر وفي القليل والكثير
ويدل للأول قوله تعالى {يَوْمَ تَجِدُ كُلُّ نَفْسٍ ما عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَما عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً}
 ويدل للثاني قوله تعالى {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [99/7 – 8] والحديث "اتقوا النار ولو بشق تمرة"
وغدا تطلق على المستقبل المقابل للماضي كما قال الشاعر وغدا تطلق على المستقبل المقابل للماضي كما قال الشاعر:

واعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عم

وعليه أكثر استعمالاتها في القرآن كقوله تعالى عن إخوة يوسف {أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ} [12/12]، وقوله: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} [18/23 – 24].

ج / 8 ص -53- وتطلق على يوم القيامة كما هنا في هذه الآية لدلالة القرآن على ذلك من ذلك قوله تعالى في نفس المعنى {يَوْمَ يَنْظُرُ الْمَرْءُ ما قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَاباً} [78/40]
والقرائن في الآية منها اكتنافها بالحث على تقوى الله قبله وبعده
ومنها التذييل بالتحذير في قوله {إِنَّ اللَّهَ خَبِيرٌ بِما تَعْمَلُونَ} [59/18]، أي بالمقاصد في الأعمال وبالظواهر والبواطن ولأن يوم القيامة هو موضع النسيان فاحتاج التنبيه عليه
ويكون التعبير عن يوم القيامة بغد لقرب مجيئه وتحقق وقوعه كقوله تعالى {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [54/1] وقوله {وَما أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [16/77]
ومن ناحية أخرى فإن الغد لكل إنسان بمعنى يوم القيامة يتحقق بيوم موته لأنه يعاين ما قد قدم يوم موته وقد نكر لفظ نفس وغد هنا فقيل في الأول لقلة من الناظرين وفي الثاني لعظم أمره وشدة هوله
وهنا قد تكرر الأمر بتقوى الله كما أسلفنا مرتين فقيل للتأكيد قاله ابن كثير وقيل للتأسيس قاله الزمخشري وغيره
فعلى أنه للتأكيد ظاهر وعلى التأسيس يكون الأول لفعل المامور والثاني لترك المحظور مستدلين بمجيء موجب الفعل أولا {وَلْتَنْظُرْ نَفْسٌ ما قَدَّمَتْ} ومجيء موجب التحذير ثانيا {إِنَّ اللَّهَ خَبِيرٌ بِما تَعْمَلُونَ}
 وهذا وإن كان له وجه ويشهد للتأكيد قوله تعالى {اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} [3/102] وإن كانت نسخت بقوله {فَاتَّقُوا اللَّهَ ما اسْتَطَعْتُمْ} [64/16]، فيدل لمفهومه قوله {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً} [9/102] أي بترك بعض المامور وفعل بعض المحظور
وعليه فلا تتحقق التقوى إلا بمراعاة الجانبين ولكن مادة التقوى وهي اتخاذ الوقاية مما يوجب عذاب الله تشمل شرعا الأمرين معا لقوله تعالى في عموم اتخاذ الوقاية {قُوا

ج / 8 ص -54- أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُه} [66/6]
فكان أحد الأمرين بالتقوى يكفي لذلك ويشمله ويكون الأمر بالتقوى الثاني لمعنى جديد وفي الآية ما يرشد إليه وهو قوله تعالى {ما قَدَّمَتْ} لأن {ما} عامة كما قدمنا وصيغة {قَدَّمَتْ} على الماضي يكون الأمر بتقوى الله أولا بالنسبة لما مضى وسبق من عمل تقدم بالفعل ويكون النظر بمعنى المحاسبة والتأمل على معنى الحديث "حاسبوا أنفسكم قبل أن تحاسبوا" فقد ذكره ابن كثير
فإذا ما نظر في الماضي وحاسب نفسه وعلم ما كان من تقصير أو وقوع في محظور جاءه الأمر الثاني بتقوى الله لما يستقبل من عمل جديد ومراقبة الله تعالى عليه {وَاللَّهُ بِما تَعْمَلُونَ خَبِيرٌ} [2/234] فلا يكون هناك تكرار ولا يكون توزيع بل بحسب مدلول عموم {ما} وصيغة الماضي {قَدَّمَتْ} والنظر للمحاسبة
تنبيه
مجيء {قَدَّمَتْ} بصيغة الماضي حث على الإسراع في العمل وعدم التأخير لأنه لم يملك إلا ما قدم في الماضي والمستقبل ليس بيده ولا يدري ما يكون فيه {وَما تَدْرِي نَفْسٌ ماذَا تَكْسِبُ غَداً} [31/34]، وكما في وقوله "حجوا قبل ألا تحجوا" وقوله تعالى {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} [3/133]، وقوله تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} [59/19].
بعد الحث على تقوى الله وعلى الاجتهاد في تقديم العمل الصالح ليوم غد جاء التحذير في هذه الآية من النسيان والترك وألا يكون كالذين نسوا الله فأنساهم أنفسهم ولم يبين هنا من هم الذين حذر من أن يكونوا مثلهم في هذه النسيان وما هو النسيان والإنساء المذكوران هنا
وقد نص القرآن على أن الذين نسوا الله هم المنافقون في قوله تعالى في سورة التوبة {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [9/67]، وهذا عين الوصف الذي وصفوا به في سورة الحشر وقوله تعالى {فَنَسِيَهُمْ}، أي أنساهم أنفسهم لأن الله تعالى لا ينسى {لا يَضِلُّ رَبِّي وَلا يَنْسَى} [2/52] {وَما كَانَ رَبُّكَ

ج / 8 ص -55- نَسِيّاً} [19/64]
وقد جاء أيضا وصف كل من اليهود والنصارى والمشركين بالنسيان في الجملة ففي اليهود يقول تعالى {فَبِما نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظّاً مِما ذُكِّرُوا بِهِ} [5/13].
وفي النصارى يقول تعالى {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِما ذُكِّرُوا بِهِ} [5/14] وفي المشركين يقول تعالى {الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَما نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَما كَانُوا بِآياتِنَا يَجْحَدُونَ} [7/51]، فيكون التحذير منصبا أصالة على المنافقين وشاملا معهم كل تلك الطوائف لاشتراكهم جميعا في أصل النسيان.
أما النسيان هنا فهو بمعنى الترك وقد نص عليه الشيخ رحمة الله تعالى عليه عند الكلام على قوله تعالى {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ} [20/115].
فذكر وجهين وقال العرب تطلق النسيان وتريد به الترك ولو عمدا ومنه قوله تعالى {قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [20/126]
فالمراد من هذه الآية الترك قصدا
وكقوله {فَالْيَوْمَ نَنْسَاهُمْ كَما نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَما كَانُوا بِآياتِنَا يَجْحَدُونَ} [7/51]
 {فَذُوقُوا بِما نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ} [32/14]. وقوله {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [59/19]، انتهى
أما النسيان الذي هو ضد الذكر وهو الترك عن غير قصد فليس داخلا هنا لأن هذه الأمة قد أعفيت من المؤاخذة عليه كما في قوله تعالى {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286]
وفي الحديث أن الله تعالى قال "قد فعلت قد فعلت" أي عند ما تلاها صلى الله عليه وسلم.

ج / 8 ص -56- وجاء في السنة "إن الله قد تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه"
 وقد بين الشيخ رحمة الله تعالى عليه هذا النوع في دفع إيهام الاضطراب على الجواب عن الإشكال الموجود في نسيان آدم هل كان عن قصد أو عن غير قصد وإذا كان عن غير قصد فكيف يؤاخذ وبين خصائص هذه الأمة في هذا الباب رحمة الله تعالى عليه فليرجع إليه
وإذا تبين المراد بالتحذير من مشابهتهم في النسيان وتبين معنى النسيان فكيف أنساهم الله أنفسهم وهذه مقتطفات من أقوال المفسرين في هذا المقام لزيادة البيان
قال ابن كثير رحمه الله لا تنسوا ذكر الله تعالى فينسيكم العمل الصالح فإن الجزاء من جنس العمل
وقال القرطبي {نَسُوا اللَّهَ} أي تركوا أمره {فَأَنْسَاهُمْ أَنْفُسَهُمْ} أن يعملوا لها خيرا
وقال أبو حيان الذين نسوا الله هم الكفار تركوا عبادة الله وامتثال ما أمر واجتناب ما نهى فأنساهم أنفسهم حيث لم يسعوا إليها في الخلاص من العذاب وهذا من المجازات على الذنب بالذنب إلخ
وقال ابن جرير تركوا أداء حق الله الذي أوجبه عليهم وهذا من باب الجزاء من جنس العمل
أما الزمخشري والفخر الرازي فقد أدخلا في هذا المعنى مبحثا كلاميا حيث قالا في معنى {نَسُوا اللَّهَ} كما قال الجمهور أما في معنى {فَأَنْسَاهُمْ أَنْفُسَهُمْ} فذكرا وجهين الأول كالجمهور والثاني بمعنى أراهم يوم القيامة من الأهوال ما نسوا فيه أنفسهم كقوله تعالى {لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء ٌ} [14/43] وقوله {وَتَرَى النَّاسَ سُكَارَى وَما هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [22/2]، ا هـ
وهذا الوجه الثاني لا يسلم لهما لأن ما ذهبا إليه عام في جميع الخلائق يوم القيامة وليس خاصا بمن نسي الله كما قال تعالى في نفس الآية التي استدلا بها {وَتَرَى النَّاسَ

ج / 8 ص -57- سُكَارَى} فهو عام في جميع الناس.
وقوله {يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَما أَرْضَعَتْ} [22/2] والذهول أخو النسيان وهو هنا عام في كل مرضعة {وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا} [22/2]، وهو أيضا عام وذلك من شدة الهول يوم القيامة ولعل الحامل لهما على إيراد هذا الوجه مع بيان ضعفه هو فرارهم من نسبة الإنساء إلى الله وفيه شبهة اعتزال كما لا يخفي
ولوجود إسناد الإنساء إلى الشيطان في بعض المواضع كما في قصة صاحب موسى {وَما أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ} [63/18]، وكما في قوله تعالى {وَإِما يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68]، وقوله عن صاحب يوسف {فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} [12/42]
ولكن الصحيح عند علماء السلف أن حقيقة النسيان والإنساء والتذكير والتذكر كحقيقة أي معنى من المعاني وأنها كلها من الله {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} [4/78]، {قُلْ لَنْ يُصِيبَنَا إِلَّا ما كَتَبَ اللَّهُ لَنَا} [9/51]، فما نسب إلى الشيطان فهو بتسليط من الله كما في قوله تعالى {فَيَتَعَلَّمُونَ مِنْهُما ما يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [2/102]، ثم قال {وَما هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} [2/102]، فيكون إسناد الإنساء إلى الشيطان من باب قول الخليل عليه السلام {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [26/80]، تأدبا في الخطاب مع الله تعالى ولكن هذا المقام مقام إخبار من الله عما أوقعه بهؤلاء الذين نسوا ما أمرهم به فأنساهم فأوقع عليهم النسيان لأنفسهم مجازاة لهم على أعمالهم فكان نسبته إلى الله وبإخبار من الله عين الحق وهو أقوى من أسلوب المقابلة {نَسُوا اللَّهَ فَنَسِيَهُمْ} [9/67]،
تنبيهان
الأول: جاء في مثل هذا السياق سواء بسواء قوله تعالى {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَما نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [45/34]
وقوله {فَذُوقُوا بِما نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ} [32/14]
وقوله {نَسُوا اللَّهَ فَنَسِيَهُمْ} [9/67]، وفي هذا نسبة النسيان إلى الله تعالى فوقع

ج / 8 ص -58- الإشكال مع قوله تعالى {وَما كَانَ رَبُّكَ نَسِيّاً} [19/64]، وقوله {لا يَضِلُّ رَبِّي وَلا يَنْسَى} [20/52]
وقد أجاب الشيخ رحمة الله عليه عن ذلك في دفع إيهام الاضطراب بأن النسيان المثبت بمعنى الترك كما تقدم والمنفي عنه تعالى هو الذي بمعنى السهو لأنه محال على الله تعالى
التنبيه الثاني: مما نص عليه الشيخ رحمة الله تعالى عليه في مقدمة الأضواء أن من أنواع البيان أن يوجد في الآية اختلاف للعلماء وتوجد فيها قرينة دالة على المعنى المراد وهو موجود هنا في هذه المسألة وهو قوله تعالى {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَما نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [45/34]، وهذا القول يكون يوم القيامة وقد عبر عن النسيان بصيغة المضارع وهي للحال أو الاستقبال ولا يكون النسيان المخبر عنه في الحال إلا عن قصد وإرادة وكذلك لا يخبر عن نسيان سيكون في المستقبل إلا عن قصد وإرادة وهذا في النسيان بمعنى الترك عن قصد أما الذي بمعنى السهو فيكون بدون قصد ولا إرادة فلا يصح التعبير عنه بصيغة المضارع ولا الإخبار بإيقاعه عليهم في المستقبل فصح أن كل نسيان نسب إلى الله فهو بمعنى الترك وكان قوله تعالى {فَأَنْسَاهُمْ أَنْفُسَهُمْ} [59/19] مفسرا ومبينا لمعنى {الْيَوْمَ نَنْسَاكُمْ} [45/34]،ولقوله {إِنَّا نَسِينَاكُمْ} [32/14]، والعلم عند الله تعالى
 {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [الحشر: 20] دلت هذه الآية الكريمة على عدم استواء الفريقين أصحاب النار وأصحاب الجنة وهذا أمر معلوم بداهة ولكن جاء التنبية عليه لشدة غفلة الناس عنه ولظهور أعمال منهم تغاير هذه القضية البديهية كمن يسيء إلى أبيه فتقول له إنه أبوك قاله بعض المفسرين
وهذا في أسلوب البيان يراد به لازم الخبر أي يلزم من ذلك التنبيه أن يعملوا ما يبعدهم عن النار ويجعلهم من أصحاب الجنة لينالوا الفوز
وهذا البيان قد جاءت نظائره عديدة في القرآن كقوله تعالى {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [38/28],

ج / 8 ص -59- وكقوله {أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ} [32/18]، أي في الحكم عند الله ولا في الواقع في الحياة أو في الآخرة كما قال تعالى {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَماتُهُمْ سَاءَ ما يَحْكُمُونَ} [45/21]، وهنا كذلك {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} [59/21]، في المرتبة والمنزلة والمصير
قال أبو حيان هذا بيان مقابلة الفريقين أصحاب النار في الجحيم وأصحاب الجنة في النعيم والآية عند جمهور المفسرين في بيان المقارنة بين الفريقين وهو ظاهر السياق بدليل ما فيها من قوله {أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [59/20]، فهذا حكم على أحد الفريقين بالفوز ومفهومه الحكم على الفريق الثاني بالهلاك والخسران ويشهد له أيضا ما قبلها {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ} [59/19]، أي من هذا الفريق فأنساهم أنفسهم فصاروا أصحاب النار على ما سيأتي بيانه إن شاء الله
وهنا احتمال آخر وهو لا يستوي أصحاب النار في النار ولا أصحاب الجنة في الجنة فيما هم فيه من منازل متفاوتة كما أشار إليه أبو حيان عند قوله تعالى {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ} [41/34]، ولكن عدم وجود اللام هنا يجعله أضعف احتمالا وإلا لقال لا يستوي أصحاب النار ولا أصحاب الجنة وهذا المعنى وإن كان واقعا لتفاوت درجات أهل الجنة في الجنة ومنازل أهل النار في النار إلا أن احتماله هنا غير وارد لأن آخر الآية حكم على مجموع أحد الفريقين وهم أصحاب الجنة أي في مجموعهم كأنه في مثابة القول النار والجنة لا يستويان فأصحابهما كذلك
وقد نبه أبو السعود على تقديم أصحاب النار في الذكر على أصحاب الجنة بأنه ليبين لأول وهلة أن النقص جاء من جهتهم كما في قوله {هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُماتُ وَالنُّورُ} [13/16] ا هـ.
وبيان ذلك أن الفرق بين المتفاوتين في الزيادة والنقص يمكن اعتبار التفاوت بالنسبة إلى النقص في الناقص ويمكن اعتباره بالنسبة إلى الزيادة في الزائد
فقدم الجانب الناقص ليبين أن التفاوت الذي حصل بينهما إنما هو بسبب النقص الذي جاء منهما لا بسبب الزيادة في الفريق الثاني والنتيجة في ذلك عدم إمكان جانب

ج / 8 ص -60- النقص الاحتجاج على جانب الزيادة وفيه زيادة تأنيب لجانب النقص وفي الآية إجمال أصحاب النار وأصحاب الجنة
ومعلوم أن كلمة أصحاب تدل على الاختصاص فكأنه قال أهل النار وأهل الجنة المختصون بهما
وقد دل القرآن أن أصحاب النار هم الكفار كما قال تعالى {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [64/10].
والخلود لا خروج معه كما في قوله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - إلى قوله {وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَما تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَما هُمْ بِخَارِجِينَ مِنَ النَّارِ} [2/165 – 167]، وكقوله في سورة الهمزة {يَحْسَبُ أَنَّ مالَهُ أَخْلَدَهُ كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ وَما أَدْرَاكَ ما الْحُطَمَةُ نَارُ اللَّهِ الْمُوقَدَةُ الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ} [104/3- 8]، أي مغلقة عليهم
أما أصحاب الجنة فهم المؤمنون كقوله تعالى {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِما كَانُوا يَعْمَلُونَ} [46/13- 14] وقد جمع القسمين في قوله تعالى {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} [2/81].
كما جاء مثل هذا السياق كاملا متطابقا فيفسر بعضه بعضا كما قدمنا وذلك في سورة التوبة قال تعالى {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ} [9/67-68]
فهذه أقسام الكفر والنفاق وأخص أصحاب النار والاختصاص من الخلود فيها ولعنهم وهي حسبهم وهم الذين نسوا الله فنسيهم وهم عين من ذكر في هذه السورة سورة الحشر ثم جاء مقابلة تماما في نفس السياق في قوله تعالى {وَالْمُؤْمِنُونَ

ج / 8 ص -61- وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [9/71-72].
وهذه أيضا أخص صفات أهل الجنة من الرحمة والرضوان والخلود والإقامة الدائمة في جنات عدن إذ العدن الإقامة الدائمة ومنها المعدن لدوام إقامته في مكانه ورضوان من الله أكبر
ثم يأتي الختام في المقامين متحدا وهو الحكم بالفوز لأصحاب الجنة ففي آية التوبة {ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة: 72] وفي آية "الحشر" {أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [59/20]، وبهذا علم من هم أصحاب النار ومن هم أصحاب الجنة.
وتبين ارتباط هذه المقابلة بين هذين الفريقين وبين ما قبلهم ممن نسوا فأنساهم أنفسهم ومن اتقوا الله وقدموا لغدهم وبهذا يعلم أن عصاة المسلمين غير داخلين هنا في أصحاب النار لما قدمنا من أن أصحاب النار هم المختصون بها ممن كفروا بالله وكذبوا بآياته وكما يشهد لهذا قوله تعالى {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْما مَقْضِيّاً ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً} [91/71-72]، والظالمون هنا هم المشركون في ظلمهم أنفسهم
وبهذا يرد على المعتزلة أخذهم من هذه الآية عدم دخول أصحاب الكبيرة الجنة على أنهم في زعمهم لو دخلوها لاستووا مع أصحاب الجنة
وهذا باطل كما قدمنا ومن ناحية أخرى يرد بها عليهم وهي أن يقال إذا خلد العصاة في النار على زعمكم مع ما كان منهم من إيمان بالله وعمل صالح فماذا يكون الفرق بينهم وبين الكفار والمشركين وتقدم قوله تعالى {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ} [38/28].
وقد بحث الشيخ رحمة الله تعالى عليه مسألة بقاء العصاة وخروجهم من النار وخلود الكفار فيها بحثا واسعا في دفع إيهام الاضطراب في سورة "الأنعام" فليرجع إليه
وقد استدل الشافعي رحمه الله بهذه الآية أن المسلم لا يقتل بالذمي ولا بكافر,

ج / 8 ص -62- لأنهما لا يستويان وأن الكفار لا يملكون أموال المسلمين بالقهر ذكره الزمخشري
وهذا وإن كان حقا إلا أن أخذه من هذه الآية فيه نظر لأنها في معرض المقارنة للنهاية يوم القيامة.
قوله تعالى {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الحشر: 21]، وقوله تعالى {لَوْ أَنْزَلْنَا} يدل على أنه لم ينزله وأنه ذكر على سبيل المثال ليتفكر الناس في أمره كما قال تعالى {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} [13/31]
قال الشيخ رحمة الله تعالى عليه عندها جواب {لو} محذوف
قال بعض العلماء تقديره لكان هذا القرآن إلخ ا هـ.
وقال ابن كثير يقول تعالى معظما لأمر القرآن ومبينا علو قدره وأنه ينبغي أن تخشع له القلوب وتتصدع عند سماعه لما فيه من الوعد الحق والوعيد الأكيد {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ} الآية[59/21].
فإذا كان الجبل في غلظته وقساوته لو فهم هذا القرآن فتدبر ما فيه لخشع وتصدع من خوف الله عز وجل.
فكيف يليق بكم أيها البشر ألا تلين قلوبكم وتخشع وتتصدع من خشية الله وقد فهمتم عن الله أمره وقد تدبرتم كتابه ولهذا قال تعالى {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21].
وقد وجد لبعض الناس شيئا من ذلك عن سماع آيات من القرآن من ذلك ما رواه ابن كثير في سورة الطور عن عمر رضي الله عنه قال خرج عمر رضي الله عنه يعس بالمدينة ذات ليلة فمر بدار رجل من المسلمين فوافقه قائما يصلي فوقف يستمع قراءته فقرأ والطور حتى بلغ {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ ما لَهُ مِنْ دَافِعٍ} [52/7-8]، قال قسم ورب الكعبة حق فنزل عن حماره واستند إلى حائط فمكث مليا ثم رجع إلى منزله فمكث شهرا يعوده الناس لا يدرون ما مرضه.

ج / 8 ص -63- وذكر القرطبي قال جبير بن مطعم قدمت المدينة لأسأل رسول الله صلى الله عليه وسلم في أسارى بدر فوافيته يقرأ في صلاة المغرب {والطور} إلى قوله تعالى {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ ما لَهُ مِنْ دَافِعٍ} فكأنما صدع قلبي فأسلمت خوفا من نزول العذاب وما كنت أظن أن أقوم من مقامي حتى يقع بي العذاب
وذكر في خبر مالك بن دينار أنه سمعها فجعل يضطرب حتى غشي عليه.
وقد نقل السيوطي في الإتقان خبر مالك بن دينار بتمامه في فصل إعجاز القرآن.
وقال قد مات جماعة عند سماع آيات منه أفردوا بالتصنيف وقد ينشأ هنا سؤال كيف يكون هذا تأثير القرآن لو أنزل على الجبال ولم تتأثر به القلوب وقد أجاب القرآن عن ذلك في قوله تعالى {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [2/74]، وكذلك أصموا آذانهم عن سماعه وغلفوا قلوبهم بالكفر عن فهمه وأوصدوها بأقفالها فقالوا {قلوبنا غلف} وكذلك قوله تعالى {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ ما قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [18/57]، أي بسبب الإعراض وعدم التدبر والنسيان ولذا قال تعالى عنهم {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [47/24]، فهذه أسباب عدم تأثر الكفار بالقرآن كما قال الشاعر:

إذا لم يكن للمرء عين صحيحة فلا غرو أن يرتاب والصبح مسفر

ويفهم منه بمفهوم المخالفة أن المؤمنين تخشع قلوبهم وتلين جلودهم كما نص تعالى عليه بقوله تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} [39/23]، وقوله تعالى {لَوْ أَنْزَلْنَا} يدل على أنه لم ينزله على جبل ولم يتصدع منه
وقد جاء في القرآن ما يدل عليه لو أنزله من ذلك قوله تعالى {إِنَّا عَرَضْنَا الْأَمانَةَ عَلَى السَّماوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [33/72].
وهذا نص صريح لأن الجبال أشفقت من حمل الأمانة وهي أمانة التكليف بمقتضى

ج / 8 ص -64- خطاب الله تعالى إياها
فإذا كانت الجبال أشفقت لمجرد العرض عليها فكيف بها لو أنزل عليها وكلفت به
ومنها أن الله تعالى لما تجلى للجبل جعله دكا وخر موسى صعقا
والقرآن كلام الله وصفة من صفاته فهو شاهد وإن لم يكن نصا
ومنها النص على أن بعض الجبال التي هي الحجارة ليهبط من خشية الله لقوله تعالى {وَإِنَّ مِنَ الْحِجَارَةِ لَما يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَما يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْماءُ وَإِنَّ مِنْهَا لَما يَهْبِطُ مِنْ خَشْيَةِ} [2/74].
وقد جاء في السنة إثبات ما يشبه ذلك في جبل أحد حينما صعد عليه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان رضي الله عنهما فارتجف بهم فقال صلى الله عليه وسلم "أثبت أحد فإن عليك نبي وصديق شهيدان"
 وسواء كان ارتجافه إشفاقا أو إجلالا فدل هذا كله على أنه تعالى وإن لم ينزل القرآن على جبل أنه لو أنزله عليه لرأيته كما قال تعالى {خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ}
 وبهذا أيضا يتضح أن جواب لو في قوله تعالى {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ} [13/31] لكان هذا القرآن أرجح من تقديرهم لكفرتم بالرحمان لأن موضوع تسيير الجبال وخشوعها وتصديعها واحد وهو الذي قدمه الشيخ رحمة الله تعالى عليه هناك والعلم عند الله تعالى
قوله تعالى {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الحشر: 21].
"الأمثال" جمع مثل وهو ماخوذ من المثل وأصل المثل الانتصاب والممثل بوزن اسم المفعول المصور على مثال غيره
قال الراغب الأصفهاني يقال مثل الشيء إذا انتصب وتصور ومنه قوله صلى الله عليه وسلم "من أحب أن يمثل له الرجال فليتبوأ مقعده من النار" والتمثال الشيء المصور وتمثل كذا تصور قال تعالى {فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً} [19/17].

ج / 8 ص -65- والمثل عبارة عن قول في شيء يشبه قولا في شيء آخر بينهما مشابهة ليبين أحدهما الآخر ويصوره نحو قولهم الصيف ضيعت اللبن فإن هذا القول يشبه قولك أهملت وقت الإمكان أمرك وعلى هذا الوجه ما ضرب الله تعالى من الأمثال فقال {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21].
وفي آية أخرى {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَما يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [29/43].
والمثال يقال على وجهين
أحدهما بمعنى المثل نحو مشبه ومشبه به قال بعضهم وقد يعبر بهما عن وصف الشيء نحو قوله تعالى {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ} [13/35].
والثاني عبارة عن المشابهة لغيره في معنى من المعاني أي معنى كان وهو أعم الألفاظ الموضوعة للمشابهة
وذلك أن الند يقال فيما يشارك في الجوهر فقط
والشبه يقال فيما يشارك في الكيفية فقط
والمساوي يقال فيما يشارك في الكمية فقط
والشكل يقال فيما يشارك في القدر والمساحة فقط والمثل عام في جميع ذلك
ولهذا لما أراد الله تعالى نفي التشبيه من كل وجه خصه بالذكر فقال {لَيْسَ كَمِثْلِهِ شَيْءٌ} [42/11]...... إلخ ا هـ.
فقوله في تعريف المثل إنه عبارة عن قول في شيء يشبه قولا في شيء آخر بينهما مشابهة ليبين أحدهما الآخر ويصوره
فإنهم اتفقوا على أن القول لا يتغير بل يحكي على ما قيل أولا كقولهم الصيف ضيعت اللبن بكسر التاء خطابا للمؤنثة
فلو قيل لرجل أهمل وقت الإمكان ثم راح يطلبه بعد فواته لقلت له الصيف ضيعت اللبن بكسر التاء على الحكاية.

ج / 8 ص -66- وهذا مما يسمى الاستعارة التمثيلية من أبلغ الأساليب وأكثر ما في القرآن من أمثلة إنما هو من قبيل التشبيه التمثيلي وهو تشبيه صورة بصورة وهو من أوضح أساليب البيان
وقد ساق الشيخ رحمة الله تعالى عليه عددا منها في الجزء الرابع عند قوله تعالى {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [18/54]، ومن أهم أغراض هذا النوع من التشبيه هو بيان صورة بصورة وجعل الخفي جليا والمعنوي محسوسا كقوله تعالى {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْماءِ لِيَبْلُغَ فَاهُ وَما هُوَ بِبَالِغِهِ} [13/14].
فلو نظرت إلى مثل هذا الشخص على هذه الحالة وفي تلك الصورة بكل أجزائها وهو باسط يده مفرجة الأصابع إلى ماء بعيد عنه وهو فاغر فاه ليشرب لقلت وأي جدوى تعود عليه ومتى يذوق الماء وهو على تلك الحالة إنه يموت عطشا ولا يذوق منه قطرة
وكذلك حال من يدعو غير الله مع ما يدعوهم من دونه لا يحصل على طائل كقوله تعالى {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [29/41]، فأي غناء لإنسان في بيت العنكبوت
وكذلك أي غناء في ولاية غير الله فكذلك الحال هنا أريد بالأمثال صور يصور لانتزاع الحكم من السامع بعد أن تصبح الصورة محسوسة ملموسة وانظر قوله تعالى {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} [2/187]، وكيف غطى وأخفي في هذا الأسلوب ما يستحي منه وأبرزه بلباسه في التشبيه بما يتقي به ومدى مطابقة معنى اللباس لحاجة كل من الزوجين للآخر وتلك في قوله تعالى {وَتِلْكَ الْأَمْثَالُ} [59/21]، عائدة إلى الأمثلة المتقدمة قريبا في عمل المنافقين مع اليهود ونتائج أعمالهم وهكذا كل موالاة بين غير المسلمين وكل معاداة وانصراف عما جاء به سيد المرسلين صلى الله عليه وسلم
وكذلك في بيان مدى فعالية القرآن وتأثيره لو أنزل على الجبال لخشعت وتصدعت مما يستوجب التفكير فيه والاتعاظ به ثم مثال الفريقين في قوله تعالى {وَلا

ج / 8 ص -67- تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [59/19]، ونتيجة ذلك في الآخرة من عدم استواء الفريقين فأصحاب نار وأصحاب جنة
ولكأن الأمثال هنا والتنبيه عليها إشارة إلى أن أولئك بنسيانهم لله وإنسائه إياهم أنفسهم صاروا بهذا النسيان أشد قساوة من الجبال بل إن الجبال أسرع تأثرا بالقرآن منهم لو كانوا يتفكرون
وقد قال أبو السعود إنه أراد توبيخ الإنسان على قسوة قلبه وعدم تخشعه عند تلاوته وقلة تدبره فيه ا هـ.
وهكذا بهذه الأمثلة ينتزع الحكم من السامع على أولئك المعرضين الغافلين بأن قلوبهم قاسية كالجبال أو أشد قسوة كما قدمنا بخلاف المؤمنين تلين جلودهم وقلوبهم لذكر الله وما نزل من الحق كما قال تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} [39/23].
قوله تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَما يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْماءُ الْحُسْنَى يُسَبِّحُ لَهُ ما فِي السَّماوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 24].
جاءت في هذه الآيات الثلاث ذكر كلمة التوحيد مرتين كما ذكر فيها أيضا تسبيح الله مرتين وذكر معهما العديد من أسماء الله الحسنى وصفاته العليا فكانت بذلك مشتملة على ثلاث قضايا أهم قضايا الأديان كلها مع جميع الأمم ورسلهم لأن دعوة الرسل كلها في توحيد الله تعالى في ذاته وأسمائه وصفاته وتنزيهه والرد على مفتريات الأمم على الله تعالى
فاليهود قالوا {عُزَيْرٌ ابْنُ اللَّهِ} [9/30].
والنصارى قالوا {الْمَسِيحُ ابْنُ اللَّهِ} [9/30].
والمشركون قالوا {اتَّخَذَ الرَّحْمَنُ وَلَداً} [21/26]، {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} [43/19]، وقالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ

ج / 8 ص -68- عُجَابٌ} [38/5].
فكلهم ادعى الشريك مع الله وقالوا {ثَالِثُ ثَلاثَةٍ} [5/73] وغير ذلك
وكذلك في قضية التنزيه فاليهود قالوا {إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} [3/181]، وقالوا: {يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ} [5/64].
والمشركون قالوا {وَما الرَّحْمَنُ أَنَسْجُدُ لِما تَأْمُرُنَا وَزَادَهُمْ نُفُوراً}، ونسبوا الله ما لا يرضاه أحدهم لنفسه وجعلوا الملائكة الذين هم عباد الرحمان إناثا في الوقت الذي {إِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [16/58].
وهذا كما تراه أعظم افتراء على الله تعالى وقد سجله عليهم القرآن في قوله تعالى {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً ما لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً} [18/4]، وكما قال تعالى {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ} [37/151-152]، وقال مبينا جرم مقالتهم {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّماوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَما يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} [19/88-92].
فكانت تلك الآيات الثلاث علاجا في الجملة لتلك القضايا الثلاث توحيد الألوهية وتوحيد الأسماء والصفات وتنزيه الله سبحانه وتعالى مع إقامة الأدلة عليها
وقد اجتمعت معا لأنه لا يتم أحدها إلا بالآخرين ليتم الكمال لله تعالى
قال أبو السعود إن الكمالات كلها مع كثرتها وتشعبها راجعة إلى الكمال في القدرة والعلم ا هـ.
وهذا كله متوفر في هذا السياق وقد بدأ بكلمة التوحيد لأنها الأصل لأن من آمن بالله وحده آمن بكل ما جاء عن الله وآمن بالله على ما هو له أهل ونزهه عما ليس له بأهل قال تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ} ثم أعقبه بالدليل على إفراده تعالى بالألوهية بما لا يشاركه غيره فيه بقوله تعالى {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ}
 وهذا الدليل نص عليه على أنه دليل لوحدانية الله تعالى في مواضع أخرى منها قوله

ج / 8 ص -69- تعالى: {إِنَّما إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْما} [20/98]، ووسع كل شيء هنا تساوى عالم الغيب والشهادة ومنها قوله تعالى {أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّماوَاتِ وَالْأَرْضِ وَيَعْلَمُ ما تُخْفُونَ وَما تُعْلِنُونَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [27/25]، وقوله تعالى {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} إلى قوله {يَعْلَمُ ما بَيْنَ أَيْدِيهِمْ وَما خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِما شَاءَ} [2/255].
وهذا قطعا لا يشاركه فيه غيره كما قال تعالى {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، فكان من حقه على خلقه أن يعبدوه وحده لا إلاه إلا هو وجاء بدليل ثان وهو قوله تعالى {هُوَ الرَّحْمَنُ الرَّحِيمُ} [59/22]، وقد نص عليه صراحة أيضا كدليل على الوحدانية في قوله تعالى {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [2/163]، فهو رحمان الدنيا ورحيم الآخرة
ومن رحمته التي اختص بها في الدنيا قوله {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ ما قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ} [42/28]، وقوله {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [30/50]، أي بإنزاله الغيث وإنبات النبات مما لا يقدر عليه إلا هو فكان حقه على خلقه أن يعبدوه وحده لا إله إلا هو.
وقد جمع الدليلين العلم والرحمة معا في قوله تعالى {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْما} [40/7].
ثم جاءت كلمة التوحيد مرة أخرى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ} وجاء بعدها من الصفات الجامعة قوله {الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} وهذا الدليل على وحدانيته تعالى نص عليه في موضع آخر صريحا في قوله تعالى {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّماوَاتِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ} [7/158]، فالذي له ملك السماوات والأرض هو الملك الحق الكامل الملك وهو الذي يملك التصرف في ملكه كما يشاء بالإحياء والإماتة وحده كما قال تعالى {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} [67/1-2]، وهو القدوس السلام المؤمن المهيمن على ملكه كما في قوله أيضا {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [2/255]، فالقيوم هو المهيمن والقائم بكل

ج / 8 ص -70- نفس العزيز الجبار المتكبر سبحان الله عما يشركون ثم جاء بالدليل الأعظم في قوله تعالى {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} فهو وحده المتفرد بالخلق والإيجاد والإبداع والتصوير وقد نص على هذا الدليل في أكثر من موضع كما في قوله تعالى {بَدِيعُ السَّماوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [6/101]، ثم قال {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [6/102].
وذكر أيضا الخلق مفصلا والملك مجملا في قوله تعالى {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُماتٍ ثَلاثٍ} [39/6]، ثم قال {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} [39/6]، وقال {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ} [40/62]، ثم قال {لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [35/62]، وجمع الملك والخلق معا في قوله {الَّذِي لَهُ مُلْكُ السَّماوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [25/2/]، إلى غير ذلك من الآيات في هذا المعنى
ومن تأمل براهين القرآن على وحدانية الله تعالى وعلى قدرته على البعث وهما أهم القضايا العقائدية يجد أهمها وأوضحها وأكثرها هو هذا الدليل أعني دليل الخلق والتصوير
وقد جاء هذا الدليل في القرآن جملة وتفصيلا فمن الإجمال ما جاء في أصل المخلوقات جميعا {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [13/16]، وقوله تعالى {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [67/1]، وقال {إِنَّما أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [36/82]، ثم قال {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [36/83]، وقال {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} [67/1-2]، أي خالق الإيجاد والعدم وخلق العدم يساوي في الدلالة على القدرة خلق الإيجاد لأنه إذا لم يقدر على إعدام ما أوجد يكون الموجود مستعصيا عليه فيكون عجزا في الموجد له كمن يوجد اليوم سلاحا ولا يقدر على إعدامه وإبطال مفعوله فقد يكون سببا في إهلاكه ولا تكتمل القدرة حقا إلا بالخلق والإعدام معا وقال في خلق

ج / 8 ص -71- السماوات والأرض {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّماوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُماتِ وَالنُّورَ} [6/1]
وقال في خلق الأفلاك وتنظيمها {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ} [21/33]، ثم في أصول الموجودات في الأرض بقوله {هُوَ الَّذِي خَلَقَ لَكُمْ ما فِي الْأَرْضِ جَمِيعاً} [2/29].
وفي أصول الأجناس الماء والنار والنبات والإنسان قال {أَفَرَأَيْتُمْ ما تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [56/58-59].
وذكر معه القدرة على الإعدام {نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَما نَحْنُ بِمَسْبُوقِينَ} [56/60].
وفي أصول النبات {أَفَرَأَيْتُمْ ما تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [56/63-64].
وفي أصول الماء {أَفَرَأَيْتُمُ الْماءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} [56/68-69] وفي أصول تطوير الحياة {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ} [56/71-72].
وفي جانب الحيوان {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ} [88/17].
ولهذا فقد تمدح تعالى بهذه الصفة صفة الخلق وصفة آلهة المشركين بالعجز كما قال تعالى {خَلَقَ السَّماوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السماء ماءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} [81/10]، ثم قال {هَذَا خَلْقُ اللَّهِ فَأَرُونِي ماذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} [31/11] ومعلوم أنها لم تخلق شيئا كما قال تعالى موبخا لهم {أَيُشْرِكُونَ ما لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [7/191]، وبين أنهما لا يستويان في قوله {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، ثم بين نهاية ضعفها وعجزها في قوله تعالى {وَاتَّخَذُوا مِنْ

ج / 8 ص -72- دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} [25/3]، وهذا غاية العجز كما ضرب لذلك المثل بقوله {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [22/73]، فهم حقا لا يملكون لأنفسهم نفعا ولا ضرا ولو بقدر الذبابة وهكذا ترى صفة الخلق المتصف بها سبحانه وتعالى أعظم دليل على وحدانية الله تعالى وهي متضمنة صفة التصوير والعلم لأن لكل مخلوق صورة تخصه ولا يكون ذلك إلا عن علم بالغيب والشهادة كما تقدم
وهكذا أيضا كان هذا الدليل أقوى الأدلة على البعث كما قال تعالى {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/77-83]، إلى آخر السورة
وكذلك في قوله تعالى صريحا في ذلك ونصا عليه {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ ما نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْماءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [22/5]، ثم قال تعالى {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [22/6-7].
ثم بين تعالى أن جاحد هذا الدليل إنما هو مكابر جاهل ضال مضل وذلك في قوله بعده مباشرة {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ ذَلِكَ بِما قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [22/8-10].
ومن هنا كان أول نداء في المصحف يوجه إلى الناس جميعا بعبادة الله كان لاستحقاقه عبادته وحده لأنه متصف بصفة الخلق كما قال تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً

ج / 8 ص -73- وَالسماء بِنَاءً وَأَنْزَلَ مِنَ السماء ماءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [2/21-21]، أي لأنهم ليسوا له بأنداد فيما اتصف به سبحانه فلا تشركوهم مع الله في عبادته
فكانت هذه الصفات لله تعالى في آخر هذه السورة حقا أدلة على إثبات وحدانية الله تعالى في ذاته وأسمائه وصفاته وأنه المستحق لأن يعبد وحده لا إله إلا هو
والواجب على الخلق تنزيهه عما لا يليق بجلاله سبحانه وتعالى عما يشركون {يُسَبِّحُ لَهُ ما فِي السَّماوَاتِ وَالْأَرْضِ} لأنها من مخلوقاته {وَهُوَ الْعَزِيزُ الْحَكِيمُ}، وقوله تعالى {لَهُ الْأَسْماءُ الْحُسْنَى} [20/8]،لم يبين هنا المراد من أنه سبحانه له الأسماء الحسنى وقد بين في سورة الأعراف المراد بذلك في قوله تعالى {وَلِلَّهِ الْأَسْماءُ الْحُسْنَى فَادْعُوهُ بِهَا} [7/180].
قال القرطبي سمى الله سبحانه أسماءه بالحسنى لأنها حسنة في الأسماع والقلوب فإنها تدل على توحيده وكرمه وجوده وإفضاله ومجيء قوله تعالى {لَهُ الْأَسْماءُ الْحُسْنَى} بعد تعداد أربعة عشر اسما من أسمائه سبحانه يدل على أن له أكثر من ذلك ولم يأت حصرها ولا عدها في آية من كتاب الله
وقد جاء في الصحيحين عن أبي هريرة رضي الله عنه أنه صلى الله عليه وسلم قال "إن لله تسعة وتسعين اسما مائة إلا واحدا من أحصاها دخل الجنة وهو وتر يحب الوتر"
 وسرد ابن كثير عدد المائة مع اختلاف في الروايات
وذكر عن آية الأعراف أنها ليست محصورة في هذا العدد لحديث ابن مسعود في مسند أحمد أنه صلى الله عليه وسلم قال "ما أصاب أحدا قط هم ولا حزن فقال اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن الكريم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي إلا أذهب الله حزنه وهمه" الحديث ا هـ.
ومحل الشاهد منه ظاهر في أن لله أسماء أنزلها في كتبه وأسماء خص بها بعض خلقه كما خص الخضر بعلم من لدنه وأسماء استأثر بها في علم الغيب عنده كما يدل

ج / 8 ص -74- حديث الشفاعة "فيلهمني ربي بمحامد لم أكن أعرفها من قبل" والواقع أنه لا تعارض بين الحديثين
لأن الأول يتعلق بعدد معين وبما يترتب عليها من الجزاء
والحديث الثاني يتعلق ببيان أقسام أسمائه تعالى من حيث العلم بها وتعليمها وما أنزل منها
وقد ذكر هذا الجمع ابن حجر في الفتح في كتاب الدعوات عند باب لله مائة اسم غير واحد
وقد حاول بعض العلماء استخراج المائة اسم من القرآن فزادوا ونقصوا لاعتبارات مختلفة وقد أطال في الفتح بحث هذا الموضوع في أربع عشرة صحيفة مما لا غنى عنه ولا يمكن نقله ولا يصلح تلخيصه
وقد ذكر من أفردها بالتأليف
كما أن القرطبي ذكر أنه ألف فيها وأساس البحث يدور على نقطتين
الأولى تعيين المائة اسم المرادة
والثانية معنى أحصاها وفي رواية حفظها
وقد حضرت مجلسا للشيخ رحمة الله تعالى عليه في بيته مع الشيخ عبد العزيز بن عبد الله بن باز وسأله عن الصحيح في ذلك فكان حاصل ما ذكر في ذلك المجلس أن التعيين لم يأت فيه نص صحيح وأن الإحصاء أو الحفظ لا ينبغي حمله على مجرد الحفظ للألفاظ غيبا ولكن يحمل على أحصى معانيها وحفظها من التحريف فيها والتبديل والتعطيل وحاول التخلق بحسن صفاتها كالحلم والعفو والرأفة والرحمة والكرم ونحو ذلك والحذر من مثل الجبار والقهار ومراقبة مثل الحسيب الرقيب وكذلك التعرض لمثل التواب والغفور بالتوبة وطلب المغفرة والهادي والرزاق بطلب الهداية والرزق ونحو ذلك
ونقل القرطبي عن ابن العربي عند قوله تعالى {فَادْعُوهُ بِهَا} [7/180]، أي اطلبوا منه بأسمائه فيطلب بكل اسم ما يليق به تقول يا رحمان ارحمني يا رزاق

ج / 8 ص -75- ارزقني يا هادي اهدني يا تواب تب علي وهكذا رتب دعاءك تكن من المخلصين ا هـ.
مسألة:
يؤخذ من كلام ابن العربي هذا ما يقوله الفقهاء في ذكر اسم الله عند الذبح أن يقتصر على قوله بسم الله ولا يقول الرحمان الرحيم لأن اسم الرحمان الرحيم يقتضي الرحمة وهي لا يتناسب معها الذبح ورسول الروح
ويؤيد هذا ما ذكره ابن قدامة أنه ثبت عنه صلى الله عليه وسلم أنه كان إذا ذبح قال "بسم الله والله أكبر" أي أكبر وأقدرك عليها وهو أكبر منك عليك منها
فإذا فقه الإنسان أسماء الله الحسنى على هذا النحو كان حقا قد أحصاها وحفظها في استعمالها في معانيها فكان حقا من أهل الجنة والعلم عند الله تعالى
ولقد استوقفني طويلا مجيء هذه الآيات في نهاية هذه السورة تذييلا لها وختاما وبأسلوب الإجمال والتفصيل لقضايا التوحيد وإقامة الدليل وإلزام أهل الإلحاد والتعطيل فمكثت طويلا أتطلب ربطها بما قبلها فلم أجد في كل ما عثرت عليه من التفسير أكثر من شرح المفردات وإيراد بعض التنبيهات مما لا ينفذ إلى أعماق الموضوع ولا يشفي عليلا في مجتمعاتنا الحديثة أو يذهب شبه المدنية المادية فرجعت إلى السورة بكاملها أتأمل موضوعها فإذا بها تبدأ أولا بتسبيح العوالم كلها لله العزيز الحكيم وهذا أمر فوق مستوى الإدراك الإنساني ثم تسوق أعظم حدث تشهده المدينة بعد الهجرة من إخراج اليهود ولم يكن مظنونا إخراجهم فأتاهم الله من حيث لم يحتسبوا فكانوا موضع العبرة والموعظة
ثم تأتي لموقف فريقين متقابلين فريق المؤمنين والكافرين
يتمثل الفريق الأول في المهاجرين والأنصار وما كانوا عليه من أخوة ومودة ورحمة وعطاء وإيثار على النفس
ويتمثل الفريق الآخر في المنافقين واليهود وما كان بينهم من مواعدة وإغراء وتحريض ثم تخل عنهم وخذلان لهم.

ج / 8 ص -76- فكان في ذلك تصوير لحزبين متقابلين متناقضين حزب الرحمان وحزب الشيطان وهي صورة المجتمع في المدينة آنذاك
ثم تأتي إلى مقارنة أخرى بين نتائج هذين الحزبين ومنتهاهما وعدم استوائهما وفي ذلك تقرير المصير {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [59/20].
وهذه أخطر قضية في كل أمة أي تقرير مصيرها ثم بيان حقيقة تأثير القرآن وفعاليته في المخلوقات ولو كانت جبلا أشم أو حجرا أصم لو أنزل عليه لرأيته خاشعا متصدعا من خشية الله فإذا بها قد اشتملت على موضوع الخلق والخالق والأمة والرسالة والبدء والنهاية وصراع الحق مع الباطل والكفر والإيمان والنفوس في الشح والإحسان وكلها مواقف عملية ومناهج واقعية وأمثلة بيانية
 {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ}
 فإذا ما توجه الفكر في هذا العرض وتنقل من موقف إلى موقف وتأمل صنع الله وقدرته وآياته نطق بتسبيحه وعلم أنه سبحانه هو الله الذي لا إلاه إلا هو عالم الغيب والشهادة علم ما سيكون عليه العالم قبل وجوده فأوجده على مقتضى علمه به وسيره على النحو الذي أوجده عليه علم خذلان المنافقين لليهود قبل أن يحرضوهم فكان كما علم سبحانه وحذر من مشابهتهم وعلم أنه لو أنزل القرآن على جبل ماذا يكون حاله فحث العباد بالأخذ به ولعلمه هذا بالغيب والشهادة كان حقا هو الله وحده
ثم مرة أخرى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}، برهان آخر في صور متعددة وبراهين متنوعة على وحدانيته سبحانه الملك القدوس الملك المهيمن على ملكه القدوس المسلم من كل نقص المسيطر على ما في ملكه كله لا يعزب عنه مثقال ذرة كما قال تعالى {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [67/1].
وهنا وقفة لتأمل اجتماع تلك الصفات معا عالم الغيب والشهادة والملك القدوس والسلام المهيمن فنجدها مترابطة متلازمة لأن العالم إذا لم يملك التصرف ولم يهيمن على شيء فلا فعالية لعلمه.

ج / 8 ص -77- والملك الذي لا يعلم ولم يتقدس عن النقص لا هيمنة له على ملكه
فإذا اجتمع كل ذلك وتلك الصفات العلم والملك والتقديس والهيمنة حصل الكمال والجلال ولا يكون ذلك إلا لله وحده العزيز الجبار المتكبر ولا يشركه أحد في شيء من ذلك سبحانه وتعالى عما يشركون {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْماءُ الْحُسْنَى} وهنا في نهاية هذا السياق يقف المؤمن وقفة إجلال وتعظيم لله
فالخالق هو المقدر قبل الإيجاد
و {الْبَارِئُ} الموجد من العدم على مقتضى الخلق والتقدير وليس كل من قدر شيئا أوجده إلا الله
و {الْمُصَوِّرُ} المشكل لكل موجود على الصورة التي أوجده عليها ولم يفرد كل فرد من موجوداته على صورة تختص به إلا الله سبحانه وتعالى كما هو موجود في خلق الله للإنسان والحيوان والنبات كل في صورة تخصه
وبالرجوع مرة أخرى إلى أول السياق فإن الخلق والتقدير لا بد أن يكون بموجب العلم سواء كان في الحاضر المشاهد أو للمستقبل الغائب وهذا لا يكون إلا لله وحده عالم الغيب والشهادة فكان تقديره بموجب علمه والملك القدوس القادر على التصرف في ملكه يوجد ما يقدره
و{الْمُهَيْمِنُ}: يسير ما يوجده على مقتضى ما يقدره
والذي قدر فهدى العزيز الذي لا يقهر الجبار الذي يقهر كل شيء لإرادته وتقديره ويخضعه لهيمنته
 {الْمُتَكَبِّرُ} الذي لا يتطاول لكبريائه مخلوق وأكبر من أن يشاركه غيره في صفاته تكبر عن أن يماثله غيره أو يشاركه أحد فيما اختص به سبحان الله عما يشركون
وفي نهاية السياق إقامة البرهان الملزم وانتزاع الاعتراف والتسليم {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}، وهو أعظم دليل كما تقدم وهو كما قال دليل الإلزام لأن الخلق لا بد لهم من خالق وهذه قضية منطقية مسلمة وهي أن كل موجود لا بد له من موجد وقد ألزمهم في قوله تعالى {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [52/35]، وهذا بالسير والتقسيم أن يقال إما خلقوا من غير شيء خلقهم أي من العدم ومعلوم أن

ج / 8 ص -78- العدم لا يخلق شيئا لأن فاقد الشيء لا يعطيه والعدم ليس أمرا وجوديا حتى يمكن له أن يوجد موجودا
أم هم الخالقون؟
وهم أيضا يعلمون من أنفسهم أنهم لم يخلقوا أنفسهم فيبقى المخلوق لا بد له من خالق وهو الله تعالى الخالق البارىء
ولو قيل من جانب المنكر إن ما نشاهده من وجود الموجود كالإنسان والحيوان والنبات يتوقف وجوده على أسباب نشاهدها كالأبوين للحيوان وكالحرث والسقي للنبات إلخ قوله تعالى {الْمُصَوِّرُ} فهل الأبوان يملكان تصوير الجنين من جنس الذكورة أو الأنوثة أو من جنس اللون والطول والقصر والشبه
الجواب لا وكلا بل ذلك لله وحده هو الذي يصوركم في الأرحام كيف يشاء كما قال تعالى {لِلَّهِ مُلْكُ السَّماوَاتِ وَالْأَرْضِ يَخْلُقُ ما يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيما إِنَّهُ عَلِيمٌ قَدِيرٌ} [42/49-50].
وكذلك في النبات توضع الحبة وتسقى بالماء فالتربة واحدة والماء واحد فمن الذي يصور شكل النبات هذا نجم على وجه الأرض وذاك نبت على ساق وهذا كرم على عرش وذاك نخل باسقات فإذا طلعت الثمرة في أول طورها فمن الذي يصورها في شكلها من استدارتها أو استطالتها أو غير ذلك وإذا تطورت إلى النضج فمن الذي صورها في لونها الأحمر أو الأصفر أو الأسود أو الأخضر أو الأبيض هل هي التربة أو الماء أو هما معا لا وكلا إنه هو الله الخالق البارى ء المصور سبحانه له الأسماء الحسنى يسبح له ما في السمواات والأرض طوعا وكرها
وهنا عود على بدء يختم السورة بما بدأت به مع بيان موجباته واستحقاقه وآيات وحدانيته سبحانه لا إله إلا هو العزيز الحكيم.


سورة الممتحنة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -79- بسم الله الرحمن الرحيم
 سورة الممتحنة
 قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِما جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ}
نهى تعالى المؤمنين عن اتخاذ العدو المشترك أولياء ولفظ العدو مفرد ويطلق على الفرد والجماعة
ومن إطلاقه على الفرد قوله تعالى {فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ} [20/117]، يعني بالعدو إبليس
ومن إطلاقه على الجمع قوله تعالى {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} [18/50]، والمراد هنا الجمع لما في السياق من القرائن منها قوله {أَوْلِيَاءَ} بالجمع ومنها {تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ}، وهو ضمير جمع ومنها {وَقَدْ كَفَرُوا} بواو الجمع ومنها {يُخْرِجُونَ} أيضا بالجمع وقوله بعدها {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا} [60/2]، وكلها بضمائر الجمع
أما العدو المراد هنا فقد عم وخص في وصفه فوصفه أولا بقوله {وَقَدْ كَفَرُوا بِما جَاءَكُمْ مِنَ الْحَقِّ}، وخص بوصفه {يُخْرِجُونَ الرَّسُولَ} والوصف بالكفر يشمل الجميع فيكون ذكرهما معا للتأكيد والاهتمام بالخاص كقوله تعالى {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ} [2/98]، نفي ذكر الخاص هنا وهو وصف العدو بإخراج الرسول والمؤمنين للتهييج على من أخرجوهم من ديارهم كقوله {وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ} [2/191].
وقد بين تعالى المراد بالذين أخرجوا الرسول والمؤمنين في عدة مواضع منها قوله تعالى {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ} [47/13]، أي مكة ومنها قوله {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُما فِي الْغَارِ}

ج / 8 ص -80- [9/40].
فعليه يكون المراد ب {عَدُوِّي وَعَدُوَّكُمْ} هنا خصوص المشركين بمكة
وقد أجمع المفسرون على أن هذه الآية نزلت في حاطب بن أبي بلتعة وقصة الرسالة مع الظعينة لأهل مكة قبل الفتح بإخبارهم بتجهز المسلمين إليهم مما يؤيد المراد بالعدو هنا ولكن وإن كانت بصورة السبب قطعية الدخول إلا أن عموم اللفظ لا يهمل فقوله {عَدُوِّي وَعَدُوَّكُمْ} وقوله {وَقَدْ كَفَرُوا بِما جَاءَكُمْ مِنَ الْحَقِّ} يشمل كل من كفر بما جاءنا من الحق كاليهود والنصارى والمنافقين ومن تجدد من الطوائف الحديثة
وقد جاء النص على كل طائفة مستقلة ففي سورة "المجادلة" عن المنافقين قوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ ما هُمْ مِنْكُمْ وَلا مِنْهُمْ} [58/14]. وتكلم عليها الشيخ رحمة الله تعالى عليه
وعن اليهود في سورة "الحشر" كما تقدم وعن اليهود والنصارى معا قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى} [5/51].
ومن الطوائف المحدثة كل من كفر بما جاءنا من الحق من شيوعية وغيرهم وكالهندوكية والبوذية وغيرهم ومما يتبع هذا العموم ما جاء في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [5/57-58].
فكل من هزى ء بشيء من الدين أو اتخذه لعبا ولهوا فإنه يخشى عليه من تناول هذه الآية إياه
تنبيه
ذكر المقابلة هنا بين {عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} فيه إبراز صورة الحال وتقبيح الفعل لأن العداوة تتنافي مع الموالاة والمسارة للعدو بالمودة وقد ناقش بعض المفسرين قضية التقديم والتأخير في تقديم عدوي أولا وعطف عدوكم عليه فقال الفخر الرازي التقديم لأن عداوة العبد لله بدون علة وعداوة العبد للعبد لعلة وما كان بدون علة فهو مقدم على

ج / 8 ص -81- ما كان بعلة ا هـ.
والذي يظهر والله تعالى أعلم أن التقديم لغرض شرعي وبلاغي وهو أن عداوة العبد لله هي الأصل وهي أشد قبحا فلذا قدمت وقبحها في أنهم عبدوا غير خالقهم وشكروا غير رازقهم وكذبوا رسل ربهم وآذوهم
وقد جاء في الأحاديث القدسية ما يستأنس به في ذلك فيما رواه البيهقي والحاكم عن معاذ والديلمي وابن عساكر عن أبي الدرداء ما نصه "إني والجن والإنس في نبإ عظيم أخلق ويعبد غيري وأرزق ويشكر غيري" وفيه "خيري إلى العباد نازل وشرهم إلي صاعد أتحبب إليهم بالنعم ويتبغضون إلي بالمعاصي" كما أن تقديمه يؤكد بأنه هو السبب في العداوة بين المؤمنين والكافرين وما كان سببا فحقه التقديم
ويدل على ما ذكرنا من أنه الأصل أن الكفار لو آمنوا بالله وانتفت عدواتهم لله لأصبحوا إخوانا للمؤمنين وانتفت العداوة بينهما وكذا كونه مغيا بغاية في قوله تعالى {فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ} [4/89]، ومثله قوله تعالى في قوم إبراهيم {وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [60/4]، فإذا هاجر المشركون وآمن الكافرون انتفت العداوة وجاءت الموالاة.
ومما قدمنا من أن سبب النهي عن موالاة الأعداء هو الكفر يعلم أنه إذا وجدت عداوة لا لسبب الكفر فلا ينهى عن تلك الموالاة لتخلف العلة الأساسية كما جاء في قوله تعالى {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ} [64/14]، ثم قال تعالى {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [64/14].
فلما تخلف السبب الأساسي في النهي عن موالاة العدو الذي هو الكفر جاء الحث على العفو والصفح والغفران لأن هذه العداوة لسبب آخر هو ما بينه قوله تعالى {إِنَّما أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [64/15]،فكان مقتضاها فقط الحذر من أن يفتنوه وكان مقتضى الزوجية حسن العشرة كما هو معلوم وسيأتي زيادة إيضاح لهذه المسألة عند هذه الآية إن شاء الله تعالى
وقد نص صراحة على عدم النهي المذكور في خصوص من لم يعادوهم في الدين في قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ

ج / 8 ص -82- تَبَرُّوهُمْ وَتُقْسِطُوا إليهم} [60/8].
وللموالاة أحكام عامة وخاصة وقد بحثها الشيخ رحمة الله تعالى عليه في عدة مواضع من الأضواء
منها في الجزء الثاني عند قوله تعالى {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [5/51]، وقد أطال البحث فيها
ومنها في الجزء الثالث عرضا ضمن قوله تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9] وبين روابط العالم الإسلامي بتوسع.
ومنها في الجزء الرابع عند قوله تعالى {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ} [18/50]،الآية.
ومنها في مخطوط السابع عند قوله تعالى {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ} [47/13]، وأحال فيها على آية الممتحنة هذه
ومنها أيضا عند قوله تعالى {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا ما نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ} [47/26]، وأحال عندها على مواضع متقدمة من سورة "الشورى" و"بني إسرائيل".
ومنها في سورة المجادلة على قوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ} [58/14].
وفيما كتبه رحمة الله تعالى عليه بيان لكل جوانب أحكام هذه الآية غير أني لم أجده رحمة الله تعالى عليه تعرض لما في هذه السورة من خصوص التخصيص للآية بقوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ} [60/8].
ولم أسمع منه رحمة الله تعالى عليه فيها شيئا مع أنها نص في تخصيص العموم من هذه الآية وسيأتي لها بيان لذلك عندها إن شاء الله
تنبيه
رد أهل السنة بهذه الآية وأمثالها على المعتزلة قولهم إن المعصية تنافي الإيمان؛

ج / 8 ص -83- لأن الله ناداهم بوصف الإيمان مع قوله {وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ}، فلم يخرجهم بضلالهم عن عموم إيمانهم ويشهد لهذا أن الضلال هنا عن سواء السبيل لا مطلق السبيل قوله تعالى {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ} [الممتحنة: 2]
 {يَثْقَفُوكُمْ} أي يدركوكم وأصل الثقف الحذق في إدراك الشيء وفعله والرمح المثقف المقوم
قال الراغب ثم يتجوز به فيستعمل في الإدراك وإن لم تكن معه ثقافة قال تعالى {وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ} [2/191]،وقال {فَإِما تَثْقَفَنَّهُمْ فِي الْحَرْبِ} [8/57]، ا هـ.
فهذه نصوص القرآن في أن الثقافة بمعنى الإدراك وقوله تعالى {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً}الآية، نص على أن العداوة وبسط اليد واللسان بالسوء يكون بعد أن يثقفوهم مع أن العداء سابق بإخراجهم إياهم من ديارهم فيكون هذا من باب التهييج وشدة التحذير وأن الذي يكون بعد الشرط هو بسط الأيدي بالسوء لأنهم الآن لا يقدرون عليهم بسبب الهجرة ومن أدلة القرآن على وجود العداوة بالفعل لدى عموم من دون المؤمنين في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا ما عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَما تُخْفِي صُدُورُهُمْ أَكْبَرُ} [3/118]، فقوله {مِنْ دُونِكُمْ} يشمل المشركين والمنافقين وأهل الكتاب وقوله {وَدُّوا ما عَنِتُّمْ} أي في الحاضر وقوله {قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَما تُخْفِي صُدُورُهُمْ أَكْبَرُ} لم يتوقف على الشرط المذكور في {إِنْ يَثْقَفُوكُمْ} فهم أعداء وقد بدت منهم البغضاء قولا وفعلا.
وعلى هذا تكون الآية إعلان المقاطعة بين المؤمنين ومن دونهم وقوله {وَوَدُّوا لَوْ تَكْفُرُونَ} قد بين تعالى سبب ذلك بأنه الحسد كما في قوله تعالى {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ ما تَبَيَّنَ لَهُمُ الْحَقُّ} [2/109]
وقال تعالى {فَما لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِما كَسَبُوا} إلى – قوله -

ج / 8 ص -84- {وَدُّوا لَوْ تَكْفُرُونَ كَما كَفَرُوا فَتَكُونُونَ سَوَاءً} [4/88-89]
قوله تعالى {لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ} الأرحام تستعمل في القرآن لعموم القرابة كقوله تعالى {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} [8/75]، وقوله تعالى {يَفْصِلُ بَيْنَكُمْ} أي بتقطع الأنساب بينهم كما بينه تعالى بقوله {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} [23/101].
وقد بين تعالى نتيجة هذا الفصل بينهم يوم القيامة في قوله تعالى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [80/34-37] وقوله في موضع آخر {وَصَاحِبَتِهِ وَأَخِيهِ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ} [70/12-13] فعمت جميع الأقارب وبينت سبب الفصل بينهم وما يترتب عليه.
وهذه الآية خطاب للمؤمنين في ذوي أرحامهم من المشركين كما في قصة سبب النزول في أمر حاطب بن أبي بلتعة في إرساله الخطاب لأهل مكة قبيل الفتح بأمر التجهز لهم
ومفهوم الوصف في أول السياق {عَدُوِّي وَعَدُوَّكُمْ} {وَقَدْ كَفَرُوا بِما جَاءَكُمْ مِنَ الْحَقِّ} يدل بمفهوم المخالفة أن أولى الأرحام من المؤمنين قد لا يفصل بينهم يوم القيامة
ويدل لهذا المفهوم قوله تعالى {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَما أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [52/21]، وقوله تعالى في دعاء الملائكة من حملة العرش للمؤمنين {رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [40/8].
وهذه الآية بيان واضح في أن روابط الدين أقوى وألزم من روابط النسب.
وهذا المعنى بالذات تقدم للشيخ رحمة الله تعالى عليه الكلام عليه عند قوله تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9]، والآية الآتية بيان واضح لحقيقة هذا المعنى وشموله في جميع الأمم.

ج / 8 ص -85- قوله تعالى {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِما تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ} [الممتحنة: 4]
الأسوة كالقدوة وهي اتباع الغير على الحالة التي يكون عليها حسنة أو قبيحة ولذا قال تعالى {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [33/21]. وهنا أيضا {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} [60/4].
وقد بين تعالى هذا التأسي المطلوب وذلك بقوله {إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِما تَعْبُدُونَ مِنْ دُونِ اللَّهِ} الآية
فالتأسي هنا في ثلاثة أمور:
أولا: التبرؤ منهم ومما يعبدون من دون الله.
ثانيا: الكفر بهم.
ثالثا: إبداء العداوة والبغضاء وإعلانها وإظهارها أبدا إلى الغاية المذكورة حتى يؤمنوا بالله وحده وهذا غاية في القطيعة بينهم وبين قومهم وزيادة عليها إبداء العداوة والبغضاء أبدا والسبب في ذلك هو الكفر فإذا آمنوا بالله وحده انتفي كل ذلك بينهم.
وهنا سؤال هو موضع الأسوة {إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} بدليل العطف بينهما.
وقوله تعالى {فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ} فقائل القول لقومهم إبراهيم والذين مع إبراهيم وهذا محل التأسي بهم فيما قالوه لقومهم.
وقوله تعالى {إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ} فهذا القول من إبراهيم ليس موضع التأسي وموضع التأسي المطلوب في إبراهيم عليه السلام هو ما قاله مع قومه المتقدم جملة وما فصله تعالى في موضع آخر في قوله تعالى {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِما تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [43/26-27]، وهذا التبرؤ جعله باقيا في عقبه كما قال تعالى {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [43/28].
وقوله تعالى {إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ} الآية، لم يبين هنا سبب هذا

ج / 8 ص -86- الاستثناء وهل هو خاص بإبراهيم لأبيه أم لماذا؟
وقد بينه تعالى في موضع آخر في قوله تعالى {وَما كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَما تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [9/114]، تلك الموعدة التي كانت له عليه في بادى ء دعوته حينما قال له أبوه {أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً} [19/46-47]، فكان قد وعده ووفي بعهده فلما تبين له أنه عدو لله تبرأ منه فكان محل التأسي في إبراهيم في هذا التبرؤ من أبيه لما تبين له أنه عدو لله.
وقد جاء ما يدل على أنها قضية عامة وليست خاصة في إبراهيم عليه السلام كما في قوله تعالى {ما كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ ما تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [9/113]، وفي هذه الآية وما قبلها أقوى دليل على أن دين الإسلام ليست فيه تبعية أحد لأحد بل كل نفس بما كسبت رهينة ولا تزر وازرة وزر أخرى {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا ما سَعَى}.
ومن عجب أن يأتي نظير موقف إبراهيم من أبيه مواقف مماثلة في أمم متعددة منها موقف نوح عليه السلام من ابنه لما قال {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} [11/45] فلما تبين له أمره أيضا من قوله تعالى {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} [11/46] {قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ ما لَيْسَ لِي بِهِ عِلْمٌ} الآية[11/47]، فكان موقف نوح من ولده كموقف إبراهيم من أبيه.
ومنها موقف نوح ولوط من أزواجهما في قوله تعالى {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُما فَلَمْ يُغْنِيَا عَنْهُما مِنَ اللَّهِ شَيْئاً}الآية[66/10].
ومنها موقف زوجة فرعون من فرعون في قوله تعالى {وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} [66/11]، فتبرأت الزوجة من زوجها وهذا التأسي قد بين تمام البيان معنى قوله تعالى {لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ} [60/3]، أي ولا آباؤكم ولا أحد من أقربائكم يوم القيامة يفصل بينكم وقول إبراهيم لأبيه {وَما أَمْلِكُ لَكَ مِنَ اللَّهِ

ج / 8 ص -87- مِنْ شَيْءٍ}
بينه ما قدمنا من أن الإسلام ليس فيه تبعية وأن ليس للإنسان إلا ما سعى وكل نفس بما كسبت رهينة.
وقوله {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمانِهَا خَيْراً} [6/158]، وقوله {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [82/19].
وقد سمعت من الشيخ رحمة الله تعالى عليه محاضرة في "كنو بنيجيريا" في مجتمع فيه من يتعلق ببعض الأشخاص في اعتقاداتهم فعرض هذا الموضوع وبين عدم استطاعة أحد نفع أحد فكان لها وقع عظيم الأثر في النفوس ولعل الله ييسر طبعها مع طبع جميع محاضراته في تلك الرحلة الميمونة
مسألة
جعل بعض المفسرين هذه الآية دليلا على أن شرع من قبلنا شرع لنا بدليل التأسي بإبراهيم عليه السلام والذين معه وتحقيق هذه المسألة في كتب الأصول وهذه الآية وإن كانت دالة في الجملة على أن شرع من قبلنا شرع لنا إلا أنها ليست نصا في محل النزاع.
وقد قسم الشيخ رحمة الله تعالى عليه حكم المسألة إلى ثلاثة أقسام:
قسم هو شرع لنا قطعا وهو ما جاء في شرعنا أنه شرع لنا كآية الرجم وكهذه الآية في العداوة والموالاة.
وإما ليس بشرع لنا قطعا كتحريم العمل يوم السبت وتحريم بعض الشحوم إلخ.
وقسم ثالث: وهو محل النزاع وهو ما ذكر لنا في القرآن ولم نؤمر به ولم ننه عنه.
فالجمهور على أنه شرع لنا لذكره لنا لأنه لو لم يكن شرعا لنا لما كان لذكره لنا فائدة واستدلوا بقوله تعالى {شَرَعَ لَكُمْ مِنَ الدِّينِ ما وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَما وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [42/13]، وبهذه الآية أيضا والشافعي يعارض في هذا القسم ويقول الآية في العقائد لا في الفروع ويستدل بقوله تعالى {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [5/48]، هذا التقسيم

ج / 8 ص -88- المذكور فالآية ليست نصا في محل النزاع لأننا أمرنا بالتأسي به في معين جاء في شرعنا الأمر به في أول السورة
تنبيه
يظهر لي في هذه المسألة والله تعالى أعلم أن الخلاف بين الشافعي والجمهور يكاد يكون شكليا وكل محجوج بما حج به الآخر وذلك كالآتي:
أولا: قوله تعالى {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} يدل على وجود شرعة وعلى وجود منهاج فإذا جئنا لاستدلال الجمهور {شَرَعَ لَكُمْ مِنَ الدِّينِ ما وَصَّى بِهِ نُوحاً} لم نجد فيه ذكر المنهاج ونجد واقع التشريع أن منهاج ما شرع لنا يغاير منهاج ما شرع لمن قبلنا كما في مشروعية الصيام قال تعالى {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَما كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [2/183]، وهذا يتفق في أصل الشرعة ولكن جاء ما يبين الاختلاف في المنهاج في قوله تعالى {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} [2/187]، ومعنى ذلك أنه كان محرما وهو ضمن منهاج من قبلنا وشرعتهم فاتفقنا معهم في الشرعة واختلف منهجنا عن منهجهم بإحلال ما كان منه حراما وهذا ملزم للجمهور وهكذا بقية أركان الإسلام في الصلاة فهي مشروعة للجميع كما في قوله تعالى {أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [2/125]، وقوله {رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ} [14/37]، وقوله عن عيسى {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ ما دُمْتُ حَيّاً} [19/31] وغير ذلك
وفي الحج {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [3/97]،وقوله {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً} الآية[22/27]،فجميع الأركان وهي فروع لا عقائد مشروعة في جميع الأديان على جميع الأمم فاشتركنا معهم في المشروعية ولكن هل كانت كلها كمنهجها عندنا في أوقاتها وأعدادها وكيفياتها لقد وجدنا المغايرة في الصوم واضحة وهكذا في غيرها فالشرعة عامة للجميع والمنهاج خاص كما يقول الشافعي والعلم عند الله تعالى.
قوله تعالى {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [الممتحنة: 6]

ج / 8 ص -89- إعادة هذه الآية تأكيد على معنى الآية الأولى
وقوله {لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ} يفسره ما تقدم من قوله {إِنْ كُنْتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي} [60/1]، لأنها تساويها في الماصدق وهنا جاء بهذا اللفظ ليدل على العموم وتكون قضية عامة فيما بعد لكل من يرجو الله واليوم الآخر أن يتأسى بإبراهيم عليه السلام والذين معه في موقفهم المتقدم
وقوله تعالى {وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} التولي هنا الإعراض عن أوامر الله عموما.
وهنا يحتمل تولي الكفار وموالاتهم فإن الله غني عنه حميد.
قال ابن عباس كمل في غناه ومثله قوله تعالى {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ} [64/6].
وقد جاء بيان استغناء الله عن طاعة الطائعين عموما وخصوصا فجاء في خصوص الحج {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [3/97].
وجاء في العموم قوله تعالى {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [14/8]، لأن أعمال العباد لأنفسهم كما قال تعالى {وَمَنْ جَاهَدَ فَإِنَّما يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ} [29/6].
وكما في الحديث القدسي "لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل منكم ما زاد ذلك في ملكي شيئا"
وقد بين تعالى غناه المطلق بقوله {لِلَّهِ ما فِي السَّماوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [31/26].
قوله تعالى {عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الممتحنة: 7]. لم يبين هنا هل جعل المودة بالفعل بينهم وبين من عادوهم وأمروا بمقاطعتهم وعدم موالاتهم من ذوي أرحامهم أم لا ولكن عسى من الله للتأكيد والتذييل بقوله تعالى:

ج / 8 ص -90- {وَاللَّهُ قَدِيرٌ} يشعر بأنه فاعل ذلك لهم وقد جاء ما يدل على أنه فعله فعلا في سورة النصر حين دخل الناس في دين الله أفواجا وقد فتح الله عليهم مكة وكانوا طلقاء لرسول الله صلى الله عليه وسلم وكذلك موقف أبي سفيان وغيره وعام الوفود إلى المدينة بعد الفتح وفي التذييل بأن الله قدير يشعر بأن تأليف القلوب ومودتها إنما هو من قدرة الله تعالى وحده كما بينه قوله تعالى {لَوْ أَنْفَقْتَ ما فِي الْأَرْضِ جَمِيعاً} [8/63].
لأن المودة المتوقعة بسبب هداية الكفار والهداية منحة من الله {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} والعلم عند الله تعالى.
قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8] {إِنَّما يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة: 9]
اعتبر بعض المفسرين الآية الأولى رخصة من الآية في أول السورة ولكن في هاتين الآيتين صنفان من الأعداء وقسمان من المعاملة
الصنف الأول عدو لم يقاتلوا المسلمين في دينهم ولم يخرجوهم من ديارهم فهؤلاء تعالى في حقهم: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ}
والصنف الثاني قاتلوا المسلمين وأخرجوهم من ديارهم وظاهروا على إخراجهم وهؤلاء يقول تعالى فيهم {إِنَّما يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ}.
إذا فهما قسمان مختلفان وحكمان متغايران وإن كان القسمان لم يخرجا عن عموم {عَدُوِّي وَعَدُوَّكُمْ} المتقدم في أول السورة وقد اعتبر بعض المفسرين الآية الأولى رخصة بعد النهي المتقدم ثم إنها نسخت بآية السيف أو غيرها على ما سيأتي.
واعتبر الآية الثانية تأكيدا للنهي الأول وناقش بعض المفسرين دعوى النسخ في الأولى واختلفوا فيمن نزلت ومن المقصود منها والواقع أن الآيتين تقسيم لعموم العدو المتقدم في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [60/1]، مع بيان كل قسم وحكمه كما تدل له قرائن في الآية الأولى وقرائن في هاتين الآيتين على ما سيأتي إن شاء الله تعالى.
أما التقسيم فقسمان قسم مسالم لم يقاتل المسلمين ولم يخرجهم من ديارهم،

ج / 8 ص -91- فلم ينه الله المسلمين عن برهم والإقساط إليهم وقسم غير مسالم يقاتل المسلمين ويخرجهم من ديارهم ويظاهر على إخراجهم فنهى الله المسلمين عن موالاتهم وفرق بين الإذن بالبر والقسط وبين النهي عن الموالاة والمودة ويشهد لهذا التقسيم ما في الآية الأولى من قرائن وهي عموم الوصف بالكفر وخصوص الوصف بإخراج الرسول وإياكم.
ومعلوم أن إخراج الرسول صلى الله عليه وسلم والمسلمين من ديارهم كان نتيجة لقتالهم وإيذائهم فهذا القسم هو المعني بالنهي عن موالاته لموقفه المعادي لأن المعاداة تنافي الموالاة.
ولذا عقب عليه بقوله تعالى {وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، فأي ظلم بعد موالاة الفرد لأعداء أمته وأعداء الله ورسوله.
أما القسم العام وهم الذين كفروا بما جاءهم من الحق لكنهم لم يعادوا المسلمين في دينهم لا بقتال ولا بإخراج ولا بمعاونة غيرهم عليهم ولا ظاهروا على إخراجهم فهؤلاء من جانب ليسوا محلا للموالاة لكفرهم وليس منهم ما يمنع برهم والإقساط إليهم.
وعلى هذا فإن الآية الثانية ليس فيها جديد بحث بعد البحث المتقدم في أول السورة وبقي البحث في الآية الأولى ومن جانبين الأول بيان من المعنى بها والثاني بيان حكمها وهل هي محكمة أم نسخت.
وقد اختلفت أقوال المفسرين في الأمرين ولأهمية هذا المبحث وحاجة الأمة إليه في كل وقت وأشد ما تكون في هذا العصر لقوة تشابك مصالح العالم وعمق تداخلها وترابط بعضه ببعض في جميع المجالات وعدم انفكاك دولة عن أخرى مما يزيد من وجوب الاهتمام بهذا الموضوع.
وإني مستعين الله في إيراد ما قيل فيها ثم مقدم ما يمكن أخذه من مجموع أقوال المفسرين وكلام الشيخ رحمة الله عليه.
القول الأول إنها منسوخة قال القرطبي عن أبي زيد أنها كانت في أول الإسلام زمن الموادعة وترك الأمر بالقتال ثم نسخت قيل بآية {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [9/5]، قاله قتادة.

ج / 8 ص -92- وقيل كانت في أهل الصلح فلما زال زال حكمها وانتهى العمل بها بعد فتح مكة.
وقيل هي من أصحاب العهد حتى ينتهي عهدهم أو ينبذ إليهم أي أنها كانت مؤقتة بوقت ومرتبطة بقوم.
وقيل إنها كانت في العاجزين عن القتال من النساء والصبيان من المشركين.
وقيل إنها في ضعفة المؤمنين عن الهجرة حينما كانت الهجرة واجبة فلم يستطيعوا وعلى كل هذه الأقوال تكون قد نسخت بفوات وقتها وذهاب من عني بها.
والقول الثاني: إنها محكمة قاله أيضا القرطبي ونقله عن أكثر أهل التأويل ونقل من أدلتهم أنها نزلت في أم أسماء بنت أبي بكر رضي الله عنهما جاءت إليها وهي لم تسلم بعد وكان بعد الهجرة وجاءت لابنتها بهدايا فأبت أن تقبلها منها وأن تستقبلها حتى تستأذن رسول الله صلى الله عليه وسلم فأذن لها وأمرها بصلتها وعزاه للبخاري ومسلم.
وقال غيره ذكره البخاري في تاريخه وذكر عن الماوردي أن قدومها كان في وقت الهدنة ومعلوم أن وقت الهدنة من القسم الأول الذي قيل إنه منسوخ أي بانتهائها وعليه فالآية دائرة عند المفسرين بين الإحكام والنسخ.
وإذا رجعنا إلى سبب نزول السورة وتقيدنا بصورة السبب نجد أولها نزل بعد انتهاء العهد بنقض المشركين إياه وعند تهيى ء المسلمين لفتح مكة ومجيء أم أسماء وإن كان بعد الهدنة فهل كان النساء داخلات في العهد أم لا لعدم التصريح بذكرهن.
وعليه فلا دلالة في قصة أم أسماء على عدم النسخ ولا على إثباته.
وإذا رجعنا إلى عموم اللفظ نجد الآية صريحة شاملة لكل من لم يناصب المسلمين العداء ولم يظهر سوءا إليهم وهي في الكفار أقرب منها في المسلمين لأن الإحسان إلى ضعفه المسلمين معلوم بالضرورة الشرعية وعليه فإن دعوى النسخ تحتاج إلى دليل قوي يقاوم صراحة هذا النص الشامل وتوفر شروط النسخ المعلومة في أصول التفسير.
ويؤيد عدم النسخ ما نقله القرطبي عن أكثر أهل التأويل أنها محكمة وكذلك كلام الشيخ رحمة الله تعالى عليه عند قوله تعالى {إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} [3/28]، بأن ذلك رخصة في حالة الخوف والضعف مع اشتراط سلامة الداخل في القلب فإن مفهومه

ج / 8 ص -93- أنها محكمة وباق العمل بها عند اللزوم ومفهومه أن المؤمنين إذا كانوا في حالة قوة وعدم خوف وفي مامن منهم وليس منهم قتال وهم في غاية من المسالمة فلا مانع من برهم بالعدل والإقساط معهم وهذا مما يرفع من شأن الإسلام والمسلمين بل وفيه دعوة إلى الإسلام بحسن المعاملة وتأليف القلوب بالإحسان إلى من أحسن إليهم وعدم معاداة من لم يعادهم ومما يدل لذلك من القرائن التي نوهنا عنها سابقا ما جاء في التذييل لهذه الآية بقوله تعالى {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}، فهذا ترشيح لما قدمنا كما قابل هذا بالتذييل على الآية الأخرى {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، ففيه مقابلة بين العدل والظلم فالعدل في الإحسان والقسط لمن يسالمك والظلم ممن يوالي من يعادي قومه.
ومما ينفي النسخ عدم التعارض بين هذا المعنى وبين آية السيف لأن شرط النسخ التعارض وعدم إمكان الجمع ومعرفة التاريخ والجمع هنا ممكن والتعارض منفي وذلك لأن الأمر بالقتال لا يمنع الإحسان قبله كما أن المسلمين ما كانوا ليفاجئوا قوما بقتال حتى يدعوهم إلى الإسلام وهذا من الإحسان قطعا ولأنهم قبلوا من أهل الكتاب الجزية وعاملوا أهل الذمة بكل إحسان وعدالة.
وقصة الظعينة في صحيح البخاري صاحبة المزادتين لم يقاتلوها أو يأسروها أو يستبيحوا ماءها بل استاقوها بمائها لرسول الله صلى الله عليه وسلم فأخذ من مزادتيها قليلا ودعا فيه ورده ثم استقوا وقال لها اعلمي أن الله هو الذي سقانا ولم تنقص من مزادتيك شيئا وأكرموها وأحسنوا إليها وجمعوا لها طعاما وأرسلوها في سبيلها فكانت تذكر ذلك وتدعو قومها للإسلام.
وقصة ثمامة لما جيء به أسيرا وربط في سارية المسجد وبعد أن أصبح عاجزا عن القتال لم يمنعهم من الإحسان إليه فكان يراح عليه كل يوم بحليب سبع نياق حتى فك أسره فأسلم طواعية وهكذا نص قوله تعالى {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيما وَأَسِيراً} [الانسان: 8] {إِنَّما نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} الآية [76/8-9].
ومعلوم أنه لم يكن ثم أسير بيد المسلمين إلا من الكفار.
وفي سنة تسع وهي سنة الوفود فكان يقدم إلى المدينة المسلمون وغير المسلمين فيتلقون الجميع بالبر والإحسان كوفد نجران وغيرهم وها هوذا وفد تميم جاء يفاخر

ج / 8 ص -94- ويفاوض في أسارى له فيأذن لهم صلى الله عليه وسلم ويستمع مفاخرتهم ويأمر من يرد عليهم من المسلمين وفي النهاية يسلمون ويجيزهم الرسول صلى الله عليه وسلم بالجوائز وهذا أقوى دليل على عدم النسخ لأن وفدا يأتي متحديا مفاخرا لكنه لم يقاتل ولم يظاهر على إخراجهم من ديارهم وجاء في أمر جار في عرف العرب فجاراهم فيه صلى الله عليه وسلم بعد أن أعلن لهم أنه ما بالمفاخرة بعث ولكن ترفقا بهم وإحسانا إليهم وتأليفا لقلوبهم وقد كان فأسلموا وهذا ما تعطيه جميع الأقوال التي قدمناها.
وقد بحث إمام المفسرين الطبري هذه المسألة من نواحي النقل وأخيرا ختم بحثه بقوله ما نصه وأولى الأقوال في ذلك بالصواب قول من قال عنى بذلك قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ}، من جميع أصناف الملل والأديان أن تبروهم وتصلوهم وتقسطوا إليهم إن الله عز وجل عم بقوله {الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ}، جميع من كان ذلك صفته فلم يخصص به بعضا دون بعض ولا معنى لقول من قال ذلك منسوخ لأن بر المؤمنين من أهل الحرب ممن بينه وبينه قرابة نسب أو ممن لا قرابة بينه ولا نسب غير محرم ولا منهي عنه إذا لم يكن في ذلك دلالة له أو لأهل الحرب على عورة لأهل الإسلام أو تقوية لهم بكراع أو سلاح.
وقد بينا صحة ما قلنا في ذلك الخبر الذي ذكرناه عن الزبير في قصة أسماء وأمها.
وقوله {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} يقول إن الله يحب المنصفين الذين ينصفون الناس ويعطونهم الحق والعدل من أنفسهم فيبرون من برهم ويحسنون إلى من أحسن إليهم انتهى منه.
وفي تفسير آيات الأحكام للشافعي رحمه الله مبحث هام نسوقه أيضا بنصه لأهميته
قال الله عز وجل {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} قال يقال والله أعلم إن بعض المسلمين تأثر من صلة المشركين أحسب ذلك لما نزل فرض جهادهم وقطع الولاية بينهم وبينهم ونزل {لا تَجِدُ قَوْما يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [58/22]، فلما خافوا أن تكون المودة الصلة بالمال أنزل {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّما يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ

ج / 8 ص -95- وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وقال الشافعي رحمه الله وكانت الصلة بالمال والبر والإقساط ولين الكلام والمراسلة بحكم الله غير ما نهوا عنه من الولاية لمن نهوا عن ولايته مع المظاهرة على المسلمين وذلك لأنه أباح بر من لم يظاهر عليهم من المشركين والإقساط إليهم ولم يحرم ذلك إلى من لم يظاهر عليهم بل ذكر الذين ظاهروا عليهم فناهم عن ولايتهم إذ كان الولاية غير البر والإقساط وكان النبي صلى الله عليه وسلم فادى بعض أسارى بدر وقد كان أبو عزة الجمحي ممن من عليه وقد كان معروفا بعداوته والتأليب عليه بنفسه ولسانه ومن بعد بدر على ثمامة بن أثال وكان معروفا بعداوته وأمر بقتله ثم من عليه بعد أسره وأسلم ثمامة وحبس الميرة عن أهل مكة فسألوا رسول الله صلى الله عليه وسلم أن يأذن له أن يميرهم فأذن له فمارهم
وقال الله عز وجل {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيما وَأَسِيراً} [76/8]، والأسرى يكونون ممن حاد الله ورسوله ا هـ منه.
وهذا الذي صوبه ابن جرير وصححه الشافعي رحمه الله الذي تقتضيه روح التشريع الإسلامي أما وجهة النظر التي وعدنا بتقديمها فهي أن المسلمين اليوم مشتركة مصالحهم بعضهم ببعض ومرتبطة بمجموع دول العالم من مشركين وأهل كتاب ولا يمكن لأمة اليوم أن تعيش منعزلة عن المجموعة الدولية لتداخل المصالح وتشابكها ولاسيما في المجال الاقتصادي عصب الحياة اليوم من إنتاج أو تصنيع أو تسويق فعلى هذا تكون الآية مساعدة على جواز التعامل مع أولئك المسالمين ومبادلتهم مصلحة بمصلحة على أساس ما قاله ابن جرير وبينه الشافعي وذكره الشيخ رحمة الله عليه في حقيقة موقف المسلمين اليوم من الحضارة الغربية في عدة مناسبات من محاضراته ومن الأضواء نفسه وبشرط ما قاله الشيخ رحمة الله تعالى عليه من سلامة الداخل أي عدم الميل بالقلب ولو قيل بشرط آخر وهو مع عدم وجود تلك المصلحة عند المسلمين أنفسهم أي أن العالم الإسلامي يتعاون أولا مع بعضه فإذا أعوزه أو بعض دوله حاجة عند غير المسلمين ممن لم يقاتلوهم ولم يظاهروا عدوا على قتالهم فلا مانع من التعاون مع تلك الدولة في ذلك ومما يؤيد كل ما تقدم عمليا معاملة النبي صلى الله عليه وسلم وخلفائه من بعده لليهود في خيبر.
فمما لا شك فيه أنهم داخلون أولا في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا

ج / 8 ص -96- عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [60/1]، ومنصوص على عدم موالاتهم في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [5/51].
ومع ذلك لما أخرجهم صلى الله عليه وسلم من المدينة وحاصرهم بعدها في خيبر وفتحها الله عليه وأصبحوا في قبضة يده فلم يكونوا بعد ذلك في موقف المقاتلين ولا مظاهرين على إخراج المسلمين من ديارهم عاملهم الرسول صلى الله عليه وسلم بالقسط فعاملهم على أرض خيبر ونخيلها وأبقاهم فيها على جزء من الثمرة كأجراء يعملون لحسابه وحساب المسلمين فلم يتخذهم عبيدا يسخرهم فيها وبقيت معاملتهم بالقسط كما جاء في قصة ابن رواحة رضي الله عنه لما ذهب يخرص عليهم وعرضوا عليه ما عرضوا من الرشوة ليخفف عنهم فقال لهم كلمته المشهورة:
والله لأنتم أبغض الخلق إلي وجئتكم من عند أحب الخلق إلي ولن يحملني بغضي لكم ولا حبي له أن أحيف عليكم فإما أن تأخذوا بنصف ما قدرت وإما أن تكفوا أيديكم ولكم نصف ما قدرت فقالوا له بهذا قامت السماوات والأرض أي بالعدالة والقسط وقد بقوا على ذلك نهاية زمنه صلى الله عليه وسلم وخلافة الصديق وصدرا من خلافة عمر حتى أجلاهم عنها.
ومثل ذلك المؤلفة قلوبهم أعطاهم صلى الله عليه وسلم بعد الفتح وأعطاهم الصديق حتى منعهم عمر رضي الله عنه.
وقد أطلنا الكلام في هذه المسألة لأهميتها ومسيس الحاجة إليها اليوم.
وفي الختام إن أشد ما يظهر وضوحا في هذا المقام ولم يدع أحد فيه نسخا قوله تعالى: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي ما لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُما وَصَاحِبْهُما فِي الدُّنْيَا مَعْرُوفاً} [31/15].
فهذه حسن معاملة وبر وإحسان لمن جاهد المسلم على أن يشرك بالله ولم يقاتل المسلمين فكان حق الأبوة مقدما ولو مع الكفر والمجاهدة على الشرك
وكذلك أيضا في نهاية هذه السورة نفسها قوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [60/10].

ج / 8 ص -97- ثم قال تعالى {وَآتُوهُمْ ما أَنْفَقُوا} [60/10]، أي آتوا المشركين أزواج المؤمنات المهاجرات ما أنفقوا على أزواجهم بعد هجرتهن فبعد أن أسلمت الزوجة وهاجرت وانحلت العصمة بينها وبين زوجها الكافر وبعدت عنه بالهجرة وفاتت عليه ولم يقدر عليها يأمر الله المسلمين أن يؤتوا أزواجهن وهم مشركون ما أنفقوا من صداق عند الزواج ونحوه مع بقاء الأزواج على الكفر وعجزهم عن استرجاع الزوجات وعدم جواز موالاتهم قطعا لكفرهم وهذا من المعاملة بالقسط والعلم عند الله تعالى
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ ما أَنْفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا ما أَنْفَقْتُمْ وَلْيَسْأَلوا ما أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الممتحنة: 10]
في قوله تعالى {إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمانِهِنَّ} نص على امتحان المؤمنات المهاجرات وكان صلى الله عليه وسلم يمتحنهن ما خرجت كرها لزوج أو فرارا لسبب ونحو ذلك ذكره ابن كثير وغيره.
وقيل كان امتحانهن بالبيعة الآتية {أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ} [60/12] الآية ومفهومه أن الرجال المهاجرون لا يمتحنون.
وفعلا لم يكن النبي صلى الله عليه وسلم يمتحن من هاجر إليه والسبب في امتحانهن دون الرجال هو ما أشارت إليه هذه الآية في قوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ}، كأن الهجرة وحدها لا تكفي في حقهن بخلاف الرجال فقد شهد الله لهم بصدق إيمانهم بالهجرة في قوله {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} [59/8]، وذلك أن الرجل إذا خرج مهاجرا يعلم أن عليه تبعة الجهاد والنصرة فلا يهاجر إلا وهو صادق الإيمان فلا يحتاج إلى امتحان ولا يرد عليه مهاجر أم قيس لأنه أمر جانبي ولا يمنع من المهمة الأساسية للهجرة المنوه عنه في أول هذه السورة {إِنْ كُنْتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي} [60/1] بخلاف النساء فليس عليهن جهاد ولا يلزمهن بالهجرة أية تبعية فأي سبب يواجههن في حياتهن سواء كان بسبب الزوج أو غيره فإنهن يخرجن باسم الهجرة فكان ذلك موجبا

ج / 8 ص -98- للتوثق من هجرتهن بامتحانهن ليعلم إيمانهن ويرشح لهذا المعنى قوله تعالى {اللَّهُ أَعْلَمُ بِإِيمانِهِنَّ}، وفي حق الرجال {أُولَئِكَ هُمُ الصَّادِقُونَ} [59/8], وكذلك من جانب آخر وهو أن هجرة المؤمنات يتعلق عليها حق مع طرف آخر وهو الزوج فيفسخ نكاحها منه ويعوض هو عما أنفق عليها وإسقاط حقه في النكاح وإيجاب حقه في العوض قضايا حقوقية تتطلب إثباتا بخلاف هجرة الرجال والله تعالى أعلم
وقوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} معلوم أن المؤمنات المهاجرات بعد الامتحان والعلم بأنهن مؤمنات لا ينبغي إرجاعهن إلى الكفار لأنهم يؤذونهن إن رجعن إليهم فلأي شيء يأتي النص عليه؟
قال كثير من المفسرين إن هذه الآية مخصصة لما جاء في معاهدة صلح الحديبية والتي كان فيها من جاء من الكفار مسلما إلى المسلمين ردوه على المشركين ومن جاء من المسلمين كافرا للمشركين لا يردونه على المسلمين فأخرجت النساء من المعاهدة وأبقت الرجال من باب تخصيص العموم وتخصيص السنة بالقرآن وتخصيص القرآن بالسنة معلوم وقد بينه الشيخ رحمة الله تعالى عليه في مذكرة الأصول وذكر القاعدة من مراقي السعود بقوله قال كثير من المفسرين إن هذه الآية مخصصة لما جاء في معاهدة صلح الحديبية والتي كان فيها من جاء من الكفار مسلما إلى المسلمين ردوه على المشركين ومن جاء من المسلمين كافرا للمشركين لا يردونه على المسلمين فأخرجت النساء من المعاهدة وأبقت الرجال من باب تخصيص العموم وتخصيص السنة بالقرآن وتخصيص القرآن بالسنة معلوم وقد بينه الشيخ رحمة الله تعالى عليه في مذكرة الأصول وذكر القاعدة من مراقي السعود بقوله

وخصص الكتاب والحديث به أو بالحديث مطلقا فلتنتبه

ومما ذكره لأمثلة تخصيص السنة بالكتاب قوله صلى الله عليه وسلم "ما أبين من حي فهو ميت" أي محرم جاء تخصيص هذا العموم بقوله تعالى {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا} [16/80]، أي ليس محرما.
ومن أمثلة تخصيص الكتاب بالسنة قوله تعالى {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} [5/3]، جاء تخصيص هذا العموم بقوله صلى الله عليه وسلم "أحلت لنا ميتتان ودمان أما الميتتان فالجراد والحوت" الحديث قال القرطبي جاءت سبيعة بنت الحارث الأسلمية بعد الفراغ من الكتاب والنبي صلى الله عليه وسلم بالحديبية بعد فأقبل زوجها وكان كافرا فقال يا محمد اردد علي امرأتي فإنك شرطت ذلك وهذه طينة الكتاب لم تجف بعد فأنزل الله هذه الآية وقال بعض المفسرين إنها ليست مخصصة للمعاهدة لأن النساء لم يدخلن فيها ابتداء وإنما كانت في حق الرجال فقط.

ج / 8 ص -99- وذكر القرطبي وابن كثير أن أم كلثوم بنت عقبة بن أبي معيط جاءت فارة من زوجها عمرو بن العاص ومعها أخواها عمارة والوليد فرد رسول الله صلى الله عليه وسلم أخويها وحبسها فقالوا للنبي صلى الله عليه وسلم ردها علينا للشرط فقال صلى الله عليه وسلم "كان الشرط في الرجال لا في النساء" فأنزل الله تعالى هذه الآية والذي يظهر والله تعالى أعلم أنها مخصصة لمعاهدة الهدنة وهي من أحسن الأمثلة لتخصيص السنة بالقرآن كما قاله ابن كثير.
وقد روي أنها مخصصة عن عروة والضحاك وعبد الرحمان بن زيد والزهري ومقاتل بن حيان والسدي
ويدل على أنها مخصصة أمران مذكوران في الآية
الأول منهما أنها أحدثت حكما جديدا في حقهن وهو عدم الحلية بينهن وبين أزواجهن فلا محل لإرجاعهن ولا يمكن تنفيذ معاهدة الهدنة مع هذا الحكم فخرجن منها وبقي الرجال
والثاني منهما أنها جعلت للأزواج حق المعاوضة على ما أنفقوا عليهن ولو لم يكن داخلات أولا لما كان طلب المعاوضة ملزما ولكنه صار ملزما وموجب إلزامه أنهم كانوا يملكون منعهن من الخروج بمقتضى المعاهدة المذكورة فإذا خرجن بغير إذن الأزواج كن كمن نقض العهد فلزمهن العوض المذكور والله تعالى أعلم.
وقوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} فيها تحريم المؤمنات على الكافرين والظاهر أن التحريم بالهجرة لا بالإسلام قبلها واتفق الجمهور على أنه إذا أسلم وهاجر أحد الزوجين بقيت العصمة إلى نهاية العدة فإن هاجر الطرف الآخر فيها فهما على نكاحهما الأول.
وهنا مبحث زينب بنت رسول الله صلى الله عليه وسلم مع زوجها أبي العاص بن الربيع
وقد كثر الخلاف في أمر ردها إليه هل كان بالعقد الأول أو جدد لها صلى الله عليه وسلم عقدا جديدا ومن أسباب كثرة الخلاف الربط بين تاريخ إسلامها وتاريخ إسلامه وبينهما ست سنوات وهذا خطأ لأن قبل نزول الآية لم يقع تحريم بين مسلمة وكافر ونزولها بعد الحديبية وإسلامها كان سنة ثمان فيحمل على عدم انقضاء عدتها وهذا يوافق على ما عليه الجمهور ونقل ابن كثير قولا وهو أن المسلمة كانت بالخيار إن شاءت فسخت نكاحها

ج / 8 ص -100- وتزوجت بعد انقضاء عدتها وإن شاءت انتظرت ا هـ.
وهذا القول له وجه لأنه بإسلامها لم يكن كفأ لها وإذا انتفت الكفاءة أعطيت الزوجة الخيار كقصة بريرة لما عتقت وكان زوجها مملوكا ولا يرده قوله تعالى {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} لأن ذلك في حالة كفر الزوج لقوله تعالى {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} والله تعالى أعلم
وقوله تعالى {وَآتُوهُمْ ما أَنْفَقُوا}، يدل على أن الفرقة إذا جاءت بسبب من جهة الزوجة أن عليها رد ما أنفق الزوج عليها وكونه الصداق أو أكثر قد بحثه الشيخ رحمة الله تعالى عليه في مبحث الخلع في سورة "البقرة"
وقوله تعالى {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}، أمر المؤمنين بفك عصمة زوجاتهم الكوافر فطلق عمر بن الخطاب يومئذ زوجتين وطلق طلحة بن عبيد الله زوجته أروى بنت ربيعة وعصم الكوافر عام في كل كافرة فيشمل الكتابيات لكفرهن باعتقاد الولد لله كما حققه الشيخ رحمة الله تعالى عليه ولكن هذا العموم قد خصص بإباحة الكتابيات في قوله تعالى {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [5/5]، أي الحرائر وبقيت الحرمة بين المسلم والمشركة بالعقد على التأبيد.
ومفهوم العصمة لا يمنع الإمساك بملك اليمين فيحل للمسلم الاستمتاع بالمشركة بملك اليمين وعليه تكون حرمة المسلمة على الكافر مطلقا مشركا كان أو كتابيا على التأييد لقوله تعالى {لا هُنَّ حِلٌّ لَهُمْ} أي في الحاضر {وَلا هُمْ يَحِلُّونَ لَهُنَّ}، أي في المستقبل وقد فصل الشيخ رحمة الله تعالى عليه مسألة المحرمات من النكاح فيما تقدم عند قوله تعالى {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ} [4/25].
تنبيه:
هنا سؤال وهو إذا كان الكفر هو سبب فك عصمة الكافرة من المسلم وتحريم المسلمة على الكافر فلماذا حلت الكافرة من أهل الكتاب للمسلم ولم تحل المسلمة للكافر من أهل الكتاب والجواب من جانبين
الأول: أن الإسلام يعلو ولا يعلى عليه والقوامة في الزواج للزوج قطعا لجانب الرجولة وإن تعادلا في الحلية بالعقد لأن التعادل لا يلغي الفوارق كما في ملك اليمين,

ج / 8 ص -101- فإذا امتلك رجل امرأة حل له أن يستمتع منها بملك اليمين والمرأة إذا امتلكت عبدا لا يحل لها أن تستمتع منه بملك اليمين ولقوامة الرجل على المرأة وعلى أولادها وهو كافر لا يسلم لها دينها ولا لأولادها
والجانب الثاني: شمول الإسلام وقصور غيره وينبني عليه أمر اجتماعي له مساس بكيان الأسرة وحسن العشرة وذلك أن المسلم إذا تزوج كتابية فهو يؤمن بكتابها وبرسولها فسيكون معها على مبدأ من يحترم دينها لإيمانه به في الجملة فسيكون هناك مجال للتفاهم وقد يحصل التوصل إلى إسلامها بموجب كتابها أما الكتابي إذا تزوج مسلمة فهو لا يؤمن بدينها فلا تجد منه احتراما لمبدئها ودينها ولا مجال للمفاهمة معه في أمر لا يؤمن به كلية وبالتالي فلا مجال للتفاهم ولا للوئام وإذا فلا جدوى من هذا الزواج بالكلية فمنع منه ابتداء.
وقوله تعالى {وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ}، يعني صداقهن.
ويدل بمفهومه أن النكاح بدون الأجور فيه جناح وقد جاء النص بهذا المفهوم في قوله تعالى {وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [33/50]، فهبة المرأة نفسها بدون صداق خاص به صلى الله عليه وسلم فقوله تعالى {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} لا يحله لغيره صلى الله عليه وسلم وقوله {إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ}، ظاهر في أن النكاح لا يصح إلا بإتيان الأجور
وقد جاء ما يدل على صحة العقد بدون إتيان الصداق كما في قوله تعالى {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ ما لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ} الآية [2/236].
وقد ذكر الفقهاء حكم المفوضة أنه إن دخل بها فله صداق المثل ويدل لإطلاق الأجور على الصداق قوله تعالى في نكاح الإماء لمن لم يستطع طولا للحرائر {فَمِنْ ما مَلَكَتْ أَيْمانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} إلى قوله {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ} [4/25]. وفي نكاح أهل الكتاب {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} الآية [5/5]، وقوله تعالى

ج / 8 ص -102- للرسول صلى الله عليه وسلم {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ} [33/50]، وبهذا كله يرد على من استدل بلفظ الأجور على نكاح المتعة في قوله تعالى {فَما اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ} [4/24].وتقدم مبحث المتعة موجزا للشيخ رحمة الله تعالى عليه عند قوله تعالى {فَما اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ}.
قوله تعالى {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ}.
القيد بالمعروف هنا للبيان ولا مفهوم له لأن كل ما يأمر به صلى الله عليه وسلم معروف وفيه حياتهن وقد بينه الشيخ رحمة الله تعالى عليه عند قوله تعالى {إِذَا دَعَاكُمْ لِما يُحْيِيكُمْ} [8/24]، في دفع إيهام الاضطراب عن آيات الكتاب وتقدم الكلام عليه عند قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7]، ولكن فيه تنبيه على أن من كان في موضع الأمر من بعده لا طاعة له إلا في المعروف والعلم عند الله تعالى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَما يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} [60/13].
يرى المفسرون أن هذه الآية في ختام هذه السورة كالآية الأولى في أولها وهذا ما يسمى عودا على بدء
قال أبو حيان لما افتتح هذه السورة بالنهي عن اتخاذ الكفار أولياء ختمها بمثل ذلك تأكيدا لترك موالاتهم وتنفيرا للمسلمين عن توليهم وإلقاء المودة إليهم
وقال ابن كثير ينهى تبارك وتعالى عن موالاة الكافرين في آخر هذه السورة كما نهى عنها في أولها والذي يظهر لي والله تعالى أعلم أنها لم تكن لمجرد التأكيد للنهي المتقدم ولكنها تتضمن معنى جديدا وذلك للآتي
أولا أنها نص في قوم غضب الله عليهم وعلى أنها للتأكيد حملها البعض العموم لأن كل كافر مغضوب عليه وحملها البعض على خصوص اليهود لأنه وصف صار عرفا لهم هو قول الحسن وابن زيد قاله أبو حيان ومما تقدم للشيخ رحمة الله تعالى عليه في مقدمة الأضواء أنه إذا اختلف في تفسير آية وكان أكثر استعمال القرآن لأحد المعنيين كان مرجحا على الآخر وهو محقق هنا كما قال الحسن أصبح عرفا عليهم وقد خصهم تعالى في قوله {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ

ج / 8 ص -103- اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} [5/60]، وقوله فيهم {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} [2/90]، وقد فرق الله بينهم وبين النصارى في قوله تعالى {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/7]، ولو قيل إنها في اليهود والمنافقين لما كان بعيدا لأنه تعالى نص على غضبه على المنافقين في هذا الخصوص في سورة "المجادلة" في قوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ ما هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} [58/14]، وعلى هذا فتكون خاصة في اليهود والمنافقين والغرض من تخصيصها بهما وعودة ذكرهما بعد العموم المتقدم في {عَدُوِّي وَعَدُوَّكُمْ} كما أسلفنا هو والله تعالى أعلم لما نهى أولا عن موالاة الأعداء وأمر بتقطيع الأواصر بين ذوي الأرحام جاء بعدها ما يشيع الأمل بقوله {عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً} [60/7]، و {عَادَيْتُمْ} عامة باقية على عمومها ولكن اليهود والمنافقين لم يدخلوا في مدلول {عَسَى} تلك فنبه تعالى عليهم بخصوصهم لئلا يطمع المؤمنون أو ينتظروا شيئا من ذلك فأيأسهم من موالاتهم ومودتهم كيأس اليهود والمنافقين في الآخرة أي بعدم الإيمان الذي هو رابطة الرجاء المتقدم في {عَسَى} وفعلا كان كما أخبر الله فقد جعل المودة من بعض المشركين ولم يجعلها من بعض المنافقين ولا اليهود فهي إذا مؤسسة لمعنى جديد وليست مؤكدة لما تقدم والعلم عند الله تعالى.


سورة الصف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -104- بسم الله الرحمن الرحيم
 سورة الصف
 قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ ما لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا ما لا تَفْعَلُونَ إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [الصف: 4].
في الآية الأولى إنكار على الذين يقولون ما لا يفعلون وفي الآية الثانية بيان شدة غضب الله ومقته على من يكون كذلك ولكن لم يبين هنا القول المغاير للفعل المنهى عنه والمعاتبون عليه والمستوجب لشدة الغضب إلا أن مجيء الآية الثالثة بعدهما يشعر بموضوع القول والفعل وهو الجهاد في سبيل الله
وقد اتفقت كلمة علماء التفسير على أن سبب النزول مع تعدده عندهم أنه حول الجهاد في سبيل الله من رغبة في الإذن لهم في الجهاد ومعرفة أحب الأعمال إلى الله ونحو ذلك
وقد بين القرآن في عدة مواضع أن موضوع الآيتين الأولى والثانية فيما يتعلق بالجهاد وتمنيهم إياه
من ذلك قوله تعالى عنهم {وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} [47/20].
ومنها قوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَما كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ} [4/77].
ومنها قوله تعالى {وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ

ج / 8 ص -105- مَسْؤُولاً} [33/15].
ففي الآية الأولى تمنوا نزول سورة يؤذن فيها بالقتال فلما نزلت صار مرضى القلوب كالمغشي عليه من الموت.
وفي الثانية قيل لهم كفوا أيديكم عن القتال فتمنوا الإذن لهم فيه فلما كتب عليهم رجعوا وتمنوا لو أخرجوا إلى أجل قريب.
وفي الثالثة أعطوا العهود على الثبات وعدم التولي وكان عهد الله مسؤولا فلما كان في أحد وقع ما وقع وكذلك في حنين ويشهد لهذا أيضا قوله تعالى {وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَما هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَاراً وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَما تَلَبَّثُوا بِهَا إِلَّا يَسِيراً وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الْأَدْبَارَ} [33/13-15]،
ففي هذا السياق بيان لعتابهم على نقض العهد وهو معنى لم تقولون ما لا تفعلون سواء بسواء ويقابل هذا أن الله تعالى امتدح طائفة أخرى منهم حين أوفوا بالعهد وصدقوا ما عاهدوا الله عليه في قوله تعالى {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا ما عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَما بَدَّلُوا تَبْدِيلاً} [33/23].
ثم بين الفرق بين الفريقين بقوله بعدها {لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيما وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً} الآية [33/24 -25]، وذلك في غزوة الأحزاب.
فتبين بهذا أن الفعل المغاير للقول هنا هو عدم الوفاء بالعهد الذي قطعوه على أنفسهم من قبل فاستوجبوا العتاب عليه كما تبين أن الذين وفوا بالعهد استوجبوا الثناء على الوفاء وقد استدل بالآية من عموم لفظها على الإنكار على كل من خالف قوله فعله سواء في عهد أو وعد أو أمر أو نهي.
ففي الأمر والنهي كقوله تعالى {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} [2/44].
وكقوله عن نبي الله شعيب لقومه {وَما أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى ما أَنْهَاكُمْ عَنْهُ} [11/88].

ج / 8 ص -106- وفي العهد قوله {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [17/34].
ومن هذا الوجه فقد بحثها الشيخ رحمة الله تعالى عليه في عدة مواضع منها في سورة هود عند قول شعيب المذكور
ومنها عند قوله تعالى {وَاذْكُرْ فِي الْكِتَابِ إِسْماعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ} [19/54]، في سورة "مريم".
وبحث فيها الوفاء بالوعد والفرق بين الوعد والوعيد والوفاء بالوعد والخلف في الوعيد وعقد لها مسألة وساق آيتي "الصف" هناك.
قوله تعالى {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [61/4].
اختلف علماء التفسير في المراد بالبنيان المرصوص فنقل بعضهم عن الفراء أنه المتلاحم بالرصاص لشدة قوته والجمهور أنه المتلاصق المتراص المتساوي.
والواقع أن المراد بالتشبيه هنا هو وجه الشبه ولا يصح أن يكون هنا هو شكل البناء لا في تلاحمه بالرصاص وعدم انفكاكه ولا تساويه وتراصه لأن ذلك يتنافي وطبيعة الكر والفر في أرض المعركة ولكل وقعة نظامها حسب موقعها.
والذي يظهر والله تعالى أعلم أن وجه الشبه المراد هنا هو عموم القوة والوحدة.
قال الزمخشري يجوز أن يريد استواء بنائهم في الثبات حتى يكونوا في اجتماع الكلمة كالبنيان المرصوص ا هـ.
ويدل لهذا الآتي:
أولا قوله تعالى {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [3/121].
فالمقاعد هنا هي المواقع للجماعات من الجيش وهي التعبئة حسب ظروف الموقعة كما فعل صلى الله عليه وسلم في وضع الرماة في غزوة أحد حماية لظهورهم من التفاف العدو بهم

ج / 8 ص -107- لطبيعة المكان وكما فعل في غزوة بدر ورصهم وسواهم بقضيب في يده أيضا لطبيعة المكان
وهكذا فلا بد من كل وقعة من مراعاة موقعها بل وظروف السلاح والمقاتلة.
وقد ذكر صاحب الجمان في تشبيهات القرآن أجزاء الجيش وتقسيماته بصفة عامة من قلب وميمنة وميسرة وأجنحة ونحو ذلك فيكون وجه الشبه هو الارتباط المعنوي والشعور بالمسؤولية والإحساس بالواجب كما فعل الحباب بن المنذر في غزوة بدر حين نظر إلى منزل المسلمين من الموقع فلم يرقه وسأل رسول الله صلى الله عليه وسلم وأجابه فأبدى خطة جديدة فأخذ بها صلى الله عليه وسلم وغير الموقع من مكان المعركة.
وثانيا قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [8/45-46].
فذكر تعالى من عوامل النصر الثبات عند اللقاء وذكر الله والطاعة والامتثال والحفاظ عليها بعدم التنازع والصبر عند الحملة والمجالدة فتكون حملة رجل واحد وكلها داخلة تحت معنى البنيان المرصوص في قوته وحمايته وثباته وقد عاب تعالى على اليهود تشتت قلوبهم عند القتال في قوله تعالى {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى} [59/14]، وامتدح المؤمنين في قتالهم بوحدتهم {كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ}.
وقد جاءت السنة بهذا التشبيه للتعاون في قوله صلى الله عليه وسلم "المسلم للمسلم كالبنيان يشد بعضه بعضا"
 فهو يبين المراد من وجه الشبه في البنيان المرصوص هنا وقد أثر عن أبي موسى رضي الله عنه قوله لأصحابه الزموا الطاعة فإنها حصن المحارب.
وعن أكثم بن صيفي أقلوا الخلاف على أمرائكم وإن المسلمين اليوم لأحوج ما يكونون إلى الالتزام بهذا التوجيه القرآني الكريم إزاء قضيتهم العامة مع عدوهم المشترك ولا سيما وقد مر العالم الإسلامي بعدة تجارب في تاريخهم الطويل وكان لهم منها أوضح العبر ولهم في هذا المنهج القرآني أكبر موجب لاسترجاع حقوقهم والحفاظ على كيانهم فضلا عن أنه العمل الذي يحبه الله من عباده وبالله تعالى التوفيق.

ج / 8 ص -108- قوله تعالى {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [الصف: 5]. قول موسى عليه السلام {لِمَ تُؤْذُونَنِي}؟ لم يبين نوع هذا الإيذاء وقد جاء مثل هذا الإجمال في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِما قَالُوا} [33/69].
وأحال عليه ابن كثير في تفسيره وساق حديث البخاري أنه صلى الله عليه وسلم قال: "إن موسى عليه السلام كان حييا ستيرا لا يرى من جلده شيء استحياء منه فآذاه من آذاه من بني إسرائيل فقالوا ما يتستر هذا التستر إلا من عيب في جلده إما برص وإما أدرة وإما آفة وأن الله عز وجل أراد أن يبرئه مما قالوا فخلا يوما وحده فخلع ثيابه على حجر ثم اغتسل فلما فرغ أقبل على ثيابه ليأخذها وأن الحجر عدا بثوبه فأخذ موسى عصاه وطلب الحجر فجعل يقول ثوبي حجر حتى انتهى إلى ملأ من بني إسرائيل فرأوه عريانا أحسن ما خلق الله عز وجل وبرأه مما يقولون" إلى آخر القصة.
ونقله غيره من المفسرين عندها وعلى هذا يكون إيذاؤهم إياه إيذاء شخصيا بادعاء العيب فيه خلقة وهذا وإن صح في آية الأحزاب لقوله تعالى {فَبَرَّأَهُ اللَّهُ مِما قَالُوا} [33/69] فإنه لا يصح في آية الصف هذه لأن قول لهم {وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} [61/5]، مما يثير إلى أن الإيذاء في جانب الرسالة لا في جانبه الشخصي ويرشح له قوله تعالى بعده مباشرة {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5].
أي فلما زاغوا بما آذوا به موسى فيكون إيذاء قومه له هنا إيذاء زيغ وضلال وقد آذوه كثيرا في ذلك كما بينه تعالى في قوله عنهم {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} [2/55].
وكذلك قوله تعالى {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا ما آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَما يَأْمُرُكُمْ بِهِ إِيمانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [2/93].
فها هم يؤخذ الميثاق عليهم ويرفع فوقهم الطور ويقال لهم {خُذُوا ما آتَيْنَاكُمْ

ج / 8 ص -109- بِقُوَّةٍ وَاسْمَعُوا} فكله يساوي قوله: {وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ}، لأن {قَدْ} هنا للتحقيق ومع ذلك يؤذونه بقولهم {سَمِعْنَا وَعَصَيْنَا}، ويؤذونه بأن أشربوا في قلوبهم حب العجل وعبادته بكفرهم ولذا قال لهم {بِئْسَما يَأْمُرُكُمْ بِهِ إِيمانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ}.
وقد جمع إيذاء الكفار لرسول الله مع إيذاء قوم موسى لموسى في قوله تعالى {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السماء فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ} الآية [4/153].
ومن مجموع هذا يتبين أن الإيذاء المنصوص عليه هنا هو في خصوص الرسالة ولا مانع من أنهم آذوه بأنواع من الإيذاء في شخصه وفي ما جاء به فبرأه الله مما قالوا في آية الأحزاب وعاقبهم على إيذائه فيما أرسل به إليهم بزيغ قلوبهم والعلم عند الله تعالى
وقوله {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، تقدم كلام الشيخ رحمة الله تعالى عليه على هذا المعنى في سورة الروم عند الكلام على قوله تعالى {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآياتِ اللَّهِ} الآية [30/10].
وقال إن الكفر والتكذيب قد يؤدي شؤمه إلى شقاء صاحبه وساق هذه الآية {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [2/10]
وأحال على سورة بني إسرائيل على قوله {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [6/25].
وعلى سورة الأعراف على قوله {فَما كَانُوا لِيُؤْمِنُوا بِما كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ} [7/101].
ومما يشهد لهذا المعنى العام بقياس العكس قوله تعالى {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [47/17]، وأمثالها.
ومما يلفت النظر هنا إسناد الزيغ للقلوب في قوله تعالى {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}.

ج / 8 ص -110- وأن والهداية أيضا للقلب كما في قوله تعالى {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [64/11].
ولذا حرص المؤمنين على هذا الدعاء {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} [3/8]، فتضمن المعنيين والعلم عند الله تعالى قوله تعالى
 {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِما بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}
 ذكر موسى ولم يذكر معه البشرى بالنبي صلى الله عليه وسلم وذكر عيسى فذكرها معه مما يدل بمفهومه أنه لم يبشر به إلا عيسى عليه السلام ولكن لفظ عيسى مفهوم لقب ولا عمل عليه عند الأصوليين وقد بشرت به صلى الله عليه وسلم جميع الأنبياء ومنهم موسى عليه السلام ومما يشير إلى أن موسى مبشرا به قول عيسى عليه السلام في هذه الآية {مُصَدِّقاً لِما بَيْنَ يَدَيَّ}، والذي بين يديه هي التوراة أنزلت على موسى.
وقد جاء صريحا التعريف به صلى الله عليه وسلم وبالذين معه في التوراة في قوله تعالى {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَماءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً} -إلى قوله تعالى: - {ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ} [48/29].
كما جاء وصفهم في الإنجيل في نفس السياق في قوله تعالى {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ} [48/29] إلى آخر السورة.
وجاء النص في حق جميع الأنبياء في قوله تعالى {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَما آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِما مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ} [3/81].
قال ابن كثير قال ابن عباس ما بعث الله نبيا إلا أخذ عليه العهد لئن بعث وهو حيي ليتبعنه وأخذ عليه أن يأخذ على أمته لئن بعث محمد وهم أحياء ليتبعنه وينصرنه ا هـ.
وجاء مصداق ذلك في قصة النجاشي لما سمع من جعفر عنه صلى الله عليه وسلم فقال أشهد أن رسول الله وأن الذي نجد في الإنجيل وأنه الذي بشر به عيسى ابن مريم وما قاله أيضا:

ج / 8 ص -111- والله لولا ما أنا فيه من الملك لأتيته حتى أكون أنا أحمل نعليه وأوضئه في حديث طويل ساقه ابن كثير وعزاه إلى أحمد رحمه الله
وكذلك دعوة نبي الله إبراهيم عليه وعلى نبينا الصلاة والسلام {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ} [2/129].
ولذا قال صلى الله عليه وسلم "أنا دعوة أبي إبراهيم وبشرى عيسى ورؤيا أمي التي رأت"
 وقد خص عيسى بالنص على البشرى به صلى الله عليه وسلم لأنه آخر أنبياء بني إسرائيل فهو ناقل تلك البشرى لقومه عما قبله
كما قال {مُصَدِّقاً لِما بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ}، ومن قبله ناقل عمن قبله وهكذا حتى صرح بها عيسى عليه السلام وأداها إلى قومه
وقوله تعالى {اسْمُهُ أَحْمَدُ}، جاء النص أنه صلى الله عليه وسلم له عدة أسماء وفي الصحيح قوله صلى الله عليه وسلم "أنا لي أسماء أنا محمد وأنا أحمد وأنا الماحي الذي يمحو الله به الكفر وأنا الحاشر الذي يحشر الناس على قدمي وأنا العاقب"
 وبهذه المناسبة فقد ذكر صلى الله عليه وسلم باسمه أحمد هنا وباسمه محمد في سورة "محمد" صلى الله عليه وسلم
كما ذكر صلى الله عليه وسلم بصفات عديدة أجمعها ما يعد ترجمة ذانية من الله تعالى لرسوله صلى الله عليه وسلم في قوله تعالى {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ ما عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [9/128].
وسيأتي المزيد من بيان ذلك عند قوله تعالى {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4]، إن شاء الله تعالى.
قوله تعالى {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف: 8].
تقدم بيان ذلك الشيخ رحمة الله تعالى عليه عند قوله تعالى {حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ} [42/16] في سورة "الشورى" وقوله {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ} [21/18]، في سورة "الأنبياء".
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الصف: 10].

ج / 8 ص -112- فسرت التجارة بقوله تعالى {تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [61/11].
التجارة هي التصرف في رأس المال طلبا للربح كما قال تعالى: {إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةَ تُدِيرُونَهَا بَيْنَكُمْ} [2/282]، وقال تعالى {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} [9/24].
والتجارة هنا فسرت بالإيمان بالله ورسوله وبذل المال والنفس في سبيل الله فما هي المعارضة الموجودة في تلك التجارة الهامة بينها تعالى في قوله تعالى {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [9/111]، فهنا مبايعة وهنا بشرى وهنا فوز عظيم
وكذلك في هذه الآية {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} [61/12-13].
وقد دل القرآن على أنه من فاتته هذه الصفقة الرابحة فهو لا محالة خاسر كما في قوله تعالى {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَما رَبِحَتْ تِجَارَتُهُمْ وَما كَانُوا مُهْتَدِينَ} [2/16].
حقيقة هذه التجارة أن رأس مال الإنسان حياته ومنتهاه مماته.
وقد قال صلى الله عليه وسلم "كل الناس يغدو فبائع نفسه فمعتقها أو موبقها" والعرب تعرف هذا البيع في المبادلة كما قول الشاعر:

فإن تزعميني كنت أجهل فيكم فإن شربت الحلم بعدك بالجهل

وقول الآخر:

بدلت بالجمة رأسا أزعرا وبالثنايا الواضحات الدردرا

كما اشبري المسلم إذ تنصرا فأطلق الشراء على الاستبدال

ج / 8 ص -113- تنبيه
في هذه الآية الكريمة تقديم الجهاد بالمال على الجهاد بالنفس في قوله تعالى {وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} [الصف: 11]
وفي آية {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ} قدم النفس عن المال فقال {اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ}، وفي ذلك سر لطيف.
أما في آية "الصف" فإن المقام مقام تفسير وبيان لمعنى التجارة الرابحة بالجهاد في سبيل الله.
وحقيقة الجهاد بذل الجهد والطاقة والمال هو عصب الحرب وهو مدد الجيش وهو أهم من الجهاد بالسلاح فبالمال يشترى السلاح وقد تستأجر الرجال كما في الجيوش الحديثة من الفرق الأجنبية وبالمال يجهز الجيش ولذا لما جاء الإذن بالجهاد أعذر الله المرضى والضعفاء وأعذر معهم الفقراء الذين لا يستطيعون تجهيز أنفسهم وأعذر معهم الرسول صلى الله عليه وسلم إذ لم يوجد عنده ما يجهزهم به كما في قوله تعالى {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى} إلى قوله {وَلا عَلَى الَّذِينَ إِذَا ما أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ ما أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلّا يَجِدُوا ما يُنْفِقُونَ} [9/91-92].
وكذلك من جانب آخر قد يجاهد بالمال من لا يستطيع بالسلاح كالنساء والضعفاء كما قال صلى الله عليه وسلم "من جهز غازيا فقد غزا"
 أما الآية الثانية فهي في معرض الاستبدال والعرض والطلب أو ما يسمى بالمساومة فقدم النفس لأنها أعز ما يملك الحي وجعل في مقابلها الجنة وهي أعز ما يوهب وأحسن ما قيل في ذلك أما الآية الثانية فهي في معرض الاستبدال والعرض والطلب أو ما يسمى بالمساومة فقدم النفس لأنها أعز ما يملك الحي وجعل في مقابلها الجنة وهي أعز ما يوهب وأحسن ما قيل في ذلك :

أثامن بالنفس النفيسة ربها وليس لها في الخلق كلهم ثمن

بها تملك الأخرى فإن أنا بعتها بشيء من الدنيا فذاك هو الغبن

لئن ذهبت نفسي بدنيا أصيبها لقد ذهبت نفسي وقد ذهب الثمن

فالتجارة هنا معاملة مع الله إيمانا بالله وبرسوله وجهاد بالمال والنفس والعمل في ذلك :

أثامن بالنفس النفيسة ربها وليس لها في الخلق كلهم ثمن

ج / 8 ص -114- الصالح كما قيل أيضا:

فاعمل لنفسك قبل الموت مجتهدا فإنما الربح والخسران في العمل

وفي آية {إِنَّ اللَّهَ اشْتَرَى} تقديم بشرى خفية لطيفة بالنصر لمن جاهد في سبيل الله وهي تقديم قوله {فَيَقْتُلُونَ} بالبناء للفاعل أي فيقتلون عدوهم {وَيُقْتَلُونَ} [9/111]، بالبناء للمجهول لأن التقديم هنا يشعر بأنهم يقتلون العدو قبل أن يقتلهم ويصيبون منه قبل أن يصيب منهم ومثل هذا يكون في موقف القوة والنصر والعلم عند الله تعالى.
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَما قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ} الآية.
في هذه الآية أيضا إشعار المسلمين بالنصر في قوله تعالى {فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ} [61/14]، ولكن لم يبين فيها هل كانوا أنصار الله كما كان الحواريون أنصار الله أم لا؟
وقد جاء ما يدل على أنهم بالفعل أنصار الله كما تقدم في سورة "الحشر" في قوله تعالى {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ} [59/8].
وكذلك الأنصار في قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ} [9/100]، وكقوله تعالى {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَماءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [48/29]، فأشداء على الكفار هو معنى ينصرون الله ورسوله ثم جاء المثل المضروب لهم بالتآزر والتعاون في قوله تعالى {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} [48/29] فسماهم أنصارا وبين نصرتهم سواء من المهاجرين والأنصار رضوان الله تعالى عليهم أجمعين والعلم عند الله تعالى.


سورة الجمعة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -115- بسم الله الرحمن الرحيم
 سورة الجمعة
 قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ}.
الشيخ رحمة الله تعالى علينا وعليه معنى الأميين في مذكرة الدراسة بقوله الأميين أي العرب والأمي هو الذي لا يقرأ ولا يكتب وكذلك كان كثير من العرب ا هـ
وسمي أميا نسبة إلى أمه يوم ولدته لم يعرف القراءة ولا الكتابة وبقي على ذلك.
ومما يدل على أن المراد بالأميين هم العرب بعثة النبي صلى الله عليه وسلم منهم لقوله تعالى {رَسُولاً مِنْهُمْ} كما يدل عليه قوله تعالى عن نبي الله إبراهيم {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} [14/37]، إلى قوله تعالى {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ} [2/129].
قال الشيخ رحمة الله تعالى علينا وعليه وهذه الآية نص في أن الله تعالى استجاب دعوة نبيه إبراهيم عليه السلام فيهم ا هـ.
وفي الحديث "إنا أمة أمية لا نقرأ ولا نكتب ولا نحسب" وهذا حكم على المجموع لا على الجميع لأن في العرب من كان يكتب مثل كتبة الوحي عمر وعلي غيرهم
وقوله تعالى {رَسُولاً مِنْهُمْ} هو النبي صلى الله عليه وسلم بدليل قوله تعالى عن أهل الكتاب {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ} [7/157].
وقد بين تعالى أن المكتوب عندهم هو ما بشر به عيسى عليه السلام في قوله تعالى: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [61/6].
وكونه صلى الله عليه وسلم أميا بمعنى لا يكتب بينه قوله تعالى {وَما كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ

ج / 8 ص -116- وَلا تَخُطُّهُ بِيَمِينِكَ} [49/48].
وبين تعالى الحكمة في كونه صلى الله عليه وسلم أميا مع أنه يتلو عليهم آياته ويزكيهم بنفي الريب عنه كما كانوا يزعمون أن ما جاء به صلى الله عليه وسلم {أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ} [25/5] فقال {إِذاً لارْتَابَ الْمُبْطِلُونَ} [29/48].
قوله تعالى: {وَآخَرِينَ مِنْهُمْ لَما يَلْحَقُوا بِهِمْ}
 قال الشيخ رحمة الله تعالى علينا وعليه في المذكرة المشار إليها هذا عطف على قوله في الأميين أي بعث هذا النبي صلى الله عليه وسلم في الأميين وفي {وَآخَرِينَ مِنْهُمْ} وقيل عطف على الضمير في قوله {يَعْلَمُهُمْ} أي يعلمهم ويعلم آخرين منهم والمراد بقوله وآخرين كل من يأتي بعد الصحابة من أهل الإسلام إلى يوم القيامة بدليل قوله {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [6/19].
وصح عن النبي صلى الله عليه وسلم ما يدل على أن قوله {وَآخَرِينَ}، نزلت في فارس قوم سلمان وعلى كل حال فالعبرة بعموم اللفظ لا بخصوص السبب ا هـ.
وسبق أن قدمنا الكلام على هذا المعنى عند الكلام على قوله تعالى {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمانِ} [59/10].
ولكن سبقنا كلام الشيخ رحمة الله تعالى علينا وعليه حين عثرنا عليه لزيادة الفائدة والاستئناس.
قوله تعالى {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ}
 اختلف في مرجع اسم الإشارة هنا وفي المراد بالمتفضل به عليهم أهم الأمة الأمية تفضل الله عليها ببعثة نبي منهم فيهم أم هو النبي صلى الله عليه وسلم الأمي تفضل الله تعالى عليه ببعثته معلما هاديا أم هم الآخرون الذين لم يلحقوا زمن البعثة ووصلتهم دعوتها وأدركوا فضلها؟
وقد اكتفي الشيخ رحمة الله تعالى عليه وعلينا في مذكرة الدراسة بقوله {ذَلِكَ} أي المذكور من بعث هذا النبي الكريم في الأميين {فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}، ومن عظم فضله تفضله على هذه الأمة بهذا النبي الكريم ا هـ.

ج / 8 ص -117- وهذا القول منه رحمة الله تعالى علينا وعليه يتضمن القولين الأول والثاني من الأقوال الثلاثة تفضل الله على الأميين ببعثة هذا النبي الكريم فيها وتفضل الله على النبي ببعثته فيهم مما لا يشعر بأنه لا خلاف بين هذه الأقوال الثلاثة وأنها من الاختلاف التنوعي أو هي من المتلازمات فلا مانع من إدارة الجميع لأن فضل الله تعالى قد شمل الجميع.
وقد نص الأول بقوله {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [3/164] وهذا عين ما في سورة الجمعة سواء لأن الامتنان هو التفضل.
ونص على الثاني بقوله تعالى {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ ما لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيما} [4/113].
ونص على الثالث بقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [5/54].
فقوله {فَسَوْفَ يَأْتِي}، ويساوي {وَآخَرِينَ مِنْهُمْ لَما يَلْحَقُوا بِهِمْ} [62/3]، فهو خلاف تنوع وفضل الله شامل للجميع.
قوله تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمارِ يَحْمِلُ أَسْفَاراً}.
قال الشيخ رحمة الله تعالى علينا وعليه في إملائه هذا مثل ضربه الله لليهود وهو أنه شبههم بحمار وشبه التوراة التي كلفوا العمل بما فيها بأسفار أي كتب جامعة للعلوم النافعة وشبه تكليفهم بالتوراة بحمل ذلك الحمار لتلك الأسفار فكما أن الحمار لا ينتفع بتلك العلوم النافعة التي في تلك الكتب المحمولة على ظهره فكذلك اليهود لم ينتفعوا بما في التوراة من العلوم النافعة لأنهم كلفوا باتباع محمد صلى الله عليه وسلم وإظهار صفاته للناس فخانوا وحرفوا وبدلوا فلم ينفعهم ما في كتابهم من العلوم ا هـ
فأشار الشيخ رحمة الله تعالى علينا وعليه إلى أن وجه الشبه عدم الانتفاع بما تحملوه من التوراة وهم يعلمون ما فيها من رسالة محمد صلى الله عليه وسلم وقد أوضح الله تعالى

ج / 8 ص -118- هذا في موضع آخر في قوله تعالى {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَما يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [2/146] فقد جحدوا رسالة محمد صلى الله عليه وسلم وهم يعرفونه كما يعرفون أبناءهم فلم ينفعهم علمهم به.
وهذه الآية أشد ما ينبغي الحذر منها وخاصة لطلاب العلم وحملته كما قال تعالى {بِئْسَ مَثَلُ الْقَوْمِ} 62/5]، أي تشبيههم في هذا المثل بهذا لحيوان المعروف
وقد سبق للشيخ رحمة الله تعالى علينا وعليه الكلام على هذا المثال في عدة مواضع من الأضواء منها في الجزء الثاني عند قوله تعالى {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ} الآية [7/176].
ومنها في الجزء الثالث عند قوله تعالى {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمالُهُمْ كَرَمادٍ} الآية [14/18].
ومنها في الجزء الرابع عند قوله تعالى {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ} [18/54]في سورة "الكهف" بما فيه الكفاية.
والذي ينبغي التنبيه عليه هو أن أكثر المفسرين يجعله من قبيل التشبيه المفرد وأن وجه الشبه فيه مفرد وهو عدم الانتفاع بالمحمول كالبيت الذي فيه:

كالعيس في البيداء يقتلها الظما والماء فوق ظهورها محمول

والذي يظهر والله تعالى أعلم أنه من قبيل التشبيه التمثيلي لأن وجه الشبه مركب من مجموع كون المحمول كتبا نافعة والحامل حمار لا علاقة له بها بخلاف ما في البيت لأن العيش يمكن أن تنتفع بالماء لو حصلت عليه والحمار لا ينتفع بالأسفار ولو نشرت بين عينيه وفيه إشارة إلى أن من موجبات نقل النبوة عن بني إسرائيل كلية أنهم وصلوا إلى حد الإياس من انتفاعهم بأمانة التبليغ والعمل فنقلها الله إلى قوم أحق بها وبالقيام بها.
قوله تعالى {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} [الجمعة: 6].
قال الشيخ رحمة الله تعالى علينا وعليه في إملائه الخطاب للنبي صلى الله عليه وسلم{وَالَّذِينَ هَادُوا} هم اليهود.

ج / 8 ص -119- ومعنى {هَادُوا} أي رجعوا بالتوبة إلى الله من عبادة العجل.
ومنه قوله تعالى {إِنَّا هُدْنَا إِلَيْكَ} [7/156]، وكان رجوعهم عن عبادة العجل بالتوبة النصوح حيث سلموا أنفسهم للقتل توبة وإنابة إلى الله كما بينه بقوله {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ} إلى قوله {فَتَابَ عَلَيْكُمْ} [2/54].
وقوله {إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}.
قال الشيخ رحمة الله تعالى علينا وعليه في {إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ} أي إن كنتم صادقين في زعمكم أنكم أولياء لله وأبناء الله وأحباؤه دون غيركم من الناس فتمنوا الموت لأن ولي الله حقا يتمنى لقاءه والإسراع إلى ما أعد له من النعيم المقيم ا هـ.
وفي قوله رحمة الله تعالى علينا وعليه إشارة إلى بيان زعمهم المجمل في الآية وهو ما بينه تعالى بقوله عنهم وعن النصارى معهم {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [5/18].
وقد رد زعمهم عليهم بقوله تعالى {قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ} [5/18].
ومثل هذه الآية {إِنْ زَعَمْتُمْ} قوله تعالى {قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} [2/94].
وقال الشيخ رحمة الله تعالى علينا وعليه وقيل المراد بالتمني المباهلة والمراد من الآية إظهار كذب اليهود في دعواهم أنهم أولياء الله.
وقوله {إِنْ زَعَمْتُمْ} مع قوله {إِنْ كُنْتُمْ} شرطان يترتب الأخذ منهما على الأول أي فتمنوا الموت إن زعمتم إن صدقتم في زعمكم ونظيره من كلام العرب قول الشاعر :

إن تستغيثوا إن تذعروا تجدوا منا معاقل عز زانها كرم

{وَلا يَتَمَنَّوْنَهُ أَبَداً بِما قَدَّمَتْ أَيْدِيهِمْ}.

ج / 8 ص -120- نص على أنهم لا يتمنون الموت أبدا وأن السبب هو ما قدمت أيديهم ولكن ليبين ما هو ما قدمت أيديهم الذي منعهم من تمني الموت.
وقال الشيخ رحمة الله تعالى علينا وعليه في إملائه لا يتمنونه لشدة حرصهم على الحياة كما بينه تعالى قوله {وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ} [2/96]، فشدة حرصهم على الحياة لعلمهم أنهم إذا ماتوا دخلوا النار ولو تمنوا لماتوا من حينهم
وقوله {بِما قَدَّمَتْ أَيْدِيهِمْ} الباء سببية والمسبب انتفاء تمنيهم وما قدمت أيديهم من الكفر والمعاصي ا هـ.
والذي أشار إليه الشيخ رحمة الله تعالى علينا وعليه من الأسباب من كفرهم ومعاصيهم قد بينه تعالى في موضع آخر صريحا في قوله تعالى {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ ما قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ ذَلِكَ بِما قَدَّمَتْ أَيْدِيكُمْ} [3/181-182].
فالباء هنا سببية أيضا أي ذوقوا عذاب الحريق بسبب ما قدمت أيديكم من هذه المذكورات ولهذا كله لن يتمنوا الموت ويود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر فقد أيقنوا الهلاك ويئسوا من الآخرة.
كما قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَما يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} [60/13]،ولهذا كله لم يتمنوا الموت كما أخبر الله تعالى عنهم والعلم عند الله تعالى.
قوله تعالى {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ}
 أي: إن فررتم من الموت بعدم تمنيه فلن يجعلكم تنجون منه وهو ملاقيكم لا محالة وملاقيكم بمعنى مدرككم كما في قوله تعالى {أَيْنَما تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [4/78].
وقوله {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [3/185].
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ

ج / 8 ص -121- اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة: 10]
هذه الآية الكريمة وهذا السياق يشبه في مدلوله وصورته قوله تعالى {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [22/27-28]، مع قوله {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [2/198].
ففي كل منهما نداء وأذان الحج وصلاة وسعي وإتيان وذكر الله ثم انتشار وإفاضة مما يربط الجمعة بالحج في الشكل وإن اختلف الحجم وفي الكيف وإن تفاوتت التفاصيل وفي المباحث والأحكام كثرة وتنويعا من متفق عليه ومختلف فيه مما يجعل مباحث الجمعة لا تقل أهمية عن مباحث الحج وتتطلب عناية بها كالعناية به
وقد نقل عن الشيخ رحمة الله تعالى عليه أنه كان عازما على بسط الكلام فيها كعادته رحمة الله تعالى عليه ولكن إرادته نافذة وقدرته غالية وإن كل إنسان يستشعر مدى مباحث الشيخ وبسطه وتحقيقه للمسائل ويترك الدخول فيها تقاصرا دونها ولا سيما وأن ربط هذه المباحث بنصوص القرآن ليس بالأمر المبين كما أشار إليه أبو حيان في مضمون قوله في نهاية تفسيره لهذه السورة بعد إيجاز الكلام عن أحكامها قال ما نصه وقد ملأ المفسرون كثيرا من أوراقهم بأحكام وخلاف في مسائل الجمعة مما لا تعلق لها بلفظ القرآن ا هـ.
فهو يشير بأن لفظ القرآن لا تعلق له بتلك الأحكام التي ناقشها المفسرون في مباحث الجمعة ولكن الدارس لمنهج الشيخ رحمة الله تعالى عليه في الأضواء والمتذوق لأسلوبه لم يقتصر على اللفظ فقط أي دلالة النص التطابقي وتأمل أنواع الدلالات من تضمن والتزام وإيماء وتنبيه فإنه يجد لأكثر أو كل ما قاله المفسرون والمحدثون والفقهاء من المباحث أصولا من أصول تلك الدلالات.
وإني أستلهم الله تعالى الرشد وأستمد العون والتوفيق لبيان كل ما يظهر من ذلك إن شاء الله فإن وفقت فبفضل من الله وخدمة لكتابه وإلا فإنها محاولة تغتفر بجانب القصور العلمي وتحسين القصد والله الهادي إلى سواء السبيل
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا

ج / 8 ص -122- الْبَيْعَ}
قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الدراسة ما نصه إذا نودي للصلاة أي قام المنادي بها وهو المؤذن يقول حي على الصلاة.
وقوله {مِنْ يَوْمِ الْجُمُعَةِ}، أي من صلاة يوم الجمعة أي صلاة الجمعة ا هـ.
ومما يدل على أن المراد بها صلاة الجمعة نفسها دون بقية صلوات ذلك اليوم مجيء {من} التي للتبعيض ثم تبين هذا البعض بالأمر بترك البيع في قوله {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} لأن هذا خاص بالجمعة دون غيرها لوجود الخطبة وقد كانت معينة لهم قبل نزول هذه الآية وصلوها قبل مجيء النبي صلى الله عليه وسلم إلى المدينة كما سيأتي إن شاء الله.
والمراد بالنداء هو الأذان كما أشار إليه الشيخ رحمة الله تعالى علينا وعليه وكما في قوله تعالى {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً} [5/58].
ومن السنة قوله صلى الله عليه وسلم "إذا حضرت الصلاة فليؤذن لكم أحدكم"
 وقيل النداء لغة هو النداء بصوت مرتفع لحديث "فإنه أندى منك صوتا"
 وقد عرف الشيخ رحمة الله تعالى علينا وعليه الأذان لغة عند قوله تعالى {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً} [22/27]،فقال الأذان لغة الإعلام.
ومنه قوله تعالى {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} [9/3]، وقول الحارث بن حلزة :

آذنتنا ببنيها أسماء رب ثاو يمل منه الثواء

والأذان من خصائص هذه الأمة شعارا للمسلمين ونداء للصلاة
بدء مشروعيته:
اختلف في بدء المشروعية والصحيح أنه بدى ء بعد الهجرة وجاءت نصوص لكنها ضعيفة أنه شرع ليلة الإسراء أو بمكة
منها عن علي رضي الله عنه عند البزار أنه شرع مع الصلاة.

ج / 8 ص -123- ومنها عن ابن عباس عند ابن حبان أنه شرع بمكة عن أول الصلاة.
وقال ابن حجر لا يصح شيء من ذلك.
أما مشروعيته بعد الهجرة وفي المدينة ففيها نصوص عديدة صحيحة نبين بدأه وكيفيته.
منها حديث ابن عمر رضي الله عنهما في الصحيحين وغيرهما قال: "كان المسلمون حين قدموا المدينة يجتمعون فيتحينون الصلاة وليس ينادي بها أحد فتكلموا يوما في ذلك فقال بعضهم اتخذوا ناقوسا مثل ناقوس النصارى وقال بعضهم قرنا مثل قرن اليهود فقال عمر أولا تبعثون رجلا ينادي بالصلاة فقال رسول الله صلى الله عليه وسلم: "يا بلال قم فناد بالصلاة" وفي الموطأ لمالك رحمة الله أنه صلى الله عليه وسلم كان قد أراد أن يتخذ خشبتين يضرب بهما ليجتمع الناس للصلاة فأرى عبد الله بن زيد الأنصاري خشبتين في النوم فقال إن هاتين لنحو مما يريد رسول الله صلى الله عليه وسلم فقال ألا تؤذنون للصلاة فأتى رسول الله صلى الله عليه وسلم حين استيقظ فذكر له ذلك فأمر رسول الله صلى الله عليه وسلم بالأذان.
وبعض الروايات الأخرى عن غير ابن عمر وعند غير الشيخين بألفاظ أخرى وصور مختلفة منها قالوا "انصب راية فإذا رآها الناس أذن بعضهم بعضا أي أعلمه عند حضور الصلاة فلم يعجبه ذلك فذكر له القنع وهو الشبور لليهود فلم يعجبه فقال هذا من أمر اليهود.
وفي رواية أنس "أن ينوروا نارا فلم يعجبه شيء من ذلك كله".
وفي حديث عبد الله بن زيد لما أمر رسول الله صلى الله عليه وسلم بالناقوس يعمل ليضرب به للناس لجمع الصلوات طاف بي وأنا نائم رجل يحمل ناقوسا في يده فقلت يا عبد الله أتبيع الناقوس قال وما تصنع به قلت ندعو به إلى الصلاة قال أفلا ذلك على ما هو خير من أدلك فقلت بلى فقال تقول الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله ثم استأخر عني غير بعيد ثم قال نقول إذا أقمت للصلاة الله أكبر الله أكبر أشهد

ج / 8 ص -124- أن لا إله إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله.
فلما أصبحت أتيت النبي صلى الله عليه وسلم فأخبرته بما رأيت فقال "إنها لرؤيا حق إن شاء الله فقم مع بلال فألق عليه ما رأيت فليؤذن به فإنه أندى صوتا منك" فقمت مع بلال فجعلت ألقيه عليه ويؤذن به فسمع عمر وهو في بيته فخرج يجر رداءه ويقول:
يا رسول الله والذي بعثك بالحق لقد رأيت ما رأى فقال صلى الله عليه وسلم "فلله الحمد" رواه أبو داود.
وفي رواية له فقال "إني لبين نائم ويقظان إذ أتاني آت فأراني الأذان"
 فتبين من هذا كله أن الصحيح في مشروعية الأذان أنه كان بعد الهجرة وفي المدينة المنورة.
وهنا سؤال حول مشروعية الأذان قال بعض الناس كيف يترك أمر الأذان وهو بهذه الأهمية من الصلاة فيكون أمر مشروعيته رؤيا يراها بعض الأصحاب وطعن في سند الحديث واستدل بحديث ابن عمر في الصحيحين وغيرهما من قوله صلى الله عليه وسلم "قم يا بلال فناد بالصلاة". والجواب عن هذا من عدة وجوه
منها سند حديث عبد الله صحيح وقد ناقشه الشوكاني رحمه الله وذكر تصحيحه ومن صححه ويشهد لصحته ما قدمناه من رواية الموطإ بإرادة اتخاذ خشبتين فأرى عبد الله بن زيد خشبتين الحديث وكذلك في الصحيحين إثبات التشاور فيما يعلم به حين الصلاة
ومنها أنه لا يتعارض مع حديث ابن عمر لأن حديث ابن عمر لم يذكر ألفاظ النداء فيكون الجمع بينهما إما أن بلالا كان ينادي بغير هذه الصيغة ثم رأى عبد الله الأذان فعلمه بلالا
وقد يشهد لهذا الوجه ما جاء عن أبي ليلى قال أحيلت الصلاة ثلاثة أحوال وحدثنا أصحابنا أن النبي صلى الله عليه وسلم قال "لقد أعجبني أن تكون صلاة المسلمين واحدة حتى لقد هممت أن أبث رجالا في الدور ينادون الناس بحين الصلاة وحتى هممت أن آمر

ج / 8 ص -125- رجالا يقومون على الآطام ينادون المسلمين حتى نقسوا أو كادوا أن ينقسوا" فجاء رجل من الأنصار فقال يا رسول الله إني لما رجعت لما رأيت من اهتمامك رأيت رجلا كأن عليه ثوبين أخضرين فقام على المسجد فأذن ثم قعد قعدة ثم قام فقال مثلها إلا أنه يقول قد قامت الصلاة ولولا أن يقول الناس لقلت إني كنت يقظان غير نائم فقال صلى الله عليه وسلم "لقد أراك الله خيرا فمر بلالا فليؤذن فقال عمر أما إني قد رأيت مثل الذي رأى ولكني لما سبقت استحييت" لأبي داود أيضا
ففيه أنه صلى الله عليه وسلم كان قد هم أن يبث رجالا في الدور وعلى الأطم ينادون للصلاة فيكون نداء بلال أولا من هذا القبيل دون تعيين ألفاظ أما أن يكون نداء بلال الوارد في الصحيح بألفاظ الأذان الواردة في حديث عبد الله بعد أن رأى ما رآه أمره صلى الله عليه وسلم أن يعلمه بلالا فنادى به ولا تعارض في ذلك كما ترى
ومنها أيضا أن رؤيا عبد الله للأذان لا تجعله مشروعا له من عنده ولا متوقفا عليه لأنه جاء في الرؤيا الصالحة أنها جزء من ست وأربعين جزءا من النبوة.
وهذا النظم لألفاظ الأذان لا يكون إلا من القسم فهي بعيدة عن الوساوس والهواجس لما فيها من إعلان العقيدة وإرغام الشيطان كما في الحديث "إن الشيطان إذا سمع النداء أدبر" إلخ.
ثم إنه صلى الله عليه وسلم لما سمعها أقرها وقال: "إنها لرؤيا حق" أو "لقد أراك الله حقا"، فكانت سنة تقرير كما يقرر بعض الناس على بعض الأفعال.
ثم جاء بعد ذلك تعليمه صلى الله عليه وسلم لأبي محذورة فصار سنة ثابتة وكان يتوجه السؤال لو أنه لم يبلغه صلى الله عليه وسلم وعملوا به مجرد الرؤيا ولكن وقد بلغه وأقره فلا سؤال إذا
ومنها أن في بعض الروايات أن الوحي قد جاءه به ولما أخبره عمر قال له سبقك بذلك الوحي ذكر في مراسيل أبي داود
وذكر عن ابن العربي بسط الكلام إثبات الحكم بالرؤيا ذكرهما المعلق على بذل المجهود
ومنها ما قيل ترك مجيء بيان وتعليم لأذان إلى أن رآه عبد الله ورواه عمر رضي الله عنهما لأمرين ذكرهما رسول الله صلى الله عليه وسلم معلنا مع ذكر الله فيكون مجيئه عن طريقهما أولى

ج / 8 ص -126- وأكرم لرسول الله صلى الله عليه وسلم من أن يأتيهم من طريقه هو حتى لا يكون عناية من يدعوهم لإطرائه وهذا وإن كان متوجها إلا أن فيه نظرا لأنه صلى الله عليه وسلم لو جاءهم بأعظم من ذلك لما كان موضع تساؤل.
من مجموع ما تقدم يكون أصل مشروعية الأذان سنة ثابتة إما أنه كان قد هم أن يبعث رجالا في البيوت ينادوه وإما لأنه أقر ما رأى عبد الله فيكون أصل المشروعية منه صلى الله عليه وسلم والتقرير منه على الألفاظ التي رآها عبد الله.
فضل الأذان وآداب المؤذن
لا شك أن الأذان من أفضل الأعمال وأن المؤذن يشهد له ما سمع صوته من حجر ومدر إلخ.
وقد جاء عنه صلى الله عليه وسلم "أن المؤذنين أطول الناس أعناقا يوم القيامة".
وقال عمر رضي الله عنه لولا الخلافة لأذنت.
وقال صلى الله عليه وسلم "الإمام ضامن والمؤذن مؤتمن اللهم أرشد الأئمة واغفر للمؤذنين" رواه أبو داود والترمذي إلى غير ذلك من فضائل الأذان فقيل مؤتمن على الوقت وقيل مؤتمن على عورات البيوت عند الأذان فقد حث صلى الله عليه وسلم المؤذنين على الوضوء له كما في حديث "لا ينادي للصلاة إلا متوضىء" وإن كان الحدث لا يبطله اتفاقا.
ولما كان بهذه المثابة كانت له آداب في حق المؤذنين
منها أن يكونوا من خيار الناس كما عند أبي داود "ليؤذن لكم خياركم وليؤمكم أقرؤكم" وعليه حذر صلى الله عليه وسلم من تولي الفسقة الأذان كما في حديث "الإمام ضامن والمؤذن مؤتمن" المتقدم فإن فيه زيادة عند البزار قالوا: يا رسول الله لقد تركتنا تتنافس في الأذان بعدك فقال: "إنه يكون بعدي أو بعدكم قوم سفلتهم مؤذنوهم".
ومنها أنه يكره التغني فيه لأنه ذكر ودعاء إلى أفضل العبادات وقد جاء عن ابن عمر رضي الله عنه أن رجلا قال له إني أحبك في الله قال ابن عمر لكني أبغضك في الله فقال ولم قال لأنك تتغنى في أذانك.
وفي المغني لابن قدامة: ولا يعتد بأذان صبي ولا فاسق أي ظاهر الفسق وعند المالكية لا يحاكي في أذانه الفسقة

ج / 8 ص -127- ومنها ألا يلحن فيه لحنا بينا قال في المغني ويكره اللحن في الأذان فإنه ربما غير المعنى فإن من قال أشهد أن محمدا رسول الله ونصب لام رسول أخرجه عن كونه خبرا.
ولا يمد لفظه أكبر لأنه يجعل فيها ألفا فيصير جمع كبر وهو الطبل ولا يسقط الهاء من اسم الله والصلاة ولا الحاء من الفلاح لما روى أبو هريرة قال قال رسول الله صلى الله عليه وسلم "لا يؤذن لكم من يدغم الهاء" الحديث أخرجه الدارقطني.
فأما إن كان ألثغ لا تتفاحش جاز أذانه فقد روي أن بلالا كان يقول أسهد بجعل الشين سينا نقله ابن قدامة ولكن لا أصل لهذا الأثر مع شهرته على ألسنة الناس كما في كشف الخلفاء ومزيل الإلباس
ومن هذا ينبغي تعهد المؤذنين في هذين الأمرين اللحن والتلحين وكذلك الفسق وصفة المؤذنين ولا سيما في بلاد الحرمين الشريفين مهبط الوحي ومصدر التأسي وموفد القادمين من كل مكان ليأخذوا آداب الأذان والمؤذنين عن أهل هذه البلاد المقدسة.
ألفاظ الأذان والإقامة والراجح منها مع بيان التثويب والترجيع:
مدار ألفاظ الأذان والإقامة في الأصل على حديثي عبد الله بن زيد بالمدينة وحديث أبي محذورة في مكة بعد الفتح وما عداهما تبع لهما كحديث بلال وغيره رضي الله عنهم.
وحديث عبد الله موجود في السنن أي فيما عدا البخاري ومسلم وهو متقدم من حيث الزمن كما تقدم ذلك في مبحث مشروعية الأذان وأنه كان ابتداء في المدينة أول مقدمة صلى الله عليه وسلم إليها.
وحديث أبي محذورة موجود في السنن وفي صحيح مسلم ولم يذكر البخاري واحدا منهما وإنما ذكر قصة سبب المشروعية وحديث "أمر بلال أن يشفع الأذان ويوتر الإقامة" على ما سيأتي إن شاء الله
وعليه سنقدم حديث عبد الله لتقدمه في الزمن وألفاظه كما تقدم في بدء

ج / 8 ص -128- المشروعية هي الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله.
ومجموعه خمسة عشرة كلمة أي جملة ففيه تربيع التكبير في أوله وتثنية باقيه وإفراد آخره وفيه الإقامة بتثنية التكبير في أوله في كلمة وإفراد باقيها إلا لفظ الإقامة ولفظها الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله.
قال الشوكاني رواه أحمد وأبو داود وقال عنه الترمذي حسن صحيح وذكر له عدة طرق ومنها عند الحاكم وابن خزيمة وابن حبان في صحيحهما والبيهقي وابن ماجه.
حديث أبي محذورة وحديث أبي محذورة كان بعد الفتح كما في السنن أنه خرج في نفر فلقي النبي صلى الله عليه وسلم مقدمه من حنين وأذن مؤذنه صلى الله عليه وسلم فظل أبو محذورة في نفره يحكونه استهزاء به فسمعهم صلى الله عليه وسلم فأحضرهم فقال "أيكم الذي سمعت صوته قد ارتفع"؟ فأشاروا إلى أبي محذورة فحبسه وأرسلهم ثم قال له "قم فأذن بالصلاة"، فعلمه.
أما ألفاظه فعند مسلم بتثنية التكبير في أوله والباقي كحديث عبد الله بن زيد مع زيادة ذكر الترجيع وقد ساقه مسلم في ثلاثة مواضع وبلفظ التكبير مرتين فقط.
الموضع الأول عن أبي محذورة نفسه أن النبي صلى الله عليه وسلم علمه الأذان الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إلاه إلا الله
والموضع الثاني في قصة الإغارة أنه كان صلى الله عليه وسلم يغير إذا طلع الفجر وكان يستمع الأذان فإذا سمع أذانا أمسك وإلا أغار فسمع رجلا يقول الله أكبر الله أكبر فقال رسول الله صلى الله عليه وسلم على الفطرة ثم قال أشهد أن لا إلاه إلا الله فقال رسول الله صلى الله عليه وسلم "خرجت من النار" الحديث

ج / 8 ص -129- والموضع الثالث عن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال "إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر ثم قال أشهد أن لا إلاه إلا الله قال أشهد أن لا إله إلا الله" الحديث فهذه كلها ألفاظ مسلم لأذان أبي محذورة ولم يذكر مسلم عن الإقامة إلا حديث أنس أمر بلال أن يشفع الأذان ويوتر الإقامة وعند غير مسلم جاء حديث أبي محذورة بتربيع التكبير في أوله كحديث عبد الله بن زيد وبالترجيع والتثويب في الفجر وفيها أن الترجيع يكون أولا بصوت منخفض
ثم يرجع ويمد بهما أي بالشهادتين صوته وذلك عند أحمد وأبي داود والترمذي والنسائي أما الإقامة فجاءت عن أبي محذورة روايتان الأولى قال وعلمني النبي صلى الله عليه وسلم الإقامة مرتين مرتين الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر، لا إلاه إلا الله
الثانية مثل الأذان تماما بتربيع التكبير وبدون ترجيع وتثنية الإقامة أي الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله.
فالأولى كالأذان في رواية مسلم والثانية كرواية الأذان عند غيره بدون ترجيع ولا تثويب وإضافة لفظ الإقامة مرتين.
هذا مجموع ما جاء في أصول ألفاظ الأذان من حديثي عبد الله بن زيد وأبي محذورة.
وبالنظر في حديث عبد الله بن زيد نجده لم تختلف ألفاظه لا في الأذان ولا في الإقامة وهو بتربيع التكبير في الأذان وبدون تثويب ولا ترجيع وبإفراد الإقامة إلا لفظ الإقامة أما حديث أبي محذورة فجاء بعدة صور في الأذان وفي الإقامة.
أما الأذان فعند مسلم بتثنية التكبير في أوله وعند غيره بتربيعه وعند الجميع إثبات

ج / 8 ص -130- الترجيع في الشهادتين وأن الأولى منخفضة والثانية مرتفعة كبقية ألفاظ الأذان وأما الإقامة فجاءت مرتين مرتين وجاءت مثل الأذان تماما عند غير مسلم سوى الترجيع والتثويب مع تثنية الإقامة فكان الفرق بين الحديثين كالآتي
في ألفاظ الأذان ثلاث نقاط:
أولا: ذكر الترجيع.
ثانيا: التثويب.
ثالثا: عدد التكبير في أوله.
أما الترجيع فيجب أن يؤخذ به لأنه متأخر بعد الفتح ولا معارضة فيه لأنه زيادة بيان وبسند صحيح.
وأما التثويب فقد ثبت من حديث بلال وكان أيضا متأخرا عن حديث عبد الله قطعا وقد ثبت أن بلالا أذن للصبح فقيل له إن رسول الله صلى الله عليه وسلم نائم فصرخ بلال بأعلى صوته "الصلاة خير من النوم".
قال سعيد بن المسيب فأدخلت هذه الكلمة في التأذين صلاة الفجر أي أن رسول الله صلى الله عليه وسلم قال له "اجعل ذلك في أذانك" فاختصت بالفجر
وذكر ابن قدامة رحمه الله في المغني عن بلال: أن النبي صلى الله عليه وسلم نهاه أن يثوب في العشاء، رواه ابن ماجه وقال دخل ابن عمر رضي الله عنهما مسجدا يصلي فيه فسمع رجلا يثوب في أذان الظهر فخرج فقيل له أين فقال أخرجتني البدعة فلزم بهذا كله الأخذ بها في صلاة الفجر خاصة.
أما التكبير في أول الأذان ففي رواية مسلم لأبي محذورة مرتين في كلمة فاختلف مع حديث عبد الله بن زيد وعند غير مسلم بتربيع التكبير وبالنظر إلى سند مسلم فهو أصح سندا وبالنظر إلى ما عند غيره تجد فيه زيادة صحيحة وهي تربيع التكبير فوجب العمل بها كما وجب العمل بالتثويب والترجيع لأن الرواية المتفقة مع الحديث الآخر أولى من المختلفة معها.
أما الإقامة ففي حديث عبد الله لم تختلف كما تقدم ولكنها في حديث أبي

ج / 8 ص -131- محذورة قد جاءت متعددة ولم تتفق صورة من صورها مع حديث عبد الله حيث إن فيها مرتين مرتين في جميع الكلمات ومنها كالأذان مع لفظ الإقامة مرتين وسند الجميع سواء.
فهل نأخذ في الإقامة بحديث عبد الله أم بحديث أبي محذورة من حيث الصناعة كل منهما في السند سواء.
وفي حديث أبي محذورة زيادة وهي تشبيهها بالأذان فلو كان الأمر قاصرا على ذلك لكان العمل بحديث أبي محذورة في الإقامة أولى لأنه متأخر وفيه زيادة صحيحة ولكن وجدنا حديث بلال في الصحيح وعند مسلم أيضا وهو أمر بلال أن يشفع الأذان وأن يوتر بالإقامة وحديث عبد الله بن عمر رضي الله عنه قال: كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين والإقامة مرة مرة غير أنه كان يقول قد قامت الصلاة قد قامت الصلاة، رواه أبو داود والنسائي.
وبهذين الحديثين يمكن الترجيح بين حديثي عبد الله وأبي محذورة في كل من الأذان والإقامة.
فمن حديث بلال نشفع الأذان ولكنهم يختلفون في تحقيق المناط في المراد بالشفع من حيث التكبير لأن الشفع يصدق على اثنين وأربع وعند في الأذان إما مرتان وإما أربع وكلاهما يصدق عليه معنى الشفع ولكن إذا اعتبرنا أن كل تكبيرتين جملة واحدة كان تحقق الشفع بجملتين فيأتي أربع تكبيرات وإذا اعتبرنا كل تكبيرة كلمة وجد الشفع في جملة واحدة لاشتمالها على كلمتين، ولهذا وقع الخلاف
ولكن الأذان لم تعد عباراته بالكلمات المفردة بل بالجمل لأننا نعد قولنا حي على الصلاة وهي في الواقع جملة تشتمل على عدة كلمات مفردة وعليه فقولنا الله أكبر الله أكبر كلمة وعلى هذا يكون الشفع بتكرارها فيأتي أربع تكبيرات وهذا يتفق مع رواية الحديثين وحديث عبد الله تماما
وقال النووي في شرح مسلم قال القاضي عياض إن حديث أبي محذورة جاء في نسخة الفاسي لمسلم بأربع تكبيرات ا هـ.
وبهذا تتفق الروايات كلها في تربيع التكبير في الأذان.

ج / 8 ص -132- أما الإقامة فحديث بلال نص في إيثار الإقامة إلا لفظ الإقامة وهو عين نص الإقامة في حديث عبد الله وعين النص في حديث عبد الله بن عمر والإقامة مرة مرة إلا الإقامة أي فهي مرتين وعلى هذا العرض وبهذه المناقشة يكون الراجح هو العمل بحديث عبد الله بن زيد في الأذان والإقامة مع أخذ الترجيع والتثويب من حديث أبي محذورة للأذان.
ثم نسوق ما أخذ به فقهاء الأمصار من هذا كله مع بيان النتيجة من جواز العمل بالجميع إن شاء الله.
قال ابن رشد في البداية ما نصه اختلف العلماء في الأذان على أربع صفات مشهورة. إحداهما تثنية التكبير وتربيع الشهادتين وباقيه مثنى وهو مذهب أهل المدينة مالك وغيره واختار المتأخرون من أصحاب مالك الترجيع في الشهادتين بصوت أخفض من الأذان.
والصفة الثانية أذان المكيين وبه قال الشافعي وهو تربيع التكبير الأول والشهادتين وتثنية باقي الأذان.
والصفة الثالثة أذان الكوفيين وهو تربيع التكبير الأول وتثنية باقي الأذان وبه قال أبو حنيفة.
والصفة الرابعة أذان البصريين وهو تربيع التكبير الأول وتثليث الشهادتين وحي على الصلاة وحي على الفلاح يبدأ بأشهد أن لا إلاه إلا الله حتى يصل إلى حي على الفلاح ثم يعيد كذلك مرة ثانية أعني الأربع كلمات تبعا ثم يعيدهن ثالثة وبه قال الحسن البصري وابن سيرين.
والسبب في اختلاف كل واحد من هؤلاء الفرق الأربع اختلاف الآثار في ذلك واختلاف اتصال العمل عند كل واحد منهم وذلك أن المدنيين يحتجون لمذهبهم بالعمل المتصل بذلك في المدينة والمكيون كذلك أيضا يحتجون بالعمل المتصل عندهم بذلك وكذلك الكوفيون والبصريون ولكل واحد منهم آثار تشهد لقوله ا هـ.

ج / 8 ص -133- ثم ساق نصوص كل فريق من النصوص التي أوردناها سابقا ولم يورد نصا لمذهب البصريين الذي فيه التثليث المذكور وقد وجد في مصنف عبد الرزاق بسند جيد مجلد "1" ص "564"، وجاء مرويا عن بعض الصحابة في المصنف المذكور.
وقال في الإقامة أما صفتها فإنها عند مالك والشافعي بتثنية التكبير في أولها وبإفراد باقيها إلا لفظ الإقامة فعند الشافعي مرتين وعند أبي حنيفة فهي مثنى مثنى وأما أحمد فقد خير بين الأفراد والتثنية فيها ا هـ.
تلك هي خلاصة أقوال أئمة الأمصار في ألفاظ الأذان والإقامة وقد أجملها العلامة ابن القيم رحمه الله في زاد المعاد تحت عنوان فصل مؤذنيه صلى الله عليه وسلم قال ما نصه:
وكان أبو محذورة يرجع الأذان ويثني الإقامة وبلال لا يرجع ويفرد الإقامة فأخذ الشافعي وأهل مكة بأذان أبي محذورة وإقامة بلال ويعني بأذان أبي محذورة على رواية تربيع التكبير وأخذ أبو حنيفة وأهل العراق بأذان بلال وإقامة أبي محذورة وأخذ أحمد وأهل الحديث وأهل المدينة بأذان بلال وإقامته أي بتربيع التكبير وبدون ترجيع وبإفراد الإقامة إلى لفظ الإقامة قال وخالف مالك في الموضعين إعادة التكبير وتثنية لفظ الإقامة فإنه لا يكررها ا هـ.
ومراده بمخالفة مالك هنا لأهل الأمصار وإلا فهو متفق مع بعض الصور المتقدمة أما في عدم إعادة التكبير فعلى حديث أبي محذورة عند مسلم وعدم تكريره للفظ الإقامة فعلى بعض روايات حديث بلال أن يوتر الإقامة أي على هذا الإطلاق وبهذا مرة أخرى يظهر لك أن تلك الصفات كلها صحيحة وأنها من باب اختلاف التنوع وكل ذهب إلى ما هو صحيح وراجح عنده ولا تعارض مطلقا إلا قول الحسن البصري وابن سيرين بالتثليث ولم يقل به أحد من الأئمة الأربعة.
وقال ابن تيمية رحمه الله تعالى كلمة فصل في ذلك في المجموع ح 22 ص 66 بعد ذكر هذه المسألة ما نصه فإذا كان كذلك فالصواب مذهب أهل الحديث ومن وافقهم تسويغ كل ما ثبت في ذلك عن النبي صلى الله عليه وسلم لا يكرهون شيئا من ذلك إذ تنوع صفة الأذان الإقامة كتنوع صفة القراءات والتشهدات ونحو ذلك وليس لأحد أن يكره ما سنه رسول الله صلى الله عليه وسلم لأمته ا هـ.

ج / 8 ص -134- وقال ابن القيم رحمه الله في زاد المعاد في موضع آخر مما لا ينبغي الخلاف فيه ما نصه وهذا من الاختلاف المباح الذي لا يعنف فيه من فعله ولا من تركه.
وهذا كرفع اليدين في الصلاة وتركه وكالخلاف في أنواع التشهدات وأنواع الأذان والإقامة وأنواع النسك من الإفراد والتمتع والقران.
تنبيه:
قد جاء في التثويب بعض الآثار عن عمر وبعض الأمراء والصحيح أنه مرفوع كما في قصة بلال المتقدمة ولا يبعد أن ما جاء عن عمر أو غيره يكون تكرارا لما سبق أن جاء عن بلال مع النبي صلى الله عليه وسلم وقيل فيها هل هو خاص بالفجر أو عام في كل صلاة يكون الإمام نائما فيها والصحيح أنه خاص بالفجر وفي الأذان لا عند باب الأمير أو الإمام وتقدم أثر عبد الله بن عمر فيمن ثوب في أذان الظهر أنه اعتبره بدعة وخرج من المسجد.
كيفية أداء الأذان:
يؤدي الأذان بترسل وتمهل لأنه إعلان للبعيد والإقامة حدرا لأنها للحاضر القريب أما النطق بالأذان فيكون جزما غير معرب.
قال في المغني ذكر أبو عبد الله بن بطة أنه حال ترسله ودرجه أي في الأذان والإقامة لا يصل الكلام بعضه ببعض بل جزما وحكاه عن ابن الأنباري عن أهل اللغة وقال وروي عن إبراهيم النخعي قال شيئان مجزومان كانوا لا يعربونهما الأذان والإقامة قال وهذا إشارة إلى إجماعهم.
حكم الأذان والإقامة:
قال ابن رشد واختلف العلماء في حكم الأذان هل هو واجب أو سنة مؤكدة وإن كان واجبا فهل هو من فروض الأعيان أو من فروض الكفاية ا هـ.
فتراه يدور حكمه بين فرض العين والسنة المؤكدة والسبب في هذا الاختلاف اختلافهم في وجهة النظر في الغرض من الأذان هل هو من حق الوقت للإعلام بدخوله أو من حق الصلاة كذكر من أذكارها أو هو شعار للمسلمين يميزهم عن غيرهم؟
وسنجمل أقوال الأئمة رحمهم الله مع الإشارة إلى ماخذ كل منهم ثم بيان الراجح،

ج / 8 ص -135- إن شاء الله
أولا: اتفق الشافعي وأبو حنيفة على أنه سنة على ما رجحه النووي عن الشافعي في المجموع أنه سنة في حق الجميع المنفرد والجماعة في الحضر وفي السفر أي أنه لا تتعلق به صحة الصلاة
وحكي عنه أنه فرض كفاية أي للجماعة أو للجمعة خاصة والدليل لهم في ذلك حديث المسيء صلاته لأن النبي صلى الله عليه وسلم علمه معها الوضوء واستقبال القبلة ولم يعلمه أمر الأذان ولا الإقامة.
ثانيا: مالك جاء عنه أنه فرض على المساجد التي للجماعة وليس على المنفرد فرضا ولا سنة. وعنه أنه سنة مؤكدة على مساجد الجماعة ففرق مالك بين المنفرد ومساجد الجماعة وفي متن خليل عندهم أنه سنة لجماعة تطلب غيرها في فرض وقتي ولو جمعة أي وما عدا ذلك فليس بسنة فلم يجعله على المنفرد أصلا واختلف القول عنه في مساجد الجماعة ما بين الفرض والسنة المؤكدة واستدل بحديث ابن عمر رضي الله عنه كان لا يزيد على الإقامة في السفر إلا في الصبح وكان يقول إنما الأذان للإمام الذي يجتمع له الناس رواه مالك.
وكذلك أثر ابن مسعود وعلقمة صلوا بغير أذان ولا إقامة قال سفيان كفتهم إقامة المصر وقال ابن مسعود إقامة المصر تكفي رواهما الطبراني في الكبير بلين.
ثالثا: وعند الحنابلة قال الخرقي هو سنة أي كالشافعي وأبي حنيفة وغير الخرقي قال كقول مالك.
رابعا: عند الظاهرية فرض على الأعيان ويستدلون بحديث مالك بن الحويرث وصاحبه قال لهما صلى الله عليه وسلم "إذا كنتما في سفر فأذنا وأقيما وليؤمكما أكبركما"، متفق عليه
فحملوا الأمر على الوجوب.
هذا موجز أقوال الأئمة رحمهم الله مع الإشارة إلى أدلتهم في الجملة وحكمه كما رأيت دائر بين السنة عموما عند الشافعي وأبي حنيفة والوجوب عند الظاهرية.

ج / 8 ص -136- والسنة المؤكدة أو فرض الكفاية عند مالك وغيره على تفصيل في ذلك.
وقد رأيت النصوص عند الجميع ولكن من أسباب الخلاف في حكم الأذان هو تردد النظر فيه هل هو في حق الوقت للإعلام بدخول الوقت أو هو حق الصلاة نفسها أو هو شعار للمسلمين.؟
فعلى أنه من حق الوقت فأذان واحد فإنه يحصل به الإعلام ويكفي عن غيره ولا يؤذن من فاته أول الوقت ولا من يصلي في مسجد قد صليت فيه الفريضة أولا ولا للفوائت.
وإن كان من حق الصلاة فهل هو شرط في صحتها أو سنة مستقلة.
وعلى أنه للوقت للإعلام به فإنه يعارضه حديث قصة تعريسهم آخر الليل ولم يوقظهم إلا حر الشمس وأمره صلى الله عليه وسلم بالانتقال عن ذلك الوادي ثم نزولهم والأمر بالأذان والإقامة فلا معنى لكونه للوقت في هذا الحديث وهو من رواية مالك في الموطأ.
وعلى أنه للصلاة فله جهتان:
الأولى: إذا كان المصلي منفردا ولا يطلب من يصلي معه.
والثانية: أنه إذا كانوا جماعة.
فإذا كان منفردا لا يطلب من يصلي معه فلا ينبغي أن يختلف في كونه ليس شرطا في صحة الصلاة وليس واجبا عليه لأن الأذان للإعلام وليس هناك من يقصد إعلامه.
ولحديث المسيء صلاته المتقدم ذكره وقد يدل لذلك ظاهر نصوص القرآن في بيان شروط الصلاة التي هي الطهارة والوقت وستر العورة واستقبال القبلة.
ففي الطهارة قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [5/6].
وفي الوقت قال تعالى {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ} [11/114]، ونحوها
وفي العورة قال تعالى {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [7/31].

ج / 8 ص -137- وفي القبلة قال تعالى {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السماء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [2/144].
وأما في الأذان فقال تعالى {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً} [5/58].
وقال في سورة الجمعة في هذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ} [62/9]، وكلاهما حكاية واقع وليس فيهما صيغة أمر كغير الأذان مما تقدم ذكره.
أما حديث ابن الحويرث فهو في خصوص جماعة وليس في شخص واحد كما هو نص الحديث.
وبقي النظر فيه في حق الجماعة هل هو على الوجوب في حقهم أم على الندب وإذا كان بالنصوص القرآنية المتقدمة أنه ليس شرطا لصحة صلاة الفرد فليس هو إذا بشرط في صحة صلاة الجماعة فيجعل الأمر فيه على الندب.
وعليه حديث ابن أبي صعصعة أن أبا سعيد قال له: "أراك تحب الغنم والبادية فإذا كنت في غنمك أو باديتك فأذنت للصلاة فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة سمعته من رسول الله صلى الله عليه وسلم" رواه البخاري ومالك في الموطإ والنسائي.
ومحل الشاهد فيه قوله رضي الله عنه فأذنت للصلاة فارفع صوتك فيفهم منه أنه إن لم يؤذن فلا شيء عليه وأنه يراد به الحث على رفع الصوت لمن يؤذن ولو كان في البادية لما يترتب عليه من هذا الأجر.
أما كونه شعارا للمسلمين فينبغي أن يكون وجوبه متعلقا بالمساجد في الحضر فيلزم أهلها كما قال مالك والشافعي في حق المساجد.
قال الشافعي يقاتلون عليه إن تركوه ذكره النووي في المجموع لدليل الإغارة في الصبح أو الترك بسبب سماعه وكذلك يتعلق في السفر بالإمام وينبغي أن يحرص عليه.

ج / 8 ص -138- لفعله صلى الله عليه وسلم في كل أسفاره في غزواته وفي حجه كما هو معلوم وما عدا ذلك فهو لا شك سنة لا ينبغي تركها.
ولشيخ الإسلام ابن تيمية رحمه الله تقسيم نحو هذا في المجموع في الجزء الثاني والعشرين وللأذان عدة جوانب تبع لذلك منها في حالة الجمع بين الصلاتين فقد جاءت السنة بالأذان والإقامة للأولى منهما والاكتفاء بالإقامة للثانية كما في الجمع بين الظهر والعصر بعرفة والمغرب والعشاء في المزدلفة على الصحيح وهو من أدلة عدم الوجوب لكل صلاة.
ومنها أن لا أذان على النساء أي لا وجوب وإن أردن الفضيلة أتين به سرا وقد عقد له البيهقي بابا قال فيه ليس على النساء أذان ولا إقامة وساق فيه عن عبد الله بن عمر موقوفا قال ليس على النساء أذان ولا إقامة ثم ساق عن أسماء رضي الله عنها مرفوعا "ليس على النساء أذان ولا إقامة ولا جمعة ولا اغتسال جمعة ولا تقدمهن امرأة ولكن تقوم في وسطهن هكذا" رواه الحكم ابن عبد الله الأيلي وهو ضعيف وقال ورويناه في الأذان والإقامة عن أنس بن مالك موقوفا ومرفوعا ورفعه ضعيف وهو قول الحسن وابن المسيب وابن سيرين والنخعي.
تعدد المؤذنينلصلاة الجمعة ولبقية الصلوات الخمس في المسجد الواحد:
أولا ما يتعلق بالجمعة صور التعدد لها فيه صورتان صورة تعدد الأذان أي قبل الوقت وبعد الوقت وصورة تعدد المؤذنين بعد الوقت على ما سيأتي في ذلك إن شاء الله أما تعدد الأذان فقد بوب له البخاري رحمه الله في صحيحه في باب الجمعة قال باب الأذان يوم الجمعة وساق حديث السائب بن يزيد قال كان النداء يوم الجمعة أوله إذا جلس الإمام على المنبر على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما. فلما كان عثمان رضي الله عنه وكثر الناس زاد النداء الثالث على الزوراء ففيه الأذان أولا للوقت كبقية الصلوات وفيه أذان قبل الوقت زاده عثمان لما كثر الناس، وهو المعنى الثالث والاثنان الآخران هما الأذان للوقت والإقامة الموجودان من قبل.
وذكر ابن حجر رحمه الله في الشرح تنبيها قال فيه ورد ما يخالف ذلك الخبر بأن عمر رضي الله عنه هو الذي زاد الأذان.

ج / 8 ص -139- ففي تفسير جويبر عن الضحاك عن زيادة الراوي عن برد بن سنان عن مكحول عن معاذ أن عمر أمر مؤذنيه أن يؤذنا للناس الجمعة خارجا من المسجد حتى يسمع الناس وأمر أن يؤذن بين يديه كما كان في عهد النبي صلى الله عليه وسلم وأبي بكر ثم قال عمر نحن ابتدعناه لكثرة المسلمين ا هـ.
ثم ناقش ابن حجر هذا الأثر وقال إنه منقطع ثم ذكر أنه وجد له ما يقويه إلى آخر كلامه.
فهذا دليل على تعدد الأذان للجمعة قبل الوقت وعند دخوله سواء من عمر أو من عثمان أو منهما معا رضوان الله عليهما.
أما مكان هذا الأذان وزمانه فإن المكان قد جاء النص أنه كان على الزوراء.
وقد كثر الكلام في تحديد الزوراء مع اتفاقهم أنها مكان بالسوق وهذا يتفق مع الغرض من مشروعيته لتنبيه أهل السوق بوقت الجمعة للسعي إليها.
أما الزوراء بعينها فقال علماء تاريخ المدينة إنه اسم للسوق نفسها وقيل مكان منها مرتفع كان عند أحجار الزيت وعند قبر مالك بن سنان وعند سوق العباءة.
والشيء الثابت الذي لم يقبل التغير هو قبر مالك بن سنان لكن يقولون عنده وليس في مكانه وقد بدا لي أن الزوراء هو مكان المسجد الذي يوجد الآن بالسوق في مقابلة الباب المصري المعروف بمسجد فاطمة ويبدو لي أن الزوراء حرفت إلى الزهراء والزهراء عند الناس يساوي فاطمة لكثرة قولهم فاطمة الزهراء ومعلوم قطعا أن فاطمة الزهراء رضي الله عنها بنت رسول الله صلى الله عليه وسلم لم يكن لها مسجد في هذا المكان فلا صحة لنسبة هذا المسجد إليها بل ولا ما نسب لأبي بكر وعمر وعلي رضي الله عنهم من مساجد في جوانب مسجد المصلى المعروف الآن بمسجد الغمامة وإنما صحة ما نسب إليهم رضوان الله تعالى عليهم هو أن تلك الأماكن كانت مواقفهم في مصلى العيد ولهذا تراها كلها في هذا المكان المتواجدة فيه.
فأولهم أبو بكر رضي الله عنه وقد أخر موقفه عن موقف رسول الله صلى الله عليه وسلم فصلى العيد تأدبا مع رسول الله صلى الله عليه وسلم وجاء من بعده واختلفت أماكن مصلاهم فأقيمت تلك المساجد في أماكن قيامهم

ج / 8 ص -140- أما ما ينسب إلى فاطمة الزهراء فلا مناسبة له ولا صحة له وقد قال بعض المتأخرين إنه منسوب إلى إحدى الفضليات من نساء العصور المتأخرة واسمها فاطمة وعليه فلعلها قد جددته ولم تؤسسه لأنه لا موجب أيضا لتبرعها بإنشاء مسجد بهذا القرب من مسجد رسول الله صلى الله عليه وسلم.
وبمناسبة العمل بالقضاء فقد عرض على صك شرط وقف للأشراف الشراقمة بالمدينة المنورة وفي بعض تحديد أعيانه يقول الواقع في طريق الزوراء ويحده جنوبا وقف الحلبي ووقف الحلبي موجود حتى الآن معروف يقع عن المسجد الموجود بالفعل في الجنوب الشرقي وليس بينه وبين المسجد المذكور إلا السور والشارع فقط وتاريخ هذا الصك قبل مائة سنة من تاريخ كتابة هذه الأحرف أي قبل عام ألف ومائتين من الهجرة.
وبهذا ترجح عندي أن موضع أذان عثمان رضي الله عنه كان بذلك المكان وأنه المتوسط بسوق المدينة وتقدر مسافته عن المسجد النبوي بحوالي مائتين وخمسين مترا تقريبا.
وقد كان الأذان الأول زمن النبي صلى الله عليه وسلم على المنارة وهكذا الأذان للوقت زمن الخلفاء الراشدين ثم من بعدهم أما هذا الأذان فكان ابتداؤه من الزوراء ثم نقل إلى باب المسجد ثم نقل إلى ما بين يدي الإمام وذلك زمن هشام بن عبد الملك ثم نقل إلى المنارة.
أما زمانه فلم أقف على تحديد صحيح صريح كم كان بينه وبين الثاني وهل كان بعد دخول الوقت أو قبله؟.
وقد ذكر ابن حجر في الفتح رواية عن الطبراني ما نصه فأمر بالنداء الأول على دار له يقال لها الزوراء فكان يؤذن عليها فإذا جلس على المنبر أذن مؤذنه الأول فإذا نزل أقام الصلاة وفي رواية له من هذا الوجه فأذن بالزوراء قبل خروجه ليعلم الناس أن الجمعة قد حضرت إلى أن قال وتبين بما مضى أن عثمان أحدثه لإعلام الناس بدخول وقت الصلاة قياسا على بقية الصلوات فألحق الجمعة بها وأبقى خصوصيتها بالأذان بين يدي الخطيب فتراه يرجح كونه بعد دخول الوقت وعند خروج عثمان أي من بيته وكان يسكن إلى تلك الجهة ولكن هذا لا يتمشى مع الغرض من إيجاد هذا الأذان لأنه لما كثر

ج / 8 ص -141- الناس جعله في السوق لإعلامهم فإذا كان بعد الوقت فأي فائدة منه وكيف يعد ثالثا إنه يكون من تعدد المؤذنين لا من تعدد الأذان.
ثم إن مسكن عثمان رضي الله عنه كان بجوار مسجد رسول الله صلى الله عليه وسلم ومحله معروف حتى الآن وكان يعرف برباط عثمان فكيف يجعل هذا الأذان عند خروجه مع بعد ما بين الزوراء ومكان سكناه.
ثم إن من المتفق عليه أن الأذان بين يدي الإمام هو الأذان الذي بعد دخول الوقت وتصح الصلاة بعده فالأذان الثالث كالأول بالنسبة للصبح وبهذا يترجح أنه كان قبل الوقت لا بعده كالأول للصبح ليتحقق الغرض منه وعليه ينبغي أن يراعى في زمنه ما بينه وبين الثاني وما يتحقق به الغرض من رجوع أهل السوق وتهيئهم للجمعة وهذا يختلف باختلاف الأماكن والبلاد وسواء كان قبل الوقت أو بعده فلا بد من زمن بينهما يتمكن فيه أهل السوق من الحضور إلى المسجد وإدراك الخطبة.
ولو أخذنا بعين الاعتبار ما وقع لعثمان نفسه زمن عمر رضي الله عنه لما دخل المسجد وعمر يخطب فعاتبه على التأخير ثم أحدث عثمان هذا الأذان في عهده لوجدنا قرينة تقديمه عن الوقت لئلا يقع غيره فيما يقع هو فيه والله تعالى أعلم.
وسيأتي نص ابن الحاج على أنه قبل الوقت.
وهذا آخر ما يتعلق بتعدد الأذان يوم الجمعة وسيأتي التنبيه على ما يوجد من نداءات أخرى يوم الجمعة في بعض الأمصار عند الكلام على ما استحدث في الأذان وابتدع فيه مما ليس منه إن شاء الله.
أما تعدد المؤذنين يوم الجمعة:
فقد جاء صريحا في صحيح البخاري في باب رجم الحبلى من الزنا في حديث طويل عن ابن عباس زمن عمر رضي الله عنه وفيه ما نصه: فجلس عمر على المنبر ولما سكت المؤذنون قام فأثنى على الله بما هو أهله إلى آخر الحديث.
فهذا نص صريح من البخاري أنه كان لعمر مؤذنون وكانوا يؤذنون حين يجلس على المنبر وكان يجلس إلى أن يفرغوا من الأذان ثم يقوم فيخطب أي كان أذانهم كلهم بعد دخول الوقت

ج / 8 ص -142- قال ابن الحاج في المدخل وكانوا ثلاثة يؤذنون واحدا بعد واحد ثم زاد عثمان أذانا آخر بالزوراء قبل الوقت فتحصل من هذا وجود تعدد المؤذنين لصلاة الجمعة وكانوا زمن عمر ثلاثة وكانوا يؤذنون متفرقين واحدا بعد واحد.
وقد ذكر ابن حجر في الفتح أيضا ضمن كلامه على الحديث المتقدم تحت عنوان "المؤذن الواحد يوم الجمعة" رواية عن ابن حبيب أنه صلى الله عليه وسلم كان إذا رقي المنبر وجلس أذن المؤذنون وكانوا ثلاثة واحدا بعد واحد فإذا فرغ الثالث قام فخطب.
ثم قال فإنه دعوى تحتاج إلى دليل ولم يرد ذلك صريحا من طريق متصلة يثبت مثلها.
ثم قال ثم وجدته في مختصر البويطي عن الشافعي وفي تعليق لسماحة رئيس الجامعة في الحاشية على ذلك قال في مخطوطة الرياض في مختصر المزني وسواء كان في مختصر البويطي أو المزني فإن عزوه إلى الشافعي صحيح وابن حجر لم يعلق على وجود هذا الأثر بشيء.
وقال النووي في المجموع قال الشافعي رحمه الله في البويطي والنداء يوم الجمعة هو الذي يكون والإمام على المنبر يكون المؤذنون يستفتحون الأذان فوق المنارة جملة حين يجلس الإمام على المنبر ليسمع الناس فيأتون إلى المسجد فإذا فرغوا خطب الإمام بهم فهذا أيضا نص الشافعي ينقله النووي على تعدد المؤذنين يوم الجمعة فوق المنارة جملة والإمام على المنبر وبهذا تظهر مشروعية تعدد الأذان للجمعة قبل وبعد الوقت من عمل الخلفاء الراشدين وفي توفر الصحابة المرضيين رضوان الله تعالى عليهم أجمعين مما يصلح أن يقال فيه إجماع سكوتي في وفرة من الصحابة رضي الله تعالى عنهم كما ثبتت مشروعية تعدد الأذان بعد الوقت من فعل الخلفاء أيضا وإجماع الصحابة عليه مع أثر فيه نقاش مرفوع إلى النبي صلى الله عليه وسلم.
أما ما يتعلق بالأذان لبقية الصلوات الخمس فكالآتي:
أولا: تعدد الأذان فقد ثبت في حديث بلال وابن أم مكتوم في قوله صلى الله عليه وسلم "إن بلالا ينادي بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم" متفق عليه وهذا في صلاة الفجر فقط لما في الحديث من القرائن المتعددة التي منها: "ينادي بلال فكلوا واشربوا حتى ينادي

ج / 8 ص -143- ابن أم مكتوم" أي إن أذان بلال قبل الفجر يحل الطعام وأذان ابن أم مكتوم بعد دخول الوقت حين يحرم الطعام على الصائم.
وفي رواية "لم يكن ابن أم مكتوم يؤذن حتى يقال له أصبحت أصبحت" وكان بينهما من الزمن ففي بعض الروايات أنه "لم يكن بينهما إلا أن ينزل هذا ويرقى هذا" رواه مسلم
وفي رواية للجماعة عن ابن مسعود قال صلى الله عليه وسلم "لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن أو قال ينادي بليل ليرجع قائمكم ويوقظ نائمكم"
 قال الشوكاني يريد القائم المتهجد إلى راحته ليقوم إلى صلاة الصبح نشيطا أو يتسحر إن كان له حاجة إلى الصيام ويوقظ النائم ليتأهب للصلاة بالغسل والوضوء فالأول يشعر بتواليهما مع فرق يسير والآخر يدل بالفرق بينهما وكلاهما صحيح السند.
وقد فسر هذا النووي في شرح مسلم ونقله عنه الشوكاني في نيل الأوطار بقوله قال العلماء معناه إن بلالا كان يؤذن قبل الفجر ويتربص بعد أذانه للدعاء ونحوه ثم يرقب الفجر فإذا قارب طلوعه نزل فأخبر ابن أم مكتوم فيتأهب ابن أم مكتوم بالطهارة وغيرها ثم يرقى ويشرع في الأذان مع أول طلوع الفجر وهذا يتفق مع قوله صلى الله عليه وسلم "ليرجع قائمكم ويوقظ نائمكم" إلى آخره ويصدقه ما جاء في الأثر أيضا عن ابن مكتوم وكان رجلا أعمى فلا يؤذن حتى يقال له أصبحت أصبحت وهذا الأذان الأول للفجر هو مذهب الجمهور ما عدا الإمام أبا حنيفة رحمه الله من الأئمة الأربعة وحمل أذان بلال على النداء بغير ألفاظ الأذان.
قال الشوكاني وعند الأحناف أن أبا حنيفة رحمه الله لما أذن بلال قبل الوقت أمره النبي صلى الله عليه وسلم أن يرجع فيقول إلا أن العبد قد نام وهذا الأثر رواه الترمذي وقال حديث غير محفوظ.
وفي فتح القدير للأحناف ما نصه ولا يؤذن لصلاة قبل دخول وقتها ويعاد في الوقت.
وقال أبو يوسف يجوز للفجر في النصف الأخير من الليل قال في الشرح وهو قول الشافعي وقال لتوارث أهل الحرمين فيكون أبو يوسف صاحب أبي حنيفة.

ج / 8 ص -144- رحمهما الله قد وافق الجمهور في مشروعية الأذان قبل الفجر قبل الوقت وإن ما استدل به أن أبو حنيفة ليس بمحفوظ وقد جوزه أبو يوسف في النصف الأخير من الليل.
وجاء نص المالكية أنه في السدس الأخير قال في مختصر خليل غير مقدم على الوقت إلا الصبح فبسدس الليل الأخير.
وعند الحنابلة في المعنى ما نصه قال أصحابنا ويجوز الأذان للفجر بعد نصف الليل وهذا مذهب الشافعي إلى قوله:
وقد روى الأثرم عن جابر قال كان مؤذن مسجد دمشق يؤذن لصلاة الصبح في السحر بقدر ما يسير الراكب ستة أميال فلا ينكر ذلك مكحول ولا يقول فيه شيئا ا هـ.
تنبيه
قال في المغني وقال طائفة من أهل الحديث إذا كان مؤذنان يؤذن أحدهما قبل طلوع الفجر والآخر بعده فلا بأس أي ليعرف الأول منهما من الثاني ويلتزما بذلك ليعلم الناس الفرق بين الأذانين كما كان زمن النبي صلى الله عليه وسلم انتهى ملخصا.
أما تعدد المؤذنين لبقية الأوقات الخمسة فكالآتي:
أولا: فإن الأصل في ذلك عند العلماء هو حديث بلال وابن أم مكتوم المتقدم ذكره في صلاح الفجر ثم قاسوا عليه للحاجة بقية الصلوات كما استأنسوا الزيادة عمر وعثمان في الجمعة للجماعة لزيادة الإعلام كما تقدم.
ثانيا: نسوق موجز الأقوال في ذلك عند الشافعية:
قال النووي في شرح مسلم باب استحباب اتخاذ مؤذنين للمسجد الواحد وساق كلامه على حديث عبد الله بن عمر رضي الله عنهما قال كان لرسول الله صلى الله عليه وسلم مؤذنان بلال وابن أم مكتوم.
ثم قال ما نصه وفي الحديث استحباب مؤذنين للمسجد الواحد يؤذن أحدهما قبل الفجر والآخر عند طلوعه.
قال أصحابنا فإذا احتاج إلى أكثر من مؤذنين اتخذ ثلاثة وأربعة فأكثر بحسب الحاجة.

ج / 8 ص -145- وقد اتخذ عثمان رضي الله عنه أربعة للحاجة عند كثرة الناس.
قال أصحابنا وإذا ترتب للأذان اثنان فصاعدا فالمستحب ألا يؤذنوا دفعة واحدة بل إن اتسع الوقت ترتبوا فيه فإن تنازعوا في الابتداء أقرع بينهم وإن ضاق الوقت فإن كان المسجد كبيرا أذنوا متفرقين في أقطاره وإن كان ضيقا وقفوا معا وأذنوا وهذا إذا لم يؤد اختلاف الأصوات إلى تشويش فإن أدى إلى ذلك لم يؤذن إلا واحد ا هـ.
فهذا نص النووي على قول أصحابه أي الشافعية في المسألة ساقه في شرح مسلم وقال في المجموع شرح المهذب على نص المتن إذ قال المامن والمستحب أن يكون المؤذن للجماعة اثنين وذكر حديث بلال وابن أم مكتوم فإن احتاج إلى الزيادة جعلهم أربعة لأنه كان لعثمان أربعة والمستحب أن يؤذن واحد بعد واحد لأن ذلك أبلغ في الإعلام.
قال النووي في الشرح قال أبو علي الطبري تجوز الزيادة إلى أربعة ثم ناقش المسألة مع من خالفه في العدد ثم قال العبرة بالمصلحة فكما زاد عثمان إلى أربعة للمصلحة جاز لغيره الزيادة.
وذكر عن صاحب الحاوي إلى ثمانية ثم قال فرع وساق فيه ما نصه:
فإن كان للمسجد مؤذنان أذن واحد بعد واحد كما كان بلال وابن أم مكتوم فإن تنازعوا في الابتداء أقرع بينهم فإن ضاق الوقت والمسجد كبير أذنوا في أقطاره كل واحد في قطر ليسمع أهل تلك الناحية وإن كان صغيرا أذنوا معا وإذا لم يؤد إلى تهويش.
قال صاحب الحاوي وغيره ويقفون جميعا عليه كلمة كلمة فإن أدى إلى تهويش أذن واحد إلخ.
وفي صحيح البخاري باب من قال ليؤذن في السفر مؤذن واحد وساق بسنده عن مالك بن الحويرث أتيت النبي صلى الله عليه وسلم في نفر من قومي فأقمنا عنده عشرين ليلة وكان رحيما ورفيقا فلما رأى شوقنا إلى أهالينا قال: "ارجعوا فكونوا فيهم وعلموهم وصلوا إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم".
قال في الفتح أثناء الشرح وعلى هذا فلا مفهوم لقوله مؤذن واحد في السفر، لأن

ج / 8 ص -146- الحضر أيضا لا يؤذن فيه إلا واحد ولو احتيج إلى تعددهم لتباعد أقطار البلد أذن كل واحد في جهة ولا يؤذنون جميعا.
وقد قيل إن أول من أحدث التأذين جميعا بنو أمية.
وقال الشافعي في الأم وأحب أن يؤذن مؤذن بعد مؤذن ولا يؤذنون جميعا وإن كان مسجد كبير فلا بأس أن يؤذن في كل جهة منه مؤذن يسمع من يليه في وقت واحد ا هـ.
وهذا الذي حكاه الشارح عن الشافعي موجود في الأم ولكن بلفظ فلا بأس أن يؤذن في كل منارة له مؤذن فيسمع من يليه في وقت واحد ا هـ.
وهذا القدر كاف لبيان قول الشافعي وأصحابه من أن التعدد جائز بحسب المصلحة.
وعند مالك جاء في الموطأ حديث بلال وابن أم مكتوم أيضا.
وقال الباجي في شرحه ويدل هذا الحديث على جواز اتخاذ مؤذنين في مسجد يؤذنان لصلاة واحدة.
وروى علي بن زياد عن مالك لا بأس أن يؤذن للقوم في السفر والحرس والمركب ثلاثة مؤذنين وأربعة ولا بأس أن يتخذ في المسجد أربعة مؤذنين وخمسة.
قال ابن حبيب ولا بأس فيما اتسع وقته من الصلوات كالصبح والظهر والعشاء أن يؤذن خمسة إلى عشرة واحد بعد واحد وفي العصر من ثلاثة إلى خمسة ولا يؤذن في المغرب إلا واحد.
فهذا نص مالك والمالكية في جواز تعدد الأذان في المسجد الواحد يؤذنون واحدا بعد واحد.
وفي متن خليل ما نصه وتعدده وترتيبهم إلا المغرب وجمعهم كل على أذان.
وذكر الشارح الخرشي من خمسة إلى عشرة في الصبح والظهر والعشاء وفي العصر من ثلاثة إلى خمسة وفي المغرب واحد أو جماعة إلخ.
وعند الحنابلة قال في المغني "فصل" ولا يستحب الزيادة على مؤذنين لحديث

ج / 8 ص -147- بلال وابن أم مكتوم أيضا ثم قال إلا أن تدعو الحاجة إلى الزيادة عليهما فيجوز.
فقد روي عن عثمان رضي الله عنه أنه كان له أربعة مؤذنين وإن دعت الحاجة إلى أكثر منهم كان مشروعا وإذا كان أكثر من واحد وكان الواحد يسمع الناس فالمستعجب أن يؤذن واحد بعد واحد لأن مؤذني النبي صلى الله عليه وسلم كان أحدهما يؤذن بعد الآخر وإن كان الإعلام لا يحصل بواحد أذنوا على حسب ما يحتاج إليه إما أن يؤذن كل واحد في منارة أو ناحية أو دفعة واحدة في موضع واحد.
قال أحمد إن أذن عدة في منارة فلا بأس وإن خافوا من تأذين واحد بعد واحد فوات أول الوقت أذنوا جميعا دفعة واحدة.
وعند الأحناف جاء في فتح القدير شرح الهداية في سياق إجابة المؤذن وحكاية الأذان ما نصه:
إذا كان في المسجد أكثر من مؤذن أذنوا واحدا بعد واحد فالحرمة للأول إلى أن قال فإذا فرض أن سمعوه من غير مسجده تحقق في حقه السبب فيصير كتعددهم في المسجد الواحد فإن سمعهم معا أجاب معتبرا كون جوابه لمؤذن مسجده.
هذه نصوص الأئمة رحمهم الله في جواز تعدد المؤذنين والأذان في المسجد الواحد للصلاة الواحدة متفرقين أو مجتمعين.
وقال ابن حزم ولا يجوز أن يؤذن إثنان فصاعدا معا فإن كان ذلك فالمؤذن هو المبتدى ء إلى أن قال:
وجائز أن يؤذن جماعة واحدا بعد واحد للمغرب وغيرها سواء في كل ذلك فلم يمنع تعدد الأذان من عدة مؤذنين في المسجد الواحد أحد من سلف الأمة.
الحكمة في الأذان
أما الحكمة في الأذان فإن أعظمها أن من خصائص هذه الأمة كما تقدم في أصل مشروعيته وقد اشتمل على أصول عقائد التوحيد تعلن على الملأ تملأ الأسماع حتى صار شعار المسلمين.
ونقل عن القاضي عياض رحمه الله قوله:

ج / 8 ص -148- اعلم أن الأذان كلام جامع لعقيدة الإيمان مشتمل على نوعه من العقليات والسمعيات فأوله إثبات الذات وما تستحقه من الكمالات والتنزيه عن أضدادها وذلك بقوله "الله أكبر" وهذه اللفظة مع اختصار لفظها دالة على ما ذكرناه.
ثم يصرح بإثبات الوحدانية ونفي ضدها من الشركة المستحيلة في حقه سبحانه وتعالى وهذه عمدة الإيمان والتوحيد المقدمة على كل وظائف الدين ثم يصرح بإثبات النبوة والشهادة بالرسالة نبينا محمد صلى الله عليه وسلم وهي قاعدة عظيمة بعد الشهادة بالوحدانية وموضعها بعد التوحيد لأنها من باب الأفعال الجائزة الوقوع وتلك المقدمات من باب الواجبات وبعد هذه القواعد كلمات العقائد العقليات فدعا إلى الصلاة وجعلها عقب إثبات النبوة لأن معرفة وجوبها من جهة النبي صلى الله عليه وسلم لا من جهة العقل.
ثم دعا إلى الفلاح وهو الفوز والبقاء في النعيم المقيم وفيه إشعار بأمور الآخرة من البعث والجزاء وهي آخر تراجم عقائد الإسلام إلخ.
ومراده بالعقليات في العقائد أي إثبات وجود الله وأنه واحد لا شريك له وهو المعروف عندهم بقانون الإلزام الذي يقال فيه إن الموجود إما جائز الوجود أو واجبه فجائز الوجود جائز العدم قبل وجوده واستوى الوجود والبقاء في العدم قبل أن يوجد فترجح وجوده على بقائه في العدم وهذا الترجيح لا بد له من مرجح وهو الله تعالى وواجب الوجود لم يحتج إلى موجد ولم يجز في صفة عدم وإلا لاحتاج موجده إلى موجد ومرجح وجوده على موجود
وهكذا فاقتضى الإلزام العقلي وجوب وجود موجد واجب الوجود وهذا من حيث الوجود فقط وقد أدخل العقل في بعض الصفات التي يستلزمها الوجود والحق أن العقل لا دخل له في العقائد من حيث الإثبات أو النفي لأنها سمعية ولا تؤخذ إلا عن الشارع الحكيم لأن العقل يقصر عن ذلك ومرادنا التنبيه على إدخال العقليات هنا فقط.
وقد سقنا كلام القاضي عياض هذا في حكمة الأذان لوجاهته ولتعلم من خصوصية الأذان في هذه الأمة وغيرها به أنه ليس بصلصلة ناقوس أجوف ولا أصوات بوق أهوج ولا دقات طبل أرعن كما هو الحال عند الآخرين بل هو كلمات ونداء يوقظ القلوب من سباتها وتفيق النفوس من غفلتها وتكف الأذهان عن تشاغلها وتهيى ء المسلم إلى هذه

ج / 8 ص -149- الفريضة العظمى ثانية أركان الإسلام وعموده.
فإذا ما سمع الله أكبر الله أكبر مرتين عظم الله في نفسه واستحضر جلاله وقدسه واستصغر كل شيء بعد الله فلا يشغله شيء عن ذكر الله لأن الله أكبر من كل شيء فلا يشغل نفسه عنه أي شيء.
فإذا سمع أشهد أن لا إلاه إلا الله علم أن من حقه عليه طاعة الله وعبادته.
وإذا سمع أشهد أن محمدا رسول الله علم أنه يلزمه استجابة داعي الله.
وإذا سمع حي على الصلاة حي على الفلاح علم أن فلاحه في صلاته في وقتها لا فيما يشغله عنها.
وهكذا فكان ممشاه إليها تخشعا وخطاه إلى المسجد تطوعا مع حضور القلب واستجماع الشعور.
ومن هنا أيضا ندرك السر في طلب السامع محاكاة الأذان تبعا للمؤذن ليرتبط معه في إعلانه وعقيدته وشعوره كما جاء في أثر عمرو بن العاص رضي الله عنه أن رجلا قال يا رسول الله إن المؤذنين يفضلوننا فقال رسول الله صلى الله عليه وسلم "قل مثل ما يقولون فإذا انتهيت فاسأل تعطه" رواه أبو داود.
وقد قدمنا هذا الموضوع هنا وإن كان ليس من منهج الكتاب ولكن لموجب اقتضاء ولمناسبة مبحث الأذان.
أما الموجب فهو أني سمعت منذ أيام أثناء الكتابة في مباحث الأذان وسمعت من إذاعة لبلد عربي مسلم أن كاتبا استنكر الأذان في الصبح خاصة وفي بقية الأوقات بواسطة المكبر للصوت وقال إنه يرهق الأعصاب وخاصة عند أداء الناس لأعمالهم أو عند الفراغ منها والعودة لراحتهم ولا سيما في الفجر عند نومهم فكان وقعه أليما أن يصدر ذلك وينشر ولكن أجاب عليه أحد خطباء الجمع في خطبة وافية وأفهمه أن الإرهاق والاضطراب إنما هو من عدم الاستجابة لهذا النداء وأن الرسول صلى الله عليه وسلم أخبر أن الشيطان يبول في أذن النائم وأنه يعقد عليه ثلاث عقد فإذا ما استيقظ وذكر الله انحلت عقدة وإذا توضأ انحلت عقدة أخرى فإذا صلى انحلت العقدة الثالثة وأصبح نشيطا إلى غير ذلك من الرد الكافي.

ج / 8 ص -150- ولا شك أن مثل تلك الكتابة لا تصدر إلا ممن لا يعي معنى الأذان.
هذا ما استوجب عرض الحكمة من الأذان وإن كانت مجانبة لمنهج الكتاب ولكن بمناسبة مباحث الأذان يغتفر ذلك وبالله التوفيق.
محاكاة المؤذن
تعتبر محاكاة المؤذن ربطا لسامع الأذان وتنبيها له لموضوعه جاء الحديث "إذا سمعتم المؤذن فقولوا مثل ما يقول" رواه البخاري.
وفي رواية عنده عن معاوية رضي الله عنه أنه قال أي معاوية وهو على المنبر مثل قول المؤذن إلى قوله أشهد أن محمدا رسول الله ولما قال المؤذن "حي على الصلاة" قال معاوية "لا حول ولا قوة إلا بالله" وكذلك "حي على الفلاح" ثم قال "هكذا سمعنا نبيكم صلى الله عليه وسلم"
وعند النسائي عن أبي هريرة رضي الله عنه كنا مع النبي صلى الله عليه وسلم فقام بلال ينادي فلما سكت قال صلى الله عليه وسلم "من قال مثل هذا يقينا دخل الجنة"
 كيفية المحاكاة في الحديث الأول فقولوا مثلما يقول وهكذا يشعر بتتبعه جملة جملة وفي الحديث الثاني فلما سكت قال صلى الله عليه وسلم "من قال مثل هذا" وبعد السكوت تنطبق المثلية بمجيء الأذان بعد فراغ المؤذن فوقع الاحتمال.
وقد جاء عند مسلم وأبي داود ما يؤيد الأول فعن عمر رضي الله عنه أنه صلى الله عليه وسلم قال "إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر ثم قال أشهد ألا إلاه إلا الله قال أشهد ألا إلاه إلا الله ثم قال أشهد أن محمدا رسول الله قال أشهد أن محمدا رسول الله ثم قال حي على الصلاة قال لا حول ولا قوة إلا بالله ثم قال حي على الفلاح قال لا حول ولا قوة إلا بالله ثم قال الله أكبر الله أكبر قال الله أكبر الله أكبر ثم قال لا إلاه إلا الله من قلبه دخل الجنة".
فهذا نص صريح في أن محاكي المؤذن يتابعه جملة جملة إلى آخره ما عدا الحيعلتين فإنه يأتي بدلا منهما بالحوقلة وقالوا: إن الحيعلتين نداء للإقبال على المنادي وهذا يصدق في حق المؤذن أما الذي يحكي الأذان فلم يرفع صوته ولا يصدق

ج / 8 ص -151- عليه أن ينادي غيره فلا أجر له في نطقه بهما فيأتي بلا حول ولا قوة إلا بالله لأمرين الأول أنه ذكر يثاب عليه سرا وعلانية والثاني استشعار بأنه لا حول له عن معصية ولا قوة له على طاعة إلا بالله العلي العظيم وفيه استعانة بالله وحوله وقوته على إجابة هذا النداء وأداء الصلاة مع الجماعة.
وقد أخذ الجمهور بحديث عمر عند مسلم بمحاكاة المؤذن في جميع الأذان على النحو المقدم وعند مالك يكتفي إلى الحوقلة لحديث معاوية ونص كتب المالكية أنه هو المشهور في المذهب وغير المشهور أي مقابل المشهور طلب حكاية الأذان جميعه ذكره الزمخشري على خليل.
بعض الزيادات على ألفاظ الأذان:
تقدم ذكر الحوقلة عند الحيعلة في بعض روايات مسلم وغيره عند الشهادتين يقول زيادة "وأنا أشهد ألا إلاه إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا غفرت له ذنوبه".
الصلاة على النبي صلى الله عليه وسلم وسؤال الله له الوسيلة:
وفي صحيح مسلم من حديث عبد الله بن عمرو بن العاص رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول "إذا سمعتم المؤذن فقولوا مثلما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه وسلم بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة" وهذا عام للأذان في الصلوات الخمس إلا أنه جاء في المغرب والفجر بعض الزيادات ففي المغرب حكى النووي أنه له أن يقول بعد النداء "اللهم هذا إقبال ليلك وإدبار نهارك وأصوات دعائك اغفر لي" ويدعو بين الأذان والإقامة ذكره صاحب المهذب وعزاه لحديث أم سلمة وأقره النووي في المجموع.
أما في سماع أذان الفجر فيقول عند الصلاة خير من النوم صدقت وبررت حكاه النووي في المجموع.
وعن الرافعي يقول صدق رسول الله صلى الله عليه وسلم الصلاة خير من النوم.
وإذا سمع المؤذن وهو في الصلاة نص العلماء على أنه لا يحكيه لأنه في الصلاة

ج / 8 ص -152- لشغلا وإذا سمعه وهو في المسجد جالس نص أحمد أنه لا يقوم حالا للصلاة حتى يفرغ المؤذن أو يقرب.
وإذا دخل المسجد وهو يؤذن استحب له انتظاره ليفرغ ويقول مثل ما يقول جمعا بين الفضيلتين وإن لم يقل كقوله وافتتح الصلاة فلا بأس ذكره صاحب المغني عن أحمد رحمه الله.
إجابة أكثر من مؤذن:
وللعلماء مبحث فيما لو سمع أكثر من مؤذن قال النووي لم أر فيه شيئا لأصحابنا وفيه خلاف للسلف وقال حكاه القاضي عياض في شرح مسلم والمسألة محتملة ثم قال والمختار أن يقال المتابعة سنة متأكدة بكرة تركها لتصريح الأحاديث الصحيحة بالأمر وهذا يختص بالأول لأن الأمر لا يقتضي التكرار.
وذكره صاحب الفتح وقال وقال ابن عبد السلام يجيب كل واحد بإجابة لتعدد السبب ا هـ.
وعند الأحناف الحق للأول.
وأصل هذه المسألة في مبحث الأصول هل الأمر المطلق يقتضي تكرار المامور به أم لا؟
وقد بحث هذا الموضوع فضيلة شيخنا رحمة الله تعالى عليه في مذكرة الأصول وحاصله إن الأمر إما مقيد بما يقتضي التكرار أو مطلق عنه ثم قال والحق أن الأمر المطلق لا يقتضي التكرار بل يخرج من عهدته بمرة ثم فصل رحمة الله تعالى عليه القول فيما اتفق عليه وما اختلف فيه ومنه تعدد حكاية المؤذن وبحثها بأوسع في الأضواء عن تعدد الفدية في الحج والواقع أن سبب الخلاف فيما اختلف فيه إنما هو من باب تحقيق المناط هل السبب المذكور مما يقتضي التعدد أم لا؟
والأسباب في هذا الباب ثلاثة أقسام قسم يقتضي التكرار قطعا وقسم لا يقتضيه قطعا وقسم هو محل الخلاف.
فمن الأسباب المقتضية التكرار قطعا ما لو ولد له توأمان فإن عليه عقيقتين،

ج / 8 ص -153- ومنها لو ضرب حاملا فأجهضت جنينين لوجبت عليه غرتان.
ومن الأسباب التي لا تقتضي التكرار ما لو أحدث عدة أحداث من نواقض الوضوء فأراد أن يتوضأ فإنه لا يكرر الوضوء بعدد الأحداث ويكفي وضوء واحد وكذلك موجبات الغسيل لو تعدت قبل أن يغتسل فإنه يكفيه غسل واحد عن الجميع.
ومما اختلف فيه ما كان دائرا بين هذا وذاك كما لو ظاهر من عدة زوجات هل عليه كفارة واحدة نظرا لما أوقع من ظهار أم عليه عدة كفارات نظرا لعدد ظاهر منهن وكذلك إذا ولغ عدة كلاب في إناء هل يعفر الإناء مرة واحدة أم يتعدد التعفير لتعدد الولوغ من عدة كلاب؟
ومن ذلك ما قالوه في إجابة المؤذن إذا تعدد المؤذنون تعددت الأسباب فهل تتعدد الإجابة أم يكتفي بإجابة واحدة تقدم قول النووي أنه لم يجد شيئا لأصحابه وكلام العز بن عبد السلام بتعدد الإجابة وبالنظر الأصولي نجد تعدد المؤذنين ليس كتعدد نواقض الوضوء لأن المتوضى ء إذا أحدث ارتفع وضوءه وليس عليه أن يتوضأ لهذا الحدث فإذا أحدث مرة أخرى لم يقع هذا الحدث الثاني على طهر ولم يجد حدثا آخر؟
وهكذا مهما تعددت الأحداث فإذا أراد الصلاة كان عليه أن يرفع حدثه فيكفي فيه وضوء واحد ولكن مستمع المؤذن حينما سمع المؤذن الأول فهو مطالب بمحاكاته فإن فرغ منه وسمع مؤذنا آخر فإن من حق هذا المؤذن الآخر أن يحاكيه ولا علاقة لأذان هذا بذاك فهو من باب تجدد السبب وتعدده أو هو إليه أقرب كما لو سمع أذان الظهر فأجابه ثم سمع أذان العصر فلا يكفي عنه إجابة أذان الظهر فإن قيل قد اختلف الوقت وجاء أذان جديد فيقال قد اختلف المؤذن فجاء أذان جديد.
وأقرب ما يكون لهذه المسألة مسألة الصلاة على النبي صلى الله عليه وسلم عند ذكره في حديث قوله صلى الله عليه وسلم "آمين آمين" ثلاث مرات وهو يصعد المنبر ولما سئل عن ذلك قال "أتاني جبريل فقال يا محمد من ذكرت عنده ولم يصل عليك باعده الله في النار فقل آمين فقلت آمين" وذكر بقية المسائل فإن بهذا يتعين تكرار الصلاة عليه صلى الله عليه وسلم عند كل ما يسمع ذكره صلوات الله وسلامه عليه وهنا عليه تكرار محاكاة المؤذن كما رجحه ابن عبد السلام والله تعالى أعلم.

ج / 8 ص -154- تنبيه
وإذا سمع المؤذن وهو في صلاة فلا يقول مثل ما يقول المؤذن وإذا كان في قراءة أو دعاء أو ذكر خارج الصلاة فإنه يقطعه ويقول مثل قول المؤذن.
قاله ابن تيمية في الفتاوى وابن قدامة في المغني والنووي في المجموع
تنبيه
ولا يجوز النداء للصلاة جمعة أو غيرها من الصلوات الخمس إلا بهذه الألفاظ المتقدم ذكرها وما عداها مما أدخله الناس لا أصل له كالتسبيح قبل الفجر والتسبيح والتحميد والتكبير يوم الجمعة بما يسمى "بالتطليع" ونحوه فكل هذا لا نص عليه ولا أصل له.
وقد نص في فتح الباري ردا على ابن المنير حيث جعل بعض الهيئات أو الأقوال من مكملات الإعلام فقال ابن حجر وأغرب ابن المنير ولو كان ما قاله على إطلاقه لكان ما أحدث من التسبيح قبل الصبح وقبل الجمعة ومن الصلاة على النبي صلى الله عليه وسلم من جملة الأذان وليس كذلك لا لغة ولا شرعا.
وفي الحاشية للشيخ عبد العزيز بن عبد الله بن باز تعليق على كلام ابن المنير بقوله هذا فيه نظر والصواب أن ما أحدثه الناس من رفع الصوت بالتسبيح قبل الأذان والصلاة على النبي صلى الله عليه وسلم بعده كما أشار إليه الشارع بدعة يجب على ولاة الأمر إنكارها حتى لا يدخل في الأذان ما ليس منه وفيما شرعه الله غنية وكفاية عن المحدثات فتنبه.
وقال في الفتح أيضا ما نصه وما أحدث الناس قبل وقت الجمعة من الدعاء إليها بالذكر والصلاة على النبي صلى الله عليه وسلم فهو في بعض البلاد دون بعض واتباع السلف الصالح أولى وقال ابن الحاج في المدخل جلد 2 ص 452 وينهي المؤذنين عما أحدثوه من التسبيح بالليل وإن كان ذكر الله تعالى حسنا وعلنا لكن في المواضع التي تركها الشارع صلوات الله وسلامه عليه ولم يعين فيها شيئا معلوما.
وقال بعده بقليل وكذلك ينبغي أن ينهاهم عما أحدثوه من صفة الصلاة والتسليم على النبي صلى الله عليه وسلم عند طلوع الفجر وإن كانت الصلاة على النبي صلى الله عليه وسلم من أكبر العبادات

ج / 8 ص -155- وأجلها فينبغي أن يسلك بها مسلكها فلا توضع إلا في مواضعها التي جعلت لها.
وقال صاحب الإبداع في مضار الابتداع ما نصه ومن البدع ما يسمى بالأولى والثانية أعني ما يقع قبل الزوال يوم الجمعة من الدعاء إليها بالذكر والصلاة والسلام على رسول الله صلى الله عليه وسلم ونحو ذلك ولا خلاف في أن ذلك لم يكن على عهد رسول الله صلى الله عليه وسلم ولا عهد السلف الصالح وإنما النظر في ذمه واستحسانه ا هـ.
وهذا النظر مفروغ منه في التنبيهات المتقدمة لابن حجر وابن الحاج وابن باز.
والقاعدة الأصولية الفقهية أن العبادات مبناها على التوقيف وما لم يكن دينا ولا عبادة عند السلف الصالح فلا حاجة إليه اليوم كما قال مالك رحمه الله لن يصلح آخر هذه الأمة إلا ما أصلح أولها.
وقد ذكر صاحب الإبداع أيضا تاريخ إحداث رفع الصوت بالصلاة والتسليم على النبي الكريم عقب الأذان فقال كان ابتداء ذلك في أيام السلطان الناصر صلاح الدين بن أيوب وبأمره في مصر وأعمالها لسبب مذكور في كتب التاريخ ا هـ.
والسبب يتعلق ببدعة الفاطميين بسبب بعض الأشخاص على المنابر والمنائر فغير عمر بن عبد العزيز رحمه الله ما كان على المنابر بقوله إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهي عن الفحشاء والمنكر.
وكذلك غير صلاح الدين ما كان بعد الأذان بالصلاة والتسليم على النبي صلى الله عليه وسلم.
تنبيه
من أسباب تمسك بعض البلاد بهذين العملين هو ألا يؤذن قبل الجمعة فاعتاضوا عن الأذان بما يسمى التطليع أو بالأولى والثانية أي التطليعة الأولى والتطليعة الثانية وكذلك لا يؤذنون للفجر قبل الوقت فاستعاضوا عنه بالتسبيح والتكبير وغيره.
أما الصلاة والسلام على النبي صلى الله عليه وسلم عقب كل أذان فقد قاسوا المؤذن على السامع في حديث "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإن من صلى علي مرة صلى الله عليه بها عشرا".
فقالوا والمؤذن أيضا يصلي ويسلم ثم زادوا في القياس خطة وجعلوا صلاة.

ج / 8 ص -156- المؤذن وتسليمه على النبي صلى الله عليه وسلم بصوت مرتفع كالأذان وبهذا تعلم أنه ما أميتت سنة إلا ونشأت بدعة وأن قياس المؤذن على السامع ليس سليما.
وتقدم لك أن محاكاة المؤذن لربط السامع بالأذان ليتجاوب معه في معانيه ولو قيل إن للمؤذن أن يصلي ويسلم على النبي صلى الله عليه وسلم سرا بعد الفراغ من الأذان وأن يسأل الله الوسيلة للرسول صلى الله عليه وسلم ليشارك في الأجرين أجر الأذان وأجر سؤال الوسيلة لكان له أجر والعلم عند الله تعالى.
حي على خير العمل في الأذان:
اتفق الأئمة رحمهم الله على أنها ليست من ألفاظ الأذان وحكاها الشوكاني عن العترة وناقش مقالتهم وآنارها بأسانيدها.
ومما جاء فيها عندهم أثر عن ابن عمر أنه كان يؤذن بها أحيانا.
ومنها عن علي بن الحسين أنه قال هو الأذان الأول.
ثم قال: وأجاب الجمهور عن كل ذلك بأن أحاديث ألفاظ الأذان في الصحيحين وغيرهما لم يثبت فيهما شيء من ذلك.
قالوا: وإذا صح ما روي أنه الأذان الأول فهو منسوخ بأحاديث الأذان لعدم ذكره فيها.
وقد أورد البيهقي حديثا في نسخ ذلك ولكن من طريق لا يثبت النسخ بمثلها ا ه ملخصا.
وقد ذكر صاحب جمع الفوائد حديثا عن بلال رضي الله عنه أنه كان يؤذن للصبح فيقول حي على خير العمل فأمر النبي صلى الله عليه وسلم أن يجعل مكانها الصلاة خير من النوم وترك حي على خير العمل وقال رواه الطبراني في الكبير بضعف ا هـ.
ولا يبعد أن يكون أثر بلال هذا هو الذي عناه علي بن الحسين وعلى كل فهذا الأثر وإن كان ضعيفا فإنه مرفوع وفيه التصريح بالمنع منها وعليه الأئمة الأربعة وغيرهم إلا ما عليه الشيعة فقط.
ومن جهة المعنى فإن معناها لا يستقيم مع بقية النصوص الصحيحة الصريحة،

ج / 8 ص -157- وذلك أنه ثبت عن النبي صلى الله عليه وسلم أن خير العمل أمر نسبي وأن خير جميع الأعمال كلها هو أولا وقبل كل شيء الإيمان بالله وذلك أنه صلى الله عليه وسلم سئل أي الأعمال أفضل يا رسول الله قال: "إيمان بالله" قيل ثم ماذا؟ فقال مرة: "الجهاد في سبيل الله" وقال مرة: "الصلاة على أول وقتها" وقال مرة: "بر الوالدين" وفي كل مرة يقدم إيمانا بالله.
فعليه الإيمان بالله هو خير العمل وليست الصلاة ثم بعد الإيمان بالله فهو بحسب حال السائل وحالة كل شخص فمن كان قويا وليس عليه حق لوالديه فالجهاد أفضل الأعمال في حقه مع من الحفاظ على الصلاة فإن كان ذا والدين فبرهما مقدم على كل عمل ولم لا فإن الصلاة على أول وقتها لغير هؤلاء فإطلاق القول بالصلاة خير العمل في حق جميع الناس لا يصح مع هذه الأحاديث ولهذا منع رسول الله صلى الله عليه وسلم بلالا أن يقولها وجعلها خيرا من النوم وهذا لا نزاع فيه ولا بالنسبة لأي أحد من الناس والله تعالى أعلم.
الصلاة بين أذان عثمان رضي الله عنه والأذان الذي بين يدي الإمام:
تعود الناس في جميع الأمصار صلاة ركعتين عند الأذان الأول والذي يقع الآن قبل الوقت وقبل جلوس الإمام على المنبر وهو المسمى عند الفقهاء بأذان عثمان وقد تساءل الناس عن هذه الصلاة أهي سنة أم لا ويتجدد هذا السؤال من حين إلى آخر وأجمع ما رأيت فيه هو كلام شيخ الإسلام ابن تيمية في رسالة خاصة جوابا على سؤال وجه إليه هذا نصه:
هل الصلاة بعد الأذان الأول يوم الجمعة فعلها النبي صلى الله عليه وسلم أو أحد من أصحابه أو التابعين أو الأئمة أم لا وهل هو منصوص في مذهب من مذاهب الأئمة المتفق عليهم وقوله صلى الله عليه وسلم "بين كل أذانين صلاة" هل هو مخصوص بيوم الجمعة أم هو عام في جميع الأوقات فأجاب رحمه الله بقوله:
أما النبي صلى الله عليه وسلم فإنه لم يكن يصلي قبل الجمعة بعد الأذان شيئا ولا نقل هذا عن أحد فإن النبي صلى الله عليه وسلم لا يؤذن على عهده إلا إذا قعد على المنبر ويؤذن بلال ثم يخطب النبي صلى الله عليه وسلم الخطبتين ثم يقيم بلال فيصلي بالناس فما كان يمكن أن يصلي بعد الأذان لا هو ولا أحد من المسلمين الذين يصلون معه صلى الله عليه وسلم ولا نقل عن أحد أنه صلى صلى الله عليه وسلم في بيته قبل الخروج يوم الجمعة ولا وقت بقوله صلاة مقدرة قبل الجمعة بل ألفاظه فيها الترغيب

ج / 8 ص -158- في الصلاة إذا قدم الرجل المسجد يوم الجمعة من غير توقيت كقوله "من بكر وابتكر ومشى ولم يركب وصلى ما كتب له" الحديث.
وهذا الماثور عن الصحابة رضي الله عنهم كانوا إذا أتوا المسجد يوم الجمعة يصلون من حين يدخلون ما تيسر منهم من يصلي ثماني ركعات ومنهم من يصلي أقل من ذلك ولهذا كان جمهور الأئمة متفقين على أنه ليس قبل الجمعة سنة مؤقتة بوقت مقدرة بعدد.
ثم قال وهذا مذهب مالك ومذهب الشافعي وأكثر أصحابه وهو المشهور من مذهب أحمد
وذهب طائفة من العلماء إلى أن قبلها سنة فمنهم من جعلها ركعتين ومنهم من جعلها أربعا تشبيها لها بسنة الظهر وقالوا إن الجمعة ظهر مقصورة وهذا خطأ من وجهين وساقهما وخلاصة ما ساقه فيهما أن الجمعة لها خصائص لا توجد في الظهر فليست ظهرا مقصورة
وكذلك أنه لم يكن صلى الله عليه وسلم يصلي في سفره سنة للظهر أي وهي مقصورة في السفر فلا تمسك في ذلك
أما عن حديث "بين كل أذانين صلاة" فالصواب أنه لا يقال إن قبل الجمعة سنة راتبة مقدرة وأنه صلى الله عليه وسلم قال "بين كل أذانين صلاة" مرتين وقال في الثالثة "لمن شاء".
وهذا يدل على أن الصلاة مشروعة قبل الأوقات الخمسة وأن ذلك ليس بسنة راتبة وقد احتج بعض الناس بهذا على الصلاة يوم الجمعة.
وعارض غيره قائلا الأذان الذي على المنارة لم يكن على عهد رسول الله صلى الله عليه وسلم ثم قال ويتوجه عليه أن يقال هذا الأذان الثالث لما سنه عثمان رضي الله عنه واتفق عليه المسلمون صار أذانا شرعيا وحينئذ فتكون الصلاة بينه وبين الأذان الثاني جائزة حسنة وليست سنة راتبة كالصلاة قبل المغرب وحينئذ فمن فعل ذلك لم ينكر عليه ومن ترك ذلك لم ينكر عليه وهذا أعدل الأقوال.
وكلام أحمد يدل عليه وحينئذ فقد يكون تركها أفضل إذا كان الجهال يعتقدون أن هذه سنة راتبة أو واجبة لا سيما إذا داوم الناس عليها فينبغي تركها أحيانا كما ينبغي

ج / 8 ص -159- ترك قراءة السجدة يوم الجمعة أحيانا.
ثم قال وإذا كان رجل مع قوم يصلونها فإن كان مطاعا إذا تركها وبين لهم السنة لم ينكروا عليه بل عرفوا السنة فتركها حسن وإن لم يكن مطاعا ورأى في صلاتها تأليفا لقلوبهم إلى ما هو أنفع أو دفعا للخصام والشر لعدم التمكن من بيان الحق لهم وقولهم له ونحو ذلك فهذا أيضا حسن.
فالعمل الواحد يكون مستحبا فعله تارة وتركه تارة باعتبار ما يترجح من مصلحة فعله وتركه بحسب الأدلة الشرعية.
كما ترك النبي صلى الله عليه وسلم بناء البيت على قواعد إبراهيم إلى آخره ا هـ ملخصا.
فأنت تراه رحمه الله قد بين أولا أنها ليست من فعله صلى الله عليه وسلم لعدم وجود مكان لها في عهده ولا في عهد صاحبيه من بعده وأن فعلها بعد حديث عثمان رضي الله عنه يرجع إلى حال الشخص فإن كان عاميا التمس له مخرج من حديث "بين كل أذانين صلاة" لا على أنها سنة راتبة.
أما العالم الذي يقتدى به فإن كان مطاعا فتركها أحسن.
وتعليم الناس متعين وإن كان غير مطاع ويرجو نفعهم أو يخشى خصومة عليهم تضيع عليهم منفعتهم منه ففعلها تأليفا لقلوبهم فهذا حسن ا هـ ملخصا.
وهذا منه رحمه الله من أدق مسالك سياسة الدعوة إلى الله حيث ينبغي للداعي أن يراعي حالة العامة وأن يكون بفعله مؤثرا كتأثيره بقوله مع مراعاة الأحوال ما هو أصلح لهم فيما فيه سعة من الأمر كما بين أنها ليست بسنة راتبة.
وقد ساق ضمنا كلام العلماء في حكم الصلاة قبل الجمعة مطلقا أي عند المجيء وقبل الأذان وهذا كله ما عدا الداخل للمسجد وقت الخطبة فيما يتعلق بتحية المسجد.
وقال النووي في المجموع بعد مناقشة كلام المذهب قال:
وأما السنة قبلها فالعمدة فيها حديث عبد الله بن معقل المذكور "بين كل أذانين صلاة" والقياس على الظهر قال: وذكر أبو عيسى الترمذي أن عبد الله بن مسعود كان يصلي قبل الجمعة أربعا وإليه ذهب سفيان الثوري وابن المبارك وهذا منهم على أنها

ج / 8 ص -160- راتبة الظهر انتقلت إلى الجمعة ولا علاقة لها بالأذان بل من حين مجيئه إلى المسجد.
قوله تعالى {مِنْ يَوْمِ الْجُمُعَةِ}.
قال الزمخشري ونقله عنه أبو حيان من في قوله: {مِنْ يَوْمِ الْجُمُعَةِ} بيان لإذا وتفسير له ا هـ.
يعني {إِذَا نُودِيَ} فهي بيان لإذا الظرفية وتفسير لها.
 {والْجُمُعَةِ} بضم الجيم والميم قراءة الجمهور وبضم الجيم وتسكين الميم قراءة عبد الله بن الزبير والأعمش وغيرهما وهما لغتان وجمعهما جمع وجمعات.
قال الفراء يقال الجمعة بإسكان الميم والجمعة بضمها والجمعة بفتح الميم فتكون صفة لليوم أي يجمع الناس.
وقال ابن عباس نزل القرآن بالتثقيل والتفخيم فاقرؤها جمعة يعني بضم الميم
وقال الفراء وأبو عبيد والتخفيف أقيس وأحسن مثل غرفة وغرف وطرفة وطرف وحجرة وحجر وفتح الميم لغة بني عقيل وقيل إنها لغة النبي صلى الله عليه وسلم حكاه القرطبي وغيره.
وقال الزمخشري قرى ء بهن جميعا وقال غيره والأول أصح لقول ابن عباس رضي الله عنهما.
وذكر في سبب تسمية هذا اليوم عدة أسباب لا تناقض بين شيء منها.
من ذلك ما قاله ابن كثير رحمه الله إنها مشتقة من الجمع وأهل الإسلام يجتمعون فيه في كل أسبوع.
ومنها أنه تم فيه خلق جميع الخلائق فإنه اليوم السادس من الستة التي خلق الله فيها السماوات والأرض وفيه خلق آدم يعني جمع خلقه وفيه الحديث عن سلمان أن النبي صلى الله عليه وسلم قال له: "يا سلمان ما يوم الجمعة" قلت الله ورسوله أعلم فقال رسول الله صلى الله عليه وسلم "يوم الجمعة يوم جمع الله فيه أبواكم - أو – أبوكم" قال ابن كثير وقد روي عن أبي هريرة من كلامه نحو هذا فالله أعلم.
والذي يظهر، والله تعالى أعلم أن ما حكاه عن أبي هريرة له حكم الرفع، كما جاء

ج / 8 ص -161- في الموطإ في فضل يوم الجمعة "أنه خير يوم تطلع فيه الشمس فيه خلق آدم" إلى آخر الحديث وسيأتي إن شاء الله عند بيان فضلها.
وقد كان يقال له في الجاهلية يوم العروبة
ونقل عن الزجاج والفراء وأبي عبيدة أن العرب العاربة كانت تسمي الأيام هكذا السبت شبار الأحد أول الاثنين أهون الثلاثاء جبار الأربعاء دبار الخميس مؤنس الجمعة العروبة وأول من نقل العروبة إلى الجمعة كعب بن لؤي نقل من بذل المجهود شرح أبي داود.
وقيل أول من سماه بالجمعة كعب بن لؤي وقد كان معروفا بهذا الاسم في أول البعثة كما جاء في سبب أول جمعة صليت بالمدينة.
قال القرطبي: وأول من سماها جمعة الأنصار ونقل عن ابن سيرين قوله جمع أهل المدينة من قبل أن يقدم النبي صلى الله عليه وسلم المدينة وقبل أن تنزل الجمعة هم الذين سموها الجمعة وذلك أنهم قالوا إن لليهود يوما يجتمعون فيه في كل سبعة أيام يوم وهو السبت وللنصارى يوم مثل ذلك وهو الأحد فتعالوا فلنجتمع حتى نجعل يوما لنتذاكر الله ونصلي فيه ونستذكر أو كما قالوا فقالوا يوم السبت لليهود ويوم الأحد للنصارى فاجعلوه يوم العروبة فاجتمعوا إلى سعد بن زرارة وهو أبو أمامة رضي الله عنه فصلى بهم يومئذ ركعتين وذكرهم فسموه يوم الجمعة حتى اجتمعوا فذبح لهم أسعد شاة فتعشوا وتغدوا منها لقلتهم.
فهذه أول جمعة في الإسلام.
أما أول جمعة أقامها النبي صلى الله عليه وسلم فهي التي أقامها مقدمة إلى المدينة حين نزل قباء يوم الإثنين ومكث الثلاثاء والأربعاء والخميس وفي صبيحة الجمعة نزل إلى المدينة فأدركته الصلاة في بني سالم بن عوف في بطن واد لهم قد اتخذ القوم في ذلك الموضع مسجدا فجمع بهم صلى الله عليه وسلم وخطب وهو موضع معروف إلى اليوم في بني النجار وقد ساق القرطبي خطبته صلى الله عليه وسلم في ذلك اليوم ثم كانت الجمعة التي تلتها في الإسلام في قرية جوانا بالأحساء اليوم.
وقد خص الله المسلمين بهذا اليوم وفضله كما قال ابن كثير وغيره، لحديث أبي

ج / 8 ص -162- هريرة رضي الله عنه عند البخاري ومسلم قال قال رسول الله صلى الله عليه وسلم "نحن الآخرون السابقون يوم القيامة بيد أنهم أوتوا الكتاب من قبلنا ثم إن هذا يومهم الذي فرض الله عليهم فاختلفوا فيه فهدانا الله له فالناس لنا فيه تبع اليهود غدا والنصارى بعد غد" لفظ البخاري وفي لفظ لمسلم "أضل الله عن الجمعة من كان قبلنا فكان لليهود يوم السبت وكان للنصارى يوم الأحد فجاء الله بنا فهدانا الله ليوم الجمعة فجعل الجمعة والسبت والأحد وكذلك هم تبع لنا يوم القيامة نحن الآخرون من أهل الدنيا والأولون يوم القيامة المقضي بينهم قبل الخلائق" ذكره ابن كثير من خصائص يوم الجمعة.
كما اختصت هذه الأمة بيوم الجمعة عن سائر الأيام فقد اختص يوم الجمعة نفسه بخصائص عن سائر الأيام أجمعها ما جاء في الموطإ مالك عن أبي هريرة "أنه قال خرجت إلى الطور فلقيت كعب الأحبار فجلست معه فحدثني عن التوراة وحدثته عن رسول الله صلى الله عليه وسلم فكان فيما حدثته أن قلت قال رسول الله صلى الله عليه وسلم "خير يوم طلعت عليه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط من الجنة وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مصيحة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله شيئا إلا أعطاه إياه".
قال كعب ذلك في كل سنة قلت بل في كل جمعة فقرأ كعب التوراة فقال صدق رسول الله صلى الله عليه وسلم.
قال أبو هريرة فلقيت بصرة بن أبي بصرة الغفاري فقال من أين أقبلت فقلت من الطور فقال لو أدركتك قبل أن تخرج إليه ما خرجت سمعت رسول الله صلى الله عليه وسلم يقول : "لا تعمل المطي إلا إلى ثلاثة مساجد إلى المسجد الحرام وإلى مسجدي هذا وإلى مسجد إيلياء أو بيت المقدس"، يشك.
قال أبو هريرة ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب الأحبار وما حدثته به في يوم الجمعة فقلت قال كعب ذلك في كل سنة يوم قال قال عبد الله بن سلام كذب كعب فقلت ثم قرأ التوراة فقال بل هي في كل جمعة فقال عبد الله بن سلام صدق كعب ثم قال عبد الله بن سلام قد علمت أية ساعة هي قال أبو هريرة فقلت له أخبرني بها ولا تضن علي فقال عبد الله بن سلام: هي آخر ساعة في يوم

ج / 8 ص -163- الجمعة قال أبو هريرة فقلت وكيف تكون آخر ساعة في يوم الجمعة وقد قال رسول الله صلى الله عليه وسلم "لا يصادفها عبد مسلم وهو يصلي" وتلك الساعة ساعة لا يصلى فيها فقال عبد الله بن سلام ألم يقل رسول الله صلى الله عليه وسلم "من جلس مجلسا ينتظر الصلاة فهو في صلاة حتى يصلي" قال أبو هريرة فقلت بلى قال فهو كذلك.
فهذا نص صريح في أنه خير يوم طلعت عليه الشمس ثم بيان أن الخيرية فيه لما وقع به من أحداث وإلا فجميع الأيام حركة فلكية لا مزية فيها إلا ما خصها الله دون غيرها من الوقائع
وقد تعددت هنا في حق أبينا آدم عليه وعلى نبينا الصلاة والسلام ولذا قيل يوم الجمعة يوم آدم ويوم الإثنين يوم محمد صلى الله عليه وسلم أي لقوله صلى الله عليه وسلم لما سئل عن كثرة صيامه يوم الإثنين قال "ذلك يوم ولدت فيه وعلي فيه أنزل" الحديث.
ولما كان يوم الجمعة هو يوم آدم فيه خلق وفيه أسكن الجنة وفيه أنزل إلى الأرض وفيه تاب الله عليه وفيه قيام الساعة فكان يوم العالم من بدء أبيهم إلى منتهى حياتهم فكأنه في الإسلام يوم تزودهم إلى ذلك المصير
وروى البخاري ومسلم أن النبي صلى الله عليه وسلم كان يقرأ {الم} [32/1]، و {هَلْ أَتَى عَلَى الْأِنْسَانِ} [76/1]، في فجر يوم الجمعة.
قال شيخ الإسلام ابن تيمية: رحمه الله وذلك لما فيهما من ذكر خلق الله آدم وحياة الإنسان ومنتهاه كما في سورة السجدة في قوله تعالى {اللَّهُ الَّذِي خَلَقَ السَّماوَاتِ وَالْأَرْضَ وَما بَيْنَهُما فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ ما لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الْأَمْرَ مِنَ السماء إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِما تَعُدُّونَ ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ ماءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً ما تَشْكُرُونَ} [32/4-9].
وفي سورة {هَلْ أَتَى عَلَى الْأِنْسَانِ}، قوله تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً إِنَّا هَدَيْنَاهُ السَّبِيلَ إِما شَاكِراً وَإِما كَفُوراً إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً

ج / 8 ص -164- وَسَعِيراً إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/1-5].
ففي هذا بيان لخلق العالم كله جملة ثم خلق آدم ثم تناسل نسله ثم منتهاهم ومصيرهم ليتذكر بخلق أبيه آدم وما كان من أمره كيلا ينسى ولا يسهو عن نفسه.
وهكذا ذكر مثل هذا التوجيه في الجملة ابن حجر في الفتح وناقش حكم قراءتهما والمداومة عليهما أو تركهما وذلك في باب ما يقرأ في صلاة الجمعة.
وفي المنتقى عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم كان يقرأ يوم الجمعة في صلاة الصبح {آلم تَنْزِيلُ} [32/1-2] و {هَلْ أَتَى عَلَى الْأِنْسَانِ} وفي صلاة الجمعة بسورة "الجمعة" و"المنافقون" رواه أحمد ومسلم وأبو داود والنسائي.
وناقش الشوكاني السجود فيها أي في فجر الجمعة أو في غيرها من الفريضة إذا قرأ ما فيه سجدة تلاوة.
وحكي السجود في فجر الجمعة عن عمر وعثمان وابن مسعود وابن عمر وابن الزبير وقال هو مذهب الشافعي وقال كرهه مالك وأبو حنيفة وبعض الحنابلة فراجعه.
الساعة التي في يوم الجمعة
فقد تقدم كلام أبي هريرة رضي الله عنه مع عبد الله بن سلام وهو قول الأكثر ويوجد عند مسلم أنها ما بين أن يجلس الإمام إلى أن يفرغ من الصلاة وقد ناقش هذه المسألة جميع العلماء وحكى أقوالهم الزرقاني في شرح الموطأ وكلاهما بسند صحيح إلا أن سند مالك لم يطعن فيه أحمد وسند مسلم قد نقل الزرقاني الكلام فيه ومن تكلم عليه والذي يلفت النظر ما يتعلق بقيام الساعة في يوم الجمعة من قوله صلى الله عليه وسلم "وما من دابة إلا وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس" ففيه التصريح بأن الدواب عندها هذا الإدراك الذي تفرق به بين أيام الأسبوع وعندها هذا الإيمان بيوم القيامة والإشفاق منه وأخذ منه العلماء أن الساعة تكون في يوم الجمعة وفي أوله فإذا كان هذا أمر غيب عنا فقد أخبرنا به صلى الله عليه وسلم فعلينا أن نعطي هذا اليوم حقه من الذكر والدعاء مما يليق من العبادات إشفاقا أو تزودا لهذا اليوم لا أن نجعله موضع النزهة واللعب والتفريط وقد يكون إخفاؤها مدعاة للاجتهاد كل اليوم كليلة القدر وقد نفهم من هذا كله المعنى الصحيح لحديث "من راح في الساعة الأولى فكأنما قرب

ج / 8 ص -165- بدنة" إلى آخره وأن الحق فيه ما ذهب إليه الجمهور على ما سيأتي إن شاء الله عند مناقشة وقت السعي إلى الجمعة.
قال النيسابوري في تفسيره وكانت الطرقات في أيام السلف وقت السحر وبعد الفجر غاصة بالمبكرين إلى الجمعة يمشون بالسرج وقيل أول بدعة أحدثت في الإسلام ترك البكور إلى الجمعة، إذ البكور إليها من شدة العناية بها.
قوله تعالى: {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ}.
قرأ الجمهور {فَاسَعَوْا}، وقرأها عمر: {فامضوا} روى ابن جرير رحمه الله أنه قيل لعمر رضي الله عنه إن أبيا يقرؤها {فَاسَعَوْا} قال أما إنه أقرؤنا وأعلمنا بالمنسوخ وإنما هي {فامضوا}
وروي أيضا عن سالم أنه قال ما سمعت عمر قط يقرؤها إلا فامضوا.
وبوب له البخاري قال باب قوله {وَآخَرِينَ مِنْهُمْ لَما يَلْحَقُوا بِهِمْ} [62/3]،وقرأ عمر "فامضوا" وذكر القرطبي عن عبد الله بن مسعود أنه قرأه "فامضوا إلى ذكر الله" وقال لو كانت {فَاسَعَوْا} لسعيت حتى يسقط ردائي ا هـ
وبالنظر فيما ذكره القرطبي نجد الصحيح قراءة الجمهور لأمرين الأول لشهادة عمر نفسه رضي الله عنه أن أبيا أقرؤهم وأعلمهم بالمنسوخ وإذا كان كذلك فالقول قوله لأنه أعلمهم وأقرؤهم أما قراءة ابن مسعود فقال القرطبي إن سنده غير متصل لأنه عن إبراهيم النخعي عن ابن مسعود وإبراهيم لم يسمع من ابن مسعود شيئا ا هـ.
وقد اختلف في معنى السعي هنا وحاصل أقوال المفسرين فيه على ثلاثة أقوال لا يعارض بعضها بعضا.
الأول: العمل لها والتهيؤ من أجلها.
الثاني: القصد والنية على إتيانها.
الثالث: السعي على الأقدام دون الركوب.
واستدلوا لذلك بأن السعي يطلق في القرآن على العمل قاله الفخر الرازي. وقال هو مذهب مالك والشافعي، قال تعالى: {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ} [2/205]، وقال:

ج / 8 ص -166- {إِنَّ سَعْيَكُمْ لَشَتَّى} [92/4]، أي: العمل.
واستدلوا للثاني بقول الحسن والله ما هو بسعي على الأقدام ولكن سعي القلوب والنية.
واستدلوا للثالث بما في البخاري عن أبي عبس بن جبر واسمه عبد الرحمان وكان من كبار الصحابة مشى إلى الجمعة راجلا وقال سمعت رسول الله صلى الله عليه وسلم يقول: "من اغبرت قدماه في سبيل الله حرمه الله على النار" ذكره القرطبي ولم يذكره البخاري في التفسير.
وبالتأمل في هذه الأقوال الثلاثة نجدها متلازمة لأن العمل أعم من السعي والسعي أخص فلا تعارض بين أعم وأخص والنية شرط في العمل وأولى هذه الأقوال كلها ما جاء في قراءة عمر رضي الله عنه الصحيحة {فامضوا} فهي بمنزلة التفسير للسعي.
وروي عن الفراء أن المضي والسعي والذهاب في معنى واحد والصحيح أن السعي يتضمن معنى زائدا وهو الجد والحرص على التحصيل كما في قوله تعالى {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ} [22/51]، بأنهم حريصون على ذلك وهو أكثر استعمالات القرآن.
قال الراغب الأصفهاني السعي المشي السريع وهو دون العدو ويستعمل للجد في الأمر خيرا كان أو شرا قال تعالى {وَسَعَى فِي خَرَابِهَا} [2/114]، {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ} [2/205]، {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا} [17/19]، وجمع الأمرين الخير والشر {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا ما سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى} [53/39-40]، وهو ما تشهد له اللغة كما في قول زهير بن أبي سلمى وأن سعيه سوف يرى وهو ما تشهد له اللغة كما في قول زهير بن أبي سلمى :

سعى ساعيا غيظ ابن مرة بعدما تبزل ما بين العشيرة بالدم

وكقول الآخر :

إن أجز علقمة بن سعد سعيه لا أجزه ببلاء يوم واحد

ج / 8 ص -167- تنبيه
من هذا كله يظهر أن السعي هو المضي مع مراعاة ما جاء في السنة من الحث على السكينة والوقار لحديث أبي هريرة رضي الله عنه في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار ولا تسرعوا فما أدركتم فصلوا وما فاتكم فأتموا"
 وهذا أمر عام لكل آت إلى كل صلاة ولو كان الإمام في الصلاة لحديث أبي قتادة عند البخاري قال بينما نحن نصلي مع النبي صلى الله عليه وسلم إذا سمع جلبة رجال فلما صلى قال "ما شأنكم" قالوا استعجلنا إلى الصلاة قال "فلا تفعلوا إذا أتيتم الصلاة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا" ا هـ.
وكذلك حديث أبي بكرة رضي الله عنه لما ركع خلف الصف ودب حتى دخل في الصف وهو راكع فقال له صلى الله عليه وسلم "زادك الله حرصا ولا تعد" على رواية تعد من العود.
وهنا يأتي مبحث بم تدرك الجمعة؟
الأقوال في القدر الذي به تدرك الجمعة ثلاثة وتعتبر طرفين وواسطة.
الطرف الأول: القول بأنها لا تدرك إلا بإدراك شيء من الخطبة هذا ما حكاه ابن حزم عن مجاهد وعطاء وطاوس وعمر ولم يذكر له دليلا.
والقول الآخر تدرك ولو بالجلوس مع الإمام قبل أن يسلم وهو مذهب أبي حنيفة رحمه الله ومذهب ابن حزم بل عند أبي حنيفة رحمه الله أنه لو أن الإمام سها وسجد وفي سجود السهو أدركه الماموم لأدرك الجمعة بإدراكه سجود السهو مع الإمام لأنه منها ولكن خالف الإمام أبا حنيفة صاحبه محمد على ما سيأتي.
والقول الوسط هو قول الجمهور أنها تدرك بإدراك ركعة كاملة مع الإمام وذلك بإدراكه قبل أن يرفع رأسه من الركوع في الركعة الثانية فحينئذ يصلي مع الإمام ركعة ثم يضيف إليها أخرى وتتم جمعته بركعتين وإلا صلى ظهرا.
أما الراجح من ذلك فهو قول الجمهور للأدلة الآتية:
أولا أن القول الأول لا دليل عليه أصلا ويمكن أن يلتمس لقائله شبهة، من قوله

ج / 8 ص -168- تعالى: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} لحمل ذكر الله على خصوص الخطبة، لقوله تعالى بعدها {فَإِذَا قُضِيَتِ الصَّلاةُ}
 فسمى الصلاة في الأول بالنداء إليها وسمى الصلاة أخيرا بانقضائها وذكر الله جاء بينهما ولكن يرده استدلال الجمهور الآتي.
والقول الثاني: وهو قول أبي حنيفة رحمه الله وابن حزم استدل له بحديث "فما أدركتم فصلوا وما فاتكم فأتموا"
 والجمعة ركعتان فقط فإتمامها بتمام ركعتين واعتبروا إدراك أي جزء منها إدراكا لها وقد خالف أبا حنيفة في ذلك صاحبه محمد لأدلة الجمهور الآتية.
وأدلة الجمهور من جانبين:
الأول: خاص بالجمعة وهو حديث ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم "من أدرك من صلاة الجمعة ركعة فليضف إليها أخرى" أي فتتم له جمعة بركعتين وأخذوا من مفهوم إدراك ركعة أن من لم يدرك ركعة كاملة فلا يصح له أن يضيف لها أخرى وعليه أن يصلي ظهرا.
والجانب الثاني: عام في كل الصلوات وهو حديث الصحيحين "من أدرك ركعة من الصلاة فقد أدرك الصلاة".
وقد رد الأحناف على الحديث الأول بأنه ضعيف واعتبروا الإدراك في الحديث الثاني يحصل بأي جزء.
ورد عليهم الجمهور بالآتي:
أولا: الحديث الخاص بمن أدرك ركعة من الجمعة فليضف إليها أخرى ذكره ابن حجر في بلوغ المرام.
وقال رواه النسائي وابن ماجه والدارقطني واللفظ له وإسناده صحيح لكن قوى أبو حاتم إرساله وقال الصنعاني في الشرح وقد أخرج الحديث من ثلاث عشرة طريقا عن أبي هريرة ومن ثلاث طرق عن ابن عمر وفي جميعها مقال إلى أن قال ولكن كثرة طرقه يقوي بعضها بعضا مع أنه خرجه الحاكم من ثلاث طرق:

ج / 8 ص -169- إحداها من حديث أبي هريرة وقال فيها على شرط الشيخين إلى آخره ا هـ.
وقال النووي في المجموع ويغني عنه ما في الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال "من أدرك ركعة من الصلاة فقد أدرك الصلاة" فهذا نص صحيح وهو صريح في أن إدراك الصلاة إنما هو بإدراك ركعة وبالإجماع لا يكون إدراك الركعة بإدراك الجلوس قبل السلام لأن من دخل مع الإمام في إحدى الصلوات وهو جالس في التشهد لا يعتد بهذه الركعة إجماعا وعليه الصلاة كاملة.
والنص الخاص أن من أدرك ركعة من صلاة الجمعة فليضف إليها أخرى يجعل معنى الإدراك لركعة كاملة يعتد بها ومن لم يدرك ركعة كاملة لم يكن مدركا للجمعة.
وقد حكى النووي في المجموع أن الجمعة تدرك بركعة تامة لحديث الصحيحين المذكور وقال احتج به مالك في الموطأ والشافعي في الأم وغيرهما.
وقال الشافعي: معناه: لم تفته تلك الصلاة ومن لم تفته الجمعة صلاها ركعتين وقال وهو قول أكثر العلماء حكاه ابن المنذر عن ابن مسعود وابن عمر وأنس بن مالك وسعيد بن المسيب والأسود وعلقمة والحسن البصري وعروة بن الزبير والنخعي والزهري ومالك والأوزاعي والثوري وأحمد وإسحاق وأبي ثور وأبي يوسف.
وتقدم أن الذي وافق الجمهور من أصحاب أبي حنيفة إنما هو محمد لما في كتاب الهداية ما نصه.
وقال محمد رحمه الله إن من أدرك أكثر الركعة بني عليها الجمعة وإن ادرك أقلها بنى عليها الظهر.
وفي الشرح أن أكثر الركعة هو بإدراك الركوع مع الإمام.
وبالنظر في الأدلة نجد رجحان أدلة الجمهور للآتي:
أولا: قوة استدلالهم بعموم "من أدرك من الصلاة ركعة فقد أدرك الصلاة" وهذا عام في الجمعة وفي غيرها وهو من أحاديث الصحيحين.
ثم بخصوص "من أدرك من الجمعة ركعة مع الإمام فليضف إليها أخرى" وتقدم

ج / 8 ص -170- الكلام على سنده وتقوية طرقه بعضها ببعض.
وقد أشرنا إلى معنى الإدراك وهو ما يمكن الاعتداد به في عدد الركعات وهي نقطة هامة لا ينبغي إغفالها وأن مفهوم: "من أدرك ركعة مع الإمام فليضف إليها أخرى أن من لم يدرك ركعة كاملة لا يتأتى له أن يضيف إليها أخرى بل عليه كما قال الجمهور أن يصلي أربعا.
ثانيا: ضعف استدلال المعارض، لأن: "ما أدركتم فصلوا" على "من أدرك من الجمعة ركعة" خاص بها.
ثم إن معنى الإدراك ليس كما ذهب المستدل إليه بل لا بد أن يكون إدراكا لما يعتد به.
وأشرنا إلى أن الإجماع على أن من لم يدرك ركعة كاملة لا يعتد بها في عدد الركعات ويشير إلى هذا المعنى حديث أبي بكرة حيث ركع قبل أن يصل إلى الصف ليدرك الركعة قبل أن يرفع النبي صلى الله عليه وسلم رأسه ولو كان إدراك الركعة يتم بأي جزء منها لما فعل أبو بكرة هذه الصورة وقد قال صلى الله عليه وسلم "زادك الله حرصا ولا تعد".
ومعلوم أنه اعتد بتلك الركعة لإدراكه الركوع منها وبهذا تعلم أنه لا دليل لمن اشترط إدراك شيء من الخطبة لأن من أدرك ركعة فقد فاتته الخطبة كلها وفاتته الأولى من الركعتين وأدرك الجمعة بإدراك الثانية والعلم عند الله تعالى.
حكم صلاة الجمعة عند الفقهاء:
قوله تعالى {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ}.
فيه الأمر بالسعي إذا نودي إليها والأمر يقتضي الوجوب ما لم يوجد له صارف ولا صارف له هنا فكان يكفي حكاية الإجماع على وجوبها كما حكاه ابن المنذر وابن قدامة وغيرهما ونقله الشوكاني وهو قول الأئمة الأربعة رحمهم الله ولكن وجد من يقول إن الجمعة ليست واجبة ولعله ظن أن في الآية صارف للأمر عن الوجوب وهو ما جاء في آخر السياق في قوله تعالى {وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ} فقالوا إن الأمر لتحصيل الخير المذكور وقد نقل عن بعض اتباع بعض الأئمة رحمهم الله ما يوهم أنها ليست بفرض وهو مسطر في كتبهم مما قد يغتر به بعض البسطاء ولا سيما مع ضعف

ج / 8 ص -171- الوازع وكثرة الشاغل في هذه الآونة مما يستوجب إيراده وبيان رده من أقوال أصحابهم وأئمتهم رحمهم الله جميعا
فعند المالكية حكاية ابن وهب عن مالك أن شهودها سنة
وعند الشافعية قال الخطابي فيها الخلاف هل هي من فروض الأعيان أو من فروض الكفاية؟
وعند الأحناف قال في شرح الهداية وقد نسب إلى مذهب أبي حنيفة أنها ليست بفرض.
وكلها أقوال مردودة في المذهب من أصحابهم وأئمة مذاهبهم فلزم التنبيه عليها وبيان الحق فيها من كتبهم ومن كلام أصحابهم وإليك بيان ذلك:
أما ما نسب لمالك رحمه الله فقد حكاه ابن العربي عن ابن وهب ورده بقوله وحكى ابن وهب عن مالك أن شهودها سنة ورد عليه قوله بتأويلين أحدهما أن مالكا يطلق السنة على الفرض والثاني أنه أراد سنة على صفتها لا يشاركها فيها سائر الصلوات حسب ما شرعه رسول الله صلى الله عليه وسلم وفعله المسلمون وقد روى ابن وهب عن مالك عزيمة الجمعة على كل من سمع النداء ا ه نقلا من نيل الأوطار.
ومما يؤيد قول ابن العربي في الوجه الأول ما ذكره الشيخ رحمة الله تعالى علينا وعليه عن مالك وغيره في تحرزهم في الفتيا من قول حلال وحرام وواجب إلخ في سياق ما وقع من خلاف والنهي عن التعصب وأن مالكا أشد تحفظا في ذلك ومما يؤيد الوجه الثاني أيضا رواية المدونة بما نصه ما قول مالك إذا اجتمع الأضحى والجمعة أو الفطر فصلى رجل من أهل الحضر العيد مع الإمام ثم أراد ألا يشهد الجمعة هل يضع ذلك عنه شهود صلاة العيد ما وجب عليه من إتيان الجمعة قال لا كان مالك يقول لا يضع ذلك عنه ما وجب عليه من إتيان الجمعة وقال مالك ولم يبلغني أن أحدا أذن لأهل العوالي إلا عثمان ولم يكن مالك يرى الذي فعل عثمان وكان يرى أن من وجبت عليه الجمعة لا يضعها عنه إذن الإمام وإن شهد مع الإمام قبل ذلك من يومه ذلك عيدا ا هـ من المدونة فهذه نصوص صريحة عن مالك أن الجمعة واجبة لا يضعها عمن وجبت عليه إذن الإمام بصرف النظر عن فقه مسألة العيد والجمعة فإن فيها خلافا مشهورا ولكن يهمنا

ج / 8 ص -172- تنصيص مالك على خصوص الجمعة وفي مختصر خليل عند المالكية ما نصه ولزمت المكلف الحر الذكر بلا عذر قال شارحه الخرشي لزمت ووجب إثم تاركها وعقوبته فهذه أقوال المالكية وحقيقة مذهب مالك رحمه الله.
أما الشافعية فقال صاحب المهذب ما نصه صلاة الجمعة واجبة لما روى جابر وساق حديثه وقال النووي في المجموع شرح المهذب إنما تتعين على كل مكلف حر ذكر مقيم بلا مرض ونحوه إلى أن قال أما حكم المسألة فالجمعة فرض عين على كل مكلف غير أصحاب الأعذار والنقص المذكور بين هذا هو المذهب وهو المنصوص للشافعي في كتبه وقطع به الأصحاب في جميع الطرق إلا ما حكاه القاضي أبو الطيب في تعليقه وصاحب الشامل وغيرهما من بعض الأصحاب أنه غلط فقال هي فرض كفاية قالوا وسبب غلطه أن الشافعي قال من وجبت عليه الجمعة وجبت عليه صلاة العيدين وغلط من فهمه لأن مراد الشافعي من خوطب بالجمعة وجوبا خوطب بالعيدين متأكدا واتفق القاضي أبو الطيب وسائر من حكى هذا الوجه على غلط قائله قال القاضي أبو إسحاق المروزي لا يحل أن يحكى هذا عن الشافعي ولا يختلف أن مذهب الشافعي أن الجمعة فرض عين ونقل ابن المنذر في كتابيه كتاب الإجماع والإشراق إجماع المسلمين على وجوب الجمعة ا ه من المجموع للنووي وهذا الذي حكاه النووي وابن المنذر والمروزي عن الشافعي هو المنصوص عنه في كتاب الأم للشافعي نفسه قال مجلد "1" ص 881 تحت عنوان إيجاب الجمعة بعد ما ذكر الآية {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ}، قال ودلت السنة من فرض الجمعة على ما دل عليه كتاب الله تبارك وتعالى وساق حديث "نحن الآخرون السابقون يوم القيامة بيد أنهم أوتوا الكتاب من قبلنا وأوتيناه من بعدهم ثم هذا يومهم الذي فرض عليهم يعني الجمعة فاختلفوا فيه فهدانا الله له فالناس لنا فيه تبع" إلى أن قال والتنزيل ثم السنة يدلان على إيجاب الجمعة وقال ومن كان مقيما ببلد تجب فيه الجمعة من بالغ حر لا عذر له وجبت عليه الجمعة فهذه نصوص الشافعي عامة في الوجوب وخاصة في الأعيان وهذا بيان كاف لمذهب الشافعي رحمه الله من نص كتابه الأم ا هـ.
الحديث الذي استدل به الشافعي رحمه الله "نحن الآخرون السابقون" هو عين الحديث الذي بوب عليه البخاري وجوب الجمعة ووجه الاستدلال منه قوله صلى الله عليه وسلم "ثم هذا يومهم الذي فرض عليهم"، ففيه التنصيص على الفرضية.

ج / 8 ص -173- أما الأحناف فقال في شرح الهداية ما نصه وقد نسب إلى مذهب أبي حنيفة أنها ليست بفرض ثم قال وهذا من جهلهم وسبب غلطهم قول القدوري ومن صلى الظهر يوم الجمعة في منزله ولا عذر له كره له ذلك وجازت صلاته وإنما أراد حرم عليه وصحت الظهر بترك الفرض إلى آخره.
ثم قال: وقد صرح أصحابنا بأنها فرض آكد من الظهر وذكر أول الباب اعلم أن الجمعة فريضة محكمة بالكتاب والسنة والإجماع فحكي الإجماع على وجوبها وجهل من نسب إلى مذهبهم القول بعدم فرضيتها وهذه أيضا حقيقة مذهب أبي حنيفة رحمه الله وأنها عند أصحابه آكد من الظهر.
أما الحنابلة فقال في المغني ما نصه الأصل في فرض الجمعة الكتاب والسنة والإجماع وساق الآية {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ} الآية، وقال بعدها: فصل وتجب الجمعة والسعي إليها سواء كان من يقيمها سنيا أو مبتدعا أو عدلا أو فاسقا نص عليه أحمد وهذا أعم وأشمل حتى مع الإمام غير العادل وغير السني.
فهذه نصوص المذاهب الأربعة في وجوب الجمعة وفرضها على الأعيان فلم يبق لأحد بعد ذلك أدنى شبهة يلتمسها من أي مذهب ولا تتبع شواذه للتهاون بفرض الجمعة لنيابة الظهر عنها.
ثم اعلم أن في الآية قرينة على هذا الوجوب وأنه لا صارف للأمر عن وجوب السعي إليها وذلك أن مع الأمر بالسعي إليها الأمر بترك البيع والنهي عنه وإذا كان ترك البيع واجبا من أجلها فما وجب هو من أجله كان وجوبه هو أولى قال في المغني فأمر بالسعي ويقتضي الأمر الوجوب ولا يجب السعي إلا إلى الواجب ونهي عن البيع لئلا يشغل به عنها فلو لم تكن واجبة لما نهي عن البيع من أجلها وهو واضح كما ترى والأحاديث في الوعيد لتاركها بدون عذر مشهورة تؤكد هذا الوجوب.
من ذلك حديث أبي الجعد قال قال رسول الله صلى الله عليه وسلم "من ترك ثلاث جمع تهاونا بها طبع الله على قلبه"رواه أبو داود وسكت عنه
وفي المنتقى قال رواه الخمسة أي ما عدا البخاري ومسلما وفي المنتقى عن أبي هريرة وابن عمر رضي الله عنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره "لينتهين

ج / 8 ص -174- أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين" رواه مسلم
وعن ابن مسعود أن النبي صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة "لقد هممت أن آمر رجلا يصلي بالناس ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم" رواه أحمد ومسلم وقد فسر الطبع في حديث أبي الجعد بأنه طبع النفاق كما في قوله تعالى في سورة "المنافقون" {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [63/3]، وقيل طبع ضلال كما في الحديث ثم يكون أي القلب كالكوز مجخيا لا يعرف معروفا ولا ينكر منكرا نسأل الله العافية والسلامة لنا ولجميع المسلمين والتوفيق لفضل هذا اليوم الذي خص الله به هذه الأمة.
مسألة
من المخاطب بالسعي هنا أي من الذي تجب عليه الجمعة تستهل الآية الكريمة بقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا}، وهو نداء عام لكل مؤمن ذكر وأنثى وحر وعبد صحيح ومريض فشمل كل مكلف على الإطلاق كقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ}.
وقوله تعالى: {فَاسَعَوْا} الواو فيه للجمع وإن كانت للمذكر إلا أنها عائدة إلى الموصول السابق وهو عام كما تقدم فيكون طلب السعي متوجها إلى كل مكلف إلا ما أخرجه الدليل.
وقد أخرج الدليل من هذا العموم أصنافا منها المتفق عليه ومنها المختلف فيه.
فمن المتفق عليه ما أخرج من عموم خطاب التكليف كالصغير والنائم والمجنون لحديث "رفع القلم عن ثلاثة".
 وما خرج من خصوص الجمعة كالمرأة إجماعا فلا جمعة على النساء
وكالمريض فلا جمعة عليه اتفاقا كذلك.
وهو من يشق عليه أو يزيد مرضه ومن يمرضه تابع له وقد اختلف في المسافر

ج / 8 ص -175- والمملوك ومن في حكم المسافر وهم أهل البوادي
قال القرطبي قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا} خطاب للمكلفين بإجماع ويخرج منه المرضى والزمنى والعبيد والنساء بالدليل والعميان والشيخ الذي لا يمشي إلا بقائد عند أبي حنيفة.
روى أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قال "من كان يؤمن بالله واليوم الآخر فعليه الجمعة يوم الجمعة إلا مريضا أو مسافرا أو امرأة أو صبيا أو مملوكا فمن استغنى بلهو أو تجارة استغنى الله عنه والله غني حميد" خرجه الدارقطني ا هـ.
ويشهد لما رواه القرطبي ما رواه ابن حجر في بلوغ المرام عن طارق بن شهاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "الجمعة حق واجب على كل مسلم في جماعة إلا أربعة مملوكا وامرأة وصبيا ومريضا" رواه أبو داود.
وقال طارق لم يسمع من النبي صلى الله عليه وسلم وذكر أبو داود أنه رأى النبي صلى الله عليه وسلم ولم يسمع منه وأخرجه الحاكم من رواية طارق المذكور عن أبي موسى ا هـ.
قال الصنعاني يريد المؤلف بهذا أي برواية عن أبي موسى أنه أصبح متصلا.
قال وفي الباب عن تميم الداري وابن عمر ومولى لابن الزبير رواه البيهقي وناقش سنده.
وقال وفيه أيضا من حديث أبي هريرة مرفوعا "خمسة لا جمعة عليهم المرأة والمسافر والعبد والصبي وأهل البادية" ا هـ.
وقد ذكر صاحب المنتقى حديث طارق كما ساقه صاحب البلوغ وقال الشوكاني: فيه قال الحافظ وصححه غير واحد.
وقال الخطابي ليس إسناد هذا الحديث بذاك وذكر صحبة طارق ونقل قول العراقي فإذا ثبتت صحبته فالحديث صحيح وغايته أن يكون مرسل صحابي وهو حجة عند الجمهور إنما خالف فيه أبو إسحاق الاسفرائيني بل ادعى بعض الأحناف الإجماع على أن مرسل الصحابي حجة ا هـ.

ج / 8 ص -176- وقال الشوكاني: على أنه قد اندفع الإعلال بالإرسال بما في رواية الحاكم من ذكر أبي موسى إلى آخره أي صار موصولا كما قال ابن حجر سابقا.
ووجه حجية مرسل الصحابي عندهم هو أن الصحابي إذا أرسل الحديث ولم يرفعه إلى النبي صلى الله عليه وسلم فيكون بينه وبين النبي صلى الله عليه وسلم واسطة وتلك الواسطة هي صحابي آخر والصحابي ثقة فتكون الواسطة الساقطة ثقة فيصح الحديث ولذا دعي بعض الأحناف أن مرسل الصحابي حجة لهذا السبب وعلى هذا مناقشة أهل الحديث والتفسير لهذه المسألة وبالتأمل في الآية الكريمة وعموم السياق يظهر من مجموعه شهادة القرآن إلى صحة ذلك لدلالة الإيماء.
أما عن النساء ففيه الإجماع كما تقدم ويشهد له أن الدعوة إلى السعي إلى الجمعة وترك البيع من أجلها ثم الانتشار بعدها في الأرض والابتغاء من فضل الله بالعمل والكسب يشعر بأن هذا كله للرجال لأن المرأة محلها في بيتها كما في قوله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ} [33/33].
وتقدم لفضيلة والدنا الشيخ رحمة الله تعالى علينا وعليه مبحث مفصل استدل بدليل قرآني على سقوط الجمعة عن النساء وذلك عند قوله تعالى {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ} [24/36-37]. وبين رحمة الله تعالى علينا وعليه مفهوم {رِجَالٌ} هل هو مفهوم صفة أو مفهوم لقب وساق علاقة النساء بالمساجد في الجمعة وغيرها.
أما المملوك فمما يستأنس له أيضا من السياق في قوله تعالى {وَذَرُوا الْبَيْعَ}، إذ البيع والشراء ابتداء ليس من حق العبيد إلا بإذن السيد
وقوله {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}، فإن المملوك لا ينتشر في الأرض إلا بإذن السيد أيضا.
وكذلك المسافر فليس مشتغلا ببيع ولا محل اشتغال به وهو منتشر في الأرض بسفره وسفره شاغل له وبسفره يقصر الصلاة ويجمعها
وقد حكى الشوكاني الاتفاق بين الفقهاء على سقوط الجمعة عن المملوك إلا داود،

ج / 8 ص -177- وكذلك المسافر إذا كان سائرا أما إذا كان نازلا فخالف فيه داود أيضا.
ومما استدل به الجمهور على سقوط الجمعة عن المسافر وقت نزوله ما وقع من فعله صلى الله عليه وسلم في حجة الوداع إذ كانت الوقفة يوم الجمعة وكان صلى الله عليه وسلم نازلا ولم يصل الجمعة بدليل أنه لم يجهر بالقراءة ونازع في ذلك ابن حزم وقال غاية ما فيه ترك الجهر في الجهرية وهذا لا يبطلها ولكن يمكن أن يقال له لقد قال صلى الله عليه وسلم "خذوا عني مناسككم"
 والصلاة أثناء الحج مما يؤخذ عنه صلى الله عليه وسلم كالجمع تقديما في عرفة وتأخيرا في مزدلفة ولا يتأتى أن يترك الجهر في الجهرية وهو أقل ما فيه أنه خلاف الأولى ويأمرهم أن يأخذوه عنه.
ومن هذا كله صح ما ذهب إليه الجمهور من أنه لا جمعة على مملوك ولا مسافر كما لا جمعة على المرأة والمريض وبالله تعالى التوفيق.
قال ابن كثير وإنما يؤمر بحضور الجمعة الرجال الأحرار دون العبيد والنساء والصبيان ويعذر المسافر والمريض ويتم المريض وما أشبه ذلك من الأعذار.
أما سقوطها عن أهل البوادي ومن في حكمهم فهو قول لجمهور مع اختلافهم في تحقيق المناط في ذلك بين المصر والقرية والبادية وبالرجوع إلى أقوال الأئمة نجد الخلاف الآتي أقوال الأئمة في مكان الجمعة.
أولا عند أبي حنيفة رحمه الله قال في الهداية ما نصه لا تصح الجمعة إلا في مصر جامع أو في مصلى المصر ولا تجوز في القرية لقوله صلى الله عليه وسلم "لا جمعة ولا تشريق ولا فطر ولا أضحى إلا في مصر جامع".
وفسر الشارح ابن الهمام المصر بقوله والمصر الجامع كل موضع له أمير وقاض ينفذ الأحكام ويقيم الحدود وناقش الأثر الذي أورده المصنف قائلا رواه ابن أبي شيبة موقوفا على علي رضي الله عنه "لا جمعة ولا تشريق ولا صلاة فطر ولا أضحى إلا في مصر جامع أو مدينة عظيمة" صححه ابن حزم.
ورواه عبد الرزاق من حديث عبد الرحمان السلمي عن علي رضي الله عنه قال: لا تشريق ولا جمعة إلا في مصر جامع ا هـ.

ج / 8 ص -178- وذكر هذا الأثر القرطبي موقوفا على علي رضي الله عنه.
وعند المالكية قال في متن خليل في فصل شروط الجمعة ما نصه باستيطان بلد أو أخصاص لا خيم.
وفسر الشارح الاستيطان بالعزم على الإقامة على نية التأبيد ولا تكفي نية الإقامة ولو طالت وجاء في المتن بعدها قوله ولزمت المكلف الحر الذكر بلا عذر المتوطن
وقال الشارح على كلمة متوطنا هو أيضا من شروط الوجوب يعني أنه يشترط في وجوبها الاستيطان ببلد يتوطن فيه ويكون محلا للإقامة يمكن الشراء فيه وإن بعدت داره من المنارة سمع النداء أو لم يسمع ولو على خمسة أميال أو ستة إجماعا فلا تجب على مسافر ولا مقيم ولو نوى إقامة زمنا طويلا إلا تبعا ا ه أي تبعا لغيره.
وعند الشافعي قال في المهذب ما نصه ولا تصح الجمعة إلا في أبنية يستوطنها من تنعقد بهم الجمعة من بلد أو قرية لأنه لم تقم جمعة في عهد رسول الله صلى الله عليه وسلم ولا في أيام الخلفاء إلا في بلد أو قرية ولم ينقل أنها أقيمت في بدو فإن خرج أهل البلد إلى خارج البلد فصلوا الجمعة لم يجز لأنه ليس بوطن فلم تصح فيه الجمعة كالبدو وإن انهدم البلد فأقام أهله على عمارته فحضرت الجمعة لزمهم إقامتها لأنهم في موضع الاستيطان.
قال النووي في الشرح ما نصه قال أصحابنا يشترط لصحة الجمعة أن تقام في أبنية مجتمعة يستوطنها شتاء وصيفا من تنعقد بهم الجمعة.
قال الشافعي والأصحاب سواء كان البناء من أحجار أو أخشاب أو طين أو قصب أو سعف أو غيرها وسواء فيه البلاد الكبار ذوات الأسواق والقرى الصغار والأسراب المتخذة وطنا فإن كانت الأبنية متفرقة لم تصح الجمعة بلا خلاف لأنها لا تعد قرية ويرجع في الاجتماع والتفرق إلى العرف.
وأما أهل الخيام فإن كانوا ينتقلون من موضعهم شتاء وصيفا وهي مجتمعة بعضها إلى بعض فقولان ثم قال أصحهما باتفاق الأصحاب لا تجب عليهم الجمعة ولا تصح منهم وبه قطع الأكثرون وبه قال مالك وأبو حنيفة ثم ذكر الدليل بقوله لحديث "صلوا كما رأيتموني أصلي" ولم يصل هكذا.

ج / 8 ص -179- وعند الحنابلة قال في المغني ما نصه:
فصل: فأما الاستيطان فهو شرط في قول أكثر أهل العلم وهو الاستيطان في قرية على الأوصاف المذكورة لا يظعنون عنها صيفا ولا شتاء ولا تجب على مسافر ولا على مقيم في قرية يظعن أهلها عنها في الشتاء دون الصيف أو في بعض السنة.
فإن خربت القرية أو بعضها وأهلها مقيمون فيها عازمون على إصلاحها فحكمها باق في إقامة الجمعة بها وإن عزموا على النقلة عنها لم تجب عليهم لعدم الاستيطان.
هذه خلاصة أقوال أهل المذاهب الأربعة متفقة على اشتراط الوطن والاستيطان وإن اختلفت في صفة الوطن من مصر أو قرية أو نحوها مبينة بحجر أو طين أو أخشاب أو خيام ثابتة صيفا وشتاء على ما تقدم.
وقد انفرد أبو حنيفة ومعه صاحبه أبو يوسف باشتراط وجود الأمير والقاضي الذي يقيم الحدود احترازا من القاضي الذي لا يقيم الحدود كقاضي السوق أو إذا كان من يلي القضاء امرأة على مذهبه في ذلك وهي لا تقضي في الحدود لعدم جواز شهادتها فيها واكتفي الأئمة الثلاثة بمطلق الاستيطان ومعلوم أن الاستيطان يستلزم الإمارة شرعا وعقلا.
أما شرعا فلقوله صلى الله عليه وسلم "ما من ثلاثة لا يؤمرون عليهم أميرا إلا استحوذ عليهم الشيطان".
وعقلا فإن مستوطنين لا تسلم أحوالهم من خلافات ومشاحة فيما بينهم فلا بد من شخص يرجعون إليه وهو في معنى الأمير المطلوب كما أن الاستيطان يستلزم السوق لحوائجهم كما هو معلوم عرفا.
وقد استدل الجمهور بحديث ابن عباس رضي الله عنه "أن أول جمعة جمعت بعد جمعة في مسجد رسول الله صلى الله عليه وسلم بقرية من قرى البحرين يقال لها جواثي" وبحديث أبي أمامة أنه جمع بهم بالمدينة قبل مجيء النبي صلى الله عليه وسلم في هزم من حرة بني بياضة يقال له نقيع الخضمات مما لا يستلزم المصر الذي اشترطه أبو حنيفة رحمه الله.

ج / 8 ص -180- وأجاب الأحناف عن ذلك بعدم المعارضة بين حديث علي وحديث ابن عباس وفعل أبي أمامة وقالوا إن قول علي لا يكون إلا عن سماع ولأن قوله تعالى {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} ليس على إطلاقه بإنفاق الأمة إذ لا يجوز إقامتها في البراري إجماعا ولا في كل قرية عند ابن عباس بل يشترط ألا يظعن أهلها عنها صيفا ولا شتاء فكان خصوص المكان مرادا فيها إجماعا فقدر القرية من أخذ بحديث ابن عباس بأنها القرية الخاصة وقدر الأحناف المصر وقالوا هو أولى لنص حديث علي "إلا في مصر جامع" وقالوا إن إقامتها في قرية جواثي غاية ما فيه تسمية جواثا قرية وهذه التسمية هي عرف الصدر الأول وهو لغة القرآن في قوله تعالى: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [43/31]، أي مكة والطائف ومكة بلا شك مصر وفي الصحاح أن جواثا حصن بالبحرين فهي مصر إذ الحصن لا يخلو عن حاكم عليهم وعالم أما صلاة أبي أمامة فلم تكن عن علم ولا تقرير من النبي صلى الله عليه وسلم ولا كانت شرعت الجمعة آنذاك فلا حجة فيه والذي يقتضيه النظر بين هذه الأقوال والله تعالى أعلم أن رأي الجمهور أرجح ويتمشى مع قواعد مذهب أبي حنيفة في الجملة لأن الأحناف يتفقون مع الجمهور على تسمية المصر قرية كتسمية الطائف ومكة قرى.
وجاء في القرآن مكة {أُمَّ الْقُرَى} [6/92]، فالقرية أعم من المصر ومذهب أبي حنيفة تقديم العام على الخاص في كثير من الأمور كما في حديث "فيما سقت السماء العشر" فقدمه على حديث "ليس فيما دون خمسة أوسق صدقة" ومن هذا كله يتضح أن الاستيطان مجمع عليه فلا تصح في غير وطن ولا تلزم غير مستوطن ومن قال بغير ذلك فقد خالف الأئمة وشذ عن الأمة وليس له سلف فيما ذهب إليه والذي قاله الجمهور يشهد له سياق القرآن الكريم بالإيماء والإشارة لأننا لو أخذنا بعين الاعتبار الأمر بالسعي إلى ذكر الله وترك البيع حتى لا يشغل عنها ثم الانتشار في الأرض بعد قضائها لتحصل عندنا من مجموع ذلك كله أن هناك جماعة نوديت وكلفت باستجابة النداء والسعي ثم الكف عن البيع الذي يشغل عن السعي ومثل هذا البيع الذي يكلفون بالكف عنه والذي يخشى منه شغل الناس عن السعي إلى الجمعة لا يكون عقدا بين اثنين فقط ولا يكون عملا فرديا بل يشعر بأنه عمل بين أفراد عديدين ومبايعات متعددة مما يشكل حالة السوق والسوق لا يكون في البوادي بل في القرى وللمستوطنين.

ج / 8 ص -181- والعادة أن أهل البوادي ينزلون إلى القرى والأمصار للتزود من أسواقها وإذا وجد السوق ووجدت الجماعة اقتضى ذلك وجود الحاكم لاحتمال المشاحة والمنازعات كما تقدم استلزام ذلك شرعا وعقلا كما أن قوله تعالى {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}، يدل على الكثرة لأن مادة الانتشار لا تطلق على الواحد ولا الاثنين كما في حديث "البيعان بالخيار ما لم يتفرقا" ومنه انتشار الخبر لا يصدق على ما يكون بين اثنين أو أكثر إذا كانوا يتكتمون فإذا استفاض وكثر من يعرفه قيل له انتشر الخبر.
قال صاحب معجم مقاييس اللغة في مادة نشر النون والشين والراء أصل صحيح يدل على فتح شيء وتشعبه فقوله وتشعبه يدل على الكثرة.
وقال يقال: اكتسى البازي ريشا نشرا أي منتشرا واسعا طويلا ومعلوم أن ريش البازي كثير وهذا الوصف لا يتأتى من نفر قلائل في بادية بل لا يتأتى تحققه إلا من أهل القرى المستوطنين وفعلنا في هذا قد أوضحنا هذه المسألة خاصة لهؤلاء الذين يقولون إن الجمعة كالجماعة تصح من أي عدد في أي مكان على أية حالة كانوا وهو قول في الواقع لم يكن لهم فيه سلف وخالفوا به السلف والخلف مع ما في قولهم من هدم حكمة التشريع في إقامة الجمعة حيث إننا وجدنا حكمة الجماعة في العدد القليل ولأهل كل مسجد في كل ضاحية.
ثم نأت الجمعة لأهل القرية والمصر ومن في ضواحيها على بعد خمسة أو ستة أميال كما قال المالكية وكما كان السلف يأتون إلى المدينة زمن النبي صلى الله عليه وسلم لما فيه من تجمع للمسلمين على نطاق أوسع من نطاق الجماعة.
ثم يأتي العيد وهو على نطاق أوسع فيشمل حتى النساء يحضرن ذلك اليوم ثم يأتي الحج يأتون إليه من كل فج عميق ولعل مما يشهد لهذا ويرد على من خالفه ما جاء في اجتماع العيد والجمعة إذ خيرهم النبي صلى الله عليه وسلم بين النزول إلى الجمعة وبين الاكتفاء بالعيد أي أهل الضواحي.
ثم أخبرهم بأنه سيصلي الجمعة فلو أن الجمعة تصح منهم في منازلهم وضواحيهم لأرشدهم إلى ذلك وأعفاهم من النزول سواء في يوم العيد الذي يكون في يوم الجمعة، أو

ج / 8 ص -182- في الجمعة من غير يوم العيد بل كانوا ينزلون من أطراف المدينة كما هو معلوم والعلم عند الله تعالى.
العدد في الجمعة:
والواقع أن مسألة العدد في الجمعة قد كثر الخلاف فيها فمن قائل تصح بواحد مع الإمام وعزاه ابن رشد للطبري ومن قائل باثنين مع الإمام وعزاه القرطبي للحسن ومن قائل بثلاثة مع الإمام وعزى لأبي حنيفة ومن قائل باثني عشر رجلا وعزاه القرطبي لربيعة ومن قائل بثلاثين ومن قائل بأربعين وهو قول الشافعي وأحمد ومن قائل بكل عدد يتأتى في قرية مستوطنة وألا يكونوا ثلاثة ونحوها وهو قول مالك قال في متن خليل وبجماعة تتقرى بهم قرية بلا حد
وقال في الشرح أي جماعة يمكنهم الدفع عن أنفسهم في الأمور الكثيرة لا النادرة وذلك يختلف بحسب الجهات إلى أن قال وأفهم كلام المؤلف أن الاثني عشر لا تتقرى بهم قرية فقوله بلا حد أي بعد الاثني عشر ا هـ.
والواقع أن كل هذه الأقوال ليس عليها مستند يعول عليه في العدد بحيث لو نقص واحد بطلت ولكن الذي يشهد له الشرع من السماحة واليسر هو ما قاله مالك رحمه الله وما قدمنا من أن السياق يدل على وجود جماعة لها سوق ويتأتى منها الانتشار في الأرض بعد انقضاء الصلاة ولم نطل الكلام في هذه المسألة لعدم وجود نص صريح فيها وكل ما يستدل به فهو حكاية حال تحتمل الزيادة والنقص ولا يعمل بمفاهيمها والعلم عند الله تعالى.
قوله تعالى {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ} الآية.
تقدم للشيخ رحمة الله تعالى علينا وعليه التنبيه على ما فيها من مبحث أصولي وهو الأمر بعد الخطر وأصح ما فيه أنه يرد الأمر المحظور إلى ما كان عليه قبل ورود الخطر عليه.
مسألة:
وقت السعي إلى الجمعة ظاهر قوله تعالى {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}، أن السعي يكون بعد النداء وعند ترك البيع ومفهومه

ج / 8 ص -183- أن قبل النداء لا يلزم السعي ولا ترك البيع وهذا ظاهر من النص ولكن جاءت نصوص للحث على البكور إلى الجمعة منها قوله صلى الله عليه وسلم "من بكر وابتكر ومشى ولم يركب وصلى ما تيسر له" الحديث
وحديث "من راح في الساعة الأولى" إلى آخر الحديث فكان البكور مندوبا إليه وهذا أمر مسلم به ولكن وقع الخلاف بين مالك والجمهور في مبدأ البكور ومعنى الساعة الأولى أي ساعة لغوية أو زمنية وهل هي الأولى من النهار أو الأولى بعد الأذان فقال مالك إن الساعة لغوية وهي الأولى بعد الأذان إذ لا يجب السعي إلا بعده وقبله لا تكليف به.
وحمل الجمهور الساعة على الساعة الزمنية وأن الأولى هي الأولى من النهار والراجح ما ذهب إليه الجمهور لعدة أمور:
أولا في لفظ حديث البكور لأن لفظ البكور لا يكون إلا لأول النهار ولا يقال لما بعد الزوال بكور بل يسمى عشيا كما في قوله تعالى {بُكْرَةً وَعَشِيّاً} 19/11]، وتكرار: "بكر وابتكر"، يدل على أنه في بكرة النهار وأوائله، وكذلك لفظة: "من راح"، لأن الرواح لأول النهار.
ثانيا في الحديث "وصلى ما تيسر"، له دليل قاطع على أن هناك زمنا يتسع للصلاة بقدر ما تيسر له أما على مذهب مالك فلا متسع لصلاة بعد النداء ولا سيما في زمنه صلى الله عليه وسلم لم يكن إلا أذان واحد وبعد النداء فلا متسع للصلاة.
ثالثا ما جاء عن بعض السلف كما تقدم أنه كان يصلي أربعا وثماني واثنتي عشرة ركعة وهذا كله لا يكون مع الساعات اللغوية وما جاء عند النيسابوري من قوله في تفسيره وكانت الطرقات في أيام السلف وقت السحر وبعد الفجر غاصة بالمبكرين إلى الجمعة يمشون بالسرج.
وقيل أول بدعة أحدثت في الإسلام ترك البكور إلى الجمعة والذي يقتضيه النظر في هذه المسألة هو أن زمن السعي له جهتان:
جهة وجوب وإلزام وهذا لا شك أنه بعد النداء إلا من كان محله بعيدا بحيث لو انتظر حتى ينادى لها لا يدركها فيتعين عليه السعي إليها قبل النداء اتفاقا لأنه لا يتمكن من

ج / 8 ص -184- أداء ما وجب عليه من صلاة الجمعة إلا بذلك
وما لا يتم الواجب إلا به فهو واجب وهذا مخصوص من ظاهر النص المتقدم
الجهة الثانية جهة ندب واستحباب وهذا لا يتقيد بزمن وإنما هو بحسب ظروف الشخص فمن تمكن من البكور ولم يتعطل ببكوره ما هو ألزم منه فيندب له البكور وبحسب ما يكون بكوره في الساعات الخمس المذكورة في الحديث يكون ماله من الأجر ويشهد لهذا المعنى أمران:
الأول: حديث "الملائكة على أبواب المساجد يكتبون الأول فالأول فإذا حضر الإمام طوت الصحف وجلسوا يستمعون الذكر" فكتابة الأول فالأول قبل خروج الإمام تدل على فضل الأولية قبل النداء كما تقدم.
الأمر الثاني: أننا وجدنا لكل واجب مندوبا والسعي إلى الجمعة عند النداء واجب فيكون له مندوب وهو السعي قبل النداء فكما للصلاة والصيام والزكاة واجب ومندوب فكذلك للسعي واجب ومندوب فواجبه بعد النداء ومندوبه قبله والله تعالى أعلم.
الغسل للجمعة:
في قوله تعالى {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} ترتيب السعي إلى ذكر الله على النداء ومعلوم أن هذا مقيد بسبق الطهر إجماعا وقد جاء في قوله تعالى: {آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [5/6]، فكانت الطهارة بالوضوء شرطا في صحة الصلاة.
وهنا في خصوص الجمعة لم يذكر شيء في خصوص الطهر لها بوضوء أو غسل.
وقد جاءت أحاديث في غسل الجمعة منها حديث أبي سعيد من قوله صلى الله عليه وسلم "غسل يوم الجمعة واجب على كل محتلم" وفي لفظ "طهر يوم الجمعة واجب على كل محتلم كطهر الجنابة" وهذا نص صريح في وجوب الغسل على كل من بلغ سن الحلم
وجاء حديث آخر: "من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل"، وهذا نص صريح في أفضلية الغسل على الوضوء وبالتالي صحة الجمعة بالوضوء وهذا مذهب الجمهور.

ج / 8 ص -185- وقد جاء عند مالك في الموطإ أن عثمان دخل يوم الجمعة وعمر يخطب فعاتبه على تأخره فأخبره أنه ما إن سمع النداء حتى توضأ وأتى إلى المسجد فقال له والوضوء أيضا وذلك بمحضر من الصحابة فلم يأمره بالعودة إلى الغسل ولو كان واجبا لما تركه عثمان من نفسه ولا أقره عمر وتركه على وضوئه.
فقال الجمهور إن الحديث الأول قد نسخ الوجوب فيه بحديث المفاضلة المذكور واستدلوا على ذلك بأمرين الأول قصة عمر مع عثمان هذه.
والثاني قول عائشة رضي الله عنها كانوا في أول الأمر هم فعلة أنفسهم فكانوا يأتون إلى المسجد ويشتد عرقهم فتظهر لهم روائح فعزم عليهم صلى الله عليه وسلم بالغسل ولما فتح الله عليهم وجاءتهم العلوج وكفوا مؤنة العمل رخص لهم في ذلك وهذا هو مذهب الجمهور كما قدمنا.
وعند الظاهرية وجوب الغسل ولكن لليوم لا للجمعة لنص الحديث غسل يوم الجمعة ولم يقل الغسل لصلاة الجمعة واستدلوا لما ذهبوا إليه من النصوص في تعهد الشعور والأظافر والغسل بصيغة عامة كل يوم على الإطلاق وقيدوه في الغسل بخصوص الجمعة وعليه فإن من لم يغتسل عندهم قبل الصلاة فعليه أن يغتسل بعدها وأنه ليس شرطا عندهم لصحتها والذي يظهر هو صحة مذهب الجمهور لأمرين:
الأول: أن مناسبة الغسل في هذا اليوم أنسب ما تكون لهذا التجمع كما أشارت عائشة رضي الله عنها فإذا أهدرنا هذه المناسبة كان يوم الجمعة وغيره سواء.
الثاني: أن سياق الآية يشير إشارة خفية إلى عدم وجوب الغسل لأنه لم يذكر نوع طهارة عند السعي بعد الأذان ومعلوم أنه لا بد من طهر لها فيكون إحالة على الآية الثانية العامة في كل الصلوات: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} الآية، فيكتفي بالوضوء وتحصل الفضلية بالغسل والعلم عند الله تعالى قوله تعالى. {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِما}.
في عود الضمير على التجارة وحدها مغايرة لذكر اللهو معها.
وقال الزمخشري حذف أحدهما لدلالة المذكور عليه وذكر قراءة أخرى انفضوا

ج / 8 ص -186- إليه يعود الضمير إلى اللهو وهذا توجيه قد يسوغ لغة كما في قول نابغة ذبيان:

وقد أراني ونعما لاهيين بها والدهر والعيش لم يهمم بإمرار

فذكر الدهر والعيش وأعاد عليهما ضميرا منفردا اكتفاء بأحدهما عن الآخر للعلم به وهو كما قال ابن مالك وحذف ما يعلم جائز.
وقد ذكر الشيخ رحمه الله لهذا نظائر في غير عود الضمير كقوله تعالى {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} [16/81]، فالتي تقي الحر تقي البرد فاكتفي بذكر أحدهما لدلالته على الآخر ولكن المقام هنا خلاف ذلك.
وقد قال الشيخ عن هذه الآية في دفع إيهام الاضطراب لا يخفي أن أصل مرجع الضمير هو الأحد الدائر بين التجارة واللهو بدلالة لفظة {أو} على ذلك ولكن الضمير رجع إلى التجارة وحدها دون اللهو فبينه وبين مفسره بعض منافاة في الجملة والجواب أن التجارة أهم من اللهو وأقوى سببا في الانفضاض عن النبي صلى الله عليه وسلم لأنهم انفضوا من أجل العير واللهو كان من أجل قدومها مع أن اللغة يجوز فيها رجوع الضمير لأحد المذكورين قبله أما في العطف ب: {أو} فواضح كقوله تعالى {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْما ثُمَّ يَرْمِ بِهِ بَرِيئاً} [4/112].
وأما الواو فهو فيها كثير كقوله {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ} [2/45]، وقوله {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} [9/62]، وقوله {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} [9/34].ا هـ.
أي أن هذه الأمثلة كلها يذكر فيها أمران ويعود الضمير على واحد منهما.
وبناء على جواب الشيخ رحمة الله تعالى عليه يمكن القول بأن عود الضمير على أحد المذكورين إما لتساويهما في الماصدق وإما لمعنى زائد فيما عاد عليه الضمير.
فمن المتساويين قوله تعالى {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْما} لتساويهما في النهي والعصيان ومما له معنى زائد قوله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ}، وإنها أي الصلاة لأنها أخص من عموم الصبر ووجود الأخص يقتضي وجود الأعم دون العكس ولأن الصلاة وسيلة للصبر كما في الحديث: كان صلى الله عليه وسلم إذا حزبه أمرهم فزع إلى الصلاة.

ج / 8 ص -187- وكذلك قوله تعالى {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا}، أي الفضة لأن كنز الفضة أوفر وكانزوها أكثر فصورة الكنز حاصلة فيها بصفة أوسع ولدى كثير من الناس فكان توجيه الخطاب إليهم أولى ومن ناحية أخرى لما كانت الفضة من الناحية النقدية أقل قيمة والذهب أعظم كان في عود الضمير عليها تنبيه بالأدنى على الأعلى فكأنه أشمل وأعم وأشد تخويفا لمن يكنزون الذهب.
أما الآية هنا فإن التوجيه الذي وجهه الشيخ رحمة الله تعالى عليه لعود الضمير على التجارة فإنه في السياق ما يدل عليه وذلك في قوله تعالى بعدها {قُلْ ما عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ} [62/11]، فذكر السببين المتقدمين لانفضاضهم عنه صلى الله عليه وسلم ثم عقبه بقوله تعالى بالتذييل المشعر بأن التجارة هي الأصل بقوله {وَاللَّهُ خَيْرُ الرَّازِقِينَ} [62/11] والرزق ثمرة التجارة فكان هذا بيانا قرآنيا لعود الضمير هنا على التجارة دون اللهو والعلم عند الله تعالى.
تنبيه:
قال أبو حيان عن ابن عطية تأمل إن قدمت التجارة على اللهو في الرؤية لأنها أهم وأخرت مع التفضيل لتقع النفس أولا على الأبين ا هـ.
يريد بقوله في الرؤية {وَإِذَا رَأَوْا} وبقوله مع التفضيل {قُلْ ما عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ} أي لأن اللهو أبين في الظهور والذي يظهر والعلم عند الله تعالى أنه عند التفضيل ذكر اللهو للواقع فقط لأن اللهو لا خير فيه مطلقا فليس محلا للمفاضلة وأخر ذكر التجارة لتكون أقرب لذكر الرزق لارتباطهما معا فلو قدمت التجارة هنا أيضا لكان ذكر اللهو فاصلا بينها وبين قوله تعالى {وَاللَّهُ خَيْرُ الرَّازِقِينَ}، وهو لا يتناسق مع حقيقة المفاضلة.


سورة المنافقون - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -188- بسم الله الرحمن الرحيم
 سورة المنافقون
 قوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1]
قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الدراسة الخطاب للنبي صلى الله عليه وسلم والمنافقون جمع منافق وهو من يظهر الإيمان ويسر الكفر.
 {قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} أي قالوا ذلك نفاقا وخوفا ولم يقولوه خالصا من قلوبهم ولذا قال الله {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}، وإنما شهد عليهم بالكذب مع أن ظاهر قولهم حق لأن بواطنهم تكذب ظواهرهم لأن الأعمال بالنيات وإنما كسر همزة إن في المواضع الثلاثة لأنها بعد فعل معلق باللام ولولا ذلك لفتحت لأنها في محل المصدر.
ولأبي حيان قول حسن في ذلك إذ قال إن قولهم {نَشْهَدُ} يجري مجرى اليمين ولذلك تلقى بما يتلقى به القسم وكذا فعل اليقين والعلم يجري مجرى القسم بقوله {إِنَّكَ لَرَسُولُ اللَّهِ}، أعني بقصد التوكيد بإن واللام ثم قال وأصل الشهادة أن يواطى ء اللسان القلب هذا بالنطق وذلك بالاعتقاد فأكذبهم الله وفضحهم بقوله {وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}
 أي لم تواطىء قلوبهم ألسنتهم على تصديقك واعتقادهم أنك غير رسول فهم كاذبون عند الله وعند من عرف حالهم أو كاذبون عند أنفسهم إذ أنهم يعتقدون أن قولهم {إِنَّكَ لَرَسُولُ اللَّهِ}، كذب
وجاء قوله تعالى {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ} بين شهادتهم وتكذيبهم إيذانا بأن الأمر كما قالوا على حد قوله تعالى {وَكَفَى بِاللَّهِ شَهِيداً مُحَمَّدٌ رَسُولُ اللَّهِ} [84/28-29].

ج / 8 ص -189- تنبيه
في هذه الآية مبحث بلاغي في تقسيم الكلام إلى خبر وإنشاء فقالوا الخبر ما احتمل الصدق والكذب لذاته فذهب الجمهور إلى أنه ينحصر فيهما بلا واسطة والمخبر إما صادق وإما كاذب وهذا بناء على مطابقة الخبر للواقع أو عدم مطابقته ولا علاقة له بالاعتقاد.
قال السعد في التلخيص وقال بعض الناس صدق الخبر وكذبه مطابقته لاعتقاد المخبر لا للواقع واستدلوا لذلك بأن عدم مطابقته للواقع يكون من قبيل الخطأ لا من قبيل الكذب.
ولحديث عائشة رضي الله عنها عن عمر "ما كذب ولكنه وهم" وهذا مذهب الجاحظ وهو صدق الخبر مطابقته للواقع مع اعتقاد المخبر مستدلا بالآية {وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}، مع قولهم {إِنَّكَ لَرَسُولُ اللَّهِ} فكذبهم الله مع أن خبرهم مطابق للواقع لكنهم لم يعتقدوا ما قالوا فكذبهم الله لذلك.
ومقتضى مذهب الجاحظ القول بوجود واسطة بين الصدق والكذب وهي عدم اعتقاد المخبر لما أخبر به ولو طابق الواقع ولكن ما قدمناه من كلام أبي حيان يرد هذا المذهب ويبطل استدلال الجاحظ ومن وافقه بالآية لأن تكذيب الله إياهم منصب على قولهم قالوا نشهد والشهادة أخص من الخبر ولأنهم ضمنوا شهادتهم التأكيد المشعر بالقسم والموحي بمطابقة القول لما في القلب ولا سيما في هذا المقام وهو مقام الإيمان والتصديق فأكذبهم الله في كون إخبارهم بصورة الشهادة والحال أنهم لم يأتوا بالشهادة على وجهها وهو عدم مطابقتها لاعتقادهم.
والقرآن ينفي وجود واسطة بين الصدق والكذب كما في قوله تعالى {فَماذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [10/32].
أما فقه اليمين وما تنعقد به وأحكامها فقد تقدم للشيخ رحمة الله تعالى علينا وعليه هذا المبحث مستوفي في سورة المائدة عند قوله تعالى {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمانِكُمْ} الآية [5/89].

ج / 8 ص -190- وذكر في معنى لغو اليمين عند العلماء قولين:
الثاني منهما هو أن يحلف على ما يعتقده فيظهر خلافه وعزاه لمالك وأنه مروي عن عائشة وأبي هريرة وابن عباس في أحد قوليه وساق أسماء كثيرين ولا يبعد أن يقال ينبغي أن نفرق بين الحد اللغوي عند البلاغيين والحد الشرعي حيث يقبل شرعا ما كان مبناه على غلبة الظن عند المتكلم لأنه حد علمه ولعدم المؤاخذة في الشرع في مثل ذلك والله أعلم.
قوله تعالى {اتَّخَذُوا أَيْمانَهُمْ جُنَّةً}.
قرىء {أَيْمانَهُمْ} بفتح الهمزة جمع يمين وقرى ء بكسرها من الإيمان ضد الكفر أي ما أظهروه من أمور الإسلام.
ومما تقدم أن من أنواع البيان إذا كان في الآية قراءتان وفيها ما يرجح إحداهما وتقدم كلام أبي حيان تخريجه على اليمين.
وللشيخ رحمة الله تعالى علينا وعليه في مذكرة التدريس قوله الإيمان جمع يمين وهي الحلف والجنة الترس وهو المجن الذي تتقي به السيوف والنبال والسهام في الحرب والمعنى أن المنافقين إذا ظهر شيء من نفاقهم أو سمعت عنهم كلمة كفر حلفوا بالله أنهم ما قالوا ذلك وما فعلوه فيجعلون حلفهم ترسا يقيهم من مؤاخذة النبي صلى الله عليه وسلم بذنبهم
كما قال تعالى {يَحْلِفُونَ بِاللَّهِ ما قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ} الآية[9/74].
وقال {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَما هُمْ مِنْكُمْ} [9/56].وقال {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ} الآية[9/62] ونحو ذلك فهذه نصوص تدل على أنهم يحلفون أيمانا على إيمانهم.
ومن جهة المعنى أن أيمانهم وحلفهم منصب على دعوى إيمانهم فلا انفكاك بين اليمين والإيمان لأنهم يحلفون أنهم مؤمنون واليمين أخص من الإيمان وحمله على الأخص يقتضي وجود الأعم فالحلف على الأيمان يستلزم دعوى الإيمان وزيادة ومجرد دعوى الإيمان لا يستلزم التأكيد بالإقسام والحلف
قوله تعالى {فَصَدُّوا عَنْ سَبِيلِ اللَّهِ}

ج / 8 ص -191- قال الشيخ رحمة الله تعالى علينا وعليه أي بسبب اتخاذهم أيمانهم جنة وخفاء كفرهم الباطن تمكنوا من صد بعض الناس عن سبيل الله لأن المسلمين يظنونهم إخوانا وهم أعداء وشر الأعداء من تظن أنه صديق ولذا حذر الله نبيه منهم بقوله: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} [63/4]، وصدهم الناس عن سبيل الله كتعويقهم عن الجهاد كما بينه بقوله {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا} الآية [33/18]
وبقوله {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ} الآية [9/81]. وقوله {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا ما قُتِلُوا} الآية [3/168].
قوله تعالى {إِنَّهُمْ سَاءَ ما كَانُوا يَعْمَلُونَ}.
قال الشيخ رحمة الله تعالى علينا وعليه {سَاءَ} فعل جامد لإنشاء الذم بمعنى بئس ا هـ.
وقد بين تعالى تلك الإساءة من المنافقين في عدة جهات منها قوله تعالى {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا} [2/9].
وقوله {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [4/142].
وكان خداعهم بالقول وبالفعل وخداعهم بالقول في قوله عنهم {يَقُولُونَ بِأَلْسِنَتِهِمْ ما لَيْسَ فِي قُلُوبِهِمْ} [48/11].
وخداعهم في الفعل في قوله عنهم {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} [4/142].
وفي الجهاد قولهم {إِنَّ بُيُوتَنَا عَوْرَةٌ وَما هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَاراً} [33/13].
قوله تعالى {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ}.
في هذه الآية نص على أن الطبع على قلوبهم نتيجة لكفرهم بعد إيمانهم ومثله قوله تعالى {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [4/155].
وكقوله {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5].

ج / 8 ص -192- وقال الشيخ رحمة الله تعالى علينا وعليه عن بعض العلماء {ذَلِكَ بِأَنَّهُمْ آمَنُوا}، أي بألسنتهم نفاقا {ثُمَّ كَفَرُوا} بقلوبهم في الحقيقة ا هـ.
وتقدم في أول سورة البقرة {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ} [2/7] فهم لا يعقلون بعد هذا الطبع ومع هذا الختم كقوله تعالى {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [18/57].
قوله تعالى {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}.
فيه ما يشعر بحصر العداوة في المنافقين مع وجودها في المشركين واليهود ولكن إظهار المشركين شركهم وإعلان اليهود كفرهم مدعاة للحذر طبعا.
أما هؤلاء فادعاؤهم الإيمان وحلفهم عليه قد يوحي بالركون إليهم ولو رغبة في تأليفهم فكانوا أولى بالتحذير منهم لشدة عداوتهم ولقوة مداخلتهم مع المسلمين مما يمكنهم من الاطلاع على جميع شؤونهم.
وقد جاء في آخر السورة كله كاشفا لحقيقتهم ومبينا شدة عداوتهم سواء في قولهم {لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا} [63/7]، أو في تآمرهم على المسلمين في قولهم {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ} [63/8].
وقوله {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [63/6].
{هم} هنا المنافقون كقوله تعالى {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [9/67].
قوله تعالى: {وَلِلَّهِ خَزَائِنُ السَّماوَاتِ وَالْأَرْضِ}.
تقدم بيانه للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ} [39/63].
قوله تعالى {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ}.
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ما فيها من القول بالموجب.
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ}.

ج / 8 ص -193- تقدم للشيخ رحمة الله تعالى علينا وعليه الكلام عليه عند قوله تعالى {الْمالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [18/46]، وقد بين سبب لهو المال والولد عن ذكر الله بأن العبد يفتن في ذلك في قوله تعالى الآتي في سورة التغابن {إِنَّما أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [64/15].
أي لمن سخر المال في طاعة الله وبالتأمل في آخر هذه السورة وآخر التي قبلها نجد اتحادا في الموضوع والتوجيه.
فهناك قوله تعالى {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِما قُلْ ما عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [62/11]
وجاء عقبه مباشرة سورة {إِذَا جَاءَكَ الْمُنَافِقُونَ} [63/1]، ولعله مما يشعر أن الذين بادروا بالخروج للعير هم المنافقون وتبعهم الآخرون لحاجتهم لما تحمل العير وهنا بعد ما ركن المنافقون للمال جاء {لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا} فكانت أموالهم فتنة لهم في مقالتهم تلك فحذر الله المؤمنين بقوله {لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ}، سواء كان المراد بالأموال خصوص ذكر الخطبة والعير المتقدم ذكرهما أو عموم العبادات والمكتسبات.
قوله تعالى {وَأَنْفِقُوا مِنْ ما رَزَقْنَاكُمْ}.
فيه الإنفاق من بعض ما رزقهم وتقدم للشيخ رحمة الله تعالى علينا وعليه مبحث الاقتصاد في الإنفاق عند قوله في أول سورة البقرة {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ} [2/3]. قوله تعالى {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا}.
وكذلك لا يقدمها عليه كما في قوله تعالى {لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [10/49].
وبين تعالى عدم تأخرهم مع أنهم وعدوا بأنهم يصدقون ويكونون من الصالحين مشيرا للسبب في قوله تعالى {وَاللَّهُ خَبِيرٌ بِما تَعْمَلُونَ} [64/11]، أي لو أخركم لأن شيمتكم الكذب وخلف الوعد وأن هذا دأب أمثالهم كما بينه تعالى في قوله {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ

ج / 8 ص -194- الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ ما لَكُمْ مِنْ زَوَالٍ} [14/44].
وقوله تعالى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيما تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا} [23/99-100].
فقوله تعالى عنهم {كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا} تعادل في ما صدقها.
قوله تعالى {وَاللَّهُ خَبِيرٌ بِما تَعْمَلُونَ}
أي لو أخرهم لن يصدقوا ولن يكونوا من الصالحين والله تعالى محيط علمه بما سيكون كإحاطته بما قد كان والله تعالى أعلم.


سورة التغابن - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -195- بسم الله الرحمن الرحيم
 سورة التغابن
 قوله تعالى: {يُسَبِّحُ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التغابن: 1]
تقدم معنى التسبيح ومدلول ما في السماوات وما في الأرض في أول سورة الحشر والحديد وهذه السورة آخر السور المفتتحة بالتسبيح والفعل هنا بصيغة المضارع الدال على التجدد والحدوث والتذييل هنا بصفات الكمال لله تعالى بقوله {لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} للإشعار بأن الملك لله وحده لا شريك له نافذ فيه أمره ماض فيه حكمه بيده أزمة أمره كما في قوله تعالى {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [67/1].
وكقوله في سورة يس {إِنَّما أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} [36/82-83].
ومن قدرته على كل شيء وتصريفه لأمور ملكه كيف يشاء أن جعل العالم كله يسبح له بحمده تنفيذا لحكمة فيه كما في قوله {لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [28/70]، فجمع الحمد والحكم معا لجلالة قدرته وكمال صفاته قوله تعالى {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِما تَعْمَلُونَ بَصِيرٌ} [التغابن: 2].
قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الدراسة المعنى أن الله هو الذي خلقكم وقدر على قوم منكم الكفر وعلى قوم منكم الإيمان ثم بعد ذلك يهدي كلا لما قدره عليه كما قال {وَالَّذِي قَدَّرَ فَهَدَى} [87/3]، فيسر الكافر إلى العمل بالكفر ويسر المؤمن للعمل بالإيمان كما قال صلى الله عليه وسلم "اعملوا فكل ميسر لما خلق له" ا هـ.
ومن المعلوم أن هذا النص من مازق القدرية والجبرية وأن أهل السنة يؤمنون أن كلا بقدر الله ومشيئته كما قال شيخ الإسلام ابن تيمية في العقيدة الواسطية وهم أهل السنة وسط بين

ج / 8 ص -196- قول: إن العبد مجبور على عمله لا اختيار له كالورقة في مهب الريح وبين قول إن العبد يخلق فعله بنفسه ويفعل ما يريد بمشيئته.
وأهل السنة يقولون بقوله تعالى {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَما تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [81/29].
وقد ذكر القرطبي أقوال الطائفتين من أهل العلم ولكل طائفة ما استدلت به الأولى عن ابن مسعود أن النبي صلى الله عليه وسلم قال "خلق الله فرعون في بطن أمه كافرا وخلق يحيى بن زكريا في بطن أمه مؤمنا".
بما في الصحيح من قوله صلى الله عليه وسلم "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع أو باع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى لم يبق بينه وبينها إلا ذراع أو باع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها".
وقال قال علماؤنا تعلق العلم الأزلي بكل معلوم فيجري ما علم وأراد وحكم.
الثانية ما جاء في قوله وقال جماعة من أهل العلم إن الله خلق الخلق ثم كفروا وآمنوا قالوا وتمام الكلام {هُوَ الَّذِي خَلَقَكُمْ}، ثم وصفهم فقال {فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ}.
وكقوله تعالى {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ ماءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ} [24/45]، قالوا فالله خلقهم والمشي فعلهم.
واختاره الحسين بن الفضل قال لأنه لو خلقهم كافرين ومؤمنين لما وصفهم بفعلهم واحتجوا بقوله صلى الله عليه وسلم "كل مولود يولد على الفطرة"، الحديث ا هـ.
وبالنظر في هاتين المقالتين نجد الآتي:
أولا: التشبيه في المقالة الثانية لا يسلم لأن وصف الدواب في حالة المشي ليس وصفا فعليا وإنما هو من ضمن خلقه تعالى لها ولم يكن منها فعل في ذلك.
ثانيا: ما استدلت به كل طائفة من الحديثين لا تعارض بينهما لأن الحديث الأول "إن أحدكم ليعمل" لبيان المصير والمنتهى، وفق العلم الأزلي والإرادة القدرية.

ج / 8 ص -197- والحديث الثاني لبيان مبدأ وجود الإنسان في الدنيا وأنه يولد على الفطرة حينما يولد أما مصيره فبحسب ما قدر الله عليه.
وقد نقل القرطبي كلاما للزجاج وقال عنه هو أحسن الأقوال ونصه إن الله خلق الكافر وكفره فعل له وكسب مع أن الله خالق الكفر وخلق المؤمن وإيمانه فعل له وكسب مع أن الله خالق الإيمان والكافر يكفر ويختار الكفر بعد أن خلق الله إياه لأن الله تعالى قدر ذلك عليه وعلمه منه لأن وجود خلاف المقدر عجز ووجود خلاف المعلوم جهل.
قال القرطبي وهذا أحسن الأقوال وهو الذي عليه جمهور الأمة ا هـ.
ولعل مما يشهد لقول الزجاج قوله تعالى {وَاللَّهُ خَلَقَكُمْ وَما تَعْمَلُونَ} [37/96].
هذا حاصل ما قاله علماء التفسير وهذا الموقف كما قدمنا من مازق القدر والجبر وقد زلت فيه أقدام وضلت فيه أفهام وبتأمل النص وما يكتنفه من نصوص في السياق مما قبله وبعده نجد الجواب الصحيح والتوجيه السليم وذلك ابتداء من قوله تعالى {لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
فكون الملك له لا يقع في ملكه إلا ما يشاء وكونه على كل شيء قدير يفعل في ملكه ما يريد.
ثم قال {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِما تَعْمَلُونَ بَصِيرٌ}
 ثم جاء بعدها:
قوله تعالى: {خَلَقَ السَّماوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ يَعْلَمُ ما فِي السَّماوَاتِ وَالْأَرْضِ وَيَعْلَمُ ما تُسِرُّونَ وَما تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [التغابن: 4]
فخلق السماوات والأرض وخلق الإنسان في أحسن صورة آيتان من آيات الدلالة على البعث كما قال تعالى في الأولى {لَخَلْقُ السَّماوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57].
وقال في الثانية {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79].

ج / 8 ص -198- ولذا جاء عقبها قوله {وَإِلَيْهِ الْمَصِيرُ}.
أي بعد الموت والبعث فكأنه يقول لهم هو الذي خلقكم وخلق لكم آيات قدرته على بعثكم من ذلك خلق السماوات والأرض ومن ذلك خلقكم وتصويركم في أحسن تقويم فكأن موجب ذلك الإيمان بقدرته تعالى على بعثكم بعد الموت وبالتالي إيمانكم بما بعد البعث من حساب وجزاء وجنة ونار ولكن فمنكم كافر ومنكم مؤمن.
وقد جاء بعد ذكر الأمم قبلهم وبيان أحوالهم جاء تفنيد زعم الكفار بالبعث والإقسام على وقوعه في قوله تعالى {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِما عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [64/7]، لأن خلق السماوات والأرض أكبر من خلق الناس ويشهد لهذا التوجيه في قوله تعالى في سورة الإنسان {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً إِنَّا هَدَيْنَاهُ السَّبِيلَ إِما شَاكِراً وَإِما كَفُوراً} [76/1-3].
فقوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} كقوله تعالى {هُوَ الَّذِي خَلَقَكُمْ} [64/2].
ثم قال ، وهما حاستا الإدراك والتأمل فقال: {إِنَّا هَدَيْنَاهُ السَّبِيلَ} مع استعداده للقبول والرفض.
وقوله {إِما شَاكِراً وَإِما كَفُوراً}، مثل قوله هنا {فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [64/2]، أي بعد التأمل والنظر وهداية السبيل بالوحي ولذا جاء في هذا السياق من هذه السورة {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا}
 وبكل ما تقدم في الجملة يظهر لنا أن الله خلق الإنسان من نطفة ثم جعل له سمعا وبصرا ونصب الأدلة على وجوده وقدرته على بعث الموتى ومن ثم مجازاتهم على أعمالهم وأرسل إليه رسله وهداه النجدين ثم هو بعد ذلك إما شاكرا وإما كفورا ولو احتج إنسان في الدنيا بالقدر لقيل له هل عندك علم بما سبق في علم الله عليك أم أن الله أمرك ونهاك وبين لك الطريق

ج / 8 ص -199- وعلى كل فإن قضية القدر من أخطر القضايا وأغمضها كما قال علي رضي الله عنه القدر سر الله في خلقه.
وقال صلى الله عليه وسلم "إذا ذكر القضاء فأمسكوا" ولكن على المسلم النظر فيما أنزل الله من وحي وبعث من رسل.
وأهم ما في الأمر هو جري الأمور على مشيئة الله وقد جاء موقف عملي في قصة بدر يوضح حقيقة القدر ويظهر غاية العبر في قوله تعالى {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [8/43].
فهو تعالى الذي سلم من موجبات التنازع والفشل بمقتضى علمه بذات الصدور.
ثم قال {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [8/44]، فقد أجرى الأسباب على مقتضى إرادته فقلل كلا من الفريقين في أعين الآخر ليقضي الله أمرا كان في سابق علمه مفعولا ثم بين المنتهى {وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ}، والعلم عند الله تعالى.
قوله تعالى: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: 6].
فيه استنكار الكفار أن يكون من يهديهم بشرا لا ملكا كما قال تعالى {وَما مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94]، وقوله تعالى: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ} [54/25].
قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الدراسة فشبهتهم هذه الباطلة ردها الله في آيات كثيرة كقوله تعالى {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} [6/9]، وقوله {وَما أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً} [12/109]، أي لا ملائكة وقوله {وَما أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} الآية [25/20].
قوله تعالى {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: 6] تقدم للشيخ رحمة الله تعالى علينا وعليه الكلام عليه عند قوله تعالى {وَلِلَّهِ عَلَى

ج / 8 ص -200- النَّاسِ حِجُّ - إلى قوله {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [3/97].
قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِما عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7].
قال الشيخ رحمة الله تعالى علينا وعليه أي أن الكفار ادعوا أنهم لا يبعثون قائلين
إن العظام الرميم لا تحيي قل لهم يا نبي الله {بَلَى وَرَبِّي لَتُبْعَثُنَّ} وبلى حرف يأتي لأحد معنيين الأول رد نفي كما هنا.
الثاني جواب استفهام مقترن بنفي نحو قوله {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [7/172]، وقوله {وَرَبِّي} قسم بالرب على البعث الذي هو الإحياء بعد الموت وقد أقسم به عليه في القرآن ثلاث مرات الأول هذا
والثاني قوله {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ} [10/53].
الثالث قوله {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [34/3] ا هـ.
وقوله {ثُمَّ لَتُنَبَّؤُنَّ بِما عَمِلْتُمْ}، بينه تعالى بقوله {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13-14] وقوله {وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} اسم الإشارة راجع إلى البعث ويسره أمر مسلم لأن الإعادة أهون من البدء كما قال تعالى عن الكفار {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/78-79] وقوله {ما خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [31/28]، وقال: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [30/27]
قوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا}.
النور هنا هو القرآن كما قال تعالى {ما كُنْتَ تَدْرِي ما الْكِتَابُ وَلا الْأِيمانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [42/52]، وهو القرآن وتقدم للشيخ رحمة الله تعالى عليه الكلام عليه عند قوله تعالى {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ} [57/9] من سورة "الحديد" وفي المذكرة سماه نورا لأنه كاشف

ج / 8 ص -201- ظلمات الجهل والشك والشرك والنفاق.
قوله تعالى {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ}.
يوم الجمع هو يوم القيامة وقال الشيخ رحمة الله تعالى علينا وعليه ظرف منصوب بأذكر مقدرة أو بقوله {خَبِيرٌ} [64/8].
فيكون المعنى: أنه يوم القيامة خبير بأعمالكم في الدنيا لم يخف عليه منها شيء فيجازيكم عليها سمي يوم الجمع لأنه يجمع فيه الأولون والآخرون في صعيد واحد يسمعهم الداعي وينفذهم البصر كما قال تعالى {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} [56/49-50].
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام عليه في عدة مواضع منها في الجزء الثالث عند قوله تعالى {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ} [11/103].
ومنها في الجزء السابع عند الآية المتقدمة {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ} [56/49-50].
ومن أصرح الأدلة فيه آية "الشورى" {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ}، ثم قال: {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [42/7].
قوله تعالى {ذَلِكَ يَوْمُ التَّغَابُنِ} [التغابن: 9].
الغبن الشعور بالنقص ومثله الخبن لاشتراكهما في حرفين من ثلاثة كما في فقه اللغة فبينهما تقارب في المعنى كتقاربهم في الحرف المختلف وهو الغين والخاء ولخفاء الغين في الحلق وظهور الخاء عنها كان الغبن لما خفي والخبن لما ظهر.
وقد بين تعالى موجب الغبن للغابن والمغبون فقال {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [64/9]، وبين حال المغبون بقوله {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ} [64/10].
وقد بين العلماء حقيقة الغبن في هذا المقام بأن كل إنسان له مكان في الجنة ومكان في النار فإذا دخل أهل النار النار بقيت أماكنهم في الجنة وإذا دخل أهل الجنة الجنة

ج / 8 ص -202- بقيت أماكنهم في النار
وهناك تكون منازل أهل الجنة في النار لأهل النار ومنازل أهل النار في الجنة لأهل الجنة يتوارثونها عنهم فيكون الغبن الأليم وهو استبدال مكان في النار بمكان في الجنة ورثوا أماكن الآخرين الذين ذهبوا إلى النار.
قوله تعالى {ما أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11].
في هذه الآية الكريمة نص صريح بأن ما يصيب أحدا مصيبة إلا بإذن الله.
ومعلوم أنه كذلك ما يصيب أحدا خير إلا بإذن الله على حد قوله {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ} [16/81]، أي والبرد.
ولكن التنصيص على المصيبة هنا ليدل أن كل شيء ينال العبد إنما هو بإذن الله لأن الجبلة تأبى المصائب وتتوقاها ومع ذلك تصيبه وليس في مقدوره دفعها بخلاف الخير قد يدعي أنه حصله باجتهاد منه كما قال قارون {إِنَّما أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [28/78].
وقوله {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، قرى ء يهدأ بالهمز من الهدوء وقلبه بالرفع وهي بمعنى يهدي قلبه لأنه يعلم أن ما أصابه لم يكن ليخطئه فيسترجع فيطمئن قلبه بهذا ولا يجزع وهذا من خصائص المؤمن.
كما قال صلى الله عليه وسلم "عجبا لأمر المؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له حتى الشوكة يشاكها في قدمه".
ومثل هذا قوله تعالى {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [2/155-157].
أي إلى ما يلزمهم من امتثال وصبر ولذا جاء بعدها {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [64/12].

ج / 8 ص -203- ومن ناحية أخرى يقال إن قوله تعالى {ما أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ}، والكفر أعظم المصائب.
 {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} والإيمان بالله أعظم النعم فيقول قائل إن كان كل ذلك بإذن الله فما ذنب الكافر وما فضل المؤمن فجاء قوله تعالى {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} بيانا لما يلزم العبد وهو طاعة الرسل فيما جاءوا به ولا يملك سوى ذلك.
وفي قوله تعالى {يَهْدِ قَلْبَهُ} من نسبة الهداية إلى القلب بيان لقضية الهداية العامة والخاصة كما قالوا في قوله تعالى عنه صلى الله عليه وسلم {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [42/52] مع قوله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [28/56].
فقالوا الهداية الأولى دلالة إرشاد كقوله تعالى {وَأَما ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [41/17].
والثانية هداية توفيق وإرشاد ويشهد لذلك شبه الهداية من الله لقلب من يؤمن بالله وقوله تعالى {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} بتكرار فعل الطاعة يدل على طاعة الرسول تلزم مستقلة.
وقد جاءت السنة بتشريعات مستقلة وبتخصيص القرآن ونحو ذلك كما تقدم عند قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7].
ومما يشهد لهذا قوله تعالى {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [4/59]، فكرر الفعل بالنسبة لله وللرسول ولم يكرره بالنسبة لأولي الأمر لأن طاعتهم لا تكون استقلالا بل تبعا لطاعة الله وطاعة رسوله كما في الحديث "لا طاعة لمخلوق في معصية الخالق".
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ}.
تقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على ذلك عند قوله تعالى {الْمالُ

ج / 8 ص -204- وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [18/46].
ومما يعتبر توجيها قرآنيا لعلاج مشاكل الحياة الزوجية وقضية الأولاد التعقيب على ذلك بقوله تعالى {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [64/14]، أي إن عداوة الزوجة والأولاد لا ينبغي أن تقابل إلا بالعفو والصفح والغفران وأن ذلك يخفف أو يذهب أو يجنب الزوج والوالد نتائج هذا العداء وأنه خير من المشاحة والخصام.
وفي موضع آخر قال {أَنَّما أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [64/15]، أي قد تفتن عن ذكر الله {لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ} [63/9].
وتقدم للشيخ هذا المبحث في سورة "الكهف"، كما أشرنا.
قوله تعالى: {فَاتَّقُوا اللَّهَ ما اسْتَطَعْتُمْ} [التغابن: 16].
يفهم منه أن التكليف في حدود الاستطاعة ويبينه قوله تعالى {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286].
وقوله تعالى {رَبَّنَا وَلا تُحَمِّلْنَا ما لا طَاقَةَ لَنَا بِهِ} [2/286].
وفي الحديث "قال الله قد فعلت"، وهذا في الأوامر دون النواهي، لأن النواهي تروك.
كما جاء في السنة "ما أمرتكم به فأتوا منه ما استطعتم وما نهيتكم عنه فاجتنبوه"، وهذا من خصائص هذه الأمة.
كما تقدم للشيخ رحمة الله تعالى علينا وعليه عند أواخر سورة البقرة وتحقيق ذلك في رخص الصلاة والصيام ونحوهما.
قوله تعالى {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 9].
قالوا الشح أخص من البخل وقيل البخل أن تضن بمالك والشح أن تضن بمال غيرك والواقع أن الشح منتهى البخل وإن ذكره هنا بعد قضايا الأزواج والأولاد وفتنتهم وعداوتهم ثم الأمر بالسمع والطاعة والإنفاق في قوله {وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْراً لِأَنْفُسِكُمْ} [64/16]، يشعر بأن أكثر قضايا الزوجية منشؤها من جانب المال

ج / 8 ص -205- حرصا عليه أو بخلا به حرصا عليه بالسعي إليه بسببهم فقد يفتن في ذلك وشحا به بعد تحصيله فقد يعادونه فيه.
والعلاج الناجع في ذلك كله الإنفاق وتوقي الشح والشح من جبلة النفس {وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ} [4/128]، وفي إضافة الشح إلى النفس مع إضافة الهداية فيما تقدم إلى القلب سر لطيف وهو أن الشح جبلة البشرية والهداية منحة إلهية والأولى قوة حيوانية والثانية قوة روحية.
فعلى المسلم أن يغالب بالقوة الروحية ما جبل عليه من قوة بشرية لينال الفلاح والفوز كما أشار تعالى بقوله {الْمالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} ثم قال {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [18/46].
قوله تعالى {وَاسْمَعُوا وَأَطِيعُوا} [التغابن: 16].
أي لا تكونوا كالذين {قَالُوا سَمِعْنَا وَعَصَيْنَا} [2/93]، ولا كقوم نوح الذين قال عنهم {وَإِنِّي كُلَّما دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [71/7].
وقد ندد بقول الكفار {لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [41/26].
قال الشيخ رحمة الله تعالى علينا وعليه اسمعوا ما يقال لكم وأطيعوا فيما سمعتم لا كمن قبلكم المشار إليهم بالآيات المتقدمة.
قوله تعالى: {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ} [التغابن: 17].
قال الشيخ رحمة الله تعالى علينا وعليه قد بين تعالى أنه يضاعف الإنفاق سبعمائة إلى أكثر بقوله {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ} – إلى قوله – {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [2/261].
وأصل القرض في اللغة القطع وفي الشرع قطع جزء من المال يعطيه لمن ينتفع به ثم يرده أي أن الله تعالى يرد أضعافا وقد سمى معاملته مع عبيده قرضا وبيعا وشراء وتجارة.

ج / 8 ص -206- ومعنى ذلك كله أن العبد يعمل لوجه الله والله جل وعلا يعطيه ثواب ذلك العمل كما في قوله تعالى {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ} الآية [64/17].
وقوله {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} [9/111].
وقوله {فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ} [9/111].
وقوله {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ} الآية [61/10-11] مع قوله تعالى: {تِجَارَةً لَنْ تَبُورَ} [35/29].
والقرض الحسن هو ما يكون من الكسب الطيب خالصا لوجه الله ا هـ.
ومما يشهد لقوله رحمه الله في معنى القرض الحسن قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مالَهُ رِئَاءَ النَّاسِ} [2/264]، لأن ذلك لم ينفق بإخلاص لوجه الله ومجيء الحسن على القرض الحسن هنا بعد قضية الزوجية والأولاد وتوقي الشح يشعر بأن الإنفاق على الأولاد والزوجة إنما هو من باب القرض الحسن مع الله كما في قوله تعالى {يَسْأَلونَكَ ماذَا يُنْفِقُونَ قُلْ ما أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ} الآية [2/215].
وأقرب الأقربين بعد الوالدين هم الأولاد والزوجة.
وفي الحديث في الحث على الإنفاق "حتى اللقمة يضعها الرجل في في امرأته".
وقوله {وَاللَّهُ شَكُورٌ حَلِيمٌ} [64/17].
قال الشيخ رحمة الله تعالى علينا وعليه شكر الله لعبده هو مجازاته له بالأجر الجزيل على العمل القليل.
وقوله {حَلِيمٌ} أي: لا يعجل بالعقوبة بل يستر ويتجاوز عن ذنوب ومجيء هذا التذييل هنا يشعر بالتوجيه في بعض نواحي إصلاح الأسرة وهو أن يقبل كل من الزوجين عمل الآخر بشكر ويقابل كل إساءة بحلم ليتم معنى حسن العشرة ولأن الإنفاق يستحق المقابلة بالشكر والعداوة تقابل بالحلم.

ج / 8 ص -207- قوله تعالى {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الأنعام: 73].
مجيء الآية بالجملة الاسمية يشعر بالحصر وقد صرح به في قوله تعالى {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، ومجيؤه هنا أيضا يشعر بأن الرقابة على الأسرة بين الطرفين إنما هي لله تعالى لأنهما يكونان في عزلة عن الناس ولا يطلع على ما بينهما إلا الله عالم الغيب والشهادة أي فليراقب كل منهما ربه عالم الغيب والشهادة ومجازيا كلا منهما على فعله.


سورة الطلاق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -208- بسم الله الرحمن الرحيم
 سورة الطلاق
 قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ} [الطلاق: 1] الآية.
قيل في سبب نزولها أن النبي صلى الله عليه وسلم طلق حفصة رضي الله عنها فنزلت وقيل غير ذلك وعلى كل فالعبرة بعموم اللفظ لا بخصوص السبب كما هو معلوم.
ومما يشهد لهذه القاعدة ما لو أخذنا بعين الاعتبار النسق الكريم بين السورتين حيث كان آخر ما قبلها موضوع الأولاد والزوجات من فتنة وعداء.
والإشارة إلى علاج ما بين الزوجين من إنفاق وتسامح على ما أشرنا إليه سابقا هناك فإن صلح ما بينهم بذاك فبها ونعمت وإن تعذر ما بينهما وكانت الفرقة متحتمة فجاءت هذه السورة على إثرها تبين طريقة الفرقة السليمة في الطلاق وتشريعه وما يتبعه من عدد وإنفاق ونحو ذلك.
وقوله تعالى {يَا أَيُّهَا النَّبِيُّ}، بالنداء للنبي صلى الله عليه وسلم. و قوله {إِذَا طَلَّقْتُمُ} بخطاب لعموم الأمة قالوا كان النداء للنبي صلى الله عليه وسلم والخطاب للأمة تكريما لرسول الله صلى الله عليه وسلم وتكليفا للأمة وقيل خوطبت الأمة في شخصية الرسول صلى الله عليه وسلم كخطاب الجماعة في شخصية رئيسها.
وقال الشيخ رحمة الله تعالى علينا وعليه ولهذه الآية استدل من يقول إن الرسول صلى الله عليه وسلم يكون داخلا في عموم خطاب الأمة ا هـ.
والواقع أن الخطاب الموجه للنبي صلى الله عليه وسلم على ثلاثة أقسام:
الأول قد يتوجه الخطاب إليه صلى الله عليه وسلم ولا يكون داخلا فيه قطعا وإنما يراد به الأمة بلا خلاف من ذلك قوله تعالى في بر الوالدين {إِما يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُما أَوْ كِلاهُما فَلا تَقُلْ لَهُما أُفٍّ وَلا تَنْهَرْهُما وَقُلْ لَهُما قَوْلاً كَرِيما وَاخْفِضْ لَهُما جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ

ج / 8 ص -209- وَقُلْ رَبِّ ارْحَمْهُما كَما رَبَّيَانِي صَغِيراً} [17/23-24].
فكل صيغ الخطاب هنا موجهة للنبي صلى الله عليه وسلم وهو قطعا ليس مراد بذلك لعدم وجود والدين ولا أحدهما عند نزولها كما هو معلوم.
الثاني أن يكون خاصا به لا يدخل معه غيره قطعا نحو قوله تعالى {وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [33/50].
والثالث هو الشامل له صلى الله عليه وسلم ولغيره بدليل هذه الآية وأول السورة التي بعدها في قوله تعالى {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ ما أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ} [66/1]، فهذا كله خطاب موجه له صلى الله عليه وسلم
وجاء بعدها مباشرة {قَدْ فَرَضَ اللَّهُ لَكُمْ} - بخطاب الجميع- {تَحِلَّةَ أَيْمانِكُمْ} [66/2]، فدل أن الآية داخلة في قوله تعالى {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ ما أَحَلَّ اللَّهُ لَكَ} [66/1]، وهذا باتفاق.
وقد بين الشيخ رحمة الله تعالى علينا وعليه هذه المسألة بأقوى دليل فيها عند قوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} إلى قوله {مُنِيبِينَ إِلَيْهِ} [30/30-31].
وقوله تعالى {إِذَا طَلَّقْتُمُ النِّسَاءَ} الآية، يشعر بأن كل المطلقات من النساء يطلقن لعدتهن وتحصى عدتهن.
والإحصاء العدد ماخوذ من الحصا وهو الحصا الصغير كانت العرب تستعمله في العدد لأميتهم ثم ذكر بعض عدد لبعض المطلقات ولم يذكر جميعهن مع أنه من المطلقات من لا عدة لهن وهن غير المدخول بهن ومن المطلقات من لم يذكر عدتهن هنا.
قال الزمخشري: إنه لا عموم ولا تخصيص لأن لفظ النساء اسم جنس يطلق على الكل وعلى البعض وقد أطلق هنا على البعض وهو المبين حكمهن بذكر عدتهن وهن اللاتي يئسن والصغيرات وذوات الحمل وحاصل عدد النساء تتلخص في الآتي وهي أن الفرقة إما بحياة أو بموت والمفارقة إما حامل أو غير حامل فالحامل عدتها بوضع حملها اتفاقا ولا عبرة بالخلاف في ذلك لصحة النصوص وغير الحامل بأربعة أشهر وعشر

ج / 8 ص -210- مدخول بها وغير مدخول والمفارقة بالحياة إما مدخول بها أو غير مدخول بها فغير المدخول بها لا عدة عليها إجماعا والمدخول بها إما من ذوات الإقراء فعدتها ثلاثة قروء على خلاف في المراد بالقرء.
وأما من ليست من ذوات الإقراء كاليائسة والصغيرة فعدتها بالأشهر ثلاثة أشهر.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه في الجزء الأول عند قوله تعالى {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [2/228]،وفصل أنواع المطلقات المدخول بهن وغير المدخول بهن وأنواع العدد بالإقراء أو الأشهر أو الحمل وبين الجمع بين العمومات الواردة في ذلك كله مما يغني عن الإعادة هنا.
تنبيه
كل ما تقدم في شأن العدة إنما هو في خصوص الحرائر وبقي مبحث الإماء.
أما الإماء فالحوامل منهن كالحرائر سواء بسواء وغير الحوامل فالجمهور على أنها على النصف من الحرة إلا أن الحيضة لما لم تكن تتجزأ فجعلت عدتها فيها حيضتين وهذا باتفاق الأئمة الأربعة.
أما ذات الأشهر فالجمهور على أنها تعتد شهرا ونصفا وخالف مالك فجعل لها ثلاثة أشهر فيكون مالك رحمه الله وافق الجمهور في ذوات الحيض وخالف الجمهور في ذوات الأشهر وقد أخطأ ابن رشد مع مالك في نقاشه معه هذه المسألة فقال في بداية المجتهد:
وقد اضطرب قول مالك في هذه المسألة فلا بالنص أخذ ولا بالقياس عمل يعني أنه لم يأخذ بالنص في ذوات الحيض فيجعل لهن ثلاثة قروء كما أخذ به في ذوات الأشهر حيث جعل لهن ثلاثة أشهر بالنص ولا بالقياس عمل أي فلم ينصف الأشهر قياسا على الحيض فكان مذهبه ملفقا بين القياس في ذوات الحيض والنص في ذوات الأشهر فخالف في ذلك الأئمة الثلاثة.
واضطرب قوله في نظر ابن رشد لأنه لم يطرد القياس فيهما ولا أعمل النص فيهما ولكن الحق في المسائل الخلافية لا يمكن أن يعرف إلا بعد معرفة وجهة النظر عن المخالف فقد يكون محقا وقد يكون فعلا الحق مع غيره.

ج / 8 ص -211- وفي هذه المسألة بالذات أشار العدوي في حاشيته بأن وجهة نظر مالك هي الرجوع إلى أصل الغرض من العدة وهو براءة الرحم والشهر والنصف لا يكفي للمرأة نفسها أن تخبر عن نفسها عما إذا كانت حاملا أم لا فأكمل لها المدة المنصوص عليها.
أما الحيضتان ففيهما بيان لبراءة الرحم ا هـ ملخصا.
وهذا الذي قاله العدوي له أصل من الشرع لأن ذات الإقراء وجدناها في بعض الصور تعتد بحيضة كما جاء النص في عدة المختلعة وإن كان فيها خلاف ووجدنا الأمة تثبت براءة رحمها في غير هذا بحيضتين قطعا وهي فيما إذا كانت سرية لمالكها فأراد بيعها فإنه يستبرئها بحيضة والذي يشتريها يستبرئها بحيضة قبل أن يمسها ثم هو يفترشها ويأمن من أن يسقي ماءه زرع غيره فعلمنا أن في الحيضتين براءة للرحم فاكتفي بهما مالك ووافق الجمهور.
وأما الشهر والنصف فإنهما لا يمكن أن تتبين المرأة فيهما حملا لأنها مدة الأربعين الأولى وهي مرحلة النطفة فظهر بهذا أن الحق مع مالك وأن ابن رشد هو الذي اضطربت مقالته على مالك وقد سقنا هذا التنبيه لبيان واجب طالب العلم أمام المسائل الخلافية من ضرورة البحث عن السبب ووجهة نظر المخالف وعدم المبادرة للإنكار لأن يكون هو أحق بأن ينكر عليه ولا يسارع لرد قول قد يكون قوله هو أولى بأن يرد عليه وبالله التوفيق.
وقوله تعالى: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}،اتفق المفسرون أن المراد لاستقبال عدتهن وفيه مبحث الطلاق السني والبدعي واعلم أن الحامل وغير المدخول بها لا بدعة في طلاقهما عند الجمهور وألحقت بهما الصغيرة والطلاق البدعي هو جمع الثلاث في مرة أو الطلاق في الحيضة أو في طهر مسها فيه وعند الإمام أبي حنيفة رحمه الله يفرق الطلقات على الصغيرة كل طلقة في شهر ولا يجمعها وقد طال البحث في حكم الطلاق البدعي هل يقع ويحتسب على المطلق أم لا؟
والأصل فيه حديث عبد الله بن عمر أنه طلق امرأته وهي حائض فبلغ ذلك عمر فأخبر النبي صلى الله عليه وسلم بذلك فقال له صلى الله عليه وسلم "مره فليراجعها".
والذي عليه الجمهور أنه يعتد بتلك الطلقة ومن خالف فيها السنة وعليه أن

ج / 8 ص -212- يراجعها وليعمل كما أمر به النبي صلى الله عليه وسلم فليمسكها حتى تطهر ثم إن شاء أمسكها وإن شاء طلقها في طهر لم يمسها فيه أي لتستقبل عدتها ما لم تكن الطلقة الثالثة أو بالثلاث على ما عليه الجمهور.
وقد سئل أحمد رحمه الله عن الاعتداد بهذه الطلقة في الحيضة فقال إن قوله صلى الله عليه وسلم: "فليراجعها" يدل على الاعتداد بها لأنه لا رجعة إلا من طلاق.
وقد أطال ابن دقيق العيد الكلام عليها في أحكام الإحكام وغيره مما لا داعي إلى سرده وحاصله ما قدمنا ولم يقل بعدم الاعتداد بها إلا سعيد بن المسيب وجماعة من التابعين.
وقال أبو حيان إن قوله تعالى {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} على إطلاقه يشعر بالاعتداد بالطلاق سنيا كان أو بدعيا.
قوله تعالى {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} [الطلاق: 2]. ظاهره أن الإمساك بمعروف إذا بلغن أجلهن مع أنهن إذا بلغن إلى ذلك الحد خرجن من العدة وانتهى وجه المراجعة ولكن المراد هنا إذا قاربن أجلهن ولم يتجاوزنه أو يصلن إليه بالفعل والقاعدة أن ما قارب الشيء يعطي حكمه كما في قوله تعالى {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [16/98].
ومثل الآية الحديث في قوله صلى الله عليه وسلم "إذا أتى أحدكم الخلاء فليقل اللهم إني أعوذ بك من الخبث والخبائث" مع أنه عند الإتيان أو أثناءه لا يحق له أن يقول ذلك وإنما يقوله إذا قارب دخوله فكذلك هنا.
أما المطلقة ثلاثا فقد بحثها الشيخ رحمة الله تعالى علينا وعليه بحثا وافيا عند قوله تعالى: {الطَّلاقُ مَرَّتَانِ} [2/229]، مما لا مزيد عليه.
قوله تعالى {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} [الطلاق: 3].
بعد الأمر بإحصاء العدة وكون العدد مختلفة الأنواع من إقراء إلى أشهر إلى وضع الحمل والمعتدات متفاوتات الإقراء وأمد الحمل فقد تكون في أوله أو وسطه أو آخره وكل ذلك لا بد من إحصائه لما يترتب عليه من حرمة وحلية فتخرج من عدة هذا وتحل

ج / 8 ص -213- لذاك
كما قال تعالى {وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ} [2/235]، وهذا كله لا يتأتى إلا بالإحصاء.
والإحصاء لا يكون إلا لمقدر معلوم وعليه فقوله تعالى {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} مؤكد لهذا كله وكذلك فيه نص صريح أنه تعالى قد جعل لكل شيء من الأشياء أيا كان هو قدرا لا يتعداه لا بزيادة ولا بنقص ولفظ {شَيْءٍ} أعم العمومات.
وقد جاءت آيات كثيرة دالة على هذا العموم عامة وخاصة فمن الآيات العامة قوله تعالى {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [54/49]. وقوله {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [25/2] وقوله {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [13/8]. وقد جمع العام والخاص قوله {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَما نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [15/21].
ومن التقدير الخاص في مخصوص قوله {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/38-40].
إنها قدرة باهرة وحكمة بالغة وإرادة قاهرة وسلطة غالبة قدرة من أمره إذا أراد شيئا أن يقول له كن فيكون.
وقد قال علماء الهيئة أن حساب مسير هذه الأفلاك في منازلها أدق ما يكون من مات أجزاء الثانية ولو اختلف جزء من الثانية لاختل نظام العالم ولما صلحت على وجه الأرض حياة ونحن نشاهد حركة الليل والنهار ونقصانهما وزيادتهما وفصول السنة كما قال تعالى {وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ} [73/20].
وهو سبحانه وتعالى يحصيه وكذلك التقدير لوجود الإنسان قبل وبعد وجوده قال تعالى {مِنْ أَيِّ شَيْءٍ خَلَقَهُ مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ} [80/18-19]، أي قدر خلقه وصورته ونوعه كما بين ذلك بقوله {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً} الآية إلى قوله: {إِنَّهُ عَلِيمٌ قَدِيرٌ} [42/49-50].
وهذا أيضا من آيات قدرته يرد بها سبحانه على من جحد وجود الله وكفر بالبعث؛

ج / 8 ص -214- كما في مستهلها قوله تعالى {قُتِلَ الْأِنْسَانُ ما أَكْفَرَهُ مِنْ أَيِّ شَيْءٍ خَلَقَهُ} [80/17-18].
ثم بين تعالى أنه خلقه من نطفة ماء مهين ولكن قدر الله تعالى قدرتها وصورتها حتى صارت خلقا سويا وجعل له وهو في بطن أمه عينين ولسانا وشفتين أي وأنفا وأذنين ويدين ورجلين وكل جهاز فيه حير الحكماء في صنعه ونظامه.
ثم قدر تعالى أرزاقه على الأرض قبل وجوده يوم خلق الأرض وجعله آية على قدرته وعاتب الإنسان على كفره {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ} [41/9-10].
وبعد وجود الكون وخلق الإنسان قدر في الإيجاد بإنزال المطر {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً} [80/24-28]
ثم إن صب هذا الماء كان بقدر كما في قوله تعالى {وَأَنْزَلْنَا مِنَ السماء ماءً بِقَدَرٍ} [23/18].
وقوله {وَلَكِنْ يُنَزِّلُ بِقَدَرٍ ما يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} [42/27]، أي بقدر ما يصلحهم ولو زاده لفسد حالهم كما في قوله قبلها {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ ما يَشَاءُ} [42/27]، وبقدر مصلحتهم ينزل لهم أرزاقهم.
كما نبه على ذلك بقوله {إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [96/6-7].
هذه لمحة عن حكمة تقدير العزيز الحكيم الذي أحسن كل شيء خلقه والذي قدر الأشياء قبل وجودها كما في قوله {وَالَّذِي قَدَّرَ فَهَدَى} [87/3].
وكما في حديث القلم وكتابة كل شيء قبل وجوده بزمانه ومكانه ومقداره إن آية القدرة وبيان العجز قدرة الخالق وعجز المخلوق كما في قوله تعالى {فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [7/34].
وكقوله {وَما يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [35/11] أي:

ج / 8 ص -215- لا يتعداه ولا يتخطاه وقد تحداهم الله في ذلك بقوله {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} [56/83-87] كلا إنهم مدينون ولن يستطيعوا إرجاعها.
وهنا يقال للدهريين والشيوعيين الذين لا يعترفون بوجود فاعل مختار وعزيز قهار إن هذا الكون بتقديراته ونظمه لآية شاهدة وبينة عادلة على وجود الله سبحانه وتعالى {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} [36/83].
كما يقال للمؤمنين أيضا إن ما قدره الله نافذ وما قدر للعبد آتيه وما لم يقدر له لن يصل إليه طويت الصحف وجفت الأقلام {لِكَيْلا تَأْسَوْا عَلَى ما فَاتَكُمْ وَلا تَفْرَحُوا بِما آتَاكُمْ} [57/23].
ويقال مرة أخرى اعملوا كل ميسر لما خلق له وبالله تعالى التوفيق.
قوله تعالى {وَأُولاتُ الْأَحْمالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4].
فيه إطلاق لوضع الحمل على أي صفة كان هو وأجمع العلماء على أن يصدق بوضعه حيا أو ميتا ولكن اشترط فيه أن يكون قد ظهرت فيه خلقة الإنسان لا مضغة ولا علقة كما أن فيه إطلاق الأجل سواء للمطلقة أو المتوفي عنها من أنه ينقضي أجل الحوامل بوضع الحمل وتقدم بيان ذلك مفصلا للشيخ رحمة الله تعالى علينا وعليه وهنا مبحث أقل الحمل وأكثره وتقدم تفصيله للشيخ أيضا عند قوله تعالى {اللَّهُ يَعْلَمُ ما تَحْمِلُ كُلُّ أُنْثَى} الآية [13/8].
قوله تعالى {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ} [الطلاق: 6]. بين تعالى مدة الرضاع في قوله تعالى {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} [2/233].
وجعل أبو حنيفة رحمه الله ثلاثة أشهر زيادة على الحولين لتمرين الطفل على الفطام وذلك كما قال تعالى {لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ}.
فإذا أمكن فطام الطفل قبلها بدون مضرة عليه فلا مانع وعلى الوالد إيتاء الأجرة على مدة الرضاع إلى الفطام سواء كانت المدة الشرعية كما هنا أو الفعلية قبلها وليس

ج / 8 ص -216- ملتزما بما زاد على الحولين في نص الآية.
والائتمار بمعروف يشعر بأن للعرف دخلا في ذلك كما هو تنبيه صريح بأن لا يضار أحد الوالدين بولده وأن تكون المفاهمة بين الزوجين بعد الفرقة في جميع الأمور سواء في خصوص الرضاع أو غيره مبناها على المعروف والتسامح والإحسان وفاء لحق العشرة السابقة ولا تنسوا الفضل بينكم.
قوله تعالى {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا} [الطلاق: 8] الآية.
ذكر الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء أن {كَأَيِّنْ} بمعنى كم فهي إخبار بعدد كثير وذكر إعرابها والمعنى كثير من قرية عتت عن أمر ربها أي تكبرت وطغت وتقدم تفصيله للمعنى بالأمثلة والشواهد عند قوله تعالى {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا} [22/45]في سورة "الحج".
ومما قدمه رحمة الله تعالى علينا وعليه ومن قوله تعالى {وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَما ظَلَمُوا} [18/59]، بيان لأصحاب الرئاسة ورجال السياسة أن هلاك الدنيا بفساد الدين وأن أمن القرى وطمانينة العالم بالحفاظ على الدين
ومن هنا كان الأمر بالمعروف والنهي عن المنكر في عامة الناس للحفاظ على دينهم وسلامة دنياهم فحمل الشارع مهمته للأمة كلها كل بحسبه باليد أو باللسان أو القلب وهذا الأخير أضعف الإيمان ومع ضعفه ففيه الإبقاء على دوام الإحساس بوجود المنكر إلى أن يقدر هو أو غيره على تغييره.
قد بين الله تعالى هذا المفهوم ببيان حال الذين مكنهم في الأرض بنصره في قوله تعالى {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [22/41].
ثم ذكر تعالى الأمم التي كذبت وعتت من قوم نوح وعاد وثمود ولوط وأصحاب مدين.
ثم قال {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ} [22/45].

ج / 8 ص -217- قوله تعالى {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَماوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ} [الطلاق: 12].
جاء في بيان السماوات أنها سبع طباق كما في قوله تعالى {الَّذِي خَلَقَ سَبْعَ سَماوَاتٍ طِبَاقاً} [76/3].
وبين الحديث في الإسراء أن ما بين كل سماء وسماء مسيرة خمسمائة عام وجاء لفظ السماء مفردا وجمعا فالمفرد كما في قوله {وَالسماء وَما بَنَاهَا} [91/5]. وقوله {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسماء بِنَاءً} [2/22].
أما الأرض فلم يأت لفظها إلا مفردا ولم يأت تفصيلها كتفصيل السماء سبعا طباقا فاختلف في المثلية فجاء عن ابن عباس أنها مثلية تامة عددا وطباقا وخلقا وقيل عددا وأقاليم يفصلها البحار وقيل عددا طباقا متراكمة كطبقات البصلة مثلا ولقد تقدم للشيخ رحمة الله تعالى علينا وعليه في المقدمة أن من أوجه البيان إذا لم يوجد في الكتاب ووجد في السنة فإنه يبين بها لأنها وحي وقد جاء في السنة أن الأرض سبع أرضين كما في حديث "من اغتصب أرضا أو من أخذ شبرا من الأرض طوقه من سبع أرضين" متفق عليه.
وفي حديث موسى لما قال: "يا رب علمني شيئا أدعوك به فقال قل لا إله إلا الله، فقال: يا رب كل الناس يقولون ذلك قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة ولا إله إلا الله في كفة لمالت بهن لا إله إلا الله". رواه النسائي.
فهذه أحاديث صحيحة أثبتت أن الأرضين سبع ولم يأت تفصيل للكيفية ولا للهيئة فثبت عندنا العدد ولم يثبت غيره فنثبته ونكل غيره لعلم الله تعالى.
ومما يؤيد ثبوت العدد على سبيل الإجمال أن مثلية الأرض للسماء لم تذكر إلا عند ذكر السماء مجملة مع ذكر العدد ولم يذكر عند تفصيلها بطباق مما يشعر أن المراد من المثلية العدد وقيل إن هذا لا يتنافي مع أفراد اللفظ لأن جمعه شاذ.
كما قال ابن مالك:

وأرضون شذو السنون

ج / 8 ص -218- وقد أشار تعالى إلى أن هناك من حالات الأرض والسماء ما لم يعلمه الخلق في قوله تعالى {ما أَشْهَدْتُهُمْ خَلْقَ السَّماوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ} [18/51]،وهم لا يزالون عاجزين عن كيفية خلق أنفسهم إلا تفصيلات جزئية والمهم من السياق والغرض الأساسي تنبيه الخلق على عظم قدرة الله تعالى في قوله تعالى {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْما} [65/12].


سورة التحريم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -219- بسم الله الرحمن الرحيم
سورة التحريم
 قوله تعالى {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ ما أَحَلَّ اللَّهُ لَكَ} [التحريم: 1]الآية.
تقدم في أول السورة قبلها بيان علاقة الأمة بالخطاب الخاص به صلى الله عليه وسلم وقد اختلف في تحريم ما أحل الله له بين كونه العسل أو هو مارية جاريته صلى الله عليه وسلم وسيأتي زيادة إيضاحه عن الكلام على حكمه.
وقوله تعالى {لِمَ تُحَرِّمُ ما أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ} [66/1] ظاهر فيه معنى العتاب كما في قوله تعالى {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى وَما يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [80/1-30].
وكلاهما له علاقة بالجانب الشخصي سواء ابتغاء مرضاة الأزواج أو استرضاء صناديد قريش وهذا مما يدل على أن التشريع الإسلامي لا مدخل للأغراض الشخصية فيه.
وبهذا نأخذ بقياس العكس دليلا واضحا على بطلان قول القائلين إن إعماره صلى الله عليه وسلم لعائشة من التنعيم كان تطييبا لخاطرها ولا يصح لأحد غيرها.
ومحل الاستدلال هو أن من ليس له حق في تحريم ما أحل الله له ابتغاء مرضاة أزواجه لا يحل له إحلال وتجويز ما لا يجوز ابتغاء مرضاتهن وهذا ظاهر بين ولله الحمد.
أما تحلة اليمين وكفارة الحنث وغير ذلك فقد تقدم بيانه للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمانِكُمْ} [2/225].
أما حقيقة التحريم هنا ونوع الكفارة وهل كفر صلى الله عليه وسلم عن ذلك أم أن الله غفر له فلم يحتج لتكفير فقد أوضحه الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء عند هذه الآية.

ج / 8 ص -220- وفي الأضواء عند قوله تعالى في أول سورة الأحزاب {وَما جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ} [33/4]، وذلك أن للعلماء نحو عشرين قولا ورجح القول بأن التحريم ظهار لما يدل عليه ظاهر القرآن وأن القول الذي يليه أنه يمين وناقش المسألة بأدلتها هناك.
قوله تعالى {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُما} [التحريم: 4].
أطلقت التوبة هنا وقيدت في الآية بعدها بأنها توبة نصوح في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً} [66/8].
وحقيقة التوبة النصوح وشروطها وآثارها تقدم للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ} [24/31].
وقوله تعالى {فَقَدْ صَغَتْ قُلُوبُكُما}. قال الشيخ في إملائه {صَغَتْ}: بمعنى مالت ورضيت وأحبت ما كره رسول الله صلى الله عليه وسلم ا هـ.
وقال و {قُلُوبُكُما}. جمع مع أنه لاثنتين هما حفصة وعائشة فقيل لأن المعنى معلوم والجمع أخف من المثنى إذا أضيف وقيل هو مما استدل به على أن أقل الجمع اثنين كما في الميراث في قوله {فَإِنْ كَانَ لَهُ إِخْوَةٌ} [4/11].
وجواب الشرط في قوله تعالى {إِنْ تَتُوبَا} محذوف تقديره فقال واجب عليكما لأن قلوبكما مالت إلى ما لا يحبه رسول الله صلى الله عليه وسلم ا هـ.
وقدره القرطبي بذلك خير لكم ومعناهما متقارب.
قوله تعالى {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التحريم: 4].
قال أبو حيان الوقف على {مَوْلاهُ} وتكون الولاية خاصة بالله ويكون جبريل مبتدأ وما بعده عطف عليه و {ظَهِيرٌ} خبر وعليه يكون جبريل ذكر مرتين بالخصوص أولا وبالعموم ثانيا.
وقيل الوقف على و{جِبْرِيلُ} معطوفا على لفظ الجلالة في الولاية ثم ابتدى ء بصالح المؤمنين وعطف عليهم الملائكة ويدخل فيهم جبريل ضمنا ا هـ.

ج / 8 ص -221- فعلى الوقف الأول يكون درج صالح المؤمنين بين جبريل وبين الملائكة تنبيها على علو منزلة صالح المؤمنين وبيان منزلتهم من عموم الملائكة بعد جبريل وعلى الوقف الثاني فيه عطف جبريل على لفظ الجلالة في الولاية بالواو وليس فيه ما يوهم التعارض مع الحديث في ثم إذ محل العطف هو الولاية وهي قدر ممكن من الخلق ومن الله تعالى كما في قوله تعالى {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} [8/62] لأن النصر يكون من الله ويكون من العباد من باب الأخذ بالأسباب {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ} [9/40].
وكما في قوله تعالى {وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ} [59/8]
وقوله {مَنْ أَنْصَارِي إِلَى اللَّهِ} [3/52] بخلاف سياق الحديث فقد كان في موضوع المشيئة حينما قال الأعرابي ما شاء الله وشئت فقال له صلى الله عليه وسلم "أجعلتني لله ندا قل ما شاء الله وحده"، لأن حقيقة المشيئة لله تعالى وحده كما في قوله {وَما تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [81/29]، وكقوله {بَلْ لِلَّهِ الْأَمْرُ جَمِيعاً} [13-31]
وكقوله {الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} [30/4].
ومن اللطائف في قوله تعالى {وَإِنْ تَظَاهَرَا عَلَيْهِ} إلى آخر ما سمعته من الشيخ رحمة الله تعالى علينا وعليه أنه قال إن المتظاهرتين على رسول الله صلى الله عليه وسلم امرأتان فقط تآمرتا عليه فيما بينهما فجاء بيان الموالين له ضدهما كل من ذكر في الآية فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة ما يدل على عظم كيدهن وضعف الرجال أمامهن وقد أشار إلى ذلك قوله تعالى {إِنَّ كَيْدَكُنَّ عَظِيمٌ} [12/28]، بينما قال في كيد الشيطان {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76].
وقد عبر الشاعر عن ذلك بقوله وقد عبر الشاعر عن ذلك بقوله:

ما استعظم الإله كيدهنه إلا لأنهن هن هنه

{عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِماتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً} [التحريم: 5]
فيه بيان أن الخيرية التي يختارها الله لرسوله صلى الله عليه وسلم في النساء هي تلك الصفات من الإيمان والصلاح.

ج / 8 ص -222- وجاء الحديث "فعليك بذات الدين تربت يمينك".
وقوله تعالى {وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ} [2/221].
وفي تقديم الثيبات على الأبكار هنا في معرض التخيير ما يشعر بأولويتهن مع أن الحديث "هلا بكرا تداعبك وتداعبها"، ونساء الجنة لم يطمثهن إنس قبلهم ولا جان ففيه أولوية الأبكار وقد أجاب المفسرون بأن هذا للتنويع فقط وأن الثيبات في الدنيا والأبكار في الجنة كمريم ابنة عمران والذي يظهر والله تعالى أعلم أنه لما كان في مقام الانتصار لرسول الله صلى الله عليه وسلم وتنبيههن لما يليق بمقامه عندهن ذكر من الصفات العالية دينا وخلقا وقدم الثيبات ليبين أن الخيرية فيهن بحسب العشرة ومحاسن الأخلاق.
وقوله تعالى {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ} لم يبين هل طلقهن أم لا مع أن عسى من الله للتحقيق ولكنه لم يقع طلاقهن كما بينه تعالى في سورة "الأحزاب" بأنه تعالى خيرهن بين الله ورسوله وبين الحياة الدنيا وزينتها فاخترن الله ورسوله والدار الآخرة فلم يطلقهن ولم يبدله أزواجا خيرا منهن.
وقد بين الشيخ رحمة الله تعالى علينا وعليه هذه المسألة وإخلال الزواج إليه وتحريم النساء بعدهن عليه عند قوله تعالى {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ} الآية [33/50].
وقوله {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ} [33/51].
وقوله: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ} الآية [3352]
وبين الناسخ من المنسوخ في ذلك في دفع إيهام الاضطراب عن آيات الكتاب قوله تعالى {يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ} [التحريم: 7].
لم يبين هنا نوع الاعتذار الذي نهوا عنه ولا سبب النهي عنه لماذا ولا زمنه وقد بين تعالى نوع اعتذارهم في مثل قوله تعالى {ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} [7/38].
وكقوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا ما كُنَّا مُشْرِكِينَ} [6/23]

ج / 8 ص -223- انظر كيف كذبوا على أنفسهم.
وكقوله بعدها {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [6/27] فهذا غاية في الاعتذار ولكنهم نهوا عنه وذلك يوم القيامة كما في قوله {إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ}، أي: إلى الدنيا.
وقد نهوا عن هذا الاعتذار لأنه لا ينفعهم كما في قوله تعالى {فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ} [30/57].
وقوله {يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} [40/25]. قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً} [التحريم: 8].
تقدمت الإحالة على كلام الشيخ رحمة الله تعالى علينا وعليه في بيان أنواع التوبة وشروط كونها نصوحا على قوله تعالى {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً} [24/31].
قوله تعالى {نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمانِهِمْ} إلى آخر الآية.
تقدم بيان هذا النور وحالتهم تلك للشيخ رحمة الله تعالى علينا وعليه في سورة الحديد عند قوله تعالى {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمانِهِمْ} [57/12].
قوله تعالى {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة: 73].
فيه الأمر بقتال الكفار والمنافقين والغلظة عليهم ومعلوم أن النبي صلى الله عليه وسلم قاتل الكفار ولم يعلم أنه قاتل المنافقين قتاله للكفار فما نوع قتاله صلى الله عليه وسلم للمنافقين وبينه والله تعالى أعلم.
قوله تعالى: {وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً} [25/52]، أي بالقرآن لقوله قبله {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيراً فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً} [25/50].
ومعلوم أن المنافقين كافرون فكان جهاده صلى الله عليه وسلم للكفار بالسيف ومع المنافقين بالقرآن.

ج / 8 ص -224- كما جاء عنه صلى الله عليه وسلم في عدم قتلهم لئلا يتحدث الناس أن محمدا يقتل أصحابه ولكن كان جهادهم بالقرآن لا يقل شدة عليهم من السيف لأنهم أصبحوا في خوف وذعر يحسبون كل صيحة عليهم وأصبحت قلوبهم خاوية كأنهم خشب مسندة وهذا أشد عليهم من الملاقاة بالسيف والعلم عند الله تعالى.
قوله تعالى {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُما فَلَمْ يُغْنِيَا عَنْهُما مِنَ اللَّهِ شَيْئاً} [التحريم: 10].
أجمع المفسرون هنا على أن الخيانة ليست زوجية.
وقال ابن عباس نساء الأنبياء معصومات ولكنها خيانة دينية بعدم إسلامهن وإخبار أقوامهن بمن يؤمن مع أزواجهن ا هـ.
وقد يستأنس لقول ابن عباس هذا بتحريم التزوج من نساء النبي صلى الله عليه وسلم بعده والتعليل له بأن ذلك يؤذيه كما في قوله تعالى {وَما كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيما} [33/53].
فإذا كان تساؤلهن بدون حجاب يؤذيه والزواج بهن من بعده عند الله عظيم فكيف إذا كان غير التساؤل وبغير الزواج إن مكانة الأنبياء عند الله أعظم من ذلك.
وقوله تعالى {فَلَمْ يُغْنِيَا عَنْهُما مِنَ اللَّهِ شَيْئاً}، فيه بيان أن العلاقة الزوجية لا تنفع شيئا مع الكفر وقد بين تعالى ما هو أهم من ذلك في عموم القرابات كقوله تعالى {يَوْمَ لا يَنْفَعُ مالٌ وَلا بَنُونَ} [26/88].
وقوله {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ} الآية[80/34-35].
وجعل الله هاتين المرأتين مثلا للذين كفروا وهو شامل لجميع الأقارب كما قدمنا.
وقد سمعت من الشيخ رحمة الله تعالى علينا وعليه في معرض محاضرة له الاستطراد في ذلك وذكر قصة هاتين المرأتين وقصة إبراهيم مع أبيه ونوح مع ولده فاستكمل جهات القرابات زوجة مع زوجها وولد مع والده ووالد مع ولده وذكر حديث "يا فاطمة إعملي فإني لا أغني عنك من الله شيئا".
ثم قال ليعلم المسلم أن أحدا لا يملك نفع أحد يوم القيامة ولو كان أقرب قريب.

ج / 8 ص -225- إلا بواسطة الإيمان بالله وبما يكرم الله به من شاء بالشفاعة كما في قوله تعالى {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} الآية [52/21].
قوله تعالى {وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} [التحريم: 11].
جاء في هذا المثل بيان مقابل للبيان المتقدم والمفهوم المخالف له وهو أن المؤمن لا تضره معاشرة الكافر كما أن الكافر لا تنفعه معاشرة المؤمن وفي هذا المثل قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء:
لقد اختارت امرأة فرعون في طلبها حسن الجوار قبل الدار ا هـ.
أي في قولها {ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ} الآية [66/11].
قوله تعالى {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} [التحريم: 12] بين تعالى المراد بالروح بأنه جبريل عليه السلام في قوله {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً} [19/17]، وهو جبريل.
كما في قوله {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} [26/193]، أي نزل جبريل بالقرآن وفي هذه الآية رد على النصارى استدلالهم بها على أن عيسى عليه السلام ابن الله ومن روحه تعالى سبحانه وتعالى عن ذلك علوا كبيرا وبيان هذا الرد أن قوله تعالى {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} تعدية أرسل بنفسه يدل على أن الذي أرسل يمكن إرساله بنفسه وهو فرق عند أهل اللغة بينما يرسل نفسه وما يرسل مع غيره كالرسالة والهدية فيقال فيه أرسلت إليه بكذا كما في قوله {وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ} الآية [27/35]
فالهدية لا ترسل بنفسها ومثله بعثت تقول بعثت البعير من مكانه وبعثت مبعوثا وبعثت برسالة ثانيا قوله {فَتَمَثَّلَ لَهَا} لفظ الروح مؤنث كما في قوله تعالى {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ الحلقوم وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ} [56/83-84]، أنت الفعل في بلغت وهنا الضمير مذكر عائد لجبريل.
وقوله {فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً}،ولو أنه من روح الله على ما ذهب إليه النصارى لما كان في حاجة إلى هذا التمثيل.

ج / 8 ص -226- ثالثا قوله لها {إِنَّما أَنَا رَسُولُ رَبِّكِ} [19/19] ورسول ربها هو جبريل عليه السلام وليس روحه تعالى.
رابعا قوله {لِأَهَبَ لَكِ غُلاما زَكِيّاً} [19/19] ولم يقل لأهب لك روحا من الله.
ومن هذا أيضا قوله تعالى للملائكة {إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ} [38/71]، يعني آدم عليه السلام {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي} [15/29]، أي نفخت فيه الروح التي بها الحياة {فَقَعُوا لَهُ سَاجِدِينَ} [15/29] فلو أن الروح من الله لكان آدم أولى من عيسى لأنه لم يذكر إرسال رسول له وقد قال تعالى {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} [3/59]، فكذلك عيسى عليه السلام لما بشرتها به الملائكة {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ ما يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّما يَقُولُ لَهُ كُنْ فَيَكُونُ} [3/47] فكل من آدم وعيسى قال له تعالى {كُنْ} فكان والله تعالى أعلم.


سورة الملك - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -227- بسم الله الرحمن الرحيم
 سورة الملك
 قوله تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك: 1].
تقدم للشيخ رحمة الله تعالى علينا وعليه معنى {تَبَارَكَ} وذكر أقوال المفسرين واختلافهم في معناها ورجح أنه بحسب اللغة والاشتقاق أنه تفاعل من البركة والمعنى تكاثرت البركات والخيرات من قبله وهذا يستلزم عظمته وتقديسه إلخ.
ثم ذكر تنبيها في عدم تصريفها واختصاصها بالله تعالى وإطلاق العرب إياها على الله تعالى.
وقال في إملائه {الَّذِي بِيَدِهِ الْمُلْكُ} أي نفوذ المقدور في كل شيء يتصرف في كل شيء بما يشاء لا معقب لحكمه ا هـ.
والتقديم للموصول وصلته هنا بالصفة الخاصة به تعالى وهي قوله تعالى {تَبَارَكَ} يدل على عظمة الموصول
ويدل له قوله تعالى {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} [36/83]، لأن التقديم بالتسبيح وهو التنزيه يساوي التقديم بقوله تعالى {تَبَارَكَ} والموصول بعد التسبيح بصلته كالوصول بعد تبارك وصلته سواء بسواء وهذا يؤيد ما ذكره الشيخ رحمة الله تعالى علينا وعليه في إملائه والله أعلم.
وقد تقدمت الإشارة إلى الفرق بين الملك والمالك عند قوله تعالى {الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ} [59/23]، وهنا تجتمع الصفتان فالذي بيده الملك وملكوت كل شيء هو المالك له الملك عليه وهو رب العالمين سبحانه قوله تعالى {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: 2].
تقدم للشيخ رحمة الله تعالى علينا وعليه معنى هذه الآية الكريمة بما يوضحها من

ج / 8 ص -228- الآيات عند الكلام على قوله تعالى {وَما خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [51/56]، وقبلها في سورة "هود" على قوله تعالى {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [11/7].
وقال رحمه الله في إملائه جعل للعالم موتتين وإحياءتين وبينه بقوله تعالى {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} الآية [2/28].
والآية تدل عن أن الموت أمر وجودي لا عدمي كما زعم الفلاسفة لأنه لو كان عدميا لما تعلق به الخلق قوله تعالى {الَّذِي خَلَقَ سَبْعَ سَماوَاتٍ طِبَاقاً ما تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [الملك: 3] الآية.
ذكر خلق السماوات السبع الطباق على هذا النحو دون تفاوت أو فطور بعد ذكر أول السورة يدل على أن خلق هذه السبع من كمال قدرته.
وقد بين الشيخ رحمة الله تعالى علينا وعليه الحكمة في خلق السماوات والأرض ضمن تنبيه عقده في أواخر سورة "الذاريات"
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه معنى الآية الكريمة والآيات الموضحة لها عند الكلام على أول سورة ق عند قوله تعالى {أَفَلَمْ يَنْظُرُوا إِلَى السماء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَما لَهَا مِنْ فُرُوجٍ} [50/6] قال في إملائه إن قوله تعالى {فِي خَلْقِ الرَّحْمَنِ} عام في جميع مخلوقاته من معنى الاستواء والحكمة والدقة في الصنع وتدخل السماوات في ذلك بدليل قوله تعالى {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [27/88]. وإتقان كل شيء بحسبه كما في قوله {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [20/50].
وقوله {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ} [32/7]. وهذا الحال للسماء في الدنيا فقط وستنفطر يوم القيامة كما في قوله تعالى {إِذَا السماء انْفَطَرَتْ} [82/1] {إِذَا السماء انْشَقَّتْ} [84/1] {وَيَوْمَ تَشَقَّقُ السماء بِالْغَمامِ} [25/25]، ونحو ذلك من الآيات.
قوله تعالى {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} [الملك: 3] تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى {وَجَعَلْنَا

ج / 8 ص -229- السماء سَقْفاً مَحْفُوظاً} [21/32] في سورة "الأنبياء".
وعند قوله {أَفَلَمْ يَنْظُرُوا إِلَى السماء فَوْقَهُمْ} [50/6] في سورة "ق" ولعل مجيء هذه الآية بعد {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [67/2] توجيه لي حسن صنع الله وإبداعه في خلقه {ما تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [67/3].
قوله تعالى {وَلَقَدْ زَيَّنَّا السماء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوما لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ} [الملك: 5].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان زينة السماء بالمصابيح وجعلها رجوما للشياطين بيانا كاملا عند قوله تعالى {وَلَقَدْ جَعَلْنَا فِي السماء بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [15/16-18]
وقد ذكر طرفا من هذا البحث في سورة الفرقان لا بد من ضمه لي هذا المبحث هناك لارتباط بعضها ببعض.
تنبيه
فقد ظهرت تلك المخترعات الحديثة ونادى أصحاب النظريات الجديدة والناس ينقسمون إلى قسمين قسم يبادر بالإنكار وآخر يسارع للتصديق وقد يستدل كل من الفريقين بنصوص من القرآن أو السنة ولعل من الأولى أن يقال إن النظريات الحديثة قسمان نظرية تتعارض مع صريح القرآن فهذه مردودة بلا نزاع كنظرية ثبوت الشمس مع قوله تعالى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [36/38].
ونظرية لا تتعارض مع نص القرآن ولم ينص عليها وليس عندنا من وسائل العلم ما يؤيدها ولا يرفضها فالأولى أن يكون موقفنا موقف التثبت ولا نبادر بحكم قاطع إيجابا أو نفيا وذلك أخذا من قضية الهدهد وسبأ مع نبي الله سليمان لما جاء يخبرهم وكان عليه السلام لم يعلم عنهم شيئا فلم يكذب الخبر بكونه من الهدهد ولم يصدقه لأنه لم يعلم عنهم سابقا مع أنه وصف حالهم وصفا دقيقا.
وكان موقفه عليه السلام موقف التثبت مع ما لديه من إمكانيات الكشف والتحقيق من

ج / 8 ص -230- الريح والطير والجن فقال للمخبر وهو الهدهد سننظر أصدقت أم كنت من الكاذبين.
ونحن في هذه الآونة لسنا أشد إمكانيات من نبي الله سليمان آنذاك وليس المخبرون عن مثل هذه النظريات أقل من الهدهد فليكن موقفنا على الأقل موقف من سينظر أيصدق الخبر أم يظهر كذبه؟
والغرض من هذا التنبيه هو ألا نحمل لفظ القرآن فيما هو ليس صريحا فيه ما لا يحتمله ثم يظهر كذب النظرية أو صدقها فنجعل القرآن في معرض المقارنة مع النظريات الحديثة والقرآن فوق ذلك كله {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [41/42].
قوله تعالى: {ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [الملك: 4] المنصوص هنا إرجاع البصر كرتين ولكن حقيقة النظر أربع مرات.
الأولى في قوله {ما تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [67/3].
والثانية في قوله {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} [67/3].
والثالثة والرابعة في قوله {ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ} [67/4].
وليس بعد معاودة النظر أربع مرات من تأكيد والحسير العي الكليل العاجز المتقطع دون غاية كما في قول الشاعر:

من مد طرفا إلى ما فوق غايته ارتد خسآن من الطرف قد حسرا

قال القرطبي يقال قد حسر بصره يحسر حسورا أي كل وانقطع نظره من طول مدى وما أشبه ذلك فهو حسير ومحسور أيضا.
قال :

نظرت إليها بالمحصب من منى فعاد إلي الطرف وهو حسير

قوله تعالى {وَلَقَدْ زَيَّنَّا السماء الدُّنْيَا}
 فالدنيا تأنيث الأدنى أي السماء الموالية للأرض ومفهومه أن بقية السماوات ليست فيها مصابيح التي هي النجوم والكواكب كما قال {بِزِينَةٍ الْكَوَاكِبِ} [37/6] ويدل لهذا

ج / 8 ص -231- المفهوم ما جاء به عن قتادة أن الله جعل النجوم لثلاثة أمور أمران هنا وهما زينة السماء الدنيا ورجوما للشياطين والثالثة علامات واهتداء في البر والبحر وهذه الأمور الثلاثة تتعلق بالسماء الدنيا لأن الشياطين لا تنفذ إلى السماوات الأخرى لأنها أجرام محفوظة كما في حديث الإسراء "لها أبواب وتطرق ولا يدخل منها إلا بإذن"
 وكقوله {إِنَّ الَّذِينَ كَذَّبُوا بِآياتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السماء} [7/40].
وكذلك ليس هناك من يحتاج إلى اهتداء بها في سيره لأن الملائكة كل في وضعه الذي أوجده الله عليه ولأن الزينة لن ترى لوجود جرم السماء الدنيا فثبت أن النجوم خاصة بالسماء الدنيا.
وقد أشار تعالى إلى ذلك في قوله تعالى {إِنَّا زَيَّنَّا السماء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مارِدٍ} [37/6-7].
ومفهوم الدنيا عدم وجودها فيما بعدها ولا وجود للشيطان في غير السماء الدنيا.
وقوله تعالى {وَجَعَلْنَاهَا رُجُوما لِلشَّيَاطِينِ} [الملك: 5]. وهي الشهب من النار والشهب النار كما في قوله {أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ} [27/7]، والرجوم والشهب هي التي ترمي بها الشياطين عند استراق السمع كما في قوله تعالى {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]
وقوله {إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [37/10].
وهنا سؤال وهو إذا كان الجن من نار كما في قوله {وَخَلَقَ الْجَانَّ مِنْ مارِجٍ مِنْ نَارٍ} [55/15]، فكيف تحرقه النار؟
فأجاب عنه الفخر الرازي بقوله إن النار يكون بعضها أقوى من بعض فالأقوى يؤثر على الأضعف ومما يشهد لما ذهب إليه قوله تعالى بعده {وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ} [67/5] والسعير أشد النار.
ومعلوم أن النار طبقات بعضها أشد من بعض وهذا أمر ملموس فقد تكون الآلة مصنوعة من حديد وتسلط عليها آلة من حديد أيضا أقوى منها فتكسرها.

ج / 8 ص -232- كما قيل لا يقل الحديد إلا الحديد فلا يمنع كون أصله من نار ألا يتعذب بالنار كما أن أصل الإنسان من طين من حما مسنون ومن صلصال كالفخار وبعد خلقه فإنه لا يحتمل التعذيب بالصلصال ولا بالفخار فقد يقضي عليه بضربة من قطعة من فخار والعلم عند الله تعالى.
قوله تعالى {إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} [الملك: 8]. قال الشيخ رحمة الله تعالى علينا وعليه في إملائه في هذه الآية إثبات أن للنار حسا وإدراكا وإرادة والقرآن أثبت للنار أنها تغتاظ وتبصر وتتكلم وتطلب المزيد كما قال هنا {تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} [67/8].
وقال {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [25/12]
وقال {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ} [50/30].
قوله تعالى {كُلَّما أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا} [الملك: 8].
بين تعالى أن النار خزنة وقد بين تعالى أن هؤلاء الخزنة هم الملائكة الموكلون بالنار كما في قوله تعالى {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ ما أَمَرَهُمْ وَيَفْعَلُونَ ما يُؤْمَرُونَ} [66/6].
كما بين عدتهم في قوله تعالى {عَلَيْهَا تِسْعَةَ عَشَرَ} [74/30].
وقال {وَما جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً وَما جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا} [74/31].
قال الشيخ رحمة الله تعالى علينا وعليه في إملائه دلت هذه الآية على أن أهل النار يدخلونها جماعة بعد جماعة كما في قوله تعالى {كُلَّما دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا} [8/38].
قوله تعالى {أَلَمْ يَأْتِكُمْ نَذِيرٌ} [الملك: 8].
قال رحمة الله تعالى علينا وعليه في إملائه هذا سؤال الملائكة لأهل النار والنذير بمعنى المنذر فهو فعيل بمعنى مفعل وإن ذكر عن الأصمعي إنكاره ونظيره من

ج / 8 ص -233- القرآن {بَدِيعُ السَّماوَاتِ} [2/117] بمعنى مبدع و {أَلِيمٌ} [2/10]: بمعنى مؤلم.
ومن كلام العرب قول عمرو بن معد يكرب :

أمن ريحانه الداعي السميع يؤرقني وأصحابي هجوع

فالسميع بمعنى المسمع.

ويرفع من صدور شمردلات يصد وجوهها وهج أليم

وقول غيلان:أي: مؤلم والإنذار إعلام مقترن بتخويف.
وقال وهذه الآية تدل على أن الله تعالى لا يعذب بالنار أحدا إلا بعد أن ينذره في الدنيا وقد بين هذا المعنى بأدلته بتوسع عند قوله تعالى {وَما كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وساق هذه الآية هناك.
قوله تعالى {قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ} [الملك: 9].
قد اعترفوا بمجيء النذير إليهم.
وقد بين تعالى ذلك في قوله {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [35/24].
 {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ ما كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 10].
قال الشيخ رحمة الله تعالى علينا وعليه في إملائه أي قال أهل النار {لَوْ كُنَّا نَسْمَعُ} من يعقل عن الله حججه {أَوْ نَعْقِلُ} حجج الله {ما كُنَّا فِي أَصْحَابِ السَّعِيرِ} أي النار فهم يسمعون ولكن لا يسمعون ما ينفعهم في الآخرة ويعقلون ولكن لا يعقلون ما ينفعهم في الآخرة لأن الله قال {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} [2/7].
وقال {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [18/57].
وقد بين هذا الذي ذكره رحمة الله تعالى علينا وعليه عدة نصوص صريحة في ذلك منها أصل خلقتهم الكاملة في قوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ

ج / 8 ص -234- سَمِيعاً بَصِيراً} [76/2]
وفي آخر سورة الملك هذه قوله {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً ما تَشْكُرُونَ} [67/23].
ولكنهم سمعوا وعصوا كما في قوله {سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ} [2/93].
وهذا وإن كان في بني إسرائيل إلا أنه قال لهذه الأمة {وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ} [8/12].
وقال تعالى عنهم {قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} [8/21].
وقوله عنهم {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [41/26].
وقد بين تعالى سبب عدم استفادتهم بما يسمعون في قوله تعالى {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً} [45/7-9].
وقوله {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا} [31/7].
فقولهم هنا {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ}، أي سماع تعقل وتفهم.
قوله تعالى {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك: 11].
قال رحمة الله تعالى علينا وعليه في إملائه الاعتراف الإقرار أي أقروا بذنبهم يوم القيامة حيث لا ينفع الإقرار والندم وتقدم له رحمة الله تعالى علينا وعليه بيان انتفاع الكفار بإقرارهم هذا بتوسع عند قوله تعالى {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [7/53]
واستدل بهذه الآية، آية الملك هناك.
والظاهر أن الأصل في ذلك كله أن اعترافهم وإيمانهم بعد فوات الأوان بالمعاينة،

ج / 8 ص -235- كما جاء في حق فرعون في قوله تعالى {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} [10/90]، فقيل له {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [10/91]
وجاء أصرح ما يكون في قوله {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمانِهَا خَيْراً} [6/158].
فلما جاء بعض آيات الله وظهر الحق لم يكن للإيمان محل بعد المعاينة {لا يَنْفَعُ نَفْساً إِيمانُهَا} أي من قبل المعاينة كحالة فرعون المذكورة لأن حقيقة الإيمان التصديق بالمغيبات فإذا عاينها لم تكن حينذاك غيبا فيفوت وقت الإيمان والعلم عند الله وعليه حديث التوبة "ما لم يغرغر".
قوله تعالى {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [الملك: 12].
والخشية شدة الخوف كما قال تعالى {الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ} [21/49].
وبين تعالى محل تلك الخشية في قوله {إِنَّما يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَماءُ} [35/28]،لأنهم يعرفون حق الله تعالى ويراقبونه.
وقد بين تعالى حقيقة خشية الله {وَإِنَّ مِنَ الْحِجَارَةِ لَما يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَما يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْماءُ وَإِنَّ مِنْهَا لَما يَهْبِطُ مِنْ خَشْيَةِ} [2/74]
وقوله {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} [59/21].
فالذين يخشون ربهم بالغيب هم الذين يعرفون حق الله عليهم ومراقبته إياهم في السر والعلن ويعلمون أنه مطلع عليهم مهما تخسفوا وتستروا وهم دائما منيبون إلى الله كما في قوله {هَذَا ما تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ} [50/32-33]، وهذه أعلى درجات السلوك مع الله تعالى كما بين أنها منزلة العلماء
وقد عاب تعالى أولئك الذين يستخفون من الناس ولا يستخفون من الله ويخشون

ج / 8 ص -236- الناس ولا يخشون الله {فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [9/13].
وإفراد الله بالخشية منزلة الأنبياء كما في قوله {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} [33/39].
قال الشيخ رحمة الله تعالى علينا وعليه والعرب تمدح من يكون في خلوته كمشهده مع الناس.
ومنه قول مسلم بن الوليد ومنه قول مسلم بن الوليد:

يتجنب الهفوات في خلواته عف السريرة غيبه كالمشهد

والواقع أن هذه الصفة وهي خشية الله بالغيب والإيمان بالغيب أساس عمل المسلم كله ومعاملاته لأنه بإيمانه بالغيب سيعمل كل خير طمعا في ثواب الله كما في مستهل المصحف {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [2/1-3].
وبمخافة الله بالغيب سيتجنب كل سوء فيسلم ويتحصل له ما قال الله تعالى عنهم {مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [5/9] {مَغْفِرَةٌ} من ذنوبه {وَأَجْرٌ عَظِيمٌ} على أعماله رزقنا الله خشيته في السر والعلن.
وليعلم أن المراد بالغيب مما هو من جانب العبد لا سيده كما في الحديث في الإحسان "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك"، وهذا الإحساس هو أقوى عامل على اكتساب خشية الله سبحانه.
قوله تعالى {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الملك: 13].
فيه دلالة على أن السر والجهر عند الله وفي علم الله على حد سواء لأنه عليم بذات الصدور يعلم خائنة الأعين وما تخفي الصدور.
وقوله تعالى {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ} [13/10]
وقوله {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [20/7].
وتقدم الشيخ عند كل من الآيتين بيان هذه الآية.

ج / 8 ص -237- وقد تقدم قوله تعالى {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ} الآية [58/1].
وقوله تعالى {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ ما تُوَسْوِسُ بِهِ نَفْسُهُ} [50/16].
وتقدم في سورة التحريم قبل هذه السورة مباشرة قوله تعالى {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَما نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ} الآية [66/3]، ففيه بيان عملي مشاهد بأنه تعالى يعلم السر وأخفي ولذا قال تعالى هنا:
 {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك: 14]
كما قال في سورة "التحريم" {قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [66/3].
وقال القرطبي نقلا عن أبي إسحاق الإسفرائيني من أسماء صفات الذات ما هو للعلم منها العليم ومعناه تفهيم جميع المعلومات ومنها الخبير ويختص بأن يعلم ما يكون قبل أن يكون ومنها الحكيم ويختص بأنه يعلم دقائق الأوصاف ومنها الشهيد ويختص بأن يعلم الغائب والحاضر ومعناه ألا يغيب عنه شيء ومنها الحافظ ويختص بأنه لا ينسى ومنها المحصي ويختص بأنه لا تشغله الكثرة عن العلم مثل ضوء النهار واشتداد الريح وتساقط الأوراق فيعلم عند ذلك أجزاء الحركات في كل ورقة وكيف لا يعلم وهو الذي يخلق وقد قال {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} ومن في قوله تعالى {أَلا يَعْلَمُ مَنْ خَلَقَ}، أجازوا فيها أن تكون فاعل {يَعْلَمُ} وهو الله تعالى أي إن الذي خلق يعلم ما خلق ومنه ما في الصدور.
وأجازوا أن تكون مفعولا والفاعل ضمير مستتر في الفعل{يَعْلَمُ}، ذكرهما القرطبي وأبو حيان وهو واضح ومحتمل.
ولكن الذي نشهد له النصوص أنها مفعول كما في قوله {إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [42/12]: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَما تُخْفِي الصُّدُورُ} [40/19].
وقوله {وَاللَّهُ خَلَقَكُمْ وَما تَعْمَلُونَ} [37/96]، ومن أعمالهم ما يسرون وما يجهرون والعلم عند الله تعالى. قوله تعالى {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ

ج / 8 ص -238- النُّشُورُ} [الملك: 15]
الذلول فعول بمعنى مفعول وهو مبالغة في الذل.
تقول دابة ذلول بينة الذل وقيل في معنى تذليل الأرض عدة أقوال لا تنافي بينها ومجموعها دائر على تمكين الانتفاع منها عن تسهيل الاستقرار عليها وتثبيتها بالجبال كقوله تعالى {وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [79/32-33].
ومن إمكان الزرع فيها كقوله {فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً} [80/27-28] إلى قوله أيضا {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} وقد جمع أكثرها في قوله تعالى {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ ماءً فُرَاتاً} [77/25-27].
وكنت أسمع الشيخ رحمة الله تعالى علينا وعليه يقول في هذه الآية إنها من تسخير الله تعالى للأرض أن جعلها كفاتا للإنسان في حياته بتسهيل معيشته منها وحياته على ظهرها فإذا مات كانت له أيضا كفاتا بدفنه فيها.
ويقول: لو شاء الله لجعلها حديدا ونحاسا فلا يستطيع الإنسان أن يحرث فيها ولا يحفر ولا يبني وإذا مات لا يجد مدفنا فيها.
ومما يشير إلى هذه المعاني كلها قوله تعالى {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [67/15] لترتبه على ما قبله بالفاء أي بسبب تذليلها بتيسير المشي في أرجائها وطلب الرزق في أنحائها بالتسبب فيها من زراعة وصناعة وتجارة إلخ.
والأمر في قوله تعالى {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} للإباحة ولكن التقديم لهذا الأمر بقوله تعالى {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً} فيه امتنان من الله تعالى على خلقه مما يشعر أن في هذا الأمر مع الإباحة توجيها وحثا للأمة على السعي والعمل والجد والمشي في مناكب الأرض من كل جانب لتسخيرها وتذليلها مما يجعل الأمة أحق بها من غيرها.
كما قال تعالى {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ ما فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} [22/65].

ج / 8 ص -239- وفي قوله {وَسَخَّرَ لَكُمْ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ جَمِيعاً مِنْهُ} [45/13]، وغير ذلك من الآيات.
ومن رأى هذا التسخير اعترف لله بالفضل والقيام لله بالحمد، وتقديم الشكر كما قال تعالى {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [22/36].
وقوله {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ ما تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَما كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [43/12-14].
أي مع شكر النعمة الاتعاظ والعبرة والاستدلال على كمال القدرة
ومنها المعاد والمنقلب إلى الله تعالى فقوله {وَإِلَيْهِ النُّشُورُ} بعد المشي في مناكب الأرض وتطلب الرزق وما يتضمن من النظر والتأمل في مسببات الأسباب وتسخير الله لها كقوله تعالى {وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} بعد ذكر {خَلَقَ الْأَزْوَاجَ كُلَّهَا}، أي: الأصناف وتسخير الفلك والأنعام والبحر والبر فيه ضمنا إثبات القدرة على البعث فيكون المشي في مناكب الأرض واستخدام مناكبها واستغلال ثرواتها والانتفاع من خيراتها لا لطلب الرزق وحده وإلا لكان يمكن سوقه إليهم ولكن للأخذ بالأسباب أولا وللنظر في المسببات والعبرة بالمخلوقات والتزود لما بعد الممات كما في آية "الجمعة" {فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [62/10].
أي: عند مشاهدة آيات قدرته وعظيم امتنانه.
وعليه فقد وضع القرآن الأمة الإسلامية في أعز مواضع الغنى والاستغناء والاستثمار والإنتاج فما نقص عليها من أمور دنياها إلا بقدر ما قصرت هي في القيام بهذا العمل وأضاعت من حقها في هذا الوجود.
وقد قال النووي في مقدمة المجموع إن على الأمة الإسلامية أن تعمل على استثمار

ج / 8 ص -240- وإنتاج كل حاجياتها حتى الإبرة لتستغني عن غيرها وإلا احتاجت إلى الغير بقدر ما قصرت في الإنتاج وهذا هو واقع العالم اليوم إذ القدرة الإنتاجية هي المتحكمة وذات السيادة الدولية.
وقد أعطى الله العالم الإسلامي الأولوية في هذا كله فعليهم أن يحتلوا مكانهم ويحافظوا على مكانتهم ويشيدوا كيانهم بالدين والدنيا معا وبالله التوفيق.
قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السماء أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} [الملك: 16]. ذكر أبو حيان في قراءة {أَأَمِنْتُمْ} عدة قراءات من تحقيق الهمزتين ومن تسهيل الثانية ومن إدخال ألف بينهما وغير ذلك والخسف ذهابها سفلا كما خسف بقارون والمور الحركة المضطربة أو الحركة بسرعة وقد ثبتها تعالى بالجبال أوتادا كما قال {وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ} [79/32-33] و {مَنْ فِي السماء} قال ابن جرير هو الله تعالى ا هـ.
وعزاه القرطبي لابن عباس ويشهد لما قاله ما جاء بعده من خسف الأرض وإرسال الحاصب فإنه لا يقدر عليه إلا الله كما أنه ظاهر النص وبهذا يرد على الكسائي فيما ذهب إليه ومن تبعه عليه كأبي حيان إذا قالوا إنه على تقدير محذوف من قبيل المجاز ومجازه عندهم أن ملكوته في السماء أي على حذف مضاف وملكوته في كل شيء ولكن خص السماء بالذكر لأنها مسكن ملائكته وثم عزته وكرسيه واللوح المحفوظ ومنها تتنزل قضاياه وكتبه وأوامره ونهيه إلخ.
وقيل: هو جبريل لأنه الموكل بالخسف وقيل إنه مجاراة لهم في معتقدهم بأن الله في السماء وهذه الأقوال مبناها على نفي صفة العلو لله تعالى وفرارا من التشبيه في نظرهم ولسكن ما عليه السلف خلاف ما ذهبوا إليه ومعتقد السلف هو طبق ما قاله ابن جرير لحديث الجارية "أين الله"؟ قالت في السماء قال: "اعتقها فإنها مؤمنة" ولعدة آيات في هذا المعنى.
وقد بحث الشيخ رحمة الله تعالى علينا وعليه هذا المبحث بأوسع وأوضح ما يمكن مما لم يدع لبسا ولا يترك شبهة ولا يستغني عنه مسلم عالما كان أو متعلما فالعالم يأخذ منه منهج التعليم السليم وأسلوب البيان الحكيم والمتعلم يأخذ منه ما يجب عليه من

ج / 8 ص -241- معتقد قويم واضح جلي سليم
وقد يقال إن معنى {في} هو الظرفية فنجعل السماء ظرفا لله تعالى وهذا يقتضي التشبيه بالمتحيز.
فيقال إنه سبحانه منزه عن الظرفية بالمعنى المعروف والمنصوص في حق المخلوق.
وقد دلت النصوص من السنة على نفي ذلك عنه تعالى واستحالته عقلا عليه سبحانه في حديث "ما السماوات السبع في الكرسي إلا كحلقة أو دراهم في ترس وما الكرسي في العرش إلا كحلقة في فلاة وما العرش في كف الرحمان إلا كحبة خردل في كف أحدكم" فانتفت ظرفية السماء له سبحانه على المعروف لنا ولأنه سبحانه مستو على عرشه.
وفيما قدمه الشيخ رحمة الله تعالى علينا وعليه في هذا المبحث شفاء وغناء ولله الحمد والمنة قال القرطبي {إن في السماء} بمعنى فوق السماء كقوله {فَسِيحُوا فِي الْأَرْضِ} [9/2]، أي فوقها لا بالمماسة والتحيز.
وقيل {في} بمعنى على كقوله {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [20/71]، أي عليها إلى أن قال والأخبار في هذا الباب كثيرة صحيحة منتشرة مشيرة إلى العلو لا يدفعها إلا ملحد أو جاهل أو معاند والمراد بها توقيره وتنزيهه عن السفل والتحت ووصفه بالعلو ا هـ.
وهذا الذي ذكره هو عين مذهب السلف وقد ذكر كلاما آخره فيه التأويل وفيه التنزيه
 {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ ما يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} [الملك: 19]
الطير صافات أي مادات أجنحتها {وَيَقْبِضْنَ}: أي: يضمنها إلى أجسامها.
قال أبو حيان عطف بالفعل ويقبضن على الاسم صافات ولم يعطف باسم قابضات لأن الأصل في الطيران هو بسط الجناح والقبض طارى ء وهذا الذي قال أبو

ج / 8 ص -242- حيان جار على القاعدة عندهم من أن الاسم للدوام والثبوت والفعل للتجدد والحدوث فالحركة الدائمة في الطيران هي صف الجناح والجديد عليه هو القبض.
وقوله تعالى {ما يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ} دليل على قدرته تعالى وآية لخلقه كما في قوله تعالى {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السماء ما يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [16/79].
فهي آية على القدرة وقد جاء في آيات أخرى أنه تعالى هو الذي يمسك السماوات والأرض بقدرته جل وعلا كما في قوله تعالى {إِنَّ اللَّهَ يُمْسِكُ السَّماوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُما مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيما غَفُوراً} [35/41].
فهو سبحانه ممسكهما بقدرته تعالى عن أن تزولا ولو قدر فرضا زوالهما لا يقدر على إمساكهما إلا هو وكما في قوله {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ ما فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السماء أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ} [22/65].
تنبيه
ولعل مما يستدعي الانتباه توجيه النظر إلى الطير في الهواء {صَافَّاتٍ وَيَقْبِضْنَ ما يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ} بعد التخويف بخسف الأرض بأن معلقة في الهواء كتعلق الطير المشاهد إليكم ما يمسكها إلا الله وإيقاع الخسف بها كإسقاط الطير من الهواء لأن الجميع ما يمسكه إلا الله تعالى وهو القادر على الخسف بها وعلى إسقاط الطير.
قوله تعالى {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك: 21].
يقول تعالى للمشركين من هذا الذي غيره سبحانه يرزقكم إن أمسك الله عنكم رزقه.
والجواب لا أحد يقدر على ذلك ولا يملكه إلا الله.
وقد صرح تعالى بهذا السؤال وجوابه في قوله تعالى {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّماوَاتِ وَالْأَرْضِ قُلِ اللَّهُ} [34/24].
أي لا أحد سواه سبحانه لا إله إلا هو قال تعالى {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ

ج / 8 ص -243- مِنَ السماء وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [35/3].
وذلك لأن الذي يقدر على الخلق هو الذي يملك القدرة على الرزق كما قال تعالى {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السماء وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [10/31].
وكقوله {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [30/40]
وهذا من كمال القدرة على الإحياء والإماتة والرزق وقد بين تعالى أن ذلك لمن بيده مقاليد الأمور سبحانه وتدبير شؤون الخلق كما في قوله تعالى {لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ}، ثم قال {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [42/12]، أي يبسط ويقدر يعلم لا عن نقص ولا حاجة ولكن يعلم بمصالح عباده {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ} [42/19]، أي يعاملهم بلطفه وهو قوي على أن يرزق الجميع رزقا واسعا وهو العزيز في ملكه فهو يبسط الرزق لمن يشاء ويقدر كما قال تعالى {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [39/52]، أي: بمقتضى اللطف والعلم {وَما مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [11/6].
ومن هذا كله يرد على أولئك الذين يطلبون عند غيره الرزق كما في قوله {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّماوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ} [16/73].
وقد جمع الأمرين توبيخهم وتوجيههم في قوله تعالى {إِنَّما تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [29/17].
وقد بين تعالى قضية الخلق والرزق والعبادة كلها في قوله تعالى {وَما خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ ما أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَما أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [51/56-58].
وقد بين تعالى في الآيات المتقدمة أنه يرزق العباد من السماوات والأرض جملة.

ج / 8 ص -244- وبين في آيات أخرى كيفية هذا الرزق تفصيلا مما يعجز الخلق عن فعله وذلك في قوله تعالى {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْماءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [80/24-32].
فجميع أنواع الرزق في ذلك ابتداء من إنزال الماء من السماء ثم ينشأ عنه إشقاق الأرض عن النبات بأنواعه حبا وعنبا وزيتونا ونخلا وحدائق وفاكهة وكلها للإنسان وقضبا وأبا للأنعام والأنعام أرزاق أيضا لحما ولبنا وجميع ذلك قوامه إنزال الماء من السماء ولا يقدر على شيء من ذلك كله إلا الله.
فإذا أمسكه الله عن الخلق لا يقوى مخلوق على إنزاله فإذا علم المسلم أن الأرزاق بيد الخلاق ومن بيده مقاليد السماوات والأرض لن يتجه برغبة ولا يتوجه بسؤال إلا إلى الله تعالى موقنا حق اليقين أنه هو سبحانه هو الرزاق ذو القوة المتين.
وكما قال تعالى {وَفِي السماء رِزْقُكُمْ وَما تُوعَدُونَ فَوَرَبِّ السماء وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ ما أَنَّكُمْ تَنْطِقُونَ} [51/22-23].
وقد جاء عن عائشة رضي الله عنها قولها والله لا يكمل إيمان العبد حتى يكون يقينه بما عند الله أعظم مما بيده.
قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ ماؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِماءٍ مَعِينٍ} [الملك: 30].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيانه عند قوله تعالى {وَأَنْزَلْنَا مِنَ السَّماءِ ماءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [23/18] في سورة "المؤمنون".


سورة القلم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -245- بسم الله الرحمن الرحيم
 سورة القلم
 قوله تعالى: {ن}
تقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على الحروف المقطعة في أوائل السور عند الكلام على أول سورة "هود" وذكر الأقوال كلها وهي خمسة أقوال:
فقيل إنها مما استأثر الله بعلمه أو أنها من أسماء الله أو مركبة من عدة حروف كل حرف من اسم أو أسماء للسور أو أنها للأعجاز وبين رحمه الله وجه كل قول منها ورجح الأخير وأنها للإعجاز بدليل أنه يأتي بعدها دائما الانتصار للقرآن وقد بسط البحث بما يكفي ويشفي.
وقال ابن كثير بأقوال أخرى منها أن {ن} بمعنى الدواة أي بمناسبة ذكر القلم وعزاه إلى الحسن وقتادة وقال إن فيه حديثا مرفوعا ولكن غريب جدا وهو عن ابن عباس "إن الله خلق النون وهي الدواة وخلق القلم فقال أكتب" الحديث.
وعن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول: "خلق الله النون وهي الدواة"
وذكر ابن جرير كل هذه الأوجه وزاد أوجها أخرى منها أنها افتتاحيات لأوائل السور تسترعي انتباه المستمعين ثم يتلى عليهم ما بعدها وقيل هي من حساب الجمل وغير ذلك
وقد ذكر ابن جرير عند أول سورة الشورى {حم عسق} [42/1-2] أثرا نقله عنه ابن كثير واستغربه واستنكره ولكن وقع ما يقرب من مصداقه ومطابقته مطابقة تامة.
ونصه من ابن جرير قال جاء رجل إلى ابن عباس فقال له وعنده حذيفة بن اليمان أخبرني عن تفسير قول الله: {حم عسق} قال فأطرق ثم أعرض عنه ثم كرر مقالته فأعرض فلم يجبه بشيء وكره مقالته ثم كررها الثالثة فلم يجبه شيئا.

ج / 8 ص -246- فقال له حذيفة أنا أنبئك بها وقد عرفت بم كرهها نزلت في رجل من أهل بيته يقال له عبد الإله أو عبد الله ينزل على نهر من أنهار المشرق تنبني عليه مدينتان فشق النهر بينهما شقا فإذا أذن الله في زوال ملكهم وانقطاع دولتهم ومدنهم بعث الله على إحداهما نارا ليلا فتصبح سوداء مظلمة قد احترقت كأنها لم تكن مكانها وتصبح صاحبتها متعجبة كيف أفلتت فما هو إلا بياض يومها ذلك حتى يجتمع فيها كل جبار عنيد منهم ثم يخسف الله بها وبهم جميعا فذلك قوله {حم عسق} يعني عزيمة من الله وفتنة وقضاء.
 {حم عسق} يعني عدلا منه {سين} يعني سيكون {ق} يعني واقع بهاتين المدينتين ا هـ.
ومع استغراب ابن كثير إياه واستنكاره له فقد وقع مثل ما يشير إليه الحديث على ثورة العراق على عبد الإله في بغداد حيث يشقها النهر شقين، وأنه من آل البيت وقد وقع بها ما جاء وصفه في الأثر المذكور.
قوله تعالى {مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [القلم: 4].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان الرد على مقالتهم تلك عند قوله تعالى {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ} [23/70] من سورة "المؤمنون".
وساق النصوص، وقال إن في الآية ما يرد عليهم وهو قوله تعالى {بَلْ جَاءَهُمْ بِالْحَقِّ} [المؤمنون: 70] ا هـ.
وهكذا هنا في الآية ما يدل على بطلان دعواهم ويرد عليهم وهو قوله تعالى {وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ}، أي على ما جئت به من الحق وقمت به من البلاغ عن الله والصبر عليه كما رد عليهم بقوله {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [81/22].
وكذلك قوله تعالى في حق رسوله الكريم الأعظم {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}، لأن المجنون سفيه لا يعني ما يقول ولا يحسن أي تصرف.
والخلق العظيم أرقى منازل الكمال في عظماء الرجال.

ج / 8 ص -247- وقوله تعالى {وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ} المن القطع أي إن أجره صلى الله عليه وسلم عند الله غير منقطع.
قال الشاعر قال الشاعر:

لمقفر قهر تنازع شلوه عبس كواسب لا يمن طعامها

وقد بين تعالى دوام أجره دون انقطاع في قوله تعالى {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [33/56].
وصلوات الله تعالى عليه وصلوات الملائكة والمؤمنين لا تنقطع ليلا ولا نهارا وهي من الله تعالى رحمة ومن الملائكة والمؤمنين دعاء.
وفي سورتي "الضحى" و"ألم تشرح" بكاملها: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [93/3-5].
وقوله {وَرَفَعْنَا لَكَ ذِكْرَكَ} [94/4].
ومعلوم من السنة أن من دل على خير فله مثل من عمل به فما من مسلم تكتب له حسنة في صحيفته إلا وللرسول صلى الله عليه وسلم مثلها.
وقد قال صلى الله عليه وسلم "إذا مات ابن آدم انقطع عمله إلا من ثلاث".
ومنها "أو علم ينتفع به". وأي علم أعم نفعا مما جاء به صلى الله عليه وسلم وتركه في الأمة حتى قال: "تركت فيكم ما إن تمسكتم به لن تضلوا أبدا كتاب الله وسنتي"، إلى غير ذلك من النصوص الدالة على دوام أجره.
أما جزاؤه عند الله فلا يقدر قدره إلا الله تعالى.
وقوله تعالى {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} تقدم أن هذه بمثابة الرد على ادعاء المشركين أولا عليه صلى الله عليه وسلم ورميه بالجنون لأن أخلاق المجانين مذمومة بل لا أخلاق لهم وهنا أقصى مراتب العلو في الخلق.
وقد أكد هذا السياق بعوامل المؤكدات باندراجه في جواب القسم الأول في أول السورة وبإن اللام في {لَعَلَى} وجاء بعلى الدالة على الاستعلاء والتمكن بدل من ذو

ج / 8 ص -248- مثلا ذو خلق عظيم لبيان قوة التمكن والاستعلاء وأنه صلى الله عليه وسلم فوق كل خلق عظيم متمكن منه مستعل عليه
وقد أجمل الخلق العظيم هنا وهو من أعم ما امتدح الله به رسوله صلى الله عليه وسلم في كتابه وقد أرشدت عائشة رضي الله عنها إلى ما بين هذا الإجمال حينما سئلت عن خلقه صلى الله عليه وسلم الذي امتدح به فقالت "كان خلقه القرآن" تعني والله تعالى أعلم أنه صلى الله عليه وسلم يأتمر بأمره وينتهي بنواهيه كما في قوله تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
وكما في قوله تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9].
وكما قال صلى الله عليه وسلم "لن يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" فكان هو صلى الله عليه وسلم ممتثلا لتعاليم القرآن في سيرته كلها وقد أمرنا بالتأسي به صلوات الله وسلامه عليه فكان من أهم ما يجب على الأمة معرفة تفصيل هذا الإجمال ليتم التأسي المطلوب.
وقد أخذت قضية الأخلاق عامة وأخلاقه صلى الله عليه وسلم خاصة محل الصدارة من مباحث الباحثين وتقرير المرشدين فهي بالنسبة للعموم أساس قوام الأمم وعامل الحفاظ على بقائها كما قيل خاصة محل الصدارة من مباحث الباحثين وتقرير المرشدين فهي بالنسبة للعموم أساس قوام الأمم وعامل الحفاظ على بقائها كما قيل:

إنما الأمم الأخلاق ما بقيت فإن هم ذهبت أخلاقهم ذهبوا

في قوله صلى الله عليه وسلم "إنما بعثت لأتمم مكارم الأخلاق".
وقد عنى أصحاب رسول الله صلى الله عليه وسلم رضوان الله تعالى عليهم بقضية أخلاقه بعد نزول هذه الآية فسألوا عائشة رضي الله عنها عن ذلك فقالت "كان خلقه القرآن" وعني بها العلماء بالتأليف كالشمائل للترمذي
أما أقوال المفسرين في الخلق العظيم المعنى هنا فهي على قولين لا تعارض بينهما
منها أنه الدين قاله ابن عباس ومجاهد والسدي وغيرهم.
والآخر قول عائشة "كان خلقه القرآنط والقرآن والدين مرتبطان ولكن لم يزل الإجمال موجودا وإذا رجعنا إلى بعض الآيات في القرآن نجد بعض البيان لما كان.

ج / 8 ص -249- عليه صلى الله عليه وسلم من عظيم الخلق مثل قوله تعالى {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [7/199].
وقوله {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [9/128].
وقوله {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ} [3/159].
وقوله {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [16/125].
ومثل ذلك من الآيات التي فيها التوجيه أو الوصف بما هو أعظم الأخلاق وإذا كان خلقه صلى الله عليه وسلم هو القرآن فالقرآن يهدي للتي هي أقوم.
والمتأمل للقرآن في هديه يجد مبدأ الأخلاق في كل تشريع فيه حتى العبادات ففي الصلاة خشوع وخضوع وسكينة ووقار فأتوها وعليكم السكينة والوقار.
وفي الزكاة مروءة وكرم {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [2/264].
وقوله {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} [76/9].
وفي الصيام "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه".
وقوله صلى الله عليه وسلم "الصيام جنة"
 وفي الحج: {فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ}.
وفي الاجتماعيات خوطب صلى الله عليه وسلم بأعلى درجات الأخلاق حتى ولو لم يكن داخلا تحت الخطاب لأنه ليس خارجا عن نطاق الطلب {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} ثم يأتي بعدها {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ

ج / 8 ص -250- ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} [17/23-24]، مع أن والديه لم يكن أحدهما موجودا عند نزولها إلى غير ذلك من التعاليم العامة والخاصة التي اشتمل عليها القرآن.
وقد عني صلى الله عليه وسلم بالأخلاق حتى كان يوصي بها المبعوثين في كل مكان كما أوصى معاذ بن جبل رضي الله عنه بقوله "اتق الله حيث ما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن"
 وقال صلى الله عليه وسلم "إن مما أدرك الناس من كلام النبوة إذا لم تستح فاصنع ما تشاء" أي إن الحياء وهو من أخص الأخلاق سياج من الرذائل وهذا مما يؤكد أن الخلق الحسن يحمل على الفضائل ويمنع من الرذائل كما قيل في ذلك:

إن الكريم إذا تمكن من أذى جاءته أخلاق الكرام فأقلعا

وترى اللئيم إذا تمكن من أذى يطغى فلا يبقى لصلح موضعا

وقد أشار القرآن إلى هذا الجانب في قوله تعالى {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [134].
تنبيه
إن من أهم قضايا الأخلاق بيانه صلى الله عليه وسلم لها بقوله "إنما بعثت لأتمم مكارم الأخلاق"
مع أن بعثته بالتوحيد والعبادات والمعاملات وغير ذلك مما يجعل الأخلاق هي البعثة.
وبيان ذلك في قضية منطقية قطعية حملية مقدمتها حديث صحيح وهو "الدين حسن الخلق" والكبرى آية كريمة قوله تعالى {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [2/177].
ولمساواة طرفي الصغرى في الماصدق وهو الدين حسن الخلق يكون التركيب المنطقي بالقياس الاقتراني حسن الخلق هو البر والبر هو الإيمان بالله واليوم

ج / 8 ص -251- الآخر، إلى آخر ما جاء في الآية الكريمة ينتج حسن الخلق هو الإيمان بالله واليوم الآخر وما عطف عليه.
وقد اشتملت هذه الآية الكريمة على الدين كله بأقسامه الثلاثة:
الإسلام من صلاة وزكاة إلخ.
والإيمان بالله وملائكته إلخ.
ومن إحسان في وفاء وصدق وصبر وتقوى الله تعالى إذ هي مراقبة الله سرا وعلنا وقد ظهرت نتيجة عظم هذه الأخلاق في الرحمة العامة الشاملة في قوله تعالى {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21/107].
وكذلك للأمة يوم القيامة كما قال صلى الله عليه وسلم "أقربكم مني منزلة يوم القيامة أحاسنكم أخلاقا".
وهي قضية منطقية أخرى "إنما بعثت لأتمم مكارم الأخلاق" {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ}
 فمكارم الأخلاق رحمة للعالمين في الدنيا ومنزلة عليا للمؤمنين في الآخرة.
تنبيه آخر
اتفق علماء الاجتماع أن أسس الأخلاق أربعة:
هي الحكمة والعفة والشجاعة والعدالة.
ويقابلها رذائل أربعة:
هي الجهل والشره والجبن والجور.
ويتفرع عن كل فضيلة فروعها:
الحكمة: الذكاء وسهولة الفهم وسعة العلم وعن العفة القناعة والورع والحياء والسخاء والدعة والصبر والحرية وعن الشجاعة النجدة وعظم الهمة وعن السماحة: الكرم والإيثار والمواساة والمسامحة.

ج / 8 ص -252- أما العدالة: وهي أم الفضائل الأخلاقية فيتفرع عنها الصداقة والألفة وصلة الرحم وترك الحقد ومكافاة الشر بالخير واستعمال اللطف فهذه أصول الأخلاق وفروعها فلم تبق خصلة منها إلا وهي مكتملة فيه صلى الله عليه وسلم.
وقد برأه الله من كل رذيلة فتحقق أنه صلى الله عليه وسلم خلق عظيم فعلا وعقلا.
وقال الفخر الرازي لقد كان صلى الله عليه وسلم على خلق عظيم والخلق ما تخلق به الإنسان لأن الله تعالى قال لنبيه صلى الله عليه وسلم {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [6/90]، ولا بد لكل نبي من خصلة فاضلة فاجتمع له صلى الله عليه وسلم جميع خصال الفضل عند جميع الأنبياء وهذا وإن كان له وجه إلا أن واقع سيرته صلى الله عليه وسلم أعم من ذلك.
فقد كان قبل البعثة والوحي ملقبا عند القرشيين بالأمين كما في قصة وضع الحجر في الكعبة إذ قالوا عنه الأمين ارتضيناه.
وجاء عن زيد بن حارثة لما أخذ أسيرا وأهدته خديجة رضي الله عنها لخدمته صلى الله عليه وسلم وجاء أهله بالفداء يفادونه من رسول الله صلى الله عليه وسلم فقال لهم: "ادعوه وأخبروه فإن اختاركم فهو لكم بدون فداء" فقال زيد والله لا أختار على صحبتك أحدا أبدا فقال له "أهله ويحك أتختار الرق على الحرية" فقال نعم والله لقد صحبته فلم يقل لي لشيء فعلته لم فعلته قط ولا لشيء لم أفعله لم لم تفعله قط ورجع قومه وبقي هو عند رسول الله صلى الله عليه وسلم فأخذ بيده وأعلن تبنيه على ما كان معهودا قبل البعثة.
إننا لو قلنا إن اختيار الله إياه قبل وجوده وتعهد الله إياه بعد وجوده من شق الصدر في طفولته ومن موت أبويه ورعاية الله له
كما في قوله تعالى {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} إلى قوله {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [93/3-11].
إنها نعمة الله تعالى عليه وعلى أمته معه صلوات الله وسلامه عليه ورزقنا التأسي به.
 {فَلا تُطِعِ الْمُكَذِّبِينَ وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ أَنْ كَانَ ذَا مَالٍ وَبَنِينَ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ سَنَسِمُهُ عَلَى الْخُرْطُومِ} [القلم: 8-16]

ج / 8 ص -253- إذا كان في مجيء الآية قبل هذه {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} على دعواهم الكاذبة على رسول الله صلى الله عليه وسلم بالجنون.
ففي هذه الآية تنزيهه صلى الله عليه وسلم مما اشتملت عليه من رذائل ونقائص وافتضاح لهم وبيان الفرق والبون الشاسع بينه وبينهم ففي الوقت الذي وصفه بأنه على خلق عظيم وصفهم بعكس ذلك من كذب ومداهنة وكثرة حلف ومهانة وهمز ومشي بنميمة ومنع للخير وعتل وتجبر واعتداء وظلم وانقطاع زنيم عشر خصال ذميمة ونتيجتها الوسم بالخزي على الأنوف صغارا لهم.
وقد جاءت آيات القرآن تبين مساويء تلك الصفات وتحذر منها ولا يسعنا إيرادها كلها وتكفي الإشارة إلى بعضها تنبيها على جميعها في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [49/11-12].
قوله تعالى: {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ}.
ذكر القرطبي لمعاني المداهنة فوق عشرة أقوال أرجحها الملاينة وقد ذكر هنا ودادتهم وتمنيهم المداهنة ولم يذكر لنا هل داهنهم صلى الله عليه وسلم أم لا وهل يريدون بذلك مصلحة أم لا؟
وقد جاء بيان ذلك مفصلا بأنهم أرادوا التدرج من المداهنة وملاينته صلى الله عليه وسلم معهم إلى ما بعدها من تعطيل الدعوة.
وقد رجح ابن جرير ذلك بقوله ود هؤلاء المشركون يا محمد لو تلين لهم في دينك بإجابتك إياهم إلى الركون إلى آلهتهم فيلينون لك في عبادتك إلهك كما قال جل ثناؤه {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} [17/74] ا هـ.
ويشهد لما قاله ابن جرير هذا ما جاء في سبب نزول سورة "الكافرون"

ج / 8 ص -254- فأنزل الله تعالى {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} السورة [109/1-3]
ومما هو صريح في قصدهم بالمداهنة والدافع عليها والجواب عليهم قد جاء موضحا في قوله تعالى {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} [2/109]، ثم قال تعالى مبينا موقف الرسول الله صلى الله عليه وسلم من هذه المحاولة بقوله {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [2/109].
وقد جاء الله بأمره حكما بينه وبينهم وهنا يمكن أن يقال إن كل مداهنة في الدين مع المشركين تدخل في هذا الموضوع.
وقد جاء بعد قوله تعالى {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} إشارة إلى أنهم لا يطاعون في مداهنتهم وأنهم سيبذلون كل ما في وسعهم لترويج مداهنتهم ولو بكثرة الحلف وفرق بين المداهنة في الدين والملاطفة في الدنيا أو التعاون وتبادل المنافع الدنيوية كما قدمنا عند قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ} [60/8]، والله تعالى أعلم.
قوله تعالى {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} [الطور: 40].
هذا استفهام إنكاري يدل على أنه لم يسألهم أجرا على دعوته إياهم.
وقال تعالى {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [42/23]. فالأجر المسؤول المستفهم عنه هو الأجر المادي بالمال ونحوه.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه مبحث الأجر على الدعوة من جميع الرسل صلوات الله وسلامه عليهم أجمعين ومبحث أخذ الأجرة على الأعمال التي أصلها مزية الله بحثا وافيا عند قوله تعالى {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [11/29]من سورة "هود".
قوله تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ} [القلم: 48].
لم يبين هنا من هو صاحب الحوت ولا نداءه وهو مكظوم ولا الوجه المنهي عنه أن يكون مثله وقد بين تعالى صاحب الحوت في الصافات في قوله تعالى {وَإِنَّ يُونُسَ

ج / 8 ص -255- لَمِنَ الْمُرْسَلِينَ إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ} إلى قوله {فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ} [37/139-142].
وأما النداء فقال الشيخ رحمة الله تعالى علينا وعليه قد بينه تعالى في سورة الأنبياء عند قوله تعالى {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [21/87-88].
فصاحب الحوت هو يونس ونداؤه هو المذكور في الآية وحالة ندائه وهو مكظوم.
أما الوجه المنهي عن أن يكون مثله فهو الحال الذي كان عليه عند النداء وهو في حالة غضبه وهو مكظوم وهذا بيان لجانب من خلقه صلى الله عليه وسلم وتخلقه في قوله تعالى {وَلِرَبِّكَ فَاصْبِرْ} أي على إيذاء قومك ولعل هذا من خصائص وخواص توجيهات الله إليه كما في قوله تعالى {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [16/126-127] إلى آخر الآية فقد بين تعالى خلقا فاضلا عاما للأمة في حسن المعاملة والصفح.
ثم خص النبي صلى الله عليه وسلم بقوله {وَاصْبِرْ} أي لا تعاقب انتقاما ولو بالمثلية ولكن اصبر وقد كان منه صلى الله عليه وسلم مصداق ذلك في رجوعه من ثقيف حينما آذوه وجاءه جبريل عليه السلام ومعه ملك الجبال يأتمر بأمره إلى أن قال "لا، اللهم اهد قومي فإنهم لا يعلمون إني لأرجو أن يخرج الله من أصلابهم من يؤمن بالله". فقد صفح وصبر ورجى من الله إيمان من يخرج من أصلابهم.
وهذا أقصى درجات الصبر والصفح وأعظم درجات الخلق الكريم قوله تعالى {لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ} [القلم: 49].
بين تعالى أنه لم ينبذ بالعراء على صفة مذمومة بل إنه تعالى أنبت عليه شجرة تظله وتستره كما في قوله تعالى {وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ} [37/146].
قوله تعالى {فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ} [القلم: 50]

ج / 8 ص -256- بينه تعالى بقوله {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} [37/147-148].
قوله تعالى {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ} [القلم: 52].
فيه عود آخر السورة على أولها وأن الكفار إذا سمعوا الذكر شخصت أبصارهم نحو رسول الله صلى الله عليه وسلم ويرمونه بالجنون والرد عليهم بأن هذا الذي سمعوه ليس بهذيان المجنون وما هو إلا ذكر للعالمين وفيه ترجيح القول بأن المراد بنعمة ربك في أول السورة إنما هي ما أوحاه إليه من الذكر.


سورة الحاقة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -257- بسم الله الرحمن الرحيم
 سورة الحاقة
 قوله تعالى: {الْحَاقَّةُ} {مَا الْحَاقَّةُ}.
{الحاقة} من أسماء القيامة وجاء بعدها {كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ} [69/4]، وهي من أسماء القيامة أيضا كما قال تعالى {وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ} الآية [101/3-4].
سميت بالحاقة لأنه يحق فيها وعد الله بالبعث والجزاء وسميت بالقارعة لأنها تقرع القلوب بهولها {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى}22/2].
كما سميت {الْوَاقِعَةُ لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ} [56/1-2]
قوله تعالى {كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ} [الحاقة: 5] والطاغية فاعلة من الطغيان وهو مجاوزة الحد مطلقا كقوله {إِنَّا لَمَّا طَغَا الْمَاءُ} [69/11]
وقوله {إِنَّ الْأِنْسَانَ لَيَطْغَى} [96/6]
وقد اختلف في معنى الطغيان هنا فقال قوم طاغية عاقر الناقة كما في قوله تعالى {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا إِذِ انْبَعَثَ أَشْقَاهَا} [91/11-12] فتكون الباء سببية أي بسبب طاغيتها وقيل الطاغية الصيحة الشديدة التي أهلكتهم بدليل قوله تعالى {إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ} [54/31] فتكون الباء آلية كقولك كتبت بالقلم وقطعت بالسكين.
والذي يشهد له القرآن هو المعنى الثاني لقوله تعالى {وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ} [51/44]. قيل لا مانع من إرادة المعنيين لأنهما متلازمان تلازم المسبب للسبب لأن الأول سبب الثاني لما كانوا بعيدا ويشير إليه قوله تعالى {فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ}

ج / 8 ص -258- فالعتو هو الطغيان في الفعل والصاعقة هي الصيحة الشديدة وقد ربط بينهما بالفاء.
قوله تعالى {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً} [الحاقة: 7].
تقدم للشيخ رحمة تعالى علينا وعليه بيان ذلك عند قوله تعالى {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ} [41/16] المتقدم في "فصلت" وفي هذا التفصيل لكيفية إهلاك عاد وثمود بيان لما أجمل في سورة "الفجر" في قوله تعالى {فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ} [89/13].
قوله تعالى {وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ} [الحاقة: 9]
المؤتفكات المنقلبات وهي قرى قوم لوط.
وتقدم للشيخ رحمة الله تعالى علينا وعليه تفصيل ذلك عند قوله تعالى في هود {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا} الآية [11/82]
وفي النجم عند قوله تعالى {وَالْمُؤْتَفِكَةَ أَهْوَى} [53/53].
تنبيه
نص تعالى هنا أن فرعون ومن قبله والمؤتفكات جاءوا بالخاطئة وهي {فَعَصَوْا رَسُولَ رَبِّهِمْ} [69/10] وكذلك عاد وثمود كذبوا بالقارعة فالجميع اشترك في الخاطئة وهي عصيان الرسول {فَعَصَى فِرْعَوْنُ الرَّسُولَ} [73/16]، ولكنه قد أخذهم أخذة رابية.
ونوع في أخذهم ذلك فأغرق فرعون وقوم نوح وأخذ ثمود بالصيحة وعادا بريح وقوم لوط بقلب قراهم كما أخذ جيش أبرهة بطير أبابيل فهل في ذلك مناسبة بين كل أمة وعقوبتها أم أنه للتنويع في العقوبة لبيان قدرته تعالى وتنكيله بالعصاة لرسل الله.
الواقع أن أي نوع من العقوبة فيه آية على القدرة وفيه تنكيل بمن وقع بهم ولكن تخصيص كل أمة بما وقع عليها يثير تساؤلا ولعل مما يشير إليه القرآن إشارة خفيفة هو.

ج / 8 ص -259- الآتي
أما فرعون فقد كان يقول {أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي} [51/43]، فلما كان يتطاول بها جعل الله هلاكه فيها أي في جنسها
وأما قوم نوح فلما يئس منهم بعد ألف سنة إلا خمسين عاما وأصبحوا لا يلدوا إلا فاجرا كفارا فلزم تطهير الأرض منهم ولا يصلح لذلك إلا الطوفان.
وأما ثمود فأخذوا بالصيحة الطاغية لأنهم نادوا صاحبهم فتعاطى فعقر فلما كان نداؤهم صاحبهم سببا في عقر الناقة كان هلاكهم بالصيحة الطاغية.
وأما عاد فلطغيانهم بقوتهم كما قال تعالى فيهم {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ} [89/6-8]، وسواء عماد بيوتهم وقصورهم فهو كناية عن طول أجسامهم ووفرة أموالهم وتوافر القوة عندهم فأخذوا بالريح وهو أرق وألطف ما يكون مما لم يكونوا يتوقعون منه أية مضرة ولا شدة.
وكذلك جيش أبرهة لما جاء مدل بعدده وعدته وجاء معه بالفيل أقوى الحيوانات سلط الله عليه أضعف المخلوقات والطيور {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ} [105/3-4]
وأما قوم لوط فلكونهم قلبوا الأوضاع بإتيان الذكور دون الإناث فكان الجزاء من جنس العمل قلب الله عليهم قراهم والعلم عند الله تعالى.
ولا شك أن في ذلك كله تخويف لقريش.
قوله تعالى {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَة} [الحاقة: 14].
تقدم بيانه للشيخ رحمه الله في سورة "الكهف" عند قوله تعالى {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} [18/47].
قوله تعالى {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: 18].
تقدم بيانه للشيخ رحمة الله عند قوله تعالى {وَوَجَدُوا مَا عَمِلُوا حَاضِراً} [18/49].

ج / 8 ص -260- قوله تعالى {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [الحاقة: 19].
تقدم للشيخ رحمه الله بيان قضية أخذ الكتب وحقيقتها عند قوله تعالى {وَوُضِعَ الْكِتَابُ} [18/49] في سورة "الكهف".
وكذلك بحثها في كتابه دفع إيهام الاضطراب وبيان القسم الثالث من وراء ظهره وفي هذا التفصيل في حق الكتاب والكتابة وتسجيل الأعمال وإيتائها بنصوص صريحة واضحة كقوله تعالى {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [18/49].
وقولهم صراحة {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا} [18/49].
وقوله {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/18].
وقوله {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/14]، فهو كتاب مكتوب ينشر يوم القيامة يقرؤه كل إنسان بنفسه مما يرد قول من يجعل أخذ الكتاب باليمين أو الشمال كناية عن اليمين والشؤم وهذا في الواقع إنما هو من شؤم التأويل الفاسد وبدون دليل عليه والمسمى عند الأصوليين باللعب نسأل الله السلامة والعافية.
قوله تعالى {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} [الحاقة: 20].
والظن واسطة بين الشك والعلم وقد يكون بمعنى العلم إذا وجدت القرائن وتقدم للشيخ بيانه عند قوله تعالى {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا} [18/53] أي علموا بقرنية
قوله {وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً} [18/53]، وهو هنا بمعنى العلم لأن العقائد لا يصلح فيها الظن ولا بد فيها من العلم والجزم.
وقد دل القرآن على أن الظن قد يكون بمعنى العلم بمفهوم قوله تعالى {إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} [49/12]، فمفهومه أن بعضه ليس إثما فيكون حقا وكذلك قوله تعالى {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} [2/46].
قوله تعالى {مَا أَغْنَى عَنِّي مَالِيَهْ} [الحاقة: 28]

ج / 8 ص -261- قيل في {مَا} إنها استفهامية بمعنى أي شيء أغنى عني ماليه والجواب لا شيء وقيل نافية أي لم يغن عني ماليه شيئا في هذا اليوم ويشهد لهذا المعنى الثاني قوله تعالى {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ} [26/88].
وقوله {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [111/2].
وتقدم للشيخ رحمة الله علينا وعليه في سورة "الكهف" على قوله تعالى {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي} [18/36].
وفي سورة الزخرف عند قوله تعالى {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا} الآية [43/36].
قوله تعالى {هَلَكَ عَنِّي سُلْطَانِيَهْ} [الحاقة: 29].
أي: لا سلطان ولا جاه ولا سلطة لأحد في ذلك اليوم كما في قوله تعالى: {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [18/48] حفاة عراة.
وقوله {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [6/94].
قوله تعالى {إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} [الحاقة: 34]. فيه عطف عدم الحض على طعام المسكين على عدم الإيمان بالله العظيم مما يشير إلى أن الكافر يعذب على الفروع.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه مبحث هذه المسألة في أول سورة فصلت عند قوله تعالى {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} [41/6-7]، وكنت سمعت منه رحمة الله تعالى علينا وعليه قوله كما أن الإيمان يزيد بالطاعة والمؤمن يثاب على إيمانه وعلى طاعته فكذلك الكفر يزداد بالمعاصي ويجازى الكافر على كفره وعلى عصيانه كما في قوله تعالى {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [16/88].
فعذاب على الكفر وعذاب على الإفساد ومما يدل لزيادة الكفر قوله تعالى {إِنَّ

ج / 8 ص -262- الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ} [3/90]، وتقدم للشيخ رحمه الله مبحث زيادة العذاب عند آية "النحل".
قوله تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة: 40]. إضافة القول إلى الرسول الكريم على سبيل التبليغ كما جاء بعدها قوله {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [70/43] والرسول يحتمل النبي صلى الله عليه وسلم ويحتمل جبريل وقد جاء في حق جبريل قوله تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ} [81/19-21].
وهنا المراد به الرسول صلى الله عليه وسلم بقرنية قوله تعالى {وَمَا هُوَ بِقَوْلِ شَاعِرٍ} [69/41]، وما عطف عليه لأن من اتهم بذلك هو الرسول محمد صلى الله عليه وسلم فنفاه ذلك عنه فيكون في ذل كله إثبات الصفة الكريمة لسند القرآن من محمد عن جبريل عن الله وقد أشار لذلك في الآية الأولى في قوله {مُطَاعٍ ثَمَّ أَمِينٍ وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [81/21-22].
فأثبت السلامة والعدالة لرسل الله في تبليغ كلام الله وفي هذا رد على قريش ما اتهمت به الرسول صلى الله عليه وسلم.
وفيه أيضا الرد على الرافضة دعواهم التغيير أو النقص في القرآن قوله تعالى {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} [الحاقة: 44].
تقدم للشيخ رحمة الله تعالى علينا وعليه وبيان هذا المعنى وهو على ظاهره عند الكلام على قوله تعالى {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} الآية [46/8] وهو على سبيل الافتراض بالنسبة للنبي صلى الله عليه وسلم.
وقد استبعد أبو حيان أن يكون الضمير في {تقول} راجع إلى النبي صلى الله عليه وسلم لاستحالة وقوع ذلك منه صلى الله عليه وسلم.
وقال إنها قرئت بالمبني للمجهول ورفع {بعض} وقال وعلى قراءة الجمهور يكون فاعل {تقول} مقدر تقديره ولو تقول علينا متقول وقد ذكر تلك القراءة كل من القرطبي والكشاف ولكن لم يذكرها ابن كثير ولا الطبري ولا النيسابوري ممن يعنون بالقراءات مما يجعل في صحتها نظرا فلو صحت لكانت موجهة ولكن ما استبعده أبو

ج / 8 ص -263- حيان ومنعه بالنسبة للنبي صلى الله عليه وسلم هو في الواقع صحيح ولكن على سبيل الافتراض فليس ممنوعا وقد جاء الافتراض في القرآن فيما هو أعظم من ذلك.
كما في قوله تعالى {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} [43/81] وقوله {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [21/22]، والنص الصريح في الموضوع ما قاله الشيخ في قوله تعالى {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} [46/8].
قوله تعالى {وَإِنَّهُ لَحَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة: 74].
في هذا نفي كل باطل من شعر أو كهانة أو غيرها ولكل نقص أو زيادة.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان إضافة الحق لليقين ومعنى التسبيح باسم ربك عند آخر سورة "الواقعة"، وحق اليقين هو منتهى العلم إذ اليقين ثلاث درجات:
الأولى: علم اليقين.
والثانية: عين اليقين.
والثالثة حق اليقين كما في التكاثر {كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [102/5-7] فهاتان درجتان والثالثة إذا دخلوها كان حق اليقين ومثله في الدنيا العلم بوجود الكعبة والتوجه إليها في الصلاة ثم رؤيتها عين اليقين ثم بالدخول فيها يكون حق اليقين وكما نسبح الله وهو تنزيهه فكذلك ننزه كلامه لأنه صفة من صفاته.


سورة المعارج - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -264- بسم الله الرحمن الرحيم
 سورة المعارج
 قوله تعالى {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ} [المعارج: 1].
المعلوم أن مادة سأل لا تتعدى بالياء كتعديها هنا ولذا قال ابن كثير إن الفعل ضمن معنى فعل آخر يتعدى بالباء وهو مقدر ما استعجل واستدل لذلك بقوله تعالى {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ} [29/53]، وذكر عن مجاهد أن سأل بمعنى دعا
واستدل له بقوله تعالى عنهم {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [8/32]، وذكر هذا القول ابن جرير أيضا عن مجاهد.
وقرء {سال} بدون همزة من السيل ذكرها ابن كثير وابن جرير وقالوا هو واد في جهنم وقيل مخفف {سَأَلَ} ا هـ.
ولعل مما يرجح قول ابن جرير أن الفعل ضمن معنى مثل آخر قوله تعالى {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا} [42/18].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذا المعنى عند الكلام على قوله تعالى {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ} [8/32] وأحال على سورة سأل وقال وسيأتي زيادة إيضاح إن شاء الله.
وقد بين هناك أن قولهم يدل على جهالتهم حيث لم يطلبوا الهداية إليه إن كان هو الحق.
وحيث انه رحمه الله أحال على هذه السورة لزيادة الإيضاح فإن المناسب إنما هو هذه الآية {سَأَلَ سَائِلٌ} بمعنى استعجل أو دعا لوجود الارتباط بين آية {سَأَلَ}، وآية {إِنْ كَانَ هَذَا هُوَ الْحَقَّ} المذكورة فإنهما مرتبطان بسبب النزول.

ج / 8 ص -265- كما قال ابن جرير وغيره عن مجاهد في قوله تعالى {سَأَلَ سَائِلٌ} قال دعا داع بعذاب واقع قال هو قولهم {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا} والقائل هو النضر بن الحارث بن كلدة.
والإيضاح المنوه عنه يمكن استنتاجه من هذا الربط ومن قوله رحمه الله إنه يدل على جهالتهم وبيان ما إذا كان هذا العذاب الواقع هل وقوعه في الدنيا أم يوم القيامة.
والذي يظهر والله تعالى أعلم أن جهالة قريش دل عليها العقل والنقل لأن العقل يقضي بطلب النفع ودفع الضركما قيل:
لما نافع يسعى اللبيب فلا تكن ساعيا.
وأما النقل فلأن مما قص الله علينا أن سحرة فرعون وقد جاءوا متحدين غاية التحدي لموسى عليه السلام ولكنهم لما عاينوا الحق قالوا آمنا وخروا سجدا ولم يكابروا كما قضى الله علينا من نبئهم في كتابه قال تعالى {فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى} ولما اعترض عليهم فرعون وقال {آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ} إلى آخر كلامه قالوا وهو محل الشاهد هنا {لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا} ولم يبالوا بوعيده ولا بتهديده وقال في استخفاف {فَاقْضِ مَا أَنْتَ قَاضٍ} [20/70-72]، فهم لما عاينوا البينات خروا سجدا وأعلنوا إيمانهم وهؤلاء كفار قريش يقولون مقالتهم تلك.
أما وقوع العذاب المسؤول عنه فإنه واقع بهم يوم القيامة وإنما عبر بالمضارع الدال على الحال للتأكيد على وقوعه وكأنه مشاهد وقاله الفخر الرازي وقال هو نظير قوله تعالى {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [16/1].
وفي قوله تعالى {لِلْكَافِرِينَ لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ ذِي الْمَعَارِجِ} [المعارج: 3].
دليل على تأكيد وقوعه لأن ما ليس له دافع لا بد من وقوعه أما متى يكون فقد دلت آية الطور نظيره هذه أن ذلك سيكون يوم القيامة في قوله تعالى {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ} [52/7-8]، ثم بين ظرف وقوعه {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً وَتَسِيرُ الْجِبَالُ سَيْراً} [52/9-10]، وفي سياق هذه السورة في قوله تعالى {يَوْمَ تَكُونُ

ج / 8 ص -266- السَّمَاءُ كَالْمُهْلِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ وَلا يَسْأَلُ حَمِيمٌ حَمِيماً يُبَصَّرُونَهُمْ} إلى قوله تعالى {تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى} [70/8-18]، فإنها كلها من أحوال يوم القيامة فدل بذلك على زمن وقوعه ولعل في قوله تعالى {تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى} رد على أولئك المستخفين بالعذاب المستعجلين به مجازاة لهم بالمثل كما دعوا وطلبوا لأنفسهم العذاب استخفافا فهي تدعوهم إليها زجرا وتخويفا مقابلة دعاء بدعاء أي إن كنتم في الدنيا دعوتم بالعذاب فهذا هو العذاب يدعوكم إليه {تَدْعُو مَنْ أَدْبَرَ} عن سماع الدعوة وأعرض عنها وتولى وهذا الرد بهذه الصفات التي قبله من تغيير السماء كالمهل وتسيير الجبال كالعهن وتقطع أواصر القرابة من الفزع والهول مما يخلع القلوب كما وقع بالفعل في الدنيا كما ذكر القرطبي قصة جبير بن مطعم.
قال قدمت المدينة لأسأل رسول الله صلى الله عليه وسلم في أسارى بدر فسمعته يقرأ {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ} إلى قوله تعالى {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ} [52/1-8] فكأنما صدع قلبي فأسلمت خوفا من نزول العذاب وما كنت أظن أن أقوم من مقامي حتى يقع العذاب.
وذكر القرطبي أيضا عن هشام بن حسان قال انطلقت أنا ومالك بن دينار إلى الحسن وعنده رجل يقرأ {وَالطُّورِ} حتى بلغ {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} فبكى الحسن وبكى أصحابه فجعل مالك يضطرب حتى غشي عليه.
وذكر ابن كثير عن عمر رضي الله عنه أنه كان يعس بالمدينة ذات ليلة إذ سمع رجل يقرأ بالطور قربا لها أعيد منها عشرين يوما فكان هذا الوصف المفزع ردا على ذاك الطلب المستخف والله تعالى أعلم ونأمل أن نكون قد وفينا الإيضاح الذي أراده رحمه الله تعالى. قوله تعالى {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4].
في هذه الآية الكريمة مقدار هذا اليوم خمسون ألف سنة وجاءت آيات أخر بأنه ألف سنة في قوله تعالى {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [22/47].
وقوله {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ} [32/5].

ج / 8 ص -267- فكان بينهما مغايرة في المقدار بخمسين مرة.
وقد بحث الشيخ رحمة الله تعالى علينا وعليه هذه المسألة في كتاب دفع إيهام الاضطراب وفي الأضواء في سورة "الحج" عند الكلام على قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ} [22/47].
ومما ينبغي أن يلاحظ أن الأيام مختلفة ففي سأل هو يوم عروج الروح والملائكة.
وفي سورة "السجدة" هو يوم عروج الأمر فلا منافاة.
قوله تعالى {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ} [المعارج: 8].
المهل: دريدي الزيت وقيل غير ذلك.
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة "الرحمن" عند الكلام على قوله تعالى {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ} [55/37]. قوله تعالى {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} [المعارج: 9].
العهن: الصوف وجاء في آية أخرى وصف العهن بالمنفوش في قوله تعالى {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} [101/4-5]، وجاءت لها عدة حالات أخرى كالكثيب المهيل وكالسحاب.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان كل ذلك عند قوله تعالى {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} [18/47] في سورة "الكهف". قوله تعالى {وَلا يَسْأَلُ حَمِيمٌ حَمِيماً} [المعارج: 10].
الحميم القريب والصديق والولي الموالي كما في قوله تعالى {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [41/34].
وفي هذه الآية الكريمة أنه في يوم القيامة لا يسأل حميم حميما مع أنهم يبصرونهم بأبصارهم.
وقد بين تعالى موجب ذلك وهو اشتغال كل إنسان بنفسه كما في قوله تعالى:

ج / 8 ص -268- {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [80/37]، وكل يفر من الآخر يقول نفسي نفسي كما في قوله تعالى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [80/34-37].
وقد جاء ما هو أعظم من ذلك في حديث الشفاعة كل نبي يقول نفسي نفسي وجاء قوله تعالى {يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ} [22/2]، وليس بعد ذلك من فزع إلا المؤمنون {وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} [27/89]، جعلنا الله تعالى منهم آمين.
قوله تعالى {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً} [المعارج: 19].
الهلوع: فعول من الهلع صيغة مبالغة والهلع قال في الكشاف شدة سرعة الجزع عند مس المكروه وسرعة المنع عند مس الخير وقد فسره الله في الآية {إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [70/20-21].
ولفظ {الْأِنْسَانَ} هنا مفرد ولكن أريد به الجنس أي جنس الإنسان في الجملة بدليل استثناء المصلين بعده في قوله تعالى {إِلَّا الْمُصَلِّينَ} [70/22]، ومثله قوله تعالى {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [103/1-3] ونظيره كثير
وقد قال ابن جرير إن هذا الوصف بالهلع في الكفار ويدل لما قاله أمران:
الأول تفسيره في الآية واستثناء المصلين وما بعده منه لأن تلك الصفات كلها من خصائص المؤمنين ولذا عقب عليهم بقوله
 {أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} [70/35]، ومفهومه أن المستثنى منه على خلاف ذلك.
والثاني الحديث الصحيح "عجبا لأمر المؤمن شأنه كله خير إن أصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له ولا يكون ذلك إلا للمؤمن" فمفهومه أن غير المؤمنين بخلاف ذلك وهو الذي ينطبق عليه الوصف المذكور في الآية أنه هلوع قوله تعالى {إِلَّا الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} [المعارج: 23].
وصف الله تعالى من استثناهم من الإنسان الهلوع بتسع صفات

ج / 8 ص -269- اثنتان منها تختص بالصلاة وهما الأولى والأخيرة مما يدل على أهمية الصلاة ووجوب شدة الاهتمام بها وهذا من المسلمات في الدين لمكانتها من الإسلام وفي وصفهم هنا بأنهم {عَلَى صَلاتِهِمْ دَائِمُونَ} وفي الأخير {عَلَى صَلاتِهِمْ يُحَافِظُونَ} [70/34].
قال في الكشاف الدوام عليها المواظبة على أدائها لا يخلون بها ولا يشتغلون عنها بشيء من الشواغل.
وذكر حديث عائشة مرفوعا "أحب الأعمال إلى الله أدومها ولو قل"
 ويشهد لهذا الذي قاله قوله تعالى {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً} [24/36-37].
وقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [62/9].
قال والمحافظة عليها أن يراعوا إسباغ الوضوء لها ومواقيتها ويقيموا أركانها ويكملوها بسننها وآدابها وهذا يشهد له قوله تعالى {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [23/1-2]
وحديث المسيء صلاته حيث قال له صلى الله عليه وسلم "ارجع فصل فإنك لم تصل" فنفي عنه أنه صلى مع إيقاعه الصلاة أمامه وذلك لعدم الحفاظ عليها بتوفيتها حقها.
وقد بدأ الله أولئك المستثنين وختمهم بالصلاة مما يفيد أن الصلاة أصل لكل خير ومبدأ لهذا المذكور كله لقوله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} [23/1-2]. فهي عون على كل خير
ولقوله تعالى {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [29/45]، فهي سياج من كل منكر فجمعت طرفي المقصد شرعا وهما العون على الخير والحفاظ من الشر أي جلب الصالح ودرء المفاسد ولذا فقد عني بها النبي صلى الله عليه وسلم كل عنايتها كما هو معلوم إلى الحد الذي جعلها الفارق والفيصل بين الإسلام والكفر في قوله صلى الله عليه وسلم "العهد الذي بيننا

ج / 8 ص -270- وبينهم الصلاة من ترك الصلاة فقد كفر"
 واتفق الأئمة رحمهم الله على قتل تاركها وكلام العلماء على أثر الصلاة على قلب المؤمن وروحه وشعوره وما تكسبه من طمانينة وارتياح كلام كثير جدا توحي به كله معاني سورة "الفاتحة".
قوله تعالى {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج: 25].
هذا هو الوصف الثاني ويساوي إيتاء الزكاة لأن الحق المعلوم لا يكون إلا في المفروض وهو قول أكثر المفسرين ولا يمنع أن السورة مكية فقد يكون أصل المشروعية بمكة ويأتي التفصيل بالمدينة وهو في السنة الثانية من الهجرة وهنا إجمالا في هذه الآية.
الأول: في الأموال.
والثاني في الحق المعلوم أي القدر المخرج ولم تأت آية تفصل هذا الإجمال إلا آية {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7] وقد بينت السنة هذا الإجمال
أما الأموال فهي لإضافتها تعم كل أموالهم وليس للأمر كذلك فالأموال الزكوية بعض من الجميع وأصولها عند جميع المسلمين هي:
أولا النقدان الذهب والفضة.
ثانيا ما يخرج من الأرض من حبوب وثمار.
ثالثا عروض التجارة.
رابعا الحيوان ولها شروط وأنصباء وفي كل من هذه الأربعة تفصيل وفي الثلاثة الأولى بعض الخلاف.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان كل ما يتعلق بأحكامها جملة وتفصيلا عند آيتي {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} [9/34].
وقوله تعالى {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [6/141]، ولم يتقدم ذكر لزكاة الحيوان

ج / 8 ص -271- ولا زكاة الفطر وعليه نسوق طرفا من ذلك لتفصيل النصاب في كل منها وما يجب في النصاب وما تدعو الحاجة لذكره من مباحث في ذلك كالخلطة مثلا والصفات في المزكى والراجح فيما اختلف فيه ثم نتبع ذلك بمقارنة بين هذه الأنصباء في بهيمة الأنعام وأنصباء الذهب والفضة لبيان قوة الترابط بين الجميع ودقة الشارع في التقدير.
أولا بيان النوع الزكوي من الحيوان.
اعلم رحمنا الله وإياك أن مذهب الجمهور أنه لا زكاة في الحيوان إلا في بهيمة الأنعام الثلاثة الإبل والبقر والغنم الضأن والمعز سواء وألحق بالبقر الجواميس والإبل تشمل العراب والبخاتي والخلاف في الخيل.
ولأبي حنيفة رحمه الله تعالى دليل أبي حنيفة رحمه الله استدل لوجوب الزكاة في الخيل بالقياس في حملها على الأصناف الثلاثة الأخرى إذا كانت للنسل أي كانت ذكورا وإناثا بخلاف ما إذا كانت كلها ذكورا يجامع التناسل في كل واشترط لها السوم أيضا.
وبحديث "ما من صاحب ذهب لا يؤدي زكاته إلا إذا كان يوم القيامة صفح له صفائح من نار فتكوى بها جبينه وجنبه وظهره" الحديث وفيه ذكر الأموال الزكوية كلها والإبل والبقر والغنم.
فقالوا: والخيل يا رسول الله فقال "الخيل ثلاثة هي لرجل أجر ولرجل ستر ولرجل وزر". أما التي لرجل أجر فرجل ربطها في سبيل الله فأطال لها في مرج أو روضة" إلى آخر ما جاء في هذا القسم.
ورجل ربطها تغنيا وتعففا ثم لم ينس حق الله في رقابها ولا ظهورها فهي لذلك ستر. ورجل ربطها رياء وفواء لأهل الإسلام فهي على ذلك وزر.
فقال رحمه الله إن حق الله في رقابها وظهورها هو الزكاة وقد خالفه في ذلك صاحباه أبو يوسف ومحمد ووافقه زفر وبما رواه الدارقطني والبيهقي والخطيب من حديث جابر مرفوعا "في كل فرس سائمة دينار أو عشرة دراهم" أدلة الجمهور على عدم

ج / 8 ص -272- وجوب الزكاة فيها والرد على أدلة أبي حنيفة رحمه الله.
واستدل الجمهور بقوله صلى الله عليه وسلم "ليس على المسلم في عبده ولا فرسه صدقة".
والفرس اسم جنس يعم ويعدم ذكرها مع بقية الأجناس الأخرى حتى سئل عنها صلى الله عليه وسلم فلو كانت مثلها في الحكم لما تركها في الذكر.
وحديث "قد عفوت عن الخيل فهاتوا زكاة الرقة". رواه أبو داود.
وأجابوا على استدلال أبي حنيفة بأن حق الله في رقابها وظهورها إعارتها وطرقها إذا طلب ذلك منه.
كما أجابوا على حديث جابر بما نقله الشوكاني والدارقطني من أنه لا تقوم به حجة.
ورد أبو حنيفة على دليل الجمهور بأن فرسه مجمل وهو يقول بالحديث إذا كان الفرس للخدمة.
أما إذا كانت الخيل للتناسل فقد خصها القياس وعلى حديث: "عفوت من الخيل" بأنه لم يثبت وهذه دعوى تحتاج إلى إثبات فقد ذكر الشوكاني أنه حسن.
ولعل مما يرد استدلال أبي حنيفة نفس الحديث الذي استدل به من قرينة التقسيم إذا أناط الأجر فيها بالجهاد عليها ولم يذكر الزكاة مع أن الزكاة قد تكون ألزم من الأجر أو أعم من الجهاد لأنها تكون لمن لا يستطيع الجهاد كالمرأة مثلا فتزكي فلو كانت فيها الزكاة لما خرجت عن قسم الأجر.
ثانيا لو كان حق الله في المذكور هو الزكاة لما ترك لمجرد تذكرها وخيف تعرض للنسيان لأن زكاة الأصناف الثلاثة الأخرى لم تترك لذلك بل يطالب بها صاحبها ويأتي العامل فيأخذها وإن امتنع صاحبها أخذت جبرا عليه وبهذا يظهر رجحان مذهب الجمهور في عدم الوجوب.
ومن ناحية أخرى فقد اختلف القول عن أبي حنيفة رحمه الله فيما تعامل به وفيما يخرج في زكاتها فقيل إنه مخير بين أن يخرج عن كل فرس دينارا أو عشرة دراهم وبين أن يقومها ويدفع عن كل مائتي درهم خمسة دراهم.
وقد جعل الأحناف زكاتها لصاحبها ولا دخل للعامل فيها ولا يجبر الإمام عليها،

ج / 8 ص -273- وقد أطال في الهداية الكلام عليها ولعل أحسن ما يقال في ذلك ما جاء عن عمر رضي الله عنه في سنن الدارقطني قال جاء ناس من أهل الشام إلى عمر رضي الله عنه فقالوا إنا قد أصبنا أموالا وخيلا ورقيقا وإنا نحب أن نزكيه فقال ما فعله صاحباي قبلي فأفعله أنا ثم استشار أصحاب رسول الله صلى الله عليه وسلم فقالوا حسن وسكت علي فسأله فقال هو حسن لو لم تكن جزية راتبة يؤخذون بها بعدك فأخذ من الفرس عشرة دراهم وفيه فوضع على الفرس دينارا.
وفي المنتقى عن أحمد رحمه الله أنهم قالوا نحب أن يكون لنا فيها زكاة وطهور فهي إذا دائرة بين الاستحباب والترك.
وقد جاء في نفس الحديث الطويل المتقدم أنهم قالوا والحمر يا رسول الله فقال "ما أنزل علي فيها شيء إلا هذه الآية الجامعة الفاذة" {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [99/7] رواه الستة إلا الترمذي.
وعليه فإن الأحاديث التي هي نص في الوجوب أو للترك لم تصلح للاحتجاج والحديث الذي فيه الاحتمال في معنى حق الله في ظهورها ورقابها قال ابن عبد البر إنه مجمل فلم يكن في النصوص المرفوعة متمسك للأحناف في قولهم بوجوب زكاة الخيل وبقي مفهوم الحديث وقول عمر رضي الله عنه.
أما مفهوم الحديث فقد أشرنا إلى القرائن التي فيه على عدم الوجوب
وأما فعل عمر رضي الله عنه ففيه قرائن أيضا بل أدلة على عدم الوجوب وهي أولا لأنهم هم الذين طلبوا منه أن يزكيها ويطهرها بالمزكاة وإيجاب الزكاة لا يتوقف على رغبة المالك.
ثانيا: توقف عمر وعدم أخذها منهم لأول مرة ولو كانت معلومة له مزكاة لما خفيت عليه ولما توقف
ثالثا: تصريحه بأنه لم يفعله صاحباه من قبله فكيف يفعله هو؟
رابعا: قول علي ما لم تكن جزية من بعدك أي إن أخذها عمر استجابة لرغبة أولئك فلا بأس لتبرعهم بها ما لم يكن ذلك سببا لجعلها لازمة على غيرهم فتكون كالجزية على المسلمين
ومما يستدل به للجمهور حديث "قد عفوت عن الخيل والرقيق فأدوا زكاة

ج / 8 ص -274- أموالكم" رواه أبو داود.
قال الشوكاني بإسناد حسن: وهذا ما يتفق مع حديث "ليس على المسلم في فرسه ولا في عبده" رواه الجماعة.
وقد أجاب الأحناف على تردد عمر بأن الخيل لم تكن تعرف سائمة للنسل عند العرب ولكنها ظهرت بعد الفتوحات في عهد عمر وفي هذا القول نظر وعليه فلا دليل على وجوب الزكاة في الخيل فتبقى على البراءة الأصلية ولهذا لم يأت للخيل ذكر في كتاب أنصباء بهيمة الأنعام ولا يرد عليه أن البقر لم يأت ذكرها أيضا فيه لأن زكاة البقر جاءت فيها نصوص متعددة لأصحاب السنن.
وللبخاري وغيره بيان أنصباء الزكاة وما يؤخذ فيها معلوم أنه لم يأت نص من كتاب الله يفصل ذلك ولكن تقدم في مقدمة الشيخ رحمه الله تعالى علينا وعليه أن من أنواع البيان بيان القرآن بالسنة وهو نوع من بيان القرآن لقوله تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7].
وقد بينت السنة أركان الإسلام كعدد الركعات وأوقات الصلوات مفصلة ومناسك الحج.
فكذلك بينت السنة مجمل هذا الحق وفي أي أنواع الأموال وإن أجمع نص في ذلك هو كتاب رسول الله صلى الله عليه وسلم الذي كتبه وقرنه بسيفه وقد عمل به أبو بكر وعمر رضي الله عنهما ومضى عليه العمل فيما بعد.
وقد رواه الجماعة عن أنس رضي الله عنه قال أرسل إلي أبو بكر كتابا وكان نقش الخاتم عليه "محمد" سطر و "رسول" سطر و "الله" سطر بسم الله الرحمان الرحيم هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين والتي أمر بها رسوله فمن سألها من المسلمين على وجهها فليعطها ومن سأل قومها فلا يعط في أربع وعشرين من الإبل فما دونها من الغنم في كل خمس شاة فإذا بلغت خمسا وعشرين إلى خمس وثلاثين ففيها بنت مخاض فإن لم تكن بنت مخاض فابن لبون فإذا بلغت ستا وثلاثين إلى خمس وأربعين ففيها بنت لبون فإذا بلغت ستا وأربعين إلى ستين ففيها حقة طروقة الجمل فإذا بلغت واحدة وستين إلى خمس وسبعين ففيها جذعة فإذا بلغت ستا وسبعين إلى تسعين

ج / 8 ص -275- ففيها بنتا لبون فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان طروقتا الجمل فإذا زادت على عشرين ومائة ففي كل أربعين ابنة لبون وفي كل خمسين حقة ومن لم يكن معه إلا أربع من الإبل فليست فيها صدقة إلا أن يشاء ربها فإذا بلغت خمسا ففيها شاة.
وصدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومائة شاة فإذا زادت على عشرين ومائة إلى مائتين فيها شاتان فإذا زادت على مائتين إلى ثلاث مائة ففيها ثلاث شياه فإذا زادت على ثلاثمائة ففي كل مائة شاة.
فإذا كانت سائمة الرجل ناقصة عن أربعين شاة واحدة فليس فيها صدقة إلا أن يشاء ربها فلا يجتمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية الحديث.
فقد بين صلى الله عليه وسلم في هذا الكتاب أنصباء الإبل والغنم وما يجب في كل منهما ولم يتعرض لأنصباء البقر ولكن بين أنصباء البقر حديث معاذ عند أصحاب السنن.
قال أمرني رسول الله صلى الله عليه وسلم حين بعثني إلى اليمن ألا آخذ من البقر شيئا حتى تبلغ ثلاثين فإذا بلغت ففيها عجل تبيع جذع أو جذعة حتى تبلغ أربعين فإذا بلغت أربعين ففيها مسنة.
ولهذين النصين الصحيحين يكتمل بيان أنصباء بهيمة الأنعام الإبل والبقر والغنم وهو الذي عليه الجمهور وعليه العمل.
وما روي عن سعيد بن المسيب في كل عشر من البقر شاة إلى ثلاثين ففيها تبيع فلم يعمل به أحد.
تنبيه
وليس في الوقص في بهيمة الأنعام زكاة والوقص هو ما بين كل نصاب والذي يليه كما بين الخمسة والتسعة من الإبل وما بين الأربعين والعشرين ومائة من الغنم وما بين الثلاثين والأربعين من البقر وهذا باتفاق إلا خلاف للأحناف في وقص البقر فقط والصحيح هو مذهب الجمهور في الجميع لحديث معاذ لقوله صلى الله عليه وسلم "حتى تبلغ أربعين فإذا بلغت أربعين ففيها مسنة"، فمفهومه أنه لا زكاة بعد الثلاثين حتى تبلغ أربعين فما بين

ج / 8 ص -276- الثلاثين والأربعين لا زكاة فيه.
وأبو حنيفة يقول فيه بنسبة من التبيع وقد اشترط لزكاة بهيمة الأنعام النسل والسوم وأنه لا زكاة في المعلوفة ولا التي للعمل كالإبل للحمل عليها والبقر للحرث ونحو ذلك.
وقال مالك في المعلوفة وفي العوامل الزكاة قال في الموطإ ما نصه في الإبل النواضح والبقر السواقي وبقر الحرث إني أرى أن يؤخذ من ذلك كله إذا وجبت فيه الصدقة واستدلوا لمالك في ذلك بأمرين:
الأول من جهة النصوص.
والثاني من جهة المعنى.
أما النصوص فما جاء عاما في حديث أبي بكر رضي الله عنه في أنصباء الزكاة في أربع وعشرين من الإبل فما دونه الغنم في كل خمس شاة لعمومه في السائمة والمعلوفة هذا في الإبل وكذلك في الغنم في كل أربعين شاة شاة أي بدون قيد السوم.
وأما من جهة المعنى فقال الباجي: إن كثرة النفقات وقلتها إذا أثرت في الزكاة فإنها تؤثر في تخفيفها وتثقيلها ولا تؤثر في إسقاطها ولا إثباتها كالخلطة والتفرقة والسقي بالنضج والسبح ولا فرق بين السائمة والمعلوفة إلا تخفيف النفقة وتثقيلها.
وأما التمكن من الانتفاع بها فعلى حد واحد لا يمنع علفها من الدر والنسل ورد الجمهور على أدلة مالك أيضا بأمرين:
الأول من جهة النصوص.
والثاني من جهة المعنى.
أما النصوص فما جاء من الإبل في حديث بهز بن حكيم وفيه "في كل أربعين من الإبل سائمة ابنة لبون" رواه أبو داود والنسائي وغيرهما.
وفي الغنم حديث "في سائمة الغنم الزكاة" وهو حديث صحيح.
وفي كتاب أبي بكر وعمر فقالوا جاء قيد السوم في الحديثين وأدلة مالك مطلقة ويحمل المطلق على المقيد كما هو معلوم.

ج / 8 ص -277- ومما يدل على رجحان أدلة الجمهور أن في حديث الغنم جاء المطلق في بيان العدد في كل أربعين شاة شاة فهو لبيان النصاب أكثر منه لبيان الوصف.
وحديث "في سائمة الغنم الزكاة" لبيان محل الوجوب أكثر منه لبيان العدد ومن جهة أخرى يعتبر الحديثان مترابطان وأن كلا منهما عام من وجه خاص من وجه آخر فحديث "في سائمة الغنم الزكاة" عام في الغنم بدون عدد خاص في السائمة.
وحديث "في كل أربعين شاة شاة" عام في الشياه خاص بالأربعين فيخصص عموم كل منهما بخصوص الآخر فيقال في سائمة الغنم الزكاة إذا بلغت أربعين ويقال في كل أربعين شاة شاة إذا كانت سائمة وبهذا تلتئم الأدلة في الإبل والغنم لاشتراط السوم وتحديد العدد.
أما البقر فقد حكي الإجماع على اعتبار السوم ومن أدلة الجمهور من جهة المعنى أن السوم والنسل للنماء فيحتمل المواساة أما المعلوفة والعوامل فليست تحتمل المواساة ومما تقدم يترجح قول الجمهور في اشتراط السوم والنسل والله تعالى أعلم.
ما جاء في الخلطة وهي اختلاط المالين معا لرجلين أو أكثر وهي على قسمين:
أولا: خلطة أعيان.
ثانيا: خلطة أوصاف.
فخلطة الأعيان أن يكون المال مشتركا بين الخلطاء على سبيل المشاع كمن ورثوا غنما أو بقرا مثلا ولم يقتسموه أو أهدي إليهم ولم يقتسموه وهذه الخلطة يكون حكم المال فيها كحكمه لو كان لشخص واحد أو خلطة الأوصاف فهي أن يكون المال متميزا وكل منهم يعرف حصته وماله بعدد وأوصاف سواء بألوانها أو بوسمها أو نحو ذلك ولكنهم خلطوا المال ليسهل القيام عليه كاختلاطهم في الراعي والمرعي والمسرح والمراح والفحل والدلو والمحلب.
ونحو ذلك مما هو منصوص عليه لما فيه من الرفق والاكتفاء بواحد من كل ذلك لجميع المال ولو فرق لاحتاج كل مال منه إلى واحد من ذلك كله فهذه الخلطة لها تأثير في الزكاة عند الأئمة الثلاثة مالك والشافعي وأحمد رحمهم الله ولا تأثير لها عند أبي

ج / 8 ص -278- حنيفة رحمه الله وإنما التأثير عنده في خلطة المشاع.
واختلف القائلون بتأثيرها في الزكاة على من تؤثر:
فقال أحمد والشافعي تؤثر على جميع الخلطاء من يملكون نصابا ومن لا يملك.
وقال مالك لا تؤثر إلا على من ملك نصابا فأكثر ومن لا يملك نصابا فلا تأثير لها عليه ودليل الجمهور على أبي حنيفة في تأثيرها هو قوله صلى الله عليه وسلم في كتاب بيان أنصباء الصدقة "ولا يفرق بين مجتمع ولا يجمع بين مفترق خشية الصدقة وما كان من خليطين فإنهم يتراجعان بالسوية".
فقال الجمهور النهي عن تفريق المجتمع لا يتأتى إلا في اجتماع الأوصاف لأن اجتماع المشاع لا يتأتى تفريقه خشية الصدقة وكذلك التراجع بالسوية لا يقال إلا في خلطة الأوصاف لأن خلطة المشاع ما يؤخذ منها ماخوذ من المجموع وعلى المشاع أيضا لأن كل شريك على المشاع له حصته من كل شاة على المشاع.
مثال ذلك عند الجميع وإليك المثال للجميع لو أن ثلاثة أشخاص يملك كل واحد منهم أربعين شاة فإن كان كل منهم على حدة فعلى كل واحد منهم شاة فإن اختلطوا كانت عليهم جميعا شاة واحدة بالسوية بينهم لأن مجموعهم مائة وعشرون وهو حد الشاة.
وهذا عند الأئمة الثلاثة القائلين بتأثير الخلطة مالك والشافعي وأحمد ولو أن للأول عشرين شاة وللثاني أربعين وللثالث ستين ففيها أيضا شاة.
ولكن عند أحمد والشافعي كل بحصته فلو كانت الشاة بستين درهما لكان على الأول عشرة دراهم بنسبة غنمه من المجموع وعلى الثاني عشرون وعلى الثالث ثلاثون كل بنسبة غنمه من المجموع.
وعند مالك: لا شيء على الأول لأنه لم يملك نصابا والشاة على الثاني والثالث فقط وبنسبة غنمهما من المجموع فعلى الثاني خمسا القيمة أربعة وعشرون وعلى الثالث ثلاثة أخماسها ستة وثلاثون درهما وهكذا.

ج / 8 ص -279- والدليل قوله صلى الله عليه وسلم: "لا يفرق بين مجتمع ولا يجمع بين مفترق خشية الصدقة وما كان من خليطين فإنما يتراجعان بالسوية"
فقال الجمهور النهي عن تفريق المجتمع وتقاسمهما بالسوية دليل على تأثير الخلطة في الزكاة لما فيه من إرفاق.
قال الباجي كما في الإرفاق في سقي الحرث ما سقي بالنضح وما سقي بغير النضح.
وقال أبو حنيفة ما كان من خليطين يعني الشريكين ولكن يرده قوله صلى الله عليه وسلم "يتراجعان بالسوية" لأن التراجع لا يتحقق إلا في خلطة الجوار والأوصاف.
وقال مالك لا تأثير للخلطة على من لم يملك النصاب لقوله صلى الله عليه وسلم "في كل أربعين شاة شاة" فمن لم يملك أربعين شاة فلا زكاة عليه ولا تأثير للخلطة عليه ولعل من النصوص المقدمة يكون الراجح مذهب أحمد والشافعي في قضية الخلطة والله تعالى أعلم.
الشروط المؤثرة في الخلطة عند القائلين بها كالآتي عند أحمد رحمه الله تعالى خمسة أوصاف وهي اتحاد المالين في الآنى المرعى المسرح المبيت المحلب الفحل.
وعند الشافعي رحمه الله ذكر النووي عشرة أوصاف الخمسة الأولى وزاد أن يكون الشريكان من أهل الزكاة أن يكون المال المختلط نصابا أن يمضي عليهم حول كامل اتحاد المشرب اتحاد الراعي.
وعند مالك الراعي والفحل والمراح والدلو والمراد بالدلو المشرب عند الشافعي وعليه يكون الجميع متفقين تقريبا في الأوصاف وما زاده الشافعي معلوم شرعا لأنها شروط في أصل وجوب الزكاة ولكن اختلفوا في المراد من هذه الأوصاف هل تشترط جميعها أو يكفي وجود بعضها.
الواقع أنه لا نص في ذلك ولكن يرجع إلى تحقيق المناط فيما يكون به الإرفاق فمالك اكتفي ببعضها كالفحل والمرعى والراعي والشافعي اشترط توفر جميع تلك

ج / 8 ص -280- الأوصاف وإلا فلا تكون الخلطة مؤثرة ولكل في مذهبه خلاف في تلك الأوصاف لا نطيل الكلام بتتبعه وإنما يهمنا بيان الراجح فيما فيه الخلاف في أصل المسألة وقد ظهر أن الراجح هو الآتي:
أولا صحة تأثير الخلطة.
ثانيا اشتراط الأوصاف التي تتحقق بها الخلطة عرفا.
ملحوظة
لقد عرفنا أنصباء بهيمة الأنعام جملة وتفصيلا وبقي علينا الإجابة عن سؤال طال ما جال تفكر كل دارس فيه وهو ما يقوله جميع الفقهاء إن المقادير توقيفية ومنها أنصباء الزكاة ومعنى توقيفية أنه لا اجتهاد فيها ولكن هل هي جاءت لغوية أو أن بين هذه الأنصباء ارتباط ونسبة مطردة.
الواقع أنه وإن كان الواجب على كل مسلم والذي عليه المسلمون قديما وحديثا هو الامتثال والطاعة إلا أننا لما كنا في عصر مادي والنظام الاقتصادي هو الأصل في سياسة العالم اليوم فإن البعض قد يتطلع إلى الإجابة عن هذا السؤال.
وقد حاولت الإجابة عليه بعمل مقارنة عامة توجد بها نسبة مطردة كالآتي:
أولا في النقدين معلوم أن نصاب الذهب عشرون مثقالا والفضة مائتا درهم وفي كل منهما ربع العشر وكان صرف الدينار عشرة دراهم فيكون نصاب الذهب من ضرب عشرين في عشرة فيساوي مائتين فهي نسبة مطردة كما ترى.
وإذا جئنا للنسبة بين الذهب والفضة وهي أصل الأثمان وبين الغنم نجد الآتي:
أولا في حديث عروة البارقي أن النبي صلى الله عليه وسلم أعطاه دينارا ليتشري لهم شاة فذهب وأتاهم بشاة ودينار فقال له صلى الله عليه وسلم "ماذا فعلت" فقال اشتريت شاتين بالدينار ثم لقيني رجل فقال أتبيعني شاة فبعته شاة بدينار فقال له صلى الله عليه وسلم "بارك الله لك في صفقة يمينك".
معنى هذا أن الدينار قيمته الشرائية تعادل شاتين من ضرب عشرين دينارا في اثنتين فيساوي أربعين شاة وهذا هو نصاب الغنم وفي الأربعين شاة شاة وقيمتها الشرائية نصف الدينار وهي خمسة دراهم وهي ما يؤخذ في العشرين مثقالا فاطردت النسبة أيضا

ج / 8 ص -281- بين الذهب والفضة وبين الغنم.
أما بين الغنم والإبل فقد وجدنا أن البدنة عن سبع شياه في الهدي ونصاب الإبل خمسة وتضربها في سبع فيساوي خمسة وثلاثين ولو جعلت ستا لكانت تعادل اثنين وأربعين فأخذنا بالأقل احتياطا لحق المسكين فكان بين نصاب الإبل ونصاب الغنم نسبة مطردة.
وكذلك نصاب الغنم ونصاب النقدين نسبة مطردة فظهرت الدقة واطراد النسبة في الأنصباء.
ما يجوز أخذه وما لا يجوز أخذه في الزكاة:
اتفقوا على أنه لا تؤخذ الذكور في الزكاة اللهم إلا ابن لبون لمن لم تكن عنده بنت مخاض.
واختلف فيما لو كان النصاب كله ذكورا والواقع أن هذا نادر ولكن اتفقوا على أنه لا تؤخذ السخال مع وجوب الاعتداد بها على صاحبها.
كما جاء عن عمر رضي الله عنه اعتد عليهم بالسخلة يأتي بها الراعي ولا تأخذها منهم ولا يجوز أخذ فحل الإبل ولا تيس الغنم ولا الربى ولا الحلوبة لما في ذلك من المضرة على صاحب المال.
كما لا تؤخذ السخلة ولا العجفاء لما فيه من مضرة المسكين والأصل في ذلك ما رواه مالك رحمه الله في الموطأ قال اعتد عليهم بالسخلة يحملها الراعي ولا تأخذها ولا تأخذ الأكولة ولا الربى ولا الماخض ولا فحل الغنم وتأخذ الجذعة والثنية وذلك عدل بين غذاء الغنم وخيارها وغذاء الغنم صغارها وخيارها كبارها وأسمنها فهي عدل أي وسط.
وهنا تتحتم كلمة يعتبر كل نظام مالي في العالم نظاما ماديا بحتا يقوم على مباني الأرقام والإحصاء فهو جاف في شكله كالجسم بدون روح إلا نظام الزكاة فهو نظام حي له روحه وعاطفته.
ففي الوقت الذي يلزم الغني بدفع قسط للفقير يحظر على العامل أن يأخذ فوق

ج / 8 ص -282- ما وجب أو أحسن ما وجد.
كما قال صلى الله عليه وسلم "وإياك وكرائم أموالهم".
وفي الوقت الذي يدفع الغني فيه جزءا من ماله يستشعر أنه يدفعه لوجه الله وينتظر أجره جل وعلا فأصبحت الزكاة بين عامل متحفظ وبين مالك متطوع عامل يخشى قوله صلى الله عليه وسلم "واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب"، ومالك يرجو في الحسنة عشر أمثالها وسبعمائة وزيادة مضاعفة.
وقد وقعت قضية مذهلة لم يشهد نظام مالي في العالم مثلها وهي أنه ذهب عامل رسول الله صلى الله عليه وسلم للصدقة فمر برجل في قرية قريبة من المدينة بصاحب إبل فحسبها فقال لصاحبها: أخرج بنت لبون.
فقال صاحب الإبل كيف أخرج بنت لبون في الزكاة وهي لا ظهر يركب ولا ضرع يحلب ولكن هذه ناقة كوماء فخذها في سبيل الله.
فقال العامل وكيف آخذ شيئا لم يجب عليك فتلاحيا معا العامل وصاحب المال وأخذا. قال له العامل إن كنت ولا بد مصرا فها هو رسول الله صلى الله عليه وسلم منك قريب بالمدينة اذهب بها إليه فإن قبلها منك أخذتها فذهب بها فقال له صلى الله عليه وسلم "أعن طيب نفس؟" قال: نعم يا رسول الله فأمر العامل بأخذها فدعا له صلى الله عليه وسلم بالبركة فعاش حتى عهد معاوية فكانت زكاة إبله هذه هي روح الزكاة في الإسلام لا ما يفعله أصحاب الأموال في النظم الأخرى.
أما نظام الضرائب حيث يتهربون ويقللون ويتخذون دفاتر متعددة بعضها لمصلحة الضرائب يقلل فيها دخله وكسبه لتخف الضريبة عليه لأنه يراها مغرما كالجزية وبعضها لنفسه ليعرف حقيقة ماله.
أما الزكاة فإن مالكها يقدم زكاتها لوجه الله ليطهر ماله لقوله تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103].
وكما قال صلى الله عليه وسلم "إن أحدكم ليتصدق بالصدقة وإنها لتقع أول ما تقع في كف الرحمان فينميها له كما ينمي أحدكم فلوه"، أي ولد فرسه حتى تكون مثل جبل أحد.

ج / 8 ص -283- وكما قال صلى الله عليه وسلم "ما نقصت صدقة من مال"
 زكاة الفطر
إن أهم مباحث زكاة الفطر هي الآتي:
أولا حكمها صدر تشريعها.
ثانيا على من تكون.
ثالثا مم تكون.
رابعا كم تكون.
خامسا متى تكون.
سادسا هل تجزى ء فيها القيمة أم لا؟.
وكذلك القيمة في غيرها من الزكوات.
أما حكمها فهي فرض عين عند أحمد والشافعي وعند أبي حنيفة هي واجب على اصطلاحه أي ما وجب بالسنة.
وعند المالكية واجبة وقيل: سنة.
قال في مختصر خليل بن إسحاق يجب بالسنة صاع إلخ.
والسبب في اختلافهم هذا هل هي داخلة في عموم {وَآتُوا الزَّكَاةَ} [2/43]، أي شرعت بأصل مشروعية الزكاة في الكتاب والسنة أم أنها شرعت بنص مستقل عنها.
فمن قال بفرضيتها قال إنها داخلة في عموم إيجاب الزكاة ومن قال بوجوبها فهذا اصطلاح للأحناف ولا يختلف الأمر في نتيجة التكليف إلا أن عندهم لا يكفر بجحودها.
وقال المالكية: يجب بالسنة صاع من بر إلخ، أي: أن وجوبها بالسنة لا بالكتاب.
وعندهم: لا يقاتل أهل بلد على منعها ويقتل من جحد مشروعيتها وهذا هو الفرق بينهم وبين الأحناف.

ج / 8 ص -284- ولكن في عبارة مالك في الموطأ إطلاق الوجوب أنه قال: أحسن ما سمعت فيما يجب على الرجل من زكاة الفطر أن الرجل يؤدي ذلك عن كل من يضمن نفقته إلخ.
ومن أسباب الخلاف بين الأئمة رحمهم الله نصوص السنة منها قولهم فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير الحديث.
فلفظة فرض أخذ منها من قال بالفرضية وأخذ منها الآخرون بمعنى قدر لأن الفرض القدر والقطع.
وحديث قيس بن سعد بن عبادة عند النسائي قال:
أمرنا رسول الله صلى الله عليه وسلم بصدقة الفطر قبل أن تنزل الزكاة فلما نزلت الزكاة لم يأمرنا ولم ينهنا ونحن نفعله.
فمن قال بالوجوب والفرض قال الأمر للأول للوجوب وفرضية زكاة المال شملتها بعمومها فلم يحتج معها لتجديد أمر ولم تنسخ فنهى عنها وبقيت على الوجوب.
الأول وحديث: فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين "من أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات" فمن لم يقل بفرضيتها قال إنها طهرة للصائم وطعمة للمساكين فهي لعلة مربوطة بها وتفوت بفوات وقتها ولو كانت فرضا لما فاتت بفوات الوقت وأجاب الآخرون بأن ذلك على سبيل الحث على المبادرة لأدائها ولا مانع من أن تكون فرضا وأن تكون طهرة.
ويشهد لهذا قوله تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103]، فهي فريضة وهي طهرة والراجح من ذلك كله أنها فرض للفظ الحديث فرض رسول الله صلى الله عليه وسلم "زكاة الفطر صاعا من تمر" لأن لفظ فرض إن كان ابتداء فهو للوجوب وإن كان بمعنى قدر فيكون الوجوب بعموم آيات الزكاة وهو أقوى.
وحديث خطبنا رسول الله صلى الله عليه وسلم فأمر بصدقة الفطر صاعا من تمر. الحديث رواه أبو داود والأمر للوجوب ولا صارف له هنا.

ج / 8 ص -285- وقد قال النووي إن القول بالوجوب هو قول جمهور العلماء وهذا هو القول الذي تبرأ به الذمة ويخرج به العبد من العهدة والله تعالى أعلم.
أما مم تكون فالأصل في ذلك أثر أبي سعيد الخدري رضي الله عنه ورواه مالك في الموطأ عنه.
قال: كنا نخرج صاعا من طعام أو صاعا من أقط أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب.
وجاء لفظ السلت وجاء لفظ الدقيق وجاء لفظ السويق فوقف قوم عند المنصوص عليه فقط وهم الظاهرية ونظر الجمهور إلى عموم الطعام والغرض من مشروعيتها على خلاف في التفصيل عند الأئمة رحمهم الله كالآتي:
أولا عند الشافعية يجوز إخراجها من كل قوت لأثر أبي سعيد وفيه لفظ الطعام.
ثانيا من غالب قوت المكلف بها لأنها الفاضل عن قوته.
ثالثا من غالب قوت البلد لأنها حق يجب في الذمة تعلق بالطعام كالكفارة.
وقال النووي تجوز من كل حب معشر وفي الأقط خلاف عن الشافعي المالكية.
روى مالك في الموطأ حديث أبي سعيد المتقدم وقال الباجي في شرحه تخرج من القوت ونقل عن مالك في المختصر يؤديها من كل ما تجب فيه الزكاة إذا كان ذلك من قوته وهو مثل قول النووي من كل حب معشر وناقش الباجي مسألة إجزائها من الأرز والذرة والدخن فقال لا تجوز منها عند أشهب ويجوز عند مالك وناقش القطاني الحمص والترمس والجلبان فقال مالك يجوزها إذا كانت قوته وابن حبيب لا يجوزها لأنها ليست من المنصوص.
واتفق مذهب المالكية أن المطعوم الذي يضاف إلى غيره كالأبازير كزبرة وكمون ونحوه أنها لا تجزئ.
الحنابلة قال في المغني من كل حبة وتمرة تقتات.
وقال في الشرح أي عند عدم الأجناس المنصوص عليها فيجزى ء كل مقتات من الحبوب والثمار.

ج / 8 ص -286- قال وظاهر هذا أنه لا يجزئه المقتات من غيرها كاللحم واللبن وعند انعدام هذه أيضا يعطي ما قام مقام الأجناس المنصوص عليها.
وعن ابن حامد عندهم حتى لحم الحيتان والأنعام ولا يردون إلى أقرب قوت الأمصار ويجزى ء الأقط لأهل البادية إن كان قوتهم وعندهم من قدر على المنصوص عليه فأخرج غيره لم يجزه.
الأحناف: تجوز من البر والتمر والشعير والزبيب والسويق والدقيق ومن الخبز مع مراعاة القيمة وتجوز القيمة عندهم عوضا عن الجميع مع الاختلاف عندهم في مقدار الواجب من هذه الأصناف بين الصاع أو نصف الصاع على ما يأتي إن شاء الله.
وقد ناقشهم ابن قدامة في المغني عند قوله:
ومن أعطى القيمة لم تجزئه ونقل عن أحمد أخاف ألا تجزئه خلاف سنة رسول الله صلى الله عليه وسلم وبهذا العرض نجد الأئمة رحمهم الله اتفقوا على المنصوص عليه في أثر أبي سعيد وزاد بعضهم من غير المنصوص عليه غير المنصوص.
إما بعموم لفظ الطعام وإن كان يراد به عرفا القمح إلا أن العبرة بعموم اللفظ وهو العرف اللغوي.
وإما بعموم مدلول المعنى العام والخلاف في الأقط والنص يقضى به.
وانفرد الأحناف بالقول بالقيمة وبالنظر إلى المعنى العام لمعنى الزكاة وهو قوله صلى الله عليه وسلم "طعمة للمسكين وطهرة للصائم".
وقوله: "اغنوهم بها عن السؤال". لوجدنا إشارة إلى جواز إخراجها من كل ما هو طعمة للمساكين ولا نحده بحد أو نقيده بصنف فإلحاق غير المنصوص بالمنصوص بجامع العلة متجه أما القيمة فقد ناقش مسألتها صاحب فتح القدير شرح الهداية في باب زكاة الأموال وعمدة أدلتهم الآتي.
أولا: بين الجذعة والمسنة في الإبل بشاتين.
ثانيا: قول معاذ لأهل اليمن: ائتوني بخميص أو لبيس مكان الذرة والشعير؟ أهون عليكم وخير لأصحاب رسول الله صلى الله عليه وسلم. رواه البخاري.

ج / 8 ص -287- ثالثا: رأى النبي صلى الله عليه وسلم ناقة حسنة في إبل الصدقة فقال "ما هذه؟" قال صاحب الصدقة إني ارتجعتها ببعيرين من حواشي الإبل قال "نعم".
رابعا: مثلها مثل الجزية يؤخذ فيها قدر الواجب كما تؤخذ عينه والجواب عن هذا كله كالآتي:
أما التعويض بين الجذعة والمسنة أو الحقة إلى آخره في الإبل بشاتين أو عشرين درهما وهو المنصوص في حديث أنس في كتاب الأنصباء المتقدم ونصه ومن بلغت عنده من الإبل صدقة الجذعة وليست عنده وعنده حقة فإنه تقبل منه الحقة ويجعل معها شاتين أو عشرين درهما ومن بلغت عنده صدقة الحقة وليست عنده وعنده الجذعة فإنها تقبل منه ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده صدقة الحقة وليست عنده إلا ابنة لبون فإنها تقبل منه ابنة لبون ويعطي شاتين أو عشرين درهما إلى آخر الحديث.
فليس في هذا دليل على قبول القيمة في زكاة الفطر لأن نص الحديث فمن وجبت عليه سن معينة وليست عنده وعنده أعلى أو أنزل منها فللعدالة بين المالك والمسكين جعل الفرق لعدم الحيف ولم يخرج عن الأصل وليس فيه أخذ القيمة مستقلة بل فيه أخذ الموجود ثم جبر الناقص.
فلو كانت القيمة بذاتها وحدها تجزى ء لصرح بها صلى الله عليه وسلم.
ولا يجوز هذا العمل إلا عند افتقاد المطلوب والأصناف المطلوبة في زكاة الفطر إذا عدمت أمكن الانتقال إلى الموجود مما هو من جنسه لا إلى القيمة وهذا واضح.
وقال ابن حجر رحمه الله في الفتح لو كانت القيمة مقصودة لاختلفت حسب الزمان والمكان ولكنه تقدير شرعي.
أما قول معاذ لأهل اليمن "ائتوني بخميس أو لبيس مكان الذرة والشعير" فقد ناقشه ابن حجر في الفتح من حيث السند والمعنى ولكن السند ثابت أما المعنى فقيل إنه في الجزية
ورد هذا بأن فيه مكان الذرة والشعير والجزية ليست منها.

ج / 8 ص -288- وقيل: إنه بعد أن يستلم الزكاة الواجبة من أجناسها يستبد لها من باب البيع والمعاوضة عملا بما فيه المصلحة للطرفين.
وقيل إنه اجتهاد منه رضي الله عنه ولكنه اجتهاد أعرفهم بالحلال والحرام إلى غير ذلك.
والصحيح الثاني: أنه تصرف بعد الاستلام وبلوغها محلها ولا سيما مع نقلها إلى المدينة بخلاف زكاة الفطر فليست تنقل ابتداء ولأن مهمة زكاة المال أعم من مهمة زكاة الفطر ففيها النقدان والحيوان.
أما زكاة الفطر فطعمة للمسكين في يوم الفطر فلا تقاس عليها.
أما الناقة الحسنة التي رآها صلى الله عليه وسلم وأنها بدل من بعيرين فهو من جنس الاستبدال بالجنس عملا للمصلحة لم تخرج عن جنس الواجب.
وأما الجزية يؤخذ منها قدر الواجب فلا دليل فيه إذ زكاة الفطر فيها جانب تعبد وارتباط بركن في الإسلام.
وأما الجزية فهي عقوبة على أهل الذمة عن يد وهم صاغرون فأيما أخذ منهم فهو واف بالغرض فلم يبق للقائلين بالقيمة في زكاة الفطر مستند صالح فضلا عن عدم النص عليها.
وختاما إن القول بالقيمة فيه مخالفة للأصول من جهتين:
الجهة الأولى أن النبي صلى الله عليه وسلم لما ذكر تلك الأصناف لم يذكر معها القيمة ولو كانت جائزة لذكرها مع ما ذكر كما ذكر العوض في زكاة الإبل وهو صلى الله عليه وسلم أشفق وأرحم بالمسكين من كل إنسان.
الجهة الثانية وهي القاعدة العامة أنه لا ينتقل إلى البدل إلا عند فقد المبدل عنه وأن الفرع إذا كان يعود على الأصل بالبطلان فهو باطل.
كما رد ابن دقيق العيد على الحنابلة قولهم إن الاشنان يجزى ء عن التراب في الولوغ أي لأنه ليس من جنسه ويسقط العمل به.
وكذلك لو أن كل الناس أخذوا بإخراج القيمة لتعطل العمل بالأجناس المنصوصة،

ج / 8 ص -289- فكأن الفرع الذي هو القيمة سيعود على الأصل الذي هو الطعام بالإبطال، فيبطل.
ومثل ما يقوله بعض الناس اليوم في الهدي بمنى مثلا بمثل علما بأن الأحناف لا يجيزون القيمة في الهدي لأن الهدي فيه جانب تعبد وهو النسك.
ويمكن أن يقال لهم أيضا إن زكاة الفطر فيها جانب تعبد طهرة للصائم وطعمة للمساكين كما أن عملية شرائها ومكيلتها وتقديمها فيه إشعار بهذه العبادة أما تقديمها نقدا فلا يكون فيها فرق عن أي صدقة من الصدقات من حيث الإحساس بالواجب والشعور بالإطعام.
وقد أطلنا الكلام في هذه المسألة لأن القول بالقيمة فيها جزء الناس على ما هو أعظم وهو القول بالقيمة في الهدي وهو ما لم يقله أحد على الإطلاق حتى ولا الأحناف.
بيان القدر الواجب في زكاة الفطر:
اتفق الجميع على أن الواجب في زكاة الفطر على كل شخص عن نفسه إنما هو صاع بصاع النبي صلى الله عليه وسلم من جميع الأصناف المتقدم ذكرها.
وخالف أبو حنيفة في القمح فقال نصف الصاع فقط منها يكفي وسيأتي بيان الراجح في ذلك إن شاء الله.
ثم اختلفوا بعد ذلك في مقدار الصاع الواجب من حيث الوزن فقال الجمهور هو خمسة أرطال وثلث.
وقال أبو حنيفة هو ثمانية أرطال وخالفه أبو يوسف ووافق الجمهور.
ما مقدار الصاع فهو في العرف الكيل وهو أربع حفنات بكفي رجل معتدل الكفين ولتفاوت الناس في ذلك عمد العلماء إلى بيان مقداره بالوزن.
وقد نبه النووي أن المقدار بالوزن تقريبي لأن المكيلات تختلف في الوزن ثقلا وخفة باختلاف أجناسها كالعدس والشعير مثلا وما كان عرفه الكيل لا يمكن ضبطه بالوزن ولكنه على سبيل التقريب.
ولهذا المعنى قال صاحب المغني إن من أخرج الزكاة بالوزن عليه أن يزيد بالقدر الذي يعلم أنه يساوي الكيل ولا سيما إذا كان الموزون ثقيلا.

ج / 8 ص -290- ونقل عن أحمد أن من أخرج وزن الثقيل من الخفيف يكون قد أخرج الواجب بالتأكيد.
أقوال العلماء في وزن الصاع
قال الجمهور: هو خمسة أرطال وثلث الرطل بالعراقي.
وقال أبو حنيفة رحمه الله هو ثمانية أرطال وخالفه أبو يوسف كما تقدم وسبب الخلاف هو أن أبا حنيفة أخذ بقول أنس أن رسول الله صلى الله عليه وسلم توضأ بمد، وهو رطلان ومعلوم أن الصاع أربعة أمداد فعليه يكون ثمانية أرطال.
ودليل الجمهور هو أن الأصل في الكيل هو عرف المدينة كما أن الأصل في الوزن هو عرف مكة وعرف المدينة في صاع النبي صلى الله عليه وسلم أنه خمسة أرطال وثلث.
كما جاء عن أحمد رحمه الله قال أخذت الصاع من أبي النضر.
وقال أبو النضر أخذته عن أبي ذؤيب.
وقال هذا صاع النبي صلى الله عليه وسلم الذي يعرف بالمدينة.
قال أبو عبد الله فأخذنا العدس فعبرنا به وهو أصلح ما وقفنا عليه يكال به لأنه لا يتجافي عن موضعه فكلنا به ثم وزناه فإذا هو خمسة أرطال وثلث وقال هذا أصلح ما وقفنا عليه وما تبين لنا من صاع النبي صلى الله عليه وسلم.
وإذا كان الصاع خمسة أرطال وثلثا من البر والعدس وهما أثقل الحبوب فما عداهما من أجناس الفطرة أخف منهما فإذا أخرج منهما خمسة أرطال وثلث فهي أكثر من صاع.
وقال النووي نقل الحافظ عبد الحق في كتاب الأحكام عن أبي محمد بن علي بن حزم أنه قال وجدنا أهل المدينة لا يختلف منهم اثنان في أن مد رسول الله صلى الله عليه وسلم الذي يؤدي به الصدقات ليس بأكثر من رطل ونصف ولا دون رطل وربع.
وقال بعضهم هو رطل وثلث وقال ليس هذا اختلافا ولكنه على حسب رزنه بالراء أي رزانته وثقله من البر والتمر والشعير قال وصاع ابن أبي ذؤيب خمسة أرطال

ج / 8 ص -291- وثلث وهو صاع رسول الله صلى الله عليه وسلم.
ومن أدلة الجمهور وسبب رجوع أبي يوسف عن قول أبي حنيفة ما جاء في المغني وغيره أن أبا يوسف لما قدم المدينة وسألهم عن الصاع فقالوا خمسة أرطال وثلث فطالبهم بالحجة فقالوا غدا فجاء من الغد سبعون شيخا كل واحد منهم أخذ صاعا تحت ردائه فقال صاعي ورثته عن أبي وورثه أبي عن جدي حتى انتهوا به إلى النبي صلى الله عليه وسلم فأخذ أبو يوسف يقارنها فوجدها كلها سواء فأخذوا واحدا منها وعايره بالماش وهو العدس غير المدشوش فكان خمسة أرطال وثلثا فرجع إلى قول أهل المدينة.
وفي تلك القصة أنه رجع إلى العراق فقال لهم أتيتكم بعلم جديد الصاع خمسة أرطال وثلث فقالوا له خالفت شيخ القوم فقال وجدت أمرا لم أجد له مدفعا.
أما وزن الرطل العراقي فأساس الوحدة فيه هي الدرهم وقد ذكر النووي عنه ثلاثة أقوال:
الأول أنه مائة وثلاثون درهما بدراهم الإسلام.
والثاني أنه مائة وثمانية وعشرون.
والثالث أنه مائة وثمانية وعشرون درهما وأربعة أسباع درهم وهي تسعون مثقالا.
وقال في المغني وقد زاده مثقالا فصار واحدا وتسعين مثقالا وكمل به مائة وثلاثون درهما وقصدوا بهذه الزيادة إزالة كسر الدرهم.
ثم قال والعمل الأول.
أما بالنسبة لبقية الأرطال في الأمصار الأخرى فكالآتي نقلا من كشاف القناع:
الرطل البعلي تسعمائة درهم.
والقدسي ثمانمائة.
والحلبي سبعمائة وعشرون.
والدمشقي ستمائة.
والمصري مائة وأربعة وأربعون وكل رطل اثنا عشر أوقية في سائر البلاد مقسوم

ج / 8 ص -292- عليها الدراهم.
وعليه فالصاع يساوي ستمائة وخمسة وثمانين وخمسة أسباع الدرهم وأربعمائة وثمانين مثقالا.
وعليه أيضا يكون الصاع بالأرطال الأخرى هو المصري أربعة أرطال وتسع أواق وسبع أوقية وبالدمشقي رطل وخمسة أسباع أوقية وبالحلبي أحد عشر رطلا وثلاثة أسباع أوقية وبالقدسي عشر أواق وسبعا أوقية.
وإذا كانت موازين العالم اليوم قد تحولت إلى موازين فرنسية وهي بالكيلوجرام والكيلو ألف جرام فلزم بيان النسبة بالجرام وهي: أن المكيلات تتفاوت ثقلا وكثافة فأخذت الصاع الذي عندي وعايرته أولا على صاع آخر قديما فوجدت أمرا ملفتا للنظر عند المقارنة وهو أن الصاع الذي عندي يزيد عن الصاع الآخر قدر ملء الكف فنظرت فإذا القدر الذي فوق فتحة الصاعين مختلفة لأن أحد الصاعين فتحته أوسع فكان الجزء المعلى فوق فتحته يشكل مثلثا قاعدته أطول من قاعدة المثلث فوق الصاع الآخر فعايرتهما مرة أخرى على حد الفتحة فقط بدون زيادة فكانا سواء فعايرتهما بالماء حيث أن الماء لا يختلف وزنه غالبا ما دام صالحا للشرب وليس مالحا وأنه لا يسمح بوجود قدر زائد فوق الحافة فكان وزن الصاع بعد هذا التأكيد هو بالعدس المجروش 006 2 كيلوين وستمائة جرام.
وبالماء 001 3 ثلاثة كيلوات ومائة جرام.
وأرجو أن يكون هذا العمل كافيا لبيان الوزن التقريبي للصاع النبوي في الزكاة.
زكاة الورق المتداول
من المعلوم أن التعامل بالورق بدلا عن الذهب والفضة وأمر قد حدث بعد عصور الأئمة الأربعة وعصور تدوين الفقه الإسلامي وما انتشرت إلا في القرن الثامن عشر ميلاديا فقط ولهذا لم يكن لأحد الأئمة رحمهم الله رأي فيها ومنذ أن وجدت وعلماء المسلمين مختلفون في تقييمها وفي تحقيق ماهيتها ما بين كونها سندات عن ذهب أو فضة أو عروض تجارة أو نقد بذاتها.
والخلاف في ذلك مشهور وإن كان الذي يظهر والله تعالى أعلم أنها وثائق ضمان

ج / 8 ص -293- من السلطان.
وتقدم للشيخ رحمة الله تعالى علينا وعليه إبداء وجهة نظره فيها في الربا وهل يباع بها الذهب والفضة نسيئة أم لا؟
ومهما يكن من نظريات في ماهيتها فإنها باتفاق الجميع تعتبر مالا وهي داخلة في عموم قوله تعالى {وَفِي أَمْوَالِهِمْ} [70/24]، لأنها أصبحت ثمن المبيعات وعوض السلع.
فعليه تكون الزكاة فيها واجبة والنصاب بالنسبة إليها يعتبر بما يشترى بها من ذهب وفضة في أي عملة كانت هي.
ففي السعودية مثلا ينظر كم يشترى بها عشرون مثقالا ذهبا أو مائتا درهم فضة فيعتبر هذا القدر هو النصاب وفيه الزكاة وهو ربع العشر سواء بسواء.
وهكذا مثل الاسترليني والروبية والدولار لأن كل عملة من ذلك وثيقة ضمان من السلطان الذي أصدرها أي الدولة التي أصدرتها سواء قيل إن الزكاة فيما ضمنته تلك الوثيقة أو فيها بعينها أو في قيمتها كعرض فهي لن تخرج بحال من الأحوال عن دائرة التمول والاستبدال وإن تحصيل الفقير لشيء منها أيا كانت فإنه بها سيحصل على مطلوبه من ماكل وملبس وما يشاء من مصالح وفق ما يحصل عليه بعين الذهب والفضة
وفي هذا رد على من يقول لا زكاة فيها لأنها ليست بنقد ذهب ولا فضة ولا يخفي أن إسقاط الزكاة عنها إسقاط للزكاة من أغلبية العالم إن لم يكن من جميعه.
تنبيه
سبق أن سمعت من الشيخ رحمة الله تعالى علينا وعليه في موضوع زكاة العروض في قول المالكية:
يشترط أن ينص في يد التاجر المدير ولو درهما أثناء الحول وإلا لما وجبت عليه زكاة في عروض تجارته.
فقال رحمة الله تعالى علينا وعليه لو كان مالك رحمه الله موجودا اليوم لم يقل ذلك لأن العالم اليوم كله لا يكاد يعرف إلا هذه الأوراق وقد لا ينص في يده درهم

ج / 8 ص -294- واحد فضة ويترتب على ذلك إسقاط الزكاة عن عروض التجارة وهي غالب أموال الناس اليوم.
فكذلك يقال لمن لا يرى الزكاة في الأوراق النقدية أنه يترتب عليه باطل خطير وهو تعطيل ركن الزكاة وحرمان المسكين من حقه المعلوم في أموال الأغنياء وما ترتب عليه باطل فهو باطل.
ولعلنا بهذا العرض الموجز نكون قد أوردنا عجالة ما بقي من مبحث الزكاة وإن لم يكن على سبيل التفصيل المعهود من الشيخ رحمة الله تعالى علينا وعليه فقد قدمنا أنه لن يجارى في تفصيله وأن تتبع الجزئيات في هذا المبحث سيطيل الكتابة وهو بحمد الله مبسوط في كتب الفقه وإنما قصدنا بيان أهم المسائل وبيان ما هو الراجح فيما اختلف فيه وبالله تعالى التوفيق.
قوله تعالى {وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ} [المعارج: 26].
يوم الدين هو يوم الحساب كما تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة "الفاتحة".
قوله تعالى {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} [المعارج: 27].
أي: خائفون كما بينه تعالى بقوله {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [55/46].
وقوله {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} [52/26-27].
قوله تعالى {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [31/7].
تقدم للشيخ رحمة الله تعالى علينا وعليه عند {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} وما بعدها وفي سورة النساء وبين أن كل مبتغ وراء الزوجة وملك اليمين فهو داخل تحت قوله {فَأُولَئِكَ هُمُ الْعَادُونَ}، وخاصة من قال بنكاح المتعة لأن المستمتع بها ليست زوجة وليست أمة مملوكة.

ج / 8 ص -295- تنبيه
والجدير بالذكر أنه لم يبق من يقول بنكاح المتعة كمذهب لطائفة ما إلا الشيعة بصرف النظر عمن خالف الإجماع من غيرهم ولكن الشيعة أنفسهم شبه متناقضين في كتبهم إذ ينص الحللي وهو من أئمتهم في باب النكاح أن للحر وللعبد على السواء أن ينكح نكاحا مؤقتا وهو نكاح المتعة بأي عدد شاء من النساء وبدون حد فجعل هذا العقد كملك اليمين والحال أن المعقود عليها حرة وهذا متناقض.
وفي كتاب الطلاق قال إن المطلقة ثلاثا لا يحلها لزوجها الأول إلا أن تنكح زوجا غيره في نكاح دائم وليس مؤقتا.
وهنا يقال لهم إما أن تعتدوا بنكاحها الثاني المؤقت فيلزم أن يحلها للأول لأنه تعالى قال {حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [2/230]، فإن اعتبرتموه نكاحا لزم إحلالها به للزوج الأول وإن لم تعتبروه نكاحا لزمكم القول ببطلانه وهو المطلوب.
وبهذا يظهر أن مبتغى وراء ذلك أي أزواجهم أو ما ملكت أيمانهم فإنهم هم العادون.
قوله تعالى {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المعارج: 32].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيانه في أول سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}
 وفي المسألة السادسة من مسائل مبحث {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [21/78] قوله تعالى {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} [المعارج: 33].
قرىء {بِشَهَادَاتِهِمْ} بالجمع وقرىء {بِشَهَادَتِهِمْ} بالإفراد فقيل إن الإفراد يؤدي معنى الجمع للمصدر كما في قوله {إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} [31/19]. فأفرد في الصوت مرادا به الأصوات
وقيل الإفراد لشهادة التوحيد مقيمون عليها والجمع لتنوع الشهادات بحسب متعلقها ولا تعارض بين الأمرين فما يشهد لذلك قوله تعالى {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} [41/30].

ج / 8 ص -296- قال أبو بكر رضي الله عنه أي داموا على ذلك حتى ماتوا عليه.
وبدل للثاني عمومات آية الشهادة المتنوعة في البيع والطلاق والكتابة في الدين وغير ذلك والله تعالى أعلم.
وفي هذه الآية عدة مسائل:
المسألة الأولى أطلق القيام بالشهادة هنا وبين أن قيامهم بها إنما هو لله في قوله تعالى {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ} [65/2].
وقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} [4/135].
المسألة الثانية قوله {بِشَهَادَاتِهِمْ قَائِمُونَ} في معرض المدح وإخراجهم من وصف {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً} [70/19] يدل بمفهومه أن غير القائمين بشهاداتهم غير خارجين من ذلك الوصف الذميم.
وقد دلت آيات صريحة على هذا المفهوم منها قوله تعالى {وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} [2/283].
وقوله {وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذاً لَمِنَ الْآثِمِينَ} [5/106].
وكذلك في معرض المدح في وصف عباد الرحمان في قوله {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} [25/72].
وفي الحديث من عظم جرم شهادة الزور وكان صلى الله عليه وسلم متكئا فجلس فقال "ألا وشهادة الزور ألا وشهادة الزور فما زال يكررها حتى قلنا ليته سكت"
 تنبيه
قوله {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ}، يفيد القيام بالشهادة مطلقا وجاء قوله {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} [2/282]، فقيد القيام بالشهادة بالدعوة إليها.
وفي الحديث "خير الشهود من يأتي بالشهادة قبل أن يسألها".

ج / 8 ص -297- وفي حديث آخر في ذم المبادرة بها ويشهدون قبل أن يستشهدوا وقد جمع العلماء بين الحديثين بأن الأول في حالة عدم معرفة المشهود له بما عنده من شهادة أو يتوقف على شهادته حق شرعي كرضاع وطلاق ونحوه والثاني بعكس ذلك.
وقد نص ابن فرحون أن الشهادة في حق الله على قسمين قسم تستديم فيه الحرمة كالنكاح والطلاق فلا يتركها وتركها جرحة في عدالته وقسم لا تستديم فيه الحرمة كالزنى والشرب فإن تركها أفضل ما لم يدع لأدائها لحديث هزال في قصة ماعز حيث قال له صلى الله عليه وسلم "هلا سترته بردائك".
المسألة الثالثة مواطن الشهادة الواردة في القرآن والتي يجب القيام فيها نسوقها على سبيل الإجمال.
الأول: الإشهاد في البيع في قوله تعالى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} [2/282].
الثاني الطلاق والرجعة لقوله تعالى {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [65/2].
الثالث كتابة الدين لقوله تعالى {فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} الآية [2/282].
الرابع الوصية عند الموت لقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ} الآية [5/106].
الخامس دفع مال اليتيم إليه إذا رشد لقوله تعالى {فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ} [4/6].
السادس إقامة الحدود لقوله تعالى {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [24/2].
السابع في السنة عقد النكاح لقوله صلى الله عليه وسلم "لا نكاح إلا بولي وشاهدي عدل"، وهذه كلها مواطن هامة تتعلق بحق الله وحق العباد من حفظ للمال والعرض والنسب وفي حق الحي والميت واليتيم والكبير فهي في شتى مصالح الأمة استوجبت الحث على القيام بها {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ}، والتحذير من كتمانها {وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ

ج / 8 ص -298- يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} [2/283].
وقوله {وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} [2/140].
وقوله {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} [2/282].
المسألة الرابعة قوله تعالى {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ}، كلها صيغ الجمع والشهادة قد تكون من فرد وقد تكون من اثنين وقد تكون من ثلاثة وقد تكون من أربعة وقد تكون من جماعة.
وجملة ذلك أن الشهادة في الجملة من حث الشاهد تكون على النحو الآتي إجمالا رجل واحد ورجل يمين ورجل وامرأتان ورجلان وثلاثة رجال وأربعة وطائفة من المؤمنين وامرأة وامرأتان وجماعة الصبيان.
وقد جاءت النصوص بذلك صريحة أما الواحد فقال تعالى {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ} [12/26].
فهو وإن كان ملفت النظر إلى القرنية في شق القميص إلا أنه شاهد واحد.
وجاء في السنة شهادة خزيمة رضي الله عنه لما شهد لرسول الله صلى الله عليه وسلم بشراء الفرس من الأعرابي وجعلها صلى الله عليه وسلم بشهادة رجلين.
وجاءت السنة بثبوت شهادة الطبيب والقائف والخارص ونحوهم.
وجاء في ثبوت رمضان فقد قبل صلى الله عليه وسلم شهادة أعرابي وقبل شهادة عبد الله بن عمر سواء كان قبولها اكتفاء بها أو احتياطا لرمضان.
وأما شهادة الرجل الواحد ويمين المدعي فلحديث ابن عباس قضى رسول الله صلى الله عليه وسلم بالشاهد واليمين. وتكلم عليه ابن عبد البر وأطال في تصحيحه وتوجيهه.
وعند مالك ومذهب لأحمد شهادة امرأتين ويمين المدعي وخالفهما الجمهور.
وأما شهادة رجل وامرأتين فلقوله تعالى {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [2/282].
وبين تعالى توجيه ذلك بقوله {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا

ج / 8 ص -299- الْأُخْرَى} [2/282].
وبهذا النص رد الجمهور مذهب مالك والمذهب المحكي عن أحمد لأنه لم ينقل إلا أربع نسوة ولم تستقل النسوية بالشهادة.
وأما شهادة الرجلين فلقوله تعالى {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} [2/282].
وأما ثلاثة رجال فلقوله صلى الله عليه وسلم في إثبات الفاقة والإعسار "حتى يقوم ثلاثة من ذوي الحجا من قومه فيقولون لقد أصابت فلانة فاقة" الحديث وهو حديث قبيصة عند مسلم وأحمد.
وأما الأربعة ففي إثبات الزنا خاصة وقد بين الشيخ رحمة الله تعالى علينا وعليه ذلك في أول سورة النور
وأما الطائفة ففي إقامة الحدود لقوله تعالى {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [24/2].
وأما شهادة المرأة ففي أحوال النساء خاصة كما في حديث عقبة بن الحارث جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: إني أرضعتهما فقال له صلى الله عليه وسلم "فارقها" فقال كيف أفارقها لقول امرأة فقال له: "كيف وقد قيل" وقد وقع الخلاف في قبول شهادتها وحدها ولكن الصحيح ما قدمنا.
وأما المرأتان فعند من لم يقبل شهادة المرأة وقيل عند استهلال الصبي لأن الغالب حضور أكثر من واحدة.
وأما جماعة الصبيان ففي جناياتهم على بعض وقبل أن يتفرقوا ولم يدخل فيهم كبير وفيه خلاف.
ورجح الشيخ رحمة الله تعالى علينا وعليه العمل بها في مذكرة أصول الفقه في مبحث رواية الصغار.
المسألة الخامسة اتفقوا أنه لا دخل للنساء في الشهادة في الحدود وإنما تكون في المال أو ما يؤول إلى المال وفيما يتعلق بما تحت الثياب من النساء.
وفي الشهادة مباحث عديدة مبسوطة في كتب الفقه وكتب القضاء كتبصرة الحكام

ج / 8 ص -300- لابن فرحون وغيره.
وقد بسط ابن القيم الكلام عليها في الطرق الحكمية وابن فرحون في تبصرة الحكام لمن أحب الرجوع إليه ولكن مما لا بد منه هو شروط الشاهد المعتبرة وكلها تدور على ما تحصل به الطمانينة إلى الحق المشهود به لأمرين أساسيين هما الضبط كما في قوله تعالى في حق النسوة {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [2/282].
والثاني العدالة والصدق كما في قوله تعالى {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [49/6].
وهنا مبحث مشهور وهو هل الأصل في المسلمين العدالة حتى تظهر جرحه أم العكس؟
والصحيح الأول.
وقد كان العمل على ذلك إلى أن جاء رجل من العراق لعمر رضي الله عنه فقال له أدرك الناس لقد تفشت شهادة الزور فقال عمر بتزكية الشهود وإثبات عدالتهم.
وقد أورد ابن فرحون في مراتب الشهود إحدى عشرة مرتبة وهي:
الأولى: الشاهد المبرز في العدالة العالم بما تصح به الشهادة فتجوز شهادته في كل شيء وتجريحه ولا يسأل عن كيفية علمه بما شهد به من ذلك كله إذا أبهمه ولا يقبل فيه التجريح إلا بالعداوة.
الثانية: المبرز في العدالة غير العالم بما تصح به الشهادة فحكمه كالأول إلا أنه يسأل عن كيفية علمه بما شهد به إذا أبهم ذلك.
الثالثة: الشاهد المعروف بالعدالة العالم بما تصح به الشهادة فتجوز شهادته إلا في ستة مواضع على اختلاف في بعضها وهي التزكية شهادته لأخيه ولمولاه ولصديقه الملاطف ولشريكه في غير التجارة وإذا زاد في شهادته أو نقص فيها ويقبل فيه التجريح بالعداوة وغيرها ولا يسأل عن كيفية علمه بما شهد به إذا أبهم ذلك.
الرابعة: المعروف بالعدالة غير العالم بما تصح به الشهادة حكمه كذلك إلا أنه يسأل عن كيفية علمه بما شهد به إذا أبهم ذلك.

ج / 8 ص -301- الخامسة: الشاهد المعروف بالعدالة إذا قذف قبل أن يحد فاختلف في قبول شهادته وأجازها ابن القاسم وهو مذهب مالك.
السادسة الذي يتوسم فيه العدالة تجوز دون تزكية فيما يقع بين المسافرين في السفر من المعاملات وفيما عدا ذلك لا بد من تزكيته لأنه هو المعروف بمجهول الحال.
والصحيح أن مثله لا بد من التحري عنه حتى ينكشف أمره.
السابعة الذي لا يتوسم فيه العدالة ولا الجرعة فلا تجوز شهادته في موضع من المواضع دون تزكية إلا أن شهادته تكون شبيهة في بعض المواضع عند بعض العلماء فتوجب اليمين وتوجب الحميل وتوقيف الشيء على المدعى عليه.
الثامنة الذي يتوسم فيه الجرحة فلا تجوز شهادته دون تزكية ولا تكون شهادته شبهة توجب حكما.
التاسعة: الشاهد الذي ثبت عليه جرحة قديمة أو يعلمها الحاكم فيه فلا تجوز شهادته دون تزكية ولا تقبل فيه التزكية على الإطلاق وإنما تقبل ممن علم بجرحته إذا شهد على توبته منها ونزوعه منها والمحدود في القذف بمنزلته على مذهب مالك لأن تزكيته لا تجوز على الإطلاق وإنما تجوز بمعرفة تزيده في الخير.
العاشرة المقيم على الجرحة المشهود بها فلا تجوز شهادته ولا تقبل التزكية فيه وإن زكى وإنما تقبل تزكيته فيما يستقبل إذا تاب.
الحادية عشرة شاهد الزور فلا تصح شهادته وإن تاب وحسنت حاله وروى أبو زيد عن ابن القاسم أن شهادته تجوز إذا تاب وعرفت توبته بتزيد حاله في الصلاح.
قال: ولا أعلمه إلا في قول مالك فقيل إن ذلك اختلاف من القول.
وقيل: معنى رواية أبي زيد إذا جاء تائبا مقرا على نفسه بشهادة الزور قبل أن تظهر عليه وهو الأظهر والله سبحانه وتعالى أعلم ا هـ.
وقد أوردنا هذه المراتب لأنها شملت أنواع الشهود قوة وضعفا وفيما تقبل شهاداتهم.

ج / 8 ص -302- تنبيه
وقد قيل في تفريق الشهود إن هذا في الزنا خاصة وقيل للقاضي أن يفرقهم متى ما رأى ذلك وأن أول من فرقهم علي رضي الله عنه وذكر الشيخ رحمة الله تعالى علينا وعليه تفريق الشهود في قصة سليمان وهو كلام في قضية المرأة التي رميت بالزنا واختلف في تحليف الشاهد.
فالجمهور: لا يحلف ورجح ابن القيم جوازه فيما تقبل شهادته للضرورة كالمرأة الواحدة والكافر في السفر ومدار قبول الشهادة على الطمانينة لصدق الشاهد وذلك يدور على أصلين:
الأول هو الضابط كما في قوله تعالى {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [2/282].
والثانية العدالة كما في قوله تعالى {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [49/6]، والعلم عند الله تعالى.
وللشهادة مباحث عديدة اكتفينا بما أوردنا.
وقد بحث ابن القيم رحمه الله مباحث الشهادة من حيث العدد والموضوع في كتاب الطرق الحكمية.
تنبيه
للشهادة علاقة باليمين في الحكم وذلك في قوله صلى الله عليه وسلم "شاهدان أو يمينه".
فما هي تلك العلاقة وبين هذه العلاقة قوله تعالى {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ} [6/19].
وقوله: {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [41/53].
وقوله: {وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ} [21/78].
وقوله {هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ} [46/8].ونحو ذلك من الآيات لأنه تعالى شاهد ومطلع على أحوال العباد لا تخفي عليه خافية يعلم

ج / 8 ص -303- خائنة الأعين وما تخفي الصدور فإذا أعوز المدعي شاهدا حلف مع الشاهد كأنه قال أستشهد بالله الذي يعلم مني صدق دعواي.
وكذلك المدعى عليه إذا عجز المدعي عن البينة وكانت الدعوى متوجهة ومما يشبه كما يقول المالكية فإن المدعى عليه يقول لدى البينة والشهادة على عدم ثبوت ما ادعى به على ألا وهو خير الشاهدين.
من هو أكبر شهادة مما عجز عنها المدعي ألا وهو الاستشهاد بالله تعالى فيحلف على براءة ذمته مما ادعى به عليه.
تنبيه
ومن هنا يعلم حقيقة قوله صلى الله عليه وسلم "من حلف بغير الله فقد أشرك"، أي لأن الحالف يقيم المحلوف به مقام الشهود الذين رأوا أو سمعوا والمخلوق إذا كان غائبا لا يرى ولا يسمع فإذا حلف به كان قد أعطاه صفات من يرى ويسمع والحال أنه بخلاف ذلك ومن ناحية أخرى الحالف والمستحلف بالله يعلمان أن الله تعالى قادر على أن ينتقم من صاحب اليمين الغموس وغير الله إذا ما حلف به لا يقوى ولا يقدر على شيء من ذلك والعلم عند الله تعالى.
قوله تعالى {فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ} [المعارج: 37].
 {مُهْطِعِينَ}: أي: مسرعين نافرين، و {عِزِينَ}: جمع عزة وهم الجماعة أي: ما بال أولئك الكفار المنصرفين عنك متفرقين وعليه قول الكميت:

ونحن وجندل باغ تركنا كتائب جندل شتى عزين

وكذلك هنا فهم متفرقون عنه صلى الله عليه وسلم جماعات من كل جهة عن اليمين وعن الشمال تفرقت بهم الأهواء وأخذتهم الحيرة كقوله تعالى {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ} [74/49-51].
ونقل ابن كثير عن أحمد رحمه الله في أهل الأهواء فهم مخالفون للكتاب مختلفون في الكتاب متفقون على مخالفة الكتاب.
قوله تعالى: {إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} [المعارج: 39]

ج / 8 ص -304- أجمل ما يعلمون في ما الموصولة {مِمَّا} وقد بينه تعالى في عدة مراحل من تراب أولا ثم من نطفة وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في أكثر من موضع وأصرح نص في ذلك قوله تعالى {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ} [77/20]، وقوله {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/5-7]، أي: ماء الرجل وماء المرأة يختلطان معا كما في قوله تعالى {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [76/1-2].
وقوله تعالى {كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} [70/39]، ليس لمجرد الإخبار لأنهم يعلمون والعالم ليس في حاجة إلى إخبار ولكن يراد بذلك لازم الخبر وهو إفهامهم بأن من خلقهم من هذا الذي يعلمون قادر على إعادتهم وبعثهم ومجازاتهم كما في سورة "الدهر": {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} [76/2].
ثم قال {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [76/3].
ثم بين المصير {إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً وَسَعِيراً إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/4-5].
قوله تعالى {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} [المعارج: 40].
قوله تعالى {فَلا أُقْسِمُ} ظاهر النفي والحال أنه أقسم بدليل جواب القسم بعده {إِنَّا لَقَادِرُونَ عَلَى أَنْ نُبَدِّلَ خَيْراً مِنْهُمْ} [70/40-41]،وللعلماء في مجيء {لا} هذه كلام كثير وقد فصله الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب في سورة البلد وسيطبع إن شاء الله في نهاية هذه التتمة.
وقوله {بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} [70/40].فهو الله تعالى رب كل شيء ومليكه وقد نص على نظيره في سورة الرحمان {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/17-18].
وقد جمعت {الْمَشَارِقِ} هنا وثنيت في الرحمان وأفردت في قوله تعالى {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} [2/115]، فالجمع على مشارق الشمس في السنة لكل يوم مشرق،

ج / 8 ص -305- كما قال ابن عباس والتثنية لمشرق الشمس والقمر والإفراد على الجهة وسيأتي في دفع إيهام الاضطراب أيضا.
قوله تعالى {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً} [المعارج: 43].
بين هنا حالة الخروج من الأجداث وهي القبور وهي أنهم يخرجون سراعا وبين في موضع آخر أنهم يخرجون مبعثرين هنا وهناك في قوله تعالى {إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} [100/9].
وفي قوله تعالى {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ} [99/6].
قوله تعالى {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} [القلم: 43].
حالة ثانية وقد جمع الحالات في سورة اقتربت الساعة في قوله تعالى {يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [54/6-8] نسأل الله تعالى السلامة والعافية.
وفي ختام السورة الكريمة لهذا الوصف والوعيد الشديد تأييد للقول بأن سؤالهم في أولها {بِعَذَابٍ وَاقِعٍ}، إنما هو استخفاف واستبعاد فبين لهم تعالى بعد عرض السورة نهاية ما يستقبلون به ليأخذوا حذرهم ويرجعوا إلى ربهم فارتبط آخر السورة بأولها.


سورة نوح - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -306- بسم الله الرحمن الرحيم
 سورة نوح
 قوله تعالى: {إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ} [نوح: 1].
فيه بيان أن الله تعالى أرسل رسوله نوحا لينذر قومه قبل أن يأتيهم العذاب فالنذارة أولا وهي عامة في جميع الأمم والرسل.
كقوله تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وذلك لإقامة الحجة أولا كما في قوله تعالى {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165] وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذه المسألة في سورة بني إسرائيل على قوله تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} قوله تعالى {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} [نوح: 4] الآية.
جعل الطاعة هنا لنبي الله نوح عليه وعلى نبينا الصلاة والسلام وعلق عليها مغفرة الله لذنوبهم.
وقد بين تعالى أن طاعة النبي هي طاعة الله فهي في الأصل طاعة لله لأنه مبلغ عن الله كما في قوله تعالى في سورة النساء {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللَّهِ شَهِيداً مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/79-80].
قوله تعالى {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً} [نوح: 5].
أي على الدوام كما قال {ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً} [71/8-9].
أي أن نبي الله نوحا عليه وعلى نبينا الصلاة والسلام بذل كل ما يمكنه في سبيل الدعوة إلى الله وقد بين تعالى مدة مكثه فيهم على تلك الحالة في قوله تعالى {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً} [29/14].

ج / 8 ص -307- قوله تعالى {جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [نوح: 7] بين تعالى الغرض من جعل الأصابع في الآذان لعدم السماع كما في قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ} [41/26]، وإصرارهم واستكبارهم إنما هو عن اتباع ما دعاهم إليه نوح عليه السلام.
كما قالوا {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} [11/27]، وقريب منه قوله تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [42/13]. قوله تعالى {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} [نوح: 10-11].
رتب إرسال السماء عليهم مدرارا على استغفارهم وهذا يدل على أن الاستغفار والتوبة والعمل الصالح قد يكون سببا في تيسير الرزق.
وقد أشار النبي صلى الله عليه وسلم إلى ذلك في الحديث "من أراد أن ينسأ له في عمره ويوسع له في رزقه فليصل رحمه".
وقد تكلم الشيخ رحمة الله تعالى علينا وعليه على هذه المسألة في سورة "هود" عند قوله تعالى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً} الآية [11/3].
كما دلت الآية الأخرى في هذه السورة على أن المعصية سبب للهلاك في قوله {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً} [71/25].
قوله تعالى {وَقَدْ خَلَقَكُمْ أَطْوَاراً} [نوح: 14].
هي المبينة في قوله تعالى {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [23/12-14]
وهذا مروي معناه عن ابن عباس قاله ابن كثير والقرطبي.
وقيل {أَطْوَاراً}: شبابا وشيوخا وضعفاء.
وقيل {أَطْوَاراً}: أي أنواعا صحيحا وسقيما وبصيرا وضريرا وغنيا وفقيرا.

ج / 8 ص -308- وقيل أطوارا اختلافهم في الأخلاق والأفعال قاله القرطبي.
ولكن كما قدم الشيخ رحمة الله تعالى علينا وعليه أنه إذا تعددت الأقوال في الآية وكان فيها قرينة دالة على أحد الأقوال فإنه يبينه وهنا قرينة في الآية على أن المراد هو الأول وإن كان الجميع صحيحا والقرينة هي أن الآية في قضية الخلق وهو الإيجاد الأول لأن ما بعد الإيجاد صفات عارضة.
وقد جاء نظير الآية في سورة "المؤمنون" كما قدمنا وقد ذيلت بقوله تعالى {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [23/14].
ومنها أن الآية سيقت في الدلالة على قدرة الله على بعثهم بعد موتهم لمجازاتهم فكان الأنسب بها أن يكون متعلقها كمال الخلقة والقدرة على الإيجاد.
والأنسب لهذا المعنى هو خلقهم من نطفة أمشاج وماء مهين ثم تطويرها إلى علقة ثم تطوير العلقة مضغة ثم خلق المضغة عظاما ثم كسو العظام لحما ثم نشأته نشأة أخرى.
إنها قدرة باهرة وسلطة قاهرة.
ومثله في الواقعة {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [56/58-59].
وفي "الطور" في أصل الخلقة {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [52/35].
إن أصل الخلقة والإيجاد وهو أقوى دليل على القدرة وهو الذي يجاب به على الكفرة كما في قوله تعالى {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [80/17].
ثم قال {مِنْ أَيِّ شَيْءٍ خَلَقَهُ مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ} [80/18-19]، ذلك كله دليل على أن المراد بالأطوار في الآية هو ما جاء عن ابن عباس المشتملة عليه سورة "المؤمنون".
تنبيه
إن بيان أطوار خلقة الإنسان على النحو المتقدم أقوى في انتزاع الاعتراف بقدرة الله

ج / 8 ص -309- من العبد من يحيي المخلوق جملة لأنه يوقفه على عدة مراحل من حياته وإيجاده وكل طور منها آية مستقلة وهذا التوجيه موجود في الظواهر الكونية أيضا من سماء وأرض فالسماء كانت دخانا وكانت رتقا ففتقهما والأرض كانت على غير ما هي عليه الآن وبين الجميع في قوله {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} [79/27-32]. وأجمع من ذلك كله في قوله تعالى في فصلت {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً} [41/9-12].
ثم ختم تعالى هذا التفصيل الكامل بقوله {ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [41/12]، ففيه بيان أن تلك الأطوار في المخلوقات بتقدير معين وأنه بعلم ومن العزيز سبحانه فكان من الممكن خلقها دفعة واحدة إنما أمره إذا أراد شيئا أن يقول له كن فيكون.
ولكن العرض على هذا التفصيل أبعد أثرا في نفس السامع وأشد تأثيرا عليه والعلم عند الله تعالى.
 {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [نوح: 18]
في هذه الآية مع ما قبلها ثلاثة براهين من براهين البعث الأربعة التي كثر مجيئها في القرآن
الأولى: خلق الإنسان {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/79].
والثانية خلق السماوات والأرض {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57].

ج / 8 ص -310- والثالثة: إحياء الأرض بعد موتها {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [41/39].
والرابع: الذي لم تذكر هنا هو إحياء الموتى بالفعل كقتيل بني إسرائيل {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى} [2/73].
وقد تقدم تفصيل ذلك في أكثر من موضع للشيخ رحمة الله تعالى علينا وعليه وهنا سياق هذه البراهين للرد على المكذبين بالبعث ولكن في هذا السياق إشكال فيما يبدو كبير وهو قوله تعالى {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} [71/15].
وإذا كان السياق للاستدلال بالمعلوم المشاهد على المجهول الغيبي فإن خلق الإنسان أطوارا محسوس مشاهد ومسلم به وإنبات الإنسان من الأرض بإطعامه من نباتها وإحيائها بعد موتها واهتزازها وإنباتها النبات أمر محسوس.
ويمكن أن يقال للمخاطب كما شاهدت خلق الإنسان من عدم وتطوره أطوارا وشاهدت إحياء الأرض الميتة فإن الله الذي خلقك وأحيا لك الأرض الميتة قادر على أن يعيدك ويخرجك منها إخراجا.
ولكن كيف تقول وكما شاهدت خلق السماوات سبعا طباقا فإن القادر على ذلك قادر على بعثك والحال أن الإنسان لم يشاهد خلق السماوات سبعا طباقا ولا رأى كيف خلقها الله سبعا طباقا والإشكال هنا هو كيف قيل لهم {أَلَمْ تَرَوْا كَيْفَ} [71/15].
والكيف للحالة والهيئة وهم لم يشاهدوها كما قال تعالى {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ} [18/51].
وكيف يستدلون بالمجهول عندهم على المغيب عنهم؟
وهنا تساءل ابن كثير تساؤلا واردا وهو قوله {طِبَاقاً}، أي واحدة فوق واحدة وهل هذا يتلقى من جهة السمع فقط؟ أو هو من الأمور المدركة بالحس مما علم من التسيير والكسوفات وأظنه يعني التسيير من السير فإن الكواكب السبعة السيارة يكسف بعضها بعضا فأدناها القمر في السماء الدنيا وذكر الكواكب السبعة في السماوات السبع وكلام أهل الهيئة ولم يتعرض للإشكال بحل يركن إليه.

ج / 8 ص -311- وقال القرطبي قوله تعالى {أَلَمْ تَرَوْا كَيْفَ} على جهة الاخبار لا المعاينة.
كما تقول: ألم تر كيف فعلت بفلان كذا؟
وعلى كلام القرطبي يرد السؤال الأول إذا كان ذلك على جهة الإخبار فكيف يجعل الخبر دليلا على خبر آخر لا يدرك إلا بالسمع؟.
والجواب عن ذلك مجملا مما تشير إليه آيات القرآن الكريم كالآتي:
أولا: أن تساؤل ابن كثير هل يتلقى ذلك من جهة السمع فقط؟ أو هو من الأمور المدركة بالحس لا محل له لأنه لا طريق إلا النقل فقط كما قال تعالى {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ} [18/51]، أي آدم فلم نعلم كيف خلق ولا كيف سارت الروح في جسم جماد صلصال فتحول إلى جسم حساس نام ناطق.
وأما قول القرطبي إنه على جهة الإخبار لا المعاينة فهو الذي يشهد له القرآن.
ويجيب القرآن على السؤال الوارد عليه وذلك في قوله تعالى {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [41/9-13]
لأن الله تعالى خاطب هنا الكفار قطعا لقوله {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ}.
وخاطبهم بأمور مفصلة لم يشهدوها قطعا من خلق الأرض في يومين ومن تقدير أقواتها في أربعة أيام ومن استوائه إلى السماء وهي دخان.
ومن قوله لها وللأرض: {ائْتِيَا طَوْعاً أَوْ كَرْهاً}
 ومن قولهما {أَتَيْنَا طَائِعِينَ}.

ج / 8 ص -312- ومن قضائهن سبع سماوات في يومين.
ومن وحيه في كل سماء أمرها.
كل ذلك تفصيل لأمور لم يشهدوها ولم يعلموا عنها بشيء ومن ضمنها قضاؤه سبع سماوات فكان كله على سبيل الإخبار لجماعة الكفار.
وعقبه بقوله {ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} فكان مقتضى هذا الإخبار وموجب هذا التقدير من العزيز العليم أن يصدقوا أو أن يؤمنوا وهذا من خصائص كل إخبار يكون مقطوعا بصدقه من كل من هو وائق بقوله يقول الخبر وكان لقوة صدقه ملزم لسامعه ولا يبالي قائله بقبول السامع له أو إعراضه عنه.
ولذا قال تعالى بعد ذلك مباشرة {فَإِنْ أَعْرَضُوا} أي: بعد إعلامهم بذلك كله فلا عليك منهم {فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ}.
وحيث إن الله خاطبهم هنا {أَلَمْ تَرَوْا كَيْفَ}؟ فكان هذا أمر لفرط صدق الإخبار به كالمشاهد المحسوس الملزم لهم؟
وقد جاءت السنة وبينت تلك الكيفية أنها سبع طباق بين كل سماء والتي تليها مسيرة خمسمائة عام وشمل كل سماء وسمك كل سماء مسيرة خمسمائة عام.
وقد يقال إن الرؤية هنا في الكيفية حاصلة بالعين محسوسة ولكن في شخصية الرسول صلى الله عليه وسلم ليلة الإسراء والمعراج حيث عرج به ورأى السبع الطباق وكان يستأذن لكل سماء ومشاهدة الواحد من الجنس كمشاهدة الجميع فكأننا شاهدناها كلنا لإيماننا بصدقه صلى الله عليه وسلم ولحقيقة معرفتهم إياه صلى الله عليه وسلم في الصدق من قبل والعلم عند الله تعالى.
قوله تعالى {وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً} [نوح: 21].
ينص تعالى هنا أن قوم نوح اتبعوا من هذا وصفه مع أن المال يزيد الإنسان نفعا وقد بين تعالى أن المال فعلا قد يورث خسارة وهلاكا كما في قوله تعالى {إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [96/6-7]، أي بالطغيان يكون إهلاكا.
قوله تعالى {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} [نوح: 27].

ج / 8 ص -313- في هذه نص على أن نبي الله نوحا طلب من الله إهلاك من على الأرض جميعا مع أن عادة الرسل الصبر على أممهم وفيه إخبار نبي الله نوح عمن سيولد من بعد وأنهم لم يلدوا إلا فاجرا كفارا فكيف دعا على قومه هذا الدعاء وكيف حكم على المواليد فيما بعد؟
والقرآن الكريم بين هذين الأمرين:
أما الأول فإنه لم يدع عليهم هذا الدعاء إلا بعد أن تحدوه ويئس منهم أما تحديهم ففي قولهم {يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا} [11/32].
وقوله {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} [54/9-10].
وأما يأسه منهم فلقوله تعالى {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} [11/36].
وأما إخباره عمن سيولد بأنه لن يولد لهم إلا فاجر كفار فهو من مفهوم الآية المذكورة آنفا لأنه إذا لم يؤمن من قومه إلا من قد آمن فسواء في الحاضر أو المستقبل.
وكذلك بدليل الاستقراء وهو دليل معتبر شرعا وعقلا وهو أنه مكث فيهم ألف سنة إلا خمسين عاما وما آمن معه إلا قليل كانوا هم ومن معهم غيرهم حمل سفينة فقط فكان دليلا على قومه أنهم فتنوا بالمال ولم يؤمنوا له وهو دليل نبي الله موسى عليه السلام أيضا على قومه.
كما قال تعالى {رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [10/88]
فأخبر نبي الله موسى عن قومه أنهم لن يؤمنوا حتى يروا العذاب الأليم وذلك من استقراء حالهم في مصر لما أراهم الآية الكبرى {فَكَذَّبَ وَعَصَى ثُمَّ أَدْبَرَ يَسْعَى فَحَشَرَ فَنَادَى فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} [79/21-24].
وبعد أن ابتلاهم الله بما قص علينا في قوله {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ

ج / 8 ص -314- وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ} [7/133].
وقوله تعالى بعدها {وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرائيلَ فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ} [7/134/135].
فمن كانت هذه حالته وموسى يعاين ذلك منهم لا شك أنه يحكم عليهم أنهم لن يؤمنوا حتى يروا العذاب الأليم.
وكذلك كان دليل الاستقراء لرسول الله صلى الله عليه وسلم في قومه استدل به على عكس الأقوام الآخرين حينما رجع من الطائف وفعلت معه ثقيف ما فعلت فأدموا قدميه وجاءه جبريل ومعه ملك الجبال واستأذنه في أن يطبق عليهم الأخشبين فقال: "لا اللهم اهد قومي فإنهم لا يعلمون إني لأرجو أن يخرج الله من أصلابهم من يقول لا إلاه إلا الله" وذلك أنه صلى الله عليه وسلم علم باستقراء حالهم أنهم لا يعلمون فهم يمتنعون عن الإيمان لقلة تعلمهم وأنهم في حاجة إلى التعليم.
فإذا علموا تعلموا، وأن طبيعتهم قابلة للتعليم لا أنهم كغيرهم في إصرارهم لأنه شاهد من كبارهم إذا عرض عليهم القرآن وخوطبوا بخطاب العقل ووعوا ما يخاطبون به وسلموا من العصبية والنوازع الأخرى فإنهم يستجيبون حالا كما حدث لعمر وغيره رضي الله عنهم إلا من أعلمه الله بحاله مثل الوليد بن المغيرة {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً وَجَعَلْتُ لَهُ مَالاً مَمْدُوداً وَبَنِينَ شُهُوداً وَمَهَّدْتُ لَهُ تَمْهِيداً} إلى قوله {كَلَّا إِنَّهُ كَانَ لِآياتنَا عَنِيداً سَأُرْهِقُهُ صَعُوداً} إلى قوله {سَأُصْلِيهِ سَقَرَ} [74/11-26]، فعلم صلى الله عليه وسلم حاله وماله ولذا فقد دعا عليه يوم بدر.
ومثله أبو لهب لما تبين حاله بقوله تعالى: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} [111/3-4]، فلكون العرب أهل فطرة ولكون الإسلام دين الفطرة أيضا كانت الاستجابة إليه أقرب.
انظر مدة مكثه صلى الله عليه وسلم من البعثة إلى انتقاله إلى الرفيق الأعلى ثلاثا وعشرين سنة كم عدد من أسلم فيها بينما نوح عليه السلام يمكث ألف سنة إلا خمسين عاما فلم يؤمن معه إلا القليل.

ج / 8 ص -315- ولذا كان قول نوح عليه وعلى نبينا الصلاة والسلام {وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً}، كان بدليل الاستقراء من قومه والعلم عند الله تعالى.
وقوله تعالى {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً} لم يبين هنا هل استجيب له أم لا؟.
وبينه في مواضع أخر منها قوله {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ} [21/76].
وفي هذه السورة نفسها وقبل هذه الآية مباشرة قوله تعالى {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَاراً} [71/25]، فجمع الله لهم أقصى العقوبتين الإغراق والإحراق مقابل أعظم الذنبين الضلال والإضلال.
وكذلك بين تعالى كيفية إهلاك قومه ونجاته هو وأهله ومن معه في قوله {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا} [54/10-14].
قال ابن كثير لقد أغرق الله كل من على وجه الأرض من الكفار حتى ولد نوح من صلبه وهنا تنبيه على قضية ولد نوح في قوله {يَا بُنَيَّ ارْكَبْ مَعَنَا} إلى قوله {فَكَانَ مِنَ الْمُغْرَقِينَ} [11/42-43]، لما أخذت نوحا العاطفة على ولده قال {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي} إلى قوله {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} [11/45/46]، أثار بعض الناس تساؤلا حول ذلك في قراءة {إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} [11/46]، إنه عمل ماضي يعمل أي بكفره.
وتساءلوا حول صحة نسبه والحق أن الله تعالى قد عصم نساء الأنبياء إكراما لهم وأنه ابنه حقا لأنه لما قال {إِنَّ ابْنِي مِنْ أَهْلِي} تضمن هذا القول أمرين نسبته إليه في بنوته.
ثانيا نسبته إليه في أهله فكان الجواب عليه من الله بنفي النسبة الثانية لا الأولى {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} ولم يقل إنه ليس ابنك والأهل أعم من الابن ومعلوم أن نفي الأخص لا يستلزم نفي الأعم والعكس بالعكس فلما نفي نسبته إلى أهله علمنا أن نسبته إليه بالبنوة باقية ولو لم يكن ابنه لصلبه لكان النفي ينصب عليها.
ويقال إنه ليس ابنك وإذا نفي عنه البنوة انتفت عنه نسبته إلى أهله وكذلك قوله

ج / 8 ص -316- تعالى بعدها {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا} [11/37]، أي: لأن الظالمين ليسوا من الأهل بالنسبة للدين لأن الدين يربط البعيدين والظلم الذي هو بمعنى الكفر يفرق القريبين والعلم عند الله تعالى.


سورة الجن - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -317- بسم الله الرحمن الرحيم
 سورة الجن
 قوله تعالى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} [الجـن: 2]
فيه إثبات سماع الجن للقرآن وإعجابهم به وهدايتهم بهديه وإيمانهم بالله وتقدمت الإشارة بذلك من كلام الشيخ رحمة الله تعالى علينا وعليه في سورة الأحقاف عند قوله تعالى {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} [46/29]، وفي آية الأحقاف بيان لما قام به النفر من الجن بعد سماعهم القرآن بأنهم لما قضى سماعهم ولوا إلى قومهم منذرين.
وفيها بيان أنهم عالمون بكتاب موسى وهو التوراة وقد شهدوا بأن القرآن مصدق لما بين يديه وأنه يهدي إلى صراط مستقيم كما جاء هنا قوله {يَهْدِي إِلَى الرُّشْدِ}.
قوله تعالى: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً}.
والشطط البعيد المفرط في البعد قال عنترة في معلقته:

شطت مزار العاشقين فأصبحت عسرا على طلابها ابنة مخرم

وروي:

حلت بأرض الزائرين فأصبحت

وأنشد أيضا لغيره:

شط المزار بجذوى وانتهى الأمل

ففي كلا البيتين الشطط الإفراط في البعد إذ في الأول قال فأصبحت عسرا علي طلابها وفي الثاني قال وانتهى الأمل وقد بين القرآن أن المراد بالشطط البعد الخاص،

ج / 8 ص -318- وهو البعد عن الحق كما في قوله تعالى {فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ} [38/22].
ومنه البعد عن حقيقة التوحيد إلى الشرك وهو المراد هنا كما في سورة الكهف في قوله {لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} [18/14]، لأن دعاءهم غير الله أبعد ما يكون عن الحق.
ويدل على أن المراد هنا ما جاء في هذه السورة {فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} [72/2].
قوله تعالى {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} [الجـن: 8] بين تعالى المراد بتلك الحراسة بأنه لحفظها عن استراق السمع كما في قوله {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً} [37/6-7]، وبين تعالى حالهم قبل ذلك بأنهم كانوا يقعدون منها مقاعد للسمع فيسترقون الكلمة وينزلون بها إلى الكاهن فيكذب معها مائة كذبة كما بين تعالى أن الشهب تأتيهم من النجوم.
كما في قوله تعالى {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [67/5].
قوله تعالى: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً} [الجـن: 10]
فيه نص على أن الجن لا تعلم الغيب وقد صرح تعالى في قوله {فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} [34/14].
وقد يبدو من هذه الآية إشكال حيث قالوا أولا {إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} [72/1-2]، ثم يقولون {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً} [72/10]، والواقع أنهم تساءلوا لما لمسوا السماء فمنعوا منها لشدة حراستها وأقروا أخيرا لما سمعوا القرآن وعلموا السبب في تشديد حراسة السماء لأنهم لما منعوا ما كان يخطر ببالهم أنه من أجل الوحي لقوله {وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً} [72/7].
وقوله تعالى {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} [72/8]، يدل بفحواه أنهم منعوا من السمع كما قالوا {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]

ج / 8 ص -319- ولكن قد يظن ظان أنهم يحاولون السماع ولو مع الحراسة الشديدة ولكن الله تعالى صرح بأنهم لم ولن يستمعوا بعد ذلك.
كما قال تعالى {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212].
قوله تعالى {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً} [الجـن: 16].
وهذا كما قال تعالى {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [5/66]، وقوله {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} [7/96]، فكلها نصوص على أن الأمة إذا استقامت على الطريقة القويمة شرعة الله لفتح عليهم بركات من السماء والأرض.
ومثل ذلك قوله تعالى {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [71/10-12].
ومفهوم ذلك أن من لم يستقم على الطريقة فقد يكون انحرافه أو شركه موجبا لحرمانه من نعمة الله تعالى عليه كما جاء صريحا في قوله {وَاضْرِبْ لَهُمْ مَثَلاً رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعاً كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً وَفَجَّرْنَا خِلالَهُمَا نَهَراً وَكَانَ لَهُ ثَمَرٌ} [18/32-34].
فهذه نعمة كاملة كما وصف الله تعالى {وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالاً وَأَعَزُّ نَفَراً وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً إلى قوله وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَداً وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِراً} [18/34-43].
وما أشبه الليلة بالبارحة فيما يعيشه العالم الإسلامي اليوم بين الاتجاهين المتناقضين الشيوعي والرأسمالي وما أثبته الواقع من أن المعسكر الشيوعي الذي أنكر وجود الله وكفر بالذي خلقه من تراب ثم من نطفة ثم سواه رجلا فإنه وكل من يسير في فلكه مع مدى تقدمه الصناعي فإنه مفتقر لكافة الأمم الأخرى في استيراد القمح وإن روسيا بنفسها

ج / 8 ص -320- لتفرج عن بعض احتياطها من الذهب لتشتري قمحا ولا زالت تشتريه من المعسكر الرأسمالي.
وهكذا الدول الإسلامية التي تأخذ في اقتصادياتها بالمذهب الاشتراكي المتفرع من المذهب الشيوعي فإنها بعد أن كانت تفيض بإنتاجها الزراعي على غيرها أصبحت تستورد لوازمها الغذائية من خارجها وتلك سنة الله في خلقه ولو كانوا مسلمين كما قص الله تعالى علينا قصة أصحاب الجنة {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ وَلا يَسْتَثْنُونَ فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ} إلى قوله {فَأَصْبَحَتْ كَالصَّرِيمِ} إلى قوله {قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ} [68/17-29].
ولذا كانت الزكاة طهرة للمال ونماء له.
وقوله {لِنَفْتِنَهُمْ فِيهِ} [72/17]، أي: نختبرهم فيما هم فاعلون من شكر النعمة وصرفها فيما يرضي الله أم الطغيان بها ومنع حقها؟ {إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [96/6-7] {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [18/7] {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [64/15-16].
قوله تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجـن: 18].
 {الْمَسَاجِدَ}: جمع مسجد والمسجد لغة اسم مكان من سجد يسجد على وزن مفعل كمجلس على غير القياس مكان الجلوس وهو لغة يصدق على كل مكان صالح للسجود.
وقد ثبت من السنة أن الأرض كلها صالحة لذلك كما في قوله صلى الله عليه وسلم "وجعلت لي الأرض مسجدا وطهورا" واستثنى منها أماكن خاصة نهى عن الصلاة فيها لأوصاف طارئة عليها وهي المزبلة والمجزرة والمقبرة وقارعة الطريق وفوق الحمام ومواضع الخسف ومعاطن الإبل والمكان المغصوب على خلاف فيه من حيث الصحة وعدمها والبيع.
وقد عد الشيخ رحمة الله تعالى علينا وعليه تسعة عشر موضعا عند قوله تعالى {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} [15/80] في الكلام على حكم أرض الحجر ومواطن الخسف وساق كل موضع بدليله وهو بحث مطول مستوفي والمسجد عرفا

ج / 8 ص -321- كل ما خصص للصلاة وهو المراد بالإضافة هنا لله تعالى وهي إضافة تشريف وتكريم مع الإشعار باختصاصها بالله أي بعبادته وذكره.
كما قال تعالى {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ} [24/36-37].
ولهذا منعت من اتخاذها لأمور الدنيا من بيع وتجارة كما في الحديث "إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا له لا أربح الله تجارتك" رواه النسائي والترمذي وحسنه.
وكذلك إنشاد الضالة لقوله صلى الله عليه وسلم "إذا سمعتم من ينشد ضالة بالمسجد فقولوا له لا ردها الله عليك فإن المساجد لم تبن لذلك". رواه مسلم.
وفي حديث الأعرابي الذي بال في المسجد قال له صلى الله عليه وسلم "إن هذه المساجد لم تبن لذلك إنما هي لذكر الله وما والاه"، وفي موطأ مالك أن عمر رضي الله عنه بنى رحبة في ناحية المسجد تسمى البطحاء وقال من كان يريد أن يلغط أو ينشد شعرا أو يرفع صوته فليخرج إلى هذه الرحبة واللغط هو الكلام الذي فيه جلبة واختلاط.
و{أل} في المساجد للاستغراق فتفيد شمول جميع المساجد كما تدل في عمومها على المساواة ولكن جاءت آيات تخصص بعض المساجد بمزيد فضل واختصاص وهي:
المسجد الحرام: خصه الله تعالى بما جاء في قوله {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [3/96-97].
فذكر هنا سبع خصال ليست لغيره من المساجد من أنه أول بيت وضع للناس ومبارك وهدى للعالمين وفيه آيات بينات ومقام إبراهيم ومن دخله كان آمنا والحج والعمرة إليه وآيات أخر.
والمسجد الأقصى قال تعالى {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} [17/1]، فخص بكونه مسرى رسول الله صلى الله عليه وسلم إليه وبالبركة حوله وأري صلى الله عليه وسلم فيه من آيات ربه.

ج / 8 ص -322- وقد كان من الممكن أن يعرج به إلى السماء من جوف مكة ومن المسجد الحرام ولكن ليريه من آيات الله كعلامات الطريق لتكون دليلا له على قريش في إخباره بالإسراء والمعراج وتقديم جبريل له الأقداح الثلاثة بالماء واللبن والخمر واختياره اللبن رمزا للفطرة واجتماع الأنبياء له والصلاة بهم في المسجد الأقصى بينما رآهم في السماوات السبع وكل ذلك من آيات الله أريها صلى الله عليه وسلم في المسجد الأقصى.
والمسجد النبوي ومسجد قباء فمسجد قباء نزل فيه قوله تعالى {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} [9/108].
فجاء في صحيح مسلم أن أبا سعيد سأل رسول الله صلى الله عليه وسلم أي مسجد أسس على التقوى من أول يوم؟ فأخذ صلى الله عليه وسلم حفنة من الحصباء وضرب بها أرض مسجده وقال: "مسجدكم هذا".
وجاء في بلوغ المرام وغيره حديث ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم سأل أهل قباء فقال: "إن الله يثني عليكم" فقالوا: إنا نتبع الحجارة الماء. رواه البزار بسند ضعيف.
قال في سبل السلام وأصله في أبي داود والترمذي في السنن عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "نزلت هذه الآية في أهل قباء {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [9/108].
قال ابن حجر وصححه ابن خزيمة من حديث أبي هريرة رضي الله عنه بدون ذكر الحجارة.
وقال صاحب وفاء الوفاء وروى ابن شيبة من طرق ما حاصله أن الآية لما نزلت أتى رسول الله صلى الله عليه وسلم أهل قباء. وفي رواية أهل ذلك المسجد. وفي رواية: بني عمرو بن عوف فقال رسول الله صلى الله عليه وسلم "إن الله قد أحسن عليكم الثناء في الطهور فما بلغ من طهوركم؟" قالوا: نستنجي بالماء.
قال: وروى أحمد وابن شيبة واللفظ لأحمد عن أبي هريرة قال انطلقت إلى مسجد التقوى أنا وعبد الله بن عمر وسمرة بن جندب فأتينا النبي صلى الله عليه وسلم فقالوا لنا انطلقوا إلى مسجد التقوى فانطلقنا نحوه فاستقبلنا يداه على كاهل أبي بكر وعمر فثرنا في وجهه فقال: "من هؤلاء يا أبا بكر؟" قال: عبد الله بن عمر، وأبو هريرة وجندب.

ج / 8 ص -323- فحديث مسلم في مسجد رسول الله صلى الله عليه وسلم وتلك النصوص في مسجد قباء.
وقد قال ابن حجر رحمه الله والحق أن كلا منهما أسس على التقوى وقوله تعالى {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [9/108]، ظاهر في أهل قباء.
وقيل: إن حديث مسلم في خصوص مسجد النبي صلى الله عليه وسلم جاء ردا على اختلاف رجلين في المسجد المعنى بها فأراد صلى الله عليه وسلم أن يبين لهم أن الآية ليست خاصة بمسجد قباء وإنما هي عامة في كل مسجد أسس على التقوى وأن العبرة بعموم اللفظ لا بخصوص السبب كما هو معلوم في الأصول.
وعليه، فالآية إذا اشتملت وتشتمل على كل مسجد أينما كان إذا كان أساسه من أول يوم بنائه على التقوى ويشهد لذلك سياق الآية بالنسبة إلى ما قبلها وما بعدها فقد جاءت قبلها قصة مسجد الضرار بقوله: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} [9/107-108].
ومعلوم أن مسجد الضرار كان بمنطقة قباء وطلبوا من الرسول الله صلى الله عليه وسلم أن يصلي لهم فيه تبركا في ظاهر الأمر وتقريرا لوجوده يتذرعون بذلك ولكن الله كشف عن حقيقتهم.
وجاءت الآية بمقارنة بين المسجدين فقال تعالى له: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [9/108].
وجاء بعد ذلك مباشرة للمقارنة مرة أخرى أعم من الأولى في قوله تعالى {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ_ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} [9/109-110].
وبهذا يكون السبب في نزول الآية هو المقارنة بين مبدأين متغايرين وأن الأولية في الآية في قوله {مِنْ أَوَّلِ يَوْمٍ} [9/108]، أولية نسبية أي بالنسبة لكل مسجد في أول

ج / 8 ص -324- يوم بنائه وإن كان الظاهر فيها أولية زمانية خاصة وهو أول يوم وصل صلى الله عليه وسلم المدينة ونزل بقباء وتظل هذه المقارنة في الآية موجودة إلى ما شاء الله في كل زمان ومكان كما قدمنا.
وقد اختصت تلك المساجد الأربعة بأمور تربط بينها بروابط عديدة أهمها تحديد مكانها حيث كان بوحي أو شبه الوحي.
ففي البيت الحرام قوله تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [22/26].
وفي المسجد الأقصى ما جاء في الأثر عنه أن الله أوحى إلى نبيه داود أن ابن لي بيتا قال وأين تريدني أبنيه لك يا رب قال حيث ترى الفارس المعلم شاهرا سيفه فرآه في مكانه الآن وكان حوشا لرجل من بني إسرائيل إلى آخر القصة في البيهقي.
وفي مسجد قباء بسند فيه ضعف لما نزل صلى الله عليه وسلم قباء قال "من يركب الناقة" إلى أن ركبها علي، فقال له: "أرخ زمامها" فاستنت فقال "خطوا المسجد حيث استنت".
وفي المسجد النبوي جاء في السير كلها أنه صلى الله عليه وسلم كان كلما مر بحي من أحياء المدينة وقالوا له هلم إلى العدد والعدة فيقول "خلوا سبيلها فإنها مامورة"، حتى وصلت إلى أمام بيت أبي أيوب الأنصاري رضي الله عنه وكان أمامه مربد لأيتام ومقبرة ليهود فاشترى المكان ونبش القبور وبنى المسجد.
وكذلك في البناء فكلها بناء رسل الله فالمسجد الحرام بناه إبراهيم عليه السلام أي البناء الذي ذكره القرآن وما قبله فيه روايات عديدة ولكن الثابت في القرآن قوله تعالى {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} [2/127].
وكذلك بيت المقدس وبينه وبين البيت أربعون سنة كما في حديث عائشة في البخاري أي تجديد بنائه.
وكذلك مسجد قباء فقد شارك صلى الله عليه وسلم في بنائه وجاء في قصة بنائه أن رجلا لقي النبي صلى الله عليه وسلم حاملا حجرا فقال دعني أحمله عنك يا رسول الله فقال له: "انطلق وخذ غيرها فلست بأحوج من الثواب مني".
وكذلك مسجده الشريف بالمدينة المنورة حين بناه أولا من جذوع النخل وجريده،

ج / 8 ص -325- ثم بناه مرة أخرى بالبناء بعد عودته من تبوك.
ولهذه الخصوصيات لهذه المساجد الأربعة تميزت عن عموم المساجد كما قدمنا.
ومن أهم ذلك مضاعفة الأعمال فيها أصلها الصلاة كما بوب لهذا البخاري بقوله: "باب فضل الصلاة في مسجد مكة والمدينة" وساق الحديثين.
الأول حديث: "لا تشدوا الرحال إلا إلى ثلاثة مساجد المسجد الحرام والمسجد الأقصى ومسجد النبي صلى الله عليه وسلم".
والحديث الثاني قوله صلى الله عليه وسلم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام".
كما اختص المسجد النبوي بروضته التي هي روضة من رياض الجنة.
وبقوله صلى الله عليه وسلم "ومنبري على ترعة من ترع الجنة" وهو حديث مشهور: "ما بين بيتي ومنبري روضة من رياض الجنة ومنبري على ترعة من ترع الجنة".
واختص مسجد قباء بقوله صلى الله عليه وسلم: "من تطهر في بيته ثم أتى مسجد قباء فصلى فيه ركعتين كان له كأجر عمرة"، أخرجه ابن ماجه وعمر بن شبة بسند جيد ورواه أحمد والحاكم وقال صحيح الإسناد.
قال في وفاء الوفاء وقال عمر بن شبة حدثنا سويد بن سعيد قال حدثنا أيوب بن حيام عن سعيد بن الرقيش الأسدي قال جاءنا أنس بن مالك إلى مسجد قباء فصلى ركعتين إلى بعض هذه السواري ثم سلم وجلس وجلسنا حوله فقال:
سبحان الله ما أعظم حق هذا المسجد لو كان على مسيرة شهر كان أهلا أن يؤتى من خرج من بيته يريده معتمدا إليه ليصلي فيه أربع ركعات أقلبه الله بأجر عمرة.
وقد اشتهر هذا المعنى عند العامة والخاصة حتى قال عبد الرحمان بن الحكم في شعر له:

فإن أهلك فقد أقررت عينا من المعتمرات إلى قباء

من اللائي سوالفهن غيد عليهن الملاحة بالبهاء

ج / 8 ص -326- وروى ابن شبة بسند صحيح من طريق عائشة بنت سعد بن أبي وقاص قالت سمعت أبي يقول لأن أصلي في مسجد قباء ركعتين أحب إلي من أن آتي بيت المقدس مرتين لو يعلمون ما في قباء لضربوا إليه أكباد الإبل وغير ذلك من الآثار مرفوعة وموقوفة مما يؤكد هذا المعنى من أن قباء اختص بأن من تطهر في بيته وأتى إليه عامدا وصلى فيه ركعتين كان له كأجر عمرة.
تنبيه
وهنا سؤال يفرض نفسه لماذا كان مسجد قباء دون غيره ولماذا اشترط التطهر في بيته لا من عند المسجد ولقد تطلبت ذلك طويلا فلم أقف على قول فيه ثم بدا لي من واقع تاريخه وارتباطه بواقع المسلمين والمسجد الحرام أن مسجد قباء له ارتباطات عديدة بالمسجد الحرام.
أولا: من حيث الزمن فهو أسبق من مسجد المدينة.
ومن حيث الأولية النسبية فالمسجد الحرام أول بيت وضع للناس.
ومسجد قباء أول مسجد بناه المسلمون.
والمسجد الحرام بناه الخليل.
ومسجد قباء بناه خاتم المرسلين.
والمسجد الحرام كان مكانه باختيار من الله وشبيه به مكان مسجد قباء.
ومن حيث الموضوعية فالمسجد الحرام مامنا وموئلا للعاكف والباد.
ومسجد قباء مامنا ومسكنا وموئلا للمهاجرين الأولين ولأهل قباء فكان للصلاة فيه شدة ارتباط بالمسجد الحرام تجعل المتطهر في بيته والقاصد إليه للصلاة فيه كأجر عمرة ولو قيل إن اشتراط التطهير في بيته لا عند المسجد شدة عناية به أولا وتمحيص القصد إليه ثانيا وتشبيها أو قريبا بالفعل من اشتراط الإحرام للعمرة من الحل لا من عند البيت في العمرة الحقيقة لما كان بعيدا فالتطهر من بيته والذهاب إلى قباء للصلاة فيه كالإحرام من الحل والدخول في الحرم للطواف والسعي كما فيه تعويض المهاجرين عما فاتهم من جوار البيت الحرام قبل الفتح والله تعالى أعلم.

ج / 8 ص -327- تنبيه آخر
 إن مما ينبغي أن يعلم أن للمسجد في المجتمع الإسلامي رسالة عظمى ألزم ما يكون على المسلمين إحياؤها وهي أن المسجد لهم هو بيت الأمة فيهم لجميع مصالحهم العامة والخاصة تقريبا مما يصلح له فكأن المسجد النبوي في أول أمر المسلمين المثال لذلك.
إذ كان المصلى الذي تتضاعف فيه الصلاة وكان المعهد لتلقي العلم منه صلى الله عليه وسلم ومن جبريل عليه السلام ومن الأئمة ورثة الأنبياء ولا يزال بحمد الله كما قال صلى الله عليه وسلم "يوشك أن يضرب الناس أكباد الإبل فلا يجدون عالما كعالم المدينة".
وكما قال: "من راح إلى مسجدي لعلم يتعلمه أو يعلمه كان كمن غزا في سبيل الله وكان فيه" تعليم الصبيان للقراءة والكتابة وكان ولا يزال كذلك إلى اليوم بحمد الله وكان مقرا للإفتاء ومجلسا للقضاء ومقرا للضيافة ومنزلا للأسارى ومصحا للجرحى.
وقد ضربت لسعد فيه قبة لما أصابه سهم ليعوده صلى الله عليه وسلم من قريب ومقرا للقيادة فتعقد فيه ألوية الجهاد وتبرم فيه معاهدات الصلح ومنزلا للوفود كوفد تميم وعبد القيس وبيتا للمال كمجيء مال البحرين وحراسة أبي هريرة له.
ولما نقب بيت مال المسلمين قال عمر رضي الله عنه لعامله هناك انقله إلى المسجد فلا يزال المسجد فيه مصلى أي ليتولى حراسته ومقيلا للعزاب ومبيتا للغرباء إلى غير ذلك مما لا يوجد في أي مؤسسة أخرى ولا تتأتى إلا في المسجد مما يؤكد رسالة المسجد ويستدعي الانتباه إليه وحسن الاستفادة منه.
وبمناسبة اختصاص هذه المساجد الأربعة بمزيد الفضل وزيادة مضاعفة الصلاة فإن في المسجد النبوي خاصة عدة مباحث طالما أشير إليها في عدة مواضع وهي من الأهمية بمكان وأهمها أربعة مباحث نوردها بإيجاز وهي:
الأول: مضاعفة الصلاة بألف وهل هي خاصة بمسجده صلى الله عليه وسلم الذي كان من بنائه صلى الله عليه وسلم أم يشمل ذلك ما دخله من زيادات
وكذلك امتداد الصفوف خارجه عن الزحمة وهل هي في الفرض فقط أم فيه وفي النقل وهل هي للرجال والنساء أم للرجال فقط.

ج / 8 ص -328- وقضية الأربعين صلاة الثانية بعد التوسعة الأولى لعمر وعثمان ونقل المحراب إلى القبلة عن الروضة فأي الصفين أفضل الصف الأول أم صفوف الروضة.
الثالثة صلاة المامومين عند الزحام أمام الإمام.
الرابعة: حديث شد الرحال والسلام على رسول الله صلى الله عليه وسلم ثم يأتي مبحث موجب الربط بين أول الآية وآخرها {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} لما فيه من التنويه والإيماء إلى بناء المساجد على القبور مع تمحيص العبادة لله وحده.
وتلك المباحث كنت قد فصلتها في رسالة المسجد النبوي التي كتبتها من قبل ونجمل ذلك هنا:
المبحث الأول
هل الفضلية خاصة بالفرض أم بالنفل اتفق الجمهور على الفرض ووقع الخلاف في النفل ما عدا تحية المسجد ركعتين بعد الجمعة وركعتين قبل المغرب.
وأما الخلاف في النوافل الراتبة في الصلوات الخمس وفي قيام الليل وسبب الخلاف هو عموم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه". فمن حمله على العموم شمله بالنافلة ومن حمل العموم على الأصل فيه قصره على الفريضة إذ العام على الإطلاق يحمل على الأخص منه وهي الفريضة.
وقد جاء حديث زيد بن ثابت عند أبي داود وغيره "أفضل صلاة المرء في بيته إلا المكتوبة".
وجاء التصريح بمسجده بقوله: "صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة".
وما جاء عن الترمذي في الشمائل ومجمع الزوائد: أن عبد الله بن سعد سأل رسول الله صلى الله عليه وسلم عن الصلاة في بيته والصلاة في المسجد فقال صلى الله عليه وسلم: "قد ترى ما أقرب بيتي من المسجد فلأن أصلي في بيتي أحب إلي من أن أصلي في المسجد إلا أن تكون المكتوبة".
وفي رواية: "أرأيت قرب بيتي من المسجد؟". قال بلى، قال: "فإني

ج / 8 ص -329- أصلي النافلة في بيتي".
المبحث الثاني
أقوال الأئمة رحمهم الله: وعلى هذا التفصيل كانت أقوال الأئمة رحمهم الله كالتالي:
قول الإمام أبي حنيفة إن النافلة في البيت أفضل وإذا وقعت في المسجد النبوي كان لها نفس الأجر أي أنها عامة في كل الصلوات ولكنها في البيت أفضل هي منها في المسجد.
وعند الشافعي اختلفت الرواية عنه فذكر النووي في شرح مسلم العموم وجاء عنه في المجموع ما يفيد الخصوص وإن لم يصرح به.
والنصوص في صلاة النافلة في البيت عديدة:
منها: "اجعلوا صلاتكم في بيوتكم"
 ومنها "أكرموا بيوتكم ببعض صلاتكم".
وذكر القرطبي عن مسلم: "إذا قضى أحدكم الصلاة في مسجده فليجعل لبيته نصيبا من صلاته".
وعند المالكية يعم الفرض والنفل واستدل لذلك بأن الحديث في معرض الامتنان والنكرة إذا كانت في سياق الامتنان تعم أي قوله صلى الله عليه وسلم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه"، فصلاة لفظ نكرة.
وفي معرض الامتنان والتفضل بهذا الأجر العظيم فكان عاما في الفرض والنفل والذي يظهر والله تعالى أعلم لا خلاف بين الفريقين إذ فضيلة الألف حاصلة لكل صلاة صلاها الإنسان فيه فرضا كانت أو نفلا.
وصلاة النافلة في البيت تكون أفضل منها في المسجد بدوام صلاته صلى الله عليه وسلم النوافل في البيت مع قرب بيته من المسجد كما أن هذه الفضيلة تشمل صلاة الرجل والمرأة.

ج / 8 ص -330- ولكن صلاة المرأة مع ذلك أفضل في بيتها منها في المسجد وهذا هو المبحث الثاني أي أيهما أفضل للمرأة صلاتها في بيتها أم في المسجد النبوي؟
وهذه المسألة قد بحثها فضيلة الشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ} [24/36-37].
وأن مفهوم {رِجَالٌ} مفهوم صفة في هذه المسألة لا مفهوم لقب وعليه فالنساء يسبحن في بيوتهن وقد ساق البحث وافيا في عموم المساجد وخصوص المسجد النبوي مما يكفي توسع.
المبحث الثالث
وهو هل المضاعفة خاصة بمسجده صلى الله عليه وسلم الذي بناه والذي كان موجودا أثناء حياته صلى الله عليه وسلم أو أنها توجد فيه وفيما دخله من الزيادة من بعده.
أما مثار البحث هو ما جاء في نص الحديث اسم الإشارة في مسجدي هذا فقال بعض العلماء اسم الإشارة موضوع للتعيين وقال علماء الوضع إنه موضوع بوضع عام لموضوع له خاص فيختص عند الاستعمال بمفرد معين وهو ما كان صالحا للإشارة الحسية وهو عين ما كان موجودا زمن النبي صلى الله عليه وسلم.
ومعلوم أن الإشارة لم تتناول الزيادة التي وجدت بعد تلك الإشارة فمن هنا جاء الخلاف والتساؤل.
وقد نشأ هذا التساؤل في زمن عمر رضي الله عنه عند أول زيادة زادها في المسجد النبوي فرأى بعض الصحابة يتجنبون الصلاة في تلك الزيادة ويرغبون في القديم منها فقال لهم لولا أني سمعت رسول الله صلى الله عليه وسلم يريد توسعة المسجد لما وسعته ووالله إنه لمسجد رسول الله صلى الله عليه وسلم ولو امتد إلى ذي الحليفة أو ولو امتد إلى صنعاء فهذا مثار البحث وسببه.
ولكن لو قيل إنه في نفس الحديث مبحث لغوي آخر وهو أن قوله صلى الله عليه وسلم: "في

ج / 8 ص -331- مسجدي" بالإضافة إليه صلى الله عليه وسلم والإضافة تفيد التخصيص أو التعريف.
وفيه معنى العموم والشمول والآن مع الزيادة في كل زمان وعلى مر الأيام فإنه لم يزل هو مسجد رسول الله صلى الله عليه وسلم وعليه كان تصريح عمر إنه لمسجد رسول الله صلى الله عليه وسلم.
أقوال العلماء الجمهور على أن المضاعفة في جميع أجزائه بما فيها الزيادة ونقل عن النووي في شرح مسلم أنها خاصة بالمسجد.
الأول قبل الزيادة وقيل إنه رجع عنه وهذا الرجوع موجود في المجموع شرح المهذب وعليه فلم يبق خلاف في المسألة.
وقال ابن فرحون وقفت على كلام لمالك سئل عن ذلك فقال ما أراه عليه السلام أشار بقوله "في مسجدي هذا" إلا لما سيكون من مسجد بعده وأن الله أطلعه على ذلك.
وقد قدمت الإشارة إلى أن عمر رضي الله عنه ما زاد في المسجد إلا بعد أن سمع من الرسول صلى الله عليه وسلم رغبته في الزيادة فيكون تأييدا لقول مالك رحمه الله.
وروي أيضا أنه صلى الله عليه وسلم قال يوما وهو في مصلاه في المسجد "لو زدنا في مسجدنا" وأشار بيده نحو القبلة.
وفي رواية "إني أريد أن أزيد في قبلة مسجدنا"، مما يدل على أن الزيادة كانت في حسبان رسول الله صلى الله عليه وسلم.
ومع الرغبة في الزيادة لم تأت إشارة إلى ما يغير حكم الصلاة في تلك الزيادة المنتظرة ولا يقال إنها قبل وجودها لا يتعلق بها حكم لأننا رأينا رسول الله صلى الله عليه وسلم قد رتب أحكاما على أمور لم توجد بعد كمواقيت الإحرام المصري والشامي والعراقي وكقوله صلى الله عليه وسلم "ستفتح اليمن وستفتح الشام وستفتح العراق" ومع كل منها يقول "سيؤتى بأقوام يبسون هلم إلى الرخاء والسعة فيحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون"
وقال البعض إن قوله صلى الله عليه وسلم "في مسجدي هذا" لدفع توهم دخول سائر المساجد المنسوبة إليه بالمدينة غير هذا المسجد لا لإخراج ما سيزاد في المسجد النبوي، قاله

ج / 8 ص -332- السمهودي ا هـ.
ولكن لم يعلم أنه كانت هناك عدة مساجد له صلى الله عليه وسلم فلم يكن إلا المسجد والمصلى وبقية المساجد أطلقت عليها اصطلاحا.
ولشيخ الإسلام ابن تيمية كلام موجز في ذلك وهو أن الزيادة كانت في عهدي عمر وعثمان رضي الله عنهما.
وقعت زيادة كل منهما من جهة القبلة ومع هذا فإن كلا منهما كان إذا صلى بالناس قام في القبلة الواقعة في تلك الزيادة فيمتنع أن تكون الصلاة في تلك الزيادة ليست لها فضيلة المسجد إذ يلزم عليه صلاة عمر وعثمان بالناس.
وصلاة الناس معهم في الصفوف الأولى في المكان المفضول مع ترك الأفضل ا هـ.
ومن كل ما قدمنا يتضح أن حكم الزيادة في المسجد النبوي كحكم الأصل في مضاعفة الأجر إلى الألف.
وقد كنت سمعت من الشيخ رحمة الله تعالى علينا وعليه ما يفيد ذلك وسيأتي ذلك إن شاء الله في مبحث الأربعين صلاة وصلاة الناس في الصف خارج المسجد.
تنبيه
هذه المضاعفة أجمعوا على أنها في الكيف لا في الكم فلو أن على إنسان فوائت يوم خمس صلوات وصلى صلاة هي خير من ألف صلاة لن تسقط عنه شيئا من تلك الفوائت فهي في نظري بمثابة ثوب وثوب آخر أحدهما قيمته ألف درهم والآخر بدرهم واحد فكل منهما ثوب في مهمته ولن يلبسه أكثر من شخص في وقت مهما كان ثمنه.
وكذلك كالقلم والقلم فمهما غلا ثمن القلم فلن يكتب به شخصان في وقت واحد.
تنبيه آخر
مما لا شك فيه أن للمسجد الأساسي خصائص لم توجد في بقية المسجد كالروضة من الجنة والمنبر على ترعة من ترع الجنة بعض السواري ذات التاريخ.

ج / 8 ص -333- وقد قال النووي إذا كان الشخص سيصلي منفردا أو نفلا فإن الأفضل أن يكون في الروضة وإلا ففي المسجد الأول وإذا كان في الجماعة فعليه أن يتحرى الصف الأول وإلا ففي أي مكان من المسجد وهذا معقول المعنى والحمد لله.
المبحث الرابع
وهو بعد هذه التوسعة وانتقال الصف الأول عن الروضة فهل الأفضل الصلاة في الجماعة في الصف الأول أم في الروضة مع تخلفه عن الأول ولتصوير هذه المسألة نقدم الآتي:
أمام المصلى موضعان أحدهما الروضة بفضلها: "روضة من رياض الجنة".
والصف الأول، وفيه: "لو يعلمون ما الصف الأول لاستهموا عليه"، فأي الموضعين يقدم على الآخر؟
ومعلوم أنهم كانوا قبل التوسعة يمكنهم الجمع بين الفضيلتين إذ الصف الأول كان في الروضة.
أما الآن وبعد التوسعة فقد انفصل الصف الأول عن الروضة ما دام الإمام يصلي في مقدمة المسجد ولم أقف على تفصيل في المسألة.
ولكن عمومات للنووي وللشيخ ابن تيمية رحمهما الله على ما قدمنا في مبحث شمول المضاعفة للزيادة ولكن توجد قضية يمكن استنتاج الجواب منها وهي قبل التوسعة كان للصف الأول ميمنة وميسرة وكان للميمنة فضيلة على الميسرة ومعلوم أن ميمنة الصف قبل التوسعة كانت تقع غربي المنبر أي خارجة عن الروضة والميسرة كلها كانت في الروضة ومع ذلك فقد كانوا يفضلون الميمنة على الميسرة لذاتها عن الروضة لذاتها أيضا فإذا كانت الميمنة وهي خارج الروضة مقدمة عندهم عن الروضة فلأن يقدم الصف الأول من باب أولى.
وهناك حقيقة فقهية ذكرها النووي وهي تقديم الوصف الذاتي على الوصف العرضي وهو هنا الصف الأول وصف ذاتي للجماعة وفضل الروضة وصف عرضي للمكان أي لكل حال من ذكر أو صلاة فريضة أو نافلة فتقديم الصف الأول لكونه ذاتيا

ج / 8 ص -334- بالنسبة للجماعة أولى من تقديم الروضة لكونه وصفا عرضيا.
وقد مثل لهذه القاعدة النووي بقوله فلو أن إنسانا في طريقه إلى الصلاة بالمسجد النبوي فوجد مسجدا آخر يصلي جماعة فكان بين أن يدرك الجماعة مع هؤلاء أو يتركها ويمضي إلى المسجد النبوي وتفوته الصلاة فيصلي منفردا بألف صلاة فقال يصلي في هذا المسجد جماعة أولى له لأنه تحصيل الجماعة وصف ذاتي للصلاة وتحصيل خير من ألف صلاة وصف عرضي بسبب فضل المسجد النبوي ا هـ. ملخصا.
وقد يقال أيضا إن العبد مكلف بإيقاع الصلاة في جماعة أكثر منه تكليفا بإيقاعها في المسجد النبوي وهكذا الحال فإنا مطالبون بالصف الأول على الإطلاق حيث ما كان أكثر منا مطالبة بالصلاة في الروضة والعلم عند الله تعالى.
المبحث الخامس
وهو في حالة ازدحام المسجد وامتداد الصفوف إلى الخارج في الشارع أو البرحة فهل لامتداد الصفوف تلك المضاعفة أم لا لنعلم أن فضيلة الجماعة حاصلة بلا خلاف.
أما المضاعفة إلى ألف فلم أقف على نص فيها وقد سألت الشيخ رحمة الله تعالى علينا وعليه عن ذلك مرتين ففي الأولى مال إلى اختصاص المسجد بذلك وفي المرة الثانية وبينهما نحو من عشر سنوات مال إلى عموم الأجر وقال ما معناه إن الزيادة تفضل من الله وهذا امتنان على عباده فالمؤمل في سعة فضل الله أنه لا يكون رجلان في الصف متجاورين أحدهما على عتبة المسجد إلى الخارج والآخر عليها إلى الداخل ويعطي هذا ألفا ويعطي هذا واحدة وكتفاهما متلاصقتان وهذا واضح والحمد لله.
وقد رأيت في مسألة الجمعة عند المالكية نصا وكذلك عند غيرهم ممن يشترطون المسجد للجمعة فإنهم متفقون أن الصفوف إذا امتدت إلى الشوارع والرحبات خارج المسجد أن الجمعة صحيحة مع أنهم أوقعوها في غير المسجد لكن لما كانت الصفوف ممتدة من المسجد إلى خارجة انجر عليها حكم المسجد وصحت الجمعة.
فنقول هنا: كذلك لما كانت الصفوف خارجة عن المسجد النبوي: ينجر عليها حكم المسجد إن شاء الله والله تعالى أعلم.

ج / 8 ص -335- وقد يستدل لذلك بالعرف وهو لو سألت من صلى في مثل ذلك أي صليت أفي قباء؟ أم في المسجد النبوي لقال بل في المسجد النبوي؟ فلم يخرج بذلك عن مسمى المسجد عرفا.
المبحث السادس
وهو عند الزحام في المسجد النبوي خاصة وفي بقية المساجد عامة حينما يضيق المكان ويضطر المصلون للصلاة في صفوف عديدة خارج المسجد وأمام الإمام متقدمين عليه بعدة صفوف فما حكم صلاة هؤلاء؟
قد ذكر النووي في المجموع الخلاف عن الشافعي وأن الصحيح من المذهب هو الصحة مع الكراهة.
وذكر المالكية الصحة كذلك وقد استدلوا لها بصلاة ابن عباس رضي الله عنه ذات ليلة عند ميمونة رضي الله عنها بصلاة النبي صلى الله عليه وسلم وابن عباس آنذاك غلام فقام على يساره صلى الله عليه وسلم وجعل رسول الله صلى الله عليه وسلم عن يمينه تكريما لرسول الله صلى الله عليه وسلم فلما شعر به صلى الله عليه وسلم وبعد أن كبر ودخل في الصلاة فأخذه صلى الله عليه وسلم بيده ونقله من ورائه وجعله صلى الله عليه وسلم عن يمينه بحذائه في موقف الواحد كما هو معلوم من حكم المنفرد مع الإمام.
ومحل الاستدلال في ذلك هو أن الجهات بالنسبة للإمام أربع خلفه وهي للكثيرين من اثنين فصاعدا وعن يمينه وهو موقف الفرد ويساره وأمامه أما اليسار فقد وقف فيه ابن عباس وليس بموقف فأخذه صلى الله عليه وسلم وجعله عن يمينه.
ولكن بعد أن دخل في الصلاة وأوقع بعض صلاته في ذلك المقام وقد صحت صلاته حيث بنى على الجزء الذي سبق أن أوقعه عن اليسار لضرورة الجهل بالموقف.
وبقيت جهة الإمام فليست بجهة موقف ولكن عند الضرورة وللزحمة لم يكن من التقدم على الإمام بد فجازت أو فصحت للضرورة كما صحت عن يساره صلى الله عليه وسلم والله تعالى أعلم.
ويقوي هذا الاستدلال أنه لو جاء شخص إلى الجماعة ولم يجد له مكانا إلا بجوار

ج / 8 ص -336- الإمام فإنه يقف عن يمينه بجواره كما لو كان منفردا مع وجود الصفوف العديدة ولكن صح وقوفه للضرورة.
المبحث السابع
موضوع الأربعين صلاة وهو من جهة خاص بالمسجد النبوي ومن جهة عام في كل مسجد ولكن لا بأربعين صلاة بل بأربعين يوما أما ما يخص المسجد النبوي فقد جاء في حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال "من صلى في مسجدي أربعين صلاة لا تفوته صلاة كتبت له براءة ونجاة من العذاب وبرى ء من النفاق"
قال المنذري في الترغيب والترهيب رواته رواة الصحيح أخرجه أحمد في مسنده والطبراني في الأوسط.
وفي مجمع الزوائد رجاله ثقات وهو عند الترمذي بلفظ "من صلى أربعين يوما في جماعة يدرك التكبيرة الأولى كتب له براءتان براءة من النار وبراءة من النفاق"
 قال الترمذي هو موقوف على أنس ولا أعلم أحدا رفعه.
وقال ملا علي القاري مثل هذا لا يقال بالرأي وقد تكلم بعض الناس في هذا الحديث بروايتين.
أما الأولى فبسبب نبيط ابن عمر.
وأما الثانية فمن جهة الرفع والوقف وقد تتبع هذين الحديثين بعض أهل العلم بالتدقيق في السند وأثبت صحة الأول وحكم الرفع للثاني وقد أفردهما الشيخ حماد الأنصاري برسالة رد فيها على بعض من تكلم فيهما من المتأخرين نوجز كلامه في الآتي:
قال الحافظ ابن حجر في تعجيل المنفعة في زوائد الأربعة نبيط بن عمر ذكره ابن حبان في الثقات فاجتمع على توثيق نبيط كل من ابن حبان والمنذري والبيهقي وابن حجر ولم يجرحه أحد من أئمة هذا الشأن فمن ثم لا يجوز لأحد أن يطعن ولا أن يضعف من وثقه أئمة معتبرون ولم يخالفهم إمام من أئمة الجرح والتعديل وكفي من ذكروا من أئمة هذا الشأن قدوة.

ج / 8 ص -337- ذلك ولو فرض وقدر جدلا أنه في السند مقالا فإن أئمة الحديث لا يمنعون إذا لم يكن في الحديث حلال أو حرام أو عقيدة بل كان باب فضائل الأعمال لا يمنعون العمل به لأن باب الفضائل لا يشدد فيه هذا التشديد.
ونقل السيوطي مثل ذلك عن أحمد وابن المبارك.
أما حديث إدراك تكبيرة الإحرام في أي مسجد فهذا أعم من موضوع المسجد النبوي الذي نتحدث عنه وكل أسانيده ضعيفة ولكن قال الحافظ ابن حجر يندرج ضمن ما يعمل به في فضائل الأعمال انتهى ملخصا.
وهذا الحث على أربعين صلاة في المسجد النبوي لعله والله تعالى أعلم من باب التعود والتزود لما يكسبه ذلك العمل من مداومة وحرص على أداء الصلوات الخمس ثمانية أيام في الجماعة واشتغاله الدائم بشأن الصلاة وحرصه عليها حتى لا تفوته صلاة مما يعلق قلبه بالمسجد فتصبح الجماعة له ملكة ويصبح مرتاحا لارتياد المسجد وحريصا على بقية الصلوات في بقية أيامه لا تفوته الجماعة إلا من عذر.
فلو كان زائرا ورجع إلى بلاده رجع بهذه الخصلة الحميدة ولعل في مضاعفة الصلاة بألف تكون بمثابة الدواء المكثف الشديد الفعالية السريع الفائدة أكثر مما جاء في عامة المساجد بأربعين يوما لا تفوته تكبيرة الإحرام إذ الأربعون صلاة في المسجد النبوي تعادل أربعين ألف صلاة فيما سواه وهي تعادل حوالي صلوات اثنين وعشرين سنة.
ولو راعينا أجر الجماعة خمسا وعشرين درجة لكانت تعادل صلاة المنفرد خمسمائة وخمسين سنة أي في الأجر والثواب لا في العدد أي كيفا لا كما كما قدمنا وفضل الله عظيم.
وليعلم أن الغرض من هذه الأربعين هو كما أسلفنا التعود والحرص على الجماعة.
أما لو رجع فترك الجماعة وتهاون في شأن الصلاة عياذا بالله فإنها تكون غاية النكسة نسأل الله العافية كما نعلم أن هذه الأربعين صلاة لا علاقة لها لا بالحج ولا بالزيارة على ما تقدم للشيخ رحمه الله في آداب الزيارة في سورة "الحجرات".
وأن الزيارة تتم بصلاة ركعتي تحية المسجد والسلام على رسول الله صلى الله عليه وسلم وعلى

ج / 8 ص -338- صاحبيه رضوان الله تعالى علينا وعليهم ثم الدعاء لنفسه وللمسلمين بالخير ثم إن شاء انصرف إلى أهله وإن شاء جلس ما تيسر له وبالله تعالى التوفيق.
مبحث السلام على رسول الله صلى الله عليه وسلم
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان جانب من جوانب السلام على رسول الله صلى الله عليه وسلم عند الكلام على قوله تعالى {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [49/2] في التحذير من مبطلات الأعمال وبيان ما هو حق لله فلا يصرف لغيره وما هو حق لرسول الله صلى الله عليه وسلم فلا يتجاوز به.
وقد يجر الحديث عن السلام على رسول الله صلى الله عليه وسلم وفضله وفضيلته إلى موضوع شد الرحال إلى المسجد وإلى السلام على رسول الله صلى الله عليه وسلم.
شد الرحال إلى المسجد النبوي للسلام على رسول الله صلى الله عليه وسلم
ومما اختص به المسجد النبوي، بل ومن أهم خصائصه بعد الصلاة السلام على رسول الله صلى الله عليه وسلم من داخل هذا المسجد قديما وحديثا.
كما جاء في الصحيح "ما من أحد يسلم علي إلا رد الله علي روحي فأرد عليه السلام" ومجمعون أن ذلك يحصل لمن سلم عليه صلى الله عليه وسلم من قريب وما كان هذا السلام يوما من الأيام إلا من المسجد النبوي سواء قبل أو بعد إدخال الحجرة في المسجد
ومعلوم أن أول آداب الزيارة والسلام عليه صلى الله عليه وسلم البدء بصلاة ركعتين تحية المسجد وبعد السلام ينصرف عن المواجهة ويدعو ما شاء وهو في أي مكان من المسجد.
وهنا مسألة طالما أثير النزاع فيها وهي شد الرحال للسلام على رسول الله صلى الله عليه وسلم.
وهي إن كان محلها مبحث الزيارة وأحكامها وآدابها إلا أننا نسوق موجزا عنها بمناسبة حديث شد الرحال ونسأل الله تعالى الهداية والتوفيق.
من المعلوم أن أصل هذه المسألة هو حديث: "لا تشد الرحال إلا إلى ثلاثة مساجد" المتقدم ذكره لاختلافهم في تقدير المستثنى منه والمراد بشد الرحال إليه في تلك

ج / 8 ص -339- المساجد أهو خصوص الصلاة أم للصلاة وغيرها.
ولنتصور حقيقة هذه المسألة ينبغي أن نعلم أولا أن البحث في هذه المسألة له ثلاث حالات:
الأولى شد الرحال إلى المسجد النبوي للزيارة وهذا مجمع عليه.
الثانية زيارة الرسول صلى الله عليه وسلم والسلام عليه من قريب بدون شد الرحال وهذا أيضا مجمع عليه.
الثالثة شد الرحال للزيارة فقط.
وهذه الحالة الثالثة هي محل البحث عندهم ومثار النقاش السابق.
قال ابن حجر في فتح الباري على حديث شد الرحال قال الكرماني وقد وقع في هذه المسألة في عصرنا في البلاد الشامية مناظرات كثيرة وصنفت فيها مسائل من الطرفين.
قلت: أي: ابن حجر، يشير إلى ما رد به الشيخ تقي الدين السبكي وغيره على الشيخ تقي الدين بن تيمية وما انتصر به الحافظ شمس الدين بن عبد الهادي وغيره لابن تيمية وهي مشهورة في بلادنا ا ه وهذا يعطينا مدى الخلاف فيها وتاريخه.
وقد أشار ابن حجر إلى مجمل القول فيها بقوله إن الجمهور أجازوا بالإجماع شد الرحال لزيارة النبي صلى الله عليه وسلم وإن حديث "لا تشد الرحال" إنما يقصد به خصوص الصلاة وليس مكان أولى من مكان بالصلاة تشد له الرحال إلا المساجد الثلاثة لما خصت من فضيلة مضاعفة الصلاة فيها.
والشيخ تقي الدين جعل موضوع النهي عن شد الرجال عاما للصلاة وغيرها واعترض عليه باتفاق الأمة على جواز شد الرحال لأي مكان لعدة أمور كما هو معلوم.
ومما استدل به على عدم شد الرحال لمجرد الزيارة ما روي عن مالك كراهية أن يقال زرت قبر النبي صلى الله عليه وسلم.
وأجيب عن ذلك بأن كراهية مالك للفظ فقط تأدبا لا أنه كره أصل الزيارة فإنها من أفضل الأعمال وأجل القربات الموصلة إلى ذي الجلال وأن مشروعيتها محل إجماع

ج / 8 ص -340- بلا نزاع والله الهادي إلى الصواب ا هـ.
ولعل مذهب البخاري حسب صنيعه هو مذهب الجمهور لأنه أتى في نفس الباب بعد حديث شد الرحال مباشرة بحديث "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه" مما يشعر بأنه قصد بيان موجب شد الرحال هو فضيلة الصلاة فيكون النهي عن شد الرحال مختصا بالمساجد ولأجل الصلاة إلا في تلك المساجد الثلاثة لاختصاصها بمضاعفة الصلاة فيها دون غيرها من بقية المساجد والأماكن الأخرى.
وقد ناقش ابن حجر لفظ الحديث ورجح هذا المذهب حيث قال:
قال بعض المحققين قوله: "إلا إلى ثلاثة مساجد" المستثنى منه محذوف فإما أن يقدر عاما فيصير لا تشد الرحال إلى مكان في أي أمر كان إلا إلى الثلاثة أو أخص من ذلك لا سبيل إلى الأول لإفضائه إلى سد باب السفر للتجارة وصلة الرحم وطلب العلم وغيرها فتعين الثاني.
والأولى أن يقدر ما هو أكثر مناسبة وهو لا تشد الرحال إلى مسجد للصلاة فيه إلا إلى الثلاثة فيبطل بذلك قول من منع شد الرحال إلى زيارة قبره الشريف صلى الله عليه وسلم وغيره من قبور الصالحين والله أعلم.
وقال السبكي الكبير ليس في الأرض بقعة تفضل لذاتها حتى تشد إليها الرحال غير البلاد الثلاثة ومرادي بالفضل ما شهد الشرع باعتباره ورتب عليه حكما شرعيا أما غيرها من البلاد فلا تشد إليها لذاتها بل لزيارة أو جهاد أو علم أو نحو ذلك من المندوبات أو المباحات.
قال وقد التبس ذلك على بعضهم فزعم أن شد الرحال إلى الزيارة لمن في غير الثلاثة داخل في المنع وهو خطأ لأن الاستثناء إنما يكون من جنس المستثنى منه.
فمعنى الحديث: لا تشد الرحال إلى مسجد من المساجد أو إلى مكان من الأمكنة لأجل ذلك المكان إلا إلى الثلاثة المذكورة.
وشد الرحال إلى زيارة أو طلب ليس إلى المكان بل إلى من في ذلك المكان والله أعلم ا هـ.

ج / 8 ص -341- وبتأمل كلام ابن حجر نجده يتضمن إجراء معادلة على نص الحديث بأن له حالتين فقط.
الأولى: أن يقال لا تشد الرحال إلا إلى المساجد الثلاثة لخصوص الصلاة ولا تشد لغيرها من الأماكن لأجل الصلاة فيكون النهي منصبا على شد الرحال لأي مكان سوى المساجد الثلاثة من أجل أن يصلي فيما عداها فيبقى غير الصلاة خارجا عن النهي فتشد له الرحال لأي مكان كان.
وغير الصلاة يشمل طلب العلم والتجارة والنزهة والاعتبار والجهاد ونحو ذلك والنصوص في ذلك كله متضافرة.
ففي طلب العلم ما قدمنا من نصوص وقد رحل نبي الله موسى إلى الخضر، كما قال تعالى {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً} إلى قوله {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} إلى قوله {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً} [18/60-66].
وفي السفر للتجارة قوله تعالى {وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ} [73/20].
وقوله {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [67/15]، وغيرها كثيرة.
والسفر للعبرة قوله تعالى {قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا} [27/69].
وقوله {ثُمَّ دَمَّرْنَا الْآخَرِينَ وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/136-138].
وقوله {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [22/45-46].
فقد أمر الله العباد بالسير ليعقلوا بقلوبهم حالة تلك القرى الخاوية ليتعظوا بأحوال أهلها

ج / 8 ص -342- فهذه نصوص جواز السفر لعدة أمور فيكون من ضمنها السفر لزيارة النبي صلى الله عليه وسلم والسلام عليه حيث إن السلام عليه صلى الله عليه وسلم من الأمور المشروعة بلا نزاع والحالة الثانية أن يكون النهي عاما لجميع الأماكن في جميع الأمور فلا تشد الرحال قط إلا إلى الثلاثة المساجد وبلدانها الثلاثة.
ولكن لا لخصوص الصلاة فقط بل لكل شيء مشروع بأصله مما قدمنا أنواعه من طلب العلم والتجارة والعظة والنزهة وغير ذلك كصوم واعتكاف ومجاورة وحج وعمرة وصلة رحم ومشاهدة معالم تاريخية ونحو ذلك.
ومن هذا كله السلام على رسول الله صلى الله عليه وسلم فإذا شد الرحال إلى المدينة لكل شيء كان منها الزيارة والسلام على رسول الله صلى الله عليه وسلم ولا معارضة على حالة من الحالتين ولا يتعارض معهما الحديث المذكور على أي تقدير المستثنى منه في هذا الحديث.
وجهة نظر
وبالتحقيق في هذه المسألة وإثارة النزاع فيها يظهر أن النزاع والجدال فيها أكثر مما كانت تحتمل وهو إلى الشكلي أقرب منه إلى الحقيقي ولا وجود له عمليا.
وتحقيق ذلك كالآتي وهو ما داموا متفقين على شد الرحال للمسجد النبوي للسلام على رسول الله صلى الله عليه وسلم ومتفقون على السلام على رسول الله صلى الله عليه وسلم بدون شد الرحال.
فلن يتأتى لإنسان أن يشد الرحال للسلام دون المسجد ولا يخطر ذلك على بال إنسان وكذلك شد الرحل للصلاة في المسجد النبوي دون أن يسلم على رسول الله صلى الله عليه وسلم لن يخطر على بال إنسان وعليه فلا انفكاك لأحدهما عن الآخر.
لأن المسجد النبوي ما هو إلا بيته صلى الله عليه وسلم وهل بيته إلا جزء من المسجد كما في حديث الروضة "ما بين بيتي ومنبري روضة من رياض الجنة".
فهذا قوة ربط بين بيته ومنبره في مسجده.
ومن ناحية أخرى هل يسلم أحد عليه صلى الله عليه وسلم من قريب لينال فضل رد السلام عليه منه صلى الله عليه وسلم إلا إذا كان سلامه عن قرب ومن المسجد نفسه؟

ج / 8 ص -343- وهل تكون الزيارة سنية إلا إذا دخل المسجد وصلى أولا تحية المسجد؟
وبهذا فلا انفكاك لشد الرحل إلى المسجد عن زيارة الرسول صلى الله عليه وسلم ولا لزيارته صلى الله عليه وسلم عن المسجد فلا موجب لهذا النزاع.
وهنا وجهة نظر أخرى وهي أن قوله صلى الله عليه وسلم "ما من أحد يسلم علي إلا رد الله علي روحي فأرد عليه السلام" فإن إطلاقه عن كل قيد من قرب أو بعد مما يدل على العموم من حيث المجيء للسلام عليه.
فيقال إن هذه فضيلة عظيمة ولا يتأتى للبعيد تحصيلها إلا بشد الرحال إليها كوسيلة لتحصيلها والوسيلة تأخذ حكم الغاية من وجوب أو ندب أو إباحة كالسعي إلى الجمعة واجب لأن أداء الجمعة واجب وإعداد الثياب الجميلة إليها مثلا مندوب لأن التجمل إليها مندوب ومثله إعداد الطيب بالنسبة لحضورها.
وقد رأيت لشيخ الإسلام ابن تيمية مناقشة هذه المسألة ولكنه جاء بأمثلة قابلة هي للنقاش فقال ليس كل غاية مشروعة تكون وسيلتها مشروعة كحج المرأة وخروجها إلى المسجد فإن الأول مشروط فيه وجود المحرم والثاني مشروط فيه إذن الزوج.
والنقاش لها أن سفر المرأة مطلقا ممنوع إلا مع المحرم سواء كان لهذا المسجد وللحج أو لغيره.
وخروجها إلى المسجد ليس بمطلوب منها في الأصل ولكن إذا طلبت الإذن يؤذن لها فالأصل فيه المنع حتى نحصل على الإذن.
وعلى هذا يقال لو كان شد الرحل إليها غير مشروع لما كان لفاعله نصيب في فضلها ولا يحصل على رد السلام منه صلى الله عليه وسلم.
ولو كان كذلك للزم التنبيه عليه عند بيان فضيلته لعدم تأخير البيان فكأن يقال مثلا فأرد عليه السلام إلا من شد الرحل لذلك أو يقال من أتاني من قريب فسلم علي إلخ ولكن لم يأت شيء من هذا التنبيه وبقي الحديث على عمومه.
وليعلم أن شيخ الإسلام ابن تيمية رحمه الله يفرق بين السلام على رسول الله صلى الله عليه وسلم وبين عامة المسلمين لما لرسول الله صلى الله عليه وسلم من حقوق وخصائص ليست لغيره من وجوب محبة وتعظيم وفرضية صلاة

ج / 8 ص -344- وتسليم في صلواتنا وعند دخول المساجد والخروج منها بل وعند سماع ذكره مما ليس لغيره قط.
كما أن زيارة غيره صلى الله عليه وسلم للدعاء له والترحم عليه بينما زيارته صلى الله عليه وسلم والسلام عليه ليرد الله تعالى عليه روحه فيرد علينا السلام.
وزيارة غيره في أي مكان من العالم لا مزية له بينما زيارته صلى الله عليه وسلم من مسجده وقد خص بما لم يختص به غيره.
وأعتقد أن هذه المسألة لولا نزاع معاصري شيخ الإسلام معه في غيرها لما كان لها محل ولا مجال.
ولكنهم وجدوها حساسة ولها مساس بالعاطفة ومحبة رسول الله صلى الله عليه وسلم فأثاروها وحكموا عليه بالالتزام أي يلازم كلامه حينما قال:
لا يكون شد الرحال لمجرد الزيارة بل تكون للمسجد من أجل الزيارة عملا بنص الحديث فتقولوا عليه ما لم يقله صراحة ولو حمل كلامه على النفي بدل من النهي لكان موافقا أي لا يتأتى ذلك لأنه رحمه الله لم يمنع زيارته صلى الله عليه وسلم ولا السلام عليه بل يجعلها من الفضائل والقربات وإنما يلتزم بنص الحديث في جعل شد الرحال إلى المسجد ولكل شيء ومنه السلام على رسول الله صلى الله عليه وسلم كما صرح بذلك في كتبه.
قال في بعض رسائله وردوده ما نصه.
فصل
قد ذكرت فيما كتبته من المناسك أن السفر إلى مسجده وزيارة قبره كما يذكر أئمة المسلمين في مناسك الحج عمل صالح مستحب.
وقد ذكرت في عدة مناسك الحج السنة في ذلك وكيف يسلم عليه وهل يستقبل الحجرة أم القبلة على قولين فالأكثرون يقولون يستقبل الحجرة كمالك والشافعي وأحمد إلى أن قال:
والصلاة تقصر في هذا السفر المستحب باتفاق أئمة المسلمين لم يقل أحد من أئمة

ج / 8 ص -345- المسلمين إن هذا السفر لا تقصر فيه الصلاة ولا نهى أحد عن السفر إلى مسجده وإن كان المسافر إلى مسجده يزور قبره صلى الله عليه وسلم بل هذا من أفضل الأعمال الصالحة ولا في شيء من كلامي وكلام غيري نهى عن ذلك ولا نهي عن المشروع في زيارة قبور الأنبياء والصالحين ولا عن المشروع في زيارة سائر القبور.
إلى أن قال:
وإذا كانت زيارة قبور عموم المؤمنين مشروعة فزيارة قبور الأنبياء والصالحين أولى.
ولكن رسول الله صلى الله عليه وسلم له خاصية ليست لغيره من الأنبياء والصالحين وهو أن أمرنا أن نصلي عليه ونسلم عليه في كل صلاة ويتأكد ذلك في الصلاة وعند الأذان وسائر الأدعية وأن نصلي ونسلم عليه عند دخول المسجد مسجده وغير مسجده وعند الخروج منه فكل من دخل مسجده فلا بد أن يصلي فيه ويسلم عليه في الصلاة.
والسفر إلى مسجده مشروع لكن العلماء فرقوا بينه وبين غيره حين كره مالك رحمه الله أن يقال زرت قبر النبي صلى الله عليه وسلم لأن المقصود الشرعي بزيارة القبور السلام عليها والدعاء لهم وذلك السلام والدعاء قد حصل على أكمل الوجوه في الصلاة في مسجده وغير مسجده وعند سماع الأذان وعند كل دعاء فتشرع الصلاة عليه عند كل دعاء فإنه أولى بالمؤمنين من أنفسهم ا هـ.
وإذا كان هذا كلامه رحمه الله فإن المسألة شكلية وليست حقيقية إذ أنه يقرر بأن السفر إلى مسجده صلى الله عليه وسلم مشروع وإن كان يزور قبره صلى الله عليه وسلم ويسلم عليه وأن ذلك من أفضل القربات ومن صالح الأعمال.
أي وإن كانت الزيارة مقصودة عند السفر.
وإذا كان السفر إلى المسجد لا ينفك عن السلام عليه صلى الله عليه وسلم والسلام عليه لا ينفك عن الصلاة في المسجد فلا موجب لهذا النقاش وجعل هذه المسألة مثار نزاع أو جدال.
وقد صرح رحمه الله بما يقرب من هذا المعنى في موضع آخر من كلامه إذ يقول في ج 72 ص 243 من المجموع ما نصه:

ج / 8 ص -346- فمن سافر إلى المسجد الحرام أو المسجد الأقصى أو مسجد الرسول صلى الله عليه وسلم فصلى في مسجده وصلى في مسجد قباء وزار القبور كما قضت به سنة رسول الله صلى الله عليه وسلم فهذا هو الذي عمل العمل الصالح.
ومن أنكر هذا السفر فهو كافر يستتاب فإن تاب وإلا قتل.
وأما من قصد السفر لمجرد زيارة القبر ولم يقصد الصلاة في المسجد وسافر إلى مدينته فلم يصل في مسجده صلى الله عليه وسلم ولا يسلم عليه في الصلاة بل أتى القبر ثم رجع فهذا مبتدع ضال مخالف لسنة رسول الله صلى الله عليه وسلم ولإجماع أصحابه ولعلماء الأمة.
وهو الذي ذكر فيه القولان أحدهما أنه محرم والثاني أنه لا شيء عليه ولا أجر له.
والذي يفعله علماء المسلمين هو الزيارة الشرعية يصلون في مسجده صلى الله عليه وسلم ويسلمون عليه في الدخول للمسجد وفي الصلاة وهذا مشروع باتفاق المسلمين إلى أن قال وذكرت أنه يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه ا هـ.
فأي موجب لنزاع أو خلاف في هذا القول فإن كان في قوله رحمه الله فيمن قصد السفر لمجرد زيارة القبر ولم يقصد الصلاة في المسجد وسافر إلى مدينته فلم يصل في مسجده صلى الله عليه وسلم في الصلاة بل أتى القبر ثم رجع فهذا مبتدع... إلخ.
فمن من المسلمين يجيز لمسلم أن يشد رحله إلى المدينة لمجرد زيارة القبر دون قصد الصلاة في مسجده صلى الله عليه وسلم ودون أن يصلي عليه صلى الله عليه وسلم في الصلاة وهو يعلم أن الصلاة في مسجده صلى الله عليه وسلم بألف صلاة.
فدل كلامه رحمه الله أن زيارة القبر والصلاة في المسجد مرتبطتان ومن ادعى انفكاكهما عمليا فقد خالف الواقع وإذا ثبتت الرابطة بينهما انتفي الخلاف وزال موجب النزاع والحمد لله رب العالمين.
وصرح في موضع آخر ص 643 في قصر الصلاة في السفر لزيارة قبور الصالحين عن أصحاب أحمد أربعة أقوال الثالث منها تقصر إلى قبر نبينا عليه الصلاة والسلام.
وقال في التعليل لهذا القول إذا كان عامة المسلمين لا بد أن يصلوا في مسجده،

ج / 8 ص -347- فكل من سافر إلى قبره المكرم فقد سافر إلى مسجده المفضل.
وكذلك قال بعض أصحاب الشافعي إلى أن قال وكذلك كثير من العلماء يطلق السفر إلى قبره المكرم وعندهم أن هذا يتضمن السفر إلى مسجده إذ كان كل مسلم لا بد إذا أتى الحجرة المكرمة أن يصلي في مسجده فهما عندهم متلازمان.
وبعد نقله لأقوال العلماء قال ما نصه:
وحقيقة الأمر أن فعل الصلاة في مسجده من لوازم هذا السفر فكل من سافر إلى قبره المكرم لا بد أن تحصل له طاعة وقربة يثاب عليها بالصلاة في مسجده.
وأما نفس القصد فأهل العلم بالحديث يقصدون السفر إلى مسجده وإن قصد منهم من قصد السفر إلى القبر أيضا إذا لم يعلم النهي.
وهذا غاية في التصريح منه رحمه الله أنه لا انفكاك من حيث الواقع بين الزيارة والصلاة في المسجد عند عامة العلماء.
ثم قال في حق الجاهل وأما من لم يعرف هذا فقد لا يقصد إلا السفر إلى القبر ثم إنه لا بد أن يصلي في مسجده فيثاب على ذلك وما فعله وهو منهي عنه ولم يعلم أنه منهي عنه لا يعاقب عليه فيحصل له أجر ولا يكون عليه وزر ا هـ.
وقد أكثرنا النقول عنه رحمه الله لما وجدنا من ليس في هذا الموضوع على كثير من الناس حتى قال ابن حجر في فتح الباري فيها وهذا أعظم ما أخذ على شيخ الإسلام ابن تيمية فهي وإن كانت شهادة من ابن حجر أنها أشد ما أخذ عليه مع ما رمي به من خصومه في العقائد ومحاربة البدع إلا أنها بحمد الله بعد هذه النقول عنه من صريح كلام لم يعد فيها ما يتعاظم منه فعلى كل متكلم في هذه المسألة أن يرجع إلى أقواله رحمه الله فلم يترك جانبا إلا وبينه سواء في حق العالم أو الجاهل وبالله تعالى التوفيق.
هذا ما يتعلق بخصوص السفر إلى المدينة المنورة للمسجد وللزيارة معا على التفصيل المتقدم.
أما بقية الأماكن ما عدا المساجد الثلاثة فلا تشد الرحال إليها للصلاة أو الدعاء أو الاعتكاف ونحو ذلك مما لا مزية لها في مكان دون آخر قط أيا كانت تلك البقعة أو

ج / 8 ص -348- كانت تلك العبادة وذلك لحديث أبي هريرة في الموطأ في الساعة التي في يوم الجمعة قال: "خرجت إلى الطور فلقيت كعب الأحبار فجلست معه فحدثني عن التوراة وحدثته عن رسول الله صلى الله عليه وسلم فكان فيما حدثته أن قلت له قال رسول الله صلى الله عليه وسلم "خير يوم طلعت عليه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مصيخة يوم الجمعة من حين تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله شيئا إلا أعطاه إياه".
قال: كعب ذلك في كل سنة يوم فقلت بل في كل جمعة فقرأ كعب التوراة فقال صدق رسول الله صلى الله عليه وسلم.
قال أبو هريرة فلقيت بصرة بن أبي بصرة الغفاري قال من أين أقبلت فقلت من الطور فقال لو أدركتك قبل أن تخرج إليه ما خرجت سمعت رسول الله صلى الله عليه وسلم يقول "لا تعمل المطي إلا إلى ثلاثة مساجد إلى المسجد الحرام وإلى مسجدي هذا وإلى مسجد إيلياء أو بيت المقدس" يشك أبو هريرة.
ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب الأحبار وما حدثته به في يوم الجمعة إلى آخر الحديث هذا العظيم.
قال الباجي على هذا الحديث خروج أبو هريرة إلى الطور يحتمل أن يكون لحاجة عنت له فيه ويحتمل أن يكون قصده على معنى التعبد والتقرب بإتيانه إلا أن قول بصرة لو أدركتك قبل أن تخرج إليه ما خرجت دليل على أن فهم منه التقرب بقصده وسكوت أبي هريرة حين أنكر عليه دليل على أن الذي فهم منه كان قصده أقول لقد صرح أبو هريرة أنه كان للصلاة كما في مجمع الزوائد لأحمد عن شهر وقال: حسن.
والحديث يدل على أن من نذر صلاة بمسجد البصرة أو الكوفة أنه يصلي بموضعه ولا يأتيه لحديث بصرة المنصوص في ذلك وذلك أن النذر يكون فيما فيه القربة ولا فضيلة لمساجد البلاد على بعضها البعض تقتضي قصده بإعمال المطي إليه إلا المساجد الثلاثة فإنها تختص بالفضيلة.
وأما من نذر الصلاة والصيام في شيء من مساجد الثغور فإنه يلزمه إتيانها والوفاء

ج / 8 ص -349- بنذره لأن نذره قصدها لم يكن لمعنى الصلاة فيها بل قد اقترن بذلك الرباط فوجب الوفاء به.
ولا خلاف في المنع من ذلك من غير المساجد الثلاثة إلا ما قاله محمد بن مسلمة في المبسوط فإنه أضاف إلى ذلك مسجدا رابعا وهو مسجد قباء فقال من نذر أن يأتيه فيصلي فيه كان عليه ذلك ا هـ.
ولعل مقصد محمد بن مسلمة في إضافته مسجد قباء العمل بما جاء في مسجد قباء من أثر اختص به عن أنس بن مالك فيما رواه عمر بن شيبة قال حدثنا سويد بن سعيد قال حدثنا أيوب بن صيام عن سعيد بن الرقيش الأسدي قال جاءنا أنس بن مالك إلى مسجد قباء فصلى ركعتين إلى بعض هذه السواري ثم سلم وجلسنا حوله فقال: سبحان الله ما أعظم حق هذا المسجد ولو كان على مسيرة شهر كان أهلا أن يؤتى من خرج من بيته يريده معتمدا إليه ليصلي فيه أربع ركعات أقلبه الله بأجر عمرة.
وتقدم عن وفاء الوفاء نقله بقوله:
وكان هذا الحكم معلوما عند العامة حتى قال ابن شيبة قال أبو غسان ومما يقوي هذه الأخبار ويدل على تظاهرها في العامة والخاصة قول عبد الرحمان بن الحكم في شعر له:

فإن أهلك فقد أقررت عينا من المعتمرات إلى قباء

من اللاتي سوالفهن غيد عليهن الملاحة بالبهاء

تنبيه
إن قول أنس ليشعر بجواز شد الرحل إلى قباء لو كان بعيدا ولكنه للمعاني في المساجد الثلاثة الأخرى فلا يتعارض مع الحديث الأول.
تنبيه آخر
أبيات الشاعر تشعر بخطأ التجمع في يوم معين لقباء واجتماع الرجال والنساء.

ج / 8 ص -350- تنبيه ثالث
يوجد فرق بصفة إجمالية عامة بين زيارة عموم المقابر لعامة الناس وخصوص زيارة القبور الثلاثة إذ الغرض من زيارة عامة المقابر هو الدعاء لها وتذكر الآخرة كما قال صلى الله عليه وسلم "كنت نهيتكم عن زيارة القبور ألا فزوروها فإنها تذكر الآخرة".
أما هذه الثلاثة المشرفة فلها خصائص لم يشاركها فيها غيرها:
أولا: ومن حيث الموضوع ارتباطها بالمسجد النبوي أحد المساجد التي من حقها شد الرحال إليها.
ثانيا: عظيم حق من فيها على المسلمين إذ بزيارتهم لا بتذكر الآخرة فحسب بل ويستفيد ذكريات الدنيا وعظيم جهادهم في سبيل إعلاء كلمة الله ونصرة دينه وهداية الأمة والقيام بأمر الله حتى عبد الله وحده وعمل بشرعه فيما يثير إحساس المسلم وجوب تجديد العهد مع الله تعالى وحده على العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم وهدي خلفائه الراشدين رضوان الله عليهم.
وهذا ما يجعل الإنسان يتوجه إلى الله عقب السلام عليهم بخالص الدعاء أن يجزيهم على ذلك ما يعلم سبحانه أنهم أهل له.
ثالثا: عظيم الفضل من الله على من سلم على رسول الله صلى الله عليه وسلم أن يرد الله تعالى عليه صلى الله عليه وسلم روحه فيرد عليه السلام وكل ذلك أو بعضه لا يوجد عند عامة المقابر وهذا مع مراعاة الآداب الشرعية في الزيارة لما تقدم.
مسألة
في هذه الآية الكريمة {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [72/18]، جمع بين مسألتين فكأن الأولى تدل على الثانية بمفهومها وكأن الثانية تكون منطوق الأولى لأن كون المساجد لله يقتضي إفراده تعالى بالعبادة وألا يدعي معه أحد.
أما إفراده بالعبادة فقد كتب الشيخ رحمة الله تعالى علينا وعليه على ذلك مبحثا كاملا في سورة الحجرات في مسألة من المسائل على قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ

ج / 8 ص -351- أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [49/2].
وبين في هذه المسألة ما هو حق لله وما هو حق لرسول الله ووجوب إفراد الله تعالى بما هو حقه تعالى وبين فيها آداب السلام على رسول الله صلى الله عليه وسلم وأن وضع اليد على اليد كهيأة الصلاة نوع من أنواع العبادة التي لا تنبغي إلا لله تعالى ا هـ.
وأن الجمع هنا بين المفهوم والمنطوق بنفس المفهوم لما يدل على شدة الاهتمام به والعناية بأمره وإنه ليلفت النظر إلى ما جاء في الأحاديث الصحيحة من النهي الأكيد والوعيد الشديد بالنسبة لقضية المساجد ودعوة التوحيد وما كان يفعله الأولون من بناء المساجد على القبور ويفتحون بذلك بابا مطلا على الشرك كحديث أم سلمة وأم حبيبة رضي الله عنهما عند البخاري ومسلم في قصتيهما على رسول الله صلى الله عليه وسلم ما شاهدتاه بالحبشة من هذا القبيل فقال صلى الله عليه وسلم "أولئك كانوا إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا أولئك شرار الخلق عند الله يوم القيامة".
وكحديث الصحيحين "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" قالت عائشة ولولا ذلك لأبرز قبره أي خشية اتخاذه مسجدا
حديث الموطأ قوله صلى الله عليه وسلم "اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"، فكل ذلك مما يشدد الحذر من الجمع بين القبور والمساجد خشية الفتنة وسدا للذريعة ويشهد لهذا ما ذكره علماء التفسير رحمهم الله من سبب النزول أن اليهود والنصارى كانوا إذا دخلوا كنائسهم وبيعهم أشركوا مع الله غيره فحذر الله المسلمين أن يفعلوا ذلك.
وهذه المسألة مما تفشت في كثير من البلدان الإسلامية مما يستوجب التنبه لها وربط هذه الآية بها مع تلك النصوص النبوية الصريحة في شأنها مهما كان المسجد.
وذكر ابن كثير عن ابن عباس أنه قال لما نزلت هذه الآية لم يكن في الأرض مسجد إلا المسجد الحرام ومسجد إيليا بيت المقدس.
تنبيه
قد أثير في هذه المسألة تساؤلات من بعض الناس بالنسبة للمسجد النبوي وموضع الحجرة منه بعد إدخالها فيه.

ج / 8 ص -352- وقد أجاب عن ذلك ابن حجر في فتح الباري بقوله على حديث عائشة رضي الله عنها أنه صلى الله عليه وسلم قال في مرضه الذي مات فيه "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" قالت ولولا ذلك لأبرز قبره غير أني أخشى أن يتخذ مسجدا رواه البخاري في كتاب الجنائز.
وفي بعض رواياته غير أنه خشي فقال ابن حجر وهذا قالته عائشة قبل أن يوسع المسجد النبوي ولهذا لما وسع المسجد جعلت حجرتها مثلثة الشكل محددة حتى لا يتأتى لأحد أن يصلي إلى جهة القبر مع استقبال القبلة ا هـ.
وذكرت كتب السيرة وتاريخ المسجد النبوي بعض الأخبار في ذلك من ذلك ما رواه السمهودي في وفاء الوفاء قال وعن المطلب قال كانوا يأخذون من تراب القبر فأمرت عائشة بجدار فضرب عليهم وكان في الجدار كوة فأمرت بالكوة فسدت هي أيضا. ونقل عن ابن شيبة قال أبو غسان بن يحيى بن علي بن عبد الحميد وكان عالما بأخبار المدينة ومن بيت كتابة وعلم لم يزل بيت النبي صلى الله عليه وسلم الذي دفن فيه هو وأبو بكر وعمر رضي الله عنهما ظاهرا حتى بنى عمر بن عبد العزيز عليه الخطار المزور الذي هو عليه اليوم حين بنى المسجد في خلافة الوليد بن عبد الملك وإنما جعله مزورا كراهة أن يشبه تربيع الكعبة وأن يتخذ قبلة يصلى إليه.
قال أبو زيد بن شيبة قال أبو غسان: وقد سمعت غير واحد من أهل العلم يزعم أن عمر بن عبد العزيز بنى البيت غير بنائه الذي كان عليه وسمعت من يقول بنى علي بيت النبي صلى الله عليه وسلم ثلاثة أجدر فدون القبر ثلاثة أجدر جدار بناء بيت النبي صلى الله عليه وسلم وجدار البيت الذي يزعم أنه بنى عليه يعني عمر بن عبد العزيز وجدار الخطار الظاهر وقال قال أبو غسان فيما حكاه الأقشهدي أخبرني الثقة عن عبد الرحمان بن مهدي عن منصور بن ربيعة عن عثمان بن عروة قال قال عروة نازلت عمر بن عبد العزيز في قبر النبي صلى الله عليه وسلم ألا يجعل في المسجد أشد المنازلة فأبى وقال كتاب أمير المؤمنين لا بد من إنفاذه.
قال: قلت: فإن كان لا بد فاجعل له جؤجؤا، أي: وهو الموضع لنزور خلف الحجرة ا هـ.

ج / 8 ص -353- فهذه منازلة في موضوع الحجرة والمسجد وهذا جواب عمر بن عبد العزيز.
وقد آلت إليه الخلافة وهو الخليفة الراشد الخامس وقد أقر هذا الوضع لما اتخذت تلك الاحتياطات من أن يكون القبر قبلة للمصلين وهذا مما لا شك فيه في خير القرون الأولى ومشهد من أكابر المسلمين مما لا يدع لأحد مجالا لاعتراض أو احتجاج أو استدلال وقد بحثت هذه المسألة من علماء المسلمين في كل عصر.
وقال القرطبي: بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا حيطان ترتبه وسدوا المدخل إليها وجعلوها محدقة بقبره صلى الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين فتصور الصلاة إليه بصورة العبادة فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره ا ه من فتح المجيد.
وقد قال بعض العلماء إن هذا العمل الذي اتخذ حيال القبر الشريف وقبري صاحبيه إنما هو استجابة دعائه صلى الله عليه وسلم "اللهم لا تجعل قبري وثنا يعبد" كما قال ابن القيم في نونيته, كابن تمية قال:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

وقال صاحب فتح المجيد ودل الحديث أن قبر النبي صلى الله عليه وسلم لو عبد لكان وثنا ولكن حماه الله تعالى بما حال بينه وبين الناس فلا يوصل إليه.
ودل الحديث على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها ا هـ.
وهذا الذي قاله حقيقة دقيق ماخذها لأنه لو لم يكن بعد إدخال الحجرة في مامن من الصلاة إليه لكان وثنا وحاشاه صلى الله عليه وسلم يكون في حياته داعيا إلى الله وبعد انتقاله إلى الرفيق الأعلى يكون قبره وثنا ينافي التوحيد ويهدم ما بناه في حياته.
وكيف يرضى الله لرسوله ذلك حاشا وكلا هذا مجمل ما قيل في هذه المسألة.

ج / 8 ص -354- وجهة نظر
وهنا وجهة نظر وإن كنت لم أقف على قول فيها وهي أن كل نص متقدم صريح في النهي عن اتخاذ المساجد على القبور بأن يكون القبر أولا ثم يتخذ عليه المسجد كما جاء في قصة أصحاب الكهف {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [18/21]، أي: أن القبر أولا والمسجد ثانيا.
أما قضية الحجرة والمسجد النبوي فهي عكس ذلك إذ المسجد هو الأول وإدخال الحجرة ثانيا فلا تنطبق عليه تلك النصوص في نظري. والله تعالى أعلم.
ومن ناحية أخرى لم يكن الذي أدخل في المسجد هو القبر أو القبور بل الذي أدخل في المسجد هو الحجرة أي: بما فيها وقد تقدم كلام صاحب فتح المجيد في تعريف الوثن أنه ما سجد إليه من قريب.
وعليه فما من مصل يبعد عن مكة إلا ويقع بينه وبين الكعبة قبور ومقابر ولا يعتبر مصليا إلى القبور لبعدها ووجود الحواجز دونه وإن كان البعد نسبيا فكذلك في موضوع القبور الثلاثة في الحجرة فإنها بعيدة عن مباشرة الصلاة إليها والحمد لله رب العالمين.
وأيضا لشيخ الإسلام ابن تيمية رحمه الله كلاما في ذلك ملخصه من المجموع جلد 72 ص 323 وكأن النبي صلى الله عليه وسلم لما مات ودفن في حجرة عائشة رضي الله عنها وكانت هي وحجز نسائه في شرقي المسجد وقبليه لم يكن شيء من ذلك داخلا المسجد واستمر الأمر على ذلك إلى أن انقرض عصر الصحابة بالمدينة.
ثم بعد ذلك في خلافة الوليد بن عبد الملك بن مروان بنحو من سنة من بيعته وسع المسجد وأدخلت فيه الحجرة للضرورة فإن الوليد كتب إلى نائبه عمر بن عبد العزيز أن يشتري الحجر من ملاكها ورثة أزواج النبي صلى الله عليه وسلم فإنهن كن توفين كلهن رضي الله عنهن فأمره أن يشتري الحجر ويزيدها في المسجد فهدمها وأدخلها في المسجد وبقيت حجرة عائشة على حالها وكانت مغلقة لا يمكن أحد من الدخول إلى قبر النبي صلى الله عليه وسلم لا لصلاة عنده ولا لدعاء ولا غير ذلك إلى حين كانت عائشة في الحياة وهي توفيت قبل إدخال الحجرة بأكثر من عشرين أو ثلاثين سنة.
وقال في صفحة 823: ولم تكن تمكن أحدا أن يفعل عند قبره شيئا مما نهى عنه

ج / 8 ص -355- وبعدها كانت مغلقة إلى أن أدخلت في المسجد فسد بابها وبنى عليها حائط آخر.
فكل ذلك صيانة له صلى الله عليه وسلم أن يتخذ بيته عيدا وقبره وثنا وإلا فمعلوم أن أهل المدينة كلهم مسلمون ولا يأتي إلى هناك إلا مسلم وكلهم معظمون للرسول صلى الله عليه وسلم فما فعلوا ذلك ليستهان بالقبر المكرم بل فعلوه لئلا يتخذ وثنا يعبد ولا يتخذ بيته عيدا ولئلا يفعل به كما فعل أهل الكتاب بقبور أنبيائهم انتهى.
وتقدم شرح ابن القيم لوضع الجدران الثلاثة وجعل طرف الجدار الثالث من الشمال على شكل رأس مثلث وأن المشاهد اليوم بعد ابن تيمية وابن القيم رحمهما الله وجود الشبك الحديدي من وراء ذلك كله ويبعد عن رأس المثلث إلى الشمال ما يقرب من ستة أمتار يتوسطها أي تلك المسافة محراب كبير وهذا كان في المسجد سابقا أي قبل الشبك مما يدل على بعد ما بين المصلى في الجهة الشمالية من الحجرة المكرمة وبين القبور الثلاثة وينفي أي علاقة للصلاة من ورائه بالقبور الشريفة والحمد لله رب العالمين.
وفي ختام هذه المسألة وقد أثير فيها كلام في موسم حج سنة 4931 في منى ومن بعض المشتغلين بالعلم نقول:
لو أنها لم تدخل بالفعل لكان للقول بعدم إدخالها مجال أما وقد أدخلت بالفعل وفي عهد عمر بن عبد العزيز وفي القرون المشهود لها بالخير ومضى على إدخالها ثلاثة عشر قرنا فلا مجال للقول إذا.
ومن ناحية أخرى فإن النبي صلى الله عليه وسلم سكت على ما هو أعظم من ذلك ألا وهو موضوع بناء الكعبة وكونها لم تستوعب قواعد إبراهيم ولها باب واحد ومرتفع عن الأرض.
وكان باستطاعته صلى الله عليه وسلم أن يعيد بناءها على الوجه الأصح فتستوعب قواعد إبراهيم ويكون لها بابان ويسويهما بالأرض.
ولكنه صلى الله عليه وسلم ترك ذلك لاعتبارات بينها في حديث عائشة رضي الله عنها.
ألا يسع من يتكلم في موضوع الحجرات اليوم ما وسع رسول الله صلى الله عليه وسلم في الكعبة وما وسع السلف رحمهم الله في عين الحجرة.

ج / 8 ص -356- ومن ناحية ثالثة لو أنه أخذ بقولهم فأخرجت من المسجد أي جعل المسجد من دونها على الأصل الأول.
ثم جاء آخرون وقالوا نعيدها على ما كانت عليه في عهد الخليفة الراشد عمر بن عبد العزيز ألا يقال في ذلك ما قال مالك للرشيد رحمهما الله في خصوص الكعبة لما بناها ابن الزبير وأعادها الحجاج وأراد الرشيد أن يعيدها على بناء ابن الزبير فقال له مالك رحمه الله لا تفعل لأني أخشى أن تصبح الكعبة ألعوبة الملوك. فيقال هنا أيضا فتصبح الحجرة ألعوبة الملوك بين إدخال وإخراج وفيه من الفتنة ما فيه والعلم عند الله تعالى.


سورة المزمل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -357- بسم الله الرحمن الرحيم
سورة المزمل
قوله تعالى: {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلَّا قَلِيلاً} بين تعالى المراد من المقدار المطلوب قيامه بما جاء بعده {نِصْفَهُ أَوِ انْقُصْ مِنْهُ} [73/3]، أي: من نصفه أو زد عليه أي على نصفه وفي هذه الآية الكريمة وما بعدها بيان لمجمل قوله تعالى {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [17/79].
وفيها بيان لكيفية القيام وهو بترتيل القرآن وفيها رد على مسألتين اختلف فيهما
الأولى منهما: عدد ركعات قيام الليل أهو ثماني ركعات أو أكثر؟
وقد خير صلى الله عليه وسلم بين هذه الأزمنة من الليل فترك ذلك لنشاطه واستعداده وارتياحه فلا يمكن التعبد بعدد لا يصح دونه ولا يجوز تعديه واختلف في قيام رمضان خاصة والأولى أن يؤخذ بما ارتضاه السلف وقد قدمنا في هذه المسألة رسالة عامة هي رسالة التراويح أكثر من ألف عام في مسجد النبي عليه السلام وقد استقر العمل على عشرين في رمضان.
والمسألة الثانية ما يذكره الفقهاء في كيفية قيام الليل عامة هل الأفضل كثرة الركعات لكثرة الركوع والسجود وحيث إن أقرب ما يكون العبد إلى الله وهو ساجد أم طول القيام للقراءة حيث إن للقارى ء بكل حرف عشر حسنات فهنا قوله تعالى {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [73/4]، نص على أن العبرة بترتيل القرآن ترتيلا وأكد بالمصدر تأكيدا لإرادة هذا المعنى كما قال ابن مسعود.
لا تنثروه نثر الرمل ولا تهذوه هذ الشعر قفوا عند عجائبه وحركوا به القلوب ولا يكن هم أحدكم آخر السورة.
وقد بينت أم سلمة رضي الله عنها تلاوة رسول الله صلى الله عليه وسلم بقولها كان يقطع قراءته آية آية: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ

ج / 8 ص -358- الدِّينِ} [1/4] رواه أحمد
وفي الصحيح عن أنس سئل عن قراءة رسول الله صلى الله عليه وسلم قال كنت مدا ثم قرأ بسم الله الرحمن الرحيم يمد بسم الله ويمد الرحمن، ويمد الرحيم
تنبيه
إن للمد حدودا معلومة في التجويد حسب تلقي القراء رحمهم الله فما زاد عنها فهو تلاعب وما قل عنها فهو تقصير في حق التلاوة.
ومن هذا يعلم أن المتخذين القرآن كغيره في طريقة الأداء من تمطيط وتزيد لم يراعوا معنى هذه الآية الكريمة ولا يمنع ذلك تحسين الصوت بالقراءة كما في قوله صلى الله عليه وسلم "زينوا القرآن بأصواتكم".
 وقال أبو موسى رضي الله عنه لرسول الله صلى الله عليه وسلم لو كنت أعلم أنك تسمع قراءتي لحبرته لك تحبيرا وهذا الوصف هو الذي يتأتى منه الغرض من التلاوة وهو التدبر والتأمل كما في قوله تعالى {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} [4/82]، كما أنه هو الوصف الذي يتأتى معه الغرض من تخشع القلب كما في قوله تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [39/23]، ولا تتأثر به القلوب والجلود إلا إذا كان مرتلا فإذا كان هذا كالشعر أو الكلام العادي لما فهم وإذا كان مطربا كالأغاني لما أثر فوجب الترتيل كما بين صلى الله عليه وسلم قوله تعالى {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً} [المزمل: 5].
معلوم أن القول هنا هو القرآن كما قال تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [69/40]، وقوله {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [28/51].
وقوله {إِنَّهُ لَقَوْلٌ فَصْلٌ} [86/13]، وقوله {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [4/122]، ونحو ذلك من الآيات.
ولكن وصفه بالثقل مع أن الثقل للأوزان وهي المحسوسات. فقال بعض المفسرين إن الثقل في وزن الثواب وقيل في التكاليف به وقيل من أثناء نزول الوحي عليه وكل ذلك ثابت للقرآن الكريم.
فمن جهة نزوله فقد ثبت أنه صلى الله عليه وسلم كان إذا أتاه الوحي أخذته

ج / 8 ص -359- برحاء شديدة وكان يحمر وجهه كأنه مذهبة وكان إذا نزل عليه صلى الله عليه وسلم وهو في سفره على راحلته بركت به الناقة وجاء عن أنس أن النبي صلى الله عليه وسلم كان واضعا رأسه على فخذه فأتاه الوحي قال أنس فكان فخذي تكاد تنفصل مني ومن جانب تكاليفه فقد ثقلت على السماوات والأرض والجبال وأشفقن منها كما هو معلوم ومن جانب ثوابه فقد جاء في حديث مسلم "الحمد لله تملأ الميزان وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض".
وحديث البطاقة وكل ذلك يشهد بعضه لبعض ولا ينافيه.
وقد بين تعالى أن هذا الثقل قد يخففه الله على المؤمنين كما في الصلاة في قوله {وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ أنهم أَنَّهُمْ مُلاقُو رَبِّهِمْ} [2/45-46]، وكذلك القرآن ثقيل على الكفار خفيف على المؤمنين محبب إليهم.
وقد جاء في الآثار أن بعض السلف كان يقوم الليل كله بسورة من سور القرآن تلذذا وارتياحا كما قال تعالى {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ} [54/17]، فهو ثقيل في وزنه ثقيل في تكاليفه ولكن يخففه الله وييسره لمن هداه ووفقه إليه.
قوله تعالى {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} [المزمل: 6].
أشد وطأ وأقوم قيلا أي ما تنشأه من قيام الليل أشد مواطأة للقلب وأقوم قيلا في التلاوة والتدبر والتأمل وبالتالي بالتأثر ففيه إرشاد إلى ما يقابل هذا الثقل فيما سيلقى عليه من القول فهو بمثابة التوجيه إلى ما يتزود به لتحمل ثقل أعباء الدعوة والرسالة.
وقد سمعت من الشيخ رحمة الله تعالى علينا وعليه قوله لا يثبت القرآن في الصدر ولا يسهل حفظه وييسر فهمه إلا القيام به من جوف الليل وقد كان رحمه الله تعالى لا يترك ورده من الليل صيفا أو شتاء وقد أفاد هذا المعنى قوله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [2/45]، والصلواة فكان صلى الله عليه وسلم إذا حزبه أمر فزع إلى الصلاة.
وهكذا هنا فإن ناشئة الليل كانت عونا له صلى الله عليه وسلم على ما سيلقى عليه من ثقل القول.
مسألة
قيل: إن قيام الليل كان فرضا عليه صلى الله عليه وسلم قبل أن تفرض الصلوات الخمس لقوله

ج / 8 ص -360- تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [17/79]، والنافلة الزيادة وقيل كان فرضا عليه صلى الله عليه وسلم وعلى عامة المسلمين لقوله تعالى في هذه السورة {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ} ثم خفف هذا كله بقوله {فَتَابَ عَلَيْكُمْ فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} إلى قوله {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} [73/20]. ولكنه صلى الله عليه وسلم كان إذا عمل عملا داوم عليه فكان يقوم الليل شكرا لله كما في حديث عائشة رضي الله عنها "أفلا أكون عبدا شكورا"، وبقي سنة لغيره بقدر ما يتيسر لهم والله تعالى أعلم.


سورة المدثر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -361- بسم الله الرحمن الرحيم
 سورة المدثر
قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [المدثر: 2].
الإنذار إعلام بتخويف فهو أخص من مطلق الإعلام وهو متعد لمفعولين المنذر باسم المفعول والمنذر به ولم يذكر هنا واحد منهما.
أما المنذر فقد بينت آيات أخر أنه قد يكون للكافرين كما في قوله تعالى {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97] تخويفا لهم.
وقد يكون للمؤمنين لأنهم المنتفعون به كما في قوله {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} [36/11].
وقد يكون للجميع أي لعامة الناس كما في قوله تعالى {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا} [10/2].
وأما المنذر به فهو ما يكون يوم القيامة.
وقد قدر الأمرين هنا ابن جرير بقوله فأنذر عذاب الله قومك الذين أشركوا بالله وعبدوا غيره.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه تفصيل ذلك عند قوله تعالى {لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [7/2]، في سورة "الأعراف".
قوله تعالى {وَثِيَابَكَ فَطَهِّرْ} [المدثر: 4]، قد اختلف المفسرون في المراد من كل من لفظتي الثياب وفطهر هل هما دلا على الحقيقة ويكون المراد طهارة الثوب من النجاسات أم هما على الكناية؟
والمراد بالثوب البدن والطهارة عن المعنويات من معاصي وآثام ونحوها أم على الحقيقة والكناية فقد ذكر ابن جرير وغيره نحوا من خمسة أقوال:

ج / 8 ص -362- الأول: عن ابن عباس وعكرمة والضحاك أن معناه لا تلبس ثيابك على معصية ولا على غدرة واستشهد بقول غيلان:

وإني بحمد الله لا ثوب فاجر لبست ولا من عذرة أتقنع

وقول الآخر وقول الآخر

إذا المرء لم يدنس من اللؤم عرضه فكل رداء يرتديه جميل

فاستعمل اللفظين في الكناية وقد يستدل له بقوله {وَوَضَعْنَا عَنْكَ وِزْرَكَ} [94/2].
وورد عن ابن عباس لا تلبس ثيابك من كسب غير طيب فاستعمل الثياب في الحقيقة والتطهير في الكناية.
وعن مجاهد أصلح عملك وعملك فاصلح فاستعملهما معا في الكناية عن العمل الصالح.
وعن محمد بن سيرين وابن زيد على حقيقتهما فطهر ثيابك من النجاسة.
ثم قال والذي قاله ابن سيرين وابن زيد أظهر في ذلك.
وقول ابن عباس وعكرمة قول عليه أكثر السلف والله أعلم بمراده.
وقال غيره: ثيابك هي نساؤك كما في قوله {هُنَّ لِبَاسٌ لَكُمْ} [2/187]، فأمرهن بالتطهر وتخيرهن طاهرات خيرات.
هذه أقوال المفسرين واختيار ابن جرير منها والواقع في السياق ما يشهد لاختيار ابن جرير وهو حمل اللفظين على حقيقتهما.
وترجيح قول ابن سيرين أن المراد طهارة الثوب من النجاسة والقرينة في الآية أنها اشتملت على أمرين:
الأول طهارة الثوب والثاني هجر الرجز.
ومن معاني الرجز المعاصي فيكون حمل طهارة الثوب على حقيقته وهو الرجز على حقيقته لمعنى جديد أولى

ج / 8 ص -363- وهذه الآية بقسميها جاء نظيرها بقسميها أصرح من ذلك في قوله تعالى {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ} [8/11] والله تعالى أعلم.
وقد جعل الشافعي هذه الآية دليلا على الطهارة للصلاة.
قوله تعالى {فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [المدثر: 10].
الناقور هو الصور وأصل الناقور الصوت وقوله {يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ}.
وقيل عسير وغير يسير على الكافرين.
وقال الزمخشري إن غير يسير كان يكفي عنها يوم عسير إلا أنه ليبين لهم أن عسره لا يرجى تيسيره كعسر الدنيا وأن فيه زيادة وعيد للكافرين.
ونوع بشارة للمؤمنين لسهولته عليهم ولعل المعنيين مستقلان وأن قوله تعالى: {يَوْمٌ عَسِيرٌ}. هذا كلام مستقل وصف لهذا اليوم وبيان للجميع شدة هوله كما جاء في وصفه في قوله تعالى {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [22/1-2] ومثل قوله تعالى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ} [80/34-35] ونحو ذلك.
ثم بين تعالى أن اليوم العسير أنه على الكافرين غير يسير كما قال تعالى عنهم {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً السَّمَاءُ مُنْفَطِرٌ بِهِ} [73/17-18]، بينما يكون على المؤمنين يسيرا مع أنه عسير في ذاته لشدة هوله إلا أن الله ييسره على المؤمنين كما بين تعالى هذه الصورة بجانبها في قوله تعالى من سورة "النمل": {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} - إلى قوله -: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} [27/87-90].

ج / 8 ص -364- فالفزع من صعقة يوم ينفخ في الصور عام لجميع من في السماوات ومن في الأرض ولكن استثنى الله من شاء ثم بين تعالى هؤلاء المستثنين ومن يبقى في الفزع فبين الآمنين وهم من جاء بالحسنة والآخرون من جاء بالسيئة.
 {عَلَيْهَا تِسْعَةَ عَشَرَ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ} [المدثر: 31]
في قوله تعالى {وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا}، حكى القرطبي في معنى الفتنة هنا معنيين:
الأول التحريق كما في قوله {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [85/10].
والثاني الابتلاء وقد تقدم للشيخ مرارا في كتابه ودروسه أن أصل الفتنة الاختبار.
تقول اختبرت الذهب إذا أدخلته النار لتعرف زيفه من خالصه.
ولكن السياق يدل على الثاني وهو الاختبار والابتلاء لقوله تعالى:
 {وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً}.
وقوله {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ}، أي عددهم فلو كان المراد التحريق والوعيد بالنار لما كان مجال لتساؤل الذين في قلوبهم مرض والكافرين عن هذا المثل ولما كان يصلح أن يجعل مثلا ولما كان الحديث عن عدد جنود ربك بحال وفي هذه الآية الكريمة عدة مسائل هامة.
الأولى جعل المثل المذكور أي جعل العدد المعين فتنة لتوجه السؤال أو مقابلته بالإذعان فقد تساءل المستبعدون واستسلم وأذعن المؤمنون كما ذكر تعالى في صريح قوله {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً} [2/26].
ثم بين تعالى الغرض من ذلك طبق ما جاء في الآية هنا {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ

ج / 8 ص -365- كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [2/26]، فهذه الآية من سورة البقرة مبينة تماما لآية "المدثر".
المسألة الثانية قوله تعالى {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ} أن هذا مطابق لما عندهم في التوراة وهذا مما يشهد لقومهم على صدق ما يأتي به النبي صلى الله عليه وسلم، وما ادعاه لإيمانهم وتصديقهم.
وقد ذكر القرطبي حديثا في ذلك واستغربه ولكن النص يشهد لذلك.
المسألة الثالثة أن المؤمن كلما جاءه أمر عن الله وصدقه ولو لم يعلم حقيقته اكتفاء بأنه من الله ازداد بهذا التصديق إيمانا وهي مسألة ازدياد الإيمان بالطاعة والتصديق.
المسألة الرابعة بيان أن الواجب على المؤمن المبادرة بالتصديق والانقياد ولو لم يعلم الحكمة أو السر أو الغرض بناء على أن الخبر من الله تعالى وهو أعلم بما رواه.
وفي هذه المسألة مثار نقاش حكمة التشريع وهذا أمر واسع ولكن المهم عندنا هنا ونحن في عصر الماديات وتقدم المخترعات وظهور كثير من علامات الاستفهام عند كثير من آيات الأحكام فإنا نود أن نقول:
إن كل ما صح عن الشارع الحكيم من كتاب أو سنة وجب التسليم والانقياد إليه علمنا الحكمة أو لم نعلم لأن علمنا قاصر وفهمنا محدود والعليم الحكيم الرؤوف الرحيم سبحانه لا يكلف عباده إلا بما فيه الحكمة.
ومجمل القول إن الأحكام بالنسبة لحكمتها قد تكون محصورة في أقسام ثلاثة:
القسم الأول: حكم تظهر حكمته بنص كما في وجوب الصلاة جاء {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [29/45]، عن الفحشاء والمنكر وهذه حكمة جليلة والزكاة جاء عنها أنها {تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103].
وفي الصوم جاء فيه {لعلكم تتقون} [2/183].
وفي الحج جاء فيه: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [22/28]. فمع أنها عبادات لله فقد ظهرت حكمتها جلية.
وفي الممنوعات كما قالوا في الضروريات الست، حفظ الدين والعقل، والدم،

ج / 8 ص -366- والعرض والنسب والمال لقيام الحياة ووفرة الأمن وصيانة المجتمع وجعلت فيها حدود لحفظها وغير ذلك.
وقسم لم تظهر حكمته بهذا الظهور ولكنه لم يخل من حكمة كالطواف والسعي والركوع والسجود والوضوء والتيمم والغسل ونحو ذلك.
وقسم ابتلاء وامتحان أولا ولحكمة ثانيا كتحويل القبلة كما قال تعالى {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} [2/143].
وفي التحول عنها حكمة كما في قوله تعالى {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ} [2/150].
والمسلم في كلتا الحالتين ظهرت له الحكمة أو لم تظهر وجب عليه الامتثال والانقياد كما قال عمر عند استلامه للحجر إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك فقبله امتثالا واقتداء بصرف النظر عن ما جاء من أن عليا رضي الله عنه قال له بلى يا أمير المؤمنين إنه يضر وينفع فيأتي يوم القيامة وله لسان وعينان يشهد لمن قبله لأن عمر أقبل عليه ليقبله قبل أن يخبره علي رضي الله عنه.
وقد تنكشف الأمور عن حكمة لا نعلمها كما في قصة الخضر مع موسى عليهما السلام إذ خرق السفينة وقتل الغلام وأقام الجدار وكلها أعمال لم يعلم لها موسى عليه السلام حكمة فلما أبداها له الخضر علم مدى حكمتها.
وهكذا نحن اليوم وفي كل يوم وقد بين تعالى هذا الموقف بقوله {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [3/7].
وقد جاء في نهاية الآية الكريمة ما يلزم البشر بالعجز ويدفعهم إلى التسليم في قوله {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ}.
فكذلك بقية الأمور من الله تعالى هو أعلم بها والعلم عند الله تعالى قوله تعالى.
 {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ

ج / 8 ص -367- وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [المدثر: 42-47].
في هذه الآية الكريمة أن أصحاب اليمين يتساءلون عن المجرمين وسبب دخولهم النار وكان الجواب أنهم لم يكونوا من المصلين ولم يكونوا يطعموا المسكين وكانوا يخوضون مع الخائضين وكانوا يكذبون بيوم الدين فجمعوا بين الكفر بتكذيبهم بيوم الدين وبين الفروع وهي ترك الصلاة والزكاة المعبر عنها بإطعام المسكين إلى آخره فهذه الآية من الأدلة على أن الكافر مطالب بفروع الشرع مع أصوله.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه مناقشة هذه المسألة عند قوله تعالى {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ} [41/7] في سورة "فصلت".
قوله تعالى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48].
فيه أن الكفار لا تنفعهم شفاعة الشافعين كما أن فيها إثبات الشفاعة للشافعين ومفهوم كونها لا تنفع الكفار أنها تنفع غيرهم.
وقد جاءت نصوص في الشفاعة لمن ارتضاهم الله وقد دلت نصوص على كلا الأمرين فمن عدم الشفاعة للكفار قوله تعالى {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} [40/18].
وقوله {وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ فَمَا لَنَا مِنْ شَافِعِينَ} [26/99-100] ونحو ذلك من الآيات.
وفي القسم الثاني قوله تعالى {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [21/28].
وكذلك الشفيع لا يشفع إلا من أذن له ولا يشفعون إلا فيمن أذنوا فيه كما قال تعالى {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [2/255]. وقوله: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ} [20/109].
ومبحث الشفاعة واسع مقرر في كتب العقائد.
وخلاصة القول فيها أنها لا تكون إلا بإذن من الله الماذون له فيها وقد ثبت

ج / 8 ص -368- للنبي صلى الله عليه وسلم الشفاعة العظمى وهي المقام المحمود وعدة شفاعات بعدها منها ما اختص به صلى الله عليه وسلم كالشفاعة العظمى ودخول الجنة والشفاعة في غير مسلم وهو عمه أبو طالب للتخفيف عنه ومنها ما يشاركه فيها غيره من الأنبياء والصلحاء والله تعالى أعلم.
قوله تعالى: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ} [المدثر: 51].
في هذه الآية تشبيه المدعوين في إعراضهم عن الدعوة والتذكرة بالحمر الفارة من الصيادين أو الأسد وقد شبه أيضا العالم غير المنتفع بعلمه بالحمار يحمل أسفارا فهما تشبيهان بالداعي والمدعو إذا لم تنفعه الدعوة وتقدم للشيخ في مبحث الأمر بالمعروف والنهي عن المنكر.


سورة القيامة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -369- بسم الله الرحمن الرحيم
 سورة القيامة
قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} [القيامة: 2].
قال ابن جرير اختلف القراء في قراءة قوله تعالى {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، فقرأت ذلك عامة قراء الأمصار {لا أُقْسِمُ} مفصولة من أقسم سوى الحسن والأعرج فإنه ذكر عنهما أنهما كانا يقرآن ذلك {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، بمعنى أقسم بيوم القيامة.
ثم دخلت عليها لام القسم والقراءة التي لا أستجيز غيرها في هذا الموضع {لا} مفصولة {أُقْسِمُ} مبتدأه على ما عليه قراء الأمصار بإجماع الحجة من القراء عليه.
وقد اختلف الذين قرؤوا ذلك على الوجه الذي اخترنا قراءته في تأويله فقال بعضهم لا صلة وإنما معنى الكلام {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، وعزاه إلى سعيد بن جبير.
وقال آخرون بل دخلت {لا}، توكيدا للكلام.
وذكر عن أبي بكر بن عياش في قوله {لا أُقْسِمُ} توكيد للقسم كقوله لا والله.
وقال بعض نحويي الكوفة {لا}، رد لكلام قد مضى من كلام المشركين الذين كانوا ينكرون الجنة والنار.
ثم ابتدى ء القسم فقيل{أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، وكان يقول كل يمين قبلها رد كلام فلا بد من تقديم {لا} قبلها ليفرق بذلك بين اليمين التي تكون جحدا واليمين التي تستأنف ويقول ألا ترى أنك تقول مبتدئا والله إن الرسول لحق وإذا قلت لا والله إن الرسول لحق فكأنك أكذبت قوما أنكروه واختلفوا أيضا في ذلك هل هو قسم أم لا.
وذكر الخلاف في ذلك والواقع أن هذه المسألة من المشكلات من حيث وجود اللام وهل هي نافية للقسم أم مثبتة؟ وعلى أنها مثبتة فما موجبها؟ هل هي رد لكلام سابق أم تأكيد للقسم وهل وقع إقسام أم لا كما ذكر كل ذلك ابن جرير.

ج / 8 ص -370- وقد تناولها الشيخ رحمة الله تعالى علينا وعليه في كتابه دفع إيهام الاضطراب في موضعين الأول في هذه السورة والثاني في سورة البلد عند قوله تعالى {لا أُقْسِمُ بِهَذَا الْبَلَدِ} [90/1]، فبين في الموضع الأول أنها أي {لا} نافية لكلام قبلها فلا تتعارض مع الإقسام بيوم القيامة فعلا الواقع في قوله تعالى {وَالْيَوْمِ الْمَوْعُودِ} [85/2].
والثاني أنها صلة وقال سيأتي له زيادة إيضاح والموضع الثاني {لا أُقْسِمُ بِهَذَا الْبَلَدِ}، ساق فيه بحثا طويلا مهما جدا نسوق خلاصته.
وسيطبع الكتاب إن شاء الله مع هذه التتمة فليرجع إليه.
خلاصة ما ساقه رحمة الله تعالى علينا وعليه
قال الجواب عليها من أوجه الأول وعليه الجمهور أن {لا} هنا صلة على عادة العرب فإنها ربما لفظت بلفظة {لا} من غير قصد معناها الأصلي بل لمجرد تقوية الكلام وتوكيده كقوله
 {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ} [20/92-93]. يعني أن تتبعني.
وقوله: {لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ} [57/29]
وقوله {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} [4/65].
وقول امرى ء القيس:

فلا وأبيك ابنة العامري لا يدع القوم أني أفر

يعني وأبيك وأنشد الفراء لزيادة لا في الكلام الذي فيه معنى الجحد قول الشاعر:

ما كان يرضى رسول الله دينهم والأطيبان أبو بكر ولا عمر

يعني وعمر وأنشد الجوهري لزيادتها قول العجاج:

في بئر لا حور سرى وما شعر بإفكه حتى رأى الصبح شجر

الحور: الهلكة: يعني في بئر هلكة وأنشد غيره:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

والوجه الثاني: أن {لا} نفي لكلام المشركين المكذبين للنبي صلى الله عليه وسلم.

ج / 8 ص -371- وقوله {أُقْسِمُ} إثبات مستأنف.
وقال: إن هذا الوجه، وإن قال به كثير من العلماء إلا أنه ليس بوجيه عندي لقوله تعالى في سورة القيامة {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ}، لأن قوله {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ}، يدل على أنه لم يرد الإثبات المستأنف بعد النفي بقوله: {أُقْسِمُ} والله تعالى أعلم.
الوجه الثالث أنها حرف نفي أيضا ووجهه أن إنشاء القسم يتضمن الإخبار عن تعظيم المقسم به فهو نفي لذلك الخبر الضمني على سبيل الكناية والمراد أنه لا يعظم بالقسم بل هو في نفسه عظيم أقسم به أولا وهذا القول ذكره صاحب الكشاف وصاحب روح المعاني ولا يخلو عندي من نظر.
الوجه الرابع: أن اللام لام الابتداء أشبعت فتحتها والعرب ربما أشبعت الفتحة بألف والكسرة بياء والضمة بواو ومثاله في الفتحة قول عبد يغوث الحارث:

وتضحك مني شيخة عبشمية كأن لم ترى قبلي يسيرا يمانيا

فالأصل كأن لم تر ولكن الفتحة أشبعت.
وقول الراجز:

إذا العجوز غضبت فطلق ولا ترضاها ولا تملق

وقول عنترة في معلقته:

ينباع من ذفري غضوب جسرة زيافة مثل العتيق المكدم

فالأصل ينبع يعني العرق ينبع من الذفري من ناقته فأشبعت الفتحة فصارت ينباع وقال ليس هذا الإشباع من ضرورة الشعر.
ثم ساق الشواهد على الإشباع بالضمة والكسرة ثم قال يشهد لهذا الوجه قراءة قنبل: "لأقسم بهذا البلد" بلام الابتداء وهو مروي عن البزي والحسن والعلم عند الله تعالى اهـ. ملخصا.
فأنت ترى أنه رحمة الله قدم فيها أربعة أوجه صلة ونفي الكلام قبلها، وتأكيد

ج / 8 ص -372- للقسم ولام ابتداء واستدل له بقراءة قنبل أي {لا أُقْسِمُ} متصلة أما كونها لام ابتداء لقراءة قنبل والحسن فقد تقدم أن ابن جرير لا يستجيز هذه القراءة لإجماع الحجة من القراء على قراءتها مفصولة {لا أُقْسِمُ}.
ولعل أرجح هذه الأوجه كلها أنها لتوكيد القسم كما ذكر ابن جرير عن نحويي الكوفة والله تعالى أعلم.
قوله تعالى {أَيَحْسَبُ الْأِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ} [القيامة: 3].
هذا الحسبان قد جاء مصرحا به في قوله تعالى {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [36/78].
وجاءه الجواب {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} الآية [36/79].
قوله تعالى {بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} [القيامة: 4].
كل المفسرين على أن المعنى نجعل بنانه متساوية ملتحمة كخف البعير أي لا يستطيع أن يتناول بها شيئا ولا يحسن بها عملا.
وهذا في الواقع لم نفهم له وجها مع السياق فهو وإن كان دالا على قدرة الله وعجز العبد ولكن السياق في إنكار البعث واستبعاده ومجيء نظير ذلك في سورة "يس" يرشد إلى أن سبحانه قادر بعد موت العبد وتلاشيه في التراب وتحول عظامه رميما فهو قادر على أن يعيده تماما كما أنشأه أول مرة ومن ضمن تلك الإعادة أن يسوي بنانه أي يعدلها وينشؤها كما كانت أول مرة والعلم عند الله تعالى.
ويرشد له قوله تعالى {وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79]، ومن الخلق ما كان عليه خلق خلق هذا الإنسان المكذب المعترض فهو سبحانه يعيده على ما كان عليه تماما وهذا أبلغ في القدرة وأبلغ في الإلزام يوم القيامة والعلم عند الله تعالى.
قوله تعالى {فَإِذَا بَرِقَ الْبَصَرُ وَخَسَفَ الْقَمَرُ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ يَقُولُ الْأِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ كَلَّا لا وَزَرَ} [القيامة: 7-11].
قرى ء {بَرِقَ} بكسر الراء وفتحها فبالكسر فزع ودهش أصله من برق الرجل إذا نظر إلى البرق فدهش بصره ومنه قول ذي الرمة:

ج / 8 ص -373- لو أن لقمان الحكيم تعرضت لعينيه مي سافرا كاد يبرق

وقول الأعشى:

وكنت أرى في وجه مية لمحة فأبرق مغشيا على مكانيا

و{برق} بالفتح شق بصره وهو من البريق أي لمع بصره من شدة شخوصه.
قال أبو حيان والواقع أنه لا مانع من إرادة المعنيين ما دامت القراءتان صحيحتان وقد يشهد لهذا النص في سورة إبراهيم في قوله تعالى: {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ مُهْطِعِينَ مُقْنِعِي رُؤُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ} [14/42-43].
قال ابن كثير: ينظرون من الفزع هكذا وهكذا، لا يستقر لهم بصر من شدة الرعب.
وقوله {يَقُولُ الْأِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ كَلَّا لا وَزَرَ}، تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة ص على قوله تعالى {كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ} [38/3].
قوله تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [القيامة: 13].
المراد {بِمَا قَدَّمَ} هنا هو ما قدمه من عمل ليوم القيامة كما في قوله تعالى: {يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [89/23-24]، وتقدم للشيخ رحمة الله تعالى علينا وعليه بيانه عند قوله تعالى {وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا} [39/48] من سورة "الزمر"
قوله تعالى {بَلِ الْأِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ} [القيامة: 14] بينه قوله تعالى {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/14].
وقوله {وَوَجَدُوا مَا عَمِلُوا حَاضِراً} [18/49]وتقدم في سورة "الكهف".
قوله تعالى: {وَلَوْ أَلْقَى مَعَاذِيرَهُ} [القيامة: 15].
أي: أنها لا تنفعه آنذاك كما في قوله تعالى: {يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ} [40/52].

ج / 8 ص -374- وقد بين تعالى بعض معاذيرهم تلك في مثل قوله تعالى {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} [28/63].
وقوله {فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ} [37/32].
وقوله {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} [23/106-108].
وقوله {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [67/10-11].
قوله تعالى {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [القيامة: 17].
فيه النهي عن تحريك لسانه صلى الله عليه وسلم وبيان أن الله تعالى عليه جمعه وقرآنه وهذا يدل على أنه صلى الله عليه وسلم كان لشدة حرصه على استيعاب ما يوحى إليه يحرك لسانه عند الوحي فنهى عن ذلك.
وقد بين تعالى مدى هذا النهي ومدة هذه العجلة في قوله تعالى {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [20/114] وفيه الإيماء إلى حسن الاستماع والإصغاء عند الإيحاء به كما في آداب الاستماع {فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [7/204].
وقوله {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [75/17] قد بين تعالى أن جمعه وقراءته عليه في قوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [15/9].
تنبيه
إن في قوله تعالى {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [75/17]، فيه إشارة إلى أنه نزل مفرقا وإشارة إلى أن جمعه على هذا النحو الموجود برعاية وعناية من الله تعالى وتحقيقا لقوله تعالى {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ}، ويشهد لذلك أن هذا الجمع الموجود من وسائل حفظه كما تعهد تعالى بذلك والله تعالى أعلم.

ج / 8 ص -375- وقال أبو حيان {إِنَّ عَلَيْنَا جَمْعَهُ} في صدرك {وَقُرْآنَهُ}، أي: تقرأه.
قوله تعالى {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة: 18].
تقدم للشيخ بيانه عند قوله تعالى {عَلَّمَهُ شَدِيدُ الْقُوَى} [53/5]، من سورة "النجم".
قوله تعالى: {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [القيامة: 19].
قد نبه تعالى كما جاء في مقدمة الأضواء أنه ما من مجمل إلا وجاء تفصيله في مكان آخر وقد نص تعالى على هذا في كثير من الآيات كما في قوله {كِتَابٌ فُصِّلَتْ آيَاتُهُ} [41/3]، وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في أول "فصلت" قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} [القيامة: 22].
تقدم بيانه للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي} [7/143].
قوله تعالى {كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ وَقِيلَ مَنْ رَاقٍ وَظَنَّ أَنَّهُ الْفِرَاقُ وَالْتَفَّتِ السَّاقُ بِالسَّاقِ إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ} [القيامة: 26-30].
لم يبين ما هي التي بلغت التراقي ولكنه معلوم أنها الروح كما في قوله تعالى {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ} - إلى قوله – {تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} [56/83-87]، فهذه حالات النزع والروح تبلغ الحلقوم وتبلغ التراقي وقد يترك التصريح للعلم كما في قوله تعالى {إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ} [38/32]، أي الشمس وهكذا هنا فلمعرفتها بالقرائن ترك التصريح بالروح أو النفس وقد صرح تعالى بذلك في قوله: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية [6/93].
وقوله تعالى: {وَقِيلَ مَنْ رَاقٍ} اختلف في معنى {رَاقٍ} هذه فقيل من الرقية أي قال من حوله من يرتقيه هل من طبيب يرقيه أي حالة اشتداد الأمر عليه رجاء لشفاه أو استبعادا بأنه لا ينفعه وقيل: من الرقى أن تقول الملائكة: من الذي سيرقى بروحه

ج / 8 ص -376- أملائكة العذاب أم ملائكة الرحمة؟.
ولكن في الآية قرينة على أن الأول أرجح لأن قول الملائكة يكون في حق الشخص المتردد في أمره وهذا هنا ليس موضع تردد لأن نهاية السياق فيه {فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى} [75/31-32]، إلى ما بعده.
وقال أبو حيان على أنه على قول الملائكة من يرقى بروحه يكون ذلك كراهية منهم أن يصعدوا بها وفي هذا نظر لأن الله تعالى جعل ملائكة للمشركين وهم ملائكة العذاب وملائكة للمؤمنين وهم ملائكة الرحمة ولا يستكره فريق منهما أن يصعد بما تخصص له بل قد لا يسمح للآخر بما يخصه.
كما في حديث الذي قتل مائة نفس وأدركته الوفاة في منتصف الطريق فحضرته ملائكة الرحمة وملائكة العذاب يختصمون أيهم يصعد بروحه كل يريد أن يتولى قبض روحه أولئك يقولون إنه قتل مائة نفس ولم يعمل خيرا قط وأولئك يقولون إنه خرج تائبا إلى الله تعالى.
وهذا كما تقدم للشيخ رحمة الله تعالى علينا وعليه من ترجيح أحد المعنيين المختلف فيهما بين المفسرين لوجود قرينة في الآية وقد وجدت القرينة وهي ما في آخر الآية والسياق من أنه ليس موضع تردد {فَلا صَدَّقَ وَلا صَلَّى} الآية [75/31]. والله تعالى أعلم.
قوله تعالى {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة: 36].
رد على زعم أنه خلق سدى وهملا وأنه لا يحاسب ولا يسأل وبالتالي لا يبعث.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [23/115-116]، أي: تعالى الله عن العبث وقد ساق الشيخ الأدلة الوافية هناك.
قوله تعالى {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 37-40].

ج / 8 ص -377- بلى إنه على كل شيء قدير مجيء هذا الاستفهام الإنكاري أو التقريري بعد {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} وسوق هذه الآيات العظيمات الدالة على القدرة الباهرة فيه رد على إنكار ضمني وهو أنه لا يعتقد وجوده سدى ولا حساب عليه إلا من استبعد البعث.
ولو أقر بالبعث لآمن بالجزاء واعترف بالسؤال وعلم أنه لم يخلق عبثا ولن يترك سدى ولكن لما أنكر البعث ظن وحسب أنه يترك سدى فجاء تذكيره بأصل خلقته وتطوره ليستخلص منه اعترافه لأن من قدر على خلقه من منى يمنى وتطويره إلى علقة ثم إلى خلق سوي فهو قادر على بعثه مرة أخرى.
وقد بين الشيخ رحمة الله تعالى علينا وعليه هذه الأطوار في أكثر من موضع وأحال عليها عند قوله تعالى {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى} [53/45-47] في سورة "النجم".


سورة الإنسان - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -378- بسم الله الرحمن الرحيم
 سورة الإنسان
قوله تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} [الانسان: 2].
اتفق المفسرون على أن {هَلْ} هنا بمعنى "قد" أي أن الاستفهام تقريري يستوجب الإجابة عليه بنعم.
ولفظ الإنسان في {هَلْ أَتَى عَلَى الْأِنْسَانِ}، وقيل هو الإنسان الأول آدم عليه السلام أتى عليه حين من الدهر لم يكن شيء يذكر.
وقيل هو عموم الإنسان من بني آدم فيكون المعنى على الأول أن آدم عليه السلام أتى عليه حين من الدهر قيل أربعون سنة.
ذكر عن ابن عباس كان طينا ثم صلصالا حتى نفخ فيه الروح.
ويكون على الثاني أن الإنسان أتى عليه حين من الدهر هو أربعون يوما نطفة ثم أربعون يوما علقة ثم أربعون يوما مضغة وكل ذلك شيء ولكنه لم يكن مذكورا أي ضعيفا وكلاهما محتمل.
ولفظ الإنسان الثاني في قوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} اتفقوا على أنه عام في بني آدم لأنه هو الذي خلق من نطفة أمشاج أخلاط وقد رجح الفخر الرازي أن لفظ الإنسان في الموضعين بمعنى واحد وهو المعنى العام ليستقيم الأسلوب بدون مغايرة بين اللفظين إذ لا قرينة مميزة.
ولعل في السياق قرينة تدل على ما قاله وهي أن قوله تعالى {نَبْتَلِيهِ} قطعا لبني آدم لأن آدم عليه السلام انتهى أمره بالسمع والطاعة {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [2/37] ولم يبق مجال لابتلائه إنما ذلك لبنيه والله تعالى أعلم.

ج / 8 ص -379- وقوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} فيه بيان مبدء خلق الإنسان وله أطوار في وجوده بعد النطفة علقة ثم مضغة ثم خلقا آخر وكل ذلك من لا شيء قبله
كما قال تعالى {وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً} [19/9].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند الآية الكريمة {وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً} قوله تعالى {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [الانسان: 3]. الهداية هنا بمعنى البيان كما في قوله تعالى {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [41/17].
والسبيل: الطريق السوي وفيه بيان انقسام الإنسان إلى قسمين شاكر معترف بنعمة الله تعالى عليه مقابل لها بالشكر أو كافر جاحد.
وقوله: {إِمَّا شَاكِراً} يشير إلى إنعام الله تعالى على العبد وقد ذكر تعالى نعمتين عظيمتين:
الأولى: إيجاد الإنسان من العدم بعد أن لم يكن شيئا مذكورا وهذه نعمة عظمى لا كسب للعبد فيها.
والثانية: الهداية بالبيان والإرشاد إلى سبيل الحق والسعادة وهذه نعمة إرسال الرسل وإنزال الكتب ولا كسب للعبد فيها أيضا.
وقد قال العلماء هناك ثلاث نعم لا كسب للعبد فيها:
الأولى: وجوده بعد العدم.
الثانية: نعمة الإيمان.
الثالثة: دخول الجنة.
وقالوا: الإيجاد من العدم تفضل من الله تعالى كما قال: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} [42/49-50]، ومن جعله الله عقيما فلن

ج / 8 ص -380- ينجب قط.
والثانية الإنعام بالإيمان كما في قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [28/56].
وقد جاء في الحديث "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه" الحديث.
وكون المولود يولد بين أبوين مسلمين لا كسب له في ذلك.
والثالثة الإنعام بدخول الجنة كما في الحديث "لن يدخل أحدكم الجنة بعلمه" قالوا ولا أنت يا رسول الله قال: "ولا أنا إلا أن يتغمدني الله برحمته".
وقد ذكر تعالى نعمتين صراحة وهما خلق الإنسان بعد العدم وهدايته السبيل.
والثالثة: تأتي ضمنا في ذكر النتيجة {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/5]. لأن الأبرار هم الشاكرون بدليل التقسيم {شَاكِراً وَإِمَّا كَفُوراً إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً وَسَعِيراً إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/3-5].
وقوله تعالى {إِنَّا هَدَيْنَاهُ السَّبِيلَ} [76/3] تقدم أنها هداية بيان.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان الهداية العامة والخاصة والجمع بينهما في أكثر من موضع وفي مستهل هذه السورة بيان لمبدأ الإنسان وموقفه من بعثة الرسل وهدايتهم ونتائج أعمالهم من شكر أو كفر.
وقد جاءت السنة بقراءة هذه السورة في الركعة الثانية من فجر يوم الجمعة مع قراءة سورة "السجدة" في الركعة الأولى.
وقال شيخ الإسلام ابن تيمية: رحمه الله إن قراءتهما معا في ذلك اليوم لمناسبة خلق آدم في يوم الجمعة ليتذكر الإنسان في هذا اليوم وهو يوم الجمعة مبدأ خلق أبيه آدم ومبدأ خلق عموم الإنسان ويتذكر مصيره ومنتهاه ليرى ما هو عليه من دعوة الرسول صلى الله عليه وسلم وهل هو شاكر أو كفور ا هـ ملخصا.
ومضمون ذلك كله أنه رحمه الله يرى أن الحكمة في قراءة السورتين في فجر الجمعة أن يوم

ج / 8 ص -381- الجمعة هو يوم آدم عليه السلام فيه خلق وفيه نفخ فيه الروح وفيه أسكن الجنة وفيه أهبط إلى الأرض وفيه ثيب عليه وفيه تقوم الساعة.
كما قيل يوم الجمعة يوم آدم ويوم الاثنين يوم محمد صلى الله عليه وسلم أي فيه ولد وفيه أنزل عليه وفيه وصل بالمدينة في الهجرة وفيه توفي.
ولما كان يوم الجمعة يوم إيجاد الإنسان الأول ويوم أحداثه كلها إيجادا من العدم وإنعاما عليه بسكنى الجنة وتواجده على الأرض وتلقى التوبة عليه من الله أي يوم الإنعام عليه حسا ومعنى فناسب أن يذكر الإمام بقراءته سورة السجدة في فجر يوم الجمعة لما فيها من قصة خلق آدم في قوله {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ} [32/7-9].
وفيها قوله تعالى {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [32/13]، مما يبث الخوف في قلوب العباد إذ لا يعلم من أي الفريقين هو فيجعله أشد حرصا على فعل الخير وأشد خوفا من الشر.
ثم حذر من نسيان يوم القيامة {فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [32/14].
وهكذا في الركعة الأولى يرجع المسلم إلى أصل وجوده ويستحضر قصة الإنسان الأول.
وكذلك يأتي في الركعة الثاني بقصته هو منذ بدأ خلقه {مِنْ نُطْفَةٍ أَمْشَاجٍ} ويذكره بالهدى الذي أنزل عليه ويرغبه في شكرانه عليه ويحذره من جحودها وكفرانها.
وقد بين له منتهاه على كلا الأمرين {إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً وَسَعِيراً إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/4-5].
فإذا قرع سمعه ذلك في يوم خلقه ويوم مبعثه حيث فيه تقوم الساعة فكأنه ينظر ويشاهد أول وجوده وآخر ماله فلا يكذب بالبعث.
وقد علم مبدأ خلقه ولا يقصر في واجب وقد علم منتهاه وهذا في غاية الحكمة كما ترى.

ج / 8 ص -382- ومما يشهد لما ذهب إليه رحمه الله اعتبار المناسبات كما في كثير من الأمور كما في قوله تعالى {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [2/185]، فجميع الشهور من حيث الزمن سواء ولكن بمناسبة بدء نزول القرآن في هذا الشهر جعله الله محلا للصوم وأكرم فيه الأمة كلها بل العالم كله فتتزين فيه الجنة وتصفد فيه مردة الشياطين وتتضاعف فيه الأعمال.
وكذلك الليلة منه التي كان فيها البدء اختصها تعالى عن بقية ليالي الشهر وهي ليلة القدر جعلها الله تعالى خيرا من ألف شهر وما ذاك إلا لأنها كما قال تعالى {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [97/1] السورة بتمامها.
مسألة
لقد أكثر الناس القول في اعتبار المناسبات في الإسلام وعدم اعتبارها ووقع فيها الإفراط والتفريط وكما قيل:
كلا طرفي قصد الأمور ذميم
ومنطلقا من كلام شيخ الإسلام رحمه الله تقدم هذه النبذة في هذه المسألة وهي أنه بالتأمل في الشرع وأحداث الإسلام عامة وخاصة، أي في عموم الأمم وخصوص هذه الأمة نجد المناسبات قسمين مناسبة معتبرة عني بها الشرع لما فيها من عظة وذكرى تتجدد مع تجدد الأيام والأجيال وتعود على الفرد والجماعة بالتزود منها ومناسبة لم تعتبر إما لاقتصارها في ذاتها وعدم استطاعة الأفراد مسايرتها.
فمن الأول يوم الجمعة وتقدم طرف من خصائص هذا اليوم في سورة الجمعة وكلام شيخ الإسلام رحمه الله وقد عني بها الإسلام في الحث على القراءة المنوه عنها في صلاة الفجر وفي الحث على أدائها والحفاوة بها من اغتسال وطيب وتبكير إليها كما تقدم في سورة "الجمعة"
ولكن من غير غلو ولا إفراط فقد جاء النهي عن صوم يومها وحده دون أن يسبق بصوم قبله أو يلحق بصوم بعده كما نهى عن إفراد ليلتها بقيام والنصوص في ذلك متضافرة ثابتة فكانت مناسبة معتبرة مع اعتدال وتوجه إلى الله أي بدون إفراط أو تفريط.

ج / 8 ص -383- ومنها يوم الاثنين كما أسلفنا فقد جاء عنه صلى الله عليه وسلم أنه سئل عن صيامه يوم الاثنين فقال "هذا يوم ولدت فيه وعلي فيه أنزل" وكان يوم وصوله المدينة في الهجرة وكان يوم وفاته صلى الله عليه وسلم فقد احتفي به صلى الله عليه وسلم للمسببات المذكورة وكلها أحداث عظام ومناسبات جليلة.
فيوم مولده صلى الله عليه وسلم وقعت مظاهر كونية ابتداء من واقعة أبرهة وإهلاك جيشه إرهاصا بولده صلى الله عليه وسلم ثم ظهور نجم بني الختان وحدثت أمه وهي حامل به فيما قيل إنها أتيت حين حملت به صلى الله عليه وسلم فقيل لها إنك قد حملت بسيد هذه الأمة فإذا وقع إلى الأرض فقولي:

أعيذه بالواحد من شر كل حاسد

ثم سميه محمدا. وذكر ابن هشام أنها رأت حين حملت به أنه خرج منها نور رأت به قصور بصرى من أرض الشام.
وذكر ابن هشام أن حسان بن ثابت وهو غلام سمع يهوديا يصرخ بأعلى صوته على أطمة بيثرب يا معشر يهود حتى إذا اجتمعوا إليه قالوا ويلك مالك قال طلع الليلة نجم أحمد الذي ولد به.
وساق ابن كثير في تاريخه والبيهقي في خصائصه وابن هشام في سيرته أخبارا عديدة مما شهده العالم ليلة مولده صلى الله عليه وسلم نوجز منها الآتي:
عن عثمان بن أبي العاص أن أمه حضرت مولده صلى الله عليه وسلم قالت فما شيء أنظر إليه في البيت إلا نور وإني أنظر إلى النجوم تدنو حتى إني لأقول ليقعن علي.
وعن أبي الحكم التنوخي قال كان المولود إذا ولد في قريش دفعوه إلى نسوة إلى الصبح يكفأن عليه برمة فأكفأن عليه صلى الله عليه وسلم برمة فانفلقت عنه ووجد مفتوح العينين شاخصا ببصره إلى السماء.
وقد كان لمولده من الأحداث الكونية ما لفت أنظار العالم كله.
ذكر ابن كثير منها انكفاء الأصنام على وجوهها وارتجاس إيوان كسرى وسقوط بعض شرفه وخمود نار فارس ولم تخمد قبلها وغاضت بحيرة ساوة فكان في ذلك إرهاص بتكسير الأصنام وانتشار الإسلام ودخول الفرس في الإسلام ثم كان بدء الوحي

ج / 8 ص -384- عليه صلى الله عليه وسلم في يوم الاثنين
الحفاوة بهذا اليوم
لا شك أن العالم لم يشهد حدثين أعظم من هذين الحدثين مولد سيد الخلق وبدء إنزال أفضل الكتب فكان صلى الله عليه وسلم يحتفي به وذلك بصيامه وهو العمل المشروع الذي يعبر به المسلم عن شعوره فيه والعبادة الخالصة التي يشكر الله تعالى بها على هاتين النعمتين العظيمتين.
أما ما يفعله بعض الناس من احتفالات ومظاهر فقد حدث ذلك بعد أن لم يكن لا في القرن الأول ولا الثاني ولا الثالث وهي القرون المشهود لها بالخير وأول إحداثه في القرن الرابع.
وقد افترق الناس فيه إلى فريقين فريق ينكره وينكر على من يفعله لعدم فعل السلف إياه ولا مجيء أثر في ذلك وفريق يراه جائزا لعدم النهي عنه وقد يشدد كل فريق على الآخر في هذه المسألة.
ولشيخ الإسلام ابن تيمية في اقتضاء الصراط المستقيم كلام وسط في غاية الإنصاف نورد موجزه لجزالته والله الهادي إلى سواء السبيل.
قال ابن تيمية في فصل قد عقده للأعياد المحدثة فذكر أول جمعة من رجب وعيد خم في الثامن عشر من ذي الحجة حيث خطب صلى الله عليه وسلم وحث على اتباع السنة وبأهل بيته ثم أتى إلى عمل المولد فقال:
وكذلك ما يحدثه بعض الناس إما مضاهاة للنصارى في ميلاد عيسى عليه السلام وإما محبة للنبي صلى الله عليه وسلم وتعظيما له والله قد يثيبهم على هذه المحبة والاجتهاد لا على البدع من اتخاذ مولد النبي صلى الله عليه وسلم عيدا مع اختلاف الناس في مولده أي في ربيع أو في رمضان فإن هذا لم يفعله السلف رضي الله عنهم مع قيام المقتضى له وعدم المانع منه.
ولو كان هذا خيرا محضا أو راجحا لكان السلف رضي الله عنهم أحق به منا فإنهم كانوا أشد محبة لرسول الله صلى الله عليه وسلم وتعظيما له منا وهم على الخير أحرص.
وإنما كمال محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته باطنا

ج / 8 ص -385- وظاهرا ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان فإن هذه طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان وأكثر هؤلاء الذين تراهم حرصاء على أمثال هذه البدع مع ما لهم فيها من حسن القصد والاجتهاد الذي يرجى لهم به المثوبة تجدونهم فاترين في أمر الرسول عما أمروا بالنشاط فيه وإنما هم بمنزلة من يحلي المصحف ولا يقرأ فيه ولا يتبعه وبمنزلة من يزخرف المسجد ولا يصلي فيه أو يصلي فيه قليلا وبمنزلة من يتخذ المسابيح والسجاجيد المزخرفة وأمثال هذه الزخارف الظاهرة التي لم تشرع ويصحبها من الرياء والكبر والاشتغال عن المشروع ما يفسد حال صاحبها.
واعلم أن من الأعمال ما يكون فيه خير لاشتماله على أنواع من المشروع.
وفيه أيضا من بدعة وغيرها ثم رسم طريق العمل السليم للفرد في نفسه والداعية مع غيره فقال فعليك هنا بأدبين أحدهما أن يكون حرصك على التمسك بالسنة باطنا وظاهرا.
الثاني أن تدعو الناس إلى السنة بحسب الإمكان فإذا رأيت من يعمل هذا ولا يتركه إلا إلى شر منه فلا تدعو إلى ترك منكر يفعل ما هو أنكر منه أو بترك واجب أو مندوب تركه أضمر من فعل ذلك المكروه.
ولكن إذا كان في البدعة نوع من الخير فعوض عنه من الخير المشروع بحسب الإمكان إذ النفوس لا تترك شيئا إلا بشيء.
ولا ينبغي لأحد أن يترك خيرا إلا إلى مثله أو إلى خير منه فإنه كما أن الفاعلين لهذه البدع معيبون قد أتوا مكروها فالتاركون أيضا للسنن مذمومون.
وكثير من المنكرين لبدع العبادات تجدهم مقصرين في فعل السنن من ذلك أو الأمر به.
ولعل حال كثير منهم يكون أسوأ من حال من يأتي بتلك العادات المشتملة على نوع من الكراهة بل الدين هو الأمر بالمعروف والنهي عن المنكر فتعظيم المولد واتخاذه موسما قد يفعله بعض الناس ويكون له فيه أجر عظيم لحسن قصده وتعظيمه لرسول الله صلى الله عليه وسلم كما قدمته لك أنه يحسن من بعض الناس ما يستقبح من المؤمن المسدد.

ج / 8 ص -386- ولهذا قيل لأحمد: إن بعض الأمراء ينفق على مصحف ألف دينار ونحو ذلك فقال دعه فهذا أفضل ما أنفق فيه الذهب أو كما قال مع أن مذهبه أن زخرفة المصاحف مكروهة فمثل هؤلاء إن لم يفعلوا هذا وإلا اعتاضوا عنه الفساد الذي لا صلاح فيه مثل أن ينفقها في كتب فجور ككتب الأسمار والأصفار أو حكمة فارس والروم.
ومراتب الأعمال ثلاث إحداها العمل الصالح المشروع الذي لا كراهة فيه.
والثانية العمل الصالح من بعض وجوهه أو أكثرها إما لحسن القصد أو لاشتماله مع ذلك على أنواع من المشروع.
والثالثة ما ليس فيه صلاح أصلا.
فأما الأولى فهي سنة رسول الله صلى الله عليه وسلم وهي أعمال السابقين الأولين.
وأما الثانية فهي كثيرة جدا في طرق المتأخرين من المنتسبين إلى علم أو عبادة ومن العامة أيضا وهؤلاء خير مما لا يعمل عملا صالحا مشروعا ولا غير مشروع ومع هذا فالمؤمن يعرف المعروف وينكر المنكر ولا يمنعه من ذلك موافقة بعض المنافقين له في ظاهر الأمر بذلك المعروف والنهي عن ذلك المنكر ولا مخالفة بعض علماء المؤمنين فهذه الأمور وأمثالها مما ينبغي معرفتها والعمل بها ا هـ.
لقد عالج رحمه الله هذه المسألة بحكمة الداعي وسياسة الدعوة مما لا يدع مجالا للكلام فيها.
ولكن قد حدث بعده رحمه الله أمور لم تكن من قبل ابتلى بها العالم الغربي وغزا بها العالم الشرقي ولبس بها على المسلمين وهي تلك المبادى ء الهدامة والغزو الفكري وإبراز شخصيات ذات مبادى ء اقتصادية أو فلسفي ارتفع شأنها في قومهم ونفثت سمومهم إلى بني جلدتنا وصاروا يقيمون لهم الذكريات ويقدمون عنهم الدراسات جهلا أو تضليلا فقام من المسلمين من يقول:
نعلم أن المولد ليس سنة نبوية ولا طريقا سلفيا ولا عمل القرون للشهود لها بالخير وإنما نريد مقابلة الفكرة بالفكرة والذكريات بالذكرى لنجمع شباب المسلمين

ج / 8 ص -387- على سيرة سيد المرسلين ويكون ذلك من باب يحدث للناس من الأحكام بقدر ما أحدثت من البدع إلى آخره.
وهنا لا ينبغي الإسراع في الجواب ولكن انطلاقا من كلام شيخ الإسلام المتقدم يمكن أن يقال إن كان المراد إحياء الذكرى لرسول الله صلى الله عليه وسلم فإن الله تعالى قد تولى ذلك بأوسع نطاق حيث قرن ذكره صلى الله عليه وسلم مع ذكره تعالى في الشهادتين مع كل أذان على كل منارة من كل مسجد وفي كل إقامة لأداء صلاة وفي كل تشهد في فرض أو نفل مما يزيد على الثلاثين مرة جهرا وسرا جهرا يملأ الأفق وسرا يملأ القلب والحس.
ثم تأتي الذكرى العملية في كل صغيرة وكبيرة في الماكل باليمين لأنه السنة وفي الملبس في التيامن لأنه السنة وفي المضجع على الشق الأيمن لأنه السنة وفي إفشاء السلام وفي كل حركات العبد وسكناته إذا راعى فيها أنها السنة عن النبي صلى الله عليه وسلم.
وإن كان المراد التعبير عن المحبة والمحبة هي عنوان الإيمان الحقيقي كما قال صلى الله عليه وسلم "والله لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وولده وماله والناس أجمعين"
 فإن حقيقة المحبة طاعة من تحب وفعل ما يحبه وترك ما لا يرضاه أو لا يحبه ومن هذا يمكن أن يقال إن ما يلابس عمل المولد من لهو ولعب واختلاط غير مشروع وأعمال في أشكال لا أصل لها يجب تركه وتنزيه التعبير عن محبته صلى الله عليه وسلم عما لا يرضاه صلى الله عليه وسلم.
وقد كان صلى الله عليه وسلم يكرم هذا اليوم بالصوم وإن كان المراد مقابلة فكرة بفكرة فالواقع أنه لا مناسبة بين السببين ولا موجب للربط بين الجانبين لبعد ما بينهما كبعد الحق عن الباطل والظلمة عن النور.
ومع ذلك فإن كان ولا بد فلا موجب للتقييد بزمن معين بل العام كله لإقامة الدراسات في السيرة وتعريف المسلمين الناشئة منهم والعوام وغيرهم بما تريده من دراسة للسيرة النبوية.
وختاما فبدلا من الموقف السلبي عند التشديد في النكير أن يكون عملا إيجابيا في حكمة وتوجيه لما هو أولى بحسب المستطاع كما قال شيخ الإسلام رحمه الله وبالله تعالى التوفيق.
ومن المناسبات ليلة القدر لبدء نزول القرآن فيها لقوله تعالى {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ

ج / 8 ص -388- الْقَدْرِ} [97/1]، ثم بين تعالى مقدارها بقوله {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/3]، وبين خواصها بقوله {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} [97/4-5].
الحفاوة بها
لقد بين صلى الله عليه وسلم بقوله "التمسوها في العشر الأواخر وفي الوتر من العشر الأواخر" وكان صلى الله عليه وسلم يعتكف العشر كلها التماسا لتلك الليلة فكان يحييها قائما في معتكفه كما جاء في الحديث "وإذا جاء العشر شد مئزره وطوى فراشه وأيقظ أهله" فلم يكن يمرح ولا يلعب ولا حتى نوم بل اجتهاد في العبادة.
وكذلك شهر رمضان بكامله لكونه أنزل فيه القرآن أيضا كما تقدمت الإشارة إليه فكان تكريمه بصوم نهاره وقيام ليله1 لا بالملاهي واللعب والحفلات كما له بعض صار يعد الناس وسائل ترفيه خاصة فيعكس فيه القصد ويخالف المشروع.
ومن المناسبات يوم عاشوراء لقد كان له تاريخ قديم وكانت العرب تعظمه في الجاهلية وتكسو فيه الكعبة ولما قدم صلى الله عليه وسلم المدينة وجد اليهود يصومونه فقال لهم "لم تصومونه"؟ فقالوا يوما نجى الله فيه موسى من فرعون فصامه شكرا لله فصمناه فقال صلى الله عليه وسلم "نحن أحق بموسى منكم" فصامه وأمر الناس بصيامه إنها مناسبة عظمى نجاة نبي الله موسى من عدو الله فرعون نصرة الحق على الباطل ونصر جند الله وإهلاك جند الشيطان.
وهذا بحق مناسبة يهتم لها كل مسلم ولذا قال صلى الله عليه وسلم "نحن أحق بموسى منكم نحن معشر الأنبياء أبناء علات ديننا واحد".
وقد كان صيامه فرضا حتى نسخ بفرض رمضان وهكذا مع عظم مناسبته من إعلاء كلمة الله ونصرة رسوله كان ابتهاج موسى عليه السلام به في صيامه شكرا لله.
وكذلك رسول الله صلى الله عليه وسلم وهذا هو الطريق السليم والسنة النبوية الكريمة لا ما يحدثه بعض العوام والجهال من مظاهر وأحداث لا أصل لها ثم يأتي العمل الأعم والمناسبات

ـــــــــــــــــــــــــــــــــــــــــــــ
1 بالصلاة وتلاوة القرءان والذكر والتضرع إلى الله سبحانه وتعالى

ج / 8 ص -389- المتعددة في مناسك الحج منها الهرولة في الطواف لقد كانت عن مؤامرة قريش في عزمها على الغدر بالمسلمين في عمرة القضية فأمرهم صلى الله عليه وسلم أن يظهروا النشاط في الطواف وذلك حينما جاء الشيطان لقريش وقال لهم: هؤلاء المسلمون مع محمد صلى الله عليه وسلم جاءوا إليكم وقد أنهكتهم حمى يثرب فلو ملتم عليهم لاستأصلتموهم فأخبر جبريل رسول الله صلى الله عليه وسلم فكان الموقف خطيرا جدا وحرجا حيث لا مدد للمسلمين ولا سبيل للانسحاب ولا بد لهم من إتمام العمرة.
فكان التصرف الحكيم أن يعكسوا على المشركين نظريتهم ويأتونهم من الباب الذي أتوا منه فقال صلى الله عليه وسلم لأصحابه "أروهم اليوم منكم قوة" فهرولوا في الطواف وأظهروا قوة ونشاطا مما أدهش المشركين حتى قالوا والله ما هؤلاء بإنس إنهم لكالجن وفوتوا عليهم الفرصة بذلك وسلم المسلمون.
فهو أشبه بموقف موسى من فرعون فنجى الله رسوله صلى الله عليه وسلم من غدر قريش فكان هذا العمل مخلدا ومشروعا في كل طواف قدوم حتى اليوم مع زوال السبب حيث هرول المسلمون مع رسول الله صلى الله عليه وسلم في حجة الوداع بعد فتح مكة بسنتين.
قال العلماء بقي هذا العمل تأسيا برسول الله صلى الله عليه وسلم أولا وتذكروا ولهذا الموقف وما لقيه المسلمون في بادى ء الدعوة.
وجاء السعي والهرولة فيه لما فيه من تجديد اليقين بالله حيث تركت هاجر وهي من سادة المتوكلين على الله والتي قالت لإبراهيم اذهب فلن يضيعنا الله تركت حتى سعت إلى نهاية العدد كما يقول علماء الفرائض وهي سبعة.
إذ كل عدد بعده تكرار لمكرر قبله كما قالوا في عدد السماوات والأرض وحصى الجمار وأيام الأسبوع إلخ.
وذلك لتصل إلى أقصى الجهد وتنقطع أطماعها من غوث يأتيها من الأرض فتتجه بقوة اليقين وشدة الضراعة إلى السماء وتتوجه بكليتها وإحساسها بقلبها وقالبها إلى الله فيأتيها الغوث الأعظم سقيا لها وللمسلمين من بعدها.
فكان ذلك درسا عمليا ظل إحياؤه تجديدا له.
وهكذا النحر وقصة الفداء لما كان فيه درس الأمة لأفرادها وجماعتها في أسرة

ج / 8 ص -390- كاملة والد ووالدة وولد كل يسلم قياده لأمر الله وإلى أقصى حد التضحية حينما قال إبراهيم لإسماعيل ما قصه تعالى علينا {يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى} [37/102].
إنه حدث خطير وأي رأي للولد في ذبح نفسه ولكنه التمهيد لأمر الله فكان موقف الولد لا يقل إكبارا عن موقف الوالد: {يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [37/102] ولم يكن ذلك عرضا وقبولا فحسب بل جاء وقت التنفيذ إلى نقطة الصفر كما يقال.
والكل ماض في سبيل التنفيذ {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} [37/103]، يا له من موقف يعجز كل بيان عن تصويره ويئط كل قلم عن تفسيره ويثقل كل لسان عن تعبيره شيخ في كبر سنه يحمل سكينا بيده ويتل ولده وضناه بالأخرى كيف قويت يده على حمل السكين وقويت عيناه على رؤيتها في يده وكيف طاوعته يده الأخرى على تل ولده على جبينه.؟
إنها قوة الإيمان وسنة الالتزام وها هو الولد مع أبيه طوع يده يتصبر لأمر الله ويستسلم لقضاء الله {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [37/102]، والموقف الآن والد بيده السكين وولد ملقى على الجبين ولم يبق إلا توقف الأنفاس للحظة التنفيذ ولكن رحمة الله أوسع وفرجه من عنده أقرب {وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [37/104-105].
فكانت مناسبة عظيمة وفائدتها كبيرة خلدها الإسلام في الهدى والضحية.
وفي رمي الجمار إلى آخره وهكذا كلها في مناسك وعبادة وقربة إلى الله تعالى في تجرد وانقطاع ودوام ذكر لله تعالى.
وهناك أحداث جسام ومناسبات عظام لا تقل أهمية عن سابقاتها ولكن لم يجعل لها الإسلام أي ذكرى كما في صلح الحديبية.
لقد كان هذا الصلح من أعظم المناسبات في الإسلام إذ كان فيه انتزاع اعتراف قريش بالكيان الإسلامي مائلا في الصلح والعهد الذي وثق بين الطرفين وقد سماه الله فتحا كما قال تعالى {فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً} [48/27].

ج / 8 ص -391- ونزلت سورة الفتح في عودته صلى الله عليه وسلم من صلح الحديبية.
وكذلك يوم بدر كان يوم الفرقان فرق الله فيه بين الحق والباطل ونصر فيه المسلمين مع قلتهم على المشركين مع كثرتهم.
وكذلك يوم فتح مكة وتحطيم الأصنام والقضاء نهائيا على دولة الشرك في البلاد العربية ومن قبل ذلك ليلة خروجه صلى الله عليه وسلم من مكة ونزوله في الغار إذ كان فيها نجاته صلى الله عليه وسلم من فتك المشركين كما قال الصديق وهما في الطريق إلى الغار حينما كان يسير أحيانا أمام الرسول صلى الله عليه وسلم وأحيانا خلفه فسأله صلى الله عليه وسلم فقال أتذكر الرصد فأكون أمامك وأتذكر الطلب فأكون خلفك فقال صلى الله عليه وسلم "أتريد لو كان شيء يكون فيك يا أبا بكر"؟ فقلت نعم فداك أبي وأمي يا رسول الله فإني إن أهلك أهلك وحدي وإن تصب أنت يا رسول الله تصب الدعوى معك.
وكذلك وصوله صلى الله عليه وسلم المدينة بداية حياة جديدة وبناء كيان أمة جديدة وكل ذلك لم يجعل الإسلام لذلك كله عملا خاصا به والناس في إبانها تأخذهم عاطفة الذكرى ويجرهم حنين الماضي وتتراءى لهم صفحات التاريخ فهل يقفون صما بكما أم ينطقون بكلمة تعبير وشكر لله إنه إن يكن من شيء فلا يصح بحال من الأحوال أن يكون من اللهو واللعب والمنكر وما لا يرضى الله ولا رسوله.
إنه إن يكن من شيء فلا يصح إلا من المنهج الذي رسمه رسول الله صلى الله عليه وسلم في مثل تلك المناسبات من عبادة في صيام أو صدقة أو نسك ولا يمكن أن يقال فيها بما يقال في المصالح المرسلة حيث كانت
وكان عهد التشريع ولم يشرع في خصوصها شيء وهل الأمر فيها كالأمر في المولد على ما قدمه شيخ الإسلام ابن تيمية رحمه الله وتكون ضمن عموم قوله تعالى {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [51/55] وضمن قوله تعالى {فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} [59/2]، رأي بقصص الماضين.
ونحن أيضا نقص على أجيالنا بعد هذه القرون أهم أحداث الإسلام لاستخلاص العظة والعبرة أم لا؟
وهذا ما يتيسر إيراده بإيجاز في هذه المسألة وبالله تعالى التوفيق.
تنبيه
مما يعتبر ذا صلة بهذا المبحث في الجملة ما نقله ابن كثير في التفسير عند كلامه على

ج / 8 ص -392- قوله تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [5/3].
قال عندها وقال الإمام أحمد حدثنا جعفر بن عوف حدثنا أبو العميس عن قيس بن مسلم عن طارق بن شهاب قال جاء رجل من اليهود إلى عمر بن الخطاب فقال يا أمير المؤمنين إنكم تقرؤون آية في كتابكم لو علينا يا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا.
قال: وأي آية؟ قال قوله {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فقال عمر والله إني لأعلم اليوم الذي نزلت على رسول الله صلى الله عليه وسلم والساعة التي نزلت فيها على رسول الله صلى الله عليه وسلم عشية عرفة في يوم جمعة.
ورواه البخاري عن الحسن بن الصباح عن جعفر بن عون به ورواه أيضا مسلم والترمذي والنسائي أيضا من طرق عن قيس بن مسلم به ولفظ البخاري عند تفسير هذه الآية من طريق سفيان الثوري عن قيس عن طارق قال قالت اليهود لعمر إنكم تقرؤون آية لو نزلت فينا لاتخذناها عيدا فقال عمر إني لأعلم حين أنزلت وأين أنزلت وأين رسول الله صلى الله عليه وسلم حين أنزلت يوم عرفة وأنا والله بعرفة.
وساق عن ابن جرير قال كعب لو أن غير هذه الأمة نزلت عليهم هذه الآية لنظروا اليوم الذي أنزلت فيه عليهم فاتخذوه عيدا يجتمعون فيه.
فقال عمر أي آية يا كعب فقال {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}. فأجابه عمر بما أجاب به سابقا وقال في يوم جمعة ويوم عرفة وكلاهما بحمد الله لنا عيد.
ونقل عن ابن جرير عن ابن عباس قرأ الآية فقال يهودي لو نزلت هذه الآية علينا لاتخذنا يومها عيدا فقال ابن عباس فإنها نزلت في يوم عيدين اثنين يوم عيد ويوم جمعة.
ومحل الإيراد أن عمر سمع اليهود يشيد بيوم نزولها فقد أقر اليهودي على ذلك ولم ينكر عليه ولكن أخبره بالواقع وهو أن يوم نزولها عيد بنفسه بدون أن نتخذه نحن.
وكذلك ابن عباس أقر اليهودي على إخباره وتطلعه واقتراحه فلم ينكر عليه كما لم ينكر عمر مما يشعر أنه لو لم يكن نزولها يوم عيد لكان من المحتمل أن تتخذ عيدا ولكنه صادف عيدا أو عيدين فهو تكريم لليوم بمناسبة ما نزل فيه من إكمال الدين

ج / 8 ص -393- وإتمام النعمة.
قوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [76/2]، الأمشاج: الأخلاط كما قال تعالى {مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/7].
قوله تعالى {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [الانسان: 3].
بين تعالى أنه هدى الإنسان السبيل وهو بعد الهداية إما شاكرا وإما كفورا.
وهذه الهداية هداية بيان وإرشاد كما في قوله تعالى {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [41/17]، كما أن الهداية الحقيقية بخلق التوفيق فضلا من الله على من شاء كما تقدم عند قوله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [28/56].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان الجمع بين الآيتين ومعنى الهداية العامة والخاصة.
قوله تعالى {سَلاسِلا وَأَغْلالاً} [الانسان: 4]
بين تعالى نوع هذه السلاسل بذرعها في قوله تعالى {فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً} [69/32].
قوله تعالى: {يَشْرَبُونَ مِنْ كَأْسٍ}.
مادة يشرب تتعدى بنفسها فيقال يشرب كأسا بدون مجيء من ومن للتبعيض وللابتداء فقيل هي هنا للابتداء وأن الفعل مضمن معنى فعل آخر وهو يتنعمون ويرتوون كما قالوا في {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ} [76/6]. إذ الباء تكون للإرادة ولا إرادة هنا فهم يتنعمون بها.
والذي يظهر أن {من} للتبعيض فعلا وأن شرب أهل الجنة على سبيل الترفه والتلذذ وهي عادة المترفين المنعمين يشربون بعض الكأس لا كله.
وقد دل على ذلك أنهم لا يشربون عن ظما كما في قوله تعالى لآدم {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} [20/119]، وسيأتي تعدية

ج / 8 ص -394- يسقون بنفسها إلى الكأس {وَيُسْقَوْنَ فِيهَا كَأْساً} [76/17]، ويأتي قوله تعالى: {وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} [76/21].
ويؤيد هذا اتفاقهم على التضمين في {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ}، فهو هنا واضح.
وهناك التبعيض ظاهر.
قوله تعالى {يُوفُونَ بِالنَّذْرِ}. تقدم للشيخ رحمة الله تعالى علينا وعليه مبحث النذر وافيا عند قوله تعالى {وَلْيُوفُوا نُذُورَهُمْ} [22/29] في سورة "الحج".
قوله تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [الانسان: 8].
اختلف في مرجع الضمير في {عَلَى حُبِّهِ}، هل هو راجع على الطعام أم على الله تعالى أي ويطعمون الطعام على حب الطعام لقلته عندهم وحاجتهم إليه أم على حب الله رجاء ثواب الله؟
وقد رجح ابن كثير المعنى الأول وهو اختيار ابن جرير وساق الشواهد على ذلك كقوله {وَآتَى الْمَالَ عَلَى حُبِّهِ} [2/177]، وقوله: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [3/92].
والواقع أن الاستدلال الأول فيه ما في هذه الآية ولكن أقرب دليلا وأصرح قوله تعالى {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [59/9].
وفي الآية التي بعدها في هذه السورة قرينة تشهد لرجوعه للطعام على ما تقدم وهي قوله تعالى بعدها {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} [76/9]، لأنها في معنى حب الله مما يجعل الأولى للطعام وهذه لله والتأسيس أولى من التأكيد فيكون السياق ويطعمون الطعام على حاجتهم إياه ولوجه الله تعالى والله تعالى أعلم.
مسألة
في قوله تعالى {مِسْكِيناً وَيَتِيماً وَأَسِيراً} جمع أصناف ثلاثة الأول والثاني من المسلمين غالبا أما الثالث وهو الأسير فلم يكن لدى المسلمين أسرى إلا من الكفار وإن

ج / 8 ص -395- كانت السورة مكية إلا أن العبرة بعموم اللفظ كما هو معلوم.
وقد نقل ابن كثير عن ابن عباس أنها في الفرس من المشركين وساق قصة أسارى بدر.
واختار ابن جرير أن الأسرى هم الخدم والذي يظهر والله تعالى أعلم أن الأسارى هنا على معناها الحقيقي لأن الخدم لا يخرجون عن القسمين المتقدمين اليتيم والمسكين وهؤلاء الأسارى بعد وقوعهم في الأسر لم يبق لهم حول ولا طول فلم يبق إلا الإحسان إليهم.
وهذا من محاسن الإسلام وسمو تعاليمه وإن العالم كله اليوم لفي حاجة إلى معرفة هذه التعاليم السماوية السامية حتى مع أعدائه وقد تقدم شيء من ذلك عند الكلام على قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ} [60/8]، وهؤلاء بعد الأسر ليسوا مقاتلين.
قوله تعالى {وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} [الإنسان: 11].
تقدم معنى قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} [75/22]، وهنا جمع لهم بين النضرة والسرور والذي يظهر والله تعالى أعلم أن النضرة لما يرون من النعيم والسرور لما ينالونه من النظر إلى وجه الله الكريم كما تقدم {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [75/22-23]، فيكون السرور نتيجة النظر إلى وجه الله الكريم والله تعالى أعلم.
قوله تعالى {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيراً} [الإنسان: 15-15].
فيه التنصيص على أواني الفضة في الجنة.
وجاء بصحاف من ذهب وأكواب وهي محرمة في الدنيا كما هو معلوم وقد بين تعالى أن الذي يطوف عليهم هم {وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً} [76/19].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الطور عند قوله {وَيَطُوفُ

ج / 8 ص -396- عَلَيْهِمْ غِلْمَانٌ لَهُمْ} [52/24]، والقوارير جمع قارورة والعرب تطلق القارورة على إناء الزجاج خاصة ولكن الآية صريحة في أنها قوارير من فضة مما يدل على صحة إطلاق القارورة على غير آنية الزجاج كالفضة مثلا.
قال صاحب اللسان: والقارورة: ما قر فيه الشراب وغيره وقيل لا يكون إلا من الزجاج خاصة.
وقوله تعالى {قَوَارِيرَا قَوَارِيرَ مِنْ فِضَّةٍ}، قال بعض أهل العلم معناه أواني زجاج في بياض الفضة وصفاء القوارير قال ابن سيده وهذا أحسن ا هـ.
وقال ابن شدياق في معجم مقاييس اللغة إن مادة قر القاف والراء أصلان صحيحان يدل أحدهما على برد والآخر على تمكن وذكر من التمكن استقر ومستقر كما ذكر صاحب اللسان كثيرا من ذلك ثم قال ومن الباب القر بضم الراء صب الماء في الشيء يقال قررت الماء والقر صب الكلام في الأذن وذكر منه الإقرار ضد الجحود لاستقرار الحق به.
ثم ذكر مسألة إثبات اللغة بالسماع أو بالقياس فقال: وهذه مقاييس صحيحة فإما أن نتعدى ونتحمل الكلام كما بلغنا عن بعضهم أنه قال سميت القارورة لاستقرار الماء فيها وغيره فليس هذا من مذهبنا، وقد قلنا إن كلام العرب ضربان منه ما هو قياس وقد ذكرناه ومنه ما وضع وضعا.
والمسألة من مباحث الأصول في الألفاظ هل هي بوضع لا يقاس عليه وتبقى كما وضعتها العرب أو أنها توضع بالقياس وفائدة الخلاف هل المسكرات كلها مثلا يتناولها مسمى الخمر بالوضع فتكون محرمة بنص {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} الآية [5/90]، أو أنها محرمة قياسا على الخمر بجامع علة الإسكار وعليه فإذا كانت اللغة تساعد على الإطلاق قياسا فهو أقوى في الحكم بأن يأتي الحكم بالنص لا بالقياس بجامع العلة ولعل التحقيق في هذه المسألة ما قاله علماء الوضع من أن اللغات منها توقيفي ومنها قياسي.
وفي قوله تعالى {قَدَّرُوهَا تَقْدِيراً} [76/16]، توجيه إلى حسن الصنع في التسوية في التقدير والمقاسات.

ج / 8 ص -397- قوله تعالى {وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنْجَبِيلاً} [الانسان: 17].
وقبلها قال تعالى {كَانَ مِزَاجُهَا كَافُوراً} [76/5]، فقد قيل: هما معا فهي في برد الكافور وطيب الزنجبيل.
قوله تعالى {وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} [الانسان: 21].
وهذا وصف شراب الجنة والشراب هنا هو الخمر وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذا المفهوم من أن شراب خمر الدنيا ليس طهورا لأن أحوال الجنة لها أحكامها الخاصة، ويشهد لهذا ما تقدم في قوله تعالى {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ} [76/15]، مع أن أواني الفضة محرمة في الدنيا لحديث "الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم" ومع ذلك فإن أهل الجنة ينعمون بها.
وكذلك ينعمون بخمر الجنة وكل أوصافها في الجنة عكس أوصافها في الدنيا كما تقدم لا يصدعون عنها ولا ينزفون كما أوضحه الشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [56/19] في سورة "الواقعة".
قوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً} [الانسان: 23].
 {نَزَّلْنَا} و {تَنْزِيلاً} يدل على التكرار بخلاف {أنزلنا}، وقد بين تعالى أنه أنزل القرآن في ليلة القدر في سورة القدر {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [97/1]، وهنا إثبات التنزيل.
وقد بين تعالى كيفية التنزيل في قوله تعالى {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} [17/106].
وقد بين تعالى الحكمة في هذا التفريق على مكث في قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً} [25/32]، وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذه المسألة في سورة الفرقان والإحالة فيها على بيان سابق.
قوله تعالى {فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [الانسان: 26].
تقدم بيان مقدار المطلوب قيامه من الليل في أول سورة "المزمل" في قوله تعالى:

ج / 8 ص -398- {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلَّا قَلِيلاً نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلاً أَوْ زِدْ عَلَيْهِ} الآية[73/1-4]. {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ}.
الأسر: الربط بقوة ماخوذ من الأسر هو جلد البعير رطبا وهو القد وسمي الأسير أسيرا لشد قيده بقوة بجلد البعير الرطب وهو هنا تقويه بشد ربط الأعضاء المتحركة في الإنسان في مفاصله بالعصب وهو كناية عن الاتقان والقوة في الخلق.
وقد بين تعالى ذلك في قوله {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/4]، وقوله {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} [32/7].
قوله تعالى {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} [المزمل: 19] السبيل هنا منكر ولكنه معين بقوله {إِلَى رَبِّهِ}، لأن السبيل إلى ربه هو السبيل المستقيم.
كما قال تعالى {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} [6/151]، وفي النهاية قال {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} [6/153]، وهو الصراط المستقيم الذي دعا إليه صلى الله عليه وسلم.
كما في قوله تعالى {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [42/52-53] وهو القرآن الكريم كما تقدم للشيخ رحمة الله تعالى علينا وعليه في قوله تعالى {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [1/6]، وقد بين تعالى أنه القرآن كله في قوله تعالى {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [2/1-2] بعد قوله {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ}، كأنه قال الهادي إلى الصراط المستقيم المنوه عنه في الفاتحة هو القرآن الكريم {هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [2/2-3] إلى آخر الصفات فيكون السبيل هنا معلوما.
وقوله تعالى قبلها {إِنَّ هَذِهِ تَذْكِرَةٌ} [76/29] مشعر بأن السبيل عن طريق التذكر فيها والاتعاظ بها.
وقوله {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً}، علق اتخاذ السبيل إلى الله على مشيئة من

ج / 8 ص -399- شاء وقيدها ربط مشيئة العبد بمشيئة الله تعالى في قوله {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [76/30]، وهذه مسألة القدر.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بحثها بحثا وافيا عند قوله تعالى {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [10/99] في يونس وأحال على النساء إلا أن قوله تعالى في التذييل على الآية الكريمة بقوله {إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} [4/11] أن كل ما يقع في هذا الكون من سلوك وأعمال أنه بعلم من الله وحكمة.


سورة المرسلات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -400- بسم الله الرحمن الرحيم
 سورة المرسلات
 قوله تعالى: {وَالْمُرْسَلاتِ عُرْفاً فَالْعَاصِفَاتِ عَصْفاً وَالنَّاشِرَاتِ نَشْراً فَالْفَارِقَاتِ فَرْقاً فَالْمُلْقِيَاتِ ذِكْراً عُذْراً أَوْ نُذْراً} [المرسلات: 1-6].
يقسم تعالى بهذه المسميات واختلف في {وَالْمُرْسَلاتِ} و{الْعَاصِفَاتِ} {وَالنَّاشِرَاتِ}.
فقيل: هي الرياح وقيل الملائكة أو الرسل و {عُرْفاً} أي متتالية كعرف الفرس واختار كونها الرياح ابن مسعود وابن عباس ومجاهد وقتادة واختار كونها الملائكة أبو صالح عن أبي هريرة والربيع بن أنس.
وعن أبي صالح أنها الرسل قاله ابن كثير واختار الأول وقال توقف ابن جرير والواقع أن كلام ابن جرير يفيد أنه لا مانع عنده من إرادة الجميع لأن المعنى محتمل ولا مانع عنده.
واستظهر ابن كثير أنها الرياح لقوله تعالى {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [15/22]، وقوله {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [7/57].
وهذا هو الذي اختاره الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء أما {الْفَارِقَاتِ} فقيل: الملائكة، وقيل آيات القرآن ورجح الشيخ الأول وأما{فَالْمُلْقِيَاتِ ذِكْراً عُذْراً أَوْ نُذْراً}. فقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيانها في سورة الصافات عند قوله تعالى: {فَالتَّالِيَاتِ ذِكْراً} [37/3]
وفي مذكرة الإملاء قوله {عُذْراً}: اسم مصدر بمعنى الإعذار ومعناه قطع العذر.
ومنه المثل: من أعذر فقد أنذر وهو مفعول لأجله والنذر اسم مصدر بمعنى الإنذار وهو مفعول لأجله أيضا والإنذار الإعلام المقترن بتهديد و{أو} في قوله:

ج / 8 ص -401- {أَوْ نُذْراً}، بمعنى الواو أي لأجل الإعذار والإنذار ومجيء {أو} بمعنى الواو كمجيء ذلك في قول عمرو بن معد يكرب

قوم إذا سمعوا الصريخ رأيتهم ما بين ملجم مهره أو سافع

أي: وسافع. قوله تعالى {إِنَّمَا تُوعَدُونَ لَوَاقِعٌ} [المرسلات: 7].
هو المقسم عليه والواقع أن نبين كل قسم ومقسم عليه مناسبة ارتباط في الجملة غالبا والله تعالى يقسم بما شاء على ما شاء لأن المقسم به من مخلوقاته فاختيار ما يقسم به هنا أو هناك غالبا يكون لنوع مناسبة ولو تأملناه هنا لوجدنا المقسم عليه هو يوم القيامة وهم مكذبون به فأقسم لهم بما فيه إثبات القدرة عليه فالرياح عرفا تأتي بالسحاب تنشره ثم يأتي المطر ويحيي الله الأرض بعد موتها.
وهذا من أدلة القدرة على البعث والعاصفات منها بشدة وقد تقتلع الأشجار وتهدم البيوت مما لا طاقة لهم بها ولا قدرة لهم عليها وما فيها من الدلالة على الإهلاك والتدمير وكلاهما دال على القدرة على البعث.
ثم تأتي الملائكة بالبيان والتوجيه والإعذار والإنذار: {إِنَّمَا تُوعَدُونَ لَوَاقِعٌ}، والله تعالى أعلم.
قوله تعالى {فَإِذَا النُّجُومُ طُمِسَتْ وَإِذَا السَّمَاءُ فُرِجَتْ وَإِذَا الْجِبَالُ نُسِفَتْ} [المرسلات: 8-10].
كلها تغييرات كونية من آثار ذلك اليوم الموعود وطمس النجوم ذهاب نورها كقوله {وَإِذَا النُّجُومُ انْكَدَرَتْ} [81/2].
 {وَإِذَا السَّمَاءُ فُرِجَتْ}، أي تشققت وتفطرت كما في قوله تعالى {إِذَا السَّمَاءُ انْشَقَّتْ} [84/1] {إِذَا السَّمَاءُ انْفَطَرَتْ} [82/1] ونسف الجبال تقدم بيانه في عدة محال وما يكون لها من عدة أطوار من دك وتفتيت وبث وتسيير كالسحاب ثم كالسراب وتقدم في سورة ق عند قوله تعالى {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ} [50/6].
قوله تعالى: {وَإِذَا الرُّسُلُ أُقِّتَتْ} [المرسلات: 11].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيانه في سورة الواقعة عند قوله تعالى:

ج / 8 ص -402- {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} [56/49-50].
قوله تعالى {لِأَيِّ يَوْمٍ أُجِّلَتْ لِيَوْمِ الْفَصْلِ} [المرسلات: 13].
يوم الفصل هو يوم القيامة يفصل فيه بين الخلائق بين الظالم والمظلوم والمحق والمبطل والدائن والمدين كما بينه تعالى بقوله {هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ} [77/38]، وكقوله {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [11/103].
قوله تعالى {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [المرسلات: 15].
وعيد شديد من الله تعالى للمكذبين وقد تقدم معنى ذلك للشيخ رحمة الله تعالى علينا وعليه عند آخر سورة الذاريات عند قوله تعالى {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ} [51/60].
قوله تعالى: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ إِلَى قَدَرٍ مَعْلُومٍ} [المرسلات: 22].
الماء المهين هو النطفة الأمشاج والقرار المكين هو الرحم وقد مكنه الله وصانه حتى من نسمة الهواء.
والآيات الباهرات في هذا القرار فوق أن توصف وقد بين تعالى أنه الرحم بقوله تعالى: {وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً} [22/5]، والقدر المعلوم هو مدة الحمل إلى السقط أو الولادة.
وتقدم للشيخ التنويه عن ذلك في أول سورة الحج وأنها أقدار مختلفة وآجال مسماة.
قوله تعالى {فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} [المرسلات: 23].
فيه التمدح بالقدرة على ذلك وهو حق ولا يقدر عليه إلا الله كما جاء في قوله {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [56/59].
وقد بينه تعالى في أول سورة "الحج"، ثم {مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} [22/5] إلى آخر السياق.

ج / 8 ص -403- قوله تعالى {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً} [المرسلات: 26].
تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة طه عند قوله تعالى {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً} [20/53]، والكفات الموضع الذي يكفتون فيه والكفت الضم أحياء على ظهرها وأمواتا في بطونها كما في قوله {وَفِيهَا نُعِيدُكُمْ} [20/55]، وقد جمع المعنيين في قوله تعالى {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [71/17-18].
قوله تعالى {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ} [المرسلات: 29].
بينه بعد بقوله تعالى {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ كَأَنَّهُ جِمَالَتٌ صُفْرٌ} [77/30-33]، أي وهي جهنم.
وقد بين تعالى في موضع آخر أنهم يدفعون إليها دفعا في قوله تعالى {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً} [52/13].
قوله تعالى {هَذَا يَوْمُ لا يَنْطِقُونَ} [المرسلات: 35].
نص على أنهم لا ينطقون في ذلك اليوم مع أنهم ينطقون ويجيبون على ما يسألون كما في قوله تعالى {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} [37/24].
وقوله {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ} [68/30].
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على هذه المسألة في سورة النمل عند قوله تعالى {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} [27/85].
وبين وجه الجمع بالإحالة على دفع إيهام الاضطراب عند سورة "المرسلات" هذه وأن ذلك في منازل وحالات.
قوله تعالى {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنْتُمْ تَعْمَلُونَ} [المرسلات: 43].
فيه النص على أن عملهم في الدنيا سبب في تمتعهم بنعيم الجنة في الآخرة.
ومثله قوله تعالى {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [7/43].

ج / 8 ص -404- وجاء في الحديث: "لن يدخل أحدكم الجنة بعمله" ولا معارضة بين النصين إذ الدخول بفضل من الله وبعد الدخول يكون التوارث وتكون الدرجات ويكون التمتع بسبب الأعمال فكلهم يشتركون في التفضل من الله عليهم بدخول الجنة ولكنهم بعد الدخول يتفاوتون في الدرجات بسبب الأعمال.
قوله تعالى {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [المرسلات: 44].
في الآية التي قبلها قال تعالى {بِمَا كُنْتُمْ تَعْمَلُونَ} [77/43]. وهنا قال: {نَجْزِي الْمُحْسِنِينَ}، ولم يقل نجزي العاملين مما يشعر بأن الجزاء إنما هو على الإحسان في العمل لا مجرد العمل فقط وتقدم أن الغاية من التكليف إنما هي الإحسان في العمل {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [76/1-2].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة "الكهف" عند قوله تعالى {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [18/7].
قوله تعالى {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ} [المرسلات: 48].
هذه الآية الكريمة من آيات الاستدلال على أن الكفار مؤاخذون بترك الفروع وتقدم التنبيه على ذلك مرارا والمهم هنا أن أكثر ما يأتي ذكره من الفروع هي الصلاة مما يؤكد أنها هي بحق عماد الدين.
قوله تعالى {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [المرسلات: 50].
أي: بعد هذا القرآن الكريم لما فيه من آيات ودلائل ومواعظ كقوله تعالى {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} [45/6].
وقد بين تعالى أنه نزله أحسن الحديث هدى في قوله تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} [39/23].
وذكر ابن كثير في تفسيره عن ابن أبي حاتم إلى أبي هريرة يرويه إذا قرأ "والمرسلات عرفا" فقرأ {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ}، فليقل آمنت بالله وبما أنزل

ج / 8 ص -405- وذكر في سورة "القيامة" عن أبي داود وأحمد عدة أحاديث بعدة طرق أنه صلى الله عليه وسلم قال: "من قرأ في سورة "القيامة": {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [75/40] قال سبحانك اللهم فبلى، وإذا قرأ سورة "والتين" فانتهى إلى قوله: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [95/8] فليقل بلى وأنا على ذلك من الشاهدين. ومن قرأ "والمرسلات" فبلغ: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ}، فليقل "آمنا بالله" ا هـ.
وإنا نقول: آمنا بالله كما أمرنا رسول الله صلى الله عليه وسلم.


سورة النبأ - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -406- بسم الله الرحمن الرحيم
 سورة النبأ
 قوله تعالى: {عَمَّ يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ كَلَّا سَيَعْلَمُونَ ثُمَّ كَلَّا سَيَعْلَمُونَ} [النبأ: 1-5].
 {عَمَّ} أصله عن ما أدغمت النون في الميم ثم حذف ألف الميم لدخول حرف الجر عليه للفرق بين ما الاستفهامية وما الموصولة.
والمعنى عن أي شيء {يَتَسَاءَلُونَ}، وقد يفصل حرف الجر عن ما فلا يحذف الألف.
وأنشد الزمخشري قول حسان رضي الله عنه:

على ما قام يشتمني لئيم كخنزير تمرغ في رماد

وقال في الكشاف وعن ابن كثير أنه قرأ {عمه}، بهاء السكت ثم وجهها بقوله إما أن يجرى الوصل مجرى الوقف وإما أن يقف ويبتدى ء {يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ}، على أن يضمر{يَتَسَاءَلُونَ}، لأن ما بعده يفسره.
وقال القرطبي قوله {عَنِ النَّبَأِ الْعَظِيمِ}ليس متعلقا ب{يَتَسَاءَلُونَ} المذكور في التلاوة ولكن يقدر فعل آخر {عَمَّ يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ}، وإلا لأعيد الاستفهام أعن النبإ العظيم؟
وعلى كل فإن ما تساءلوا عنه أبهم أولا ثم بين بعده بأنهم {يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ}، ولكن بقي بيان هذا النبإ العظيم ما هو؟
فقيل: هو الرسول صلى الله عليه وسلم في بعثته لهم.
وقيل: في القرآن الذي أنزل عليه يدعوهم به.
وقيل في البعث بعد الموت.

ج / 8 ص -407- وقد رجح ابن جرير احتمال الجميع وألا تعارض بينها.
والواقع أنها كلها متلازمة لأن من كذب بواحد منها كذب بها كلها ومن صدق بواحد منها صدق بها كلها ومن اختلف في واحد منها لا شك أنه يختلف فيها كلها.
ولكن السياق في النبإ وهو مفرد فما المراد به هنا بالذات؟
قال ابن كثير والقرطبي من قال إنه القرآن قال بدليل قوله {قُلْ هُوَ نَبَأٌ عَظِيمٌ أَنْتُمْ عَنْهُ مُعْرِضُونَ} [38/67-68].
ومن قال: إنه البعث قال بدليل الآتي بعدها {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً} [78/17].
والذي يظهر والله تعالى أعلم أن أظهرها دليلا هو يوم القيامة والبعث لأنه جاء بعده بدلائل وبراهين البعث كلها وعقبها بالنص على يوم الفصل صراحة أما براهين البعث فهي معلومة أربعة: خلق الأرض والسماوات وإحياء الأرض بالنبات ونشأة الإنسان من العدم وإحياء الموتى بالفعل في الدنيا لمعاينتها وكلها موجودة هنا.
أما خلق الأرض والسماوات فنبه عليه بقوله {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} [78/6-7]، وقوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً وَجَعَلْنَا سِرَاجاً وَهَّاجاً} [78/12-13] فكلها آيات كونية دالة على قدرته تعالى كما قال {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57].
وأما إحياء الأرض بالنبات ففي قوله تعالى {وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً وَجَنَّاتٍ أَلْفَافاً} [78/14-16] كما قال تعالى {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [41/39].
وأما نشأة الإنسان من العدم ففي قوله تعالى {وَخَلَقْنَاكُمْ أَزْوَاجاً} [78/8] أي أصنافا، كما قال تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79].
وأما إحياء الموتى في الدنيا بالفعل ففي قوله تعالى {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً}

ج / 8 ص -408- [78/9]
والسبات: الانقطاع عن الحركة وقيل هو الموت فهو ميتة صغرى وقد سماه الله وفاة في قوله تعالى {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} [39/42]، وقوله تعالى {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ} [6/60]، وهذا كقتيل بني إسرائيل وطيور إبراهيم فهذه آيات البعث ذكرت كلها مجملة.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه إيرادها مفصلة في أكثر من موضع، ولذا عقبها تعالى بقوله: {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً} [78/17] أي للبعث الذي هم فيه مختلفون يكون السياق مرجحا للمراد بالنبأ هنا.
ويؤكد ذلك أيضا كثرة إنكارهم وشدة اختلافهم في البعث أكثر منهم في البعثة وفي القرآن فقد أقر أكثرهم ببلاغة القرآن وأنه ليس سحرا ولا شعرا كما أقروا جميعا بصدقه عليه السلام وأمانته ولكن شدة اختلافهم في البعث كما في أول سورة ص و ق ففي ص قال تعالى {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [38/4-5].
وفي "ق" قال تعالى: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [50/2-3]، فهم أشد استبعادا للبعث مما قبله والله تعالى أعلم.
قوله تعالى: {كَلَّا سَيَعْلَمُونَ ثُمَّ كَلَّا سَيَعْلَمُونَ} [النبأ: 5].
لم يبين هنا هل علموا أم لا، ولكن ذكر آيات القدرة الباهرة على إحيائهم بعد الموت بمثابة إعلامهم بما اختلفوا فيه لأنه بمنزلة من يقول لهم إن كنتم مختلفين في إثبات البعث ونفيه فهذه هي آياته ودلائله فاعتبروا بها وقايسوه عليها والقادر على إيجاد تلك قادر على إيجاد نظيرها.
ولكن العلم الحقيقي بالمعاينة لم يأت بعد لوجود السين وهي للمستقبل وقد جاء في سورة التكاثر في قوله {أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ كَلَّا سَوْفَ تَعْلَمُونَ ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [102/1-7]، وهذا الذي سيعلمونه يوم الفصل المنصوص عليه

ج / 8 ص -409- في السياق {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً} [78/17].
قوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً} [النبأ: 6].
قرىء بالإفراد، {مهدا} أي كالمهد للطفل، وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} [20/53] من سورة "طه".
قوله تعالى {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً وَجَعَلْنَا اللَّيْلَ لِبَاساً وَجَعَلْنَا النَّهَارَ مَعَاشاً} [النبأ: 9-11]. تقدم للشيخ رحمة الله تعالى علينا وعليه، بيان هذه الثلاثة كون النوم سباتا: راحة أو موتا والليل لباسا ساترا ومريحا والنهار معاشا لطلب المعاش وذلك عند كلامه على قوله تعالى من سورة "الفرقان": {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً} [25/47] وكلها آيات دالات على القدرة على البعث كما تقدمت الإشارة إليه. قوله تعالى {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ: 12].
أي السماوات السبع وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى في سورة "ق" {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} [50/6] وساق النصوص مماثلة هناك.
قوله تعالى: {يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً} [النبأ: 18].
النفخ في الصور للبعث وهذا معلوم وتأتون أفواجا قد بين حال هذا المجيء مثل قوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً} [70/43] وقوله {كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ} [54/7-8] والأفواج هنا قيل: الأمم المختلفة كقوله {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} الآية [17/71]، ولكن الآية بتاء الخطاب {فَتَأْتُونَ} مما يشعر بأن الأفواج في هذه الأمة.
وقد روى القرطبي وغيره أثرا عن معاذ أنه سأل عنها رسول الله صلى الله عليه وسلم فقال "يا معاذ سألت عن أمر عظيم من الأمور ثم أرسل عينيه وقال تحشر عشرة أصناف من أمتي" وساقها وكذلك ساقها الزمخشري وقال ابن حجر في الكافي الشافي في تخريج

ج / 8 ص -410- أحاديث الكشاف: أخرجه الثعلبي وابن مردويه من رواية محمد بن زهير عن محمد بن الهندي عن حنظلة السدوسي عن أبيه عن البراء بن عازب عنه بطوله وهي "بعضهم على صورة القردة وبعضهم على صورة الخنازير وبعضهم منكسون أرجلهم فوق وجوههم يسحبون عليها وبعضهم عميا وبعضهم صما بكما وبعضهم يمضغون ألسنتهم فهي مدلات على صدورهم يسيل القيح من أفواههم يتقذرهم أهل الجمع وبعضهم مقطعة أيديهم وأرجلهم وبعضهم مصلبون على جذوع من نار وبعضهم أشد نتنا من الجيف وبعضهم ملبسون جلبابا سابغة من قطران لازقة بجلودهم"
 أما الذين على صورة الخنازير: فأهل السحت والمنكسون: أكلة الربا والعمى: الجائرون في الحكم والصم: المعجبون بأعمالهم والذين يمضغون ألسنتهم: العلماء والقصاص الذين خالف قولهم أعمالهم ومقطوع الأيدي: مؤذوا الجيران والمصلبون: السعاة بالناس إلى السلطان، والذين أشد نتنا: متبعوا الشهوات، ومانعوا حق الله في أموالهم ولابسوا الجلباب: أهل الكبر والفخر انتهى بإيجاز بالعبارة والله تعالى أعلم.
قوله تعالى {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ: 20].
تقدم بيان أحوالها يوم القيامة وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك مفصلا عند قوله تعالى من سورة طاه {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً} [20/105] وعند قوله تعالى في سورة النمل {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [27/88].
 {لابِثِينَ فِيهَا أَحْقَاباً لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً إِلَّا حَمِيماً وَغَسَّاقاً} [النبأ: 23-25]. لم يبين الأحقاب هنا كم عددها وهذه مسألة فناء النار وعدم فنائها.
وقيل: المراد بالأحقاب هنا جزء من الزمن لا كله وهي الأحقاب الموصوف حالهم فيها لما بعدهم من كونهم لا يذوقون فيها أي في النار أحقابا من الزمن لا يذوقون بردا ولا شرابا إلا حميما وغساقا.
أما بقية الأحقاب فيقال لهم: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً} [78/30]، وهذه المسألة قد بحثها الشيخ رحمه الله تعالى علينا وعليه في كتاب دفع إيهام الاضطراب، عند الكلام

ج / 8 ص -411- على هذه الآية وفي سورة "الأنعام" على قوله تعالى {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} الآية [6/128]، وهو بحث مطول وسيطبع الكتاب بإذن الله تعالى مع هذه التتمة.
وذكر القرطبي في معنى الحقب آثارا عديدة منها عن عمر بن الخطاب رضي الله عنه قال قال النبي صلى الله عليه وسلم "والله لا يخرج من النار من دخلها حتى يكون فيها أحقابا الحقب: بضع وثمانون سنة والسنة ثلاثمائة وستون يوما كل يوم ألف سنة مما تعدون فلا يتكلن أحدكم على أنه يخرج من النار" ذكره الثعلبي.
وقد رجح القرطبي دوامهم أي الكفار في النار أبد الآبدين ا هـ.
قوله تعالى {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَاباً} [النبأ: 29].
قيل المراد بالشيء هنا أعمال العباد أي أنه بعد قوله {جَزَاءً وِفَاقاً} [78/26] أي وفق أعمالهم بدون زيادة ولا نقص قال وقد أحصينا أعمالهم وكتبناها وهذا كقوله تعالى {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} [18/49]. وقوله {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/18] وقوله {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [99/7-8] وقوله {أَحْصَاهُ اللَّهُ وَنَسُوهُ} [58/6].
واللفظ عام في كل شيء ويشهد له قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [54/49] وبقدر فيه معنى الإحصاء وفي السنة حديث القلم المشهور وكقوله {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [36/12] وتقدم في سورة الجن قوله تعالى {وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً} [72/28].
وهذه الآية أعظم الدلالات على قدرته تعالى وسعة علمه وألا يفوته شيء قط وأنه يعلم بالجزئيات علمه بالكليات.
وكما تقدم في سورة "المجادلة": {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا

ج / 8 ص -412- عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [58/7].
وكذلك التفصيل في قوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [6/59].
قوله تعالى {إِنَّ لِلْمُتَّقِينَ مَفَازاً} [النبأ: 31] بينه بعده بقوله تعالى {حَدَائِقَ وَأَعْنَاباً} إلى قوله {جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} [78/32-36].
 {عَطَاءً حِسَاباً} [النبأ: 36].
في حق الكفار قال {جَزَاءً وِفَاقاً}، وفي حق المؤمنين قال {عَطَاءً حِسَاباً}.
ففي الأول بيان أن مجازاتهم وفق أعمالهم ولا يظلم ربك أحدا.
وفي الثاني بيان بأن هذا النعيم عطاء من الله وتفضل عليهم به من الأصل وهو المفاز المفسر في قوله تعالى {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ} [3/185].
ودخول الجنة ابتداء عطاء من الله كما في حديث "لن يدخل أحدكم الجنة بعمله" وقوله {حِسَاباً}: إشعار بأن تفاوت أهل الجنة في الجنة بالحساب ونتائج الأعمال وقيل {حِسَاباً} بمعنى كفاية، حتى يقول كل واحد منهم حسبي حسبي أي كافيني.
قول تعالى {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً} [النبأ: 38].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيانه عند الكلام على قوله تعالى من سورة "الكهف": {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً} [18/48].
وقد ذكر ابن كثير لمعنى الروح هنا سبعة أقوال هي أرواح بني آدم أو بنو آدم أنفسهم أو خلق من خلق الله على صور بني آدم ليسوا بملائكة ولا بشر ويأكلون

ج / 8 ص -413- ويشربون أو جبريل أو القرآن أو ملك عظيم بقدر جميع المخلوقات ونقلها الزمخشري وحكاها القرطبي وزاد ثامنا وهم حفظة على الملائكة وتوقف ابن جرير في ترجيح واحد منها.
والذي يشهد له القرآن بمثل هذا النص أنه جبريل عليه السلام، كما في قوله تعالى {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} [97/4] ففيه عطف الملائكة على الروح من باب عطف العام على الخاص وفي سورة القدر عطف الخاص على العام والله تعالى أعلم.
 {لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ} [النبأ: 38].
قال الزمخشري: لشدة هول الموقف وهؤلاء وهم أكرم الخلق على الله وأقربهم إلى الله لا يتكلمون إلا من أذن له الرحمان فغيرهم من الخلق من باب أولى.
وقال ابن كثير هو مثل قوله تعالى {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} [11/105] ومثله قوله تعالى {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [2/255].
والواقع أن هذا كله مما يدل على أن ذلك اليوم لا سلطة ولا سلطان لأحد فقط حتى ولا بكلمة إلا ما أذن فيها كما قال تعالى {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16]. قوله تعالى: {ذَلِكَ الْيَوْمُ الْحَقُّ} [النبأ: 39].
هو يوم القيامة لاسم الإشارة وقد أشير إليه بالاسم الخاص بالبعيد {ذلك} بدلا من هذا مع قرب التكلم عليه ولكن إما لبعده زمانيا عن زمن التحدث عنه وإما لبعد منزلته وعظم شأنه كقوله تعالى {الم ذَلِكَ الْكِتَابُ} [2/1-2]، وفي هذا عود على بدء في أول السورة وهو إذا كانوا يتساءلون مستغربين أو منكرين ليوم القيامة فإنهم سيعلمون حقا وها هو اليوم الحق لا لبس فيه ولا شك ليرونه عين اليقين.
 {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآباً} [النبأ: 39].
الماب المرجع كما تقدم مثله {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} [73/19]، فإذا كان هذا اليوم كائنا حقا والناس فيه إما إلى جهنم {كَانَتْ

ج / 8 ص -414- مِرْصَاداً لِلطَّاغِينَ مَآباً} [78/21-22]، وإما {مَفَازاً حَدَائِقَ وَأَعْنَاباً} [78/31-32]، فبعد هذا البيان {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً}، يؤب به عند ربه مابا يرضاه لنفسه {وَمَنْ شَاءَ} هنا نص في التخيير ولكن المقام ليس مقام تخيير وإنما هو بمثابة قوله تعالى {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً} الآية [18/29]
فهو إلى التهديد أقرب كما أن فيه اعتبار مشيئة العبد فيما يسلك والله تعالى أعلم.
ويدل على التهديد ما جاء بعده {إِنَّا أَنْذَرْنَاكُمْ عَذَاباً قَرِيباً} وقوله {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [78/40].
وهذا كله تحذير شديد وحث أكيد على السعي الحثيث لفعل الخير وطلب النجاة في اليوم الحق نسأل الله السلامة والعافية.
 {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [78/40].
قد بين تعالى نتيجة هذا النظر إما المسرة به وإما الفزع منه كما في قوله: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} [3/30].


سورة النازعات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -415- بسم الله الرحمن الرحيم
 سورة النازعات
 قوله تعالى: {وَالنَّازِعَاتِ غَرْقاً} [النازعـات: 1].
الواو للقسم والمقسم به محذوف ذكرت صفاته في كل المذكورات إلى قوله {فَالْمُدَبِّرَاتِ أَمْراً} [79/5].
وقد اختلف في المقسم به فيها كلها على ما سيأتي بيانه إن شاء الله.
 {وَالنَّازِعَاتِ}: جمع نازعة والنزع جذب الشيء بقوة من مقره كنزع القوس عن كبده ويستعمل في المحسوس والمعنوي فمن الأول نزع القوس كما قدمنا ومنه قوله ونزع يده وقوله {تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [54/20] وقوله: و {يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا} [7/27]، ومن المعنوي قوله تعالى {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً} [15/47]، وقوله {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [4/59]، والحديث: "لعله نزعه عرق".
والإغراق المبالغة والاستغراق: الاستيعاب.
أما المراد ب{وَالنَّازِعَاتِ غَرْقاً} هنا فقد اختلف فيه إلى حوالى عشرة أقوال منها أنها الملائكة تنزع الأرواح والنجوم تنتقل من مكان إلى مكان آخر والأقواس تنزع السهام والغزاة ينزعون على الأقواس والغزاة ينزعون من دار الإسلام إلى دار الحرب للقتال والوحوش تنزع إلى الطلا أي الحيوان الوحشي.
 {وَالنَّاشِطَاتِ}: قيل أصل الكلمة: النشاط والخفة والأنشوطة: العقدة سهلة الحل ونشطه بمعنى ربطه وأنشطه حله بسرعة وخفة ومنه قوله صلى الله عليه وسلم "كأنما أنشط من عقال"
 أما المراد به هنا فقد اختلف فيه على النحو المتقدم تقريبا فقيل: الملائكة تنشط

ج / 8 ص -416- الأرواح وقيل: أرواح المؤمنين تنشط عند الفزع ولم يرجح ابن جرير معنى منها وقال كلها محتملة وحكاها غيره كلها
وقد ذكر في الجلالين المعنى الأول منها فقط والذي يشهد له السياق والنصوص الأخرى أن كلا من {النَّازِعَاتِ} و{النَّاشِطَاتِ}: هم الملائكة وهو ما روي عن ابن عباس ومجاهد وهي صفات لها في قبض الأرواح.
ودلالة السياق على هذا المعنى هو أنهما وصفان متقابلان الأول نزع بشدة والآخر نشاط بخفة فيكون النزع غرقا لأرواح الكفار والنشط بخفة لأرواح المؤمنين وقد جاء ذلك مفسرا في قوله تعالى في حق نزع أوراح الكفار {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية [6/93]. وقوله تعالى {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ} [8/50]، وقال تعالى في حق المؤمنين {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} [89/27-28]، وقوله {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [41/30].
وهذا يتناسب كل المناسبة مع آخر السورة التي قبلها إذ جاء فيها {إِنَّا أَنْذَرْنَاكُمْ عَذَاباً قَرِيباً يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [78/40]، ونظر المرء ما قدمت يداه يبدأ من حالة النزع حينما يثقل اللسان عن النطق في حالة الحشرجة حين لا تقبل التوبة عند العاينة لما سيؤول إليه فينظر حينئذ ما قدمت يداه وهذا عند نزع الروح أو نشطها والله تعالى أعلم. {وَالسَّابِحَاتِ سَبْحاً فَالسَّابِقَاتِ سَبْقاً} [النازعـات: 3-4].
قيل {وَالسَّابِحَاتِ} النجوم. وقيل: الشمس والقمر والليل والنهار والسحاب والسفن والحيتان في البحار والخيل في الميدان.
وذكرها كلها أيضا ابن جرير ولم يرجح وقال كلها محتملة وذكرها غيره كذلك.
والواقع فإنها كلها آيات عظام تدل على قدرته تعالى إلا أن السياق في أمر

ج / 8 ص -417- البحث والمعاد وأقرب ما يكون إليه الآيات الكونية الشمس والقمر والنجوم وقد وصف الله الشمس والقمر بالسابحات في قوله تعالى {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/40] {والسابقات} من النجوم السيارة. {فَالْمُدَبِّرَاتِ أَمْراً} [النازعـات: 5].
اتفق المفسرون على أنها الملائكة وذكر الفخر الرازي رأيا له بعيدا وهو أنها الأرواح وأنها قد تدبر أمر الإنسان في المنامات وهو قول لا يعول عليه كما ترى.
والذي يشهد له النص أنها الملائكة كما في قوله تعالى {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} [97/4] وكما وصف الله الملائكة بقوله {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [66/6].
 {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ} [النازعـات: 7].
هما النفختان في الصور الراجفة هي الأولى والرادفة هي الثانية كما في قوله تعالى {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [39/68].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة يس عند قوله تعالى {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [36/51]، وسميت الأولى الراجفة لما يأخذ العالم كله من شدة الرجفة كما في قوله تعالى {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} [69/14]، وقوله {فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ} [39/68].
وذكر ابن كثير عن الإمام أحمد رحمه الله بسنده قال رسول الله صلى الله عليه وسلم "جاءت الرجفة تتبعها الرادفة جاء الموت بما فيه" فقال رجل يا رسول الله أرأيت إن جعلت صلاتي كلها عليك قال: "إذا يكفيك الله ما أهمك من دنياك وآخرتك" وسنده قال أحمد حدثنا وكيع حدثنا سفيان عن عبد الله بن محمد بن عقيل عن أبي الطفيل بن أبي بن كعب عن أبيه قال: قال رسول الله صلى الله عليه وسلم الحديث.

ج / 8 ص -418- قوله تعالى: {يَقُولُونَ أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ} [النازعـات: 10].
قال ابن كثير يستنكر المشركون البعث بعد الموت و{الْحَافِرَةِ}: الحياة بعد موتهم ومصيرهم إلى القبور.
ونقل أن الحافرة النار وأكثر المفسرين على أنها الحياة الأولى يقال عاد في حافرته رجع في طريقه كأن محياه الأول حفر طريقه بمشيه فيها وعليه لا علاقة له بحفرة القبر وإنما هو تعبير عربي عن العودة في الأمر ويشهد له قول الشاعر:

أحافرة على صلع وشيب معاذ الله من صلع وعار

أي أرجع إلى الصبا بعد الصلع والشيب
وقول الآخر:

أقدم أخا نهم على الأساوره ولا يهولنك رؤوس نادره

فإنما قصرك ترب الساهره حتى تعود بعدها في الحافره

من بعد ما صرت عظاما ناخره

وقد دلت الآية بعدها إلى أن المراد بالحافرة العودة إلى الحياة مرة أخرى في قوله {قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ} [79/12].
والكرة: هي العودة إلى الحياة الأولى وهي ما قبل حفرة القبر من تكرار الحياة السابقة والله تعالى أعلم.
 {أَإِذَا كُنَّا عِظَاماً نَخِرَةً} [النازعـات: 11].
العظام النخرة البالية والتي تخللها الريح كما في قول الشاعر:

وأخليتها من مخها فكأنها قوارير في أجوافها الريح تنخر

ونخرة الريح شدة صوتها ومنه المنخر لأخذ الهواء منه ويدل لهذا قوله تعالى {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [36/78].
قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ مُوسَى} [النازعـات: 15].

ج / 8 ص -419- بين تعالى هذا الحديث وموضوعه ومكانه بقوله تعالى بعده {إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوىً اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} إلى قوله {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} 79/16-24].
 {إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ} [النازعـات: 16].
بين القرآن الكريم أنه الطور في قوله تعالى {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً} - إلى قوله {فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ} [28/29-30] والمباركة تساوي المقدس.
فبين تعالى أن المناداة كانت بالطور وهو الواد المقدس وهو طوى وفي البقعة المباركة وقد بين تعالى ما كان في ذلك المكان من مناجاة وأمر العصا والآيات الأخرى في سورة طه من أول قوله تعالى {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى إِذْ رَأى نَاراً} - إلى قوله {اذْهَبْ إِلَى فِرْعَوْنَ} [20/9-24].
وقد فصل الشيخ رحمة الله تعالى علينا وعليه القول في ذلك الموقف في سورة مريم عند قوله تعالى {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52].
وقد بين تعالى في سورة "طه" كامل قصة المناداة من قوله {إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي إِنَّ السَّاعَةَ آتِيَةٌ} [20/12-15].
ثم قصة العصا والآية في يده عليه السلام وإرساله إلى فرعون إنه طغى وسؤال موسى {قَالَ رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي} [20/25-26]، واستوزار أخيه معه دون التعرض إلى أسلوب الدعوة وفي هذه السورة الكريمة بيان لمنهج الدعوة وما ينبغي أن يكون عليه نبي الله موسى مع عدو الله فرعون.
وأسلوب العرض {هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} [79/18-19]، ثم تقديم الآية الكبرى ودليل صحة دعواه مما يلزم كل داعية اليوم أن يقف هذا الموقف حيث لا يوجد اليوم أكثر من فرعون ولا أشد طغيانا منه حيث ادعى الربوبية والألوهية معا فقال {أَنَا رَبُّكُمُ الْأَعْلَى} [79/24]، وقال {مَا عَلِمْتُ

ج / 8 ص -420- لَكُمْ مِنْ إِلَهٍ غَيْرِي} [28/38]،ولا يوجد اليوم أكرم على الله من نبي الله موسى وأخيه هارون.
ومع ذلك فيكون منهج الدعوة من أكرم خلق الله إلى أكفر عباد الله بهذا الأسلوب الهادى ء اللين الحكيم منطلقا من قوله تعالى {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [20/44] فكانا كما أمرهما الله وقالا كما علمهما الله {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى}، وهذا المنهج هو تحقيق لقوله تعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [16/125].
وقد وضع القرآن منهجا متكاملا للدعوة إلى الله وفصله العلماء بما يشترط في الداعي والمدعو إليه ومراعاة حال المدعو.
وقد قدم الشيخ رحمة الله تعالى علينا وعليه {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [5/105] من سورة "المائدة".
وقوله تعالى {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} [11/88] في سورة "هود".
وقوله تعالى {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [16/125] في سورة "النحل"
ومجموع ذلك كله يشكل منهجا كاملا لمادة طريق الدعوة إلى الله تعالى فيما يتعلق بالداعي والمدعو وما يدعو إليه وكيفية ذلك والحمد لله.
 {فَأَرَاهُ الْآيَةَ الْكُبْرَى فَكَذَّبَ وَعَصَى} [النازعـات: 21].
ذكر هنا الآية الكبرى فقط وذكر تعالى منها أن فرعون جمع بين التكذيب والعصيان وتقدم في سورة القمر قوله {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ} [54/41-42].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك هناك.
 {فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى} [النازعـات: 25].
النكال: هو اسم لما جعل نكالا للغير أي عقوبة له حتى يعتبر به والكلمة من

ج / 8 ص -421- الامتناع ومنه النكول عن اليمين والنكل القيد قاله القرطبي.
واختلف في {الْآخِرَةِ وَالْأُولَى}: أهم الدنيا والآخرة أم هم الكلمتان العظيمتان اللتان تكلم بهما فرعون في قوله {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [28/38].
والثانية قوله {أَنَا رَبُّكُمُ الْأَعْلَى} [79/24].
قال ابن عباس وكان بينهما أربعون سنة وقد اختار ابن كثير الأول واختار ابن جرير الثاني ومعه كثير من المفسرين.
ولكن يرد على اختيار ابن كثير أن السياق قدم الآخرة مع أن تعذيب فرعون مقدم فيه نكال الأولى وهي الدنيا.
كما يرد على اختيار ابن جرير أن الله تعالى جعل أخذه إياه نكالا ليعتبر به من يخشى والعبرة تكون أشد بالمحسوس وكلمتاه قيلتا في زمنه.
والقرآن يشهد لما قاله ابن كثير في قوله تعالى {فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً} [10/92]، وهذا هو محل الاعتبار.
وقد قال تعالى بعد الآية {إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى} [79/26].
واسم الإشارة في قوله {إِنَّ فِي ذَلِكَ} راجع إلى الأخذ والنكال المذكورين أي المصدر المفهوم ضمنا في قوله تعالى {فَأَخَذَهُ اللَّهُ} وقوله {نَكَالَ}، بل إن {نَكَالَ} مصدر بنفسه أي فأخذه الله ونكل به وجعل نكاله به عبرة لمن يخشى.
قوله تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ} [النازعـات: 27].
لما كان فرعون على تلك المثابة من الطغيان والكفر وكان من أسباب طغيانه الملك والقوة كما في قوله تعالى {وَفِرْعَوْنَ ذِي الْأَوْتَادِ} [89/10]، وقوله: {إِنَّ فِرْعَوْنَ عَلا فِي الْأَرْضِ} [28/4]، وقوله عنه {أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي} [43/15].
وهذه كلها مظاهر طغيانه وعوامل قوته خاطبهم الله بما آل إليه هذا الطغيان ثم خاطبهم في أنفسهم محذرا من طغيان القوة {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ}، حتى لو

ج / 8 ص -422- ادعيتم أنكم أشد قوة من فرعون الذي أخذه الله نكال الآخرة والأولى فهل أنتم أشد خلقا أم السماء؟
وقد جاء الجواب مصرحا بأن السماء أشد خلقا منهم في قوله تعالى {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [40/57].
وبين ضعف الإنسان في قوله في نفس المعنى {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} [37/11].
وفي هذا بيان على قدرته تعالى على بعثهم بعد إماتتهم وصيرورتهم عظاما نخرة.
وتقدم للشيخ رحمة الله تعالى علينا وعليه شي من ذلك عند آية الصافات {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا} [37/11].
قوله تعالى {بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا} [النازعـات: 28].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة "ق" عند قوله تعالى {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا}الآية [50/6].
قوله تعالى {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} [النازعـات: 32].
في هذه الآية الكريمة وصف الأرض بأن الله تعالى: {دَحَاهَا} وجاء في آية أخرى أنه {طَحَاهَا} بالطاء وجاء في آية أخرى أنه بسطها وهي قوله تعالى: {وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ} [88/20]
وقد اختلف في تفسير قوله {دَحَاهَا} فقال ابن كثير تفسيره ما بعده {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} [79/31-32] وهذا قول ابن جرير عن ابن عباس
وقال القرطبي {دَحَاهَا} أي بسطها.
والعرب تقول: دحا الشيء إذا بسطه.
وقال أبو حيان {دَحَاهَا} بسطها ومهدها للسكنى والاستقرار عليها ثم فسر ذلك التمهيد بما لا بد منه من إخراج الماء والمرعى وإرسائها بالجبال.

ج / 8 ص -423- ومما ذكر يتأتى السكنى والمعيشة حتى الملح والماكل والمشرب وهذا هو كلام الزمخشري بعينه.
وقال الفخر الرازي {دَحَاهَا} بسطها فترى أن جميع المفسرين تقريبا متفقون على أن {دَحَاهَا} بمعنى بسطها.
وقول ابن جرير وابن كثير: إن {دَحَاهَا} فسر بما بعده لا يتعارض مع البسط والتمهيد كما قال أبو حيان إنه ذكر لوازم التسكن إلى المعيشة عليها من إخراج مائها ومرعاها لأن بهما قوام الحياة.
ومما يستأنس به أن الدحو معروف بمعنى البسط قول ابن الرومي:

ما أنس لا أنس خبازا مررت به يدحو الرقاقة وشك اللمح بالبصر

ما بين رؤيتها في كفه كرة وبين رؤيتها قوراء كالقمر

إلا بمقدار ما تنداح دائرة في صفحة الماء ترمي فيه بالحجر

وقد أثير حول هذه الآية مبحث شكل الأرض أمبسوطة هي أم كروية مستديرة؟
وإذا رجعنا إلى أمهات كتب اللغة نجد الآتي:
أولا في مفردات الراغب قال {دَحَاهَا}، أزالها من موضعها ومقرها.
ومنه قولهم: دحا المطر الحصى من وجه الأرض أي جرفها ومر الفرس يدحو دحوا إذا جر يده على وجه الأرض فيدحو ترابها.
ومنه أدحى النعام وقال: الطحو كالدحو وهو بسط الشيء والذهاب به والأرض وما طحاها وأنشد قول الشاعر:

طحا بك قلب في الحسان طروب

أي ذهب بك.
وفي معجم مقاييس اللغة مادة دحو الدال والحاء والواو أصل واحد بدل على بسط وتمهيد.
يقال: دحى الله الأرض يدحوها دحوا إذا بسطها ويقال دحا المطر الحصى

ج / 8 ص -424- عن وجه الأرض وهذا لأنه إذا كان كذلك فقد مهد الأرض ويقال للفرس إذا رمى بيده رميا لا يرفع سنبكه عن الأرض كثيرا مر يدحو دحوا ومن الباب أدحى النعام الموضع الذي يفرخ فيه أفعول من دحوت لأنه يدحوه برجله ثم يبيض فيه وليس للنعامة عش.
وفي لسان العرب مادة دحا والدحو البسط دحى الأرض يدحوها دحوا: بسطها.
وقال الفراء في قوله عز وجل {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا}، قال بسطها، وذكر الأدحى مبيض النعام في الرمل لأن النعامة تدحوه برجلها ثم تبيض فيه.
وذكر حديث ابن عمر: فدحا السيل فيه بالبطحاء أي رمى وألقى.
قال: وسئل ابن المسيب عن الدحو بالحجارة فقال لا بأس به أي المراماة بها والمسابقة.
وعن ابن الأعرابي هو يدحو بالحجر أي يرمي به ويدفعه والداحي الذي يدحو الحجر بيده وأنشد لأوس بن حجر بمعنى ينزع قوله:

ينزع جلد الحصا أحسين مبترك كأنه فاحص أو لاعب داح

وفي حديث أبي رافع "كنت ألاعب الحسن والحسين رضوان الله عليهما بالمداحي" هي أحجار أمثال القرصة كانوا يحفرون حفرة يدحون فيها بتلك الحجارة فإذا وقع الحجر فيها غلب صاحبها وإن لم يقع غلب.
والدحر هو رمي اللاعب بالحجر والجوز وغيره ا هـ.
وما ذكره صاحب اللسان عن أبي رافع لا زال موجودا حتى الآن بالمدينة ويسمى الدحل باللام كما وصف تماما.
وبعد إيراد أقوال أصول مراجع اللغة وما تقدم من أقوال المفسرين فإننا نواجه الجدل القائم بين بعض علماء الهيئة وبعض العلماء الآخرين في موضوع شكل الأرض ولعلنا نوفق بفضل من الله إلى بيان الحقيقة في ذلك حتى لا يظن ظان تعارض القرآن وما يثبت من علوم الهيئة أو يغتر جاهل بما يقال في الإسلام.

ج / 8 ص -425- وبتأمل قول المفسرين نجدها متفقة في مجموعها بأن {دَحَاهَا} مهدها وسهل الحياة عليها وذكر لوازم التمكين من الحياة عليها من إخراج الماء والمرعى ووضع الجبال وهو المتفق مع نصوص القرآن في قوله {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} [78/6-7].
وقوله {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [67/15].
وكل ذلك من باب واحد وهو تمهيدها والتمكين للعيش عليها وليس فيه معنى التكوير والاستدارة.
وإذا جئنا إلى كتب اللغة نجدها كلها تنص على أن الدحو: البسط والرمي والإزالة والتمهيد فالبسط والتمهيد والرمي بالحجر المستدير في الحفرة الصغيرة معان مشتركة وكلها تفسر {دَحَاهَا} بمعنى بسطها ومهدها، وأن الأدحية مبيض النعام لا بيضه كما يقولون وسمي بذلك لأنها تدحوه بيدها لتبيض فيه إذ لا عش لها.
وعليه، فلا دليل من كتب اللغة على أن الدحو هو التكوير ولكن ما قول العلماء في شكل الأرض بصرف النظر عن كون القرآن تعرض له أو لم يتعرض؟
إذا رجعنا إلى كلام من نظر في علم الهيئة من المسلمين فإنا نجدهم متفقين على أن شكل الأرض مستدير.
وقبل إيراد شيء من أقوالهم ننبه على أنه لا علاقة لهذا البحث بموضوع الحركة سواء للأرض أو غيرها فذاك بحث مستقل ليس هذا محله وإنما البحث في الشكل.
أما أقوال العلماء في شكل الأرض فإن أجمع ما وقفت عليه وأصرح وأبين هو كلام شيخ الإسلام ابن تيمية رحمه الله في رسالة الهلال جاء فيها قال في موضع منها قوله وقد ثبت بالكتاب والسنة والإجماع من علماء الأمة أن الأفلاك مستديرة قال تعالى {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} [41/37]، وقال {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [21/33] وقال تعالى: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/40].

ج / 8 ص -426- قال ابن عباس في فلكة مثل فلكة المغزل وهكذا هو في لسان العرب الفلك الشيء المستدير ومنه يقال تفلك ثدي الجارية إذا استدار قال تعالى {يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ} [39/5]، والتكوير هو التدوير ومنه قيل كار العمامة وكورها ولهذا يقال للأفلاك كروية الشكل لأن أصل الكرة كورة تحركت الواو وانفتح ما قبلها فقلبت ألفا.
وقال {الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ} [55/5] مثل حسبان الرحى وقال {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [67/3]. وهذا إنما يكون فيما يستدير من أشكال الأجسام دون المضلعات من المثلث أو المربع أو غيرهما فإنه يتفاوت لأن زواياه مخالفة لقوائمه.
والجسم المستدير متشابه الجوانب والنواحي ليس بعضه مخالفا لبعض.
وجاء فيه قوله أيضا: وقال الإمام أبو الحسين أحمد بن جعفر بن المنادي من أعيان العلماء المشهورين بمعرفة الآثار والتصانيف الكبار في متون العلوم الدينية من الطبقة الثانية من أصحاب أحمد لا خلاف بين العلماء أن السماء على مثال الكرة وأنها تدور بجميع ما فيها من الكواكب كدورة الكرة على قطبين ثابتين غير متحركين أحدهما في الشمال والآخر في ناحية الجنوب.
قال: ويدل على ذلك أن الكواكب جميعها تدور من المشرق تقع قليلا على ترتيب واحد في حركتها ومقادير أجزائها إلى أن تتوسط السماء ثم تنحدر على ذلك الترتيب فكأنها ثابتة في كرة تديرها جميعها دورا واحدا.
هذه نبذة من أقوال علماء المسلمين في شكل الأفلاك ثم قال: وهذا محل القصد بالذات وكذلك أجمعوا على أن الأرض بجميع حركاتها من البر والبحر مثل الكرة.
قال ويدل عليه أن الشمس والقمر والكواكب لا يوجد طلوعها وغروبها على جميع من في نواحي الأرض في وقت واحد بل على المشرق قبل المغرب.
قال فكرة الأرض مثبتة في وسط كرة السماء كالنقطة في الدائرة يدل على ذلك أن جرم كل كوكب يرى في جميع نواحي السماء على قدر واحد فيدل ذلك على بعد ما

ج / 8 ص -427- بين السماء والأرض من جميع الجهات بقدر واحد فاضطرار أن تكون الأرض وسط السماء ا هـ. بلفظه
فهذا نقل لإجماع الأمة من إمام جليل في علمي المعقول والمنقول على أن الأرض على شكل الكرة وقد ساق الأدلة الاضطرارية من حركة الأفلاك على ذلك.
ومن جهة العقل أيضا يقال إن أكمل الأجرام هو المستدير كما قال في قوله {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [67/3].
وعليه فلو قدر لسائر على وجه الأرض وافترضنا الأرض مسطحة كسطح البيت أو القرطاس مثلا لكان لهذا السائر من نهاية ينتهي إليها وهي منتهى التسطيح أو يسقط في هاوية وباعتبارها كرة فإنه يكمل دورته ويكررها ولو سار طيلة عمره لما كان لمسيره منتهى لأنه يدور على سطحها من جميع جهاتها والعلم عند الله تعالى.
تنبيه
كان من الممكن أن نقدم هذه النتيجة من أول الأمر ما دامت متفقة في النهاية مع قول علماء الهيئة ولا نطيل النقول من هنا وهناك ولكن قد سقنا ذلك كله لغرض أعم من هذا كله وقضية أشمل وهي من جهتين:
أولاهما: أن علماء المسلمين مدركون ما قال به علماء الهيئة ولكن لا من طريق النقل أو دلالة خاصة على هذه الجزئية من القرآن ولكن عن طريق النظر والاستدلال إذ علماء المسلمين لم يجهلوا هذه النظرية ولم تخف عليهم هذه الحقيقة.
ثانيتهما: مع علمهم بهذه الحقيقة وإدراكهم لهذه النظرية لم يعز واحد منهم دلالتها لنصوص الكتاب أو السنة.
وبناء عليه نقول إذا لم تكن النصوص صريحة في نظرية من النظريات الحديثة لا ينبغي أن نقحمها في مباحثها نفيا أو إثباتا وإنما نتطلب العلم من طريقه فعلوم الهيئة من النظر الاستدلال وعلوم الطب من التجارب والاستقراء وهكذا يبقى القرآن مصانا عن مجال الجدل في نظرية قابلة للثبوت والنفي أو التغيير والتبديل كما لا ينبغي لمن لم يعلم حقيقة أمر في فنه أن يبادر بإنكارها ما لم تكن مصادمة لنص صريح.

ج / 8 ص -428- وعليه أن يتثبت أولا وقد نبهنا سابقا على ذلك في مثل ذلك في قصة نبي الله سليمان مع بلقيس والهدهد حينما جاءه فقال {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ} [27/22] وقص عليه خبرها مع قومها فلم يبادر عليه السلام بالإنكار لكون الآتي بالخبر هدهدا ولم يكن عنده علم به ولم يسارع أيضا بتصديقه لأنه ليس لديه مستند عليه بل أخذ في طريق التثبت بواسطة الطريق الذي جاءه الخبر به قال {سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ} [27/27]، وأرسله بالكتاب إليهم فإذا كان هذا من نبي الله سليمان ولديه وسائل وإمكانيات كما تعلم فغيره من باب أولى.
تنبيه آخر
إذا كان علماء الإسلام يثبتون كروية الأرض فماذا يقولون في قوله تعالى {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ} - إلى قوله {وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ} [88/17-20] وجوابهم كجوابهم على قوله تعالى {حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ} [18/86] أي في نظر العين لأن الشمس تغرب عن أمة وتستمر في الأفق على أمة أخرى حتى تأتي مطلعها من الشرق في صبيحة اليوم الثاني ويكون بسط الأرض وتمهيدها نظرا لكل إقليم وجزء منها لسعتها وعظم جرمها.
وهذا لا يتنافي مع حقيقة شكلها فقد نرى الجبل الشاهق وإذا تسلقناه ووصلنا قمته وجدنا سطحا مستويا ووجدنا أمة بكامل لوازمها وقد لا يعلم بعض من فيه عن بقية العالم وهكذا والله تعالى أعلم.
{كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [النازعـات: 46].
العشية: ما بين الزوال إلى الغروب والضحى ما بين طلوع الشمس إلى الزوال وهذا تحديد بنصف نهار.
وقد جاء التحديد بساعة من نهار. وجاء {يَوْماً أَوْ بَعْضَ يَوْمٍ} [2/259].
وجاء {إِنْ لَبِثْتُمْ إِلَّا عَشْراً} [10/103].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى في سورة

ج / 8 ص -429- يونس {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ} [10/45] وأحال على دفع إيهام الاضطراب عن أيات الكتاب وسيطبع إن شاء الله مع هذه التتمة.


سورة عبس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -430- بسم الله الرحمن الرحيم
 سورة عبس
 قوله تعالى: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى} [عبس: 2].
سبب نزول هذه السورة باتفاق المفسرين أنه صلى الله عليه وسلم كان مشغولا بدعوة صناديد قريش فأتاه ابن أم مكتوم وهو رجل أعمى وقال: "أقرئني يا رسول الله وعلمني مما علمك الله" وكرر ذلك فلم يتفق ذلك وما هو مشتغل به صلى الله عليه وسلم وما يرجوه مما هو أعظم فعبس وتولى عنه منصرفا لما هو مشتغل به.
قال الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب على قوله تعالى {أَنْ جَاءَهُ الْأَعْمَى} ما نصه عبر تعالى عن هذا الصحابي الجليل الذي هو عبد الله بن أم مكتوم بلقب يكرهه الناس مع أنه قال {وَلا تَنَابَزُوا بِالْأَلْقَابِ} [49/11].
والجواب هو ما نبه عليه بعض العلماء من أن السر في التعبير عنه بلفظ: {الْأَعْمَى} للإشعار بعذره في الإقدام على قطع كلام الرسول صلى الله عليه وسلم لأنه لو كان يرى ما هو مشتغل به مع صناديد الكفار لما قطع كلامه ا هـ. منه بلفظه.
وقال الفخر الرازي إنه وإن كان أعمى لا يرى فإنه يسمع وبسماعه حديث رسول الله صلى الله عليه وسلم وإقدامه على مقاطعته يكون مرتكبا معصية فكيف يعاتب عليه رسول الله صلى الله عليه وسلم.
فكلامه هذا يشعر بأنه إن كان معذورا لعدم الرؤية فليس معذورا لإمكان سماعه ولكن ذكره بوصفه ليوجب العطف عليه والرفق به.
والظاهر والله تعالى أعلم أن كلام الرازي ليس بعيدا عما ذكره الشيخ لأن معناه أنه عاتبه لعدم رفقه به ومراعاة حالة عماه.
فعليه يكون ذكره بهذا الوصف من باب التعريض بغيره من أولائك الصناديد وسادة القوم وكأنه يقول لهم {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}

ج / 8 ص -431- [22/46]، فهذا كفيف البصر ولكن وقاد البصيرة أبصر الحق وآمن وجاء مع عماه يسعى طلبا للمزيد وأنتم تغلقت قلوبكم وعميت بصائركم فلم تدركوا الحقيقة ولم تبصروا نور الإيمان كما في الآية الكريمة {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} والعلم عند الله تعالى.
تنبيه
مما اتفق عليه المحدثون جواز ذكر مثل هذه الأوصاف إذا كانت للتعريف لا للتنقيص فقالوا الأعمى والأعور والأعرج وفي الحرف قالوا الخراز والخرقى ونحو ذلك وهذا ما فيه مصلحة لترجمة الرجال في السند.
ومثله ليس تنابزا بالألقاب في هذا الفن والله تعالى أعلم.
ومثله إذا كان للتعريف في غرض سليم دون تنقص كما قدمنا.
وقوله تعالى: {عَبَسَ وَتَوَلَّى} فإن فيه مثل ما في قوله تعالى {أَنْ جَاءَهُ الْأَعْمَى} لأن العبوسة أمر لا يتفق في الظاهر مع قوله تعالى في حقه صلى الله عليه وسلم {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4]، وقوله {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [15/88]، ولم أقف على جواب لذلك ولم يتعرض له الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب.
والذي يظهر والله تعالى أعلم أنه لا يتأتى معه لأنه صلى الله عليه وسلم لم يتكلم بما يسيء إلى هذا الصحابي في نفسه بشيء يسمعه فيزعجه كل ما كان منه صلى الله عليه وسلم إنما هو تقطيب الجبين وهذه حركة مرئية لا مسموعة.
والحال أن هذا أعمى لا يرى تلك الحركة فكأنه لم يلق إساءة منه صلى الله عليه وسلم.
ثم إنه صلى الله عليه وسلم مطمئن له لما هو عليه من خير في دينه كما قال في حنين "وأكل أقواما إلى ما في قلوبهم" أي لما أعطى المؤلفة قلوبهم ولم يعط الأنصار ما هو معروف في القصة فلم يعاتبه الله على ذلك ورضي الأنصار وبكوا فرحا ورضا.
ثم إن تقطيب الجبين وانبساط أسارير الوجه لحزن أو فرح يكاد يكون جبليا مما

ج / 8 ص -432- كان منه صلى الله عليه وسلم فهو من باب الجبلية تقريبا كأن المثير له غرض عام من خصوص الرسالة ومهمتها.
ومع ذلك فقد جاء عنه صلى الله عليه وسلم أنه كان بعد نزولها يقول له "مرحبا فيمن عاتبني فيه ربي" ويكرمه وقد استخلفه على المدينة مرتين
وعلى هذا يكون المراد بهذا أمران:
الأول التسامي بأخلاقه صلى الله عليه وسلم إلى ما لا نهاية له إلى حد اللحظ بالعين والتقطيب بالجبين ولو لمن لا يراه كما قال صلى الله عليه وسلم "ما كان لنبي أن تكون له خائنة الأعين" وذلك في صلح الحديبية.
والثاني تأديب للأمة وللدعاة خاصة في شخصية رسول الله صلى الله عليه وسلم كما علمهم في شخصيته في بر الوالدين في قوله تعالى {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا} [17/23]
وهذا السياق بكامله من أول السورة إلى قوله تعالى {كَلَّا إِنَّهَا تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ} [80/11-12] بيان لأن الرسول صلى الله عليه وسلم لا يراعي في الدعوة إلى الله غنيا ولا فقيرا وأن يصبر على ضعفة المؤمنين لأن الرسالة تبليغ وليس عليه ما وراء ذلك من مسؤولية فلا يتكلف لهم.
وقد حثه الله تعالى على الصبر مع المؤمنين لإيمانهم في قوله تعالى {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطا وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [18/28-29].
ومثله قوله تعالى {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} [6/52].
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه شيء من هذا البيان عند هذه الآية وبين أن هذا التنبيه قد وقع من نبي الله نوح إلى قومه حينما ازدروا ضعفة المؤمنين في

ج / 8 ص -433- قوله تعالى: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} - إلى قوله {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ} [11/27-29].
وقد دلت هذه الآية وأمثالها على صدق مقالة هرقل حينما سأل أبا سفيان عن أتباع محمد صلى الله عليه وسلم أهم سادة القوم أم ضعفاؤهم فقال بل ضعفاؤهم فقال هكذا هم أتباع الرسل.
وقال العلماء في ذلك لأنهم أقرب إلى الفطرة وأبعد عن السلطان والجاه فليس لديهم حرص على منصب يضيع ولا جاه يهدر ويجدون في الدين عزا ورفعة وهكذا كان بلال وصهيب وعمار وهكذا هو ابن أم مكتوم رضي الله عنهم.
قوله تعالى: {أَمَّا مَنِ اسْتَغْنَى فَأَنْتَ لَهُ تَصَدَّى وَمَا عَلَيْكَ أَلَّا يَزَّكَّى} [عبس: 7].
بيان لموقفه صلى الله عليه وسلم من جميع الأمة وحرصه على إسلام الجميع حتى من أعرض واستغنى شفقة بهم ورحمة كما بين تعالى حاله صلى الله عليه وسلم بقوله {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ} [9/128] وكقوله {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6].
وقوله: {وَمَا عَلَيْكَ أَلَّا يَزَّكَّى} بيان أنه صلى الله عليه وسلم ليس عليه ممن لا يتزكى وقد صرح تعالى بذلك في قوله {إِنَّمَا أَنْتَ مُنْذِرٌ} [13/7] وقوله {إِنْ عَلَيْكَ إِلَّا الْبَلاغُ} [42/48]، وقوله {لَيْسَ عَلَيْكَ هُدَاهُمْ} [2/272]، ومثل ذلك.
وقد جمع الأمرين من الجانبين في قوله تعالى عن نوح عليه السلام {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [26/114-115].
قوله تعالى: {كَلَّا إِنَّهَا تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} [عبس: 11-16].
معلوم أن كلمة {كَلَّا} ردع عما سبق وهو في جملته منصب على التصدي لمن استغنى والإلحاح عليهم والحرص على سماعهم منه ولكن الله تعالى يقول إن منزلة القرآن والوحي والدين أعلى منزلة من أن تبذل لقوم هذه حالتهم فهي على ما هي عليه من

ج / 8 ص -434- تكريم ورفعة وطهرة وصيانة وما عليها من حفظة سفرة كرام بررة أحرى بأن يسعى إليها والخير لمن أتاها يطلبها.
 {فَمَنْ شَاءَ ذَكَرَهُ} وهذا للتهديد لا للتخيير بدليل ما بعده {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [80/17] {قُتِلَ الْأِنْسَانُ} دعاء عليه والإنسان: للجنس الكافر، و {مَا أَكْفَرَهُ}: أي ما أشد كفره بها بعد هذا كله من علو منزلتها.
وقوله تعالى: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [80/17].
قيل {مَا أَكْفَرَهُ} هنا ما أفعله، أي: ما أشد كفره.
وقال الزمخشري: هي تعجب من إفراطه في كفران نعم الله.
وقيل: أي شيء حمله على التكذيب والكفر وكلها محتملة.
ولعل المعنى الأول أظهر لقوله قبله {قُتِلَ الْأِنْسَانُ} ولمجيء هذا المعنى في مواضع أخر: {إِنَّ الْأِنْسَانَ لَظَلُومٌ كَفَّارٌ} [14/34]، وكذلك فعول في قوله {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْأِنْسَانَ لَكَفُورٌ} [22/66]، وهكذا صفة الجاحدين لآيات الله كما في قوله {وَمَا يَجْحَدُ بِآياتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ} [31/32].
ثم رد تعالى عليه ذلك برده إياه إلى أصل خلقته ليتعظ من نفسه في قوله تعالى {مِنْ أَيِّ شَيْءٍ خَلَقَهُ مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ ثُمَّ السَّبِيلَ يَسَّرَهُ ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} [80/18-21]، لأن هذه الثلاثة مسلم بها ورتب عليها الرابعة {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ} [70/22].
وقوله {مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ} تقدم مرارا بيان أصل خلق الإنسان وأطواره.
وقوله {ثُمَّ السَّبِيلَ يَسَّرَهُ} قيل {السَّبِيلَ} إلى خروجه من بطن أمه حيث أدار رأسه إلى جهة الخروج بدلا مما كان عليه إلى أعلى وهذا من التيسير في سبيل خروجه وهذا مروي عن ابن عباس وغيره وهو اختيار ابن جرير.
وقيل {السَّبِيلَ}: أي الدين في وضوحه ويسر العمل به كقوله تعالى {إِنَّا

ج / 8 ص -435- هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [76/3]، وهو مروي عن الحسن وابن زيد ورجحه ابن كثير.
ولعل ما رجحه ابن كثير هو الأرجح لأن تيسير الولادة أمر عام في كل حيوان وهو مشاهد ملموس فلا مزية للإنسان فيه على غيره كما أن ما قبله دال عليه أو على مدلوله وهو القدرة في قوله تعالى {مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ}.
وقد يكون تيسير الولادة داخلا تحت قوله {فَقَدَّرَهُ} أي قدر تخلقه وزمن وجوده وزمن خروجه وتقديرات جسمه وقدر حياته وقدر مماته كما هو معلوم.
أما تيسير سبيل الدين فهو الخاص بالإنسان وهو المطلوب التوجه إليه وهو الذي يتعلق بغيره ما بين تخلقه من نطفة وتقديره وبين إماتته وإقباره أي فترة حياته في الدنيا أي خلقه من نطفة وقدر مجيئه إلى الدنيا ويسر له الدين في التكاليف ثم أماته ليرى ماذا عمل: {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ}.
ولذا جاء في النهاية بقوله {كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ} [80/23]. وليس هنا ما يدل على الأمر إلا السبيل يسره والله تعالى أعلم.
قوله تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً} [عبس: 31].
بعد ما بين له مم خلق بين له هنا كيف يطعمه وفي كليهما آية على القدرة.
وقد اتفقت الآيتان على خطوات ثلاث متطابقة فيهما فصب الماء من السماء إلى الأرض يقابل دفق الماء في الرحم وشق الأرض للنبات يقابل خروجه إلى الدنيا وإنبات أنواع النباتات يقابل تقادير الخلق المختلفة.
وفي التنصيص على أنواع النبات من حب وقضب وعنب ورمان وزيتون ونخيل وفواكه متعددة وحدائق ملتفة لظهور معنى المغايرة فيها مع أنها من أصلين مشتركين الماء من السماء والتربة في الأرض يسقى بماء واحد.
ومرة أخرى يقال للشيوعيين والدهريين: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ مِنْ أَيِّ شَيْءٍ خَلَقَهُ} [80/17-18]. {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ

ج / 8 ص -436- نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} [56/58-65].
إنهم بلا شك لا يدعون لأنفسهم فعل شيء من ذلك وإنهم ليعلمون أن لها خالقا مدبرا ولكنهم يكابرون {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ} [27/14]، صدق الله العظيم وكذب كل كفار أثيم.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان خلق الإنسان في مواطن متعددة سابقة آخرها في سورة الرحمان {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} [55/14]، وبيان طعامه في كل من سورتي "الواقعة" و"الجاثية".
 {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ} [عبس: 39].
الإسفار الإضاءة وهو تهلل الوجه بالسرور كما قال تعالى: {وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} [76/11]، والاستبشار من تقدم البشرى في قوله تعالى {تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [41/30].
وقوله تعالى {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [57/12].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة "الحديد".
وقوله تعالى {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ} [عبس: 41].
بينهم تعالى بأنهم هم الكفرة الفجرة.
وتقدم بيان ذلك للشيخ رحمة الله تعالى علينا وعليه في سورة الرحمان على الكلام على قوله تعالى {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ} [55/41].
وقد جمع لهم هنا بين الكفر والفجور وهما الكفر في الاعتقاد والفجور في الأعمال كما في قوله تعالى {وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} [71/27]، والعلم عند الله تعالى.


سورة التكوير - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -437- بسم الله الرحمن الرحيم
 سورة التكوير
 قوله تعالى: {إِذَا الشَّمْسُ كُوِّرَتْ} [التكوير: 1].
اختلف في معنى {كُوِّرَتْ} هنا أكثر من عشرة أقوال، وكلها تدور على نهاية أمرها.
فقيل: {كُوِّرَتْ}: لف بعضها على بعض فانطمس نورها.
وقيل: حجبت بكارة أي لفت بها.
وقيل: ألقيت في البحر.
وقيل: دخلت في العرش.
وقيل: اضمحلت.
وقيل: نكست.
وقال ابن جرير: نقول كما قال الله تعالى {كُوِّرَتْ}.
والذي يشهد له القرآن أن هذا كله راجع إلى تغير حالها في آخر أمرها لأن الله تعالى جعل لها أجلا مسمى ومعنى ذلك أنها تنتهي إليه على الوجه الذي يعلمه سبحانه وتعالى كما في قوله تعالى {وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّىً} [31/29].
فمفهومه: أنه إذا جاء هذا الأجل توقفت عن جريانها.
وهو ما يشير إليها قوله تعالى: {فَإِذَا بَرِقَ الْبَصَرُ وَخَسَفَ الْقَمَرُ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} [75/7-9]، أي بعد أن لم يجتمعا قط وما كان لهما أن يجتمعا قبل ذلك الوقت كما قوله تعالى {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ

ج / 8 ص -438- النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/40].
ولعل أقرب الأقوال المنقولة في ذلك هو القول بأنه بمعنى نكست أي ردت إلى حيث أتت كما في الحديث فتطلع من مغربها وعليه فتجتمع مع القمر.
 {وَإِذَا النُّجُومُ انْكَدَرَتْ} [التكوير: 2].
قيل {انْكَدَرَتْ} انصبت وقيل تغيرت من الكدرة وكلها متلازمة ولا تعارض.
ويشهد للأول قوله تعالى {وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ} [82/2].
ويشهد للثاني {فَإِذَا النُّجُومُ طُمِسَتْ} [77/8]، لأنها إذا تناثرث وذهبت من أماكنها وتغير نظامها فقد ذهب نورها وطمست.
قوله تعالى: {وَإِذَا الْجِبَالُ سُيِّرَتْ} [التكوير: 3]
أي ذهب بها من مكانها.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان حالة الجبال في نهاية الدنيا في عدة مواطن من أهمها عند قوله تعالى في سورة طه {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً} [20/105]، وعند قوله تعالى من سورة "الكهف": {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً} [18/47].
 {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ} [التكوير: 9].
الوأد: الثقل كما في قوله تعالى {وَلا يَؤُودُهُ حِفْظُهُمَا} [2/255].
والموءودة: المثقلة بالتراب حتى الموت وهي الجارية كانت تدفن حية فكانوا يحفرون لها الحفرة ويلقونها فيها ثم يهيلون عليها التراب.
وقوله تعالى: {بِأَيِّ ذَنْبٍ قُتِلَتْ} إشعار بأنه لا ذنب لها فتقتل بسببه بل الجرم على قاتلها.
ولكن لعظم الجرم يتوجه السؤال إليها تبكيتا لوائدها.

ج / 8 ص -439- وقد جاء عن عمر رضي الله عنه قوله أمران في الجاهلية أحدهما يبكيني والآخر يضحكني.
أما الذي يبكيني فقد ذهبت بابنة لي لوأدها فكنت أحفر لها الحفرة وتنفض التراب عن لحيتي وهي لا تدري ماذا أريد لها فإذا تذكرت ذلك بكيت.
والأخرى كنت أصنع إلها من التمر أضعه عند رأس يحرسني ليلا فإذا أصبحت معافي أكلته فإذا تذكرت ذلك ضحكت من نفسي.
أما سبب إقدامهم على هذه الجريمة الشنيعة وما دفعهم على ارتكابها فقد ناقشه الشيخ رحمه الله تعالى علينا وعليه بتوسع عند قوله تعالى من سورة "النحل" {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ} الآية [57/59].
وبهذه المناسبة فإن هنا تنبيهين لا بد من إيرادهما.
 التنبيه الأول
منهما ما يشبه الوأد في هذه الآونة الحديثة وهو التعرض لمنع الحمل بأي وسيلة كانت.
وقد بحثت هذه المسألة قديما وحديثا أما قديما ففي عملية العزل وجاء فيه حديث جابر "كنا نعزل والقرآن ينزل" رواه مسلم.
زاد إسحاق قال سفيان لو كان شيئا ينهي عنه لنهانا عنه القرآن وجاء فيه فبلغ ذلك النبي صلى الله عليه وسلم فلم ينهنا.
كما جاء التحذير الشديد في حديث حذامة بنت وهب أخت عكاشة قالت حضرت رسول الله صلى الله عليه وسلم في أناس قال "لقد هممت أن أنهي عن الغيلة فنظرت في الروم وفارس فإذا هم يغيلون أولادهم فلا يضر أولادهم ذلك شيئا"، فسألوه عن العزل فقال: "ذلك الوأد الخفي".
زاد عبد الله في حديثه عن المقري زيادة وهي {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ}.

ج / 8 ص -440- ففي الحديث الأول: ما يفيد التقرير.
وفي الثاني: ما يفيد شدة النكير.
وجاء في صحيح مسلم أيضا عن أبي سعيد: غزونا مع رسول الله صلى الله عليه وسلم غزوة بني المصطلق فسبينا كرائم العرب فطالت علينا الغربة ورغبنا في الفداء فأردنا أن نستمتع ونعزل فقلنا نفعل ذلك ورسول الله صلى الله عليه وسلم بين أظهرنا لا نسأله فسألنا رسول الله صلى الله عليه وسلم فقال "لا عليكم ألا تفعلوا ما كتب الله خلق نسمة هي كائنة إلى يوم القيامة إلا ستكون".
وفي رواية "إن الله كتب من هو خالق إلى يوم القيامة".
وفي رواية: فقال لنا: "وإنكم لتفعلون وإنكم لتفعلون وإنكلم لتفعلون ما من نسمة كائنة إلى يوم القيامة إلا هي كائنة".
وفي رواية "لا عليكم ألا تفعلوا فإنما هو القدر"
قال أبو محمد وقوله "لا عليكم" أقرب إلى النهي.
وقال الحسن: والله لكأن هذا زجر، فأنت ترى قوله صلى الله عليه وسلم "وإنكم لتغفلون" مشعر بعدم علمه سابقا، مما يتعارض مع الزيادة في حديث جابر فبلغ ذلك النبي صلى الله عليه وسلم فلم ينهنا نبقي قول جابر مما يستدل به المجوزون ويعارضه وهي الموءودة أو الوأد الخفي.
وكان للوأد عند العرب في الجاهلية سببان.
الأول: اقتصادي خشية إملاق ومن إملاق حاضر.
والثاني: حمية وغيرة.
وقد رد القرآن عليهم في السبب الأول في قوله تعالى {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} [17/31].
وقوله {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [6/151].
وأخيرا كان هذا التساؤل شديد التوبيخ لهم {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ}.

ج / 8 ص -441- وفي هذه الآية أثيرت مرة أخرى وبشكل آخر أثارها أعداء المسلمين مكيدة للسذج فأثيرت من الناحية الاقتصادية.
وكان مبدؤها المعروف عند كتاب هذا العصر بنظرية "مالتس" والآن لغرض عسكري لتقليل عدد جنود المسلمين حينما علم العدو أن الإسلام يبيح تعدد الزوجات مثنى وثلاث ورباع فأرادوا أن يوقفوا هذا النمو.
ويكفي أن نورد هنا قوله صلى الله عليه وسلم "تناكحوا تناسلوا فإني مباه بكم الأمم"
وفي رواية "مكاثر بكم الأمم"
وفيه "تزوجوا الولود الودود" ونحو ذلك.
وقد كنت جمعت في ذلك بحثا في محاضرة وافية في هذا الغرض من حيث السياسة والاقتصاد والدفاع مع عمل إحصائيات للدول التي تطالب بهذا العمل مما يدفع رأي كل قائل به.
والذي يهمنا في هذا المقام تنبيه المسلمين إلى أن هذه الدعوة إلى تحديد أو تنظيم النسل منشؤها من اليهود وتشجيعها في الشرق من دول الغرب وكثير من الدول الغربية تبذل المال الطائل لتفشي هذا الأمر في دول الشرق الأوسط وخاصة الإسلامية والعربية.
التنبيه الثاني
وهو حول ما يصرح به دعاة تحرير المرأة في صورة مناصرة لها والواقع أنهم دعاة شقائها ومعاداة لها وهدم لما مكنها الله منه في ظل الإسلام.
وذلك أن المرأة في الجاهلية كانت هذه حالة من حالاتها توأد حية وتورث كالمتاع ومهملة الشخصية إلى غير ذلك فحباها الإسلام ما يثبت شخصيتها ابتداء من إيفائها حقها في الحياة كالرجل ثم اختيارها في الزواج وحقها في الميراث إلى غير ذلك.
وقد تقدم الحديث عن ذلك في عدة محلات منها للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ} [4/34].

ج / 8 ص -442- قوله تعالى: {وَإِذَا الْجَحِيمُ سُعِّرَتْ} [التكوير: 12].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذا المعنى عند الكلام على قوله تعالى من سورة "الحج" {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} [22/3-4].
 {وَإِذَا الْجَنَّةُ أُزْلِفَتْ} [التكوير: 13].
الزلفى: القربى، و {أُزْلِفَتْ} قربت وتقدم بيان ذلك للشيخ رحمة الله تعالى علينا وعليه في سورة "ق" عند قوله تعالى {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ} [50/31].
قوله تعالى: {عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ} [التكوير: 14]
 المراد بالنفس هنا العموم أي كل نفس كما في قوله تعالى {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً} [3/30].
قوله تعالى: {فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحِ إِذَا تَنَفَّسَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة: 15-19].
ظاهر قوله تعالى: {فَلا أُقْسِمُ} نفي القسم ولكنه قسم قطعا بدليل التصريح بجواب القسم في قوله تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [81/19]
وبهذا يترجح ما تقدم في أول سورة القيامة {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} [75/1]
ومثل الآتي: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} [90/1]
تنبيه
يجمع المفسرون أن لله تعالى أن يقسم بما شاء من مخلوقاته لأنها دالة على قدرته وليس للمخلوق أن يحلف إلا بالله تعالى.
ولكن هل في المغايرة بما يقسم الله تعالى به معنى مقصود أم لمجرد الذكر وتعدد المقسم به؟

ج / 8 ص -443- وبعد التأمل ظهر والله تعالى أعلم أنه سبحانه لا يقسم بشيء في موضع دون غيره إلا لغرض يتعلق بهذا الموضع يكون بين المقسم به والمقسم عليه مناسبة وارتباط وقد يظهر ذلك جليا وقد يكون خفيا.
وهذا فعلا ما تقتضيه الحكمة والإعجاز في القرآن وإن كنت لم أقف على بحث فيه.
ولكن مما يشير إلى هذا الموضوع ما جاء بالإقسام بمكة مرتين وفي حالتين متغايرتين.
الأولى قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ وَوَالِدٍ وَمَا وَلَدَ لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي كَبَدٍ} [90/1-4].
والموضع الثاني قوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/1-4].
 فالمقسم به في الموضعين مكة المكرمة والمقسم عليه في الموضعين خلق الإنسان ولكن في الموضع الأول كان المقسم عليه مكابدة الإنسان من أول ولادته إلى نشأته إلى كده في حياته إلى نهايته ومماته.
من ذلك مكابدته صلى الله عليه وسلم منذ ولادته إلى حيث مات أبوه قبله ولحقت به أمه وهو في طفولته وبعد الوحي كابد مع قومه ولقى منهم عنتا شديدا حتى تآمروا على قتله فلكأنه يقول له اصبر على ذلك فإن المكابدة لا بد منها وهي ملازمة للإنسان كملازمتك لهذا البلد منذ ولادتك.
وفي ذكر {وَوَالِدٍ وَمَا وَلَدَ} إشعار ببدء المكابدة وبأشدها من حالة الولادة وطبيعة الطفولة ولذا ذكر هنا هذا البلد بدون أي وصف.
أما في الموضع الثاني: فالمقسم عليه وإن كان هو خلق الإنسان، إلا أنه في أحسن تقويم وهي أعظم نعمة عليه جاء بالمقسم به عرضا للنعم وتعددها من التين والزيتون سواء كان المراد بهما الفاكهة المذكورة أو أماكنها وهو بيت المقدس مع طور سينين.

ج / 8 ص -444- فجاء بمكة أيضا ولكن بوصف مناسب فقال {وَهَذَا الْبَلَدِ الْأَمِينِ} فكأنه يقول إن من أنعم على تلك البقاع بالخير والبركة والقداسة أنعم على الإنسان بنعمة حسن خلقته وحسن تقويمه وفضله على سائر مخلوقاته والله تعالى أعلم.
وهنا يقسم بحالات الكواكب على أصح الأقوال في ظهورها واختفائها وجريانها وب {اللَّيْلِ إِذَا عَسْعَسَ}: أقبل وأدبر أو أضاء وأظلم {وَالصُّبْحِ إِذَا تَنَفَّسَ} أي أظهر وأشرق وهما أثران من آثار الشمس في غروبها وشروقها.
والمقسم عليه: هو أن القرآن قول رسول كريم كأنه يقول إن القرآن المقسم عليه حاله في الثبوت والظهور وحال الناس معه كحال هذه الكواكب الثوابت لديكم في ظهورها تارة واختفائها أخرى.
وكحال الليل والصبح فهو عند أناس موضع ثقة وهداية كالصبح في إسفاره قلوبهم متفتحة إليه وعقولهم مهتدية به فهو لهم روح ونور وعند أناس مظلمة أمامه قلوبهم عمى عنه بصائرهم وفي آذانهم وقر وهو عليهم عمى وأناس تارة وتارة كالنجوم أحيانا وأحيانا تارة ينقدح نوره في قلوبهم فتظهر معالمه فيسيرون معه وتارة يغيب عنهم نوره فتخنس عنه عقولهم وتكنس دونه قلوبهم كما قال تعالى عنهم {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} [2/20].
وليس بعيدا أن يقال: إنه من وجه آخر، تعتبر النجوم كالكتب السابقة مضى عليها الظهور في حينها والخفاء بعدها.
 {وَاللَّيْلِ إِذَا عَسْعَسَ}: هو ظلام الجاهلية
 {وَالصُّبْحِ إِذَا تَنَفَّسَ}: يقابله ظهور الإسلام وأنه سينتشر انتشار ضوء النهار ولا تقوى قوة قط على حجبه وسيعم الآفاق كلها مهما وقفوا دونه {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [61/8]
وقد يكون في هذا الإيراد غرابة على بعض الناس ولاسيما وأني لم أقف على بحث مستقل فيه ولا توجيه يشير إليه ولكن مع التتبع وجدت اطراده في مواضع متعددة وجدير بأن يفرد برسالة.

ج / 8 ص -445- ومما أطرد فيه هذا التوجيه سورة الضحى يقول الله تعالى {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [93/1-3]، فإن المقسم عليه عدم تركه صلى الله عليه وسلم ولا التخلي عنه فجاء بالمقسم به قسمي الزمن ليلا ونهارا كأنه يقول له ما قلاك ربك ولا تخلى عنك لا في ضحى النهار حيث تنطلق لسعيك ولا في ظلمة الليل حين تأوي إلى بيتك.
ومعلوم ما كان من عمه أبي طالب حينما كان يجعله ينام مع أولاده ليلا حتى إذا أخذ الجميع مضاجعهم يأتي خفية فيقيمه من مكانه ويضع أحد أولاده محله حتى لو كان أحد نواه بسوء وقد رآه في مكانه الأول يصادف ولده ويسلم رسول الله صلى الله عليه وسلم.
وقوله {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} [93/4]، أي من كل ما طلعت عليه الشمس وسجاه الليل.
ومنه أيضا وهو أشد ظهورا في سورة العصر قال تعالى {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا} [103/1-3]، إلى آخر السورة فإن المقسم عليه هو حالة الإنسان الغالية عليه من خسر إلا من استثنى الله تعالى فكان المقسم به والعصر المعاصر للإنسان طيلة حياته وهو محل عمله الذي به يخسر ويربح وهو معاصر له وأصدق شاهد عليه.
وكنت قد سمعت من الشيخ رحمة الله تعالى علينا وعليه يقول إن العمر وزمن الحياة حجة على الإنسان كالرسالة والنذارة سواء وذكر قوله تعالى {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [35/37]، فجعل في الآية التعمير وهو إشغال العمر موجبا للتذكر والتأمل ومهلة للعمل كما تخبر إنسانا بأمر ثم تمهله إلى أن يفعل ما مر به فهو أمكن في الحجة عليه
فكان القسم في العصر على الربح والخسران أنسب ما يكون بينهما إذ جعلت حياة الإنسان كسوق قائمة والسلعة فيه العمل والعامل هو الإنسان كما قال تعالى {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ} [61/10-11]
وفي الحديث الصحيح عند مسلم "سبحان الله تملأ الميزان", وفيه "كل الناس

ج / 8 ص -446- يغدو فبائع نفسه فمعتقها أو موبقها" فإن كان يشغل عمره في الخير فقد ربح وأعتق نفسه وإلا فقد خسر وأهلكها.
ويشير لذلك أيضا قوله تعالى {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} [9/111].
فصح أن الدنيا سوق والسلعة فيها عمل الإنسان والمعاملة فيه مع الله تعالى فظهر الربط والمناسبة مع المقسم به والمقسم عليه.
 {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة: 40].
أجمعوا على أن المراد بالقول هو القرآن وأما المراد بالرسول الكريم جبريل عليه السلام بدليل قوله تعالى {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [81/20-20].
فصاحبكم هنا: هو محمد صلى الله عليه وسلم الذي صحبهم منذ ولادته وذو القوة عند ذي العرش هو جبريل عليه السلام وفي إسناد القول إليه ما قد يثير شبهة أن القول منه مع أنه كلام الله تعالى.
وقد أجاب الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب بإيراد النصوص الصريحة في أن القرآن كلام الله تعالى وقال وإن في نفس هذه الآية ما يرد هذه الشبهة ويثبت تلك الحقيقة وهي قوله تعالى {لَقَوْلُ رَسُولٍ} لأن الرسول لا يأتي بقول من عنده وإنما القول الذي جاء به هو ما أرسل به من غيره إلى ما أرسل إليه به.
تنبيه
في وصف جبريل عليه السلام بتلك الأوصاف
نص في تمكينه من حفظ ما أرسل به وصيانته عن التغيير والتبديل لأنه {مَكِينٍ} فلا يصل إليه ما يخل برسالته ولأنه {مُطَاعٍ ثَمَّ} والمطاع لا يؤثر عليه غيره والأمين لا يخون ولا يبدل فكان القرآن الذي جاء به مصونا من أن يتسلط أحد

ج / 8 ص -447- عليه فيغيره ومن أن يغيره الذي جاء به وهذا كله بمثابة الترجمة لسند تلقي القرآن الكريم.
وقوله {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} بيان لتتمة السند حيث قال {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} [81/23-24]، فنفي عنه صلى الله عليه وسلم نقص التلقي بنفي آفة الجنون فهو في كمال العقل وقوة الإدراك ومن قبل أثبت له كمال الخلق {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4].
وأثبت له اللقيا فلم يلتبس عليه جبريل بغيره وهي أعلى درجات السند فاجتمع له صلى الله عليه وسلم الكمال الخلقي.
والكمال الخلقي بضم الخاء وكسرها أي الكمال حسا ومعنى ثم نفي عنه التهمة بأن يضمن بشيء مما أرسل به مع نفاسته وعلو منزلته وجليل علومه وأنه كلام رب العالمين.
وفي الختام إفهامهم بأنه ليس {بِقَوْلِ شَيْطَانٍ رَجِيمٍ} [81/25] حيث تقدم {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212].
وأن {مَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]، فلم يبق لهم موجب للانصراف عنه وألزموا بالأخذ به حيث أصبح من الثابت أنه كلام الله جاء به رسول كريم وبلغه لصاحبكم صاحب الخلق العظيم وليس بقول شيطان رجيم.
فلزمهم الأخذ به وإلا فأين تذهبون أين تسيرون عنه بعد أن ثبت لكم سنده ومصدره؟
ونظير هذا السند في تمجيد القرآن وإثبات إتيانه من الله قوله تعالى في أول سورة "النجم" {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى وَهُوَ بِالْأُفُقِ الْأَعْلَى} [53/2-7].
وقوله تعالى {فَأَيْنَ تَذْهَبُونَ} [التكوير: 26].
بمثابة من يسد عليهم الطريق إلا له لأنه أي القرآن ليس في نزوله من الله

ج / 8 ص -448- على رسول الله صلى الله عليه وسلم أي شبهة ولا تهمة فليس للعاقل أن يحيد عنه وكل ذهاب إلى غيره فطريق مسدود وضلال وهلاك.
 {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير: 28]
أي بعد هذا البيان وقوة هذا السند وإظهار ثبوت الرسالة فقد أعذر من أنذر {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}
 وقوله تعالى {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29].
فيه قضية القدر والإرادة الكونية والقدرية.
وقد بحثها الشيخ رحمة الله تعالى علينا وعليه في عدة مواطن.
منها في سورة "الزخرف" عند قوله تعالى {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [43/20]، وفيها مناظرة المعتزلي مع السني.
ومنها في سورة "الذاريات" {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ} [51/56-57] والفرق بين الإرادة الكونية والقدرية
تنبيه
إذا كان الكثيرون يستدلون في قضية القضاء والقدر بهذه الآية فإنه ينبغي ألا تغفل أهميتها في جانب الضراعة إلى الله دائما بطلب التفضل من الله تعالى علينا بالمشيئة بالاستقامة فضلا من عنده كما أمرنا في الصلاة في كل ركعة منها أن نطلبه هذا الطلب {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [1/6].
تنبيه آخر
لقد أجملت الاستقامة هنا وهي منبه عليها في سورة "الفاتحة" إلى صراط الذين أنعم الله عليهم كما هو معلوم والعلم عند الله تعالى.


سورة الانفطار - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -449- بسم الله الرحمن الرحيم
 سورة الانفطار
 قوله تعالى: {إِذَا السَّمَاءُ انْفَطَرَتْ} [الانفطار: 1].
أي انشقت كما في سورة "الانشقاق" {إِذَا السَّمَاءُ انْشَقَّتْ} [84/1] قيل: هيبة لله.
وقيل لنزول الملائكة كقوله تعالى {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً} [25/25].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الشورى عند الكلام على قوله تعالى في وصف أهوال القيامة {يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً السَّمَاءُ مُنْفَطِرٌ بِهِ} [73/17-18].
ومثل الانفطار والتشقق الانفراج كقوله {فَإِذَا النُّجُومُ طُمِسَتْ وَإِذَا السَّمَاءُ فُرِجَتْ} [77/8-9] {وَإِذَا الْقُبُورُ بُعْثِرَتْ} [الانفطار: 4].
أي بعثر من فيها كما في قوله تعالى {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} [100/9-10].
وقد دل هذا اللفظ على سرعة الانتشار كبعثرة الحب من الكف كما في قوله تعالى {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً} [70/43].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة "ق" عند قوله تعالى {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً} [50/44].
قوله تعالى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ} [الانفطار: 5]

ج / 8 ص -450- أي كل نفس كما تقدم في سورة "التكوير".
وقد تكلم الشيخ رحمة الله تعالى علينا وعليه على ذلك في دفع إيهام الاضطراب في سورة الانفطار هذه عند نفس الآية.
قوله تعالى: {الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [الانفطار: 8] تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة الكهف عند قوله تعالى {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً} [18/37]، أي هذه أطوار الإنسان في خلقه.
ومما يشهد لحسن الخلقة وكمال الصورة قوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/4].
واختلاف الصور إنما هو من آيات الله وابتداء من الرحم كما قال {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} [3/6].
وتقدم في صورة الحشر {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [59/24].
وفي اختلاف الصور على تشابهها من أعظم آيات الله تعالى.
 {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار: 12] تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة ق عند الكلام على قوله تعالى {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/17-18].
وأحال عندها على بعض ما جاء في سورة مريم عند قوله تعالى {كَلَّا سَنَكْتُبُ مَا يَقُولُ} [19/79].
وبين رحمة الله تعالى علينا وعليه أن هذه الكتابة لإقامة الحجة على الإنسان كما {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13-14].
وقيل في: {حَافِظِينَ} يحفظون بدن الإنسان

ج / 8 ص -451- وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الأنعام عند الكلام على قوله تعالى {وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [6/61] مستدلا بقوله تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [13/11].
ومما تجدر الإشارة إليه أن في وصف الحفظة هنا بهذه الصفات من كونهم حافظين كراما يعلمون فاجتمعت لهم كل صفات التأهيل لا على درجات الكناية من حفظ وعلو منزلة وعلم بما يكتبون.
وكأنه توجيه لما ينبغي لولاة الأمور مراعاته في استكتاب الكتاب والأمناء.
ولذا قالوا على القاضي أن يتخير كاتبا أمينا حسن الخط فاهما.
ومن هذا الوصف يعلم أنه لا يختلط عليهم عمل يعمل وكونهم حفظة لا يضيعون شيئا ولو كان مثقال الذرة {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} الآية [99/7].
قوله تعالى: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ} [الانفطار: 13].
أي دائم كما في قوله تعالى {يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ خَالِدِينَ فِيهَا أَبَداً} [9/21-22].
 {وَمَا هُمْ عَنْهَا بِغَائِبِينَ} [الانفطار: 16].
دليل من دلة خلود الكفار في النار.
لقوله: {وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ يَصْلَوْنَهَا يَوْمَ الدِّينِ وَمَا هُمْ عَنْهَا بِغَائِبِينَ} [82/14-16].
كقوله تعالى {وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [2/167].
وهكذا غالبا أسلوب المقابلة بين الفريقين ومهلهما.
ثم بين أن ذلك يوم الدين وهو يوم الجزاء كما تقدم في سورة "الفاتحة": {مَالِكِ يَوْمِ الدِّينِ} [1/4].
ثم بين تعالى شدة الهول في ذلك اليوم {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [82/17].

ج / 8 ص -452- وتقدم في {الْحَاقَّةُ مَا الْحَاقَّةُ} [69/1-2].
ومثله قوله تعالى {الْقَارِعَةُ مَا الْقَارِعَةُ} [101/1-2].
 {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19].
أي لشدة هوله وضعف الخلائق كما تقدم في قوله تعالى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ} [80/34-35]، وقوله {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [80/37].
ولحديث الشفاعة: "كل نبي يقول نفسي نفسي إلى أن تنتهي إلى النبي صلى الله عليه وسلم فيقول أنا لها".
وحديث فاطمة "اعملي......."
وقوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [2/255]، ونحو ذلك.
وقوله {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}، ظاهر هذه الآية تقييد الأمر بالظرف المذكور ولكن الأمر لله في ذلك اليوم وقيل ذلك اليوم كما في قوله تعالى {لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} [30/4].
وقوله {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} [7/54]، أي يتصرف في خلقه بما يشاء من أمره لا يشركه أحد كما لا يشركه أحد في خلقه
ولذا قال لرسوله صلى الله عليه وسلم {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [3/154].
وقال {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [3/128] ونحو ذلك.
ولكن جاء الظرف هنا لزيادة تأكيد لأنه قد يكون في الدنيا لبعض الناس بعض الأوامر كما في مثل قوله تعالى {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ} [20/132].
وقوله {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [4/59].
وقوله {فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ} [11/97]، وهي كلها في الواقع أوامر نسبية {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [76/30].

ج / 8 ص -453- ولكن يوم القيامة حقيقة الأمر كله والملك كله لله تعالى وحده لقوله تعالى{لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16].
فلا أمر مع أمره ولا متقدم عليه حتى ولا بكلمة إلا من أذن له الرحمان وقال صوابا وهو كقوله {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} [25/26]، مع أن هنا في الدنيا ملوكا كما في قصة يوسف {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ} [12/50]
وفي قصة الخضر وموسى {وَكَانَ وَرَاءَهُمْ مَلِكٌ} [18/79].
أما يوم القيامة فيكونون كما قال تعالى {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [6/94].
وكقوله {هَلَكَ عَنِّي سُلْطَانِيَهْ} [69/29] فقد ذهب كل سلطان وكل ملك والملك يومئذ لله الواحد القهار.


سورة المطففين - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -454- بسم الله الرحمن الرحيم
 سورة المطففين
 قوله تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين: 1]
التطفيف: التنقيص من الطفيف وهو الشيء القليل.
وقد فسره ما بعده في قوله تعالى {الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} [83/2-3].
قالوا نزلت في رجل كان له مكيالان كبير وصغير إذا اكتال لنفسه على غيره اكتال بالمكيل الكبير وإذا كال من عنده لغيره اكتال بالمكيل الصغير ففي كلتا الحالتين تطفيف أي تنقيص على الناس من حقوقهم.
والتقديم في افتتاحية هذه السورة بالويل للمطففين يشعر بشدة خطر هذا العمل وهو فعلا خطيرا لأنه مقياس اقتصاد العالم وميزان التعامل فإذا اختل أحدث خللا في اقتصاده وبالتالي اختلال في التعامل وهو فساد كبير.
وأكبر من هذا كله وجود الربا إذا بيع جنس بجنسه وحصل تفاوت في الكيل أو الوزن.
وفيه كما قال تعالى: {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} [2/279].
ولذا فقد ورد ذكر الكيل والوزن والحث على العناية بهما في عدة مواطن بعدة أساليب منها الخاص ومنها العام.
فقد ورد في الأنعام والأعراف وهود و"بني إسرائيل" و"الرحمن" و"الحديد"، أي في ست سور من القرآن الكريم.
أولا في سورة "الأنعام"، في سياق ما يعرف بالوصايا العشر: {قُلْ تَعَالَوْا أَتْلُ مَا

ج / 8 ص -455- حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} [6/151] وذكر بر الوالدين والنهي عن قتل الأولاد والقرب من الفواحش وقتل النفس التي حرم الله والنهي عن مال اليتيم.
ثم قال: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا} [6/152].
وتكلم الشيخ رحمة الله تعالى علينا وعليه عندها كلاما موجزا مفيدا بأن الأمر هنا بقدر الوسع ومن أخل من غير قصد التعدي لا حرج عليه.
وقال ولم يذكر هنا عقوبة لمن تعمد ذلك ولكنه توعده بالويل في موضع آخر وساق أول هذه السورة {وَيْلٌ لِلْمُطَفِّفِينَ}
كما بين عاقبة الوفاء بالكيل بقوله {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [4/59] أي مالا.
وهنا يلفت كلامه رحمه الله النظر إلى نقطة هامة وهي في قوله تعالى {لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} [6/152]، حيث إن التطفيف الزيادة الطفيفة والشيء الطفيف القليل.
فكأن الآية هنا تقول تحروا بقدر المستطاع من التطفيف ولو يسيرا.
وبعد بذل الجهد {لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا}، وهذا غاية في التحري مع شدة التحذير والتوعد بالويل وإذا كان الوعيد بالويل على الشيء الطفيف فما فوقه من باب أولى.
الموضع الثاني في سورة الأعراف من قوله تعالى {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [7/85].
فاقترن الأمر بالوفاء بالكيل بالأمر بعبادة الله وحده لأن في الأمرين إعطاء كل ذي حق حقه من غير ما نقص.

ج / 8 ص -456- وبين أن في عدم الإيفاء المطلوب بخس الناس أشياءهم وفساد في الأرض بعد إصلاحها.
الموضع الثالث في سورة "هود" ومع شعيب أيضا {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} [الآية 84-86].
وبنفس الأسلوب أيضا كما تقدم ربطه بعبادة الله تعالى وحده وتكرار الأمر بعد النهي {وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} ثم {أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ} نهي عن نقصه وأمر بإيفائه نص على المفهوم بالتأكيد {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ} مع التوجيه بأن ما عند الله خير لهم.
الموضع الرابع في سورة بني إسرائيل {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [17/29]، أي اعتدال في الإنفاق مع نفسه فضلا عن غيره ثم إن الله يبسط الرزق لمن يشاء ثم {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [17/31]، وكلها في مجال الافتصاد وبعدها {وَلا تَقْرَبُوا الزِّنَى} [17/32]، {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} [17/33].
وقد يكون الباعث عليهما أيضا غرض مالي {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [17/34]، وهو من أخص أبواب المال
ثم الوفاء بالعهد ثم {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [17/35]، فمع ضروريات الحياة حفظ النفس والعرض والمال يأتي الحفاظ على الكيل والوزن.
الموضع الخامس في سورة الشورى وهو أعم مما تقدم وجعله مقرونا بإنزال الكتاب في قوله تعالى {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [42/17].

ج / 8 ص -457- وتكلم الشيخ رحمة الله تعالى علينا وعليه عند هذه الآية بما أشرنا إلى أنه عام فقال الميزان هنا مراد به العدل والإنصاف وأن هذا المعنى متضمن آلة الوزن وزيادة.
وأورد بقية الآيات هنا في مبحث مفصل فذكر آية الرحمان وآية الحديد وتكلم على الجميع بالتفصيل.
وفي قوله تعالى في سورة الرحمان {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ} [55/7]. مقابلة عظيمة بين رفع السماء الذي هو حق وعدل وقدرة والميزان وضعه في الأرض لتقوموا بالعدل والإنصاف وبهذا العدل قامت السماوات والأرض.
وفي سورة "الحديد" اقتران الميزان بإرسال الرسل وإنزال الكتب {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [57/25]
ومعلوم أن الميزان الذي أنزل مع الكتاب هو ميزان الحق والعدل والنهي عن أكل أموال الناس بغير حق وعدم بخس الناس أشياءهم.
فكانت هذه الآية أعم وأشمل آيات الوفاء في الكيل والوزن بمثابة قوله تعالى {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [4/58].
وقد جمع لفظ الأمانة ليعم به كل ما يمكن أن يؤتمن الإنسان عليه.
وكذلك هنا الميزان مع الكتاب المنزل وبه يستوفي كل إنسان حقه في أي نوع من أنواع التعامل فكل من غش في سلعة أو دلس أو زاد في عدد أو نقص أو زاد في ذرع أو نقص فهو مطفف للكيل داخل تحت الوعيد بالويل.
فمن باع ذهبا مثلا على أنه صاف من الغش وزن درهم وفيه من النحاس عشر الدرهم فقد نقص وطفف لنفسه فأخذ حق درهم كامل ذهبا ونقص حيث أعطى درهما إلا عشر.
ومن باع رطلا سمنا وفيه عشر الرطل شحما فقد طفف بمقدار هذا العشر لنفسه ونقص وبخس المشتري بمقدار ذلك.

ج / 8 ص -458- وهكذا من باع ثوبا عشر أمتار وهو ينقص ربع المتر فقد طفف وبخس بمقدار هذا الربع.
وهكذا في القسمة بين الناس وبين الأولاد وبين الأهل وكل ما فيه عطاء وأخذ بين اثنين الله تعالى أعلم.
ومن باب ما يذكره العلماء في مناسبات السور بعضها من بعض.
فقد قال أبو حيان لما ذكر السورة التي قبلها مصير الأبرار والفجار يوم القيامة ذكر هنا من موجبات ذلك وأهمها تطفيف الكيل وبخس الوزن وهذا في الجملة متوجه ولكن صريح قوله تعالى في السورة السابقة {وَإِذَا الْقُبُورُ بُعْثِرَتْ عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ} [82/4-5]، فهو وإن كان عاما في كل ما قدمه لنفسه من عمل الخير وما أخر من أداء الواجبات عليه فإنه يتضمن أيضا خصوص ما قدم من وفاء في الكيل ورجحان في الوزن وما أخر في تطفيف في الكيل وبخس طمعا في المال وجمعا للتراث كما قال تعالى: {وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاًوَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [89/19-24]
ومن هنا يعلم للعاقل أن ما طفف من كيل أو بخس من وزن مهما جمع منه فإنه يؤخره وراءه ومسؤول عنه ونادم عليه وقائل {يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي}، ولات ساعة مندم.
قوله تعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} [المطففين: 5]، تقريع وتوبيخ لهؤلاء الناس وفيه مسألتان:
الأولى: أن الباعث على هذا العمل هو عدم اليقين بالبعث أو اليقين موجود لكنهم يعلمون على غير الموقنين أي غير مبالين كما قال الشاعر في مثل ذلك وهو ما يسمى في البلاغة بلازم الفائدة

جاء شقيق عارضا رمحه إن بني عمك فيهم رماح

فالمتكلم يعلم أن شقيقا عالم بوجود الرماح في بني عمه وأنهم مستعدون للحرب

ج / 8 ص -459- معه ولكنه رأى منه عدم المبالاة وعدم الاستعداد بأن وضع رمحه أمامه معترضا فهو بمنزلة من لا يؤمن بوجود الرماح في بني عمه وهو لم يرد بكلامه معه أن يخبره بأمر يجهله ولكنه أراد أن ينبهه لما يجب عليه فعله من التأهب والاستعداد وهكذا هنا وهذا عام في كل مسوف ومتساهل كما جاء "لا يزني الزاني حين يزني وهو مؤمن" إلخ.
أي وهو مؤمن بالإيمان ولوازمه من الجزاء والحساب.
المسألة الثانية من قوله تعالى {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} يفهم أن مطفف الكيل والوزن وهم يعلمون هذا حقيقة غالبا ولا يطلع عليه الطرف الآخر فيكون الله تعالى هو المطلع على فعله فهو الذي سيحاسبه ويناقشه لأنه خان الله الذي لا تخفي عليه خافية سبحانه ولذا قال تعالى{يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} ولم يقل يوم يقتص لكل إنسان من غريمه ويستوفي كل ذي حق حقه.
تحذير شديد
قال القرطبي عند هذه الآية وعن عبد الملك بن مروان أن أعرابيا قال له: قد سمعت ما قال الله في المطففين فما ظنك بنفسك وأنت تأخذ أموال المسلمين بلا كيل ولا وزن ا هـ.
إنها مقالة ينبغي أن تقال لكل آكل أموال الناس بغير حق أيا كان هو وبأي وجه يكون ذلك.
تنبيه
من المعلوم أن كل متبايعين يطلب كل منهما الأحظ لنفسه فالمطفف لا بد أن يخفي طريقه على غريمه.
وذكر علماء الحسبة طرقا عديدة مما ينبغي لولي الأمر خاصة وللمتعامل مع غيره عامة أن يتنبه لها.
من ذلك قالوا أولا من ناحية المكيال قد يكون جرم المكيال لينا فيضغطه بين

ج / 8 ص -460- يديه فتتقارب جوانبه فينقص ما يحتوي عليه ولذا يجب أن يكون إناء الكيل صلبا والغالب جعله من الخشب أو ما يعادله.
ومنها: أنه قد يكون خشبا منقورا من جوفه ولكن لا يبلغ بالتجويف إلى نهاية المقدار المطلوب فيرى من خارجه كبيرا ولكنه من الداخل صغير لقرب قعره.
ومنها قد يكون منقورا إلى نهاية الحد المطلوب ولكنه يدخل فيه شيئا يشغل فراغه من أسفله ويثبته في قعره فينقص ما يكال بقدر ما يشغل الفراغ المذكور فقد يضع ورقا أو خرقا أو جبسا أو نحو ذلك.
ثانيا: من ناحية الميزان قد يبرد السنج أي معايير الوزن حتى ينقص وزنها وقد يجوف منها شيئا ويملأ التجويف بمادة أخف منها.
ولذا يجب أن يتفقد أجزاء المعايير وقد يتخذ معايرا من الحجر فتتناقص بكثرة الاستعمال بسبب ما يتحتت منها على طول الأيام.
ومنها: أن يضع تحت الكفة التي يزن فيها السلعة شيئا مثقلا لاصقا فيها لينتقص من الموزون بقدر هذا الشيء.
ولكيلا يظهر هذا فتراه دائما يضع المعيار في الكفة الثانية لتكون راجحة بها.
وهناك أنواع كثيرة كأن يطرح السلعة في الكفة بقوة فترجح بسبب قوة الدفع فيأخذ السلعة حالا قبل أن ترجع إلى أعلا موهما الناظر أنها راجحة بالميزان.
أما آلة الذرع فقد يكون المقياس كاملا واقيا ولكنه بعد أن يقيس المتر الأول يدفع بالآلة إلى الخلف ويسحب بالمذروع إلى الأمام بمقدار الكف مثلا فيكون النقص من المذروع بقدر ما سحب من القماش.
وكلها أمور قد تخفي على كثير من الناس وقد وقع لي مع بائع أن لاحظت عليه في ميزان مما يرفعه بيده حتى أعاد الوزن خمس مرات في كل مرة يأتي بطريقة تغاير الأخرى حتى قضى ما عنده فالتفت إلي وقال لي لا أبيع بهذا السعر فقلت له خذ ما تريد وزن كما أريد فطلب ضعف الثمن فأعطيته فأعطاني الميزان لأزن بنفسي.
وهنا ينبغي أن ننبه على حالات الباعة حينما يكون السعر مرتفعا وتجد بائعا يبيع

ج / 8 ص -461- برخص فقد يكون لعلة في الوزن أو في السلعة أو مضرة الآخر:
تنبيه آخر
بهذه الأسباب وحقائقها وشدة خطرها كان عمر رضي الله عنه يتجول في السوق بنفسه ويتفقد المكيال والميزان يخرج من السوق من يجد في مكياله أو ميزانه نقصانا ويقول لا تمنع عنا المطر.
وهكذا يجب على ولاة الأمور تفقد ذلك باستمرار ولاسيما في البلاد التي يقل فيها الوازع الديني وتشتد فيها الأسعار بما يلجى ء الباعة إلى التحايل أو العناد.
وقد منع عمر بائع زبيب أرخص السعر لعلمه أن تاجرا قدم ومعه زبيب بكثرة فقيل لعمر لماذا منعت البيع برخص؟ فقال: لأنه يفسد السوق فيخسر القادم فيمتنع من الجلب إلى المدينة وهذا قد ربح من قبل.
تنبيه آخر
مما ينبغي أن يعلم أن نوع المكيال ومقداره ونوع الميزان ومقداره مرجعه إلى السلطان كما قال علماء الحسبة أن على الأمة أن تطيع السلطان في أربع في نوع المكيال والميزان ونوع العملة التي يطرحها للتعامل بها وإعلان الحرب أو قبول الصلح.
فإذا اتخذ الصاع أو المد أو الكيلة أو الويبة أو القدح أو أي نوع كبيرا كان أو صغيرا فيجب التقييد به في الأسواق.
وكذلك الوزن اتخذ الدرهم والأوقية والرطل أو الأقة أو اتخذ الجرام والكيلو فكل ذلك له.
أما إذا كان الأمر بين اثنين في قسمة مثلا كقسمة صبرة من حب فتراضوا على أن يقتسموها بإناء كبير للسرعة وكان مضبوطا لا تختلف به المرات بأن يكون صلبا ويمكن الكيل به.
أو كذلك الوزن اتفقوا على قطعة حديد معينة لكل واحد وزنها عدة مرات فلا بأس بذلك لأن الغرض قسمة المجموع لا مثامنة على الأجزاء.

ج / 8 ص -462- أما المكاييل الإسلامية الأساسية والموازين فقد تقدم بيانها من الشيخ رحمة الله تعالى علينا وعليه في زكاة ما يخرج من الأرض وزكاة النقدين وقدمنا بيان مقابلها بالوزن الحديث في زكاة الفطر عند قوله تعالى {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [70/24-25]وبالله تعالى التوفيق
غريبة
في ليلة الفراغ من كتابة هذا المبحث رأيت الشيخ رحمة الله تعالى علينا وعليه فيما يرى النائم وبعد أن ذهب عني رأيت من يقول لي إن لتطفيف الكيل والوزن دخلا في الربا فألحقته في أول البحث بعد أن تأملته فوجدته صحيحا بسبب المفاضلة.
قوله تعالى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14].
 {رَانَ}: بمعنى غطى كما في الحديث: "إذا أذنب العبد نكت في قلبه نكتة سوداء وما يزال كذلك حتى يغطيه" الحديث.
وقال الشاعر:

وكم ران من ذنب على قلب فاجر فتاب من الذنب الذي ران فانجلى

وقال أبو حيان وأصل الرين الغلبة يقال رانت الخمر على عقل شاربها واشتدت.

ثم لما رآه رانت به الخ مر وألا يريه بانتفاء

بيان القراءات في هذه الآية:
قال أبو حيان: قرى ء {بَلْ رَانَ} بإدغام اللام في الراء، وبالإظهار وقف حفص على {بَلْ} وقفا خفيفا يسيرا ليتبين الإظهار.
وقال أبو جعفر بن الباذش وأجمعوا يعني القراء على إدغام اللام في الراء إلا ما كان من سكت حفص على {بَلْ} ثم يقول {رَانَ}.
وهذا الذي ذكره كما ذكر من الإجماع.
ففي كتاب اللوامع عن قالون من جميع طرقه إظهار اللام عند الراء نحو قوله:

ج / 8 ص -463- {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [4/158]، {بَلْ رَبُّكُمْ} [21/56].
وفي كتاب ابن عطية وقرأ نافع {بَلْ رَانَ} من غير مدغم.
وفيه أيضا وقرأ نافع أيضا بالإدغام والإمالة.
وقال سيبويه البيان والإدغام حسنان.
وقال الزمخشري: وقرى ء بإدغام اللام في الراء وبالإظهار والإدغام أجود وأميلت الألف وفخمت ا هـ.
أما المعنى فقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك وافيا في سورة الكهف عند الكلام على قوله تعالى {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [18/57].
 {خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} [المطففين: 26].
توجيه إلى ما ينبغي أن تكون فيه المنافسة وهي بمعنى الرغبة في الشيء.
قال أبو حيان: نافس في الشيء رغب فيه ونفست عليه بالشيء أنفس نفاسة إذا بخلت به عليه ولم تحب أن يصير إليه.
والذي يظهر لي والله تعالى أعلم أن ذلك من المطالبة والمكاثرة بالشيء النفيس فكل يسابق إليه ليحوزه لنفسه.
وفي هذه الآية الكريمة لفت لأول السورة إذا كان أولئك يسعون لجمع المال بالتطفيف فلهم الويل يوم القيامة.
وإذا كان الأبرار لفي نعيم يوم القيامة وهذا شرابهم فهذا هو محل المنافسة لا في التطفيف من الحب أو أي مكيل أو موزون.
 {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [المطففين: 30].
وصفهم بالإجرام هنا يشعر بأنه السبب في ضحكهم من المؤمنين وتغامزهم بهم،

ج / 8 ص -464- وتقدم في سورة البقرة بيان موجب آخر في قوله تعالى {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا} [2/212].
وقد بين تعالى في سورة "البقرة" أن الذين اتقوا فوق هؤلاء يوم القيامة، والله يرزق من يشاء بغير حساب.
وتكلم الشيخ رحمة الله تعالى علينا وعليه هناك وأحال على هذه الآية في البيان لنوع السخرية وزاد البيان في سورة الأحقاف على قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [46/11].
ومن الدافع لهم على هذا القول ونتيجة قولهم وساق آية المطففين عندها وكذلك عند أول سورة الواقعة على قوله تعالى{خَافِضَةٌ رَافِعَةٌ} [56/3].
ومما تجدر الإشارة إليه، أن هذه الحالة ليست خاصة بهذه الأمة، بل تقدم التنبيه على أنها في غيرها ممن تقدم من الأمم.
ففي قوم نوح: {وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ} [11/38].
وكان نفس الجواب عليهم {قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} [11/38-39].
وجاء بما يفيد أكثر من ذلك حتى بالرسل في قوله تعالى {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [6/10].
ومثلها في سورة "الأنبياء" [21/41] بنص الآية المذكورة.
تنبيه
إذا كان هذا حال بعض الذين أجرموا مع بعض ضعفة المؤمنين وكذلك حال بعض الأمم مع رسلها فإن الداعية إلى الله تعالى يجب عليه ألا يتأثر بسخرية أحد منه ويعلم أنه على سنن غيره من الدعاة إلى الله تعالى وأن الله تعالى سينتصر له إما عاجلا وإما آجلا كما في نهاية كل سياق من هذه الآيات.

ج / 8 ص -465- {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [المطففين: 36]
وهذا رد على سخرية المشركين منه في الدنيا وهو كما قال تعالى {وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [2/212].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيانه في سورة المؤمنون على الكلام على قوله {إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ} [23/111]، والحمد لله رب العالمين.


سورة الانشقاق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -466- بسم الله الرحمن الرحيم
 سورة الانشقاق
 قوله تعالى: {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1].
تقدم الكلام عليه في أول سورة الانفطار عند قوله تعالى {إِذَا السَّمَاءُ انْفَطَرَتْ} [82/1]، والإحالة على كلام الشيخ رحمة الله تعالى علينا وعليه في سورتي "الشورى" و"ق". قوله تعالى: {وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ} [الانشقاق: 2].
تقدم بيان مادة أذن في سورة الجمعة عند الكلام على الأذان {وَأَذِنَتْ} هنا بمعنى استمعت وأطاعت {وَحُقَّتْ} أي: حق لها أو هي محقوقة بذلك أي لا يوجد ممانع لهذا الأمر
وقد حمله بعض المفسرين على المعنى المجازي في أذنت أي لما لم يكن ممانعة من تشققها كان ذلك بمثابة الامتثال والاستماع.
وقد قدمنا أن للجمادات بالنسبة إلى الله تعالى حالة لا كهي بالنسبة للمخلوقين في مبحث أول الحشر في معنى التسبيح من الجمادات.
وقد جاء صريحا في حق السماء والأرض من ذلك قوله تعالى {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [33/72]، وقال تعالى {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} [41/11].
 {وَإِذَا الْأَرْضُ مُدَّتْ} [الانشقاق: 3].
أي سويت وأزيلت جبالها وسويت وهادها كما قال تعالى: {وَيَسْأَلونَكَ عَنِ

ج / 8 ص -467- الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً فَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً} [20/105-107].
ومن هذا الحديث عن ابن عباس وعن علي وساق هذا الثاني ابن كثير عن ابن جرير بسنده إلى علي بن الحسين أن النبي صلى الله عليه وسلم قال: "إذا كان يوم القيامة مد الله الأرض مد الأديم حتى لا يكون لبشر من الناس إلا موضع قدميه فأكون أول من يدعى" الحديث.
وعن ابن عباس: تمد كما يمد الأديم العكاظي.
وعند القرطبي عن ابن عباس: "يزاد فيها كذا وكذا".
وقال الرازي هو بمعنى تبدل الأرض غير الأرض والواقع أن استبدال الأرض غير الأرض ليس على معنى الذهاب بهذه الموجودة والإتيان بأرض جديدة لما جاء في حديث الأذان "ما من حجر ولا مدر ولا شجر يسمع صوت المؤذن إلا سيشهد له يوم القيامة" والذي يؤتى له من جديد لا يتأتى له أن يشهد على شيء لم يشهده وعلى كل فإن تسيير الجبال وتسوية الأرض لا شك أنه يوجد زيادة في وجه الأرض ومساحتها فسواء مدت بكذا وكذا كما قال ابن عباس أو مدت بتوسعة أديمها وزيد في بسطها بعد أن تلقى ما في جوفها كالشيء السميك إذا ما ضغط فخفت سماكته وزادت مساحته كما يشير إليه قوله تعالى {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً} [89/21].
وقوله: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ} [69/13-16].
فيكون مد الأرض بسبب دكها فيزاد في بسطها ولعل هذا الوجه هو ما يشهد له القرآن لجمع الأمرين هنا {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ وَانْشَقَّتِ السَّمَاءُ}، فهو وفق ما في هذه السورة: {إِذَا السَّمَاءُ انْشَقَّتْ}، وبعدها: {وَإِذَا الْأَرْضُ مُدَّتْ} والله أعلم.
قوله تعالى: {وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ} [الانشقاق: 4]

ج / 8 ص -468- قيل: {أَلْقَتْ} كنوزها {وَتَخَلَّتْ} عنها، ورد هذا بأن ذلك قد يكون قبل الساعة.
وقيل {أَلْقَتْ} الموتى {وَتَخَلَّتْ} عنهم بعد قيامهم وبعثهم من قبورهم فلم يبق في جوف الأرض أحد.
وقوله تعالى: {وَتَخَلَّتْ}: أي بعد أن كانت لهم كفانا أحياء وأمواتا وبعد أن كانت لهم مهادا لفظتهم وتخلت عنهم وهذا ما يزيد في رهبة الموقف وشدته والتضييق على العباد وألا ملجأ لهم ولا منجي إلا إلى الله كما قال تعالى: {كَلَّا لا وَزَرَ إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ} [75/11-12].
 {وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ} [الانشقاق: 2].
أي كما أذنت السماء فالكون كله إذن مطيع منقاد لأوامر الله طوعا أو كرها.
 {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ} [الانشقاق: 6].
قيل: الإنسان للجنس وقيل لفرد وهو محمد صلى الله عليه وسلم ولكن السياق يدل للأول للتقسيم الآتي فأما من أوتي كتابه بيمينه وأما من أوتي كتابه بشماله لأنه لا يكون لفرد وإنما للجنس وعلى أنه للجنس فالكدح العمل جهد النفس.
وقال ابن مقبل:

وما الدهر إلا تارتان فمنهما أموت وأخرى أبتغي العيش أكدح

وقال غيره مشيرا إلى أن الكدح فيه معنى النصب:

ومضت بشاشة كل عيش صالح وبقيت أكدح للحياة وأنصب

ويشهد لهذا قوله تعالى {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي كَبَدٍ} [90/4]، كما قدمنا في محله.
تنبيه
من هذا العرض القرآني الكريم من مقدمة تغيير أوضاع الكون سماء وأرضا ووضع الإنسان فيه يكدح إلى ربه {كَدْحاً فَمُلاقِيهِ}، أي بعلمه الذي يحصل عليه من

ج / 8 ص -469- خلال كدحه فإن العاقل المتبصر لا يجعل كدحه إلا فيما يرضي الله ويرضى هو به وإذا لقي ربه ما دام أنه كادح لا محالة كما هو مشاهد.
تنبيه آخر
 {يَا أَيُّهَا الْأِنْسَانُ} عام في الشمول لكل إنسان مهما كان حاله من مؤمن وكافر ومن بر وفاجر والكل يكدح ويعمل جاهد التحصيل ما هو مقبل عليه كما في الحديث "اعملوا كل ميسر لما خلق له" أي ومجد فيه وراض به وهذا منتهى حكمة العليم الخبير.
ومما هو جدير بالتنبيه عليه هو أنه إذا كانت السماء مع عظم جرمها والأرض مع مساحة أصلها {أَذِنَتْ لِرَبِّهَا وَحُقَّتْ}، مع أنها لم تتحمل أمانة ولن تسأل عن واجب فكيف بالإنسان على ضعفه {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ} [79/27] وقد تحمل أمانة التكليف فأشفقن منها وحملها الإنسان فكان أحق بالسمع والطاعة في كدحه إلى أن يلقى ربه لما يرضيه.
 {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ} [الانشقاق: 7-14].
في هذا التفصيل بيان لمصير الإنسان نتيجة كدحه وما سجل عليه في كتاب أعماله وذلك بعد أن تقدم في الانفطار قوله {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} [82/10-14].
وجاء في "المطففين": {كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ} [83/7] ثم بعده: {كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ} [83/18].
جاء هنا بيان إتيانهم هذه الكتب مما يشير إلى ارتباط هذه السور بعضها ببعض في بيان مال العالم كله ومصير الإنسان نتيجة عمله.
وتقدم للشيخ مباحث إتيان الكتب باليمين وبالشمال ومن وراء الظهر عند كل من

ج / 8 ص -470- قوله تعالى {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ} في سورة "الإسراء" - إلى قوله تعالى {فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [17/17]، وبين أحوال الفريقين أهل اليمين وأهل الشمال وأحال على أول السورة.
وقوله {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [18/49]، في سورة "الكهف" وهنا ذكر سبحانه وتعالى حالة من حالات كلا الفريقين.
فالأولى {يُحَاسَبُ حِسَاباً يَسِيراً} وهو العرض فقط دون مناقشة كما في حديث عائشة رضي الله عنها "من نوقش الحساب عذب"
والثانية يدعو على نفسه بالثبور وهو الهلاك ومنه المواطأة على الشيء سميت مثابرة لأنه كأنه يريد أن يهلك نفسه في طلبه.
وهنا مقابلة عجيبة بالغة الأهمية وذلك بين سرورين أحدهما آجل والآخر عاجل.
فالأول في حق من أوتي كتابه بيمينه أنه ينقلب إلى أهله مسرورا ينادي فرحا {هَاؤُمُ اقْرَأوا كِتَابِيَهْ} [69/19]، وأهله آنذاك في الجنة من الحور والولدان ومن أقاربه الذين دخلوا الجنة كما في قوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [13/23].
وقوله {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [52/21]، فهم وإن كانوا ملحقين بهم إلا أنهم من أهلهم وهذا من تمام النعمة أن يعلم بها من يعرفه من أهله وهذا مما يزيد سرور العبد وهو السرور الدائم.
والآخر سرور عاجل وهو لمن أعطوا كتبهم بشمالهم لأنهم كانوا في أملهم مسرورين في الدنيا وشتان بين سرور وسرور.
وقد بين هنا نتيجة سرور أولئك في الدنيا بأنهم يصلون سعيرا ولم يبين سبب سرور الآخرين ولكن بينه في موضع آخر وهو خوفهم من الله في قوله تعالى: {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} [52/26-28].
وهنا يقال: إن الله سبحانه لم يجمع على عبده خوفان ولم يعطه الأمنان معا،

ج / 8 ص -471- فمن خافه في الدنيا أمنه في الآخرة {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [55/46].
 {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [79/40-41].
ومن أمن مكر الله وقضى كل شهواته وكان لا يبالي فيؤتى كتابه بشماله ويصلى سعيرا كما في قوله تعالى: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ فِي سَمُومٍ وَحَمِيمٍ وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلا كَرِيمٍ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ وَكَانُوا يَقُولُونَ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [56/41-47]، تكذيبا للبعث.
وقوله هذا هو بعينه المذكور في هذه الآيات {إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ}.
وقوله {إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ}، هذا الظن مثل ما تقدم في حق المطففين {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} [83/4-5]، مما يشعر أن عدم الإيمان بالبعث أو الشك فيه هو الدافع لكل سوء والمضيع لكل خير وأن الإيمان باليوم الآخر هو المنطلق لكل خير والمانع لكل شر والإيمان بالبعث هو منطلق جميع الأعمال الصالحة كما في مستهل المصحف {هُدىً لِلْمُتَّقِينَ} [2/].
 {فَلا أُقْسِمُ بِالشَّفَقِ وَاللَّيْلِ وَمَا وَسَقَ وَالْقَمَرِ إِذَا اتَّسَقَ لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ} [الانشقاق: 19].
الشفق لغة: رقة الشيء
قال القرطبي: يقال شيء شفيق أي لا تماسك له لرقته وأشفق عليه أي رق قلبه عليه والشفقة الاسم من الإشفاق وهو رقة القلب وكذلك الشفق.
قال الشاعر:

تهوى حياتي وأهوى موتها شفقا والموت أكرم نزال على الحرم

فالشفق بقية ضوء الشمس وحمرتها فكأن تلك الرقة من ضوء الشمس.
ونقل عن الخليل: الشفق: الحمرة من غروب الشمس إلى وقت العشاء الآخرة إذا ذهب قيل غاب الشفق ا هـ.

ج / 8 ص -472- وهذا ما عليه الأئمة الثلاثة في توقيت وقت المغرب من غروب الشمس إلى غياب الشفق وهو الحمرة بعد الغروب كما قال الخليل.
وعند أبي حنيفة رحمه الله أن الشفق هو البياض الذي بعده.
وتقدم للشيخ رحمة الله تعالى علينا وعليه في بيان أوقات الصلوات الخمس عند قوله تعالى {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} [30/17-18]، ورجح أن الشفق: الحمرة
ونقل القرطبي قولا قال وزعم الحكماء أن البياض لا يغيب أصلا.
وقال الخليل: صعدت منارة الإسكندرية فرمقت البياض فرأيته يتردد من أفق لي أفق ولم أره يغيب.
وقال ابن أويس: رأيته يتمادى إلى طلوع الفجر ثم قال قال علماؤنا فلما لم يتجدد وقته سقط اعتباره ا هـ.
فهو بهذا يرجح مذهب الجمهور في معنى الشفق والنصوص في ذلك من السنة فيها مقال.
فقد روى الدارقطني حديثا مرفوعا: "الشفق الحمرة".
وتكلم عليه الشوكاني ثم ذكر من يقول به من الصحابة وهم ابن عمر وابن عباس وأبو هريرة وعبادة ومن الأئمة الشافعي وابن أبي ليلى والثوري وأبو يوسف ومحمد من الفقهاء والخليل والفراء من أهل اللغة.
فأنت ترى أن أبا يوسف ومحمدا من أصحاب أبي حنيفة وافقا الجمهور.
وفي شرح الهداية أيضا رواية عن أبي حنيفة.
أما ما ذكره القرطبي ففيه نظر أي من جهة عدم غياب البياض فإن المعروف عند علماء الفلك أن بين الأحمر والأبيض مقدار درجتين والدرجة تعادل أربع دقائق وعليه فالفرق بسيط والله تعالى أعلم.
وقوله {وَاللَّيْلِ وَمَا وَسَقَ}، هو الجمع والضم للشيء الكثير ومنه سمي

ج / 8 ص -473- الوسق بمقدار معين من مكيل الحب وهو ستون صاعا وقيل فيه معان أخرى ولكن هذا أرجحها.
والمعنى هنا والليل وما جمعه من المخلوقات قيل كأنه أقسم بكل شيء كقوله تعالى {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ} [69/38-39].
وقوله {وَالْقَمَرِ إِذَا اتَّسَقَ}، أي اتسع أي تكامل نوره وهو افتعل من وسق والقاعدة الصرفية أن فاء الفعل المثالي أي الذي فاؤه واو إذا بنى على افتعل تقلب الواو تاء وتدغم التاء في التاء كل في وصلته فاتصل ووزنته فاتزن أو تصل أو تزن وهكذا هنا أو تسق.
وقوله {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ}: قال ابن جرير اختلف القراء في قراءته فقرأه عمر بن الخطاب وابن مسعود وأصحابه وابن عباس وعامة قراء مكة والكوفة {لَتَرْكَبُنَّ} بفتح التاء والباء واختلف قارؤوا ذلك في معناه فقال بعضهم يعني يا محمد ويعني حالات الترقي والعلو والشدائد مع القوم وهذا المعنى عن مجاهد وابن عباس
وقيل {طَبَقاً عَنْ طَبَقٍ}: يعني سماء بعد سماء أي طباق السماء وهو عن الحسن وأبي العالية ومسروق
وعن ابن مسعود أنها السماء تتغير أحوالها تتشقق بالغمام ثم تحمر كالمهل إلى غير ذلك وقد رجح القراءة الأولى والمعنى الأول
وقرأ عامة قراء المدينة وبعض الكوفيين {لَتَرْكَبُنَّ} بالتاء وبضم الباء على وجه الخطاب للناس كافة.
وذكر المفسرون لمعناه حالا بعد حال معان عديدة طفولة وشبابا وشيخوخه فقرا وغنى وقوة وضعفا حياة وموتا وبعثا رخاء وشدة إلى كل ما تحتمله الكلمة.
وقال القرطبي الكل محتمل وكله مراد والذي يظهر والله تعالى أعلم أن ذلك إنما هو بعامة الناس ويكون يوم القيامة إذ السياق في أصول البعث {إِذَا السَّمَاءُ انْشَقَّتْ}، {وَإِذَا الْأَرْضُ مُدَّتْ} {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} وذكر الحساب المنقلب ثم التعبير بالمستقبل {لَتَرْكَبُنَّ}، ولو كان لأمر الدنيا من تغير الأحوال لكان

ج / 8 ص -474- أولى به الحاضر أو الماضي وإن كان من المستقبل ما سيأتي من الزمن لكنه ليس بجديد إذ تقلب الأحوال في شأن الحياة أمر مستقر في الأذهان ولا يحتاج إلى هذا الأسلوب.
أما أمور الآخرة من بعث وحشر وعرض وميزان وصراط وتطاير كتب واختلاف أحوال الناس باختلاف المواقف في عرصات القيامة فهي الحرية بالتنبيه عليها والتحذير منها والعمل لأجلها في كدحه إلى ربه فلذا جاء بذلك وهو مشعر باستمرار حالة الإنسان بعد الكدح إلى حالات متعددة ودرجات متفاوتة.
ولو اعتبرنا حال المقسم به من حيث تطور الحال من شفق أو آخر ضوء الشمس ثم ليل وما جمع وغطى بظلامه ثم قمر يبدأ هلالا إلى اتساق نوره لكان انتقالا من تغير حركات الزمن إلى تغير أحوال الإنسان قطعا وأن القادر على ذلك في الدنيا قادر على ذلك في الآخرة.
قوله تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [الانشقاق: 25] قيل: المن: القطع والنقص ومنه قول الشاعر:

لمعفر قهد تناثر شلوه غبس كواسب ما يمن طعامها

والقهد ضرب من الضأن تعلوه حمرة صغيرة آذانه والكواسب الوحوش أي ذئاب أو سباع لا ينقطع طعامها.
وقال القرطبي مننت الحبل إذا قطعته.
وسأل نافع بن الأزرق ابن عباس عنها فقال غير مقطوع فقال هل تعرف ذلك العرب قال نعم قد عرفه أخو يشكر حيث يقول:

فترى خلفهن من سرعة الرج ع منينا كأنه أهباء

قال المبرد المنين الغبار لأنها تقطعه وراءها
وقيل: {غَيْرُ مَمْنُونٍ} أي غير ممنون به عليهم لتكمل النعمة عليهم.
وقال ابن جرير {غَيْرُ مَمْنُونٍ}: أي غير محسوب ولا منقوص وذكره عن ابن عباس ومجاهد.

ج / 8 ص -475- وقال ابن كثير غير مقطوع كقوله تعالى {عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108]، ورد قول من قال إنه غير ممنون به عليهم لأن لله تعالى أن يمتن على عباده وهم ما دخلوا الجنة إلا بفضل من الله ومنه عليهم انتهى.
ومما يشهد لقول ابن جرير غير محسوب عموم قوله تعالى {إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [3/37]، وخصوص قوله تعالى {وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ} [40/40]
وقوله تعالى {جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} [78/36]، فهو بمعنى كافيا من قولك حسبي بمعنى كافيني.
والذي يظهر والله تعالى أعلم أن كلا من المعنيين مقصود ولا مانع منه وما ذهب إليه ابن كثير لا يتعارض مع قول الآخرين لأن المن الممنوع هو ما فيه أذى وتنقيص كما في قوله {ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً} [2/262]، أما المن من الله تعالى على عبده فهو عين الإكرام والزلفي إليه سبحانه والعلم عند الله تعالى.


سورة البروج - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -476- بسم الله الرحمن الرحيم
 سورة البروج
 قوله تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} [البروج: 1].
البروج: جمع برج، واختلف في المعنى المراد به هنا هل هي المنازل أو الكواكب أو قصور في السماء عليها حراسها؟
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة الحجر عند الكلام على قوله تعالى {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً} [15/16]، وفي سورة الفرقان عند قوله تعالى {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً} [25/61].
وقيل: إن أصل هذه المادة من الظهور ومنه تبرج المرأة وساق بيان المعنى المقصود من بروج السماء وعدد المنازل المذكورة.
وبمناسبة ارتباط السور بعضها ببعض فإن بعض المفسرين يقول لما ذكر مال الفريقين وتطاير الصحف في السورة الأولى ذكر هنا عملا من أشد أعمال الكفار مع المؤمنين في قصة الأخدود.
والذي يظهر أقوى من هذا هو والله تعالى أعلم أنه لما ذكر سابقا انفطار السماء وتناثر النجوم وانشقاق السماء وإذنها لربها حق لها ذلك جاء هنا بيان كنه هذه السماء أنها عظيمة البنية بأبراجها الضخمة أو بروجها الكبيرة فهي مع ذلك تأذن لربها وتطيع وتنشق لهول ذلك اليوم وتنفطر فأولى بك أيها الإنسان والله تعالى أعلم.
 {وَالْيَوْمِ الْمَوْعُودِ} [البروج: 2]. هو يوم القيامة بإجماع المفسرين وقد كانوا يوعدون به في الدنيا فهو اليوم الموعود به كل من الفريقين كما قال تعالى في حق المؤمنين {لا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} [21/103]، وفي حق الكفار {فَذَرْهُمْ

ج / 8 ص -477- يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [43/83]
وسيعترفون بذلك عند البعث حينما يقولون {قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} [36/52].
فاليوم الموعود هو يوم القيامة الموعود به لمجازات كلا الفريقين على عملهم.
قوله تعالى: {وَشَاهِدٍ وَمَشْهُودٍ} [البروج: 3].
لم يصرح هنا من الشاهد وما المشهود وقد ذكر الشاهد في القرآن بمعنى الحاضر كقوله تعالى {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [2/185]، وقوله {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [6/73].
وذكر المشهود بمعنى المشاهد باسم المفعول كقوله تعالى {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [11/103]
فالشاهد والمشهود قد يكونان من المشاهدة وذكر الشاهد من الشهادة والمشهود من المشهود به أو عليه كما في قوله تعالى {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [4/41].
فشهيد الأولى: أي شهيد على الأمة التي بعثت فيها وشهيد الثانية أي شاهد على الرسل في أممهم.
ومن هنا اختلفت أقوال المفسرين إلى ما يقرب من عشرين قولا.
قال ابن جرير ما ملخصه الشاهد يوم الجمعة والمشهود يوم عرفة أو النحر وعزاه لعلي وأبي هريرة والشاهد محمد صلى الله عليه وسلم والمشهود يوم القيامة وعزاه لابن عباس والحسن بن علي.
والشاهد الإنسان، والمشهود يوم القيامة وعزاه لمجاهد وعكرمة.
والشاهد هو الله والمشهود هو يوم القيامة وعزاه لابن عباس.
ثم قال: والصواب عندي أنه صالح لكل ما يقال له مشاهد ويقال له مشهود فلم يفصل ما إذا كان بمعنى الحضور أو الشهادة ومثله القرطبي وابن كثير.

ج / 8 ص -478- وقد فصل أبو حيان على ما قدمنا فقال إن كان بمعنى الحضور فالشاهد الإنسان والمشهود يوم القيامة ولما ذكر اليوم الموعود ناسب أن يذكر كل من يشهد في ذلك اليوم ومن يشهد عليه وذكر نحوا من عشرين قولا.
وقال: كل له متمسك والذي يظهر والله تعالى أعلم أنه من باب الشهادة لأن ذكر اليوم الموعود وهو يكفي عن اليوم المشهود بل إنه يحتاج إلى من يشهد فيه وتقام الشهادة على ما سيعرض فيه لإقامة الحجة على الخلق لا لإثبات الحق.
وقد جاء في القرآن تعداد الشهود في ذلك اليوم مما يتناسب مع العرض والحساب.
ومجمل ذلك أنها تكون خاصة وعامة وأعم من العامة فمن الخاصة شهادة الجوارح على الإنسان كما في قوله تعالى: {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [41/20]، وقوله: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [36/65] وهذه شهادة فعل ومقال لا شهادة حال كما بينها قوله تعالى عنهم {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} [41/21-22]، ورد الله زعمهم ذلك بقوله {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [41/23].
وتقدم للشيخ بيان شهادة الأعضاء في سورة يس وفي سورة النساء عند قوله تعالى {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [4/42]، وشهادة الملائكة وهم الحفظة كما في قوله تعالى {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ} [50/23]، وقوله: {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ} [50/21]، ثم شهادة الرسل كل رسول على أمته كما في قوله عن عيسى عليه وعلى نبينا أفضل الصلاة والتسليم {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ} [5/117]، فهذا وإن كان في الحياة فسيؤديها يوم القيامة.
وكقوله في عموم الأمم {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ} [16/89].

ج / 8 ص -479- ومنها شهادة الرسول صلى الله عليه وسلم على جميع الرسل كما في قوله تعالى {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [4/41].
ومنها شهادة هذه الأمة على سائر الأمم كما في قوله تعالى {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [2/143].
ومنها شهادة الرسول صلى الله عليه وسلم على هذه الأمة لقوله تعالى {وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [2/143].
ومنها شهادة الله تعالى على الجميع.
وهذا ما يتناسب مع ذكر اليوم الموعود وما يكون فيه من الجزاء والحساب على الأعمال ومجازاة الخلائق عليها وسيأتي في نفس السياق قوله {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [85/9] وهو كما ترى لا يتقيد بشاهد واحد وأيضا لا يعارض بعضها بعضا.
فاختلاف الشهود وتعددهم باختلاف المشهود عليه وتعدده من فرد إلى أمة إلى رسل إلى غير ذلك وكلها داخلة في المعنى وواقعة بالفعل.
وقد ذكرت أقوال أخرى ولكن لا تختص بيوم القيامة.
ومنها أن الشاهد الله والملائكة وأولوا العلم والمشهود به وحدانية الله تعالى.
ومنها الشاهد المخلوقات والمشهود به قدرة الله تعالى فتكون الشهادة بمعنى العلامة.
وأكثر المفسرين إيرادا في ذلك الفخر الرازي حيث ساقها كلها بأدلتها إلا ما ذكرناه من السنة فلم يورده.
وقد جاء في السنة تعيين الشهادات لغير ما ذكر.
منها الشهادة للمؤذن: "ما يسمع صوته شجر ولا حجر ولا مدر إلا شهد له يوم القيامة".

ج / 8 ص -480- ومنها شهادة الأرض على الإنسان بما عمل عليها المشار إليه في قوله تعالى {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} [99/4]. ومسلم،
ومنها شهادة المال على صاحبه فيم أنفقه.
ومنها شهادة الصيام والقرآن وشفاعتهما لصاحبهما ونحو ذلك والله تعالى أعلم.
تنبيه
في هذا العرض إشعار يتعلق بالقضاء وكمال العدالة وهو إذا كان رب العزة سبحانه وتعالى وهو على كل شيء شهيد وبكل شيء عليم وموكل حفظة يكتبون أعمال العباد ومع ذلك لم يقض بين الخلائق بما يعلمه منهم ولا بما سجلته ملائكته ويستنطق أعضاءهم ويستشهد الرسل على الأمم والرسول صلى الله عليه وسلم على الرسل أي بأنهم بلغوا أممهم رسالات الله إليهم فلأن لا يقضي القاضي بعلمه من باب أولى والعلم عند الله تعالى.
وقد جاء عنه صلى الله عليه وسلم قوله "إنكم تحتكمون إلي وإنما أنا بشر أقضي لكم على نحو ما أسمع فمن اقتطعت له شيئا من حق أخيه فإنما أقطع له قطعة من نار" الحديث أي كان من الممكن أن ينزل عليه الوحي ولاسيما في تلك القضية بعينها إذ قالوا في مواريث درست معالمها ولا بينة بينهما ولكن إذا نزل الوحي عليه صلى الله عليه وسلم فيها فمن بالوحي لمن يأتي بعده في القضاء؟
ولذا قال صلى الله عليه وسلم "البينة على المدعي واليمين على من أنكر".
ومعلوم أن البينة فعيلة من البيان فتشمل كل ما يبين الحق من شهادة وقرينة كما في قصة يوسف من القرائن مع إخوته ومع امرأة العزيز. إلخ.
 {قُتِلَ أَصْحَابُ الْأُخْدُودِ النَّارِ ذَاتِ الْوَقُودِ} [البروج: 5].
قال أبو حيان وجواب القسم في قوله تعالى {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} قيل محذوف فقيل لتبعثن ونحوه وقيل مذكور فقيل {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [85/10] ونحوه وقيل: {قتل}، وهذا نختاره وحذفت اللام أي لقتل

ج / 8 ص -481- وحسن حذفها كما حسن في قوله {وَالشَّمْسِ وَضُحَاهَا} [91/1]، ثم قال {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [91/1]، أي لقد أفلح ويكون الجواب دليلا على لعنة الله على من فعل ذلك وتنبيها لكفار قريش الذين يؤذون المؤمنين ليفتنوهم عن دينهم.
وإذا كان {قُتِلَ} هي الجواب فهي جملة خبرية وإذا كان الجواب غيرها فهي جملة إنشائية دعاء عليهم.
وقرى ء {قُتِلَ} بالتشديد قرأها الحسن وابن مقسم وقرأها الجمهور بالتخفيف ا هـ.
والأخدود: جمع خد وهو الشق في الأرض طويلا وقوله {النَّارِ ذَاتِ الْوَقُودِ} الوقود بالضم وبالفتح والقراءة بالفتح كالسحور والوضوء فبالفتح ما توقد به كصبور والماء المتوضأ به والطعام المتسحر به وبالضم المصدر والفعل والوقود بالضم ما توقد به.
ذكر صاحب القاموس و: {النَّارِ ذَاتِ الْوَقُودِ}: بدل من الأخدود.
وقيل في معناها عدة أقوال حتى قال أبو حيان كسلت عن نقلها.
ونقل الفخر الرازي ثلاثة منها.
والمشهور عند ابن كثير ما رواه أحمد ومسلم أن النبي صلى الله عليه وسلم قال: "كان فيمن كان قبلكم ملك وكان له ساحر فلما كبر الساحر قال للملك إني قد كبر سني وحضر أجلي فادفع إلي غلاما لأعلمه السحر فدفع إليه غلاما كان يعلمه السحر وكان بين الساحر والملك راهب فأتى الغلام الراهب فسمع من كلامه فأعجبه وكان إذا أتى الساحر ضربه وقال ما حبسك وإذا أتى أهله ضربوه وقالوا ما حبسك فشكا ذلك إلى الراهب فقال إذا أراد الساحر ضربك فقل حبسني أهلي وإذا أراد أهلك أن يضربوك فقل حبسني الساحر فبينما هو ذات يوم إذ أتى على دابة عظيمة فظيعة قد حبست الناس فلا يستطيعون أن يجوزوا فقال اليوم أعلم أمر الراهب أحب إلى الله أم أمر الساحر قال فأخذ حجرا فقال اللهم إن كان أمر الراهب أحب إليك وأرضى من أمر الساحر فاقتل هذه الدابة حتى يجوز الناس ورماها فقتلها ومضى الناس فأخبر الراهب بذلك فقال أي بني أنت أفضل مني وإنك ستبتلى فإن ابتليت فلا

ج / 8 ص -482- تدل علي فكان الغلام يبرى ء الأكمه والأبرص وسائر الأدواء ويشفيهم وكان للملك جليس أعمى فسمع به فأتاه بهدايا كثيرة فقال اشفني فقال ما أنا أشفي أحدا إنما يشفي الله عز وجل فإن آمنت به دعوت الله فشفاك فآمن فدعا الله فشفاه ثم أتى الملك فجلس منه نحو ما كان يجلس فقال له الملك يا فلان من رد عليك بصرك فقال ربي فقال أنا قال لا ربي وربك الله قال ولك رب غيري قال نعم ربي وربك الله فلم يزل يعذبه حتى دله على الغلام فبعث إليه فقال أي بني بلغ من سحرك أن تبرى ء الأكمه والأبرص وهذه الأدواء فقال أما أنا لا أشفي أحدا إنما يشفي الله عز وجل قال أنا قالا لا قال أولك رب غيري قال ربي وربك الله فأخذه أيضا بالعذاب حتى دل على الراهب فأوتي بالراهب فقيل ارجع عن دينك فأبى فوضع المنشار في مفرق رأسه حتى وقع شقاه وقال للأعمى ارجع عن دينك فأبى فوضع المنشار في مفرقه أيضا وقال للغلام ارجع عن دينك فأبى فبعث به مع نفر إلى جبل كذا وكذا وقال إذا بلغتم ذروته فإن رجع عن دينه وإلا فدهدهوه فذهبوا به فلما علوا به الجبل قال اللهم اكفنيهم بما شئت فرجف بهم الجبل فدهدهوا أجمعون وجاء الغلام يتلمس حتى دخل على الملك فقال ما فعل أصحابك فقال كفانيهم الله تعالى فبعث به نفرا إلى البحر في فرفور فقال إذا لججتم به البحر فإن رجع عن دينه وإلا فأغرقوه فقال الغلام اللهم أكفنيهم بما شئت فغرقوا هم وجاء الغلام حتى دخل على الملك فقال للملك إنك لست بقاتلي حتى تفعل ما آمرك به قال ما هو قال تجمع الناس في صعيد واحد ثم تصلبني على جذع وتأخذ سهما من كنانتي ثم قل بسم الله رب الغلام فإنك إن فعلت ذلك قتلتني ففعل ووضع السهم في قوسه ورماه به في صدغه فوضع الغلام يده على موضع السهم ومات فقال الناس آمنا برب الغلام فقيل للملك أرأيت ما كنت تحذر فقد والله وقع بك قد آمن الناس كلهم بأمر بأفواه السكك فخدت فيها الأخاديد وأضرمت فيها النيران وقال من رجع عن دينه فدعوه وإلا فأقحموه فيها قال فكانوا يتمادون ويتدافعون فجاءت امرأة بابن لها ترضعه فكأنها تقاعست أن تقع في النار فقال الصبي اصبري يا أماه فإنك على الحق" وقد قيل إن الغلام دفن فوجد زمن عمر بن الخطاب ويده على صدغه كلما رفعت خرج الدم من جرحه وإذا تركت أعيدت على الجرح. وقد سقنا هذه القصة وهي من أمثل ما جاء في هذه المعنى لما فيها من

ج / 8 ص -483- العبر والتي يمكن أن يستفاد منها بعض الأحكام حيث إن ابن كثير عزاها للإمام أحمد بن حنبل ومسلم أي لصحة سندها مرفوعة إلى النبي صلى الله عليه وسلم من ذلك الآتي:
الأول: أن السحر بالتعلم كما جاء قصة الملكين ببابل هاروت وماروت يعلمان الناس السحر.
الثاني: إمكان اجتماع الخير مع الشر إذا كان الشخص جاهلا بحال الشر كاجتماع الإيمان مع الراهب مع تعلم السحر من الساحر.
ثالثا: إجراء خوارق العادات على أيدي دعاة الخير لبيان الحق والتثبيت في الأمر كما قال الغلام اليوم أعلم أمر الراهب أحب إلى الله أم أمر الساحر؟
الرابع: أنه كان أميل بقلبه إلى أمر الراهب إذ قال اللهم إن كان أمر الراهب أحب إليك فسأل عن أمر الراهب ولم يسل عن أمر الساحر؟
الخامس: اعتراف العالم بالفضل لمن هو أفضل منه كاعتراف الراهب للغلام.
السادس: ابتلاء الدعاة إلى الله ووجوب الصبر على ذلك وتفاوت درجات الناس في ذلك.
السابع: إسناد الفعل كله لله إنما يشفي الله.
الثامن: رفض الداعي إلى الله الأجر على عمله وهدايته: {قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ} [6/90].
التاسع: بيان ركن أصيل في قضية التوسل وهو أن مبناه على الإيمان بالله ثم الدعاء وسؤال الله تعالى.
العاشر: غباوة الملك المشرك المغلق قلبه بظلام الشرك حيث ظن في نفسه أنه الذي شفي جليسه وهو لم يفعل له شيئا وكيف يكون وهو لا يعلم؟
الحادي عشر: اللجوء إلى العنف والبطش عند العجز عن الإقناع والإفهام أسلوب الجهلة والجبابرة.
الثاني عشر: منتهى القسوة والغلظة في نشر الإنسان بدون هوادة.

ج / 8 ص -484- الثالث عشر: منتهى الصبر وعدم الرجوع عن الدين وهكذا كان في الأمم الأولى وبيان فضل الله على هذه الأمة إذ جاز لها التلفظ بما يخالف عقيدتها وقلبها مطمئن بالإيمان.
وقد جاء عن الفخر الرازي قوله الآية تدل على أن المكره على الكفر بالإهلاك العظيم الأولى به أن يصبر على ما خوف منه وأن إظهار كلمة الكفر كالرخصة في ذلك وقال وروى الحسن أن مسيلمة أخذ رجلين من أصحاب النبي صلى الله عليه وسلم فقال لأحدهما تشهد أني رسول الله فقال نعم فتركه وقال للآخر مثله فقال لا بل أنت كذاب فقتله فقال النبي صلى الله عليه وسلم "أما الذي ترك فأخذ بالرخصة فلا تبعة عليه وأما الذي قتل فأخذ بالأفضل فهنيئا له"
 وتقدم بحث هذه المسألة للشيخ رحمة الله تعالى علينا وعليه.
الرابع عشر: إجابة دعوة الغلام ونصرة الله لعباده المؤمنين اللهم اكفنيهم بما شئت.
الخامس عشر: التضحية بالنفس في سبيل نشر الدعوة حيث دل الغلام الملك على الطريقة التي يتمكن الغلام بها من إقناع الناس بالإيمان بالله ولو كان الوصول لذلك على حياته هو.
السادس عشر: إبقاء جسمه حتى زمن عمر رضي الله عنه إكراما لأولياء الله والدعاة من أن تأكل الأرض أجسامهم.
السابع عشر: إثبات دلالة القدرة على البعث.
الثامن عشر: حياة الشهداء لوجود الدم وعودة اليد مكانها بحركة مقصودة.
التاسع عشر: معرفة تلك القصة عند أهل مكة حيث حدثوا بها تخويفا من عواقب أفعالهم بضعفة المؤمنين كما هو موضح في تمام القصة.
العشرون: نطق الصبي الرضيع بالحق.
قوله تعالى: {إِذْ هُمْ عَلَيْهَا قُعُودٌ} [البروج: 6].
الضمير في قوله {هُمْ}، والضمير في قوله {قُعُودٌ} ذكر فيهما خلاف.

ج / 8 ص -485- فقيل راجعان إلى من أحرقوا وأقعدوا عليها.
وقيل راجعان إلى الكفار.
وعليه نفي قوله {عَلَيْهَا قُعُودٌ} إشكال وهو كيف يتمكن لهم القعود على النار.
فقيل إنها رجعت عليهم فأحرقتهم فقعودهم عليها حقيقة.
وقيل قعود على حافتها كما تقول قعود على النهر أو على البئر أو على حافته وحوله كما يقال نزل فلان على ماء كذا أي عنده.
وأنشد أبو حيان بيت الأعشى:

تشب لمقرورين يصطليانها وبات على النار الندى والمحلق

وقد استدل صاحب القول الأول بقوله تعالى الآتي {فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ} [85/10] فقال الحريق في الدنيا وجهنم في الآخرة.
ولكن في الآية قرينة على أن الضمائر راجعة إلى الكفار الذين قتلوا المؤمنين وأحرقوهم وهي قوله {ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ} [85/10]،حيث رتب العذاب المذكور على عدم التوبة وجاء بثم التي هي للتراخي مما يدل على أنهم لم تحرقهم نارهم انتقاما منهم حالا بل أمهلوا ليتوبوا من فعلتهم الشنيعة وإلا فلهم العذاب المذكور في الآخرة والله تعالى أعلم.
 {وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ} [البروج: 7].
بمعنى حضور يتفق قوله تعالى: {إِذْ هُمْ عَلَيْهَا قُعُودٌ} [85/6]، أي حضور يشاهدون إحراق المؤمنين وهذا زيادة في التبكيت بهم إذ يرون هذا المظهر بأعينهم ولم يشفقوا بهم ولم يعتبروا بثباتهم.
قوله تعالى: {وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} [البروج: 8].
هذا ما يسمى أسلوب المدح بما يشبه الذم ونظيره في العربية أقوال الشاعر:

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

ج / 8 ص -486- وذكر أبو حيان قول الشاعر وهو قيس الرقيات:

ما نقموا من بني أمية إلا أنهم يحلمون إن غضبوا

وقول الآخر:

ولا عيب فيها غير شكلة عينها كذاك عناق الطير شكلا عيونها

يقال عين شكلاء إذا كان في بياضها حمرة قليلة يسيرة.
وقدمنا أن نقمتهم عليهم للمستقبل كما في قوله تعالى {إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ}، لا على الماضي إلا أن آمنوا لأنهم كانوا يقولون لهم إما أن ترجعوا عن دينكم وإما أن تلقوا في النار ولم يحرقوهم على إيمانهم السابق بل على إصرارهم على الإيمان للمستقبل.
والإتيان هنا بصفتي الله تعالى {الْعَزِيزِ الْحَمِيدِ} إشعار بأنه سبحانه قادر على نصرة المؤمنين والانتقام من الكافرين إذ العزيز هو الغالب كما يقولون: من عز بز ولكن جاء وصفه بالحميد ليشعر بأمرين:
الأول أن المؤمنين آمنوا رغبة ورهبة رغبة في الحميد على ما يأتي{الْغَفُورُ الْوَدُودُ} [85/14]، ورهبة من العزيز كما سيأتي في قوله {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} [85/12]، وهذا كمال الإيمان رغبة ورهبة وأحسن حالات المؤمن.
والأمر الثاني: حتى لا ييأس أولئك الكفار من فضله ورحمته كما قال {ثُمَّ لَمْ يَتُوبُوا} [85/10] إذ أعطاهم المهلة من آثار صفته الحميد سبحانه.
 {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}.
تأكيد وبيان العزيز الحميد إذ لا يخرج عن سلطانه أحد فهو القاهر فوق عباده وهو المدبر أمر ملكه سبحانه وتعالى.
 {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}.
ربط بأول السورة {وَشَاهِدٍ وَمَشْهُودٍ} [85/3]، فهو سبحانه على كل شيء شهيد ومن ذلك فعل أولئك وفيه شدة تخويف أولئك وتحذيرهم ومن على شاكلتهم بأن الله

ج / 8 ص -487- تعالى شهيد على أفعالهم فلن تخفي عليه خافية.
وقد جاء بصيغة المبالغة في شهيد لما يتناسب مع هذا المقام كما فيه المقابلة بالفعل كما كانوا قعودا على النار وشهودا على إحراق أولياء الله تعالى فإنه سبحانه سيعاملهم بالمثل إذ يحرقهم وهو عليهم شهيد.
 {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا} [البروج: 10].
يحتمل أن يكون مرادا به أصحاب الأخدود و {فَتَنُوا} بمعنى أحرقوا ويحتمل أن يكون عاما في كل من أذى المؤمنين ليفتنوهم عن دينهم ويردوهم عنه بأي أنواع الفتنة والتعذيب.
وقد رجح الأخير أبو حيان وحمله على العموم أولى ليشمل كفار قريش بالوعيد والتهديد وتوجيههم إلى التوبة مما أوقعوه بضعفة المؤمنين كعمار وبلال وصهيب وغيرهم.
ويرجح هذا العموم العموم الآخر الذي يقابله في قوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ} [85/11]،فهذا عام بلا خلاف في كل من اتصف بهذه الصفات.
 {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} [البروج: 12].
في مقام المنطوق بالمفهوم من {الْعَزِيزِ الْحَمِيدِ}، كما تقدم.
 {إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ} [البروج: 13].
قيل: يبدى ء الخلق ويعيده كالزرع والنبات والإنسان بالمولد والموت ثم بالبعث.
وقيل يبدأ الكفار بالعذاب ويعيده عليهم واستدل لهذا بقوله {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} [4/56].
وفي الحديث: "ما من صاحب إبل لا يؤدي زكاتها إلا إذا كان يوم القيامة بطح لها بقاع قرقر ثم يأتي بها أوفر ما تكون سمنا فتطؤه بخفافها فتستن عليه كلما مر عليه أخراها أعيد عليه أولها حتى يقضي بين الخلائق فيرى مصيره إما إلى جنة وإما إلى نار"

ج / 8 ص -488- إلى آخر الحديث في صاحب البقر والغنم والذهب.
ولكن الذي يظهر والله تعالى أعلم هو الأول، لأنه يكثر في القرآن كقوله تعالى {إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} [10/4] وقوله {قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ} [10/34].
وجعله آية على قدرته ودليلا على عجز ونقص الشركاء في قوله في أول هذه الآية{قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} ورد عليهم بقوله {قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ}، وقوله {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104].
قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُودَ} [البروج: 18].
بعد عرض قصة أصحاب الأخدود تسلية للؤمنين وتثبيتا لهم وزجرا للمشركين وردعا لهم جاء بأخبار لبعض من سبق من الأمم وفرعون وثمود بدل من الجنود وهم جمع جند وهم الكثرة وأصحاب القوة وحديثه ما قص الله من خبره مع موسى وبني إسرائيل.
وفي اختيار فرعون هنا بعد أصحاب الأخدود لما بينهما من المشاكلة والمشابهة إذ فرعون طغى وادعى الربوبية كملك أصحاب الأخدود الذي قال لجليسه ألك رب غيري ولتعذيبه بني إسرائيل بتقتيل الأولاد واستحياء النساء وفي ذلكم بلاء من ربكم عظيم ولتقديم الآيات والبراهين على صدق الداعية إذ موسى عليه السلام قدم لفرعون من آيات ربه الكبرى فكذب وعصى والغلام قدم لهذا الملك الآيات الكبرى إبراء الأكمه والأبرص بإذن الله وعجز فرعون عن موسى وإدراكه وعجز الملك عن قتل الغلام إذ نجاه الله من الإغراق والدهدهة من قمة الجبل فكان لهذا أن يرعوي عن ذلك ويتفطن للحقيقة ولكن سلطانه أعماه كما أعمى فرعون.
وكذلك آمن السحرة لما رأوا آية موسى وخروا لله سجدا.
وهكذا هنا آمن الناس برب الغلام فوقع الملك فيما وقع فيه فرعون. إذ جمع فرعون السحرة ليشهد الناس عجز موسى وقدرته فانقلب الموقف عليه وكان أول

ج / 8 ص -489- الناس إيمانا هم أعوان فرعون على موسى وهكذا هنا كان أسرع الناس إيمانا الذي جمعهم الملك ليشهدوا قتله للغلام.
فظهر تناسب ذكر فرعون دون غيره من الأمم الطاغية السابقة وإن كان في الكل عظة وعبرة ولكن هذا منتهى الإعجاز في قصص القرآن وأسلوبه والله تعالى أعلم.
وكذلك ثمود لما كان منهم من مظاهر القوة والطغيان وقد جمعها الله أيضا معا في سورة "الفجر" في قوله {وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ وَفِرْعَوْنَ ذِي الْأَوْتَادِ} [89/9-10] وهكذا جمعها هنا {فِرْعَوْنَ وَثَمُودَ}.
قوله تعالى: {بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ} [البروج: 19].
أي مستمر في كل الأمم وتقدم في سورة الانفطار قبلها {بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ} [84/22].
فقال الكرماني محمود بن حمزة بن نصر تاج القراء في كتابه أسرار التكرار في القرآن إن المغايرة لمراعاة رؤوس الآي والفواصل ولكن الظاهر من السياق في الموضعين مراعاة السياق لا فواصل الآي لأن في سورة "الانشقاق" الحديث مع المشركين: {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ فَمَا لَهُمْ لا يُؤْمِنُونَ {وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ} [84/22].
وفي سورة "البروج" هنا ذكر الأمم من فرعون وثمود وأصحاب الأخدود والمشركين في مكة ثم قال {بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ} [85/19]، فناسب هذا هنا وناسب ذاك هناك والله تعالى أعلم.


سورة الطارق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -490- بسم الله الرحمن الرحيم
 سورة الطارق
 قوله تعالى: {وَالسَّمَاءِ وَالطَّارِقِ} [الطارق: 1] أصل الطرق في اللغة الدق ومنه المطرقة ولذا قالوا للآتي ليلا طارق لأنه يحتاج إلى طرق الباب
وعليه قول امرى ء القيس:

فمثلك حبلى قد طرقت ومرضع فألهيتها عن ذي تمائم محول

أي جئتها ليلا وقول الآخر:

ألم ترياني كلما جئت طارقا وجدت بها طيبا وإن لم تطيب

وقول جرير:

طرقتك صائدة القلوب وليس طا ذا وقت الزيارة فارجعي بسلام

وفي الحديث "أعوذ بك من شر طوارق الليل والنهار إلا طارقا يطرق بخير يا رحمن" فهو لفظ عم في كل ما يأتي شيئة المفاجى ء ولكأنه يأتي في حالة غير متوقعة ولكنه هنا خص بما فسر به بعده في:
قوله تعالى: {وَمَا أَدْرَاكَ مَا الطَّارِقُ النَّجْمُ الثَّاقِبُ} [الطارق: 3].
فقيل: ما يثقب الشياطين عند استراق السمع، كما تقدم في قوله تعالى: {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]، فيكون عاما في كل نجم.
وقيل: خاص، فقيل: زحل وقيل: المريخ وقيل: الثريا، لأنه إذا أطلق النجم عند العرب، كان مرادا به الثريا
وتقدم هذا للشيخ رحمة الله تعالى علينا وعليه في أول سورة "النجم".

ج / 8 ص -491- وقيل {الثاقب} المضيء يثقب الظلام بضوئه وعليه فهو للجنس عامة لأن النجوم كلها مضيئة.
قال القرطبي وقال سفيان كل ما في القرآن {وَمَا أَدْرَاكَ} فقد أخبره به وكل شيء قال فيه {وَمَا يُدْرِيكَ}، لم يخبره به.
والواقع أنه الغالب فقد جاءت {وَمَا أَدْرَاكَ} ثلاث عشرة مرة كلها أخبره بها إلا واحدة وهي في الحاقة {وَمَا أَدْرَاكَ مَا الْحَاقَّةُ} [69/3] وما عداها، فقد أخبره بها وهي: {وَمَا أَدْرَاكَ مَا سَقَرُ لا تُبْقِي وَلا تَذَرُ} [74/27-28].
وفي المرسلات {وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ} [77/14].
وفي الانفطار {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} [82/17-19].
وفي "المطففين" {وَمَا أَدْرَاكَ مَا سِجِّينٌ كِتَابٌ مَرْقُومٌ} [83/8-9].
وفي "البلد" {وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فَكُّ رَقَبَةٍ} [90/12-13].
وفي "القدر" {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/2-3].
وفي "القارعة" {وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} [101/3].
وأيضا {فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} [101/9-11]، وفي هذه السورة" {وَمَا أَدْرَاكَ مَا الطَّارِقُ النَّجْمُ الثَّاقِبُ} فكلها أخبره عنها إلا في "الحاقة"
تنبيه
يلاحظ أنها كلها في قصار السور من "الحاقة" وما بعدها أما: {مَا يُدْرِيكَ}فقد جاءت ثلاث مرات فقط {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} [33/63]، في "الأحزاب" {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [42/17]، في "الشورى" {وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [80/3] في "عبس وتولى" فلم يخبره فيها صراحة إلا أنه في

ج / 8 ص -492- الثالثة قد يكون أخبره لأنه قال {لَعَلَّهُ يَزَّكَّى} فهو وإن لم يصرح هل هو تزكى أم لا، إلا أن لعل من الله تعالى للتحقيق كما هو معلوم.
تنبيه آخر
قال كثير من المفسرين أقسم الله بالسماء وبالنجم الطارق لعظم أمرهما وكبر خلقهما كما في قوله {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} [56/75-76]، ولأنه أقسم بالنجم إذا هوى وفيما تقدم للشيخ رحمة الله تعالى علينا وعليه ترجيح كون مواقع النجوم {وَالنَّجْمِ إِذَا هَوَى} [53/1]، إنما هو نجوم القرآن وتنزيله منجما وهو به نزول الملك به على النبي صلى الله عليه وسلم.
 {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} [الطارق: 4].
قيل {حافظ}، لأعماله يحصيها عليه كما في قوله {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/18].
وقيل: {حافظ} أي حارس كقوله تعالى {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [13/11]، والسياق يشهد للمعنيين معا لأن قوله تعالى بعده {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/5-7] يدل على أنه في تلك المراحل في حفظ فهو أولا: {فِي قَرَارٍ مَكِينٍ} [23/13].
وفي الحديث: "إن الله وكل بالرحم ملكا" الحديث.
وبعد بلوغه سن التكليف يجري عليه القلم فيحفظ عليه عمله فلا مانع من إرادة المعنيين معا وليس هذا من حمل المشترك على معنييه لأن كلا من المعنيين له متعلق يختص بزمن خلاف الآخر.
 {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ} [الطارق: 5].
 {الْأِنْسَانَ} هنا خاص ببني آدم وذريته عامة ولم يدخل فيه آدم ولا حواء ولا عيسى عليه السلام لأنه بين ما خلق منه وهو في قوله تعالى {خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ}.

ج / 8 ص -493- وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذه الآية عند قوله تعالى {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ} [16/4]، في سورة النحل وفي سورة الواقعة عند قوله تعالى {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [56/58-59]، وتقدمت الإشارة إليه عند قوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [76/2]، في سورة "الدهر".
قوله تعالى: {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} [الطارق: 8].
 {إنه} هنا أي إن الله {عَلَى رَجْعِهِ}، الضمير فيه قيل راجع للماء الدافق أي أنه سبحانه قادر على رجع هذا الماء من حيث خرج كرد اللبن إلى الضرع مثلا ورد الطفل إلى الرحم وهذا مروي عن عكرمة ومجاهد.
وقيل على رجع الإنسان بعد الموت وهذا وإن كان في الأول دلالة على القدرة ولا يقدر عليه إلا الله إلا أن في السياق ما يدل على أن المراد هو الثاني لعدة أمور:
الأول: أن رد الماء لم يتعلق به حكم ولا أمر آخر سوى إثبات القدرة بخلاف رجع الإنسان بعد الموت فهو قضية الإيمان بالبعث ويتعلق به كل أحكام يوم القيامة.
الثاني: مجيء القرآن بالخلق الأول دليل على الإعادة بعد الموت كقوله تعالى في يس {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} - أي من ماء دافق- قال {قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/78-79]، أي {مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ}.
الثالث: أن الأول يحتاج معه إلى تقدير عامل ليوم تبلى السرائر نحو اذكر مثلا بخلاف الثاني فإن العامل فيه هو {لَقَادِرٌ} أي لقادر على رجعه يوم تبلى السرائر
ونقل أبو حيان عن ابن عطية قوله وكل من خالف ذلك إنما فر من أن يكون {لَقَادِرٌ} هو العامل في الظرف لأنه يوهم أن قدرته على رجعه مقيدة بذلك.
ولكن بتأمل أسلوب العرب يعلم جوازه لأنه قال {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} على الإطلاق أولا وآخرا وفي كل وقت ثم ذكر تعالى وخصص من الأوقات الوقت الأهم

ج / 8 ص -494- على الكفار، لأنه وقت الجزاء والوصول إلى العذاب للتحذير منه ا هـ.
فظهر بذلك أن الضمير في {رَجْعِهِ} عائد للإنسان أي بعد موته بالبعث وأن العامل هو {لَقَادِرٌ}
 قوله تعالى: {يَوْمَ تُبْلَى السَّرَائِرُ} [الطارق: 9].
تقدم للشيخ رحمة الله علينا وعليه بيانه عند الكلام على قوله تعالى {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} [10/30]، وساق عندها هذه الآية وسيأتي التصريح به في سورة العاديات عند قوله تعالى {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} [100/9-10] وقد أجمل ابتلاء السرائر.
وكذلك أجمل الشيخ رحمة الله تعالى علينا وعليه بإيراد الآيات.
وذكر المفسرون أن المراد بها أمانة التكليف فيما لا يعلمه إلا الله ومثلوا لذلك بالحفاظ على الطهارة للصلاة وغسل الجنابة وحفظ الصوم ونحو ذلك ومنه العقائد وصدق الإيمان أو النفاق عياذا بالله.
والسرائر هي كل ما يخفيه الإنسان حتى في المعاملات مع الناس كما في الأثر "الكيس من كانت له عند الله خبيئة سر"، وقوله: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ} [67/13]، فالسر ضد الجهر، وقال الأحوص:

سيبقى لها في مضمر القلب والحشا سريرة ود يوم تبلى السرائر

قال أبو حيان سمعه الحسن فقال ما أغفله عما في السماء والطارق.
 {فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ} [الطارق: 10].
قالوا: ليس من قوة في نفسه لضعفه ويدل عليه قوله {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [18/48].
وقوله: {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} [68/43] أي من الضعف وشدة الخوف ولا ناصر له من غيره كما في قوله {وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِراً} [18/43]

ج / 8 ص -495- على الكفار، لأنه وقت الجزاء والوصول إلى العذاب للتحذير منه ا هـ.
فظهر بذلك أن الضمير في {رَجْعِهِ} عائد للإنسان أي بعد موته بالبعث وأن العامل هو {لَقَادِرٌ}
 قوله تعالى: {يَوْمَ تُبْلَى السَّرَائِرُ} [الطارق: 9].
تقدم للشيخ رحمة الله علينا وعليه بيانه عند الكلام على قوله تعالى {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} [10/30]، وساق عندها هذه الآية وسيأتي التصريح به في سورة العاديات عند قوله تعالى {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} [100/9-10] وقد أجمل ابتلاء السرائر.
وكذلك أجمل الشيخ رحمة الله تعالى علينا وعليه بإيراد الآيات.
وذكر المفسرون أن المراد بها أمانة التكليف فيما لا يعلمه إلا الله ومثلوا لذلك بالحفاظ على الطهارة للصلاة وغسل الجنابة وحفظ الصوم ونحو ذلك ومنه العقائد وصدق الإيمان أو النفاق عياذا بالله.
والسرائر هي كل ما يخفيه الإنسان حتى في المعاملات مع الناس كما في الأثر "الكيس من كانت له عند الله خبيئة سر"، وقوله: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ} [67/13]، فالسر ضد الجهر، وقال الأحوص:

سيبقى لها في مضمر القلب والحشا سريرة ود يوم تبلى السرائر

قال أبو حيان سمعه الحسن فقال ما أغفله عما في السماء والطارق.
 {فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ} [الطارق: 10].
قالوا: ليس من قوة في نفسه لضعفه ويدل عليه قوله {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [18/48].
وقوله: {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} [68/43] أي من الضعف وشدة الخوف ولا ناصر له من غيره كما في قوله {وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِراً} [18/43]

ج / 8 ص -496- الثاني: خلق الإنسان أولا من ماء دافق كما في قوله {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/79].
الثالث: مجموع قوله {وَالسَّمَاءِ ذَاتِ الرَّجْعِ وَالْأَرْضِ ذَاتِ الصَّدْعِ} أي إنزال المطر وإنبات النبات وهو إحياء الأرض بعد موتها فناسب أن يكون الإقسام على تحقق البعث.
وأكد هذا ما جاء بعده من الوعيد بالإمهال رويدا وقد سمي يوم القيامة بيوم الفصل كما في قوله {لِأَيِّ يَوْمٍ أُجِّلَتْ لِيَوْمِ الْفَصْلِ وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [77/12-15].
وذكر الويل في هذه الآية للمكذبين يعادل الإمهال في هذه السورة للكافرين وإذا ربطنا بين القسم والمقسم عليه لكان أظهر وأوضح لأن رجع الماء بعد فنائه بتلقيح السحاب من جديد يعادل رجع الإنسان بعد فنائه في الأرض وتشقق الأرض عن النبات يناسب تشققها يوم البعث عن الخلائق والله تعالى أعلم.
قوله تعالى: {إِنَّهُمْ يَكِيدُونَ كَيْداً وَأَكِيدُ كَيْداً} [الطارق: 16].
نسبة هذا الفعل له تعالى قالوا إنه من باب المقابلة كقوله {وَمَكَرُوا وَمَكَرَ اللَّهُ} [3/54]، وقوله: {إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ مستهزءون اللَّهُ يَسْتَهْزِئُ بِهِمْ} [2/14-15]، وهو في اللغة كقول القائل لما سئل عن أي الطعام يريد وهو عار يريد كسوة.

قالوا اختر طعاما نجد لك طبخة قلت اطبخوا لي جبة وقيمصا

وقد اتفق السلف أنه لا ينسب إلى الله تعالى على سبيل الإطلاق ولا يجوز أن يشتق له منه اسم وإنما يطلق في مقابل فعل العباد لأنه في غير المقابلة لا يليق بالله تعالى وفي معرض المقابلة فهو في غاية العلم والحكمة والقدرة والكيد أصله المعاجلة للشيء بقوة.
وقال ابن فارس في معجم مقاييس اللغة والعرب قد تطلق الكيد على المكر والعرب قد يسمون المكر كيدا قال الله تعالى {أَمْ يُرِيدُونَ كَيْداً} [52/42]، وعليه فالكيد هنا لم يبين فإذا كان بمعنى المكر فقد تقدم للشيخ رحمة الله تعالى علينا

ج / 8 ص -497- وعليه بيان شيء منه عند قوله تعالى {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [3/54]، بأن مكرهم محاولتهم قتل عيسى ومكر الله إلقاء الشبه أي شبه عيسى على غير عيسى.
وتقدم قوله تعالى {قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} [16/26]، وهذا في قصة النمرود فكان مكرهم بنيان الصرح ليصعد إلى السماء فكان مكر الله بهم أن تركهم حتى تصاعدوا بالبناء فأتى الله بنيانهم من القواعد فهدمه عليهم.
وهكذا الكيد هنا إنهم يكيدون للإسلام والمسلمين يريدون ليطفؤوا نور الله بأفواههم والله يكيد لهم بالاستدراج حتى يأتي موعد إهلاكهم وقد وقع تحقيقه في بدر إذ خرجوا محادة لله ولرسوله وفي خيلائهم ومفاخرتهم وكيد الله لهم أن قلل المؤمنين في أعينهم حتى طمعوا في القتال وأمطر أرض المعركة وهم في أرض سبخة والمسلمون في أرض رملية فكان زلقا عليهم وثباتا للمؤمنين ثم أنزل ملائكته لقتالهم والله تعالى أعلم.
 {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [الطارق: 17].
قال الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب، ما نصه: هذا الإمهال المذكور هنا ينافيه قوله تعالى {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [5/9].
والجواب: أن الإمهال منسوخ بآيات السيف ا هـ.
وهذا ما يفيده كلام الطبري وإن لم يصرح به وهو منصوص القرطبي ولعل في نفس الآية ما يدل على ذلك وهو قوله {أَمْهِلْهُمْ رُوَيْداً}، لأن {رُوَيْداً} بمعنى قليلا، فقد قيد الإمهال بالقلة مما يشعر بمجيء النسخ وأنه ليس نهائيا والله تعالى أعلم.


سورة الأعلى - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -498- بسم الله الرحمن الرحيم
 سورة الأعلى
 قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1].
تقدم معنى التسبيح وهو التنزيه عن كل ما لا يليق والأمر بالتسبيح هنا منصب على اسم ربك، وفي آيات أخر جاء الأمر بتسبيح الله تعالى كقوله {وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [76/26].
ومثل: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} [30/17].
وتسبيح الرب سبحانه كقوله {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} [37/180]، فاختلف في هذه الآية هل المراد تسبيح الله سبحانه أو المراد تسبيح اسمه تعالى كما هو هنا؟
ثم اختلف في المراد بتسبيح اسم الله تعالى وجاءت مسألة الاسم والمسمى.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة "الواقعة"، عند قوله تعالى {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/96]، قوله إن الباء هناك داخلة على المفعول كدخولها عليه في قوله {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً} [19/25]، وأحال على متقدم في ذلك وحكى كلام القرطبي أن الاسم بمعنى المسمى واستشهد له من كلام العرب بقول لبيد:

إلى الحول ثم اسم السلام عليكما ومن يبك حولا كاملا فقد اعتذر

وقال لا يلزم في نظري أن الاسم بمعنى المسمى هنا لإمكان كون المراد نفس الاسم لأن أسماء الله ألحد فيها قوم ونزهها آخرون ووصفها الله بأنها بالغة غاية الحسن لاشتمالها على صفاته الكريمة كما في قوله {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [7/180].

ج / 8 ص -499- وقوله تعالى {أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [17/110].
ثم قال ولسنا نريد أن نذكر كلام المتكلمين في الاسم والمسمى هل الاسم هو المسمى أو لا لأن مرادنا هنا بيان معنى الآية ا هـ.
فتضمن كلامه رحمة الله تعالى علينا وعليه احتمال كون المراد تنزيه اسم الله عما ألحد فيه الملحدون كاحتمال تنزيه الله تعالى عن كل ما لا يليق بجلاله كما تضمن عدم لزوم كون الاسم هنا بمعنى المسمى ولعلنا نورد مجمل بيان تلك النقاط إن شاء الله.
أما تنزيه أسماء الله فهو على عدة معان.
منها تنزيهها عن إطلاقها على الأصنام كاللات والعزى واسم الآلهة.
ومنها تنزيهها عن اللهو بها واللعب كالتلفظ بها في حالة تنافي الخشوع والإجلال كمن يعبث بها ويلهو ونظيره من يلهو ويسهو عن صلاته {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} [107/4-5] أو وضعها في غير مواضعها كنقش الثوب أو الفراش الممتهن.
ومنها تنزيهها عن المواطن غير الطاهرة وقد كان صلى الله عليه وسلم إذا دخل الخلاء نزع خاتمه لما في من نقش محمد رسول الله صلى الله عليه وسلم.
ومنه صيانة الأوراق المكتوبة من الابتذال صونا لاسم الله.
وعلى هذا تكون هذه الآية موضحة لآية "الواقعة"، وأن اسم ربك واقع موقع المفعول به وهو المراد بالتسبيح وعلى أن المراد تسبيح الله تعالى فقالوا إن الاسم هو المسمى كما قال القرطبي وغيره وقالوا الاسم صلة كما في بيت لبيد المتقدم.
أما مسألة الاسم هل هو عين المسمى أم لا فقد أشار إليها الفخر الرازي وقال: إنه وصف ركيك.
أما قول الشيخ رحمة الله تعالى علينا وعليه ولا يلزم في نظري كون الاسم بمعنى المسمى هنا فإنه بلازم إلى بسط قليل ليظهر صحة ما قاله.

ج / 8 ص -500- وقد ناقشها الرازي بعد مقدمة قال فيها من الناس من تمسك بهذه الآية في أن الاسم نفس المسمى.
فأقول إن الخوض في الاستدلال لا يمكن إلا بعد تلخيص محل النزاع فلا بد ها هنا من بيان أن الاسم ما هو والمسمى ما هو.
فنقول: إن كان المراد من الاسم هو هذا اللفظ وبالمسمى تلك الذات فالعاقل لا يمكن أن يقول الاسم هو المسمى وإن كان المراد من الاسم هو تلك الذات وبالمسمى أيضا تلك الذات كان قولنا الاسم نفس المسمى هو أن تلك الذات هي تلك الذات وهذا لا يمكن أن ينازع فيه عاقل فعلمنا أن هذه المسألة في وصفها ركيكة وذكر الاشتباه على المتأخرين بسبب لفظ الاسم الذي هو قسيم الفعل والحرف إذ هو مراد المتقدمين في إطلاقه وإرادة مسماه.
ومن هنا تعلم: لماذا أعرض الشيخ رحمة الله تعالى علينا وعليه عن بيانها؟ وقد أوردنا هذا البيان المجمل لنطلع القارى ء إليه وعلى كل تقدير عند المتقدمين أو المتأخرين فإنه إن وقع الاحتمال في الذوات الأخرى فلا يقع في ذات الله وأسمائه لأن لأسماء الله أحكاما لا لأسماء الآخرين ولأسمائه سبحانه حق التسبيح والتنزيه والدعاء بها كما تقدم.
وهنا وجهة نظر لم أر من صرح بها ولكن قد تفهم من كلام بعض المفسرين وتشير إليها السنة. وهي أن يكون التسبيح هنا بمعنى الذكر والتعبد كالتحميد والتهليل والتكبير.
وقد جاء في كلام الرازي قوله ويكون المعنى سبح ربك بذكر أسمائه ونحوه في بعض نقول الطبري.
أما إشارة السنة إلى ذلك فقد روى الطبري وغيره عنه صلى الله عليه وسلم أنها لما نزلت قال صلى الله عليه وسلم بعد أن قرأها "سبحان ربي الأعلى"
وكذلك ما روي أنه صلى الله عليه وسلم لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/74]، قال: "اجعلوها في ركوعكم" ولما نزلت هذه قال: "اجعلوها في سجودكم"

ج / 8 ص -501- وساق القرطبي أثرا طويلا في فضلها في الصلاة وخارج الصلاة لكنه ليس بصحيح.
وجاء الحديث الصحيح "تسبحون دبركل صلاة ثلاثا وثلاثين وتكبرون ثلاثا وثلاثين وتحمدون المائة بلا إله إلا الله"
 وقد صح عن عائشة رضي الله عنها أنها قالت: ما صلى رسول الله صلى الله عليه وسلم صلاة بعد أن نزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [110/1]، إلا يقول: "سبحانك ربنا وبحمدك اللهم اغفر لي" وقالت: يتأول القرآن.
وقالت أم سلمة إنه كان يقولها في قيامه وقعوده ومجيئه وذهابه صلى الله عليه وسلم فيكون {سَبِّحِ اسْمَ رَبِّكَ}: أي اذكر ربك.
وهذا ما دلت عليه الآية الأخرى في هذه السورة نفسها في قوله تعالى {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [87/14-15]، فصرح بذكر اسم ربك كما جاء {سَبِّحِ اسْمَ رَبِّكَ} فوضع الذكر موضع التسبيح وهو ما أشرنا إليه وبالله تعالى التوفيق.
 {الَّذِي خَلَقَ فَسَوَّى} [الأعلى: 2].
أطلق الخلق ليعم كل مخلوق كما تقدم في "السجدة"، {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} [32/7]، والتسوية التقويم والتعديل وقد خلق الله كل مخلوق مستو على أحسن ما يتناسب لخلقته وما خلق له فخلق السماوات فسواها في أقوى بناء وأعلى سمك وأشد تماسك لا ترى فيها من تشقق ولا فطور وزينها بالنجوم وخلق الأرض ودحاها وأخرج منها ماءها ومرعاها والجبال أرساها وجعلها فراشا ومهادا وخلق الأشجار فسواها على ما تصلح له من ذوات الثمار ووقود النار وغير ذلك.
وهذه الحيوانات في خلقتها وتسويتها آية {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ} [88/17-20].
أما الإنسان فهو في أحسن تقويم كل ذلك مما يستوجب حقا له سبحانه أن يسبح

ج / 8 ص -502- اسمه في ذاته وجميع صفاته حيث جمع بين الخلق والتسوية فلكمال القدرة والتنزيه عن كل نقص.
قوله تعالى: {وَالَّذِي قَدَّرَ فَهَدَى} [الانسان: 3].
أطلق هنا التقدير ليعم كل مقدور وهو عائد على كل مخلوق لأن من لوازم الخلق التقدير كما قال تعالى {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [54/49]، وقوله: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} [65/3]، وهذه الآية ومثيلاتها من أعظم آيات القدرة وقد جمعها تعالى عند التعريف التام لله تعالى لما سأل فرعون نبي الله موسى عن ربه قال {فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [20/49-50].
وقد تقدم بيان عموم قوله تعالى {الَّذِي خَلَقَ فَسَوَّى} [87/2]، وهنا قدر كل ما خلق وهدى كل مخلوق إلى ما قدره له ففي العالم العلوي قدر مقادير الأمور وهدى الملائكة لتنفيذها وقدر مسير الأفلاك وهداها إلى ما قدر لها {كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [21/33].
وفي الأشجار والنباتات قدر لها أزمنة معينة في إيتائها وهدايتها إلى ما قدر لها فالجذر ينزل إلى أسفل والنبتة تنمو إلى أعلى وهكذا الحيوانات في تلقيحهاونتاجها وإرضاعها كل قد هداه إلى ما قدر له وهكذا الإنسان.
وقد قال الفخر الرازي إن العالم كله داخل تحت منطوق هذه الآية.
أما معناها بالتفصيل فتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة طه عند الكلام على قوله تعالى {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [20/50].
قوله تعالى: {سَنُقْرِئُكَ فَلا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ} [الأعلى: 7]
تقدم للشيخ رحمة الله تعالى علينا وعليه معنى {نُقْرِئُكَ} في سورة "طه" في الكلام على قوله تعالى {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [20/114], وبينه بآية "القيامة" {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَه} [75/16].

ج / 8 ص -503- وقوله {فَلا تَنْسَى} بحثه رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب مع ما ينسخ من الآيات فينساه وسيطبع إن شاء الله تعالى مع هذه التتمة تتمة للفائدة.
 {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [الأعلى: 9].
هل {إن} هنا بمعنى إذ أو أنها شرطية؟ وهل للشرط مفهوم مخالفة أم لا؟ كل ذلك بحثه الشيخ رحمة الله تعالى علينا وعليه بتوسع في دفع إيهام الاضطراب ورجح أنها شرطية وقسم المدعو إلى ثلاثة أقسام مقطوع بنفعه ومقطوع بعدم نفعه ومحتمل وقال: محل التذكير ما لم يكن مقطوعا بعدم نفعه كمن بين له مرارا فأعرض كأبي لهب وقد أخبر الله عنه بماله فلا نفع في تذكيره.
قوله تعالى: {سَيَذَّكَّرُ مَنْ يَخْشَى} [الأعلى: 10].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان الحكمة من الذكرى.
ومنها تذكير المؤمنين وذلك في الكلام على قوله تعالى {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [51/55]، في سورة "الذاريات".
قوله تعالى: {وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى} [الأعلى: 12] أي بسبب شقائهم السابق أزلا كما قال تعالى {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ} [11/106].
قوله تعالى: {ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى} [الأعلى: 13]. نفي عنه الضدين لأن الإنسان بالذات إما حي وإما ميت ولا واسطة بينهما ولكن في يوم القيامة تتغير الموازين والمعايير وهذا أبلغ في التعذيب إذ لو مات لاستراح ومع أنه يتلقى من العذاب ما لا حياة معه كما في قوله تعالى {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [35/36].
وقوله {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [14/17].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان معنى ذلك في سورة "طه" عند الكلام

ج / 8 ص -504- على قوله تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى} [20/74]
قوله تعالى: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى: 15].
أسند الفلاح هنا إلى {مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى}، وفي غير هذه الآية أسند التزكية لمشيئة الله في قوله {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} [24/21]، وفي آية أخرى، نهى عن تزكية النفس.
وقد تقدم للشيخ بيان ذلك في سورة النور عند الكلام على قوله تعالى {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ} على أن {زَكَى} بمعنى تطهر من الشكر والمعاصي لا على أنه أخرج الزكاة والذي يظهر أن آية النجم إنما نهى فيها عن تزكية النفس لما فيه من امتداحها وقد لا يكون صحيحا كما في سورة الحجرات {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [49/14] والله تعالى أعلم.
قوله تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [الأعلى: 19].
قرىء: {تُؤْثِرُونَ} بالتاء وبالياء راجعا إلى {الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى} [87/11-12]، وعلى أنها بالتاء للخطاب أعم وحيث إن هذا الأمر عام في الأمم الماضية ويذكر في الصحف الأولى كلها عامة وفي صحف إبراهيم وموسى مما يدل على خطورته وأنه أمر غالب على الناس.
وقد جاءت آيات دالة على أسباب ذلك منها الجهل وعدم العلم بالحقائق كما في قوله تعالى {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [29/63]، أي الحياة الدائمة.
وقد روى القرطبي عن مالك بن دينار قوله لو كانت الدنيا من ذهب يفنى والآخرة من خزف يبقى لكان الواجب أن يؤثر خزف يبقى على ذهب يفنى فكيف والآخرة من ذهب يبقى والدنيا من خزف يفنى؟
ومن أسباب ذلك أن الدنيا زينت للناس وعجلت لهم كما في قوله: {زُيِّنَ لِلنَّاسِ

ج / 8 ص -505- حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ} [3/14].
ثم قال: {ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} [3/14]
وبين تعالى هذا الماب الحسن وهو في وصفه يقابل {وَالْآخِرَةُ خَيْرٌ وَأَبْقَى}، فقال {قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} [3/15].
تأمل هذا البديل ففي الدنيا ذهب وخيل ونساء والأنعام والحرث وقد قابل ذلك كله بالجنة فعمت وشملت ولكن نص على أزواج مطهرة ليعرف الفرق بين نساء الدنيا ونساء الآخرة كما تقدم في {أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ}، {لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [56/19]، وغير ذلك مما ينص على الخيرية في الآخرة.
ولا شك أن من آثر الآخرة غالب على من آثر الدنيا وظاهر عليه كما صرح تعالى بذلك في قوله {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [2/212].
فمن هذا يظهر أن أسباب إيثار الناس للحياة الدنيا هو تزيينها وزخرفتها في أعينهم بالمال والبنين والخيل والأنعام {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [18/46].
وقد سيق هذا لا على سبيل الإخبار بالواقع فحسب بل إن من ورائه ما يسمى لازم الفائدة وهو ذم من كان هذا حاله فوجب البحث عن العلاج لهذه الحالة.
وإذا ذهبنا نتطلب العلاج فإننا في الواقع نواجه أخطر موضوع على الإنسان، لأنه يشمل حياته الدنيا وماله في الآخرة ويتحكم في سعادته وفوزه أو شقاوته وحرمانه وإن أقرب ماخذ لنا لهو هذا الموطن بالذات من هذه السورة وهو بضميمة ما قبلها إليها من قوله تعالى {سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى} [87/10-12]، وبعدها {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [87/14-

ج / 8 ص -506- 15]
فقد قسمت هذه الآيات الأمة كلها أمة الدعوة إلى قسمين
أما التذكير والإنذار إذ قال تعالى {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [87/9]، فهذا موقف النبي صلى الله عليه وسلم وجاء تقسيم الأمة إلى القسمين الآيتين {سَيَذَّكَّرُ مَنْ يَخْشَى}: فينتفع بالذكرى وتنفعه {وَيَتَجَنَّبُهَا الْأَشْقَى}، فلا تنفعه ولا ينتفع بها ثم جاء الحكم بالفلاح {قَدْ أَفْلَحَ مَنْ تَزَكَّى}، أي من يخشى {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} ولم يغفل عن ذكر الله تعالى وهذا الموقف بنفسه هو المفصل في سورة الحديد وفي معرض التوجيه لنا والتوبيخ للأمم الماضية أيضا {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [57/16]
فقسوة القلب وطول الأمد والتسويف هي العوامل الأساسية للغفلة وإيثار الدنيا والخشية والذكر هي العوامل الأساسية لإيثار الآخرة ثم عرض الدنيا في حقيقتها بقوله {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلادِ كَمَثَلِ غَيْثٍ} إلى قوله {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [57/20-21].
فوصف الداء والدواء معا في هذا السياق فالداء هو الغرور والدواء هو المسابقة إلى مغفرة من الله ورضوانه
وقوله {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى}، قيل اسم الإشارة راجع إلى السورة كلها لتضمنها معنى التوحيد والمعاد والذكر والعبادات والصحف الأولى هي {صُحُفِ إِبْرَاهِيمَ وَمُوسَى} على أنها بدل من الأولى.
وجاء عند القرطبي أن صحف إبراهيم كانت أمثالا وصحف موسى كانت مواعظ وذكر نماذج لها
وعند الفخر الرازي من رواية أبي ذر رضي الله عنه أنه سأل رسول الله صلى الله عليه وسلم: كم أنزل الله من كتاب؟ فقال "مائة وأربعة كتب على آدم عشر صحف وعلى شئث خمسين صحيفة وعلى إدريس ثلاثين صحيفة وعلى إبراهيم عشر صحائف والتوراة والإنجيل والزبور والفرقان".

ج / 8 ص -507- وفي هذا نص على أن في القرآن مما في الصحف الأولى وقد جاء ما يدل أن معان أخرى كذلك في صحف إبراهيم وموسى كما في سورة النجم في قوله: {أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا وَأَنَّ سَعْيَهُ سَوْفَ يُرَى} [53/36-40].
وهذا يؤيد أنها أكثرها أمثالا ومواعظ، كما يؤكد ترابط الكتب السماوية.


سورة الغاشية - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -508- بسم الله الرحمن الرحيم
 سورة الغاشية
 قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَاراً حَامِيَةً تُسْقَى مِنْ عَيْنٍ آنِيَةٍ لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ} [الغاشية: 1-7]. الكلام في {هَلْ} هنا، كالكلام في {هَلْ} التي في أول سورة "الإنسان" أنها استفهامية أو أنها بمعنى قد؟
ورجح أبو السعود وغيره أنها استفهامية للفت النظر وشدة التعجب والتنويه بشأن هذا الحديث وهو مروي عن ابن عباس قال رضي الله عنه لم يكن أتاه فأخبره به وحديث الغاشية هو خبرها الذي يتحدث عنها.
والغاشية قال أبو حيان أصلها في اللغة الداهية تغشى الناس واختلف في المراد بها هنا فقيل يوم القيامة.
وقيل النار واستدل كل قائل بنصوص فمن الأول قوله {يَوْمَ يَغْشَاهُمُ الْعَذَابُ} [29/55].
قال الفخر الرازي وإنما سميت القيامة بهذا الاسم لأن ما أحاط بالشيء من جميع جهاته فهو غاش له والقيامة كذلك من وجوه:
الأول: أنها ترد على الخلق بغتة وهو كقوله {أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً} [12/107].
والثاني: أنها تغشى الناس جميعا من الأولين والآخرين.
والثالث: أنها تغشى الناس بالأهوال والشدائد.

ج / 8 ص -509- ومن استدلالهم على أنها النار قوله تعالى {وَتَغْشَى وُجُوهَهُمُ النَّارُ} [14/50].
وقيل: الغاشية أهل النار يغشونها أي يدخلونها فالغاشية كالدافة في حديث الأضاحي.
وقال الطبرني والراجح عندي أن الله تعالى أطلق ليعم فيجب أن تطلق ليعم أيضا.
والذي يظهر رجحانه والله تعالى أعلم أنها في عموم القيامة وليس في خصوص النار فالنار من أهوال ودواهي القيامة وهو ما يشهد له القرآن في هذا السياق من عدة وجوه.
ومنها أنه جاء بعدها قوله {وُجُوهٌ يَوْمَئِذٍ} [88/2]، ويوم أنسب للقيامة منه للنار.
ومنها التصريح بعد ذلك بأن من كانت تلك صفاتهم {تَصْلَى نَاراً حَامِيَةً} مما يدل على أن الغاشية شيء آخر سوى النار الحامية.
ومنها أن التعميم ليوم القيامة يشمل جميع الخلائق وهو الأنسب بالموقف ثم ينجي الله الذين اتقوا.
وقد بين تعالى قسيم هذا الصنف مما يدل على أن الحديث المراد إلغاؤه إنما هو عن حالة عموم الموقف{وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَاراً حَامِيَةً} اتفقوا على أن {يَوْمَئِذٍ}، يعني يوم القيامة.
وقال أبو حيان والتنوين فيه تنوين عوض وهو تنوين عوض عن جملة ولم تتقدم جملة تصلح أن يكون التنوين عوضا عنها ولكن لما تقدم لفظ الغاشية.
وأل موصولة باسم الفاعل، فتنحل للتي غشيت أي للداهية التي غشيت فالتنوين عوض من هذه الجملة التي انحل لفظ الغاشية إليها، وإلى الموصول الذي هو التي، وهذا مما يرجح ويؤيد ما قدمناه من أن الغاشية هي القيامة.

ج / 8 ص -510- {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ}، بمعنى ذليلة
قال أبو السعود هذا وما بعده وقع جوابا عن سؤال نشأ من الاستفهام التشويقي المتقدم كأنه قيل من جانبه صلى الله عليه وسلم "ما أتاني حديثها" فأخبره الله تعالى فقال "وجوه" إلخ.
قال: ولا بأس بتنكيرها لأنها في موقع التنويع أي سوغ الابتداء بالنكرة كونها في موقع التنويع: وجوه كذا ووجوه كذا.
وخاشعة: خبر المبتدأ أي وما بعده من صفاتهم.
وقوله {عَامِلَةٌ نَاصِبَةٌ} العمل معروف والنصب التعب وقد اختلف في زمن العمل والنصب هذين هل هو كان منها في الدنيا أم هو واقع منهم فعلا في الآخرة وما هو على كلا التقديرين فالذين قالوا هو كان منهم في الدنيا منهم من قال عمل ونصب في العبادات الفاسدة كعمل الرهبان والقسيسين والمبتدعة الضالين فلم ينفعهم يوم القيامة أي كما في قوله {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [25/23].
ومنهم من قال عمل ونصب والتذ فيما لا يرضى الله فعامله الله بنقيض قصده في الآخرة، ولكن هذا الوجه ضعفه ظاهر، لأن من هذه حالهم لا يعدون في عمل ونصب بل في متعة ولذة.
والذين قالوا: سيقع منهم بالفعل يوم القيامة اتفقوا على أنه عمل ونصب في النار من جر السلاسل، عياذا بالله، وصعودهم وهبوطهم الوهاد والوديان، أي كما في قوله: {سَأُرْهِقُهُ صَعُوداً} [74/17]. وقوله {لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} [72/17].
وقد ذكر الفخر الرازي تقسيما ثلاثيا فقال إما أن يكون ذلك كله في الدنيا أو كله في الآخرة أو بعضه في الدنيا وبعضه في الآخرة ولم يرجح قسما منها إلا أن وجه القول بأنها في الدنيا وهي في القسيسين ونحوهم، فقال: لما نصبوا في عبادة إله وصفوه بما ليس متصفا به، وإنما تخيلوه تخيلا أي بقولهم {ثَالِثُ ثَلاثَةٍ} [5/73] وقولهم {عُزَيْرٌ ابْنُ اللَّهِ} [9/30]، فكانت عبادتهم لتلك الذات المتخيلة لا لحقيقة الإله سبحانه.

ج / 8 ص -511- ولا يبعد أن يقال على هذا الوجه إن من كان ممن لا ينطق بالشهادتين ويعمل على جهالة فيما لا يعذر بجهله أن يخشى عليه من هذه الآية كما يخشى على من يعمل على علم ولكن في بدعة وضلالة.
ومما يشهد للأول حديث المسيء صلاته ولأثر حذيفة: رأى رجلا يصلي فطفق فقال له منذ كم تصلي هذه الصلاة قال منذ أربعين سنة قال له ما صليت منذ أربعين سنة ولو مت على ذلك مت على غير فطرة محمد صلى الله عليه وسلم.
والأحاديث الواردة في ذلك على سبيل العمومات مثل قوله صلى الله عليه وسلم "من عمل عملا ليس عليه أمري فهو رد" أي مردود
وحديث الحوض "فيذاد أقوام عن حوضي فأقول أمتي أمتي فيقال إنك لا تدري ماذا أحدثوا بعدك إنهم غيروا وبدلوا".
ونحو ذلك مما يوجب الانتباه إلى صحة العمل وموافقته لما جاء به النبي صلى الله عليه وسلم.
وكذلك القسم الثاني كما في قوله {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ} "الكهف" [18/103-104].
أما الراجح من القولين في زمن {عَامِلَةٌ نَاصِبَةٌ} أهو في الدنيا أم في الآخرة فإنه القول بيوم القيامة وهو مروي عن ابن عباس وجماعة والأدلة على ذلك من نفس السياق.
ولشيخ الإسلام ابن تيمية كلام جيد جدا في هذا الترجيح ولم أقف على قول لغيره أقوى منه نسوق مجمله للفائدة:
قال في المجموع في تفسير هذه السورة بعد حكاية القولين الحق هو الثاني لوجوه وساق سبعة وجوه:
الأول: أنه على القول الثاني يتعلق الظرف بما يليه أي وجوه يوم الغاشية خاشعة عاملة ناصبة صالية.
أما على القول الأول فلا يتعلق إلا بقوله: {تَصْلَى} ويكون قوله: {خَاشِعَةً} صفة للوجوه، قد فصل بينها وبين الموصوف بأجنبي متعلق بصفة أخرى. والتقدير: وجوه

ج / 8 ص -512- خاشعة عاملة ناصبة يومئذ تصلى نارا حامية والتقديم والتأخير على خلاف الأصل، فالأصل إقرار الكلام على نظمه وترتيبه لا تغيير ترتيبه، والتقديم والتأخير إنما يكون مع قرينة.
والثاني: أن الله ذكر وجوه الأشقياء ووجوه السعداء في السورة بعد ذلك: {وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيَةٌ فِي جَنَّةٍ عَالِيَةٍ} [88/8-10]، أي في ذلك اليوم، وهو يوم الآخرة، فالواجب تناظر القسمين أي في الظرف.
الثالث: أن نظير هذين القسمين ما ذكر في موضع آخر في قوله: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} [75/22-25]، وفي موضع آخر في قوله {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [80/38-42]، وهذا كله وصف للوجوه في الآخرة.
الرابع: أن المراد بالوجوه أصحابها لأن الغالب في القرآن وصف الوجوه بالعلامة كقوله {سِيمَاهُمْ فِي وُجُوهِهِمْ} [48/29]، وقوله {فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ} [47-30]، وهذا الوجه لم تتضح دلالته على المقصود.
الخامس: أن قوله {خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ}، لو جعل صفة لهم في الدنيا لم يكن في هذا اللفظ ذم، فإن هذا إلى المدح أقرب، وغايته أنه وصف مشترك بين عباده المؤمنين وعباده الكافرين، والذم لا يكون بالوصف المشترك ولو أريد المختص، لقيل: خاشعة للأوثان مثلا عاملة لغير الله، ناصبة في طاعة الشيطان، وليس في القرآن ذم لهذا الوصف مطلقا ولا وعيد عليه فحمله على هذا المعنى خروج عن الخطاب المعروف في القرآن وهذا الوجه من أقواها في المعنى وأوضحها دلالة.
وقد يشهد له أن هؤلاء قد يكون منهم العوام المغرورون بغيرهم ويندمون غاية الندم يوم القيامة على اتباعهم إياهم كما في قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْأِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ} [41/29].
السادس: وهو مهم أيضا أنه لو جعل لهم في الدنيا لكان خاصا ببعض الكفار دون

ج / 8 ص -513- بعض وكان مختصا بالعباد منهم مع أن غير العباد منهم يكونون أسوأ عملا ويستوجبون أشد عقوبة.
السابع: أن هذا الخطاب لو جعل لهم في الدنيا لكان مثله ينفر من أصل العبادة والتنسك ابتداء أي وقد جاءت السنة بترك أصحاب الصوامع والمتنسكين دون التعرض لهم بقتل ولا قتال كما أنها أقرت أصحاب الديانات على دياناتهم مما يشعر باحترام أصل التعبد لعموم الجنس كما أشار.
وقد أوردنا مجمل كلامه رحمه الله لئلا تتخذ الآية على غير ما هو الراجح فيها أو يحمل السياق على غير ما سيق له وقد ختم كلامه بتوجيه لطيف بقوله ثم إذا قيد ذلك بعبادة الكفار والمبتدعة وليس في الخطاب تقييد كان هذا سعيا في إصلاح الخطاب بما لم يذكر فيه ا هـ.
ومن الذي يعطي نفسه حق إصلاح الخطاب في كلام رب العالمين إنها لفتة إلى ضرورة ومدى أهمية تفسير القرآن بالقرآن الذي نهجه الشيخ رحمة الله تعالى علينا وعليه في أضواء البيان في تفسير القرآن بالقرآن.
وقد بدا لي وجه آخر وهو لو جعل هذا العمل الكفار والمبتدعة، لكان منطوقه أن العذاب وقع عليهم مجازاة على عملهم ونصبهم في عبادتهم تلك، والحال أن عذاب الكفار عموما إنما هو على ترك العمل لله وحده، وعقاب المبتدعة فيما ابتدعوه من ضلال فإذا كان ما ابتدعوه لا علاقة له بأركان الإسلام ولا بالعقيدة، وإنما هو في فروع من العبادات ابتدعوها لم تكن في السنة، فإنهم وإن عملوا ونصبوا فلا أجر لهم فيها، ولا يقال: إنهم يعذبون عليها بطل ذلك المذكور مع سلامة العقيدة في التوحيد، والقيام بالواجب في أركان الإسلام إذ العذاب المذكور ليس مقابلا بالعمل والنصيب المذكور والله تعالى أعلم. {تُسْقَى مِنْ عَيْنٍ آنِيَةٍ} [الغاشية: 5].
قيل: حاضرة، وقيل: شديدة الحرارة، وهذا الأخير هو ما يشهد له القرآن في قوله تعالى {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} ومعلوم أن الحميم شديد الحرارة كما أن حملها على معنى حاضرة لم يكن فيه بيان معنى ما في تلك العين من أنواع الشراب

ج / 8 ص -514- المعد والمحضر لهم، وفي المعجم: {حَمِيمٍ آنٍ}: قد انتهى حره والفعل أنى الماء المسخن يأتي بكسر النون قال عباس:

علانية والخيل يغشى متونها حميم وآن من دم الجوف ناقع

{لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ} [الغاشية: 6].
تكلم الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب عن آيات الكتاب في الجمع بينه وبين قوله تعالى {فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ وَلا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ}،[69/35-36]، وبين الصحيح من معنى الضريع ما هو، وأنه نبت معروف للعرب وهو على الحقيقة لا المجاز.
وقد أورد الفخر الرازي سؤالا والجواب عليه وهو كيف ينبت الضريع في النار؟ فأجاب بالإحالة على تصور كيف يبقى جسم الكفار حيا في النار، وكذلك الحيات والعقارب في النار.
وهذا وإن كان وجيها من حيث منطق القدرة ولكن القرآن قد صرح بأن النار فيها شجرة الزقوم وأنها فتنة للظالمين في قوله: {أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ} [37/62-66]، فأثبت شجرة تخرج في أصل الجحيم وأثبت لها لازمها وهو طلعها في تلك الصورة البشعة وأثبت لازم اللازم وهو أكلهم منها حتى ملء البطون.
والحق أن هذا السؤال وجوابه قد أثاره المبطلون ولكن غاية ما في الأمر سلب خاصية الإحراق في النار عن النبات وليس هذا ببعيد على قدرة من خلق النار وجعل لها الخاصية.
وقد وجد نظيره في الدنيا فتلك نار النمروذ كانت تحرق الطير في الجو إذا اقترب منها وعجزوا عن الدنو إليها ليلقوا فيها إبراهيم ووضعوه في المنجنيق ورموه من بعيد ومع ذلك حفظه الله منها بقوله تعالى لها {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} [21/69]، فسبحان من بيده ملكوت كل شيء.
 {وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيَةٌ فِي جَنَّةٍ عَالِيَةٍ لا تَسْمَعُ فِيهَا لاغِيَةً

ج / 8 ص -515- فِيهَا عَيْنٌ جَارِيَةٌ فِيهَا سُرُرٌ مَرْفُوعَةٌوَأَكْوَابٌ مَوْضُوعَةٌ وَنَمَارِقُ مَصْفُوفَةٌ وَزَرَابِيُّ مَبْثُوثَةٌ} [الغاشية: 16].
وهذا هو قسيم القسم الأول في بيان حال أهل الجنة ولم يعطف بالواو إيذانا بكمال تباين مضمونيهما و{يَوْمَئِذٍ}: هو يوم الغاشية المتقدم وهذا يقتضي أن الغاشية عامة في الفريقين وإن اختلفت أحوالها مع مختلف الناس وعليه فمنهم من تغشاه بهولها ومنهم من تغشاه بنعيمها وهي بالنسبة لكل منهما متناهية فيما تغشاهم به وهي صادقة على الفريقين.
ومعلوم أن الغاشية تطلق على الخير كما تطلق على الشر بمعنى الشمول والإحاطة التامة ومن إطلاقها على الخير ما جاء في الحديث: "ما جلس قوم مجلسا يذكرون الله تعالى فيه إلا حفتهم الملائكة وغشيتهم الرحمة وذكرهم الله فيمن عنده" أخرجه مسلم.
وبيان ذلك وتحقيقه في حق كلا القسمين كالآتي:
أما الأول منهما وهو الغاشية في حق أهل النار فقد غشيهم العذاب حسا ومعنى ظاهرا وباطنا أو لا خشوع في ذلة وهي ناحية نفسية وهي أثقل أحيانا من الناحية المادية فقد يختار بعض الناس الموت عنها ثم مع الذلة العمل والنصب حسا وبدنا ومع النصب الشديد {تَصْلَى نَاراً حَامِيَةً}، وكان يكفي تصلى نارا ولكن إتباعها بوصفها حامية فهو زيادة في إبراز عذابهم وزيادة في غشيان العذاب لهم ثم يسقون {مِنْ عَيْنٍ آنِيَةٍ} متناهية في الحرارة فيكونون بين نار حامية من الخارج وحميم من الداخل تصهر منه البطون فهو أتم في الشمول للغاشية لهم من جميع الوجوه وفي حق القسم المقابل تعميم كامل وسرور شامل كالآتي وجوه ناعمة مكتملة النعمة تعرف في وجوههم نضرة النعيم.
وهذا في شموله من الناحية المعنوية كمقابلة في القسم الأول بدلا من خاشعة في ذلة ناعمة في نضرة {لِسَعْيِهَا رَاضِيَةٌ} الذي سعته في الدنيا، والذي تسعى لتحصيله أو ثوابه {فِي جَنَّةٍ عَالِيَةٍ} بدلا من عمل ونصب.
 {لا تَسْمَعُ فِيهَا لاغِيَةً}: منزلة أدبية رفيعة حيث لا تسمع فيها كلمة لغو ولا يليق بها فهو إكرام لهم حتى في الكلمة التي يسمعونها كما في قوله {لا يَسْمَعُونَ فِيهَا

ج / 8 ص -516- لَغْواً وَلا تَأْثِيماً إِلَّا قِيلاً سَلاماً سَلاماً} [56/25-26].
 {فِيهَا عَيْنٌ جَارِيَةٌ}: ومعلوم أنها عيون وأنهار تجري كقوله {فِي جَنَّاتٍ وَعُيُونٍ} [15/45]، ومن لوازم العيون والأنهار هو كمال النعيم فأشجار ورياحين فروح وريحان وجنة نعيم وهذا في التعميم يقابل العين الآنية في الحميم للقسم الأول.
 {فِيهَا سُرُرٌ مَرْفُوعَةٌ} وهم عليها متكؤن بدل من عمل الآخرين في نصب وشقاء {وَأَكْوَابٌ مَوْضُوعَةٌ} لإتمام التمتع وكمال الخدمة والرفاهية {وَنَمَارِقُ مَصْفُوفَةٌ} متكا {وَزَرَابِيُّ مَبْثُوثَةٌ} مفروشة في كل مكان فاكتمل النعيم من كل جانب حيث اشتمل ما تراه العين وما تسمعه الأذن وما يتذوقون طعمه من شراب وغيره.
فيكون بذلك قد غشيتهم النعمة كما غشيت أولئك النقمة وتكون الغاشية بمعنى الشاملة وعلى عمومها للفريقين وهي صالحة لغة وشرعا للمعذبين بالعذاب وللمنعمين بالنعيم وبالله تعالى التوفيق.
تنبيه
مجيء {فِيهَا} مرتين {فِيهَا عَيْنٌ جَارِيَةٌ}، {فيها فِيهَا سُرُرٌ مَرْفُوعَةٌ}. للدلالة على قسمي نعيم الجنة، الأول: عيون ونزهة، والثاني: سرر وسكن.
 {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ} [الغاشية: 21].
توجيه الأنظار إلى تلك المذكورات الأربعة لما فيها من عظيم الدلائل على القدرة وعلى البعث وثم الإقرار لله تعالى بالوحدانية والألوهية نتيجة لإثبات ربوبيته تعالى لجميع خلقه.
أما الإبل فلعلها أقرب المعلومات للعرب وألصقها بحياتهم في مطعمهم من لحمها ومشربهم من ألبانها وملبسهم من أوبارها وجلودها وفي حلهم وترحالهم بالحمل عليها مما لا يوجد في غيرها في العالم كله لا في الخيل ولا في الفيلة ولا في أي حيوان آخر وقد وجه الأنظار إليها مع غيرها في معرض امتنانه تعالى عليهم في قوله {أَوَلَمْ

ج / 8 ص -517- يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} [36/71-73].
وكذلك في خصوصها في قوله: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} [16/5-7].
إنها نعم متعددة ومنافع بالغة لم توجد في سواها ألبتة وكل منها دليل على القدرة بذاته أما الجبال فهي مما يملأ عيونهم في كل وقت ويشغل تفكيرهم في كل حين لقربها من حياتهم في الأمطار والمرعى في سهولها والمقيل في كهوفها وظلها والرهبة والعظمة في تطاولها وثباتها في مكانها وقد وجه الأنظار إليها أيضا في موطن آخر في قوله تعالى {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} [78/6-7]، ثوابت كما بين تعالى أنها رواسي للأرض أن تميد بكم والجبال أرساها متاعا لكم ولأنعامكم، فهي مرتبطة بحياتهم وحياة أنعامهم كما أسلفنا.
أما السماء ورفعها، أي: ورفعتها في خلقها وبدون عمد ترونها وبدون قطور أو تشقق على تطاول زمنها، فهي أيضا محط أنظارهم وملتقى طلباتهم في سقيا أنعامهم.
ومعلوم أن خلق السماء والأرض من آيات الله الدالة على البعث كما تقدم مرارا.
وتقدم للشيخ عند قوله تعالى {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ}الآية [2/164]، بيان كونها آية، أما الأرض وكيف سطحت، فإن الآية فيها مع عمومها كما في قوله: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57].
وقوله {كَيْفَ سُطِحَتْ} [88/20] آية ثابتة لأن جرمها مع إجماع المفسرين على تكويرها فإنها ترى مسطحة أي من النقطة التي هي في امتداد البصر وذلك يدل على سعتها وكبر حجمها، لأن الجرم المتكور إذا بلغ من الكبر والضخامة حدا بعيدا يكاد سطحه يرى مسطحا من نقطة النظر إليه، وفي كل ذلك آيات متعددات للدلالة على قدرته تعالى على بعث الخلائق وعلى إيقاع ما يغشاهم على مختلف أحوالهم.
وتقدم للشيخ رحمة الله تعالى علينا وعليه التنبيه على هذا المعنى عند الكلام على

ج / 8 ص -518- قوله تعالى {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [10/101] الآيةمن سورة "يونس".
تنبيه
التوجيه هنا بالنظر إلى الكيفية في خلق الإبل ونصب الجبال ورفع السماء وتسطيح الأرض مع أن الكيف للحالة والله تعالى لم يشهد أحدا على شيء من ذلك كله {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ} [18/51].فكيف يوجه السؤال إليهم للنظر إلى الكيفية وهي شيء لم يشهدوه.
والجواب والله تعالى أعلم، هو أنه بالتأمل في نتائج خلق الإبل ونصب الجبال إلخ. وإن لم يعلموا الكيف، بل ويعجزون عن كنهه وتحقيقه، فهو أبلغ في إقامة الدليل عليهم كمن يقف أمام صنعة بديعة يجهل سر صنعتها، فيتساءل كيف تم صنعها، وقد وقع مثل ذلك وهو الإحالة على الأثر بدلا من كشف الكنه والكيف، وذلك في سؤال الخليل عليه وعلى نبينا الصلاة والسلام ربه، أن يريه كيف يحيي الموتى فكان الجواب أن أراه الطيور تطير بعد أن ذبحها بيده وقطعها وجعل على كل جبل منها جزءا فلم يشاهد كيفية وكنه وحقيقة الإحياء وهو دبيب الروح فيها وعودة الحياة إليها لأن ذلك ليس في استطاعته ولكن شاهد الآثار المترتبة على ذلك، وهي تحركها وطيرانها وعودتها إلى ما كانت عليه قبل ذبحها مع أنه كان للعزير موقف مماثل وإن كان أوضح في البيان حيث شاهد العظام وهو سبحانه ينشرها ثم يكسوها لحما والله تعالى أعلم.
أما قوله تعالى بعد ذلك {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ}، فإن مجيء هذا الأمر بالفاء في هذا الموطن فإنه يشعر بأن النظر الدقيق والفكر الدارس مما قد يؤدي بصاحبه إلى الاستدلال على وجود الله وعلى قدرته كما نطق مؤمن الجاهلية قس بن ساعدة في خطبته المشهورة ليل داج ونهار ساج وسماء ذات أبراج ونجوم تزهر وبحار تزخر وجبال مرساة وأرض مدحاة وأنهار مجراة.
فقد ذكر السماء والجبال والأرض.
وكقول زيد بن عمرو بن نفيل مؤمن الجاهلية المعروف:

وأسلمت وجهي لمن أسلمت له الأرض تحمل صخرا ثقالا

ج / 8 ص -519- دحاها فلما استوت شدها سواء وأرسى عليها الجبالا

وأسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا

إذا هي سيقت إلى بلدة أطاعت فصبت عليها سجالا

وأسلمت وجهي لمن أسلمت له الريح تصرف حالا فحالا

فكان على هؤلاء العقلاء أن ينظروا بدقة وتأمل فيما يحيط بهم عامة وفي تلك الآيات الكبار خاصة فيجدون فيها ما يكفيهم
كما قيل كما قيل :

وفي كل شيء له آية تدل على أنه واحد

فإذا لم يهدهم تفكيرهم ولم تتجه أنظارهم فذكرهم إنما أنت مذكر وهذا عام أي سواء بالدلالة على القدرة من تلك المصنوعات أو بالتلاوة من آيات الوحي والعلم عند الله تعالى.
قوله تعالى: {إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [الغاشية: 26].
فيه الدلالة على أن الإياب هو المرجع
قال عبيد:

وكل ذي غيبة يؤوب وغائب الموت لا يؤوب

كما في قوله {إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} [5/48]، وهو على الحقيقة كما في صريح منطوق قوله تعالى {ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ} [3/55].
وقوله {ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} [6/164]
وقوله {ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [88/26] الإتيان بثم للإشعار ما بين إيابهم وبدء حسابهم {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [22/47].
وقوله {إِنَّ عَلَيْنَا}، بتقدم حرف التأكيد وإسناد ذلك لله تعالى وبحرف على مما يؤكد ذلك لا محالة وأنه بأدق ما يكون وعلى الصغيرة والكبيرة كما في قوله {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} [2/284].

ج / 8 ص -520- ومن الواضح مجيء {إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ}، بعد قوله تعالى {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ إِلَّا مَنْ تَوَلَّى وَكَفَرَ فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ}، تسلية للنبي صلى الله عليه وسلم وتخويف لأولئك الذين تولوا وأعرضوا ثم إن الحساب في اليوم الآخر ليس خاصا بهؤلاء بل هو عام بجميع الخلائق ولكن إسناده لله تعالى مما يدل على المعاني المتقدمة.
نسأل الله العفو والسلامة.


سورة الفجر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -521- بسم الله الرحمن الرحيم
 سورة الفجر
 قوله تعالى: {وَالْفَجْرِ وَلَيَالٍ عَشْرٍ وَالشَّفْعِ وَالْوَتْرِ وَاللَّيْلِ إِذَا يَسْرِ} [الفجر: 1-4] اختلف في المراد بالفجر فقيل انفجار النهار من ظلمة الليل.
وقيل: صلاة الفجر.
وكلا القولين له شاهد من القرآن أما انفجار النهار فكما في قوله تعالى {وَالصُّبْحِ إِذَا تَنَفَّسَ} [81/18].
وأما صلاة الفجر فكما في قوله {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} [17/78]، ولكن في السياق ما يقرب القول الأول إذ هو في الأيام والليالي {وَالْفَجْرِ وَلَيَالٍ عَشْرٍ} {اللَّيْلِ إِذَا يَسْرِ}وكلها آيات زمنية أنسب لها انفجار النهار.
بقي بعد ذلك اختلافهم في أي الفجر عنى هنا فقيل بالعموم في كل يوم وقيل بالخصوص والأول قول ابن عباس وابن الزبير وعلي رضي الله عنهم.
وعلى الثاني فقيل خصوص الفجر يوم النحر وقيل أول يوم المحرم وليس هناك نص يعول عليه إلا أن فجر يوم النحر أقرب إلى الليالي العشر إن قلنا هي عشر ذي الحجة على ما يأتي إن شاء الله.
أما الليالي العشر فأقوال المفسرين محصورة في عشر ذي الحجة وعشر المحرم والعشر الأواخر من رمضان والأول جاء عن مسروق أنها العشر التي ذكرها الله في قصة موسى عليه السلام {وَأَتْمَمْنَاهَا بِعَشْرٍ} [7/142]، وكلها الأقوال الثلاثة مروية عن ابن عباس وليس في القرآن نص بعينها.
وفي السنة بيان فضيلة عشر ذي الحجة وعشر رمضان كما هو معلوم فإن جعل الفجر خاصا بيوم النحر كان عشر ذي الحجة أقرب للسياق والله تعالى أعلم.

ج / 8 ص -522- {وَالشَّفْعِ وَالْوَتْرِ}: ذكر المفسرون أكثر من عشرين قولا ومجموعها يشمل جميع المخلوقات جملة وتفصيلا.
أما جملة فقالوا إنما الوتر هو الله للحديث: "إن الله وتر يحب الوتر" وما سواه شفع كما في قوله تعالى {وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ} [51/49]، فهذا شمل كل الوجود الخالق والمخلوق كما في عموم {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ} [69/38-39].
أما التفصيل فقالوا المخلوقات إما شفع كالحيوانات أزواجا والسماء والأرض والجبل والبحر والنار والماء وهكذا ذكروا لكل شيء مقابله ومن الأشياء الفرد كالهواء وكلها من باب الأمثلة.
والواقع أن أقرب الأقوال عندي والله أعلم أنه هو الأول لأنه ثبت علميا أنه لا يوجد كائن موجود بمعنى الوتر قط حتى الحصاة الصغيرة.
فإنه ثبت أن كل كائن جماد أو غيره مكون من ذرات والذرة لها نواة ومحيط وبينهما ارتباط وعن طريقهما التفجير الذي اكتشف في هذا العصر حتى في أدق عالم الصناعة كالكهرباء فإنها من سالب وموجب وهكذا لا بد من دورة كهربائية للحصول على النتيجة من أي جهاز كان حتى الماء الذي كان يظن به البساطة فهو زوج وشفع من عنصرين أكسجين وهدروجين ينفصلان إذا وصلت درجة حرارة الماء إلى مائة أي الغليان ويتآلفان إذا نزلت الدرجة إلى حد معين فيتاقطران ماء وهكذا.
ونفس الهواء عدة غازات وتراكيب فلم يبق في الكون شيء قط فردا وترا بذاته إلا ما نص عليه الحديث: "إن الله وتر يحب الوتر" ويمكن حمل الحديث على معنى الوتر فيه مستغني بذاته عن غيره والواحد في ذاته وأسمائه وصفاته وأفعاله فصفاته كلها وتر كالعلم بلا جهل والحياة بلا موت إلخ بخلاف المخلوق وقلنا المستغني بذاته عن غيره لأن كل مخلوق شفعا فإن كل عنصر منه في حاجة إلى العنصر الثاني ليكون معه ذاك الشيء والله سبحانه بخلاف ذلك ولهذا كان القول الأول وهو أن الوتر هو الله والشفع هو المخلوقات جميعها هو القول الراجح وهو الأعم في المعنى.
قوله {وَاللَّيْلِ إِذَا يَسْرِ}، اتفق المفسرون على المعنى وهو سريان الليل، ولكن

ج / 8 ص -523- الخلاف في التعيين هل المراد به عموم الليالي في كل ليلة أم ليلة معينة وما هي؟
فقيل بالعموم كقوله {وَاللَّيْلِ إِذَا عَسْعَسَ} [81/17].
وقيل: بالخصوص في ليلة مزدلفة أو ليلة القدر.
وأيضا يقال: إذا كان الفجر فجر النحر والعشر عشر ذي الحجة فيكون {وَاللَّيْلِ إِذَا يَسْرِ}، ليلة الجمع والله تعالى أعلم.
وقد رجح القرطبي وغيره عموم الليل وقد جمع في هذا القسم جميع الموجودات جملة وتفصيلا فشملت الخالق والمخلوق والشفع والوتر إجمالا وتفصيلا في انفجار الفجر وانتشار الخلق وسريان الليل وسكون الكون والعبادات في الليالي العشر.
فكان من أعظم ما أقسم الله به قوله تعالى {هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} [89/5]، أي عقل والحجر كل مادته تدور على الإحكام والقوة فالحجر لقوته والحجرة لإحكام ما فيها والعقل سمي حجرا بكسر الحاء لأنه يحجر صاحبه عما لا يليق والمحجور عليه لمنعه من تصرفه وإحكام أمره وحجر المرأة لطفلها فهذه المقسم بها الخمسة هل فيها قسم كاف لذي عقل والجواب بلى وهذا ما يقوي هذا القسم بلا شك.
ثم اختلف في جواب هذا القسم حيث لم يصرح تعالى به كما صرح به في نظيره وهو قوله {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} [56/75-76].
ثم صرح بالمقسم عليه {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}الآية[56/77]. وهنا لم يصرح به مع عظم القسم فوقع الخلاف في تعيينه.
فقيل: هو مقدر تقديره ليعذبن يدل له قوله {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ} إلى قوله {فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ} [89/6-13].
وقيل: موجود وهو قوله: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [89/14]، قاله القرطبي.
وهذا من حيث الصناعة في اللغة وأساليب التفسير وجيه ولكن يوجد في نظري والله تعالى أعلم ارتباط بين القسم وجوابه وبينما يجيء في آخر السورة من قوله:

ج / 8 ص -524- {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً} [89/21] إلى آخر السورة.
كما أنه يظهر ارتباط كبير بينه وبين آخر السورة التي قبلها إذ جاء فيها {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ إِلَّا مَنْ تَوَلَّى وَكَفَرَ فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ} [88/21-24]، {وَالْفَجْرِ وَلَيَالٍ عَشْرٍ} إلى قوله {هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} [89/1-5]، لأن ما فيه من الوعيد بالعذاب الأكبر والقصر في إيابهم إلى الله وحده وحسابهم عليه فحسب يتناسب معه هذا القسم العظيم.
أما ارتباطه بما في آخر السورة فهو أن المقسم به هنا خمس مسميات: {وَالْفَجْرِ وَلَيَالٍ عَشْرٍ وَالشَّفْعِ وَالْوَتْرِ وَاللَّيْلِ إِذَا يَسْرِ} [89/1-4] والذي في آخر السورة أيضا خمس مسميات: {دُكَّتِ الْأَرْضُ دَكّاً دَكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [89/21-23].
صور اشتملت على اليوم الآخر كله من أول النفخ في الصور ودك الأرض إلى نهاية الحساب وتذكر كل إنسان ماله وما عليه تقابل ما اشتمل عليه القسم المتقدم من أمور الدنيا.
 {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ وَفِرْعَوْنَ ذِي الْأَوْتَادِ الَّذِينَ طَغَوْا فِي الْبِلادِ} [الفجر: 11].
لم يبين هنا ماذا ولا كيف فعل بمن ذكروا وهم عاد وثمود وفرعون.
وقد تقدم ذكر ثلاثتهم في سورة "الحاقة" عند قوله تعالى: {فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ} إلى قوله {فَأَخَذَهُمْ أَخْذَةً رَابِيَةً} [69/5-10].
والجديد هنا، هو وصف كل من عاد من أنها ذات العماد ولم يخلق مثلها في البلاد وثمود أنهم جابوا الصخر بالواد وفرعون أنه ذو أوتاد.
وقد اختلف في المعنى بهذه الصفات كلها.
أما عاد، فقيل: العماد عماد بيوت الشعر، والمراد بها القبيلة. وطول عماد

ج / 8 ص -525- بيوتها كناية عن طول أحسامهم كما قيل في صخر:

رفيع العماد طويل النجاد

وطول الأجسام يدل على قوة أصحابها.
وقيل: إرم كانت مدينة رفيعة البنيان وذكروا في أخبارها قصصا تفوق الخيال وأنها في الربع الخالي ولكن حيث لم تثبت أخبارها بسند يعول عليه ولم يصدقه الواقع فقال قوم قد خسف بها ولم تعد موجودة.
أما ثمود فقد جابوا أي نحتوا الصخر بالواد بواد القرى في مدائن صالح وهي بيوتهم موجودة حتى الآن.
وأما فرعون ذو الأوتاد فقيل هي أوتاد الخيام كان يتدها لمن يعذبهم.
وقيل هي كناية عن الجنود يثبت بها ملكه.
وقيل هي أكمات وأسوار مرتفعات يلعب له في مرابعها.
قال ابن جرير ما نصه: حدثنا بشر قال ثنا يزيد قال ثنا سعيد عن قتادة: {وَفِرْعَوْنَ ذِي الْأَوْتَادِ}، ذكر لنا أنها كانت مطال، وملاعب يلعب له تحتها من أوتاد وجبال.
والذي يظهر والله تعالى أعلم، أن هذا القول هو الصحيح، وأنها مرتفعة، وأنها هي المعروفة الآن بالأهرام بمصر، ويرجح ذلك عدة أمور:
منها أنها تشبه الأوتاد في منظرها طرفه إلى أعلا، إذ القمة شبه الوتد، مدببة بالنسبة لضخامتها، فهي بشكل مثلث، قاعدته إلى أسفل وطرفه إلى أعلا.
ومنها ذكره مع ثمود الذين جابوا الصخر بالواد، بجامع مظاهر القوة، فأولئك نحتوا الصخر بيوتا فارهين، وهؤلاء قطعوا الصخر الكبير من موطن لا جبال حوله، مما يدل أنها نقلت من مكان بعيد. والحال أنها قطع كبار صخرات عظام ففي اقتطاعها وفي نقلها إلى محل بنائها، وفي نفس البناء كل ذلك مما يدل على القوة والجبروت، وتسخير العباد في ذلك.
ومنها: أن حملها على الأهرام القائمة بالذات والمشاهدة في كل زمان ولكل جيل،

ج / 8 ص -526- أوقع في العظة والاعتبار بأن من أهلك تلك الأمم قادر على إهلاك المكذبين من قريش وغيرهم صدق الله العظيم {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [89/14].
 وقوله تعالى{فَأَمَّا الْأِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ كَلَّا} [الفجر: 16].
بين تعالى أنه يعطي ويمسك ابتلاء للعبد.
وقوله تعالى {كَلَّا}، وهي كلمة زجر وردع وبيان أن المعنى لا كما قلتم فيه تعديل لمفاهيم الكفار بأن العطاء والمنع لا عن إكرام ولا لإهانة ولكنه ابتلاء كما في قوله تعالى {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [21/35].
وقوله {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [8/28].
 {كَلَّا بَلْ لا تُكْرِمُونَ الْيَتِيمَ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً} [الفجر: 20] بعد ما بين سبحانه صحة المفاهيم في العطاء والمنع جاء في هذه الآيات وبين حقيقة فتنة المال إيجابا وسلبا جمعا وبذلا فبدأ بأقبح الوجوه من الإمساك من عدم إكرام اليتيم مهيض الجناح مكسور الخاطر والتقاعس عن إطعام المسكين خالي اليد جائع البطن ساكن الحركة وهذان الجانبان أهم مهمات بذل المال وهم يمسكون عنها وقد بين تعالى أن هذا الجانب هو اقتحام العقبة عند الشدة في قوله تعالى في سورة البلد {فَلا اقْتَحَمَ الْعَقَبَةَ وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً ذَا مَقْرَبَةٍ أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} [90/11-16].
ومن الجانب الآخر {وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً} أي الميراث فلا يعطون النسوة وهن ضعيفات الشخصية، أحوج إلى مال مورثهن وتحبون المال حبا حتى استعبدكم وألهاكم التكاثر فيه.
وهنا لفت نظر للفريقين فمن أعطي منهم لا ينبغي له أن يغفل طرق البذل الهامة ومن منع لا ينبغي له أن يستشرف إلى ما لا ينبغي له وبالله تعالى التوفيق.
 {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر: 22]

ج / 8 ص -527- تقدم في سورة الحاقة أيضا هذا السياق نفسه بعد ذكر ثمود وعاد وفرعون في قوله {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} إلى قوله {وَالْمَلَكُ عَلَى أَرْجَائِهَا} الآية [69/13-17]. مما يبين معنى {صَفّاً صَفّاً}، أي على أرجائها صفا بعد صف.
وتقدم للشيخ رحمة الله تعالى علينا وعليه الإحالة على ما يفسرها في سورة الرحمن على قوله تعالى {إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ} [55/33]، وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، {وَجَاءَ رَبُّكَ} من آيات الصفات.
مواضع البحث والنظر
وتقدم للشيخ رحمة الله تعالى علينا وعليه مرارا في الأضواء في عدة محلات وليعلم أنها والاستواء وحديث النزول والإتيان المذكور في قوله تعالى {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [2/210].
وقد أورد الشيخ رحمة الله تعالى علينا وعليه مبحث آيات الصفات كاملة في محاضرة أسماها أيات الصفات وطبعت مستقلة.
كما تقدم له رحمة الله تعالى علينا وعليه في سورة الأعراف عند قوله تعالى {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ} [7/54]، وإن كان لم يتعرض لصفة المجيء بذاتها إلا أنه قال إن جميع الصفات من باب واحد أي أنها ثابتة لله تعالى على مبدأ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11]، على غير مثال للمخلوق فثبت استواء يليق بجلاله على غير مثال للمخلوق.
وكذلك هنا كما ثبت استواء ثبت مجيء وكما ثبت مجيء ثبت نزول.
والكل من باب {لَيْسَ كَمِثْلِهِ شَيْءٌ} أي على ما قال الشافعي رحمه الله: نحن كلفنا بالإيمان، فعلينا أن نؤمن بصفات الله على ما يليق بالله على مراد الله، وليس علينا أن نكيف إذ الكيف ممنوع على الله سبحانه.

ج / 8 ص -528- قوله تعالى: {يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [الفجر: 23].
قد بين تعالى موضوع تذكر الإنسان وهو قوله: {يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [89/24].
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة "الفرقان" عند قوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} الآيات [25/27].


سورة البلد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -529- بسم الله الرحمن الرحيم
 سورة البلد
 قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} [البلد: 1].
تقدم الكلام على هذه اللام وهل هي لنفي القسم أو لتأكيده وذلك عند قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} [75/1]، إلا أنها هنا ليست للنفي لأن الله تعالى قد أقسم بهذا البلد في موضع آخر وهو في قوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ} [95/1-3] لأن هذا البلد مراد به مكة إجماعا لقوله تعالى بعده {وَأَنْتَ} أي الرسول صلى الله عليه وسلم {حِلٌّ} أي حال أو حلال {بِهَذَا الْبَلَدِ} [90/2]، أي مكة، على ما سيأتي إن شاء الله.
وقد ذكر القرطبي وغيره نظائرها من القرآن والشعر العربي مما لا يدل على نفي كقوله تعالى: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} [7/12]، مع أن المراد ما منعك من السجود وكقول الشاعر:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

أي وكاد صميم القلب يتقطع
وقد بحثها الشيخ رحمة الله تعالى علينا وعليه بحثا مطولا في دفع إيهام الاضطراب.
وقوله تعالى {وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ} [البلد: 2].
 {حِلٌّ}: بمعنى حال، والفعل المضعف يأتي مضارعه من باب نصر وضرب، فإن كان متعديا كان من باب نصر
تقول: حل العقدة يحلها بالضم، وتقول: حل بالمكان يحل بالكسر إذا أقام فيه، والإحلال دون الإحرام.

ج / 8 ص -530- وقد اختلف في المراد بحل هل هو من الإحلال بالمكان أو هو من التحلل ضد الإحرام؟
فأكثر المفسرين أنه من الإحلال ضد الإحرام واختلفوا في المراد بالإحلال هذا.
فقيل هو إحلال مكة له في عام الفتح ولم تحل لأحد قبله ولا بعده.
وقيل: {حِلٌّ}: أي حلال له ما يفعل بمكة غير آثم بينما هم آثمون بفعلهم
وقيل: {حِلٌّ}: أي أن المشركين معظمون هذا البلد وحرمته في نفوسهم ولكنهم مستحلون إيذاءك وإخراجك.
وذكر أبو حيان أنه من الحلول والبقاء والسكن أي وأنت حال بها ا هـ.
وعلى الأول يكون إخبارا عن المستقبل ووعدا بالفتح وأنها تحل له بعد أن كانت حراما فيقاتل أهلها وينتصر عليهم أو أنه تسلية له وأن الله عالم بما يفعلون به وسينصره عليهم.
وعلى الثاني يكون تأكيدا لشرف مكة إذ هي أولا فيها بيت الله وهو شرف عظيم ثم فيها رسول الله صلى الله عليه وسلم حال فيها بين أهلها.
والذي يظهر والله تعالى أعلم أن هذا الثاني هو الراجح وإن كان أقل قائلا وذلك لقرائن من نفس السورة ومن غيرها من القرآن الكريم.
منها أن حلوله صلى الله عليه وسلم بهذا البلد له شأن عظيم فعلا وأهمه أن الله رافع عنهم العذاب لوجوده فيهم كما في قوله تعالى {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} [8/33]، فكأنه تعالى يقول وهذا البلد الأمين من العذاب وهؤلاء الآمنون من العذاب بفضل وجودك فيهم.
ومنها أنه صلى الله عليه وسلم بحلوله فيها بين أظهرهم يلاقي من المشاق ويصبر عليها.
وفيه أروع المثل للصبر على المشاق في الدعوة فقد آذوه كل الإيذاء حتى وضعوا سلا الجزور عليه وهو يصلي عند الكعبة وهو يصبر عليهم وآذوه في عودته من الطائف وجاءه ملك الجبال نصرة له فأبى وصبر ودعا لهم ومنعوه الدخول إلى

ج / 8 ص -531- بلده مسقط رأسه فصبر ولم يدع عليهم ورضى الدخول في جوار رجل مشرك وهذا هو المناسب لقوله بعده {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي كَبَدٍ} [90/4]، وهذا من أعظمه.
فإذا كان كل إنسان يكابد في حياته أيا كان هو ولأي غرض كان فمكابدتك تلك جديرة بالتقدير والإعظام حتى يقسم بها والله تعالى أعلم.
 {وَوَالِدٍ وَمَا وَلَدَ} [البلد: 3].
قيل: الوالد هو آدم {وَمَا وَلَدَ}قيل ما نافية وقيل: مصدرية.
فعلى أنها نافية، أي: وكل عظيم لم يولد له.
وعلى المصدرية أي بمعنى الولادة من تخليص نفس من نفس وما يسبق ذلك من تلقيح وحمل ونمو الجنين وتفصيله وتخليقه وتسهيل ولادته.
وقيل: {وَوَالِدٍ وَمَا وَلَدَ}كل والد مولود من حيوان وإنسان.
وقد رجح بعض العلماء أن الوالد هو آدم وما ولد ذريته بأنه المناسب مع هذا البلد لأنها أم القرى وهو أبو البشر فكأنه أقسم بأصول الموجودات وفروعها.
قوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي كَبَدٍ} [البلد: 4].
تقدم بيانه عند قوله تعالى: {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ} [84/6].
 {يَقُولُ أَهْلَكْتُ مَالاً لُبَداً أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ} [البلد: 6-7].
لم يبين أيراه أحد ومن الذي يراه؟
ومعلوم أنه سبحانه وتعالى يراه ولكن جاء الجواب مقرونا بالدليل والإحصاء في قوله تعالى بعده {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ} [90/8-10]، لأن من جعل للإنسان عينين يبصر بهما ويعلم منه خائنة الأعين ولسانا ينطق به ويحصى عليه {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/18]، وهداه الطريق طريق البذل وطريق الإمساك وإذا كان الأمر كذلك فلن ينفق درهما إلا وهو سبحانه يعلمه ويراه.

ج / 8 ص -532- {وَهَدَيْنَاهُ النَّجْدَيْنِ} [البلد: 10]
النجد: الطريق، وهو كما تقدم في سورة "الإنسان" بعد تفصيل خلق الإنسان {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً إِنَّا هَدَيْنَاهُ السَّبِيلَ} [76/2-3]، أي الطريق على كلا الأمرين بدليل {إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [76/3].
وتقدم المعنى هناك ويأتي في السورة بعدها عند قوله تعالى {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [91/8]، زيادة إيضاح له، إن شاء الله تعالى.
قوله تعالى: {فَلا اقْتَحَمَ الْعَقَبَةَ} [البلد: 11].
وقد بين المراد بالعقبة فيما بعد بقوله {وَمَا أَدْرَاكَ مَا الْعَقَبَةُ} [90/12]، ثم ذكر تفصيلها.
وقد ذكر أن كل ما جاء بصيغة {وَمَا أَدْرَاكَ}، فقد جاء تفصيله بعده كقوله تعالى {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ} [101/1-4]، وما بعدها.
وتقدم عند قوله تعالى {الْحَاقَّةُ مَا الْحَاقَّةُ} [69/1-2].
وفي تفسير العقبة بالمذكورات فك الرقبة وإطعام اليتيم والمسكين توجيه إلى ضرورة الإنفاق حقا لا ما يدعيه الإنسان بدون حقيقة في قوله {أَهْلَكْتُ مَالاً لُبَداً} [90/6].
أما فك الرقبة: فإنه الإسهام في عتق الرقيق والاستقلال في عتقها يعبر عنه بفك النسمة.
وهذا العنصر من العمل بالغ الأهمية حيث قدم في سلم الاقتحام لتلك العقبة.
وقد جاءت السنة ببيان فضل هذا العمل حتى أصبح عتق الرقيق أو فك النسمة يعادل به عتق المعتق من النار كل عضو بعضو وفيه نصوص عديدة ساقها ابن كثير وفي هذا إشعار بحقيقة موقف الإسلام من الرق ومدى حرصه وتطلعه إلى تحرير الرقاب.

ج / 8 ص -533- فها هو هنا يجعل عتق الرقبة سلم اقتحام العقبة وجعله عتقا للمعتق من النار كل عضو بعضو ومعلوم أن كل مسلم يسعى لذلك وجعله كفارة لكل يمين وللظهار بين الزوجين وكفارة القتل الخطأ كل ذلك نوافذ إطلاق الأسارى وفك الرقاب في الوقت الذي لم يفتح للاسترقاق إلا باب واحد هو الأسر في القتال مع المشركين لا غير وهما مما سبق تنبيها عليه ردا على المستشرقين ومن تأثر بهم في ادعائهم على الإسلام أنه متعطش لاسترقاق الأحرار.
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على قوله تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9] في سورة "الإسراء".
وقوله تعالى: {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ} [90/14]، أي شدة وجوع والساغب الجائع قال القرطبي وأنشد أبو عبيدة:

فلو كنت جارا يابن قيس لعاصم لما بت شبعانا وجارك ساغبا

أي لو كانت جارا بحق تعني بحق الجار لما حدث لجارك هذا.
وهذا القيد لحال الإطعام دليل على قوة الإيمان بالجزاء وتقديم ما عند الله على ما في قوله تعالى {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [76/8]، على ما تقدم من أن الضمير في حبه أنه للطعام وهذا غالب في حالات الشدة والمسغبة.
وقوله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [59/9]، فهي أعلى منازل الفضيلة في الإطعام.
وقوله {يَتِيماً ذَا مَقْرَبَةٍ} [البلد: 15].
فاليتيم من حرم أبويه أو أحدها وقد خصوا في اللغة يتيم الحيوان من فقد الأم وفي الطيور من فقد الأبوين وفي الإنسان من فقد الأب.
و {ذَا مَقْرَبَةٍ}: أي قرابة وخص به، لأن الإطعام في حقه أفضل وأولى من غيره وفيه الحديث: "أن الصدقة على الغريب صدقة وصلة وعلى البعيد صدقة فقط".

ج / 8 ص -534- والأحاديث في الإحسان إلى اليتيم متضافرة ويكفي قوله صلى الله عليه وسلم "أنا وكافل اليتيم في الجنة كهذين" أي السبابة والتي تليها.
قوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} [البلد: 16].
قيل: المسكين من السكون وقلة الحركة، والمتربة: اللصوق بالتراب.
وقد اختلف في التفريق بين المسكين والفقير أيهما أشد احتياجا وما حد كل منهما فاتفقوا أولا على أنه إذا افترقا اجتمعا وإذا اجتمعا افترقا وإذا ذكر أحدهما فقط فيشمل الثاني معه ويكون الحكم جامعا لهما كما هو هنا، فالإطعام يشمل الإثنين معا، وإذا اجتمعا فرق بينهما بالتعريف.
فالمسكين كما تقدم والفقير قالوا ماخوذ من الفقرة وهي الحفرة تحفر للنخلة ونحوها للغرس فكأنه نزل إلى حفرة لم يخرج منها.
وقيل: من فقار الظهر وإذا أخذت فقار منها عجز عن الحركة فقيل على هذا الفقير أشد حاجة ويرجحه ما جاء في قوله تعالى {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [18/79] فسماهم مساكين مع وجود سفينة لهم يتسببون عليها للمعيشة ولقوله صلى الله عليه وسلم "اللهم أحيني مسكينا وأمتني مسكينا" الحديث مع قوله صلى الله عليه وسلم "اللهم إني أعوذ بك من الفقر" وهذا الذي عليه الجمهور خلافا لمالك.
وقد قالوا في تعريف كل منهما: المسكين من يجد أقل ما يكفيه، والفقير: من لا يجد شيئا والله تعالى أعلم.
قوله تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} [البلد: 17].
هذا قيد في اقتحام العقبة بتلك الأعمال من عتق أو إطعام لأن عمل غير المؤمن لا يجعله يقتحم العقبة يوم القيامة لإحباط عمله ولاستيفائه إياه في الدنيا و{ثُمَّ} هنا للترتيب الذكري لا الزمني لأن الإيمان مشروط وجوده عند العمل.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان شروط قبول العمل وصحته في سورة الإسراء عند قوله تعالى {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ} [20/112]، وكقوله {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ} [17/19]، وقوله: {مَنْ

ج / 8 ص -535- عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [16/97]، لأن الإيمان هو العمل الأساسي في حمل العبد على عمل الخير يبتغي به الثواب وخاصة الإنفاق في سبيل الله لأنه بذل بدون عوض عاجل.
وقد بحث العلماء موضوع عمل الكافر الذي عمله حالة كفره ثم أسلم هل ينتفع به بعد إسلامه أم لا؟
والراجح أنه ينتفع به كما ذكر القرطبي أن حكيم بن حزام بعد ما أسلم قال يا رسول الله إنا كنا نتحنث بأعمال في الجاهلية فهل لنا منها شيء؟ فقال عليه السلام "أسلمت على ما أسلفت من الخير". وحديث عائشة قالت: يا رسول الله إن ابن جدعان كان في الجاهلية يصل الرحم ويطعم الطعام ويفك العاني ويعتق الرقاب ويحمل على إبله لله فهل ينفعه ذلك شيئا قال: "لا، إنه لم يقل يوما رب اغفر لي خطيئتي يوم الدين".
ومفهومه أنه لو قالها أي لو أسلم فقالها كان ينفعه والله تعالى أعلم.
وقوله تعالى: {وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} [البلد: 17].
تتمة لصفاتهم، والصبر عام على الطاعة وعن المعصية والمرحمة زيادة في الرحمة والحديث "الراحمون يرحمهم الرحمن".
وذكر المرحمة هنا يتناسب مع العطف على الرقيق والمسكين واليتيم والله تعالى أعلم.


سورة الشمس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -536- بسم الله الرحمن الرحيم
 سورة الشمس
 قوله تعالى: {وَالشَّمْسِ وَضُحَاهَا وَالْقَمَرِ إِذَا تَلاهَا وَالنَّهَارِ إِذَا جَلَّاهَا وَاللَّيْلِ إِذَا يَغْشَاهَا وَالسَّمَاءِ وَمَا بَنَاهَا وَالْأَرْضِ وَمَا طَحَاهَا وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} [الشمس: 1-10].
في تلك الآيات العشر يقسم الله تعالى سبع مرات بسبع آيات كونية هي الشمس، والقمر والليل، والنهار، والسماء، والأرض، والنفس البشرية، مع حالة لكل مقسم به، وذلك على شيء واحد، وهو فلاح من زكى تلك النفس وخيبة من دساها، ومع كل آية جاء القسم بها توجيها إلى أثرها العظيم المشاهد الملموس، الدال على القدرة الباهرة.
وذلك كالآتي أولا: {وَالشَّمْسِ وَضُحَاهَا} فالشمس وحدها آية دالة على قدرة خالقها، لما فيها من طاقة حرارية في ذاتها تفوق كل تقدير وهي على الزمان بدون انتقاص فهي في ذاتها آية.
ثم جاء وصف أثرها وهو: {ضُحَاهَا}، وهو انتشار ضوئها ضحوة النهار وهذا وحده آية لأنه نتيجة لحركتها وحركتها آية من آيات الله كما قال تعالى {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [36/37/38]، وهي الآية التي حاج بها إبراهيم عليه السلام نمروذ في قوله: {فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ} [2/258].
ففي هذا السير قدرة باهرة ودقة متناهية {وَضُحَاهَا}: نتيجة لهذا السير، ثم {ضُحَاهَا} نعم جزيلة على الكون كله، من انتشار في الأرض وانتفاع بضوئها وأشعتها.
وقد قالوا لو اقتربت درجة أو ارتفعت درجة لما استطاع أحد أن ينتفع منها بشيء لأنها تحرق باقترابها ويتجمد العالم من بعدها ذلك تقدير العزيز العليم.

ج / 8 ص -537- فالضحى وحده آية وهو حرها كقوله: {وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} [20/119]، أي بحر الشمس وقد أقسم تعالى بالضحى وحده في قوله تعالى: {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى} [93/1-2].
وقوله {وَالْقَمَرِ إِذَا تَلاهَا}، فهو كذلك القمر وحده آية وكذلك تلوه للشمس ونظام مسيره بهذه الدقة وهذا النظام فلا يسبقها ولا تفوته {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/40].
وفي قوله تعالى: {إِذَا تَلاهَا}، أي تلا الشمس دلالة على سير الجميع وأنها سابقته وهو تاليها.
فقيل: تاليها عند أول الشهر تغرب ويظهر من مكان غروبها.
وقد قال بعض أهل الهيأة: تاليها في منزلة الحجم، أي كبرى وهو كبير بعدها في الحجم، وفيه نظر.
ولا يخفي ما في القمر من فوائد للخليفة من تخفيف ظلمة الليل، وكذلك بعض الخصائص على الزرع، وأهم خصائصه بيان الشهور بتقسيم السنة ومعرفة العبادات من صوم، وحج، وزكاة، وعدد النساء، وكفارات بصوم، وحلول الديون، وشروط المعاملات، وكل ما له صلة بالحساب في عبادة أو معاملة.
وقد جاء القسم بالقمر في المدثر في قوله {كَلَّا وَالْقَمَرِ وَاللَّيْلِ إِذْ أَدْبَرَ} [74/32-33].
وقوله: {وَالْقَمَرِ إِذَا اتَّسَقَ} [84/18] مما يدل على عظم آيته ودقة دلالته.
وقوله {وَالنَّهَارِ إِذَا جَلَّاهَا}، {وَالنَّهَارِ} هو أثر من آثار ضوء الشمس.
و{جَلَّاهَا} قيل: الضمير فيه راجع للشمس كما في الذي قبله، ولكن اختار ابن كثير أن يكون راجعا للأرض أي كشفها وأوضح كل ما فيها ليتيسر طلب المعاش والسعي كقوله {هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً} [10/67]، وقوله: {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً} [25/47].

ج / 8 ص -538- وقد أقسم تعالى بالنهار إذا تجلى أي ظهر ووضح بدون ضمير إلى غيره في قوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى} [92/1-2]، أي: في مقابلة غشاوة الليل يكون بتجلي النهار.
وقد بين تعالى عظم آية النهار وعظم آية الليل وأنه لا يقدر على الإتيان بهما إلا الله كما في قوله {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ} [28/71-72].
وقوله {وَاللَّيْلِ إِذَا يَغْشَاهَا}، قالوا يغشى الشمس فيحجب ضياؤها والكلام على الليل كالكلام على النهار من حيث الآية والدلالة على قدرته تعالى.
وتقدمت النصوص الكافية وسيأتي الإقسام بالليل في قوله {وَاللَّيْلِ إِذَا يَغْشَى} [92/1]، أي يغشى الكون كله كما في قوله: {وَاللَّيْلِ وَمَا وَسَقَ} [84/17]، أي جمع واشتمل بظلامه.
والضمير في {يغشاها}: راجع إلى الشمس وعليه قيل: إن الإقسام في هذه الأربعة راجع كله إلى الشمس في حالات مختلفة في ضحاها ثم تجليها ثم تلو القمر لها ثم يغشيان الليل إياها وهنا سؤال كيف يغشى الليل الشمس مع أن الليل وهو الظلمة نتيجة لغروب الشمس عن الجهة التي فيها الليل؟
فقيل: إن الليل يغطي ضوء الشمس فتتكون الظلمة والواقع خلاف ذلك وهو أن الشمس ظاهرة وضوؤها منتشر ولكن في قسم الأرض المقابل للظلمة الموجودة كما أن الظلمة تكون في القسم المقابل للنهار وهكذا.
ولذا قال ابن كثير إن الضمير في {يغشاها} و{جَلَّاهَا} راجع إلى الأرض إلا أن فيه مغايرة في مرجع الضمير والله تعالى أعلم.
وقوله {وَالسَّمَاءِ وَمَا بَنَاهَا}، قيل: {ما}، بمعنى الذي وجيء بها بدلا عن من التي لأولى العلم لإشعارها معنى الوصفية أي {وَالسَّمَاءِ} والقادر الذي {بَنَاهَا} وكذلك ما بعدها في: {وَالْأَرْضِ وَمَا طَحَاهَا وَنَفْسٍ}، والحكيم العليم

ج / 8 ص -539- {الَّذِي سَوَّاهَا}، وما مشترك بين العالم وغيره كقوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [109/3]، ومثله {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [4/3].
وتقدم مرارا أحوال السماء في بنائها ورفعها وجعلها سبعا طباقا وقد بين في تلك النصوص كيفية بنائها وأنه سبحانه وتعالى بناها بقوة.
كما في قوله تعالى {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ} [51/47]، أي بقوة وقوله تعالى {وَالْأَرْضِ وَمَا طَحَاهَا} [91/6]، مثل {دَحَاهَا} [79/30].
وقالوا: إبدال الدال طاء مشهور، وطحا تأتي بمعنى خلق وبمعنى ذهب في كل شيء فمن الأول:

وما تدري جذيمة من طحاها ولا من ساكن العرش الرفيع

ومن الثاني قول علقمة:

طحا بك قلب في الحسان طروب يعيد الشباب عصر حان مشيب

ولا منافاة في ذلك بأنه تعالى خلقها ومدها وذهب بأطرافها كل مذهب أي في مدها
تنبيه
قالوا ذكر السماء وما بناها للدلالة على حدوثها وبالتالي على حدوث الشمس والقمر وأن تدبيرهما لله.
وقوله {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [91/7-8]، قالوا النفس تحمل كامل خلقة الإنسان بجسمه وروحه وقواه الإنسانية من تفكير وسلوك..... إلخ.
وقيل: النفس هنا بمعنى القوى المفكرة المدركة مناط الرغبة والاختيار، وعليه فذكر النفس بالمعنى الأول، تكون تسويتها في استواء خلقتها وتركيب أعضائها وهي غاية في الدلالة على القدرة والكمال والعلم كما في قوله {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/4]، وقال {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [51/21]، أي من أعضاء وأجزاء وتراكيب وعدة أجهزة تبهر العقول في السمع وفي البصر وفي الشم وفي الذوق وفي الحس ومن داخل الجسم ما هو أعظم فحق أن يقسم بها.

ج / 8 ص -540- {وَمَا سَوَّاهَا}: أي بالقدرة الباهرة والعلم الشامل وذكرها بالمعنى الثاني فإنه في نظري أعظم من المعنى الأول وذلك أن القوى المدركة والمفكرة والمقدرة للأمور التي لها الاختيار ومنها القبول والرفض والرضى والسخط والأخذ والمنع فإنها عالم مستقل.
وإنها كما قلنا أعظم مما تقدم لأن الجانب الخلقي قال تعالى فيه {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57]، ولكن في هذا الجانب قال {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} [33/72].
ومعلوم أن بعض أفراد الإنسان حملها بصدق وأداها بوفاء ونال رضى الله تعالى رضي الله عنهم ورضوا عنه.
فهذه النفس في تسويتها لتلقى معاني الخير والشر واستقبال الإلهام الإلهي للفجور والتقوى أعظم دلالة على القدرة من تلك الجمادات التي لا تبدي ولا تعيد والتي لا تملك سلبا ولا إيجابا.
وهنا مثال بسيط فيما استحدث من آلات حفظ وحساب كالآلة الحاسبة والعقل الألكتروني فإنها لا تخطى ء كما يقولون وقد بهرت العقول في صفتها ولكن بنظرة بسيطة نجدها أمام النفس الإنسانية كقطرة من بحر.
فنقول إنها أولا من صنع هذه النفس ذات الإدراك النامي والاستنتاج الباهر.
ثانيا: هي لا تخطى ء لأنها لا تقدر أن تخطى ء لأن الخطأ ناشيء عن اجتهاد فكري وهي لا اجتهاد لها إنما تشير وفق ما رسم لها كالمادة المسجلة في شريط فإن المسجل مع دقة حفظة لها فإنه لا يقدر أن يزيد ولا ينقص حرفا واحدا.
أما الإنسان فإنه يغير ويبدل وعندما يبدل كلمة مكان كلمة فلقدرته على إيجاد الكلمة الأخرى أو لاختياره ترك الكلمة الأولى.
وهكذا هنا فالله تعالى هنا خلق تلك النفس أولا ثم سواها على حالة تقبل تلقي الإلهام بقسيمة الفجور والتقوى ثم تسلك أحد الطريقين فكأن مجيء القسم بها بعد

ج / 8 ص -541- تلك المسميات دلالة على عظم ذاتها وقوة دلالتها على قدرة خالقها وما سواها مستعدة قابلة لتلقي إلهام الله إياها.
تنبيه
وفي مجيئها بعد الآيات الكونية من شمس وقمر وليل ونهار وسماء وأرض لفت إلى وجوب التأمل في تلك المخلوقات يستلهم منها الدلالة على قدرة خالقها والاستدلال على تغير الأزمان وحركة الأفلاك وإحداث السماء بالبناء أنه لا بد لهذا العالم من صانع ولا بد للمحدث المتجدد من فناء وعدم.
كما عرض إبراهيم عليه السلام على النمروذ نماذج الاستدلال على الربوبية والألوهية فأشار إلى الشمس أولا ثم إلى القمر ثم انتقل به إلى الله سبحانه.
وقوله {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} إن كان{أَلْهَمَهَا} بمعنى هداها وبين لها فهو كما في قوله {وَهَدَيْنَاهُ النَّجْدَيْنِ} [90/10]، وقوله {إِنَّا هَدَيْنَاهُ السَّبِيلَ} [76/3]، وهذا على الهداية العامة التي بمعنى الدلالة والبيان.
وإن كان بمعنى التيسير والإلزام ففيه إشكال القدر في الخير الاختيار.
وقد بحث هذا المعنى الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب بحثا وافيا.
 {قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا}. هذا هو جواب القسم فيما تقدم فالواو قد حذفت منه اللام لطول ما بين المقسم به والمقسم عليه.
وقد نوه عنه الشيخ رحمة الله تعالى علينا وعليه عند الكلام على قوله تعالى {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} [38/64]، من سورة "ص"، وأنهم استدلوا لهذه الآية عليه.
والأصل: لقد أفلح فحذفت اللام لطول الفصل و{زَكَّاهَا} بمعنى طهرها وأول ما يطهرها منه دنس الشرك ورجسه كما قال تعالى {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [9/28]، وتطهيرها منه بالإيمان ثم من المعاصي بالتقوى كما في قوله تعالى {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [53/32]، ثم بعمل الطاعات: {قَدْ أَفْلَحَ مَنْ

ج / 8 ص -542- تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [87/14-15].
واختلف في مرجع الضمير في {زَكَّاهَا} و{دَسَّاهَا} وهو يرجع إلى اختلافهم في {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} فهل يعود إلى الله تعالى كما في {وَنَفْسٍ وَمَا سَوَّاهَا}، أم يعود على العبد.
ويمكن أن يستدل لكل قول ببعض النصوص فمما يستدل به للقول الأول قوله تعالى: {بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً} [4/49]، وقوله {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} [24/21]، وفي الحديث أنه صلى الله عليه وسلم كان يقول عند هذه الآية "اللهم أئت نفسي تقواها وزكها أنت خير من زكاها وأنت وليها ومولاها".
ومما استدل به للقول الثاني فقوله {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [87/14-15]، وقوله {وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ} [35/18]، وقوله {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} [79/18-19] وقوله {وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [80/3]، وكلها كما ترى محتملة والإشكال فيها كالإشكال فيما قبلها.
والذي يظهر والله تعالى أعلم أن الجمع بين تلك النصوص كالجمع في التي قبلها وأن ما يتزكى به العبد من إيمان وعمل في طاعة وترك لمعصية فإنه بفضل من الله كما في قوله تعالى المصرح بذلك {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} [24/21].
وكل النصوص التي فيها عود الضمير أو إسناد التزكية إلى العبد فإنها بفضل من الله ورحمة كما تفضل عليه بالهدى والتوفيق للإيمان فهو الذي يتفضل عليه بالتوفيق إلى العمل الصالح وترك المعاصي كما في قولك "لا حول ولا قوة إلا بالله" وقوله {فَلا تُزَكُّوا أَنْفُسَكُمْ} [53/32] وقوله {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ} [4/49]، إنما هو بمعنى المدح والثناء كما في قوله تعالى {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [49/14]، بل إن في قوله تعالى {بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً} [4/49]، الجمع بين الأمرين القدري والشرعي {بَلِ اللَّهُ

ج / 8 ص -543- يُزَكِّي مَنْ يَشَاءُ} بفضله {وَلا يُظْلَمُونَ فَتِيلاً} بعدلة والله تعالى أعلم.
 {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا إِذِ انْبَعَثَ أَشْقَاهَا فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس: 14].
 {ثَمُودُ} اسم للقبيلة أسند إليها التكذيب أي بنبي الله صالح و {أَشْقَاهَا} هو عاقر الناقة أسند الانبعاث له وحده بين ما جاء بعده {فَكَذَّبُوهُ فَعَقَرُوهَا}، فأسند العقر لهم.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه الجمع بين ذلك في سورة الزخرف ومضمونة أنهم متواطؤون معه كما في قوله {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [54/29]، فكانوا شركاء له في عقرها، كما قال الشاعر:

والسامع الذم شريك لقائه ومطعم الماكول شريك للآكل

وفي قصة أبي طلحة في صيد الحمار الوحشي سألهم النبي صلى الله عليه وسلم وهم محرمون للعمرة "هل دله عليه منكم أحد؟" قالوا لا قال "هل عاونه عليه منكم أحد؟" قالوا لا قال "فكلوا إذا" لأن مفهومه لو عاونوا أو دلوا لكانوا شركاء في صيده فيحرم عليهم لقوله تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [5/95]، وبعدم اشتراكهم حل لهم فلو عاونوا أو شاركوا لحرم عليهم وهنا لما كانوا راضين ونادوه وتعاطى سواء عهودهم أو عطاؤهم أو غير ذلك فعقرها وحده كان هذا باسم الجميع فكانت العقوبة باسم الجميع ويؤخذ من هذا قتل الجماعة بالواحد وعقوبة الربيئة مع الجاني والله تعالى أعلم.


سورة الليل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -544- بسم الله الرحمن الرحيم
 سورة الليل
 قوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى} [الليل: 2].
يقسم الله تعالى بالليل والنهار وأثرهما على الكون على أنهما آيتان عظيمتان.
وتقدم الكلام عليهما في السورة قبلها عند قوله {وَالنَّهَارِ إِذَا جَلَّاهَا وَاللَّيْلِ إِذَا يَغْشَاهَا} [91/3-4].
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على هاتين الآيتين، عند قوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ} [17/12] في سورة بني إسرائيل وذكر كل النصوص في هذا المعنى وأثر الليل والنهار في حياة الناس ومعرفة الحساب ونحوه.
قوله تعالى: {وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى} [الليل: 3].
تقدم للشيخ رحمة الله تعالى علينا وعليه بحث هذه المسألة وإيراد كل النصوص في عدة مواضع أشار إليها كلها في سورة "النجم" عند قوله تعالى: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى} [53/45-46]، وقد قرئت بعدة قراآت منها {وَالَّذِي خَلَقَ الذَّكَرَ وَالْأُنْثَى}، ومنها {الذَّكَرَ وَالْأُنْثَى}.
وذكرها ابن كثير مرفوعة إلى النبي صلى الله عليه وسلم في صحيح البخاري ومسلم وعلى القراءة المشهورة.
 {وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى}، اختلف في لفظة {ما} فقيل إنها مصدرية أي وخلق الذكر والأنثى.
وقيل بمعنى من أي والذي خلق الذكر والأنثى، فعلى الأول يكون القسم

ج / 8 ص -545- بصفة من صفات الله وهي صفة الخلق ويكون خص الذكر والأنثى لما فيهما من بديع صنع الله وقوة قدرته سبحانه على ما يأتي.
وعلى قراءة {والذَّكَرَ وَالْأُنْثَى}. يكون القسم بالمخلوق كالليل والنهار لما في الخلق من قدرة الخالق أيضا وعلى أنها بمعنى الذي يكون القسم بالخالق سبحانه وتكون ما هنا مثل ما في قوله {وَالسَّمَاءِ وَمَا بَنَاهَا} [91/5]، وغاية ما فيه استعمالها وهي في الأصل لغير أولي العلم إلا أنها لوحظ فيها معنى الصفة وهي صفة الخلق أو على ما تستعمله العرب عند القرينة كقوله تعالى {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ} [4/22]، وقوله {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [4/3]، لما لوحظ فيه معنى الصفة وهو الاستمتاع ساغ استعمال ما بدلا عن من.
وفي اختصاص خلق الذكر والأنثى في هذا المقام لفت نظر إلى هذه الصفة لما فيها من إعجاز البشر عنها كما في الليل والنهار من الإعجاز للبشر من أن يقدروا على شيء في خصوصه كما قدمنا في السورة قبلها.
وذلك أن أصل التذكير والتأنيث أمر فوق إدراك وقوى البشر وهي كالآتي أولا في الحيوانات الثديية وهي ذوات الرحم تحمل وتلد فإنها تنتج عن طريق اتصال الذكور بالإناث.
وتذكير الجنين أو تأنيثه ليس لأبويه دخل فيه إنه من نطفة أمشاج أي أخلاط من ماء الأب والأم وجعل هذا ذكرا وذاك أنثى فهو هبة من الله كما في قوله {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} [42/49-50].
وقد ثبت علميا أن سبب التذكير والتأنيث من جانب الرجل أي أن ماء المرأة صالح لهذا وذاك وماء الرجل هو الذي به يكون التمييز لانقسام يقع فيه فالمرأة لا تعدو أن تكون حرثا والرجل هو الزارع ونوع الزرع يكون عن طريقه كما أشارت إليه الآية الكريمة {نِسَاؤُكُمْ حَرْثٌ لَكُمْ} [2/223]، والحرث لا يتصرف في الزرع وإنما التصرف عن طريق الحارث.
ويتم ذلك عن طريق مبدء معلوم علميا وهو أن خلية التلقيح في الأنثى دائما وأبدا

ج / 8 ص -546- مكونة من ثمانية وأربعين جزءا وهي دائما وأبدا تنقسم إلى قسمين متساويين أربعة وعشرين فيلتحم قسم منها مع قسم خلية الذكر وخلية الذكر سبعة وأربعون وإنما أبدا تنقسم أيضا عند التلقيح إلى قسمين ولكن أحدهما أربعة وعشرون والآخر ثلاثة وعشرون فإذا أراد الله تذكير الحمل سبق القسم الذي من ثلاثة وعشرين فيندمج مع قسيم خلية الأنثى وهو أربعة وعشرون فيكون مجموعهما سبعة وأربعين فيكون الذكر بإذن الله.
وإذا أراد الله تأنيث الحمل سبق القسم الذي هو أربعة وعشرون من الرجل فيندمج مع قسيم خلية المرأة أربعة وعشرين فيكون من مجموعهما ثمانية وأربعون فتكون الأنثى بإذن الله وهكذا في جميع الحيوانات.
أما النباتات فإن بعض الأشجار تتميز فيه الذكور من الإناث كالنخل والتوت مثلا وبقية الأشجار تكون الشجرة الواحدة تحمل زهرة الذكورة وزهرة الأنوثة فتلقح الرياح بعضها من بعض.
وقد حدثني عدة أشخاص عن غريبتين في ذلك:
إحداهما: أن نخلة موجودة حتى الآن في بعض السنين فحلا يؤخذ منه ليؤبر النخيل وفي بعض السنين نخلة تطلع وتثمر.
وحدثني آخر في نفس المجلس: من أنه توجد عندهم شجرة نخل يكون أحد شقيها فحلا يؤخذ منه الطلع يلقح به النخل وشقها الآخر نخلة يتلقح من الشق الآخر لمجاورته.
كما حدثني ثالث: أن والده قطع بعض فحل النخل لكثرته في النخيل وبعد قطعه نبت في أصله ومن جذعه وجذوره نخلة تثمر وكل ذلك على خلاف العادة ولكنه دال على قدرة الله تعالى وأنه خالق الذكر والأنثى.
أما عمل هذا الجهاز في الحيوانات بل وفي الحشرات الدقيقة وتكاثرها فهو فوق الحصر والحد.
وقد ذكروا في عالم الحشرات ما يلقح نفسه بنفسه باحتكاك بعض فخذية ببعض وكل ذلك مما لا يعلمه ولا يقدر على إيجاده إلا الله سبحانه وتعالى مما لو

ج / 8 ص -547- تأمله العاقل لوجد فيه كما أسلفنا القدرة الباهرة أعظم مما في الليل إذا يغشى وما في النهار إذا تجلى ولاسيما إذا صغر الكائن كالبعوضة فما دونها مما لا يكاد يرى بالعين ومع ذلك فإن فيه الذكورة والأنوثة سبحانك اللهم ما أعظم شأنك.
 {إِنَّ سَعْيَكُمْ لَشَتَّى} [الليل: 4].
تقدم في السورة الأولى قوله تعالى {قَدْ أَفْلَحَ مَنْ زَكَّاهَاوَقَدْ خَابَ مَنْ دَسَّاهَا} [91/9-10]، وكلاهما بالسعي إليه والعمل من أجله وهنا يقول {إِنَّ سَعْيَكُمْ} مهما كان {لَشَتَّى} أي متباعد بعض عن بعض.
والشتات: التباعد والافتراق وشتى جمع شتيت كمرضى ومريض وقتلى وقتيل ونحوه ومنه قول الشاعر:

قد يجمع الله الشتيتين بعد ما يظنان كل الظن ألا تلاقيا

وهذا جواب القسم وفي القسم ما يشعر بالارتباط به كبعد ما بين الليل والنهار وما بين الذكر والأنثى فهما مختلفان تماما وهكذا هما مفترقان في النتائج والوسائل كبعد ما بين فلاح من زكاها وخيبة من دساها المتقدم في السورة قبلها.
ثم فصل هذا الشتات في التفصيل الآتي {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 10].
وما أبعد ما بين العطاء والبخل والتصديق والتكذيب واليسرى والعسرى وقد أطلق {أَعْطَى} ليعم كل عطاء من ماله وجاهه وجهده حتى الكلمة الطيبة بل حتى طلاقة الوجه كما في الحديث "ولو أن تلقى أخاك بوجه طلق".
والحسنى: قيل: المجازاة على الأعمال
وقيل: للخلف على الإنفاق
وقيل: لا إله إلا الله
وقيل: الجنة
والذي يشهد له القرآن هو الأخير لقوله تعالى {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [10/26]، فقالوا: الحسنى هي الجنة، والزيادة النظر إلى وجهه الكريم وهذا

ج / 8 ص -548- المعنى يشمل كل المعاني لأنها أحسن خلف لكل ما ينفق العبد وخير وأحسن مجازاة على أي عمل مهما كان ولا يتوصل إليها إلا بلا إله إلا الله.
وقوله {فَسَنُيَسِّرُهُ لِلْيُسْرَى} وقوله {فَسَنُيَسِّرُهُ لِلْعُسْرَى} بعد ذكر: {أَعْطَى وَاتَّقَى} في الأولى و {بَخِلَ وَاسْتَغْنَى} في الثانية
قيل هو دلالة على أن فعل الطاعة ييسر إلى طاعة أخرى، وفعل المعصية يدفع إلى معصية أخرى.
قال ابن كثير مثل قوله تعالى {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [110].
ثم قال: والآيات في هذا المعنى كثيرة دالة على أن الله عز وجل يجازي من قصد الخير بالتوفيق له ومن قصد الشر بالخذلان وكل ذلك بقدر مقدر.
والأحاديث الدالة على ذلك كثيرة وذكر عن أبي بكر عند أحمد وعن علي عند البخاري وعبد الله بن عمر عند أحمد وعدد كثير بروايات متعددة أشملها وأصحها حديث علي عند البخاري قال علي كنا مع النبي صلى الله عليه وسلم في بقيع الغرقد في جنازة فقال "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار" فقالوا يا رسول الله أفلا نتكل "فقال: اعملوا فكل ميسر لما خلق له ثم قرأ"{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} إلى قوله {لِلْعُسْرَى} فهي من الآيات التي لها تعلق ببحث القدر.
وتقدم مرارا بحث هذه المسألة والعلم عند الله تعالى.
تنبيه
قال أبو حيان جاء قوله {فَسَنُيَسِّرُهُ لِلْعُسْرَى} على سبيل المقابلة، لأن العسرى لا تيسير فيها ا هـ.
وهذا من حيث الأسلوب ممكن ولكن لا يبعد أن يكون معنى التيسير موجودا بالفعل إذ المشاهد أن من خذلهم الله عياذا بالله يوجد منهم إقبال وقبول وارتياح لما يكون أثقل وأشق ما يكون على غيرهم ويرون ما هم فيه سهلا ميسرا لا غضاضة.

ج / 8 ص -549- عليهم فيه بل وقد يستمرؤون الحرام ويستطعمونه.
كما ذكر لي شخص: أن لصا قد كف عن السرقة حياء من الناس وبعد أن كثر ماله وكبر سنه أعطى رجلا دراهم ليسرق له من زرع جاره فذهب الرجل ودار من جهة أخرى وأتاه بثمرة من زرعه هو أي زرع اللص نفسه فلما أكلها تفلها وقال: ليس فيه طعمة المسروق فمن أين أتيت به؟ قال: أتيت به من زرعك ألا تستحي من نفسك تسرق وعندك ما يغنيك فخجل وكف.
وقد جاء عن عمر نقيض ذلك تماما وهو أنه لما طلب من غلامه أن يسقيه مما في شكوته من لبنه فلما طعمه استنكر طعمه فقال للغلام من أين هذا فقال مررت على إبل الصدقة فحلبوا لي منها وها هو ذا فوضع عمر إصبعه في فيه واستقاء ما شرب.
إنها حساسية الحرام استنكرها عمر وأحس بالحرام فاستقاءه وهذا وذاك بتيسير من الله تعالى وصدق صلى الله عليه وسلم "اعملوا فكل ميسر لما خلق له"
 ونحن نشاهد في الأمور العادية أصحاب المهن والحرف كل واحد راض بعمله وميسر له وهكذا نظام الكون كله والذي يهم هنا أن كلا من الطاعة أو المعصية له أثره على ما بعده
تنبيه
قيل إن هذه المقارنة بين{مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى}، و{مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى}، واقعة بين أبي بكر رضي الله عنه وبين غيره من المشركين.
ومعلوم أن العبرة بعموم اللفظ فهي عامة في كل من {أَعْطَى وَاتَّقَى أَعْطَى وَاتَّقَى وَصَدَّقَ} أو {بَخِلَ وَاسْتَغْنَى وَكَذَّبَ}. والله تعالى أعلم.
قوله تعالى: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل: 11].
رد على {مَنْ بَخِلَ وَاسْتَغْنَى} و{ما} هنا يمكن أن تكون نافية أي: لا يغني عنه شيء، كما في قوله {مَا أَغْنَى عَنِّي مَالِيَهْ} [69/28] وقوله {يَوْمَ لا يَنْفَعُ مَالٌ

ج / 8 ص -550- وَلا بَنُونَ} [26/88].ويمكن أن تكون استفهامية، وقوله {إِذَا تَرَدَّى}، أي في النار عياذا بالله أو تردى في أعماله فماله إلى النار بسبب بخله في الدنيا كما يشهد له قوله تعالى {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ} [3/180].
قوله تعالى: {إِنَّ عَلَيْنَا لَلْهُدَى} [الليل: 12].
فيه للعلماء أوجه منها إن طريق الهدى دال وموصل علينا بخلاف الضلال.
ومنها التزام الله للخلق عليه لهم الهدى وهذا الوجه محل إشكال إذ إن بعض الخلق لم يهدهم الله.
وقد بحث هذا الأمر الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الإضطراب من أن الجواب عليه من حيث إن الهدى عام وخاص والله تعالى أعلم.
 {وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} [الليل: 13].
أي بكمال التصرف والأمر وقد بينه تعالى في سورة الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [1/2]، أي المتصرف في الدنيا {مَالِكِ يَوْمِ الدِّينِ} [1/4]، أي المتصرف في الآخره وحده {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16].
وهذا كدليل على تيسيره لعباده إلى ما يشاء في الدنيا ومجازاتهم بما شاء في الآخرة. {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى} [الليل: 14].
أي تتلظى، واللظى اللهب الخالص وفي وصف النار هنا بناظى مع أن لها صفات عديدة منها السعير وسقر والجحيم والهاوية وغير ذلك.
وذكر هنا صنفا خاصا وهو من {كَذَّبَ وَتَوَلَّى} [92/16]، كما تقدم في موضع آخر في وصفها أيضا بلظى في قوله تعالى {إِنَّهَا لَظَى نَزَّاعَةً لِلشَّوَى} [70/15-16] ثم بين أهلها بقوله {تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى} [70/17-18].

ج / 8 ص -551- وهو كما هو هنا {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى لا يَصْلاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى} [92/14-16] وهو المعنى في قوله قبله {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى} [92/8-9]، مما يدل أن للنار عدة حالات أو مناطق أو منازل كل منزلة تختص بصنف من الناس فاختصت لظى بهذا الصنف واختصت سقر بمن لم يكن من المصلين وكانوا يخوضون مع الخائضين ونحو ذلك ويشهد له قوله {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [4/145]،كما أن الجنة منازل ودرجات حسب أعمال المؤمنين، والله تعالى أعلم.
 {لا يَصْلاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} [الشمس: 18] هذه الآية من مواضع الإيهام ولم يتعرض لها في دفع إيهام الاضطراب وهو أنها تنص وعلى سبيل الحصر أنه لا يصلى النار إلا الأشقى مع مجيء قوله تعالى {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} [19/71] مما يدل على ورود الجميع.
والجواب من وجهين الأول كما قال الزمخشري إن الآية بين حالي عظيم من المشركين وعظيم من المؤمنين فأريد أن يبالغ في صفتيهما المتناقضتين.
فقيل: الأشقى وجعل مختصا بالصلى كأن النار لم تخلق إلا له وقال الأتقى وجعل مختصا بالجنة وكأن الجنة لم تخلق إلا له وقيل عنهما هما أبو جهل أو أمية بن خلف المشركين وأبو بكر الصديق رضي الله عنه حكاه أبو حيان عن الزمخشري.
والوجه الثاني: هو أن الصلى الدخول والشي وأن يكون وقود النار على سبيل الخلود والورود والدخول المؤقت بزمن غير الصلى لقوله في آية الورود التي هي قوله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [19/71] {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً} [19/72]، ويبقى الإشكال بين الذين اتقوا وبين الأتقى ويجاب عنه: بأن التقى يرد، والأتقى، لا يشعر بورودها كمن يمر عليها كالبرق الخاطف، والله تعالى أعلم.
ولولا التأكيد في آية الورود بالمجيء بحرف {من} و{إلا} وقوله: {كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} لولا هذه المذكورات لكان يمكن أن يقال إنها مخصوصة بهذه

ج / 8 ص -552- الآية وأن الأتقى لا يردها إلا أن وجود تلك المذكورات يمنع من القول بالتخصيص والله تعالى أعلم.
وفيه تقرير مصير القسمين المتقدمين{مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ} و{مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ}، وأن صليها بسبب التكذيب والتولي والإعراض وهو عين الشقاء ويتجنبها الأتقى الذي صدق وكان نتيجة تصديقه أنه أعطى ماله يتزكى وجعل إتيان المال نتيجة التصديق أمر بالغ الأهمية.
وذلك أن العبد لا يخرج من ماله شيئا إلا بعوض لأن الدنيا كلها معاوضة حتى الحيوان تعطيه علفا يعطيك ما يقابله من خدمة أو حليب إلخ.
فالمؤمن المصدق بالحسنى يعطي وينتظر الجزاء الأوفي الحسنة بعشر أمثالها لأنه مؤمن أنه متعامل مع الله كما في قوله {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً} [2/245].
أما المكذب فلم يؤمن بالجزاء آجلا فلا يخرج شيئا لأنه لم يجد عوضا معجلا، ولا ينتظر ثوابا مؤجلا، ولذا كان الذين تبؤوا الدار والإيمان، يحبون من هاجر إليهم ويواسونهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة إيمانا بما عند الله، بينما كان المنافقون لا ينفقون إلا كرها ولا يخرجون إلا الرديء الذي لم يكونوا ليأخذوه من غيرهم إلا ليغمضوا فيه، ولك ذلك سببه التصديق بالحسنى أو التكذيب بها.
ولذا جاء في الحديث الصحيح: "والصدقة برهان" أي على صحة الإيمان بما وعد الله المتقين، من الخلف المضاعفة الحسنة.
وقوله {الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى}، أي يتطهر ويستزيد إذ التزكية تأتي بمعنى النماء كقوله تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103]، وهذا رد على قوله تعالى {قَدْ أَفْلَحَ مَنْ تَزَكَّى} [87/14]، وعلى عموم {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} [92/5]، ولا يقال إنها زكاة المال لأن الزكاة لم تشرع إلا بالمدينة والسورة مكية عند الجمهور وقيل: مدنية. والصحيح الأول.
تنبيه

ج / 8 ص -553- قد قيل أيضا إن المراد بقوله {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى}، إلى آخر السورة نازل في أبي بكر رضي الله عنه لما كان يعتق ضعفة المسلمين ومن يعذبون على إسلامهم في مكة فقيل له لو اشتريت الأقوياء يساعدونك ويدافعون عنك فأنزل الله الآيات إلى قوله {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [92/19-20]، وابتغاء وجه رب هو بعينه وصدق بالحسنى أي لوجه الله يرجو الثواب من الله.
وكما تقدم فإن العبرة بعموم اللفظ لا بخصوص السبب وإن صورة السبب قطعية الدخول فهذه بشرى عظيمة للصديق رضي الله عنه، {وَلَسَوْفَ يَرْضَى} في غاية من التأكيد من الله تعالى على وعده إياه صلى الله عليه وسلم وأرضاه.
وذكر ابن كثير: أن في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "من أنفق زوجين في سبيل الله دعته خزنة الجنة يا عبد الله هذا خير" فقال أبو بكر يا رسول الله ما على من يدعي منها ضرورة فهل يدعي منها كلها أحد "نعم وأرجو أن تكون منهم" ا هـ.
وإنا لنرجو الله كذلك فضلا منه تعالى.
تنبيه
في قوله تعالى {وَلَسَوْفَ يَرْضَى} [92/21]، وذكر ابن كثير إجماع المفسرين أنها في أبي بكر رضي الله عنه أعلى منازل البشرى، لأن هذا الوصف بعينه، قيل للرسول صلى الله عليه وسلم قطعا في السورة بعدها، سورة "الضحى" {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [93/4-5]، فهو وعد مشترك للصديق وللرسول صلى الله عليه وسلم إلا أنه في حق الرسول صلى الله عليه وسلم أسند العطاء فيه لله تعالى بصفة الربوبية {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ} كما ذكر فيه العطاء مما يدل على غيره صلى الله عليه وسلم وهو معلوم بالضرورة من أنه صلى الله عليه وسلم له عطاءات لا يشاركه فيها أحد على ما سيأتي إن شاء الله.


سورة الضحى - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -554- بسم الله الرحمن الرحيم
 سورة الضحى
 قوله تعالى: {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى: 1-3].
تقدم معنى الضحى في السورة المتقدمة.
وقيل المراد به هنا النهار كله كما في قوله {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ} [7/97-98]، وقوله {وَاللَّيْلِ إِذَا سَجَى} قيل: أقبل، وقيل: شدة ظلامه، وقيل: غطى، وقيل: سكن.
واختار الشيخ رحمة الله علينا وعليه في إملائه معنى: سكن.
واختار ابن جرير أنه سكن بأهله، وثبت بظلامه، قال: كما يقال بحر ساج، إذا كان ساكنا، ومنه قول الأعشى:

فما ذنبنا إن جاش بحر ابن عمكم وبحرك ساج ما يواري الدعامصا

وقول الراجز:

يا حبذا القمراء والليل الساج وطرق مثل ملاء النساج

وأنشدهما القرطبي وذكر قول جرير:

ولقد رميتك يوم رحن بأعين ينظرن من خلل الستور سواج

أقسم تعالى بالضحى والليل هنا فقط لمناسبتها للمقسم عليه لأنهما طرفا الزمن وظرف الحركة والسكون فإنه يقول له مؤانسا {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى}، لا في ليل ولا في نهار، على ما سيأتي تفصيله إن شاء الله.
وقوله {مَا وَدَّعَكَ رَبُّكَ}، قرى ء بالتشديد من توديع المفارق. وقرى: {مَا

ج / 8 ص -555- وَدَّعَكَ} بالتخفيف من الودع أي من الترك كما قال أبو الأسود:
ليت شعري عن خليل ما الذي
نما له في الحب حتى ودعه
أي تركه وقول الآخر:

وثم ودعنا آل عمرو وعامر فرائس أطراف المثقفة السمر

أي تركوهم فرائس السيوف
قال أبو حيان: والتوديع مبالغة في الودع، لأن من ودعك مفارقا، فقد بالغ في تركك. ا هـ.
والقراءة الأولى أشهر وأولى، لأن استعمال ودع بمعنى ترك قليل.
قال القرطبي، وقال المبرد: لا يكادون يقولون: ودع ولا وذر، لضعف الواو إذا قدمت واستغنوا عنها بترك، ويدل على قول المبرد سقوط الواو في المضارع، فتقول في مضارع ودع يدع كيزن ويهب ويرث، من وزن ووهب وورث، وتقول في الأمر: دع وزن، وهب، أما ذر بمعنى اترك، فلم يأت منه الماضي، وجاء المضارع: يذرهم، والأمر: ذرهم، فترجحت قراءة الجمهور بالتشديد من {وَدَّعَكَ} من التوديع.
وقد ذكرنا هذا الترجيح لأن ودع بمعنى ترك فيها شدة وشبه جفوة وقطيعة، وهذا لا يليق بمقام المصطفي صلى الله عليه وسلم عند ربه. أما الموادعة والوداع، فقد يكون مع المودة والصلة، كما يكون بين المحبين عند الافتراق، فهو وإن وادعه بجسمه فإنه لم يوادعه بحبه وعطفه، والسؤال عنه وهو ما يتناسب مع قوله تعالى: {وَمَا قَلَى}.
تنبيه
هنا {مَا وَدَّعَكَ} بصيغة الماضي، وهو كذلك للمستقبل بدليل الواقع وبدليل {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} [93/4]، لأنها تدل على مواصلة عناية الله به حتى يصل إلى الآخرة فيجدها خيرا له من الأولى فيكون ما بين ذلك كله في عناية ورعاية ربه.
وقد جاء في صلح الحديبية قال لعمر "أنا عبد الله ورسوله"، أي تحت رحمته وفي رعايته.

ج / 8 ص -556- وقوله{وَمَا قَلَى}، حذف كاف الخطاب لثبوتها فيما معها فدلت عليها هكذا قال المفسرون.
وقال بعضهم تركت لرأس الآية والذي يظهر من لطيف الخطاب ورقيق الإيناس ومداخل اللطف، أن الموادعة تشعر بالوفاء والود، فأبرزت فيها كاف الخطاب، أي لم تتأت موادعتك وأنت الحبيب، والمصطفي المقرب.
أما {قَلَى}: ففيها معنى البغض فلم يناسب إبرازها إمعانا في إبعاد قصده صلى الله عليه وسلم بشيء من هذا المعنى كما تقول لعزيز عليك: لقد أكرمتك، وما أهنت لقد قربتك، وما أبعدت كراهية، أن تنطق بإهانته وكراهيته أو تصرح بها في حقه، والقلى: يمد ويقصر هو البغض، يمد إذا فتحت القاف، ويقصر إذا كسرتها، وهو واوي وياءي، وذكر القرطبي، قال: أنشد ثعلب:

أيام أم الغمر لا نقلاها ولو تشاء قبلت عيناها

وقال كثير عزة:

أسيئي بنا أو أحسني لا ملومة لدينا ولا مقلية إن تقلت

فالأول قال: فقلاها من الواوي، والثاني قال: مقلية من الياء، وهما في اللسان شواهد.
وقد جاء في السيرة ما يشهد لهذا المعنى ويثبت دوام موالاته سبحانه لحبيبه وعنايته به وحفظه له بما كان بكاؤه به عمه، وقد قال عمه في ذلك:

والله لن يصلوا إليك بجمعهم حتى أوسد في التراب دفينا

وذكر ابن هشام في رعاية عمه له أنه كان إذا جن الليل وأرادوا أن يناموا، تركه مع أولاده ينامون، حتى إذا أخذ كل مضجعه، عمد عمه إلى واحد من أبنائه فأقامه، وأتى بمحمد صلى الله عليه وسلم ينام موضعه، وذهب بولده ينام مكان محمد صلى الله عليه وسلم، حتى إذا كان هناك من يريد به سوءا فرأى مكانه في أول الليل ثم جاء من يريده بسوء وقع السوء بابنه وسلم محمد صلى الله عليه وسلم كما فعل الصديق رضي الله عنه عند الخروج إلى الهجرة في طريقهما إلى الغار فكان رضي الله عنه تارة يمشي أمامه صلى الله عليه وسلم وتارة يمشي وراءه فسأله صلى الله عليه وسلم عن

ج / 8 ص -557- ذلك فقال: أذكر الرصيد فأكون أمامك وأذكر الطلب فأكون وراءك فقال: "أتريد لو كان سوء يكون بك يا أبا بكر" قال بلى فداك أبي وأمي يا رسول الله ثم قال: "إن أهلك أهلك وحدي وإن تهلك تهلك معك الدعوة" فذاك عمه في جاهلية وليس على دينه صلى الله عليه وسلم، وهذا أبو بكر الصديق رضي الله عنه.
 {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} [الضحى: 4].
 {خَيْرٌ} تأتي مصدرا كقوله {إِنْ تَرَكَ خَيْراً} [2/180] أي مالا كثيرا، وتأتي أفعل تفضيل محذوفة الهمزة وهي هنا أفعل تفضيل بدليل ذكر المقابل وذكر حرف من مما يدل على أنه سبحانه أعطاه في الدنيا خيرات كثيرة ولكن ما يكون له في الآخرة فهو خير وأفضل مما أعطاه في الدنيا ويوهم أن الآخرة خير له صلى الله عليه وسلم وسلم وحده من الأولى ولكن جاء النص على أنها خير للأبرار جميعا وهو قوله تعالى {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ} [3/198].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان الخيرية للأبرار عند الله، أي يوم القيامة بما أعد لهم كما في قوله: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ} [82/13]، وقوله {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/5].
أما بيان الخيرية هنا لرسول الله صلى الله عليه وسلم فبيان الخير في الدنيا أولا ثم بيان الأفضل منه في الآخرة.
أما في الدنيا المدلول عليه بأفعل التفضيل أي لدلالته على اشتراك الأمرين في الوصف وزيادة أحدهما على الآخر فقد أشار إليه في هذه السورة والتي بعدها ففي هذه السورة قوله تعالى {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى} [93/6]، أي منذ ولادته ونشأته ولقد تعهده الله سبحانه من صغره فصانه عن دنس الشرك وطهره وشق صدره ونقاه وكان رغم يتمه سيد شباب قريش حيث قال عمه عند خطبته خديجة لزواجه بها فقال: "فتى لا يعادله فتى من قريش حلما وعقلا وخلقا إلا رجح عليه"
وقوله {وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى} [93/7-8].
على ما سيأتي بيانه كله فهي نعم يعددها تعالى عليه وهي من أعظم خيرات الدنيا

ج / 8 ص -558- من صغره إلى شبابه وكبره ثم اصطفائه بالرسالة ثم حفظه من الناس ثم نصره على الأعداء وإظهار دينه وإعلاء كلمته.
ومن الناحية المعنوية ما جاء في السورة بعدها {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ وَرَفَعْنَا لَكَ ذِكْرَكَ} [94/1-4].
أما خيرية الآخرة على الأولى فعلى حد قوله {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [93/5]، وليس بعد الرضى مطلب وفي الجملة فإن الأولى دار عمل وتكليف وجهاد والآخرة دار جزاء وثواب وإكرام فهي لا شك أفضل من الأولى.
قوله تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى: 5].
جاء مؤكدا باللام وسوف وقال بعض العلماء: يعطيه في الدنيا من إتمام الدين وإعلاء كلمة الله، والنصر على الأعداء.
والجمهور: أنه في الآخرة، وهذا وإن كان على سبيل الإجمال، إلا أنه فصل في بعض المواضع، فأعظمها ما أشار إليه قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [17/79].
وجاء في السنة بيان المقام المحمود وهو الذي يغبطه عليه الأولون والآخرون كما في حديث الشفاعة العظمى حين يتخلى كل نبي ويقول نفسي نفسي حتى يصلوا إلى النبي صلى الله عليه وسلم فيقول: "أنا لها أنا لها" إلخ.
ومنها الحوض المورود وما خصت به أمته غرا محجلين يردون عليه الحوض.
ومنها الوسيلة وهي منزلة رفيعة عالية لا تنبغي إلا لعبد واحد كما في الحديث: "إذ سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي وسلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد واحد وأرجو أن أكون أنا هو".
وإذا كانت لعبد واحد فمن يستقدم عليها، وإذا رجا ربه أن تكون له طلب من الأمة طلبها له فهو مما يؤكد أنها له وإلا لما طلبها ولا ترجاها، ولا أمر بطلبها له وهو بلا شك أحق بها من جميع الخلق إذ الخلق، أفضلهم الرسل وهو صلى الله عليه وسلم مقدم عليهم في الدنيا، كما في الإسراء تقدم عليهم في الصلاة في بيت المقدس.

ج / 8 ص -559- ومنها الشفاعة في دخول الجنة كما في الحديث: أنه صلى الله عليه وسلم أول من تفتح له الجنة وأن رضوانا خازن الجنة يقول له أمرت ألا أفتح لأحد قبلك.
ومنها الشفاعة المتعددة حتى لا يبقى أحد من أمته في النار كما في الحديث: "لا أرضى وأحد من أمتي في النار" أسأل الله أن يرزقنا شفاعته ويوردنا حوضه آمين.
وشفاعته الخاصة في الخاص في عمه أبي طالب فيخفف عنه بها ما كان فيه.
ومنها شهادتة على الرسل وشهادة أمته على الأمم وغير ذلك، وهذه بلا شك عطايا من الله العزيز الحكيم لحبيبه وصفيه الكريم صلوات الله وسلامه عليه وعلى آله وصحبه وسلم تسليما.
تنبيه
اللام في {وَلَلْآخِرَةُ} وفي {وَلَسَوْفَ} للتأكيد وليست للقسم، وهي في الأول دخلت على المبتدأ وفي الثانية المبتدأ محذوف تقديره، لأنت سوف يعطيك ربك فترضى قاله أبو حيان وأبو السعود.
قوله تعالى {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى} [الضحى: 6].
تقدم بيان معنى اليتيم عند قوله تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [76/8].
والرسول صلى الله عليه وسلم مات أبوه وهو حمل له ستة أشهر وماتت أمه وهي عائدة من المدينة بالأبواء وعمره صلى الله عليه وسلم.
وقد قيل إن يتمه لأنه لا يكون لأحد حق عليه نقله أبو حيان.
والذي يظهر أن يتمه راجع إلى قوله {مَا وَدَّعَكَ رَبُّكَ}، أي ليتولى الله تعالى أمره من صغره، وتقدم معنى إيواء الله له، فكان يتمه لإبراز فضله، لأن يتيم الأمس أصبح سيد الغد، وكافل اليتامى.
 {وَوَجَدَكَ ضَالاً فَهَدَى} [الضحى: 7].

ج / 8 ص -560- الضلال يكون حسا ومعنى فالأول كمن تاه في طريق يسلكه والثاني كمن ترك الحق فلم يتبعه.
فقال قوم المراد هنا هو الأول كأن قد ضل في شعب من شعاب مكة أو في طريقه إلى الشام ونحو ذلك.
وقال آخرون: إنما هو عبارة عن عدم التعليم أولا ثم منحه من العلم مما لم يكن يعلم كقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [42/52].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بحث هذه المسألة في عدة مواضع:
أولا: في سورة "يوسف" عند قوله تعالى: {إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ} [12/8]، وساق شواهد الضلال لغة هناك.
وثانيا: في سورة "الكهف" عند قوله تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا} [18/104].
وثالثا: في سورة "الشعراء" عند قوله تعالى: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ} [26/20].
وفي دفع إيهام الاضطراب أيضا وهذا كله يعني عن أي بحث آخر.
ومن الطريف ما ذكره أبو حيان عند هذه الآية حيث قال ولقد رأيت في النوم أني أفكر في هذه الجملة فأقول على الفور {وَوَجَدَكَ}: أي وجد رهطك {ضَالاً} فهداه بك ثم أقول على حذف مضاف نحو {وَاسْأَلِ الْقَرْيَةَ} [12/82]. ا هـ. وقد أورد النيسابوري هذا وجها في الآية.
وبهذه المناسبة أذكر منامين كنت رأيتهما ولم أرد ذكرهما حتى رأيت هذا لأبي حيان فاستأنست به لذكرهما وهما الأول عندما وصلت إلى سورة ن عند قوله تعالى {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4]، ومن منهج الأضواء تفسير القرآن بالقرآن وهذا وصف مجمل، وحديث عائشة "كان خلقه القرآن" فأخذت في التفكير، كيف أفصل هذا المعنى من القرآن، وأبين حكمه وصفحه وصبره وكرمه وعطفه ورحمته

ج / 8 ص -561- ورأفته وجهاده وعبادته وكل ذلك مما جعلني أقف حائرا وأمكث عن الكتابة عدة أيام فرأيت الشيخ رحمة الله تعالى علينا وعليه في النوم كأننا في الجامعة الإسلامية بالمدينة المنورة وكأنه ليس في نشاطه العادي فسألته ماذا عندك اليوم فقال: عندي تفسير، فقلت: أتدرس اليوم؟ قال: لا، فقلت: وما هذا الذي بيدك لدفتر في يده فقال مذكرة تفسير أي التي كان سيفسرها وهي مخطوطة فقلت له: من أين في القرآن فقال من أول ن إلى آخر القرآن فحرصت على أخذها لأكتب منها ولم أتجرأ على طلبها صراحة ولكن قلت له إذا كنت لم تدرس اليوم فأعطنيها أبيضها وأجلدها لك وآتيك بها غدا فأعطانيها فانتبهت فرحا بذلك وبدأت في الكتابة.
والمرة الثانية في سورة "المطففين"، لما كتبت على معنى التطفيف، ثم فكرت في التوعد الشديد عليه مع ما يتأتى فيه من شيء طفيف، حتى فكرت في أن له صلة بالربا، إذا ما بيع جنس بجنسه، فحصلت مغايرة في الكيل ووقع تفاضل، ولكني لم أجد من قال به، فرأيت فيما يرى النائم، أني مع الشيخ رحمة الله تعالى علينا وعليه، ولكن لم يتحدث معي في شيء من التفسير.
وبعد أن راح عني، فإذا بشخص لا أعرفه يقول وأنا أسمع دون أن يوجه الحديث إلي إن في التطفيف ربا إذا بيع الحديد بحديد، وكلمة أخرى في معناها نسيتها بعد أن انتبهت.
وقد ذكرت ذلك تأسيا بأبي حيان، لما أجد فيه من إيناس، والله أسأل أن يوفقنا لما يحبه ويرضاه، وأن يهدينا سواء السبيل، وعلى ما جاء في الرؤيا من مبشرات، وبالله تعالى التوفيق.
 {وَوَجَدَكَ عَائِلاً فَأَغْنَى} [الضحى: 8].
العائل: صاحب العيال، وقيل: العائل الفقير، على أنه من لازم العيال الحاجة، ولكن ليس بلازم، ومقابلة {عَائِلاً} بأغنى، تدل على أن معنى {عَائِلاً} أي فقيرا، ولذا قال الشاعر:

فما يدري الفقير متى غناه وما يدري الغنى متى يعيل

وما تدري وإن ذمرت سقبا لغيرك أم يكون لك الفصيل

ج / 8 ص -562- وهذا مما يذكره الله لنبيه صلى الله عليه وسلم من تعداد النعم عليه وأنه لم يودعه وما قلاه لقد كان فقيرا من المال فأغناه الله بمال عمه.
وقد قال عمه في خطبة نكاحه بخديجة وإن كان في المال قل فما أحببتم من الصداق فعلي ثم أغناه الله بمال خديجة حيث جعلت مالها تحت يده.
قال النيسابوري ما نصه: يروى أنه صلى الله عليه وسلم دخل على خديجة وهو مغموم، فقالت: مالك؟ فقال: "الزمان زمان قحط، فإن أنا بذلت المال ينفد مالك، فأستحي منك، وإن أنا لم أبذل أخاف الله" فدعت قريشا وفيهم الصديق، قال الصديق: فأخرجت دنانير حتى وضعتها، بلغت مبانا لم يقع بصري على من كان جالسا قدامي، ثم قالت: اشهدوا أن هذا المال ماله، إن شاء فرقه وإن شاء أمسكه.
فهذه القصة وإن لم يذكر سندها فليس بغريب على خديجة رضي الله عنها أن تفعل ذلك له صلى الله عليه وسلم، وقد فعلت ما هو أعظم من ذلك، حين دخلت معه الشعب فتركت مالها، واختارت مشاركته صلى الله عليه وسلم لما هو فيه من ضيق العيش، حتى أكلوا ورق الشجر، وأموالها طائلة في بيتها.
ثم كانت الهجرة وكانت مواساة الأنصار، لقد قدم المدينة تاركا ماله ومال خديجة، حتى إن الصديق ليدفع ثمن المربد لبناء المسجد، وكان بعد ذلك فيء بنى النضير، وكان يقضي الهلال ثم الهلال ثم الهلال، لا يوقد في بيته صلى الله عليه وسلم نار، إنما هما الأسودان: التمر والماء.
ثم جاءت غنائم حنين، فأعطى عطاء من لا يخشى الفقر، ورجع بدون شيء، وجاء مال البحرين فأخذ العباس ما يطيق حمله، وأخيرا توفي صلى الله عليه وسلم ودرعه مرهونة في آصع من شعير.
وقوله تعالى {وَوَجَدَكَ عَائِلاً فَأَغْنَى}، يشير إلى هذا الموضع لأن {أَغْنَى} تعبير بالفعل، وهو يدل على التجدد والحدوث، فقد كان صلى الله عليه وسلم من حيث المال حالا، فحالا، والواقع أن غناه صلى الله عليه وسلم كان قبل كل شيء، هو غنى النفس والاستغناء عن الناس، ويكفي أنه صلى الله عليه وسلم أجود الناس.
وكان إذا لقيه جبريل ودارسه القرآن كالريح المرسلة، فكان صلى الله عليه وسلم القدوة في

ج / 8 ص -563- الحالتين في حالي الفقر والغنى إن قل ماله صبر وإن كثر بذل وشكر .

استغن ما أغناك ربك بالغنى وإذا تصبك خصاصة فتجمل

ومما يدل على عظم عطاء الله له مما فاق كل عطاء قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} [15/87]، ثم قال {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [15/88].
وقد اختلفوا في المقارنة بين الفقير الصابر والغنى الشاكر ولكن الله تعالى قد جمع لرسوله صلى الله عليه وسلم كلا الأمرين ليرسم القدوة المثلى في الحالتين.
 تنبيه
 في الآية إشارة إلى أن الإيواء والهدى والغنى من الله لإسنادها هنا لله تعالى.
ولكن في السياق لطيفة دقيقة، وهي معرض التقرير، يأتي بكاف الخطاب: ألم يجدك يتيما، ألم يجدك ضالا، ألم يجدك عائلا، لتأكيد التقرير، لم يسند اليتم ولا الإضلال ولا الفقر لله، مع أن كله من الله، فهو الذي أوقع عليه اليتم، وهو سبحانه الذي منه كلما وجده عليه ذلك لما فيه من إيلام له، فما يسنده لله ظاهرا، ولما فيه من التقرير عليه أبرز ضمير الخطاب
وفي تعداد النعم: فآوى، فهدى، فأغنى، أسند كله إلى ضمير المنعم، ولم يبرز ضمير الخطاب.
قال المفسرون: لمراعاة رؤوس الآي والفواصل، ولكن الذي يظهر والله تعالى أعلم، أنه لما كان فيه امتنان، وأنها نعم مادية لم يبرز الضمير لئلا يثقل عليه المنة، بينما أبرزه في {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ} [94/1-2]،{وَرَفَعْنَا لَكَ ذِكْرَكَ} [94/4]. ورفعنا لك ذكرك لأنها نعم معنوية انفرد بها صلى الله عليه وسلم والله تعالى أعلم.
 {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى: 11].
مجيء الفاء هنا مشعر إما بتفريع وهذا ضعيف، وإما بإفصاح عن تعدد، وقد ذكر الجمل بتقدير مهما يكن من شيء.

ج / 8 ص -564- وقد ساق تعالى هنا ثلاث مسائل الأولى معاملة الأيتام فقال: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ}، أي كما آواك الله فآوه، وكما أكرمك فأكرمه.
وقالوا: قهر اليتيم أخذ ماله وظلمه.
وقيل: قرىء بالكاف "تكهر" فقالوا: هو بمعنى القهر إلا أنه أشد.
وقيل: هو بمعنى عبوسة الوجه، والمعنى أعلم كما قال صلى الله عليه وسلم: "اللهم إني أعوذ بك من الهم والحزن ومن العجز والكسل ومن الجبن والبخل ومن غلبة الدين وقهر الرجال" فالقهر أعم من ذلك
وبالنظر في نصوص القرآن العديدة في شأن اليتيم، والتي زادت على العشرين موضعا فإنه يمكن تصنيفها إلى خمسة أبواب كلها تدور حول دفع المضار عنه وجلب المصالح له في ماله وفي نفسه، فهذه أربعة، وفي الحالة الزوجية، وهي الخامسة، أما دفع المضار عنه في ماله، ففي قوله تعالى {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} جاءت مرتين في سورة "الأنعام" [6/152] والأخرى في سورة "الإسراء" [17/34]، وفي كل من السورتين ضمن الوصايا العشر المعروفة في سورة "الأنعام"، بدأت بقوله تعالى {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} [6/151].
وذكر قتل الولد وقربان الفواحش وقتل النفس ثم مال اليتيم ولا تقربوا مال اليتيم إلا بالتي هي أحسن
ويلاحظ أن النهي منصب على مجرد الاقتراب من ماله إلا بالتي هي أحسن وقد بين تعالى التي هي أحسن بقوله {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ} [4/6].
وقد نص الفقهاء على أن من ولى مال اليتيم واستحق أجرا فله الأقل من أحد أمرين: إما نفقته في نفسه وإما أجرته على عمله أي إن كان العمل يستحق أجرة ألف ريال ونفقته يكفي لها خمسمائة أخذ نفقته فقط وإن كان العمل يكفيه أجرة مائة ريال ونفقته خمسمائة أخذ أجرته مائة فقط حفظا لماله.
ثم بعد النهي عن اقتراب مال اليتيم ذلك فقد تتطلع بعض النفوس إلى فوارق

ج / 8 ص -565- بسيطة من باب التحيل أو نحوه من استبدال شيء مكان شيء فيكون طريقا لاستبدال طيب بخبيث فجاء قوله تعالى {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً كَبِيراً} [4/2].
والحوب: أعظم الذنب، ففيه النهي عن استبدال طيب ماله، بخبيث مال الولي أو غيره حسدا له على ماله، كما نهى عن خلط ماله مع مال غيره كوسيلة لأكله مع مال الغير، وهذا منع للتحيل وسد للذريعة، حفظا لماله.
ثم يأتي الوعيد الشديد في صورة مفزعة في قوله تعالى {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [4/10].
وقد اتفق العلماء أن الآية شملت في النهي عن أكل أموال اليتامى كل ما فيه إتلاف أو تفويت سواء كان بأكل حقيقة أو باختلاس أو بإحراق أو إغراق وهو المعروف عند الأصوليين بالإلحاق بنفي الفارق إذ لا فرق في ضياع مال اليتيم عليه بين كونه بأكل أو إحراق بنار أو إغراق في ماء حتى الإهمال فيه فهو تفويت عليه وكل ذلك حفظا لماله.
وأخيرا، فإذا تم الحفاظ على ماله لم يقربه إلا بالتي هي أحسن، ولم يبدله بغيره أقل منه، ولم يخلطه بماله ليأكله عليه، ولم يعتد عليه بأي إتلاف كان محفوظا له، إلى أن يذهب يتمه ويثبت رشده فيأتي قوله تعالى {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} [4/6].
ثم أحاط دفع المال إليه بموجبات الحفظ بقوله في آخر الآية {فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ} [4/6]، أي حتى لا تكون مناكرة فيما بعد.
وفي الختام ينبه الله فيهم وازع مراقبة الله بقوله {وَكَفَى بِاللَّهِ حَسِيباً} [4/6]، وفيه إشعار بأن أمواله تدفع إليه بعد محاسبة دقيقة فيما له وعليه.
ومهما يكن من دقة الحساب فالله سيحاسب عنه وكفي بالله حسيبا وهذا كله في حفظ ماله.
أما جلب المصالح، فإننا نجد فيها أولا جعله مع الوالدين، والأقربين، في عدة

ج / 8 ص -566- مواطن منها قوله تعالى {قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى} [2/215].
ومنها قوله إيراده في أنواع البر من الإيمان بالله وإنفاق المال: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ} [2/177]، إلى آخر الآية.
ومنها ما هو أدخل في الموضوع حيث جعل له نصيبا في التركة في قوله: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ} [4/8]، بصرف النظر عن مباحث الآية من جهات أخرى ومرة أخرى يجعل لهم نصيبا فيما هو أعلى منزلة في قوله تعالى {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ} الآية[8/41].
وكذلك في سورة الحشر في قوله تعالى {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} الآية [59/7].
فجعلهم الله مع ذي القربي من رسول الله صلى الله عليه وسلم.
وقد جعله الله في عموم وصف الأبرار وسببا للوصول إلى أعلى درجات النعيم في قوله تعالى: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/5].
وذكر أفعالهم التي منها أنهم {يُوفُونَ بِالنَّذْرِ} [76/7]، ثم بعدها أنهم {يُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [76/8].
وجعل هذا الإطعام اجتياز العقبة في قوله {فَلا اقْتَحَمَ الْعَقَبَةَ وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فك رقبة أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً ذَا مَقْرَبَةٍ} [90/11-15].
ولقد وجدنا ما هو أعظم من ذلك وهو أن يسوق الله الخضر وموسى عليهما السلام ليقيما جدارا ليتيمين على كنز لهما حتى يبلغا أشدهما في قوله تعالى: {وَأَمَّا الْجِدَارُ فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحاً فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي} [18/82].

ج / 8 ص -567- هذا هو الجانب المالي من دفع المضرة عنه في حفظ ماله ومن جانب جلب النفع إليه عن طريق المال.
أما الجانب النفسي فكالآتي:
أولا: عدم مساءته في نفسه فمنها قوله تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} [107/1-3].
ومنها قوله: {كَلَّا بَلْ لا تُكْرِمُونَ الْيَتِيمَ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ} [89/17-18] فقدم إكرامه إشارة له.
ثانيا: في الإحسان إليه، منه قوله تعالى: {لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى} [2/83]، فيحسن إليه كما يحسن لوالديه ولذي القربى.
ومنها سؤال، وجوابه من الله تعالى: {وَيَسْأَلونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [2/220]، أي تعاملونهم كما تعاملون الإخوان، وهذا أعلى درجات الإحسان والمعروف، ولذا قال تعالى: {وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ}.
وفي تقديم ذكر المفسد على المصلح إشعار لشدة التحذير من الإفساد في معاملته ولأنه محل التحذير في موطن آخر جعلهم بمنزلة الأولاد في قوله: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} [4/9].
أي حتى في مخاطبتهم إياهم لأنهم بمنزلة أولادهم بل ربما كان لهم أولاد فيما بعد أيتاما من بعدهم فكما يخشون على أولادهم إذا صاروا أيتاما من بعدهم فليحسنوا معاملة الأيتام في أيديهم وهذه غاية درجات العناية والرعاية.
تلك هي نصوص القرآن في حسن معاملة اليتيم وعدم الإساءة إليه مما يفصل مجمل قوله {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} [93/9].
لا بكلمة غير سديدة ولا بحرمانه من شيء يحتاجه، ولا بإتلاف ماله، ولا بالتحيل على أكله وإضاعته، ولا بشيء بالكلية، لا في نفسه ولا في ماله.

ج / 8 ص -568- والأحاديث من السنة على ذلك عديدة بالغة مبلغها في حقه وكان صلى الله عليه وسلم أرحم الناس به وأشفقهم عليه حتى قال: "أنا وكافل اليتيم في الجنة كهاتين" يشير إلى السبابة والوسطى وفرج بينهما رواه البخاري وأبو داود والترمذي
وفي رواية أبي هريرة عند مسلم ومالك "كافل اليتيم له أو لغيره" أي قريب له أو بعيد عنه
وعند أحمد والطبراني مرفوعا "من ضم يتيما من بين أبوين مسلمين إلى طعامه وشرابه وجبت له الجنة" قال المنذري رواه أحمد محتج بهم إلا علي بن زيد.
وعند ابن ماجه عن أبي هريرة أنه صلى الله عليه وسلم قال: "خير بيت في المسلمين بيت فيه يتيم يحسن إليه وشر بيت في المسلمين بيت فيه يتيم يساء إليه"
 وجاء عند أبي داود ما هو أبعد من هذا وذلك حتى إن الأم لتعطل مصالحها من أجل أيتامها في قوله صلى الله عليه وسلم: "أنا وامرأة سفعاء الخدين كهاتين يوم القيامة" وأوما بيده يزيد بن زربع بفتح الزاي وإسكان الباء بالوسطى والسبابة "امرأة آمت زوجها" بألف ممدودة وميم مفتوحة وتاء "أصبحت أيما بوفاة زوجها ذات منصب وجمال حبست نفسها على يتاماها حتى بانوا أو ماتوا".
وجعله الله دواء لقساوة القلب كما روى أحمد ورجاله رجال الصحيح: عن أبي هريرة رضي الله عنه أن رجلا شكا إلى رسول الله صلى الله عليه وسلم قسوة قلبه فقال: "امسح رأس اليتيم وأطعم المسكين".
وهنا يتجلى سر لطيف في مثالية التشريع الإسلامي حيث يخاطب الله تعالى أفضل الخلق وأرحمهم وأرأفهم بعباد الله الموصوف بقوله تعالى {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [9/128]، وبقوله {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4]، ليكون مثالا مثاليا في أمة قست قلوبها وغلظت طباعها فلا يرحمون ضعيفا، ولا يؤدون حقا إلا من قوة يدينون لمبدأ "من عز بز ومن غلب استلب" يفاخرون بالظلم ويتهاجون بالأمانة كما قال شاعرهم:

قبيلة لا يخفرون بذمة ولا يظلمون الناس حبة خردل

ويقول حكيمهم:

ج / 8 ص -569- ويقول حكيمهم

ومن لم يذد عن حوضه بسلاحه يهدم ومن لم يظلم الناس يظلم

قوم يئدون بناتهم ويحرمون من الميراث نساءهم يأكلون التراث أكلا لما ويحبون المال حبا فقلب مقاييسهم وعدل مفاهيمهم فألان قلوبهم ورقق طباعهم فلانوا مع هذا الضعيف وحفظوا حقه.
وحقيقة هذا التشريع الإلهي الحكيم منذ أربعة عشر قرنا تأتي فوق كل ما تتطلع إليه آمال الحضارات الإنسانية كلها مما يحقق كمال التكامل الاجتماعي بأبهى معانيه، المنوه عنه في الآية الكريمة {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} [4/9]، فجعل كافل اليتيم اليوم إنما يعمل حتى فيما بعد لو ترك ذرية ضعافا وعبر هنا عن الأيتام بلازمهم وهو الضعف إبرازا لحاجة اليتيم إلى الإحسان، بسبب ضعفه فيكونون موضع خوفهم عليهم لضعفهم، فليعاملوا الأيتام تحت أيديهم كما يحبون أن يعامل غيرهم أيتامهم من بعدهم.
وهكذا تضع الآية أمامنا تكافلا اجتماعيا في كفالة اليتيم، بل إن اليتيم نفسه، فإنه يتيم اليوم ورجل الغد، فكما تحسن إليه يحسن هو إلى أيتامك من بعدك، وكما تدين تدان، فإن كان خيرا كان الخير بالخير، والبادى ء أكرم، وإن شرا كان بمثله، والبادى ء أظلم.
ومع هذا الحق المتبادل فإن الإسلام يحث عليه ويعني به، ورغب في الإحسان إليه، وأجزل المثوبة عليه، وحذر من الإساءة عليه، وشدد العقوبة فيه.
وقد يكون فيما أوردناه إطالة ولكنه وفاء بحق اليتيم أولا، وتأثر بكثرة ما يلاقيه اليتيم ثانيا.
تنبيه
ليس من باب الإساءة إلى اليتيم تأديبه والحزم معه بل ذلك من مصلحته كما قيل:

قسا ليزدجروا ومن يك حازما فليقس أحيانا على من يرحم

وقوله {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ}، قالوا: السائل الفقير والمحتاج، يسأل ما يسد حاجته وهو مقابل لقوله: {وَوَجَدَكَ عَائِلاً فَأَغْنَى}، أي فكما أغناك الله وبدون سؤال،

ج / 8 ص -570- فإذا أتاك سائل فلا تنهره ولو في رد الجواب بالتي هي أحسن.
ومعلوم أن الجواب بلطف، قد يقوم مقام العطاء في إجابة السائل، وكان صلى الله عليه وسلم إذا لم يجد ما يعطيه للسائل يعده وعدا حسنا لحين ميسره أخذا من قوله تعالى {وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلاً مَيْسُوراً} [17/28].
وقد أورد الشيخ رحمة الله تعالى علينا وعليه بيتين عند هذه الآية في هذا المعنى هما قول الشاعر:

إن لم تكن ورق يوما أجود بها للسائلين فإني لين العود

لا يعدم السائلون الخير من خلقي إما نوالي وإما حسن مردود

فليسعد النطق إن لم يسعد المال.

وقيل السائل المستفسر عن مسائل الدين والمسترشد، وقالوا هذا مقابل قوله: {وَوَجَدَكَ ضَالاً فَهَدَى}، أي لا تنهر مستغنيا ولا مسترشدا، كقوله تعالى: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى} [80/1-2].
وقد كان صلى الله عليه وسلم رحيما شفيقا على الجاهل حتى يتعلم، كما في قصة الأعرابي الذي بال في المسجد حين صاح به الصحابة فقال لهم "لا تزرموه" إلى أن قال الأعرابي: اللهم ارحمني وارحم محمدا ولا ترحم معنا أحدا أبدا" وكالآخر الذي جاء يضرب صدره وينتف شعره ويقول: هلكت وأهلكت واقعت أهلي في رمضان حتى كان من أمره أن أعطاه فرقا من طعامه يكفر به عن ذنبه فقال أعلى أفقر منا يا رسول الله فقال: "قم فأطعمه أهلك"
وقد كان صلى الله عليه وسلم يقف للمرأة في الطريق يصغي إليها حتى يضيق من معه وهو يصبر لها ولم ينهرها بل يجيبها على أسئلتها.
وقد حث صلى الله عليه وسلم على إكرام طالب العلم وبين أن الملائكة لتضع أجنحتها لطالب العلم وأن الحيتان في البحر لتستغفر له رضي بما يصنع.
وقوله {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ}: النعمة كل ما أنعم الله به على العبد، وهي كل ما ينعم به العبد من مال وعافية وهداية ونصرة من النعومة اللين، فقيل: المراد بها

ج / 8 ص -571- المذكورات والتحدث بها شكرها عمليا من إيواء اليتيم كما آواه الله وإعطاء السائل كما أغناه الله وتعليم المسترشد كما علمه الله وهذا من شكر النعمة أي كما أنعم الله عليك فتنعم أنت على غيرك تأسيا بفعل الله معك.
وقيل: التحدث بنعمة الله هو التبليغ عن الله من آية وحديث والنعمة هنا عامة لتنكيرها وإضافتها كما في قوله تعالى {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [16/53]، أي كل نعمة ولكن الذي يظهر أنها في الوحي أظهر أو هو أولى بها أو هو أعظمها لقوله تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [5/3]، فقال: {نعمتي}، وهنا {نِعْمَةِ رَبِّكَ}. ولا يبعد عندي أن يكون صلى الله عليه وسلم إنما نحر مائة ناقة في حجة الوداع، لما أنزل الله عليه هذه الآية، ففعل شكرا لله على إتمام النعمة بإكمال الدين.
وقد قالوا في مناسبة هذه السورة بما قبلها: إن التي قبلها في الصديق: {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى} [92/17-21]، وهنا في الرسول صلى الله عليه وسلم {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [93/3-5]، مع الفارق الكبير في العطاء والخطاب.
والواقع أن مناسبات السور القصار أظهر من مناسبات الآي في السورة الواحدة كما بين هاتين السورتين {وَاللَّيْلِ} مع {وَالضُّحَى} ثم ما بين {وَالضُّحَى} و {أَلَمْ نَشْرَحْ}، إنها تتمة النعم التي يعددها الله تعالى على رسوله، وهكذا على ما ستأتي الإشارة إليه في محله إن شاء الله تعالى.
أعلم علما بأن بعض العلماء لم يعتبر تلك المناسبات. ولكن ما كانت المناسبة فيه واضحة فلا ينبغي إغفاله وما كانت خفية لا ينبغي التكلف له.


سورة الشرح - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -572- بسم الله الرحمن الرحيم
 سورة الشرح
 قوله تعالى: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ وَرَفَعْنَا لَكَ ذِكْرَكَ} [الشرح: 1-4].
ذكر تعالى هنا ثلاث مسائل: شرح الصدر، ووضع الوزر، ورفع الذكر.
وهي وإن كانت مصدرة بالاستفهام فهو استفهام تقريري لتقرير الإثبات فقوله تعالى {أَلَمْ نَشْرَحْ} بمعنى شرحنا على المبدأ المعروف من أن نفي النفي إثبات وذلك لأن همزة الاستفهام وهي فيها معنى النفي دخلت على لم وهي للنفي فترافعا فبقي الفعل مثبتا قالوا ومثله قوله تعالى {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [39/36] وقوله {أَلَمْ نُرَبِّكَ فِينَا وَلِيداً} [26/18].
وعليه قول الشاعر:

ألستم خير من ركب المطايا وأندى العالمين بطون راح

فتقرر بذلك أنه تعالى يعدد عليه نعمه العظمى وقد ذكرنا سابقا ارتباط هذه السورة بالتي قبلها في تتمة نعم الله تعالى على رسوله صلى الله عليه وسلم.
وروى النيسابوري عن عطاء وعمر بن عبد العزيز أنهما كانا يقولان: هذه السورة وسورة "الضحى" سورة واحدة وكانا يقرآنهما في الركعة الواحدة وما كانا يفصلان بينهما ببسم الله الرحمان الرحيم والذي دعاهما إلى ذلك هو أن قوله تعالى {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} كالعطف على قوله {أَلَمْ يَجِدْكَ يَتِيماً} [93/6]، ورد هذا الادعاء -أي من كونهما سورة واحدة- وعلى كل فإن هذا إذا لم يجعلهما سورة واحدة فإنه يجعلهما مرتبطتين معا في المعنى كما في "الأنفال" و"التوبة".

ج / 8 ص -573- واختلف في معنى شرح الصدر إلا أنه لا منافاة فيما قالوا وكلها يكمل بعضها بعضا.
فقيل: هو شق الصدر سواء كان مرة أو أكثر، وغسله وملؤه إيمانا وحكمة، كما في رواية مالك بن صعصعة في ليلة الإسراء، ورواية أبي هريرة في غيرها.
وفيه كما في رواية أحمد: أنه شق صدره وأخرج منه الغل والحسد في شيء كهيئة العلقة وأدخلت الرأفة والرحمة.
وقيل: شرح الصدر: إنما هو توسيعه للمعرفة والإيمان ومعرفة الحق، وجعل قلبه وعاء للحكمة.
وفي البخاري عن ابن عباس "شرح الله صدره للإسلام"
وعند أبي كثير نورناه وجعلناه فسيحا رحيبا واسعا كقوله {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} [6/125].
والذي يشهد له القرآن أن الشرح هو الانشراح والارتياح، وهذه حالة نتيجة استقرار الإيمان والمعرفة والنور والحكمة كما في قوله تعالى {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [39/22]، فقوله {فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ}، بيان لشرح الصدر للإسلام
كما أن ضيق الصدر، دليل على الضلال، كما في نفس الآية {وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} الآية [6/125].
وفي حاشية الشيخ زادة علي البيضاوي قال لم يشرح صدر أحد من العالمين كما شرح صدره عليه السلام حتى وسع علوم الأولين والآخرين فقال: "أوتيت جوامع الكلم" ا هـ.
ومراده بعلوم الأولين والآخرين ما جاء في القرآن من أخبار الأمم الماضية مع رسلهم وأخبار المعاد وما بينه وبين ذلك مما علمه الله تعالى
والذي يظهر والله تعالى أعلم، أن شرح الصدر الممتن به عليه صلى الله عليه وسلم، أوسع وأعم

ج / 8 ص -574- من ذلك حتى إنه ليشمل صبره وصفحه وعفوه عن أعدائه ومقابلته الإساءة بالإحسان حتى إنه ليسع العدو كما يسع الصديق.
كقصة عودته من ثقيف إذ آذوه سفهاؤهم حتى ضاق ملك الجبال بفعلهم وقال له جبريل إن ملك الجبال معي إن أردت أن يطبق عليهم الأخشبين فعل فينشرح صدره إلى ما هو أبعد من ذلك ولكأنهم لم يسيؤوا إليه فيقول: "اللهم أهد قومي فإنهم لا يعلمون إني لأرجو أن يخرج الله من أصلابهم من يقول لا إله إلا الله محمد رسول الله".
وتلك أعظم نعمة وأقوى عدة في تبليغ الدعوة وتحمل أعباء الرسالة ولذا توجه نبي الله موسى إلى ربه يطلبه إياها لما كلف الذهاب إلى الطاغية فرعون كما في قوله تعالى: {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى قَالَ رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي} [20/24-31]. إلى آخر السياق
فذكر هنا من دواعي العون على أداء الرسالة أربعة عوامل بدأها بشرح الصدر ثم تيسير الأمر وهذان عاملان ذاتيان ثم الوسيلة بينه وبين فرعون وهو اللسان في الإقناع {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي}، ثم العامل المادي أخيرا في المؤازرة {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي}، فقدم شرح الصدر على هذا كله لأهميته لأنه به يقابل كل الصعاب، ولذا قابل به ما جاء به السحرة من سحر عظيم وما قابلهم به فرعون من عنت أعظم.
وقد بين تعالى من دواعي انشراح الصدر وإنارته ما يكون من رفعة وحكمة وتيسير وقد يكون من هذا الباب مما يساعد عليه تلقي تلك التعاليم من الوحي كقوله تعالى {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [7/199]، وكقوله: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [3/134]، مما لا يتأتى إلا ممن شرح الله صدره.
ومما يعين الملازمة عليه على انشراح الصدر، وفعلا قد صبر على أذى المشركين بمكة ومخادعة المنافقين بالمدينة، وتلقى كل ذلك بصدر رحب.

ج / 8 ص -575- وفي هذا كما قدمنا توجيه لكل داعية إلى الله أن يكون رحب الصدر هادى ء النفس متجملا بالصبر.
وقوله {وَوَضَعْنَا عَنْكَ وِزْرَكَ} [94/2]، والوضع يكون للحط والتخفيف ويكون للحمل والتثقيل فإن عدي بعن كان للحط وإن عدي بعلى كان للحمل في قولهم وضعت عنك ووضعت عليك والوزر لغة: الثقل.
ومنه {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} أي: ثقلها من سلاح ونحوه.
ومنه: الوزير المتحمل ثقل أميره وشغله وشرعا الذنب كما في الحديث: "ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة"، وقد يتعاوران في التعبير كقوله تعالى {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً} [16/25]، وقوله مرة أخرى {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ} [29/13].
وقد أفرد لفظ الوزر هنا، وأطلق، ولم يبين ما هو وما نوعه، فاختلف فيه اختلافا كثيرا.
فقيل: ما كان فيه من أمر الجاهلية وحفظه من مشاركته معهم فلم يلحقه شيء منه.
وقيل: ثقل تألمه مما كان عليه قومه ولم يستطع تغييره وشفقته صلى الله عليه وسلم بهم أي كقوله تعالى {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، أي أسفا عليهم.
وقال أبو حيان: هو كناية عن عصمته صلى الله عليه وسلم من الذنوب وتطهيره من الأرجاس.
وقال ابن جرير: وغفرنا لك ما سلف من ذنوبك وحططنا عنك ثقل أيام الجاهلية التي كنت فيها.
وقال ابن كثير: هو بمعنى {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}
 فكلام أبي حيان يدل على العصمة وكلام ابن جرير يدل على شيء في الجاهلية وكلام ابن كثير مجمل.

ج / 8 ص -576- وفي هذا المجال مبحث عصمة الأنبياء عموما، وهو مبحث أصولي يحققه كتب الأصول لسلامة الدعوة وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بحثه في سورة طه عند الكلام على قوله تعالى {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} [20/121]، وأورد كلام المعتزلة والشيعة والحشوية ومقياس ذلك عقلا وشرعا وفي سورة ص عند قوله تعالى {وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ} [38/24]، ونبه عندها على أن كل ما يقال في داود عليه السلام حول هذا المعنى كله إسرائيليات لا تليق بمقام النبوة ا هـ.
أما في خصوصه صلى الله عليه وسلم فإنا نورد الآتي: إنه مهما يكن من شيء فإن عصمته صلى الله عليه وسلم من الكبائر والصغائر بعد البعثة يجب القطع بها لنص القرآن الكريم في قوله تعالى {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [33/21]، لوجوب التأسي به وامتناع أن يكون فيه شيء من ذلك قطعا.
أما قبل البعثة فالعصمة من الكبائر أيضا يجب الجزم بها لأنه صلى الله عليه وسلم كان في مقام التهيؤ للنبوة من صغره وقد شق صدره في سن الرضاع وأخرج منه حظ الشيطان ثم إنه لو كان قد وقع منه شيء لأخذوه عليه حين عارضوه في دعوته ولم يذكر من ذلك ولا شيء فلم يبق إلا القول في الصغائر، فهي دائرة بين الجواز والمنع، فإن كانت جائزة ووقعت فلا تمس مقامه صلى الله عليه وسلم، لوقوعها قبل البعثة والتكليف، وأنها قد غفرت وحط عنه ثقلها، فإن لم تقع ولم تكن جائزة في حقه، فهذا المطلوب.
وقد ساق الألوسي رحمه الله في تفسيره أن عمه أبا طالب قال لأخيه العباس يوما لقد ضمته إلي وما فارقته ليلا ولا نهارا ولا ائتمنت عليه أحدا وذكر قصة بنبيه ومنامه في وسط أولاده أول الليل ثم نقله أباه محل أحد أبنائه حفاظا عليه ثم قال: ولم أر منه كذبة ولا ضحكا ولا جاهلية ولا وقف مع الصبيان وهم يلعبون.
وذكرت كتب التفسير أنه صلى الله عليه وسلم أراد مرة في صغره أن يذهب لمحل عرس ليرى ما فيه فلما دنا منه أخذه النوم ولم يصح إلا على حر الشمس فصانه الله من رؤية أو سماع شيء من ذلك.
ومنه قصة مشاركته في بناء الكعبة حين تعرى ومنع منه حالا، وعلى المنع من وقوع شيء منه صلى الله عليه وسلم بقي الجواب على معنى الآية فيقال والله تعالى أعلم، إنه تكريم له صلى الله عليه وسلم كما

ج / 8 ص -577- جاء في أهل بدر قوله صلى الله عليه وسلم "لعل الله اطلع على أهل بدر فقال افعلوا ما شئتم فقد غفرت لكم" مع أنهم لن يفعلوا محرما بذلك ولكنه تكريم لهم ورفع لمنزلتهم
وقد كان صلى الله عليه وسلم يتوب ويستغفر ويقوم الليل حتى تورمت قدماه وقال: "أفلا أكون عبدا شكورا".
فكان كل ذلك منه شكرا لله تعالى ورفعا لدرجاته صلى الله عليه وسلم.
وقد جاء "نعم العبد صهيب لو لم يخف الله لم يعصه" وهو حسنة من حسناته صلى الله عليه وسلم.
أو أنه صلى الله عليه وسلم كان يعتد على نفسه بالتقصير ويعتبر ذنبا يستثقله ويستغفر منه كما كان إذا خرج من الخلاء قال: "غفرانك".
ومعلوم أنه ليس من موجب للاستغفار إلا ما قيل شعوره بترك الذكر في تلك الحالة استوجب منه ذلك.
وقد استحسن العلماء قول الجنيد حسنات الأبرار سيئات المقربين أو أن المراد مثل ما جاء في القرآن من بعض اجتهاداته صلى الله عليه وسلم، وفي سبيل الدعوة فيرد اجتهاده فيعظم عليه، كقصة ابن أم مكتوم وعوتب فيه {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى} الآية [80/1-2]، ونظيرها ولو كان بعد نزول هذه السورة إلا أنه من باب واحد كقوله: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} [9/43]، وقصة أسارى بدر، وقوله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [3/128]، واجتهاده في إيمان عمه حتى قيل له{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [28/56]، ونحو ذلك فتحمل الآية عليه أو أن للوزر بمعناه اللغوي وهو ما كان يثقله من أعباء الدعوة وتبليغ الرسالة كما ذكر ابن كثير في سورة "الإسراء" عن الإمام أحمد من حديث ابن عباس رضي الله عنهما قال رسول الله صلى الله عليه وسلم "لما كان ليلة أسري بي فأصبحت بمكة فظعت، وعرفت أن الناس مكذبي، فقعدت معتزلا حزينا، فمر بي أبو جهل" فجاء حتى جلس إليه فقال له كالمستهزىء، هل كان من شيء فقال رسول الله صلى الله عليه وسلم "نعم" وقص عليه الإسراء.
ففيه التصريح بأنه صلى الله عليه وسلم فظع، والفظاعة ثقل وحزن، والحزن: ثقل. وتوقع تكذيبهم إياه أثقل على النفس من كل شيء، والله تعالى أعلم.

ج / 8 ص -578- وقوله تعالى {الَّذِي أَنْقَضَ ظَهْرَكَ}، أي ثقله مشعر بأن للذنب ثقلا على المؤمن ينوء به ولا يخففه إلا التوبة وحطه عنده.
وقوله {وَرَفَعْنَا لَكَ ذِكْرَكَ}، لم يبين هنا بم ولا كيف رفع له ذكره، والرفع يكون حسيا ويكون معنويا، فاختلف في المراد به أيضا.
فقيل: هو حسي في الأذان والإقامة، وفي الخطب على المنابر وافتتاحيات الكلام في الأمور الهامة واستدلوا لذلك بالواقع فعلا، واستشهدوا بقول حسان رضي الله عنه وهي أبيات في ديوانه من قصيدة دالية:

أغر عليه للنبوة خاتم من الله مشهود يلوح ويشهد

وضم الإله اسم النبي إلى اسمه إذا قال في الخمس المؤذن أشهد

وشق له من اسمه ليجله فذوا العرش محمود وهذا محمد

ومن رفع الذكر معنى أي من الرفعة ذكره صلى الله عليه وسلم في كتب الأنبياء قبله حتى عرف للأمم الماضية قبل مجيئه.
وقد نص القرآن أن الله جعل الوحي ذكرا له ولقومه، في قوله تعالى {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} [43/43-44]، ومعلوم أن ذكره قومه ذكر له كما قال الشاعر:

وكم أب قد علا بابن ذرى رتب كما علت برسول الله عدنان

فتبين أن رفع ذكره صلى الله عليه وسلم إنما هو عن طريق الوحي سواء كان بنصوص من توجيه الخطاب إليه بمثل {يَا أَيُّهَا الرَّسُولُ} [5/41] {يَا أَيُّهَا النَّبِيُّ} [8/64]، {يَا أَيُّهَا الْمُدَّثِّرُ} [74/1]، والتصريح باسمه في مقام الرسالة {مُحَمَّدٌ رَسُولُ اللَّهِ} [48/29]، أو كان في فروع التشريع كما تقدم في أذان وإقامة وتشهد وخطب وصلاة عليه صلى الله عليه وسلم والله تعالى أعلم.
قوله تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 8].
النصب: التعب بعد الإجتهاد، كما في قوله {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ} [88/2-3].

ج / 8 ص -579- وقد يكون النصب للدنيا أو للآخرة، ولم يبين المراد بالنصب في أي شيء، فاختلف فيه، ولكنها أقوال متقاربة.
فقيل: في الدعاء بعد الفراغ من الصلاة
وقيل: في النافلة من الفريضة والذي يشهد له القرآن، أنه توجيه عام للأخذ بحظ الآخرة بعد الفراغ من عمل الدنيا، كما في مثل قوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [17/79]، وقوله {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} [73/6]، أي لأنها وقت الفراغ من عمل النهاء وفي سكون الليل وقوله: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} [110/1-3]، فيكون وقته كله مشغولا، إما للدنيا وإما للدين.
وفي قوله {فَإِذَا فَرَغْتَ فَانْصَبْ}، حل لمشكلة الفراغ التي شغلت العالم حيث لم تترك للمسلم فراغا في وقته، لأنه إما في عمل للدنيا وإما في عمل للآخرة.
وقد روي عن ابن عباس أنه مر على رجلين يتصارعان فقال: لهما ما بهذا أمرنا بعد فراغنا.
وروي عن عمر أنه قال: إني لأكره لأحدكم أن يكون خاليا سبهللا، لا في عمل دنيا ولا دين. ولهذا لم يشك الصدر الأول فراغا في الوقت.
ومما يشير إلى وضع الصدر الأول ما رواه مالك عن هشام بن عروة عن أبيه أنه قال: قلت لعائشة رضي الله عنها وأنا يومئذ حديث السن أرأيت قول الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [2/158]، فما على الرجل شيء ألا يطوف بهما، فقالت عائشة: كلا لو كان كما تقول لكانت فلا جناح عليه ألا يطوف بهما.
فانظر رحمك الله وإياي فيم يفكر حديث السن، وكيف يستشكل معاني القرآن، فمثله لا يوجد عنده فراغ.

ج / 8 ص -580- تنبيه
 ذكر الألوسي في قوله تعالى {فَانْصَبْ} قراءة شاذة بكسر الصاد وأخذها الشيعة على الفراغ من النبوة ونصب علي إماما وقال ليس الأمر متعينا بعلي فالسني يمكن أن يقول فانصب أبا بكر فإن احتج الشيعي بما كان في غدير خم احتج السني بأن وقته لم يكن وقت الفراغ من النبوة.
بلى إن قوله صلى الله عليه وسلم: "مروا أبا بكر فليصل بالناس" كان بعده وفي قرب فراغه صلى الله عليه وسلم من النبوة إذ كان في مرضه الذي مات فيه.
فإن احتج الشيعي بالفراغ من حجة الوداع رده السني بأن الآية قبل ذلك، انتهى
وعلى كل إذا كان الشيعة يحتجون بها فيكفي لرد احتجاجهم أنها شاذة وتتبع الشواذ قريب من التأويل المسمى باللعب عند علماء التفسير، وهو صرف اللفظ عن ظاهره، لا لقرينة صارفة ولا علاقة رابطة.
ومن اللعب في التأويل في هذه الآية ما يفعله بعض العوام: رأيت رجلا عاميا عاديا، قد لبس حلة كاملة من عمامة وثوب صقيل وحزام جميل مما يسمونه نصبة، أي بدلة كاملة، فقال له رجل: ما هذه النصبة يا فلان؟ فقال له: لما فرغت من عملي نصبت، كما قال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ}.
كما سمعت آخر يتوجع لقلة ما في يده ويقول لزميله: ألا تعرف لي شخصا أنصب عليه، أي آخذ قرضة منه، فقلت له: ولم تنصب عليه؟ والنصب كذب وحرام فقال: إذا لم يكن عند الإنسان شيء، ويده خالية فلا بأس، لأن الله قال: {فَإِذَا فَرَغْتَ فَانْصَبْ}. وهذا وأمثاله مما يتجرأ عليه العامة، لجهلهم أو أصحاب الأهواء لنحلهم.
قوله تعالى: {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 8].
التقديم هنا مشعر بالتخصيص وهو كقوله تعالى {إِيَّاكَ نَعْبُدُ} [1/5]، أي لا نعبد غيرك، وهكذا هنا لا ترغب إلى غيره سبحانه، كأنه يقول: الذي أنعم عليك بكل ما تقدم، هو الذي ترغب فيما عنده لا سواه.


سورة التين - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -3- بسم الله الرحمن الرحيم
 سورة التين
{وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ}.
التين هو الثمرة المعروفة التي لا عجم لها ولا قشرة والزيتون هو كذلك الثمرة التي منها الزيت وطور سينين هو جبل الطور الذي ناجى موسى عنده ربه والبلد الأمين هو مكة المكرمة والواو للقسم.
وقد اختلف في المراد بالمقسم به في الأول والثاني التين والزيتون واتفقوا عليه في الثالث والرابع على ما سيأتي.
أما التين والزيتون فمن ابن عباس رضي الله عنهما أنهما الثمرتان المعروفتان وهو قول عكرمة والحسن ومجاهد كلهم يقول التين تينكم الذي تأكلون والزيتون زيتونكم الذي تعصرون.
وعن كعب التين مسجد دمشق والزيتون بيت المقدس وكذا عن قتادة وأرادوا منابت التين والزيتون بقرينة الطور والبلد الأمين على أن منبت التين والزيتون لعيسى وطور سنيين لموسى والبلد الأمين لمحمد صلى الله عليه وسلم.
ولكن حمل التين والزيتون على منابتهما لا دليل عليه فالأولى إبقاؤهما على أصلهما ويشهد لذلك الآتي:
أولا التين قالوا إنه أشبه ما يكون من الثمار بثمر الجنة إذ لا عجم له ولا قشر وجاء عنه في السنة أنه صلى الله عليه وسلم أهدى له طبق فيه تين فأكل منه ثم قال لأصحابه "فلو قلت إن فاكهة نزلت من الجنة لقلت هذه لأن فاكهة الجنة بلا عجم فكلوه فإنه يقطع البواسير وينفع من النقرس" ذكره النيسابوري ولم يذكر من خرجه.
وذكره ابن القيم رحمه الله في زاد المعاد قائلا ويذكر عن أبي الدرداء أهدي إلى

ج / 9 ص -4- النبي صلى الله عليه وسلم، طبق من تين، وساق النص المتقدم، ثم قال:وفي ثبوت هذا نظر.
وقد ذكر المفسرون وابن القيم وصاحب القاموس للتين خواص وقالوا إنها مما تجعله محلا للقسم به وجزم ابن القيم أنه المراد في السورة.
ومما ذكروا من خواصه قالوا إنه يجلو رمل الكلى والمثانة ويؤمن من السموم وينفع خشونة الحلق والصدر وقصبة الرئة ويغسل الكبد والطحال وينقي الخلط البلغمي من المعدة ويغذي البدن غذاء جيدا ويابسه يغذي وينفع العصب.
وقال جالينوس وإذا أكل مع الجوز والسذاب قبل أخذ السم القاتل نفع وحفظ من الضر وينفع السعال المزمن ويدر البول ويسكن العطش الكائن عن البلغم المالح ولأكله على الريق منفعة عجيبة.
وقال ابن القيم لما لم يكن بأرض الحجاز والمدينة لم يأت له ذكر في السنة ولكن قد أقسم الله به في كتابه لكثرة منافعه وفوائده.
والصحيح أن المقسم به هو التين المعروف ا ه.
وكما قال ابن القيم رحمة الله لم يذكر في السنة لعدم وجوده بالحجاز والمدينة فكذلك لم يأت ذكره في القرآن قط إلا في هذا الموضع ولم يكن من منابت الحجاز والمدينة لمنافاة جوه لجوها وهو وإن وجد أخيرا إلا أنه لا يجود فيها جودته في غيرها.
فترجح أن المراد بالتين هو هذا الماكول كما جاء عمن سمينا ابن عباس ومجاهد وعكرمة والحسن.
أما الزيتون فقد تقدم للشيخ رحمة الله تعالى علينا وعليه في المقدمة أن من أنواع البيان إذا اختلف في المعنى المراد وكان مجيء أحد المعنيين أو المعاني المحتملة أكثر في القرآن فإنه يكون أولى بحمل اللفظ عليه.
وقد جاء ذكر الزيتون في القرآن عدة مرات مقصودا به تلك الشجرة المباركة فذكر في ضمن الأشجار خاصة في قوله تعالى من سورة الأنعام: {وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمانَ} إلى قوله: {إِنَّ فِي ذَلِكُمْ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الأنعام:99]، وسماها بذاتها في قوله تعالى من سورة المؤمنين: {وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ

ج / 9 ص -5- بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ} [المؤمنون:20] وذكرها مع النحل والزرع في عبس في قوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً} [عبس:27-29] وذكر من أخص خصائص الأشجار في قوله في سورة النور في المثل العظيم المضروب {اللَّهُ نُورُ السَّماوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ} [النور:35]. فوصفها بالبركة ووصف زيتها بأنه يكاد يضيء ولو لم تمسسه نار، وأختيارها لهذا المثل العظيم يجعلها أهلا لهذا القسم العظيم هنا.
أما طور سينين فأكثرهم على أنه جبل الطور الذي ناجى الله موسى عنده كما جاء في عدة مواطن وذكر الطور فيها للتكريم وللقسم فمن ذكره للتكريم قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [مريم:52] ومن ذكره للقسم به قوله تعالى: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ} [الطور:1-2].
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الطور قوله وقد أقسم الله بالطور في قوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ} [التين:1-2] ا ه.
أما البلد الأمين فهو مكة لقوله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران:97]، فالأمين بمعنى الأمن أي من الأعداء أن يحاربوا أهله أو يغزوهم كما قال تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} [العنكبوت:67] والأمين بمعنى أمن جاء في قول الشاعر:

ألم تعلمي يا اسم ويحك أنني حلفت يمينا لا أخون أميني

يريد:آمني.
قوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ}.
وهذا هو المقسم عليه والتقويم التعديل كما في قوله: {وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّماً} [الكهف:1-2] وأحسن تقويم شامل لخلق الإنسان حسا ومعنى أي شكلا وصورة وإنسانية وكلها من آيات القدرة ودلالة البعث.
وروى عن علي رضي الله عنه:

دواؤك منك ولا تشعر وداؤك منك ولا تبصر

ج / 9 ص -6- ونزعم أنك جرم صغير وفيك انطوى العالم الكبير

وقد بين تعالى خلقه ابتداء من نطفة فعلقة إلى آخره في أكثر من موضع كما في قوله: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:37-40].
وكذلك في هذه السورة التنبيه على البعث بقوله: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ}.
أما الجانب المعنوي فهو الجانب الإنساني وهو المتقدم في قوله: {وَنَفْسٍ وَمَا سَوَّاهَا} [الشمس:7] على ما قدمنا هناك من أن النفس البشرية هي مناط التكليف وهو الجانب الذي به كان الإنسان إنسانا وبهما كان خلقه في أحسن تقويم ونال بذلك أعلى درجات التكريم {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} [الاسراء:70].
والإنسان وإن كان لفظا مفردا إلا أنه للجنس بدلالة قوله: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا} [التين:5-6] وهذا مثل ما في سورة {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا} [العصر:1-3] فباستثناء الجمع منه علم أن المراد به الجنس.
والتأكيد بالقسم المتقدم على خلق الإنسان في أحسن تقويم يشعر أن المخاطب منكر لذلك مع أن هذا أمر ملموس محسوس لا ينكره إنسان.
وقد أجاب الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب على ذلك بأن غير المنكر إذا ظهرت عليه علامات الإنكار عومل معاملة المنكر كقول الشاعر:

جاء شقيق عارضا رمحه وإن بني عمك فيهم رماح

وأمارات الإنكار على المخاطبين إنما هي عدم إيمانهم بالبعث لأن العاقل لو تأمل خلق الإنسان لعرف منه أن القادر على خلقه في هذه الصورة، قادر على بعثه.
وهذه المسألة أفردها الشيخ في سورة الجاثية بتنبيه على قوله تعالى: {وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ} [الجاثـية:4] وتكرر هذا البحث في عدة مواضع وأصرح دلالة على هذا المعنى ما جاء في آخر يس {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ

ج / 9 ص -7- خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يّـس:78-79].
قوله تعالى: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ}.
 قيل رد إلى الكبر والهرم وضعف الجسم والعقل.

إن الثمانين وبلغتها قد أحوجت سمعي إلى ترجمان

كما في قوله تعالى: {وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ} [يّـس:68].
وذكر الشيخ رحمة الله تعالى علينا وعليه هذا القول وساق معه قوله: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً} [الروم:54] وساق آية التين هذه: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ} وقال على أحد التفسيرين وقوله: {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [الحج:5] وهذا المعنى مروي عن ابن عباس رواه ابن جرير.
وقيل رد إلى النار بسبب كفره وهذا مروي عن مجاهد والحسن.
وقد رجح ابن جرير المعنى الأول وهو كما ترى ما يشهد له القرآن في النصوص التي قدمنا واستدل لهذا الوجه من نفس السورة وذلك لأن الله تعالى قال في آخرها {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} أي بعد هذه الحجج الواضحة وهي بدء خلق الإنسان وتطوره إلى أحسن أمره ثم رده إلى أحط درجات العجز أسفل سافلين وهذا هو المشاهد لهم يحتج به عليهم.
أما رده إلى النار فأمر لم يشهده ولم يؤمنوا به فلا يصلح أن يكون دليلا يقيمه عليهم لأن من شأن الدليل أن ينقل من المعلوم إلى المجهول والبعث هو موضع إنكارهم فلا يحتج عليهم لإثبات ما ينكرونه بما ينكرونه وهذا الذي ذهب إليه واضح.
ومما يشهد لهذا الوجه أن حالة الإنسان هذه في نشأته من نطفة فعلقة فطفلا فغلاما فشيخا فهرم وعجز جاء مثلها في النبات وكلاهما من دلائل البعث كما في قوله: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ} إلى قوله: {كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ

ج / 9 ص -8- وَرِضْوَانٌ} [الحديد:20].
وقوله: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ} [الزمر:21].
فكذلك الإنسان لأنه كالنبات سواء كما قال تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [نوح:17-18].
ويكون الاستثناء {إِلَّا الَّذِينَ آمَنُوا} فإنهم لا يصلون إلى حالة الخوف وأرذل العمر لأن المؤمن مهما طال عمره فهو في طاعة وفي ذكر الله فهو كامل العقل وقد تواتر عند العامة والخاصة أن حافظ كتاب الله المداوم على تلاوته لا يصاب بالخرف ولا الهذيان.
وقد شاهدنا شيخ القراء بالمدينة المنورة للشيخ حسن الشاعر لا زال على قيد الحياة عند كتابة هذه الأسطر تجاوز المائة بكثير وهو لا يزال يقريء تلاميذه القرآن ويعلمهم القراءات العشر وقد يسمع لأكثر من شخص يقرءون في أكثر من موضع وهو يضبط على الجميع.
وقد روى الشوكاني مثله عن ابن عباس أنه قال ذلك.
قوله تعالى: {فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ}.
 أي غير مقطوع أو غير ممنون به عليهم.
وعلى الأول فالأجر هو الثواب إما بدوام أعمالهم لكمال عقولهم وإما بأن الله يأمر الملائكة أن تكتب لهم من الأجر ما كانوا يعلمونه في حال قوتهم من صيام وقيام وتصدق من كسبهم ونحو ذلك للأحاديث في حق المريض والمسافر فيظل ثواب أعمالهم مستمرا عليهم غير مقطوع.
وعلى الثاني فيكون الأجر هو النعيم في الجنة يعطونه ولا يمن به عليهم ولا يقطع عنهم كما قال تعالى: {أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا} [الرعد:35].
تنبيه
وهنا وجهة نظر من وجهين وجه خاص وآخر عام.

ج / 9 ص -9- أما الخاص فإن كلمة {رَدَدْنَاهُ} فالرد يشعر إلى رد لأمر سابق والأمر السابق هو خلق الإنسان في أحسن تقويم وأحسن تقويم شامل لشكله ومعناه أي جسمه وإنسانيته فرده إلى أسفل سافلين يكون بعدم الإيمان كالحيوان بل هو في تلك الحالة أسفل دركا من الحيوان وأشرس نفسا من الوحش فلا إيمان يحكمه ولا إنسانية تهذبه فيكون طاغية جبارا يعيث في الأرض فسادا وعليه يكون الاستثناء {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} فبإيمانهم وعملهم الصالحات يترفعون عن السفالة ويرتفعون إلى الأعلى {فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ}.
 والوجهة العامة وهي الشاملة لموضوع السورة من أولها ابتداء من {وَالتِّينِ وَالزَّيْتُونِ} وما معه في القسم إلى {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا} [التين:4-6].
فإنه إن صح ما جاء في قصة آدم في قوله: {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ} [طـه:121] روى المفسرون أن آدم لما بدت له سوأته ذهب إلى أشجار الجنة ليأخذ من الورق ليستر نفسه وكلما جاء شجرة زجرته ولم تعطه حتى مر بشجرة التين فأعطته فأخلفها الله الثمرة مرتين في السنة وكافأها بجعل ثمرتها باطنها كظاهرها لا قشر لها ولا عجم.
وقد روى الشوكاني في أنها شجرة التين التي أخذ منها الورق فقال وأخرج ابن أبي حاتم عن ابن عباس قال:لما أسكن الله آدم الجنة كساه سربالا من الظفر فلما أصاب الخطيئة سلبه السربال فبقى في أطراف أصابعه.
قال وأخرج الفريابي وعبد ابن حميد وابن جرير وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه والبيهقي وابن عساكر عن ابن عباس قال: كان لباس آدم وحواء كالظفر وذكر الأثر {وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ} قال:ينزعان ورق التين فيجعلانه على سوأتهما.
وبهذا النقل يكون ذكر التين هنا مع خلق الإنسان في أحسن تقويم ثم رده أسفل سافلين إلا الذين آمنوا سر لطيف جدا وهو إشعار الإنسان الآن أن جنس الإنسان كله بالإنسان الأول أبي البشر وقد خلقه الله في أحسن حالة حسا ومعنى حتى رفعه إلى

ج / 9 ص -10- منزلة إسجاد الملائكة له وسكناه الجنة فهي أعلى منزلة التكريم وله فيها أنه لا يجوع ولا يعرى ولا يظمأ فيها ولا يضحى وظل كذلك على ذلك إلى أن أغواه الشيطان ونسي عهد ربه إليه ووقع فيما وقع فيه وكان له ما كان فدلاهما بغرور وانتقلا من أعلى عليين إلى أسفل سافلين فنزل إلى الأرض يحرث ويزرع ويحصد ويطحن ويعجن ويخبز حتى يجد لقمة العيش فهذا خلق الإنسان في أحسن تقويم ورده أسفل سافلين.
وهذا شأن أهل الأرض جميعا، {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} برجوعهم إلى الجنة كما رجع إليها آدم بالتوبة: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة:37] {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} [طـه:122].
وإن في ذكر البلد الأمين لترشيح لهذا المعنى لأن الله جعل الحرم لأهل مكة أمنا كصورة الآمن في الجنة فإن امتثلوا وأطاعوا تعموا بهذا الأمن وإن تمردوا وعصوا فيخرجون منها ويحرمون أمنها.
وهكذا تكون السورة ربطا بين الماضي والحاضر وانطلاقا من الحاضر إلى المستقبل {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [التين:7-8] فيما فعل بآدم وفيما يفعل بأولئك حيث أنعم عليهم بالأمن والعيش الرغد وإرسالك إليهم وفيما يفعل لمن آمن أو بمن يكفر اللهم بلى.
قوله تعالى: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ}.
فالدين هو الجزاء كما في سورة الفاتحة {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4] والخطاب قيل للرسول? وأن ما في قوله: {فَمَا} هي بمعنى من أي فمن الذي يكذبك بعد هذا البيان بمجيء الجزاء والحساب ليلقى كل جزاء عمله.
قوله تعالى: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ}.
السؤال كما تقدم في {أَلَمْ نَشْرَحْ} أي للإثبات وهو سبحانه وتعالى بلا شك أحكم الحاكمين كما ثبت عنه ? أنه كان إذا قرأها قال "اللهم بلى" كما سيأتي.
وأحكم الحاكمين قيل أفعل تفضيل من الحكم أي أعدل الحاكمين كما في

ج / 9 ص -11- قوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف:49].
وقيل من الحكمة أي في الصنع والإتقان والخلق فيكون اللفظ مشتركا ولا يبعد أن يكون من المعنيين معا وإن كان هو في الحكم أظهر لأن الحكيم من الحكمة يجمع على الحكماء.
فعلى القول بالأمرين يكون من استعمال المشترك في معنييه معا وهو هنا لا تعارض بل هما متلازمان لأن الحكيم لا بد أن يعدل والعادل لا بد أن يكون حكيما يضع الأمور في مواضعها.
وقد بين تعالى هذا المعنى في عدة مواطن كقوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [صّ:28] الجواب لا وكقوله: {أمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثـية:21] وفي قوله: {سَاءَ مَا يَحْكُمُونَ} بيان لعدم عدالتهم في الحكم وبعده عن الحكمة.
ومعلوم أن عدم التسوية بينهم في مماتهم أنه بالبعث والجزاء فهو سبحانه أحكم الحاكمين في صنعه وخلقه خلق الإنسان في أحسن تقويم وأعدل الحكام في حكمه لم يسو بين المحسن والمسيء.
وقد اتفق المفسرون على رواية الترمذي لحديث أبي هريرة رضي الله عنه مرفوعا "من قرأ {وَالتِّينِ وَالزَّيْتُونِ} فقرأ {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} فليقل بلى وأنا على ذلك من الشاهدين".
 ومثله عن جابر مرفوعا وعن ابن عباس قوله: "سبحانك اللهم فبلى" والعلم عند الله تعالى.


سورة العلق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -12- سورة العلق
{اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ، خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ، اقْرَأْ وَرَبُّكَ الْأَكْرَمُ، الَّذِي عَلَّمَ بِالْقَلَمِ، عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ}.
 في هذه الآيات الخمس تسع مسائل مرتبط بعضها ببعض ارتباط السبب بالمسبب والعام بالخاص والدليل بالمدلول عليه وكلها من منهج هذا الكتاب المبارك وفي الواقع أنها كلها مسائل أساسية بالغة الأهمية عظيمة الدلالة.
وقد قال عنها شيخ الإسلام ابن تيمية:إنها وأمثالها من السور التي فيها العجائب وذلك لما جاء فيها من التأسيس لافتتاحية تلك الرسالة العظيمة ولا تستطيع إيفاءها حقها عجزا وقصورا.
وقد كتب فيها شيخ الإسلام ابن تيمية بأسلوبه مائتين وعشرين صفحة متتالية وفصلا آخر في مباحث تتصل بها ولو أوردنا كل ما يسعنا مما تحتمله لكان خروجا عن موضوع الكتاب ولذا فإنا نقصر القول على ما يتصل بموضوعه إلا ما جرى القلم به مما لا يمكن تركه وبالله تعالى التوفيق.
أما المسائل التسع التي ذكرت هنا فإنا نوردها لنتقيد بها وهي:
أولا: الأمر بالقراءة يوجه لنبي أمي.
والثانية: كون القراءة هذه باسم الرب سبحانه مضافا للمخاطب صلى الله عليه وسلم {بِاسْمِ رَبِّكَ}.
الثالثة: وصف للرب {الَّذِي خَلَقَ} بدلا من اسم الله واسم الذي يحيي ويميت أو غير ذلك.
الرابعة: خلق الإنسان بخصوصه بعد عموم خلق وإطلاقه.

ج / 9 ص -13- الخامسة: {خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} ولم يذكر ما قبل العلقة من نطفة أو خلق آدم من تراب.
السادسة: إعادة الأمر بالقراءة مع {وَرَبُّكَ الْأَكْرَمُ} بدلا من أي صفة أخرى وبدلا من الذي خلق المتقدم ذكره.
الثامنة: التعليم {بِالْقَلَمِ}.
 التاسعة: تعليم الإنسان {مَا لَمْ يَعْلَمْ}.
 لما كانت هذه السورة هي أول سورة نزلت من القرآن وكانت تلك الآيات الخمس أول ما نزل منها على الصحيح فهي بحق افتتاحية الوحي فكانت موضع عناية المفسرين وغيرهم والكلام على ذلك مستفيض في كتب التفسير والحديث والسيرة فلا موجب لإيراده هنا ولكن نورد الكلام على ما ذكرنا من موضوع الكتاب إن شاء الله.
أما المسألة الأولى قوله تعالى: {اقْرَأْ} فالقراءة لغة الإظهار والإبراز كما قيل في وصف الناقة لم تقرأ جنينا أي لم تنتج.
وتقدم للشيخ بيان هذا المعنى لغة وتوجيه الأمر بالقراءة إلى نبي أمي لا تعارض فيه لأن القراءة تكون من مكتوب وتكون من متلو وهنا من متلو يتلوه عليه جبريل عليه السلام وهذا إبراز للمعجزة أكثر لأن الأمي بالأمس صار معلما اليوم وقد أشار السياق إلى نوعي القراءة هذين حيث جمع القراءة مع التعليم {بِالْقَلَمِ}.
 وفي قوله تعالى: {اقْرَأْ} بدء للنبوة وإشعار بالرسالة لأنه يقرأ كلام غيره.
وقوله تعالى: {بِاسْمِ رَبِّكَ} تؤكد لهذا الإشعار أي ليس من عندك ولا من عند جبريل الذي يقرئك.
وقد قدمنا الرد على كونه صلى الله عليه وسلم لم يكتب ولا يقرأ مكتوبا من أنه صيانة للرسالة كما أنه لم يكن يقول الشعر وما ينبغي له إذا لارتاب المبطلون.
كما قال تعالى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ} [العنكبوت:48] وذلك عند قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ} [الجمعة:2].

ج / 9 ص -14- وهنا لم يبين ما يقرؤه ولكن مجيء سورة القدر بعدها بمثابة البيان لما يقرؤه وهي {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] وجاء بيان ما أنزل في سورة الدخان {حم وَالْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} [الدخان:1-3].
وللشيخ رحمة الله تعالى علينا وعليه بيان لذلك عند قوله تعالى: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [النساء:113] فكأنه في قوة اقرأ ما يوحي إليك من ربك والمراد به هو القرآن بالإجماع.
المسألة الثانية قوله {بِاسْمِ رَبِّكَ} أي اقرأ باسم ربك منشئا ومبتدئا القراءة باسم ربك وقد تكلم المفسرون على الباء أهي صلة ويكون اقرأ اسم ربك أي قل باسم الله كما في أوائل السور.
وقيل الباء بمعنى على أي على اسم ربك وعليه فالمقروء محذوف.
والذي يظهر والله تعالى أعلم أن قوله: {بِاسْمِ رَبِّكَ} أي أن ما تقرؤه هو من ربك وتبلغه للناس باسم ربك وأنت مبلغ عن ربك على حد قوله: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [لنجم:3-4].
وقوله: {مَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ} [المائدة:99]، أي عن الله تعالى.
وكقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء:64].
ونظير هذا في الأعراف الحاضرة خطاب الحكم أو ما يسمى خطاب العرش حينما يقول ملقيه باسم الملك أو باسم الأمة أو باسم الشعب على حسب نظام الدولة أي باسم السلطة التي منها مصدر التشريع والتوجيه السياسي.
وهنا باسم الله باسم ربك وصفة ربك هنا لها مدلول الربوبية الذي ينبه العبد إلى ما أولاه الله إياه من التربية والرعاية والعناية إذ الرب يفعل لعبده ما يصلحه ومن كمال إصلاحه أن يرسل إليه من يقرأ عليه وحيه بخبري الدنيا والآخرة وفي إضافته إلى المخاطب إيناس له.
المسألة الثالثة وصف الرب بالذي خلق مع إطلاق الوصف وذلك لأن صفة الخلق هي أقرب الصفات إلى معنى الربوبية ولأنها أجمع الصفات للتعريف بالله.

ج / 9 ص -15- تعالى لخلقه وهي الصفة التي يسلمون بها {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان:25].
 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف:87].
ولأن كل مخلوق لا بد له من خالق {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور:35] وقد أطلق صفة الخلق عن ذكر مخلوق ليعم ويشمل الوجود كله خالق كل شيء في قوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ} [الأنعام:102].
 {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر:62].
 {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر:24].
وتلك المسائل الثلاث هي الأصول في الرسالة وما بعدها دلالة عليها فالأمر بالقراءة تكليف لتحمل الوحي و{بِاسْمِ رَبِّكَ} بيان لجهة التكليف و {الَّذِي خَلَقَ} تدليل لتلك الجهة أي الرسالة والرسول والمرسل مع الدليل المجمل ولا شك أن المرسل إليهم لم يؤمنوا ولا بواحدة منها فكان لا بد من إقامة الأدلة على ثبوتها بالتفصيل.
ولما كانت جهة المرسل هي الأساس وهي المصدر كان التدليل عليها أولا فجاء التفصيل في شأنها بما يسلمون به ويسلمونه في أنفسهم وهي المسألة الرابعة.
والخامسة {خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} وهذا تفصيل بعد إجمال ببيان للبعض من الكل فالإنسان بعض مما خلق وذكره من ذكر العام بعد الخاص أولا ومن إلزامهم بما يسلمون به ثم لانتقالهم مما يعلمون ويقرون به إلى مالا يعلمون وينكرون.
وفي ذكر الإنسان بعد عموم الخلق تكريم له كذكر الروح بعد عموم الملائكة {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا} ونحوه والإنسان هنا الجنس بدليل الجمع في {عَلَقٍ} جمع علقة ولأنه أوضح دلالة عنده ليستدل بنفسه من نفسه كما سيأتي.
وقوله: {مِنْ عَلَقٍ} وهو جمع علقة وهي القطعة من الدم كالعرق أو الخيط بيان على قدرته تعالى وذلك لأنهم يشاهدون ذلك أحيانا فيما تلقى به الرحم ويعلمون أنه مبدأ خلقة الإنسان.

ج / 9 ص -16- فالقادر على إيجاد إنسان في أحسن تقويم من هذه العلقة قادر على جعلك قارئا وإن لم تكن تعلم القراءة من قبل كما أوجد الإنسان من تلك العلقة ولم يكن موجودا من قبل ولأن الذي يتعهد تلك العلقة حتى تكتمل إنسانا يتعهدها بالرسالة.
وقد يكون في اختيار الإنسان بالذات وبخصوصه لتفصيل مرحلة وجوده أن غيره من المخلوقات لم تعلم مباديء خلقتها كعلمهم بالإنسان ولأن الإنسان قد مر ذكره في السورة قبلها {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [التين:4] فبين أنه من هذه العلقة كان في أحسن تقويم ومن حسن تقويم إنزال الكتاب القيم.
وقال شيخ الإسلام ابن تيمية إن المقام هنا مقام دلالة على وجود الله فبدأ بما يعرفونه ويسلمون به لله ولم يبدأ من النطفة أو التراب لأن خلق آدم من تراب لم يشاهدوه ولأن النطفة ليست بلازم لها خلق الإنسان فقد تقذف في غير رحم كالمحتلم وقد تكون فيه ولا تكون مخلقة ا ه.
وهذا في ذاته وجيه ولكن لا يبعد أن يقال إن السورة في مستهل الوحي وبدايته فهي كالذي يقول إذا كنت بدأت بالوحي إليه ولم يكن من قبل ولم يوجد منه شيء بالنسبة إليك فليس هو بأكثر من إيجاد الإنسان من علقة بعد أن لم يكن شيئا.
وعليه يقال لقد تركت مرحلة النطفة مقابل مرحلة من الوحي قد تركت أيضا وهي فترة الرؤيا الصالحة كما في الصحيحين أنه صلى الله عليه وسلم كان أول ما بديء به الوحي الرؤيا الصالحة يراها فتأتي كفلق الصبح فكان ذلك إرهاصا للنبوة وتمهيدا لها لمدة ستة أشهر ولذا قال صلى الله عليه وسلم: "الرؤيا الصالحة يراها الرجل الصالح أو ترى له جزء من ست وأربعين جزءا من النبوة" وهي نسبة نصف السنة من ثلاث وعشرين مدة الوحي ولكن الرؤيا الصالحة قد يراها الرجل الصالح ومثل ذلك تماما فترة النطفة فقد تكون النطفة ولا يكون الإنسان كما تكون الرؤيا ولا تكون النبوة أما العلقة فلا تكون إلا في رحم وقرار مكين ومن ثم يأتي الإنسان مخلقا كاملا أو غير مخلق على ما يقدر له.
فلما كانت فترة النطفة ليست بلازمة لخلق الإنسان وكان مثلها فترة الرؤية ليست لازمة للنبوة ترك كل منها مقابل الآخر ويبدأ الدليل بما هو الواقع المسلم على أن الله تعالى هو الخالق والخالق للإنسان من علقة فكان فيه إقامة الدليل من ذاتية المستدل،

ج / 9 ص -17- فالدليل هو خلق الإنسان والمستدل به هو الإنسان نفسه كما في قوله تعالى: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [الذريات:21] فيستدل لنفسه من نفسه على قدرة خالقه سبحانه.
وإذا تم بهذا الاستدلال على قدرة الرب الخالق كان بعده إقامة الدليل على صحة النبوة ورسالة الرسول صلى الله عليه وسلم فجاءت المسألة السادسة وهي إعادة القراءة في قوله: {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} إذ أقام الدليل على أنك مرسل من الله تبلغ عنه وتقرأ باسمه فاعلم أن تلك القراءة وهذا الوحي من ربك الأكرم والأكرم قالوا هو الذي يعطي بدون مقابل ولا انتظار مقابل والواقع أن مجيء الوصف هنا بالأكرم بدلا من أي صفة أخرى لما في هذه الصفة من تلاؤم للسياق ما لا يناسب مكانها غيرها لعظم العطاء وجزيل المنة.
فأولا رحمة الخليقة بهذه القراءة التي ربطت العباد بربهم وكفى.
وثانيا نعمة الخلق والإيجاد فهما نعمتان متكاملتان الإيجاد من العدم بالخلق والإيجاد الثاني من الجهل إلى العلم ولا يكون هذا كله إلا من الرب الأكرم سبحانه.
ثم تأتي المسألة الثامنة وهي من الدلالة على النبوة والرسالة :{وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ} سواء كان الوقف على {اقْرَأْ} وابتداء الكلام {وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ} أو الوقف على الأكرم وابتداء الكلام: {الَّذِي عَلَّمَ بِالْقَلَمِ} لأن من يعلم الجاهل بالقلم يعلم غيره بدون القلم بجامع التعليم بعد الجهل فالقادر على هذا قادر على ذلك.
والتاسعة بيان لهذا الإجمال حيث لم يبين ما الذي علمه بالقلم فقال: {عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} وهذا مشاهد ملموس في أشخاصهم {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً} [النحل:78].
فالله الذي علم الإنسان ما لم يعلم وكل ما تعلمه الإنسان فهو من الله: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ} وهل الرسالة والنبوة إلا تعليم الرسول ما لم يكن يعلم وبهذا تم إقامة الدليل على صحة النبوة أي الرسالة والرسول والمرسل وهي أسس الدعوة والبعثة الجديدة.
وقد اشتهر عند الناس أنه نبيء بـ{اقْرَأْ} وأرسل بـ{الْمُدَّثِّرُ} ولكن في

ج / 9 ص -18- نفس هذه السورة معنى الرسالة لما قدمنا من أن القراءة {بِاسْمِ رَبِّكَ} إشعار بأنه مرسل من ربه إلى من يقرأ عليهم ففيها إثبات الرسالة من أول بدء الوحي.
تنبيه
في قوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ} مبحث التعليم ومورد سؤال وهو إذا كان تعالى تمدح بأنه {عَلَّمَ بِالْقَلَمِ} وأنه {عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} فكان فيه الإشادة بشأن القلم حيث إن الله تعالى قد علم به وهذا أعلى مراتب الشرف مع أنه سبحانه قادر على التعليم بدون القلم ثم أورده في معرض التكريم في قوله: {نْ وَالْقَلَمِ وَمَا يَسْطُرُونَ مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} [القلم:1-2] وعظم المقسم عليه وهو نعمة الله على رسوله صلى الله عليه وسلم بالوحي يدل على عظم المقسم به وهو القلم وما يسطرون به من كتابة الوحي وغيره.
وقد ذكر القلم في السنة أنواعا متفاوتة وكلها بالغة الأهمية.
منها أولها وأعلاها القلم الذي كتب ما كان وما سيكون إلى يوم القيامة والوارد في الحديث "أول ما خلق الله القلم قال له اكتب" الحديث.
فعلى رواية الرفع يكون هو أول المخلوقات ثم جرى بالقدر كله وبما قدر وجوده كله.
ثانيها القلم الذي يكتب مقادير العام في ليلة القدر من كل سنة المشار إليه بقوله: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} [الدخان:4].
ثالثها القلم الذي يكتب به الملك في الرحم ما يخص العبد من رزق وعمل.
ثالثها القلم الذي بأيدي الكرام الكاتبين المنوه عنه بقوله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [قّ:18]، أي بالكتابة كما في قوله: {كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:11-12]، إذا قلنا إن الكتابة في ذلك تستلزم قلما كما هو الظاهر.
رابعا القلم الذي بأيدي الناس يكتبون به ما يعلمهم الله ومن أهمها أقلام كتاب الوحي الذين كانوا يكتبون الوحي بين يدي رسول الله صلى الله عليه وسلم وكتابة سليمان لبلقيس.

ج / 9 ص -19- وقوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ} شامل لهذا كله إذا كان هذا كله شأن القلم وعظم أمره وعظيم المنة به على الأمة بلى وعلى الخليقة كلها.
وقد افتتحت الرسالة بالقراءة والكتابة فلماذا لم يكن النبي صلى الله عليه وسلم الذي أعلن عن هذا الفضل كله للقلم لم يكن هو كاتبا به ولا من أهله بل هو أمي لا يقرأ ولا يكتب كما في قوله: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ} [الجمعة:2]. والجواب أنا أشرنا.
أولا: إلى ناحية منه، وهي أنه أكمل للمعجزة، حيث أصبح النبي الأمي معلما كما قال تعالى: {يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [الجمعة:2].
وثانيا:لم يكن هذا النبي الأمي مغفلا شأن القلم بل عنى به كل العناية وأولها وأعظهما أنه اتخذ كتابا للوحي يكتبون ما يوحى إليه بين يديه مع أنه يحفظه ويضبطه وتعهد الله له بحفظه وبضبطه في قوله تعالى: {سَنُقْرِئُكَ فَلا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ} حتى الذي ينساه يعوضه الله بخير منه أو مثله كما في قوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [البقرة:106] ووعد الله تعالى بحفظه في قوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9].
ومع ذلك فقد كان يأمر بكتابة هذا المحفوظ وكان له عدة كتاب وهذا غاية في العناية بالقلم.
وذكر ابن القيم من الكتاب الخلفاء الأربعة ومعهم تتمة سبعة عشر شخصا ثم لم يقتصر صلى الله عليه وسلم في عنايته بالقلم والتعليم به عند كتابة الوحي بل جعل التعليم به أعم كما جاء خبر عبد الله بن سعيد بن العاص أن رسول الله صلى الله عليه وسلم أمره أن يعلم الناس الكتابة بالمدينة وكان كاتبا محسنا ذكره صاحب الترتيبات الإدارية عن ابن عبد البر في الاستيعاب.
وفي سنن أبي داود عن عبادة بن الصامت قال علمت ناسا من أهل الصفة الكتابة والقرآن.
وقد كانت دعوته صلى الله عليه وسلم الملوك إلى الإسلام بالكتابة كما هو معلوم.
وأبعد من ذلك ما جاء في قصة أسارى بدر حيث كان يفادي بالمال من يقدر

ج / 9 ص -20- على الفداء ومن لم يقدر وكان يعرف الكتابة كانت مفاداته أن يعلم عشرة من الغلمان الكتابة فكثرت الكتابة في المدينة بعد ذلك.
وكان ممن تعلم زيد بن ثابت وغيره.
فإذا كان المسلمون وهم في باديء أمرهم وأحوج ما يكون إلى المال والسلاح بل واسترقاق الأسارى فيقدمون تعليم الغلمان الكتابة على ذلك كله ليدل على أمرين:
أولهما: شدة وزيادة العناية بالتعليم.
وثانيهما: جواز تعليم الكافر للمسلم ما لا تعلق له بالدين كما يوجد الآن من الأمور الصناعية في الهندسة والطب والزراعة والقتال ونحو ذلك.
وقد كثر المتعلمون بسبب ذلك حتى كان عدد كتاب الوحي اثنين وأربعين رجلا ثم كان انتشار الكتابة مع الإسلام وجاء النص على الكتابة في توثيق الدين في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} [البقرة:282] وهي أطول آية في كتاب الله تعالى رسمت فيها كتابة العدل الحديثة كلها.
وإذا كان هذا شأن القلم وتعلمه فقد وقع الكلام في تعليمه للنساء على أنهن شقائق الرجال في التكليف والعلم فهل كن كذلك في تعلم الكتابة أم لا؟
مبحث تعليم النساء الكتابة
وقع الخلاف بسبب نصين في المسألة:
الأول حديث الشفاء بنت عبد الله قالت دخل علي رسول الله صلى الله عليه وسلم وأنا عند حفصة فقال لي: "ألا تعلمين هذه رقية النملة كما علمتيها الكتابة؟" رواه المجد في المنتقى عن أحمد وأبي داود وقال بعده وهو دليل على جواز تعلم النساء الكتابة.
والثاني حديث عائشة رواه الحاكم وصححه البيهقي مرفوعا "لا تنزلوهن الغرف ولا تعلموهن الكتابة يعني النساء وعلموهن الغزل وسورة النور" قال الشوكاني في نيل الأوطار على حديث المنتقى وحديث عائشة إن حديث الشفاء دليل على جواز تعليمهن وحديث النهي محمول على من يخشى من تعليمها الفساد أعني تعليم الكتابة والقراءة.

ج / 9 ص -21- أما تعليم العلم فليس محل خلاف، والواقع أن هذه المسألة واضحة المعالم، إذا نظرت كالآتي:
أولا:لا شك أن العلم من حيث هو خير من الجهل والعلم قسمان علم سماع وتلقي وهذه سيرة زوجات رسول الله صلى الله عليه وسلم وعائشة كانت القدوة الحسنة في ذلك في فقه الكتاب والسنة وكم استدركت على الصحابة رضوان الله تعالى عليهم وهذا مشهور ومعلوم.
والثاني علم تحصيل بالقراءة والكتابة وهذا يدور مع تحقق المصلحة من عدمها فمن رأى أن تعليمهن مفسدة منعه كما روي عن علي رضي الله عنه أنه مر على رجل يعلم امرأة الكتابة فقال:لا تزد الشر شرا.
وروي عن بعض الحكماء أنه رأى امرأة تتعلم الكتابة فقال أفعى تسقى سما، وأنشدوا

الآتي ما للنساء وللكتا بة والعمالة والخطابة

هذا لنا ولهن منا أن يبتن على جنابه

ومثله ما قاله المنفلوطي:

يا قوم لم تخلق بنات الورى للدرس والطرس وقال وقيل

لنا علوم ولها غيرها فعلموها كيف نشر الغسيل

والثوب والإبرة في كفها طرس عليه كل خط جميل

وهذا نظر إلى تعليمهن وموقفهن من زاوية واحدة كما قال الشاعر الآخر:

كتب القتل والقتال علينا وعلى الغانيات جر الذيول

مع أننا وجدنا في تاريخ المرأة نسوة شاركن في القتال حتى عائشة رضي الله عنها كانت تسقي الماء وأم سلمة تداوي الجرحى إذ لا يؤخذ قول كل منهما على عمومه
قال صاحب التراتيب الإدارية أورد القلنشدي أن جماعة من النساء كن يكتبن ولم ير أن أحدا من السلف أنكر عليهن ا ه.
ومن المعلوم رواية كريمة لصحيح البخاري وهي من الرواية المعتبرة عن المحدثين فقد رأيت بنفسي وأنا مدرس بالأحساء نسخة لسنن أبي داود عند آل المبارك

ج / 9 ص -22- وعليها تعليق لأخت صلاح الدين الأيوبي وذكر صاحب التراتيب الإدارية قوله وقد ثبت عن كثير من نساء أهل الصحراء الافريقية خصوصا شنقيط شنجط أي شنقيط وهي المعروفة الآن بموريتانيا وتيتبكتو وقبيلة كنت العجب حتى جاء أن الشيخ المختار الكنتي الشهير ختم مختصر خليل للرجال وختمته زوجته في جهة أخرى للنساء ا ه.
ومما يؤيد ما ذكره أننا ونحن في بعثة الجامعة الإسلامية لإفريقيا سمعنا ونحن في مدينة أطار وهي على مقربة من مدينة شنجيط المذكورة سمعنا من كبار أهلها أنه كان يوجد بها سابقا مائتا فتاة يحفظن المدونة كاملة.
وقد سمعت في الآونة الأخيرة أنه كانت توجد امرأة تدرس في المسجد النبوي الحديث والسيرة واللغة العربية وهي شنقيطية.
ويجب أن تكون النظرة لهذه المسألة على ضوء واقع الحياة اليوم وفي كل يوم وقد أصبح تعليم المرأة من متطلبات الحياة ولكن المشكلة تكمن في منهج تعليمها وكيفية تلقيها العلم.
فكان من اللازم أن يكون منهج تعليمها قاصرا على النواحي التي يحسن أن تعمل فيها كالتعليم والطب وكفى.
أما كيفية تعليمها فإن مشكلتها إنما جاءت من الاختلاط في مدرجات الجامعات وفصول الدراسة في الثانويات في فترة المراهقة وقلة المراقبة وفي هذا يكمن الخطر منها وعليها في آن واحد فإذا كان لا بد من تعليمها فلا بد أيضا من المنهج الذي يحقق الغاية منه ويضمن السلامة فيه والتوفيق من الله سبحانه.
أما ما يخشى عليها من الاتصال عن طريق الكتابة فقد وجد ما هو أقرب وأسرع منها لمن شاءت وهو الهاتف في البيوت فإنه في متناول المتعلمة والجاهلة والمدار في ذلك كله على الحصانة التربوية والمتانة الدينية والقوة الأخلاقية.
وقد أوردت هذا المبحث استطرادا لبيان وجهة النظر في هذه المسألة اقتباسا من قوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ} وبالله التوفيق.

ج / 9 ص -23- مسألة
بيان أولية الكتابة عامة والعربية خاصة وأول من خط بالقلم على الأرض:
جاء في المطالع النصرية للمطابع المصرية في الأصول الخطية المطبوع سنة 1304هـ ما نصه وإنما أصول الكتابة اثني عشر على ما قاله ابن خلكان وتبعه كثير من المؤلفين كالدميري في حياة الحيوان والحلبي في السيرة وغيرهما.
قال إن جميع كتابات الأمم من سكان المشرق والمغرب اثنتي عشرة كتابة خمس منها ذهب من يعرفها وبطل استعمالها وهي الحميرية والقبطية والبربرية والأندلسية واليونانية وثلاث منها فقد من يعرفها في بلاد الإسلام ومستعملة في بلادها وهي السريانية والفارسية والعبرانية والعربية ا ه كلامه باختصار وفيه ما فيه.
قال والحميرية هي خط أهل اليمن قوم هود وهم عاد الأولى وهي عاد إرم وكانت كتابتهم تسمى المسند الحميري وكانت حروفها كلها منفصلة وكانوا يمنعون العامة من تعلمها فلا يتعاطاها أحد إلا بإذنهم حتى جاءت دولة الإسلام وليس بجميع اليمن من يكتب ويقرأ.
وقال المقريزي في الخطط القلم المسند هو القلم الأول من أقلام حمير وملوك عاد ا ه.
والمعروف الآن أن الحروف المستعملة في الكتابة في العالم كله بصرف النظر عن اللغات المنطوق بها هي ثلاثة فقط الخط العربي بحروف ألف باء وبها لغات الشرق والحروف اللاتينية وبها لغات أوروبا والحروف الصينية.
أما اللغات وهي فوق ألفي لغة والأمهرية بحرف قريب من اللاتيني.
أما أولية الكتابة العربية فقال صاحب المطالع النصرية فقد اختلفت الروايات فيها كما قاله الحافظ السيوطي في الأوائل.
وكذا في المزهر في النوع الثاني والأربعين قال إنه يرى أن آدم عليه السلام أول من كتب بالقلم وأن الكتابات كلها من وضعه كان قد كتبها في طين وطبخه يعني

ج / 9 ص -24- أحرقه ودفنه قبل موته بثلاثمائة سنة وبعد الطوفان وجد كل قوم كتابا فتعلموه وكانت اثنى عشر كتابا فتعلموه بإلهام إلهي.
وقيل إن أول من خط بالعربي إسماعيل عليه السلام ا ه.
وقد أطال السيوطي في المزهر الكلام في هذه المسألة نقلا عن ابن فارس الشدياقي.
وعن العسكري عن الأوائل في ذلك أقوال فقيل إسماعيل وقيل مرار بن مرة وهما من أهل الأنبار وفي ذلك يقول الشاعر:

كتبت أبا جاد وخطى مرامر وسورت سربالي ولست بكاتب

وقيل أول من وضعه أبجد وهوز وحطي وكلمن وصعفص وقرشت وكانوا ملوكا فسمي الهجاء بأسمائهم.
وذكر عن الحافظ أبي طاهر السلفي بسنده عن الشعبي قال أول من كتب بالعربية حرب بن أمية بن عبد شمس تعلم من أهل الحيرة وتعلم أهل الحيرة من أهل الأنبار.
وقال أبو بكر بن أبي داود في كتاب المصاحف حدثنا عبد الله بن محمد الزهري حدثنا سفيان عن مجالد عن الشعبي قال سألنا المهاجرين من أين تعلمتم الكتابة قالوا تعلمنا من أهل الحيرة وسألنا أجل الحيرة من أين تعلمتم الكتابة قالوا من أهل الأنبار ثم قال ابن فارس والذي نقوله إن الخط توقيفي وذلك لظاهر قوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ، عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ}.
 وقوله: {نْ، وَالْقَلَمِ وَمَا يَسْطُرُونَ} [القلم:1].
وإذا كان هذا فليس ببعيد أن يوقف الله آدم أو غيره من الأنبياء عليهم السلام على الكتابة فأما أن يكون شيئا مخترعا اخترعه من تلقاء نفسه فهذا شيء لا نعلم صحته إلا من خبر صحيح.
قال السيوطي قلت يؤيد ما قاله من التوقيف ما أخرجه ابن شقة من طريق سعيد بن جبير عن ابن عباس قال أول كتاب أنزله الله من السماء أبا جاد.
وأخرج الإمام أحمد في مسنده عن أبي ذر أن النبي صلى الله عليه وسلم قال: "أول من خط بالقلم إدريس عليه السلام" ا هـ

ج / 9 ص -25- وقد أطال النقول في ذلك مما يرجع إلى الأول وليس فيه نقل صحيح يقطع به.
وقد أوردنا هذه النبذة بخصوص كلام ابن فارس من أن تعليم الكتابة أمر توقيفي وما استدل به السيوطي من أول كتاب أنزله الله من السماء فإن في القرآن ما يشهد لإمكان ذلك وهو أن الله تعالى أنزل الصحف لموسى مكتوبة.
وفي الحديث "إن الله كتب الألواح لموسى بيده وغرس جنة عدن بيده".
وإذا كان موسى تلقى ألواحا مكتوبة فلا بد أن تكون الكتابة معلومة له قبل إنزالها وإلا لما عرفها.
أما المشهور في الأحرف التي نكتب بها الآن فكما قال السيوطي في المزهر ونقله عنه صاحب المطالع المصرية ما نصه:
المشهور عند أهل العلم ما رواه ابن الكلبي عن عوانة قال أول من كتب بخطنا هذا وهو الجزم مرامر بن مرة وأسلم بن سدرة وعامر بن حدرة كما في القاموس وهم من عرب طيء تعلموه من كتاب الوحي لسيدنا هود عليه السلام ثم علموه أهل الأنبار ومنهم انتشرت الكتابة في العراق والحيرة وغيرها فتعلمها بشر بن عبد الملك أخو أكيدر بن عبد الملك صاحب دومة الجندل وكانت له صحبة بحرب بن أمية فتعلم حرب منه ثم سافر معه بشر إلى مكة فتزوج الصهباء بنت حرب أخت أبي سفيان فتعلم منه جماعة من أهل مكة.
فبهذا كثر من يكتب بمكة من قريش قبيل الإسلام.
ولذا قال رجل كندي من أهل دومة الجندل يمن على قريش بذلك:

لا تجحدوا نعماء بشر عليكم فقد كان ميمون النقيبة أزهرا

أتاكم بخط الجزم حتى حفظتموا من المال ما قد كان شتى مبعثرا

وأتقنتموا ما كان بالمال مهملا وطأمنتموا ما كان منه مبقرا

فأجريتم الأقلام عودا وبدأة وضاهيتم كتاب كسرى وقيصرا

وأغنيتم عن مسند إلى حميرا وما زبرت في الصحف أقلام حميرا

قال: وكذلك ذكر النووي في شرح مسلم نقل عن الفراء أنه قال إنما كتبوا الربا في المصحف بالواو لأن أهل الحجاز تعلموا الخط من أهل الحيرة ولغتهم الربوا فعلموهم صورة الخط على لغتهم ا هـ.

ج / 9 ص -26- تنبيه آخر
قوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ} لا يمنع تعليمه تعالى بغير القلم كما في قصة الخضر مع موسى عليه السلام في قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} [الكهف:65].
وكما في حديث "نفث في روعي أنه لن تموت نفس حتى تستكمل رزقها وأجلها" الحديث.
وكما في حديث الرقية بالفاتحة لمن لدغته العقرب في قصة السرية المعروفة فلما سأله صلى الله عليه وسلم "وما يدريك أنها رقية" قال شيء نفث في روعي.
وحديث علي لما سئل هل خصكم رسول الله صلى الله عليه وسلم بعلم قال لا إلا فهما يؤتيه الله من شاء في كتابه وما في هذه الصحيفة.
وقوله: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} [البقرة:من الآية282] نسأل الله علم ما لم نعلم والعلم بما نعلم وبالله التوفيق.
قوله تعالى: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى}
ظاهر هذه الآية أن الاستغناء موجب للطغيان عند الإنسان ولفظ {الْإِنْسَانُ} هنا عام ولكن وجدنا بعض الإنسان يستغني ولا يطغى فيكون هذا من العام المخصوص ومخصصه إما من نفس الآية أو من خارج عنها ففي نفس الآية ما يفيده قوله تعالى: {أَنْ رَآهُ} أي إن رأي الإنسان نفسه وقد يكون رأيا واهما ويكون الحقيقة خلاف ذلك ومع ذلك يطغى فلا يكون الاستغناء هو سبب الطغيان.
ولذا جاء في السنة ذم العائل المتكبر لأنه مع فقره يرى نفسه استغنى فهو معنى في نفسه لا بسبب غناه.
أما من خارج الآية فقد دل على هذا المعنى قوله تعالى: {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى} [النازعـات:37-39] فإيثار الحياة الدنيا هو موجب الطغيان وكما في قوله: {الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ كَلَّا} [الهمزة:2-4].

ج / 9 ص -27- ومفهومه أن من لم يؤثر الحياة الدنيا ولم يحسب أن ماله أخلده لن يطغيه ماله ولا غناه كما جاء في قصة النفر الثلاثة الأعمى والأبرص والأقرع من بني إسرائيل.
وقد نص القرآن على أوسع غنى في الدنيا في نبي الله سليمان آتاه الله ملكا لا ينبغي لأحد من بعده ومع هذا قال: {فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ رُدُّوهَا عَلَيَّ} [صّ:32-33]
وقصة الصحابي الموجودة في الموطأ لما شغل ببستانه في الصلاة حين رأى الطائر لا يجد فرجة من الأغصان ينفذ منه فجاء إلى النبي ? وقال:يا رسول الله إني فتنت ببستاني في صلاتي فهو في سبيل الله فعرفنا أن الغنى وحده ليس موجبا للطغيان ولكن إذا صحبه إيثار الحياة الدنيا على الآخرة وقد يكون طغيان النفس من لوازمها لو لم يكن غنى {إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ} [يوسف:من الآية53] وأنه لا يقي منه إلا التهذيب بالدين كما قال تعالى: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ} [الشورى:27]
وقد ذكر عن فرعون تحقيق ذلك حين قال: {أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلا تُبْصِرُونَ} [الزخرف:51] وكذلك قال قارون {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}[القصص:78] وقال ثالث الثلاثة من بني إسرائيل: إنما ورثته كابرا عن كابر بخلاف المسلم إلى آخره فلا يزيده غناه إلا تواضعا وشكرا للنعمة كما قال نبي الله سليمان {قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} [النمل:40] وقد نص في نفس السورة أنه شكر الله {فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [النمل:19].
وفي العموم قوله: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الاحقاف:15]
وقد كان في أصحاب رسول الله صلى الله عليه و سلم من أصحاب المال الوفير فلم يزدهم إلا قربا لله كعثمان بن عفان رضي الله عنه وعبد الرحمان بن عوف وأمثالهم وفي الآية

ج / 9 ص -28- ربط لطيف بأول السورة إذا كان {خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} وهي أحوج ما يكون إلى لطف الله وعنايته ورحمته في رحم أمه فإذا بها مضغة ثم عظام ثم تكسى لحما ثم تنشأ خلقا آخر ثم يأتي إلى الدنيا طفلا رضيعا لا يملك إلا البكاء فيجري الله له نهرين من لبن أمه ثم ينبت له الأسنان ويفتق له الأمعاء ثم يشب ويصير غلاما يافعا فإذا ما ابتلاه ربه بشيء من المال أو العافية فإذا هو ينسى كل ما تقدم وينسى حتى ربه ويطغى ويتجاوز جده حتى مع الله خالقه ورازقه كما رد عليه تعالى بقوله: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يّـس:77-79].
ومما في الآية من لطف التعبير قوله تعالى: {أَنْ رَآهُ اسْتَغْنَى} أي أن الطغيان الذي وقع فيه عن وهم تراءى له أنه استغنى سواء بماله أو بقوته لأن حقيقة المال ولو كان جبالا ليس له منه إلا ما أكل ولبس وأنفق.
وهل يستطيع أن يأكل لقمة واحدة إلا بنعمة العافية فإذا مرض فماذا ينفعه ماله وإذا أكلها وهل يستفيد منها إلا بنعمة من الله عليه.
ومن هذه الآية أخذ بعض الناس أن الغني الشاكر أعظم من الفقير الصابر لأن الغنى موجب للطغيان.
وقد قال بعض الناس الصبر على العافية أشد من الصبر على الحاجة.
 {لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعاً بِالنَّاصِيَةِ نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ}.
قال الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب أسند الكذب إلى الناصية وفي مواضع أخرى أسنده إلى غير الناصية كقوله: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل:105].
وذكر الجواب بأنه أطلق الناصية وأراد صاحبها على أسلوب لإطلاق البعض وإيراد الكل وذكر الشواهد عليه القرآن كقوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1].
والذي ينبغي التنبيه عليه من جهة البلاغة أن البعض الذي يطلق ويراد به الكل لا

ج / 9 ص -29- بد في هذا البعض من مزيد مزية للمعنى المساق فيه الكلام.
فمثلا هنا ذم الكذب وأخذ الكاذب بكذبه، فجاء ذكر الناصية وهي مقدم شعر الرأس لأنها أشد نكارة على صاحبها ونكالا به إذ الصدق يرفع الرأس والكذب ينكسه ذلة وخزيا.
فكانت هي هنا أنسب من اليد أو غيرها بينما في أبي لهب تطاول بماله والغرض مذمة ماله وكسبه الذي تطاول به واليد هي جارحة الكسب وآلة التصرف في المال فكانت اليد أولى فيه من الناصية.
وهكذا كما يقولون بث الأمير عيونه يريدون جواسيس له لأن العين من الإنسان أهم ما فيه لمهمته تلك ولم يقولوا بث أرجله ولا رؤوسا ولا أيد لأنها كلها ليست كالعين في ذلك.
ومن هذا القبيل {قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ} [النازعـات:8] {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ} [الفجر:27].
لأن القلب هو مصدر الخوف والنفس هي محط الطمانينة على أن النفس جزء من الإنسان وهكذا ومنه الآتي {وَاسْجُدْ وَاقْتَرِبْ} أطلق السجود وأراد الصلاة لأن السجود أخص صفاتها {وَاسْجُدْ وَاقْتَرِبْ} ربط بين السجود والاقتراب من الله كما قال: {وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [الانسان:26] وقوله في وصف أصحابه رضي الله عنهم {تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [الفتح:29] فقوله: {يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [الفتح:29] في معنى يتقربون إليه يبين قوله: {وَاسْجُدْ وَاقْتَرِبْ}.
 وهذا مما يدل لأول وهلة أن الصلاة أعظم قربة إلى الله حيث وجه إليها الرسول صلى الله عليه وسلم من أول الأمر كما بين تعالى في قوله: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45].
وقال صلى الله عليه وسلم: "أقرب ما يكون العبد إلى الله وهو ساجد".


سورة القدر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -30- سورة القدر
قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ}.
 الضمير في {أَنْزَلْنَاهُ} للقرآن قطعا.
وحكى الألوسي عليه الإجماع وقال ما يفيد أن هناك قولا ضعيفا لا يعتبر من أنه لجبريل.
وما قاله عن الضعف لهذا القول يشهد له السياق وهو قوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا}.
 والمشهور أن {الرُّوحُ} هنا هو جبريل عليه السلام فيكون الضمير في أنزلنا لغيره وجيء بضمير الغيبة تعظيما لشأن القرآن وإشعارا بعلو قدره.
وقد يقال ذكر سورة القدر قبلها مشعرة به في قوله: {اقْرَأْ بِاسْمِ رَبِّكَ} ثم جاءت {إِنَّا أَنْزَلْنَاهُ} أي القرآن المقروء والضمير المتصل في {إِنَّا} ونا في {إِنَّا أَنْزَلْنَاهُ} مستعمل للجمع وللتعظيم ومثلها نحن وقد اجتمعا في قوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ} [الحجر:9] والمراد بهما هنا التعظيم قطعا لاستحالة التعدد أو إرادة معنى الجمع.
فقد صرح في موضع آخر باللفظ الصريح في قوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} [الزمر:23] والمراد به القرآن قطعا فدل على أن المراد بتلك الضمائر تعظيم الله تعالى.
وقد يشعر بذلك المعنى وبالاختصاص تقديم الضمير المتصل {إنا} وهذا المقام مقام تعظيم واختصاص لله تعالى سبحانه ومثله: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] وقوله: {إِنَّا أَرْسَلْنَا نُوحاً} [نوح:1] {إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ} [قّ:43] وإنزال القرآن منة عظمى.

ج / 9 ص -31- وقد دل على تعظيم المنة وتعظيم الله سبحانه في قوله: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} [صّ:29] فقال: {كِتَابٌ أَنْزَلْنَاهُ} بضمير التعظيم ثم قال في وصف الكتاب {مُبَارَكٌ}.
 وتقدم للشيخ رحمة الله تعالى علينا وعليه التنصيص على أنه للتعظيم عند الكلام على آية ص هذه {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ}.
 والواقع أنه جاءت الضمائر بالنسبة إلى الله تعالى بصيغ الجمع للتعظيم وبصيغ الإفراد فمن صيغ الجمع ما تقدم ومن صيغ الإفراد قوله: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة:30] وقوله: {إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ} [صّ:71] وقوله: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} [البقرة:30].
ويلاحظ في صيغ الإفراد أنها في مواضع التعظيم والإجلال كالأول في مقام خلق البشر من طين ولا يقدر عليه إلا الله.
والثاني في مقام أنه يعلم ما لا تعلمه الملائكة وهذا لا يكون إلا لله سبحانه فسواء جيء بضمير بصيغة الجمع أو الإفراد ففيها كلها تعظيم لله سبحانه وتعالى سواء بنصها وأصل الوضع أو بالقرينة في السياق والثاني في مقام أنه يعلم ما لا تعلمه الملائكة وهذا لا يكون إلا لله سبحانه فسواء جيء بضمير بصيغة الجمع أو الإفراد ففيها كلها تعظيم لله سبحانه وتعالى سواء بنصها وأصل الوضع أو بالقرينة في السياق.
ثم اختلف في المنزل ليلة القدر،هل هو الكل أو البعض؟
فقيل وهو رأي الجمهور أنه أوائل تلك السورة فقط أي بداية الوحي بالقرآن وهو مروي عن ابن عباس قال:ثم تتالى نزول الوحي بعد ذلك وكان بين أوله وآخره عشرون سنة.
وقيل المنزل في تلك الليلة هو جميع القرآن جملة واحدة وكله إلى سماء الدنيا ثم صار ينزل على رسول الله صلى الله عليه وسلم منجما حسب الوقائع.
وهذا الأخير هو رأي الجمهور كما قدمنا وقد اختاره الشيخ رحمه الله تعالى علينا وعليه عند الكلام على قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة:185] وحكاه الألوسي وحكى عليه الإجماع.
وعن ابن حجر في فتح الباري ولشيخ الإسلام ابن تيمية رحمه الله قول يجمع فيه بين القولين الأخيرين.

ج / 9 ص -32- وهو أنه لا منافاة بين القولين ويمكن الجمع بينهما بأن يكون نزل جملة إلى سماء الدنيا في ليلة القدر وبدء نزول أوله {اقْرَأْ بِاسْمِ رَبِّكَ} [العلق:1] في ليلة القدر.
وقد أثير حول هذه المسألة جدال ونقاش كلامي حول كيفية نزول القرآن وأدخلوا فيها القول بخلق القرآن وأن جبريل نقله من اللوح المحفوظ وأن الله لم يتكلم به عند نزوله على الرسول صلى الله عليه وسلم.
وقد سئل سماحة الشيخ محمد بن إبراهيم رحمه الله عن ذلك وكتب جوابه وطبع فكان كافيا وقد نقل فيه كلام شيخ الإسلام ابن تيمية وبين أن الله تعالى تكلم به عند وحيه ورد على كل شبهة في ذلك.
والواقع أنه لا تعارض كما تقدم بين كونه في اللوح المحفوظ ونزوله إلى السماء الدنيا جملة ونزوله على الرسول صلى الله عليه وسلم منجما لأن كونه في اللوح المحفوظ فإن اللوح فيه كل ما هو كائن وما سيكون إلى يوم القيامة ومن جملة ذلك القرآن الذي سينزله الله على محمد صلى الله عليه وسلم.
ونزوله جملة إلى سماء الدنيا فهو بمثابة نقل جزء مما في اللوح وهو جملة القرآن فأصبح القرآن موجودا في كل من اللوح المحفوظ كغيره مما هو فيه وموجودا في سماء الدنيا ثم ينزل على الرسول صلى الله عليه وسلم منجما.
ومعلوم أنه الآن هو أيضا موجود في اللوح المحفوظ لم يخل منه اللوح وقد يستدل لإنزاله جملة ثم تنزيله منجما بقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] لأن نزل بالتضعيف تدل على التكرار كقوله: {تَنَزَّلُ الْمَلائِكَةُ} أي في كل ليلة قدر.
وقد جاء {أَنْزَلْنَاهُ} فتدل على الجملة.
وقد بينت السنة تفصيل تنزيله مفرقا على رسول الله صلى الله عليه وسلم في حديث أبي هريرة وغيره أن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان ينفذهم ذلك حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير" الحديث في صحيح البخاري.

ج / 9 ص -33- وفي أبي داود وغيره "إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان".
 وعلى هذا يكون القرآن موجودا في اللوح المحفوظ حينما جرى القلم بما هو كائن وما سيكون ثم جرى نقله إلى سماء الدنيا جملة في ليلة القدر ثم نزل منجما في عشرين سنة وكلما أراد الله إنزال شيء منه تكلم سبحانه بما أراد أن ينزله فيسمعه جبريل عليه السلام عن الله تعالى ولا منافاة بين تلك الحالات الثلاث والله تعالى أعلم.
وقد قدمنا الكلام على صور كيفية نزول الوحي وتلقى الرسول صلى الله عليه وسلم للوحي.
وقيل معنى {أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} أي أنزلنا القرآن في شأن ليلة القدر تعظيما لها فلم تكن ظرفا على هذا الوجه.
والواقع أن هذا القول وإن كان من حيث الأسلوب ممكنا إلا أن ما بعده يغني عنه لأن إعظام ليلة القدر وبيان منزلتها قد نزل فيها قرآن فعلا وهو ما بعدها مباشرة في قوله: {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر:2-3] إلى آخر السورة.
وعليه فيكون أول السورة في شأن إنزال القرآن وبيان ظرف إنزاله وآخر السورة في ليلة القدر وبيان منزلتها.
وقد ذكرت ليلة القدر مبهمة ولكن جاء في القرآن ما بين الشهر التي هي فيه وهو شهر رمضان لقوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة:185].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الدخان بيان ذلك وأنها الليلة التي فيها يبرم كل أمر حكيم وليست ليلة النصف من شعبان كما يزعم بعض الناس.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان الحكمة من إنزاله مفرقا عند قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [صّ:29].
قوله تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ}.
 القدر:الرفعة، والقدر:بمعنى المقدار.

ج / 9 ص -34- قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء ووجه تسميتها ليلة القدر فيه وجهان:
أحدهما: أن معنى القدر الشرف والرفعة كما تقول العرب فلان ذو قدر أي رفعة وشرف.
الوجه الثاني أنها سميت ليلة القدر لأن الله تعالى يقدر فيها وقائع السنة ويدل لهذا التفسير الأخير قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْراً مِنْ عِنْدِنَا} [الدخان:4-5].
وهذا المعنى قد ذكره رحمة الله تعالى علينا وعليه في سورة الدخان من الأضواء.
والواقع أن في السورة ما يدل للوجه الأول وهو القدر والرفعة وهو قوله: {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ}.
 فالتساؤل بهذا الأسلوب للتعظيم كقوله: {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} وقوله: {خَيْرٌ مِنْ أَلْفِ شَهْرٍ} فيه النص صراحة على علو قدرها ورفعتها إذ أنها تعدل في الزمن فوق ثلاث وثمانين سنة أي فوق متوسط أعمار هذه الأمة.
وأيضا كونها اختصت بإنزال القرآن فيها وبتنزل الملائكة والروح فيها وبكونها سلاما هي حتى مطلع الفجر لفيه الكفاية بما لم تختص وتشاركها فيه ليلة من ليالي السنة.
وعليه فلا مانع من أن تكون سميت بليلة القدر لكونها محلا لتقدير الأمور في كل سنة وأنها بهذا وبغيره علا قدرها وعظم شأنها والله تعالى أعلم تذكير بنعمة كبرى.
إذا كانت أعمال العبد تتضاعف في تلك الليلة حتى تكون خيرا من ألف شهر كما في هذا النص الكريم فإذا صادفها العبد في المسجد النبوي يصلي وصلاة فيه بألف صلاة فكم تكون النعمة وعظم المنة من المنعم المتفضل سبحانه إنه لمما يعلي الهمة ويعظم الرغبة.
وقد اقتصرت على ذكر المسجد النبوي دون المسجد الحرام مع زيادة المضاعفة.

ج / 9 ص -35- فيه لأن بعض المفسرين قال بمضاعفة السيئة فيها.
كذلك أي أن المعصية في ليلة القدر كالمعصية في ألف شهر والمسجد الحرام يحاسب فيه العبد على مجرد الإرادة فيكون الخطر أعظم وفي المدينة أسلم.
ولعل ما يؤيد ذلك أن ليالي القدر كلها كانت لرسول الله صلى الله عليه وسلم في المدينة وقد أثبتها أهل السنة كافة وادعت الشيعة نسخها ورفعها كلية وهذا لا يلتفت إليه لصحة النصوص وشبه المتواترة.
تنبيه
لم يأت تحديد لتلك الليلة من أي رمضان تكون وقد أكثر العلماء في ذلك القول وإيراد النصوص.
فالأقوال منها على أعم ما يكون من أنها من عموم السنة وهذا لم يأت بجديد وهو عن ابن مسعود وإنما أراد الاجتهاد.
ومنها أنها في عموم رمضان وهذا حسب عموم نص القرآن.
ومنها أنها في العشر الأواخر منه وهذا أخص من الذي قبله.
ومنها أنها في الوتر من العشر الأواخر وهذا أخص من الذي قبله.
ومنها أنها في آحاد الوتر من العشر الأواخر.
فقيل في إحدى وعشرين.
وقيل ثلاث وعشرين.
وقيل خمس وعشرين.
وقيل سبع وعشرين.
وقيل تسع وعشرين.
وقيل آخر ليلة من رمضان على التعيين وفي كل من ذلك نصوص.
ولكن أشهرها وأكثرها وأصحها ما جاء أنها في سبع وعشرين وإحدى

ج / 9 ص -36- وعشرين ولا حاجة إلى سرد النصوص الواردة في كل ذلك فلم يبق كتاب من كتب التفسير إلا ذكرها ولا سيما ابن كثير والقرطبي.
تنبيه
إذا كانت كل النصوص التي وردت في الوتر من العشر الأواخر صحيحة فإنه لا يبعد أن تكون ليلة القدر دائرة بينها وليست بلازمة في ليلة منها ولا تخرج عنها فقد تكون في سنة هي ليلة إحدى وعشرين بينما في سنة أخرى ليلة خمس أو سبع وعشرين وفي أخرى ليلة ثلاث أو تسع وعشرين وهكذا والله تعالى أعلم.
وقد حكى هذا الوجه ابن كثير عن مالك والشافعي وأحمد وغيرهم وقال وهو الأشبه والله تعالى أعلم.
وقد قيل إنه صلى الله عليه وسلم قد أنسيها لتجتهد الأمة في الشهر كله أو في العشر كلها ومما يؤكد أنها في العشر الأواخر اعتكافه صلى الله عليه وسلم التماسا لليلة القدر.
وقد جاء في فضلها ما استفاضت به كتب الحديث والتفسير ويكفي فيها نص القرآن الكريم.
وفي هذه الليلة مباحث عديدة يطول تتبعها منها ما يذكر من أماراتها.
ومنها محاولة البعض استخراجها من القرآن.
ومنها علاقتها بحكم بني أمية وليس على شيء من ذلك نص يمكن التعويل عليه لذا لا حاجة إلى إيراده اللهم إلا ما جاء في بعض أمارات نهارها صبيحتها حيث جاء التنويه عن شيء منه في الحديث: "ورأيتني أسجد صبيحتها في ماء وطين".
 فذكروا من علامات يومها أن تطلع الشمس بيضاء وقالوا لأن أنوار الملائكة عند صعودها تتلاقى مع أشعة الشمس فتحدث فيها بياض الضوء وهذا مروي عن أبي في صحيح مسلم.
ومنها اعتدال هوائها وجوها ونحو ذلك ومما يمكن أن يكون له صلة بالسورة ذاتها ما حكاه ابن كثير أن بعض السلف أراد استخراجها من كتاب الله في نفس السورة فقال إن كلمة {هِيَ} في قوله: {سَلامٌ هِيَ} تقع السابعة

ج / 9 ص -37- والعشرين من عد كلماتها فتكون ليلة سبع وعشرين.
وقيل أيضا إن حروف كلمة ليلة القدر تسعة أحرف وقد تكررت ثلاث مرات فيكون مجموعها سبعة وعشرين حرفا فتكون ليلة سبع وعشرين.
ولعل أصوب ما يقال هو ما قدمنا من أنها تتصل في ليالي الوتر من العشر الأواخر ولا تخرج عنها والله تعالى أعلم.
قوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا}.
قيل الروح هو جبريل كما في قوله: {فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} ويكون فيها أي في جماعة الملائكة أو معطوف على الملائكة من عطف الخاص على العام.
وقيل إن الروح نوع من الملائكة مستقل ويكون فيها ظرف للنزول أي في تلك الليلة.
قوله تعالى: {مِنْ كُلِّ أَمْرٍ}.
الأمر يكون واحد الأمور وواحد الأوامر والذي يظهر أنه شامل لهما معا لأن الأمر من الأمور لا يكون إلا بأمر من الأوامر {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يّـس:82].
ويشهد له ما جاء في شأنها في سورة الدخان {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْراً مِنْ عِنْدِنَا} [الدخان:4-5].
والذي يفرق من الأمر هو أحد الأمور حيث يفصل بين الخير والشر والضر والنفع إلى آخره ثم قال: {أَمْراً مِنْ عِنْدِنَا} كما أشار إليه السياق {لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ} [الدخان:8] فكل أمر من الأمور يقتضي أمرا من الأوامر وهذا يمكن أن يكون من الألفاظ المشتركة المستعملة في معنييها والله تعالى أعلم.

ج / 9 ص -38- قوله تعالى: {سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ}.
 قيل: {سَلامٌ هِيَ} أي أن الملائكة تسلم على كل مؤمن لقيته.
وقيل: {سَلامٌ هِيَ} أي كل أمر فيها فهو سلام ولا يصاب أحد فيها بسوء وعلى كل فلا تعارض بين القولين فالأول جزء من الثاني لأن الثاني يجعلها ظرفا لكل خير وينفي عنها كل شر ومن الخير العظيم سلام الملائكة على المؤمنين.
لطيفة
كون إنزال القرآن هنا في الليل دون النهار مشعر بفضل اختصاص الليل.
وقد أشار القرآن والسنة إلى نظائره فمن القرآن قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} ومنه قوله: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [الاسراء:79] {وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ} [قّ:40] {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} [المزمل:6] وقوله: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} [الذريات:17].
ومن السنة قوله صلى الله عليه وسلم: "إذا كان ثلث الليل الآخر ينزل ربنا إلى سماء الدنيا" الحديث.
وهذا يدل على أن الليل أخص بالنفحات الإلهية وبتجليات الرب سبحانه لعباده وذلك لخلو القلب وانقطاع الشواغل وسكون الليل ورهبته أقوى على استحضار القلب وصفائه.


سورة البينة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -39- سورة البينة
قال الألوسي: وتسمى سورة القيامة وسورة البلد وسورة المنفكين وسورة البرية وسورة لم يكن.
بسم الله الرحمن الرحيم
قوله تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ}.
ذكر هنا {الَّذِينَ كَفَرُوا} ثم جاءت {مِنْ} وجاء بعدها {أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} مما يشعر بأن وصف الكفر يشمل كلا من أهل الكتاب والمشركين كما يشعر مرة أخرى أن المشركين ليسوا من أهل الكتاب لوجود العطف وأن أهل الكتاب ليسوا من المشركين.
وهذا المبحث معروف عند المتكلمين وعلماء التفسير واتفقوا على أن أهل الكتاب هم اليهود والنصارى وأن المشركين هم عبدة الأوثان والكفر يجمع القسمين.
وأهل الكتاب مختص باليهود والنصارى ولكن الخلاف هل الشرك يجمعهما أيضا أم لا؟
فبين الفريقين عموم وخصوص عموم في الكفر وخصوص في أهل الكتاب لليهود والنصارى وخصوص في المشركين لعبدة الأوثان.
ولكن جاءت آيات تدل على أن مسمى الشرك يشمل أهل الكتاب أيضا كما في قوله تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ

ج / 9 ص -40- بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:30-31].
فجعل مقالة كل من اليهود والنصارى إشراكا.
وجاء عن عبد الله بن عمر منع نكاح الكتابية وقال وهل كبر إشراكا من قولها: {اتَّخَذَ اللَّهُ وَلَداً} [الكهف:4] فهو وإن كان مخالفا للجمهور في منع الزواج من الكتابيات إلا أنه اعتبرهن مشركات.
ولهذا الخلاف والاحتمال وقع النزاع في مسمى الشرك هل يشمل أهل الكتاب أم لا مع أننا وجدنا فرقا في الشرع في معاملة أهل الكتاب ومعاملة المشركين فأحل ذبائح أهل الكتاب ولم يحلها من المشركين وأحل نكاح الكتابيات ولم يحله من المشركات كما قال تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة:221].
وقوله: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة:10].
وقال: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة:10] بين ما في حق الكتابيات قال: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ} [المائدة:5] فكان بينهما مغايرة في الحكم.
وقد جمع والدنا الشيخ محمد الأمين رحمه الله تعالى علينا وعليه بين تلك النصوص في دفع إيهام الاضطراب عند قوله تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} [التوبة:30] المتقدم ذكرها جمعا مفصلا مفاده أن الشرك الأكبر المخرج من الملة أنواع وأهل الكتاب متصفون ببعض دون بعض إلى آخر ما أورده رحمه الله تعالى علينا وعليه.
ولعل في نفس آية {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} فيها إشارة إلى ما ذكره رحمة الله تعالى علينا وعليه من وجهين:
الأول: قوله تعالى: {يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا} [التوبة:30] أي يشابهونهم في مقالتهم وهذا القدر اتصف به المشركون من أنواع الشرك.
الثاني: تذييل الآية بصيغة المضارع {عَمَّا يُشْرِكُونَ} [لأعراف:من الآية190] بين ما وصف عبدة الأوثان في سورة البينة بالاسم {وَالْمُشْرِكِينَ}.

ج / 9 ص -41- ومعلوم أن صيغة الفعل تدل على التجدد والحدوث وصيغة الاسم تدل على الدوام والثبوت فمشركو مكة وغيرهم دائمون على الإشراك وعبادة الأصنام وأهل الكتاب يقع منهم حينا وحينا.
وقد أخذ بعض العلماء أن الكفر ملة واحدة فورث الجميع من بعض ومنع الآخرون على أساس المغايرة والعلم عند الله تعالى.
تنبيه
بقي المجوس وجاءت السنة أنهم يعاملون معاملة أهل الكتاب لحديث "سنوا بهم سنة أهل الكتاب".
 وقوله تعالى: {مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ} اختلف في {مُنْفَكِّينَ} اختلافا كثيرا عند جميع المفسرين حتى قال الفخر الرازي عند أول هذه السورة ما نصه قال الواحدي في كتاب البسيط هذه الآية من أصعب ما في القرآن العظيم نظما وتفسيرا وقد تخبط فيها الكبار من العلماء.
ثم إنه رحمه الله لم يلخص كيفية الإشكال فيها.
وأنا أقول وجه الإشكال أن تقدير الآية {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ} التي هي الرسول صلى الله عليه وسلم ثم إنه لم يذكر أنهم منفكون عماذا لكنه معلوم إذ المراد هو الكفر الذي كانوا عليه.
فصار التقدير لم يكن الذين كفروا منفكين عن كفرهم حتى تأتيهم البينة التي هي الرسول ثم قال بعد ذلك: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} وهذا يقتضي أن كفرهم قد ازداد عند مجيء الرسول عليه السلام فحينئذ يحصل بين الآية الأولى والآية الثانية تناقض في الظاهر هذا منتهي الإشكال فيما أظن ا ه حرفيا.
وقد سقت كلامه لبيان مدى الإشكال في الآيتين وهو مبني على أن {مُنْفَكِّينَ} بمعنى تاركين وعليه جميع المفسرين.
والذي جاء عن الشيخ رحمة الله تعالى علينا وعليه في إملائه أن {مُنْفَكِّينَ} أي:

ج / 9 ص -42- مرتدعين عن الكفر والضلال {حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ} أي أتتهم.
ولكن في {مُنْفَكِّينَ} وجه يرفع هذا الإشكال وهو أن تكون {مُنْفَكِّينَ} بمعنى متروكين لا بمعنى تاركين أي لم يكونوا جميعا متروكين على ما هم عليه من الكفر والشرك حتى تأتيهم البينة على معنى قوله تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة:36] وقوله: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} [العنكبوت:2] أي لن يتركوا وقريب منه قوله تعالى: {قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [هود:53].
وقد حكى أبو حيان قولا عن ابن عطية قوله ويتجه في معنى الآية قول ثالث بارع المعنى وذلك أن يكون المراد لم يكن هؤلاء القوم منفكين من أمر الله تعالى وقدرته ونظره لهم حتى يبعث الله تعالى إليهم رسولا منذرا تقوم عليهم به الحجة ويتم على من آمن النعمة فكأنه قال ما كانوا ليتركوا سدى ولهذا نظائر في كتاب الله تعالى ا ه.
فقول ابن عطية يتفق مع ما ذكرناه ويزيل الإشكال الكبير عن المفسرين كما أسلفنا.
ولشيخ الإسلام ابن تيمية رحمه الله قول في ذلك نسوقه لشموله وهو ضمن كلامه على هذه السورة في المجموع مجلد 61 ص 594 قال:
وفي معنى قوله تعالى: {لَمْ يَكُنِ} هؤلاء وهؤلاء {مُنْفَكِّينَ} ثلاثة أقوال ذكرها غير واحد 7من المفسرين.
هل المراد لم يكونوا منفكين عن الكفر؟
أو هل لم يكونوا مكذبين بمحمد حتى بعث فلم يكونوا منفكين من محمد والتصديق بنبوته حتى بعث.
أو المراد أنهم لم يكونوا متروكين حتى يرسل إليهم رسول.
وناقش تلك الأقوال وردها كلها ثم قال فقوله: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ} أي لم يكونوا متروكين باختيار أنفسهم يفعلون ما يهوونه

ج / 9 ص -43- لا حجر عليهم كما أن المنفك لا حجر عليه وهو لم يقل مفكوكين بل قال: {مُنْفَكِّينَ} وهذا أحسن إلى أن قال والمقصود أنهم لم يكونوا متروكين لا يؤمرون ولا ينهون ولا ترسل إليهم رسل.
والمعنى أن الله لا يخليهم ولا يتركهم فهو لا يفكهم حتى يبعث إليهم رسولا وهذا كقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة:36] لا يؤمر ولا ينهي أي أيظن أن هذا يكون هذا ما لا يكون ألبتة بل لا بد أن يؤمر وينهي.
وقريب من ذلك قوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحاً أَنْ كُنْتُمْ قَوْماً مُسْرِفِينَ} [الزخرف:3-5]. وهذا استفهام إنكار أي لأجل إسرافكم نترك إنزال الذكر ونعرض عن إرسال الرسل.
تبين من ذلك كله أن الأصح في {مُنْفَكِّينَ} معنى متروكين وبه يزول الإشكال الذي أورده الفخر الرازي ويستقيم السياق ويتضح المعنى وبالله تعالى التوفيق.
قوله تعالى: {حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً} أجمل البينة ثم فصلها فيما بعدها {رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً}.
وفي هذا قيل إن البينة هي نفس الرسول في شخصه لما كانوا يعرفونه قبل مجيئه كما في قوله: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف:6] وقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة:146].
فكأن وجوده صلى الله عليه وسلم بذاته بينة لهم.
ولذا جاء في الآثار الصحيحة أنهم عرفوا يوم مولده بظهور نجم نبي الختان إلى آخر أخباره صلى الله عليه وسلم وكانوا يستفتحون به على الذين كفروا وكذلك المشركون كانوا يعرفونه عن طريق أهل الكتاب وبما كان متصفا به صلى الله عليه وسلم ومن جميل الصفات كما قالت له خديجة عند بدء الوحي له وفزعه منه كلا والله لن يخزيك الله والله إنك لتحمل الكل وتعين على نوائب الدهر إلى آخره.
وقول عمه أبي طالب: والله ما رأيته لعب مع الصبيان ولا علمت عليه كذبة إلخ وقد لقبوه بالأمين.

ج / 9 ص -44- وحادثة شق الصدر في رضاعه بل وقيل ذلك في قصة أبيه عبد الله لما تعرضت له المرأة تريده لنفسها فأبى ولما تزوج ودخل بآمنة أم النبي صلى الله عليه وسلم لقيها بعد ذلك فقالت له: لا حاجة لي بك فقال: وكيف كنت تتعرضين لي؟ فقالت: رأيت نورا في وجهك فأحببت أن يكون لي فلما تزوجت وضعته في آمنة ولم أره فيك الآن فلا حاجة لي فيك.
فكلها دلائل على أنه صلى الله عليه وسلم كان في شخصه بينة لهم ثم أكرمه الله بالرسالة فكان رسولا يتلو صحفا مطهرة من الأباطيل والزيغ وما لا يليق بالقرآن.
ومما استدل به لذلك قوله تعالى عنه: {وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} [الأحزاب:46] فعليه يكون {رَسُولٌ مِنَ اللَّهِ} بدل من {الْبَيِّنَةُ} مرفوع على البدلية أو أن البينة ما يأتيهم به الرسول مما يتلوه عليهم من الصحف المطهرة فيها كتب قيمة.
فالتشريع الذي فيها والإخبار الذي أعلنه تكون البينة وعلى كل فإن البينة تصدق على الجميع كما تصدق على المجموع ولا ينفك أحدهما عن الآخر فلا رسول إلا برسالة تتلى ولا رسالة تتلى إلا برسول يتلوها.
وقد عرف لفظ البينة للإشارة إلى وجود علم عنها مسبق عليها.
فكأنه قيل حتى تأتيهم البينة الموصوفة لهم في كتبهم ويشير إليها ما قدمنا في أخبار عيسى عليه السلام عنه وآخر سورة الفتح {ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ} [الفتح:29].
قوله تعالى: {فِيهَا كُتُبٌ} جمع كتاب وقال الشيخ رحمة الله تعالى علينا وعليه في إملائه: {كُتُبٌ} بمعنى مكتوبات.
وقال ابن جرير في الصحف المطهرة: كتب من الله قيمة يذكر القرآن بأحسن الذكر ويثني عليه بأحسن الثناء.
وحكاه ابن كثير واقتصر عليه.
وقال القرطبي: إن الكتب بمعنى الأحكام مستدلا بمثل قوله تعالى: {كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة:183] وقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [المجادلة:21].

ج / 9 ص -45- وقيل الكتب القيمة هي القرآن فجعله كتبا لأنه يشتمل على أبواب من البيان.
وذكر الفخر الرازي أنه يحتمل في {كُتُبٌ} أي الآيات المكتوبة في المصحف وهو قريب من قول الشيخ رحمة الله تعالى علينا وعليه.
وقال الشوكاني المراد الآيات والأحكام المكتوبة فيها وهذه المعاني وإن كانت صحيحة إلا أن ظاهر اللفظ أدل على تضمن معنى {كُتُبٌ} منه على معنى كتابة أحكام.
والذي يظهر أن مدلول {كُتُبٌ} على ظاهرها وهو تضمن تلك الصحف المطهرة لكتب سابقة قيمة كما ينص عليه قوله تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} [الأعلى:16-17] ثم قال: {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [الأعلى:18-19] وكقوله في عموم الكتب الأولى: {قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ} [الاحقاف:30] وقوله: {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْأِنْجِيلَ مِنْ قَبْلُ} [آل عمران:3-4].
ولذا قال {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} [الأنعام:114] أي بما فيه من كتبهم القيمة المتقدم إنزالها كما في قوله: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [النور:34].
وقوله: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} [النمل:76].
وقال: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ} [الأنعام:92] ونحو ذلك من الآيات مما يدل على أن آي القرآن متضمنة كتبا قيمة مما أنزلت من قبل وقد جاء عمليا في آية الرحمن وقوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا} [المائدة:45] أي في التوراة {أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ} [المائدة:45] فهذه من الكتب القيمة التي تضمنها القرآن الكريم كما قال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة:179].
ولعل هذا بين وجه المعنى فيما رواه المفسرون عن الإمام أحمد أن الرسول صلى الله عليه وسلم قال لأبي بن كعب أمرت أن أقرأ عليك سورة البينة فقال أو ذكرت ثم.

ج / 9 ص -46- وبكى رضي الله عنه لأن فيها زيادة طمانينة له على إيمانه بأنه آمن بكتاب تضمن الكتب القيمة المتقدمة والتي يعرفها عبد الله بن سلام أن الرجم في التوراة لما غطاها الآتي بها كما هو معروف في القصة والعلم عند الله تعالى.
 {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} يلاحظ أن السورة في أولها عن الكفار عموما من أهل الكتاب والمشركين معا وهنا الحديث عن أهل الكتاب فقط وذلك مما يخصهم في هذا المقام دون المشركين وهو أنهم لأنهم أهل كتاب وعندهم علم به صلى الله عليه وسلم وبما سيأتي به وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به.
وكقوله صراحة: {وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [الشورى:14] فلمعرفتهم به قبل مجيئه واختلافهم فيه بعد مجيئه وخصهم هنا بالذكر في قوله: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة:4].
تنبيه
مما يدل على ما ذكرنا من معنى {كُتُبٌ قَيِّمَةٌ} أمران من كتاب الله.
الأول منهما اختصاص {أَهْلِ الْكِتَابِ} هنا بعدم عموم الحديث من {الَّذِينَ كَفَرُوا} وما قدمنا من نصوص.
الثاني أن القرآن لما ذكر الرسول يتلو على المشركين قال: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ} [الجمعة:2] فهذا نفس الأسلوب ولكن قال آياته لأنهم لم يكن لهم علم بالكتب الأخرى فاقتصر على الآيات
قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}.
 وهذا لا يستوجب التفرق في أمره صلى الله عليه وسلم.
ولكن هنا لم يبين موضع الأمر عليهم بعبادة الله مخلصين له الدين هل هو في كتبهم السابقة أم في هذا القرآن الذي يتلى عليهم في صحف مطهرة.
وقد بين القرآن العظيم أن هذا الأمر موجود في كل من كتبهم والقرآن الكريم.

ج / 9 ص -47- فما في كتبهم قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ} [النحل:36].
وقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا} [الشورى:13].
فإقامة الدين وعدم التفرقة فيه هو عين عبادة الله مخلصين له الدين.
ومما في القرآن قوله تعالى: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً وَإِيَّايَ فَاتَّقُونِ وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة:40-43].
فقد نص على كامل المسألة هنا أن الكتب القيمة المنصوص عليها في الصحف المطهرة هي كتب أهل الكتاب لقوله تعالى: {وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ} [البقرة:41] وأنهم أمروا في هذا القرآن بإقام الصلاة وإيتاء الزكاة مع التعليمات المذكورة نفسها وإقام الصلاة لا يكون إلا عبادة الله بإخلاص.
وهذه الأوامر سواء كانت في كتبهم أو في القرآن لا تقتضي التفرق بل تستوجب الاجتماع والوحدة.
قوله تعالى: {وَذَلِكَ دِينُ الْقَيِّمَةِ}.
 {الْقَيِّمَةِ} فيعلة من القوامة وهي غاية الاستقامة.
وقد جاء بعد قوله: {فِيهَا كُتُبٌ قَيِّمَةٌ} أي مستقيمة بتعاليمها.
وقد نص تعالى على أن القرآن أقومها وأعدلها كما في قوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الاسراء:9] وقال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّماً} [الكهف:1-2] فنفى عنه العوج وأثبت له الاستقامة.
وهذا غاية في القوامة كما قدمنا من قبل من أن المستقيم قد يكون فيه انحناء كالطريق المعبد المستقيم عن المرتفعات والمنخفضات لكنه ينحرف تارة يمينا وشمالا

ج / 9 ص -48- مع استقامته فهو مع الاستقامة لم يخل من العوج.
ولكن ما ينتفي عنه العوج وتثبت له الاستقامة هو الطريق الذي يمتد في اتجاه واحد بدون أي اعوجاج إلى أي الجانبين مع استقامته في سطحه.
وهكذا هو القرآن فهو الصراط المستقيم ولذا قال تعالى: {وَذَلِكَ دِينُ الْقَيِّمَةِ} الملة القيمة قيمة في ذاتها وقيمة على غيرها ومهيمنة عليه وكقوله: {ذَلِكَ الدِّينُ الْقَيِّمُ} [التوبة:36] وقوله: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:162-163].
تنبيه
إن في هذه الآية ردا صريحا على أولئك الذين ينادون بدون علم إلى دعوة لا تخلو من تشكيك حيث لم تسلم من لبس وهي دعوة وحدة الأديان ومحل اللبس فيها أن هذا القول منه حق ومنه باطل.
أما الحق فهو وحدة الأصول كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ} وأما الباطل فهو الإبهام بأن هذا ينجر على الفروع مع الجزم عند الجميع بأن فروع كل دين قد لا تتفق كلها مع فروع الدين الآخر فلم تتحد الصلاة في جميع الأديان ولا الصيام ونحو ذلك.
وقد أجمع المسلمون على أن العبرة بما في القرآن من تفصيل للفروع والسنة تكمل تفصيل ما أجمل.
وهنا النص الصريح بأن ذلك الذي جاء به القرآن هو دين القيمة وأن القرآن يهدي للتي هي أقوم وهي أفعل تفضيل فلا يمكن أن يعادل ويساوي مع غيره أبدا مع نصوص القرآن بأن الله أخذ العهد على جميع الأنبياء لئن أدركوا محمدا صلى الله عليه وسلم ليؤمنن به ولينصرنه وليتبعنه وأخذ عليهم العهد بذلك وقد أخبر الرسل أممهم بذلك فلم يبق مجال في هذا الوقت ولا غيره لدعوة الجاهلية بعنوان مجوف وحدة الأديان بل الدين الإسلامي وحده {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [آل عمران:19] {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ

ج / 9 ص -49- دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران:85] وبالله تعالى التوفيق.
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ}.
قرئت البرية بالهمزة وبالياء فقرأ بالهمز نافع وابن ذكوان والباقون بالياء فاختلف في أخذها.
قال القرطبي قال الفراء إن أخذت البرية من البراءة بفتح الباء والراء أي التراب فأصله غير مهموز بقوله منه براه الله يبروه بروا أي خلقه وقيل البرية من بريت القلم أي قدرته.
وقد تضمنت هذه الآية مسألتين:
الأولى: منهما أن أولئك في نار جهنم خالدين فيها ومبحث خلود الكفار في النار تقدم للشيخ رحمة الله تعالى علينا وعليه وافيا.
والمسألة الثانية: أنهم شر البرية والبرية أصلها البريئة قلبت الهمزة ياء تسهيلا وأدغمت الياء في الباء والبريئة الخليقة والله تعالى بارئ النسم هو الخالق البارئ المصور سبحانه.
ومن البرية الدواب والطيور وهنا النص على عمومه فأفهم أن أولئك شر من الحيوانات والدواب.
وقد جاء النص صريحا في هذا المعنى في قوله تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [لأنفال:22] وقد بين أن المراد بهم الكفار في قوله: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [محمد:23] وقال عنهم: {أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ} [الزخرف:40] فهم لصممهم وعماهم في ضلال مبين.
وقد ثبت أن الدواب ليست في ضلال مبين لأنها تعلم وتؤمن بوحدانية الله كما جاء في هدهد سليمان أنكر على بلقيس وقومها سجودهم للشمس والقمر من دون الله.
ونص مالك في الموطأ في فضل يوم الجمعة أنه "وما من دابة إلا تصيخ بأذنها من

ج / 9 ص -50- فجر يوم الجمعة إلى طلوع الشمس خشية الساعة" وهذا كله ليس عند الكافر منه شيء ثم في الآخرة لما يجمع الله جميع الدواب ويقتص للعجماء من القرناء فيقول لها كوني ترابا فيتمنى الكافر لو كان مثلها فلم يحصل له كما قال: {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَاباً} [النبأ:40].
وذلك والله تعالى أعلم أن الدواب لم تعمل خيرا فتبقى لتجازى عليه ولم تعمل شرا لتعاقب عليه فكانت لا لها ولا عليها إلا ما كان فيما بينها وبين بعضها فلما اقتص لها من بعضها انتهي أمرها فكانت نهايتها عودتها إلى منبتها وهو التراب بخلاف الكافر فإن عليه حساب التكاليف وعقاب المخالفة فيعاقب بالخلود في النار فكان شر البرية.
قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ}.
 الحكم هنا بالعموم كالحكم هناك ولكنه هنا بالخيرية والتفضيل.
أما من حيث الجنس فلا إشكال لأن الإنسان أفضل الأجناس: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ}.
 وأما من حيث العموم فقال بعض العلماء فيها ما يدل على أن صالح المؤمنين أفضل من الملائكة.
ولعل مما يقوي هذا الاستدلال هو أن بعض أفراد جنس الإنسان أفضل من عموم أفراد جنس الملائكة وهو الرسول صلى الله عليه وسلم وإذا فضل بعض أفراد الجنس لا يمنع في البعض الآخر ولكن هل بعض أفراد الأمة بعده أفضل من عموم أو بعض أفراد الملائكة هذا هو محل الخلاف.
وللقرطبي مبحث في ذلك مبناه على أصل المادة وورود النصوص من جهة أصل المادة إن كانت البرية ماخوذة من البري وهو التراب فلا تدخل الملائكة تحت هذا التفضيل وإلا فتدخل.
وأما من جهة النصوص فقال في سورة البقرة عند قوله: {قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ} [البقرة:33] قال المسألة الثالثة اختلف العلماء في هذا الباب أيهما أفضل الملائكة أو بنو آدم على قولين فذهب قول إلى أن الرسل من البشر أفضل من الرسل من الملائكة والأولياء من البشر أفضل من الأولياء من الملائكة.

ج / 9 ص -51- وذهب آخرون إلى أن الملأ الأعلى أفضل واحتج من فضل الملائكة بأنهم عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون.
وقوله: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم:من الآية6] وقوله {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} [الأنعام:50].
وبما في البخاري "يقول الله من ذكرني في ملأ ذكرته في ملإ خير منه" وهذا نص على أن الملأ الأعلى خير من ملا الأرض.
واحتج من فضل بني آدم بقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ}.
 بالهمز من برأ الله الخلق وقوله صلى الله عليه وسلم: "إن الملائكة لتضع أجنحتها رضا لطالب العلم" أخرجه أبو داود.
وبأن الله يباهي بأهل عرفات الملائكة ولا يباهي إلا بالأفضل والله تعالى أعلم.
وقال بعض العلماء ولا طريق إلى القطع بأن الملائكة خير منهم لأن طريق ذلك خبر الله وخبر رسول الله صلى الله عليه وسلم أو إجماع الأمة.
وليس ها هنا شيء من ذلك خلافا للقدرية والقاضي أبي بكر حيث قالوا الملائكة أفضل قال وأما من قال من أصحابنا والشيعة إن الأنبياء أفضل لأن الله تعالى أمر الملائكة بالسجود لآدم إلى آخره.
ثم رد هذا الاستدلال.
وقد سقنا هذا البحث لبيان الخلاف في هذه المسألة المشتمل عليها لفظ البرية وأعتقد أن المفاضلة جزئية لا كلية وذلك أن جنس البشر خلاف جنس الملائكة والملائكة فيهم النص بأنهم {عِبَادٌ مُكْرَمُونَ} [الانبياء:26] والبشر فيهم النص {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} [الاسراء:70] والفرق بينهما كالفرق بين الاسم والفعل في الدلالة.
ففي الملائكة بالاسم: {مُكْرَمُونَ} وهو يدل على الدوام والثبوت وفي بني آدم {كَرَّمْنَا} وهو يدل على التجدد والحدوث.
وهذا هو الواقع فالتكريم ثابت ولازم ودائم للملائكة بخلافه في بني آدم إذ فيهم

ج / 9 ص -52- وفيهم ولا يبعد أن يقال إن التفضيل في الأعمال من حيث صدورها من بني آدم ومن الملائكة إذ الملائكة تصدر عنهم أعمال الخير جبلة أو بدون نوازع شر بخلاف بني آدم وإن أعمال الخير تصدر عنها بمجهود مزدوج حيث ركبت فيهم النفس اللوامة والأمارة بالسوء ونحو ذلك من الجانب الحيواني.
وازدواجية المجهود هو أنه ينازع عوامل الشر حتى يتغلب عليها ويبذل الجهد في فعل الخير فهو يجاهد للتخليص من نوازع الشر هو يجاهد للقيام بفعل الخير وهذا مجهود يقتضي التفضيل على المجهود من جانب واحد.
وقد جاء في السنة ما يشهد لذلك لما ذكر صلى الله عليه وسلم لأصحابه أن يأتي بعدهم من أن العامل منهم له أجر خمسين فقالوا خمسين منا أو منهم يا رسول الله قال: "بل خمسين منكم لأنكم تجدون أعوانا على الخير وهم لا يجدون".
وحديث "سبق درهم مائة ألف درهم" وبين صلى الله عليه وسلم أن الدرهم سبق الأضعاف المضاعفة لأنه ثاني اثنين فقط والمائة ألف جزء من مجموع كثير.
فالنفس التي تجود بنصف ما تملك ولا يتبقى لها إلا درهم خير بكثير ممن تنفق جزءا ضئيلا مما تملك ويتبقى لها المال الكثير فكانت عوامل التصدق ودوافعه مختلفة منزلة في النفس متضادة فالدرهم في ذاته وماهيته من جنس الدراهم الأخرى لم تتفاوت الماهية ولا الجنس ولكن تفاوتت الدوافع والعوامل لإنفاقه ولعل المفاضلة المقصودة تكون من هذا القبيل أولى والله تعالى أعلم {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً} فيه أربع مسائل ثلاثة مجملة جاء بيانها في القرآن والرابعة مفصلة ولها شواهد.
وأما الثلاثة المجملة فأولها قوله: {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ} إذ الجزاء في مقابل شيء يستوجبه و {عِنْدَ رَبِّهِمْ} تشعر بأنه تفضل منه وإلا لقال جزاؤهم على ربهم.
وقد بين ذلك صريح قوله تعالى: {إِنَّ لِلْمُتَّقِينَ مَفَازاً حَدَائِقَ وَأَعْنَاباً وَكَوَاعِبَ أَتْرَاباً وَكَأْساً دِهَاقاً لا يَسْمَعُونَ فِيهَا لَغْواً وَلا كِذَّاباً جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} [النبأ:31-36] فنص على أن هذا الجزاء كله من ربهم عطاء لهم من عنده.

ج / 9 ص -53- الثانية والثالثة قوله: {جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} فأجمل ما في الجنات ونص على أنها تجري من تحتها الأنهار مع إجمال تلك الأنهار وقد فصلت آية {عَمَّ يَتَسَاءَلُونَ} [النبأ:1] ما أعد لهم في الجنة من حدائق وأعناب وكواعب وشراب وطمانينة وعدم سماع اللغو إلى آخره كما جاء تفصيل الأنهار في سورة القتال في قوله تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} [محمد:15] والخلود في هذا النعيم هو تمام النعيم.
قوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ}.
يعتبر هذا الإخبار من حيث رضوان الله تعالى على العباد في الجنة من باب العام بعد الخاص.
وقد تقدم في سورة الليل في قوله تعالى: {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} إلى قوله: {وَلَسَوْفَ يَرْضَى} [الليل:17-21] واتفقوا على أنها في الصديق رضي الله عنه كما تقدم وجاء في التي بعدها سورة والضحى قوله تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5] أي للرسول صلى الله عليه وسلم.
وهنا في عموم {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} فهي عامة في جميع المؤمنين الذين هذه صفاتهم ثم قال: {رَضِيَ اللَّهُ عَنْهُمْ} وقد جاء ما يبين سبب رضوان الله تعالى عليهم وهو بسبب أعمالهم كما في قوله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] فكانت المبايعة سببا للرضوان.
وفي هذة الآية الإخبار بأن الله رضي عنهم ورضوا عنه ولم يبين زمن هذا الرضوان أهو سابق في الدنيا أم حاصل في الجنة وقد جاءت آية تبين أنه سابق في الدنيا وهي قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة:100] فقوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} ثم يأتي بعدها {وَأَعَدَّ لَهُمْ جَنَّاتٍ}.

ج / 9 ص -54- فهو في قوة الوعد في المستقبل فيكون الإخبار بالرضى مسبقا عليه.
وكذلك آية سورة الفتح في البيعة تحت الشجرة إذ فيها: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ} [الفتح:18] وهو إخبار بصيغة الماضي وقد سميت:بيعة الرضوان.
تنبيه
في هذا الأسلوب الكريم سؤال وهو أن العبد حقا في حاجة إلى أن يعلم رضوان الله تعالى عليه لأنه غاية أمانيه كما قال تعالى: {ذَلِكَ الْفَوْزُ الْعَظِيمُ}.
 أما الإخبار عن رضي العبد عن الله فهل من حق العبد أن يسأل عما إذا كان هو راضيا عن الله أم لا إنه ليس من حقه ذلك قطعا فيكون الإخبار عن ذلك بلازم الفائدة وهي أنهم في غاية من السعادة والرضى فيما هم فيه من النعيم إلى الحد الذي رضوا تجاوز رضاهم حد النعيم إلى الرضى عن المنعم.
كما يشير إلى شيء من ذلك آخر آية "النبأ": {عَطَاءً حِسَاباً} قالوا إنهم يعطون حتى يقولوا حسبنا حسبنا أي كافينا.
قوله تعالى: {ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}.
اسم الإشارة منصب على مجموع الجزاء المتقدم وقد تقدم أنه للذين آمنوا وعملوا الصالحات وهنا يقول إنه {لِمَنْ خَشِيَ رَبَّهُ} مما يفيد أن تلك الأعمال تصدر منهم عن رغبة ورهبة.
رغبة فيما عند الله ورهبة من الله ومثله قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن:46] وقوله: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [النازعـات:40-41].
والواقع أن صفة الخوف من الله تعالى هي أجمع صفات الخير في الإنسان لأنها صفة للملائكة المقربين.
كما قال تعالى عنهم: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل:50].

ج / 9 ص -55- وقد عم الحكم في ذلك بقوله تعالى: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [الملك:12].
وفي هذه الآية السر الأعظم وهو كون الخشية في الغيبة عن الناس وهذا أعلى مراتب المراقبة لله والخشية أشد الخوف.


سورة الزلزلة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -56- سورة الزلزلة
{إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا وَقَالَ الْأِنْسَانُ مَا لَهَا يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ} الزلزلة الحركة الشديدة بسرعة ويدل لذلك فقه اللغة من وجهين:
الأول: تكرار الحروف أو ما يقال تكرار المقطع الواحد مثل صلصل وقلقل وزقزق فهذا التكرار يدل على الحركة.
والثاني: وزن فعل بالتضعيف كغلق وكسر وفتح فقد اجتمع في هذه الكلمة تكرار المقطع وتضعيف الوزن.
ولذا فإن الزلزال أشد ما شهد العالم من حركة وقد شوهدت حركات زلزال في أقل من ربع الثانية فدمر مدنا وحطم قصورا.
ولذا فقد جاء وصف هذا الزلزال بكونه شيئا عظيما في قوله تعالى: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج:1] ويدل على هذه الشدة تكرار الكلمة في زلزلت وفي زلزالها كما تشعر به هذه الإضافة.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه إيراد النصوص المبينة لذلك في أول سورة الحج كقوله تعالى: {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} [الحاقة:14] وقوله {إِذَا رُجَّتِ الْأَرْضُ رَجّاً وَبُسَّتِ الْجِبَالُ بَسّاً} [الواقعة:4-5] وقوله: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ} وساق قوله: {وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا}.
واختلف في الأثقال ما هي على ثلاثة أقوال:

ج / 9 ص -57- فقيل: موتاها وقيل: كنوزها وقيل: التحدث بما عمل عليها الإنسان ولعل الأول أرجح هذه الثلاثة لأن إخراج كنوزها سيكون قبل النفخة والتحدث بالأعمال منصوص عليه بذاته فليس هو الأثقال ورجحوا القول الأول لقوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً} [المرسلات:25-26].
وقالوا الإنس والجن ثقلان على ظهرها فهما ثقل عليها وفي بطنها فهم ثقل فيها ولذا سميا بالثقلين قال الفخر الرازي وابن جرير.
وروي عن ابن عباس أنه موتاها.
وشبيه بذلك قوله: {وَإِذَا الْأَرْضُ مُدَّتْ وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ} [الانشقاق:3-4] ولا يبعد أن يكون الجميع إذا راعينا صيغة الجمع أثقالها ولم يقل ثقلها وإرادة الجمع مروية أيضا عن ابن عباس ذكره الألوسي وابن جرير عنه وعن مجاهد.
وحكى الشيخ رحمه الله تعالى علينا وعليه القولين في إملائه أي موتاها وقيل كنوزها.
وقوله تعالى: {وَقَالَ الْأِنْسَانُ مَا لَهَا} لفظ الإنسان هنا عام وظاهره أن كل إنسان يقول ذلك ولكن جاء ما يدل على أن الذي يقول ذلك هو الكافر أما المؤمن فيقول: {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} [يّـس:52] وذلك في قوله: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} [يّـس:51-52].
فالكافر يدعو بالويل والمؤمن يطمئن للوعد ومما يدل على أن الجواب من المؤمنين لا من الملائكة كما يقول بعض الناس ما جاء في آخر السياق قوله: {فَإِذَا هُمْ جَمِيعٌ} أي كلا الفريقين {لَدَيْنَا مُحْضَرُونَ} وقوله: {مَا لَهَا} سؤال استيضاح وذهول من هول ما يشاهد.
وقوله: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} التحديث هنا صريح في الحديث وهو على حقيقته لأن في ذلك اليوم تتغير أوضاع كل شيء وتظهر حقائق كل شيء وكما أنطق الله الجلود ينطق الأرض فتحدث بأخبارها {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا

ج / 9 ص -58- أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ} [فصلت:21] وتقدم تفصيل ذلك عند أول سورة الحشر لأن الله أودع في الجمادات القدرة على الإدراك والنطق والمراد بإخبارها أنها تخبر عن أعمال كل إنسان عليها في حال حياته.
ومما يشهد لهذا المعنى حديث المؤذن "لا يسمع صوته حجر ولا مدر إلا وشهد له يوم القيامة" وذكر ابن جرير وجها آخر وهو أن إخبارها هو ما أخرجته من أثقالها بوحي الله لها والأول أظهر لأنه يثبت معنى جديدا ويشهد له الحديث الصحيح.
قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}.
في هاتين الآيتين مبحثان أحدهما في معنى {مَنْ} لعمومه والآخر في صيغة {يَعْمَلْ}.
 أما الأول فهو مطروق في جميع كتب التفسير على حد قولهم: {مَنْ} للعموم المسلم والكافر مع أن الكافر لا يرى من عمل الخير شيئا لقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23] وفي حق المسلم قد لا يرى كل ما عمل من شر لقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48].
وقد بحث الشيخ رحمة الله تعالى علينا وعليه هذه المسألة بتوسع في دفع إيهام الاضطراب بما يغني عن إيراده.
أما المبحث الثاني فلم أر من تناوله بالبحث وهو في صيغة يعمل لأنها صيغة مضارع وهي للحال والاستقبال.
والمقام في هذا السياق {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً} وهو يوم البعث وليس هناك مجال للعمل وكان مقتضى السياق أن يقال فمن عمل مثقال ذرة خيرا يره ولكن الصيغة هنا صيغة مضارع والمقام ليس مقام عمل ولكن في السياق ما يدل على أن المراد يعمل مثقال ذرة أي من الصنفين ما كان من ذلك لقوله تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ} فهم إنما يروا في ذلك اليوم أعمالهم التي عملوها من قبل فتكون صيغة المضارع هنا من باب الالتفات حيث كان السياق أولا من أول

ج / 9 ص -59- السورة في معرض الإخبار عن المستقبل إذا زلزلزت الأرض زلزالها وإذا أخرجت الأرض أثقالها وإذا قال الإنسان ما لها في ذلك اليوم الآتي تحدث أخبارها وفي ذلك اليوم يصدر الناس أشتاتا ليروا أعمالهم التي عملوها من قبل كما في قوله: {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [النبأ:40] وقوله: {وَوَجَدُوا مَا عَمِلُوا حَاضِراً} [الكهف:49].
ثم جاء الالتفات بمخاطبتهم على سبيل التنبيه والتحذير فمن يعمل الآن في الدنيا مثقال ذرة خيرا يره ومن يعمل الآن في الدنيا مثقال ذرة شرا يره في الآخرة ومثقال الذرة قيل هي النملة الصغيرة لقول الشاعر:

من القاصرات الطرف لو دب محول من الذر فوق الإتب منها لأثرا

والإتب قال في القاموس الإتب بالكسر والمئبتة كمكنسة برد يشق فتلبسه المرأة من غير جيب ولا كمين وقيل هي الهباء التي ترى في أشعة الشمس وكلاهما مروي عن ابن عباس رضي الله عنهما.
وسيأتي زيادة إيضاح لكيفية الوزن في سورة القارعة إن شاء الله.
ولعل ذكر الذرة هنا على سبيل المثال لمعرفتهم لصغرها لأنه تعالى عمم العمل في قوله: {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [النبأ:40] أيا كان هو مثقال ذرة أو مثاقيل القناطير وقد جاء النص صريحا بذلك في قوله تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [يونس:61].
وهنا تنبيهان الأول من ناحية الأصول وهو أن النص على مثقال الذرة من باب التنبيه بالأدنى على الأعلى فلا يمنع رؤية مثاقيل الجبال بل هي أولى وأحرى.
وهذا عند الأصوليين ما يسمى الإلحاق بنفي الفارق وقد يكون المسكوت عنه أولى بالحكم من المنطوق به وقد يكون مساويا له فمن الأول هذه الآية وقوله: {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا} [الاسراء:23] ومن المساوي قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} [النساء:10] فإن إحراق ماله وإغراقه

ج / 9 ص -60- ملحق بأكله بنفي الفارق وهو مساو لأكله في عموم الإتلاف عليه وهو عند الشافعي ما يسمى القياس في معنى الأصل أي النص.
التنبيه الثاني في قوله تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ} [يونس:61].
رد على بعض المتكلمين في العصر الحاضر والمسمى بعصر الذرة إذ قالوا لقد اعتبر القرآن الذرة أصغر شيء وأنها لا تقبل التقسيم كما يقول المناطفة إنها الجوهر الفرد الذي لا يقبل الانقسام.
وجاء العلم الحديث ففتت الذرة وجعل لها أجزاء ووجه الرد على تلك المقالة الجديدة على آيات من كتاب الله هو النص الصريح من مثقال ذرة ولا أصغر من ذلك إلا في كتاب.
فمعلوم ذلك عند الله ومثبت في كتاب ما هو أصغر من الذرة ولا حد لهذا الأصغر بأي نسبة كانت فهو شامل لتفجير الذرة ولأجزائها مهما صغرت تلك الأجزاء.
سبحانك ما أعظم شأنك وأعظم كتابك وصدق الله إذ يقول: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [الأنعام:38].


سورة العاديات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -61- سورة العاديات
{وَالْعَادِيَاتِ ضَبْحاً فَالْمُورِيَاتِ قَدْحاً فَالْمُغِيرَاتِ صُبْحاً فَأَثَرْنَ بِهِ نَقْعاً فَوَسَطْنَ بِهِ جَمْعاً}.
 قال الشيخ رحمة الله تعالى علينا وعليه في إملائه العاديات جمع عادية {وَالْعَادِيَاتِ} المسرعات في مسيرها.
فمعنى العاديات أقسم بالمسرعات في سيرها.
ثم قال وأكثر العلماء على أن المراد به الخيل تعدو في الغزو والقصد تعظيم شأن الجهاد في سبيل الله.
وقال بعض العلماء المراد بالعاديات الإبل تعدو بالحجيج من عرفات إلى مزدلفة ومنى.
ومعنى قوله {ضَبْحاً} أنها تضبح ضبحا فهو مفعول مطلق والضبح صوت أجواف الخيل عند جريها.
وهذا يؤيد القول الأول الذي يقول هي الإبل ولا يختص الضبح بالخيل.
 {فَالْمُورِيَاتِ قَدْحاً} أي الخيل توري النار بحوافرها من الحجارة إذا سارت ليلا.
وكذلك الذي قال العاديات الإبل قال برفعها الحجارة فيضرب بعضها بعضا.
ويدل لهذا المعنى قول الشاعر:

تنفي يداها الحصا في كل هاجرة نفي الدراهم تنقاد الصياريف

ج / 9 ص -62- {فَالْمُغِيرَاتِ صُبْحاً} الخيل تغير على العدو وقت الصبح.
وعلى القول الأول فالإبل تغير بالحجاج صبحا من مزدلفة إلى منى يوم النحر.
 {فَأَثَرْنَ بِهِ نَقْعاً} أي غبارا قال {بِهِ} أي بالصبح أو به أي بالعدو.
والمفهوم من العاديات توسطن به جمعا أي دخلن في وسط جمع أي خلق كثير من الكفار.
ونظير هذا المعنى قول بشر بن أبي حازم:

فوسطن جمعهم وأفلت حاجب تحت العجاجة في الغبار الأقتم

وعلى القول الثاني الذي يقول العاديات الإبل تحمل الحجيج.
فمعنى قوله {فَوَسَطْنَ بِهِ جَمْعاً} أي صرن بسبب ذلك العدو وسط جمع وهي المزدلفة وجمع اسم من أسماء المزدلفة.
ويدل لهذا المعنى قول صفية بنت عبد المطلب عمة النبي صلى الله عليه وسلم وأم الزبير بن العوام رضي الله عنهما:

فلا والعاديات مغبرات جمع بأيدها إذا سطع الغبار

وهذا الذي ساقه الشيخ رحمة الله تعالى علينا وعليه قد جمع أقوال جميع المفسرين في هذه الآيات وقد سقته بحروفه لبيانه للمعنى كاملا.
ولكن مما قدمه رحمة الله تعالى علينا وعليه أن من أنواع البيان في الأضواء أنه إذا اختلف علماء التفسير في معنى وفي الآية قرينة ترد أحد القولين أو تؤيد أحدهما فإنه يشير إليه.
وقد وجدت اختلاف المفسرين في هذه الآيات في نقطة أساسية من هذه الآيات مع اتفاقهم في الألفاظ ومعانيها والأسلوب وتراكيبه.
ونقطة الخلاف هي معنى الجمع الذي توسطن به أهو المزدلفة لأن من أسمائها جمع كما في الحديث "وقفت ههنا وجمع كلها موقف" وهذا مروي عن علي رضي الله عنه في نقاش بينه وبين ابن عباس ساقه ابن جرير.

ج / 9 ص -63- أم بالجمع جمع الجيش في القتال على ما تقدم وهو قول ابن عباس وغيره حكاه ابن جرير وغيره.
وقد وجدنا قرائن عديدة في الآية تمنع من إرادة المزدلفة بمعنى جمع وهي كالآتي أولا وصف الخيل أو الإبل على حد سواء بالعاديات حتى حد الضبح وورى النار بالحوافر وبالحصا لأنها أوصاف تدل على الجري السريع.
ومعلوم أن الإفاضة من عرفات ثم من المزدلفة لا تحتمل هذا العدو وليس هو فيها بمحمود لأنه صلى الله عليه وسلم كان ينادي "السكينة السكينة" فلو وجد لما كان موضع تعظيم وتفخيم.
ثانيا أن المشهور أن إثارة النقع من لوازم الحرب كما قاله بشار:

كأن مثار النقع فوق رؤوسنا وأسيافنا ليل تهاوى كواكبه

أي لشدة الكر والفر.
ثالثا قوله تعالى: {فَالْمُغِيرَاتِ صُبْحاً فَأَثَرْنَ بِهِ نَقْعاً فَوَسَطْنَ بِهِ جَمْعاً} جاء مرتبا بالفاء وهي تدل على الترتيب والتعقيب.
وقد تقدم {الْمُغِيرَاتِ صُبْحاً} وبعدها {فَوَسَطْنَ بِهِ جَمْعاً}.
وجمع هي المزدلفة وإنما يؤتى إليها ليلا فكيف يقرن صبحا ويتوس طن المزدلفة ليلا.
وعلى ما حكاه الشيخ رحمة الله تعالى علينا وعليه أنهم يغيرون صبحا من المزدلفة إلى منى تكون تلك الإغارة صبحا بعد التوسط بجمع والسياق يؤخرها عن الإغارة ولم يقدمها عليها.
فتبين بذلك أن إرادة المزدلفة غير متأتية في هذا السياق.
ويبقى القول الآخر وهو الأصح والله تعالى أعلم.
ولو رجعنا إلى نظرية ترابط السور لكان فيها ترجيحا لهذا المعنى وهو أنه في السورة السابقة ذكرت الزلزلة وصدور الناس أشتاتا ليروا أعمالهم.

ج / 9 ص -64- وهنا حث على أفضل الأعمال التي تورث الحياة الأبدية والسعادة الدائمة في صورة مماثلة وهي عدوهم أشتاتا في سبيل الله لتحصيل ذاك العمل الذي يحبون رؤيته في ذلك الوقت وهو نصرة دين الله أو الشهادة في سبيل الله والعلم عند الله تعالى.
قوله تعالى: {إِنَّ الْأِنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ}.
هذا الجواب قال القرطبي الكنود الكفور الجحود لنعم الله وهو قول ابن عباس.
وقيل الحسن:يذكر المصائب وينسى النعم أخذه الشاعر فنظمه:

يا أيها الظالم في فعله والظلم مردود على من ظلم

إلى متى أنت وحتى متى تشكو المصيبات وتنسى النعم

وروى أبو أمامة الباهلي قال قال رسول الله صلى الله عليه وسلم: "الكنود هو الذي يأكل وحده ويمنع رفده ويضرب عبده".
 وروى ابن عباس قال:قال رسول الله صلى الله عليه وسلم: "ألا أبشركم بشراركم؟" قالوا بلى يا رسول الله قال: "من نزل وحده ومنع رفده وجلد عبده" خرجهما الترمذي الحكيم في نوادر الأصول.
وروى ابن عباس أيضا أنه قال: "الكنود بلسان كندة وحضرموت العاصي وبلسان ربيعة ومضر الكفور وبلسان كنانة البخيل السيء الملكة".
وقال مقاتل وقال الشاعر:

كنود لنعماء الرجال ومن يكن كنودا لنعماء الرجال يبعد

أي كفور.
ثم قيل هو الذي يكفر اليسير ولا يشكر الكثير.
وقيل الجاحد للحق.
وقيل سميت كندة كندة لأنها جحدت أباها.

ج / 9 ص -65- وقال إبراهيم بن هرمة الشاعر:

دع البخلاء إن شمخوا وصدوا وذكرى بخل ثمانية كنود

في نقول كثيرة وشواهد.
ومنها الكنود الذي ينفق نعم الله في معصية الله.
وعن ذي النون الهلوع والكنود هو الذي {إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [المعارج:20-21].
وقيل الحسود الحقود.
ثم قال القرطبي رحمه الله في آخر البحث:
قلت هذه الأقوال كلها ترجع إلى معنى الكفران والجحود.
وقد فسر النبي صلى الله عليه وسلم معنى الكنود بخصال مذمومة وأحوال غير محمودة فإن صح فهو أعلى ما يقال ولا يبقى لأحد معه مقال ا ه.
وهكذا كما قال إن صح الأثر فلا قول لأحد ولكن كل هذه الصفات من باب اختلاف التنوع لأنها داخلة ضمن معنى الجحود للحق أو للنعم.
وقد استدل ذو النون المصري بالآية الكريمة وهي مفسرة للكنود على المعاني المتقدمة بأنه هو الهلوع {إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [المعارج:20-21].
ومثلها قوله: {فَأَمَّا الْأِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ} [الفجر:15-16].
وقد عقب عليه هناك بمثل ما عقب عليه هنا.
فهناك قال تعالى: {كَلَّا بَلْ لا تُكْرِمُونَ الْيَتِيمَ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً} [الفجر:17-20].
وهنا عقب عليه بقوله: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} [العاديات:8] والله تعالى أعلم.
وقوله إن الإنسان عام في كل إنسان ومعلوم أن بعض الإنسان ليس كذلك،

ج / 9 ص -66- كما قال تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى} [الليل:5-6] مما يدل على أنه من العام المخصوص.
وأن هذه الصفات من طبيعة الإنسان إلا ما هذبه الشرع كما قال تعالى: {وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ} [النساء:128].
وقوله: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر:9].
ونص الشيخ في إملائه أن المراد به الكافر.
قوله تعالى: {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} اختلف في مرجع الضمير في وإنه فقيل راجع للإنسان ورجحه الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب مستدلا بقوله تعالى:بعده {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ}.
 وقيل راجع إلى رب الإنسان.
واختار هذا القرطبي وقدمه.
وجميع المفسرين يذكرون الخلاف وقد عرفت الراجح منها وعليه فعلى أنه راجع لرب الإنسان فلا إشكال في الآية وعلى أنه راجع للإنسان ففيه إشكال أورده الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الإضطراب وأجاب عليه.
وهو أنه جاءت نصوص تدل على أنه ينكر ذلك وأنه كان يحب أنه يحسن صنعا ونحو ذلك.
ومن الجواب عليه أن شهادته بلسان الحال.
وقد أورد بعض المفسرين شهادتهم بلسان المقال في قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [التوبة:17] إلا أن هذه الشهادة بالكفر هي الشرك والله تعالى أعلم.
قوله تعالى: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ}. الخير عام كما تقدم في قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}.
 ولكنه هنا خاص بالمال فهو من العام الذي أريد به الخاص من قصر العام على

ج / 9 ص -67- بعض أفراده لأن المال فرد من أفراد الخير كقوله تعالى: {إِنْ تَرَكَ خَيْراً} [البقرة:180] أي مالا لأن عمل الخير يصحبه معه ولا يتركه.
وفي معنى هذا وجهان الأول {وَإِنَّهُ لِحُبِّ الْخَيْرِ} أي بسبب حبه الخير {لَشَدِيدُ} بخيل شديد البخل.
كما قيل:

أرى الموت يعتام الكرام ويصطفي عقيلة مال الفاحش المتشدد

أي شديد البخل على هذه الرواية من هذا البيت.
والوجه الثاني وإنه لشديد حب المال قالهما ابن كثير.
وقال كلاهما صحيح والواقع أن الثاني يتضمن الأول.
ويشهد للوجه الثاني قوله تعالى: {وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً}.
 وقلنا إن الثاني يتضمن الأول لأن من أحب المال حبا جما سيحمله حبه على البخل.
وفي هذا النص مذمة حب المال وهو جبلة في الإنسان إلا من هذبه الإسلام إلا أن الذم ينصب على شدة الحب التي تحمل صاحبها على ضياع الحقوق أو تعدي الحدود.
وهذه الآية وما قبلها نازلة في الكفار كما قدمنا كلام الشيخ رحمة الله تعالى علينا وعليه في إملائه {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ}
البعثرة الانتثار.
وقال الزمخشري إن هذه الكلمة ماخوذة من أصلين البعث والنثر.
فالبعث خروجهم أحياء.
والنثر الانتشار كنثر الحب فهي تدل على بعثهم منتشرين.

ج / 9 ص -68- وقد نص تعالى على هذا المعنى في قوله: {وَإِذَا الْقُبُورُ بُعْثِرَتْ} [الانفطار:4] أي بعثر من فيها.
وقوله: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً} [المعارج:43].
وقوله: {كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ} [القمر:7].
وقوله: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ} [القارعة:4].
قوله تعالى: {وَحُصِّلَ مَا فِي الصُّدُورِ}
قيل: حصل أي أبرز قاله ابن عباس.
وقيل: ميز الخير من الشر.
والحاصل من كل شيء ما بقي.
قال لبيد:

وكل امريء يوما سيعلم سعيه إذا حصلت عند الإله الحصائل

والمراد بما {فِي الصُّدُورِ} الأعمال وهذا كقوله: {يَوْمَ تُبْلَى السَّرَائِرُ}.
 ونص على الصدور هنا مع أن المراد القلوب لأنها هي مناط العمل ومعقد النية.
والعقيدة وصحة الأعمال كلها مدارها على النية كما في حديث "إنما الأعمال بالنيات" وحديث "ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله" الحديث.
وقال الفخر الرازي خصص القلب بالذكر لأنه محل لأصول الأعمال.
ولذا ذكره في معرض الذم فإنه {آثِمٌ قَلْبُهُ} وفي معرض المدح {وَجِلَتْ قُلُوبُهُمْ}.
 ويشهد لما قاله قوله: {إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء:89].
وقوله: {ثُمَّ قَسَتْ قُلُوبُكُمْ} [البقرة:74].

ج / 9 ص -69- وقال: {ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ} [الزمر:23].
وقوله: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد:28] ونحو ذلك.
ومما يدل على أن المراد بالصدور ما فيها هو القلب.
قوله: {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج:46].
وقال الفخر الرازي نص على الصدور ليشمل الخير والشر لأن القلب محل الإيمان.
والصدر محل الوسوسة لقوله تعالى: {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ} [الناس:5].
وهذا وإن كان وجيها إلا أن محل الوسوسة أيضا هو القلب فيرجع إلى المعنى الأول والله أعلم.
قوله تعالى: {إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ}.
 ذكر الظرف هنا يشعر بقصر الوصف عليه مع أنه سبحانه خبير بهم في كل وقت في ذلك اليوم وقبل ذلك اليوم ولكنه في ذلك اليوم يظهر ما كان خفيا فهو سبحانه يعلم السر وأخفى وهو سبحانه لا تخفى عليه خافية.
ولكن ذكر الظرف هنا للتحذير مع الوصف بخبير أخص من عليم كما في قوله: {قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [التحريم:3].


سورة القارعة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -70- سورة القارعة
قوله تعالى: {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ}.
 تقدم للشيخ رحمة الله تعالى علينا وعليه في أول سورة الواقعة وقال كالطامة والصاخة والآزفة والقارعة ا ه أي وكذلك الصاخة والساعة.
ومعلوم أن الشيء إذا عظم خطره كثرت أسماؤه.
أو كما روي عن الإمام علي كثرة الأسماء تدل على عظم المسمى.
ومعلوم أن ذلك ليس من المترادفات فإن لكل اسم دلالة على معنى خاص به.
فالواقعة لصدق وقوعها والحاقة لتحقق وقوعها والطامة لأنها تطم وتعم بأحوالها والآزفة من قرب وقوعها {أَزِفَتِ الْآزِفَةُ} [لنجم:57] مثل {اقْتَرَبَتِ السَّاعَةُ} [القمر:من الآية1] وهكذا هنا.
قالوا {الْقَارِعَةُ} من قرع الصوت الشديد لشدة أهوالها.
وقيل {الْقَارِعَةُ} اسم للشدة.
قال القرطبي تقول العرب قرعتهم القارعة وفقرتهم الفاقرة إذا وقع بهم أمر فظيع.
قال ابن جرير:

وقارعة من الأيام لولا سبيلهم لزاحت عندك حينا

وقال تعالى: {وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ} [الرعد:31] وهي الشديدة من شدائد الدهر.

ج / 9 ص -71- وقوله: {وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} تقدم قولهم إن كل ما جاء وما أدراك أنه يدريه وما جاء {وَمَا يُدْرِيكَ} لا يدريه.
وقد أدراه هنا بقوله: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} وهذا حال من أحوالها.
وقد بين بعض الأحوال الأخرى في الواقعة بأنها {خَافِضَةٌ رَافِعَةٌ} وفي الطامة والصاخة {يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [النبأ:من الآية40].
وقوله: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ}.
 وأيضا فإن كل حالة يذكر معها الحال الذي يناسبها فالقارعة من القرع وهو الضرب ناسب أن يذكر معها ما يوهن قوى الإنسان إلى ضعف الفراش المبثوث ويفكك ترابط الجبال إلى هباء العهن المنفوش
قوله تعالى: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ}.
الفراش جمع فراشة.
وقيل هي التي تطير وتتهافت في النار وقيل طير رقيق يقصد النار ولا يزال يتقحم على المصباح ونحوه حتى يحترق.
وذكر الشيخ في إملائه قول جرير:

إن الفرزدق ما علمت وقومه مثل الفراش غشين نار المصطلى

وقال الفراء هو غوغاء الجراد الذي ينتشر في الأرض ويركب بعضه بعضا من الهول.
ونقل القرطبي عن الفراء أنه الهمج الطائر من بعوض وغيره.
ومنه الجراد ويقال هو أطيش من فراشة قال:

طويش من نفر أطياش أطيش من طائرة الفراش

وفي صحيح مسلم عن جابر قال: قال رسول الله صلى الله عليه وسلم: "مثلي ومثلكم كمثل رجل

ج / 9 ص -72- أوقد نارا فجعل الجنادب والفراش يقعن فيها وهو يذبهن عنها وأنا آخذ بحجزكم عن النار وأنتم تفلتون من يدي".
والمبثوث المنتشر.
ومثله قوله: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ}.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيانه في سورة اقتربت الساعة سورة ق والقرآن وسورة يس والقرآن الحكيم بما يغني عن إعادته هنا.
وقد قيل إن وصفها بالفراش في أول حالها في الاضطراب والحيرة.
ووصفها كالجراد في الكثرة ووحدة الاتجاه {مُهْطِعِينَ إِلَى الدَّاعِ}
قوله تعالى: {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ}.
 تقدم للشيخ رحمة الله تعالى علينا وعليه في صورة الواقعة بيان أحوال الجبال يوم القيامة من بدئها بكثيب مهيل ثم كالعهن المنقوش ثم تسير كالسراب.
وأحال فيها على غيرها كقوله: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النمل:88].
وتقدمت الإشارة إلى ذلك في سورة سأل سائل
قوله تعالى: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ}.
في قوله: {ثَقُلَتْ مَوَازِينُهُ} دلالة على وقع الوزن لكل إنسان.
والموازين يراد بها الموزون ويراد بها آلة الوزن كالمعايير وهما متلازمان.
وتقدم أن المعايير بالذرة وأقل منها.
وقد جاء نصوص على وضع الموازين وإقامتها بالعدل والقسط.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الانبياء:47].

ج / 9 ص -73- وقوله: {فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} قالوا بمعنى مرضية وراضية أصلها مرضية كما في قوله: {وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيَةٌ} [الغاشية:8-9] إسناد الرضى للعيشة على أنها هي فاعلة الرضى لأن كلمة العيشة جامعة لنعيم الجنة وأسباب النعيم راضية طائعة لينة لأصحاب الجنة فتفجر لهم الأنهار طواعية وتدنو الثمار طواعية كما في قوله: {قُطُوفُهَا دَانِيَةٌ} [الحاقة:23].
فالقول الأول هو المعروف في البلاغة بإطلاق المحل وإرادة الحال كقوله تعالى: {فَلْيَدْعُ نَادِيَهُ} [العلق:17].
والنادي مكان منتدى القوم أي ينادي بعضهم بعضا للاجتماع فيه.
والمراد من يحل في هذا النادي ويكون هنا أطلق المحل وهو محل العيشة وأراد الحال فيها.
وعلى الثاني فهو إسناد حقيقي من إسناد الرضى لمن وقع منه أو قام به ومما هو جدير بالذكر أن حمله على الأسلوب البياني ليس متجها كالآية الأخرى لأن العيشة ليست محلا لغيرها بل هي حالة والمحل الحقيقي هو الجنة والعيشة حالة فيها وهي اسم لمعاني النعيم كما تقدم فيكون حمل الإسناد على الحقيقة أصح.
وقد جاءت الأحاديث أن الجنة تحس بأهلها وتفرح بعمل الخير كما أنها تتزين وتبتهج في رمضان وأنها تناظرت مع النار وكل يدلي بأهله وفرحه بهم حتى وعد الله كلا بملئها.
ونصوص تلقي الحور والولدان والملائكة في الجنة لأهل الجنة بالرضى والتحية معلومة.
وقوله: {لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ} [يّـس:57] أي لا يتأخر عنهم شيء.
وقوله: {وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزمر:73].
وقوله: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:56].
وقاصرات الطرف عن رضى بأهلهن ومنه {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن:72] أي على أزواجهن.

ج / 9 ص -74- وقوله: {وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً} [الانسان:14] ونحو ذلك مما يشعر بأن نعيم الجنة بنفسه راض بأهل الجنة والله سبحانه وتعالى أعلم.
قوله تعالى: {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ}.
 وقع الخلاف في المراد من قوله: {فَأُمُّهُ هَاوِيَةٌ} هل المراد بأمه ماواه وهي النار وأن هاوية من أسمائها أم المراد بأمه رأسه وأن هاوية من الهوى فيلقى في النار منكسا رأسه يهوي في النار.
وقد بحث الشيخ رحمة الله تعالى علينا وعليه ذلك في دفع إيهام الاضطراب ولا يبعد من يقول إنه لا تعارض بين القولين.
فتكون {أُمُّهُ هَاوِيَةٌ} وهي النار ويلقى فيها منكسا تهوي رأسه والعياذ بالله.
وحكى القرطبي على أن الأم بمعنى قول لبيد:

فالأرض معقلنا وكانت أمنا فيها مقابرنا وفيها نولد

وعلى معنى الهاوية البعيدة والداهية قول الشاعر:

يا عمرو لو نالتك رماحنا كنت كمن تهوى به الهاوية

والهاوية مكان الهوى.
كما قيل:

أكلت دما إن لم أرعك بضرة بعيدة مهوى القرط مياسة القد

أو طيبة النشر.
وفي الحديث: "إن أحدكم ليتكلم بالكلمة لا يرى بها بأسا يهوي بها في النار سبعين خريفا".
 نسأل الله السلام.
وقد فسر الهاوية بما بعدها {وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ}.

ج / 9 ص -75- وقد فسر الهاوية بأنها أسفل دركات النار عياذا بالله.
وقد جاء قوله تعالى: {كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ وَمَا أَدْرَاكَ مَا الْحُطَمَةُ نَارُ اللَّهِ الْمُوقَدَةُ} [الهمزة:4-6].
والنبذ: الطرح مما يرجح ما قلناه من إمكان إرادة المعنيين كون أمه هي الهاوية أي النار يهوي فيها على أم رأسه وذلك بالنبذ في الهاوية بعيدة المهوى وعادة الجسم إذا ألقى من شاهق بعيدا يسبغه إلى أسفل أثقله وأثقل جسم الإنسان رأسه والله تعالى أعلم.


سورة التكاثر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -76- سورة التكاثر
قوله تعالى: {أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ}
{أَلْهَاكُمُ} أي شغلكم ولهاه تلهيه أي علله.
ومنه قول امريء القيس:

فمثلك حبلى قد طرقت ومرضع فألهيتها عن ذي تمائم محول

أي شغلتها.
و {التَّكَاثُرُ} المكاثرة ولم يذكر هنا في أي شيء كانت المكاثرة التي ألهتهم.
قال ابن القيم ترك ذكره إما لأن المذموم هو نفس التكاثر بالشيء لا المتكاثر به وإما إرادة الإطلاق ا ه.
ويعني رحمه الله بالأول ذم الهلع والنهم.
وبالثاني ليعم كل ما هو صالح للتكاثر به مال وولد وجاه وبناء وغراس.
ولم أجد لأحد من المفسرين ذكر نظير لهذه الآية.
ولكنهم اتفقوا على ذكر سبب نزولها في الجملة من أن حيين تفاخرا بالآباء وأمجاد الأجداد فعددوا الأحياء ثم ذهبوا إلى المقابر وعدد كل منهما مالهم من الموتى يفخرون بهم ويتكاثرون بتعدادهم.
وقيل: في قريش بين بني عبد مناف وبني سهم.
وقيل: في الأنصار.
وقيل: في اليهود وغيرهم مما يشعر بأن التكاثر كان في مفاخر الآباء.

ج / 9 ص -77- وقال القرطبي الآية تعم جميع ما ذكر وغيره.
وسياق حديث الصحيح "لو أن لابن آدم واديا من ذهب لأحب أن يكون له واديان ولن يملأ فاه إلا التراب ويتوب الله على من تاب".
قال ثابت عن أنس عن أبي كنا نرى هذا من القرآن حتى نزلت {أَلْهَاكُمُ التَّكَاثُرُ}.
 وكأن القرطبي يشير بذلك إلى أن التكاثر بالمال أيضا.
وقد جاءت نصوص من كتاب الله تدل على أن التكاثر الذي ألهاهم والذي ذمهم الله بسببه أو حذرهم منه إنما هو في الجميع كما في قوله تعالى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} إلى قوله: {وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} [الحديد:20].
ففيه التصريح بأن التفاخر والتكاثر بينهم في الأموال والأولاد.
ثم جاءت نصوص أخرى في هذا المعنى كقوله: {وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ} [الأنعام:32].
وقوله: {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت:64].
ولكون الحياة الدنيا بهذه المثابة جاء التحذير منها والنهي عن أن تلههم في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون:9].
وبين تعالى أن ما عند الله للمؤمنين خير من هذا كله في قوله: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة:11].
ومما يرجح أن التكاثر في الأموال والأولاد في نفس السورة ما جاء في آخرها من

ج / 9 ص -78- قوله: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} لمناسبتها لأول السورة.
كما هو ظاهر بشمول النعيم للمال شمولا أوليا.
وقوله: {حَتَّى زُرْتُمُ الْمَقَابِرَ}. أخذ منه من قال إن تفاخرهم حملهم على الذهاب إلى المقابر ليتكاثروا بأمواتهم كما جاءت في أخبار أسباب النزول المتقدمة.
والصحيح في {زُرْتُمُ الْمَقَابِرَ} يعني متم لأن الميت يأتي إلى القبر كالزائر لأن وجوده فيه مؤقتا.
وقد روي أن أعرابيا سمع هذه الآية فقال بعثوا ورب الكعبة فقيل له في ذلك فقال لأن الزائر لا بد أن يرتحل.
تنبيه
قد بحث بعض العلماء مسألة زيارة القبور هنا لحديث "كنت نهيتكم عن زيارة القبور ألا فزوروها فإنها تزهد في الدنيا وتذكر في الآخرة".
 وقالوا إن المنع كان عاما من أجل ذكر ماثر الآباء والموتى ثم بعد ذلك رخص في الزيارة واختلفوا فيمن رخص له فقيل للرجال دون النساء لعدم دخولهن في واو الجماعة في قوله: "فزوروها".
 وقيل هو عام للرجال وللنساء واستدل كل فريق بأدلة يطول إيرادها.
ولكن على سبيل الإجمال لبيان الأرجح نورد نبذة من البحث.
فقال المانعون للنساء إنهن على أصل المنع ولم تشملهن الرخصة ومجيء اللعن بالزيارة فيهن.
وقال المجيزون إنهن يدخلن ضمنا في خطاب الرجال كدخولهن في مثل قوله: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} فإنهن يدخلن قطعا.
وقالوا إن اللعن المنوه عنه جاء في الحديث بروايتين رواية "لعن الله زائرات القبور".
 وجاء "لعن الله زوارات القبور والمتخذات عليهن السرج" إلى آخره.

ج / 9 ص -79- فعلى صيغة المبالغة زوارات لا تشمل مطلق الزيارة وإنما تختص للمكثرات لأنهن بالإكثار لا يسلمن من عادات الجاهلية من تعداد ماثر الموتى المحظور في أصل الآية.
أما مجرد زيارة بدون إكثار ولا مكث فلا.
واستدلوا لذلك بحديث عائشة رضي الله عنها لما ذكر لها صلى الله عليه وسلم السلام على أهل البقيع فقالت: وماذا أقول يا رسول الله إن أنا زرت القبور قال: "قولي السلام عليكم آل دار قوم مؤمنين..." الحديث.
فأقرها صلى الله عليه وسلم على أنها تزور القبور وعلمها ماذا تقول إن هي زارت.
وكذلك بقصة مروره على المرأة التي تبكي عند القبر فكلمها فقالت إليك عني وهي لا تعلم من هو فلما ذهب عنها قيل لها إنه رسول الله صلى الله عليه وسلم جاءت تعتذر فقال لها: "إنما الصبر عند الصدمة الأولى".
 ولم يذكر لها المنع من زيارة القبور مع أنه رآها تبكي.
وهذه أدلة صريحة في السماح بالزيارة ومن ناحية المعنى فإن النتيجة من الزيارة للرجال من في حاجة إليها كذلك وهي كون زيارة القبور تزهد في الدنيا وترغب في الآخرة.
وليست هذه بخاصة في الرجال دون النساء بل قد يكن أحوج إليه من الرجال.
وعلى كل فإن الراجح من هذه النصوص والله تعالى أعلم هو الجواز لمن لم يكثرن ولا يتكلمن بما لا يليق مما كان سببا للمنع الأول والعلم عند الله تعالى.
تنبيه آخر
من لطائف القول في التفسير ما ذكره أبو حيان عن التكاثر في قوله: {حَتَّى زُرْتُمُ الْمَقَابِر} ما نصه:
وقيل هذا تأنيب على الإكثار من زيارة تكثيرا بمن سلف وإشادة بذكره وكان

ج / 9 ص -80- رسول الله صلى الله عليه وسلم نهى عن زيارة القبور ثم قال: "فزوروها" أمر إباحة للاتعاظ بها، لا لمعنى المباهاة والتفاخر.
ثم قال: قال ابن عطية: كما يصنع الناس في ملازمتها وتسنيمها بالحجارة والرخام وتلوينها شرفا وبيان النواويس عليها أي الفوانيس وهي السرج.
ثم قال أبو حيان وابن عطية لم ير إلا قبور أهل الأندلس فكيف لو رأى ما يتباهي به أهل مصر في مدافنهم بالقرافة الكبرى والقرافة الصغرى وباب النصر وغير ذلك وما يضيع فيها من الأموال لتعجب من ذلك ولرأى ما لم يخطر ببال.
وأما التباهي بالزيارة ففي هؤلاء المنتمين إلى الصوفية أقوام ليس لهم شغل إلا زيارة القبور زرت قبر سيدي فلان بكذا وقبر فلان بكذا والشيخ فلان بكذا والشيخ فلان بكذا فيذكرون أقاليم طافوها على قدم التجريد.
وقد حفظوا حكايات عن أصحاب تلك القبور وأولئك المشايخ بحيث لو كتبت لجاءت أسفارا وهم مع ذلك لا يعرفون فروض الوضوء ولا سننه.
وقد سخر لهم الملوك وعوام الناس في تحسين الظن بهم وبذل المال لهم وأما من شذ منهم لأنه يتكلم للعامة فيأتي بعجائب يقولون هذا فتح من العلم اللدني على الخضر.
حتى إن من ينتمي إلى العلم لما رأى رواج هذه الطائفة سلك مسلكهم ونقل كثيرا من حكاياتهم ومزج ذلك بيسير من العلم طلبا للمال والجاه وتقبيل اليد.
ونحن نسأل الله عز وجل أن يوفقنا لطاعته ا ه بحروفه.
وهذا الذي قاله رحمه الله من أعظم ما افتتن به المسلمون في دينهم ودنياهم معا.
أما في دينهم فهو الغلو الذي نهى عنه صلى الله عليه وسلم صيانة للتوحيد من سؤال غير الله.
وأما في الدنيا فإن الكثير من هؤلاء يتركون مصالح دنياهم من زراعة أو تجارة أو صناعة ويطوف بتلك الأماكن تاركا ومضيعا من يكون السعي عليه أفضل من نوافل العبادات.
مما يلزم على طلبة العلم في كل مكان وزمان أن يرشدوا الجهلة منهم وأن يبينوا

ج / 9 ص -81- للناس عامة خطأ وجهل أولئك وأن الرحيل لتلك القبور ليس من سنة الرسل صلوات الله وسلامه عليه ولا كان من عمل الخلفاء الراشدين ولا من عامة الصحابة ولا التابعين ولا من عمل أئمة المذاهب الأربعة رحمهم الله.
وإنما كان عمل الجميع زيارة ما جاورهم من المقابر للسلام عليهم والدعاء لهم والأتعاظ بحالهم والاستعداد لما صاروا إليه.
نسأل الله الهداية والتوفيق لاتباع سنة رسول الله صلى الله عليه وسلم والاقتفاء بآثار سلف الأمة آمين.
قوله تعالى: {كَلَّا سَوْفَ تَعْلَمُونَ ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ}.
 {كَلَّا} زجر عن التلهي والتكاثر المذكور و {سَوْفَ تَعْلَمُونَ} أي حقيقة الأمر ومغبة هذا التلهي {ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ} تكرار للتأكيد.
وقيل إنه لا تكرار لما روي عن علي رضي الله عنه أن الأولى في القبر والثانية يوم القيامة وهو معقول.
واستدل به بعضهم على عذاب القبر.
ومعلوم صحة حديث القبر "إنما القبر روضة من رياض الجنة أو حفرة من حفر النار".
 والسؤال فيه معلوم ولكن أرادوا ماخذه من القرآن.
وتقدم للشيخ رحمة الله تعالى علينا وعليه في الكلام على سورة غافر عند {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ} [غافر:45] إثبات عذاب القبر من القرآن.
وكذلك بيان معناه في آخر سورة الزخرف عند الكلام على قوله تعالى: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ} [الزخرف:89].
وهذا الزجر هنا والتحذير لهم ردا على ما كانوا عليه في التكاثر.
كما قال الشاعر:

ولست بالأكثر منهم حصى وإنما العزة للكاثر

ج / 9 ص -82- وأصرح دليل لإثبات عذاب القبر من القرآن، هو قوله تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] لأن الأول في الدنيا والثاني في الآخرة.
قوله تعالى: {كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ}.
 {لَوْ} هنا شرطية جوابها محذوف باتفاق قدره ابن كثير أي لو علمتم حق العلم لما ألهاكم التكاثر عن طلب الآخرة حتى صرتم إلى المقابر و {عِلْمَ الْيَقِينِ} أجاز أبو حيان إضافة الشيء لنفسه أي لمغايرة الوصف إذ العلم هو اليقين ولكنه آكد منه.
وعن حسان قوله:

سرنا وساروا إلى بدر لحتفهم لو يعلمون يقين العلم ما ساروا

و {لَتَرَوُنَّ الْجَحِيمَ} جواب لقسم محذوف.
وقال المراد برؤيتها عند أول البعث أو عند الورود أو عند ما يتكشف الحال في القبر.
 {ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ}: قيل هذا للكافر عند دخولها هذا حاصل كلام المفسرين.
ومعلوم أن هذا ليس لمجرد الإخبار برؤيتها ولكن وعيد شديد وتخويف بها لأن مجرد الرؤية معلوم: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مريم:من الآية71] ولكن هذه الرؤية أخص كما في قوله: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا} [الكهف:53] أي أيقنوا بدليل قوله: {وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً} [الكهف:53].
وقد يبدو وجه في هذا المقام وهو أن الرؤية هنا للنار نوعان:
الرؤية الأولى رؤية علم وتيقن في قوله: {لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} علما تستيقنون به حقيقة يوم القيامة لأصبحتم بمثابة من يشاهد أهواله ويشهد بأحواله كما في حديث الإحسان "أن تعبد الله كأنك تراه".

ج / 9 ص -83- وقد وقع مثله في قصة الصديق لما أخبر نبأ الإسراء فقال:صدق محمد فقالوا تصدقه وأنت لم تسمع منه قال إني لأصدقه على أكثر من ذلك.
فلعلمه علم اليقين بصدقه صلى الله عليه وسلم فيما يخبر صدق بالإسراء كأنه يراه.
وتكون الرؤية الثانية رؤية عين ومشاهدة فهو عين اليقين.
وقد قدمنا مراتب العلم الثلاث علم اليقين وعين اليقين وحق اليقين.
فالعلم ما كان عن دلائل.
وعين اليقين ما كان عن مشاهدة.
وحق اليقين ما كان عن ملابسة ومخالطة كما يحصل العلم بالكعبة وجهتها فهو علم اليقين فإذا رآها فهو عين اليقين بوجودها فإذا دخلها وكان في جوفها فهو حق اليقين بوجودها والله تعالى أعلم.
قوله تعالى: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ}.
 أصل النعيم كل حال ناعمة من النعومة والليونة ضد الخشونة واليبوسة والشدائد كما يشير إليه قوله تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}.
 ثم قال: {إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} فقابل النعمة بالضر.
ومثله قوله تعالى: {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي} [هود:10].
وعلى هذا فإن نعم الله عديدة كما قال: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [النحل:18].
وبهذا تعلم أن كل ما قاله المفسرون فهو من قبيل التمثيل لا الحصر كما قال تعالى: {لا تُحْصُوهَا}.
وأصول هذه النعم أولها الإسلام {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة:3].
ويدخل فيها نعم التشريع والتخفيف عما كان على الأمم الماضية.

ج / 9 ص -84- كما يدخل فيها نعمة الإخاء في الله: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} [آل عمران:103] وغير ذلك كثيرا.
وثانيها الصحة وكمال الخلقة والعافية فمن كمال الخلقة الحواس {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ} [البلد:8-9].
ثم قال: {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [الاسراء:36].
وثالثها المال في كسبه وإنفاقه سواء ففي كسبه من حله نعمة وفي إنفاقه في أوجهه نعمة.
هذه أصول النعم فماذا يسأل عنه منها جاءت السنة بأنه سيسأل عن كل ذلك جملة وتفصيلا.
أما عن الدين والمال والصحة ففي مجمل الحديث "إذا كان يوم القيامة لا تزل قدم عبد حتى يسأل عن خمس: عن عمره فيم أبلاه وعن علمه فيم عمل به وعن ماله من أين اكتسبه وفيم أنفقه وعن شبابه فيم أفناه".
ولعظم هذه الآية وشمولها فإنها أصبحت من قبيل النصوص مضرب المثل فقد فصلت السنة جزئيات ما كانت تخطر ببال أصحاب رسول الله صلى الله عليه وسلم.
وقد أورد القرطبي ما جاء في صحيح مسلم عن أبي هريرة رضي الله عنه قال خرج رسول الله صلى الله عليه وسلم ذات يوم أو ليلة فإذا هو بأبي بكر وعمر فقال: "ما أخرجكما من بيوتكما هذه الساعة" قالا الجوع يا رسول الله قال: "وأنا والذي نفسي بيدها لأخرجني الذي أخرجكما قوما" فقاما معه فأتى رجلا من الأنصار فإذا هو ليس في بيته فلما رأته المرأة قالت مرحبا وأهلا فقال لها رسول الله صلى الله عليه وسلم: "أين فلان" قالت: ذهب يستعذب لنا من الماء أي يطلب ماء عذبا إذ جاء الأنصاري فنظر إلى رسول الله صلى الله عليه وسلم وصاحبيه ثم قال: الحمد لله ما أحد اليوم أكرم ضيفا مني قال: فانطلق فجاءهم بعذق فيه بسر وتمر ورطب فقال: كلوا من هذه وأخذ المدية فقال رسول الله صلى الله عليه وسلم: "إياك والحلوب" فذبح لهم فأكلوا من الشاة ومن ذلك العذق،

ج / 9 ص -85- وشربوا فلما أن شبعوا ورووا قال رسول الله صلى الله عليه وسلم لأبي بكر وعمر: "والذي نفسي بيدها لتسألن عن هذا النعيم يوم القيامة أخرجكم من بيوتكم الجوع ثم لم ترجعوا حتى أصابكم هذا النعيم" وخرجه الترمذي.
وقال فيه: "هذا والذي نفسي بيده من النعيم الذي تسألون عنه يوم القيامة ظل بارد ورطب طيب وماء بارد" وكنى الرجل الذي من الأنصار، فقال أبو الهيثم بن التيهان.
قال القرطبي قلت اسم هذا الرجل مالك بن التيهان ويكنى أبا الهيثم.
وقد ذكر ابن كثير هذه القصة من عدة طرق.
ومنها عند أحمد أن عمر رضي الله عنه أخذ بالفرق وضرب به الأرض وقال: إنا لمسؤولون عن هذا يا رسول الله؟ قال: "نعم إلا من ثلاثة خرقة لف الرجل بها عورته أو كسرة سد بها جوعته أو جحر يدخل فيه من الحر والقر".
وقال سفيان بن عيينة إن ما سد الجوع وستر العورة من خشن الطعام لا يسأل عنه المرء يوم القيامة وإنما يسأل عن النعيم والدليل عليه أن الله أسكن آدم الجنة فقال له: {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} [طـه:118-119].
فكانت هذه الأشياء الأربعة ما يسد به الجوع وما يدفع به العطش وما يسكن فيه من الحر ويستر به عورته لآدم عليه السلام بالإطلاق لا حساب عليه فيها لأنه لا بد له منها.
وذكر عن أحمد أيضا بسنده أنهم كانوا جلوسا فطلع عليهم النبي صلى الله عليه وسلم وعلى رأسه أثر ماء فقلنا: يا رسول الله نراك طيب النفس؟ قال: "أجل" قال: خاض الناس في ذكر الغنى فقال رسول الله صلى الله عليه وسلم: "لا بأس بالغنى لمن اتقى الله والصحة لمن اتقى الله خير من الغنى وطيب النفس من النعم".
قال ورواه ابن ماجه عن أبي هريرة.
وبهذا فقد ثبت من الكتاب والسنة أن النعيم الذي هو محل السؤال يوم القيامة

ج / 9 ص -86- عام في كل ما يتنعم به الإنسان في الدنيا حسا كان أو معنى.
حتى قالوا:النوم مع العافية وقالوا إن السؤال عام للكافر والمسلم فهو للكافر توبيخ وتقريع وحساب وللمؤمن تقرير بحسب شكر النعمة وجحودها وكيفية تصريفها والعلم عند الله تعالى.
وكل ذلك يراد منه الحث على شكر النعمة والإقرار للمنعم والقيام بحقه سبحانه فيها كما قال تعالى عن نبي الله: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الاحقاف:15].
اللهم أوزعنا شكر نعمتك واجعل ما أنعمت به علينا عونا لنا على طاعتك.


سورة العصر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -87- سورة العصر
قوله تعالى: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ}.
 العصر اسم للزمن كله أو جزء منه.
ولذا اختلف في المراد منه حيث لم يبين هنا.
فقيل: هو الدهر كله أقسم الله به لما فيه من العجائب أمة تذهب وأمة تأتي وقدر ينفذ وآية تظهر وهو هو لا يتغير ليل يعقبه نهار ونهار يطرده ليل فهو في نفسه عجب.
كما قيل:
موجود شبيه المعدوم ومتحرك يضاهي الساكن.
كما قيل:

وأرى الزمان سفينة تجري بنا نحو المنون ولا نرى حركاته

فهو في نفسه آية سواء في ماضيه لا يعلم متى كان أو في حاضره لا يعلم كيف ينقضي أو في مستقبله.
واستدل لهذا القول بما جاء موقوفا على علي رضي الله عنه ومرفوعا من قراءة شاذة "والعصر ونوائب الدهر" وحمل على التفسير إذ لم يصح قرآنا وهذا المعنى مروي عن ابن عباس.
وعليه قول الشاعر :

سبيل الهوى وعر وبحر الهوى غمر ويوم الهوى شهر وشهر الهوى دهر

وقيل العصر الليل والنهار.

ج / 9 ص -88- قال حميد بن ثور:

ولم يلبث العصران يوم ليلة إذا طلبا أن يدركا ما يتمما

والعصران أيضا الغداة والعشي.
كما قيل:

وأمطله العصرين حتى يملني ويرضى بنصف الدين والأنف راغم

والمطل التسويف وتأخير الدين.
كما قيل كما قيل:

قضى كل ذي دين فوفي غريمه وعزة ممطول معنى غريمها

وقيل: إن العشي ما بعد زوال الشمس إلى غروبها وهو قول الحسن وقتادة.
ومنه قول الشاعر:

تروح بنا يا عمرو قد قصر العصر وفي الروحة الأولى الغنيمة والأجر

وعن قتادة أيضا هو آخر ساعة من ساعات النهار لتعظيم اليمين فيه وللقسم بالفجر والضحى.
وقيل: هو صلاة العصر لكونها الوسطى.
وقيل: عصر النبي صلى الله عليه وسلم أو زمن أمته لأنه يشبه عصر عمر الدنيا.
والذي يظهر والله تعالى أعلم أن أقرب هذه الأقوال كلها قولان إما العموم بمعنى الدهر للقراءة الشاذة إذ أقل درجاتها التفسير ولأنه يشمل بعمومه بقية الأقوال.
وإما عصر الإنسان أي عمره ومدة حياته الذي هو محل الكسب والخسران لإشعار السياق ولأنه يخص العبد في نفسه موعظة وانتفاعا.
ويرجح هذا المعنى ما يكتنف هذه السورة من سور "التكاثر" قبلها والهمزة بعدها إذ الأولى تذم هذا التلهي والتكاثر بالمال والولد حتى زيارة المقابر بالموت ومحل ذلك هو حياة الإنسان.

ج / 9 ص -89- وسورة الهمزة في نفس المعنى تقريبا في {الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ} [الهمزة:2-3].
فجمع المال وتعداده في حياة الإنسان وحياته محدودة وليس مخلدا في الدنيا كما أن الإيمان وعمل الصالحات مرتبط بحياة الإنسان.
وعليه فإما أن يكون المراد بالعصر في هذه السورة العموم لشموله الجميع وللقراءة الشاذة وهذا أقواها.
وإما حياة الإنسان لأنه ألزم له في عمله وتكون كل الإطلاقات الأخرى من إطلاق الكل وإرادة البعض والله تعالى أعلم.
وقوله: {إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ}.
 لفظ الإنسان وإن كان مفردا فإن أل فيه جعلته للجنس.
وقد بينه الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب وتقدم التنبيه عليه مرارا فهو شامل للمسلم والكافر إلا من استثنى الله تعالى.
وقيل خاص بالكافر والأول أرجح للعموم.
و {إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ} جواب القسم والخسر قيل: هو الغبن وقيل النقص وقيل: العقوبة وقيل: الهلكة والكل متقارب.
وأصل الخسر والخسران كالكفر والكفران النقص من رأس المال ولم يبين هنا نوع الخسران في أي شيء بل أطلق ليعم وجاء بحرف الظرفية ليشعر أن الإنسان مستغرق في الخسران وهو محيط به من كل جهة.
ولو نظرنا إلى أمرين وهما المستثنى والسورة التي قبلها لاتضح هذا العموم لأن مفهوم المستثنى يشمل أربعة أمور عدم الإيمان وهو الكفر وعدم العمل الصالح وهو العمل الفاسد وعدم التواصي بالحق وهو انعدام التواصي كلية أو التواصي بالباطل وعدم التواصي بالصبر وهو إما انعدام التواصي كلية أو الهلع والجزع.
والسورة التي قبلها تلهي الإنسان بالتكاثر في المال والولد بغية الغنى والتكثر فيه وضده ضياع المال والولد وهو الخسران.

ج / 9 ص -90- فعليه يكون الخسران في الدين من حيث الإيمان بسبب الكفر وفي الإسلام وهو ترك العمل وإن كان يشمله الإيمان في الاصطلاح والتلهي في الباطل وترك الحق وفي الهلع والفزع.
ومن ثم ترك الأمر والنهي بما فيه مصلحة العبد وفلاحه وصلاح دينه ودنياه وكل ذلك جاء في القرآن ما يدل عليه نجمله في الآتي:
أما الخسران بالكفر فكما في قوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر:65].
وقوله: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ} [الأنعام:31] أي لأنهم لم يعملوا لهذا اللقاء وقصروا أمرهم في الحياة الدنيا فضيعوا أنفسهم وحظهم في الآخرة.
وأما الخسران بترك العمل فكما في قوله تعالى: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} [لأعراف:9] لأن الموازين هي معايير الأعمال كما تقدم {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}.
 ومثله {وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً} [النساء:119] لأنه سيكون من حزب الشيطان {أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} [المجادلة:19] أي بطاعتهم إياه في معصية الله.
وأما الخسران بترك التواصي بالحق فليس بعد الحق إلا الضلال والحق هو الإسلام بكامله وقد قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85].
وأما الخسران بترك التواصي بالصبر والوقوع في الهلع والفزع فكما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج:11].
تحقيق المناط في حقيقة خسران الإنسان
اتفقوا على أن رأس مال الإنسان في حياته هو عمره كلف بإعماله في فترة وجوده في الدنيا فهي له كالسوق فإن أعمله في خير ربح وإن أعمله في شر خسر.

ج / 9 ص -91- ويدل لهذا المعنى قوله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} [التوبة:111].
وقوله: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ} [الصف:10-11].
وفي الحديث عند مسلم: "الطهور شطر الإيمان".
وفي آخره "كل الناس يغدو فبائع نفسه فمعتقها أو موبقها" مما يؤكد أن رأس مال الإنسان عمره.
ولأهمية هذا العمر جاء قسيم الرسالة والنذارة في قوله: {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [فاطر:37].
وعلى هذا قالوا إن الله تعالى أرسل رسوله بالهدى.
وهدى كل إنسان النجدين وجعل لكل إنسان منزلة في الجنة ومنزلة في النار.
فمن آمن وعمل صالحا كان ماله إلى منزلة الجنة وسلم من منزلة النار ومن كفر كان ماله إلى منزلة النار وترك منزلته في الجنة.
كما جاء في حديث القبر: "أول ما يدخل في قبره إن كان مؤمنا يفتح له باب إلى النار ويقال له ذاك مقعدك من النار لو لم تؤمن ثم يقفل عنه ويفتح له باب إلى الجنة ويقال له هذا منزلك يوم تقوم الساعة فيقول رب أقم الساعة".
 وإن كان كافرا كان على العكس تماما فإذا دخل أهل الجنة الجنة وأهل النار النار فيأخذ كل منزلته فيها وتبقى منازل أهل النار في الجنة خالية فيتوارثها أهل الجنة وتبقى منازل أهل الجنة في النار خالية فتوزع على أهل النار وهنا يظهر الخسران المبين لأن من ترك منزلة في الجنة وذهب إلى منزلة في النار فهو بلا شك خاسر وإذا ترك منزلته في الجنة لغيره وأخذ هو بدلا عنها منزلة غيره في النار كان هو الخسران المبين عياذا بالله.
أما في غير الكافر وفي عموم المسلمين فإن الخسران في التفريط بحيث لو دخل

ج / 9 ص -92- الجنة ولم ينل أعلى الدرجات يحس بالخسران في الوقت الذي فرط فيه ولم ينافس فعل الخير لينال أعلى الدرجات.
فهذه السورة فعلا دافع لكل فرد إلى الجد والعمل المربح ودرجات الجنة رفيعة ومنازلها عالية مهما بذل العبد من جهد فإن أمامه مجال للكسب والربح نسأل الله التوفيق والفلاح.
وقد قالوا لا يخرج إنسان من الدنيا إلا حزينا فإن كان مسيئا فعلى إساءته وإن كان محسنا فلتقصيره وقد يشهد لهذا المعنى قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت:30].
فالخوف من المستقبل أمامهم والحزن على الماضي خلفهم والله تعالى أعلم.
ويبين خطر هذه المسألة أن الإنسان إذا كان في آخر عمره وشعر بأيامه المعدودة وساعاته المحدودة وأراد زيادة يوم فيها يتزود منها أو ساعة وجيزة يستدرك بعضا مما فاته لم يستطع لذلك سبيلا فيشعر بالأسى والحزن على الأيام والليالي والشهور والسنين التي ضاعت عليه في غير ما كسب ولا فائدة كان من الممكن أن تكون مربحة له وفي الحديث الصحيح: "نعمتان مغبون فيهما الإنسان الصحة والفراغ".
أي أنهما يمضيان لا يستغلهما في أوجه الكسب المكتملة فيفوتان عليه بدون عوض يذكر ثم يندم ولات حين مندم.
كما قيل في ذلك:

بدلت بالجمة رأسا أزعرا وبالثنايا الواضحات الدر دررا

كما اشترى المسلم إذ تنصرا.

تنبيه
في سورة التكاثر تقبيح التلهي بالتكاثر بالمال والولد ونحوه ثم الإشعار بأن سببه الجهل لأنهم لو كانوا يعلمون علم اليقين لما ألهاهم ذلك حتى باغتهم الموت.
وهنا إشعار أيضا بأن سبب هذا الخسران الذي يقع فيه الإنسان هو الجهل الذي

ج / 9 ص -93- يجر إلى الكفر والتمادي في الباطل ويساعد على هذا قسوة القلب وطول الأمل كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:16].
تنبيه آخر
قوله تعالى: {إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ}.
نص على الإنسان على ما تقدم وقد جاءت آية أخرى تدل على أن الجن كالإنس في قوله تعالى: {وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ} [فصلت:47].
وتقدم بيان تكليف الجن بالدعوة واستجابتهم لها والدعوة إليها.
قوله تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}.
هذا هو المستثنى من الإنسان المتقدم مما دل على العموم كما قدمنا والإيمان لغة التصديق وشرعا الاعتقاد الجازم بأركان الإيمان الستة في حديث جبريل عليه السلام مع الرسول صلى الله عليه وسلم لما سأله عن الإسلام والإيمان والإحسان.
 {وَعَمِلُوا الصَّالِحَاتِ} العطف يقتضي المغايرة.
ولذا قال بعض الناس إن الأعمال ليست داخلة في تعريف الإيمان ومقالاتهم معروفة.
والجمهور أن الإيمان اعتقاد بالجنان ونطق باللسان وعمل بالجوارح.
فالعمل داخل فيه ويزيد وينقص وقد قدمنا أن العمل شرط أقرب من أن يكون جزءا أي أن الإيمان يصدق بالاعتقاد ولا يتوقف وجوده على العمل ولكن العمل شرط في الانتفاع بالإيمان إذا تمكن العبد من العمل ومما يدل لكون الإيمان يصدق عليه حد الاعتقاد والنطق ولو لم يتمكن العبد من العمل قصة الصحابي الذي أسلم عند بدء المعركة وقاتل واستشهد ولم يصل لله ركعة فدخل الجنة.
والجمهور على أن مجرد الاعتقاد لا ينفع صاحبه كما كان يعتقد عم النبي صلى الله عليه وسلم صحة رسالته ولكنه لم يقل كلمة يحاج له صلى الله عليه وسلم بها وكذلك لو اعتقد ونطق بالشهادتين ولم يعمل كان مناقضا لقوله.

ج / 9 ص -94- وقد قدمنا هذه المسألة مفصلة.
والصالحات جمع صالحة وتقدم للشيخ رحمه الله تعالى علينا وعليه تعريفه وشروط كون العمل صالحا بأدلته من كونه موافقا لكتاب الله وعمله صاحبه خالصا لوجه الله وكونه صادرا من مؤمن بالله إلخ.
وقوله: {وَتَوَاصَوْا بِالْحَقِّ}. يعتبر التواصي بالحق من الخاص بعد العام لأنه داخل في عمل الصالحات.
وقيل إن التواصي أن يوصي بعضهم بعضا بالحق.
وقيل الحق كل ما كان ضد الباطل فيشمل عمل الطاعات وترك المعاصي.
واعتبر هذا أساسا من أسس الأمر بالمعروف والنهي عن المنكر بقرينة التواصي بالصبر أي على الأمر والنهي على ما سيأتي إن شاء الله.
وقيل الحق هو القرآن لشموله كل أمر وكل نهي وكل خير ويشهد لذلك قوله تعالى في حق القرآن {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ} [الاسراء:105].
وقوله: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} [الزمر:2].
وقد جاءت آيات في القرآن تدل على أن الوصية بالحق تشمل الشريعة كلها أصولها وفروعها ماضيها وحاضرها من ذلك ما وصى الله به الأنبياء وعموما من نوح وإبراهيم ومن بعدهم في قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [الشورى:13].
وإقامة الدين للقيام بكليته وقد كانت هذه الوصية عمل الرسل لأممهم ومن بعدهم فنفذها إبراهيم عليه السلام كما قال تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [البقرة:132].
ومن بعد إبراهيم يعقوب كما قال تعالى: {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ

ج / 9 ص -95- إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة:133].
فهذا تواصي الأمم بأصل الإيمان وعموم الشريعة وكذلك بالعبادة من صلاة وزكاة كما في قوله تعالى:عن نبي الله عيسى عليه السلام {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي} [مريم:31-32].
وكذلك الحالة الاجتماعية ماثلة في الوصية بالوالدين والأولاد لترابط الأسرة ففي الوالدين قوله تعالى: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} [لقمان:14-15].
وفي الأبناء قال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء:11].
وفي الحقوق العامة أوامر ونواهي عبادات ومعاملات جاءت آيات الوصايا العشر التي قال عنها ابن مسعود رضي الله عنه:من أراد أن ينظر إلى وصية رسول الله صلى الله عليه وسلم التي عليها خاتمة فليقرأ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:151-153].
تلك الوصايا الجامعة أبواب الخير الموصدة أبواب الشر والمذيلة بهذا التبيين والتعريف {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} [الأنعام:من الآية153].
ولو أردنا أن نربط بين هذا وبين التواصي بالحق وبينهما وبين فاتحة الكتاب لكانت النتيجة كالآتي في قوله: {وَتَوَاصَوْا بِالْحَقِّ} إحالة على تلك الوصايا وهي شاملة جامعة ومعنون لها بأنها صراط الله المستقيم.

ج / 9 ص -96- فكأن قوله: {وَتَوَاصَوْا بِالْحَقِّ} مساويا لقوله وتواصوا بالصراط المستقيم واستقيموا عليه.
ثم في سورة الفاتحة {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] وهذا صراط الله المستقيم فاتبعوه.
فكانت سورة العصر مشتملة على التواصي بالاستقامة على صراط الله المستقيم واتباعه ويأتي عقبها قوله: {وَتَوَاصَوْا بِالصَّبْرِ} بمثابة التثبيت على هذا الصراط المستقيم إذ الصبر لازم على عمل الطاعات كما هو لازم لترك المنكرات.
وتلك الوصايا العشر جمعت أمرا ونهيا فعلا وتركا وكذلك فيه الإشارة إلى ما يقوله دعاة الإسلام من أن العمل الصالح والدعوة إلى الحق والتواصي به فيه الأمر بالمعروف والنهي عن المنكر وغالبا من يقوم به يتعرض لأذى الناس فلزمهم التواصي بالصبر كما قال لقمان لابنه يوصيه وجامعا في وصيته وصية سورة العصر إذ قال: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [لقمان:17].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان قواعد الأمر بالمعروف والنهي عن المنكر بالتفصيل عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ} [المائدة:105] في سورة المائدة.
فصارت هذه السورة بحق جامعة لأصول الرسالة.
كما روي عن الشافعي رحمه الله أنه قال لو تأمل الناس هذه السورة لكفتهم.
قوله: {وَتَوَاصَوْا بِالْحَقِّ} جاء الحث على التواصي بالرحمة أيضا مع الصبر في قوله تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} [البلد:17].
وبهذه الوصايا الثلاث بالتواصي بالحق والتواصي بالصبر والتواصي بالمرحمة تكتمل مقومات المجتمع المتكامل قوامه الفضائل المثلى والقيم الفضلى.
لأن بالتواصي بالحق إقامة الحق والاستقامة على الطريق المستقيم.

ج / 9 ص -97- وبالتواصي بالصبر يستطيعون مواصلة سيرهم على هذا الصراط ويتخطون كل عقبات تواجههم.
وبالتواصي بالمرحمة يكونون مرتبطين كالجسد الواحد وتلك أعطيات لم يعطها إلا القرآن وأعطاها في هذه السورة الموجزة وبالله التوفيق.
تنبيه
قال الفخر الرازي: إن الله تعالى لما أخبر عن هؤلاء بالنجاة من الخسران وفوزهم بالعمل الصالح والإيمان أخبر عنهم أنهم لم يكتفوا بما يتعلق بهم أنفسهم بل تعدوا إلى غيرهم فدعوهم إلى ما فازوا به على حد قوله صلى الله عليه وسلم: "حب لأخيك ما تحب لنفسك" ا ه ملخصا.
ويشهد لهذا قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} إلى قوله: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:33-35].
فقد بين تعالى أن الناس أقسام ثلاثة إزاء دعوة الرسل.
قوم آمنوا وقالوا: ربنا الله واستقاموا على ذلك بالعمل الصالح.
وقوم: ارتفعت همتهم إلى دعوة غيرهم وهم أحسن قولا بلا شك.
وقوم: عادوا الدعاة وأساؤوا إليهم.
ثم بين موقف الدعاة من أولئك المسيئين في غضون قوله تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ} أي إساءة المسيئين {بِالَّتِي هِيَ أَحْسَنُ} فيصبحوا أولياء لك وبين أن هذه المنزلة {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا} ثم بين أن من ارتفع إليها وسلك مسلكها أنه {ذُو حَظٍّ عَظِيمٍ}.

ج / 9 ص -98- تنبيه
كنت سمعت من الشيخ رحمة الله تعالى علينا وعليه قوله للدعاة عدوان أحدهما من الإنس والآخر من الشياطين.
وقد أرشدنا الله لكيفية التغلب عليهما واكتفاء شرهما.
أما عداوة الإنس فبمقابلة الإساءة بالإحسان فيصبح وليا حميما.
وأما عدو الجن فبالاستعاذة منه {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [لأعراف:200].
نسأل الله تعالى الهداية والتوفيق.
وقد أشرنا إلى أن الشيخ رحمة الله تعالى علينا وعليه قدم مبحث الأمر بالمعروف والنهي عن المنكر عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].
وذكر سورة "العصر" عندها وعقد مسائل متعددة في منهج الأمر بالمعروف والنهي عن المنكر بما لا غنى عنه.


سورة الهمزة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -99- سورة الهمزة
قوله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ}.
اختلف في معنى كلمة {وَيْلٌ}.
 فقيل: هو واد في جهنم.
وقيل: هي كلمة عذاب وهلاك.
وتقدم للشيخ رحمة الله تعالى علينا وعليه ذكر هذين المعنيين في سورة "الجاثية" عند قوله تعالى: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ} [الجاثـية:7] وبين أنها مصدر لا لفظ له من فعله وأن المسوغ للابتداء بها مع أنها نكرة كونها في معرض الدعاء عليهم بالهلاك.
وقد استظهر رحمه الله تعالى هذا المعنى.
ومما يشهد لما استظهره رحمه الله ما جاء في حق أصحاب الجنة التي أصبحت كالصريم أنهم قالوا عند رؤيتهم إياها {قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ} [الانبياء:14] فهي كلمة تقال عند نزول المصائب وعند التقبيح.
وقال الفخر الرازي: أصل الويل لفظة السخط والدم وأصلها نوى لفلان ثم كثرت في كلامهم فوصلت باللام ويقال ويح بالحاء للترحم ا ه.
ومما يدل لقول الرازي أيضا قول قارون: {وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ} [القصص:82].
ومثله للتعجب في قوله: {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخاً} [هود:72].
وقوله: {قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي} [المائدة:31].

ج / 9 ص -100- فالظاهر أنها كلمة تقال عند الشدة والهلكة أو شدة التعجب مما يشبه المستبعد.
والذي يشهد له القرآن هو هذا المعنى وسبب الخلاف قد يرجع لمجيئها تارة مطلقة كقوله: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [المرسلات:15] وهنا {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ}.
 ويجيء مع ذكر ما يتوعد به كقوله: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27] وقوله: {فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} [الزخرف:65] فذكر النار والعذاب الأليم.
وكذلك قوله: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم:37] فهي في هذا كله للوعيد الشديد مما ذكر معها من النار والعذاب الأليم ومشهد يوم عظيم وليست مقصودة بذاتها دون ما ذكر معها والعلم عند الله تعالى.
وقوله: {هُمَزَةٍ لُمَزَةٍ} قيل هما بمعنى واحد وهو الغيبة.
وأنشد ابن جرير قول زياد الأعجم:

تدلى بودي إذا لاقيتني كذبا وإن أغيب فأنت الهامز الهمزة

وعزا هذا لابن عباس وهو الذي يصيب الناس ويطعن فيهم.
وقد جاء في القرآن استعمال كل من الكلمتين مفردة عن الأخرى بما يدل على المغايرة.
ففي الهمزة قوله: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} [القلم:10-11] مما يدل على الكذب والنميمة.
وفي الهمزة قوله تعالى: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ} [الحجرات:11].
وقوله: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ} [التوبة:58] مما يدل على أنها أقرب للتنقص والعيب في الحضور لا في الغيبة فتغاير الهمز في المعنى وفي الصفة والجمع بينهما جمع بين القبيحين فكان مستحقا لهذا الوعيد الشديد بكلمة ويل.
وقد قيل الهمز باليد وقيل باللسان في الحضرة والهمز في الغيبة.

ج / 9 ص -101- وقيل الهمز باليد واللمز باللسان والغمز بالعين وكلها معان متقاربة تشترك في تنقص الآخرين.
قوله تعالى: {الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ}.
 هذا الوصف يشعر بأنه علة فيما قبله إذ الموصول هنا يدل من كل المتقدمة وليس العيب في {جَمَعَ مَالاً} بل في {عَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ} وفي {عَدَّدَهُ} عدة معان.
قيل: {عَدَّدَهُ} كل وقت وآخر تحفظا عليه.
وقيل: {عَدَّدَهُ} كنزه.
وقيل: {عَدَّدَهُ} أعده للحاجة.
وقرئ: {جَمَعَ وعَدَّد} بالتشديد وبالتخفيف والمراد به من لم يؤد حق الله فيه شحا وبخلا كما تقدم في سورة {أَلْهَاكُمُ التَّكَاثُرُ}.
 قوله تعالى: {يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ}.
هذا الحسبان هو المذموم عليه والمنصب عليه الوعيد لأنه كفر بالبعث كما قال صاحب الجنة في الكهف {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} [الكهف:35-36].
قوله تعالى: {كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ}.
 {كَلَّا} ردع وزجر له على حسبانه الباطل {لَيُنْبَذَنَّ فِي} جواب قسم محذوف دل عليه قوله: {كَلَّا}.
 وهذا يفسره ما تقدم في قوله: {فَأُمُّهُ هَاوِيَةٌ} أي ينبذ نبذا فيهوي على أم رأسه عياذا بالله.
و {الْحُطَمَةِ} فعلة من الحطم وهو الكسر ثم الأكل الكثير.
وقد فسرت بما بعدها {نَارُ اللَّهِ الْمُوقَدَةُ} وسميت حطمة لأنها تحطم كل ما ألقي فيها وتقول هل من مزيد.

ج / 9 ص -102- قوله تعالى: {إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ فِي عَمَدٍ مُمَدَّدَةٍ}.
قيل: {مُؤْصَدَةٌ فِي عَمَدٍ}. بأن العمد صارت وصدا للباب كالقفل والغلق له.
وقيل: {فِي عَمَدٍ} أنهم يدخلون في عمد كالقصبة مجوفة الداخل.
وقيل: {فِي عَمَدٍ} أي توضع أرجلهم في العمد على صورة القيد في الخشبة الممتدة يشد فيها عدد من الأشخاص في أرجلهم.
وكنت سمعت من الشيخ رحمة الله تعالى علينا وعليه في ذلك أن العمد بمعنى القصبة المجوفة تضيق عليهم كما في قوله: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً} [الفرقان:13].
فيكون أرجح في هذا المعنى.
وقد نص عليه في إملائه رحمة الله تعالى علينا وعليه.


سورة الفيل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -103- سورة الفيل
قوله تعالى: {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ}.
 اختلف في معنى السجيل هنا.
فقال قوم هو السجين أبدلت النون لاما والسجين النار.
وقيل إن السجيل من السجل كأنه علم للديوان الذي كتب فيه عذاب الكفار كما أن سجينا لديوان أعمالهم واشتقاقه من الإسجال وهو الإرسال ومنه السجل الدلو المملوء ماء وهي حجارة مرسلة لقوله: {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ} [الفيل:3].
وقوله إن سجينا عن الديوان أعمالهم يعني قوله تعالى: {كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ} [المطففين:7].
وقيل: معنى {سِجِّينٍ} ستك وطين يعني بعض حجر وبعض طين.
وقيل: معناه الشديد.
وقيل: السجيل اسم لسماء الدنيا.
وتقدم للشيح رحمة الله تعالى علينا وعليه ترجيح أنها من طين شديد القوة.
وهذا ما يشهد له القرآن لما في سورة الذاريات {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} [الذريات:32-34] فنص على أنها من طين.
والحجارة من الطين هي الآجر وهو الطين المطبوخ حتى يتحجر.
وجاء النص الآخر أنها من سجيل منضوض في قوله: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} [هود:82].

ج / 9 ص -104- وقيل فيها كالحمصة والعدسة والضمير في {عَلَيْهِمْ} راجع لأصحاب الفيل وقصتهم طويلة مشهورة.
تنبيه
قد أوردنا نصوص معنى سجيل وترجيح الشيخ رحمة الله تعالى علينا وعليه أنها حجارة من طين شديد القوة تنبيها على ما قيل من استبعاد ذلك وردا على من صرف معناها إلى غير الحجارة المحسوسة.
أما من استبعدها فقد حكاه الفخر الرازي بقوله واعلم أن من الناس من أنكر ذلك.
وقالوا لو جوزنا أن يكون في الحجارة التي تكون مثل العدسة من الثقل ما يقوى به على أن ينفذ من رأس الإنسان ويخرج من أسفله لجوزنا أن يكون الجبل العظيم خاليا عن الثقل وأن يكون في وزن التبنة وذلك يرفع الأمان عن المشاهدات.
فإنه متى جاز ذلك فليجز أن يكون بحضرتنا شموس وأقمار ولا نراها وأن يحصل الإدراك في عين الضرير حتى يكون هو بالمشرق ويرى قطعة من الأرض بالأندلس وكل ذلك محال.
ثم قال واعلم أن ذلك جائز في مذهبنا إلا أن العادة جارية بأنها لا تقع.
وهذا القول يحكيه الفخر الرازي المتوفي سنة 606 ستمائة وست فنرى استبعادهم إياها مبني على تحكيم العقل وهذا باطل لأن خوارق العادات دائما فوق قانون العقل بل إن تصورات العقل نفسه منشؤها من تصوراتنا لما نشاهده.
وإذا حدث العقل بما لم يشهده أو يعلم كنه وجوده لاستبعده كما هو في واقعنا اليوم لو حدثت به العقول سابقا من نقل الحديث والصورة على الأثير وتوجيه الطائرات وأمثالها لما قوي على تصورها لأنها فوق نطاق محسوساته ومشاهداته.
وحتى نحن لو لم يسايرها من علم بما يحمله الأثير من تيار كهربائي وما له من دور فعال في ذلك لما أمكننا تصوره ثم من يمنع شيئا من ذلك على قدرته تعالى.
وقد أخبرنا أن تلك الجبال سيأتي يوم تكون فيه كالعهن المنفوش أخف من التبنة،

ج / 9 ص -105- التي مثلوا بها بل ستكون أقل من ذلك كما قال تعالى: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ:20] فظهر بطلان هذا القول الذي استبعدها لعدم إدراك العقل لها.
أما من يؤول هذا المعنى إلى معنى آخر فهو قريب من الأول من حيث المبدأ إلا أنه أثبت الأصل وفسره بما يتناسب والعقل.
وهو محكي عن الإمام محمد عبده وتلميذه السيد رشيد رضا إذ فسر الحجارة من سجيل بأنه وباء الجدري.
وبالتالي فالطير الأبابيل هي البعوض وما أشبهه.
وقد اعتذر له السيد قطب بأن الدافع لذلك هو ما كان شائعا في عصره من موجات متضاربة موجة انحراف في التفكير نحو الإسلام واستغلال الإسرائيليات كمثال على ما يشبه الأباطيل في تشويه حقائق الإسلام عند غير المسلمين.
ومن ناحية أخرى طوفان علمي حديث من إنتاج العقل البشري فبدلا من أن تثبت حادثة كهذه صرفت إلى ما يألفه العقل من إيقاع ميكروب الجدري بجيش أبرهة حتى أهلكه لكي لا يتصادم في إثبات الحادثة على ما نص عليه القرآن بواقع العقلية العلمانية الحديثة.
هذا ملخص ما اعتذر به السيد قطب عن هذا القول.
ولكن من الناحية العلمية والنصوص القرآنية فقد تقدم أن الحجارة التي من سجيل جاء النص على أنها ليست خاصة بهؤلاء القوم بل ألقيت على قوم لوط بعد أن جعل عاليها سافلها فما موقع الجدري منهم بعد إهلاكهم بإفكها المذكورة؟
ثم جاء أيضا أنها من طين فأين الطين من الجراثيم الجدرية؟
ومن الناحية العلمية من أين جيء بمكروب الجدري؟ وأين كان قبل أن تأتي به الطير الأبابيل؟
ومتى كان ميكروب الجدري أو غيره يميز بين قرشي وحبشي؟
ومتى كان أي ميكروب يفتك بقوم وبسرعة، {فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ} مع أن: {فَجَعَلَهُمْ} تشعر بالسرعة في إهلاكهم والعصف اليابس الذي تعصف به الريح لخفته.

ج / 9 ص -106- ومتى كان وجود الجدري طفرة وفجاءه إنه يظهر في حالات فردية ثم ينتشر هذا من الناحية العلمية وإدراك العقل لما عرف من ميكروب الجدري.
ولكن ملابسات الحادثة تمنع من تصور ذلك عقلا لعدم انتشاره في جميع أفراد المنطقة ولعدم تأثيره فعلا بهذه الصورة ولعدم أيضا تصور مجيئه فجاءة فدل العقل نفسه على عدم صحة هذا القول.
ثم من ناحية أخرى إذا رددنا خوارق العادات لعدم تصور العقل لها فكيف نثبت مثل حنين الجذع ونبع الماء من بين أصابعه صلى الله عليه وسلم ونحو ذلك وتسبيح الحصى في كفه صلوات الله وسلامه عليه؟
وقد شاهد العقل الصورة وهي خروج الناقة من الصخرة لقوم صالح بل إننا الآن بالحس والعقل نشاهد ما لا ندرك كنهه في وسائل الإعلام ونسمع الصوت من الجماد مسجلا على شريط بسيط جدا.
فهل ينفي الباقي بل كيف أثبت النصارى لعيسى ابن مريم عليه السلام إبراء الأكمه والأبرص وإحياء الموتى وعمل الطير من الطين ثم ينفخ فيه فيكون طيرا بإذن الله.
وكيف أثبت اليهود لموسى أمر العصا وشق البحر؟ وأين العقل من ذلك كله؟
الواقع أننا في كل زمان ومع كل قضية يجب أن نلتزم جانب الاعتدال لا هو جري وراء كل خبر ولو كان إسرائيليا ولا هو رد لكل نص ولو كان صريحا قرآنيا بل كما قال السيد قطب في ذلك:
يجب أن نستمد فكرنا من نصوص القرآن وأن ما يقرره نعتقده ونقول به.
وقد ناقشنا هاتين الفكرتين القديمة التي استبعدت ذلك كلية والحديثة التي أولتها.
ونضيف شيئا آخر في جانب الفكرة الثانية وهي لعل مما حدا بأصحابها إلى ذلك ما جاء عن قتادة قوله إنه لم ير الجدري بأرض العرب مثل تلك السنة.
وقيل أيضا لم ير شجر الحنظل إلا في ذلك التاريخ.
فيقال أيضا إن العقل لا يستبعد هنا أن يكون إهلاك هذا الجيش الكبير بتلك

ج / 9 ص -107- الحجارة في مكان معسكره في بطن الوادي ووقوع الجثث مصابة بها لا يمنع أن تتعفن ثم يتولد منها مكروب الجدري ولا مانع من ذلك والعلم عند الله تعالى.
تنبيه آخر
قالوا إن أصحاب هذا الجيش نصارى وهم أهل دين وكتاب وأهل مكة وثنيون لا دين لهم والكعبة ممتلئة بالأصنام فكيف أهلك الله النصارى أصحاب الدين ولم يسلطهم على الوثنيين؟
وأجيب عن ذلك بعدة أجوبة:
منها أن الجيش ظالم باغ والبغي مرتعه وخيم ولو كان المظلوم أقل من الظالم ويشهد لذلك الحديث في نصرة المظلوم واستجابة دعوته ولو كان كافرا.
ومنها أن الوثنية اعتداء على حق الله في العبادة وغزو هذا الجيش اعتداء على حقوق العباد.
ومنها أنه إرهاص لمولد النبي ? إذ ولد في هذا العام نفسه.
وكلها وإن كانت لها وجه من النظر إلا أنه يبدو لي وجه وهو أن الأصل في نشأة البيت وإقامته إنما هو الله رفع قواعده وأقام الصلاة في رحابه وكان طاهرا مطهرا للعاكفين فيه والركع السجود وإنما الوثنية طارئة عليه وإلى أمد قصير مداه ودنا منتهاه لدين جديد.
والمسيحية بنفسها تعلم ذلك وتنص عليه وتبشر به فكانت معتدية على الحقين معا حق الله في بيته والذي تعلم حرمته وماله وحق العباد الذين حوله.
وكانت لو سلطت عليه بمثابة المنتصر على مبدأ صحيح مع فسادها مبدأ صحة وسلامة بناء البيت ووضعه البيت الذي من خصائصه أن يكون مثابة للناس وأمنا.
فكيف لا يأمن هو نفسه من غزو الغزاة وطغيان الطغاة فصانه الله تعالى صيانة لمبدأ وجوده وحفاظا على أصل وضعه في الأرض ويكفي نسبته لله بيت الله.
وقد أدرك أبو طالب هذا المعنى بعينه إذ قال لأبرهة:

ج / 9 ص -108- أنا رب الإبل وللبيت رب يحميه وأتى باب الكعبة فتعلق بها وقال:

لاهم إن العبد يمنع رحله فامنع حلالك

لا يغلبن صليبهم ومحالهم عددا يوالك

إن يدخلوا البلد الحرا م فأمر ما بدا لك

وقيل أنه قال:

يا رب لا أرجو لهم سواكا يا رب فامنع منهم حماكا

إن عدو البيت من عاداكا إنهم لن يقهروا قواكا


سورة قريش - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ص -109- سورة قريش
قوله تعالى: {لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ}.
اختلف في اللام في {لِإِيلافِ قُرَيْشٍ} هل هي متعلقة بما قبلها وعلى أي معنى أم متعلقة بما بعدها وعلى أي معنى؟
فمن قال متعلقة بما قبلها قال متعلقة بجعل في قوله: {فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ}.
وتكون بمعنى لأجل إيلاف قريش يدوم لهم ويبقى تعظيم العرب إياهم لأنهم أهل حرم الله أو بمعنى إلى أي جعلنا العدو كعصف ماكول هزيمة له ونصرة لقريش نعمة عليهم إلى نعمة إيلافهم رحلة الشتاء والصيف.
ومن قال متعلقة بما بعدها قال: {لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ} الذي ألقوه أي بمثابة التقرير له ورتب عليه {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} أي أثبته إليهم وحفظه لهم.
وهذا القول الأخير هو اختيار ابن جرير ورواه ابن عباس ورد جواز القول الأول لأنه يلزمه فصل السورتين عن بعض.
وقيل إنها للتعجب أي أعجبوا لإيلاف قريش حكاه القرطبي عن الكسائي والأخفش والقول الأول لغيره.
وروي أيضا عن ابن عباس وغيره واستدلوا بقراءة السورتين معا في الصلاة في ركعة قرأ بهما عمر بن الخطاب وبأن السورتين في أبي بن كعب متصلتان ولا فصل بينهما.
وحكى القرطبي القولين ولم يرجح أحدهما ولا يبعد اعتبار الوجهين لأنه لا يعارض بعضها بعضا.

ج / 9 ص -110- وما اعترض به ابن جرير بأنه يلزم عليه اتصال السورتين فليس بلازم لأنه إن أراد اتصالهما في المعنى فالقرآن كله متصلة سورة معنى.
ألا ترى إلى فاتحة الكتاب وفيها {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] فجاءت سورة البقرة {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ} [البقرة:2] وبعدها ذكر أوصافهم وقال: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ} [البقرة:5] فأي أرتباط أقوى من هذا كأنه يقول الهدى الذي تطلبونه في هذا الكتاب فهو هدى للمتقين وإن أراد اتصالا حسا بعدم البسملة فنظيرها سورة براءة مع الأنفال ولكن لا حاجة إلى ذلك لأن إجماع القراء على إثبات البسملة بينهما اللهم إلا مصحف أبي بن كعب وليس في هذين الوجهين وجه أرجح من وجه.
ولذا لم يرجح بينهما أحد من المفسرين سوى ابن جرير رحمه الله.
وصحة الوجهين أقوى وأعم في الامتنان وتعداد النعم.
والإيلاف: قيل من التأليف إذ كانوا في رحلتيهم يألفون الملوك في الشام واليمن أو كانوا هم في أنفسهم مؤلفين ومجمعين وهو امتنان عليهم بهذا التجمع والتألف ولو سلط عليهم لفرقهم وشتتهم وأنشدوا:

أبونا قصي كان يدعي مجمعا به جمع الله القبائل من فهر

وقيل من الألف والتعود أي ألفوا الرحلتين.
فللإبقاء لهم على ما ألفوه.
وقريش قال أبو حيان علم على القبيلة.
وقيل أصلها من النقرش وهو الاجتماع أو التكسب والجمع.
وقيل من دابة البحر المسماة بالقرش وهي أخطر حيواناته وهو مروي عن ابن عباس في جوابه لمعاوية.
وأنشد قول الشاعر:

وقريش هي التي تسكن الب حر بها سميت قريش قريشا

ج / 9 ص -111- تأكل الرث والسمين ولا تترك فيها لذي جناحين ريشا

هكذا في البلاد حي قريش يأكلون البلاد أكلا كميشا

ولهم آخر الزمان نبي يكثر القتل فيهم والخموشا

وقوله تعالى: {رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ} هو تفسير {لِإِيلافِ} سواء على ما كانوا يؤالفون بين الملوك في تلك الرحلات أو ما كانوا يألفونه فيهما.
قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ}.
 المراد بالبيت البيت الحرام كما جاء في دعوة إبراهيم عليه وعلى نبينا الصلاة والسلام: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} [ابراهيم:37].
وقوله تعالى: {الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.
بمثابة التعليل لموجب أمرهم بالعبادة لأنه سبحانه الذي هيأ لهم هاتين الرحلتين اللتين كانتا سببا في تلك النعم عليهم فكان من واجبهم أن يشكروه على نعمه ويعبدوه وحده.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذا المعنى عند قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ}.
 تنبيه
 في قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:4] ربط بين النعمة وموجبها كالربط بين السبب والمسبب.
ففيه بيان لموجب عبادة الله تعالى وحده وحقه في ذلك على عباده جميعا وليس خاصا بقريش.
وهذا الحق قرره أول لفظ في القرآن وأول نداء في المصحف فالأول قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] كأنه يقول هو سبحانه مستحق للحمد لأنه رب العالمين أي خالقهم ورازقهم وراحمهم إلى آخره.

ج / 9 ص -112- والثاني: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة:21].
ثم بين الموجب بقوله: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21].
ثم عدد عليهم نعمه بقوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:22].
فهذه النعم تعادل الإطعام من جوع والأمن من خوف في حق قريش ومن ذلك قوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:1-2].
وقد بين تعالى أن الشكر يزيد النعم والكفر يذهبها إلا ما كان استدراجا فقال في شكر النعمة {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [ابراهيم:7].
وقال في الكفران وعواقبه: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [النحل:112].
وبهذه المناسبة إن على كل مسلم أفرادا وجماعات أن يقابلوا نعم الله بالشكر وأن يشكروها بالطاعة والعبادة لله وأن يحذروا كفران النعم.
تنبيه آخر
في الجمع بين إطعامهم من جوع وآمنهم من خوف نعمة عظمى لأن الإنسان لا ينعم ولا يسعد إلا بتحصيل النعمتين هاتين معا إذ لا عيش مع الجوع ولا أمن مع الخوف وتكمل النعمة باجتماعهما.
ولذا جاء الحديث "من أصبح معافى في بدنه آمنا في سربه عنده قوت يومه فقد اجتمعت عنده الدنيا بحذافيرها".
تنبيه آخر
إن في هذه السورة دليلا على أن دعوة الأنبياء مستجابة لأن الخليل عليه وعلى نبينا الصلاة والسلام دعا لأهل الحرام بقوله: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ} [ابراهيم:37].

ج / 9 ص -113- وقال: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ} [البقرة:129] فأطعمهم الله من جوع وآمنهم من خوف وبعث فيهم رسولا منهم يتلو عليهم آياته.


سورة الماعون - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -114- سورة الماعون
قوله تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} [الماعون:1-3].
 {الَّذِي يُكَذِّبُ بِالدِّينِ} فيه اسم الموصول مبهم بينه ما بعده وهو {الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} [الماعون:2-3].
وقد بين تعالى في آية آخرى أن الإيمان بيوم الدين يحمل صاحبه على إطعام اليتيم والمسكين في قوله تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [الانسان:8].
ثم قال مبينا الدافع على إطعامهم إياهم {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً} [الانسان:9-10].
وهنا سؤال وهو لم خص المكذبين بيوم الدين عمن يرتكب هذين الأمرين دع اليتيم وهو دفعه وزجره وعدم الحض على إطعام المسكين وبالتالي عدم إطعامه هو من عنده؟
والجواب أنهما نموذجان ومثالان فقط.
والأول منهما: مثال للفعل القبيح.
والثاني: مثال للترك المذموم.
ولأنهما عملان إن لم يكونا إسلاميين فهما إنسانيان قبل كل شيء.
وفي الآية الأخرى توجيه للجواب وهو أن المؤمن يخاف من الله يوما عبوسا وعبر بالعبوس في حق يوم القيامة لئلا يعبس هو في وجه اليتيم والمسكين لضعفهما.
ومن جانب آخر فإن كان التكذيب بيوم الدين يحمل على كل الموبقات إلا أنها

ج / 9 ص -115- قد تجد ما يمنع منها كالقتل والزنى والخمر لتعلق حق الآخرين وكذلك السرقة والنهب.
أما إيذاء اليتيم وضياع المسكين فليس هناك من يدفع عنه ولا يمنع إيذاء هؤلاء عنهما وليس لديهما الجزاء الذي ينتظره أولئك منهم على الإحسان إليهم.
وجبلت النفوس على ألا تبدل إلا بعوض ولا تكف إلا عن خوف فالخوف مامون من جانبي اليتيم والمسكين والجزاء غير مامول منهما فلم يبق دافع للإحسان إليهما ولا رادع عن الإساءة لهما إلا الإيمان بيوم الدين والجزاء فيحاسب الإنسان على مثقال الذرة من الخير.
وقيل إن دع اليتيم هو طرده عن حقه وعدم الحض على طعام المسكين عدم إخراج الزكاة.
ولكن في الآية ما يمنع ذلك لأن الزكاة إنما يطالب بها المؤمن والسياق فيمكن يكذب بيوم الدين فلا زكاة.
قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ}.
 اختلف في المصلين الذين توجه إليهم الوعيد بالويل هنا.
والجمهور على أنهم الذين يسهون عن آدائها ويتساهلون في أمر المحافظة عليها.
وقيل عن الخشوع فيها وتدبر معانيها.
ولكن الصحيح أنه الأول.
وقد جاء عن عطاء وعن ابن عباس أنهما قالا الحمد لله الذي قال: {عَنْ صَلاتِهِمْ} ولم يقل في صلاتهم كما أن السهو في الصلاة لم يسلم منه أحد حتى أنه وقع من النبي صلى الله عليه وسلم لما سلم من ركعتين في الظهر كما هو معلوم من حديث ذي اليدين وقال: "إني لا أنسى ولكني أنسى لأسن" فكيف ينسيه الله ليسن للناس أحكام السهو ويقع الناس في السهو بدون عمد منهم.
وقد قال صلى الله عليه وسلم: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه".

ج / 9 ص -116- وقد عقد الفقهاء باب سجود السهو تصحيحا لذلك.
لذلك بقي من المراد بـ{الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ}.
 قيل نزلت في أشخاص بأعيانهم.
وقيل في كل من أخر الصلاة عن أول وقتها أو عن وقتها كله إلى غير ذلك أو عن أدائها في المساجد وفي الجماعة.
وقيل في المنافقين.
وفي السورة تفسير صريح لهؤلاء وهو قوله تعالى: {الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ} [الماعون:6-7].
والمرائي في صلاته قد يكون منافقا وقد يكون غير منافق.
فالرياء أعم من جهة والنفاق أعم من جهة أخرى أي قد يرائي في عمل ما ويكون مؤمنا بالبعث والجزاء وبكل أركان الإيمان ولا يرائي في عمل آخر بل يكون مخلصا فيه كل الإخلاص.
والمنافق دائما ظاهره مخالف لباطنه في كل شيء لا في الصلاة فقط.
ولكن جاء النص بأن المراءاة في الصلاة من أعمال المنافقين.
وجاء النص أيضا بأن منع الماعون من طبيعة الإنسان إلا المصلين كما في قوله تعالى: {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً إِلَّا الْمُصَلِّينَ} [المعارج:19-22].
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان السهو عنها وإضاعتها عند قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً إِلَّا مَنْ تَابَ} [مريم:59-60].
وبين في آخر المبحث تحت عنوان مسألة في حكم تاركي الصلاة جحدا أو كسلا وزاده بيانا عند قوله تعالى: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون:9] في دفع إيهام الاضطراب للجمع بين هذه الآية وآية {مَا سَلَكَكُمْ فِي سَقَرَ} [المدثر:42].

ج / 9 ص -117- وذكر قول الشاعر:

دع المساجد للعباد تسكنها

على ما سنذكره بعد ثم نبه قائلا إذا كان الوعيد عمن يسهو عنها فكيف بمن يتركها؟! ا ه.
وقد تساءل بعض المفسرين عن موجب اقتران هذه الآية بالتي قبلها.
وأجابوا بأن الكل من دوافع عدم الإيمان بالبعث ومن موجبات التكذيب بيوم الدين فهي مع ما قبلها في قوة {فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} وعن صلاتهم ساهون {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ}.
 فجمعهم مع الأول ونص على وعيده الشديد وبين وصفا ولهم وهو أنهم {يَمْنَعُونَ الْمَاعُونَ}.
 تنبيه
في هذه السورة وفي آية {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون:9] التي هي من صفات المؤمنين معادلة كبيرة.
إحداهما في المنافقين تاركي الصلاة أو مضيعيها.
والأخرى في المؤمنين المحافظين عليها أي أن الصلاة هي المقياس والحد الفاصل.
وعليه قوله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن ترك الصلاة فقد كفر".
 أما أثر الصلاة في الإسلام وعلى الفرد والجماعة فهي أعظم من أن تذكر.
وقد وجدنا بعض آثارها وهو المراءاة في العمل أي ازدواج الشخصية والانعزال في منع الماعون أي لا يمد يد العون ولو باليسير لمجتمعه الذي يعيش فيه وقد جاءت نصوص صريحة في مهمة الصلاة عاجله وآجلة.
ففي العاجل قوله تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [العنكبوت:45] ومن الفحشاء دع اليتيم وعدم إطعام المسكين في الدرجة الأولى.

ج / 9 ص -118- ومنها كل رذيلة منكرة فهي إذن سياج للإنسان يصونه عن كل رذيلة وهي عون على كل شديدة كما قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45] فجعلها قرينة الصبر في التغلب على الصعاب وهي في الآخرة نور كما قال تعالى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد:12] مع قوله صلى الله عليه وسلم: "إن أمتي يأتون يوم القيامة غرا محجلين من أثر الوضوء".
 وقوله: {وَيَمْنَعُونَ الْمَاعُونَ} قيل في الماعون الزكاة لقلتها والماعون القليل والماعون المال في لغة قريش.
وقيل هو ما يعين على أي عمل ومنه الدلو والفأس والإبرة والقدر ونحو ذلك.
وإذا كان السهو عن الصلاة يحمل على منع الماعون فإن من يمنع الماعون وهو الآلة أو الإناء يقضي به الحاجة ثم يرد كما هو بدون نقصان فلأن يمنع الصدقة أو الزكاة من باب أولى.
ومن هنا لم يكن المنافق ليزكي ماله ولا يتصدق على محتاج بل ولا يقرض آخر قرضا حسنا ولذا نجد تفشي الربا في المنافقين أشد وأكثر.
وهنا يأتي مبحثان:
الأول منهما: حكم الرياء وما حده؟
والثاني: حكم العارية.
أما الرياء فقيل هو مشتق من الرؤية والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمد عليها وقد جاء في الحديث تسميته الشرك الخفي: "إن أخوف ما أخاف عليكم الشرك الخفي" قالوا وما الشرك الخفي يا رسول الله قال: "الرياء فإنه أخفي في نفوسكم من دبيب النمل".
 وجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110].
وبيان الشرك فيه أنه يعمل العمل مما هو أصلا لله كالصلاة أو الصدقة أو الحج ولكنه يظهره لقصد أن يحمده الناس عليه.

ج / 9 ص -119- فكأن هذا الجزء منه مشاركة مع الله حيث أصبح من عمله جزء لطلب الثناء من الناس عليه.
وقد جاء حديث أبي هريرة عند مسلم "يقول الله تعالى: أنا أغنى الشركاء عن الشرك فمن عمل عملا أشرك معي غيري تركته وشركه".
أما حكم الرياء في العمل ففي هذا النص دلالة على رد العمل على صاحبه وتركه له.
فقيل:إنه يكون لا له فيه ولا عليه منه.
فقيل لا يخلو من ذم كما حذر الله تعالى منه بقوله: {وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ} [لأنفال:47].
وفي حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: "من راءى راءى الله به ومن سمع سمع الله به" رواه مسلم.
والتسميع هو العمل ليسمع الناس به كما في حديث الوليمة "في اليوم الأول والثاني والثالث سمعة ومن سمع سمع به".
فالرياء مرجعه إلى الرؤية والتسميع مرجعه إلى السماع.
ومعلوم أنها نزلت في قريش يوم بدر وقد أحبط الله عملهم وردهم على أعقابهم.
وفي حديث أبي هريرة وقيل إنه محبط للأعمال لمسمى الشرك لقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48].
وأجيب بأنه يحبط العمل الذي هو فيه فقط فإن راءى في الصلاة أحبطها ولا يتعدى إلى الصوم وإن راءى في صلاة نافلة لا يتعدى إحباطها إلى صلاة فريضة وهكذا قد يبدأ عملا خالصا لله ثم يطرأ عليه شبح الرياء فهل يسلم له عمله أو يحبطه ما طرأ عليه من الرياء؟
فقالوا إن كان خاطرا ودفعه عنه فلا يضره وإن استرسل معه فقد رجح أحمد

ج / 9 ص -120- وابن جرير عدم بطلان العمل نظرا لسلامة القصد ابتداء.
ودليلهم في ذلك ما روى أبو داود في مراسيله عن عطاء الخراساني أن رجلا قال يا رسول الله إن بني سلمة كلهم يقاتل فمنهم من يقاتل للدنيا ومنهم من يقاتل نجدة ومنهم من يقاتل ابتغاء وجه الله تعالى قال: "كلهم إذا كان أصل أمره أن تكون كلمة الله هي العليا".
 وذكر عن ابن جرير: أن هذا في العمل الذي يرتبط آخره بأوله كالصلاة والصيام.
أما ما كان مثل القراءة والعلم فإنه يلزمه تجديد النية الخالصة لله أي لأن كل جزء من القراءة وكل جزء من طلب العلم مستقل بنفسه فلا يرتبط بما قبله.
وهناك مسألة وهي أن العبد يعمل العمل لله خالصا ثم يطلع عليه بعض الناس فيحسنون الثناء عليه فيعجبه ذلك فلا خلاف أنه ليس من الرياء في شيء لما جاء في حديث أبي ذر رضي الله عنه أنه صلى الله عليه وسلم سئل عن الرجل يعمل من الخير يحمده الناس عليه فقال صلى الله عليه وسلم: "عاجل بشرى المسلم". رواه مسلم.
وقد ذكر بعض العلماء أن من كان يعمل عملا خفيا ثم حضر بعض الناس فتركه من أجلهم خشية الرياء أنه يدخل في الرياء لأنه يضعف في نفسه أن يخلص النية لله وفي هذا بعد ومشقة.
أما منع الماعون وإعطاؤه وهو العارية كما تقدم.
فإن مبحث العارية في ناحيتين ما هي العارية والثاني حكمها أواجب أم مباح وحكم ضمانها مضمونة أم لا؟
أما تعريفها عند الفقهاء هي إباحة الانتفاع بعين من أعيان المال مع بقاء عينه.
وقولهم مع بقاء عينه كالقدر والفأس والإبرة والمنخل ونحو ذلك بخلاف ما يكون إتلافه في استعماله كالشمع للإضاءة والزيت للدهن والكحل للاكتحال ونحو ذلك مما تنفد عينه باستعماله فلا يكون عارية ولكن يكون قرضا والقرض يكون معاوضته بمثله.
أما حكم العارية فقيل جائز.

ج / 9 ص -121- وقيل: بل واجب.
وقيل: مستحب.
وحكى ابن قدامة الإجماع على استحبابها ودليل من قال بالوجوب بنص الآية: {وَيَمْنَعُونَ الْمَاعُونَ} ولحديث أبي هريرة رضي الله عنه في حق الإبل لما ذكر الزكاة "وأن حقها إعارة دلوها وإطراق فحلها ومنحه لبنها يوم ورودها".
 والواقع أن هذا الحديث ذكر فيه ما ليس بعارية قطعا مثل طرق الفحل ومنح اللبن مما يضعف الاستدلال به.
وقد ساق المجد في المنتقى برواية أحمد ولهم.
أما الوعيد في الآية فقالوا هو منصب على الصفات الثلاث السهو عن الصلاة والرياء في العمل ومنع الماعون جميعا ومن اتصف بواحدة فله قدره من الوعيد بحسبه.
وأقل ما يقال فيها ما جاء في قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] والحديث الصحيح في حق الزكاة لما ذكر صلى الله عليه وسلم الذهب والفضة والإبل والبقر والخيل وقال: "ولا ينسى حق الله في ظهرها".
ثم سئل عن الحمر فقال: "لم أجد إلا الآية الشاذة الفاذة {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}" [الزلزلة:7].
وإعارة المتاع إباحة المنفعة وهي خير كثير.
والحديث الآخر "لا يحل مال امريء مسلم إلا عن طيب نفس".
 ونقل الشوكاني عن الكشاف قولا أنها تكون واجبة عند الاضطرار وقبيح في غير الضرورة مروءة ا ه.
والضرورة مثل الدلو إذا وردت الماء ولا دلو معك وفي اضطرار إلى الماء.
وقياس الفقهاء أنه لو تلف شيء بسبب ذلك لضمن المانع.
كما قالوا في الامتناع في بعض الصور هل هو فعل أو ترك مثل من كان عنده

ج / 9 ص -122- خيط واحتيج إليه في خياطة جرح إنسان أو قطنة فمات فهل يعد ترك إعطاء الخيط مجرد ترك لا يؤاخذ عليه أو يعتبر فعلا لأنه تسبب عنه موت إنسان ومثله منع الدلو ليروي أو يسقي إبله أو يشرب هو؟
والصحيح عندهم أن الترك في مثل هذه الحالة يؤاخذ عليه مؤاخذة الفعل كما قال صاحب مراقي السعود.

والترك فعل في صحيح المذهب

وهنا ما يشهد له الاستعمال العربي الصحيح كما قيل في بناء المسجد:

لئن قعدنا والنبي يعمل لذاك منا العمل المضلل

فسمي القعود عن العمل عملا مضللا فتحصل من هذا أن العارية مستحبة شرعا ومروءة وعرفا في حالة الاختيار وواجبة في حالة الاضطرار مع ملاحظة أن حالات الاستعارة أغلبها اضطرار إلا أن حالات الاضطرار تتفاوت ظروفها.
وقد امتدح الله الأنصار بأنهم {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر:من الآية9] فالعارية من باب أولى لأنه ينتفع بها وترد لصاحبها.
وقد امتدح الشاعر القوم بعدم منعهم الماعون بقوله:

قوم على الإسلام ولما يمنعوا ماعونهم ويضيع التهليلا

وإن كان بعض الناس حمل الماعون هنا على الزكاة ولكن قول الشاعر قوم على الإسلام يتضمن إخراجهم الزكاة ضمن إسلامهم فيكون الباقي امتداد حالهم في خصوص الماعون.
بقي مبحث ضمانها تختلف الأقوال في ضمان العارية فبعضهم يعتبرها أمانة وعليه فلا تكون مضمونة وهذا مذهب الحنفية والمالكية إذا لم يحصل منه تعد.
وعند الشافعي وأحمد أنها مضمونة إلا إذا كانت على الوجه الماذون فيه.
كما قالوا في السيف يستعيره فينكسر في القتال فلا ضمان فيه.
واستدل من قال بضمانها بالحديث العام "على اليد ما أخذت حتى تؤديه" رواه

ج / 9 ص -123- المجد في المنتقى وقال رواه الخمسة إلا النسائي.
وبحديث صفوان بن أمية أن النبي صلى الله عليه وسلم استعار منه يوم حنين أذرعا قيل ثلاثين وقيل ثمانين وقيل مائة فقال أغصبا يا محمد قال: "بل عارية مضمونة" فقال فضاع بعضها فعرض عليه النبي صلى الله عليه وسلم أن يضمنها له فقال أنا اليوم في الإسلام أرغب رواه أحمد وأبو داود.
ونص الفقهاء أن ضمانها بقيمتها يوم تلفت أو بمثلها إن كانت مثلية ويستدل له بما جاء في قصعة حفصة لما ضربتها عائشة فسقطت على الأرض فانكسرت وانتثر الطعام فأخذ صلى الله عليه وسلم قصعة عائشة وردها إلى حفصة وقال: "قصعة بقصعة وطعام بطعام" أي أن الضمان إما بالمثل إن كان مثليا أو بالقيمة إن كان مقوما.
وإذا كانت العارية مضمونة وحكمها الجواز فللمستعير طلب ردها متى شاء إلا إذا تعلقت بها مصلحة المستعير ولا يمكن ردها إلا بمضرة عليه.
قالوا كمن أعار سفينة وتوسط بها المستعير عرض البحر فلا يملك المعير ردها لتعذر ذلك وسط البحر.
وقيل له طلبها وتكون بالأجرة على المستعير والأول أرجح.
وكالذي أعار أرضا للزرع وقبل أن يستحصد الزرع يطلبها صاحبها وهكذا والله تعالى أعلم.
حكم من جحد العارية
إن حديث المرأة المخزومية مشهور وهو أنها كانت تستعير المتاع وتجحده فاشتهرت بذلك ثم إنها سرقت فقطعت في السرقة لا في جحد المتاع المستعار وهذا هو الأصح لأن السرقة لا تكون إلا على وجه التخفي ومن حرز.
والاستعارة خلاف ذلك وإنما تدخل في قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58].
وقوله صلى الله عليه وسلم: "على اليد ما أخذت حتى تؤديه" .

ج / 9 ص -124- وحديث "أد الأمانة لمن ائتمنك ولا تخن من خانك" رواه أبو داود والترمذي وقال حديث حسن.
وهذا مجمل مباحث العارية وتفصيل فروعها في كتب الفقه أوجزنا منه ما يتعلق بمنع الماعون وعدم جواز منعه وما يتعلق ببذله وبالله تعالى التوفيق.
تنبيه
في هذه السورة بيان منهج علمي يلزم كل باحث وهو جمع أطراف النصوص وعدم الاقتصار على جزء منه وذلك في قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ} وهي آية مستقلة ولو أخذت وحدها لكانت وعيدا للمصلين.
كما قال الشاعر الماجن في قوله:

دع المساجد للعباد تسكنها وسر إلى خانة الخمار يسقينا

ما قال ربك ويل للألى سكروا وإنما قال ويل للمصلينا

ولذا لا بد من ضميمة ما بعدها للتفسير والبيان الذين هم عن صلاتهم ساهون ثم فسر هذا التفسير أيضا بقوله {الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ} [الماعون:6-7].
ومثل هذه الآية من الحديث ما جاء عند ابن ماجه ما نصه بسنده عن ابن عمر رضي الله عنهما قال قيل للنبي صلى الله عليه وسلم: إن مسيرة المسجد تعطلت فقال النبي صلى الله عليه وسلم: "من عمر مسيرة المسجد كتب له كفلان من الأجر".
هذا الحديث وإن كان في الزوائد قال عنه في إسناده ليث بن أبي سليم ضعيف إلا أنه نص فيما تمثل له لأن من اقتصر على جوابه صلى الله عليه وسلم اعتبر مسيرة المسجد أفضل ومن جمع طرفي الحديث عرف المقصود منه.
ويتفرع على هذا ما أخذه مالك رحمه الله في باب الشهادة أن الشخص لا يحق له أن يشهد على مجرد قول سمعه إلا إذا استشهدوه عليه وقالوا أشهد عليه أو إلا إذا سمع الحديث من أوله مخافة أن يكون في أوله ما هو مرتبط بآخره كما لو قال المتكلم للآخر لي عندك فرس ولك عندي مائة درهم فيسمع قوله لك عندي مائة درهم،

ج / 9 ص -125- ولم يسمع ما قبلها فإذا شهد على ما سمع كان إضرارا بالمشهود عليه وهذه السورة تدل لهذا الماخذ والله تعالى أعلم.


سورة الكوثر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -126- سورة الكوثر
قوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ}.
 الكوثر فوعل من الكثرة و {أَعْطَيْنَاكَ} قرئ {أَنْطَيْنَاكَ} بإبدال العين نونا وليست النون مبدلة عن العين كإبدال الألف من الواو أو العين في الأجوف ونحوه ولكن كلا منهما أصل بذاته وقراءة مستقلة.
قاله أبو حيان:واختلف في الكوثر. فقيل:علم. وقيل:وصف.
وعلى العلمية قالوا إنه علم على نهر في الجنة وعلى الوصف قالوا الخير الكثير.
ومما استدل به على العلمية ما جاء في السنة من الأحاديث الصحاح ذكرها ابن كثير وغيره.
وفي صحيح البخاري عن أنس قال لما عرج برسول الله صلى الله عليه وسلم إلى السماء قال: "أتيت نهر حافتاه قباب اللؤلؤ مجوف فقلت ما هذا يا جبريل قال هذا الكوثر".
 وبسنده أيضا عن عائشة رضي الله عنها سئلت عن قوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} قالت هو نهر أعطيه نبيكم صلى الله عليه وسلم شاطئاه عليهما در مجوف آنيته كعدد النجوم.
وبسنده أيضا عن ابن عباس رضي الله عنهما أنه قال في الكوثر هو الخير الذي أعطاه الله إياه.
قال أبو بشر: قلت لسعيد بن جبير: فإن الناس يزعمون أنه نهر في الجنة فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه.
وذكر ابن كثير هذه الأحاديث وغيرها عن أحمد رحمه الله ومنها بسند أحمد إلى

ج / 9 ص -127- أنس بن مالك قال: أغفى رسول الله صلى الله عليه وسلم إغفاءة فرفع رأسه متبسما إما قال لهم وإما قالوا له: لم ضحكت فقال رسول الله صلى الله عليه وسلم: "إنه نزلت علي آنفا سورة" فقرأ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} حتى ختمها فقال: "هل تدرون ما الكوثر" قالوا الله ورسوله أعلم قال: "نهر أعطانيه ربي عز وجل في الجنة عليه خير كثير ترد عليه أمتي يوم القيامة آنيته عدد الكواكب يختلج العبد منهم فأقول يا رب إنه من أمتي فيقال إنك لا تدري ما أحدثوا بعدك".
 وذكر ابن كثير ما جاء في صفة الحوض وهذه النصوص على أن الكوثر نهر في الجنة أعطاه الله لرسوله صلى الله عليه وسلم.
وفي الحديث الأخير عن الإمام أحمد قوله: "عليه خير كثير" يشعر بأن معنى الوصفية موجود.
ولذا قال بعض المفسرين إنه الخير الكثير.
وممن قال ذلك ابن عباس كما تقدم في حديث البخاري عنه.
واستدلوا على المعنى بقول الشاعر الكميت:

وأنت كثير يا ابن مروان طيب وكان أبوك ابن الفصائل

والذي تطمئن إليه النفس أن الكوثر هو الخير الكثير وأن الحوض أو النهر من جملة ذلك.
وقد أتت آيات تدل على إعطاء الله لرسوله الخير الكثير كما جاء في قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} [الحجر:87].
وفي القريب سورة الضحى وفيها {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5] أعقبها بنعم جليلة من شرح الصدور ووضع الوزر ورفع الذكر واليسر بعد العسر.
وبعدها في سورة التين جعل بلده الأمين وأعطى المؤمنين الذين يعملون الصالحات أجرا غير ممنون.
وبعدها سورة اقرأ امتن عليه القرآن وعلمه ما لم يكن يعلم.

ج / 9 ص -128- وبعدها سورة القدر أعطاه ليلة خيرا من ألف شهر.
وبعدها سورة البينة جعل أمته خير البرية ومنحهم رضاه عنهم وأرضاهم عنه.
وبعدها سورة الزلزلة حفظ لهم أعمالهم فلم يضيع عليهم مثقال الذرة من الخير.
وفي سورة العاديات أكبر عمل الجهاد فأقسم بالعاديات في سبيل الله والنصر على الأعداء.
وفي سورة التكاثر تربيتهم على نعمه ليشكروها فيزيدهم من فضله.
وفي سورة العصر جعل أمته خير أمة أخرجت للناس تؤمن بالله وتعمل الصالحات وتتواصى بالحق وتدعو إليه وتتواصى بالصبر وتصبر عليه.
وبعدها في سورة قريش أكرم الله قومه فآمنهم وأعطاهم رحلتيهم.
وفي السورة التي قبلها مباشرة وهي سورة الماعون يمكن عمل مقارنة تامة أولا.
وفي الجملة لئن كان المنافقون يمنعون الماعون فقد أعطيناك الخير الكثير ثانيا.
وعلى التفصيل ففي الأولى وصف المنافقين والمكذبين بدع اليتيم وفي الضحى قد بين له حق اليتيم {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} [الضحى:9] فكان هو خير موكل وخير كافل ووصفهم هنا بأنهم لا يحضون على طعام المسكين.
وقد أوضح له في الضحى {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} [الضحى:10] فكان يؤثر السائل على نفسه وهؤلاء ساهون عن صلاتهم يراءون بأعمالهم.
وفي هذه السورة {فَصَلِّ لِرَبِّكَ} أداء الصلاة وخالصة لربه وإطعام المسكين بنحر الهدى والضحية والصدقة وكل ذلك خير كثير يضاف إليه ما جاءت به السنة كما في حديث "أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر وأعطيت الشفاعة وحلت لي الغنائم ولم تكن تحل لأحد قبلي وكان النبي يبعث لقومه خاصة فبعث للناس كافة وجعلت لي الأرض مسجدا وطهورا فأيما رجل أدركته الصلاة فليصل" .

ج / 9 ص -129- وقوله: "رفع لي عن أمتي الخطأ والنسيان وما استكرهوا عليه".
 وفي قوله تعالى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} [البقرة:286].
قال صلى الله عليه وسلم: "إن الله تعالى قال: قد فعلت قد فعلت".
وقوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الاسراء:79] وهو المقام الذي يغبطه عليه الأولون والآخرون.
إلى غير ذلك من النصوص بما يؤكد قول ابن عباس عند البخاري إن الكوثر الخير الكثير.
وأن النهر في الجنة من هذا الكوثر الذي أعطيه صلى الله عليه وسلم.
قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}.
في هذا مع ما قبله ربط بين النعم وشكرها وبين العبادات وموجبها فكما أعطاه الكوثر فليصل لربه سبحانه ولينحر له كما تقدم في سورة لإيلاف قريش في قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:3-4].
وهنا {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] وهو أكثر من رحلتيهم وأمنهم {فَصَلِّ لِرَبِّكَ} مقابل {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} [قريش:3].
وقيل إنه لما كان في السورة قبلها بيان حال المنافقين في السهو عن الصلاة والرياء في العمل جاء هنا بالقدوة الحسنة {فَصَلِّ لِرَبِّكَ} مخلصا له في عبادتك كما تقدم في السورة قبلها {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110].
وقوله تعالى:في تعليم الأمة في خطاب شخصه صلى الله عليه وسلم: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65] مع عصمته صلى الله عليه وسلم من أقل من ذلك والصلاة عامة والفريضة أخصها.

ج / 9 ص -130- وقيل صلاة العيد والنحر قيل فيه أقوال عديدة:
أولها في نحر الهدى أو نحر الضحية وهي مرتبطة بقول من حمل الصلاة على صلاة العيد وأن النحر بعد الصلاة كما في حديث البراء بن عازب لما ضحى قبل أن يصلي وسمع النبي صلى الله عليه وسلم يحث على الضحية بعد الصلاة فقال إني علمت اليوم يوم لحم فعجلت بضحيتي فقال له: "شاتك شاة لحم" فقال إن عندنا لعناقا أحب إلينا من شاة أفتجزيء عني قال: "اذبحها ولن تجزيء عن أحد غيرك".
وتقدم للشيخ رحمة الله تعالى علينا وعليه مبحث الضحية وافيا عند قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [الحج:28] وقد ذكروا في معاني {وانحر} أي ضع يدك اليمنى على اليسرى على نحرك في الصلاة وهذا مروي عن علي رضي الله عنه.
وأقوال أخرى ليس عليها نص.
والنحر هو طعن الإبل في اللبة عند المنحر ملتقى الرقبة بالصدر.
وأصح الأقوال في الصلاة.
وفي النحر هو ما تقدم من عموم الصلاة وعموم النحر أو الذبح لما جاء في قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162].
واتفق الفقهاء على أن النحر للإبل والذبح للغنم والبقر متردد فيه بين النحر والذبح وأجمعوا على أن ذلك هو الأفضل ولو عمم النحر في الجميع أو عمم الذبح في الجميع لكان جائزا ولكنه خلاف السنة.
وقالوا إن الحكمة في تخصيص الإبل بالنحر هو طول العنق إذ لو ذبحت لكان مجرى الدم من القلب إلى محل الذبح بعيدا فلا يساعد على إخراج جميع الدم بيسر بخلاف النحر في المنحر فإنه يقرب المسافة ويساعد القلب على دفع الدم كله أما الغنم فالذبح مناسب لها والعلم عند الله تعالى.
قوله تعالى: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ}.
قال البخاري عن ابن عباس رضي الله عنهما {شَانِئَكَ} عدوك ا هـ.

ج / 9 ص -131- و{الْأَبْتَرُ} هو الأقطع الذي لا عقب له.
وأنشد أبو حيان قول الشاعر:

لئيم بدت في أنفه خنزوانة على قطع ذي القربى أجذ أباتر

وقال: {شَانِئَكَ} مبغضك.
وفي هذه الآية يخبر سبحانه وتعالى أن مبغض رسول الله صلى الله عليه وسلم هو الأقطع.
فقيل نزلت في العاصي بن وائل، قال لقريش دعوه فإنه أبتر لا عقب له إذا مات استرحتم فأنزلها الله تعالى ردا عن رسول الله صلى الله عليه وسلم.
وقد جاء مصداقها بالفعل في قوله تعالى:في غزوة بدر في قوله تعالى: {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} [لأنفال:7]. فقتل صناديد قريش وصدق الوعيد فيهم.
ومثله عموم قوله تعالى: {فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:45].
وجاء {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1]. فهي في معناها أيضا.
وبقي ذكر رسول صلى الله عليه وسلم في عقبه من آل بيته وفي أمته كلها. كما تقدم في قوله تعالى: {وَرَفَعْنَا لَكَ ذِكْرَكَ} [الشرح:4].


سورة الكافرون - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -132- سورة الكافرون
قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ}.
 نداء للمشركين بمكة لما عرضوا عليه صلى الله عليه وسلم أن يترك دعوته ويملكوه عليهم أو يعطوه من المال ما يرضيه ونحوه فرفض فقالوا تقبل منا ما نعرضه عليك تعبد آلهتنا سنة ونعبد إلهك سنة فسكت عنهم فنزلت وقالوا له إن يكن الخير معنا أصبته وإن يكن معك أصبناه.
وفي مجيء {قُلْ} مع أن مقول القول كان قد يكفي في البلاغ ولكن مجيئها لغاية فما هي؟
قال الفخر الرازي إما لأنهم عابوه صلى الله عليه وسلم في السورة التي قبلها بقولهم أنه أبتر فجاء قوله: {قُلْ} إشعارا بأن الله يرد عن رسوله بهذا الخطاب الذي ينادي عليهم في ناديهم بأثقل الأوصاف عليهم فقال له {قُلْ يَا أَيُّهَا الْكَافِرُونَ}.
 أو أنه لما كان هذا الخطاب فيه مغايرة المالوف من تخاطبه معهم من أسلوب الحكمة والموعظة الحسنة وكان فيه من التقريع لهم ومجابهتهم قال له {قُلْ} إشعارا بأنه مبلغ عن الله ما أمر به وجاءت {يَا} وهي لنداء البعيد لبعدهم في الكفر والعناد مع رسول الله صلى الله عليه وسلم.
قوله تعالى: {لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}.
 قيل تكرار في العبارات للتوكيد كتكرار {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [المرسلات:15] وتكرار {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن:13].
ونظيره في الشعر أكثر من أن يحصر من ذلك ما أورده القرطبي رحمه الله:

ج / 9 ص -133- هل لا سألت جموع كندة يوم ولو أين أينا

وقول الآخر:

يا علقمة يا علقمة خير تميم كلها وأكرمه

وقول الآخر:

يا أقرع بن حابس يا أقرع إنك إن يصرع أخوك تصرع

وقول الآخر:

ألا يا سلمى ثم اسلمي ثمت اسلمي ثلاث تحيات وإن لم تكلم

وقد جاءت في أبيات لبعض تلاميذ الشيخ رحمه الله تعالى ضمن مساجلة له معه قال فيها:

تالله إنك قد ملأت مسامعي درا عليه قد انطوت أحشائي

زدني وزدني ثم زدني ولتكن منك الزيادة شافيا للداء

فكرر قوله زدني ثلاث مرات.
وقيل: ليس فيه تكرار على أن الجملة الأولى عن الماضي والثانية عن المستقبل.
وقيل: الأولى عن العبادة والثانية عن المعبود.
وقيل غير ذلك على ما سيأتي إن شاء الله.
والسورة في الجملة نص على أنه صلى الله عليه وسلم لا يعبد معبودهم ولا هم عابدون معبوده وقد فسره قوله تعالى: {فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} [يونس:41].
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على هذا المعنى عند آية يونس تلك وذكر هذه السورة هناك.
وقد ذكر أيضا في دفع إيهام الاضطراب جوابا على إشكال في السورة وهو قوله تعالى: {لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} نفي لعبادة كل منهما معبود.

ج / 9 ص -134- الآخر مطلقا مع أنه قد آمن بعضهم فيما بعد وعبد ما يعبده صلى الله عليه وسلم وأجاب عن ذلك بأحد أمرين موجزهما أنها من جنس الكفار وإن أسلموا فيما بعد فهو خطاب لهم ما داموا كفارا إلى آخره أو أنها من العام المخصوص فتكون في خصوص من حقت عليهم كلمات ربك ا ه ملخصا.
وقد ذكر أبو حيان وجها عن الزمخشري أن ما يتعلق بالكفار خاص بالحاضر لأن ما إذا دخلت على اسم الفاعل تعينه للحاضر.
وناقشه أبو حيان بأن ذلك في مغالب لا على سبيل القطع.
والذي يظهر من سياق السورة قد يشهد لما ذهب إليه الزمخشري وهو أن السورة تتكلم عن الجانبين على سبيل المقابلة جهة الرسول صلى الله عليه وسلم وجهة الكفار في عدم عبادة كل منهما معبود الآخر.
ولكنها لم تساو في اللفظ بين الطرفين فمن جهة الرسول صلى الله عليه وسلم جاء في الجملة الأولى {لا أَعْبُدُ مَا تَعْبُدُونَ} عبر عن كل منهما بالفعل المضارع الدال على الحال أي لا أعبد الآن ما تعبدون الآن بالفعل ثم قال: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} فعبر عنهم بالاسمية وعنه هو بالفعلية أي ولا أنتم متصفون بعبادة ما أعبد الآن.
وفي الجملة الثانية قال: {وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} فعبر عنه بأنه ليس متصفا بعبادة ما يعبدون ولا هم عابدون ما يعبد فكان وصفه هو صلى الله عليه وسلم في الجملتين بوصفين مختلفين بالجملة الفعلية تارة وبالجملة الاسمية تارة أخرى فكانت إحداهما لنفي الوصف الثابت والأخرى لنفي حدوثه فيما بعد.
أما هم فلم يوصفوا في الجملتين إلا بالجملة الاسمية الدالة على الوصف الثابت أي في الماضي إلى الحاضر ولم يكن فيما وصفوا به جملة فعلية من خصائصها التجدد والحدوث فلم يكن فيها ما يتعرض للمستقبل فلم يكن إشكال والله تعالى أعلم.
فإن قيل إن الوصف باسم الفاعل يحتمل الحال والاستقبال فيبقى الإشكال محتملا.
قيل ما ذكره الزمخشري من أن دخول {مَا} عليه تعينه للحال يكفي في نفي هذا الاحتمال فإن قيل قد ناقشه أبو حيان وقال إنها أغلبية وليست قطعية.

ج / 9 ص -135- قلنا يكفي في ذلك حكم الأغلب وهو ما يصدقه الواقع إذ آمن بعضهم وعبد معبوده صلى الله عليه وسلم وما في قوله: {مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} واقعة في الأولى على غير ذي علم وهي أصنامهم وهو استعمالها الأساسي.
وفي الثانية في حق الله تعالى وهو استعمالها في غير استعمالها الأساسي فقيل من أجل المقابلة وقد استعملت فيمن يعلم كقوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} لأنهن في معرض الاستمتاع بهن فللقرينة جاز ذلك.
وقيل إنها مع ما قبلها مصدرية أي {مَا} مصدرية بمعنى عبادتكم الباطلة ولا تعبدون عباداتي الصحيحة.
وهذا المعنى قوي وإن تعارض مع ما ذكر من سبب النزول إلا أن له شاهدا من نفس السورة ويتضمن المعنى الأول ودليله من السورة قوله تعالى:في آخر السورة {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} فأحالهم على عبادتهم ولم يحلهم على معبودهم {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} هو نظير ما تقدم في سورة يونس {أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} [يونس:41].
وكقوله: {وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} [البقرة:139].
وليس في هذا تقريرهم على دينهم الذي هم عليه ولكن من قبيل التهديد والوعيد كقوله {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف:29].
وفي هذه السورة قوله: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وصف يكفي بأن عبادتهم وديانتهم كفر.
وقد قال لهم الحق {لا أَعْبُدُ مَا تَعْبُدُونَ} لأنها عبادة باطلة عبادة الكفار وبعد ذلك إن أبيتم إلا هي فلكم دينكم ولي دين.

ج / 9 ص -136- تنبيه
في هذه السورة منهج إصلاحي، وهو عدم قبول ولا صلاحية أنصاف الحلول لأن ما عرضوه عليه صلى الله عليه وسلم من المشاركة في العبادة يعتبر في مقياس المنطق حلا وسطا لاحتمال إصابة الحق في أحد الجانبين فجاء الرد حاسما وزاجرا وبشدة لأن فيه أي فيما عرضوه مساواة للباطل بالحق وفيه تعليق المشكلة وفيه تقرير الباطل إن هو وافقهم ولو لحظة.
وقد تعتبر هذه السورة مميزة وفاصلة بين الطرفين ونهاية المهادنة وبداية المجابهة.
وقد قالوا إن ذلك بناء على ما أمره الله به في السورة قبلها {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] أي وإن كنت وصحبك قلة فإن معك الخير الكثير ولمجيء قل لما فيها من إشعار بأنك مبلغ عن الله وهو الذي ينصرك ولذا جاء بعدها حالا سورة النصر وبعد النصر تب العدو.
وهذا في غاية الوضوح ولله الحمد.


سورة النصر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -137- سورة النصر
قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ}.
 فيه ذكر النصر والفتح مع أن كلا منهما مرتبط بالآخر فمع كل نصر فتح ومع كل فتح نصر.
فهل هما متلازمان أم لا؟
كما جاء النصر مضافا إلى الله تعالى والفتح مطلقا.
أولا اتفقوا على نزول هذه السورة بعد فتح مكة ومعلوم أنه سبق فتح مكة عدة فتوحات.
منها فتح خيبر ومنها صلح الحديبية سماه الله تعالى فتحا في قوله: {فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً} [الفتح:27].
والنصر يكون في معارك القتال ويكون بالحجة والسلطان ويكون بكف العدو كما في الأحزاب {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً} [الأحزاب:25].
وكما في اليهود قوله: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الأحزاب:26-27].
فالنصر حق من الله {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [آل عمران:126].
وقد علم المسلمون ذلك كما جاء في قوله تعالى: {مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ} [البقرة:214] فهم يتطلعون إلى النصر.

ج / 9 ص -138- ويأتيهم الجواب {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [البقرة:214].
وجاء قوله صلى الله عليه وسلم: "نصرت بالرعب مسيرة شهر".
وقد قال تعالى لموسى وأخيه {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طـه:46] فهو نصر معية وتأييد فالنصر هنا عام.
وكذلك الفتح في الدين بانتشار الإسلام وأعظم الفتح فتحان فتح الحديبية وفتح مكة.
إذ الأول تمهيد للثاني والثاني قضاء على دولة الشرك في الجزيرة ويدل لإرادة العموم في النصر والفتح.
قوله تعالى: {وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً}.
فكأن الناس يأتون من كل جهة حتى من اليمن وهذا يدل على كمال الدعوة ونجاح الرسالة.
ويدل لهذا مجيء آية {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة:3] وكان نزولها في حج تلك السنة.
ويلاحظ أن النصر هنا جاء بلفظ {نَصْرُ اللَّهِ} وفي غير هذا جاء {نَصْرُ اللَّهِ} [البقرة:من الآية214] {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [لأنفال:من الآية10].
ومعلوم أن هذه الإضافة هنا لها دلالة تمام وكمال كما في بيت الله مع أن المساجد كلها بيوت لله فهو مشعر بالنصر كل النصر أو بتمام النصر كله لرسول الله صلى الله عليه وسلم.
 {وَالْفَتْحُ} هنا قيل هو فتح مكة وقيل فتح المدائن وغيرها.
وتقدمت الإشارة إلى فتوحات عديدة قبل مكة.
وهناك فتوحات موعود بها بعد فتح مكة نص صلى الله عليه وسلم عليها منها في غزوة الأحزاب وهم يحفرون الخندق لما اعترضتهم كدية وأعجزتهم ودعى إليها رسول الله صلى الله عليه وسلم فأخذ ماء وتمضمض ودعا ما شاء الله أن يدعو ثم ضرب فكانت كالكثيب.

ج / 9 ص -139- وقد جاء فيها ابن كثير بعدة روايات وطرق مختلفة وكلها تذكر أنه صلى الله عليه وسلم ضرب ثلاث ضربات فأبرقت تحت كل ضربة برقة وكبر صلى الله عليه وسلم عند كل واحدة منها فسألوه فقال في الأولى: "أعطيت مفاتيح فارس" وذكر اليمن والشام وكلها روايات لا تخلو من نقاش ولكن لكثرتها يقوي بعضها بعضا.
وأقواها رواية النسائي بسنده قال:لما مر رسول الله صلى الله عليه وسلم بحفر الخندق عرضت لهم صخرة حالت بينهم وبين الحفر فقام النبي صلى الله عليه وسلم وأخذ المعول ووضع رداءه ناحية الخندق وقال: "{وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ}[الأنعام:115]" فندر ثلث الحجر وسلمان الفارسي قائم ينظر فبرق مع ضربة رسول الله صلى الله عليه وسلم برقة ثم ضرب الثانية وقرأ ما قرأه أولا وبرقت أيضا ثم الثالثة وخرج رسول الله صلى الله عليه وسلم وقد تكسرت فأخذ رداءه صلى الله عليه وسلم وجلس فسأله سلمان لما رأى من البرقات الثلاث فقال له: "أرأيت ذلك؟" قال أي والذي بعثك بالحق يا رسول الله فأخبرهم أنه رفعت له في الأولى مدائن كسرى وما حولها ومدائن كثيرة حتى رآها بعينه فقالوا: ادعو الله لنا أن يفتح علينا، فدعا لهم وفي الثانية رفعت له مدائن قيصر وما حولها وفي الثالثة مدائن الحبشة وكلها يطلبون منه صلى الله عليه وسلم أن يدعو لهم فتفتح عليهم فدعا لهم إلا في الحبشة فقال صلى الله عليه وسلم: "دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم" انتهي ملخصا.
وقد رواه كل من ابن كثير والنسائي مطولا فهذه الروايات وإن كانت تحتمل مقالا.
فقد جاء في الموطإ ما لا يحتمل مقالا ولا شك في صحته ولا في دلالته وهو ما رواه مالك عن هشام عن عروة عن أبيه عن عبد الله بن الزبير عن سفيان بن أبي زهير أنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "يفتح اليمن فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون وتفتح الشام فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانو يعلمون ويفتح العراق فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون".
 فهذا نص صحيح صريح منه صلى الله عليه وسلم في حياته بفتح اليمن والشام والعراق وما فتحت كلها إلا من بعده صلى الله عليه وسلم إلا اليمن.

ج / 9 ص -140- ويؤيد هذا القول ما أخرجه ابن جرير عن ابن عباس قال: بينا رسول الله صلى الله عليه وسلم بالمدينة إذ قال: "الله أكبر الله أكبر جاء نصر الله والفتح جاء أهل اليمن", قيل: يا رسول الله وما أهل اليمن؟ قال: "قوم رقيقة قلوبهم لينة طباعهم الإيمان يمان والفقه يمان والحكمة يمانية" رواه ابن كثير عنه.
وقد كان فتح مكة عام ثمان من الهجرة وجاءت الوفود في دين الله أفواجا عام تسع منها وجاء وفد اليمن وأرسل صلى الله عليه وسلم عماله إلى اليمن بعد فتح مكة وقدم عليه علي رضي الله عنه من اليمن في العام العاشر في موسم الحج ففتحت اليمن بعد فتح مكة في حياته صلى الله عليه وسلم.
وعليه تكون فتوحات قد وقعت بعد فتح مكة يمكن أن يشملها هنا قوله تعالى: {وَالْفَتْحُ} وليس مقصورا على فتح مكة كما قالوا.
وقد يؤخذ بدلالة الإيماء الوعد بفتوحات شاملة لمناطق شاسعة من قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ} [الحج:27] لأن الإتيان من كل فج عميق يدل على الإتيان إلى الحج من بعيد والإتيان إلى الحج يدل على الإسلام وبالتالي يدل على مجيء المسلمين من بعيد وهو محل الاستدلال والله تعالى أعلم.
قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.
 تقدم الكلام على التسبيح ومتعلقه وتصريفه.
وهنا قرن التسبيح بحمد الله وفيه ارتباط لطيف بأول السورة وموضوعها إذ هي في الدلالة على كمال مهمة الرسالة بمجيء نصر الله لنبيه صلى الله عليه وسلم وللمؤمنين ولدينه ومجيء الفتح العام على المسلمين لبلاد الله بالفعل أو بالوعد الصادق كما تقدم وهي نعمة تستوجب الشكر ويستحق موليها الحمد.
فكان التسبيح مقترنا بالحمد في مقابل ذلك وقوله: {بِحَمْدِ رَبِّكَ} ليشعر أنه سبحانه المولى للنعم كما جاء في سورة الضحى في قوله تعالى: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى:3].

ج / 9 ص -141- وقوله في سورة اقرأ {اقْرَأْ بِاسْمِ رَبِّكَ} [العلق:1] وتكرارها {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} [العلق:3] لأن صفة الربوبية مشعرة بالإنعام.
وقوله: {رَبِّكَ وَاسْتَغْفِرْهُ} قال بعضهم إن الاستغفار عن ذنب فما هو وتقدم الكلام على عصمة الأنبياء عليهم الصلاة والسلام عند قوله تعالى: {وَوَضَعْنَا عَنْكَ وِزْرَكَ} [الشرح:2].
ومما تجدر الإشارة إليه أن التوبة دعوة الرسل ولو بدأنا مع آدم عليه السلام مع قصته ففيها {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة:37] ومعلوم موجب تلك التوبة.
ثم نوح عليه السلام يقول: {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [نوح:28].
وإبراهيم عليه السلام يقول: {وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} [البقرة:128].
وبناء عليه قال بعض العلماء إن الاستغفار نفسه عبادة كالتسبيح فلا يلزم منه وجود ذنب.
وقيل هو تعليم لأمته.
وقيل رفع لدرجاته صلى الله عليه وسلم.
وقد جاء في السنة أنه صلى الله عليه وسلم قال: "توبوا إلى الله فإني أتوب إلى الله في اليوم مائة مرة" فتكون أيضا من باب الاستكثار من الخير والإنابة إلى الله.
تنبيه
جاء في التفسير عند الجميع أنه صلى الله عليه وسلم منذ أن نزلت هذه السورة وهو لم يكن يدع قوله: "سبحانك اللهم وبحمدك" تقول عائشة رضي الله عنها يتأول القرآن أي يفسره ويعمل به.
ونقل أبو حيان عن الزمخشري أنه قال والأمر بالاستغفار مع التسبيح تكميل للأمر.

ج / 9 ص -142- بما هو قوام أمر الدين من الجمع بين الطاعة والاحتراز من المعصية وليكون أمره بذلك مع عصمته لطفا لأمته ولأن الاستغفار من التواضع وهضم النفس فهو عبادة في نفسه.
وفي هذا لفت نظر لأصحاب الأذكار والأوراد الذين يحرصون على دوام ذكر الله تعالى حيث هذا كان من أكثر ما يداوم عليه رسول الله صلى الله عليه وسلم مع ما ورد عنه صلى الله عليه وسلم في أذكار الصباح والمساء دون الملازمة على ذكر اسم من أسماء الله تعالى وحده منفردا مما لم يرد به نص صحيح ولا صريح.
ولا شك أن الخير كل الخير في الاتباع لا في الابتداع وأي خير أعظم مما اختاره الله لنبيه صلى الله عليه وسلم في آخر حياته ويأمره به ويلازم هو عليه.
وقلنا في آخر حياته لأنه صلى الله عليه وسلم توفي بعدها بمدة يسيرة.
وفي هذه الآية دلالة الإيماء كما قالوا ودلالة الالتزام كما جاء عن ابن عباس في قصة عمر رضي الله عنه مع كبار المهاجرين والأنصار حينما كان يسمح له بالجلوس معهم ويرى في وجوههم وسألوه وقالوا.
إن لنا أولادا في سنه فقال إنه من حيث علمتم.
وفي يوم اجتمعوا عنده فدعاه عمر قال ابن عباس فعلمت أنه ما دعاني إلا لأمر فسألهم عن قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} السورة.
فقالوا إنها بشرى بالفتح وبالنصر فقال ما تقول أنت يا ابن عباس.
قال فقلت لا والله إنها نعت إلينا رسول الله صلى الله عليه وسلم وهو بين أظهرنا.
فقال عمر وأنا لا أعرف فيها الأكما قلت أي أنه صلى الله عليه وسلم جاء لمهمة وقد تمت بمجيء النصر والفتح والدخول في الدين أفواجا.
وعليه يكون قد أدى الأمانة وبلغ الرسالة فعليه أن يتأهب لملاقاة ربه ليلقى جزاء عمله وهو ماخذ في غاية الدقة وبيان لقول علي رضي الله عنه أو فهم أعطاه الله من شاء في كتاب الله.


سورة المسد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -143- سورة المسد
قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ}
 التب القطع.
ومن المادة بت بتقديم الباء فهي تدور على معنى القطع كما يفيده فقه اللغة في دوران المادة على معنى واحد.
وقال التب والتبب والتباب والتبيب والتتبيب النقص والخسار إلى أن قال وتبت يداه ضلتا وخسرتا.
وقال الفخر الرازي التبات الهلاك ونظيره قوله تعالى: {وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ} [غافر:37] أي في هلاك.
وذلك لأن أبا لهب أهلك نفسه بفساد اعتقاده وسوء فعاله كما جاء في السنة قول الأعرابي هلكت وأهلكت أي بوقاعه أهله في رمضان وجاء قوله تعالى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} [هود:101]. فقالوا غير خسران والخسران يؤدي إلى الهلاك والقطع.
كما جاء في معناه في قصة صالح عليه وعلى نبينا الصلاة والسلام قوله تعالى: {فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ} [هود:63] فظهر من هذا كله أن معنى تبت يدا أبي لهب دائر بين معنى القطع والهلاك والخسران.
أما قطعها فلم يقدر عليه قطع يديه قبل موته.
وأما الهلاك والخسران فقد هلك بالغدة.
وأما الخسران فما أشد خسرانه بعد هذا الحكم عليه من الله تعالى.

ج / 9 ص -144- وإذا كان المعنى قد تعين بنص القرآن في الهلاك والخسران فما معنى إسناد التب لليدين؟
الجواب أن ذلك من باب إطلاق البعض وإرادة الكل كما تقدم في قوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ} [العلق:16] مع أن الكاذب هو صاحبها.
وقد قدمنا هناك أن مثل هذا الأسلوب لا بد فيه من زيادة اختصاص للجزء المنطوق في المعنى المراد.
فلما كان الكذب يسود الوجه ويذل الناصية وعكسه الصدق يبيض الوجه ويعز الناصية أسند هناك الكذب إلى الناصية لزيادة اختصاصها بالكذب عن اليد مثلا.
ولما كان الهلاك والخسران غالبا بما تكسبه الجوارح واليد أشد اختصاصا في ذلك أسند إليها البت.
ومما يدل على أن المرد صاحب اليدين ما جاء بعدها قوله تعالى: {وَتَبَّ} أي أبو لهب نفسه.
وسواء كان قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ} على سبيل الإخبار أو الإنشاء فإنه محتمل من حيث اللفظ.
ولكن قوله تعالى:بعده {وَتَبَّ} فهو إخبار فيكون الأول للإنشاء كقوله: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [عبس:17].
ثم جاء الثاني تصديقا له وجاءت قراءة ابن مسعود {وَقَدْ تَبَّ}.
 قوله تعالى: {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ}.
 سواء كانت {مَا} استفهامية فهو استفهام إبكار أو كانت نافية فإنه نص على أن ماله لم يغن عنه شيئا.
وقوله: {وَمَا كَسَبَ}.
 فقيل أي من المال الأول ما ورثه أو ما كسب من عمل جر عليه هذا الهلاك وهو عداؤه لرسول الله صلى الله عليه وسلم.
ونظير هذه الآية المتقدمة {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل:11].

ج / 9 ص -145- وتقدم الكلام عليه هناك.
وتقدم للشيخ رحمه الله تعالى علينا وعليه بيان معنى {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} عند قوله تعالى: {مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ} [الجاثـية:10].
وساق كل النصوص في هذا المعنى بتمامها.
تنبيه
في هذه الآية سؤالان هما.
أولا لقد كان صلى الله عليه وسلم مع قومه في مكة ملاطفا حليما فكيف جابه عمه بهذا الدعاء {تَبَّتْ يَدَا أَبِي لَهَبٍ} والجواب أنه كان يلاطفهم ما دام يطمع في إسلامهم فلما يئس من ذلك كان هذا الدعاء في محله كما وقع من إبراهيم عليه السلام كان يلاطف أباه {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} [مريم:44] {يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً} [مريم:43] فلما يئس منه تبرأ منه كما قال تعالى: {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [التوبة:114].
والسؤال الثاني وهو مجيء قوله تعالى: {وَتَبَّ} بعد قوله: {تَبَّتْ يَدَا أَبِي لَهَبٍ} مع أنها كافية سواء كانت إنشاء للدعاء عليه أو إخبارا بوقوع ذلك منه.
والجواب والله تعالى أعلم أن الأول لما كان محتملا الخبر وقد يمحو الله ما يشاء ويثبت أو إنشاء وقد لا ينفذ كقوله: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [عبس:17] أو يحمل على الذم فقط والتقبيح فجاء {وَتَبَّ} لبيان أنه واقع به لا محالة وأنه ممن حقت عليهم كلمات ربك لييأس صلى الله عليه وسلم والمسلمون من إسلامه وتنقطع الملاطفة معه والله تعالى أعلم.
وقد وقع ما أخبر الله به فهو من إعجاز القرآن أن وقع ما أخبر به كما أخبر ولم يتخلف.
 {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} [الأنعام:115] وقوله: {كَذَلِكَ حَقَّتْ

ج / 9 ص -146- كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} [يونس:33].
نسأل الله العافية إنه سميع مجيب.


سورة الإخلاص - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -147- سورة الإخلاص
قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ}.
الأحد قال القرطبي أي الواحد الوتر الذي لا شبيه له ولا نظير ولا صاحبة ولا ولد ولا شريك ا ه.
ومعلوم أن كل هذه المعاني صحيحة في حقه تعالى.
وأصل أحد: وحد قلبت الواو همزة.
ومنه قول النابغة:

كأن رحلي وقد زال النهار بنا بذي الجليل على مستأنس وحد

وقال الفخر الرازي في أحد وجهان:
أحدهما: أنه بمعنى واحد.
قال الخليل يجوز أن يقال أحد اثنان ثلاثة، ثم ذكر أصلها وحد وقلبت الواو همزة للتخفيف.
والثاني: أن الواحد والأحد لبسا اسمين مترادفين.
قال الأزهري لا يوصف شيء بالأحدية غير الله تعالى لا يقال رجل أحد ولا درهم أحد كما يقال رجل واحد أي فرد به بل أحد صفة من صفات الله تعالى استأثر بها فلا يشركه فيها شيء.
ثم قال ذكروا في الفرق بين الواحد والأحد وجوها:
أحدها: أن الواحد يدخل في الأحد والأحد لا يدخل فيه.
وثانيها: أنك لو قلت فلان لا يقاومه واحد جاز أن يقال لكنه يقاومه اثنان بخلاف الأحد.

ج / 9 ص -148- فإنك لو قلت فلان لا يقاومه أحد لا يجوز أن يقال لكنه يقاومه اثنان.
وثالثها أن الواحد يستعمل في الإثبات والأحد يستعمل في النفي.
تقول في الإثبات رأيت رجلا واحدا.
وتقول في النفي ما رأيت أحدا فيفيد العموم.
أما ما نقله عن الخليل وقد حكاه صاحب القاموس فقال ورجل واحد وأحد أي خلافا لما قاله الأزهري.
وأما قوله إن أحدا تستعمل في النفي فقد جاء استعمالها في الإثبات أيضا.
كقوله: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} [النساء:43].
فتكون أغلبية في استعمالها ودلالتها في العموم واضحة.
وقال في معجم مقاييس اللغة في باب الهمزة والحاء وما بعدها أحد إنها فرع والأصل الواو وحد.
وقد ذكر في الواو وفي مادة وحد قال الواو والحاء والدال أصل واحد يدل على الانفراد من ذلك الوحدة بفتح الواو وهو واحد قبيلته إذا لم يكن فيهم مثله.
قال:

يا واحد العرب الذي ما في الأنام له نظير

وقيل إن هذا البيت لبشار يمدح عقبة بن مسلم أو لابن المولى يزيد من حاتم نقلا عن الأغاني.
فيكون بهذا ثبت أن الأصل بالواو والهمزة فرع عنه.
وتقدم أن دلالتها على العموم أوضح أي أحد.
وقد دلت الآية الكريمة على أن الله سبحانه وتعالى أحد أي في ذاته وصفاته لا شبيه ولا شريك ولا نظير ولا ند له سبحانه وتعالى.
وقد فسره ضمنا قوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}.

ج / 9 ص -149- وقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] أما المعنى العام فإن القرآن كله والرسالة المحمدية كلها بل وجميع الرسالات إنما جاءت لتقرير هذا المعنى بأن الله سبحانه واحد أحد بل كل ما في الوجود شاهد على ذلك.
كما قيل:

وفي كل شيء له آية تدل على أنه الواحد

أما نصوص القرآن على ذلك فهي أكثر من أن تحصى لأنها بمعنى لا إله إلا الله.
وتقدم للشيخ رحمة الله تعالى علينا وعليه إشارة إلي ذلك في أول الصافات وفي غيرها وفي البقرة {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163].
وفي التوبة {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ} [التوبة:31] فجاء مقرونا بلا إله إلا الله.
وفي ص قوله: {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ} [صّ:65].
وكما قدمنا أن الرسالة كلها جاءت لتقرير هذا المعنى كما في قوله: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ} [ابراهيم:52] سبحانه جل جلاله وتقدست أسماؤه وتنزهت صفاته فهو واحد أحد في ذاته وفي أسمائه وفي صفاته وفي أفعاله.
وقد جاء القرآن بتقرير هذا المعنى عقلا كما قرره نقلا وذلك في قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً} [الاسراء:42-43].
وقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الانبياء:22].
فدل على عدم فسادهما بعدم تعددهما وجمع العقل والنقل في قوله: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [المؤمنون:91].

ج / 9 ص -150- قوله تعالى: {اللَّهُ الصَّمَدُ}.
 قال بعض المفسرين يفسره ما بعده {لَمْ يَلِدْ وَلَمْ يُولَدْ}.
 وقال ابن كثير وهذا معنى حسن.
وقال بعض العلماء هو المتناهي في السؤدد وفي الكمال من كل شيء.
وقيل من يصمد الخلائق إليه في حاجاتهم ولا يحتاج هو إلى أحد.
وتقدم للشيخ رحمة الله تعالى علينا وعليه معنى {الصَّمَدُ} في سورة الأنعام عند قوله تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} [الأنعام:14] فذكر شواهد هذه الأقوال كلها.
وبإمعان النظر في مبدأ يفسره ما بعده يتضح أن السورة كلها تفسير لأولها {قُلْ هُوَ اللَّهُ أَحَدٌ} لأن الأحدية هي تفرده سبحانه بصفات الجلال والكمال كلها ولأن المولود ليس بأحد لأنه جزء من والده.
والوالد ليس بأحد لأن جزءا منه في ولده.
وكذلك من يكون له كفء فليس بأحد لوجود الكفء وهكذا السورة كلها لتقرير {قُلْ هُوَ اللَّهُ أَحَدٌ}.
 قوله تعالى: {لَمْ يَلِدْ وَلَمْ يُولَدْ}.
 تقدم للشيخ رحمة الله تعالى علينا وعليه بيان شواهده عند قوله تعالى: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} [الفرقان:2] من سورة الفرقان.
تنبيه
ففي اتخاذ الولد لا يستلزم نفي الولادة لأن اتخاذ الولد قد يكون بدون ولادة كالتبني أو غيره كما في قصة يوسف في قوله تعالى:عن عزيز مصر {أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً} [يوسف:21].
ففي هذه السورة نفي أخص فلزم التنبيه عليه في هذه السورة الكريمة وهي سورة

ج / 9 ص -151- الإخلاص والتي تعدل ثلث القرآن لاختصاصها بحق الله تعالى في ذاته وصفاته من الوحدانية والصمدية ونفي الولادة والولد ونفي الكفء وكلها صفات انفراد لله سبحانه.
وقد جاء فيها النص الصريح بعدم الولادة وأنه سبحانه وتعالى: {لَمْ يَلِدْ وَلَمْ يُولَدْ} فهي أخص من تلك وهذا من المسلمات عند المسلمين جميعا بدون شك ولا نزاع ولم يؤثر فيها أي خلاف.
ولكن غير المسلمين لم يسلموا بذلك فاليهود قالوا: {عُزَيْرٌ ابْنُ اللَّهِ} والنصارى قالوا: {الْمَسِيحُ ابْنُ اللَّهِ} والمشركون قالوا الملائكة بنات الله.
فاتفقوا على ادعاء الولد لله ولم يدع أحد أنه سبحانه مولود.
وقد جاءت النصوص الصريحة في نفي الولد عن الله سبحانه وتعالى إلا أن مجرد النص الذي لم يؤمن به الخصم لا يكفي لإقناعه وفي هذه السورة وهي المختصة بصفات الله لم يأت التنويه فيها عن المانع من اتخاذ الله للولد ومن كونه سبحانه لم يولد.
ولما كان بيان المانع أو الموجب من منهج هذا الكتاب إذا كان يوجد للحكم موجب أو مانع ولم تتقدم الإشارة إلى ذلك فيما تقدم من كلام الشيخ رحمة الله تعالى علينا وعليه مع أنه رحمه الله قد تكلم على آيات الأسماء والصفات جملة وتفصيلا بما يكفي ويشفي.
ولكن جاء في القرآن الكريم ذكر ادعاء الولد لله سبحانه وتعالى عن ذلك علوا كبيرا.
وجاء الرد من الله تعالى مع بيان المانع مفصلا مع الإشعار بالدليل العقلي ولذا لزم التنويه عليه وذلك في قوله تعالى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [البقرة:116-117].
فهذا نص صريح فيما قالوه: {اتَّخَذَ اللَّهُ وَلَداً}.

ج / 9 ص -152- ونص صريح في تنزيه الله سبحانه وتسبيحه عما قالوا.
ثم جاء حرف الإضراب عن قولهم: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [البقرة:116] ففيه بيان المانع عقلا من اتخاذ الولد بما يلزم الخصم وذلك أن غاية اتخاذ الولد أن يكون بارا بوالده وأن ينتفع الوالد بولده كما في قوله تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [الكهف:46] أو يكون الولد وارثا لأبيه كما في قوله تعالىعن نبي الله تعالى زكريا عليه السلام: {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ} [مريم:5-6].
والله سبحانه وتعالى حي باق يرث ولا يورث كما قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ} [الرحمن:26-27].
وقوله: {وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ} [الحديد:10].
فإذا كان لله سبحانه وتعالى كل ما في السماوات والأرض في قنوت وامتثال طوعا أو كرها كما قال تعالى: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:92-93].
فهو سبحانه وتعالى ليس في حاجة إلى الولد لغناه عنه.
ثم بين سبحانه قدرته على الإيجاد والإبداع في قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [البقرة:117].
وهذا واضح في نفي الولد عنه سبحانه وتعالى.
وقد تمدح سبحانه في قوله: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} [الاسراء:111].
أما أنه لم يولد فلم يدع أحد عليه ذلك لأنه ممتنع عقلا بدليل الممانعة المعروف وهو كالآتي:
لو توقف وجوده سبحانه على أن يولد لكان في وجوده محتاجا إلى من يوجده ثم يكون من يلده في حاجة إلى والد وهكذا يأتي الدور والتسلسل وهذا باطل.

ج / 9 ص -153- وكذلك فإن الحاجة إلى الولد بنفيها معنى الصمدية المتقدم ذكره ولو كان له والد لكان الوالد أسبق وأحق تعالى الله عن ذلك.
وقد يقال من جانب الممانعة العقلية لو افترض على حد قوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} [الزخرف:81].
فنقول على هذا الافتراض لو كان له ولد فما مبدأ وجود هذا الولد وما مصيره فإن كان حادثا فمتى حدوثه وإن كان قديما تعدد القدم وهذا ممنوع.
ثم إن كان باقيا تعدد البقاء وإن كان منتهيا فمتى انتهاؤه؟
وإذا كان ماله إلى الانتهاء فما الحاجة إلى إيجاده مع عدم الحاجة إليه فانتفي اتخاذ الولد عقلا ونقلا كما انتفت الولادة كذلك عقلا ونقلا.
وقد أورد بعض المفسرين سؤالا في هذه الآية وهو لماذا قدم نفي الولد على نفي الولادة مع أن الأصل في المشاهد أن يولد ثم يلد؟
وأجاب بأنه من تقديم الأهم لأنه رد على النصارى في قولهم عيسى ابن الله وعلى اليهود في قولهم عزيز ابن الله وعلى قول المشركين الملائكة بنات الله ولأنه لم يدع أحد أنه سبحانه مولود لأحد فكانت دعواهم الولد لله فرية عظمى ا ه.
كما قال تعالى: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً} [الكهف:5].
وقوله: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تكاد تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً} [مريم:89-91].
فلشفاعة هذه الفرية قدم ذكرها ثم الرد على عدم إمكانها بقوله: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:92-93].
وقد قدمنا دليل المنع عقلا ونقلا.

ج / 9 ص -154- وهنا سؤال أيضا وهو إذا كان ادعاء الولد قد وقع وجاء الرد عليه فإن ادعاء الولادة لم يقع فلماذا ذكر نفيه مع عدم ادعائه؟
والجواب والله تعالى أعلم أن من جوز الولادة له وأن يكون له ولد فقد يجوز الولادة عليه وأن يكود مولودا فجاء نفيها تتمة للنفي والتنزيه كما في حديث البحر كان السؤال عن الوضوء من مائة فقط فجاء الجواب عن مائة وميتته لأن ما احتمل السؤال في مائة يحتمل الاشتباه في ميتته والله تعالى أعلم.
قوله تعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}.
 قالوا كفؤا وكفوا وكفاء بمعنى واحد وهو المثل.
وقد تعددت أقوال المفسرين في معنى الآية وكلها تدور على معنى نفي المماثلة.
فعن كعب وعطاء لم يكن له مثل ولا عديل.
وروى ابن جرير عن ابن عباس أنه بمعنى ليس كمثله شيء.
وعن مجاهد أي لا صاحبة له.
وقد جاء نفي الكفء والمثل والند والعدل فالكفء في هذه السورة والمثل في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وقوله: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [النحل:74].
والند في قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:22].
والعدل في قوله: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام:1].
وتقدم للشيخ رحمة الله تعالى علينا وعليه عند آية الأنعام بيان لذلك أي يساوونه بعيره من العدل بكسر أوله وهو أحد شقي حمل البعير على أحد التفسيرين والآخر من العدول عنه إلى غيره.
وفي هذه السورة مبحثان يوردهما المفسرون أحدهما أسباب نزولها والآخر ما جاء في فضلها ولم يكن من موضوع هذا الكتاب تتبع ذلك إلا ما كان له دوافع تتعلق بالمعنى.

ج / 9 ص -155- أما ما جاء في فضلها فقد قال أبو حيان في تفسيره لقد أكثر المفسرون إيراد الآثار في ذلك وليس هذا محلها وهو كما قال فقد أوردها ابن كثير والفخر الرازي والقرطبي وابن حجر في الإصابة في ترجمة معاذ بن جبل وغيرهم وليس هذا محل إيرادها اللهم إلا ما جاء في الصحيح أن تلاوتها تعدل ثلث القرآن لتعلق موضوعها بالتوحيد.
أما المبحث الآخر وهو سبب نزولها فقيل فيه إن المشركين طلبوا منه صلى الله عليه وسلم أن ينسب لهم ربه فنزلت.
وقوله فيها {لَمْ يَلِدْ وَلَمْ يُولَدْ} رد على إثبات النسب له سبحانه وتعالى.
وقد جاء مثل هذا المعنى حينما سأل فرعون موسى عن ربه فقال له: {وَمَا رَبُّ الْعَالَمِينَ} [الشعراء:23].
فجاء جوابه {قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ} [الشعراء:27].
وكنت سمعت من الشيخ رحمة الله تعالى علينا وعليه أن موجب قول فرعون عن موسى لمجنون لأنه سأله بما في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} [الشعراء:23] وما يسأل بها عن شرح الماهية فكان مقتضى السؤال بها أن يبين ماهية الرب سبحانه وتعالى من أي شيء هو كما يقال في جواب ما الإنسان إنه حيوان ناطق.
ولكن موسى عليه السلام أعرض عن سؤال فرعون لجهله عن حقيقة الله تعالى أو لتجاهله كما في قوله تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ} [النمل:14] وأجابه عما يخصه ويلزمه الاعتراف به من أنه سبحانه {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} [مريم:من الآية65] لا ربوبية فرعون الكاذبة.
ومثل ذلك في القرآن لما سألوا عن الأهلة ما بالها تبدو صغيرة ثم تكبر فهو سؤال عن حقيقة تغيرها فترك القرآن جوابهم على سؤالهم وأجابهم بما يلزمهم وينفعهم.
وكذلك جواب الخليل عليه السلام للنمروذ حينما حاجه في ربه {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} [البقرة:258].

ج / 9 ص -156- فذكره سبحانه بصفاته وفي هذه السورة لما سألوا عن حقيقة الله ونسبه جاء الجواب بصفاته لأن ما يسألون عنه إنما يكون في المخلوقات لا في الخالق سبحانه وفي الممكن لا في الواجب الوجود لذاته سبحان من لا يدرك كنهه غيره وصدق الله العظيم في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [طـه:110].


سورة الفلق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -157- المعوذتان سورة الفلق وسورة الناس
يذكر المفسرون عن ابن مسعود، أنه كان يراهما معوذتين من غير القرآن، ولكن أبي بن كعب قال:أشهد أن رسول الله صلى الله عليه وسلم، أخبرني أن جبريل عليه السلام قال له:
 "{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} فقلتها وقال: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فقلتها" فنحن نقول ما قاله النبي صلى الله عليه وسلم، ذكره ابن كثير عن الأمام أحمد.
وذكر نحوه عن البخاري ثم قال:ثم قد رجع عن قوله إلى قول الجماعة، فإن الصحابة رضي الله عنهم أثبتوهما في المصاحف الأئمة، ونفذوها إلى سائر الآفاق.
وروي عن الإمام أحمد أن النبي صلى الله عليه وسلم قرأ بهما في الصلاة وساق عدة طرق في إثبات أنهما قرآن، مما ينفي أي خلاف بعد ذلك في إثباتهما.
وقد اعتذر القرطبي عن ابن مسعود، بأنه لا يسمعهما من النبي صلى الله عليه وسلم، على أنهما قرآن وسمعهما فظنهما أنهما دعاء من الأدعية، كقوله صلى الله عليه وسلم "أعوذ بكلمات الله التامات من شر ما خلق".
 وملا بلغه إثباتهما عن رسول الله صلى الله عليه وسلم رجع إلى قول الجمهور.
ومن الجدير بالذكر التنويه عن ارتباطهما بسورة الإخلاص قبلهما.
وهو أنه سبحانه، لما ذكر أنه سبحانه وتعالى الواحد الأحد، الفرد الصمد، والصمد من معانيه الذي تصمد الخلائق إليه في حاجاتهم، جاء في هاتين السورتين توجيه العباد إلى من يستعيذون ويلوذون به، وهو الله الصمد سبحانه، فهو وحده الذي يعيذهم ويحفظهم وهو الذي يلجئون إليه سبحانه.
و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}: تعادل الاستعاذة بالخالق مما خلق، لأن كل منغلق عن غيره، إلا الله الواحد الأحد الذي لم يلد ولم يولد.
الثانية بعدها: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ إِلَهِ النَّاسِ} وسيأتي إن شاء الله تنبيه على ما يعطيه السياق من ختم المصحف الشريف بهاتين السورتين الكريمتين، والمقارنة بينهما لبيان عظم منزلتهما.
كما أن الشيخ رحمة الله تعالى علينا وعليه، قد أحال على سورة الناس لإتمام مبحث إفراد الله تعالى بالعبادة، كما سنوضحه كله إن شاء الله في محله، وبالله تعالى التوفيق.

ج / 9 ص -158- سورة الفلق
قيل إنه لما صرح تعالى بخالص التوحيد في سورة الإخلاص وهي معركة الإيمان والشرك ومثار الخلاف والخصومة بين النبي صلى الله عليه وسلم وأعدائه أمر صلى الله عليه وسلم أن يتعوذ من شرور الخلق فلا يضروه إلخ.
بسم الله الرحمن الرحيم
قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}.
 قال أبو حيان وغيره: الفلق فعل بمعنى مفعول أي مفلوق واختلف في المراد بذلك.
فقيل: إنه الصبح يتفلق عنه الليل.
وقيل الحس والنوى.
وقيل: هو جب في جهنم.
وقال بعض المفسرين: كل ما فلقه الله عن غيره كالليل عن الصبح والحب والنوى عن النبت والأرض عن النبات والجبال عن العون والأرحام عن الأولاد والسحاب عن المطر.
وقال ابن جرير: إن الله أطلق ولم يقيد فتطلق كذلك كما أطلق.
والذي يظهر أن كل الأقوال ما عدا القول بأنه جب في جهنم من قبيل اختلاف التنوع وأنها كلها محتملة قال ابن جرير على الإطلاق.
أما القول بأنه جب في جهنم فلم يثبت فيه نص وليست فيه أية مشاهدة يحال عليها للدلالة على قدرة الله تعالى كما في الأشياء الأخرى المشاهدة.

ج / 9 ص -159- والذي يشهد له القرآن هو الأول كما جاء النص الصريح في الصبح والحب والنوى كقوله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام:95-96].
وكلها آيات دالة على قدرة الله وجاء في حديث عائشة رضي الله عنها في بدء الوحي وأنه صلى الله عليه وسلم ما كان يرى رؤيا إلا جاءت كفلق الصبح.
والفلق بمعنى الصبح معروف في كلام العرب.
وعليه قول الشاعر:

يا ليلة لم أنمها بت مرتقبا أرعى النجوم إلى أن قدر الفلق

وقول الآخر مثله وفيه إلى أن نور الفلق بدل قدر والواقع أنه في قوة الإقسام برب الكون كله يتفلق بعضه عن بعض.
قوله تعالى: {مِنْ شَرِّ مَا خَلَقَ}.
وهذا عام وهو على عمومه حتى قال الحسن إن إبليس وجهنم مما خلق.
وللمعتزلة في هذه الآية كلام حول خلق أفعال العباد وأن الله لا يخلق الشر وقالوا كيف يخلقه ويقدره ثم يأمر بالاستعاذة به سبحانه مما خلقه وقدره؟
وأجيب من أهل السنة بأنه لا مانع من ذلك كما في قوله صلى الله عليه وسلم: "وأعوذ بك منك".
 وقد قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد:16].
وتقدم للشيخ رحمة الله تعالى علينا وعليه مناقشة هذه المسألة في مناظرة الأسفرائيني مع الجبائي في القدر.
ومعلوم أن المخلوق لا يتأتى منه شيء قط إلا بمشيئة الخالق {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الانسان:من الآية30].
قوله تعالى: {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ}.

ج / 9 ص -160- الغاسق قيل الليل لقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ} [الاسراء:78].
ووقب أي دخل.
وعليه قول الشاعر:

إن هذا الليل قد غسقا واشتكيت الهم والأرقا

وقول الآخر:

يا طيف هند قد أبقيت لي أرقا إذ جئتنا طارقا والليل قد غسقا

قال القرطبي وهذا قول ابن عباس والضحاك وقتادة والسدي وغيرهم.
وقيل الغاسق القمر إذا كان في آخر الشهر لحديث عائشة عند الترمذي أن الرسول صلى الله عليه وسلم قال لها: "تعوذي من هذا فإنه الغاسق إذا وقب" أي القمر.
وقائل هذا القول يقول إنه أنسب لما يجيء بعده من السحر لأنه أكثر ما يكون عندهم في آخر الشهر.
ونقل القرطبي عن ثعلب عن ابن الأعرابي أن أهل الريب يتحينون وجبة القمر أي سقوطه وغيوبته.
وأنشد قول الشاعر:

أراحني الله من أشياء أكرهها منها العجوز ومنها الكلب والقمر

هذا يبوح وهذا يستضاء به وهذه ضمرز قوامة السحر

والضمرز الناقة المسنة والمرأة الغليظة.
والصحيح الأول: الذي هو الليل بشهادة القرآن.
والثاني تابع له لأن القمر في ظهوره واختفائه مرتبط بالليل فهو بعض ما يكون في الليل وفي الليل تنتشر الشياطين وأهل الفساد من الإنسان والحيوان ويقل فيه المغيث إلا الله.

ج / 9 ص -161- وفي الحديث: "أطفؤوا السرج فإن الفويسقة تضرم على الناس بيوتهم ليلا". أي الفأرة.
قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}.
 المراد به السحرة قطعا سواء كان النفث من النساء كما هو ظاهر اللفظ أو من الرجال على معنى الجماعات أو النفوس الشريرة فتشمل النوعين.
وأجمع المفسرون أنها نزلت في لبيد بن الأعصم لما سحر رسول الله صلى الله عليه وسلم ثم أتاه جبريل عليه السلام وأخبره.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه مبحث السحر وأقسامه وأحكامه وكل ما يتعلق به عند الكلام على قوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طـه:69] من سورة طه ما عدا مسألة واحدة وهي حكم ما لو قتل أو أتلف شيئا بسحره فما يكون حكمه ونوردها موجزة.
مسألة
ذكر ابن قدامة في المغني رحمه الله النوع السادس من أنواع القتل أن يقتله بسحر يقتل غالبا فيلزمه القود وإن كان مما لا يقتل غالبا ففيه الدية ا ه.
وذكر النووي في المنهاج شرح مغني المحتاج للشافعية التنبيه على أنه يقتل كذلك.
وذكر مثله ابن حجر في الفتح أن الساحر يقتل إذا قتل بسحره.
تنبيه
يقع تأثير السحر على الحيوان كما يقع على الإنسان.
قال أبو حيان أخبرني من رأى في بعض الصحراء عند بعضهم خيطا أحمر قد عقدت فيه عقد على فصلان أي جمع فصيل فمنعت من رضاع أمهاتها بذلك فكان إذا حل عقدة جرى ذلك الفصيل إلى أمه في الحين فرضع ا ه.
كما يقع الحسد أيضا على الحيوان بل وعلى الجماد أي عين العائن تؤثر في

ج / 9 ص -162- الحيوان والجماد والنبات كما تؤثر في الإنسان على ما سيأتي إن شاء الله.
قوله تعالى: {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ}.
 اقتران الحسد بالسحر هنا يشير إلى وجود علاقة بين كل من السحر والحسد وأقل ما يكون هو التأثير الخفي الذي يكون من الساحر بالسحر ومن الحاسد بالحسد مع الاشتراك في عموم الضرر فكلاهما إيقاع ضرر في خفاء وكلاهما منهي عنه.
وقد أوضح فضيلة الشيخ رحمة الله تعالى علينا وعليه أنواع السحر وأحكامه وأورد فيه كلاما وافيا.
وقد ظهر بما قدمنا أن الحسد له علاقة بالسحر نوعا ما فلزم إيضاحه وبيان أمره بقدر المستطاع إن شاء الله.
أولا تعريفه قالوا إن الحسد هو تمني زوال نعمة الغير أو عدم حصول النعمة للغير شحا عليه بها.
وقد قيدت الاستعاذة من شر الحاسد إذا حسد أي عند إيقاعه الحسد بالفعل ولم يقيدها من شر الساحر إذا سحر.
وذلك والله تعالى أعلم أن النفث في العقد هو عين السحر فتكون الاستعاذة واقعة موقعها عند سحره الواقع منه بنفثه الحاصل منه في العقد.
أما الحاسد فلم يستعذ منه إلا عند إيقاعه الحسد بالفعل أي عند توجهه إلى المحسود لأنه قبل توجهه إلى المحسود بالحسد لا يتأتى منه شر فلا محل للاستعاذة منه.
أما حقيقة الحسد فيتعذر تعريفه منطقيا.
وتقدم للشيخ رحمة الله تعالى علينا وعليه أنه قال في السحر لا يمكن تعريفه لخفائه.
ومعلوم أن الحسد أشد خفاء لأنه عمل نفسي وأثر قلبي وقد قيل فيه إنه كإشعاع غير مرئي ينتقل من قلب الحاسد إلى المحسود عند تحرقه بقلبه على المحسود وقد شبه حسد الحاسد بالنار في قولهم:

ج / 9 ص -163- اصبر على مضض الحسود فإن صبرك قاتله

كالنار تأكل بعضها إن لم تجد ما تأكله

وقد أنكر بعض الفلاسفة وقوع الحسد حيث إنه غير مشاهد وهم محجوجون بكل موجود غير مشاهد كالنفس والروح والعقل.
وقد شوهدت اليوم أشعة إكس وهي غير مرئية ولكنها تنقذ إلى داخل الجسم من إنسان وحيوان بل وخشب ونحوه ولا يردها إلا مادة الرصاص لكثافة معدنه فتصور داخل جسم الإنسان من عظام وأمعاء وغيرها فلا معنى لرد شيء لعدم رؤيته.
تنبيه
قد أطلق الحسد هنا ولم يبين المحسود عليه ما هو مع أنه كما تقدم زوال النعمة عن الغير.
وقد نبه القرآن الكريم على أعظم النعمة التي حسد عليها المسلمون عامة والرسول صلى الله عليه وسلم خاصة وهي نعمة الإسلام ونعمة الوحي وتحصيل الغنائم.
فأهل الكتاب حسدوا المسلمين على الإسلام في قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} [البقرة:109].
والمشركون حسدوا رسول الله صلى الله عليه وسلم على نعمة الوحي إليه كما في قوله تعالى: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ}[النساء:54].
والناس هنا عام أريد به الخصوص وهو النبي صلى الله عليه وسلم كما في قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} [آل عمران:173].
فالناس الأولى عام أريد به خصوص رجل واحد وهو نعيم ابن مسعود الأشجعي.
ومما جاء فيه الحسد عن نعمة متوقعة قوله تعالى: {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لا يَفْقَهُونَ إِلَّا قَلِيلاً} [الفتح:15].

ج / 9 ص -164- فتبين بنص القرآن أن الحسد يكون في نعمة موجودة ويكون في نعمة متوقع وجودها.
تنبيه آخر
توجد العين كما يوجد الحسد ولم أجد من فرق بينهما مع وجود الفرق.
وقد جاء في الصحيح "إن العين لحق".
كما جاء في السنن: "لو أن شيئا يسبق القدر لسبقته العين".
ويقال في الحسد حاسد وفي العين عائن ويشتركان في الأثر ويختلفان في الوسيلة والمنطلق.
فالحاسد قد يحسد ما لم يره ويحسد في الأمر المتوقع قبل وقوعه ومصدره تحرق القلب واستكثار النعمة على المحسود وبتمني زوالها عنه أو عدم حصولها له وهو غاية في حطة النفس.
والعائن لا بعين إلا ما يراه والموجود بالفعل ومصدره انقداح نظرة العين وقد يعين ما يكره أن يصاب بأذى منه كولده وماله.
وقد يطلق عليه أيضا الحسد وقد يطلق الحسد ويراد به الغبطة وهو تمني ما يراه عند الآخرين من غير زواله عنهم.
وعليه الحديث: "لا حسد إلا في اثنتين رجل أتاه الله مالا فسلطه على هلكته في الخير ورجل أتاه الله الحكمة فهو يقضي بها بين الناس".
وقال القرطبي روي مرفوعا "المؤمن يغبط والمنافق يحسد".
وقال الحسد أول ذنب عصى الله به في السماء وأول ذنب عصى به في الأرض فحسد إبليس آدم وحسد قابيل هابيل ا ه.
تحذير
كنت سمعت من الشيخ رحمة الله تعالى علينا وعليه قوله إن أول معصية وقعت هي الحسد وجر شؤمها إلى غيرها وذلك لما حسد إبليس أبانا آدم على ما آتاه الله من

ج / 9 ص -165- الكرامات من خلقه بيديه وأمر الملائكة بالسجود له فحمله الحسد على التكبر ومنعه التكبر من امتثال الأمر بالسجود فكانت النتيجة طرده عياذا بالله.
أسباب الحسد
وبتأمل القصة يظهر أن الحامل على الحسد أصله أمران:
الأول:ازدراء المحسود.
والثاني:إعجاب الحاسد بنفسه كما قال إبليس معللا لامتناعه من السجود {أَنَا خَيْرٌ مِنْهُ} [لأعراف:12].
ثم فصل معنى الخيرية المزعومة بقوله: {خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [لأعراف:12] ويلحق بذلك جميع الأسباب.
وقد ذكروا منها التعزز في نفسه ولا يريد لأحد أن يرتفع عليه والتعجب بأن يعجب بنفسه ولا يرى أحدا أولى منه والخوف من فوات المقاصد عند شخص إذا رآه سيستغني عنه وحب الرئاسة ممن لا يريد لأحد أن يتقدم عليه في أي فن أو مجال.
وذكرها الرازي نقلا عن الغزالي.
ومن هنا لا نرى معجبا بنفسه قط إلا ويزدري الآخرين ويحسدهم على أدنى نعمة أنعمها الله عليهم عافانا الله من ذلك.
تنبيه
إذا كانت أول معصية وقعت هي حسد إبليس لأبينا آدم على ما أنعم الله به عليه وجاء حسد المشركين لرسول الله صلى الله عليه وسلم على نعمة الوحي وحسد أهل الكتاب للمسلمين على نعمة الإسلام وجاءت هذه السورة في أواخر القرآن فكأنها جاءت في أعقاب القرآن لتذكر المسلمين بعظم نعمته عليهم وشدة حسدهم عليه ليحذروا أعداءهم الذين يكيدون لهم في دينهم من كل من الجنة والناس على ما سيأتي في السورة بعدها والأخيرة إن شاء الله.

ج / 9 ص -166- مسألة في حكم من قتل أو كسر أو أتلف شيئا بالعين
تقدم بيان ذلك في حق السحر أما في حق العين فقد قال ابن حجر في فتح الباري في كتاب الطب ما نصه وقد اختلف في جريان القصاص بذلك يعني بالعين.
فقال القرطبي لو أتلف العائن شيئا ضمنه لو قتل فعليه القصاص أو الدية إذا تكرر ذلك منه بحيث يصير عادة وهو في ذلك كالساحر عند من لا يقتله كفرا ا ه.
ولم يتعرض الشافعية للقصاص في ذلك بل منعوه وقالوا إنه لا يقتل غالبا ولا يعد مهلكا.
وقال النووي في الروضة ولا دية فيه ولا كفارة لأن الحكم إنما يترتب على منضبط عام دون ما يختص ببعض الناس في بعض الأحوال مما لا انضباط له كيف ولم يقع منه فعل أصلا وإنما غايته حسد وتمن لزوال نعمة.
وأيضا فالذي ينشأ عن الإصابة بالعين حصوله مكروه لذلك الشخص ولا يتعين ذلك المكروه في زوال الحياة فقد يحصل له مكروه بغير ذلك من أثر العين ا ه.
ولا يعكر على ذلك إلا الحكم بقتل الساحر فإنه في معناه والفرق بينهما عسير.
ونقل ابن بطال عن بعض أهل العلم أنه ينبغي للإمام منع العائن إذا عرف بذلك من مداخلة الناس وأنه يلزمه بيته فإن كان فقيرا رزقه ما يقوم به فإن ضرره أشد من ضرر المجذوم الذي أمر عمر رضي الله عنه بمنعه من مخالطة الناس وأشد من ضرر الثوم الذي منع الشارع آكله من حضور الجماعة.
قال النووي وهذا القول صحيح متعين لا يعرف عن غيره تصريح بخلافه ا ه من فتح الباري.
وبتأمل قول القرطبي والنووي بدقة لا يوجد بينهما خلاف في الأصل إذ القرطبي يقيد كلامه بما يتكرر منه بحيث يصير عادة له.
والنووي يقول إنه لا يقتل غالبا وعليه فلو ثبت أنه يقتل غالبا وتكرر ذلك منه،

ج / 9 ص -167- فإنه يتفق مع كلام القرطبي تماما في أن من أتلف بعينه وكان معتادا منه ذلك فهو ضامن وهذا معقول المعنى والله تعالى أعلم.
وعند الحنابلة في كشاف القناع ما نصه والمعيان الذي يقتل بعينه.
قال ابن نصر الله في حواشي الفروع ينبغي أن يلحق بالساحر الذي يقتل بسحره غالبا فإذا كانت عينه يستطيع القتل بها ويفعله باختياره وجب به القصاص اه.
مسألة بيان ما تعالج به العين
لما كان الحسد أضر ما يكون على الإنسان والإصابة بالعين حق لا شك فيها وجاء فيها "لو أن شيئا يسبق القدر لسبقته العين".
 وحديث "إن العين لحق" فقد فصلت السنة كيفية اتقائها قبل وقوعها والعلاج منها إذا وقعت.
وذلك فيما رواه مالك في الموطأ وغيره من الصحاح في حديث سهل بن حنيف وبوب البخاري في صحيحه باب رقية العين وذكر حديث عائشة أنها قالت أمرني النبي صلى الله عليه وسلم أو أمر أن يسترقي من العين.
وعقد مالك في الموطأ بابا بعنوان:الوضوء من العين وباب آخر بعده بعنوان:الرقية من العين، وساق حديث سهل بتمامه وفيه بيان كيفية اتقائها وعلاجها ولذا نكتفي بإيراده لشموله.
قال: عن محمد بن أبي أسامة بن سهل بن حنيف أنه سمع أباه يقول: اغتسل أبي سهل بن حنيف بالحرار فنزع جبة كانت عليه وعامر بن ربيعة ينظر قال: وكان سهل رجلا أبيض حسن الجلد قال فقال له عامر بن ربيعة ما رأيت كاليوم ولا جلد عذراء قال فوعك سهل مكانه واشتد وعكه فأوتي رسول الله فأخبروه أن سهلا وعك وأنه غير رائح معك يا رسول الله فأتاه رسول الله صلى الله عليه وسلم فأخبره سهل بالذي كان من أمر عامر فقال رسول الله صلى الله عليه وسلم: "علام يقتل أحدكم أخاه ألا بركت إن العين حق توضأ له" فتوضأ له عامر فراح سهل مع رسول الله صلى الله عليه وسلم ليس به بأس .

ج / 9 ص -168- وساق مرة أخرى وفيه، فقال صلى الله عليه وسلم: "هل تتهمون له أحدا", قالوا: نتهم عامر بن ربيعة قال: فدعا رسول الله صلى الله عليه وسلم عامرا فتغيظ عليه وقال: "علام يقتل أحدكم أخاه ألا بركت اغتسل له" فغسل عامر وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخل إزاره في قدح ثم صب عليه فراح سهل مع الناس ليس به بأس.
فهذه القصة تثبت قطعا وقوع العين وهذا أمر مجمع عليه من أهل السنة وسلف الأمة كما أنها ترشد إلى أن من برك أي قال: تبارك الله.
وفي بعض الروايات لغير مالك هلا كبرت أي يقول الله أكبر ثلاثا فإن ذلك يرد عين العائن.
كما جاء في السنة أن الدعاء يرد البلاء فإذا لم تدفع عند صدورها وأصابت فإن العلاج منها كما جاء هنا "توضأ له" واللفظ الآخر "اغتسل له".
وقد فصل المراد بالغسل له أنه غسل الوجه واليدين أي الكفين فقط والمرفقين والركبتين والقدمين وطرف الإزار الداخلي ويكون ذلك في إناء لا يسقط الماء على الأرض ويفرغ هذا الماء على المصاب من الخلف ويكفأ الإناء خلفه.
وقد ذكرها مفصلة القاضي الباجي في شرح الموطأ فقال وروي عن يحيى بن يحيى عن ابن نافع في معنى الوضوء الذي أمر به رسول الله صلى الله عليه وسلم فقال:يغسل الذي يتهم بالرجل وجهه ويديه ومرفقيه وركبتيه ورجليه وداخلة إزاره وقال ولا يغسل ما بين اليد والمرفق أي لا يغسل الساعد من اليد.
وروي عن الزهري أنه قال الغسل الذي أدركنا علماءنا يصفونه أي يؤتي العائن بقدح فيه ماء فيمسك مرتفعا من الأرض فيدخل فيه كفه فيمضمض ثم يمجه في القدح ثم يغسل وجهه في القدح صبة واحدة ثم يدخل يده اليسرى فيصب بها على كفه اليمنى ثم يدخل يده اليمنى فيصب بها على ظهر كفه اليسرى صبة واحدة ثم يدخل يده اليسرى فيصب بها على مرفقه الأيمن ثم يدخل يده اليمنى فيصب على مرفقه الأيسر ثم يدخل يده اليسرى فيصب بها على قدمه اليمنى ثم يدخل يده اليمنى فيصب بها على قدمه الأيسر ثم يدخل يده اليسرى فيصب بها على ركبته اليمنى ثم يدخل يده اليمنى فيصب بها على ركبته اليسرى كل ذلك في قدح ثم يدخل داخلة إزاره في القدح ولا يوضع القدح

ج / 9 ص -169- في الأرض فيصب على رأس المعين من خلفه صبة واحدة وقيل يغتفل ويصب عليه أي في حالة غفلته ثم يكفأ القدح على ظهر الأرض وراءه.
وأما داخلة إزاره فهو الطرف المتدلي الذي يفضي من مازره إلى جلده مكانه إنما يمر بالطرف الأيمن على الأيسر حتى يشده بذلك الطرف المتدلي الذي يكون من داخل ا ه.
ومما يرشد إليه هذا الحديث تغيظه صلى الله عليه وسلم على عامر بن ربيعة.
وقوله صلى الله عليه وسلم: "علام يقتل أحدكم أخاه" مما يبين شناعة هذا العمل وأنه قد يقتل.
ومما ينبغي مراعاته من كل من الطرفين من ابتلى بالعين فليبارك عند رؤيته ما يعجبه لئلا يصيب أحدا بعينه ولئلا تسبقه عينه.
وكذلك من اتهم أحدا بالعين فليكبر ثلاثا عند تخوفه منه فإن الله يدفع العين بذلك والحمد لله.
وقد ذكروا للحسد دواء كذلك أي يداوي به الحاسد نفسه ليستريح من عناء الحسد المتوقد في قلبه المنغض عليه عيشه الجالب عليه حزنه وهو على سبيل الإجمال في أمرين العلم ثم العمل.
والمراد بالعلم هو أن يعلم يقينا أن النعمة التي يراها على المحسود إنما هي عطاء من الله بقدر سابق وقضاء لازم وأن حسده إياه عليها لا يغير من ذلك شيئا ويعلم أن ضرر الحسد يعود على الحاسد وحده في دينه لعدم رضائه بقدر الله وقسمته لعباده لأنه في حسده كالمعترض على قوله تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} [الزخرف:32] وفي دنياه لأنه يورث السقام والأحزان والكآبة ونفرة الناس منه ومقتهم إياه ومن وراء هذا وذاك العقاب في الآخرة.
أما العمل فهو مجاهدة نفسه ضد نوازع الحسد كما تقدمت الإشارة إليه في الأسباب فإذا رأى ذا نعمة فازدرته عينه فليحاول أن يقدره ويخدمه.
وإن راودته نفسه بالإعجاب بنفسه ردها إلى التواضع وإظهار العجز والافتقار.
وإن سولت له نفسه تمني زوال النعمة عن غيره صرف ذلك إلى تمني مثلها لنفسه وفضل الله عظيم.

ج / 9 ص -170- وإن دعاه الحسد إلى الإساءة إلى المحسود سعى إلى الإحسان إليه وهكذا فيسلم من شدة الحسد ويسلم غيره من شره.
وكما في الأثر "المؤمن يغبط والمنافق يحسد".
نسأل الله العافية والمعافاة.


سورة الناس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -171- سورة الناس
قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}.
 تقدم للشيخ رحمة الله تعالى علينا وعليه الإحالة على هذه السورة عند كلامه على قوله تعالى: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} [هود:2] في سورة هود فقال على تلك الآية فيها الدلالة الواضحة على أن الحكمة العظمى التي أنزل القرآن من أجلها هي أن يعبد الله تعالى وحده ولا يشرك به في عبادته شيء.
وساق الآيات المماثلة لها ثم قال وقد أشرنا إلى هذا البحث في سورة الفاتحة وسنتقصى الكلام عليه إن شاء الله تعالى في سورة الناس لتكون خاتمة هذا الكتاب المبارك حسنى ا ه.
وإن في هذه الإحالة منه رحمة الله تعالى علينا وعليه لتنبيها على المعاني التي اشتملتها هذه السورة الكريمة وتوجيها لمراعاة تلك الخاتمة.
كما أن في تلك الإحالة تحميل مسؤولية الاستقصاء حيث لم يكتف بما قدمه في سورة الفاتحة ولا فيما قدمه في سورة هود وجعل الاستقصاء في هذة السورة ومعنى الاستقصاء الاستيعاب إلى أقصى حد.
وما أظن أحدا يستطيع استقصاء ما يريده غيره ولا سيما ما كان يريده الشيخ رحمة الله تعالى علينا وعليه وما يستطيعه هو.
ولكن على ما قدمنا في البداية أنه جهد المقل ووسع الطاقة فنستعين الله ونستهديه مسترشدين بما قدمه الشيخ رحمة الله تعالى علينا وعليه في سورتي "الفاتحة" و"هود" ثم نورد وجهة نظر في السورتين معا "الفلق" و"الناس" ثم منهما وفي نسق المصحف الشريف آمل من الله تعالى وراج توفيقه ومعونته.

ج / 9 ص -172- أما الإحالة فالذي يظهر أن موجبها هو أنه في هذه السورة الكريمة اجتمعت ثلاث صفات لله تعالى من صفات العظمة والكمال {رَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} ولكأنها لأول وهلة تشير إلى الرب الملك هو الإله الحق الذي يستحق أن يعبد وحده.
ولعله ما يرشد إليه مضمون سورة الإخلاص قبلها {هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} وهذا هو منطق العقل والقول الحق لأن مقتضى الملك يستلزم العبودية والعبودية تستلزم التأليه والتوحيد في الألوهية لأن العبد المملوك تجب عليه الطاعة والسمع لمالكه بمجرد الملك وإن كان مالكه عبدا مثله فكيف بالعبد المملوك لربه وإلهه وكيف بالمسالك الإله الواحد الأحد الفرد الصمد؟
وقد جاءت تلك الصفات الثلاث الرب الملك الإله في أول افتتاحية أول المصحف {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:2-4] والقراءة الأخرى {مَلِكِ يَوْمِ الدِّينِ}.
وفي أول سورة البقرة أول نداء يوجه للناس بعبادة الله تعالى وحده لأنه ربهم مع بيان الموجبات لذلك في قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ}.
ثم بين الموجب لذلك بقوله: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21].
وقوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:22].
وهذا كله من آثار الربوبية واستحقاقه تعالى على خلقه العبادة ثم بين موجب إفراده وحده بذلك بقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:22].
أي كما أنه لا ند له في الخلق ولا في الرزق ولا في شيء مما ذكر {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} أيضا في عبادة {وَأَنْتُمْ تَعْلَمُونَ} حقيقة ذلك.
وعبادته تعالى وحده ونفي الأنداد هو ما قال عنه الشيخ رحمة الله تعالى علينا وعليه معنى لا إله إلا الله نفيا وإثباتا.
فالإثبات في قوله تعالى: {وَاعْبُدُوا اللَّهَ} [النساء:36].

ج / 9 ص -173- والنفي في قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} [البقرة:22].
وكون الربوبية تستوجب العبادة جاء صريحا في قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:3-4].
فالموصول وصلته في معنى التعليل لموجب العبادة وسيأتي لذلك زيادة إيضاح إن شاء الله تعالى في نهاية السورة.
وقد جاء هنا لفظ {رَبِّ النَّاسِ} بإضافة الرب إلى الناس بما يشعر بالاختصاص مع أنه سبحانه رب العالمين ورب كل شيء كما في أول الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2].
وفي قوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام:164) ء}.
فالإضافة هنا إلى بعض أفراد العام.
وقد أضيف إلى بعض أفراد أخرى كالسماوات والأرض وغيرها من بعض كل شيء كقوله {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ} [الرعد:16].
وقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً} [المزمل:9].
وإلى البيت {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} [قريش:3].
وإلى البلد الحرام {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ} [النمل:91].
وإلى العرش {رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:116].
وإلى الرسول {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ} [الأنعام:106].
وقوله: {وَرَبَّكَ فَكَبِّرْ} [المدثر:3] إلى غير ذلك.
ولكن يلاحظ أنه مع كل إضافة من ذلك ما يفيد العموم وأنه مع إضافته لفرد من أفراد العموم فهو رب العالمين ورب كل شيء ففي إضافته إلى السماوات والأرض جاء معها {قُلِ اللَّهُ}.
 وفي الإضافة إلى المشرق والمغرب جاء {لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً} [المزمل:9].

ج / 9 ص -174- وفي الإضافة إلى البيت جاء {الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.
وفي الإضافة إلى البلدة جاء {الَّذِي حَرَّمَهَا} [النمل:91] وهو الله تعالى.
وفي الإضافة إلى العرش جاء قوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:116].
وفي الإضافة إلى الرسول صلى الله عليه وسلم جاء قوله: {مَا وَدَّعَكَ رَبُّكَ} [الضحى:3] وغير ذلك من الإضافة إلى أي فرد من أفراد العموم يأتي معها ما يفيد العموم وأن الله رب العالمين.
وهنا رب الناس جاء معها {مَلِكِ النَّاسِ إِلَهِ النَّاسِ} ليفيد العموم أيضا لأن إطلاق الرب قد يشارك فيه السيد المطاع كما في قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة:31].
وقول يوسف لصاحبه في السجن {اذْكُرْنِي عِنْدَ رَبِّكَ} [يوسف:42] أي الملك على أظهر الأقوال وقوله: {ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ} [يوسف:50].
فجاء بالملك والإله للدلالة على العموم في معنى {رَبِّ النَّاسِ} فهو سبحانه رب العالمين ورب كل شيء ولكن إضافته هنا إلى خصوص الناس إشعار بمزيد اختصاص ورعاية الرب سبحانه لعبده الذي دعاه إليه ليستعيذ به من عدوه كما أن فيه تقوية رجاء العبد في ربه بأنه سبحانه بربوبيته سيحمي عبده لعبوديته ويعيذه مما استعاذ به منه.
ويقوي هذا الاختصاص إضافة الرب للرسول صلى الله عليه وسلم في جميع أطواره منذ البدأين بدء الخلقة وبدء الوحي في قوله: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} [العلق:1-2] ثم في نشأته {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} إلى قوله: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى} [الضحى:3-8].
وجعل الرغبة إليه في السورة بعدها {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح:8] تعداد النعم عليه من شرح الصدر ووضع الوزر ورفع الذكر ثم في المنتهي قوله: {إِنَّ إِلَى رَبِّكَ الرُّجْعَى} [العلق:8].

ج / 9 ص -175- قوله تعالى: {مَلِكِ النَّاسِ}، في مجيء {مَلِكِ النَّاسِ} بعد {رَبِّ النَّاسِ} تدرج في التنبيه على تلك المعاني العظام وانتقال بالعباد من مبدإ الإيمان بالرب لما شاهدوه من آثار الربوبية في الخلق والرزق وجميع تلك الكائنات كما تقدم في أول نداء وجه إليهم {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:21-22].
كل هذه الآثار التي لمسوها وأقروا بموجبها بأن الذي أوجدها هو ربهم ومن ثم ينتقلون إلى الدرجة الثانية وهي أن ربه الذي هذه أفعاله هو ملكه وهو المتصرف في تلك العوالم وملك لأمره وجميع شؤونه ومالك لأمر الدنيا والآخرة جميعا.
فإذا وصل بإقراره إلى هذا الإدراك أقر له ضرورة بالألوهية وهي المرتبة النهاية.
 {إِلَهِ النَّاسِ} أي مالوههم ومعبودهم وهو ما خلقهم إليه {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذريات:56].
وفي إضافة الملك إلى الناس من إشعار الاختصاص مع أنه سبحانه ملك كل شيء فيه ما في إضافة الرب للناس المتقدم بحثه فهو سبحانه مالك الملك كما في قوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ} [آل عمران:26].
وقوله تعالى: {لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ} [التغابن:1].
وقوله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [البروج:9] وقوله: {الْمَلِكُ الْقُدُّوسُ} [الحشر:23].
فهو سبحانه وتعالى المتفرد بالملك لا شريك له في ملكه كما قال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} [الاسراء:111] فبدأ بالحمد أولا.
ومثله قوله: {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [يّـس:83] بدأ بتسبيح نفسه وتنزيهه لعموم الملك ومطلق التصرف ونفي الشريك لأن ملكه ملك تصرف وتدبير مع الكمال في الحمد والتقديس.

ج / 9 ص -176- وكقوله: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك:1].
وبهذه النصوص يعلم كمال ملكه تعالى ونقص ملك ما سواه من ملوك الدنيا ونعلم أن ملكهم بتمليك الله تعالى إياهم كما في قوله تعالى: {وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ} [البقرة:247].
وقوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ} [آل عمران:26].
ومن المعلوم أن ملوك الدنيا ملكهم ملك سياسة ورعاية لا ملك تملك وتصرف وكما في قوله تعالى: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [البقرة:247].
والجدير بالتنبيه عليه بهذه المناسبة أن بريطانيا تحترم نظام الملكية إلى هذا الوقت الحاضر بدافع من هذا المعتقد وأنه لا ملك إلا بتمليك الله إياه وأن ملوك الدنيا باصطفاء من الله.
والآية تشير إلى ما نحن بصدد بيانه من أن ملوك الدنيا لا يملكون أمر الرعية لأن طالوت ملكا وليس مالكا لأموالهم.
بينما ملك الله تعالى ملك خلق وإيجاد وتصرف كما في قوله تعالى: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} [الشورى:49-50].
و{عَلِيمٌ قَدِيرٌ} هنا من خصائصه سبحانه وتعالى فيتصرف في ملكه بعلم وعن قدرة كاملين سبحانه {لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الحديد:2].
وتظهر حقيقة ذلك إذا جاء اليوم الحق فيتلاشى كل ملك قل أو كثر ويذل كل ملك كبر أو صغر ولم يبق إلا ملكه تعالى: {يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر:16].

ج / 9 ص -177- وفي سورة الفاتحة {مَالِكِ يَوْمِ الدِّينِ}.
 والقراءة الأخرى {مَلِكِ يَوْمِ الدِّينِ}.
 في القراءتين معا إشعار بالفرق بين ملك الله وملك العباد كالفرق بين الملك المطلق والملك النسبي إذ الملك النسبي لا يملك والملك المطلق فهو الملك القدوس والذي بيده ملكوت كل شيء وإليه ترجع الخلائق كلهم.
ومن كانت هذه صفاته فهو المستحق لأن يعبد وحده سبحانه ولا يشرك معه أحد وهذا هو شعار العبد في الركن الخامس من أركان الإسلام حين يهل بالتلبية إن الحمد والنعمة لك والملك لا شريك لك.
قوله تعالى: {إِلَهِ النَّاسِ}.
هذه هي المرتبة الثالثة في كمال العبودية وإفراد الله تعالى بالألوهية.
وهذا هو محل الإحالة التي عناها الشيخ رحمة الله تعالى علينا وعليه فيما يظهر لأن العبد إذا أقر بأن الله ربه وخالقه ومنعم عليه أوجده من العدم ورباه بالنعم لا رب له سواه ثم تدرج بعلمه ويقينه إلى الإقرار بأن ربه هو مليكه والمتصرف في أمره وحده وأنه لا يملك هو نفسه مع الله شيئا ولا يملك له أحد من الله شيئا.
وأن كل تصرفات العالم كله بأمره فلا يصل إليه خير إلا بإذنه ولا يصرف عنه ضرر إلا بأمره.
وعرف في يقين أنه عبد مملوك لمن بيده ملكوت السماوات والأرض توصل بعلمه هذا أن من كانت هذه صفاته كان هو وحده المستحق لإفراده بالعبادة وبالألوهية لا إله إلا هو.
فيكون في خاتمة المصحف الشريف انتزاع الإقرار من العبد لله سبحانه بطريق الإلزام بالمعنى الذي أرسل الله به رسله وأنزل من أجله كتبه وهو أن يعبد الله وحده وهو ما صرح الشيخ به في الإحالة السابقة.
وإذا كان الشيخ رحمه الله قد نبه على مراعاة خاتمة المصحف فإنا لو رجعنا إلى أول المصحف وآخره لوجدنا ربطا بديعا إذ تلك الصفات الثلاث في سورة الناس

ج / 9 ص -178- موجودة في سورة الفاتحة فاتفقت الخاتمة مع الفاتحة في هذا المعنى العظيم إذ في الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} و {مَالِكِ يَوْمِ الدِّينِ} فجاءت صفة الربوبية والملك والألوهية في لفظ الجلالة.
وتكون الخاتمة الشريفة من باب عود على بدء وأن القرآن كله فيما بين ذلك شرح وبيان لتقدير هذا المعنى الكبير.
وسيأتي لذلك زيادة إيضاح في النهاية إن شاء الله تعالى.
قوله تعالى: {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ}.
 كلاهما صيغة مبالغة من الوسوسة والخنس بسكون النون.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان معنى الوسوسة والوسواس لغة وشرعا أي المراد عند كلامه على قوله تعالى: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ} [طـه:120].
وبين مشتقاتهما وأصل اشتقاقهما وهو يدور على أن الوسوسة الحديث الخفي والخنس التأخر كما تكلم على ذلك في دفع إيهام الاضطراب حيث اجتمع المعنيان المتنافيان.
لأن الوسواس كثير الوسوسة ليضل بها الناس والخناس كثير التأخر والرجوع عن إضلال الناس.
وأجاب بأن لكل مقام مقالا وأنه يوسوس عند غفلة العبد عن ذكر ربه خانس عند ذكر العبد ربه تعالى كما دل عليه قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [الزخرف:36] إلى آخره ا ه
قوله تعالى: {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ}.
 اختلف في الظرف هنا هل هو ظرف للوسواس حينما يوسوس فيكون موجودا في الصدور ويوسوس للقلب أو هو ظرف للوسوسة ويكون المراد بالصدور القلوب لكونها حالة في الصدور من باب إطلاق المحل وإرادة الحال على ما هو جار في الأساليب البلاغية.

ج / 9 ص -179- وعلى حد قوله تعالى: {فَلْيَدْعُ نَادِيَهُ} [العلق:17] أطلق النادي وأراد من يحل فيه من القوم.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بحث تعدية الوسوسة تارة بإلى وتارة باللام ففي سورة الأعراف {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} [لأعراف:20] وفي طه {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} [طـه:120].
وحاصل ما ذكره في الجمع بينهما أحد أمرين إما أن حروف الجر ينوب بعضها عن بعض وذكر شواهده وإما أن يكون وسوس أي لأجله ووسوس إليه أي أنهي إليه الوسوسة ولكن هنا قال: {فِي صُدُورِ النَّاسِ} ولم يقل إلى صدور الناس فهل هو من باب نيابة حروف الجر بعضها عن بعض أيضا أم هي ظرف محض؟
والظاهر أنها ظرف ولكن هل من الظرف للوسواس أو ظرف للوسوسة نفسها؟
وبالنظر إلى كلام المفسرين فإن كلام ابن جرير يحتمل اعتبار المعنيين بدون تعيين.
وأما القرطبي والألوسي فصرحا بما ظهر لهما ووصلا إليه.
فقال القرطبي قال مقاتل إن الشيطان في صورة خنزير يجري من مجرى الدم في العروق سلطه الله على ذلك وذكر الحديث "إن الشيطان ليجري من ابن آدم مجرى الدم فضيقوا مجاريه".
 وقال إن أبا ثعلبة الخشني قال سألت ربي أن يريني الشيطان ومكانه من ابن آدم فرأيته يداه في يديه ورجلاه في رجليه ومشاعيه في جسده غير أن له خطما كخطم الكلب فإذا ذكر الله خنس وإذا سكت عن ذكر الله أخذ بقلبه.
أما الألوسي فقد صرح بالتقسيم الذي أوردناه فقال: {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ}.
قيل أريد قلوبهم مجازا.
وقال بعضهم إن الشيطان يدخل الصدر الذي هو بمنزلة الدهليز فيلقي منه ما يريد إلقاءه إلى القلب ويوصله إليه ولا مانع عقلا من دخوله في جوف إنسان وساق الحديث أيضا "إن الشيطان يجري" إلى آخره.

ج / 9 ص -180- ومراده بالمجاز ما قدمنا من إطلاق المحل وإرادة الحال.
وذكر ابن كثير عن ابن عباس ومجاهد أن الشيطان جاثم على قلب ابن آدم فإذا سها وغفل وسوس وإذا ذكر الله خنس.
والذي يظهر والله تعالى أعلم أن الصدر ظرف للوسواس وأنه يوقع الوسوسة في القلب على ما قاله ابن عباس ومجاهد رحمهم الله.
وفي لفظ: {النَّاسِ} هنا المضاف إليه الصدور اختلاف في المراد منه فقيل الإنس الظاهر الاستعمال.
وقيل: الثقلان: الإنس والجن.
وإن إطلاق الناس على الجنس مسموع كما حكاه القرطبي قال عن بعض العرب:
إنه كان يحدث فجاء قوم من الجن فوقفوا فقيل من أنتم فقالوا ناس من الجن وهذا معنى قول الفراء.
واستدل صاحب هذا القول بطريق القياس باستعمال لفظي رجال ونفر في قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ} [الجـن:6] وقوله: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ} [الاحقاف:29].
وعليه يكون الوسواس المستعاذ منه يوسوس في صدور الجن والإنس.
وقد ذكر شيخ الإسلام ابن تيمية هذا الوجه ولكنه رده وضعفه لأن لفظ الناس أظهر وأشهر في الإنس وهو المعروف في استعمال القرآن ولأنه على هذا يكون قسم الشيء قسما منه لأنه يجعل الناس قسيم الجن ويجعل الجن نوعا من الناس ا ه ملخصا.
وعلى كل فإن منهج الأضواء أن ما كان محتملا وكان أكثر استعمالات القرآن لأحد الاحتمالين فإن كثرة استعماله إياه تكون مرجحا وجميع استعمالات القرآن للفظ: {النَّاسِ} إنما هو في خصوص الإنس فقط ولم تستعمل ولا مرة واحدة في حق الجن مع مراعاة استعمالها في هذه السورة وحدها خمس مرات حتى سميت سورة الناس.

ج / 9 ص -181- أما القياس على لفظتي رجل ونفر فقد رده شيخ الإسلام ابن تيمية أيضا بأنهما وردا مقيدين {بِرِجَالٍ مِنَ الْجِنِّ} [الجـن:من الآية6]، {نَفَراً مِنَ الْجِنِّ} [الاحقاف:من الآية29].
أما على الإطلاق فلم يردا وهكذا لفظ: {النَّاسِ} فلا مانع من استعماله مقيدا ناس من الجن أما على الإطلاق فلا.
وعليه فحيث ورد لفظ: {النَّاسِ} هنا مطلقا فلا يصح حمله على الجن والإنس معا بل يكون خاصا بالإنس فقط ويكون {فِي صُدُورِ النَّاسِ} أي في صدور الإنس.
وقد ذكر أبو السعود معنى آخر في لفظ: {النَّاسِ} وهو أن الناسي عن النسيان حذفت الياء تخفيفا لأن الوسواس لا يوسوس إلا في حين النسيان والغفلة.
وعليه يكون حذف الياء كحذفها من الداع في قوله: {يَوْمَ يَدْعُ الدَّاعِ} [القمر:6] ونحوه.
ولكن يبقى على هذا القول بيان من المراد بالناسي أهو من الإنس أم من الجن فلم يخرج عن الاحتمالين السابقين مع أن هذا القول من لوازم معنى الوسواس الخناس.
ويرد على هذا القول جمع الصدور وإفراد الناس والجمع لا يضاف إلا إلى جمع أي جمع الصدور لأن الفرد ليس له جمع من الصدور فيقابل الجمع بجمع أو يكتفي بالمفرد بمفرد.
وقد جاء في إضافة الجمع إلى المثنى في قوله: {فَقَدْ صَغَتْ قُلُوبُكُمَا} [التحريم:4].
وقال أبو حيان وحسنه أن المثنى جمع في المعنى والجمع في مثل هذا أكثر استعمالا من المثنى والتثنية دون الجمع.
كما قال الشاعر:

فتخالسا نفسيهما بنوافذ كنوافذ العيط التي لا ترفع

ج / 9 ص -182- وهذا كان القياس وذلك أن المعبر عن المثنى بالمثنى لكن كرهوا اجتماع تثنيتين فعدلوا إلى الجمع بأن التثنية جمع في المعنى والإفراد لا يجوز عند أصحابنا إلا في الشعر.
كقوله.

حمامة بطن الواديين ترنمي

يريد بطني وغلط ابن مالك في التسهيل إذ قال ونختار الإفراد على لفظ التثنية فتراه غلط ابن مالك في اختياره جواز إضافة الجمع إلى المفرد كما أنه قال ولا يجوز ذلك إلا في الشعر وأنه مع المثنى لكراهية اجتماع التثنيتين فظهر بطلان قول أبي السعود.
أما الراجح في الوجهين في معنى {النَّاسِ} المتقدم ذكرهما فهو الوجه الأول وهو أنهم الإنس وأن قوله تعالى: {مِنَ الْجِنَّةِ وَالنَّاسِ} بيان لمن يقوم بالوسوسة أي بيان للوسواس الخناس وأنه من كل من وسواس الجنة ووسواس الناس.
ويظهر ذلك من أمور:
منها أن الخطاب للرسول صلى الله عليه وسلم ولأمته تبعا له فهو في حق الناس أظهر.
ومنها أننا لو جعلنا الناس الأولى عامة لمن يوسوس إليه كان من الجنة والناس مصدر الوسوسة فيكون من وسواس الناس من يوسوس في صدور الجن وهذا بعيد.
ومنها أنه لو كان لفظ الناس يشمل الجن والإنس لما احتيج إلى هذا التقسيم {الْجِنَّةِ وَالنَّاسِ} واكتفي في الثانية بما اكتفي به في الأولى وكان يكون {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ} من الناس ولكن جاء بيان محل الوسوسة {صُدُورِ النَّاسِ} ثم جاء مصدر الوسوسة {الْجِنَّةِ وَالنَّاسِ} والله تعالى أعلم.
تنبيه
ذكر أبو حيان في آخر تفسيره مقارنة لطيفة بين سورتي المعوذتين فقال ولما كانت مضرة الدين وهي آفة الوسوسة أعظم من مضرة الدنيا وإن عظمت جاء البناء في الاستعاذة منها بصفات ثلاث الرب والملك والإله وإن اتحد المطلوب.

ج / 9 ص -183- وفي الاستعاذة من ثلاث الغاسق والنفاثات والحاسد بصفة واحدة وهي الرب وإن تكثر الذي يستعاذ منه.
وهذه الأخرى لفتة كريمة طالما كنت تطلعت إليها في وجهتي نظر إحداهما بين السورتين والأخرى بين سورة الناس ونسق المصحف الشريف سيأتي إيرادهما إن شاء الله.
إلا أنه على وجهة نظر أبي حيان وهي أنه تعالى في سورة الفلق جاء في الاستعاذة بصفة واحدة وهي {رَبِّ الْفَلَقِ}.
وفي سورة الناس جاء في الاستعاذة بثلاث صفات مع أن المستعاذ منه في الأولى ثلاثة أمور والمستعاذ منه في الثانية أمر واحد فلخطر الأمر الواحد جاءت الصفات الثلاث.
ويقال أيضا من جهة أخرى إن المستعاذ منه في السورة الأولى أمور تأتي من خارج الإنسان وتأتيه اعتداء عليه من غيره وقد تكون شرورا ظاهرة ومثل ذلك قد يمكن التحرز منه أو اتقاؤه قبل وقوعه وتجنبه إذا علم به بينما الشر الواحد في الثانية يأتيه من داخليته وقد تكون هواجس النفس وما لا يقدر على دفعه إذ الشيطان يرانا ولا نراه كما في قوله: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} [لأعراف:27].
وقد يثير عليه خلجات نفسه ونوازع فكره فلا يجد له خلاصا إلا بالاستعاذة واللجوء إلى {رَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}.
 أما الوجهتان اللتان نوهنا عنهما فالأولى بين السورتين وهي مما أورده أبو حيان إذ في سورة الفلق قال: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] ورب الفلق تعادل قوله: {رَبِّ الْعَالَمِينَ} [الفاتحة:2].
لأنه ما من موجود في هذا الكون إلا وهو مفلوق عن غيره.
ففي الزرع: {فَالِقُ الْحَبِّ وَالنَّوَى} [الأنعام:95].
وفي الزمن: {فَالِقُ الْإِصْبَاحِ} [الأنعام:96].

ج / 9 ص -184- وفي الحيوانات {الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} [النساء:1].
وفي الجمادات يشير إليه قوله تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ} [الانبياء:32-31].
فرب الفلق تعادل رب العالمين فقابلها في الاستعاذة بعموم المستعاذ منه {مِنْ شَرِّ مَا خَلَقَ}.
 ثم جاء ذكر الخاص بعد العام للاهتمام به وهو {مِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ}، {والنفاثات في العقد}، {حَاسِدٍ إِذَا حَسَدَ}.
 فالمستعاذ به صفة واحدة والمستعاذ منه عموم ما خلق جملة وتفصيلا بينما في السورة الثانية جاء بالمستعاذ به ثلاث صفات هي صفات العظمة لله تعالى الرب والملك والإله.
فقابل المستعاذ منه وهو شيء واحد فقط وهو {الْوَسْوَاسِ الْخَنَّاسِ} وهذا يدل على شدة خطورة المستعاذ منه.
وهو كذلك لأننا لو نظرنا في واقع الأمر لوجدنا مبعث كل فتنة ومنطلق كل شر عاجلا أو آجلا لوجدناه بسبب الوسواس الخناس وهو مرتبط بتاريخ وجود الإنسان.
وأول جناية وقعت على الإنسان الأول إنما هي من هذا الوسواس الخناس وذلك أن الله تعالى لما كرم آدم فخلقه بيده وأسجد الملائكة له وأسكنه الجنة هو وزوجه لا يجوع فيها ولا يعرى ولا يظما فيها ولا يضحى يأكلان منها رغدا حيث ما شاءا إلا من الشجرة الممنوعة فوسوس إليهما الشيطان حتى أكلا منها ودلاهما بغرور حتى أهبطوا منها جميعا بعضهم لبعض عدو.
وبعد سكناهما الأرض أتى ابنيهما قابيل وهابيل فلاحقهما أيضا بالوسوسة حتى طوعت نفس أحدهما قتل أخيه فأصبح من النادمين.
وهكذا بسائر الإنسان في حياته بالوسوسة حتى يربكه في الدنيا ويهلكه في

ج / 9 ص -185- الآخرة ولقد اتخذ من المرأة جسرا لكل ما يريد وها هو يعيد الكرة في نزع اللباس عن أبوينا في الجنة فينتزعه عنهما في ظل بيت الله الحرام في طوافهم قبل البعثة ولا يزال يغويه وعن طريق المرأة في كل زمان ومكان ليخرجه عن الاستقامة كما أخرج أبويه من الجنة.
ولا يزال يجلب على الإنسان بخيله ورجله بارا بقسمه بين يدي الله بعزته ليغوينهم أجمعين.
وإن أخطر أبواب الفساد في المجتمعات لهي عن المال أو الدم أو العرض كما في الحديث في حجة الوداع "ألا إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا "إلى آخره.
وهل وجدت جناية على واحد منها إلا من تأثير الوسواس الخناس اللهم لا.
وهكذا في الآخرة.
وقد بين تعالى الموقف جليا في مقالة الشيطان البليغة الصريحة {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} [ابراهيم:22].
ولقد علم عدو المسلمين أن أخطر سلاح على الإنسان هو الشك ولا طريق إليه إلا بالوسوسة فأخذ عن إبليس مهمته وراح يوسوس للمسلمين في دينهم وفي دنياهم ويشككهم في قدرتهم على الحياة الكريمة مستقلين عنه ويشككهم في قدرتهم على التقدم والاستقلال الحقيقي بل وفي استطاعتهم على الإبداع والاختراع ليظلوا في فلكه ودائرة نفوذه فيبقى المسلمون يدورن في حلقة مفرغة يقدمون رجلا ويؤخرون أخرى.
والمتشكك في نتيجة عمل لا يقدم عليه أبدا بل ما يبنيه اليوم يهدمه غدا وقد أعلن عن هذه النتيجة الخطيرة رئيس مؤتمر المستشرقين في الشرق الأوسط منذ أكثر من ثلاثين عاما حينما انعقد المؤتمر في بيروت لعرض نتائج أعمالهم ودراسة أساليب تبشيرهم.

ج / 9 ص -186- فتشكى المؤتمرون من أن لهم زهاء أربعين سنة من عملهم المتواصل لم يستطيعوا أن ينصروا مسلما واحدا فقال رئيس المؤتمر إذا لم نستطع أن ننصر مسلما ولكن استطعنا أن نوجد ذبذبة في الرأي فقد نجحنا في عملنا.
وهكذا منهج العدو تشكيك في قضايا الإسلام ليوجد ذبذبة في عقيدة المسلمين فعن طريق الميراث تارة وعن طريق تعدد الزوجات أخرى وعن دوافع القتال وعن استرقاق الرقيق وعن وعن.
حتى وجد من أبناء المسلمين من يتخطى حدود الشك إلى التصديق وأخذ يدعو إلى ما يدعو إليه العدو وما ذاك كله إلا حصاد ونتائج الوسواس الخناس.
فلا غرو إذا أن تجمع الصفات الجليلة الثلاث {رَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}.
هذه وجهة النظر الأولى بين سورتي الفلق والناس.
أما الوجهة الثانية وهي بين سورة الناس ونسق المصحف الشريف بقوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:2-7].
وفي هذه البداية الكريمة بث الطمانينة في القلب المعبر عنها بالحمد عنوان الرضى والسعادة والإقرار لله بالربوبية ثم الإيمان بالبعث والإقرار لله بملك يوم الدين ثم الالتزام بالعبادة لله وحده والالتجاء إليه مستعينا به مستهديا الصراط المستقيم سائلا صحبة الذين أنعم عليهم.
ثم يأتي بعدها مباشرة في أول سورة البقرة {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [البقرة:2] أي إن الهدى الذي تنشده إلى الصراط المستقيم فهو في هذا الكتاب لا ريب فيه ثم بين المتقين الذين أنعم الله عليهم بقوله: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ} [البقرة:3-4].
ومرة أخرى للتأكيد {أُولَئِكَ} لا سواهم {عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.

ج / 9 ص -187- ثم تترسل السورة في تقسيم الناس إلى الأقسام الثلاثة مؤمنين وكافرين ومذبذبين بين بين وهم المنافقون.
ثم يأتي النداء الصريح وهو أول نداء في المصحف لعموم الناس {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة:21] ويقيم البراهين على استحقاقه للعبادة وعلى إمكان البعث بقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:21-22].
وبعد تقرير الأصل وهي العقيدة تمضي السورة في ذكر فروع الإسلام فتشتمل على أركان الإسلام كلها وعلى كثير من مسائل المعاملات والجهاد وقل باب من أبواب الفقه إلا وله ذكر في هذه السورة ويأتي ما بعدها مبينا لما أجمل فيها أو لما يذكر ضمنها.
وهكذا حتى ينتهي القرآن بكمال الشريعة وتمام الدين.
ولما جاء في وصف المتقين المهتدين في أول المصحف أنهم يؤمنون بالغيب ومنه الإيمان باليوم الآخر وما فيه من حساب وعقاب وثواب أمور الغيب تستلزم اليقين لترتب الجزاء عليه ثوابا أو عقابا.
والثواب والعقاب هما نتيجة الفعل والترك.
والفعل والترك هما مناط التكليف لأن الإنسان يمتثل الأمر رجاء الثواب ويكف عن متعلق النهي مخافة العقاب.
فلكأن نسق المصحف الشريف يشير إلى ضرورة ما يجب الانتباه إليه من أن القرآن بدأ بالحمد ثناء على الله بما أنعم على الإنسان بإنزاله وإرسال الرسول صاحبه به ثم نقله من عالم الدنيا إلى عالم الآخرة وهو الأعظم قدرا وخطرا ثم رسم له الطريق الذي سلكه المهتدون أهل الإنعام والرضى ثم أوقفه عليه ليسلك سبيلهم.
وهكذا إلى أن جاء به بعد كمال البيان والإرشاد والهداية جاء به إلى نهاية هذا الصراط المستقيم فاستوقفه ليقول له إذا اطماننت لهذا الدين وآمنت بالله رب

ج / 9 ص -188- العالمين، واعتقدت مجيء يوم الدين وعرفت طريق المهتدين ورأيت أقسام الناس الثلاث مؤمنين وكافرين ومنافقين ونهاية كل منهم فالزم هذا الكتاب وسر على هذا الصراط ورافق أهل الإنعام وجانب المغضوب عليهم والضالين وأحذر من مسلك المنافقين المتشككين وحاذر كل الحذر من موجب ذلك كله وهو الوسواس الخناس أن يشككك في متعلقات الإيمان أو في استواء طريقك واستقامته أو في عصمة كتابك وكماله وكن على يقين مما أنت عليه ولا تنس خطره على أبويك من قبل إذ هما في الجنة دار السلام ولم يسلما منه ودلاهما بغرور فحاذر منه ولذ بي كلما ألم بك أو مسك طائف منه وكن كسلفك الصالح {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [لأعراف:201].
وقد علمت عداوته لك من بعد وعداوته ناشئة عن الحسد.
ولكأن ارتباط السورتين ليشير إلى منشأ تلك العداوة وارتباطها بها التحذير إذ في الأولى {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} فحسد الشيطان آدم على إكرام الله إياه كما أسلفنا.
والعدو الحاسد لا يرضيه إلا زوال النعمة عن المحسود ولئن كانت توبة آدم هي سبيل نجاته كما في قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة:37].
فنجاتك أيضا في كلمات تستعيذ بها من عدوك برب الناس ملك الناس إله الناس لأن الرب هو الذي يرحم عباده وملك الناس هو الذي يحميهم ويحفظهم ويحرسهم وإله الناس الذي يتألهون إليه ويتضرعون ويلوذون به سبحانه.
تنبيه
إذا كان هذا كله خطر الوسواس الخناس من الجنة والناس وهما عدو مشترك ومتربص حاقد حاسد فما طريق النجاة منه.
الذي يظهر والله تعالى أعلم أن طريق النجاة تعتمد على أمرين.
الأول: يؤخذ من عمومات الكتاب والسنة.

ج / 9 ص -189- والثاني سمعته من الشيخ رحمة الله تعالى علينا وعليه.
أما الأول فهو إذا كانت مهمة الوسوسة التشكيك والذبذبة والتردد فإن عمومات التكليف تلزم المسلم بالعزم واليقين والمضي دون تردد كما في قوله: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ} [آل عمران:159] وامتدح بعض الرسل بالعزم وأمر بالاقتداء بهم {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} [الاحقاف:35].
وقال صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يربيك".
 والقاعدة الفقهية "اليقين لا يرفع بشك".
والحديث "يأتي الشيطان لأحدكم وهو في الصلاة فينفخ في مقعدته فيخيل إليه أنه أحدث ولم يحدث فلا ينصرف حتى يسمع صوتا أو يجد ريحا".
 ومن هنا كانت التكاليف كلها على اليقين فالعقائد لا بد فيها من اليقين.
والفروع في العبادات لا بد فيها من النية "إنما الأعمال بالنيات".
والشرط في النية الجزم واليقين فلو نوى الصلاة على أنه إن حضر فلان تركها لا تنعقد نيته ولو نوى صوما أنه إن شاء أفطر لا ينعقد صومه.
ونص مالك في الموطإ أنه إن نوى ليوم الشك في ليلته الصوم غدا على أنه إن صح من رمضان فهو لرمضان وإلا فهو نافلة لا ينعقد صومه لا فرضا ولا نفلا حتى لو جاء رمضان لا يعتبر له منه وعليه قضاؤه لعدم الجزم بالنية.
والحج لو نواه لزمه ولزمه المضي فيه ولا يملك الخروج منه باختياره.
وهكذا المعاملات في جميع العقود مبناها على الجزم حتى في المزح واللعب يؤاخذ في البعض كالنكاح والطلاق والعتاق.
فمن هذا كله كانت دوافع العزيمة مستقاة من التكاليف مما يقضي على نوازع الشك والتردد ولم يبق في قلب المؤمن مجال لشك ولا محل لوسوسة.
وقد كان الشيطان يفر من طريق عمر رضي الله عنه.

ج / 9 ص -190- أما الذي كنت سمعته من الشيخ رحمة الله تعالى علينا وعليه فقوله لقد علمنا الله كيفية اتقاء العدو من الإنس ومن الجن.
أما العدو من الإنس ففي قوله تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34].
فدل على أن مقابلة إساءة العدو بالإحسان إليه تذهب عداوته وتكسب صداقته كما قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} السيئة.
وأما عدو الجن ففي قوله تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:36].
وهو ما يدل عليه ما تقدم من الآثار من أن الشيطان يخنس إذا سمع ذكر الله.
وعلى قوله رحمه الله فإن شيطان الجن يندفع بالاستعاذة منه بالله ويكفيه ذلك لأن {كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً}.
 أما شيطان الإنس فهو في حاجة إلى مصانعة ومدافعة والصبر عليه كما يرشد إليه قوله تعالى: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:35].
رزقنا الله تعالى وجميع المسلمين حظا عظيما في الدنيا والآخرة إنه المسؤول وخير مامول.
روى ابن كثير حديث أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يتعوذ من أعين الجن والإنس فلما نزلت المعوذتان أخذ بهما وترك ما سواهما رواه الترمذي والنسائي وابن ماجه وقال الترمذي حسن صحيح.
وروي عن عبد الله الأسلمي أن رسول الله صلى الله عليه وسلم وضع يده على صدره ثم قال: "قل" فلم أدر ما أقول ثم قال لي: "قل" فقلت: {هُوَ اللَّهُ أَحَدٌ} ثم قال لي: "قل" قلت: {أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ} حتى فرغت منها ثم قال لي: "قل" قلت: {أَعُوذُ بِرَبِّ النَّاسِ} حتى فرغت منها فقال رسول الله صلى الله عليه وسلم: "هكذا فتعوذ وما تعوذ المتعوذون بمثلهن قط" .

ج / 9 ص -191- والحمد لله أولاً وآخراً، وصلى الله وسلم على أفضل خلقه وأكرمهم عليه، من اصطفاه لرسالته وشرفنا ببعثته، وختم به رسله وكرمنا به وهدانا لاتباعه، وعلى آله وصحبه الطيبين الطاهرين، ومن تبعهم بإحسان إلى يوم الدين، وعلينا معهم أجمعين، إنه سميع مجيب.


بَيَانُ النَّاسِخِ وَالْمَنْسُوخِ مِنْ آيِ الذِّكْرِ الْحَكِيمِ - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

بَيَانُ النَّاسِخِ وَالْمَنْسُوخِ مِنْ آيِ الذِّكْرِ الْحَكِيمِ
كَتَبَهَا فَضِيلَةُ الْوَالِدِ الشَّيْخِ الْأَمِينِ رَحِمَهُ اللَّهُ عَلَى أَبْيَاتٍ لِلسُّيُوطِيِّ فِي الْإِتْقَانِ وَنَقَلْتُهَا عَنْ خَطِّهِ وَقَرَأْتُهَا عَلَيْهِ
نَصُّ الْأَبْيَاتِ مِنَ الْإِتْقَانِ:
قَدْ أَكْثَرَ النَّاسُ مِنَ الْمَنْسُوخِ مِنْ عَدَدٍ ... وَأَدْخَلُوا فِيهِ أَبَالِيسَ تَنْحَصِرُ
وَهَاكَ تَحْرِيرُ آيٍ لَا مَزِيدَ لَهَا ... عِشْرِينَ حَرَّرَهَا الْحُذَّاقُ وَالْكُبَرُ
(آيُ التَّوَجُّهِ 1) حَيْثُ الْمَرْءُ كَانَ (وَأَنْ ... يُوصَى لِأَهْلِيهِ 2) عِنْدَ الْمَوْتِ مُخْتَصَرُ
(وَحُرْمَةُ الْأَكْلِ بَعْدَ النَّوْمِ مَعْ رَفَثٍ 3) ... (وَفِدْيَةٌ لِمُطِيقِ 4) الصَّوْمِ مُشْتَهِرُ
(وَحَقُّ تَقْوَاهُ 5) فِيمَا صَحَّ مِنْ أَثَرٍ ... (وَفِي الْحَرَامِ قِتَالٌ 6) لِلْأُولَى كَفَرُوا
(وَالِاعْتِدَادُ بِحَوْلٍ مَعَ وَصِيَّتِهَا 7) ... (وَأَنْ يُدَانَ حَدِيثُ النَّفْسِ وَالْفِكَرُ 8)
(وَالْحِلْفُ 9) (وَالْحَبْسُ لِلزَّانِي 10) (وَتَرْكُ أُولَى ... كُفْرٍ 11) (وَإِشْهَادُهُمْ 12) (وَالصَّبْرُ
13)
(وَالنَّفَرُ 14) (وَمَنْعُ عَقْدٍ لِزَانٍ أَوْ لِزَانِيَةٍ 15) ... (وَمَا عَلَى الْمُصْطَفَى فِي الْعَقْدِ مُحْتَظَرُ 16)
(وَدَفْعُ مَهْرٍ لِمَنْ جَاءَتْ 17) (وَآيَةُ نَجْـ ... ـوَاهُ 18) (كَذَلِكَ قِيَامُ اللَّيْلِ 19) مُسْتَطَر

(9/195)

(وَزَيْدُ آيَةِ الِاسْتِئْذَانِ مَنْ مَلَكَتْ 20) ... (وَآيةُ الْقِسْمَةِ 21) الْفُضْلَى لِمَنْ حَضَرُوا
شَرَحَهَا الشَّيْخُ رَحِمَهُ اللَّهُ بِقَوْلِهِ:
1 - قَوْلُهُ: «آيُ التَّوَجُّهِ» ، يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ مَنْسُوخَةٌ عَلَى رَأْيِ ابْنِ عَبَّاسٍ بِقَوْلِهِ تَعَالَى: فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ.
2 - وَقَوْلُهُ: «وَأَنْ يُوصَى لِأَهْلِيهِ» : أَشَارَ بِهِ إِلَى أَنَّ آيَةَ كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ الْآيَةَ. مَنْسُوخَةٌ، قِيلَ بِآيَةِ الْمَوَارِيثِ، وَقِيلَ بِحَدِيثِ: «لَا وَصِيَّةَ لِوَارِثٍ» ، وَقِيلَ: بِالْإِجْمَاعِ. حَكَاهُ ابْنُ الْعَرَبِيِّ.
3 - وَقَوْلُهُ: «وَحُرْمَةُ الْأَكْلِ بَعْدَ النَّوْمِ مَعْ رَفَثٍ» يُشِيرُ إِلَى أَنَّ آيَةَ: كُتِبَ عَلَيْكُمُ الصِّيَامُ الْمُتَضَمِّنَةَ حُرْمَةَ الْأَكْلِ وَالْجِمَاعِ بَعْدَ النَّوْمِ كَمَا فِي صَوْمِ مَنْ قَبْلَنَا مَنْسُوخَةٌ بَآيَةِ أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ.
4 - وَقَوْلُهُ: «وَفِدْيَةٌ لِمُطِيقٍ» يُشِيرُ إِلَى أَنَّ آيَةَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ مَنْسُوخَةٌ بِآيَةِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ، وَقِيلَ مُحْكَمَةٌ وَ «لَا» مُقَدَّرَةٌ، يَعْنِي: وَعَلَى الَّذِينَ لَا يُطِيقُونَهُ.
5 - وَقَوْلُهُ: «وَحَقُّ تَقْوَاهُ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ مَنْسُوخٌ بِقَوْلِهِ: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَقِيلَ مُحْكَمَةٌ.
6 - وَقَوْلُهُ: «وَفِي الْحَرَامِ قِتَالٌ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ وَقَوْلِهِ: وَلَا الشَّهْرَ الْحَرَامَ مَنْسُوخَانِ بِقَوْلِهِ تَعَالَى: وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً الْآيَةَ. أَخْرَجَهُ ابْنُ جَرِيرٍ عَنْ عَطَاءِ بْنِ مَيْسَرَةَ.
7 - وَقَوْلُهُ: «وَالِاعْتِدَادُ بِحَوْلٍ مَعَ وَصِيَّتِهَا» يَعْنِي أَنَّ قَوْلَهُ تَعَالَى: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ الْآيَةَ، مَنْسُوخٌ بِقَوْلِهِ: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا.ُُ

(9/196)

8 - قَوْلُهُ: «وَأَنْ يُدَانَ حَدِيثُ النَّفْسِ وَالْفِكَرُ» ، يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ، مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا.
9 - قَوْلُهُ: «وَالْحِلْفُ» أَيِ الْمُحَالَفَةُ، يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ مَنْسُوخَةٌ بِقَوْلِهِ تَعَالَى: وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ الْآيَةَ.
10 - وَقَوْلُهُ: «وَالْحَبْسُ لِلزَّانِي» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ.
11 - قَوْلُهُ: «وَتَرْكُ أُولَى كُفْرٍ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ.
12 - وَقَوْلُهُ: «وَإِشْهَادُهُمْ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: أَوْ آخَرَانِ مِنْ غَيْرِكُمْ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ.
13 - وَقَوْلُهُ: «وَالصَّبْرُ» يُشِيرُ بِهِ إِلَى قَوْلِهِ تَعَالَى: إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ، الْآيَةَ. مَنْسُوخٌ بِمَا بَعْدَهُ وَهُوَ قَوْلُهُ تَعَالَى: الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ.
14 - قَوْلُهُ «وَالنَّفَرُ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: انْفِرُوا خِفَافًا وَثِقَالًا مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى أَوْ لَيْسَ عَلَى الْأَعْمَى حَرَجٌ الْآيَةَ، أَوْ قَوْلِهِ تَعَالَى: وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً الْآيَةَ.
15 - قَوْلُهُ: «وَمَنْعُ عَقْدٍ لِزَانٍ أَوْ لِزَانِيَةٍ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ الْآيَةَ، مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ.
16 - وَقَوْلُهُ: «وَمَا عَلَى الْمُصْطَفَى فِي الْعَقْدِ مُحْتَظَرُ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ. . . الْآيَةَ. مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ الْآيَةَ.

(9/197)

17 - قَوْلُهُ: «وَدَفْعُ مَهْرٍ لِمَنْ جَاءَتْ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا مَنْسُوخٌ، قِيلَ بِآيَاتِ السَّيْفِ، وَقِيلَ: بِآيَاتِ الْغَنِيمَةِ.
18 - وَقَوْلُهُ «وَآيَةُ نَجْوَاهُ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَبِقَوْلِهِ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ.
19 - وَقَوْلُهُ: «كَذَلِكَ قِيَامُ اللَّيْلِ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ: يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ، وَبِقَوْلِهِ تَعَالَى: فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ.
وَهَذَا النَّاسِخُ أَيْضًا مَنْسُوخٌ بِالصَّلَوَاتِ الْخَمْسِ.
20 - قَوْلُهُ: «وَزَيْدُ آيَةِ الِاسْتِئْذَانِ مَنْ مَلَكَتْ» . آيَةُ الِاسْتِئْذَانِ لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالْأَصَحُّ فِيهَا عَدَمُ النَّسْخِ، لَكِنْ تَسَاهَلَ النَّاسُ بِالْعَمَلِ بِهَا.
21 - «وَآيَةُ الْقِسْمَةِ» وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَالصَّحِيحُ فِيهَا أَيْضًا عَدَمُ النَّسْخِ.
وَمِثَالُ نَسْخِ النَّاسِخِ آخِرُ سُورَةِ الْمُزَّمِّلِ، فَإِنَّهُ مَنْسُوخٌ بِفَرْضِ الصَّلَوَاتِ الْخَمْسِ.
وَقَوْلُهُ انْفِرُوا خِفَافًا وَثِقَالًا فَإِنَّهُ نَاسِخٌ لِآيَةِ الْكَفِّ، مَنْسُوخٌ بِآيَةِ الْعُذْرِ.
تَمَّتْ بِحَوْلِ اللَّهِ رِسَالَةُ فَضِيلَةِ الشَّيْخِ مُحَمَّدٍ الْأَمِينِ الْمُخْتَصَرَةُ فِي بَيَانِ أَبِيَّاتِ السُّيُوطِيِّ الرَّمْزِيَّةِ تَقْرِيبًا فِي هَذَا الْفَنِّ. وَهِيَ عَلَى إِيجَازِهَا وَاخْتِصَارِهَا كَافِيَةٌ شَافِيَةٌ لِلطَّالِبِ الدَّارِسِ أَمَلَاهَا عَلَيَّ فَضِيلَتُهُ فِي ذِي الْحِجَّةِ سَنَةَ 1373 هـ.
أَمَّا الْمُدَرِّسُ وَالْبَاحِثُ الْمُدَقِّقُ وَالْمُنَاقِشُ لِلْأَقْوَالِ فَإِنَّ هُنَاكَ الْمُطَوَّلَاتِ لِتَتِمَّةِ الْبَحْثِ لِبَيَانِ إِثْبَاتِ النَّسْخِ عَلَى مُنْكِرِيهِ، وَبَيَانِ حِكْمَةِ النَّسْخِ وَبَيَانِ أَقْسَامِهِ، وَقُوَّةِ النَّاسِخِ مِنْ كِتَابٍ أَوْ سُنَّةٍ، وَمَرَاتِبِهِ مِنْ شِدَّةٍ إِلَى ضَعْفِ وَالْعَكْسِ. إِلَى غَيْرِ ذَلِكَ.

(9/198)

..
__________
(*) قال مُعِدّ الكتاب للشاملة: المحتوى من [صفحة 199 - 468] من هذا الجزء (التاسع) في تلك الطبعة (ط: دار الفكر للطباعة والنشر، بيروت، 1415هـ - 1995م) ، هو كتاب "دفع إيهام الاضطراب عن آيات الكتاب"، للمؤلف.. وقد تم حذفه من هذه النسخة الإلكترونية (منعا للتكرار) ، لأنه متوفر ككتاب مستقل ضمن كتب هذا البرنامج "المكتبة الشاملة"

(9/199)


تَرْجَمَةٌ لِلشَّيْخِ رَحِمَهُ اللَّهُ فِي مُحَاضَرَةٍ أُلْقِيَتْ مَوْسِمَ ثَقَافَاتِ الْجَامِعَةِ الْإِسْلَامِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ أَلْقَاهَا وَأَعَدَّهَا تِلْمِيذُهُ عَطِيَّة مُحَمَّد سَالِم عَنْ صَاحِبِ الْفَضِيلَةِ وَالِدِنَا الشَّيْخِ مُحَمَّدٍ الْأَمِينِ الشِّنْقِيطِيِّ - أضواء 

أضواء البيان في إيضاح القرآن بالقرآن

تَرْجَمَةٌ لِلشَّيْخِ رَحِمَهُ اللَّهُ
فِي مُحَاضَرَةٍ أُلْقِيَتْ مَوْسِمَ ثَقَافَاتِ الْجَامِعَةِ الْإِسْلَامِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ
أَلْقَاهَا وَأَعَدَّهَا تِلْمِيذُهُ عَطِيَّة مُحَمَّد سَالِم
عَنْ صَاحِبِ الْفَضِيلَةِ وَالِدِنَا الشَّيْخِ مُحَمَّدٍ الْأَمِينِ الشِّنْقِيطِيِّ رَحِمَهُ اللَّهُ
بِقَلَمِ: الشَّيْخِ عَطِيَّة مُحَمَّد سَالِم الْقَاضِي بِالْمَحْكَمَةِ الشَّرْعِيَّةِ بِالْمَدِينَةِ

(9/469)

الْحَمْدُ لِلَّهِ الْمُسْتَحِقِّ لِصِفَاتِ الْجَلَالِ وَكَمَالِ الْأَسْمَاءِ، الْمُتَفَرِّدِ بِالدَّوَامِ وَبِالْبَقَاءِ. خَلَقَ الْخَلْقَ مِنْ عَدَمٍ وَقَضَى عَلَيْهِمْ بِالْمَوْتِ وَالْفَنَاءِ. وَجَعَلَ الدُّنْيَا مَزْرَعَةَ الْآخِرَةِ، وَحَصَادَهَا الثَّوَابَ وَالْجَزَاءَ، وَاخْتَارَ مِنْ عِبَادِهِ رُسُلًا يُبَلِّغُونَ عَنْهُ، فَهُمْ بَيْنَهُ وَبَيْنَ خَلْقِهِ وُسَطَاءُ، وَاصْطَفَى - خَاتَمَهُمْ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ صَفْوَةُ الْأَصْفِيَاءِ، بَعَثَهُ رَحْمَةً لِلْعَالَمِينَ، فَجَاءَ بِالْحَنِيفِيَّةِ السَّمْحَاءِ، أَطَلَّ فَجْرُهَا بِمَكَّةَ مِنْ قِمَّةِ حِرَاءٍ.
وَأَشْرَقَتْ شَمْسُ نَهَارِهَا بِطَيِّبَةِ الْفَيْحَاءِ. ظَلَّتْ مُهَاجَرَ صَحْبِهِ فِي أُلْفَةٍ وَوَفَاءٍ، فَتَحَمَّلَ الصَّحْبُ الْكِرَامُ تُرَاثَهُ - مَا وَرِثُوهُ مِنْهُ هِدَايَةً وَضِيَاءً - وَوَرَّثُوهُ مِنْ بَعْدِهِمْ تَوْرِيثَ الْآبَاءِ لِلْأَبْنَاءِ. وَغَدَتِ الْمَدِينَةُ مُشْرِقَةً أَنْوَارُهَا يُشِعُّ مِنْهَا لِلْعَالَمِ نُورٌ وَسَنَاءٌ. وَتَوَالَتِ الْأَجْيَالُ تِلْوَ أَجْيَالٍ إِنْتَاجُهَا لِلْعَالَمِ صَفْوَةُ الْعُلَمَاءِ مِمَّنْ قَامُوا لِلَّهِ حَقًّا، وَأَخْلَصُوا لِلَّهِ صِدْقًا، وَنَشَرُوا الْعِلْمَ فِي عِفَّةٍ وَإِبَاءٍ، نَهَلُوا مِنَ الْمَنْهَلِ الصَّافِي مِنْ مَنْبَعِهِ، قَبْلَ أَنْ يُخَالِطَهُ التُّرْبُ أَوْ تُكَدِّرَهُ الدِّلَاءُ، فِي مَهْبِطِ الْوَحْيِ مَحَطُّ رِحَالِهِمْ، وَفِي الرَّوْضَةِ غُدُوُّهُمْ وَرَوَاحُهُمْ فِي غِبْطَةٍ وَهَنَاءٍ.
دَرَسُوا كِتَابَ اللَّهِ حُكْمًا وَحِكْمَةً، حَتَّى غَدَتْ آيَاتُهُ لِمَرْضَى الصُّدُورِ شِفَاءً، وَتَكَشَّفَتْ حُجُبُ الْمَعَانِي فَانْجَلَتْ مِنْ تَحْتِهَا أَشْمُسٌ وَضِيَاءٌ.
وَتَرَسَّمُوا سُنَنَ النَّبِيِّ مُحَمَّدٍ، وَكَذَاكَ سُنَّةَ الْخُلَفَاءِ، وَكَذَا الصَّحَابَةُ وَالتَّابِعُونَ فَإِنَّهُمْ لَهُمْ بِهِمْ أُسْوَةٌ وَاقْتِدَاءٌ، فَهُمُ النُّجُومُ فِي لَيْلِ السُّرَى، وَهُمُ الْهُدَاةُ لِطَالِبِ الْهُدَى وَأَدِلَّاءُ، وَهُمُ الْأَئِمَّةُ قُدْوَةُ الْأُمَّةِ وَعَلَى الدِّينِ أُمَنَاءُ.
وَنَحْنُ بِالْمَدِينَةِ وَفِي هَذَا الْجِوَارِ الْكَرِيمِ أَشَدُّ إِحْسَاسًا بِمَكَانَةِ الْعِلْمِ وَمَنْزِلَةِ الْعُلَمَاءِ، وَأَسْرَعُ فَرَحًا بِهِمْ وَأَشَدُّ حُزْنًا عَلَى مَوْتِهِمْ، وَأَلَمًا لِفِرَاقِهِمْ، إِنَّ فِي مَوْتِ الْعُلَمَاءِ لَغُرْبَةٌ لِلْغُرَبَاءِ.
وَلَا شَكَّ أَنَّ هَذِهِ الْآلَامَ تَزْدَادُ، وَهَذَا الْحُزْنَ يَشْتَدُّ أَكْثَرَ وَأَكْثَرَ حِينَمَا نَكُونُ قَدْ عَرَفْنَا هَذَا الْعَالِمَ أَوْ عَاصَرْنَاهُ، وَلَمَسْنَا فَضْلَهُ وَاسْتَفَدْنَا عِلْمَهُ.
وَهَذَا الْقَدْرُ كُنَّا فِيهِ سَوَاءً نَحْوَ عُلَمَاءِ الْمُسْلِمِينَ عَامَّةً، وَشَيْخِنَا الْأَمِينِ خَاصَّةً.
وَإِنِّي كَأَحَدِ أَبْنَائِهِ وَمِنْ جُمْلَةِ تَلَامِيذِهِ أَقِفُ الْيَوْمَ مُعَزِّيًا مُتَعَزِّيًا، وَمُتَرْجِمًا مُتَرَحِّمًا،

(9/471)

وَقَدْ عَظُمَ الْمُصَابُ وَعَزَّ فِيهِ الْعَزَاءُ، وَأَقُولُ مَا قَدْ قُلْتُهُ عَلَى الْبَدِيهَةِ، عِنْدَمَا سَأَلَنِي سَائِلٌ مِنْ هَذَا نُعَزِّيهِ فِي الشَّيْخِ، فَقُلْتُ هَذِهِ الْأَبْيَاتَ:
أَقُولُ لِلسَّائِلِ لَمَّا سَأَلَ ... مَنْ ذَا نُعَزِّي فِيمَا نَزَلَ
كُلُّ مَنْ لَاقَيْتَ فَعَزِّهِ ... وَابْدَأْ بِنَفْسِكَ فِي الْأُوَلِ
عَزِّ الْجَمِيعَ بِمَوْتِهِ ... وَأَعْلِمْهُ أَنَّ الْخَطْبَ جَلَلٌ
مَوْتُ الْعَالِمِ رُزْءُ الْعَالَمِ ... فِي مَوْتِهِ يَأْتِي الْخَلَلُ
لَوْ نَزَلَ الرُّزْءُ بِقِمَّةٍ ... فَوْقَ الْجِبَالِ لَهَدَّ الْجَبَلَ
خَيْرُ التَّعَازِي فِي أَنَّنَا ... نُرَدُّ إِلَى اللَّهِ عَزَّ وَجَلَّ
وَلَوِ اسْتَحَقَّ أَحَدٌ الْعِزِّيَّةَ لِشَخْصِهِ لَاسْتَحَقَّهَا ثَلَاثَةُ أَشْخَاصٍ: الشَّيْخُ عَبْدُ الْعَزِيزِ بْنُ بَازٍ لِزَمَالَتِهِ 21 سَنَةً وَمَا لَهُ عِنْدَهُ مِنْ مَنْزِلَةٍ، وَالشَّيْخُ عَبْدُ الْعَزِيزِ بْنُ صَالِحٍ أَوَّلُ مَنْ عَرَفَهُ وَتَسَبَّبَ فِي جُلُوسِهِ، وَصَاحِبُ السُّمُوِّ الْمَلَكِيِّ الْأَمِيرُ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ لِمَحَبَّتِهِ وَتَقْدِيرِهِ.
نَعَمْ أَقِفُ مُعَزِّيًا مُتَعَزِّيًا مُتَرْجِمًا مُتَرَحِّمًا كَمَا قَالَ الْقَاضِي عِيَاضٌ عَنْ بَعْضِ مَشَايِخِهِ: " مَا لَكُمْ تَأْخُذُونَ الْعِلْمَ عَنَّا وَتَسْتَفِيدُونَ مِنَّا، ثُمَّ تَذْكُرُونَنَا فَلَا تَتَرَحَّمُونَ عَلَيْنَا "، إِنَّهُ رَبْطٌ أَصِيلٌ بَيْنَ الْعِلْمِ وَالْعَالِمِ، وَتَنْبِيهٌ أَكِيدٌ عَلَى أَنَّ الِاعْتِرَافَ بِفَضْلِ الْعَالِمِ شُكْرٌ وَتَقْدِيرٌ لِنَفْسِ الْعِلْمِ.
رَحِمَ اللَّهُ شَيْخَنَا رَحْمَةً وَاسِعَةً، وَرَحِمَ اللَّهُ عُلَمَاءَ الْمُسْلِمِينَ فِي كُلِّ زَمَانٍ وَمَكَانٍ.
وَقَدْ قَامَ الْخَلَفُ بِحَقِّ السَّلَفِ فِي حِفْظِ تَارِيخِهِمْ بِالتَّرْجَمَةِ لَهُمْ خِدْمَةً لِتُرَاثِهِمْ وَإِحْيَاءً لِذِكْرَاهُمْ وَمَا أُثِرَ عَنِ السَّخَاوِيِّ أَنَّهُ قَالَ: " مَنْ وَرَّخَ مُؤْمِنًا فَكَأَنَّمَا أَحْيَاهُ ". أَيْ مَنْ تَرْجَمَ لَهُ وَأَرَّخَهُ. وَهَا هُمْ عُلَمَاءُ الْأُمَّةِ يُعَايِشُونَ كُلَّ جِيلٍ بِسِيرَتِهِمْ وَتَارِيخِهِمْ فِي أُمَّهَاتِ الْكُتُبِ.
وَإِنِّي لَأَعْتَقِدُ حَقًّا أَنَّ تَرَاجِمَ الرِّجَالِ مَدَارِسُ الْأَجْيَالِ، أَيْ فِي عُلُومِهِمْ وَمَعَالِمِ حَيَاتِهِمْ.
وَإِنَّ مِثْلَ شَيْخِنَا الْأَمِينِ رَحِمَهُ اللَّهُ لَحَقِيقٌ بِتَرْجَمَتِهِ وَالِاسْتِفَادَةِ مِنْ مَنْهَجِ حَيَاتِهِ فِي تَعَلُّمِهِ وَتَعْلِيمِهِ.

(9/472)

وَإِنِّي لَأَسْتَعِينُ اللَّهَ فِيمَا أُقَدِّمُ وَأَسْتَلْهِمُهُ فِيمَا أَقُولُ:
إِلَى رَحْمَةِ اللَّهِ وَحُسْنِ جِوَارِهِ
فَقِيدَ الْعِلْمِ يَا عَلَمَ الرِّجَالِ ... نَعَاكَ الْعِلْمُ فِي حِلَقِ السُّؤَالِ
نَعَمْ فَقَيْدَ الدَّرْسِ يَا عَلَمَ الرِّجَالِ ... ، نَعَاكَ الدَّرْسُ فِي فَصْلِ الْمَقَالِ
انْتَقَلَ إِلَى رَحْمَةِ اللَّهِ وَحُسْنِ جِوَارِهِ صَاحِبُ الْفَضِيلَةِ وَعَلَمُ الْأَعْلَامِ الشَّيْخُ الْجَلِيلُ الْإِمَامُ الْهُمَامُ، زِكَيُّ النَّفْسِ، رَفِيعُ الْمَقَامِ، كَرِيمُ السَّجَايَا، ذُو الْخُلُقِ الرَّزِينِ، عَفُّ الْمَقَالِ، حَمِيدُ الْخِصَالِ، التَّقِيُّ الْأَمِينُ، وَالِدُنَا الشَّيْخُ مُحَمَّدٌ الْأَمِينُ الشِّنْقِيطِيُّ. تُوُفِّيَ ضُحَى يَوْمِ الْخَمِيسِ 17 \ 12 \ 93 هـ وَكَانَتْ وَفَاتُهُ بِمَكَّةَ الْمُكَرَّمَةِ مَرْجِعَهُ مِنَ الْحَجِّ، وَدُفِنَ بِمَقْبَرَةِ الْمَعْلَاةِ، وَصَلَّى عَلَيْهِ سَمَاحَةُ رَئِيسِ الْجَامِعَةِ الْإِسْلَامِيَّةِ فَضِيلَةُ الشَّيْخِ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ بَازٍ فِي الْحَرَمِ الْمَكِّيِّ، مَعَ مَنْ حَضَرَ مِنَ الْمُسْلِمِينَ بَعْدَ صَلَاةِ الظُّهْرِ مِنْ ذَلِكَ الْيَوْمِ.
وَفِي لَيْلَةِ الْأَحَدِ 20 \ 12 أُقِيمَتْ عَلَيْهِ صَلَاةُ الْغَائِبِ بِالْمَسْجِدِ النَّبَوِيِّ وَصَلَّى عَلَيْهِ صَاحِبُ الْفَضِيلَةِ الشَّيْخُ عَبْدُ الْعَزِيزِ بْنُ صَالِحٍ آلِ صَالِحٍ إِمَامُ وَخَطِيبُ الْمَسْجِدِ النَّبَوِيِّ وَرَئِيسُ الدَّائِرَةِ الشَّرْعِيَّةِ بِالْمَدِينَةِ، وَمَحَاكِمِ مِنْطَقَةِ الْمَدِينَةِ بَعْدَ صَلَاةِ الْعِشَاءِ مُبَاشَرَةً، وَصَلَّى عَلَيْهِ مَنْ حَضَرَ مِنَ الْحُجَّاجِ مَا لًا يُحْصَى عَدَدًا.
وَمِنْ غَرِيبِ الصُّدَفِ وَحُسْنِ التَّفَاؤُلِ أَنْ يَقْرَأَ الْإِمَامُ فِي صَلَاةِ الْعِشَاءِ قَوْلَهُ تَعَالَى: إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا، إِلَى آخِرِ السُّورَةِ.
وَفِي الرَّكْعَةِ الثَّانِيَةِ: إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا.
وَقَدْ سَأَلْتُ فَضِيلَتَهُ عَنْ هَذِهِ الْقِرَاءَةِ أَهُوَ قَاصِدٌ لِهَذِهِ الْآيَاتِ وَمُخْتَارٌ لَهَا، أَمْ جَاءَتْ عَفْوًا؟ فَقَالَ حَفِظَهُ اللَّهُ: بَلْ عَفْوًا، لِمُلَاحَظَةٍ عَلَيْهَا؟ قُلْتُ: إِنَّهَا مِنْ أَغْرَبِ الصُّدَفِ، لِأَنَّكَ صَلَّيْتَ عَلَى الشَّيْخِ الْأَمِينِ رَحِمَهُ اللَّهُ بَعْدَهَا، فَظَنَنْتُ أَنَّكَ قَصَدْتَ إِلَيْهَا. وَلَكِنَّهُ مِنَ الْمُنَاسَبَاتِ الْحَسَنَةِ، تَغَمَّدَ اللَّهُ الْفَقِيدَ بِرَحْمَتِهِ وَأَسْكَنَهُ فَسِيحَ جَنَّتِهِ إِنَّهُ جَوَّادٌ كَرِيمٌ رَءُوفٌ رَحِيمٌ، كَمَا صُلِّيَ عَلَيْهِ بِالْجَامِعَةِ الْإِسْلَامِيَّةِ وَفِي مَسَاجِدِ الدَّوَادِمِيِّ.

(9/473)

مَاتَ رَحِمَهُ اللَّهُ تَعَالَى بَعْدَ أَنْ أَحْيَا عُلُومًا دَرَسَتْ، وَخَلَّفَ تُرَاثًا بَاقِيًا، وَرَبَّى أَفَوْجًا مُتَلَاحِقَةً تُعَدُّ بِالْآلَافِ مِنْ خِرِّيجِي كُلِّيَّاتِ وَمَعَاهِدِ الْإِدَارَةِ الْعَامَّةِ بِالرِّيَاضِ، وَالْجَامِعَةِ الْإِسْلَامِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ.
مَا مَاتَ إِلَّا بَعْدَ أَنْ أَصْبَحَ لَهُ فِي كُلِّ دَائِرَةٍ مِنْ دَوَائِرِ الْحُكُومَةِ فِي أَنْحَاءِ الْبِلَادِ ابْنًا مِنْ أَبْنَائِهِ، وَفِي قُطْرٍ إِسْلَامِيٍّ بَعْثَةٌ مِنَ الْبَعَثَاتِ الْإِسْلَامِيَّةِ لِمِنَحِ الْجَامِعَةِ التَّعْلِمِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ.
مَا مَاتَ إِلَّا بَعْدَ أَنْ تَرَكَ فِي كُلِّ مَكْتَبَةٍ وَفِي كُلِّ مَنْزِلٍ (أَضْوَاءَ الْبَيَانِ) تُبَدِّدُ الظَّلَامَ وَتَهْدِي السَّبِيلَ.
فَلَا يَبْعُدُ وَلَا يُعَالِي مَنْ يَقُولُ: مَا مَاتَ مَنْ خَلَّفَ هَذَا التُّرَاثِ، وَأَدَّى تِلْكَ الرِّسَالَةَ فِي حَيَاتِهِ، يُبْقِي أَثَرًا خَالِدًا عَلَى مَرِّ الْأَجْيَالِ وَالْقُرُونِ.
لَقَدْ أَدَّى رِسَالَةً عُظْمَى، وَانْتَقَلَ إِلَى الرَّفِيقِ الْأَعْلَى لِيَحْصُدَ مَا زَرَعَ وَيَجْنِيَ ثِمَارَ مَا غَرَسَ، وَيَنْعَمَ بِمَا قَدَّمَ رَحِمَهُ اللَّهُ رَحْمَةً وَاسِعَةً.
لَقَدْ عَاشَ رَحِمَهُ اللَّهُ فِي هَذِهِ الْبِلَادِ مُنْذُ سِنِينَ حِينَ قَدِمَ لِأَدَاءِ فَرِيضَةِ الْحَجِّ، ثُمَّ اعْتَزَمَ الْمُقَامَ وَعَمِلَ فِي كُبْرَيَاتِ مَعَاهِدِ الْعِلْمِ وَجَامِعَاتِهِ، وَأَلَّفَ وَحَاضَرَ، وَلَمْ تُكْتَبْ عَنْهُ كَلِمَةٌ وَلَمْ يَكُنْ يَرْضَى بِالْكِتَابَةِ عَنْهُ. لَقَدْ كَانَتْ أَعْمَالُهُ تُتَرْجِمُ عَنْهُ وَمُؤَلَّفَاتُهُ تُعَرِّفُ بِهِ حَتَّى عَرَفَهُ الصَّغِيرُ وَالْكَبِيرُ وَالْقَاصِي وَالدَّانِي، وَالْعَالِمُ وَالْعَامِّيُّ، فَلَمْ تَكُنْ وَفَاتُهُ رُزْءًا عَلَى فَرْدٍ أَوْ أُسْرَةٍ أَوْ جَمَاعَةٍ أَوْ قُطْرٍ، وَلَكِنْ عَلَى الْعَالَمِ الْإِسْلَامِيِّ كُلِّهِ.
وَمَا كَتَبْتُ عَنْهُ سِوَى كَلِمَةٍ مُوجَزَةٍ اسْتَقَيْتُهَا مِنْهُ رَحِمَهُ اللَّهُ عِنْدَ طَبْعِ أَوَّلِ مُحَاضَرَةٍ لَهُ بِالْجَامِعَةِ الْإِسْلَامِيَّةِ فِي آيَاتِ الصِّفَاتِ وَطُبِعَتْ فِي مُقَدِّمَتِهَا.
وَمَاتَ رَحِمَهُ اللَّهُ وَلَمْ يُكْتَبْ عَنْهُ أَيْضًا إِلَّا تَعْرِيفٌ مُوجَزٌ بِالنَّشْأَةِ وَالْمَوْلِدِ وَمَا إِلَى ذَلِكَ.
وَالْآنَ وَقَدْ تَحَتَّمَتِ الْكِتَابَةُ عَنْهُ لَا تَعْرِيفًا بِهِ، فَهُوَ أَعْرَفُ مِنْ أَنْ يُعْرَفَ، فَهُوَ الْعَلَمُ الْخَفَّاقُ، وَالطَّوْدُ الْأَشَمُّ، وَالشَّمْسُ الْمُشْرِقَةُ فَلَيْسَتِ الْكِتَابَةُ لِلتَّعْرِيفِ، وَلَكِنْ لِرَسْمِ خُطَاهُ وَبَيَانِ مَنْهَجِهِ، مِمَّا سَمِعْتُ مِنْهُ رَحِمَهُ اللَّهُ وَلَمَسْتُهُ مِنْ حَيَاتِي مَعَهُ الْمُدَّةَ الطَّوِيلَةَ. وَإِنِّي

(9/474)

لَأُسَجِّلُ هَذَا عَنْهُ رَحِمَهُ اللَّهُ لِلْقَرِيبِ وَالْبَعِيدِ، لِكُلِّ مَنْ عَرَفَهُ عَالِمًا وَلَمْ يَعْرِفْهُ طَالِبًا أَوْ عَرَفَهُ هُنَا وَلَمْ يَعْرِفْهُ هُنَاكَ فِي بِلَادِهِ، فَأَقُولُ أَوَّلًا: إِنِّي لَا أَسْتَطِيعُ إِيفَاءَ الْمَقَامِ حَقَّهُ لِعِظَمِ مَقَامِهِ رَحِمَهُ اللَّهُ وَكَبِيرِ مَنْزِلَتِهِ، وَإِنَّ كُلَّ كِتَابَةٍ عَنْ أَيِّ شَخْصٍ تُعْتَبَرُ ذَاتَ جَانِبَيْنِ:
جَانِبُ تَرْجَمَةٍ لَهُ وَبَيَانٍ لِحَقِيقَتِهِ وَتَعْرِيفٍ بِشَخْصِهِ وَمَنْزِلَتِهِ، وَجَانِبُ سِيرَتِهِ وَمَنْهَجِهِ. بِمَا يُمْكِنُ أَنْ يَكُونَ نَهْجًا يُسَارُ عَلَيْهِ وَمَنْهَجًا يُقْتَدَى بِهِ وَمُؤَثِّرًا يُؤَثِّرُ عَلَى غَيْرِهِ مِمَّنْ أَرَادَ السَّيْرَ فِي سَبِيلِهِ وَالنَّسْجَ عَلَى مِنْوَالِهِ، وَالِاسْتِفَادَةَ مِنْ أَقْوَالِهِ وَأَفْعَالِهِ.
وَالْكِتَابَةُ عَنْ أَيِّ شَخْصٍ مِنْ هَذَيْنِ الْجَانِبَيْنِ تُعْتَبَرُ بِمَثَابَةِ شَخْصِيَّتِهِ فِي إِبْرَازِ صُورَتِهِ وَبَيَانِ مَكَانَتِهِ وَفِيهَا تَقْيِيمُهُ فِي عَظَمَتِهِ أَوْ تَوَسُّطِهِ أَوْ غَيْرِ ذَلِكَ، وَأَيُّ عَالِمٍ أَوْ طَالِبِ عِلْمٍ فَإِنَّ لَهُ شَخْصِيَّةً مُزْدَوِجَةً، فِي حَيَاتِهِ الْعَامَّةِ وَسُلُوكِهِ الْعَامِّ. وَحَيَاتِهِ الْخَاصَّةِ فِي طَلَبِ الْعِلْمِ، وَمَنْهَجِهِ فِي تَحْصِيلِهِ وَنَشْرِهِ، وَالْكِتَابَةُ بِهَذَا الِاعْتِبَارِ تَكُونُ عَنِ التَّرْجَمَةِ الشَّخْصِيَّةِ، وَالسِّيرَةِ الْعِلْمِيَّةِ.
وَقَدْ مَثَّلَتِ الْمَكْتَبَاتُ الْإِسْلَامِيَّةُ بِتَرَاجِمِ وَسِيَرِ الْأَعْلَامِ مِنَ الرِّجَالِ مِنْ عَصْرِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ إِلَى عُصُورِ التَّدْوِينِ وَامْتَدَّتْ إِلَى الْيَوْمِ، حِفْظًا لِلتُّرَاثِ الْإِسْلَامِيِّ، وَتَسْجِيلًا لِلرَّعِيلِ الْأَوَّلِ، وَلَمْ تَكُنِ الْكِتَابَةُ عَنْ أَيِّ شَخْصٍ وَافِيَةً إِلَّا بِتَعَدُّدِ الْكُتَّابِ عَنْهُ وَتُسْتَخْلَصُ الْحَقِيقَةُ مِنْ مَجْمُوعِ مَا كُتِبَ عَنْهُ، لِأَنَّ كُلَّ كَاتِبٍ عَنْ أَيِّ شَخْصٍ لَنْ يَخْلُوَ مِنْ أَحَدِ أُمُورٍ ثَلَاثَةٍ:
1 - إِمَّا مُوَالٍ مُتَأَثِّرٌ: فَقَدْ يَقَعُ تَحْتَ تَأْثِيرِ الْعَاطِفَةِ، فَيَنْظُرُ مِنْ زَاوِيَةٍ وَاحِدَةٍ. فَيُقَالُ فِيهِ
وَعَيْنُ الرِّضَا عَنْ كُلِّ عَيْبٍ كَلِيلَةٌ
".
2 - وَإِمَّا زَاوِيَةُ مُعَادٍ مُنْفَعِلٍ: فَيَقَعُ تَحْتَ طَائِلَةِ الِانْفِعَالِ فَيَصْدُقُ عَلَيْهِ تَتِمَّةُ الْبَيْتِ السَّابِقِ: "
كَمَا أَنَّ عَيْنَ السُّخْطِ تُبْدِي الْمَسَاوِيَا
".
3 - وَإِمَّا بَعِيدٌ مُعْتَدِلٌ: يَرْغَبُ التَّقْيِيمَ بِمِيزَانِ الِاعْتِدَالِ وَمِثْلُ هَذَا قَدْ يَفُوتُهُ مَا لَمْ يَكُنْ حَرِيصًا عَلَيْهِ، بِدُونِ تَقْصِيرٍ.
وَمِنْ هُنَا لَمْ تَكُنْ كِتَابَةُ كَاتِبٍ عَنْ إِنْسَانٍ مَا مُطَابِقَةً كُلَّ التَّطَابُقِ وَمُكْتَمِلَةً غَايَةَ الِاكْتِمَالِ.
وَقَدْ يَتَحَرَّجُ الْأَصْدِقَاءُ مَخَافَةَ التُّهْمَةِ وَالتَّأَثُّرِ بِالْأُلْفَةِ أَوْ يَتَوَقَّفُ الْأَعْدَاءُ مُكْتَفِينَ

(9/475)

بِالْإِغْضَاءِ، أَوْ يَتَرَدَّدُ الْآخَرُونَ خَشْيَةَ التَّقْصِيرِ. وَلِهَذَا فَقَدْ تَذْهَبُ الشَّخْصِيَّةُ الْفَذَّةُ دُونَ كِتَابَةٍ عَنْهَا فَيَفْتَقِدُهُ الْحَاضِرُونَ وَيَفْقِدُ سِيرَتَهُ الْقَادِمُونَ. عِلْمًا بِأَنَّ سِيرَةَ الرِّجَالِ مَدْرَسَةُ الْأَجْيَالِ.
وَفَضِيلَةُ الْوَالِدِ الشَّيْخِ مُحَمَّدٍ الْأَمِينِ رَحِمَهُ اللَّهُ لَهُ شَخْصِيَّةٌ مُتَمَيِّزَةٌ وَسِيرَةٌ وَاضِحَةٌ يَعْرِفُهَا كُلُّ مَنْ لَقِيَهُ أَوْ حَضَرَ مَجْلِسَهُ أَوِ اسْتَمَعَ دَرْسَهُ أَوْ قَرَأَ كُتُبَهُ أَوْ حَتَّى سَمِعَ عَنْهُ. وَقَدْ طَبَّقَتْ شُهْرَتُهُ الْآفَاقَ.
وَإِنَّ الْكِتَابَةَ عَنْ مِثْلِهِ رَحِمَهُ اللَّهُ لَمِنْ أَشَقِّ مَا يَكُونُ لِتَعَدُّدِ جَوَانِبِهِ الشَّخْصِيَّةِ وَانْفِسَاحِ مَجَالَاتِهِ الْعِلْمِيَّةِ وَالْحَالُ أَنَّهُ لَا مَرْجِعَ لِمَنْ يَكْتُبُ عَنْهُ إِلَّا الْخُلْطَةَ وَطُولَ الْعِشْرَةِ وَتَصَيُّدَ الْأَخْبَارِ مِنْ ذَوِيِهِ الْأَخْيَارِ.
وَحَيْثُ إِنَّ أَحَقَّ النَّاسِ بِالْكِتَابَةِ عَنْهُ هُمْ تَلَامِذَتُهُ وَأَبْنَاؤُهُ، وَإِنِّي وَإِنْ كُنْتُ قَدْ أَكْرَمَنِي اللَّهُ بِصُحْبَتِهِ وَطُولِ مُلَازَمَتِهِ لَيْلَ نَهَارٍ، وَكَثْرَةِ مُرَافَقَتِهِ فِي الظَّعْنِ وَالْأَسْفَارِ. دَاخِلَ وَخَارِجَ الْمَمْلَكَةِ. وَسَمِعْتُ مِنْهُ رَحِمَهُ اللَّهُ الشَّيْءَ الْكَثِيرَ وَالْكَثِيرَ جِدًّا، فَإِنِّي لَأَجِدُنِي تَتَجَاذَبُنِي عَوَامِلُ الْإِقْدَامِ وَالْإِحْجَامِ. فَإِذَا اسْتَحْضَرْتُ كُلَّ مَا سَمِعْتُهُ مِنْهُ، وَتَصَوَّرْتُ كُلَّ مَا لَمَسْتُهُ فِيهِ أَجِدُنِي أَحَقَّ النَّاسِ بِالْكِتَابَةِ عَنْهُ.
وَإِذَا تَذَكَّرْتُ مَكَانَتَهُ وَتَرَاءَتْ لِي مُنْزِلَتُهُ وَأَحْسَسْتُ تَأْثِيرَهُ عَلَى نَفْسِي تَلَاشَتْ مِنْ ذِهْنِي كُلُّ مَعَانِي الْكِتَابَةِ أَمَامَ تِلْكَ الشَّخْصِيَّةِ الْمِثَالِيَّةِ وَتَرَاجَعَتْ بَعِيدًا عَنْ مَيَادِينِ الْكِتَابَةِ عَنْهُ.
وَلَكِنْ إِذَا كَانَ كُلُّ كَاتِبٍ لَا يَسْتَطِيعُ تَقْيِيمَ كُلِّ شَخْصِيَّةٍ تَقْيِيمًا حَقِيقِيًّا يَدُلُّ عَلَى الشَّخْصِ دَلَالَةً مُطَابِقَةً، وَفِي أُسْلُوبِ الْمُسَاوَاةِ. لَا مُوجِزًا وَلَا مُطْنِبًا. إِذَا كَانَ هَذَا حَالُ كُلِّ كَاتِبٍ مَعَ كُلِّ شَخْصٍ.
وَإِذَا كَانَ تِلْمِيذُ الشَّيْخِ أَحَقَّ بِالْكِتَابَةِ عَنْهُ فَمَا لِي لَا أُدْلِي بِدَلْوِي بِالدِّلَاءِ، وَأُعْمِلُ قَلَمِي مَعَ الْأَقْلَامِ، وَأُبْدِي مَا عِنْدِي سَوَاءٌ مَا سَمِعْتُهُ مِنْهُ مُبَاشَرَةً أَوْ عَنْهُ بِوَاسِطَةٍ، أَوْ لَمَسْتُهُ مِنْ جَوَانِبِ حَيَاتِهِ وَسِيرَتِهِ.
دُونَ انْطِلَاقٍ مَعَ الْعَاطِفَةِ إِلَى حَدِّ الْإِطْنَابِ، وَدُونَ إِحْجَامٍ مَعَ الْوَجَلِ وَالتَّهَيُّبِ وَالْوَجَلِ إِلَى حَدِّ الْإِيجَازِ. إِنَّهُ لَشَيْخِي، وَأَعِزُّ عَلَيَّ مِنْ وَالِدِي.
إِنَّهُ حَقًّا وَالِدِي حِسًّا وَمَعْنًى، لَقَدْ عِشْتُ فِي كَنَفِهِ سَنَوَاتٍ مَعَهُ فِي بَيْتِهِ، وَقَدْ يُظِلُّنَا سَقْفٌ وَاحِدٌ فِي غُرْفَةٍ وَاحِدَةٍ أَمَدًا طَوِيلًا.

(9/476)

وَقَدْ وَجَدْتُ مِنْهُ رَحِمَهُ اللَّهُ الْعِنَايَةَ وَالرِّعَايَةَ كَأَحَدِ أَبْنَائِهِ كَأَشَدِّ مَا يَرْعَى الْوَالِدُ وَلَدَهُ، وَقَدْ أَجِدُ مِنْهُ الْإِيثَارَ عَلَى نَفْسِهِ فِي كَثِيرٍ مِنْ أَحْيَانِهِ، مِمَّا يَطُولُ ذِكْرُهُ، وَلَا يُنْسَى فَضْلُهُ.
وَأَعَزُّ مِنَ الْإِيثَارِ مَا مَنَحَنِي مِنَ الْعُلُومِ وَالْآثَارِ، وَالتَّوْجِيهِ الْأَدَبِيِّ، وَالْفَضْلِ الْخُلُقِيِّ، وَالسُّمُوِّ النَّفْسِيِّ، فِي مَجَالِسِهِ وَأَحَادِيثِهِ، وَدُرُوسِهِ مِنْ غَيْرِ مَا حَدٍّ وَبِدُونِ تَقَيُّدٍ بِوَقْتٍ، إِذْ كَانَ رَحِمَهُ اللَّهُ كُلُّ مَجَالِسِهِ مَجَالِسُ عِلْمٍ، وَكُلُّ أَحَادِيثِهِ أَحَادِيثُ أَدَبٍ وَتَوْجِيهٍ، وَلَمْ يَكُنْ يَحْتَاجُ إِلَى تَحْضِيرٍ لِدَرْسٍ، وَلَا مُرَاجَعَةٍ لِجَوَابٍ عَلَى سُؤَالٍ.
وَلَمْ يَكُنْ لِي مَعَهُ رَحِمَهُ اللَّهُ مِنْ وَقْتٍ مُعَيَّنٍ مَعَ كَثْرَةِ الْإِخْوَانِ الدَّارِسِينَ عَلَيْهِ الْمُقِيمِينَ مَعَهُ فِي بَيْتِهِ إِلَّا وَقْتٌ وَاحِدٌ هُوَ مَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ لِمُدَّةِ سَنَتَيْنِ دِرَاسِيَّتَيْنِ وَنَحْنُ بِالرِّيَاضِ. قَرَأْتُ فِي خِلَالِهِمَا تَفْسِيرَ سُورَةِ الْبَقَرَةِ.
كَانَتْ تِلْكَ الدِّرَاسَةُ عَلَيْهِ رَحِمَهُ اللَّهُ هِيَ رَأْسُ مَالِي فِي جُلِّ تَحْصِيلِي، وَعَلَيْهَا أَسَاسُ دِرَاسَتِي الْحَقِيقِيَّةِ سَوَاءٌ فِي الْمُقَرَّرَاتِ أَوْ غَيْرِهَا. لِأَنَّ فِيهَا جَمِيعَ أَبْوَابِ الْفِقْهِ. وَعَلَى مَبَاحِثِهَا تَنْطَبِقُ جُلُّ قَوَاعِدِ الْأُصُولِ. وَلَا يَبْعُدُ مَنْ يَقُولُ إِنَّ مَا بَعْدَهَا مِنَ السُّوَرِ يُعْتَبَرُ تَفْسِيرًا لَهَا، أَوْ أَنَّ مَنْ أَتْقَنَ تَفْسِيرَهَا سَهُلَ عَلَيْهِ تَفْسِيرُ مَا بَعْدَهَا. وَقَدْ كَانَتْ دِرَاسَتُهَا سَبَبًا فِي تَأْلِيفِ كِتَابِي دَفْعِ إِيهَامِ الِاضْطِرَابِ، وَأَضْوَاءِ الْبَيَانِ. وَكُلٌّ مِنْهُمَا إِثْرَ سُؤَالٍ وَجَوَابٍ.
مَعَ مَا دَرَسْتُ مِنَ الْأُصُولِ وَمَبَادِئٍ فِي الْمَنْطِقِ وَدَقَائِقَ فِي الْبَلَاغَةِ وَغَيْرِ ذَلِكَ.
لَقَدْ وَجَدْتُ مِنْهُ رَحِمَهُ اللَّهُ مَا لَمْ أَجِدْهُ مِنْ غَيْرِهِ عَلَى الْإِطْلَاقِ، كَمَا وَأَظُنُّ أَنَّ أَحَدًا لَمْ يَجِدْ مِنْهُ مَا وَجَدْتُهُ أَنَا مِنْهُ. فَلَئِنْ شَرُفْتُ بِخِدْمَتِهِ فَلَقَدْ حَظِيتُ بِصُحْبَتِهِ. فَجَزَاهُ اللَّهُ عَنِّي أَحْسَنَ الْجَزَاءِ.
وَإِنَّ صَاحِبَ مِثْلِ هَذِهِ الْعَلَاقَةِ مَعَ مِثْلِ هَذِهِ الشَّخْصِيَّةِ لَيُحِسُّ بِثِقَلِ دُيُونِهِ عَلَى كَاهِلِهِ، وَيَلْمِسُ عِظَمَ الْمِنَّةِ تُطَوِّقُ عُنُقَهُ. فَهَلْ أَسْتَطِيعُ تَوْفِيَةَ هَذَا الْجَانِبِ فَحَسْبُ، فَضْلًا عَنِ الْجَوَانِبِ الْعَامَّةِ الَّتِي هِيَ مَوْضُوعُ التَّرْجَمَةِ وَالسِّيرَةِ، وَهَلْ يَتَأَتَّى مِنِّي الْإِحْجَامُ عَنِ الْكِتَابَةِ وَأَنَا مَدِينٌ بِمِثْلِ تِلْكَ الدُّيُونِ، مُكَبَّلٌ بِتِلْكَ الْمِنَنِ مِمَّا يَجْعَلُنِي أَحَقَّ بِقَوْلِ الْقَائِلِ:
كَلِينِي لِهَمٍّ يَا أُمَيْمَةُ نَاصِبِ ... وَلَيْلٍ أُقَاسِيهِ بَطِيءِ الْكَوَاكِبِ
تَطَاوَلَ حَتَّى قُلْتُ لَيْسَ بِمُنْقَضٍ ... وَلَيْسَ الَّذِي يَرْعَى النُّجُومَ بِآيِبِ
وَصَدْرٍ أَرَاحَ اللَّيْلُ عَازِبُ هَمِّهِ ... تَضَاعَفَ فِيهِ الْحُزْنَ مِنْ كُلِّ جَانِبِ

(9/477)

عَلَيَّ لِعَمْرٍو نِعْمَةٌ بَعْدَ نِعْمَةٍ ... لِوَالِدِهِ لَيْسَتْ بِذَاتِ عَقَارِبِ
وَلَئِنْ قِيلَ:
وَتَجَلُّدِي لِلشَّامِتِينَ أُرِيهُمُو ... أَنِّي لِرَيْبِ الدَّهْرِ لَا أَتَضَعْضَعُ
فَإِنِّي لَأَقُولُ:
وَتَجَلُّدِي لِلسَّامِعِينَ أُرِيهُمُو ... شَمْسَ الْحَقِيقَةِ مِنْ سَنَاءٍ تَطْلُعُ
وَإِنِّي مُلْزَمٌ بِالْكِتَابَةِ لَوْ تَأَثَّرْتُ بِالْعَاطِفَةِ فَإِنِّي مَعْذُورٌ.
وَإِنَّ قَصَّرْتُ عَنْ حَقِّهِ فَلَا عُذْرَ لِي فِي التَّقْصِيرِ.
وَإِنِّي لَأَعْتَبِرُ مَا أُقَدِّمُهُ بِدَايَةً لَا نِهَايَةً وَتَذْكِرَةً لِلْآخَرِينَ مِنْ حَاضِرِينَ وَغَائِبِينَ، لَعَلَّهُمْ يُتِمُّونَ مَا بَقِيَ، وَيُكْمِلُونَ مَا نَقَصَ.
وَإِذَا كَانَتِ التَّرَاجِمُ وَالسِّيَرُ تَنْقَسِمُ إِلَى ذَاتِيَّةٍ وَغَيْرِ ذَاتِيَّةٍ. وَالذَّاتِيَّةُ هِيَ مَا يَكْتُبُهَا الشَّخْصُ عَنْ نَفْسِهِ مِنْ طُفُولَتِهِ إِلَى رُجُولَتِهِ. وَيُسَجِّلُ مَا جَرَى لَهُ وَعَلَيْهِ. وَهِيَ أَصْدَقُ مَا تَكُونُ إِنْ كَانَ صَاحِبُهَا مُعْتَدِلًا أَمِينًا.
وَقَدْ تَرْجَمَ بَعْضُ الْعُلَمَاءِ وَالْفَلَاسِفَةِ لِأَنْفُسِهِمْ مِنْهُمُ:
1 - ابْنُ سِينَا الْمُتَوَفَّى سَنَةَ 428 كَانَتْ تَرْجَمَتُهُ لِنَفْسِهِ مَرْجِعًا لِكُلِّ مَنْ كَتَبَ عَنْهُ مِنْ تَلَامِيذِهِ.
2 - وَالْعِمَادُ الْأَصْفَهَانِيُّ الْمُتَوَفَّى سَنَةَ 597 فِي مُقَدِّمَةِ كِتَابِهِ " الْبَرْقِ الشَّامِيِّ ".
3 - وَابْنُ الْخَطِيبِ الْمُتَوَفَّى سَنَةَ 776.
4 - وَابْنُ خَلْدُونَ الْمُتَوَفَّى سَنَةَ 805، وَالسُّيُوطِيُّ وَغَيْرُهُمْ.
وَالتَّرْجَمَةُ غَيْرُ الذَّاتِيَّةِ مَا يَكْتُبُ غَيْرُهُ عَنْهُ.
وَإِنَّ مَا أُقَدِّمُهُ فِي هَذَا الْمَجَالِ لَيَجْمَعُ بَيْنَ الْقِسْمَيْنِ الذَّاتِيِّ، وَغَيْرِ الذَّاتِيِّ، لِأَنَّهُ يَشْتَمِلُ عَلَى مَا قَالَهُ هُوَ عَنْ نَفْسِهِ وَسَمِعْتُهُ مِنْهُ مُبَاشَرَةً. كَمَا تَشْتَمِلُ عَلَى مَا عَرَفْتُهُ وَلَمَسْتُهُ مِنْ حَيَاتِهِ مُدَّةَ صُحْبَتِي لَهُ.

(9/478)

وَاللَّهُ أَسْأَلُ أَنْ يَجْعَلَ مِنْ سِيرَتِهِ خَيْرَ قُدْوَةٍ لِتَلَامِذَتِهِ، وَأَنْ يَجْعَلَ فِي وَلَدَيْهِ خَيْرَ خَلَفٍ لِخَيْرِ سَلَفٍ. وَأَنْ يَأْجُرَنَا فِي مُصِيبَتِنَا وَيَخْلُفَنَا خَيْرًا مِنْهَا، وَنَسْأَلُهُ تَعَالَى أَنْ يَتَغَمَّدَهُ بِوَافِرِ رَحْمَتِهِ وَيُسْكِنَهُ فَسِيحَهُ جَنَّتَهُ، وَأَنْ يُجْزِلَ لَهُ الْعَطَاءَ وَيَجْزِيَهُ أَحْسَنَ الْجَزَاءِ عَمَّا بَذَلَهُ مِنْ جَهْدٍ، وَخَلَّفَهُ مِنْ عِلْمٍ. إِنَّهُ جَوَّادٌ كَرِيمٌ (إِنَّ أَوَّلَ مَا يُبْدَأُ بِهِ فِي مِثْلِ هَذَا الْمَقَامِ لَهُوَ الِاسْمُ وَاللَّقَبُ وَالنَّسَبُ وَالنَّشْأَةُ وَالْمَوْطِنُ) . . إلخ.

وَهَذِهِ تَرْجَمَتُهُ رَحِمَهُ اللَّهُ كَمَا سَمِعْتُهَا مِنْهُ مُبَاشَرَةً:
الِاسْمُ: هُوَ مُحَمَّدٌ الْأَمِينُ وَهُوَ عَلَمٌ مُرَكَّبٌ مِنِ اسْمَيْنِ، وَذِكْرُ مُحَمَّدٍ تَبَرُّكٌ.
وَاللَّقَبُ: آبَّا بِمَدِّ الْهَمْزَةِ وَتَشْدِيدِ الْبَاءِ مِنَ الْإِبَاءِ.
وَاسْمُ أَبِيهِ: مُحَمَّدٌ الْمُخْتَارُ بْنُ عَبْدِ الْقَادِرِ بْنِ مُحَمَّدِ بْنِ أَحْمَدَ نُوحِ بْنِ مُحَمَّدِ بْنِ سَيِّدِي أَحْمَدَ بْنِ الْمُخْتَارِ مِنْ أَوْلَادِ الطَّالِبِ أَوْ بِك وَهَذَا مِنْ أَوْلَادِ أَوْلَادِ كَرَيْرِ بْنِ الْمُوَافِي بْنِ يَعْقُوبَ بْنِ جَاكنَ الْأَبَرِّ، جَدِّ الْقَبِيلَةِ الْكَبِيرَةِ الْمَشْهُورَةِ الْمَعْرُوفَةِ بِالْجِكْنِيِّينَ. وَيَعْرِفُونَ بِتجكَانْت.
نَسَبُ الْقَبِيلَةِ: وَيَرْجِعُ نَسَبُ هَذِهِ الْقَبِيلَةِ إِلَى حِمْيَرَ. كَمَا قَالَ الشَّاعِرُ الْمُورِيتَانِيُّ مُحَمَّد فَال وَلَدُ الْعَيْنَيْنِ مُسْتَدِلًّا بِفَصَاحَتِهِمْ عَلَى عُرُوبَتِهِمْ:
إِنَّا بَنُو حَسَنٍ دَلَّتْ فَصَاحَتُنَا ... أَنَّا إِلَى الْعَرَبِ الْأَقْحَاحِ نَنْتَسِبُ
إِنْ لَمْ تَقُمْ بَيِّنَاتٌ أَنَّنَا عَرَبٌ ... فَفِي «اللِّسَانِ» بَيَانٌ أَنَّنَا عَرَبُ
انْظُرْ إِلَى مَا لَنَا مِنْ كُلِّ قَافِيَةٍ ... لَهَا تَنُمُّ شُذُورُ الزِّبْرِجِ الْقَشِبُ
وَبَيَّنَ شَاعِرٌ آخَرُ مَرْجِعَ تِلْكَ الْقَبِيلَةِ إِلَى حِمْيَرَ بِقَوْلِهِ:
يَا قَائِلًا طَاعِنًا فِي أَنَّنَا عَرَبٌ ... قَدْ كَذَّبَتْكَ لَنَا لُسْنٌ وَأَلْوَانُ
وَسْمُ الْعُرُوبَةِ بَادٍ فِي شَمَائِلِنَا ... وَفِي أَوَائِلِنَا عِزٌّ وَإِيمَانُ
آسَادُ حِمْيَرَ وَالْأَبْطَالُ مِنْ مُضَرٍ ... حُمْرُ السُّيُوفِ فَمَا ذَلُّوا وَلَا هَانُوا
لَقَدْ كَانَتْ خَصَائِصُ الْعُرُوبَةِ وَمُمَيِّزَاتُهَا مَوْفُورَةً لَدَى الشَّيْخِ رَحِمَهُ اللَّهُ، وَلَدَى أَهْلِهِ وَذَوِيِهِ فِي النَّظْمِ وَالنَّثْرِ، كَمَا تَوَفَّرَتِ الْعُلُومُ وَالْفُنُونُ فِي بَيْتِهِ وَقَبِيلَتِهِ. وَقَدْ بَيَّنَ أَحَدُ

(9/479)

شُعَرَائِهِمْ أَصَالَةَ الْعُرُوبَةِ فِيهِمْ وَارْتِضَاعَهُمْ إِيَّاهَا مِنْ أُمَّهَاتِهِمْ فِي قَوْلِهِ يُخَاطِبُ مَنْ يُنْكِرُهَا عَلَيْهِمْ:
لَنَا الْعُرُوبَةُ الْفُصْحَى وَإِنَّا ... أَحَقُّ الْعَالَمِينَ بِهَا اضْطِلَاعًا
عَنِ الْكُتُبِ اقْتَبَسْتُمُوهَا انْتِفَاعًا ... بِمَا فِيهَا وَنَرْضَعُهَا ارْتِضَاعًا
الْمَوْلِدُ: وُلِدَ رَحِمَهُ اللَّهُ فِي عَامِ 1305 هـ.
الْمَوْطِنُ: كَانَ مَسْقَطُ رَأْسِهِ رَحِمَهُ اللَّهُ عِنْدَ مَاءٍ يُسَمَّى (تَنْبهَ) مِنْ أَعْمَالِ مُدِيرِيَّةِ (كِيفَا) مِنَ الْقُطْرِ الْمُسَمَّى بِشِنْقِيطَ وَهُوَ دَوْلَةُ مُورِيتَانْيَا الْإِسْلَامِيَّةُ الْآنَ.
عِلْمًا بِأَنَّ كَلِمَةَ شِنْقِيطَ كَانَتْ وَلَا تَزَالُ اسْمًا لِقَرْيَةٍ مِنْ أَعْمَالِ مُدِيرِيَّةٍ أصَارَ فِي أَقْصَى مُورِيتَانْيَا فِي الشَّمَالِ الْغَرْبِيِّ.
نَشْأَتُهُ رَحِمَهُ اللَّهُ: وَقَبْلَ الْحَدِيثِ عَنْ نَشْأَتِهِ يَحْسُنُ إِيجَازُ نُبْذَةٍ عَنِ الْبِيئَةِ فِي تِلْكَ الْبِلَادِ.
تُعْتَبَرُ الْحَيَاةُ الِاجْتِمَاعِيَّةُ فِي تِلْكَ الْبِلَادِ بِحَسَبِ الْمُوَاطِنِينَ قِسْمَيْنِ: عَرَبٌ وَعَجَمٌ وَالْعَرَبِيَّةُ لُغَةُ الْجَمِيعِ.
أَمَّا الْعَمَلُ: فَالْعَجَمُ أَكْثَرُ أَعْمَالِهِمُ الزِّرَاعَةُ وَالصِّنَاعَةُ وَسُلَالَتُهُمْ مِنَ الزُّنُوجِ.
وَأَمَّا الْعَرَبُ فَقِسْمَانِ: طَلَبَةٌ وَغَيْرُ الطَّلَبَةِ. وَالطَّلَبَةُ مَنْ يَغْلِبُ عَلَيْهِمْ طَلَبُ الْعِلْمِ وَالتِّجَارَةُ، وَغَيْرُهُمْ مَنْ يَغْلِبُ عَلَيْهِمُ التِّجَارَةُ وَالْإِغَارَةُ. وَهُمْ قَبَائِلُ عِدَّةٌ، وَمِنَ الْقَبَائِلِ مَنْ يَغْلِبُ عَلَيْهَا الطَّلَبُ، وَمِنْهَا مَنْ يَغْلِبُ عَلَيْهَا الْإِغَارَةُ وَالْقِتَالُ.
وَقَبِيلَةٌ الْجكنِيِّينَ خَاصَّةً قَدْ جَمَعَتْ بَيْنَ طَلَبِ الْعِلْمِ، وَفُرُوسِيَّةِ الْقِتَالِ. مَعَ عِفَّةٍ عَنْ أَمْوَالِ النَّاسِ، وَفِي هَذَا الْجَوِّ كَانَ طَلَبُ الْعِلْمِ عَلَى قَدَمٍ وَسَاقٍ سَوَاءٌ فِي حَلِّهِمْ أَوْ تِرْحَالِهِمْ، كَمَا قَالَ بَعْضُ مَشَايِخِهِمُ الْعَلَّامَةُ الْمُخْتَارُ بْنُ بُونَا:
وَنَحْنُ رَكْبٌ مِنَ الْأَشْرَافِ مُنْتَظَمُ ... أَجَلُّ ذَا الْعَصْرِ قَدْرًا دُونَ أَدْنَانَا
قَدِ اتَّخَذْنَا ظُهُورَ الْعِيسِ مَدْرَسَةً ... بِهَا نُبَيِّنُ دِينَ اللَّهِ تِبْيَانًا
أَمَّا كَرَمُ الطَّبْعِ فَهَذَا سَجِيَّةٌ فِي جَمِيعِهِمْ وَأَمْرٌ يَشِبُّ فِيهِ الصَّغِيرُ، وَيَشِيبُ عَلَيْهِ الْكَبِيرُ وَقَدْ أَلِفُوا الضَّيْفَ لِنُجْعَةِ مَنَازِلِهِمْ، وَمِنْ عَادَاتِهِمْ إِذَا نَزَلَ وَفْدٌ عَلَى بَيْتٍ، فَإِنَّ أَهْلَ هَذَا

(9/480)

الْمَنْزِلِ يُرْسِلُونَ لِأَهْلِ بَيْتِ الْمُضِيفِ مِمَّا عِنْدَهُمْ قَلَّ أَوْ كَثُرَ مُشَارَكَةً فِي قِرَى الضَّيْفِ وَتَعَاوُنًا مَعَ الْمُضِيفِ حَتَّى لَوْ كَانَ مُعْدَمًا غَدَا وَاجِدًا، وَيَرْحَلُ الْوَفْدُ وَهُوَ فِي غَايَةِ الرِّضَا. وَهَكَذَا لِيَكُ.
وَفِي هَذَا الْجَوِّ وَتِلْكَ الْبِيئَةِ نَشَأَ رَحِمَهُ اللَّهُ كَمَا سَمِعْتُهُ يَقُولُ: تُوُفِّيَ وَالِدِي وَأَنَا صَغِيرٌ أَقْرَأُ فِي جُزْءِ عَمَّ، وَتَرَكَ لِي ثَرْوَةً مِنَ الْحَيَوَانِ وَالْمَالِ، وَكَانَتْ سُكْنَايَ فِي بَيْتِ أَخْوَالِي وَأُمِّي ابْنَةُ عَمِّ أَبِي، وَحَفِظْتُ الْقُرْءَانَ عَلَى خَالِي عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْمُخْتَارِ بْنِ إِبْرَاهِيمَ بْنِ أَحْمَدَ نُوحٍ جَدِّ الْأَبِ الْمُتَقَدِّمِ.
طَلَبُهُ لِلْعِلْمِ: حَفِظَ الْقُرْءَانِ فِي بَيْتِ أَخْوَالِهِ عَلَى خَالِهِ عَبْدِ اللَّهِ كَمَا تَقَدَّمَ، وَعُمُرُهُ عَشْرُ سَنَوَاتٍ.
قَالَ رَحِمَهُ اللَّهُ: ثُمَّ تَعَلَّمْتُ رَسْمَ الْمُصْحَفِ الْعُثْمَانِيِّ (الْمُصْحَفِ الْأُمِّ) عَنِ ابْنِ خَالِي سَيِّدِي مُحَمَّدِ بْنِ أَحْمَدَ بْنِ مُحَمَّدٍ الْمُخْتَارِ، وَقَرَأْتُ عَلَيْهِ التَّجْوِيدَ فِي مَقْرَأِ نَافِعٍ بِرِوَايَةِ وَرْشٍ مِنْ طَرِيقِ أَبِي يَعْقُوبَ الْأَزْرَقِ وَقَالُونَ مِنْ رِوَايَةِ أَبِي نَشِيطٍ، وَأَخَذْتُ عَنْهُ سَنَدًا بِذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ وَعُمُرِي سِتَّةَ عَشَرَ سَنَةً.
أَنْوَاعُ الدِّرَاسَةِ فِي الْقُرْءَانِ: تُعْتَبَرُ الدِّرَاسَةُ فِي عُلُومِ الْقُرْءَانِ مَنْهَجًا مُتَكَامِلًا لَا تَقْتَصِرُ عَلَى الْحِفْظِ وَالْأَدَاءِ، بَلْ تَتَنَاوَلُ مَعْرِفَةَ رَسْمِ الْمُصْحَفِ أَيْ نَوْعَ كِتَابَتِهِ مَا كَانَ مَوْصُولًا أَوْ مَفْصُولًا، وَمَا رُسِمَ فِيهِ الْمَدُّ أَوْ كَانَ يُمَدُّ بِدُونِ وُجُودِ حَرْفِ الْمَدِّ، وَقَدْ يَكُونُ حَرْفًا صَغِيرًا أَوْ نَحْوَ ذَلِكَ.
ثُمَّ ضَبْطُ مَا فِيهِ مِنْ مَنْشَأَيْهِ فِي الرَّسْمِ أَوِ التِّلَاوَةِ. وَمِنَ الْمَشْهُورِ عِنْدَهُمْ فِي هَذَا رَجَزُ (مُحَمَّدِ بْنِ بُوجَهْ) الْمَشْهُورُ الْمَعْرُوفُ بِالْبَحْرِ، تَعَرَّضَ فِيهِ لِكُلِّ كَلِمَةٍ جَاءَتْ فِي الْقُرْءَانِ مَرَّةً وَاحِدَةً أَوْ مَرَّتَيْنِ أَوْ ثَلَاثَ مَرَّاتٍ إِلَى سَبْعٍ وَعِشْرِينَ مَرَّةً أَيْ مِنَ الْكَلِمَاتِ الْمُشْتَبِهَةِ، وَأَفْرَدَ كُلَّ عَدَدٍ بِفَصْلٍ فَمَثَلًا: كَلِمَةُ (أَعْيُنُهُمْ) بِالرَّفْعِ جَاءَتْ ثَلَاثَ مَرَّاتٍ قَالَ فِيهَا:
أَعْيُنُهُمْ بِالرَّفْعِ مِنْ غَيْرِ حُضُورْ ... مِنْ بَعْدُ كَانَتْ وَتَوَلَّتْ وَتَدُورْ
وَمِنَ الثُّنَائِيِّ: كَلِمَةُ (الْأَشْيَاعِ) بِالْعَيْنِ قَالَ فِيهِ:
أَشْيَاعُ بِالْعَيْنِ فَهَلْ مِنْ مُدَّكِرْ ... فِي سَبَإٍ مِنْ قَبْلُ بِأَنَّهُمْ ذُكِرْ

(9/481)

وَقَدْ دَرَسَ هَذَا كُلَّهُ فِي طُفُولَتِهِ، وَكَانَتْ لَهُ زِيَادَةُ نَظْمٍ عَلَى ذَلِكَ تَذْيِيلًا لِزِيَادَةِ الْفَائِدَةِ، كَمَا قَالَ: عَلَى الْبَيْتِ الْأَخِيرِ مُبَيِّنًا حَرَكَاتِهِ وَإِعْرَابَهُ:
فِي سُورَةِ الْقَمَرِ خَاطِبْ وَانْصِبَا ... وَجَلِّهِ وَغَيْبَتُهُ فِي سَبَأٍ
أَيْ فِي سُورَةِ الْقَمَرِ تَكُونُ تِلَاوَتُهَا الْخِطَابُ وَالنَّصْبُ وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ.
وَفِي سُورَةِ سَبَأٍ تَكُونُ تِلَاوَتُهَا بِالْغَيْبَةِ وَالْجَرِّ كَمَا فُعِلَ بِأَشْيَاعِهِمْ وَهَذِهِ دِرَاسَةٌ لَا تَكَادُ تُوجَدُ إِلَّا مَا شَاءَ اللَّهُ، وَهِيَ مِنَ الْمَهَامِّ الْعِلْمِيَّةِ لِحِفْظِهَا رَسْمَ الْقُرْءَانِ مِنَ التَّغْيِيرِ وَالتَّبْدِيلِ وَهِيَ مِنْ آثَارِ تَعَهُّدِ اللَّهِ بِحِفْظِ هَذَا الْقُرْءَانِ الْمُنَزَّلِ مِنْ عِنْدِهِ سُبْحَانَهُ.
ثُمَّ قَالَ رَحِمَهُ اللَّهُ: وَفِي أَثْنَاءِ هَذِهِ الْقِرَاءَةِ دَرَسْتُ بَعْضَ الْمُخْتَصَرَاتِ فِي فِقْهِ مَالِكٍ كَرَجَزِ الشَّيْخِ ابْنِ عَاشِرٍ، وَفِي أَثْنَائِهَا أَيْضًا دَرَسْتُ دِرَاسَةً وَاسِعَةً فِي الْأَدَبِ عَلَى زَوْجَةِ خَالِي أُمِّ وَلَدِ الْخَالِ أَيْ أَنَّ وَلَدَ خَالِهِ يُعَلِّمُهُ الْعُلُومَ الْخَاصَّةَ بِالْقُرْآنِ، وَأُمُّهُ تُعَلِّمُهُ الْأَدَبَ، قَالَ: أَخَذْتُ عَنْهَا مَبَادِئَ النَّحْوِ كَالْأُجْرُومِيَّةِ وَتَمْرِينَاتٍ وَدُرُوسٍ وَاسِعَةٍ فِي أَنْسَابِ الْعَرَبِ وَأَيَّامِهِمْ، وَالسِّيرَةَ النَّبَوِيَّةَ، وَنَظْمَ الْغَزَوَاتِ لِأَحْمَدَ الْبَدَوِيِّ الشِّنْقِيطِيِّ وَهُوَ يَزِيدُ عَلَى 500 بَيْتٍ وَشُرُوحَهُ لِابْنِ أُخْتِ الْمُؤَلِّفِ الْمَعْرُوفِ بِحَمَّادٍ، وَنَظَرَ عَمُودِ النَّسَبِ لِلْمُؤَلِّفِ وَهُوَ يُعَدُّ بِالْآلَافِ، وَشَرْحَهُ لِابْنِ أُخْتِهِ الْمَذْكُورِ عَلَى خُصُوصِ الْعَدْنَانِيِّينَ، لِأَنَّهُ مَاتَ قَبْلَ شَرْحِ مَا يَتَعَلَّقُ بِالْقَحْطَانِيِّينَ.
هَذِهِ دِرَاسَةٌ فِي عُلُومِ الْقُرْءَانِ وَالْأَدَبِ وَالسِّيَرِ وَالتَّارِيخِ كَانَتْ فِي بَيْتِ أَخْوَالِهِ عَلَى أَخْوَالِهِ وَأَبْنَاءِ أَخْوَالِهِ وَزَوْجَاتِ أَخْوَالِهِ، أَيْ كَانَ بَيْتُ أَخْوَالِهِ الْمَدْرَسَةَ الْأُولَى إِلَيْهِ. أَمَّا بَقِيَّةُ الْفُنُونِ فَقَالَ:
أَوَّلًا: الْفِقْهُ الْمَالِكِيُّ، وَهُوَ الْمَذْهَبُ السَّائِدُ فِي الْبِلَادِ دَرَسْتُ مُخْتَصَرَ خَلِيلٍ - بَدَأَ دِرَاسَتَهُ فِيهِ عَلَى الشَّيْخِ مُحَمَّدِ بْنِ صَالِحٍ إِلَى قِسْمِ الْعِبَادَاتِ - ثُمَّ دَرَسَ عَلَيْهِ النِّصْفَ مِنْ أَلْفِيَّةِ ابْنِ مَالِكٍ. ثُمَّ أَخَذَ بَقِيَّةَ الْفُنُونِ عَلَى مَشَايِخَ مُتَعَدِّدَةٍ، فِي فُنُونٍ مُخْتَلِفَةٍ، وَكُلُّهُمْ مِنَ الْجكنِيِّينَ وَمِنْهُمْ مَشَاهِيرُ الْعُلَمَاءِ فِي الْبِلَادِ مِنْهُمُ:

(9/482)

1 - الشَّيْخُ مُحَمَّدُ بْنُ صَالِحٍ الْمَشْهُورُ بِابْنِ أَحْمَدَ الْأَفْرَمِ.
2 - وَالشَّيْخُ أَحْمَدُ الْأَفْرَمُ بْنُ مُحَمَّدٍ الْمُخْتَارِ.
3 - وَالشَّيْخُ الْعَلَّامَةُ أَحْمَدُ بْنُ عُمَرَ.
4 - وَالْفَقِيهُ مُحَمَّدٌ النِّعْمَةُ بْنُ زَيْدَانَ.
5 - وَالْفَقِيهُ الْكَبِيرُ أَحْمَدُ بْنُ مُودْ.
6 - وَالْعَلَّامَةُ الْمُتَبَحِّرُ فِي الْفُنُونِ أَحْمَدُ فَال بْنُ آدُهْ.
وَغَيْرُهُ مِنَ الْمَشَايِخِ الْجكنِيِّينَ.
قَالَ رَحِمَهُ اللَّهُ: وَقَدْ أَخَذْنَا عَنْ هَؤُلَاءِ الْمَشَايِخِ كُلَّ الْفُنُونِ: النَّحْوَ، وَالصَّرْفَ، وَالْأُصُولَ، وَالْبَلَاغَةَ. وَبَعْضَ التَّفْسِيرِ وَالْحَدِيثِ.
أَمَّا الْمَنْطِقُ وَآدَابُ الْبَحْثِ وَالْمُنَاظَرَةِ فَقَدْ حَصَّلْنَاهُ بِالْمُطَالَعَةِ.
هَذَا مَا أَمْلَاهُ عَلَيَّ رَحِمَهُ اللَّهُ وَسَجَّلْتُهُ عَنْهُ.
عِلْمًا بِأَنَّ الْفَنَّ الَّذِي دَرَسَهُ عَلَى الْمَشَايِخِ أَوْ مُطَالَعَةً مِنَ الْكُتُبِ، لَمْ يَقْتَصِرْ فِي تَحْصِيلِهِ عَلَى دِرَاسَتِهِ، بَلْ كَانَ دَائِمًا يُدِيمُ النَّظَرَ وَيُوَاصِلُ التَّحْصِيلَ حَتَّى غَدَا فِي كُلٍّ مِنْهُ كَأَنَّهُ مُتَخَصِّصٌ فِيهِ، بَلْ وَلَهُ فِي كُلٍّ مِنْهُ اجْتِهَادَاتٌ وَمَبَاحِثُ مُبْتَكَرَةٌ، سَنُلِمُّ بِهَا إِنْ شَاءَ اللَّهُ عِنْدَ إِيرَادِ الْمَنْهَجِ الْعِلْمِيِّ لِدِرَاسَتِهِ وَآثَارِهِ الْعِلْمِيَّةِ.

مَنْهَجُهُ الْعِلْمِيُّ فِي الدِّرَاسَةِ:
وَقَبْلَ إِيرَادِ الْمَنْهَجِ الْعِلْمِيِّ لَهُ رَحِمَهُ اللَّهُ فِي دِرَاسَتِهِ، نُلِمُّ بِالْمَنْهَجِ الْعَامِّ السَّائِدِ فِي بِلَادِهِ لِكَافَّةِ طَلَبَةِ الْعِلْمِ وَطَرِيقَةِ تَحْصِيلِهِ.
تُعْتَبَرُ طَرِيقَةُ الدِّرَاسَةِ فِي تِلْكَ الْبِلَادِ جُزْءًا مِنْ حَيَاةِ الْبَوَادِي حِلًّا وَارْتِحَالًا. وَإِذَا أَقَامَ أَحَدُ الْمَشَايِخِ فِي مَكَانٍ تَوَافَدَ عَلَيْهِ الطُّلَّابُ لِلدِّرَاسَةِ عَلَيْهِ وَمَكَثَ حَتَّى يَأْخُذُوا عَنْهُ، وَقَدْ يُقِيمُ بِصِفَةٍ دَائِمَةٍ لِدَوَامِ الدِّرَاسَةِ عَلَيْهِ، وَيُقَالُ لَهُ «الْمُرَابِطُ» نَظَرًا لِإِقَامَتِهِ الدَّائِمَةِ لِنَشْرِ الْعِلْمِ.

(9/483)

وَلَا يَأْخُذُ الْمُرَابِطُ مِنْ طُلَّابِهِ شَيْئًا وَإِنْ كَانَ ذَا يَسَارٍ سَاعَدَ الْمُحْتَاجِينَ مِنْ طُلَّابِهِ، وَقَدْ يُسَاعِدُ أَهْلَ ذَاكَ الْمَكَانِ الْغُرَبَاءَ مِنَ الطُّلَّابِ.
فَيَنْزِلُونَ حَوْلَ بَيْتِهِ وَيَبْنُونَ لَهُمْ خِيَامًا أَوْ مَسَاكِنَ مُؤَقَّتَةً. وَيَكُونُ لَهُمْ مَجْلِسُ عِلْمٍ لِلدَّرْسِ وَالْمُنَاقَشَةِ وَالِاسْتِذْكَارِ.
وَقَدْ يَكُونُ الْمُرَابِطُ مُخْتَصًّا بِفَنٍّ وَاحِدٍ، وَقَدْ يَدْرُسُ عِدَّةَ فُنُونٍ. فَإِذَا كَانَ مُخْتَصًّا بِفَنٍّ وَاحِدٍ فَإِنَّ دُرُوسَهُ تَكُونُ فِي هَذَا الْفَنِّ مُوَزَّعَةً فِي عِدَّةِ أَمَاكِنَ مِنْهُ بِحَسَبِ مَجْمُوعَاتِ الطُّلَّابِ، فَقَدْ تَكُونُ مَجْمُوعَةٌ فِي الْبِدَايَةِ مِنْهُ، وَمَجْمُوعَةٌ فِي النِّهَايَةِ وَأُخْرَى فِي أَثْنَائِهِ وَهَكَذَا. فَتَتَقَدَّمُ كُلُّ مَجْمُوعَةٍ عَلَى حِدَةٍ فَتَدْرُسُ عَلَى الشَّيْخِ، ثُمَّ تَأْتِي الْمَجْمُوعَةُ الْأُخْرَى وَهَكَذَا.
وَإِذَا كَانَ يَدْرُسُ عِدَّةَ فُنُونٍ، فَإِنَّهُ يُقَسِّمُ طُلَّابَ كُلِّ فَنٍّ عَلَى النَّحْوِ الْمُتَقَدِّمِ.
إِفْرَادُ الْفُنُونِ: وَلَا يَحِقُّ لِطَالِبٍ أَنْ يَجْمَعَ بَيْنَ فَنَّيْنِ فِي وَقْتٍ وَاحِدٍ، بَلْ يَدْرُسُ فَنًّا حَتَّى يُكْمِلَهُ كَالنَّحْوِ مَثَلًا، ثُمَّ يَبْدَأُ فِي الْبَلَاغَةِ حَتَّى يُكْلِمَهَا. وَهَكَذَا يَبْدَأُ مَثَلًا فِي الْفِقْهِ حَتَّى يَفْرُغَ مِنْهُ ثُمَّ يَبْدَأُ فِي الْأُصُولِ حَتَّى يُكْمِلَهُ. سَوَاءٌ دَرَسَهَا عَلَى عِدَّةِ مَشَايِخَ أَوْ عَلَى شَيْخٍ وَاحِدٍ.
طَرِيقَةُ الدِّرَاسَةِ الْيَوْمِيَّةِ: يَبْدَأُ الطَّالِبُ بِكِتَابَةِ الْمَتْنِ فِي اللَّوْحِ الْخَشَبِيِّ فَيَكْتُبُ قَدْرَ مَا يَسْتَطِيعُ حِفْظَهُ، ثُمَّ يَمْحُوهُ، ثُمَّ يَكْتُبُ قَدْرًا آخَرَ حَتَّى يَحْفَظَ مَقْرَأً مِنَ الْفَنِّ حَسَبَ التَّقْسِيمِ الْمَعْهُودِ. فَمَثَلًا النَّحْوُ، تُعْتَبَرُ الْأَلْفِيَّةُ أَرْبَعَةَ مَقَارِئٍ، وَيُعْتَبَرُ مَتْنُ خَلِيلٍ فِي الْفِقْهِ نَحْوًا مِنْ ذَلِكَ.
فَإِذَا حَفِظَ الطَّالِبُ مَقْرَأً مِنَ الْفَنِّ تَقَدَّمَ لِلدِّرَاسَةِ فَيَشْرَحُهُ لَهُ الشَّيْخُ شَرْحًا وَافِيًا بِقَدْرِ مَا عِنْدَهُ مِنْ تَحْصِيلٍ، دُونَ أَنْ يَفْتَحَ كِتَابًا، أَوْ يَحْضُرَ فِي مَرْجِعٍ ثُمَّ يَقُومُ هَؤُلَاءِ لِلِاسْتِذْكَارِ فِيمَا بَيْنَهُمْ وَمُنَاقَشَةِ مَا قَالَهُ الشَّيْخُ، وَقَدْ يَأْخُذُونَ بَعْضَ الشُّرَّاحِ لِمُقَابَلَتِهِ عَلَى مَا سَمِعُوهُ أَوْ يَرْجِعُونَ إِلَى بَعْضِ الْحَوَاشِي، وَلَا يَجْتَازُونَ ذَاكَ الْمَكَانَ مِنَ الدَّرْسِ حَتَّى يَرَوْا أَنَّهُمْ قَدْ حَصَّلُوا كُلَّ مَا فِيهِ. وَلَيْسَ عَلَيْهِمْ مِنْ سُرْعَةٍ أَوْ إِنْهَاءِ كِتَابٍ بِقَدْرِ مَا عَلَيْهِمْ مِنْ فَهْمِ وَتَحْصِيلِ مَا فِي الْبَابِ، وَقَدْ ذَكَرُوا عَنْ بَعْضِ الطُّلَّابِ مِمَّنْ عُرِفُوا بِالذَّكَاءِ وَالْقُدْرَةِ عَلَى التَّحْصِيلِ، أَنَّهُ كَانَ لَا يَزِيدُ فِي مَتْنِ خَلِيلٍ عَلَى سَطْرَيْنِ فَقَطْ. فَقِيلَ لَهُ لِمَ لَا تَزِيدُ وَأَنْتَ قَادِرٌ عَلَى

(9/484)

التَّحْصِيلِ فَقَالَ: لِأَنَّنِي عَجْلَانُ لِأَعُودَ إِلَى أَهْلِي، فَقَالُوا لَهُ: إِنَّ الْعَجْلَانَ يَزِيدُ فِي حِصَّتِهِ، فَقَالَ أُرِيدُ أَنْ أُتْقِنَ مَا أَقْرَأُ حَتَّى لَا أَحْتَاجَ إِلَى إِعَادَةِ دِرَاسَتِهِ فَأَتَأَخَّرُ.
الْحَيَاةُ الدِّرَاسِيَّةُ:
دِرَاسَةُ الشَّيْخِ رَحِمَهُ اللَّهُ: عَلَى هَذَا الْمَنْهَجِ كَانَتْ دِرَاسَةُ الشَّيْخِ رَحِمَهُ اللَّهُ، إِلَّا أَنَّهُ تَمَيَّزَ بِبَعْضِ الْأُمُورِ، قَلَّ أَنْ كَانَتْ لِغَيْرِهِ، نُوجِزُ مِنْهَا كَالْآتِي:
1 - فِي مَبْدَأِ دِرَاسَتِهِ: تَقَدَّمَ أَنَّهُ أُتِيحَ لَهُ فِي بَادِئِ دِرَاسَتِهِ مَا لَمْ يُتَحْ لِغَيْرِهِ حَيْثُ كَانَ بَيْتُ أَخْوَالِهِ مَدْرَسَتَهُ الْأُولَى، فَلَمْ يَرْحَلْ فِي بَادِئِ أَمْرِهِ لِلطَّلَبِ، وَكَانَ وَحِيدَ وَالِدَيْهِ، فَكَانَ فِي مَكَانِ التَّدَلُّلِ وَالْعِنَايَةِ.
2 - قَالَ رَحِمَهُ اللَّهُ: كُنْتُ أَمِيلُ إِلَى اللَّعِبِ أَكْثَرَ مِنَ الدِّرَاسَةِ حَتَّى حَفِظْتُ الْحُرُوفَ الْهِجَائِيَّةَ وَبَدَأُوا يُقْرِئُونَنِي إِيَّاهَا بِالْحَرَكَاتِ، بَا فُتْحَةُ بَا، بِي كَسْرَةُ بِي، بُو ضَمَّةُ بُو، وَهَكَذَا ت د ث. فَقُلْتُ لَهُمْ أَوَ كُلُّ الْحُرُوفِ هَكَذَا؟ قَالُوا: نَعَمْ. فَقُلْتُ: كَفَى إِنِّي أَسْتَطِيعُ قِرَاءَتَهَا كُلَّهَا عَلَى هَذِهِ الطَّرِيقِ كَيْ يَتْرُكُونَنِي فَقَالُوا: اقْرَأْهَا، فَقَرَأْتُ بِثَلَاثَةِ حُرُوفٍ أَوْ أَرْبَعَةٍ وَتَنَقَّلْتُ إِلَى آخِرِهَا بِهَذِهِ الطَّرِيقَةِ، فَعَرَفُوا أَنِّي فَهِمْتُ قَاعِدَتَهَا وَاكْتَفَوْا مِنِّي بِذَلِكَ وَتَرَكُونِي. وَمِنْ ثَمَّ حُبِّبَتْ إِلَيَّ الْقِرَاءَةُ.
3 - وَقَالَ رَحِمَهُ اللَّهُ: وَلَمَّا حَفِظْتُ الْقُرْءَانَ، وَأَخَذْتُ الرَّسْمَ الْعُثْمَانِيَّ، وَتَفَوَّقْتُ فِيهِ عَلَى الْأَقْرَانِ عُنِيَتْ بِي وَالِدَتِي وَأَخْوَالِي أَشَدَّ عِنَايَةٍ، وَعَزَمُوا عَلَى تَوْجِيهِي لِلدِّرَاسَةِ فِي بَقِيَّةِ الْفُنُونِ. فَجَهَّزَتْنِي وَالِدَتِي بِجَمَلَيْنِ أَحَدُهُمَا عَلَيْهِ مَرْكَبِي وَكُتُبِي، وَالْآخِرُ عَلَيْهِ نَفَقَتِي وَزَادِي، وَصَحِبَنِي خَادِمٌ وَمَعَهُ عِدَّةُ بَقَرَاتٍ، وَقَدْ هَيَّأَتْ لِي مَرْكَبِي كَأَحْسَنِ مَا يَكُونُ مِنْ مَرْكَبٍ وَمَلَابِسَ كَأَحْسَنِ مَا تَكُونُ فَرَحًا بِي وَتَرْغِيبًا لِي فِي طَلَبِ الْعِلْمِ وَهَكَذَا سَلَكْتُ سَبِيلَ الطَّلَبِ وَالتَّحْصِيلِ.
تَقُومُ الْحَيَاةُ الدِّرَاسِيَّةُ عَلَى أَسَاسِ مَنْعِ الْكُلْفَةِ وَتَمَامِ الْأُلْفَةِ سَوَاءٌ بَيْنَ الطُّلَّابِ أَنْفُسِهِمْ أَوْ بَيْنَهُمْ وَبَيْنَ شَيْخِهِمْ مَعَ كَمَالِ الْأَدَبِ وَوَقَارِ الْحِشْمَةِ. وَقَدْ تَتَخَلَّلُهَا الطُّرَفُ الْأَدَبِيَّةُ وَالْمُحَاوَرَاتُ الشِّعْرِيَّةُ، وَمِنْ ذَلِكَ مَا حَدَّثَنِيهِ رَحِمَهُ اللَّهُ قَالَ: قَدِمْتُ عَلَى بَعْضِ الْمَشَايِخِ لِأَدْرُسَ عَلَيْهِ وَلَمْ يَكُنْ يَعْرِفُنِي مِنْ قَبْلُ، فَسَأَلَ عَنِّي مَنْ أَكُونُ، وَكَانَ فِي مَلَأٍ مِنْ تَلَامِذَتِهِ فَقُلْتُ مُرْتَجِلًا:

(9/485)

هَذَا فَتًى مِنْ بَنِي جَاكَانَ قَدْ نَزَلَا ... بِهِ الصِّبَا عَنْ لِسَانِ الْعُرْبِ قَدْ عَدَلَا
رَمَتْ بِهِ هِمَّةٌ عَلْيَاءُ نَحْوَكُمْ ... إِذْ شَامَ بَرْقَ عُلُومٍ نُورُهُ اشْتَعَلَا
فَجَاءَ يَرْجُو رُكَامًا مِنْ سَحَائِبِهِ ... تَكْسُو لِسَانَ الْفَتَى أَزْهَارُهُ حُلَلًا
إِذْ ضَاقَ ذَرْعًا بِجَهْلِ النَّحْوِ ثُمَّ أَبَا ... أَلَّا يُمَيِّزَ شَكْلَ الْعَيْنِ مِنْ فَعَلَا
قَدْ أَتَى الْيَوْمَ صَبًّا مُولَعًا كَلِفًا ... بِالْحَمْدِ لِلَّهِ لَا أَبْغِي لَهُ بَدَلًا
يُرِيدُ دِرَاسَةَ لَامِيَّةِ الْأَفْعَالِ.
وَقَدْ مَضَى رَحِمَهُ اللَّهُ فِي طَلَبِ الْعِلْمِ قُدُمًا وَقَدْ أَلْزَمَهُ بَعْضُ مَشَايِخِهِ بِالْقِرَانِ. أَيْ أَنَّ يَقْرِنَ بَيْنَ كُلِّ فَنَّيْنِ حِرْصًا عَلَى سُرْعَةِ تَحْصِيلِهِ وَتَفَرُّسًا لَهُ فِي الْقُدْرَةِ عَلَى ذَلِكَ، فَانْصَرَفَ بِهِمَّةٍ عَالِيَةٍ فِي دَرْسٍ وَتَحْصِيلٍ.
وَقَدْ خَاطَبَهُ بَعْضُ أَقْرَانِهِ فِي أَمْرِ الزَّوَاجِ فَقَالَ فِي ذَلِكَ، وَفِي الْحَثِّ عَلَى طَلَبِ الْعِلْمِ:
دَعَانِي النَّاصِحُونَ إِلَى النِّكَاحِ ... غَدَاةَ تَزَوَّجَتْ بِيضُ الْمِلَاحِ
فَقَالُوا لِي تَزَوَّجْ ذَاتَ دَلٍّ ... خَلُوبَ اللَّحْظِ جَائِلَةَ الْوِشَاحِ
تَبَسَّمُ عَنْ نَوْشَرَةٍ رِقَاقِ ... يَمُجُّ الرَّاحَ بِالْمَاءِ الْقَرَاحِ
كَأَنَّ لِحَاظَهَا رَشَقَاتُ نَبْلٍ ... تُذِيقُ الْقَلْبَ آلَامَ الْجِرَاحِ
وَلَا عَجَبَ إِذَا كَانَتْ لِحَاظٌ ... لِبَيْضَاءِ الْمَحَاجِرِ كَالرِّمَاحِ
فَكَمْ قَتَلَا كَمِّيًّا ذَا وَلَاحِي ... ضَعِيفَاتُ الْجُفُونِ بِلَا سِلَاحِ
فَقُلْتُ لَهُمْ دَعُونِي إِنَّ قَلْبِي ... مِنَ الْعِيِّ الصُّرَاحِ الْيَوْمَ صَاحِي
وَلِي شَغْلٌ بِأَبْكَارٍ عَذَارَى ... كَأَنَّ وُجُوهَهَا ضَوْءُ الصَّبَاحِ
أَرَاهَا فِي الْمَهَارِقِ لَابِسَاتٍ ... بِرَاقِعَ مِنْ مَعَانِيهَا الصِّحَاحِ
أَبِيتُ مُفَكِّرًا فِيهَا فَتَضْحَى ... لِفَهْمِ الْفَدْمِ خَافِضَةَ الْجَنَاحِ
أَبَحْتُ حَرِيمَهَا جَبْرًا عَلَيْهَا ... وَمَا كَانَ الْحَرِيمُ بِمُسْتَبَاحِ
نَعَمْ، إِنَّهُ كَانَ يَبِيتُ فِي طَلَبِ الْعِلْمِ مُفَكِّرًا وَبَاحِثًا حَتَّى يُذَلِّلَ الصِّعَابَ، وَقَدْ طَابَقَ الْقَوْلَ الْعَمَلُ.
حَدَّثَنِي رَحِمَهُ اللَّهُ قَالَ: جِئْتُ لِلشَّيْخِ فِي قِرَاءَتِي عَلَيْهِ فَشَرَحَ لِي كَمَا كَانَ يَشْرَحُ،

(9/486)

وَلَكِنَّهُ لَمْ يَشْفِ مَا فِي نَفْسِي عَلَى مَا تَعَوَّدْتُ، وَلَمْ يَرْوِ لِي ظَمَئِي. وَقُمْتُ مِنْ عِنْدِهِ وَأَنَا أَجِدُنِي فِي حَاجَةٍ إِلَى إِزَالَةِ بَعْضِ اللَّبْسِ وَإِيضَاحِ بَعْضِ الْمُشْكِلِ وَكَانَ الْوَقْتُ ظُهْرًا فَأَخَذْتُ الْكُتُبَ وَالْمَرَاجِعَ فَطَالَعْتُ حَتَّى الْعَصْرِ، فَلَمْ أَفْرَغْ مِنْ حَاجَتِي فَعَاوَدْتُ حَتَّى الْمَغْرِبِ فَلَمْ أَنْتَهِ أَيْضًا، فَأَوْقَدَ لِي خَادِمِي أَعْوَادًا مِنَ الْحَطَبِ أَقْرَأُ عَلَى ضَوْئِهَا كَعَادَةِ الطُّلَّابِ، وَوَاصَلْتُ الْمُطَالَعَةَ وَأَتَنَاوَلُ الشَّاهِيَ الْأَخْضَرَ كُلَّمَا مَلِلْتُ أَوْ كَسِلْتُ وَالْخَادِمُ بِجِوَارِي يُوقِدُ الضَّوْءَ حَتَّى انْبَثَقَ الْفَجْرُ وَأَنَا فِي مَجْلِسِي لَمْ أَقُمْ إِلَّا لِصَلَاةِ فَرْضٍ أَوْ تَنَاوُلِ طَعَامٍ وَإِلَى أَنِ ارْتَفَعَ النَّهَارُ وَقَدْ فَرَغْتُ مِنْ دَرْسِي وَزَالَ عَنِّي لَبْسِي، وَوَجَدْتُ هَذَا الْمَحَلَّ مِنَ الدَّرْسِ كَغَيْرِهِ فِي الْوُضُوحِ وَالْفَهْمِ فَتَرَكْتُ الْمُطَالَعَةَ وَنِمْتُ، وَأَوْصَيْتُ خَادِمِي أَنْ لَا يُوقِظَنِي لِدَرْسِي فِي ذَلِكَ الْيَوْمِ اكْتِفَاءً بِمَا حَصَلْتُ عَلَيْهِ وَاسْتِرَاحَةً مِنْ عَنَاءِ سَهَرِ الْبَارِحَةِ.
فَقَدْ بَاتَ مُفَكِّرًا فِيهَا فَأَضْحَتْ ... لِفَهْمِ الْفَدْمِ خَافِضَةَ الْجَنَاحِ
وَإِنَّ هَذَا لَدَرْسٌ لِأَبْنَائِهِ وَمَنْهَجٌ لِطُلَّابِ الْعِلْمِ فِي الصَّبْرِ وَالدَّأْبِ وَالْمُثَابَرَةِ. وَقَدْ نَفَعَنِي اللَّهُ بِهَذِهِ الْحَادِثَةِ فِي دِرَاسَتِي وَتَدْرِيسِي وَخَاصَّةً فِي صُورَةٍ مُشَابِهَةٍ فِي الْفَرَائِضِ لَمْ أَكُنْ دَرَسْتُهَا عَلَى أَحَدٍ وَكَانَ الِاخْتِبَارُ فِي الْمَقْرُوءِ لَا فِي الْمُقَرَّرِ.
وَتِلْكَ هِيَ آفَةُ الدِّرَاسَةِ النِّظَامِيَّةِ الْيَوْمَ وَكُنْتُ كُلَّمَا ضَجِرْتُ فِي تَحْقِيقِهَا، تَذَكَّرْتُ قِصَّتَهُ رَحِمَهُ اللَّهُ فَصَبَرْتُ حَتَّى حَصَّلْتُهَا وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ. وَكَانَ مِنْ بَعْدِ الظُّهْرِ إِلَى هَزِيعٍ مِنَ اللَّيْلِ. وَلَكِنْ كَمْ كَانَتْ لَذَّتِي وَارْتِيَاحِي.
وَمَعَ هَذِهِ الشَّاعِرِيَّةِ الرَّقْرَاقَةِ وَالْمَعَانِي الْعِذَابِ الْفَيَّاضَةِ وَالْأُسْلُوبِ السَّهْلِ الْجَزْلِ، فَقَدْ كَانَ يَتَبَاعَدُ رَحِمَهُ اللَّهُ عَنْ قَوْلِ الشِّعْرِ مَعَ وَفْرَةِ حِفْظِهِ إِيَّاهُ، وَلَهُ فِي ذَلِكَ أَبْيَاتٌ يَقُولُ فِيهَا:
أُنْقِذْتُ مِنْ دَاءِ الْهَوَى بِعِلَاجٍ ... شَيْبٍ يَزِينُ مُفَارِقِي كَالتَّاجِ
قَدْ صَدَّنِي حِلْمُ الْأَكَابِرِ عَنْ لَمِيِّ ... شَفَةِ الْفَتَاةِ الطَّفْلَةِ الْمِغْنَاجِ
مَاءُ الشَّبِيبَةِ زَارِعٌ فِي صَدْرِهَا ... رُمَّانَتَيْ رَوْضٍ كَحُقِّ الْعَاجِ
وَكَأَنَّهَا قَدْ أَدْرَجَتْ فِي بُرْقُعٍ ... يَا وَيْلَتَاهُ بِهَا شُعَاعَ سِرَاجِ
وَكَأَنَّمَا شَمْسُ الْأَصِيلِ مُذَابَةٌ ... تَنْسَابُ فَوْقَ جَبِينِهَا الْوَهَّاجِ
يُعْلَى لِمَوْقِعٍ فِي خِدْرِهَا ... فَوْقَ الْحَشِيَّةِ نَاعِمِ الدِّيبَاجِ
لَمْ يَبْكِ عَيْنِي بَيْنَ حَيٍّ جِيرَةً ... شَدُّوا الْمَطِيَّ بِأَنْسَعِ الْأَحْدَاجِ

(9/487)

نَادَتْ بِأَنْغَامِ اللُّحُونِ حُدَاتُهُمْ ... فَتَزَيَّلُوا وَاللَّيْلُ أَلْيَلُ دَاجِي
لَا تَصْطَبِينِي عَاتِقٌ فِي دَلِّهَا ... رَقَّتْ فَرَاقَتْ فِي رِقَاقِ زُجَاجِ
مَخْضُوبَةٌ مِنْهَا بَنَانُ مُدِيرِهَا ... إِذْ لَمْ تَكُنْ مَقْتُولَةً بِمِزَاجِ
طَابَتْ نُفُوسُ الشِّرْبِ حَيْثُ أَدَارَهَا ... رَشَأٌ رَمَى بِلِحَاظِ طَرْفٍ سَاجِي
أَوْ ذَاتُ عُودٍ أَنْطَقَتْ أَوْتَارَهَا ... بِلُحُونِ قَوْلٍ لِلْقُلُوبِ شَوَاجِي
فَتَخَالُ رَنَّاتِ الْمَثَانِي أَحْرُفًا ... قَدْ رُدِّدَتْ فِي الْحَلْقِ مِنْ مُهْتَاجِ
وَقَدْ سَأَلْتُهُ رَحِمَهُ اللَّهُ عَنْ تَرْكِهِ الشِّعْرَ مَعَ قُدْرَتِهِ عَلَيْهِ وَإِجَادَتِهِ فِيهِ فَقَالَ: لَمْ أَرَهُ مِنْ صِفَاتِ الْأَفَاضِلِ وَخَشِيتُ أَنْ أَشْتَهِرَ بِهِ، وَتَذَكَّرْتُ قَوْلَ الشَّافِعِيِّ فِيمَا يُنْسَبُ إِلَيْهِ:
وَلَوْلَا الشِّعْرُ بِالْعُلَمَاءِ يُزْرِي ... لَكُنْتُ الْيَوْمَ أَشْعَرَ مِنْ لَبِيَدِ
لِأَنَّ الشَّاعِرَ يَقُولُ فِي كُلِّ مَجَالٍ. وَالشِّعْرُ أَكْذَبُهُ أَعْذَبُهُ فَلَمْ أُكْثِرْ مِنْهُ لِذَلِكَ.
وَمَعَ هَذَا فَقَدْ كَانَتْ لَهُ رَحِمَهُ اللَّهُ عِدَّةُ مُؤَلِّفَاتٍ نَظْمًا فِي عِدَّةِ فُنُونٍ سَيَأْتِي بَيَانُهَا إِنْ شَاءَ اللَّهُ.

أَعْمَالُهُ فِي الْبِلَادِ: كَانَتْ أَعْمَالُهُ رَحِمَهُ اللَّهُ كَعَمَلِ أَمْثَالِهِ مِنَ الْعُلَمَاءِ: الدَّرْسَ وَالْفُتْيَا، وَلَكِنَّهُ كَانَ قَدِ اشْتُهِرَ بِالْقَضَاءِ وَبِالْفِرَاسَةِ فِيهِ، وَرَغْمَ وُجُودِ الْحَاكِمِ الْفَرَنْسِيِّ إِلَّا أَنَّ الْمُوَاطِنِينَ كَانُوا عَظِيمِي الثِّقَةِ فِيهِ فَيَأْتُونَهُ لِلْقَضَاءِ بَيْنَهُمْ وَيَفِدُونَ إِلَيْهِ مِنْ أَمَاكِنَ بَعِيدَةٍ أَوْ حَيْثُ يَكُونُ نَازِلًا.
طَرِيقَتُهُ فِي الْقَضَاءِ: كَانَ إِذَا أَتَى إِلَيْهِ الطَّرَفَانِ اسْتَكْتَبَهُمَا رَغْبَتَهُمَا فِي التَّقَاضِي إِلَيْهِ وَقَبُولَهُمَا مَا يَقْضِي بِهِ، ثُمَّ يَسْتَكْتِبُ الْمُدَّعِي دَعْوَاهُ وَيَكْتُبُ جَوَابَ الْمُدَّعَى عَلَيْهِ أَسْفَلَ كِتَابَةِ الدَّعْوَى وَيَكْتُبُ الْحُكْمَ مَعَ الدَّعْوَى وَالْإِجَابَةَ وَيَقُولُ لَهُمَا اذْهَبَا بِهَا إِلَى مَنْ شِئْتُمَا مِنَ الْمَشَايِخِ أَوِ الْحُكَّامِ.
أَمَّا الْمَشَايِخُ فَلَا يَأْتِي أَحَدَهُمْ قَضِيَّةٌ قَضَاهَا إِلَّا صَدَّقُوا عَلَيْهَا. وَأَمَّا الْحُكَّامُ فَلَا تَصِلُهُمْ قَضِيَّةٌ حَكَمَ فِيهَا إِلَّا نَفَّذُوا حُكْمَهُ حَالًا. وَكَانَ يَقْضِي فِي كُلِّ شَيْءٍ إِلَّا فِي الدِّمَاءِ وَالْحُدُودِ وَكَانَ لِلدِّمَاءِ قَضَاءٌ خَاصٌّ.

(9/488)

قَضَاءُ الدِّمَاءِ: كَانَ الْحَاكِمُ الْفَرَنْسِيُّ فِي الْبِلَادِ يَقْضِي بِالْقِصَاصِ فِي الْقَتْلِ بَعْدَ مُحَاكَمَةٍ وَمُرَافَعَةٍ وَاسِعَةِ النِّطَاقِ وَبَعْدَ تَمْحِيصِ الْقَضِيَّةِ وَإِنْهَاءِ الْمُرَافَعَةِ وَصُدُورِ الْحُكْمِ يُعْرَضُ عَلَى عَالِمَيْنِ جَلِيلَيْنِ مِنْ عُلَمَاءِ الْبِلَادِ لِيُصَادِقُوا عَلَيْهِ، وَيُسَمَّى الْعَالِمَانِ لَجْنَةَ الدِّمَاءِ وَلَا يُنَفَّذُ حُكْمُ الْإِعْدَامِ فِي الْقِصَاصِ إِلَّا بَعْدَ مُصَادَقَتِهِمَا عَلَيْهِ.
وَقَدْ كَانَ رَحِمَهُ اللَّهُ أَحَدَ أَعْضَاءِ هَذِهِ اللَّجْنَةِ وَلَمْ يَخْرُجْ مِنْ بِلَادِهِ حَتَّى عَلَا قَدْرُهُ وَعَظُمَ تَقْدِيرُهُ، وَكَانَ عَلَمًا مِنْ أَعْلَامِهَا وَمَوْضِعَ ثِقَةِ أَهْلِهَا وَحُكَّامِهَا وَمَحْكُومِهَا.
خُرُوجُهُ مِنْ بِلَادِهِ رَحِمَهُ اللَّهُ: كَانَ خُرُوجُهُ مِنْ بِلَادِهِ لِأَدَاءِ فَرِيضَةِ الْحَجِّ وَعَلَى نِيَّةِ الْعَوْدَةِ وَكَانَ سَفَرُهُ بَرًّا، كَتَبَ فِيهِ رِحْلَةً ضَمَّنَهَا مَبَاحِثَ جَلِيلَةً كَانَ آخِرُهَا مَبْحَثَ الْقَضَايَا الْمُوَجَّهَةِ فِي الْمَنْطِقِ مَعَ عُلَمَاءِ أُمِّ دُرْمَانَ بِالْمَعْهَدِ الْعِلْمِيِّ بِالسُّودَانِ.
وَبَعْدَ وُصُولِهِ إِلَى هَذِهِ الْبِلَادِ تَجَدَّدَتْ نِيَّةُ بَقَائِهِ. وَلَعَلَّ مِنَ الْخَيْرِ وَبَيَانِ الْوِقَاعِ ذِكْرُ سَبَبِ بَقَائِهِ: لَقَدْ كَانَ فِي بِلَادِهِ كَغَيْرِهِ يَسْمَعُ الدِّعَايَةَ ضِدَّ هَذِهِ الْبِلَادِ بِاسْمِ الْوَهَّابِيَّةِ، إِلَّا أَنَّ بَعْضَ الصِّدْقِ قَدْ تَغَيَّرَ مِنْ وِجْهَاتِ النَّظَرِ «وَإِذَا أَرَادَ اللَّهُ أَمْرًا هَيَّأَ لَهُ الْأَسْبَابَ» وَمِنْ عَجِيبِ الصُّدَفِ أَنْ يَنْزِلَ رَحِمَهُ اللَّهُ فِي بَعْضِ مَنَازِلِ الْحَجِّ بِجِوَارِ خَيْمَةِ الْأَمِيرِ خَالِدِ السّديرِيِّ دُونَ أَنْ يَعْرِفَ أَحَدُهُمَا الْآخَرَ، وَكَانَ الْأَمِيرُ خَالِدٌ يَبْحَثُ مَعَ جُلَسَائِهِ بَيْتًا فِي الْأَدَبِ وَهُوَ ذَوَّاقَةٌ أَدِيبٌ وَامْتَدَّ الْحَدِيثُ إِلَى أَنْ سَأَلُوا الشَّيْخَ لَعَلَّهُ يُشَارِكُهُمْ فَوَجَدُوا بَحْرًا لَا سَاحِلَ لَهُ، وَمِنْ تِلْكَ الْجِلْسَةِ وَذَاكَ الْمَنْزِلِ تَعَدَّلَتِ الْفِكْرَةُ بَلْ كَانَتْ تِلْكَ الْخَيْمَةُ بِدَايَةَ مُنْطَلَقٍ لِفِكْرَةٍ جَدِيدَةٍ، وَأَوْصَاهُ الْأَمِيرُ إِنْ هُوَ قَدِمَ الْمَدِينَةَ أَنْ يَلْتَقِيَ بِالشَّيْخَيْنِ الشَّيْخِ عَبْدِ اللَّهِ الزَّاحِمِ رَحِمَهُ اللَّهُ وَالشَّيْخِ عَبْدِ الْعَزِيزِ بْنِ صَالِحٍ حَفِظَهُ اللَّهُ.
وَفِي الْمَدِينَةِ الْتَقَى بِهِمَا رَحِمَهُ اللَّهُ. وَكَانَ صَرِيحًا مَعَهُمَا فِيمَا يَسْمَعُ عَنِ الْبِلَادِ وَكَانَا حَكِيمَيْنِ فِيمَا يَعْرِضَانِ عَلَيْهِ مَا عَلَيْهِ أَهْلُ هَذِهِ الْبِلَادِ مِنْ مَذْهَبٍ فِي الْفِقْهِ وَمَنْهَجٍ فِي الِعَقِيدَةِ.
وَكَانَ أَكْثَرُهُمَا مُبَاحَثَةً مَعَهُ فَضِيلَةُ الشَّيْخِ عَبْدُ الْعَزِيزِ بْنُ صَالِحٍ. وَأَخِيرًا قَدَّمَ لِلشَّيْخِ كِتَابَ الْمُغْنِي كَأَصْلٍ لِلْمَذْهَبِ وَبَعْضَ كُتُبِ الشَّيْخِ ابْنِ تَيْمِيَةَ كَمَنْهَجٍ لِلْعَقِيدَةِ، فَقَرَأَهَا الشَّيْخُ وَتَعَدَّدَتِ اللِّقَاءَاتُ وَطَالَتِ الْجِلْسَاتُ فَوَجَدَ الشَّيْخُ مَذْهَبًا مَعْلُومًا لِإِمَامٍ جَلِيلٍ مِنْ أَئِمَّةِ أَهْلِ السُّنَّةِ وَسَلَفِ الْأُمَّةِ أَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُ اللَّهُ.

(9/489)

كَمَا وَجَدَ مَنْهَجًا سَلِيمًا لِعَقِيدَةِ السَّلَفِ تَعْتَمِدُ الْكِتَابَ وَالسُّنَّةَ وَمَا كَانَ عَلَيْهِ سَلَفُ الْأُمَّةِ، فَذَهَبَ زَيْفُ الدِّعَايَاتِ الْبَاطِلَةِ وَظَهَرَ مَعْدِنُ الْحَقِيقَةِ الصَّحِيحَةِ، وَتَوَطَّدَتِ الْعَلَاقَةُ بَيْنَ الطَّرَفَيْنِ، وَتَجَدَّدَتْ رَغْبَةٌ مُتَبَادَلَةٌ فِي بَقَائِهِ لِإِفَادَةِ الْمُسْلِمِينَ.
وَرَغِبَ رَحِمَهُ اللَّهُ فِي هَذَا الْجِوَارِ الْكَرِيمِ وَكَانَ يَقُولُ: لَيْسَ مِنْ عَمَلٍ أَعْظَمَ مِنْ تَفْسِيرِ كِتَابِ اللَّهِ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَتَمَّ ذَلِكَ بِأَمْرٍ مِنْ جَلَالَةِ الْمَلِكِ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ وَكَانَ الشَّيْخَانِ أَقْرَبَ النَّاسِ إِلَيْهِ وَدَرَسَ الشَّيْخُ عَبْدُ الْعَزِيزِ بْنُ صَالِحٍ الصَّرْفَ وَالْبَيَانَ عَلَيْهِ. رَحِمَ اللَّهُ الْمَوْتَى وَحَفِظَ اللَّهُ الْأَحْيَاءَ.
وَهُنَا كَلِمَةٌ يَجِبُ أَنْ تُقَالَ لِلْحَقِيقَةِ وَلِطَلَبَةِ الْعِلْمِ خَاصَّةً نَضَعُهَا فِي مِيزَانِ الْعَدَالَةِ وَقَانُونِ الْإِنْصَافِ: لَقَدْ كَانَ لِجُلُوسِ الشَّيْخِ رَحِمَهُ اللَّهُ فَائِدَةٌ مُزْدَوِجَةٌ اسْتَفَادَ وَأَفَادَ.
أَمَّا اسْتِفَادَتُهُ فَأَمْرٌ حَتْمِيٌّ وَمَنْطِقُهُ عِلْمِيٌّ لِلْآتِي:
وَهُوَ أَنَّ مَنْهَجَ الدِّرَاسَةِ فِي بِلَادِهِ كَانَ مُنْصَبًّا أَكْثَرَ مَا يَكُونُ عَلَى الْفِقْهِ، وَفِي مَذْهَبِ مَالِكٍ فَقَطْ. وَعَلَى الْعَرَبِيَّةِ مَتْنًا وَأُسْلُوبًا، وَالْأُصُولِ وَالسِّيرَةِ وَالتَّفْسِيرِ. وَتَقَدَّمَ أَنَّهُ رَحِمَهُ اللَّهُ دَرَسَ الْمَنْطِقَ بِالْمُطَالَعَةِ وَلَمْ تَكُنْ دِرَاسَةُ الْحَدِيثِ تَحْظَى بِمَا يَحْظَى بِهِ غَيْرُهَا لِلِاقْتِصَارِ عَلَى مَذْهَبِ مَالِكٍ. وَكَانَ الشَّيْخُ رَحِمَهُ اللَّهُ إِمَامًا فِي كُلِّ مَا تَقَدَّمَ مِمَّا هُوَ شَائِعٌ فِي الْبِلَادِ.
وَلَمَّا عَزَمَ عَلَى الْبَقَاءِ وَبَدَأَ التَّدْرِيسَ فِي الْمَسْجِدِ النَّبَوِيِّ وَخَالَطَ الْعَامَّةَ وَالْخَاصَّةَ وَجَدَ مَنْ يُمَثِّلُ الْمَذَاهِبَ الْأَرْبَعَةَ، وَمَنْ يُنَاقِشُ فِيهَا، وَوَجَدَ فِي الْمَسْجِدِ النَّبَوِيِّ دِرَاسَةً لَا تَقْتَصِرُ عَلَى مَذْهَبِ مَالِكٍ. بَلْ وَلَا عَلَى غَيْرِهِ، فَكَّانِ لَا بُدَّ مِنْ دِرَاسَةِ بَقِيَّةِ الْمَذَاهِبِ بِجَانِبِ مَذْهَبِ مَالِكٍ، وَبِمَا أَنَّ الْخِلَافَ الْمَذْهَبِيَّ لَا يُنْهِيهِ إِلَّا الْحَدِيثُ أَوِ الْقُرْءَانِ، فَكَانَ لِزَامًا مِنَ التَّوَسُّعِ فِي دِرَاسَةِ الْحَدِيثِ، وَقَدْ سَاعَدَ الشَّيْخَ عَلَى هَذَا التَّوَسُّعِ وَالِاسْتِيعَابِ وَقُوَّةِ الِاسْتِدْلَالِ وَدِقَّةِ التَّرْجِيحِ مَا هُوَ مُتَمَكِّنٌ فِيهِ مِنْ فَنِّ الْأُصُولِ وَالْعَرَبِيَّةِ، مَعَ تَوَسُّعِهِ فِي دِرَاسَةِ الْحَدِيثِ، وَبِالْأَخَصِّ الْمَجَامِيعُ كَنَيْلِ الْأَوْطَارِ وَفَتْحِ الْبَارِي وَغَيْرِهَا.
وَقَدْ ظَهَرَ ذَلِكَ فِي مَنْهَجِهِ فِي أَضْوَاءِ الْبَيَانِ حِينَمَا يَعْرِضُ لِمَبْحَثٍ فِقْهِيٍّ مُخْتَلَفٍ فِيهِ فَيَسْتَوْفِيَ فِي أَقْوَالِ الْعُلَمَاءِ، وَيُرَجِّحُ مَا يَظْهَرُ لَهُ بِمُقْتَضَى الدَّلِيلِ عَقْلًا كَانَ أَوْ نَقْلًا.
وَهَذَا الْمَنْهَجُ هُوَ سَبِيلُ أَهْلِ التَّحْصِيلِ، الدَّأْبُ عَلَى الدِّرَاسَةِ، وَمُوَاصَلَةُ الْمُطَالَعَةِ وَالتَّنْقِيحِ.

(9/490)

أَمَّا فِي الْعَقِيدَةِ فَقَدْ بَلْوَرَهَا مَنْطِقًا وَدَلِيلًا، ثُمَّ لَخَّصَهَا فِي مُحَاضَرَةِ آيَاتِ الْأَسْمَاءِ وَالصِّفَاتِ فِي أَوَّلِ مُحَاضَرَاتِ الْجَامِعَةِ ثُمَّ بَسَطَهَا وَوَضَّحَهَا إِيضَاحًا شَافِيًا فِي أُخْرَيَاتِ حَيَاتِهِ، فِي كِتَابَيْ آدَابِ الْبَحْثِ وَالْمُنَاظَرَةِ دَلِيلًا وَاسْتِدْلَالًا وَعَرْضًا وَإِقْنَاعًا. وَمِنْ آثَارِ بَيَانِهِ لَهَا وَأُسْلُوبِهِ فِيهَا مَا قَالَهُ فَضِيلَةُ الشَّيْخِ عَبْدُ اللَّطِيفِ بْنُ إِبْرَاهِيمَ آلِ الشَّيْخِ رَحِمَهُ اللَّهُ لَمَّا سَمِعَ بَيَانَ الشَّيْخِ لِعَقِيدَةِ السَّلَفِ فِي مَسْجِدِ الشَّيْخِ مُحَمَّدٍ رَحِمَهُ اللَّهُ قَالَ: جَزَى اللَّهُ عَنَّا الشَّيْخَ مُحَمَّدًا الْأَمِينَ خَيْرًا عَلَى بَيَانِهِ هَذَا، فَالْجَاهِلُ عَرَفَ الْعَقِيدَةَ، وَالْعَالِمُ عَرَفَ الطَّرِيقَ وَالْأُسْلُوبَ.
وَهَذِهِ الْحَقِيقَةُ تَضَعُ بَيْنَ يَدَيْ طَالِبِ الْعِلْمِ مَنْهَجَ الِاسْتِزَادَةِ فِي التَّحْصِيلِ وَطُمُوحَهُ فِيهِ، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْهُومَانِ لَا يَشْبَعَانِ أَبَدًا: طَالِبُ عِلْمٍ وَطَالِبُ مَالٍ هَذَا جَانِبُ اسْتِفَادَتِهِ، أَمَّا جَانِبُ إِفَادَتِهِ فَهُوَ مَا سَنَتَحَدَّثُ عَنْهُ إِنْ شَاءَ اللَّهُ.
أَوَّلًا: فِي الْمَسْجِدِ النَّبَوِيِّ: يُعْتَبَرُ التَّدْرِيسُ فِي الْمَسْجِدِ النَّبَوِيِّ مِنْ أَهَمِّ التَّدْرِيسِ فِي كُبْرَيَاتِ جَامِعَاتِ الْعَالَمِ، فِي نَشْرِ الْعِلْمِ، وَهُوَ الْجَامِعَةُ الْأُولَى لِلتَّشْرِيعِ الْإِسْلَامِيِّ مُنْذُ عَهْدِ النُّبُوَّةِ. وَحِينَ كَانَ جِبْرِيلُ عَلَيْهِ السَّلَامُ يَأْتِي لِتَعْلِيمِ الْإِسْلَامِ فِي مَجَالِسِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَمُنْذُ كَانَتْ مَجَالِسُ الْخُلَفَاءِ الرَّاشِدِينَ وَعُلَمَاءِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ. إِذْ كَانَتِ الْمَدِينَةُ الْعَاصِمَةَ الْعِلْمِيَّةَ وَظَلَّتْ مُحَافِظَةً عَلَى مَرْكَزِهَا الْعِلْمِيِّ، وَلَمْ تَخْلُ فِي زَمَنٍ مِنَ الْأَزْمَانِ مِنْ عَالِمٍ يَقُومُ بِحَقِّ اللَّهِ فِيهَا.
وَقَبْلَ مَجِيءِ الشَّيْخِ رَحِمَهُ اللَّهُ كَانَ قَبْلَهُ الشَّيْخُ الطَّيِّبُ رَحِمَهُ اللَّهُ نَفَعَ اللَّهُ بِهِ كَثِيرًا. وَتُوُفِّيَ سَنَةَ 1363 هـ. فَكَانَ جُلُوسُ الشَّيْخِ رَحِمَهُ اللَّهُ لِلتَّدْرِيسِ فِي الْمَسْجِدِ النَّبَوِيِّ امْتِدَادًا لِمَا كَانَ قَبْلَهُ، مَعَ مَنْ كَانَ مِنَ الْعُلَمَاءِ بِالْمَسْجِدِ النَّبَوِيِّ آنَذَاكَ مِنْ تَلَامِيذِ الشَّيْخِ الطَّيِّبِ وَغَيْرِهِمْ. وَكَانَ دَرْسُ الشَّيْخِ فِي التَّفْسِيرِ، خَتَمَ الْقُرْءَانَ مَرَّتَيْنِ.

مَنْهَجُهُ فِي دَرْسِهِ: مِنَ الْمَعْلُومِ أَنَّ التَّفْسِيرَ لَا يَنْحَصِرُ فِي مَوْضُوعٍ فَهُوَ شَامِلٌ عَامٌّ بِشُمُولِ الْقُرْءَانِ وَعُمُومِهِ، فَكَانَ الْمَنْهَجُ أَوَّلًا بَيَانَ الْمُفْرَدَاتِ ثُمَّ الْإِعْرَابَ وَالتَّصْرِيفَ ثُمَّ الْبَلَاغَةَ مَعَ إِيرَادِ الشَّوَاهِدِ عَلَى مَا يُورَدُ.
ثُمَّ يَأْتِي إِلَى الْأَحْكَامِ إِنْ كَانَ مَوْضُوعُ الْآيَةِ فِقْهًا، فَيَسْتَقْصِي بِاسْتِنْتَاجِ الْحُكْمِ وَبَيَانِ الْأَقْوَالِ وَالتَّرْجِيحِ لِمَا يَظْهَرُ لَهُ. وَيَدْعَمُ ذَلِكَ بِالْأُصُولِ وَبَيَانِ الْقُرْءَانِ وَعُلُومِ الْقُرْءَانِ مِنْ عَامٍّ

(9/491)

وَخَاصٍّ وَمُطْلَقٍ وَمُقَيَّدٍ وَنَاسِخٍ وَمَنْسُوخٍ وَأَسْبَابِ نُزُولٍ وَغَيْرِ ذَلِكَ.
وَإِذَا كَانَتِ الْآيَةُ فِي قَصَصٍ أَظْهَرَ الْعِبَرَ مِنَ الْقِصَّةِ وَبَيَّنَ تَارِيخَهَا وَقَدْ يَرْبِطُ الْحَاضِرَ بِالْمَاضِي كَرَبْطِ تَكَشُّفِ النِّسَاءِ الْيَوْمَ بِفِتْنَةِ إِبْلِيسَ لِحَوَّاءَ فِي الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا، وَفِتْنَتِهِ لِلْجَاهِلِيَّةِ حَتَّى طَافُوا بِالْبَيْتِ عَرَايَا رِجَالًا وَنِسَاءً وَهَا هُوَ يَسْتَدْرِجُهُنَّ فِي التَّكَشُّفِ شَيْئًا فَشَيْئًا. بَدَأَ بِكَشْفِ الْوَجْهِ ثُمَّ الرَّأْسِ ثُمَّ الذِّرَاعَيْنِ. . . إلخ. فَكَانَ أُسْلُوبًا عِلْمِيًّا وَتَرْبَوِيًّا فِي آنٍ وَاحِدٍ، كَمَا كَانَ أَحْكَامًا وَحُكْمًا.
وَكَانَ دَرْسُهُ أَشْبَهَ بِحَدِيقَةٍ غَنَّاءَ احْتَوَتْ أَشْهَرَ الثِّمَارِ وَأَجْمَلَ الْأَزْهَارِ، فِي تَنْسِيقِ الْغَرْسِ وَجَمَالِ الْجَدَاوِلِ تَشْرَحُ الصَّدْرَ وَتَشْفِي الْقَلْبَ وَتَرُوقُ لِلْعَيْنِ. فَيَسْتَفِيدُ مِنْهُ جَمِيعُ النَّاسِ وَيَأْخُذُ كُلُّ وَاحِدٍ مَا طَابَ لَهُ وَمَا وَسِعَهُ.
وَقَدْ يَسْتَطْرِدُ لِلْقَاعِدَةِ بِمَبْحَثٍ كَامِلٍ كَمَا اسْتَطْرَدَ فِي الرَّدِّ عَلَى ابْنِ حَزْمٍ فِي رَدِّهِ الْقِيَاسَ بِإِتْيَانِهِ بِأَنْوَاعِهِ عِنْدَ قَوْلِهِ: مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ، وَقَدْ طُبِعَ فِي نِهَايَةِ مُذَكِّرَةِ الْأُصُولِ تَعْمِيمًا لِلْفَائِدَةِ. وَبِهَذَا الشُّمُولِ وَالِاسْتِقْصَاءِ لَمْ يَكُنْ يَتْرُكُ مَجَالًا لِسُؤَالٍ وَلَمْ يَبْقَ لِذِي حَاجَةٍ تَسَاؤُلٌ.
وَأَذْكُرُ كَلِمَةً لِقَاضِي قَرْيَةِ «قرو» فِي مُورِيتَانْيَا بَعْدَ أَنْ سُئِلَ رَحِمَهُ اللَّهُ عَنْ مَهَامَّ مِنَ الْمَسَائِلِ الْعِلْمِيَّةِ، وَأَجَابَ إِجَابَةً مُسْتَفِيضَةً مُفَصَّلَةً كَافِيَةً. قَالَ قَاضِي قرو: لَمْ يَبْقَ لِأَحَدٍ هُنَا كَلَامٌ فَقَدْ ظَهَرَ الْحَقُّ. وَلَا سُؤَالَ فَقَدْ زَالَ اللَّبْسُ، وَإِنَّ الْحُضُورَ بَيْنَ أَحَدِ رَجُلَيْنِ، عَالِمٌ فَقَدْ عَرَفَ الْحَقَّ فَلَمْ يَبْقَ لَهُ سُؤَالٌ، وَجَاهِلٌ فَلَا يَحِقُّ لَهُ أَنْ يَسْأَلَ.
فَكَانَ نَفْعُهُ رَحِمَهُ اللَّهُ فِي الْمَسْجِدِ النَّبَوِيِّ لِلْمُقِيمِ وَالْقَادِمِ لِلْقَاصِي وَالدَّانِي نَفْعًا عَظِيمًا.
ثَانِيًا: فِي سَنَةِ 1371 هـ افْتُتِحَتِ الْإِدَارَةُ الْعَامَّةُ بِالرِّيَاضِ عَلَى مَعْهَدٍ عِلْمِيٍّ، تَلَاهُ عِدَّةُ مَعَاهِدَ وَكُلِّيَّتَا الشَّرِيعَةِ وَاللُّغَةِ.
وَاخْتِيرَ لِلتَّدْرِيسِ فِي الْمَعْهَدِ وَالْكُلِّيَّتَيْنِ نُخْبَةٌ مِنَ الْعُلَمَاءِ مِنْ دَاخِلِ وَخَارِجِ الْمَمْلَكَةِ. وَكَانَ رَحِمَهُ اللَّهُ مِمَّنِ اخْتِيرَ لِذَلِكَ فَتَوَلَّى تَدْرِيسَ التَّفْسِيرِ وَالْأُصُولِ إِلَى سَنَةِ 1381 هـ حِينَ افْتُتِحَتِ الْجَامِعَةُ الْإِسْلَامِيَّةُ بِالْمَدِينَةِ.
آثَارُهُ فِي الرِّيَاضِ: كَانَتْ مُدَّةُ اخْتِيَارِهِ لِلتَّدْرِيسِ بِالرِّيَاضِ عَشْرَ سَنَوَاتٍ دِرَاسِيَّةٍ، يَعُودُ

(9/492)

لِقَضَاءِ الْعُطْلَةِ بِالْمَدِينَةِ، وَمَا كَانَ عَمَلُهُ فِي التَّدْرِيسِ بِالْمَعْهَدِ وَالْكُلْيَةِ كَغَيْرِهِ مِنَ الْمُدَرِّسِينَ. وَلَكِنْ لِبَيَانِ أَثَرِهِ حَقِيقَةً نُورِدُ نُبْذَةً عَنِ الْحَالَةِ الْعِلْمِيَّةِ آنَذَاكَ بِالرِّيَاضِ.
كَانَتِ الرِّيَاضُ عَاصِمَةَ نَجْدٍ عِلْمِيًّا وَسِيَاسِيًّا وَكَانَ يَفِدُ إِلَيْهَا طُلَّابُ الْعِلْمِ مِنْ أَنْحَاءِ نَجْدٍ لِأَخْذِ الْعِلْمِ عَنْ آلِ الشَّيْخِ. وَكَانَ مَرْكَزُ الدِّرَاسَةِ وَالتَّدْرِيسِ فِي الْمَسَاجِدِ إِلَّا خَوَاصَّ الطُّلَّابِ لَدَى سَمَاحَةِ الْمُفْتِي فَيَدْرُسُونَ عَلَيْهِ بَعْضَ الدُّرُوسِ فِي بَيْتِهِ ضُحًى، وَكَانَتِ الدِّرَاسَةُ عِمَادُهَا التَّوْحِيدُ وَالْفِقْهُ وَالتَّفْسِيرُ وَكَذَلِكَ الْحَدِيثُ وَالسِّيرَةُ وَالنَّحْوُ، وَكَانَتْ دِرَاسَةً مُبَارَكَةً تَخَرَّجَ عَلَيْهَا جَمِيعُ عُلَمَاءِ نَجْدٍ، حَتَّى جَاءَتْ تِلْكَ الْحَرَكَةُ الْعِلْمِيَّةُ الْجَدِيدَةُ، أَوْ تَنْظِيمُ الدِّرَاسَةِ الْجَدِيدُ فِي عَامِ 1371 هـ.
نَشْأَةُ هَذِهِ الْحَرَكَةِ: كَانَتْ نَشْأَتُهَا كَمَا سُمِعْتُ مِنْهُ رَحِمَهُ اللَّهُ اسْتِجَابَةً لِرَغْبَةِ الْمَرْحُومِ جَلَالَةِ الْمَلِكِ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ. قَالَ لِجَمَاعَةِ الْعُلَمَاءِ وَهُمْ فِي مَجْلِسِهِ الْخَاصِّ: لَقَدْ كَانَتِ الرِّيَاضُ مَلِيئَةً بِالْعُلَمَاءِ عَامِرَةً بِالدُّرُوسِ. وَانْتَقَلَ الْكَثِيرُ مِنْهُمْ إِلَى رَحْمَةِ اللَّهِ وَلَمْ يَخْلُفْهُمْ مَنْ يُمَاثِلُهُمْ، وَأَرَدْتُ تَعَاوُنَكُمْ مَعَ سَمَاحَةِ الْمُفْتِي فِي تَرْبِيَةِ جِيلٍ مِنْ طَلَبَةِ الْعِلْمِ عَنِ الْعُلُومِ الصَّحِيحَةِ وَالْعَقِيدَةِ السَّلِيمَةِ، فَنَحْنُ وَأَنْتُمْ مُشْتَرِكُونَ فِي الْمَسْؤُولِيَّةِ. فَكَانَتْ هَذِهِ النَّهْضَةُ تَرْعَاهَا عِنَايَةٌ مَلَكِيَّةٌ وَتَقُومُ عَلَيْهَا كَفَاءَةٌ عِلْمِيَّةٌ، تَوَلَّى إِدَارَةَ الْمَعْهَدِ الشَّيْخُ عَبْدُ اللَّطِيفِ بْنُ إِبْرَاهِيمَ وَرِئَاسَتُهُ لِسَمَاحَةِ الْمُفْتِي، وَافْتُتِحَتِ الدِّرَاسَةُ عَلَى طُلَّابِ حِلَقِ الْمَسَاجِدِ الْأَكْفَاءِ وَفِيهِمْ خَوَاصُّ طُلَّابِ فَضِيلَةِ الشَّيْخِ مُحَمَّدٍ رَحِمَهُ اللَّهُ وَأَبْنَاؤُهُ. صُنِّفَتِ الدِّرَاسَةُ عَلَى ثَلَاثِ سَنَوَاتٍ ثَانَوِيَّةٍ وَمِنْهَا إِلَى الْكُلِّيَّةِ، يُغَذِّي هَذَا الْقِسْمَ قِسْمٌ تَمْهِيدِيٌّ يَأْخُذُ مِنْ رَابِعَةِ ابْتِدَائِيٍّ وَيَدْرُسُ خَامِسَةَ وَسَادِسَةَ وَمِنْ ثَمَّ لِلْمَعْهَدِ الثَّانَوِيِّ فَالْكُلِّيَّتَيْنِ.
الْمَنْهَجُ الْعِلْمِيُّ: وُضِعَ الْمَنْهَجُ الْعِلْمِيَّ لِتِلْكَ الدِّرَاسَةِ عَلَى أَسَاسٍ فِي الْعُلُومِ الدِّينِيَّةِ وَالْعَرَبِيَّةِ وَتَكْمِيلٍ مِنَ الْمَوَادِّ الِاجْتِمَاعِيَّةِ وَعُلُومِ الْآلَةِ مِنْ مُصْطَلَحٍ وَأُصُولٍ حَتَّى الْحِسَابِ وَالتَّقْوِيمِ وَالْخَطِّ وَالْإِمْلَاءِ وَالتَّجْوِيدِ. فَكَانَ قَوِيًّا فِي مَوْضُوعِهِ شَامِلًا فِي مَنْهَجِهِ. وَكَانَ الطُّلَّابُ مِنَ الصَّفْوَةِ الَّذِينَ دَرَسُوا فِي الْمَسَاجِدِ الْمُتَعَطِّشِينَ لِلْعُلُومِ مُتَطَلِّعِينَ لِلتَّوَسُّعِ وَكَانَ الْقَائِمُونَ عَلَى التَّدْرِيسِ نُخْبَةً مُمْتَازَةً مِنَ الْأَجِلَةِ الْفُضَلَاءِ مِنْ وَطَنِيِّينَ وَأَزْهَرِيِّينَ. فَكَانَ الْجَوُّ حَقًّا جِدًّا عِلْمِيًّا الْتَقَتْ فِيهِ هِمَّةٌ عَالِيَةٌ مِنْ طُلَّابٍ جَيِّدِينَ مَعَ عَزِيمَةٍ مَاضِيَةٍ مِنْ مَشَايِخَ مُجْتَهِدِينَ. كَانَ يَسُودُهُمُ الشُّعُورُ بِأَنَّ هَذِهِ طَلِيعَةُ نَهْضَةٍ عِلْمِيَّةٍ وَاسِعَةٍ، وَكَانَ رَحِمَهُ اللَّهُ كَوَالِدٍ لِلْجَمِيعِ وَكَانَ دَرْسُهُ التَّفْسِيرَ وَالْأُصُولَ. فَكَانَ فِي التَّفْسِيرِ الْمَجَالُ الْوَاسِعُ لِجَمِيعِ

(9/493)

الْمَوَادِّ وَالْعُلُومِ. وَكَانَ مَعَ الْتِزَامِهِ بِالْمَنْهَجِ وَالْحِصَصِ إِذَا تَنَاوَلَ بَحْثًا فِي أَيِّ مَادَّةٍ يَخَالُهُ السَّامِعُ مُخْتَصًّا فِيهَا، فَعَرَفَ لَهُ الْجَمِيعُ قَدْرَهُ وَتَطَلَّعَ الْجَمِيعُ إِلَى مَا عِنْدَهُ حَتَّى الْمُدَرِّسُونَ: وَقَدْ رَغِبَ الْمُدَرِّسُونَ آنَذَاكَ فِي قِرَاءَةِ بَعْضِ كُتُبِ الشَّيْخِ ابْنِ تَيْمِيَةَ وَاسْتِيعَابِ دَقَائِقِهِ فَلَمْ يَكُنْ أَوْلَى بِذَلِكَ مِنْ فَضِيلَتِهِ رَحِمَهُ اللَّهُ. خُصِّصَ لِذَلِكَ مَجْلِسٌ خَاصٌّ فِي صَحْنِ الْمَعْهَدِ بِدُخْنِهِ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ.
فِي مَسْجِدِ الشَّيْخِ: وَفِي مَسْجِدِ الشَّيْخِ مُحَمَّدٍ رَحِمَهُ اللَّهُ بَدَأَ دَرْسُ الْأُصُولِ لِكِبَارِ الطَّلَبَةِ فِي قَوَاعِدِ الْأُصُولِ، حَضَرَهُ الْعَامَّةُ وَالْخَاصَّةُ وَكَانَ يَتَوَافَدُ إِلَيْهِ مِنْ أَطْرَافِ الرِّيَاضِ، وَكَانَ الشَّيْخُ عَبْدُ الرَّحْمَنِ الْإِفْرِيقِيُّ رَحِمَهُ اللَّهُ يَدْرُسُ الْحَدِيثَ وَكَانَ دَرْسُ الْأُصُولِ بِمَثَابَةِ فَتْحٍ جَدِيدٍ فِي هَذَا الْفَنِّ
فِي بَيْتِهِ رَحِمَهُ اللَّهُ: وَلَمَّا كَانَ الدَّرْسُ فِي الْأُصُولِ فِي الْمَسْجِدِ عَامًّا - وَفِي الطَّلَبَةِ مِنْ خَوَاصِّهِمْ رَغِبُوا فِي دَرْسٍ خَاصٍّ فِي بَيْتِهِ رَحِمَهُ اللَّهُ، فَكَانَ لَهُمْ دَرْسٌ خَاصٌّ بَعْدَ الْعَصْرِ. وَكَانَ بَيْتُهُ رَحِمَهُ اللَّهُ كَمَدْرَسَةٍ سَوَاءٌ لِأَبْنَائِهِ الَّذِينَ رَافَقُوهُ لِلدِّرَاسَةِ عَلَيْهِ وَقَدْ أَمْلَى شَرْحًا عَلَى مَرَاقِي السُّعُودِ فِي بَيْتِهِ عَلَى أَخِينَا أَحْمَدَ الْأَحْمَدِ الشِّنْقِيطِيِّ.
لَقَدْ كَانَ لِتَدْرِيسِهِ هَذَا سَوَاءٌ رَسْمِيَّا فِي الْمَعْهَدِ وَالْكُلِّيَّتَيْنِ أَوْ فِي الْمَسْجِدِ، أَوْ فِي الْمَنْزِلِ - كَانَ لَهُ أَثَرٌ طَيِّبٌ وَنَتَائِجُ حَسَنَةٌ لَا يَسَعُ مُتَحَدِّثٌ التَّحَدُّثَ عَنْهَا بِقَدْرِ مَا تَحَدَّثَتْ هِيَ عَنْ نَفْسِهَا فِي أَعْمَالِ كَافَّةِ الْمُتَخَرِّجِينَ مِنْ تِلْكَ الْمَعَاهِدِ وَالْكُلِّيَّتَيْنِ الْمُنْتَشِرَتَيْنِ فِي أَنْحَاءِ الْمَمْلَكَةِ الْمُبْرِزِينَ فِي أَعْمَالِهِمْ وَفِي أَعْلَى مَنَاصِبَ فِي كَافَّةِ الْوِزَارَاتِ.
وَلَا يُغَالِي مَنْ يَقُولُ إِنَّ كُلَّ مَنْ تَخَرَّجَ أَوْ يَتَخَرَّجُ فَهُوَ إِمَّا تِلْمِيذٌ لَهُ أَوْ لِتَلَامِيذِهِ فَهُمْ بِمَثَابَةِ أَبْنَائِهِ وَأَحْفَادِهِ وَكَفَى.
تَقْدِيرُ الْمَسْؤُولِينَ لَهُ: لَقَدْ كَانَ بِعِلْمِهِ وَنُصْحِهِ وَجُهْدِهِ وَعِفَّتِهِ مَوْضِعَ تَقْدِيرٍ مِنْ جَمِيعِ الْمَسْؤُولِينَ وَبِالْأَخَصِّ أَصْحَابُ الْفَضِيلَةِ آلُ الشَّيْخِ وَصَاحِبُ الْجَلَالَةِ الْمَلِكُ عَبْدُ الْعَزِيزِ وَصَاحِبُ السُّمُوِّ الْمَلَكِيِّ الْأَمِيرُ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ وَكَانَ أَشَدَّ النَّاسِ تَقْدِيرًا لَهُ. وَقَدْ مَنَحَهُ جَلَالَةُ الْمَلِكِ رَحِمَهُ اللَّهُ أَمْرًا بِالْجِنْسِيَّةِ لِجَمِيعِ مَنْ يَنْتَمِي إِلَيْهِ وَفِي كَفَالَتِهِ ثِقَةً بِهِ وَإِكْرَامًا لَهُ.
وَلَمَّا زَارَ الْمَلِكُ مُحَمَّدٌ الْخَامِسُ مَلِكُ الْمَغْرِبِ الرِّيَاضَ اسْتَأْذَنَ فِي صُحْبَةِ الشَّيْخِ إِلَى

(9/494)

الْمَدِينَةِ فَرَافَقَهُ تَقْدِيرًا وَإِكْرَامًا وَأَلْقَى مُحَاضَرَتَهُ بِالْمَسْجِدِ النَّبَوِيِّ بِحُضُورِ الْمَلِكِ مُحَمَّدٍ الْخَامِسِ بِعُنْوَانِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا وَقَدْ طُبِعَتْ مَرَّتَيْنِ.
وَهَكَذَا قَدِمَ الرِّيَاضَ رَحِمَهُ اللَّهُ فِي تَرْحِيبٍ وَإِكْرَامٍ وَانْتَقَلَ مِنْهَا فِي إِعْزَازٍ وَإِكْبَارٍ بَعْدَ أَنْ تَرَكَ فِيهَا أَطْيَبَ الْآثَارِ، وَسَاهَمَ فِي أَكْبَرِ نَهْضَةٍ عِلْمِيَّةٍ فِي الْبِلَادِ.
دَوْرُهُ رَحِمَهُ اللَّهُ فِي الْجَامِعَةِ الْإِسْلَامِيَّةِ: إِنَّ مَنْ يَعْرِفُ نَشْأَةَ الْجَامِعَةِ الْإِسْلَامِيَّةِ، وَقَدْ عَرَفَ الْحَرَكَةَ الْعِلْمِيَّةَ الْحَدِيثَةَ بِالرِّيَاضِ لَيَقُولُ إِنَّ افْتِتَاحَ الْجَامِعَةِ الْإِسْلَامِيَّةِ امْتِدَادٌ لِلْحَرَكَةِ الْعِلْمِيَّةِ الْحَدِيثَةِ بِالرِّيَاضِ.
وَالْمُتَتَبِّعُ لِلْحَرَكَاتِ الْعِلْمِيَّةِ فِي الْعَالَمِ الْإِسْلَامِيِّ لَيَقُولُ إِنَّ افْتِتَاحَ الْجَامِعَةِ الْإِسْلَامِيَّةِ فِي ذَلِكَ التَّارِيخِ عِنَايَةٌ مِنَ اللَّهِ وَتَدَارُكٌ لِلتَّعْلِيمِ الْإِسْلَامِيِّ حِينَمَا أُصِيبَتْ بَعْضُ دُورِ الْعِلْمِ الْكُبْرَى بِهِزَّاتٍ فِي بَرَامِجِهَا.
فَكَانَ إِيجَادُهَا امْتِدَادًا لِلْحَرَكَةِ الْعِلْمِيَّةِ الْحَدِيثَةِ بِالرِّيَاضِ وَمَجِيئُهَا آنَذَاكَ تَدَارُكًا لِبَعْضِ مَا فَاتَ، وَلَعَلَّهَا جُزْءٌ مِنْ تَحْقِيقِ الْحَدِيثِ: إِنَّ الْإِيمَانَ لَيَأْرِزُ إِلَى الْمَدِينَةِ كَمَا تَأْرِزُ الْحَيَّةُ إِلَى جُحْرِهَا. وَمَعْلُومٌ أَنَّ الْإِيمَانَ عَقِيدَةٌ وَعَمَلٌ وَالْعِلْمُ قَبْلَهُ.
وَمِنْ هُنَا نُجَدِّدُ أَوْ نَتَذَكَّرُ أَهَمِّيَّةَ الْجَامِعَةِ الْإِسْلَامِيَّةِ وَمَدَى وُجُودِهَا بِالْمَدِينَةِ الْمُنَوَّرَةِ، وَبِالتَّالِي مَجِيءُ أَبْنَاءِ الْعَالَمِ الْإِسْلَامِيِّ إِلَيْهَا لِلدِّرَاسَةِ وَلِلتَّرْبِيَةِ فِي هَذَا الْجَوِّ الرُّوحِيِّ لِتَبْرُزَ لَنَا قِيمَةُ الْعَمَلِ فِي الْجَامِعَةِ وَأَنَّ رِسَالَتَهَا تَرْبَوِيَّةٌ بِجَانِبِ أَنَّهَا عِلْمِيَّةٌ، وَأَنَّهَا مَنَعَتِ الِانْتِسَابَ دُونَ الْحُضُورِ لِهَذَا الْغَرَضِ نَفْسِهِ.
وَقَدْ كَانَ لِوَالِدِنَا رَحِمَهُ اللَّهُ فِي هَذِهِ الْمَجَالَاتِ الْيَدُ الطُّولَى وَالْمَجْهُودُ الْأَكْبَرُ فَلَمْ يَدَّخِرْ وِسْعًا فِي تَعْلِيمٍ وَلَمْ يَتَوَانَ فِي تَوْجِيهٍ، سَوَاءٌ فِي دُرُوسِهِ أَوْ أَحَادِيثِهِ أَوْ مُحَاضَرَاتِهِ مَعَ الطُّلَّابِ أَوِ الْمُدَرِّسِينَ فَكَانَ كَالْأَبِ الرَّحِيمِ وَالدَّاعِيَةِ النَّاصِحِ الْأَمِينِ. تَحَمَّلَ عَنْهُ تَلَامِيذُهُ إِلَى أَنْحَاءِ الْعَالَمِ الْإِسْلَامِيِّ حِينَمَا وَصَلَتْ مِنَحُ الدِّرَاسَةِ بِالْجَامِعَةِ الْإِسْلَامِيَّةِ لِبُلْدَانِ الْعَالَمِ الْإِسْلَامِيِّ، فَهَلْ يُمْكِنُ أَنْ نَقُولَ وَلَوِ ادِّعَاءً أَوْ تَجَوُّزًا إِنَّهُ كَانَ بِحَقٍّ فِي مَنْزِلَةِ [الشَّيْخِ ابْنِ تَيْمِيَةَ] ، فِي هَذَا الْوَقْتِ. ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.
وَقَدْ كَانَ بِجَانِبِ التَّعْلِيمِ عُضْوَ مَجْلِسِ الْجَامِعَةِ سَاهَمَ فِي سَيْرِهَا وَمَنَاهِجِهَا،

(9/495)

كَمَا سَاهَمَ فِي إِنْتَاجِهَا وَتَعْلِيمِهَا.
وَفِي سَنَةِ 86 هـ افْتُتِحَ مَعْهَدُ الْقَضَاءِ الْعَالِي بِالرِّيَاضِ بِرِآسَةِ فَضِيلَةِ الشَّيْخِ عَبْدِ الرَّزَّاقِ عَفِيفِي وَكَانَتِ الدِّرَاسَةُ فِيهِ ابْتِدَاءً عَلَى نِظَامِ اسْتِقْدَامِ الْأَسَاتِذَةِ الزَّائِرِينَ فَكَانَ رَحِمَهُ اللَّهُ مِمَّنْ يَذْهَبُ لِإِلْقَاءِ الْمُحَاضَرَاتِ الْمَطْلُوبَةِ فِي التَّفْسِيرِ وَالْأُصُولِ.
قَدِ امْتَدَّ نَشَاطُهُ خَارِجَ الْمَمْلَكَةِ: إِذَا كَانَتِ الْجَامِعَةُ الْإِسْلَامِيَّةُ فَتَحَتْ لِلْبِلَادِ نَوَافِذَ تُطِلُّ مِنْهَا عَلَى الْعَالَمِ الْإِسْلَامِيِّ كُلِّهِ، وَجَعَلَتْ مِنْ حَقِّ أُولَئِكَ الْأَبْنَاءِ مَا يَجِبُ مِنْ رِعَايَتِهِمْ، وَحَقِّ تِلْكَ الْأَقْطَارِ مَا يَلْزَمُ مِنْ تَقْوِيَةِ أَوَاصِرِ الرَّوَابِطِ. فَكَانَتْ فِكْرَةُ إِرْسَالِ بَعَثَاتٍ إِلَى الْأَقْطَارِ الْإِسْلَامِيَّةِ وَخَاصَّةً إِفْرِيقْيَا، فَكَانَ رَحِمَهُ اللَّهُ عَلَى رَأْسِ بَعْثَةِ الْجَامِعَةِ إِلَى عَشْرِ دُوَلٍ أَفْرِيقِيَّةٍ بَدَأَتْ بِالسُّودَانِ، وَانْتَهَتْ بِمُورِيتَانْيَا مَوْطِنِ الشَّيْخِ رَحِمَهُ اللَّهُ، كَانَ لِهَذِهِ الْبَعْثَةِ فِي تِلْكَ الْبِلَادِ أَعْظَمُ الْأَثَرِ، وَأَذْكُرُ فِي مَجْلِسٍ مِنْ أَفَاضِلِ الْبِلَادِ بِمُورِيتَانْيَا وَفِي حَفْلِ تَكْرِيمٍ لِلْبَعْثَةِ وَكَلَ إِلَيَّ فَضِيلَتُهُ رَحِمَهُ اللَّهُ كَلِمَةَ الْجَوَابِ فَكَانَ مِنْهَا أَنَّ الذِّكْرَيَاتِ لَتَتَحَدَّثُ وَإِنَّهَا لَسَاعَةٌ عَجِيبَةٌ أَدَارَتْ عَجَلَةَ الزَّمَانِ حَيْثُ نَشَأَ الشَّيْخُ فِي بِلَادِكُمْ ثُمَّ هَاجَرَ إِلَى الْحِجَازِ ثُمَّ هَا هُوَ يَعُودُ إِلَيْكُمْ عَلَى رَأْسِ وَفْدٍ وَرِئَاسَةِ بَعْثَةٍ فَقَدْ نَبَتَتْ غَرْسَةُ عِلْمِهِ هُنَا عِنْدَكُمْ فَذَهَبَ إِلَى الْحِجَازِ فَنَمَتْ وَتَرَعْرَعَتْ فَامْتَدَّتْ أَغْصَانُهَا حَتَّى شَمَلَتْ بِوَارِفِ ظِلِّهَا بِلَادَ الْإِسْلَامِ شَرْقًا وَغَرْبًا وَهَا نَحْنُ فِي مَوْطِنِهِ نَجْنِي ثِمَارَ غَرْسِهَا وَنَسْتَظِلُّ بِوَارِفِ ظِلِّهَا. فَكَانَتْ تِلْكَ الرِّحْلَةُ حَقًّا حَلْقَةَ اتِّصَالٍ وَتَجْدِيدَ عَهْدٍ وَإِحْيَاءَ مَعَالِمٍ لِلْإِسْلَامِ.
وَكَانَ لَهُ رَحِمَهُ اللَّهُ الْعَدِيدُ مِنَ الْمُحَاضَرَاتِ وَالْمُحَادَثَاتِ سُجِّلَتْ كُلُّهَا فِي أَشْرِطَةٍ لَا تَزَالُ مَحْفُوظَةً، آمُلُ أَنْ أُوَفَّقَ لِنَقْلِهَا وَطَبْعِهَا إِتْمَامًا لِلْفَائِدَةِ إِنْ شَاءَ اللَّهُ. وَنَضُمُّ إِلَيْهَا مَنْهَجَهُ وَسُلُوكَهُ مَعَ الْحُكَّامِ وَصِغَارِ الطُّلَّابِ وَالْعَوَامِّ مِمَّا يَرْسُمُ الطَّرِيقَ الصَّحِيحَ لِلدَّعْوَةِ إِلَى اللَّهِ عَلَى بَصِيرَةٍ وَبِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ.
فِي هَيْئَةِ كِبَارِ الْعُلَمَاءِ: وَكَمَا شُكِّلَتْ هَيْئَةُ كِبَارِ الْعُلَمَاءِ بَعْدَ سَمَاحَةِ الْمُفْتِي رَحِمَهُ اللَّهُ، وَهِيَ أَكْبَرُ هَيْئَةٍ عِلْمِيَّةٍ فِي الْبِلَادِ. كَانَ رَحِمَهُ اللَّهُ أَحَدَ أَعْضَائِهَا. وَقَدْ تَرَأَّسَ إِحْدَى دَوْرَاتِهَا فَكَانَتْ لَهُ السِّيَاسَةُ الرَّشِيدَةُ وَالنَّتَائِجُ الْحَمِيدَةُ. سَمِعْتُ فَضِيلَةَ الشَّيْخِ عَبْدَ الْعَزِيزِ بْنَ صَالِحٍ حَفِظَهُ اللَّهُ وَهُوَ عُضْوٌ فِيهَا يَقُولُ: مَا رَأَيْتُ قَبْلَهُ أَحْسَنَ إِدَارَةً مِنْهُ مَعَ بُعْدِ نَظَرٍ فِي الْأُمُورِ، وَحُسْنِ تَدَبُّرٍ لِلْعَوَاقِبِ.
فِي الرَّابِطَةِ: وَفِي رَابِطَةِ الْعَالَمِ الْإِسْلَامِيِّ كَانَ عُضْوَ الْمَجْلِسِ التَّأْسِيسِيِّ لَمْ تَقِلَّ

(9/496)

خِدْمَاتُهُ فِيهِ عَنْ خِدْمَاتِهِ فِي غَيْرِهَا. أَذْكُرُ لَهُ مَوْقِفًا حَدَّثَنِي بِهِ، جَنَّبَ الرَّابِطَةَ مَأْزِقًا كَادَ أَنْ يُدْخِلَ عَلَيْهَا شِقَاقًا أَوِ انْثِلَامًا.
حِينَمَا قَدِمَ مَنْدُوبُ إِيرَانَ وَقَدَّمَ طَلَبًا بِاعْتِرَافِ الرَّابِطَةِ بِالْمَذْهَبِ الْجَعْفَرِيِّ وَمَعَهُ وَثِيقَةٌ مِنْ بَعْضِ الْجِهَاتِ الْعِلْمِيَّةِ الْإِسْلَامِيَّةِ ذَاتِ الْوَزْنِ الْكَبِيرِ تُؤَيِّدُهُ عَلَى دَعْوَاهُ وَتُجِيبُهُ إِلَى طَلَبِهِ. فَإِنْ قَبِلُوا طَلَبَهُ دَخَلُوا مَأْزِقًا وَإِنْ رَفَضُوهُ وَاجَهُوا حَرَجًا فَاقْتَرَحُوا أَنْ يَتَوَلَّى الْأَمْرَ فَضِيلَتُهُ رَحِمَهُ اللَّهُ فِي جِلْسَةٍ خَاصَّةٍ. فَأَجَابَ فِي الْمَجْلِسِ قَائِلًا: لَقَدِ اجْتَمَعْنَا لِلْعَمَلِ عَلَى جَمْعِ شَمْلِ الْمُسْلِمِينَ وَالتَّأْلِيفِ بَيْنَهُمْ وَتَرَابُطِهِمْ أَمَامَ خَطَرِ عَدُوِّهِمْ، وَنَحْنُ الْآنَ مُجْتَمِعُونَ مَعَ الشِّيعَةِ فِي أُصُولٍ هِيَ:
الْإِسْلَامُ دِينُ الْجَمِيعِ وَالرَّسُولُ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولُ الْجَمِيعِ، وَالْقُرْآنُ كِتَابُ اللَّهِ، وَالْكَعْبَةُ قِبْلَةُ الْجَمِيعِ، وَالصَّلَوَاتُ الْخَمْسُ وَصَوْمُ رَمَضَانَ وَحَجُّ بَيْتِ اللَّهِ الْحَرَامِ، وَمُجْتَمِعُونَ عَلَى تَحْرِيمِ الْمُحَرَّمَاتِ مِنْ قَتْلٍ وَشُرْبٍ وَزِنًا وَسَرِقَةٍ وَنَحْوِ ذَلِكَ. وَهَذَا الْقَدْرُ كَافٍ لِلِاجْتِمَاعِ وَالتَّرَابُطِ. وَهُنَاكَ أُمُورٌ نَعْلَمُ جَمِيعًا أَنَّنَا نَخْتَلِفُ فِيهَا وَلَيْسَ هَذَا مَثَارُ بَحْثِهَا، فَإِنْ رَغِبَ الْعُضْوُ الْإِيرَانِيُّ بَحْثَهَا وَاتِّبَاعَ الْحَقِّ فِيهَا فَلْيَخْتَرْ مِنْ عُلَمَائِهِمْ جَمَاعَةً وَنَخْتَارُ لَهُمْ جَمَاعَةً وَيَبْحَثُونَ مَا اخْتَلَفْنَا فِيهِ وَيُعْلَنُ الْحَقُّ وَيُلْتَزَمُ بِهِ. أَوْ يَسْحَبُ طَلَبَهُ الْآنَ. فَأَقَرَّ الْجَمِيعُ قَوْلَهُ وَسَحَبَ الْعُضْوُ طَلَبَهُ.
وَهَكَذَا كَانَ رَحِمَهُ اللَّهُ حَكِيمًا فِي تَعْلِيمِهِ حَكِيمًا فِي دَعْوَتِهِ حَكِيمًا فِي بَحْثِهِ وَإِقْنَاعِهِ. وَقَدْ ظَهَرَ ذَلِكَ كُلَّ الْوُضُوحِ فِي مُؤَلَّفَاتِهِ.

مُؤَلَّفَاتُهُ رَحِمَهُ اللَّهُ: لَا شَكَّ أَنَّ كُلَّ مُؤَلَّفٍ يَحْكِي شَخْصِيَّةَ مُؤَلِّفِهِ فِي عِلْمِهِ وَفِي عَقْلِهِ بَلْ وَفِي اتِّجَاهِهِ كَمَا قَالُوا: مَنْ أَلَّفَ فَقَدِ اسْتَهْدَفَ، أَيْ لِأَنَّهُ يَعْرِضُ مَا عِنْدَهُ عَلَى أَنْظَارِ النَّاسِ. وَلِلشَّيْخِ تَآلِيفٌ عَدِيدَةٌ مِنْهَا فِي بِلَادِهِ وَمِنْهَا هُنَا. فَمَا كَانَ فِي بِلَادِهِ هُوَ:
1 - فِي أَنْسَابِ الْعَرَبِ نَظْمًا، أَلَّفَهُ قَبْلَ الْبُلُوغِ يَقُولُ فِي أَوَّلِهِ:
سَمَّيْتُهُ بِخَالِصِ الْجُمَانِ فِي ذِكْرِ أَنْسَابِ بَنِي عَدْنَانَ وَبَعْدَ الْبُلُوغِ دَفَنَهُ قَالَ لِأَنَّهُ كَانَ عَلَى نِيَّةِ التَّفَوُّقِ عَلَى الْأَقْرَانِ، وَقَدْ لَامَهُ مَشَايِخُهُ عَلَى دَفْنِهِ وَقَالُوا: كَانَ مِنَ الْمُمْكِنِ تَحْوِيلُ النِّيَّةِ وَتَحْسِينُهَا.

(9/497)

2 - رَجَزٌ فِي فُرُوعِ مَذْهَبِ مَالِكٍ يَخْتَصُّ بِالْعُقُودِ فِي الْبُيُوعِ وَالرُّهُونِ، وَهُوَ آلَافٌ مُتَعَدِّدَةٌ قَالَ فِي أَوَّلِهِ:
الْحَمْدُ لِلَّهِ الَّذِي قَدْ نَدَبَا ... لِأَنْ نَمِيزَ الْبَيْعَ عَنْ لَبْسِ الرِّبَا
وَمَنَّ بِالْمُؤَلِّفِينَ كُتُبًا ... تَتْرُكُ أَطْوَادَ الْجَهَالَةِ هَبًّا
تَكْشِفُ عَنْ عَيْنِ الْفُؤَادِ الْحُجُبَا ... إِذَا حِجَابٌ دُونَ عِلْمٍ ضُرِبَا
3 - أَلْفِيَّةٌ فِي الْمَنْطِقِ - أَوَّلُهَا:
حَمْدًا لِمَنْ أَظْهَرَ لِلْعُقُولِ ... حَقَائِقَ الْمَنْقُولِ وَالْمَعْقُولِ
وَكَشَفَ الرَّيْنَ عَنِ الْأَذْهَانِ ... بِوَاضِحِ الدَّلِيلِ وَالْبُرْهَانِ
وَفَتَحَ الْأَبْوَابِ لِلْأَلْبَابِ ... حَتَّى اسْتَبَانَتْ مَا وَرَاءَ الْبَابِ
4 - نَظْمٌ فِي الْفَرَائِضِ: أَوَّلُهَا:
تِرْكَةُ الْمَيِّتِ بَعْدَ الْخَامِصِ ... مِنْ خَمْسَةٍ مَحْصُورَةٍ عَنْ سَادِسِ
وَحَصْرُهَا فِي الْخَمْسَةِ اسْتِقْرَاءٌ ... وَانْبِذْ لِحَصْرِ الْعَقْلِ بِالْعَرَاءِ
أَوَّلُهَا الْحُقُوقُ بِالْأَعْيَانِ ... تَعَلَّقَتْ كَالرَّهْنِ أَوْ كَالْجَانِي
وَكَزَكَاةِ التَّمْرِ وَالْحُبُوبِ ... إِنْ مَاتَ بَعْدَ زَمَنِ الْوُجُوبِ
وَكُلُّ هَذِهِ الْمُؤَلَّفَاتِ مَخْطُوطَةٌ.
أَمَّا مُؤَلَّفَاتُهُ هُنَا فَهِيَ:
1 - مَنْعُ جَوَازِ الْمَجَازِ فِي الْمُنَزَّلِ لِلتَّعَبُّدِ وَالْإِعْجَازِ. وَمَوْضُوعُهَا إِبْطَالُ إِجْرَاءِ الْمَجَازِ فِي آيَاتِ الْأَسْمَاءِ وَالصِّفَاتِ وَإِيفَاؤُهَا عَلَى الْحَقِيقَةِ. وَقَدْ زَادَ هَذَا الْمَعْنَى فِيمَا بَعْدُ فِي آدَابِ الْبَحْثِ وَالْمُنَاظَرَةِ.
2 - دَفْعُ إِيهَامِ الِاضْطِرَابِ عَنْ آيِ الْكِتَابِ، أَبَانَ فِيهِ مَوَاضِعَ مَا يُشْبِهُ التَّعَارُضَ فِي الْقُرْءَانِ كُلِّهِ كَمَا فِي قَوْلِهِ تَعَالَى: وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ، مَعَ قَوْلِهِ تَعَالَى: فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ، وَأَنَّ السُّؤَالَ مُتَنَوِّعٌ وَالْمَوَاقِفَ مُتَعَدِّدَةٌ. وَقَدْ طُبِعَ وَمَا قَبْلَهُ وَنَفِدَا.

(9/498)

3 - مُذَكِّرَةُ الْأُصُولِ عَلَى رَوْضَةِ النَّاظِرِ: جَمَعَ فِي شَرْحِهَا أُصُولَ الْحَنَابِلَةِ وَالْمَالِكِيَّةِ وَبَالَتَالِي الشَّافِعِيَّةِ. مُقَرَّرَةٌ عَلَى كُلِّيَّتَيِ الشَّرِيعَةِ وَالدَّعْوَةِ.
4 - آدَابُ الْبَحْثِ وَالْمُنَاظَرَةِ: أَوْضَحَ فِيهِ آدَابَ الْبَحْثِ مِنْ إِيرَادِ الْمَسَائِلِ وَبَيَانِ الدَّلِيلِ وَنَحْوِ ذَلِكَ. وَهُوَ أَيْضًا مُقَرَّرٌ فِي الْجَامِعَةِ وَمِنْ جُزْأَيْنِ.
5 - أَضْوَاءُ الْبَيَانِ لِتَفْسِيرِ الْقُرْءَانِ بِالْقُرْءَانِ: وَهُوَ مَدْرَسَةٌ كَامِلَةٌ يَتَحَدَّثُ عَنْ نَفْسِهِ، طُبِعَ مِنْهُ سِتَّةُ أَجْزَاءٍ كِبَارٍ وَالسَّابِعُ تَحْتَ الطَّبْعِ، وَصَلَ فِيهِ رَحِمَهُ اللَّهُ إِلَى نِهَايَةِ «قَدْ سَمِعَ» . وَلَعَلَّ اللَّهَ يُسَيِّرُ وَيُوَفِّقُ مَنْ يَعْمَلُ إِلَى إِكْمَالِهِ وَلَوْ بِقَدْرِ الْمُسْتَطَاعِ. وَمِنْ عَجِيبِ الصُّدَفِ أَنْ يَكُونَ مَوْقِفُهُ رَحِمَهُ اللَّهُ فِي التَّفْسِيرِ عَلَى قَوْلِهِ تَعَالَى: أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ.
وَهُنَا الْعَدِيدُ مِنَ الْمُحَاضَرَاتِ ذَاتِ الْمَوَاضِيعِ الْمُسْتَقِلَّةِ طُبِعَتْ كُلُّهَا وَنَفِدَتْ وَهِيَ:
1 - آيَاتُ الصِّفَاتِ: أَوْضَحَ فِيهَا تَحْقِيقَ إِثْبَاتِ صِفَاتِ اللَّهِ.
2 - حِكْمَةُ التَّشْرِيعِ: عَالَجَ فِيهَا الْعَدِيدَ مِنْ حِكْمَةِ التَّشْرِيعِ فِي كَثِيرٍ مِنْ أَحْكَامِهِ.
3 - الْمُثُلُ الْعُلْيَا: بَيَّنَ فِيهَا الْمِثَالِيَّةَ فِي الْعَقِيدَةِ وَالتَّشْرِيعِ وَالْأَخْلَاقِ.
4 - الْمَصَالِحُ الْمُرْسَلَةُ: بَيَّنَ فِيهَا ضَابِطَ اسْتِعْمَالِهَا بَيْنَ الْإِفْرَاطِ وَالتَّفْرِيطِ.
5 - حَوْلَ شُبْهَةِ الرَّقِيقِ: رَفَعَ اللَّبْسَ عَنِ ادِّعَاءِ اسْتِرْقَاقِ الْإِسْلَامِ لِلْأَحْرَارِ.
6 - عَلَى الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي، أَلْقَاهَا بِحَضْرَةِ الْمَلِكِ مُحَمَّدٍ الْخَامِسِ عِنْدَ زِيَارَتِهِ لِلْمَدِينَةِ، وَكُلُّهَا عَامَّةً نَافِعَةٌ جَدِيدَةٌ.
وَبِالتَّالِي فَقَدْ كَانَ لِمَنْهَجِهِ الْعِلْمِيِّ فِي أَبْحَاثِهِ وَتَدْرِيسِهِ وَفِي مُؤَلَّفَاتِهِ إِحْيَاءٌ لِعُلُومٍ دَرَسَتْ وَتَصْحِيحٌ لِمَفَاهِيمَ اخْتَلَفَتْ.
فَمِمَّا أَحْيَا مِنَ الْعُلُومِ عِلْمُ الْأُصُولِ الَّذِي هُوَ أَصْلُ الِاسْتِدْلَالِ وَالِاسْتِنْبَاطِ، وَالِاجْتِهَادُ التَّرْجِيحُ وَعُمْدَةُ الْمُجْتَهِدِ وَعِمَادُهُ، وَبِجَهْلِهِ لَا يَحِقُّ الِاجْتِهَادُ وَيَجِبُ التَّقْلِيدُ الْمَحْضُ. كَمَا يَقُولُونَ: جَهَلَةُ الْأُصُولِ عَوَامُّ الْعُلَمَاءِ: فَفَتَحَ - أَبْوَابَهُ وَسَهَّلَ صِعَابَهُ وَأَوْضَحَ قَوَاعِدَهُ، وَقَرَّبَ تَنَاوُلِهِ تَسْهِيلًا لِأَخْذِ الْأَحْكَامِ مِنْ مَصَادِرِهَا وَرَدِّ الْفُرُوعِ إِلَى أُصُولِهَا.

(9/499)

كَمَا أَحْيَا آدَابَ الْبَحْثِ وَالْمُنَاظَرَةِ فَوَضَعَ مَنْهَجُهُ وَأَلَّفَ مُقَرَّرَهُ فَكَانَ خِدْمَةً لِلْعَقِيدَةِ فِي أُسْلُوبِ بَيَانِهَا، وَكَيْفِيَّةِ إِثْبَاتِهَا وَالدِّفَاعِ عَنْهَا وَطُرُقِ الْإِقْنَاعِ بِمَا فِيهِ الْخِلَافُ.
كَمَا فَتَحَ أَبْوَابًا جَدِيدَةً وَأَحْدَثَ فُنُونًا طَرِيفَةً فِي عُلُومِ الْقُرْءَانِ مِنْ مِنْعِ الْمَجَازِ عَنِ الْمُنَزَّلِ لِلتَّعَبُّدِ وَالْإِعْجَازِ، إِثْبَاتًا لِمَعَانِي آيَاتِ الصِّفَاتِ عَلَى حَقِيقَتِهَا وَسَدَّ بَابَ تَعْطِيلِهَا عَنْ دَلَالَتِهَا إِجْرَاءً لِلنَّصِّ عَلَى حَقِيقَتِهِ وَإِبْقَاءً عَلَيْهِ فِي دَلَالَتِهِ.
وَمِنْ دَفْعِ إِيهَامِ الِاضْطِرَابِ عَنْ آيِ الْكِتَابِ وَبَيَانِ تَصْدِيقِ آيِ الْكِتَابِ بَعْضَهُ بَعْضًا بِدُونِ تَعَارُضٍ وَلَا إِشْكَالٍ.
وَمِنْ تَسْلِيطِ أَضْوَاءِ الْبَيَانِ عَنْ تَفْسِيرِ الْقُرْءَانِ بِالْقُرْءَانِ رَسَمَ فِيهِ الْمَنْهَجَ السَّلِيمَ لِتَفْسِيرِ الْقُرْآنِ الْكَرِيمِ، تَفْسِيرِ كَلَامِ اللَّهِ بَعْضُهُ بِبَعْضٍ، وَأَبَانَ أَحْكَامَهُ وَحُكْمَهُ وَفَتَحَ كُنُوزَهُ وَأَطْلَعَ نَفَائِيهِ وَنَشَرَ دُرَرَهُ عَلَى طَلَبَةِ الْعِلْمِ.
وَكُلُّ ذَلِكَ فَتْحٌ جَدِيدٌ فِي عُلُومِ الْقُرْءَانِ لَمْ تَكُنْ مَوْجُودَةً عَلَى هَذَا النَّسَقِ مِنْ قَبْلُ، وَلَمْ تَكُنْ تُدْرَسُ بِهَذَا الْمَثَلِ.
كَمَا أَنَّهُ فِي غُضُونِهَا صَحَّحَ مَفَاهِيمَ مُخْتَلِفَةً مِنْهَا أَنَّ الْمَنْطِقَ لَمْ يَكُنْ يُعْرَفُ عَنْهُ إِلَّا أَنَّهُ تَقْدِيمُ الْعَقْلِ عَلَى النَّقْلِ وَمُصَادَمَةُ النَّصِّ بِالرَّأْيِ، وَكَانَ فِعْلًا وَسِيلَةَ التَّشْكِيكِ فِي الْعَقِيدَةِ بِاسْتِخْدَامِ قَضَايَا عَقِيمَةٍ. فَهَذَّبَ الشَّيْخُ رَحِمَهُ اللَّهُ مِنْ أَبْحَاثِهِ وَأَحْسَنَ بِاسْتِخْدَامِهِ فَنَظَّمَ قَضَايَاهُ الْمُنْتِجَةَ وَرَتَّبَ أَشْكَالَهُ السَّلِيمَةَ وَاسْتَخْدَامَ قِيَاسَهُ فِي الْإِلْزَامِ. سَوَاءٌ فِي الْعَقِيدَةِ أَوْ أُصُولِ الْأَحْكَامِ، وَبَعْدَ أَنْ كَانَ يُسْتَخْدَمُ ضِدَّهَا أَصْبَحَ يَعْمَلُ فِي خِدْمَتِهَا. كَمَا وَضَّحَ ذَلِكَ فِي آدَابِ الْبَحْثِ وَالْمُنَاظَرَةِ.

مَوَاقِفُهُ مَعَ الْحَقِّ: كَانَ رَحِمَهُ اللَّهُ قَوِيًّا صُلْبًا لَيِّنًا سَهْلًا.
كَانَ قَوِيًّا صُلْبًا فِي بَيَانِهِ، لَيِّنًا سَهْلًا فِي الرُّجُوعِ إِلَى مَا ظَهَرَ إِلَيْهِ مِنْهُ.
فِي بَعْضِ الْأَعْوَامِ الَّتِي حَجَجْتُهَا مَعَهُ رَحِمَهُ اللَّهُ قَدِمْنَا مَكَّةَ يَوْمَ سَبْعٍ مِنَ الشَّهْرِ، وَكَانَ مُفَرِدًا الْحَجَّ، وَفِي يَوْمِ الْعِيدِ صَحِبْتُهُ لِلسَّلَامِ عَلَى سَمَاحَةِ الْمُفْتِي رَحِمَهُ اللَّهُ بِمِنًى، فَسَأَلَهُ رَحِمَهُ اللَّهُ عَنْ نُسُكِهِ فَقَالَ: جِئْتُ مُفْرِدًا الْحَجَّ وَقَصْدًا فَعَلْتُ، فَأَدْرَكَ الْمُفْتِي رَحِمَهُ اللَّهُ أَنَّ وَرَاءَ ذَلِكَ شَيْئًا وَلَكِنْ تَلَطَّفَ مَعَ الشَّيْخِ وَقَالَ: أَهْوَ أَفْضَلُ عِنْدَكَ حَفِظَكَ اللَّهُ؟ فَأَجَابَ أَيْضًا

(9/500)

حَفِظَكُمُ اللَّهُ لَا لِلْأَفْضَلِيَّةِ فَعَلْتُ، وَلَكِنْ سَمِعْتُ وَتَأَكَّدَ عِنْدِي أَنَّ أَشْخَاصًا يَنْتَمُونَ لِطَلَبِ الْعِلْمِ يَقُولُونَ لَا يَصِحُّ الْإِفْرَادُ بِالْحَجِّ وَيُلْزِمُونَ الْمُفْرِدِينَ بِالتَّحَلُّلِ بِعُمْرَةٍ. وَهَذَا الْعَمَلُ لَا يَتَنَاسَبُ مَعَ الْعَدِيدِ مِنْ وُفُودِ بَيْتِ اللَّهِ الْحَرَامِ، كُلٌّ بِمَا اخْتَارَ مَنْ نُسُكٍ وَكُلٌّ يَعْمَلُ بِمَذْهَبٍ صَحِيحٍ، وَجَرَتْ مُحَادَثَةٌ مِنْ أَنْفَسِ مَا سَمِعْتُ فِي تَقْرِيرِ هَذَا الْبَحْثِ مِنْ مُنَاقَشَةِ الْأَدِلَّةِ وَبَيَانِ الرَّاجِحِ. وَأَخِيرًا قَالَ رَحِمَهُ اللَّهُ: إِنَّهُ لَا يَعْنِينِي بَيَانُ الْأَفْضَلِ فَهَذَا أَمْرٌ مُخْتَلَفٍ فِيهِ وَكُلٌّ يَخْتَارُ مَا يَتَرَجَّحُ عِنْدَهُ. وَلَكِنْ يَعْنِينِي إِبْطَالُ الْقَوْلِ بِالْمَنْعِ مِنْ صِحَّةِ إِفْرَادِ الْحَجِّ لِأَنَّهُ قَوْلٌ لَمْ يُسْبَقْ إِلَيْهِ، وَالْأُمَّةُ مُجْمِعَةٌ عَلَى صِحَّتِهِ. فَمَا كَانَ مِنْ سَمَاحَةِ الْمُفْتِي رَحِمَهُ اللَّهُ إِلَّا أَنِ اسْتَحْسَنَ قَوْلَهُ وَدَعَا لَهُ.
وَلَكَأَنِيٍّ بِهَذَا الْعَمَلِ مِنَ الشَّيْخِ رَحِمَهُ اللَّهُ الَّذِي أَرَادَ بِهِ الْبَيَانَ عَمَلِيًّا صُورَةً مِمَّا وَقَعَ مِنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ حِينَمَا بَلَغَهُ عَنْ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ يَنْهَى عَنِ التَّمَتُّعِ فَدَخَلَ عَلَيْهِ وَقَالَ: كَيْفَ تَنْهَى عَنْ شَيْءٍ فَعَلْنَاهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَرَجَ مِنْ عِنْدِهِ وَهُوَ يَقُولُ: لَبَّيْكَ اللَّهُمَّ حَجًّا وَعُمْرَةً.
أَمَّا لِينُهُ مَعَ الْحَقِّ وَرُجُوعُهُ إِلَى مَا ظَهَرَ لَهُ مِنْهُ، فَفِي آخِرِ دُرُوسِهِ فِي الْحَرَمِ النَّبَوِيِّ فِي رَمَضَانَ الْمَاضِي فِي سُورَةِ «بَرَاءَةٌ» أَعْلَنَ عَنْ رُجُوعِهِ عَنِ الْقَوْلِ فِي الْأَشْهُرِ الْحُرُمِ بِأَنَّهَا مَنْسُوخَةٌ. وَقَالَ: الَّذِي يَظْهَرُ أَنَّهَا مُحْكَمَةٌ وَلَيْسَتْ مَنْسُوخَةً. وَكُنَّا نَقُولُ بِنَسْخِهَا فِي دَفْعِ إِيهَامِ الِاضْطِرَابِ، وَلَكِنْ ظَهَرَ لَنَا بِالتَّأَمُّلِ أَنَّهَا مُحْكَمَةٌ. وَهُوَ الْحَقُّ الَّذِي يَنْبَغِي اعْتِمَادُهُ وَالتَّعْوِيلُ عَلَيْهِ.
وَمِمَّا وَقَعَ لِي مَعَهُ رَحِمَهُ اللَّهُ وَأَكْبَرْتُهُ فِيهِ تَوَاضُعُهُ وَإِنْصَافُهُ سَمِعْتُ مِنْهُ فِي مَبْحَثِ زَكَاةِ الْحُلِيِّ فِي أَضْوَاءِ الْبَيَانِ عِنْدَ سَرْدِ الْأَدِلَّةِ وَمُنَاقَشَتِهَا، أَنَّ مِنْ أَدِلَّةِ الْمُوجِبِينَ حَدِيثُ الْمَرْأَةِ الْيَمَنِيَّةِ وَمَعَهَا ابْنَتُهَا وَفِي يَدِ ابْنَتِهَا مَسَكَتَانِ غَلِيظَتَانِ مِنْ ذَهَبٍ، فَسَأَلَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتُؤَدِّينَ زَكَاةَ هَذَا؟ فَقَالَتْ: لَا. فَقَالَ: هُمَا حَسْبُكِ مِنَ النَّارِ. فَخَلَعَتْهُمَا وَأَلْقَتْ بِهِمَا.
وَأَجَابَ الْمَانِعُونَ بِأَنَّ ذَلِكَ كَانَ قَبْلَ إِبَاحَةِ الذَّهَبِ لِلنِّسَاءِ، فَتَسَاءَلْتُ مُسْتَوْضِحًا مِنْهُ رَحِمَهُ اللَّهُ: وَمَاذَا يُسَمَّى هَذَا مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُكُوتُهُ عَنْ لُبْسِهِ وَهُوَ مُحَرَّمٌ وَسُؤَالُهُ عَنْ زَكَاتِهِ، فَقَالَ: عَجَبًا إِنَّ هَذَا يَتَضَمَّنُ وُجُودَ اللُّبْسِ عِنْدَ السُّؤَالِ، وَيَدُلُّ عَلَى إِبَاحَتِهِ آنَذَاكَ، لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُقِرُّ أَحَدًا عَلَى مُحَرَّمٍ وَلَا يَتَأَتَّى أَنْ يَسْكُتَ عَلَى لُبْسِهَا إِيَّاهُ وَهُوَ مَمْنُوعٌ وَيَهْتَمُّ لِزَكَاتِهِ وَلَوْ أُعِيدَ طَبْعُ الْكِتَابِ لَنَبَّهْتُ عَلَيْهِ رَغْمَ أَنَّ جَمِيعَ الْمَرَاجِعِ لَمْ تَلْتَفِتْ إِلَيْهِ، فَهُوَ بِهَذَا يُلَقِّنُ طَلَبَةَ

(9/501)

الْعِلْمِ دَرْسًا فِي مَوْقِفِهِ مِنَ الْحَقِّ، وَلَكَأَنِيٍّ بِكَلَامِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فِي كِتَابِهِ لِأَبِي مُوسَى رَحِمَهُ اللَّهُ: وَلَا يَمْنَعَنَّكَ قَضَاءٌ قَضَيْتَهُ بِالْأَمْسِ، ثُمَّ رَاجَعْتَ فِيهِ نَفْسَكَ وَظَهَرَ لَكَ الْحَقُّ، أَنْ تَأْخُذَ بِهِ، فَالْحَقُّ أَحَقُّ أَنْ يُتَّبَعَ. وَقَدْ رَأَيْنَا مِنْ قَبْلُ لِلشَّافِعِيِّ الْقَدِيمَ وَالْجَدِيدَ. وَهَذَا مَا يَقْتَضِيهِ إِنْصَافُ الْعُلَمَاءِ وَأَمَانَةُ الْعِلْمِ.
هَذَا مَا وَسِعَنِي ذِكْرُهُ عَنْ حَيَاتِهِ الْعِلْمِيَّةِ فِي نَشْأَتِهِ وَتَعَلُّمِهِ وَتَعْلِيمِهِ، وَعَنْ تُرَاثِهِ الْعِلْمِيِّ فِي مُؤَلَّفَاتِهِ وَآثَارِهِ التَّرْبَوِيَّةِ فِي أَبْنَائِهِ وَأَبْنَاءِ الْعَالَمِ الْإِسْلَامِيِّ كُلِّهِ، رَحِمَهُ اللَّهُ رَحْمَةً وَاسِعَةً.
وَلَعَلَّ مِنْ أَبْنَائِهِ الْحُضُورِ أَوْ غَيْرِهِمْ مَنْ لَدَيْهِ الْمَزِيدُ عَلَى ذَلِكَ.

أَمَّا النَّاحِيَةُ الشَّخْصِيَّةُ: فِي تَقْوِيمِهِ الشَّخْصِيِّ لِسُلُوكِهِ، وَأَخْلَاقِهِ، وَآدَابِهِ، وَكَرْمِهِ، وَعِفَّتِهِ، وَزُهْدِهِ وَتَرَفُّعِ نَفْسِهِ وَمَا إِلَى ذَلِكَ. فَهَذَا مَا يَسْتَحِقُّ أَنَّ يُفْرَدَ بِحَدِيثٍ، وَإِنِّي لَا أَسْتَطِيعُ الْآنَ تَصْوِيرَهُ وَلَا يَسَعُنِي فِي هَذَا الْوَقْتِ تَفْصِيلُهُ. وَمَا كَانَ رَحِمَهُ اللَّهُ يُحِبُّ أَنْ يُذْكَرَ عَنْهُ شَيْءٌ فِي ذَلِكَ وَلَكِنْ عَلَى سَبِيلِ الْإِجْمَالِ لَوْ أَنَّ لِلْفَضَائِلِ وَالْمَكْرُمَاتِ وَالشِّيَمِ وَصِفَاتِ الْكَمَالِ فِي الرِّجَالِ عُنْوَانًا يَجْمَعُهَا لَكَانَ هُوَ أَحَقَّ بِهِ.
وَإِذَا كَانَ عُلَمَاءُ الْأَخْلَاقِ يُعَنْوِنُونَ لِأُصُولِ الْأَخْلَاقِ وَالْفَضَائِلِ بِالْمُرُوءَةِ فَإِنَّ الْمُرُوءَةَ كَانَتْ شِعَارَهُ وَدِثَارَهُ. وَكَانَتْ هِيَ الَّتِي تَحْكُمُهُ فِي جَمِيعِ تَصَرُّفَاتِهِ سَوَاءٌ فِي نَفْسِهِ أَوْ مَعَ إِخْوَانِهِ وَطُلَّابِهِ أَوْ مَعَ غَيْرِهِمْ، مَنْ عَرَفَهُمْ أَوْ لَمْ يَعْرِفْهُمْ. وَقَدْ قَالَ فِيهِ بَعْضُ النَّاسِ فِي حَيَاتِهِ: إِنَّهُ لَا عَيْبَ فِيهِ سِوَى عَيْبٍ وَاحِدٍ، هُوَ أَنَّنَا نَفْقِدُهُ بَعْدَ مَوْتِهِ.
وَإِنَّ تَفْصِيلَ ذَلِكَ لَمَتْرُوكٌ لِمَنْ خَالَطَهُ عَنْ قُرْبٍ. وَقَدِ اسْتَعْصَى عَلَيَّ الْمُقَالُ فِي ذَلِكَ وَلِكَأَنِيٍّ بِقَوْلِ الْقَائِلِ:
أَهَابُكَ إِجْلَالًا وَمَا بِكَ سُلْطَةٌ ... عَلَيَّ وَلَكِنْ مَلْءُ عَيْنٍ حَبِيبُهَا
وَلَكِنْ قَدْ تَكْفِي الْإِشَارَةُ إِذَا لَمْ تُسْعِفِ الْعِبَارَةُ. وَأَقْرَبُ شَيْءٍ زُهْدُهُ فِي الدُّنْيَا وَعِفَّتُهُ عَمَّا فِي أَيْدِي النَّاسِ، وَكَرَمُهُ بِمَا فِي يَدِهِ: لِأَنَّ هَذَا لَا يُعْلَمُ إِلَّا لِمَنْ خَالَطَهُ، وَلَيْسَ كُلُّ مَنْ خَالَطَهُ يَعْرِفُ ذَلِكَ مِنْهُ بَلْ مَنْ دَاخَلَهُ وَلَازَمَهُ.
وَالْوَاقِعُ أَنَّ الدُّنْيَا لَمْ تَكُنْ تُسَاوِي عِنْدَهُ شَيْئًا فَلَمْ يَكُنْ يَهْتَمُّ لَهَا. وَمُنْذُ وُجُودِهِ فِي الْمَمْلَكَةِ وَصِلَتِهِ بِالْحُكُومَةِ حَتَّى فَارَقَ الدُّنْيَا لَمْ يَطْلُبْ عَطَاءً وَلَا مُرَتَّبًا وَلَا تَرْفِيعًا لِمُرَتَّبِهِ وَلَا حُصُولًا عَلَى مُكَافَأَةٍ أَوْ عِلَاوَةٍ وَلَكِنْ مَا جَاءَهُ مِنْ غَيْرِ سُؤَالٍ أَخَذَهُ، وَمَا حَصَلَ عَلَيْهِ لَمْ يَكُنْ

(9/502)

لِيَسْتَبْقِيَهُ بَلْ يُوَزِّعُ فِي حِينِهِ عَلَى الْمُعْوِزِينَ مِنْ أَرَامِلَ وَمُنْقَطِعِينَ، وَكُنْتُ أَتَوَلَّى تَوْزِيعَهُ وَإِرْسَالَهُ مِنَ الرِّيَاضِ إِلَى كُلٍّ مِنْ مَكَّةَ وَالْمَدِينَةِ. وَمَاتَ وَلَمْ يُخَلِّفْ دِرْهَمًا وَلَا دِينَارًا، وَكَانَ مُسْتَغْنِيًا بِعِفَّتِهِ وَقَنَاعَتِهِ. بَلْ إِنَّ حَقَّهُ الْخَاصَّ لَيَتْرُكُهُ تَعَفُّفًا عَنْهُ كَمَا فَعَلَ فِي مُؤَلَفَّاتِهِ وَهِيَ فَرِيدَةٌ فِي نَوْعِهَا، لَمْ يَقْبَلِ التَّكَسُّبَ بِهَا وَتَرَكَهَا لِطَلَبَةِ الْعِلْمِ.
وَسَمِعْتُهُ يَقُولُ: لَقَدْ جِئْتُ مَعِي مِنَ الْبِلَادِ بِكَنْزٍ عَظِيمٍ يَكْفِينِي مَدَى الْحَيَاةِ وَأَخْشَى عَلَيْهِ الضَّيَاعَ. فَقُلْتُ لَهُ: وَمَا هُوَ؟ قَالَ: الْقَنَاعَةُ. وَكَانَ شِعَارُهُ فِي ذَلِكَ قَوْلُ الشَّاعِرِ:
الْجُوعُ يُطْرَدُ بِالرَّغِيفِ الْيَابِسَهْ ... فَعَلَامَ تَكْثُرُ حَسْرَتِي وَوَسَاوِسِي
وَكَانَ اهْتِمَامُهُ بِالْعِلْمِ عِنْدَهُ آلَةً وَوَسِيلَةً، وَعِلْمُ الْكِتَابِ وَحْدَهُ غَايَةٌ. وَكَانَ كَثِيرًا مَا يَتَمَثَّلُ بِأَبْيَاتِ الْأَدِيبِ مُحَمَّدِ بْنِ حَنْبَلٍ الْحَسَنِ الشِّنْقِيطِيِّ رَحِمَهُ اللَّهُ فِي قَوْلِهِ:
لَا تَسُؤْ بِالْحِلْمِ ظَنًّا يَا فَتَى ... إِنَّ سُوءَ الظَّنِّ بِالْعِلْمِ عَطَبْ
لَا يُزَهِّدْكَ أَحَدٌ فِي الْعِلْمِ إِنْ ... غَمَرَ الْجُهَّالُ أَرْبَابَ الْأَدَبْ
إِنْ تَرَ الْعَالِمَ نِضْوًا مِرْمَلًا ... صِفْرَ كَفٍّ لَمْ يُسَاعِدْهُ سَبَبْ
وَتَرَى الْجَاهِلَ قَدْ حَازَ الْغِنَى ... مُحْرِزَ الْمَأْمُولِ مِنْ كُلِّ أَرَبْ
قَدْ تَجُوعُ الْأُسْدُ فِي آجَامِهَا ... وَالذِّئَابُ الْغُبْشُ تَعْتَامُ الْقَتَبْ
جَرِّعِ النَّفْسَ عَلَى تَحْصِيلِهِ ... مَضَضَ الْمُرَّيْنِ ذُلٌّ وَسَغَبْ
لَا نَهَابُ الشَّوْكَ قِطَافَ الْجَنَى ... وَإِبَارَ النَّحْلِ مُشْتَارَ الضَّرَبْ
حَقَا إِنَّهُ لِمَ يُسِئْ بِالْعِلْمِ ظَنًّا، وَلَمْ يَهَبْ فِي تَحْصِيلِهِ شَوْكَ النَّخْلِ وَلَا إِبَارَ النَّحْلِ، فَنَالَ مِنْهُ مَا أَرَادَ وَاقْتَحَمَ الْحِمَى عَلَى عَذَارَى الْمَعَانِي وَأَبَاحَ حَرِيمَهَا جَبْرًا عَلَيْهَا وَمَا كَانَ الْحَرِيمُ بِمُسْتَبَاحٍ.
أَمَّا مَكَارِمُ أَخْلَاقِهِ وَمُرَاعَاةُ شُعُورِ جُلَسَائِهِ، فَهَذَا فَوْقَ الِاسْتِطَاعَةِ، فَمُذْ صَحِبْتُهُ لَمْ أَسْمَعَ مِنْهُ مُقَالًا لِأَيِّ إِنْسَانٍ وَلَوْ مُخْطِئٍ عَلَيْهِ يَكُونُ فِيهِ جَرْحٌ لِشُعُورِهِ، وَمَا كَانَ يُعَاتِبُ إِنْسَانًا فِي شَيْءٍ يُمْكِنُ تَدَارُكُهُ، وَكَانَ كَثِيرَ التَّغَاضِي عَنْ كَثِيرٍ مِنَ الْأُمُورِ فِي حَقِّ نَفْسِهِ، وَحِينَمَا كُنْتُ أُسَائِلُهُ فِي ذَلِكَ يَقُولُ:
لَيْسَ الْغَبِيُّ بِسَيِّدٍ فِي قَوْمِهِ ... لَكِنَّ سَيِّدَ قَوْمِهِ الْمُتَغَابِي
وَلَمْ يَكُنْ يَغْتَابُ أَحَدًا أَوْ يَسْمَحُ بِغَيْبَةِ أَحَدٍ فِي مَجْلِسِهِ، وَكَثِيرًا مَا يَقُولُ لِإِخْوَانِهِ

(9/503)

(اتكايسوا) أَيْ مِنَ الْكِيَاسَةِ وَالتَّحَفُّظِ مِنْ خَطَرِ الْغَيْبَةِ وَيَقُولُ إِذَا كَانَ الْإِنْسَانُ يَعْلَمُ أَنَّ كُلَّ مَا يَتَكَلَّمُ بِهِ يَأْتِي فِي صَحِيفَتِهِ، فَلَا يَأْتِي فِيهَا إِلَّا الشَّيْءُ الطَّيِّبُ.
وَمِمَّا لُوحِظَ عَلَيْهِ فِي سَنَوَاتِهِ الْأَخِيرَةِ تَبَاعُدُهُ عَنِ الْفُتْيَا، وَإِذَا اضْطُرَّ يَقُولُ: لَا أَتَحَمَّلُ فِي ذِمَّتِي شَيْئًا، الْعُلَمَاءُ يَقُولُونَ: كَذَا وَكَذَا.
وَسَأَلْتُهُ مَرَّةً عَنْ ذَلِكَ، فَقَالَ: إِنَّ الْإِنْسَانَ فِي عَافِيَةٍ مَا لَمْ يُبْتَلَ وَالسُّؤَالُ ابْتِلَاءٌ، لِأَنَّكَ تَقُولُ عَنِ اللَّهِ وَلَا تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ أَمْ لَا. فَمَا لَمْ يَكُنْ عَلَيْهِ نَصٌّ قَاطِعٌ مِنْ كِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَبَ التَّحَفُّظُ فِيهِ.
وَيَتَمَثَّلُ بِقَوْلِ الشَّاعِرِ:
إِذَا مَا قَتَلْتَ الشَّيْءَ عِلْمًا فَقُلْ بِهِ ... وَلَا تَقُلِ الشَّيْءَ الَّذِي أَنْتَ جَاهِلُهْ
فَمَنْ كَانَ يَهْوَى أَنْ يُرَى مُتَصَدِّرًا ... وَيَكْرَهُ لَا أَدْرِي أُصِيبَتْ مُقَاتِلُهْ
وَفِي الْجُمْلَةِ، فَقَدْ كَانَ رَحِمَهُ اللَّهُ خَيْرَ قُدْوَةٍ وَأَحْسَنَهَا فِي جَمِيعِ مَجَالَاتِ الْحَيَاةِ: فَكَانَ الْعَالِمَ الْعَامِلَ وَلَا أُزَكِّي عَلَى اللَّهِ أَحَدًا، وَقَدْ خَلَّفَ وَلَدَيْنِ فَاضِلَيْنِ أَدِيبَيْنِ يَدْرُسَانِ بِكُلِّيَّةِ الشَّرِيعَةِ الْإِسْلَامِيَّةِ جَعَلَهُمَا اللَّهُ خَيْرَ خَلَفٍ لِخَيْرِ سَلَفٍ، وَاللَّهُ أَسْأَلُ أَنْ يُسْكِنَهُ فَسِيحَ جَنَّتِهِ وَيُوَسِّعَ لَهُ فِي رِضْوَانِ رَحْمَتِهِ وَأَنْ يُعْلِيَ مَنْزِلَتَهُ وَيَرْفَعَ دَرَجَتَهُ مَعَ الْعُلَمَاءِ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ، وَحَسُنَ أُولَئِكَ رَفِيقًا.
وَنَفَعَنَا اللَّهُ بِعِلْمِهِ وَسَلَكَ بِنَا طَرِيقَةَ عَمَلِهِ بِمَا يُرْضِيهِ تَبَارَكَ وَتَعَالَى عَنَّا، وَصَلَّى اللَّهُ وَسَلَّمَ وَبَارَكَ عَلَى عَبْدِهِ وَرَسُولِهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ. . . .

(9/504)


الأحاديث النبوية في فضائل معاوية بن أبي سفيان

الأحاديث النبوية في فضائل معاوية بن أبي سفيان
محمد الأمين الشنقيطي
بسم الله الرحمان الرحيم
و الحمد لله رب العالمين و الصلاة والسلام على سيدنا محمد سيد المرسلين. أما بعد: الأحاديث في فضائل معاوية رضي الله عنه ومناقبه، كثيرة مشهورة بعضها في الصحيحين. قال ابن كثير بعد ذلك (11|410): ""قال ابن عساكر (59|106): وأصح ما رُوي في فضل معاوية حديث أبي حمزة عن ابن عباس أنه كاتِبُ النبيِّ منذ أسلم، أخرجه مسلم في صحيحه. وبعده حديث العرباض: اللهم علمه الكتاب. وبعد حديث ابن أبي عَميرة: اللهم اجعله هاديا مهديا"".
نذكر من هذا الأحاديث:
اللهم اجعله هاديا مهديا
أخرج الإمام البخاري بسند صحيح في التاريخ الكبير (5|240): عن أبي مسهر حدثنا سعيد بن عبد العزيز عن ربيعة بن يزيد عن (الصحابي عبد الرحمن) بن أبي عميرة قال: قال النبي صلى الله عليه وسلم لمعاوية: "اللهم اجعلهُ هادِياً مَهديّاً واهده واهدِ به". إنظر أيضاً مسند الشاميين (1|190) و الآحاد والمثاني (2|358).
أبو مسهر قال عنه الخليلي: "ثقةٌ إمامٌ حافظٌ متفقٌ عليه"، كما في تهذيب التهذيب (6|90). سعيد إمام ثقة ثبت مجمعٌ على توثيقه، قال عنه أحمد في المسند: "ليس بالشام رجل أصح حديثاً من سعيد بن عبد العزيز، هو والأوزاعي عندي سواء"، كما في سير أعلام النبلاء (8|34) و تهذيب الكمال (10|539). وكان إماماً فقيهاً زاهداً شديد الورع. ربيعة بن يزيد إمام ثقة مجمعٌ على توثيقه، قال ابن حبان عنه في الثقات: "كان من خيار أهل الشام"، كما في تهذيب التهذيب (3|228). يونس بن ميسرة مجمعٌ على توثيقه، كما في التهذيب (11|394)، وقال عنه أبو حاتم: "كان من خيار الناس". وكذلك مروان بن محمد ثقة، كما في التهذيب (10|86).

قال البخاري في التاريخ الكبير (5|240): "عبد الرحمن بن أبي عميرة المزني، يعد في الشاميين. قال أبو مسهر: حدثنا سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن ابن أبي عميرة، قال النبي صلى الله عليه وسلم لمعاوية: "اللهم اجعله هاديا مهديا واهده واهد به". وقال عبد الله عن مروان، عن سعيد عن ربيعة، سمع عبد الرحمن، سمع النبي صلى الله عليه وسلم مثله".
و هذا إسناد رجاله كله ثقات أثبات أخرج لهم الشيخان. و قد توبع أبو مسهر (بجماعة كالوليد بن مسلم، ومروان بن محمد الطاطري، وعمر بن عبد الواحد، محمد بن سليمان الحراني) و كذلك ربيعة (توبع بيونس بن ميسرة). وقد علمنا أنه لو كان الإسناد متصلاً ورجاله ثقات وخلى المتن من شذوذٍ وعلة، فإننا نحكم على الحديث بالصحة. وقد وقع التصريح بالسماع في جميع طبقات الإسناد، وسنده صحيح، ورجاله ثقات أثبات. وهذا الحديث صحيح بلا ريب على شرط مسلم.
فقد احتج مسلم برواية أبي مسهر ومروان بن محمد عن سعيد بن عبد العزيز عن ربيعة بن يزيد، في حديث "يا عبادي، إني حرمت الظلم على نفسي". وهو الحديث الذي قال فيه الإمام أحمد بن حنبل: "هو أشرف حديثٍ لأهل الشام". وهو حديثٌ مجمعٌ على صحته. والحديث الذي نتكلم عليه، هو بنفس إسناد ذلك الحديث. وإنما اختلف الصحابي، وهذا لا يضر لأن الصحابة كلهم عدول.
و قد حاول أحد المبتدعة المعاصرين جاهداً تضعيف الحديث، فجمع شبهات عليه هي أوهى من بيت العنكبوت:
1- طعنه في الصحابي الجليل عبد الرحمان المزني (وليس الأزدي) رضي الله عنه. وهو أخو الصحابي الجليل محمد بن أبي عميرة رضي الله عنه (لم يختلف أحد في صِحَّة صُحبته). وقد ترجم له ابن عساكر بستة صفحات في تاريخ دمشق.

وجاء في علل ابن أبي حاتم (2|362): سألت أبي عن حديث رواه الوليد بن مسلم عن سعيد بن عبد العزيز عن يونس بن ميسرة بن حليس عن عبد الرحمن بن عميرة الأزدي أنه سمع رسول الله صلى الله عليه وسلم يقول: -وذكر معاوية- فقال: "اللهم اجعله هادياً مهدياً واهدِ به". قال أبي: "روى مروان وأبو مسهر عن سعيد بن عبد العزيز عن ربيعة بن يزيد عن ابن أبي عميرة عن معاوية: "قال لي النبي صلى الله عليه وسلم "". قلت لأبي: "فهو ابن أبي عميرة، أو ابن عميرة؟". قال: "لا. إنما هو ابن أبي عميرة". فسمعت أبي يقول: "غلط الوليد، وإنما هو ابن أبي عميرة، ولم يسمع من النبي صلى الله عليه وسلم هذا الحديث".
ومن هنا ظنّ ابن عبد البر أن المقصود عدم صحة صحبة إبن أبي عميرة رضي الله عنه. وقد ردّ عليه إبن حجر في الإصابة بما يثبت قطعاً سماعه وصحبته (علماً أن أبا حاتم نفسه قد ذكر أن لابن أبي عميرة صحبة، كما في الإصابة). وليس هذا مقصود أبي حاتم، و إنما المقصود هو أن هذا الحديث ليس فيه التصريح بالسماع، وفيه ترجيح لرواية أبي مسهر (الذي ذكرناها أعلاه) على رواية الوليد بن مسلم (التي فيها التصريح بالسماع) لأنه سُئل عن هاتين الروايتين فأجاب بهذا. فهو ينص على أن ابن أبي عميرة لم يسمع هذا الحديث بالذات من رسول الله صلى الله عليه وسلم ، بل سمعه من معاوية رضي الله عنه. وإلا فإن أبا حاتم الرازي ممن يثبتون صحبة ابن أبي عميرة رضي الله عنه. وعلى أية حال فقد روى الحديث (هاديا مهديا): أبو زرعة الشامي وعباس الترقفي عن أبي مسهر، وفيه التصريح بالسماع أيضاً. فهو إذاً المحفوظ. وأرى أن أبا حاتم -رحمه الله- قد وهم في ذكر معاوية في الإسناد، تبعاً للسؤال. ذلك لأنه لم نجد ذكر معاوية لا في طريق صحيح ولا سقيم لهذا الحديث.

و عبد الرحمن بن عميرة قد ذكره ابن حجر في القسم الأول من "الإصابة"، مما يعني أنه عنده ممن ثبتت له رؤية أو سماع. وقد أثبت صحبته -كما في "الإصابة"- كل من: أبي حاتم الرازي، وابن السكن، والبخاري (أمير المؤمنين في الحديث)، وابن سعد، ودُحيم (وهو المرجع في تعديل وجرح الشاميين)، وسليمان بن عبد الحميد البهراني. وكذلك أثبت صحبته ابن قانع في معجم الصحابة (2|146)، و الذهبي في تجريد أسماء الصحابة (3742) وفي تاريخ الإسلام (4|309) وفي غيرهما، وبقي بن مخلد في مقدمة مُسنده (#355)، والترمذي في تسمية الصحابة (#388)، ويعقوب بن سفيان في المعرفة (1|287 )، وأبو القاسم البغوي في معجم الصحابة (4|489)، وابن أبي حاتم في الجرح والتعديل (5|273)، وابن حبان في الثقات (3|252)، وأبو بكر بن البرقي في كتاب الصحابة، وأبو الحسن بن سميع في الطبقة الأولى من الصحابة، وأبو بكر عبد الصمد بن سعيد الحمصي في "تسمية من نزل حمص من الصحابة"، وابن منده، وأبو نعيم، والنووي في تهذيب الأسماء واللغات (2|407)، والخطيب البغدادي في تالي تلخيص المتشابه (2|539)، والشيباني في الآحاد والمثاني (2|358)، والمِزِّي في تهذيب الكمال (17|321)، وابن عساكر في تاريخ دمشق (35|230)، وأبو نصر الحافظ، وابن فتحون. هذا عدا الإمام سعيد بن عبد العزيز التنوخي -راوي الحديث- وهو أدرى به، وكلامه معتمدٌ في جرح وتعديل الشاميين. بل أفرد له الإمام أحمد بن حنبل جزءً في مسنده. مما يدل على تحقق الإجماع (قبل ابن عبد البر) على صحة صحبة عبد الرحمن.

ولذلك شنّع الحافظ ابن حجر بشدة على ابن عبد البر في ذلك، وسرد عدداً من الأحاديث المصرحة بسماعه من النبي صلى الله عليه وسلم ، ثم قال: "فما الذي يصحّح الصُّحبةَ زائداً على هذا؟!". وابن عبد البر ذكره شيخ الإسلام بالتشيع في منهاج السنة (7|373). وهو واضح لمن قرأ كتبه وبخاصة تراجم بعض الصحابة بكتابه الاستيعاب. والعجيب أنه زعم أن من الرواة من أوقف الحديث. وهذا باطل لا شك في ذلك. وهناك من بحث طرق هذا الحديث بتوسع جداً مثل ابن عساكر وغيره، فما عثر أحد على من أوقف الحديث، ولا حتى من ذكر ذلك. ولهذا قال ابن حجر عن ابن عبد البر (كما في الأربعون المتباينة 22): "وجدنا له في "الاستيعاب" أوهاماً كثيرة، تتبع بعضها الحافظ ابن فتحون في مجلدة".
2- زعم المبتدع أن إسناد الحديث مضطرب. وذلك لأنه روي عن سعيد عن ربيعة ويونس. والجواب أن كلا الطريقين محفوظ عن الوليد بن مسلم. فقد رواه أحمد في مسنده (4|216): "حدثنا علي بن بحر، حدثنا الوليد ابن مسلم، حدثنا سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن عبد الرحمن به". وعلي بن بحر هذا ثقة، وسعيد التنوخي ثقةٌ ثبتٌ فضّله أبو مسهر على الأوزاعي. فمن كانت هذه صفته، احتمل تعدد الأسانيد. وعلى فرض المخالفة فقد رجّح أبو حاتم الرواية الأولى التي رواها أيضاً أبو مسهر ومروان. وكذلك فعل ابن عساكر (59|84). أما الرواية الثانية فلم يتفرّد بها الوليد، بل تابعه عليها عمر بن عبد الواحد (ثقة) عند ابن شاهين كما في الإصابة. فثبت أن كلا الطريقين محفوظين وليس هناك اضطراب في الحديث.

وقد أثبت ذلك الحافظ ابن حجر فقال في الإصابة (4|343) عن هذا الحديث: "ليست للحديث الأول علة الاضطراب، فإن رواته ثقات. فقد رواه الوليد بن مسلم وعمر بن عبد الواحد عن سعيد بن عبد العزيز -فخالفا أبا مسهر في شيخه- قالا: سعيد عن يونس بن ميسرة عن عبد الرحمن بن أبي عميرة. أخرجه ابن شاهين من طريق محمود بن خالد عنهما. وكذا أخرجه ابن قانع من طريق زيد بن أبي الزرقاء عن الوليد بن مسلم".
3- طعنه بالإمام التنوخي بحجة أنه اختلط. قلت: أما إعلال الحديث باختلاط سعيد بن عبد العزيز فليس بسديد، وذلك لأنه لم يحدّث وقت اختلاطه، بنص من وصفه بالاختلاط وهو أبو مسهر (وإليه المرجع في جرح وتعديل الشاميين). قال ابن معين في تاريخ الدوري (4|479): "قال أبو مُسْهِر: كان سعيد بن عبد العزيز قد اختلط قبل موته، وكان يُعرض عليه قبل أن يموت، وكان يقول: لا أجيزها!". ولذلك فقد احتج مسلم بحديثه من رواية أبي مسهر، والوليد بن مسلم، ومروان بن محمد، وهم نفسهم الذين رووا هذا الحديث عنه. وسعيد التنوخي، ثقة حجة، في مستوى الأوزاعي أو يزيد، فكيف يضعف حديثه بعد ذلك؟!
فلم يُعِلَّ الحديث بهذا أحدٌ من الحفاظ، بل لا تجد مِن مُتقدِّميهم أحداً يُعل باختلاط سعيد أصلاً. فهو أثبتُ الشاميين وأصحُّهم حديثاً، كما قال الإمام أحمد وغيرُه. وما غمز فيه أحد، بل ساووه بالإمام مالك، وقدّموه على الأوزاعي، واحتج بروايته الشيخان وغيرُهما مطلقاً.

ومَن روى الحديث عنه هو أبو مسهر: عالمٌ بالحديث يَقظٌ متثبّت، بل أثبت الشاميين في زمانه عموماً، وأثبتهم في سعيد خصوصاً. وكان سعيد يقدّمُه ويخصُّه. وقد رفع من أمره وإتقانه جداً الإمامان أحمد وابن معين. وأبو مسهر عالم باختلاط شيخه، بل إن كشفَه لاختلاط شيخه من تثبّته، فيَبعُد أن يأخذَ عن شيخه ما يُحْذَرُ منه. قال الشيخ الألباني في الصحيحة (4|616) بعد أن ذكر متابعة أربعة من الثقات لأبي مُسهر: "فهذه خمسة طرق عن سعيد بن عبد العزيز، وكلهم من ثقات الشاميين. ويبعد عادة أن يكونوا جميعاً سمعوه منه بعد الاختلاط. وكأنه لذلك لم يُعله الحافظ بالاختلاط".
4- زعمه أن الحديث مرسل. قال هذا المبتدع: "ولو ثبت لابن أبي عميرة صحبة، فهذا الحديث بالذات نص أهل الشام على أنه لم يسمعه من النبي صلى الله عليه وسلم كما في علل الحديث لابن أبي حاتم". قلت: هذا من هراءه ومحاولته لتضعيف الحديث بأي طريقة كانت. فمرسل الصحابي حجة باتفاق علماء الحديث، عدا أننا قد سبق وأوضحنا أن أبا حاتم لم يقصد في كلامه ما أراده ذلك المبتدع. والحديث إسناده صحيح بلا ريب.
وإضافة لهذه الشبهات، أضيف لها شبهات أخرى ذكرها أحد الزيدية. وهي شبهات أشد وهناً من الأولى لأن صاحبها يعتمد على أصول وقواعد الحديث عند الشيعة الزيدية وليس عند أهل السنة. وإليك هذه الشبهات والرد عليها:

5- محاولته تعليل الحديث بروايات ومتابعات ضعيفة ساقطة لا تصح. وغالب هذه الروايات ذكرها ابن عساكر في تاريخ دمشق. هذا مع اعتراف هذا المبتدع بأن في أسانيد هذه الروايات الضعيفة كذابين. فكيف يعتمد على روايات كهذه في إعلال الأحاديث الصحيحة؟ لأنه كما قال الحافظ ابن حجر في مقدمة الفتح: "الضعيف لا يُعَلُّ به الصحيح". وهذا من بديهيات علم الحديث عند أهل السنة. ولولا ذلك لما كاد يبقى حديثٌ في صحيحي البخاري ومسلم، إلا وأمكن تضعيفه برواية الضعفاء والكذابين. والاضطراب معناه تعارض الروايات بحيث يستحيل الترجيح، لا مجرد تعارض الصحيح مع الضعيف! وقد سبق نقلنا قول الحافظ ابن حجر في الإصابة (4|343) عن هذا الحديث: "ليست للحديث الأول علة الاضطراب، فإن رواته ثقات".
6- محاولته الخلط بين ربيعة بن يزيد الدمشقي، وربيعة بن يزيد السَّلَمي. قلت: أجمع المحدثون كلهم على أن السلمي ليس له أي رواية، بل هو رجل يكاد يكون مجهولاً. ولا نعرف عنه إلا أن الإمام البخاري جزم في تاريخه الكبير (3|280) بأن له صحبة. وقال ابن حبان في الثقات (3|129): "يقال إن له صحبة". وقال العسكري: "قال بعضهم إن له صحبة". ولم ينف ذلك إلا ابن عبد البر (وهو متأخر) إذ قال في الاستيعاب (2|495): "ربيعة بن يزيد السلمي: ذكره بعضهم في الصحابة، ونفاه أكثرهم (!!). وكان من النواصب يشتم علياً. قال أبو حاتم الرازي: لا يروى عنه ولا كرامة، ولا يذكر بخير. ومن ذكره في الصحابة لم يصنع شيئاً".

قلت: وهذا وهمٌ قبيحٌ من ابن عبد البر. فما زعمه أن أكثرهم نفاه غير سديد، إذ لم ينف الصحبة عن ربيعة السلمي إلا هو (ابن عبد البر). وما نسبه لأبي حاتم الرازي لا يصح. وليس عنده إسناد عنه، إنما هو صحيفة وجدها، كما اعترف في ترجمة ربيعة الجرشي. وقد ذكر ابن أبي حاتم الرازي في الجرح والتعديل (3|472): "ربيعة بن يزيد السلمي: ليس بمشهور، ولا يُروى عنه الحديث. وقال بعض الناس له صحبة. سمعت أبي يقول ذلك". فثبت بطلان ما زعمه ابن عبد البر عن أبي حاتم، ولعله وهم في ترجمة شخص آخر إذ هو يروي وجادةً قد يكثر فيها التصحيف، إن صحت نسبتها أصلاً!
ولذلك قال الحافظ ابن حجر في الإصابة (2|477): "وقد استدرك ابن فتحون، وأبو علي الغساني، وابن معوز على أبي عمر (أي ابن عبد البر) اعتماداً على قول البخاري". وهذا قول صحيح. فإن ابن عبد البر (ت 463هـ) من المتأخرين. ومثله لا يصح أن يتكلم في مسألة إثبات الصحبة إن لم يكن له سلف بها، فضلاً عن دليل يتكلم به. فكيف يرد واحد متأخر، بغير برهان ولا دليل على ما جزم به أمير المؤمنين بالحديث محمد بن إسماعيل البخاري؟!
وهذا كله على أية حال لا علاقة له بموضوعنا. فقد أجمع العلماء أن السلمي هذا ليس له رواية حديث. وإنما رواية الإمام التنوخي الدمشقي من طريق ابن بلده: ربيعة بن يزيد الدمشقي، وليس السَّلَمي. وهذا مما اعترف به المبتدع الزيدي المومئ إليه. بل إنه يتبجح بذلك ويقول بصراحة: "وهذا أيضاً مما لم أجد من نَبَّهَ عليه قبل، ولو احتمالاً". قلت: فاعرف قدرك إذاً أمام أئمة أهل السنة، فليس قولك بشيء أمام إجماعهم.
وفي كل الأحوال فإن ربيعة بن زيد الدمشقي لم يتفرد بهذا الحديث، بل تابعه عليه يونس بن ميسرة (كما أسلفنا)، وهو إمام ورِعٌ حافظٌ لا خلاف في توثيقه.

7- وحاول إثبات ما زعمه بأن مناسبة الحديث كانت عندما عزل عثمان بن عفان رضي الله عنه لعمير بن سعد الأنصاري رضي الله عنه من ولاية حمص وولاها معاوية رضي الله عنه. فقد أخرج الخلال في كتابه السنة (2|450): أخبرنا يعقوب بن سفيان أبو يوسف (ثقة) قال ثنا محمود بن خالد الأزرق (السلمي، ثقة) قال ثنا عمر بن عبد الواحد (ثقة) قال ثنا سعيد بن عبد العزيز (ثقة) عن ربيعة عن يزيد (ثقة): "إن بعثاً من أهل الشام كانوا مرابطين بآمد. وكان على حمص عمير بن سعد. فعزله عثمان وولى معاوية. فبلغ ذلك أهل حمص فشق عليهم. فقال عبد الرحمن بن أبي عميرة المزني: سمعت رسول الله صلى الله عليه وسلم يقول لمعاوية: اللهم اجعله هادياً مهدياً واهد به".
وزعم بأن ذلك كان عام 24هـ، وربيعة توفي بعد عام 120هـ. ثم حاول إيهام القارئ بوجود انقطاع بين ربيعة والصحابي الجليل عبد الرحمان رضي الله عنه، ثم اتهامه لربيعة بالتدليس! وقال: وهي العلة "عرفناها بالاستقراء. وإن لم ينبه لذلك أهل الحديث". قلت: لم ينبهوا عليها لأنه لا أساس لها أصلاً.
وليس هناك انقطاع أصلاً في السند ولا إرسال. لأنه ليس في القصة أن ربيعة الدمشقي كان حاضراً، وإنما هو سمعها عن الصحابي عبد الرحمان رضي الله عنه فرواها عنه. والمعاصرة بينهما متحققة بلا شك. وفي الصحيح أمثلة كثيرة لأحاديث روى التابعي قصتها مرسلاً لكنهم صححوها لأنه روى المرفوع منها مسنداً، فحملوا أنه سمع القصة كذلك من الصحابي. ومثال ذلك حديث "هل تُنصَرون وتُرزَقون إلا بضعفائكم؟" الذي أخرجه البخاري في صحيحه. هذا بالإضافة إلى متابعة يونس بن ميسرة لربيعة. وإلى وقوع التحديث بين ربيعة الدمشقي وعبد الرحمان صلى الله عليه وسلم في عدد من طرق الحديث.

يُذكر أن هذه القصة، فيها تصريح بسماع الصحابي عبد الرحمان رضي الله عنه لهذا الحديث بالذات من رسول الله صلى الله عليه وسلم . وقد أثبت الشيعي هذا الحديث. فكيف يطعن إذاً في صُحبة عبد الرحمان رضي الله عنه؟! فظهر أنه يحاول تضعيف الحديث بأي طريقة، حتى لو ظهر فيها تناقضه الواضح. فنعوذ بالله من اتباع الهوى.
8- محاولته الطعن برواة الحديث، فقد بحث كتب الرجال كلها، ولم يجد في إسناد الحديث مطعنٌ ولا مغمز. فإن كلهم قد انعقد الإجماع على توثيقهم والاحتجاج بهم. فلم يقدر إلا أن يأتي بحجج باردة سخيفة وهي: كونهم شاميون! وهذه عند الشيعة تهمة توجب رد حديثهم كله. وحاول جاهداً البحث في سيرتهم الشخصية ليطعن بهم بتهمة أنهم عاشوا في دمشق عاصمة الأمويين. أقول، فليقرأ القارئ المنصف تراجمهم في سير أعلام النبلاء، وما قاله علماء أهل السنة فيهم، ثم ليحكم عليهم بعدها. فإنهم كلهم متفقين على عدالتهم وضبطهم وزهدهم وعبادتهم وشدة ورعهم وسعة علمهم وفقههم. وكلهم من خيار أهل الشام.
وما زعمه من أن مجرد كون الرجل شامياً يعني أنه ناصبي، فهذا افتراء واضح. ولنا أن نقول عندئذٍ أن كل عراقي شيعي يجب علينا رد حديثه. فهل يقبل هذا الزيدي بهذا؟ وعلى أية حال فلا أهمية لرأيه أصلاً عندنا. إنما اعتمادنا على أقوال أئمتنا من أهل السنة. وأما مجرد كيل التهم بلا دليل، فهذا هوىً مرفوض لا يقبله أحد.
ثم وجدت أيضاً شبهات متهالكة ألقاها طلبة ناشئون في هذا العلم، وإليك إياها:

9- قال ابن الجوزي في العلل المتناهية (1|275) بعد أن ساق الحديث من طريق الوليد بن سليمان، وطريق أبي مسهر: "هذان الحديثان لا يصحان...". وهذا من أعجب ما رأيت! فقد أخطأ أخطاء مركبة في تضعيفه. فذكر أن مدار الحديث على محمد بن إسحاق البلخي، وهو ليس بثقة. فرد عليه الذهبي في تلخيص العلل المتناهية (225): "وهذا جهل منه. فإنما محمد بن إسحاق هنا هو أبو بكر الصاغاني، ثقة". ثم أبطل الذهبي نسبة التفرد له، وهذا واضح في سياق طرق الحديث. ثم قال ابن الجوزي: إن في سنده الآخر إسماعيل بن محمد، وقد كذّبه الدارقطني. فرد عليه الذهبي: "وهذه بليّة أخرى! فإن إسماعيل هنا هو الصفار، ثقة، والذي كذبه الدارقطني هو المزني، يروي عن أبي نعيم".
10- وقد ناقشت في هذا الحديث أحد أهل السنة المتشيعين. فبذل جهداً كبيراً في إيجاد علةٍ حقيقيةٍ (وفق نهج أهل السنة في علم الحديث)، فلم يعثر في الحديث على أية علة. فلم يجد طريقة لتضعيفه إلا بأن يزعم بأن في الحديث علة خفية لا يعرفها!
وهذا دليل على انقطاع حجته، وكلامه باطل لا يقبل عند أهل الصنعة. فإن قيل نرد الحديث في الموضع الذي نرى أنه باطل. قلنا هذا هو التحكم بالباطل. فأين الدليل الذي ستعتمدون عليه في رد الخبر بلا حجة؟ ولو قال بذلك خصومكم، فما يكون جوابكم عليهم؟! فأنتم تريدون إخضاع السنة لأهوائكم، فكيف تريدون أن يتبعكم الناس وبأية حجة؟! وأين البرهان؟ ]قل هاتوا برهانكم إن كنتم صادقين[. أم أنه مجرد استحسانٌ بالرأي الشخصي؟ قال الإمام ابن حزم في الأحكام (1|134): "فمن حَكَمَ في دينِ الله -عز وجل- بما استَحسَنَ وطابت نَفْسُه عليه دُون برهانٍ من نصِّ ثابتٍ أو إجماع، فلا أحَدَ أضَلُّ منه، وبالله تعالى نعوذ من الخِذلان".

ثم لا يمكن أن يأتينا حديث صحيح الظاهر لا نجد له أي علة، ثم يكون في واقع الأمر باطلاً موضوعاً. قال ابن حزم (1|127): "إننا قد أمنا -ولله الحمد- أن تكون شريعة أمر بها رسول الله صلى الله عليه وسلم ، أو نَدَب إليها، أو فَعَلها -عليه السلام-، فتضيع ولم تبلغ إلى أحد من أمته: إما بتَوَاتُرٍ، أو بنقلِ الثقةِ عن الثقة، حتى تَبْلغَ إليه صلى الله عليه وسلم . وأمِنَّا أيضاً قطعاً أن يكون الله تعالى يُفرِدُ بنقلها من لا تقوم الحُجَّة بنقله من العُدول. وأمِنَّا أيضاً قطعاً أن تكون شريعةٌ يخطىء فيها راويها الثقة، و لا يأتي بيانٌ جليٌّ واضحٌ بصحة خَطَئِه فيه.

ثم إذا جاز للشيخ أن يفتي بمجرد رأيه وهواه، فلماذا لا يجوز لعلماء الفيزياء والرياضيات مثلاً أن يفتوا في أمور الدين؟ فإن قال "المتعقلون" لأن علماء الرياضيات لا يعرفون شيئاً عن أصول الفقه والحديث، قلنا لهم طالما أنكم تفتون دون استنادٍ إلى كتابٍ أو سُنة، فما فائدة أصول الفقه والحديث إذاً؟ فإذا كان عندكم رأي في الدين ليس عليه دليلٌ لا من الكتاب ولا من السنة، فكل رَجُل له آراء ليس لها دليل. فإن زعمتم أن كل إنسان يحق له أن يفتي بالدين بغير علم ولا دليل، صرتم أضل الناس كلهم بنص القرآن. قال الله تعالى: ]فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ. وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ؟ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ[ (القصص:50). وقال كذلك: ]أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً؟ فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ؟ أَفَلا تَذَكَّرُونَ[ (الجاثية:23). وقد نهى الله أشدّ النهي عن اتباع من يتبع هواه، فقال: ]وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً[ (الكهف: من الآية28).
اللهم علم معاوية الحساب وقه العذاب

و أخرج البخاري أيضاً بإسناد صحيح في تاريخه الكبير (5|240) و الطبراني في مسند الشاميين (1|190): قال أبو مسهر عن سعيد بن عبد العزيز عن ربيعة بن يزيد عن عبد الرحمن بن أبي عميرة -وكان من أصحاب النبي صلى الله عليه وسلم - عن النبي قال: "اللهم علم معاوية الحساب و قِهِ العذاب". و زيادة "وكان من أصحاب النبي صلى الله عليه وسلم " عند الطبراني هي قول سعيد التنوخي كما يظهر في تالي تلخيص المتشابه (2|539). وهذا الإسناد الصحيح سبق الكلام عنه آنفاً. وهو حديث مشهور له طرق و شواهد كثيرة مرسلة أو متصلة تقويه وتثبت أنه ليس فيه تفرد، منها:
الشاهد الأول: أخرجه الإمام أحمد في مسنده (4|127) و الطبراني في معجمه الكبير (18|251) و غيرهم من طرق عن معاوية بن صالح عن يونس بن سيف عن الحارث بن زياد عن أبي رهم السمعي عن العرباض بن سارية رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم وهو يدعونا إلى السحور في شهر رمضان: "هلموا إلى الغذاء المبارك". ثم سمعته يقول "اللهم علم معاوية الكتاب والحساب وقه العذاب". وقد أخرج الجزء الأول منه أبو داود (2|303) والنسائي (2|79). و الحديث كاملاً قد صححه إمام الأئمة إبن خزيمة (3|214) و ابن حبان (16|191).
معاوية بن صالح الحضرمي الحمصي: وثقه أكثرهم كأحمد و النسائي والعجلي وابن معين وابن مهدي وأبي زرعة. التهذيب (10|189). و يونس بن سيف: ثقة بلا خلاف. تهذيب الكمال (32|510) و تهذيب التهذيب (11|387). و الحارث بن زياد ذكره ابن حبان في الثقات. التهذيب (2|123). و أبو رهم السمعي هو أحزاب بن أسيد: ثقة مخضرم.

قال الخلال في العلل (141): قال مُهنّا، سألتُ أبا عبد الله (أحمد بن حنبل) عن حديث معاوية بن صالح، عن يونس بن سيف، عن الحارث بن زياد، عن أبي رُهم، عن العرباض بن سارية، قال: دعانا النبيُّ صلى الله عليه وسلم إلى الغَداء المبارك، وسمعتُه يقول: "اللهم علّمه -يعني معاوية- الكتاب والحساب، وقِهِ العذاب". فقال (أحمد بن حنبل): "نعم، حدّثناه عبد الرحمن بن مهدي، عن معاوية بن صالح". قلتُ: "إن الكوفيين لا يذكرون هذا: "علّمه الكتاب والحساب وقِهِ العذاب"، قَطَعوا منه؟". قال أحمد: "كان عبد الرحمن لا يذكُره. ولم يذكُرْه إلا فيما بيني وبينَه". أقول: وهذا نص عزيز، فيه بيان موقف العراقيين من التحديث بمثل هذا، ومحاولتهم كتمان الحديث لمجرد أن فيه بيان فضل لمعاوية رضي الله عنه.
الشاهد الثاني: أخرجه الإمام أحمد في فضائل الصحابة (2|915) و الطبراني في معجمه الكبير (19|439) و غيرهم عن جماعة عن أبي هلال حدثنا جبلة بن عطية عن مسلمة بن مخلد -أو عن رجل عن مسلمة بن مخلد- أنه رأى معاوية يأكل فقال لعمرو بن العاص: إن ابن عمك هذا المخضد. ما إني أقول ذا وقد سمعت رسول الله صلى الله عليه وسلم يقول: "اللهم علمه الكتاب ومكن له في البلاد وقه العذاب".
أبو هلال الراسبي اسمه محمد بن سليم البصري: صدوق فيه لين. التهذيب (9|173). وهو حديث مرسل لأن جبلة بن عطية لم يلق مسلمة بن مخلد، بل بينهما رجل مجهول نسي اسمه أبو هلال. قال الحافظ الذهبي في سير أعلام النبلاء (3|125) عن هذا الحديث: "فيه رجل مجهول. وجاء نحوه من مراسيل الزهري ومراسيل عُروة بن رُوَيْم وحريز بن عثمان".

ورواه الإمام أحمد في فضائل الصحابة (2|913) بسند صحيح عن شُريح بن عُبيد مرسلاً. قال الألباني: "وهذا إسناد شامي مرسل صحيح، رجاله ثقات". ورواه الحسن بن عرفة في جزئه (66) ومن طريقه ابن عساكر (59|79) بسند صحيح عن حَرِيز بن عثمان الرَّحَبي مرسلاً. قال الألباني: "وهذا أيضا إسناد شامي مرسل صحيح". ورواه ابن عساكر (59|85) بسند صحيح عن يُونُس بن مَيْسَرة بن حَلْبَس مرسلاً.
قلت: وقد علمنا من شرط الإمام الشافعي في قبول المرسل (كما نص في الرسالة ص461) أنه لو جاء من وجه آخر دون أن يأتي ما يعارضه، فهو صحيح. فكيف وقد جاءنا هنا مُسنداً عن صحابيَّين؟
الشاهد الثالث: أخرج الإمام أحمد في فضائل الصحابة (2|914): حدثنا أبو المغيرة ثنا صفوان قال حدثني شريح بن عبيد أن رسول الله صلى الله عليه وسلم دعا لمعاوية بن أبي سفيان: "اللهم علمه الكتاب والحساب وقه العذاب".
هذا حديث مرسل قوي: شريح بن عبيد تابعي متفق على توثيقه، سمع من معاوية كما نص البخاري. التهذيب (4|288). صفوان بن عمرو بن هرم متفق على توثيقه. التهذيب (4|376). أبو المغيرة هو عبد القدوس بن الحجاج ثقة كذلك (6|329).
لا أشبع الله بطنه

وروى مسلم من حديث ابن عباس قال: كنت ألعب مع الصبيان فجاء رسول الله صلى الله عليه وسلم ـ فتواريت خلف باب. فجاء فحطأني حطأة وقال: "اذهب وادع لي معاوية". قال: فجئت فقلت هو يأكل. قال: ثم قال ل: "اذهب فادع لي معاوية". قال: فجئت فقلت: هو يأكل، فقال: "لا اشبع الله بطنه". وفي الحديث تأكيد لصحبة معاوية رضي الله عنه و بأنه من كتاب رسول الله صلى الله عليه وسلم . و ليس في الحديث ما يثبت أن ابن العباس رضي الله عنه -وقد كان طفلاً آنذاك- قد أخبر معاوية رضي الله عنه بأن رسول الله صلى الله عليه وسلم يريده، بل يُفهم من ظاهر الحديث أنه شاهده يأكل فعاد لرسول الله صلى الله عليه وسلم ليخبره. فأين الذم هنا كما يزعم المتشدِّقون؟! و في الحديث إشارة إلى البركة التي سينالها معاوية من إجابة دعاء النبي صلى الله عليه وسلم . إذ فيها تكثير الأموال والخيرات له رضي الله عنه. فلا أشبع الله بطنك، تتضمن أن الله سيرزقك رزقاً طيباً مباركاً يزيد عمّا يشبع البطن مهما أكلت منه. و قد كانت تأتيه -رضي الله عنه- في خلافته صنوف الطيبات التي أغدقت على الأمة كما ذكر إبن عساكر في تاريخ دمشق.
هذا مع العلم أن الحديث هذا فيه ضعف في إسناده. إذ تفرد به عمران بن أبي عطاء الأسدي أبو حمزة القصاب الواسطي و هو ضعيف. قال أبو زرعة: "بصري لين". وقال أبو حاتم والنسائي: "ليس بالقوي". وقال الأجري عن أبي داود: "يقال له عمران الحلاب: ليس بذاك، وهو ضعيف". (التهذيب 8|120). فهذا حديث لا تقوم به حجة، حتى لو أخرجه مسلم، فقد أخرج عن عكرمة بن عمار حديثاً فيه غلط فاحش عن فضائل أبي سفيان صلى الله عليه وسلم . وعكرمة أحسن من القصاب هذا. و لست أول من ضعف هذا الحديث، فقد قال العقيلي في ضعفائه (3|299) عن حديث القصاب هذا: "لا يتابع على حديثه، ولا يُعرف إلا به".

وعلى أية حال فلمعاوية صلى الله عليه وسلم فضائل أخرى غير هذا الحديث، وفي الصحيح ما يغني عن الضعيف. وفي أي حال فهذا لا ينفي أن معاوية رضي الله عنه كان من كتاب الوحي، بل أثبت ذلك إمام الحديث أحمد بن حنبل وأمر بهجر من يجحد بتلك الحقيقة. و لذلك لمّا سأل رجلٌ الإمام أحمد بن حنبل: "ما تقول -رحمك الله- فيمن قال: لا أقول إن معاوية كاتب الوحي، ولا أقول أنه خال المؤمنين، فإنه أخذها بالسَّيف غصْباً؟". قال الإمام أحمد: "هذا قول سوءٍ رديء. يجانبون هؤلاء القوم، و لا يجالسون، و نبيِّن أمرهم للناس". السنة للخلال (2|434). إسناده صحيح. ومن المعلوم أيضاً أن الإمام أحمد لم ينفرد بأي قول من الأقوال أو الاعتقادات دون من سبقه، كيف وهو القائل "إياك أن تتكلم في مسألة ليس لك فيها إمام"؟!.
أول جيش من أمتي يغزون البحر قد أوجبوا
أخرج البخاري -رحمه الله- في صحيحه من طريق أنس بن مالك عن خالته أم حرام بنت ملحان قالت: نام النبي صلى الله عليه وسلم يوماً قريباً مني، ثم استيقظ يبتسم، فقلت: ما أضحكك؟ قال: "أناس من أمتي عرضوا عليّ يركبون هذا البحر الأخضر كالملوك على الأسرة". قالت: فادع الله أن يجعلني منهم. فدعا لها، ثم نام الثانية، ففعل مثلها، فقالت قولها، فأجابها مثلها، فقالت: ادع الله أن يجعلني منهم، فقال: "أنت من الأولين". فخرجت مع زوجها عبادة بن الصامت غازياً أول ما ركب المسلمون البحر مع معاوية، فلما انصرفوا من غزوتهم قافلين، فنزلوا الشام، فَقُرِّبت إليها دابة لتركبها، فصرعتها فماتت. البخاري مع الفتح (6|22).
قال ابن حجر معلقاً على رؤيا رسول الله صلى الله عليه وسلم : "قوله: " ناس من أمتي عرضوا علي غزاة.." يشعر بأن ضحكه كان إعجاباً بهم، وفرحاً لما رأى لهم من المنزلة الرفيعة".

وأخرج البخاري أيضاً من طريق أم حرام بنت ملحان رضي الله عنه قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "أول جيش من أمتي يغزون البحر قد أوجبوا". قالت أم حرام: قلت: يا رسول الله أنا فيهم؟ قال: "أنت فيهم". ثم قال النبي صلى الله عليه وسلم : "أول جيش من أمتي يغزون مدينة قيصر (أي القسطنطينية) مغفور لهم". فقلت: أنا فيهم يا رسول الله؟ قال: "لا". البخاري مع الفتح (6|22). ومسلم (13|57).
ومعنى أوجبوا: أي فعلوا فعلاً وجبت لهم به الجنة. قاله ابن حجر في الفتح (6|121). قال المهلب بن أحمد بن أبي صفرة الأسدي الأندلسي (ت 435هـ) معلقاً على هذا الحديث: "في هذا الحديث منقبة لمعاوية لأنه أول من غزا البحر". انظر الفتح (6|120). قلت ومن المتفق عليه بين المؤرخين أن غزو البحر وفتح جزيرة قبرص كان في سنة (27هـ) في إمارة معاوية رضي الله عنه على الشام، أثناء خلافة عثمان رضي الله عنه. انظر تاريخ الطبري (4|258) و تاريخ الإسلام للذهبي عهد الخلفاء الراشدين (ص317). وكذلك غزو القسطنطنية كان في منتصف عهده.
قال إبن كثير: "و قد كان يزيد أول من غزى مدينة قسطنطينية في سنة تسعٍ و أربعين في قول يعقوب بن سفيان، و قال خليفة بن خياط سنة خمسين. ثمّ حجّ بالناس في تلك السنة بعد مرجعه من هذه الغزوة من أرض الروم. و قد ثبت في الحديث أن رسول الله صلى الله عليه وسلم قال: "أول جيش يغزو مدينة قيصر مغفور لهم". و هو الجيش الثاني الذي رآه رسول الله صلى الله عليه وسلم في منامه عند أمِّ حِرَام فقالت: "ادع الله أن يجعلني منهم". فقال: "أنت من الأوّلين"، يعنى جيش معاوية حين غزا قبرص ففتحها في سنة سبع و عشرين أيام عثمان بن عفان. و كانت معهم أم حرام فماتت هنالك بقبرص. ثم كان أمير الجيش الثاني ابنه يزيد بن معاوية، و لم تُدرِك أمَّ حَرَامٍ جيش يزيد هذا، و هذا من أعظم دلائل النبوة".
إن وليت أمراً فاتق الله واعدل

أخرج أبو يعلى في مسنده (13|370): حدثنا سويد بن سعيد حدثنا عمرو بن يحيى بن سعيد عن جده سعيد بن عمرو بن العاص عن معاوية قال: قال رسول الله صلى الله عليه وسلم : "توضؤوا". قال فلما توضأ نظر إلي فقال: "يا معاوية، إن وليت أمرا فاتق الله واعدل". قال فما زلت أظن أني مبتلى بعمل لقول رسول الله صلى الله عليه وسلم حتى ولِّيت".
قال الحافظ إبن حجر في الإصابة: "سويد بن سعيد فيه مقال، و قد أخرجه البيهقي في الدلائل من وجه آخر". قلت سويد بن سعيد ثقة شيخ مسلم، لكنه عمي فقبل التلقين فحدث بالمناكير. لكنه قد توبع من عدة وجوه، مما يثبت أنه حدث قبل أن يعمى أو أنه ثبت في هذا الحديث.
أخرج أحمد بن حنبل في مسنده (4|101): حدثنا روح قال ثنا أبو أمية عمرو بن يحيى بن سعيد قال سمعت جدي يحدث أن معاوية أخذ الإداوة بعد أبي هريرة يتبع رسول الله صلى الله عليه وسلم بها، واشتكى أبو هريرة. فبينا هو يوضئ رسول الله صلى الله عليه وسلم ، رفع رأسه إليه مرة أو مرتين فقال: "يا معاوية، إن وليت أمراً فاتق الله عز وجل واعدل". قال: "فما زلت أظن أني مبتلى بعمل لقول النبي صلى الله عليه وسلم ، حتى ابتليت".
هذا إسناد صحيح على شرط الشيخين. عمرو بن يحيى بن سعيد بن عمرو بن سعيد بن العاص الأموي: وثقه الدارقطني وغيره، وروى عنه البخاري، ولم يجرحه أحد. تهذيب التهذيب (8|104). وجدّه وثقه أبو حاتم وأبو زرعة والنسائي. تهذيب التهذيب (4|60). روح بن عبادة: ثقة كثير الحديث. التهذيب (3|253).
شبهة أن المحدثين الأوئل ضعفوا هذه الأحاديث

من الأخطاء التي وقع بها عدد من العلماء، توهمهم أن المتقدمين لم يصححوا شيئاً من هذه الأحاديث. و هذا خطأ بين واضح. وقد سبق وذكرنا عدد من المتقدمين ممن صححوا عددا كبيرا من الأحاديث في فضائل معاوية. ولعل سبب خطأهم هذا توهمهم أن جمعاً من أئمة السلف -رحمهم الله- لم يصححوا تلك الأحاديث. وسنرد على هذه الشبهات بالتفصيل فيما يأتي بعون الله:
1- وأما ما يتشدق به البعض من نقلهم عن إسحاق بن راهويه أنه قال: "لا يصح عن النبي صلى الله عليه وسلم في فضل معاوية شيء". فهذا القول عن ابن راهويه باطل ولم يثبت عنه. فقد أخرج الحاكم كما في السير للذهبي (3|132) والفوائد المجموعة للشوكاني (ص 407) عن الأصم -أبي العباس محمد بن يعقوب الأصم- حدثنا أبي، سمعت ابن راهويه فذكره. و في الفوائد: سقطت "حدثنا أبي"، و الأصم (ولد عام 247هـ) لم يسمع من ابن راهويه (توفي عام 238هـ). فيكون الأثر منقطعاً إن لم تكن ثابتة.
ويعقوب بن يوسف بن معقل أبو الفضل النيسابوري -والد الأصم- لم يوثقه أحد! فقد ترجمة الخطيب في تاريخه (14|286) فما زاد على قوله: "7582 يعقوب بن يوسف بن معقل أبو الفضل النيسابوري قدم بغداد وحدث بها عن إسحاق بن راهويه روى عنه محمد بن مخلد". ولم يذكر فيه جرحاً ولا تعديلاً، وله ذكر في ترجمة ابنه من السير (15|453) ولم يذكر فيه الذهبي أيضاً جرحاً ولا تعديلاً، وذكر في الرواة عنه عبد الرحمن بن أبي حاتم، ولم أجده في الجرح والتعديل، ولا في الثقات لابن حبان. و بهذا فإن هذا القول ضعيف لم يثبت عن إسحاق بن راهويه رحمه الله. وحاشى الإمام إسحاق من ذلك القول.

ولنفرض جدلاً أن والد الأصم كان ثقة (مع أنه ليس فيه توثيق)، فما قوة هذا القول؟ وما المقصود منه؟ فعندما نقل الإمام الترمذي عن شيخه الإمام البخاري إنكاره على من يرفض الاستشهاد بعمرو بن شعيب عن أبيه عن جده، فإن الحافظ الذهبي نسب الإمام الترمذي للوهم ورفض تلك المقولة. علماً أن الترمذي ينقل عن شيخه الذي لازمه مدة طويلة، والترمذي هو ما عليه من الحفظ والفهم والنباهة. فما قيمة عبارة باطلة ينقلها رجل مجهول الحال كوالد الأصم؟
2- وأما الشبهة الثانية وهي ما يشاع أن الإمام البخاري لم يجد في فضائل معاوية شيء، فقد أجاب عنها ابن حجر بقوله: "إن كان المراد أنه لم يصح منها شيء وفق شرطه -أي شرط البخاري- فأكثر الصحابة كذلك". انظر: تطهير الجنان عن التفوه بثلب سيدنا معاوية بن أبي سفيان (ص 11). ولكنه أخرج في صحيحه وتاريخه أحاديث صحيحة في فضائل معاوية رضي الله عنه.
وأما أن الإمام البخاري عبّر في ترجمة معاوية رضي الله عنه بقوله: "باب ذكر معاوية رضي الله عنه"، ولم يقل فضيلة ولا منقبة. فإن الإمام البخاري كذلك عبّر في ترجمة عبد الله بن عباس رضي الله عنه بقوله: "باب ذكر ابن عباس رضي الله عنهما"، ولم يقل فضيلة ولا منقبة. علماً أنه أخرج فيه قول رسول الله صلى الله عليه وسلم : "اللهم علمه الحكمة". وهذا لا يختلف عاقل أنه فضيلة عظيمة لإبن عباس رضي الله عنه. فهل يفهم أحد من ذلك أن عبد الله بن عباس ومعاوية بن أبي سفيان -رضي الله عنهم جميعاً- ليس لهم فضائل؟! هذا والله عين التهور.
3- والشبهة الثالثة زعمهم أن النسائي -رحمه الله- ضعَّفَ كل الأحاديث التي في فضل معاوية. ونقول لهم هاتوا برهانكم إن كنتم صادقين. وقد بينا في كلامنا عن تشيع النسائي أن هذا خطأ.

4- وشبهتهم الرابعة هي أن الحاكم لم يخرج في مستدركه شيئاً في فضائل معاوية مع ما عرف عنه تساهله في التصحيح. ونقول هاتوا برهانكم أن الحاكم يضعّف الأحاديث الصحيحة التي وردت في فضائل معاوية رضي الله عنه. فهل ترك الحاكم لحديث يعني ضعف ذلك الحديث؟ وقد بينا في كلامنا عن تشيع الحاكم أن هذا خطأ. فهو لم يضعّف الحديث، لكن قلبه لم يطاوعه بسبب تشيعه، فآثر السكوت عن معاوية رضي الله عنه. لكنه روى الحديث عنه وصححه على شرط الشيخان وترضى عنه.
5- ولعل أطرف شبهاتهم هي المقولة المنسوبة للإمام أحمد بن حنبل. فقد أخرج ابن الجوزي من طريق عبد الله بن أحمد بن حنبل: سألت أبي ما تقول في علي ومعاوية؟ فاطرق ثم قال: "اعلم أن علياً كان كثير الأعداء. ففتش أعداؤه له عيباً فلم يجدوا. فعمدوا إلى رجل قد حاربه فأطروه كياداً منهم لعلي". قلت هذه قصة عجيبة لم أقع على إسنادها. وابن الجوزي صاحب أوهام كثيرة. فهو يحتج بروايات موضوعة، وربما ينسب إلى الوضع أحاديث صحيحة ربما أخرجها البخاري ومسلم. وقد ذكرنا في ترجمته أقوال العلماء فيه وأنه لا يعتد كثيراً بنقله.

والقصة على أية حال ليس لها علاقة بموضوعنا، بل إن حشرها هنا من الطرف فعلاً. فإن الإمام أحمد -على فرض صحة القصة- قد أشار إلى أن أعداء علي رضي الله عنه قد وضعوا أحاديث في فضائل معاوية رضي الله عنه. وهذا شيء معروفٌ مسلّمٌ به، بل والعكس صحيح كذلك. فقد وضع شيعة علي الكثير من الأحاديث في ذم معاوية، وكلها موضوعة. ووضعوا الكثير الكثير في فضائل علي أكثر بأضعاف مما وضع النواصب في فضائل معاوية. قال الحافظ أبو يعلى الخليلي في كتاب "الإرشاد" (1|420): "قال بعض الحفاظ: تأمّلتُ ما وضعه أهل الكوفة في فضائل علي وأهل بيته، فزاد على ثلاثمئة ألف". وعلق على هذا الإمامُ ابن القيم في المنار المنيف (ص161): "ولا تستبعد هذا. فإنك لو تتبعت ما عندهم من ذلك لوجدت الأمر كما قال". قلت ولعل العدد أكبر من هذا، لو راجعنا كتبهم. فكان ماذا؟ هل نقول أنه لم يصح في فضائل علي رضي الله عنه شيء لأن أكثر ما يروى في ذلك موضوع؟ سبحانك ربي، هذا بهتان عظيم. ولو كان أحمد يعتقد أن تلك الأحاديث موضوعة لما أخرجها في مسنده.
أما عقيدة إمام أهل السنة والجماعة في عصره أحمد بن حنبل فقد كانت واضحة جداً في الترضي عن معاوية رضي الله عنه والإنكار على من يذمه. قال الخلال في كتابه السنة (2|460): أخبرنا أبو بكر المروذي قال: قيل لأبي عبد الله ونحن بالعسكر وقد جاء بعض رسل الخليفة وهو يعقوب، فقال يا أبا عبد الله، ما تقول فيما كان من علي ومعاوية رحمهما الله؟ فقال أبو عبد الله: "ما أقول فيها إلا الحسنى رحمهم الله أجمعين". إسناده صحيح. و قال الخلال في "السنة" (#654): أخبرني عبد الملك بن عبد الحميد الميموني (ثقة فقيه) قال: قلت لأحمد بن حنبل: أليس قال النبي صلى الله عليه وسلم : "كل صهر ونسب ينقطع إلا صهري ونسبي؟". قال: بلى! قلت: وهذه لمعاوية؟ قال: "نعم، له صهر ونسب"، قال: وسمعت ابن حنبل يقول: "ما لهم ولمعاوية؟ نسأل الله العافية!".

و قد ذكر إبن عساكر لطيفةً أحب أن أذكرها هنا، و هو أن العبد الصالح عمر بن عبد العزيز قال: "رأيت رسول الله صلى الله عليه وسلم -أي في الرّؤيا-، و أبو بكر وعمر جالسان عنده، فسلَّمت و جلست. فقال لي: "إذا وُلِّيْتَ من أمور الناس، فاعمل بعمل هذين: أبي بكر و عمر". فبينا أنا جالس إذ أتي بعلي و معاوية، فأدخلا بيتاً و أجيف عليهم الباب، و أنا أنظر. فما كان بأسرع أن خرج علي و هو يقول: "قُضِيَ لي و ربُّ الكعبة يا رسول الله". ثم ما كان بأسرع من أن خرج معاوية و هو يقول: "غُُفِرَ لي و ربُّ الكعبة يا رسول الله!". القصة أخرجها ابن عساكر في تاريخه (59|140) بسندين إلى ابن أبي عروبة، و هو ثقة حافظ. و قد جمعت الروايتين في قصة واحدة. كما و أن ابن أبي الدنيا أورد الرواية الثانية في المنامات (رقم 124).
و بسبب ثبوت هذه الفضائل و غيرها عن السلف، فقد نهو نهياً شديداً عن التكلم في معاوية رضي الله عنه وبقية الصحابة، وعدوا ذلك من الكبائر. قال الإمام عبد الله بن المبارك رحمه الله: "معاوية عندنا مِحْنة، فمن رأيناه ينظر إليه شزَراً اتهمناه على القوم"، يعني الصحابة. انظر البداية و النهاية لابن كثير (8|139). وقال الربيع بن نافع الحلبي (241هـ) رحمه الله: "معاوية سترٌ لأصحاب محمد صلى الله عليه وسلم ، فإذا كشف الرجل الستر اجترأ على ما وراءه". البداية و النهاية (8|139).

وقد صدقوا في ذلك، فإنه ما من رجل يتجرأ ويطعن في معاوية رضي الله عنه إلا تجرأ على غيره من الصحابة رضوان الله عليهم. وانظر هذا في أحوال الزيدية: فإنهم طعنوا في معاوية رضي الله عنه ثم تجرءوا على عثمان رضي الله عنه، ثم تكلموا في أبي بكر وعمر رضي الله عنهحتى صرح بكفرهما بعض الزيدية. والسبب في ذلك أنه إذا تجرأ على معاوية رضي الله عنه فإنه يكون قد أزال هيبة الصحابة من قلبه فيقع فيهم، لأنه لا يعلل كلامه في معاوية بشيء إلا ويلزمه مثل هذا في غيره. فإن كان الذي يتكلم في الصحابة يشتم معاوية رضي الله عنه ويتنقصه، فيقال له: ما حملك على ذلك؟ فإن قال: قتاله لعلي رضي الله عنه. فيقال له: فيلزمك أن تشتم الزبير وطلحة وعائشة أم المؤمنين رضي الله عنه وغيرهم من الصحابة لأنهم قاتلوا علياً. فإن قال: ولكن أولئك اجتهدوا في الأخذ بثأر عثمان. فيقال له: ومعاوية ومن معه كذلك. فإن قال: ولكن الزبير وطلحة وعائشة ونحوهم لهم سوابق تدل على فضلهم. فيقال له: ولمعاوية سوابق تدل على فضله: فقد صحب النبي صلى الله عليه وسلم وشهد له بالصحبة والفقه ابن عباس -كما في صحيح البخاري- الذي قاتل مع علي ضده. وشهد مع النبي صلى الله عليه وسلم حنيناً والطائف وتبوك. وكتب الوحي. ودعا له الرسول صلى الله عليه وسلم كما في صحيحي إبن خزيمة و إبن حبان وتاريخ البخاري. وصح أن الرسول صلى الله عليه وسلم قال "أول جيش من أمتي يغزون البحر قد أوجبوا" وكان هذا الغزو بقيادة معاوية رضي الله عنه. وقد ولاه عمر وعثمان رضي الله عنه الشام. وقد رضي الحسن بن علي رضي الله عنه أن يتنازل له عن الخلافة، وأثنى الرسول صلى الله عليه وسلم على فعله ذلك بقوله "إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين من المسلمين"، كما في صحيح البخاري. وإذا كان معاوية رضي الله عنه ليس عدلاً، فهذا قدح في الحسن رضي الله عنه الذي رضي أن يتولى الأمة غير عدل!! وفتحت كثير من

الأمصار في وقته. وتولى الخلافة عشرين سنة كان فيها ملكه ملك رحمة و عدل. و قد أطلنا في الكتاب الذهبي في بيان اتفاق الأئمة الأعلام والمؤرخين من السنة على ذلك.
فإن قال: ولكن معاوية ثبت عن بعض الصحابة أنهم كانوا يتكلمون فيه. فيقال له: فيلزمك على هذا أن تتكلم في كثير من الصحابة: فقد تكلم عمار في عثمان رضي الله عنهما، وتكلم العباس في علي رضي الله عنهما، وتكلم سعد بن عبادة في عمر بن الخطاب رضي الله عنهما، وتكلم عمر في حاطب رضي الله عنهما، وتكلم أسيد بن حضير في سعد بن عبادة رضي الله عنهما، وكل هؤلاء من السابقين الأولين رضي الله عنهم، فإن كان كلام أحدهم في الآخر يبيح أن يتكلم فيه الآخرون جاز الوقوع فيهم كلهم كما هو دين الروافض قبحهم الله. فإن قال: ولكن معاوية ثبت عنه بعض الأخطاء. فيقال له: وثبت عن غيره من الصحابة أيضاً بعض الأخطاء، فإن كان الوقوع في الخطأ مبيحاً للشتم فاشتم من وقع منهم في الخطأ. فإن قال: ولكن أخطاء أولئك مغفورة بجانب سبقهم وفضلهم وجهادهم. فيقال له: وأخطاء معاوية مغفورة بجانب سبقه وفضله وجهاده. وهكذا، فإذا تجرأ أحد على معاوية رضي الله عنه هان عليه غيره من الصحابة، وبدأ يتكلم في الواحد منهم تلو الآخر لطرد مذهبه الباطل.
و من هنا نقول كما قال السلف -رحمهم الله- أنه لا يجوز في معاوية إلا ذكر محاسنه وفضائله والكف عن مساويه. ويؤيد ذلك الحديث الذي رواه الترمذي وأبو داود وصححه ابن حبان والحاكم من حديث ابن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال "اذكروا محاسن موتاكم وكفوا عن مساويهم".

وقد اقتصرنا في هذه الرسالة على المرفوع. ولو كتبنا الحديث الموقوف في فضائل معاوية من أقوال الصحابة و التابعين و أئمة الإسلام لاضطررنا إلى تأليف كتاب كامل عنه. ففي الباب لعن الحسن لمن يلعن معاوية. وثناء علي على معاوية وإمارته. ووصف إبن عباس وأبي الدرداء له بالفقه. وقول إبن عمر أن معاوية أسود من عمر بن الخطاب نفسه. و جلد عمر بن عبد العزيز لمن تكلم على معاوية. وتفضيل الأعمش له على عمر بن عبد العزيز في عدله، وكذلك قريباً منه إبن المبارك. وتفضيل إبن العباس له على إبن الزبير في أخلاقه. وقول قتادة عنه أنه المهدي. وقول الزهري أن معاوية قد عمل سنين بسيرة عمر بن الخطاب. بل وثناء عمر بن الخطاب عنه في عدة مواضع. وأمر أحمد بن حنبل للرجُل بقطع رحمه وهجر خاله لمجرد أنه انتقص معاوية. ومن لم يكفه قول رسول الله صلى الله عليه وسلم فلن يكفيه شيء بعده. هذا وصلى الله على سيدنا محمد وعلى أصحابه أجمعين.


الأسماء والصفات نقلا وعقلا

ص -8- الأسماء والصفات نقلاً وعقلاً
محاضرة لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بكلية الشريعة بالجامعة
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد صلى الله عليه وسلم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. أما بعد: فإنا نريد أن نوضح لكم معتقد السلف والطريق الذي هو المنجي نحو آيات الصفات:
أولاً: اعلموا أن كثرة الخوض والتعمق في البحث في آيات الصفات وكثرة الأسئلة في ذلك الموضوع من البدع التي يكرهها السلف، اعلموا أن مبحث آيات الصفات دل القرآن العظيم أنه يتركز على ثلاثة أسس من جاء بها كلها فقد وافق الصواب وكان على الإعتقاد الذي كان عليه النبي صلى الله عليه وسلم وأصحابه والسلف الصالح، ومن أخل بواحد من تلك الأسس الثلاثة فقد ضل وكل هذه الأسس الثلاثة يدل عليها القرآن العظيم.
أحد هذه الأسس الثلاثة هو تنزيه الله جل وعلا عن أن يشبه شيء من صفاته شيئاً من صفات المخلوقين وهذا الأصل يدل عليه قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}، {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ}.
الثاني من هذه الأسس: هو الإيمان بما وصف الله به نفسه لأنه لا يصف الله أعلم بالله من الله {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ}, والإيمان بما وصفه به رسوله صلى الله عليه وسلم لأنه لا يوصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم الذي قال في حقه: {وَمَا يَنْطِقُ عَنِ الْهَوَى, إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}، فيلزم كل مكلف أن يؤمن بما وصف

ص -9- الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم وينزه ربه جل وعلا عن أن تشبه صفته صفة الخلق وحيث أخل بأحد هذين الأصلين وقع في هوة الضلال لأن من تنطع بين يدي رب السموات والأرض وتجرأ على الله بهذه الجرأة العظيمة ونفى عن ربه وصفاً أثبته لنفسه فهذا مجنون فالله جل وعلا يثبت لنفسه صفات كمال وجلال فكيف يليق لمسكين جاهل أن يتقدم بين يدي رب السموات والأرض ويقول هذا الذي وصفت به نفسك لا يليق بك ويلزمه من النقص كذا وكذا فأنا أأوله وألغيه وآتي ببدله من تلقاء نفسي من غير استناد إلى كتاب أو سنة، سبحانك هذا بهتان عظيم ومن ظن أن صفة خالق السموات والأرض تشبه شيئاً من صفات الخلق فهذا مجنون جاهل ملحد ضال ومن آمن بصفات ربه جل وعلا منزهاً ربه عن تشبيه صفاته بصفات الخلق فهو مؤمن منزه سالم من ورطة التشبيه والتعطيل وهذا التحقيق هو مضمون: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فهذه الآية فيها تعليم عظيم يحل جميع الإشكالات ويجيب عن جميع الأسئلة حول الموضوع. ذلك لأن الله قال: {وَهُوَ السَّمِيعُ الْبَصِيرُ} بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}. ومعلوم أن السمع والبصر من حيث هما سمع وبصر يتصف بهما جميع الحيوانات فكأن الله يشير للخلق ألاّ ينفوا عنه صفة سمعه وبصره بادعاء أن الحوادث تسمع وتبصر وأن ذلك تشبّه بل عليهم أن يثبتوا له صفة سمعه وبصره على أساس ليس كمثله شيء. فالله جل وعلا له صفات لائقة بكماله وجلاله والمخلوقات لهم صفات مناسبة لحالهم وكل هذا حق ثابت لا شك فيه
إلاّ أن صفة رب السموات والأرض أعلا وأكمل من أن تشبه صفات المخلوقين، فمن نفى عن الله وصفاً أثبته لنفسه فقد جعل نفسه أعلم بالله من الله سبحانك هذا بهتان عظيم ومن ظن أن صفة ربه تشبه شيئاً من صفة الخلق فهذا مجنون ضال ملحد لا عقل له يدخل في قوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}. ومن يسوي ربّ العالمين بغيره فهو مجنون ، ثمّ اعلموا أن

ص -10- المتكلمين الذين خاضوا في الكلام وجاءوا بأدلة يسمونها أدلة عقلية ركبوها في أقيسة منطقية قسموا صفات الله جل وعلا إلى ستة أقسام قالوا هناك صفة نفسية وصفة معنى. وصفة معنوية وصفة فعلية وصفة سلبية وصفة جامعة. أما الصفات الإضافية فقد جعلوها أموراً اعتبارية لا وجود لها في الخارج وسببوا بذلك إشكالات عظيمة وضلالاً مبيناً، ثمّ إنا نبين لكم على تقسيم المتكلمين ما جاء في القرآن العظيم من وصف الخالق جل وعلا بتلك الصفات ووصف المخلوقين بتلك الصفات وبيان القرآن العظيم لأن صفة خالق السموات والأرض حق وأن صفة المخلوقين حق وأنه لا مناسبة بين صفة الخالق وبين صفة المخلوق فصفة الخالق لائقة بذاته وصفة المخلوق مناسبة لعجزه وافتقاره وبين الصفة والصفة من المخالفة كمثل ما بين الذات والذات أمّا هذا الكلام الذي يدرس في أقطار الدنيا اليوم في المسلمين فإن أغلب الذين يدرسونه إنما يثبتون من الصفات التي يسمونها صفات المعاني. سبع صفات فقط وتنكرون سواها من المعاني ويؤولونها، وصفة المعنى عندهم في الإصطلاح ضابطها هي أنها ما دل على معنى وجودي قائم بالذات، والذي اعترفوا به منها سبع صفات هي القدرة والإرادة والعلم والحياة والسمع والبصر والكلام.
ونفوا غير هذه الصفات من صفات المعاني التي سنبينها ونبين أدلتها من كتاب الله، وأنكر هذه المعاني السبع المعتزلة وأثبتوا أحكامها فقالوا: هو قادر بذاته سميع بذاته عليم بذاته حي بذاته ولم يثبتوا قدرة ولا علماً ولا حياة ولا سمعاً ولا بصراً فراراً منهم من تعدد القديم وهو مذهب كل العقلاء يعرفون ضلاله وتناقضه وأنه إذا لم يقم بالذات علم استحال أن تقول هي عالمة بلا علم وهو تناقض واضح بأوائل العقول فإذا عرفتم هذا فسنتكلم على صفات المعاني التي أقروا بها فنقول:
1- وصفوا الله تعالى بالقدرة وأثبتوا له القدرة والله جل وعلا يقول في كتابه: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ونحن نقطع أنه تعالى متصف بصفة القدرة على الوجه اللائق بكماله وجلاله . وكذلك وصف

ص -11- بعض المخلوقين بالقدرة قال: {إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} فأسند القدرة لبعض الحوادث ونسبها إليهم ونحن نعلم أن كل ما في القرآن حق وأن للمولى جل وعلا قدرة حقيقة تليق بكماله وجلاله. كما أن للمخلوقين قدرة حقيقة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم. وبين قدرة الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق وحسبك بونا بذلك.
2، 3- ووصف نفسه بالسمع والبصر في غير ما آية من كتابه قال: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، ووصف بعض الحوادث بالسمع والبصر، قال: {إِنَّا خَلَقْنَا الإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً}، {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}. ونحن لا نشك أن ما في القرآن حق فلله جل وعلا سمع وبصر حقيقيان لائقتان بجلاله وكماله. كما أن للمخلوق سمعاً وبصراً حقيقيين مناسبين لحاله من فشقره وفنائه وعجزه وبين سمع وبصر الخالق وسمع وبصر المخلوق كمثل ما بين ذات الخالق والمخلوق.
4- ووصف نفسه بالحياة قال: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ}، {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ}، {هو الحي لا إله إلاّ هو}. الآية. ووصف أيضاً بعض المخلوقين بالحياة قال: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيّ}، {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً}، {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَي}. ونحن نقطع بأن لله جل وعلا صفة حياة حقيقية لائقة بكماله وجلاله. كما أن للمخلوقين حياة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم وبين صفة الخالق والمخلوق من المخالفة كمثل ما بين ذات الخالق والمخلوق. وذلك بون شاسع بين الخالق وخلقه.
5- ووصف جل وعلا نفسه بالإرادة قال: {فَعَّالٌ لِمَا يُرِيدُ}, {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}. وصف بعض المخلوقين بالإرادة قال: {تُرِيدُونَ عَرَضَ الدُّنْيَا}، {إِنْ يُرِيدُونَ إِلَّا فِرَاراً}،

ص -12- {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ} ولا شك أن لله إرادة حقيقية لائقة بكماله وجلاله كما أن للمخلوقين إرادة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم ، وبين إرادة الخالق والمخلوق كمثل ما بين ذات الخالق والمخلوق.
6- وصف نفسه جل وعلا بالعلم قال: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}، {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِه}، {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} ووصف بعض المخلوقين بالعلم قال: {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ}، {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاه}. ولا شك أن للخالق جل وعلا علماً حقيقياً لائقاً بكماله وجلاله محيطاً بكل شيء. كما أن للمخلوقين علماً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم وبين علم الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق.
7-ووصف نفسه جل وعلا بالكلام. قال : {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}، {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّه}. ووصف بعض المخلوقين بالكلام قال: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ}، {وَتُكَلِّمُنَا أَيْدِيهِم} ولا شك أنّ للخالق تعالى كلاماً حقيقياً لائقاً بكماله وجلاله. كما أن للمخلوقين كلاماً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم وبين كلام الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق.
هذه صفات المعاني سمعتم ما في القرآن من وصف الخالق بها ووصف المخلوق ولا يخفى على عاقل أنّ صفات الخالق حق. وأنّ صفات الخالق لائقة بجلاله وكماله، وصفات المخلوقين مناسبة لحالهم وبين الصفة والصفة كما بين الذات والذات.
وسنبين مثل ذلك في الصفات التي يسمونها سلبية
وضابط الصفة السلبية عند المتكلمين. نقول: هذا قياس عدم محض، والمراد بها أن تدل على سلب ما لا يليق بالله عن الله من غير أن تدل على معنى وجودي قائم بالذات والذين قالوا هذا جعلوا الصفات السلبية خمساً لا سادس لها وهي عندهم القدم والبقاء والمخالفة للخلق والوحدانية والغنى المطلق الذي يسمونه القيام بالنفس الذي يعنون به الإستغناء عن المخصص والمحل

ص -13- فإذا عرفتم هذا فاعلموا أن القدم والبقاء اللذين وصف المتكلمون بهما الله جل وعلا زاعمين أنه وصف بهما نفسه في قوله هو الأول والآخر قد وصف بهما المخلوق والقدم في الإصطلاح عندهم عبارة عن سلب العدم السابق إلا أن عندهم أخص من الأزل لأن الأزل عبارة عمّا لا افتتاح له سواءً كان وجودياً كذات الله وصفاته أو عدمياً كإعدام ما سوى الله لأن العدم السابق على العالم قبل وجوده لا أول له فهو أزلي ولا يقال فيه قديم والقدم عندهم عبارة عمّا لا أول له بشرط أن يكون وجودياً كذات الله متصفة بصفات الكمال والجلال ونحن الآن نتكلم على ما وصفوا به الله جل وعلا من القدم والبقاء وإن كان بعض العلماء كره وصفه جل وعلا بالقدم كما يأتي. فالله جل وعلا وصف بعض المخلوقين بالقدم قال: {كَالْعُرْجُونِ الْقَدِيمِ}، {إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ}، {أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ} ووصف بعضهم بالبقاء قال: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ}، {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} ولا شك أن ما وصفوا به الله من هذه الصفات مخالف لما وصف به الخلق نحو ما تقدم.
أما الله جل وعلا فلم يصف في كتابه نفسه بالقدم وبعض السلف كره وصفه بالقدم لأنه قد يطلق مع سبق العدم نحو {كَالْعُرْجُونِ الْقَدِيمِ}، {إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ}، {أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ} وقد جاء فيه حديث بعض العلماء يقول هو يدل على وصفه بهذا وبعضهم يقول لم يثبت وقد ذكر الحاكم في المستدرك في بعض الروايات القديم في أسمائه تعالى وفي حديث دخول المسجد: " أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم" أمّا الأولية والآخرية التي نص الله عليهما في قوله: {هو الأولُ والآخِرُ} فقد وصف بعض المخلوقين أيضاً بالأولية والآخرية قال: {أَلَمْ نُهْلِكِ الأَوَّلِينَ ثُمَّ نُتْبِعُهُمُ الآخِرِينَ} ولا شك أن ما وصف الله به نفسه من ذلك لائق بجلاله {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ}(النور: من الآية32) وكماله كما أن للمخلوقين أولية وآخرية مناسبة لحالهم وفنائهم وعجزهم وافتقارهم .
ووصف نفسه بأنه واحد قال: {وَإِلَهُكُمْ إِلَهٌ وَاحِد} ووصف بعض

ص -14- المخلوقين بذلك قال: {يُسْقَى بِمَاءٍ وَاحِدٍ} ووصف نفسه بالغنى قال: {فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ}، {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}، {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} ووصف بعض المخلوقين بالغنى قال: {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِف}، {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِه}.
فهذه الصفات السلب جاء في القرآن وصف الخالق والمخلوق بها ولا شك أن ما وصف به الخالق منها لائق بكماله وجلاله وما وصف به المخلوق مناسبة لحاله وفنائه وعجزه وافتقاره ثم نذهب إلى الصفات السبع التي يسمونها المعنوية والتحقيق ان عد الصفات السبع التي هي كونه تعالى قادراً ومريداً وعالماً وحياًّ وسميعاً وبصيراً ومتكلماً لا وجه له لأنها في الحقيقة إنما هي كيفية الإتصاف بالمعاني السبع التي ذكرنا ومن عدها من المتكلمين عدوها بناءً على ثبوت ما يسمونه الحال المعنوية التي يزعمون أنها واسطة ثبوتية لا معدومة ولا موجودة والتحقيق أن هذه خرافة وخيال. وإن العقل الصحيح لا يجعل بين الشيء ونقيضه واسطة البتة فكل ما ليس بموجود فهو معدوم قطعاً وكل ما ليس بمعدوم فهو موجود قطعاً ولا واسطة البتة كما هو معروف عند العقلاء فإذا كنا قد مثلنا لكنه قادراً وحياًّ ومريداً وسميعاً وبصيراً ومتكلماً لما جاء في القرآن من وصف الخالق بذلك وما جاء في القرآن من وصف المخلوق بذلك وبينا أن صفة الخالق لائقة بكماله وجلاله وأن صفة المخلوق مناسبة لحاله وفنائه وعجزه وافتقاره فلا داعي لأن ننفي وصف رب السموات والأرض عنه لا أن نشبهها بصفات المخلوقين بل يلزم أن نقر بوصف الله ونؤمن به في حال كوننا منزهين له عن مشابهة صفة المخلوقين وهذه صفات الأفعال جاء في القرآن بكثرة وصف الخالق بها ووصف المخلوق ولا شك أن ما وصف به الخالق منها مخالف لما وصف به المخلوق كالمخالفة التي بين ذات الخالق وذات المخلوق، ومن ذلك أنه وصف نفسه جل وعلا بصفة الفعل التي هي أنه يرزق خلقه قال جل وعلا : {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ

ص -15- الْمَتِينُ} {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ }. ووصف بعض المخلوقين بصفة الرزق قال : {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْه}، {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا }، {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنّ}. ولا شك أن ما وصف الله به من هذا الفعل مخالف لما وصف به منه المخلوق كمخالفة ذات الله لذات المخلوق. ووصف نفسه جل وعلا بصفة الفعل الذي هو العمل قال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ}. وصف المخلوقين بصفة الفعل التي هي العمل قال: {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ}. ولا شك أن ما وصف الله به المخلوق مخالف له كمخالفة ذات الخالق لذات المخلوق.
وصف نفسه بأنه يعلّم خلقه: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الإنْسَان عَلَّمَهُ الْبَيَانَ}، { اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ}، {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}. ووصف بعض خلقه بصفة الفعل التي هي التعليم أيضاً قال: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَاب} وجمع المثالين في قوله: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ}.
ووصف نفسه جل وعلا بأنه ينبّيء ووصف المخلوق بأنه ينبّيء. وجمع بين الفعل في الأمرين في قوله جل وعلا: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ}.
ولا شك أن ما وصف الله به نفسه من هذا الفعل مخالف لما وصف به منه العبد كمخالفة ذات الخالق لذات المخلوق ووصف نفسه بصفة الفعل الذي هو الإيتاء قال: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ} {وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَه}. ووصف المخلوقين بالفعل الذي هو الإيتاء قال: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارا}، {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً}.
ولا شك أن ما وصف الله به من هذا الفعل مخالف لما وصف به العبد

ص -16- من هذا الفعل كمخالفة ذاته لذاته ثم نتكلم على الصفات الجامعة كالعلو والعظم والكبر والملك والتكبر والجبروت والعزة والقوة وما جرى مجرى ذلك من الصفات الجامعة فنجد الله وصف نفسه بالعلو والكبر والعظم قال في وصف نفسه بالعلو و العظم: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}. وقال في وصف نفسه بالعلو والكبر: {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً}، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ}.
ووصف بعض المخلوقين بالعظم قال: {فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ}، {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً}، {وَلَهَا عَرْشٌ عَظِيمٌ}
ووصف بعض المخلوقين بالعلو قال: {وَرَفَعْنَاهُ مَكَاناً عَلِيّاً}، {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً}.
ولا شك أن ما وصف الله به من هذه الصفات الجامعة كالعلو والكبر والعظم مناف لما وصف به المخلوق منها كمخالفة ذات الخالق لذات المخلوق فلا مناسبة بين ذات الخالق والمخلوق كما لا مناسبة بين صفة الخالق وصفة المخلوق.
ووصف نفسه بالملك قال: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوس}، {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ}، {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}
ووصف بعض المخلوقين بالملك قال: {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَان}، {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ}، {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً}، {تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ }.
ولا شك أن لله جل وعلا ملكاً حقيقياً لائقاً بكماله وجلاله . كما أن للمخلوقين ملكاً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم .
ووصف نفسه بأنه جبار متكبر قال: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ} إلى قوله: {الْجَبَّارُ الْمُتَكَبِّرُ}.
ووصف بعض المخلوقين بأنه جبار متكبر قال: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ}، {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ}، {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ}، {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ}.
ولا شك أن ما وصف به الخالق من هذه الصفات مناف لما وصف به

ص -17- المخلوق كمنافاة ذات الخالق لذات المخلوق
ووصف نفسه جل وعلا بالعزة قال: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ}.
ووصف بعض المخلوقين بالعزة قال: {قَالَتِ امْرَأَتُ الْعَزِيزِ}، {وَعَزَّنِي فِي الْخِطَابِ}. وجمع المثالين في قوله {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}.
ولا شك أن ما وصف به الخالق من هذا الوصف مناف لما وصف به المخلوق كمخالفة ذات الخالق لذات المخلوق.
ووصف نفسه جل وعلا بالقوة قال: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}.
ووصف بعض المخلوقين بالقوة قال: {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُم} وقال جل وعلا: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّة}. وجمع بين المثالين في قوله: {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآياتِنَا يَجْحَدُونَ}.
ثم إننا نتكلم على الصفات التي اختلف فيها المتكلمون. هل هي صفات فعل أو صفات معنى والتحقيق أنها صفات معان قائمة بذات الله جل وعلا. كالرأفة والرحمة والحلم. فنجده جل وعلا وصف نفسه بأنه رؤوف رحيم قال: {إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} ووصف بعض المخلوقين بذلك قال في وصف نبينا صلوات الله وسلامه عليه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}.
ووصف نفسه بالحلم قال: {لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ}، {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ}، {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ}
ووصف بعض المخلوقين بالحلم قال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ}، {إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ}.

ص -18- ووصف نفسه بالمغفرة قال: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}، {فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاء}.
ووصف بعض المخلوقين بالمغفرة قال: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ}، {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَة} الآية، {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّه}.
ولا شك أن ما وصف به خالق السموات والأرض من هذه الصفات أنه حق لائق بكماله وجلاله لا يجوز أن ينفى خوفاً من التشبيه بالخلق. وأن ما وصف به الخلق من هذه الصفات حق مناسب لحالهم وفنائهم وعجزهم وافتقارهم.
وعلى كل حال فلا يجوز للإنسان أن يتنطّع إلى وصف أثبته الله جل وعلا لنفسه فينفي هذا الوصف عن الله متهجماً على ربّ السموات والأرض مدعياً عليه أن هذا الوصف الذي تمدح به أنه لا يليق به وأنه هو ينفيه عنه ويأتيه بالكمال من كيسه الخاص فهذا جنون وهوس ولا يذهب إليه إلاّ من طمس الله بصائرهم.
وسنضرب لكم لهذا مثلاً يتبين به الكل لأن مثلاً واحداً من آيات الصفات ينسحب على الجميع إذ لا فرق بين الصفات لأن الموصوف بها واحد. وهو جل وعلا لا يشبه شيء من خلقه في شيء من صفاته البتة. فهذه صفة الإستواء التي كثر فيها الخوض ونفاها كثير من الناس بفلسفة منطقية وأدلة جدلية سنتكلم في آخر البحث على وجوه إبطالها كلاماً يخص الذين درسوا المنطق والجدل ليتبين كيف استدل أولئك بالباطل وأبطلوا به الحق وأحقوا به الباطل. فهذه صفة الإستواء تجرأ الآلاف ممن يدّعون الإسلام وتفوهاً عن رب السموات والأرض بأدلة منطقية يركبون فيها قياساً استثنائياً مركبة من شرطية متصلة لزومية واستثنائية يستثنون فيه نقيض التالي ينتجون في زعمهم الباطل نقيض المقدم بناء على أن نفي اللازم يقتضي نفي الملزوم فيقولون مثلاً لو كان مستوياً على عرشه لكان مشابهاً للخلق فينتجون، ليس مستوياً على العرش، وعظم هذا الإفتراء كما ترى.

ص -19- 1- اعلموا أن هذه الصفة التي هي صفة الإستواء صفة كمال وجلال تمدح بها رب السموات والأرض والقرينة على أنها صفة كمال وجلال أن الله ما ذكرها في موضع من كتابه إلاّ مصحوبة بما يبهر العقول من صفات جلاله وكماله التي هي منها وسنضرب مثلاً لذلك بذكر الآيات: فأول سورة ذكر الله فيها صفة الإستواء حسب ترتيب المصحف سورة الأعراف قال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ }. فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.
2- الموضع الثاني في سورة يونس قال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللَّهِ حَقّاً إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ}.
فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الكمال والجلال.
3-الموضع الثالث في سورة الرعد في قوله جل وعلا: {الله الذي اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ وهو الذي مدّ الأرض وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وفي الأرض وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ

ص -20- أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ}.
وفي القراءة الأخرى {وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ}. فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.
4- الموضع الرابع في سورة طه: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلاَّ تَذْكِرَةً لِمَنْ يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى}.
فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.
5- الموضع الخامس في سورة الفرقان في قوله: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً ًً}. فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الكمال والجلال.
6- الموضع السادس في سورة السجدة في قوله: { أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الجلال والكمال.
7-الموضع السابع في سورة

ص -21- الحديد في قوله تعالى: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.
فالشاهد أن هذه الصفة التي يظن الجاهلون أنها صفة نقص ويتهجمون على رب السموات والأرض بأنه وصف نفسه صفة نقص ثم يسببون عن هذا أن ينفونها ويؤولوها مع أن الله جل وعلا تمدح بها وجعلها من صفات الجلال والكمال مقرونة بما يبهر العقول من صفات الجلال والكمال هذا يدل على جهل وهوس من ينفي بعض صفات الله جل وعلا بالتأويل.
ثم اعلموا أن هذا الشيء الذي يقال له التأويل الذي فتن به الخلق وضل به الآلاف من هذه الأمة اعلموا أن التأويل يطلق مشتركاً بين ثلاث معان:
1- يطلق على ما تؤول إليه حقيقة الأمر في ثاني حال وهذا هو معناه في القرآن نحو: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاًً}، {وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} الآية {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْل} ومعنى التأويل في الآيات المذكورة ما تؤول إليه حقيقة الأمر في ثاني حال.
2- ويطلق التأويل بمعنى التفسير وهذا قول معروف كقول ابن جرير:" القول في تأويل قوله تعالى: كذا أي تفسيره ".
3- أمّا في اصطلاح الأصوليين فالتأويل هو صرف اللفظ عن ظاهره المتبادر منه إلى محتمل مرجوح لدليل.
وصرف اللفظ عن ظاهره المتبادر منه له عند علماء الأصول ثلاث حالات:
( أ ) إمّا أن يصرفه عن ظاهره المتبادر منه لدليل صحيح من كتاب أو سنة وهذا النوع من التأويل صحيح مقبول لا نزاع فيه ومثال هذا النوع ما يثبت عن النبي صلى الله عليه وسلم أنه قال: " الجار أحق بصقبه" فظاهر هذا الحديث ثبوت الشفعة للجار وحمل هذا الحديث على الشريك المقاسم حمل للفظ على

ص -22- محتمل مرجوح غير ظاهر متبادر إلاّ أن حديث جابر الصحيح " فإذا ضربت الحدود وصرفت الطرق فلا شفعة " دل على أن المراد بالجار الذي هو أحق بصقبه خصوص الشريك المقاسم فهذا النوع من صرف اللفظ عن ظاهره المتبادر منه لدليل واضح يجب الرجوع إليه من كتاب وسنة وهذا تأويل يسمى تأويلاً صحيحاً وتأويلاً قريباً ولا مانع منه إذا دل عليه النص.
( ب ) الثاني هو صرف اللفظ عن ظاهره المتبادر منه لشيء يعتقده المجتهد دليلاً وهو في نفس الأمر ليس بدليل فهذا يسمى تأويلاً بعيداً ويقال له فاسد ومثل له بعض العلماء بتأويل الإمام أبي حنيفة رحمه الله لفظ امرأة في قوله صلى الله عليه وسلم: " أيما امرأة نكحت بغير إذن وليها فنكاحها باطل باطل" قالوا: حمل هذا على خصوص المكاتبة تأويل بعيد لأنه صرف اللفظ عن ظاهره المتبادر منه لأن أيّ في قوله" أيّ امرأة " صيغة عموم وأكدت صيغة العموم بما المزيدة للتوكيد فحمل هذا على صورة نادرة هي المكاتبة حمل للفظ على غير ظاهره لغير دليل جازم يجب الرجوع إليه.
( ج ) أمّا حمل اللفظ على غير ظاهره لا لدليل: فهذا لا يسمى تأويلاً في الإصطلاح بل يسمى لعباً لأنه تلاعب بكتاب الله وسنة نبيه صلى الله عليه وسلم ومن هذا تفسير غلاة الرافضة قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً}، قالوا: عائشة ومن هذا النوع صرف آيات الصفات عن ظواهرها إلى محتملات ما أنزل الله بها من سلطان كقولهم استوى بمعنى استولى فهذا لا يدخل في اسم التأويل لأنه لا دليل عليه البتة وإنما سمي في اصطلاح أهل الأصول لعباً. لأنه تلاعب بكتاب الله جل وعلا من غير دليل ولا مستند فهذا النوع لا يجوز لأنه تهجم على كلام رب العالمين والقاعدة المعروفة عند علماء السلف أنه لا يجوز صرف شيء من كتاب الله ولا سنة رسوله عن ظاهره المتبادر منه إلاّ بدليل يجب الرجوع إليه.
وكل هذا الشر فاسمعوا أيها الإخوان نصيحة مشفق إنما جاء من مسألة وهي نجس القلب وتلطخه وتدنسه بأقذار التشبيه فإذا سمع

ص -23- ذو القلب المتنجس بأقذار التشبيه صفة من صفات الكمال أثنى الله بها على نفسه كنزوله إلى السماء الدنيا في ثلث الليل الأخير كاستوائه على عرشه وكمجيئه يوم القيامة وغير ذلك من صفات الجلال والكمال أول ما يخطر في ذهن المسكين أن هذه الصفة تشبه صفة الخلق فيكون قلبه متنجساً بأقذار التشبيه لا يقدّر الله حق قدره ولا يعظم الله حق عظمته حيث يسبق إلى ذهنه أن صفة الخالق تشبه صفة المخلوق فيكون فيها أولاً نجس القلب متقذّر بأقذار التشبيه فيدعو شؤم هذا التشبيه إلى أن ينفي صفة الخالق جل وعلا عنه بادعاء أنّها تشبه صفات المخلوقين فيكون فيها أولاً مشبّهاً وثانياً معطّلاً ضلاًّ ابتداءً وانتهاءً متهجماً على ربّ العالمين ينفي صفاته عنه بادعاء أن تلك الصفة لا تليق. واعلموا أنّ هنا قاعدة أصولية أطبق عليها من يعتد به من أهل العلم وهي أن النبي صلى الله عليه وسلم لا يجوز في حقه تأخير البيان عن وقت الحاجة ولا سيما لو مشينا على فرضهم الباطل أن ظاهر آيات الصفات الكفر فالنبي صلى الله عليه وسلم لم يؤول الإستواء ( بالإستيلاء) ولم يؤول شيئاً من هذه التأويلات ولو كان المراد بها هذه التأويلات لبادر النبي صلى الله عليه وسلم إلى بيانها لأنه لا يجوز في حقه تأخير البيان عن وقت الحاجة فالحاصل أنه يجب على كل مسلم أن يعتقد هذا الإعتقاد الذي يحل جميع الشبه ويجيب عن جميع الأسئلة وهو أن الإنسان إذا سمع وصفاً وصف به خالق السموات والأرض نفسه أو وصفه به رسوله صلى الله عليه وسلم امتلأ صدره من التعظيم فيجزم بأن ذلك الوصف بالغ من غايات الكمال والشرف والعلو ما يقطع جميع علائق أوهام المشابهة بينه وبين صفات المخلوقين فيكون القلب منزهاً معظماً له جل وعلا غير متنجس بأقذار التشبيه فتكون أرض قلبه قابلة للإيمان والتصديق بصفات الله التي تمدح بها أو أثنى عليه بها نبيه صلى الله عليه وسلم على غرار: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، والشر كل الشر في عدم تعظيم الله وأن يسبق في ذهن الإنسان أن صفة الخالق تشبه صفة المخلوق فيضطر المسكين أن ينفي صفة الخالق بهذه الدعوى

ص -24- الكاذبة. ولا بد في هذا المقام من نقط يتنبه إليها طالب العلم:
أولاً: أن يعلم طالب العلم أنّ جميع الصفات من باب واحد إذ لا فرق بينها البتة لأن الموصوف بها واحد وهو جل وعلا لا يشبه الخلق في شيء من صفاتهم البتة فكما أنكم أثبتم له سمعاً وبصراً لائقين بجلاله لا يشبهان شيئاً من أسماع الحوادث وأبصارهم فكذلك يلزم أن تجروا هذا بعينه في صفة الإستواء والنزول والمجيء إلى غير ذلك من صفات الجلال والكمال التي أثنى الله بها على نفسه.
واعلموا أنّ ربّ السموات والأرض يستحيل عقلاً أن يصف نفسه بما يلزمه محذور أو يلزمه كحال أو يؤدي إلى نقص. كل ذلك مستحيل عقلاً. فإنّ الله لا يصف نفسه إلاّ بوصف بالغ من الشرف والعلو والكمال ما يقطع جميع علائق أوهام المشابهة بينه وبين صفات المخلوقين على حد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
الثاني: أن يعلموا أنّ الصفات والذات من باب واحد فكما أننا نثبت ذات الله جل وعلا إثبات وجود وإيمان لا إثبات كيفية مكيفة فكذلك نثبت لهذه الذات الكريمة المقدسة صفات إثبات وإيمان ووجود لا إثبات كيفية وتحديد.
واعلموا أنّ آيات الصفات كثير من الناس يطلق عليها اسم المشابهة وهذا من جهة غلط ومن جهة قد يسوغ كما يثبته الإمام مالك بن أنس. أمّا المعاني فهي معروفة عند العرب كما قال الإمام مالك بن أنس رحمه الله:" الإستواء غير مجهول والكيف غير معقول والسؤال عنه بدعة ". كذلك يقال في النزول: النزول غير مجهول والكيف غير معقول والسؤال عنه بدعة، واطرده في جميع الصفات لأن هذه الصفات معروفة عند العرب إلاّ أن ما وصف به خالق السموات والأرض منها أكمل وأجل وأعظم من أن يشبه شيئاً من صفات المخلوقين كما أن ذات الخالق جل وعلا حق والمخلوقون لهم ذوات وذات الخالق جل وعلا أكمل وأنزه وأجل من أن تشبه شيئاً من ذوات المخلوقين. فعلى كل حال الشر كل الشر في تشبيه الخالق بالمخلوق وتنجيس القلب بقذر التشبيه فالإنسان المسلم إذا سمع صفة

ص -25- وصف بها الله أول ما يجب عليه أن يعتقد أنّ تلك الصفة بالغة من الجلال والكمال ما يقطع أوهام علائق المشابهة بينها وبين صفات المخلوقين فيكون أرض قلبه طيّبة طاهرة قابلة للإيمان بالصفات على أساس التنزيه على نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
وهنا سؤال لا بدّ من تحقيقه لطالب العلم أولاً: اعلموا أنّ المقرر في الأصول أنّ الكلام إن دلّ على معنى لا يحتمل غيره فهو المسمى نصاً كقوله مثلاً:{تِلْكَ عَشَرَةٌ كَامِلَة}، فإذا كان يحتمل معنيين أو أكثر فلا يخلو من حالتين إمّا أن يكون أظهر في أحد الإحتمالين من الآخر وإمّا أن يتساوى بينهما فإن كان الإحتمال يتساوى بينهما فهذا الذي يسمى في الإصطلاح المجمل كما لو قلت: (عدا اللصوص البارحة على عين زيد) فإنه يحتمل أن تكون عينه الباصرة عوروها أو عينه الجارية غوروها أو عين ذهبه وفضته سرقوها فهذا مجمل. وحكم المجمل أن يتوقف عنه إلاّ بدليل على التفصيل. أمّا إذا كان نصاً صريحاً فالنص يعمل به ولا يعدل عنه إلاّ بثبوت النسخ.
فإذا كان أظهر في أحد الإحتمالين فهو المسمّى بالظاهر، ومقابله يسمّى(محتملاً مرجوحاً) والظاهر يجب الحمل عليه إلاّ لدليل صارف عنه كما لو قلت: رأيت أسداً فهذا مثلاً ظاهر في الحيوان المفترس، محتمل في الرجل الشجاع، وإذاً فنقول: فالظاهر المتبادر من آيات الصفات من نحو قوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِم}. وما جرى مجرى ذلك، هل نقول الظاهر المتبادر من هذه الصفة هو مشابهة الخلق حتى يجب علينا أن نقول ونصرف اللفظ عن ظاهره أو ظاهرها المتبادر منها تنزيه ربّ السموات والأرض حتى يجب علينا أن نقره على الظاهر من التنزيه.
الجواب: أن كل وصف أسند إلى ربّ السموات والأرض فظاهره المتبادر منه عند كل مسلم هو التنزيه الكامل عن مشابهة الخلق فإقراره عن ظاهره هو الحق وهو تنزيه ربّ السموات والأرض عن مشابهة الخلق في شيء من صفاته فهل ينكر عاقل أن المتبادر للأذهان السليمة أنّ الخالق ينافي المخلوق في ذاته وسائر صفاته

ص -26- لا والله لا يعارض في هذا إلاّ مكابر ثم بعد هذا البحث الذي ذكرنا نحب أن نذكر كلمة قصيرة لجماعة قرءوا في المنطق والكلام وظنوا نفي بعض الصفات من أدلة كلامية كالذي يقول مثلاً: لو كان مستوياً على العرش لكان مشابهاً للحوادث لكنه غير مشابه للحوادث ينتج فهو غير مستوٍ على العرش هذه النتيجة الباطلة تضاد سبع آيات من المحكم المنزل ولكننا الآن نقول في مثل هذا على طريق المناظرة والجدل المعروف عند المتكلمين. نقول: هذا قياس استثنى فيه نقيض التالي فأنتج منه نقيض المقدم حسب ما يراه مقيم هذا الدليل ونحن نقول: إنه تقرر عند عامة النظار أن القياس الإستثنائي المركب من شرطية متصلة لزومية يتوجه عليه القدح من ثلاث جهات:
1- يتوجه عليه من جهة استثنائيته.
2- ويتوجه عليه من جهة شرطيته إذا كان الربط بين المقدم والتالي ليس بصحيح.
3- ويتوجه عليه القدح من جهتهما معاً.
وهذه القضية كاذبة الشرطية فالربط بين مقدمها وتاليها كاذب كذباً بحتاً ولذا جاءت نتيجتها مخالفة لسبع آيات.
وإيضاحه أن نقول: قولكم لو كان مستوياً على العرش لكان مشابهاً للحوادث هذا الربط بين لو واللام كاذب كاذب كاذب هو مستوٍ على عرشه كما قال من غير مشابهة للحوادث كما أن سائر صفاته واقعة كما قال من غير مشابهة للخلق ولا يلزم من استوائه على عرشه كما قال أن يشبه شيئاً من المخلوقين في صفاتهم البتة بل استواؤه صفة من صفاته وجميع صفاته منّزهة عن مشابهة الخلق كما أن ذاته منزهة عن مشابهة ذوات الخلق ويطرد هذا في مثل هذا. وعلى كل حال فالجواب عن شيء واحد من هذا يطرد في الكل وآخر ما نختم به هذه المقالة أنّا نوصيكم بتقوى الله وأن تلتزموا بثلاث آيات من كتاب الله.
الأولى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فتنزهوا ربّ السموات والأرض عن مشابهة الخلق.
الثانية: {وَهُوَ السَّمِيعُ الْبَصِيرُ} فتؤمنوا بصفات الجلال والكمال

ص -27- الثابتة بالكتاب والسنة على أساس التنزيه كما جاء {وَهُوَ السَّمِيعُ الْبَصِيرُ} بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.
الثالثة: أن تقطعوا أطماعكم عن إدراك حقيقة الكيفية لأن إدراك حقيقة الكيفية مستحيل وهذا نصّ الله عليه في سورة (طه) حيث قال: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً }. فقوله: {يُحِيطُونَ بِهِ عِلْماً} فعل مضارع والفعل الصناعي الذي يسمى بالفعل المضارع وفعل الأمر والفعل الماضي ينحل عند النحويين عن مصدر وزمن كما قال ابن مالك في الخلاصة:

المصدر اسم ما سـوى الزمـان من مـدلولي الفعـل كـأمـن مـن أمـن

وقد حرر علماء البلاغة في مبحث الإستعارة التبعية أنه ينحل عن مصدر وزمن ونسبة فالمصدر كامن في مفهومه إجماعاً فيحيطون في مفهومها ( الإحاطة ) فيتسلط النفي على المصدر الكامن في الفعل فيكون معه كالنكرة المبنية على الفتح فيصير المعنى لا إحاطة للعلم البشري برب السموات والأرض فينفي جنس أنواع الإحاطة عن كيفيتها فالإحاطة المسندة للعلم منفية عن ربّ العالمين، فلا يشكل عليكم بعد هذا صفة نزول ولا مجيء ولا صفة يد ولا أصابع ولا عجب ولا ضحك. لأن هذه الصفات كلها من باب واحد فما وصف الله به نفسه منها فهو حق وهو لائق بكماله وجلاله لا يشبه شيئاً من صفات أوضحه الله في كلمتين {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، {لَيْسَ كَمِثْلِهِ شَيْءٌ } تنزيه بلا تعطيل، {وَهُوَ السَّمِيعُ الْبَصِيرُ} إيمان بلا تمثيل. فيجب من أول الآية وهو {لَيْسَ كَمِثْلِهِ شَيْءٌ } التنزيه الكامل الذي ليس فيه تعطيل ويلزم من قوله:{وَهُوَ السَّمِيعُ الْبَصِيرُ} ( الإيمان بجميع الصفات الذي ليس فيه تمثيل) فأول الآية تنزيه وآخرها إيمان ومن عمل بالتنزيه الذي في {لَيْسَ كَمِثْلِهِ شَيْءٌ } والإيمان الذي في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} وقطع النظر عن إدراك الكنه والكيفية المنصوص في قوله: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} خرج سالماً.
وقد ذكرت لكم مراراً أني أقول: هذه الأسس الثلاثة التي ركزنا عليها البحث وهي:

ص -28- 1- تنزيه الله عن مشابهة الخلق.
2- والإيمان بالصفات الثابتة بالكتاب والسنة وعدم التعرض لنفيها وعدم التهجّم على الله بنفي ما أثبته لنفسه.
3- وقطع الطمع عن إدراك الكيفية. لو ( متّم يا إخوان ) وأنتم على هذا المعتقد، أترون الله يوم القيامة يقول لكم لم نزهتمونني عن مشابهة الخلق ويلومكم على ذلك لا وكلا والله لا يلومكم على ذلك، أترون أنه يلومكم على أنكم آمنتم بصفاته وصدقتموه فيما أثنى به على نفسه ويقول لكم لم أثبتم لي ما أثبته لنفسي أو أثبته لي رسولي؟ لا والله لا يلومكم على ذلك ولا يأتيكم عاقبة سيئة من ذلك، كذلك لا يلومكم الله يوم القيامة ويقول لكم: لم قطعتم الطمع عن إدراك الكيفية ولم تحددونني بكيفية مدركة. ثم أنا نقول: لو تنطّع متنطّع. وقال: نحن لا ندرك كيفية ( نزول ) منزهة عن نزول الخلق ولا ندرك كيفية ( يد ) منزهة عن أيدي الخلق ولا ندرك كيفية ( استواء ) منزهة عن استواءات الخلق فبينوا لنا كيفية معقولة منزهة تدركها عقولنا فنقول: أولاً هذا السؤال الذي قال فيه مالك بن أنس:" والسؤال عن هذا بدعة " ولكن نجيب ونقول أعرف أيها المتنطّع السائل الضال كيفية الذات المقدسة الكريمة المتصفة بصفة النزول وصفة اليد وصفة الإستواء وصفة السمع والبصر والقدرة والإرادة والعلم فلا بد أن نقول: لا فنقول: معرفة كيفية الصفة متوقفة على معرفة كيفية الذات إذ الصفات تختلف اختلاف موصوفاتها ونضرب مثلاً ولله المثل الأعلى. فإن الأمثال لا تضرب لله ولكن الأخرويات لا مانع منها كما جاء بها القرآن فنقول مثلاً كما قال العلامة ابن القيم رحمه الله لفظة ( رأس ) الراء والهمزة والسين راس هذه الكلمة أضفها إلى المال وأضفها إلى الوادي وأضفها إلى الجبل فانظر ما صار من الإختلاف بين هذه المعاني بحسب هذه الإضافات وهذا مخلوق ضعيف مسكين فما بالك بالبون الشاسع الذي بين صفة الخالق جل وعلا وصفة المخلوق.
وختاماً يا إخواني نوصيكم وأنفسنا بتقوى الله وأن تتمسكوا بهذه

ص -29- الكلمات الثلاث:
1- أن تنزهوا ربكم عن مشابهة صفات الخلق.
2- أن تؤمنوا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم إيماناً مبنياً على أساس التنزيه على نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
3- وتقطعوا الطمع في إدراك الكيفية لأن الله يقول: {وَلا يُحِيطُونَ بِهِ عِلْماً}.
ونريد أن نختم هذه المقالة بنقطتين: إحداهما أنه ينبغي للمؤمنين أن ينظروا في قوله تعالى لليهود: {وَقُولُوا حِطَّة} فإنهم زادوا في هذا اللفظ المنزل نوناً فقالوا: حنطة فسمى الله هذه الزيادة تبديلاً فقال في البقرة: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ}، وقال في الأعراف: {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ}. وكذلك المؤولون للصفات قيل لهم استوى، فزادوا لاماً، فقالوا: استولى. فانظر ما أشبه لامهم هذه التي زادوها بنون اليهود والتي زادوها، ذكر هذا ابن القيم، الثانية: أنه ينبغي للمؤمنين أن يتأملوا آية من سورة الفرقان وهي قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}. ويتأملوا معها قوله تعالى في سورة فاطر: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فإن قوله في الفرقان: {فَاسْأَلْ بِهِ خَبِيراً} بعد قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَن} يدل دلالة واضحة أن الله الذي وصف نفسه بالإستواء خبير بما يصف به نفسه لا تخفى عليه الصفة اللائقة من غيرها ويفهم منه أن الذي ينفي عنه صفة الإستواء ليس بخبير.وصلى الله وسلم على عبده ورسوله محمد صلى الله عليه وسلم، سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.


الأسماء والصفات نقلا وعقلا، نسخة الشاملة

الأسماء والصفات نقلاً وعقلاً
محاضرة لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بكلية الشريعة بالجامعة
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد صلى الله عليه وسلم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. أما بعد: فإنا نريد أن نوضح لكم معتقد السلف والطريق الذي هو المنجي نحو آيات الصفات:
أولاً: اعلموا أن كثرة الخوض والتعمق في البحث في آيات الصفات وكثرة الأسئلة في ذلك الموضوع من البدع التي يكرهها السلف، اعلموا أن مبحث آيات الصفات دل القرآن العظيم أنه يتركز على ثلاثة أسس من جاء بها كلها فقد وافق الصواب وكان على الإعتقاد الذي كان عليه النبي صلى الله عليه وسلم وأصحابه والسلف الصالح، ومن أخل بواحد من تلك الأسس الثلاثة فقد ضل وكل هذه الأسس الثلاثة يدل عليها القرآن العظيم.
أحد هذه الأسس الثلاثة هو تنزيه الله جل وعلا عن أن يشبه شيء من صفاته شيئاً من صفات المخلوقين وهذا الأصل يدل عليه قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ} .
الثاني من هذه الأسس: هو الإيمان بما وصف الله به نفسه لأنه لا يصف الله أعلم بالله من الله {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} , والإيمان بما وصفه به رسوله صلى الله عليه وسلم لأنه لا يوصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم الذي قال في حقه: {وَمَا يَنْطِقُ عَنِ الْهَوَى, إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ، فيلزم كل مكلف أن يؤمن بما وصف

(1/8)

الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم وينزه ربه جل وعلا عن أن تشبه صفته صفة الخلق وحيث أخل بأحد هذين الأصلين وقع في هوة الضلال لأن من تنطع بين يدي رب السموات والأرض وتجرأ على الله بهذه الجرأة العظيمة ونفى عن ربه وصفاً أثبته لنفسه فهذا مجنون فالله جل وعلا يثبت لنفسه صفات كمال وجلال فكيف يليق لمسكين جاهل أن يتقدم بين يدي رب السموات والأرض ويقول هذا الذي وصفت به نفسك لا يليق بك ويلزمه من النقص كذا وكذا فأنا أأوله وألغيه وآتي ببدله من تلقاء نفسي من غير استناد إلى كتاب أو سنة، سبحانك هذا بهتان عظيم ومن ظن أن صفة خالق السموات والأرض تشبه شيئاً من صفات الخلق فهذا مجنون جاهل ملحد ضال ومن آمن بصفات ربه جل وعلا منزهاً ربه عن تشبيه صفاته بصفات الخلق فهو مؤمن منزه سالم من ورطة التشبيه والتعطيل وهذا التحقيق هو مضمون: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فهذه الآية فيها تعليم عظيم يحل جميع الإشكالات ويجيب عن جميع الأسئلة حول الموضوع. ذلك لأن الله قال: {وَهُوَ السَّمِيعُ الْبَصِيرُ} بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} . ومعلوم أن السمع والبصر من حيث هما سمع وبصر يتصف بهما جميع الحيوانات فكأن الله يشير للخلق ألاّ ينفوا عنه صفة سمعه وبصره بادعاء أن الحوادث تسمع وتبصر وأن ذلك تشبّه بل عليهم أن يثبتوا له صفة سمعه وبصره على أساس ليس كمثله شيء. فالله جل وعلا له صفات لائقة بكماله وجلاله والمخلوقات لهم صفات مناسبة لحالهم وكل هذا حق ثابت لا شك فيه
إلاّ أن صفة رب السموات والأرض أعلا وأكمل من أن تشبه صفات المخلوقين، فمن نفى عن الله وصفاً أثبته لنفسه فقد جعل نفسه أعلم بالله من الله سبحانك هذا بهتان عظيم ومن ظن أن صفة ربه تشبه شيئاً من صفة الخلق فهذا مجنون ضال ملحد لا عقل له يدخل في قوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} . ومن يسوي ربّ العالمين بغيره فهو مجنون، ثمّ اعلموا أن

(1/9)

المتكلمين الذين خاضوا في الكلام وجاءوا بأدلة يسمونها أدلة عقلية ركبوها في أقيسة منطقية قسموا صفات الله جل وعلا إلى ستة أقسام قالوا هناك صفة نفسية وصفة معنى. وصفة معنوية وصفة فعلية وصفة سلبية وصفة جامعة. أما الصفات الإضافية فقد جعلوها أموراً اعتبارية لا وجود لها في الخارج وسببوا بذلك إشكالات عظيمة وضلالاً مبيناً، ثمّ إنا نبين لكم على تقسيم المتكلمين ما جاء في القرآن العظيم من وصف الخالق جل وعلا بتلك الصفات ووصف المخلوقين بتلك الصفات وبيان القرآن العظيم لأن صفة خالق السموات والأرض حق وأن صفة المخلوقين حق وأنه لا مناسبة بين صفة الخالق وبين صفة المخلوق فصفة الخالق لائقة بذاته وصفة المخلوق مناسبة لعجزه وافتقاره وبين الصفة والصفة من المخالفة كمثل ما بين الذات والذات أمّا هذا الكلام الذي يدرس في أقطار الدنيا اليوم في المسلمين فإن أغلب الذين يدرسونه إنما يثبتون من الصفات التي يسمونها صفات المعاني. سبع صفات فقط وتنكرون سواها من المعاني ويؤولونها، وصفة المعنى عندهم في الإصطلاح ضابطها هي أنها ما دل على معنى وجودي قائم بالذات، والذي اعترفوا به منها سبع صفات هي القدرة والإرادة والعلم والحياة والسمع والبصر والكلام.
ونفوا غير هذه الصفات من صفات المعاني التي سنبينها ونبين أدلتها من كتاب الله، وأنكر هذه المعاني السبع المعتزلة وأثبتوا أحكامها فقالوا: هو قادر بذاته سميع بذاته عليم بذاته حي بذاته ولم يثبتوا قدرة ولا علماً ولا حياة ولا سمعاً ولا بصراً فراراً منهم من تعدد القديم وهو مذهب كل العقلاء يعرفون ضلاله وتناقضه وأنه إذا لم يقم بالذات علم استحال أن تقول هي عالمة بلا علم وهو تناقض واضح بأوائل العقول فإذا عرفتم هذا فسنتكلم على صفات المعاني التي أقروا بها فنقول:
1- وصفوا الله تعالى بالقدرة وأثبتوا له القدرة والله جل وعلا يقول في كتابه: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ونحن نقطع أنه تعالى متصف بصفة القدرة على الوجه اللائق بكماله وجلاله. وكذلك وصف

(1/10)

بعض المخلوقين بالقدرة قال: {إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} فأسند القدرة لبعض الحوادث ونسبها إليهم ونحن نعلم أن كل ما في القرآن حق وأن للمولى جل وعلا قدرة حقيقة تليق بكماله وجلاله. كما أن للمخلوقين قدرة حقيقة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم. وبين قدرة الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق وحسبك بونا بذلك.
2، 3- ووصف نفسه بالسمع والبصر في غير ما آية من كتابه قال: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} ، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، ووصف بعض الحوادث بالسمع والبصر، قال: {إِنَّا خَلَقْنَا الإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} ، {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} . ونحن لا نشك أن ما في القرآن حق فلله جل وعلا سمع وبصر حقيقيان لائقتان بجلاله وكماله. كما أن للمخلوق سمعاً وبصراً حقيقيين مناسبين لحاله من فشقره وفنائه وعجزه وبين سمع وبصر الخالق وسمع وبصر المخلوق كمثل ما بين ذات الخالق والمخلوق.
4- ووصف نفسه بالحياة قال: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} ، {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} ، {هو الحي لا إله إلاّ هو} . الآية. ووصف أيضاً بعض المخلوقين بالحياة قال: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيّ} ، {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً} ، {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَي} . ونحن نقطع بأن لله جل وعلا صفة حياة حقيقية لائقة بكماله وجلاله. كما أن للمخلوقين حياة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم وبين صفة الخالق والمخلوق من المخالفة كمثل ما بين ذات الخالق والمخلوق. وذلك بون شاسع بين الخالق وخلقه.
5- ووصف جل وعلا نفسه بالإرادة قال: {فَعَّالٌ لِمَا يُرِيدُ} , {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} . وصف بعض المخلوقين بالإرادة قال: {تُرِيدُونَ عَرَضَ الدُّنْيَا} ، {إِنْ يُرِيدُونَ إِلَّا فِرَاراً} ،

(1/11)

{يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ} ولا شك أن لله إرادة حقيقية لائقة بكماله وجلاله كما أن للمخلوقين إرادة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم، وبين إرادة الخالق والمخلوق كمثل ما بين ذات الخالق والمخلوق.
6- وصف نفسه جل وعلا بالعلم قال: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} ، {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِه} ، {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} ووصف بعض المخلوقين بالعلم قال: {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} ، {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاه} . ولا شك أن للخالق جل وعلا علماً حقيقياً لائقاً بكماله وجلاله محيطاً بكل شيء. كما أن للمخلوقين علماً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم وبين علم الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق.
7-ووصف نفسه جل وعلا بالكلام. قال: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ، {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّه} . ووصف بعض المخلوقين بالكلام قال: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} ، {وَتُكَلِّمُنَا أَيْدِيهِم} ولا شك أنّ للخالق تعالى كلاماً حقيقياً لائقاً بكماله وجلاله. كما أن للمخلوقين كلاماً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم وبين كلام الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق.
هذه صفات المعاني سمعتم ما في القرآن من وصف الخالق بها ووصف المخلوق ولا يخفى على عاقل أنّ صفات الخالق حق. وأنّ صفات الخالق لائقة بجلاله وكماله، وصفات المخلوقين مناسبة لحالهم وبين الصفة والصفة كما بين الذات والذات.
وسنبين مثل ذلك في الصفات التي يسمونها سلبية
وضابط الصفة السلبية عند المتكلمين. نقول: هذا قياس عدم محض، والمراد بها أن تدل على سلب ما لا يليق بالله عن الله من غير أن تدل على معنى وجودي قائم بالذات والذين قالوا هذا جعلوا الصفات السلبية خمساً لا سادس لها وهي عندهم القدم والبقاء والمخالفة للخلق والوحدانية والغنى المطلق الذي يسمونه القيام بالنفس الذي يعنون به الإستغناء عن المخصص والمحل

(1/12)

فإذا عرفتم هذا فاعلموا أن القدم والبقاء اللذين وصف المتكلمون بهما الله جل وعلا زاعمين أنه وصف بهما نفسه في قوله هو الأول والآخر قد وصف بهما المخلوق والقدم في الإصطلاح عندهم عبارة عن سلب العدم السابق إلا أن عندهم أخص من الأزل لأن الأزل عبارة عمّا لا افتتاح له سواءً كان وجودياً كذات الله وصفاته أو عدمياً كإعدام ما سوى الله لأن العدم السابق على العالم قبل وجوده لا أول له فهو أزلي ولا يقال فيه قديم والقدم عندهم عبارة عمّا لا أول له بشرط أن يكون وجودياً كذات الله متصفة بصفات الكمال والجلال ونحن الآن نتكلم على ما وصفوا به الله جل وعلا من القدم والبقاء وإن كان بعض العلماء كره وصفه جل وعلا بالقدم كما يأتي. فالله جل وعلا وصف بعض المخلوقين بالقدم قال: {كَالْعُرْجُونِ الْقَدِيمِ} ، {إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} ، {أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ} ووصف بعضهم بالبقاء قال: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ} ، {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} ولا شك أن ما وصفوا به الله من هذه الصفات مخالف لما وصف به الخلق نحو ما تقدم.
أما الله جل وعلا فلم يصف في كتابه نفسه بالقدم وبعض السلف كره وصفه بالقدم لأنه قد يطلق مع سبق العدم نحو {كَالْعُرْجُونِ الْقَدِيمِ} ، {إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} ، {أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ} وقد جاء فيه حديث بعض العلماء يقول هو يدل على وصفه بهذا وبعضهم يقول لم يثبت وقد ذكر الحاكم في المستدرك في بعض الروايات القديم في أسمائه تعالى وفي حديث دخول المسجد: " أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم" أمّا الأولية والآخرية التي نص الله عليهما في قوله: {هو الأولُ والآخِرُ} فقد وصف بعض المخلوقين أيضاً بالأولية والآخرية قال: {أَلَمْ نُهْلِكِ الأَوَّلِينَ ثُمَّ نُتْبِعُهُمُ الآخِرِينَ} ولا شك أن ما وصف الله به نفسه من ذلك لائق بجلاله {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ} (النور: من الآية32) وكماله كما أن للمخلوقين أولية وآخرية مناسبة لحالهم وفنائهم وعجزهم وافتقارهم.
ووصف نفسه بأنه واحد قال: {وَإِلَهُكُمْ إِلَهٌ وَاحِد} ووصف بعض

(1/13)

المخلوقين بذلك قال: {يُسْقَى بِمَاءٍ وَاحِدٍ} ووصف نفسه بالغنى قال: {فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} ، {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} ، {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} ووصف بعض المخلوقين بالغنى قال: {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِف} ، {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِه} .
فهذه الصفات السلب جاء في القرآن وصف الخالق والمخلوق بها ولا شك أن ما وصف به الخالق منها لائق بكماله وجلاله وما وصف به المخلوق مناسبة لحاله وفنائه وعجزه وافتقاره ثم نذهب إلى الصفات السبع التي يسمونها المعنوية والتحقيق ان عد الصفات السبع التي هي كونه تعالى قادراً ومريداً وعالماً وحياًّ وسميعاً وبصيراً ومتكلماً لا وجه له لأنها في الحقيقة إنما هي كيفية الإتصاف بالمعاني السبع التي ذكرنا ومن عدها من المتكلمين عدوها بناءً على ثبوت ما يسمونه الحال المعنوية التي يزعمون أنها واسطة ثبوتية لا معدومة ولا موجودة والتحقيق أن هذه خرافة وخيال. وإن العقل الصحيح لا يجعل بين الشيء ونقيضه واسطة البتة فكل ما ليس بموجود فهو معدوم قطعاً وكل ما ليس بمعدوم فهو موجود قطعاً ولا واسطة البتة كما هو معروف عند العقلاء فإذا كنا قد مثلنا لكنه قادراً وحياًّ ومريداً وسميعاً وبصيراً ومتكلماً لما جاء في القرآن من وصف الخالق بذلك وما جاء في القرآن من وصف المخلوق بذلك وبينا أن صفة الخالق لائقة بكماله وجلاله وأن صفة المخلوق مناسبة لحاله وفنائه وعجزه وافتقاره فلا داعي لأن ننفي وصف رب السموات والأرض عنه لا أن نشبهها بصفات المخلوقين بل يلزم أن نقر بوصف الله ونؤمن به في حال كوننا منزهين له عن مشابهة صفة المخلوقين وهذه صفات الأفعال جاء في القرآن بكثرة وصف الخالق بها ووصف المخلوق ولا شك أن ما وصف به الخالق منها مخالف لما وصف به المخلوق كالمخالفة التي بين ذات الخالق وذات المخلوق، ومن ذلك أنه وصف نفسه جل وعلا بصفة الفعل التي هي أنه يرزق خلقه قال جل وعلا: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ

(1/14)

الْمَتِينُ} {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} . ووصف بعض المخلوقين بصفة الرزق قال: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْه} ، {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا} ، {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنّ} . ولا شك أن ما وصف الله به من هذا الفعل مخالف لما وصف به منه المخلوق كمخالفة ذات الله لذات المخلوق. ووصف نفسه جل وعلا بصفة الفعل الذي هو العمل قال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ} . وصف المخلوقين بصفة الفعل التي هي العمل قال: {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} . ولا شك أن ما وصف الله به المخلوق مخالف له كمخالفة ذات الخالق لذات المخلوق.
وصف نفسه بأنه يعلّم خلقه: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الإنْسَان عَلَّمَهُ الْبَيَانَ} ، {اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} ، {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} . ووصف بعض خلقه بصفة الفعل التي هي التعليم أيضاً قال: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَاب} وجمع المثالين في قوله: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ} .
ووصف نفسه جل وعلا بأنه ينبّيء ووصف المخلوق بأنه ينبّيء. وجمع بين الفعل في الأمرين في قوله جل وعلا: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} .
ولا شك أن ما وصف الله به نفسه من هذا الفعل مخالف لما وصف به منه العبد كمخالفة ذات الخالق لذات المخلوق ووصف نفسه بصفة الفعل الذي هو الإيتاء قال: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ} {وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَه} . ووصف المخلوقين بالفعل الذي هو الإيتاء قال: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارا} ، {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} .
ولا شك أن ما وصف الله به من هذا الفعل مخالف لما وصف به العبد

(1/15)

من هذا الفعل كمخالفة ذاته لذاته ثم نتكلم على الصفات الجامعة كالعلو والعظم والكبر والملك والتكبر والجبروت والعزة والقوة وما جرى مجرى ذلك من الصفات الجامعة فنجد الله وصف نفسه بالعلو والكبر والعظم قال في وصف نفسه بالعلو والعظم: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} . وقال في وصف نفسه بالعلو والكبر: {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} ، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} .
ووصف بعض المخلوقين بالعظم قال: {فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} ، {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} ، {وَلَهَا عَرْشٌ عَظِيمٌ}
ووصف بعض المخلوقين بالعلو قال: {وَرَفَعْنَاهُ مَكَاناً عَلِيّاً} ، {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} .
ولا شك أن ما وصف الله به من هذه الصفات الجامعة كالعلو والكبر والعظم مناف لما وصف به المخلوق منها كمخالفة ذات الخالق لذات المخلوق فلا مناسبة بين ذات الخالق والمخلوق كما لا مناسبة بين صفة الخالق وصفة المخلوق.
ووصف نفسه بالملك قال: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوس} ، {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ} ، {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}
ووصف بعض المخلوقين بالملك قال: {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَان} ، {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ} ، {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} ، {تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ} .
ولا شك أن لله جل وعلا ملكاً حقيقياً لائقاً بكماله وجلاله. كما أن للمخلوقين ملكاً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم.
ووصف نفسه بأنه جبار متكبر قال: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ} إلى قوله: {الْجَبَّارُ الْمُتَكَبِّرُ} .
ووصف بعض المخلوقين بأنه جبار متكبر قال: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} ، {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ} ، {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} ، {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ} .
ولا شك أن ما وصف به الخالق من هذه الصفات مناف لما وصف به

(1/16)

المخلوق كمنافاة ذات الخالق لذات المخلوق
ووصف نفسه جل وعلا بالعزة قال: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ} .
ووصف بعض المخلوقين بالعزة قال: {قَالَتِ امْرَأَتُ الْعَزِيزِ} ، {وَعَزَّنِي فِي الْخِطَابِ} . وجمع المثالين في قوله {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} .
ولا شك أن ما وصف به الخالق من هذا الوصف مناف لما وصف به المخلوق كمخالفة ذات الخالق لذات المخلوق.
ووصف نفسه جل وعلا بالقوة قال: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} ، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .
ووصف بعض المخلوقين بالقوة قال: {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُم} وقال جل وعلا: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّة} . وجمع بين المثالين في قوله: {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآياتِنَا يَجْحَدُونَ} .
ثم إننا نتكلم على الصفات التي اختلف فيها المتكلمون. هل هي صفات فعل أو صفات معنى والتحقيق أنها صفات معان قائمة بذات الله جل وعلا. كالرأفة والرحمة والحلم. فنجده جل وعلا وصف نفسه بأنه رؤوف رحيم قال: {إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} ووصف بعض المخلوقين بذلك قال في وصف نبينا صلوات الله وسلامه عليه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} .
ووصف نفسه بالحلم قال: {لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} ، {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} ، {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ}
ووصف بعض المخلوقين بالحلم قال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} ، {إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} .

(1/17)

ووصف نفسه بالمغفرة قال: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} ، {فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاء} .
ووصف بعض المخلوقين بالمغفرة قال: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} ، {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَة} الآية، {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّه} .
ولا شك أن ما وصف به خالق السموات والأرض من هذه الصفات أنه حق لائق بكماله وجلاله لا يجوز أن ينفى خوفاً من التشبيه بالخلق. وأن ما وصف به الخلق من هذه الصفات حق مناسب لحالهم وفنائهم وعجزهم وافتقارهم.
وعلى كل حال فلا يجوز للإنسان أن يتنطّع إلى وصف أثبته الله جل وعلا لنفسه فينفي هذا الوصف عن الله متهجماً على ربّ السموات والأرض مدعياً عليه أن هذا الوصف الذي تمدح به أنه لا يليق به وأنه هو ينفيه عنه ويأتيه بالكمال من كيسه الخاص فهذا جنون وهوس ولا يذهب إليه إلاّ من طمس الله بصائرهم.
وسنضرب لكم لهذا مثلاً يتبين به الكل لأن مثلاً واحداً من آيات الصفات ينسحب على الجميع إذ لا فرق بين الصفات لأن الموصوف بها واحد. وهو جل وعلا لا يشبه شيء من خلقه في شيء من صفاته البتة. فهذه صفة الإستواء التي كثر فيها الخوض ونفاها كثير من الناس بفلسفة منطقية وأدلة جدلية سنتكلم في آخر البحث على وجوه إبطالها كلاماً يخص الذين درسوا المنطق والجدل ليتبين كيف استدل أولئك بالباطل وأبطلوا به الحق وأحقوا به الباطل. فهذه صفة الإستواء تجرأ الآلاف ممن يدّعون الإسلام وتفوهاً عن رب السموات والأرض بأدلة منطقية يركبون فيها قياساً استثنائياً مركبة من شرطية متصلة لزومية واستثنائية يستثنون فيه نقيض التالي ينتجون في زعمهم الباطل نقيض المقدم بناء على أن نفي اللازم يقتضي نفي الملزوم فيقولون مثلاً لو كان مستوياً على عرشه لكان مشابهاً للخلق فينتجون، ليس مستوياً على العرش، وعظم هذا الإفتراء كما ترى.

(1/18)

1- اعلموا أن هذه الصفة التي هي صفة الإستواء صفة كمال وجلال تمدح بها رب السموات والأرض والقرينة على أنها صفة كمال وجلال أن الله ما ذكرها في موضع من كتابه إلاّ مصحوبة بما يبهر العقول من صفات جلاله وكماله التي هي منها وسنضرب مثلاً لذلك بذكر الآيات: فأول سورة ذكر الله فيها صفة الإستواء حسب ترتيب المصحف سورة الأعراف قال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} . فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.
2- الموضع الثاني في سورة يونس قال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللَّهِ حَقّاً إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ} .
فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الكمال والجلال.
3-الموضع الثالث في سورة الرعد في قوله جل وعلا: {الله الذي اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ وهو الذي مدّ الأرض وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وفي الأرض وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ

(1/19)

أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} .
وفي القراءة الأخرى {وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} . فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.
4- الموضع الرابع في سورة طه: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلاَّ تَذْكِرَةً لِمَنْ يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} .
فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.
5- الموضع الخامس في سورة الفرقان في قوله: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً ًً} . فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الكمال والجلال.
6- الموضع السادس في سورة السجدة في قوله: {أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الجلال والكمال.
7-الموضع السابع في سورة

(1/20)

الحديد في قوله تعالى: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
فالشاهد أن هذه الصفة التي يظن الجاهلون أنها صفة نقص ويتهجمون على رب السموات والأرض بأنه وصف نفسه صفة نقص ثم يسببون عن هذا أن ينفونها ويؤولوها مع أن الله جل وعلا تمدح بها وجعلها من صفات الجلال والكمال مقرونة بما يبهر العقول من صفات الجلال والكمال هذا يدل على جهل وهوس من ينفي بعض صفات الله جل وعلا بالتأويل.
ثم اعلموا أن هذا الشيء الذي يقال له التأويل الذي فتن به الخلق وضل به الآلاف من هذه الأمة اعلموا أن التأويل يطلق مشتركاً بين ثلاث معان:
1- يطلق على ما تؤول إليه حقيقة الأمر في ثاني حال وهذا هو معناه في القرآن نحو: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاًً} ، {وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} الآية {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْل} ومعنى التأويل في الآيات المذكورة ما تؤول إليه حقيقة الأمر في ثاني حال.
2- ويطلق التأويل بمعنى التفسير وهذا قول معروف كقول ابن جرير:" القول في تأويل قوله تعالى: كذا أي تفسيره ".
3- أمّا في اصطلاح الأصوليين فالتأويل هو صرف اللفظ عن ظاهره المتبادر منه إلى محتمل مرجوح لدليل.
وصرف اللفظ عن ظاهره المتبادر منه له عند علماء الأصول ثلاث حالات:
(أ) إمّا أن يصرفه عن ظاهره المتبادر منه لدليل صحيح من كتاب أو سنة وهذا النوع من التأويل صحيح مقبول لا نزاع فيه ومثال هذا النوع ما يثبت عن النبي صلى الله عليه وسلم أنه قال: " الجار أحق بصقبه" فظاهر هذا الحديث ثبوت الشفعة للجار وحمل هذا الحديث على الشريك المقاسم حمل للفظ على

(1/21)

محتمل مرجوح غير ظاهر متبادر إلاّ أن حديث جابر الصحيح " فإذا ضربت الحدود وصرفت الطرق فلا شفعة " دل على أن المراد بالجار الذي هو أحق بصقبه خصوص الشريك المقاسم فهذا النوع من صرف اللفظ عن ظاهره المتبادر منه لدليل واضح يجب الرجوع إليه من كتاب وسنة وهذا تأويل يسمى تأويلاً صحيحاً وتأويلاً قريباً ولا مانع منه إذا دل عليه النص.
(ب) الثاني هو صرف اللفظ عن ظاهره المتبادر منه لشيء يعتقده المجتهد دليلاً وهو في نفس الأمر ليس بدليل فهذا يسمى تأويلاً بعيداً ويقال له فاسد ومثل له بعض العلماء بتأويل الإمام أبي حنيفة رحمه الله لفظ امرأة في قوله صلى الله عليه وسلم: " أيما امرأة نكحت بغير إذن وليها فنكاحها باطل باطل" قالوا: حمل هذا على خصوص المكاتبة تأويل بعيد لأنه صرف اللفظ عن ظاهره المتبادر منه لأن أيّ في قوله" أيّ امرأة " صيغة عموم وأكدت صيغة العموم بما المزيدة للتوكيد فحمل هذا على صورة نادرة هي المكاتبة حمل للفظ على غير ظاهره لغير دليل جازم يجب الرجوع إليه.
(ج) أمّا حمل اللفظ على غير ظاهره لا لدليل: فهذا لا يسمى تأويلاً في الإصطلاح بل يسمى لعباً لأنه تلاعب بكتاب الله وسنة نبيه صلى الله عليه وسلم ومن هذا تفسير غلاة الرافضة قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} ، قالوا: عائشة ومن هذا النوع صرف آيات الصفات عن ظواهرها إلى محتملات ما أنزل الله بها من سلطان كقولهم استوى بمعنى استولى فهذا لا يدخل في اسم التأويل لأنه لا دليل عليه البتة وإنما سمي في اصطلاح أهل الأصول لعباً. لأنه تلاعب بكتاب الله جل وعلا من غير دليل ولا مستند فهذا النوع لا يجوز لأنه تهجم على كلام رب العالمين والقاعدة المعروفة عند علماء السلف أنه لا يجوز صرف شيء من كتاب الله ولا سنة رسوله عن ظاهره المتبادر منه إلاّ بدليل يجب الرجوع إليه.
وكل هذا الشر فاسمعوا أيها الإخوان نصيحة مشفق إنما جاء من مسألة وهي نجس القلب وتلطخه وتدنسه بأقذار التشبيه فإذا سمع

(1/22)

ذو القلب المتنجس بأقذار التشبيه صفة من صفات الكمال أثنى الله بها على نفسه كنزوله إلى السماء الدنيا في ثلث الليل الأخير كاستوائه على عرشه وكمجيئه يوم القيامة وغير ذلك من صفات الجلال والكمال أول ما يخطر في ذهن المسكين أن هذه الصفة تشبه صفة الخلق فيكون قلبه متنجساً بأقذار التشبيه لا يقدّر الله حق قدره ولا يعظم الله حق عظمته حيث يسبق إلى ذهنه أن صفة الخالق تشبه صفة المخلوق فيكون فيها أولاً نجس القلب متقذّر بأقذار التشبيه فيدعو شؤم هذا التشبيه إلى أن ينفي صفة الخالق جل وعلا عنه بادعاء أنّها تشبه صفات المخلوقين فيكون فيها أولاً مشبّهاً وثانياً معطّلاً ضلاًّ ابتداءً وانتهاءً متهجماً على ربّ العالمين ينفي صفاته عنه بادعاء أن تلك الصفة لا تليق. واعلموا أنّ هنا قاعدة أصولية أطبق عليها من يعتد به من أهل العلم وهي أن النبي صلى الله عليه وسلم لا يجوز في حقه تأخير البيان عن وقت الحاجة ولا سيما لو مشينا على فرضهم الباطل أن ظاهر آيات الصفات الكفر فالنبي صلى الله عليه وسلم لم يؤول الإستواء (بالإستيلاء) ولم يؤول شيئاً من هذه التأويلات ولو كان المراد بها هذه التأويلات لبادر النبي صلى الله عليه وسلم إلى بيانها لأنه لا يجوز في حقه تأخير البيان عن وقت الحاجة فالحاصل أنه يجب على كل مسلم أن يعتقد هذا الإعتقاد الذي يحل جميع الشبه ويجيب عن جميع الأسئلة وهو أن الإنسان إذا سمع وصفاً وصف به خالق السموات والأرض نفسه أو وصفه به رسوله صلى الله عليه وسلم امتلأ صدره من التعظيم فيجزم بأن ذلك الوصف بالغ من غايات الكمال والشرف والعلو ما يقطع جميع علائق أوهام المشابهة بينه وبين صفات المخلوقين فيكون القلب منزهاً معظماً له جل وعلا غير متنجس بأقذار التشبيه فتكون أرض قلبه قابلة للإيمان والتصديق بصفات الله التي تمدح بها أو أثنى عليه بها نبيه صلى الله عليه وسلم على غرار: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، والشر كل الشر في عدم تعظيم الله وأن يسبق في ذهن الإنسان أن صفة الخالق تشبه صفة المخلوق فيضطر المسكين أن ينفي صفة الخالق بهذه الدعوى

(1/23)

الكاذبة. ولا بد في هذا المقام من نقط يتنبه إليها طالب العلم:
أولاً: أن يعلم طالب العلم أنّ جميع الصفات من باب واحد إذ لا فرق بينها البتة لأن الموصوف بها واحد وهو جل وعلا لا يشبه الخلق في شيء من صفاتهم البتة فكما أنكم أثبتم له سمعاً وبصراً لائقين بجلاله لا يشبهان شيئاً من أسماع الحوادث وأبصارهم فكذلك يلزم أن تجروا هذا بعينه في صفة الإستواء والنزول والمجيء إلى غير ذلك من صفات الجلال والكمال التي أثنى الله بها على نفسه.
واعلموا أنّ ربّ السموات والأرض يستحيل عقلاً أن يصف نفسه بما يلزمه محذور أو يلزمه كحال أو يؤدي إلى نقص. كل ذلك مستحيل عقلاً. فإنّ الله لا يصف نفسه إلاّ بوصف بالغ من الشرف والعلو والكمال ما يقطع جميع علائق أوهام المشابهة بينه وبين صفات المخلوقين على حد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
الثاني: أن يعلموا أنّ الصفات والذات من باب واحد فكما أننا نثبت ذات الله جل وعلا إثبات وجود وإيمان لا إثبات كيفية مكيفة فكذلك نثبت لهذه الذات الكريمة المقدسة صفات إثبات وإيمان ووجود لا إثبات كيفية وتحديد.
واعلموا أنّ آيات الصفات كثير من الناس يطلق عليها اسم المشابهة وهذا من جهة غلط ومن جهة قد يسوغ كما يثبته الإمام مالك بن أنس. أمّا المعاني فهي معروفة عند العرب كما قال الإمام مالك بن أنس رحمه الله:" الإستواء غير مجهول والكيف غير معقول والسؤال عنه بدعة ". كذلك يقال في النزول: النزول غير مجهول والكيف غير معقول والسؤال عنه بدعة، واطرده في جميع الصفات لأن هذه الصفات معروفة عند العرب إلاّ أن ما وصف به خالق السموات والأرض منها أكمل وأجل وأعظم من أن يشبه شيئاً من صفات المخلوقين كما أن ذات الخالق جل وعلا حق والمخلوقون لهم ذوات وذات الخالق جل وعلا أكمل وأنزه وأجل من أن تشبه شيئاً من ذوات المخلوقين. فعلى كل حال الشر كل الشر في تشبيه الخالق بالمخلوق وتنجيس القلب بقذر التشبيه فالإنسان المسلم إذا سمع صفة

(1/24)

وصف بها الله أول ما يجب عليه أن يعتقد أنّ تلك الصفة بالغة من الجلال والكمال ما يقطع أوهام علائق المشابهة بينها وبين صفات المخلوقين فيكون أرض قلبه طيّبة طاهرة قابلة للإيمان بالصفات على أساس التنزيه على نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
وهنا سؤال لا بدّ من تحقيقه لطالب العلم أولاً: اعلموا أنّ المقرر في الأصول أنّ الكلام إن دلّ على معنى لا يحتمل غيره فهو المسمى نصاً كقوله مثلاً: {تِلْكَ عَشَرَةٌ كَامِلَة} ، فإذا كان يحتمل معنيين أو أكثر فلا يخلو من حالتين إمّا أن يكون أظهر في أحد الإحتمالين من الآخر وإمّا أن يتساوى بينهما فإن كان الإحتمال يتساوى بينهما فهذا الذي يسمى في الإصطلاح المجمل كما لو قلت: (عدا اللصوص البارحة على عين زيد) فإنه يحتمل أن تكون عينه الباصرة عوروها أو عينه الجارية غوروها أو عين ذهبه وفضته سرقوها فهذا مجمل. وحكم المجمل أن يتوقف عنه إلاّ بدليل على التفصيل. أمّا إذا كان نصاً صريحاً فالنص يعمل به ولا يعدل عنه إلاّ بثبوت النسخ.
فإذا كان أظهر في أحد الإحتمالين فهو المسمّى بالظاهر، ومقابله يسمّى (محتملاً مرجوحاً) والظاهر يجب الحمل عليه إلاّ لدليل صارف عنه كما لو قلت: رأيت أسداً فهذا مثلاً ظاهر في الحيوان المفترس، محتمل في الرجل الشجاع، وإذاً فنقول: فالظاهر المتبادر من آيات الصفات من نحو قوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِم} . وما جرى مجرى ذلك، هل نقول الظاهر المتبادر من هذه الصفة هو مشابهة الخلق حتى يجب علينا أن نقول ونصرف اللفظ عن ظاهره أو ظاهرها المتبادر منها تنزيه ربّ السموات والأرض حتى يجب علينا أن نقره على الظاهر من التنزيه.
الجواب: أن كل وصف أسند إلى ربّ السموات والأرض فظاهره المتبادر منه عند كل مسلم هو التنزيه الكامل عن مشابهة الخلق فإقراره عن ظاهره هو الحق وهو تنزيه ربّ السموات والأرض عن مشابهة الخلق في شيء من صفاته فهل ينكر عاقل أن المتبادر للأذهان السليمة أنّ الخالق ينافي المخلوق في ذاته وسائر صفاته

(1/25)

لا والله لا يعارض في هذا إلاّ مكابر ثم بعد هذا البحث الذي ذكرنا نحب أن نذكر كلمة قصيرة لجماعة قرءوا في المنطق والكلام وظنوا نفي بعض الصفات من أدلة كلامية كالذي يقول مثلاً: لو كان مستوياً على العرش لكان مشابهاً للحوادث لكنه غير مشابه للحوادث ينتج فهو غير مستوٍ على العرش هذه النتيجة الباطلة تضاد سبع آيات من المحكم المنزل ولكننا الآن نقول في مثل هذا على طريق المناظرة والجدل المعروف عند المتكلمين. نقول: هذا قياس استثنى فيه نقيض التالي فأنتج منه نقيض المقدم حسب ما يراه مقيم هذا الدليل ونحن نقول: إنه تقرر عند عامة النظار أن القياس الإستثنائي المركب من شرطية متصلة لزومية يتوجه عليه القدح من ثلاث جهات:
1- يتوجه عليه من جهة استثنائيته.
2- ويتوجه عليه من جهة شرطيته إذا كان الربط بين المقدم والتالي ليس بصحيح.
3- ويتوجه عليه القدح من جهتهما معاً.
وهذه القضية كاذبة الشرطية فالربط بين مقدمها وتاليها كاذب كذباً بحتاً ولذا جاءت نتيجتها مخالفة لسبع آيات.
وإيضاحه أن نقول: قولكم لو كان مستوياً على العرش لكان مشابهاً للحوادث هذا الربط بين لو واللام كاذب كاذب كاذب هو مستوٍ على عرشه كما قال من غير مشابهة للحوادث كما أن سائر صفاته واقعة كما قال من غير مشابهة للخلق ولا يلزم من استوائه على عرشه كما قال أن يشبه شيئاً من المخلوقين في صفاتهم البتة بل استواؤه صفة من صفاته وجميع صفاته منّزهة عن مشابهة الخلق كما أن ذاته منزهة عن مشابهة ذوات الخلق ويطرد هذا في مثل هذا. وعلى كل حال فالجواب عن شيء واحد من هذا يطرد في الكل وآخر ما نختم به هذه المقالة أنّا نوصيكم بتقوى الله وأن تلتزموا بثلاث آيات من كتاب الله.
الأولى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فتنزهوا ربّ السموات والأرض عن مشابهة الخلق.
الثانية: {وَهُوَ السَّمِيعُ الْبَصِيرُ} فتؤمنوا بصفات الجلال والكمال

(1/26)

الثابتة بالكتاب والسنة على أساس التنزيه كما جاء {وَهُوَ السَّمِيعُ الْبَصِيرُ} بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} .
الثالثة: أن تقطعوا أطماعكم عن إدراك حقيقة الكيفية لأن إدراك حقيقة الكيفية مستحيل وهذا نصّ الله عليه في سورة (طه) حيث قال: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} . فقوله: {يُحِيطُونَ بِهِ عِلْماً} فعل مضارع والفعل الصناعي الذي يسمى بالفعل المضارع وفعل الأمر والفعل الماضي ينحل عند النحويين عن مصدر وزمن كما قال ابن مالك في الخلاصة:
المصدر اسم ما سوى الزمان من ... مدلولي الفعل كأمن من أمن
وقد حرر علماء البلاغة في مبحث الإستعارة التبعية أنه ينحل عن مصدر وزمن ونسبة فالمصدر كامن في مفهومه إجماعاً فيحيطون في مفهومها (الإحاطة) فيتسلط النفي على المصدر الكامن في الفعل فيكون معه كالنكرة المبنية على الفتح فيصير المعنى لا إحاطة للعلم البشري برب السموات والأرض فينفي جنس أنواع الإحاطة عن كيفيتها فالإحاطة المسندة للعلم منفية عن ربّ العالمين، فلا يشكل عليكم بعد هذا صفة نزول ولا مجيء ولا صفة يد ولا أصابع ولا عجب ولا ضحك. لأن هذه الصفات كلها من باب واحد فما وصف الله به نفسه منها فهو حق وهو لائق بكماله وجلاله لا يشبه شيئاً من صفات أوضحه الله في كلمتين {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، {لَيْسَ كَمِثْلِهِ شَيْءٌ} تنزيه بلا تعطيل، {وَهُوَ السَّمِيعُ الْبَصِيرُ} إيمان بلا تمثيل. فيجب من أول الآية وهو {لَيْسَ كَمِثْلِهِ شَيْءٌ} التنزيه الكامل الذي ليس فيه تعطيل ويلزم من قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} (الإيمان بجميع الصفات الذي ليس فيه تمثيل) فأول الآية تنزيه وآخرها إيمان ومن عمل بالتنزيه الذي في {لَيْسَ كَمِثْلِهِ شَيْءٌ} والإيمان الذي في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} وقطع النظر عن إدراك الكنه والكيفية المنصوص في قوله: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} خرج سالماً.
وقد ذكرت لكم مراراً أني أقول: هذه الأسس الثلاثة التي ركزنا عليها البحث وهي:

(1/27)

1- تنزيه الله عن مشابهة الخلق.
2- والإيمان بالصفات الثابتة بالكتاب والسنة وعدم التعرض لنفيها وعدم التهجّم على الله بنفي ما أثبته لنفسه.
3- وقطع الطمع عن إدراك الكيفية. لو (متّم يا إخوان) وأنتم على هذا المعتقد، أترون الله يوم القيامة يقول لكم لم نزهتمونني عن مشابهة الخلق ويلومكم على ذلك لا وكلا والله لا يلومكم على ذلك، أترون أنه يلومكم على أنكم آمنتم بصفاته وصدقتموه فيما أثنى به على نفسه ويقول لكم لم أثبتم لي ما أثبته لنفسي أو أثبته لي رسولي؟ لا والله لا يلومكم على ذلك ولا يأتيكم عاقبة سيئة من ذلك، كذلك لا يلومكم الله يوم القيامة ويقول لكم: لم قطعتم الطمع عن إدراك الكيفية ولم تحددونني بكيفية مدركة. ثم أنا نقول: لو تنطّع متنطّع. وقال: نحن لا ندرك كيفية (نزول) منزهة عن نزول الخلق ولا ندرك كيفية (يد) منزهة عن أيدي الخلق ولا ندرك كيفية (استواء) منزهة عن استواءات الخلق فبينوا لنا كيفية معقولة منزهة تدركها عقولنا فنقول: أولاً هذا السؤال الذي قال فيه مالك بن أنس:" والسؤال عن هذا بدعة " ولكن نجيب ونقول أعرف أيها المتنطّع السائل الضال كيفية الذات المقدسة الكريمة المتصفة بصفة النزول وصفة اليد وصفة الإستواء وصفة السمع والبصر والقدرة والإرادة والعلم فلا بد أن نقول: لا فنقول: معرفة كيفية الصفة متوقفة على معرفة كيفية الذات إذ الصفات تختلف اختلاف موصوفاتها ونضرب مثلاً ولله المثل الأعلى. فإن الأمثال لا تضرب لله ولكن الأخرويات لا مانع منها كما جاء بها القرآن فنقول مثلاً كما قال العلامة ابن القيم رحمه الله لفظة (رأس) الراء والهمزة والسين راس هذه الكلمة أضفها إلى المال وأضفها إلى الوادي وأضفها إلى الجبل فانظر ما صار من الإختلاف بين هذه المعاني بحسب هذه الإضافات وهذا مخلوق ضعيف مسكين فما بالك بالبون الشاسع الذي بين صفة الخالق جل وعلا وصفة المخلوق.
وختاماً يا إخواني نوصيكم وأنفسنا بتقوى الله وأن تتمسكوا بهذه

(1/28)

الكلمات الثلاث:
1- أن تنزهوا ربكم عن مشابهة صفات الخلق.
2- أن تؤمنوا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم إيماناً مبنياً على أساس التنزيه على نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
3- وتقطعوا الطمع في إدراك الكيفية لأن الله يقول: {وَلا يُحِيطُونَ بِهِ عِلْماً} .
ونريد أن نختم هذه المقالة بنقطتين: إحداهما أنه ينبغي للمؤمنين أن ينظروا في قوله تعالى لليهود: {وَقُولُوا حِطَّة} فإنهم زادوا في هذا اللفظ المنزل نوناً فقالوا: حنطة فسمى الله هذه الزيادة تبديلاً فقال في البقرة: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} ، وقال في الأعراف: {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ} . وكذلك المؤولون للصفات قيل لهم استوى، فزادوا لاماً، فقالوا: استولى. فانظر ما أشبه لامهم هذه التي زادوها بنون اليهود والتي زادوها، ذكر هذا ابن القيم، الثانية: أنه ينبغي للمؤمنين أن يتأملوا آية من سورة الفرقان وهي قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} . ويتأملوا معها قوله تعالى في سورة فاطر: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فإن قوله في الفرقان: {فَاسْأَلْ بِهِ خَبِيراً} بعد قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَن} يدل دلالة واضحة أن الله الذي وصف نفسه بالإستواء خبير بما يصف به نفسه لا تخفى عليه الصفة اللائقة من غيرها ويفهم منه أن الذي ينفي عنه صفة الإستواء ليس بخبير. وصلى الله وسلم على عبده ورسوله محمد صلى الله عليه وسلم، سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.

(1/29)


تقديم الكتاب بقلم فضيلة الشيخ الدكتور عبد الله الأمين الشنقيطي (ابن الشيخ المفسر رحمه الله) - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

العَذْبُ النَّمِيرُ
مِنْ مَجَالِسِ الشَّنْقِيطِيِّ
فِي التَّفْسِيرِ
للشيخ العلامة محمد الأمين بن محمد المختار الجنكي الشنقيطي
(1325 - 1393)
تحقيق
د. خالد بن عثمان السبت
إشراف
بكر بن عبد الله أبو زيد

(/)

العذب النمير
من مجالس الشنقيطي
في التفسير
اعتنى به وعلق عليه
د. خالد بن عثمان السبت

(/)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(/)

«فنحن - أيها الإخوانُ - نذكرُ هذه المناسباتِ؛ لأننا نعلمُ أن القرآنَ العظيمَ هو مصدرُ العلومِ، وله في كُلِّ علمٍ بيانٌ، فنتطرق الآية من وجوهها، وَقَصْدُنَا انتفاعُ طلبةِ العلمِ؛ لأن القرآنَ أصلٌ عظيمٌ تُعْرَفُ به أصولُ التخريجِ والنحوِ وأصولُ الفقهِ والتاريخِ والأحكامِ إلى غير ذلك من جميعِ النواحي، فنحن جَرَتْ عادتُنا بأن نتطرقَ الآيةَ من جميعِ نواحيها بحسبِ الطاقةِ؛ لينتفعَ كُلٌّ بِحَسَبِهِ» اهـ.
محمد الأمين الشنقيطي
رحمه الله

(/)

بسم الله الرحمن الرحيم
«هذا الكتابُ مباركٌ، أي: كثيرُ البركاتِ والخيراتِ، فَمَنْ تَعَلَّمَهُ وَعَمِلَ به غمرته الخيراتُ في الدنيا والآخرة؛ لأن ما سَمَّاهُ اللَّهُ مُبَارَكًا فهو كثيرُ البركاتِ والخيراتِ قَطْعًا. وكان بعضُ علماءِ التفسيرِ يقول: اشْتَغَلْنَا بالقرآنِ فَغَمَرَتْنَا البركاتُ والخيراتُ في الدنيا، تَصْدِيقًا لقوله: {كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ} [الأنعام: 92] ونرجو أن يكونَ لنا مِثْلُ ذلك في الدنيا. وهذا الكتابُ المباركُ لا يُيَسِّرُ اللَّهُ للعملِ به إلا الناسَ الطَّيِّبِينَ الْمُبَارَكِينَ، فإنه كثيرُ البركاتِ والخيراتِ؛ لأنه كلامُ رَبِّ العالمين؛ إذا قَرَأَهُ الإنسانُ وتدبرَ معانيه ففي كُلِّ حرفٍ عشرُ حسناتٍ في القراءةِ، إذا تَدَبَّرَ معانيه عَرَفَ منها العقائدَ التي هي الحقُّ، وعرفَ أصولَ الحلالِ والحرامِ، ومكارمَ الأخلاقِ، وأهلَ الجنةِ وأهلَ النارِ، وما يصيرُ إليه الإنسانُ بعدَ الموتِ، وما يُسَبِّبُ له النعيمَ الأبديَّ، وما يسببُ له العذابَ الأبديَّ، فكله خيراتٌ وبركاتٌ؛ لأنه نورٌ يُنِيرُ الطريقَ التي تُمَيِّزُ بين الحسنِ من القبيحِ، والنافعِ من الضارِّ، والباطلِ من الحقِّ، فهو كُلُّهُ خيراتٌ وبركاتٌ، مَنْ عَمِلَ به غمرته الخيراتُ والبركاتُ في الدنيا والآخرةِ، وأصلحَ له اللَّهُ الدَّارَيْنِ».
محمد الأمين الشنقيطي

(1/7)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله الذي أنزل على عبده الكتاب تبياناً لكل شيء، والصلاة والسلام على القائل: "ألا إني أُوتيتُ القرآنَ ومثلَه معه" (1).
وعلى صحابته المروي عنهم: (إلا فهماً يعطيه الله رجلاً في كتابه) (2) ... الأثر، الموعودين بالحسنى؛ وأتباعهم إلى يوم الدين.
أما بعد: فلقد تصفحت ما كتبه فضيلة الشيخ د. خالد بن عثمان السبت (حفظه الله) وقام به من جهد ينبيء عن علو همة ورغبة في الخير، وقد ظهر في الذي وقفت عليه من عمله أمانة علمية، وتجشم للصعاب.
وإذا كانت النفوسُ كباراً ... تعبتْ في مرادِهَا الأجسامُ (3)
__________
(1) أخرجه أحمد (1/ 131)، وأبو داود: كتاب السنة، باب في لزوم السنة، حديث رقم: (4580) (12/ 354)، والبيهقي في السنن (9/ 232)، وفي الدلائل (6/ 549)، وابن حبان (1/ 107)، والدراقطني (4/ 287)، والطبراني في الكبير (20/ 283)، والطحاوي في شرح المعاني (4/ 209)، وابن عبد البر في التمهيد (1/ 150)، والخطيب في الفقيه والمتفقه (1/ 263)، وانظر: صحيح أبي داود (3848).
(2) أخرجه البخاري في صحيحه: كتاب العلم، باب كتابة العلم، رقم: (111) (1/ 204). وأطرافه في (3047، 3903، 6915) من قول علي (رضي الله عنه).
(3) البيت للمتنبي، وهو في ديوانه (بشرح البرقوقي 4/ 64).

(1/9)

وأخبرني بقيامه بسماع الأشرطة عدة مرات أولاً، ثم عهد بنسخها ثانياً، ثم قام بتوثيق المعلومات ثالثاً. وهي معلومات غزيرة ومتنوعة، مما يتطلب الوقت الكثير والبحث المتواصل، والتأمل والتحري، مما يكلف المرء عناءً هو عند طلبة العلم من أشهى المتع، كما قال الشاعر:
وتَمَايُلي طَرَباً لحلٍّ عَوِيْصةٍ ... في الدرسِ أَشْهى من مُدَامَةِ سَاقِ (1)
وكما قال الشيخ:
أَبِيْتُ مُفكراً فيها فَتَضْحَى ... لفَهْمِ الفَدْمِ خَافِضَةَ الجَنَاحِ (2)
وكان الشيخ (رحمه الله) يوظف جميع معارفه لفهم القرآن.
وقد كفاني مؤنة ذلك الشيخ خالد. وقد أخذ القوس باريها.
ونحن طلبةَ العلم وتلاميذ الشيخ (رحمه الله)، مَنْ منا يستطيع أن يقوم بخدمة كتبه أو أشرطته أو محاضراته على الوجه الصحيح، فلا ينبغي أن يتوانى في القيام بذلك، والعلم رَحِمٌ بين أهله.
رحمة الله على الشيخ، وجزى الله الشيخ خالداً بالخير. والله الموفق والهادي إلى سواء السبيل، والسلام.
عبد الله بن محمد الأمين الشنقيطي
20/ 2/1418 هـ
__________
(1) البيت للشافعي، وهو في ديوانه ص 64.
(2) البيت ضمن أبيات للشيخ أوردها الشيخ عطية (رحمه الله) في ترجمته (وهي مطبوعة في آخر الأضواء ص 31).

(1/10)


المقدمة - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

المقدمة
الحمدُ لِلَّهِ الذي جَعَلَ في كل زمانِ فترةٍ من الرسلِ بقايا من أهلِ العلمِ، يَدْعُونَ مَنْ ضَلَّ إلى الهدى، ويصبرونَ منهم على الأَذَى، يُحيُونَ بكتابِ الله الموتى، ويُبَصِّرُون بنورِ اللَّهِ أهلَ العَمَى، فَكَمْ من قتيلٍ لإبليسَ قد أَحْيَوْهُ، وكم من ضَالٍّ تَائِهٍ قد هَدَوْهُ، فما أَحْسَنَ أثرَهم على الناسِ، وأقبحَ أثرَ الناسِ عليهم. يَنْفُونَ عن كتابِ اللَّهِ تحريفَ الغالين وانتحالَ المبطلين وتأويلَ الجاهلين، الذين عَقَدُوا ألويةَ البدعةِ، وَأَطْلَقُوا عقالَ الفتنةِ، فَهُمْ مختلفونَ في الكتابِ، مُخَالِفُونَ للكتابِ، مُجْمِعون على مُفَارَقَةِ الكتابِ، يقولون على اللَّهِ وفي اللَّهِ وفي كتابِ اللَّهِ بغير علمٍ، يتكلمون بالمتشابهِ من الكلامِ، ويخدعونَ جُهَّالَ الناسِ بما يُشَبِّهُونَ عليهم، فنعوذُ باللَّهِ من فِتَنِ الْمُضِلِّينَ (1).
_________
(1) مقتبس من كلام الإمام أحمد (رحمه الله) في مقدمة الرد على الزنادقة والجهمية، ص 6. وأورد نحوه ابن وضاح في كتاب البدع والنهي عنها ص10 عن عمر بن الخطاب (رضي الله عنه) بغير إسناد.

(1/11)

أما بعدُ:
فإن القرآنَ العظيمَ هو مَأْدُبَةُ اللَّهِ (عز وجل) (1)،فيه نَبَأُ ما قَبْلَنَا، وخبرُ ما بَعْدَنَا، وهو حَبْلُ اللَّهِ المتينُ، والذكرُ الحكيمُ، وهو الفصلُ ليس بالهزلِ، مَنْ تَرَكَهُ من جبارٍ قَصَمَهُ اللَّهُ، ومن ابْتَغَى الْهُدَى في غيرِه أَضَلَّهُ اللَّهُ، وهو الصراطُ المستقيمُ الذي لا تزيغُ به الأهواءُ، ولا تلتبسُ به الألسنةُ، ولا تَشْبَعُ منه العلماءُ، ولا يَخْلَقُ على كثرةِ الردِّ، ولا تنقضي عجائبُه، مَنْ قال به صَدَقَ، ومن عَمِلَ به أُجِرَ، ومن حَكَمَ به عَدَلَ، ومن دَعَا إليه هُدِيَ إلى صراطٍ مستقيمٍ (2).
ولقد بَيَّنَ النبيُّ - صلى الله عليه وسلم - حروفَ القرآنِ كما بَيَّنَ ما قد يَخْفَى من
_________
(1) اقتباس من أثر عن ابن مسعود رضي الله عنه: أخرجه ابن المبارك في الزهد ص272، وعبد الرزاق في المصنف (5998، 6017)، (3/ 368، 375)، وسعيد بن منصور (التفسير)، (7)، (1/ 43)، والدارمي (3310، 3318)، (2/ 308، 310)، وابن نصر في قيام الليل (المختصر ص173)، والفريابي في فضائل القرآن (41، 59)، ص152، 166، والطبراني في الكبير (9/ 138)، وأبو نعيم في الحلية (1/ 130 - 131)، وتاريخ أصبهان (2/ 242)،والرازي في فضائل القرآن (31)، ص 74، والبيهقي في السنن الصغير (944)، (1/ 333)،والشعب (1786، 1832)، (4/ 493، 549)، وابن منده في الرد على من يقول (آلم) حرف (9)، ص 48، والشجري في الأمالي (ترتيب الأمالي)، (447، 576)، (1/ 116، 155)،والبغوي في التفسير (1/ 32). موقوفاً.

وقد رُوي مرفوعًا: أخرجه أبو عبيد في فضائل القرآن (7)، (1/ 240)، وابن أبي شيبة في المسند (376)، (1/ 251)، والمصنف (10056)، (10/ 482)، وابن نصر في قيام الليل (المختصر ص171)، وابن حبان في المجروحين (1/ 100)، والآجري في أخلاق أهل القرآن (11)، ص52، وأبو الشيخ في طبقات المحدثين بأصبهان (647)، (4/ 252)، وابن شاهين في الترغيب في فضائل الأعمال (202)، ص69، والحاكم في المستدرك (1/ 555) , وأبو نعيم في تاريخ أصبهان (2/ 248)، والرازي في فضائل القرآن (30)، ص73، 75، والبيهقي في السنن الصغير (943)، (1/ 333)، والشعب (1786، 1832)، (4/ 493،549)، والخطيب في الجامع (79)، (1/ 107)، وابن منده في الرد على من يقول (آلم) حرف (11)، ص50، والشجري في الأمالي (ترتيب الأمالي) (427)، (1/ 111)، وابن الجوزي في العلل المتناهية (145)، (1/ 101).قال ابن القيسراني في تذكرة الحفاظ (303)، ص130: ((رواه إبراهيم بن مسلم الهجري ... وإبراهيم هذا ليس بشيء في الحديث)) ا. هـ.
وقال ابن الجوزي في العلل المتناهية (145)، (1/ 102): ((هذا حديث لا يصح عن رسول الله صلى الله عليه وسلم، ويشبه أن يكون من كلام ابن مسعود. قال ابن معين: إبراهيم الهجري ليس حديثه بشيء)) ا. هـ.
وقال الحافظ ابن كثير في فضائل القرآن ص46 بعد أن ساق الحديث من رواية أبي عبيد في فضائل القرآن: ((هذا غريب من هذا الوجه، ورواه محمد بن فضيل عن أبي إسحاق الهجري ... وهو أحد التابعين، لكن تكلموا فيه كثيراً، وقال أبو حاتم الرازي: لين ليس بالقوي. وقال أبو الفتح الأزدي: رفاع كثير الوهم.
قلت: فيحتمل - والله أعلم -أن يكون وهم في رفع هذا الحديث، وإنما هو من كلام ابن مسعود، ولكن له شاهد من وجه آخر، والله أعلم)) ا. هـ.
وقال البوصيري في إتحاف الخيرة (5949)، (6/ 5950): ((رواه الحاكم من طريق صالح بن عمر، عن إبراهيم الهجري، عن أبي الأحوص، عنه به، وقال: تفرد به صالح بن عمر عنه به، وهو صحيح. كذا قال! وليس كما زعم؛ فإن إبراهيم بن مسلم الهجري ضعيف، وصالح بن عمر لم يتفرد به عن الهجري فقد تابعه عليه أبو معاوية الضرير محمد بن خازم، كما رواه عنه أبو بكر بن أبي شيبة)) ا. هـ.
وأورده الألباني في الضعيفة (6842)، (14/ 785) وفي ضعيف الترغيب (867) (1/ 216) وصحح وقفه على ابن مسعود رضي الله عنه.
(2) اقتباس من حديث يروى عن علي رضي الله عنه مرفوعاً، أخرجه الترمذي، كتاب فضائل القرآن، باب ما جاء في فضل القرآن، حديث رقم: (2906)، (5/ 172)، وابن أبي شيبة في المصنف (10056)، (10/ 482)، وأحمد (1/ 91)، والدارمي (3334، 3335)، (2/ 312، 313)، والبزار (836)، (3/ 71)، وابن نصر في قيام الليل (المختصر ص157)، والفريابي في فضائل القرآن (82،81،80،79) ص182 - 187، وأبو يعلى (367)، (1/ 302)، والطبراني في الكبير (20/ 84)، وابن عدي في الكامل (4/ 1320)، وأبو طاهر المخلص في المخلصيات (1995، 2000)، (3/ 60، 63)، والبيهقي في الشعب (1788)، (4/ 496)، والشجري في الأمالي (ترتيب الأمالي) (461)، (1/ 120)، والبغوي في شرح السنة (1181)، (4/ 437)، وفي التفسير (1/ 31)، والمزي في تهذيب الكمال (34/ 267).
قال الترمذي (5/ 172): ((هذا حديث غريب لا نعرفه إلا من هذا الوجه، وإسناده مجهول، وفي الحارث مقال)) ا. هـ.
وعقب عليه الحافظ ابن كثير في فضائل القرآن ص10 بقوله: ((لم ينفرد بروايته حمزة بن حبيب الزيات ... والحديث مشهور من رواية الحارث الأعور، وقد تكلموا فيه، بل قد كذبه بعضهم من جهة رأيه واعتقاده، أما أنه تعمد الكذب في الحديث فلا، والله أعلم. وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين علي رضي الله عنه، وقد وهم بعضهم في رفعه، وهو كلام حسن صحيح، على أنه قد روي له شاهد عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم)) ا. هـ.

وقال أحمد شاكر في تعليقه على المسند (2/ 88): ((إسناده ضعيف جداً، من أجل الحارث الأعور. ثم الظاهر أنه منقطع ... )) ا. هـ. وضعفه الألباني، كما في الضعيفة (6393)، (13/ 883).

(1/12)

معانيه؛ إذ إن بعثتَه تدورُ على ذلك، كما أخبرَ (تعالى) عن هذا المعنى بقوله: {وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: آية 44].
وإنما المقصودُ من إنزالِ القرآنِ فَهْمُهُ والعملُ به، ولم يُنْزَلْ من أجلِ القراءةِ فَحَسْبَ - مع أنها مطلوبةٌ - كما لا يكفي فَهْمُ معانيه من غيرِ العملِ به، ولا يمكنُ العملُ به من غيرِ فَهْمِ مَعَانِيهِ.
وطريقُ فَهْمِ القرآنِ هي تَدَبُّرُ ألفاظِهِ ومعانيه، والتفكرُ فيها، قال الله تعالى: {أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلاَفاً كَثِيرًا} [النساء: آية 82] وقال (تعالى): {أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد: آية 24] وقال تعالى: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُوا الْأَلْبَابِ} [ص: آية 29].
كما أن فَهْمَهُ يحصلُ بِتَطَلُّبِ تفسيرِه من كلامِ العلماءِ الراسخين في هذا البابِ الشريفِ، الشارحين لآياتِ القرآنِ الكريمِ، وَالْمُبَيِّنِينَ لمدلولاتِها، سواءً كان الأخذُ عنهم مشافهةً، أو عن طريقِ مُصَنَّفَاتِهِمْ.
وإن من العلماءِ الأفذاذِ الذين بَلَغُوا شَأْوًا عظيمًا في علمِ التفسيرِ، العلامةَ الْمُفَسِّرَ الأصوليَّ محمد الأمين الشنقيطي (رحمه الله)، وهو -وإن كان من المتأخرين- إلا أن سماعَ كلامِه في التفسيرِ يُذَكِّرُ سامعَه بالأئمةِ المتقدمين.
ومعلومٌ أن التأخرَ والمعاصرةَ لا يُطَفِّفَانِ حَقَّ العالِم إذا كان مُتَحَقِّقًا في العلمِ. فـ «ليس لقِدَمِ العهد يُفَضَّل القائلُ (1)، ولا لحِدْثَانِ
_________
(1) هكذا ضبطه القرافي وجماعة (القائل) بالقاف، وذهب الزبيدي وجماعة إلى أنه بالفاء (الفائل) من: فال رأيه إذا ضعف. انظر: تاج العروس (1/ 29).

(1/13)

عهدٍ يُهْتَضَم الْمُصِيبُ، ولكن يُعْطَى كلٌّ ما يَسْتَحِقُّ» (1).
ذلك أن نتائجَ الأفكارِ لا تنقضي لانقضاءِ عصرٍ بِعَيْنِهِ؛ بل لكلِّ عَالِمٍ ومتعلمٍ مِنْ ذلك حظٌّ بحسبِ إخَاذِهِ، وليس ثَمَّةَ ما يمنعُ أن يُدَّخَرَ لبعضِ المتأخرين ما لم يُوهَبْ لبعضِ المتقدمين، وعليه فلا عِبْرَةَ بقولِ بعضِهم: «مَا تَرَكَ الأَوَّلُ للآخِرِ»!! فإن هذه الكلمةَ بالغةُ الضررِ بالعلمِ؛ لكونها قاطعةً للآمالِ عن تحصيلِه والإضافةِ فيه، كما لا يَخْفَى. ولكن ينبغي أن يقالَ: «كَمْ تَرَكَ الأَوَّلُ للآخِرِ». والشيءُ إنما يُسْتَجَادُ ويسترذلُ لِجَوْدَتِه وَرَدَاءَتِهِ لا لِتَقَدُّمِ قائلِه أو تَأَخُّرِهِ (2).
قال أبو محمد بن قتيبة (رحمه الله) في مقدمةِ (الشعرِ والشعراءِ): «وَلَمْ أَسْلُكْ فيما ذكرتُه من شعرِ كُلِّ شاعرٍ مُخْتَارًا له سبيلَ مَنْ قلَّدَ أو استحسن باستحسانِ غيرِه، ولا نظرتُ إلى المتقدمِ منهم بعينِ الجلالةِ لِتَقَدُّمِهِ، وإلى المتأخرِ منهم بعينِ الاحتقارِ لِتَأَخُّرِهِ، بل نظرتُ بعينِ العدلِ على الفَرِيقَيْنِ، وأعطيتُ كُلاًّ حَظَّهُ، ووفرتُ عليه حَقَّهُ، فإني رأيتُ من علمائنا مَنْ يستجيدُ الشعرَ السخيفَ لتقدمِ قائلِه، ويضعُه في مُتَخَيَّرِهِ، ويُرْذِل الشعرَ الرصينَ، ولا عيبَ له عنده إلا أنه قِيلَ في زمانِه، أو أنه رأى قائلَه، ولم يَقْصُرِ اللَّهُ العلمَ والشعرَ والبلاغةَ على زمنٍ دونَ زمنٍ، ولا خَصَّ به قومًا دونَ قومٍ، بل جعلَ ذلك مُشْتَركًا مَقْسُومًا بين عبادِه في كُلِّ دَهْرٍ، وجعلَ كُلَّ قَدِيمٍ حديثًا
_________
(1) ما بين الأقواس «» من كلام المبرد في «الكامل» (1/ 43).
(2) انظر: كشف الظنون (1/ 39) , ولأحمد بن فارس (رحمه الله) كلام مفيد في هذا الموضوع نقله الأُستاذ عبد السلام هارون (رحمه الله) في مقدمة التحقيق لكتاب (المقاييس في اللغة) (1/ 15 - 20).

(1/14)

في عصرِه، وَكُلَّ شَرَفٍ خارجيَّةً (1) فِي أوَّله، فقد كان جَرِيرٌ، والفرزدقُ، والأخطلُ. . . وأمثالهم يُعَدُّون مُحْدَثِينَ. . .، ثم صار هؤلاء قدماءَ عندنا بِبُعْدِ العهدِ منهم، وكذلك يكونُ مَنْ بعدهم لِمَنْ بَعْدَنَا، فكلُّ مَنْ أتى بحَسَنٍ مِنْ قولٍ أو فِعْلٍ ذكرناه له وَأَثْنَيْنَا به عليه، ولم يضعه عندنا تأخرُ قائلِه أو فاعلِه، ولا حداثةُ سِنِّهِ؛ كما أن الرديءَ إذا وَرَدَ علينا للمتقدمِ أو الشريفِ لم يَرْفَعْهُ عندنا شرفُ صاحبِه ولا تَقَدُّمُهُ» اهـ (2).
وقال في مقدمةِ (عُيُونِ الأَخْبَارِ): «وكذلك مَذْهَبُنَا فيما نختاره من كلامِ المتأخرين وأشعارِ الْمُحْدَثِينَ، إذا كان متخيَّرَ اللفظِ، لطيفَ المعنى، لم يُزْرِ به عندنا تَأَخُّرُ قائِله، كما أنه إذا كان بخلافِ ذلك لم يَرْفَعْهُ تقدُّمُه، فكلُّ قديمٍ حديثٌ في عصرِه، وكلُّ شرفٍ فَأَوَّلُهُ خارجيةٌ، وَمِنْ شأنِ عوامِّ الناسِ رفعُ المعدومِ، ووضعُ الموجودِ، ورفضُ المبذولِ، وَحُبُّ الممنوعِ، وتعظيمُ المتقدمِ وغفرانُ زَلَّتِهِ، وبخسُ المتأخرِ والتَّجَنِّي عليه، والعاقلُ منهم ينظرُ بعينِ العدلِ لا بعينِ الرِّضَا، ويزنُ الأمورَ بالقسطاسِ المستقيمِ» اهـ (3).
وقال ابنُ مالكٍ (رحمه الله) في مقدمةِ التسهيلِ: «وإذا كانتِ العلومُ مِنَحًا إلهيةً، ومواهبَ اختصاصيةً، فغيرُ مُسْتَبْعَدٍ أن يُدَّخَرَ لبعضِ المتأخرين ما عَسُرَ على كثير من المتقدمين» اهـ (4).
_________
(1) الخارجيَّة: خيل لا عِرقَ لها في الجودة، فتُخرَّج سوابق، والخارجي: الذي يخرج ويشرف بنفسه من غير أن يكون له قديم، وتقول: «خرجت خوارج فلان» إذا ظهرت نجابته. انظر: اللسان (مادة: خرج) (1/ 808)، القاموس (مادة: خرج) ص 237.
(2) الشعر والشعراء 23 - 24.
(3) عيون الأخبار (1/م - ن).
(4) المساعد على تسهيل الفوائد (1/ 3).

(1/15)

وقال الزبيدي (رحمه الله) في مُقَدِّمَتِهِ لشرحِ القاموسِ: «وكأني بالعالِم المصنفِ قد اطَّلَعَ عليه فَارْتَضَاهُ، وأَجَالَ فيه نَظْرةَ ذِي عَلَقٍ فَاجْتَبَاهُ، ولم يَلْتَفِتْ إلى حُدوثِ عهدِه وقربِ ميلادِه؛ لأنه إنما يُستجَاد الشيء ويُستَرذل لجودته ورداءتِه في ذاته لا لِقِدَمِه وحُدُوثِهِ، وبالجاهلِ المُشِطِّ قد سَمِعَ به فَسَارَعَ إلى تمزيقِ فروتِه وتوجيهِ المَعَابِ إليه. . . والذي غَرَّهُ أنه عَمَلٌ مُحْدَثٌ ولا عملٌ قديمٌ، وَحَسْبُكَ أن الأشياءَ تُنْتَقَدُ أو تُبَهرجُ؛ لأنها تَليدةٌ أو طَارِفَةٌ» اهـ (1).
وقد أحسنَ القائلُ (2):
قُلْ لِمَنْ لاَ يَرَى الْمُعَاصِرَ شَيْئًا ... وَيَرَى لِلأَوَائِلِ التَّقْدِيمَا
إِنَّ ذَاكَ الْقَدِيمَ كَانَ حَدِيثًا ... وَسَيُمْسِي هَذَا الْحَدِيثُ قَدِيمَا

والشيخُ الأمينُ (رحمه الله) عَالِمٌ متضلعٌ في فنونٍ عِدَّةٍ مِنْ أَبْرَزِهَا التفسيرُ. وسيأتي قولُه في سياقِ ترجمتِه: «لاَ توجدُ آيةٌ في القرآنِ إلاَّ دَرَسْتُهَا عَلَى حِدَةٍ» اهـ.
وللشيخِ (رحمه الله) كتابٌ في تفسيرِ القرآنِ بالقرآنِ يُعَدُّ مِنْ أَحْسَنِ التفاسيرِ وَأَجْوَدِهَا.
وإذا كان عِلْمُ التفسيرِ مَعْدُودًا في جملةِ العلومِ الضروريةِ، وكان الشيخُ الأمينُ بهذه المنزلةِ من الرسوخِ فيه، فَحُقَّ على طلبةِ العلمِ أن يُعْنَوْا بما تَرَكَهُ الشيخُ (رحمه الله) في هذا البابِ.
وإن من هذه التركةِ النفيسةِ: عشراتٌ من الأشرطةِ الصوتيةِ التي تَحْوِي كثيرًا من دروسِ الشيخِ (رحمه الله) في التفسيرِ.
_________
(1) تاج العروس (1/ 5).
(2) البيتان لابن شرف القيرواني، كما في مسائل الانتقاد ص5.

(1/16)

وقد كنتُ أَعْجَبُ من إغفالِ كِتَابَتِهَا وإخراجِها للناسِ مقروءةً كي يَعُمَّ الانتفاعُ بها؛ ذلك أن تلكَ الأشرطةَ يَصْعُبُ الانتفاعُ بها بسببِ عدمِ وضوحِها في الغالبِ، سواءً من جهةِ ضَعْفِ التسجيلِ آنذَاك، أو من جهةِ سرعةِ الشيخِ (رحمه الله) في الإلقاءِ. فصحَّ العزمُ على إخراجِ ذلك خدمةً لكتابِ اللَّهِ (تعالى)، ووفاءً للشيخِ الْمُفَسِّرِ (رحمه الله تعالى).
ولا يَخْفَى أن مثلَ هذا الأمرِ يتطلبُ جُهْدًا كبيرًا من نَاحِيَتَيْنِ:
الناحيةُ الأُولَى: صعوبةُ كتابةِ محتوياتِ الأشرطةِ لِمَا سَبَقَ.
الناحيةُ الثانيةُ: صعوبةُ توثيقِ المادةِ العلميةِ التي يُورِدُهَا الشيخُ (رحمه الله)؛ ذلك أن دَرْسَهُ حافلٌ بالمعلوماتِ المختلفةِ من شَتَّى الفنونِ، من تفسيرٍ، ولغةٍ، وإعرابٍ، وسيرةٍ، وتاريخٍ، وأصولٍ، وقراءاتٍ، وغيرِ ذلك.
ومما يزيدُ التوثيقَ صعوبةً أن الشيخَ (رحمه الله) لا يُعْنَى بالعَزْوِ إلى كتبِ التفسيرِ أو أعلامِه، الأمرُ الذي قَدْ لا يتميزُ معه بعضُ ما أخذَه من غيرِه مما فَتَحَ اللَّهُ به عليه.

لَمْحَةٌ عن دروسِ الشيخِ (رحمه الله) فِي التَّفْسِيرِ (1):
دَرَّسَ الشيخُ (رحمه الله تعالى) التفسيرَ في أماكنَ متعددةٍ، منها:
_________
(1) انظر: ترجمة الشيخ محمد الأمين الشنقيطي، للسديس ص69، ترجمة الشيخ (رحمه الله) الملحقة في آخر الأضواء ص39 - 48.
(2) تجد ذلك صريحا عند تفسير الآية رقم (99) من سورة الأعراف.

(1/17)

1 - المسجدُ النبويُّ، وقد أَتَمَّ فيه تفسيرَ القرآنِ كاملاً، وَتُوُفِّيَ ولم يُتِمَّ الثانيةَ، وهي هذه (1).
وقد كان هذا الدرسُ يُعْقَدُ في كُلِّ يومٍ على مدارِ العَامِ. كما ذَكَرَ ذلك بعضُ تلامذتِه الذين لاَزَمُوا دَرْسَهُ في التفسيرِ منذ عامِ (1369 هـ).
ثم صَارَ الدرسُ مُقْتَصِرًا على الإجازةِ الصيفيةِ منذ سنةِ (1371 هـ) حينَ انتقلَ الشيخُ (رحمه الله) إلى الرياضِ في ذلك العامِ. فكان الشيخُ (رحمه الله) يعودُ إلى المدينةِ المنورةِ - في الإجازةِ - ويواصلُ هذا الدرسَ في مسجدِ رسولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقد استمرَّ الأمرُ على ذلك إلى أن انتقلَ الشيخُ (رحمه الله) إلى المدينةِ النبويةِ مرةً ثانيةً عامَ (1381 هـ) لِيُدَرِّسَ في الجامعةِ الإسلاميةِ.
وفي سنةِ (1385 هـ) صارَ وقتُ الدرسِ مُقْتَصِرًا على شهرِ رمضانَ فقط؛ فكان يتوقفُ سائرَ العامِ، فإذا جاءَ رمضانُ أَكْمَلَ التفسيرَ من حيثُ وَقَفَ في العامِ قَبْلَهُ وهكذا.
وقد استمرَّ الأمرُ على هذا الحالِ إلى وفاةِ الشيخِ (رحمه الله) عامَ (1393 هـ).
وكان دَرْسُهُ في رمضانَ يَبْدَأُ بَعْدَ صلاةِ العصرِ مباشرةً ويستمرُّ إلى قُرْبِ أذانِ المغربِ، وربما كان وقتُ الدرسِ قصيرًا لِعَارِضٍ، كما وقعَ للشيخِ (رحمه الله) عندَ تفسيرِه لسورةِ الأعرافِ، فبعدَ أن فرغَ من الكلامِ على الآيةِ رَقْمِ (97) منها تَوَقَّفَ مُعْتَذِرًا بقولِه: «وقد نقتصرُ
_________
(1)

(1/18)

الآنَ على هذه الكلماتِ القليلةِ؛ لأن البارحةَ أَخَذْنَا دواءً أَثَّرَ علينا، فَمَعِيَ الآنَ بعضُ الأثرِ» اهـ.
2 - دارُ العلومِ بالمدينةِ النبويةِ، وذلك في عَامَيْ (1369 و1370 هـ) إلى أن انتقلَ الشيخُ (رحمه الله) إلى الرياضِ.
3 - المعهدُ العلميُّ، وَكُلِّيَّتَا الشَّرِيعَةِ واللغةِ العربيةِ بالرياضِ. وذلك لَمَّا انتقلَ إليها عامَ (1371 هـ)، وَبَقِيَ على ذلك إلى عامِ (1381 هـ) حينَ انتقلَ إلى المدينةِ النبويةِ.
4 - الجامعةُ الإسلاميةُ. حيث دَرَّسَ فيها التفسيرَ والأصولَ إلى أن تُوُفِّيَ، إضافةً إلى آدابِ البحثِ والمناظرةِ كما سيأتي في ترجمتِه.
5 - في بيتِه في مدينةِ الرياضِ، أو بعدَ انتقالِه إلى المدينةِ النبويةِ (وهي دروسٌ خاصةٌ لبعضِ تلامذتِه).
يقول تلميذُه الشيخُ عطيةُ (رحمه الله): «ولم يكن لِي مَعَهُ (رحمه الله) مِنْ وَقْتٍ مُعَيَّنٍ، مع كثرةِ الإخوانِ الدارسينَ عليه الْمُقِيمِينَ معه في بيتِه إلا وقتٌ واحدٌ، هو ما بينَ المغربِ والعشاءِ، لمدةِ سَنَتَيْنِ دراسيتين ونحنُ بالرياضِ، قرأتُ خِلاَلَهُمَا تفسيرَ سورةِ البقرةِ» (1) اهـ.
_________
(1) ترجمة الشيخ عطية سالم (رحمه الله) لشيخه الشيخ محمد الأمين (رحمه الله) في آخر الأضواء (9/ 14).
(2) انظر: ترجمة الشيخ عطية سالم (رحمه الله) لشيخه الشيخ محمد الأمين (رحمه الله). في آخر الأضواء (9/ 40)، علماء ومفكرون عرفتهم (1/ 181)، ترجمة الشيخ محمد الأمين الشنقيطي، للسديس ص222.
(3) معارج الصعود إلى تفسير سورة هود ص14.

(1/19)

مَنْهَجُ الشَّيْخِ (رحمه الله) فِي تَدْرِيسِ التَّفْسِيرِ (1):
كان لدرسِ الشيخِ (رحمه الله) في التفسيرِ من حيث التوسعُ وعدمُه - كما ذَكَرَ أَحَدُ تَلاَمِذَتِهِ (2) - ثلاثةُ أحوالٍ:
الأُولَى: الإسهابُ والتوسعُ. وعلى هذه الحالِ كانت دروسُه في المسجدِ النبويِّ.
الثانيةُ: التوسطُ بين التوسعِ والاقتضابِ. وهذه حالُ دُرُوسِهِ في الجامعةِ في الأحوالِ العاديةِ.
الثالثةُ: الاقتضابُ الشديدُ. وهو المرورُ السريعُ على بعضِ المفرداتِ في الآيةِ، والإشارةُ السريعةُ إلى بعضِ مَعَانِيهَا، وكان يَلْجَأُ إلى ذلك في آخِرِ السنةِ الدراسيةِ عندما يَرَى أنه لا يمكن إِكْمَالُ المنهجِ المقررِ بأسلوبِ الحالةِ الثانيةِ.
وسوف أقتصرُ في الكلامِ هنا على الحالةِ الأُولَى؛ لأنها هي التي تتعلقُ بغالبِ المادةِ التي بَيْنَ أَيْدِينَا.
لقد كان درسُ الشيخِ (رحمه الله) يمتازُ بتسخيرِ جميعِ علومِ العربيةِ وغيرِها من العلومِ الإسلاميةِ في تفسيرِ كتابِ اللَّهِ (تعالى)، ومحاكمةِ الآراءِ والمعانِي التي تُقَالُ في الكلمةِ أو الآيةِ إلى ما غَلَبَ في القرآنِ نفسِه، ثم تفسيرِه بِالسُّنَّةِ، ثم بما وَرَدَ عن السلفِ، مع التعمقِ في فَهْمِ ذلك بالأساليبِ العربيةِ (3).
_________
(1) المصدر السابق ص11.

(2) وربما كانت بعض تلك الشواهد تحمل معاني غير مستحسنة، وقد برر الشيخ (رحمه الله) إيرادها بقوله: «وقصدنا بهذا الكلام الخبيث بيان لغة العرب، لا المعاني الخسيسة التافهة؛ لأن معاني لغة العرب يُستفاد منها ما يعين على فهم كتاب الله وسنة رسوله، وإن كان مُفْرَغًا في مَعَانٍ خسيسة تافهة، فنحن نقصد مطلق اللغة لا المعاني التافهة التي هي تابعة لها» ا. هـ من كلامه على الآية رقم (2) من سورة الأعراف.
(3) علماء ومفكرون عرفتهم (1/ 181).
(2)
(3)

(1/20)

كانت حلقةُ الدرسِ تُفْتَتَحُ بآيٍ من السورةِ المقصودِ تفسيرُها، يَتْلُوهَا أحدُ التلاميذِ - وهي بمعدلِ خمسِ آياتٍ تقريبًا - فإذا فَرَغَ القارئُ شَرَعَ الشيخُ في التفسيرِ مُبْتَدِئًا بالمناسبةِ بَيْنَ الآيةِ وما قَبْلَهَا في بعضِ الأحيانِ، ثُمَّ يَعْرِضُ للمفرداتِ اللغويةِ بحيثُ يَعْرِضُ معانيها واشتقاقاتِها وَكُلَّ ما يتصلُ بها مِنْ قريبٍ أو بعيدٍ، مُسْتَعِينًا على ذلك بِمَا لا يُحْصَى من شواهدِ اللغةِ (1)، وَمِنْ ثَمَّ يتناولُ العلائقَ التركيبيةَ بين المفرداتِ، فيعرضُ لضروبِ القراءاتِ الواردةِ فيها مع عَزْوِهَا وَتَوْجِيهِهَا، كما يَذْكُرُ وجوهَ الإعرابِ وما تُقَرِّرُهُ من المدلولاتِ، فإذا انْتَهَى من ذلك صرفَ الأذهانَ إلى الاستنباطِ الفقهيِّ، مع ذِكْرِ الخلافِ والأدلةِ والترجيحِ، مستعينًا على ذلك بِكُلِّ ما يتطلبُه المقامُ من علومِ اللسانِ، والبيانِ، والأصولِ، والناسخِ والمنسوخِ، وأسبابِ النزولِ، وما يتصلُ بذلك من العمومِ والخصوصِ والإطلاقِ والتقييدِ، ولا يَفُوتُهُ أن يربطَ بعضَ المعانِي ببعضِ الوقائعِ الْمُشَابِهَةِ على صورةٍ تُثْرِي المعرفةَ، وَتُعَمِّقُ أسبابَ الإقناعِ.
وإذا كان المضمونُ قَصَصِيًّا عَمَدَ إلى عناصرِ القصةِ فاستخرجَ عِبَرَهَا، وَكَشَفَ نُذُرَهَا، وقاسَ ما فيها من صورِ الماضي على ما يُعَايِشُهُ الناسُ من أحداثِ الحاضرِ (2)، فكان كثيرَ الربطِ بين هذا

(1/21)

وهذا، فتجدُه يتحدثُ عن أسبابِ ضَعْفِ المسلمين اليومَ، وعن الموقفِ من الحضارةِ الغربيةِ، ولزومِ الأخذِ بأسبابِ القوةِ، وأسبابِ النصرِ والتمكينِ. . . وغيرِ ذلك مما تَجِدُهُ في مواضعِه من هذه الدروسِ.
وهكذا حِينَمَا يعرضُ لغزوةٍ من الغزواتِ فإنه يَسْتَطْرِدُ في ذِكْرِ تفاصيلِها المختلفةِ، وقد قال (رحمه الله) عندَ تفسيرِ الآياتِ المتعلقةِ بغزوةِ حُنَيْنٍ من سورةِ بَرَاءَةٍ: «ونحنُ دائمًا في هذه الدروسِ إذا جاءت غزوةٌ من مَغَازِي رسولِ اللَّهِ - صلى الله عليه وسلم - في الآياتِ القرآنيةِ نُفَصِّلُهَا ونذكرُ تفاصيلَها لتمامِ الفائدةِ، كما أَوْضَحْنَا فيما مَضَى غزوةَ أُحُدٍ في سورةِ آلِ عمرانَ، وغزوةِ بَدْرٍ في سورةِ الأنفالِ، وسيأتي في سورِ القرآنِ العظيمِ أكثرُ مَغَازِيهِ - صلى الله عليه وسلم -» اهـ.
وإذا كانت الآيةُ المفسرةُ مما يتعلقُ به بعضُ المبتدعةِ فإنه يُنَبِّهُ على ذلك ثم يَسْتَطْرِدُ فِي الردِّ عليهم، وقد قال عندَ تفسيرِ الآيةِ رقم (107) من سورةِ الأعرافِ حينَ عَرَضَ لشبهةِ الجبرِ والقَدَرِ: «وَنَحْنُ في هذه الدروسِ دائمًا نُبَيِّنُ كيفيةَ رَدِّ هذه الشُّبَهِ» اهـ.
وكان (رحمه الله) كثيرًا ما يَعْرِضُ السؤالَ الذي يَتَوَقَّعُ انقداحَه في أذهانِ السامعين ثم يجيبُ عنه، وقد قال عند تفسيرِ الآيةِ رقمِ (37) من سورةِ التوبةِ: «إِنَّ من عادتنا التي نَجْرِي عليها في هذه الدروسِ أن نتعرضَ لِمَا نَظُنُّ أنه يَسْأَلُ عنه طلبةُ العلمِ» اهـ وهذا تجده مبثوثًا في هذا التفسيرِ فيما يَقْرُبُ من سبعين موضعًا.
وكثيرًا ما يَقْرِنُ الشيخُ ذلك كُلَّهُ بالوعظِ والتذكيرِ بالاستعدادِ للآخرةِ واستحضارِ المراقبةِ لِلَّهِ (عز وجل).

(1/22)

وقد يَسْتَطْرِدُ في بعضِ الأحيانِ في قضيةٍ واحدةٍ تستغرقُ الدرسَ كُلَّهُ - وهذا قليلٌ فيما وَقَفْتُ عليه - كما فَعَلَ عند الكلامِ على قولِه (تعالى) من سورةِ الأعرافِ: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: آية 12] حيث أَطَالَ في الردِّ على ابنِ حَزْمٍ في رَدِّهِ القياسَ، كما سَتَقِفُ على ذلك في موضعِه من سورةِ الأعرافِ.
وكذلك عند الكلامِ على قوله (تعالى) من السورة نفسها: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: آية 54] حيث بَسَطَ الكلامَ على مسألةِ الصفاتِ.
وكذا في تفسيرِ قولِه تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف: آية 57] حيث أطالَ النَّفَسَ في الردِّ على أهلِ الفَلَكِ.
وربما أَحَالَ إلى بعضِ كُتُبِهِ، كما نرى ذلك عند كلامِه على المجازِ أثناءَ تفسيرِ الآيةِ رَقْمِ (21) من سورةِ بَرَاءَةٍ.
ومما يُذْكَرُ في هذا المقامِ مِمَّا يَدُلُّ على غَزَارَةِ تلك الدروسِ بالعلمِ أن الشيخَ (رحمه الله) حينما عُرِضَ عليه درسُه السابقُ المتعلقُ بالردِّ على ابنِ حَزْمٍ في إنكارِ القياسِ - مُفرَّغًا من الشريطِ الْمُسَجَّلِ بعد سنةٍ من إلقائِه - وَسَمِعَهُ الشيخُ بصوتهِ قال: «لِوْلاَ أَنِّي أَسْمَعُ صَوْتِي بِأُذُنِي وأنتَ - يعني تلميذَه الشيخَ عطيةَ - أَتَيْتَنِي بها مكتوبةً؛ ما صدقتُ أن شخصًا يقولُ هذا ارْتِجَالاً» (1).
_________
(1) ترجمة الشيخ محمد الأمبن الشنقيطي، للسديس ص222.

(1/23)

وَلَمَّا رَاجَعَهُ أحدُ تلامذتِه في تخفيفِ مستوى الدرسِ، أَجَابَ بقولِه: «إن اللَّهَ يفتحُ على المرءِ ما لم يكن يتوقعُ، ثم إن المسجدَ يَجْمَعُ عجائبَ من أجناسٍ مختلفةٍ، وَيَكْفِينِي واحدٌ يَحْمِلُ عَنِّي ما بَلَّغْتُ مِمَّا عِنْدِي» (1) اهـ.
وقد نَبَّهَ الشيخُ (رحمه الله) على ذلك عند الكلامِ على قولِه (تعالى) من سورة براءة: {لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ ... } [التوبة: آية 44] لَمَّا تكلمَ على بعضِ النواحِي الإعرابيةِ واللغويةِ المتصلةِ بالآيةِ، فقال بعدَ ذلك: «ونحنُ نذكرُ هذه الأشياءَ العربيةَ، وإن كانَ أكثرُ المستمعين لا يَفْهَمُونَهَا؛ لأَنَّا نريدُ أن تكونَ هذه الدروسُ القرآنيةُ يستفيدُ منها كُلُّ الحاضرين على قَدْرِ استعداداتِهم، وَاللَّهُ يُوَفِّقُ الجميعَ للخيرِ» اهـ.
وذكر (رحمه الله) بعضَ التحقيقاتِ اللغويةِ في موضعٍ آخرَ، ثم عَقَّبَ ذلك بقولِه: «فنحنُ - أيها الإخوانُ - نذكرُ هذه المناسباتِ؛ لأَنَّا نعلمُ أن القرآنَ العظيمَ هو مصدرُ العلومِ، وله في كُلِّ عِلْمٍ بيانٌ، فنتطرقُ الآيةَ من وجوهها، وَقَصْدُنَا انتفاعُ طلبةِ العلمِ؛ لأن القرآنَ أصلٌ عظيمٌ تُعْرَفُ به أصولُ التصريفِ، والنحوِ، وأصولِ الفقهِ، والتاريخِ، والأحكامِ، إلى غيرِ ذلك من جميعِ النواحِي، فنحن جَرَتْ عادتُنا بأن نتطرقَ الآيةَ من جميعِ نواحيها بحسبِ الطاقةِ لينتفعَ كُلٌّ بِحَسَبِهِ» (2) اهـ.
وقال عند تفسيرِ قولِه (تعالى): {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} ... [التوبة: آية 34]: «ونحنُ - عادةً في هذه
_________
(1) المصدر السابق.
(2) ذكره عند تفسير الآية (101) من سورة الأعراف.

(1/24)

الدروسِ - إذا مررنا بآيةٍ من كتابِ اللَّهِ هي أصلُ بابٍ من أبوابِ الفقهِ نتعرضُ إلى مسائلِه الكبارِ، وَنُبَيِّنُ عيونَها ومسائلَها التي لها أهميةٌ» اهـ.
ولم يكن الشيخُ (رحمه الله) يتركُ الحديثَ عن الأحكامِ المتعلقةِ بالآيةِ نظرًا لأن موضوعَها قد عُطِّلَ أوكَادَ في هذا العصرِ أَنْ يُعَطَّلَ، فنجدُه عند الكلامِ على قولِه تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُم مِّنْ شَيْءٍ} ... [الأنفال: الآية 41] يقول: «وهذه الآيةُ الكريمةُ من سورةِ الأنفالِ قد تَضَمَّنَتْ أحكامًا كثيرةً من أحكامِ الجهادِ، ومن أحكامِ الغنائمِ، وقد يحتاجُ لها المسلمونَ؛ لأنا نَرْجُو اللَّهَ (جل وعلا) أن يرفعَ عَلَمَ الجهادِ وَيُقَوِّيَ كلمةَ لاَ إِلَهَ إِلاَّ اللَّهُ، وأن تَخْفِقَ راياتُ المسلمين في أقطارِ الدنيا فيحتاجون إلى تَعَلُّمِ ما تَضَمَّنَتْهُ هذه الآيةُ الكريمةُ من أحكامِ الجهادِ. وَلَمَّا كانَ القرآنُ العظيمُ هو مصدرُ جميعِ العلومِ؛ لأنه الكتابُ الذي حَوَى جميعَ العلومِ، وكانت أصولُ جميعِ الأشياءِ كُلِّهَا فيه أَرَدْنَا هنا أن نُبَيِّنَ جُمَلاً من الأحكامِ التي أَشَارَتْ إليها هذه الآيةُ الكريمةُ» اهـ.
وقد ينسى الشيخُ (رحمه الله) مسألةً يَرْغَبُ في عَرْضِهَا عندَ تفسيرِه للآيةِ فَيَسْتَدْرِكُ ذلك في الدرسِ الذي يَلِيهِ ويتكلمُ عليها قَبْلَ أن يَشْرَعَ في تفسيرِ الآياتِ التي بعدَها، كما وَقَعَ عندَ تفسيرِ الآيةِ رقم (37) من سورةِ براءةٍ. ولربما وقعَ له ذهولٌ عن أحدِ الأقسامِ التي هو بِصَدَدِ الحديثِ عنها فلا يَذْكُرُهُ، ثم يُنَبِّهُ على ذلك في مناسبةٍ أخرى تُمَاثِلُهَا، كما في كلامِه على مادةِ (بَيَنَ) والمعاني التي تأتي لها في حالِ لُزُومِهَا وَتَعَدِّيهَا، فقد تكلمَ عليها في سبعةِ مواضعَ، ثلاثة في الأنعامِ وأربعة في الأعرافِ، وقد قال عندَ كلامِه عليها في الموضعِ

(1/25)

السادسِ، وذلك ضمنَ تفسيرِ الآيةِ رقم (101) من سورةِ الأعرافِ: «وَقَدْ ذَكَرْنَا فيما مَضَى في الكلامِ على قولِه: {قَدْ جَاءكُم بَيِّنَةٌ} [الأنعام: آية 157] تصريفَ هذه الكلمةِ وما جاءَ من أمثلتِها في القرآنِ ببعضِ أمثلتِها، وكانَ ذلك الذي ذَكَرْنَا هنالك سَقَطَ منه قِسْمٌ نِسْيَانًا، وكنا نَتَحَرَّى إِنْ جَاءَتْ لها مناسبةٌ أخرى أن نُبَيِّنَ القسمَ الذي سقطَ من كلامنا سَهْوًا لئلا يضيعَ على بعضِ طلبةِ العلمِ الذين يسمعون هذه الدروسَ ... » إلى آخرِ ما ذَكَرَهُ (رحمه الله).
ومع هذه الغزارةِ في المعلوماتِ؛ فقد كان الشيخُ (رحمه الله) حين يُلْقِي درسَه كالسيلِ المنحدرِ؛ فهو يُسْرِعُ في الإلقاءِ، وتتواردُ عليه هذه المعلوماتُ المتنوعةُ، التي تَمُدُّهُ بها تلك الذاكرةُ النادرةُ، فيضعُ كُلَّ معلومةٍ في مَوْضِعِهَا، فتأتي متسقةً مترابطةً، كُلُّ ذلك في لغةٍ عاليةٍ، لا لَحْنَ فيها ولا سُوقِيَّة (1).
ومع هذا الإسراعِ في العرضِ، بالإضافةِ إلى ذلك الكمِّ الهائلِ من المعلوماتِ المتنوعةِ، مع ما في ضِمْنِ ذلك من عَزْوٍ للقراءاتِ إلى قارئيها، والأحاديثِ إلى مُخَرِّجِيهَا، والأقوالِ والمذاهبِ الفقهيةِ لأصحابِها، والأشعارِ والشواهدِ لقائلِيها، إلى غيرِ ذلك مِمَّا عَرَضَ له في هذا التفسيرِ؛ فإنك مع ذلك كُلِّهِ يَنْدُرُ أن تقولَه على غلطٍ مُحَقَّقٍ، وقد تَتَبَّعْتُ كُلَّ ما يذكره في هذا التفسيرِ بُغْيَةَ تَوْثِيقِهِ فَهَالَنِي قوةُ ضَبْطِهِ وحفظِه وإتقانِه. ولعلَّ من الطريفِ أن أذكرَ أن الشيخَ (رحمه الله) عند كلامِه على القراءاتِ في معرضِ تفسيرِه للآيةِ رقم (61) من سورةِ براءة أخطأَ فنسبَ قراءةَ الخفضِ في قولِه
_________
(1) انظر: علماء ومفكرون عرفتهم (1/ 182).

(1/26)

تعالى: {ورحمةٍ} إلى الكسائيِّ، فَتَرَدَّدْتُ في التعليقِ على ذلك لِمَا عهدتُه من ضَبْطِه وحفظِه، ثم وجدتُه بعد أن جاوزَها وتكلمَ على بعضِ المسائلِ يَرْجِعُ ويقول: «وأما على قراءةِ حمزةَ الذي قرأَ {ورحمةٍ} بالخفضِ - هو حمزةُ لا الكسائي - أما على قراءةِ حمزةَ ... » إلى آخرِ ما ذَكَرَ.
ولربما عزَا الحديثَ إلى بعضِ المصنفاتِ فَتَطَلَّبْتُهُ فيه مرةً بعد مرةٍ بشتى الطرقِ المعروفةِ في تخريجِ الحديثِ حتى إذا كِدْتُ أن أجزمَ بعدمِ وجودِه فيه وجدتُه بعد ذلك في غيرِ مَظَانِّهِ.
هذا وقد جَرَى كثيرٌ من المفسرين على إيرادِ الأدلةِ والتفصيلاتِ المختلفةِ عندَ أولِ مناسبةٍ تَعْرِضُ لهم، ثم إذا تَكَرَّرَ نظائرُ لذلك فإنهم يكتفونَ بالإشارةِ لِمَا حَرَّرُوهُ في الموضعِ المتقدمِ، وهذا أمرٌ يُفِيدُ في اختصارِ حجمِ الكتابِ بلا رَيْبٍ وإن كان يؤثرُ على القارئِ كما لا يَخْفَى، وقد جرى على هذه الطريقةِ الشيخُ نفسُه في كتابِه: "أَضْوَاءِ الْبَيَانِ".
وأما الطريقةُ الثانيةُ وهي أن يُبَيِّنَ ما احتاجَ إلى بيانٍ في كُلِّ موضعٍ، وإن كان ذلك متكررا، فهذه الطريقةُ أنفعُ للقارئِ من التي قَبْلَهَا خاصةً في التفسيرِ، يقول الشيخُ عبدُ الرحمنِ بنُ سَعْدِي (رحمه الله): «اعْلَمْ أن طريقتي في هذا التفسيرِ أَنِّي أذكرُ عندَ كُلِّ آيةٍ ما يحضرني من معانيها ولا أَكْتَفِي بِذِكْرِي ما تَعَلَّقَ بالمواضعِ السابقةِ عن ذِكْرِ ما تعلقَ بالمواضعِ اللاحقةِ؛ لأن اللَّهَ وَصَفَ هذا الكتابَ أنه: {مَّثَانِيَ} ثَنَّى فيه الأخبارَ والقصصَ والأحكامَ وجميعَ المواضيعِ النافعةِ لِحَكَمٍ عَظِيمَةٍ، وَأَمَرَ بِتَدَبُّرِهِ جميعِه لِمَا في ذلك من زيادةِ العلومِ والمعارفِ وصلاحِ

(1/27)

الظاهرِ والباطنِ وإصلاحِ الأمورِ كُلِّهَا» اهـ (1).
ثم إن الْحَاجَةَ لذلك تَعْظُمُ إذا كان التفسيرُ دَرْسًا يُلْقَى في سنين متطاولةٍ في مواسمَ معينةٍ مع ما بَيْنَهَا من التباعدِ في المدةِ وما يحصلُ مع ذلك من النسيانِ لَدَى السامعين؛ إضافةً إلى تَجَدُّدِ الكثيرِ من الوجوهِ في كُلِّ مَرَّةٍ؛ ولذا جَرَى الشيخُ (رحمه الله) في هذا التفسيرِ على بيانِ الآيةِ من جميعِ الوجوهِ مع صَرْفِ النظرِ عن كَوْنِ ذلك يقعُ مُتَكَرِّرًا، فنجدُه يُبَيِّنُ أَنَّ: {لَعَلَّ} تأتي لمعنى التعليلِ في جميعِ القرآنِ إلا في موضعٍ واحدٍ؛ يذكر ذلك في أحدَ عشرَ موضعًا، وَيُنَبِّهُ على الفرقِ بين النبأِ والخبرِ في تسعةِ مواضعَ، كما نَجِدُ بعضَ القضايا يُكَرِّرُهَا في ثمانيةِ مواطنَ كبيانِ الفرقِ بينَ الخوفِ والحزنِ، ولزومِ الحملِ على ظاهرِ القرآنِ إلا لدليلٍ، وأن الشيءَ قد يُقْصَرُ على بعضِ أفرادِه؛ لأنهم المنتفعون به، وقضيةُ الحكمِ بغيرِ ما أَنْزَلَ اللَّهُ، وأن عِلْمَ الغيبِ يختصُّ بِاللَّهِ (عز وجل)، وهناك بعضُ المسائلِ التي تَكَرَّرَتْ في سبعةِ مواضعَ، كالكلامِ على أطوارِ خلقِ الإنسانِ، وأن الله خَلَقَ الخلقَ ليختبرهم في إحسانِ العملِ، وشرحِ الأُسُسِ الثلاثةِ التي يُبْنَى عليها الاعتقادُ في بابِ الأسماءِ والصفاتِ، والردِّ على القدريةِ القائلين بأن اللَّهَ لم يَشَأِ الكفرَ والمعاصيَ، والمناظرةُ المشهورةُ التي وَقَعَتْ بين أبي إسحاقَ الإسفرائيني والقاضي عبدِ الجبارِ المعتزليِّ في القدرِ، وغير ذلك مما تَكَرَّرَ هذا التَّكَرُّرَ في هذا التفسيرِ، وأما القضايا التي تَكَرَّرَتْ دونَ ذلك فهي كثيرةٌ لا أُطِيلُ بِذِكْرِهَا، عِلْمًا بأن ما بِأَيْدِينَا من هذه الدروسِ إنما يُمَثِّلُ أجزاءً قليلةً من هذا التفسيرِ الْمُبَارَكِ، فكيف لو وُجِدَ كَامِلاً؟
_________
(1) تيسير الكريم الرحمن ص28.

(1/28)

مَوْقُفُهُ مِنَ الرِّوَايَاتِ الإِسْرَائِيلِيَّةِ:
إِنَّ الْمُطَالِعَ لكتبِ التفسيرِ يجدُ أن عَامَّتَهَا لم يَسْلَمْ من دخولِ الرواياتِ الإسرائيليةِ على تفاوتٍ بينها في ذلك، فَمِنْ مُقِلِّ ومن مُسْتَكْثِرٍ، مع أن التفسيرَ في غُنْيَةٍ عنها، إلا أن كثيرًا من المفسرين قد أُولِعُوا بالتتبعِ لتفاصيلَ لا طَائِلَ تحتها ولا فائدةَ في معرفتها، كما نَبَّهَ الشيخُ (رحمه الله) على ذلك عند تفسيرِ الآيةِ رقم (73) من سورةِ البقرةِ؛ ولذا نَرَى الشيخَ في هذه الدروسِ لا يكاد يُورِدُ شيئًا منها إلا ما نَدُرَ، ثم يُنَبِّهُ على ذلك بعدَ إيرادِه أو قَبْلَهُ، كما قال عندَ تفسيرِ الآيةِ (48) من سورةِ الأعرافِ: «وستأتي قصةُ الرجلِ في سورةِ الصافاتِ؛ لأن اللَّهَ ذَكَرَ في الصافاتِ قصةَ رجلٍ وَأَجْمَلَهَا، والمفسرون يَبْسُطُونَهَا وَيَشْرَحُونَهَا؛ إلا أن شَرْحَهُمْ لها وَبَسْطَهَا من القصصِ الإسرائيليةِ التي لا يُعوَّلُ عليها. . .» اهـ ثُمَّ أَوْرَدَ القصةَ، وكما في كلامِه على الآيةِ رقم (168) من سورةِ الأعرافِ حيث يقول: «وَجَرَتْ عادةُ المفسرين أن يَذْكُرُوا قصةً غريبةً عنهم في آيةٍ ذَكَرْنَاهَا قَبْلَ هذا من سورةِ الأعرافِ - ثم ذَكَرَ الآيةَ والقصةَ المشارَ إليها ثم عَقَّبَ ذلك بقوله - هكذا يقولون، وَتَكْثُرُ هذه القصةُ ... في كلامِ المفسرين عندَ هذه الآيةِ الكريمةِ، وقد أَلْمَحْنَا بالآيةِ ولم نَذْكُرْهَا لأنها لم يَثْبُتْ عندنا فيها شيءٌ» اهـ وهكذا عند كلامِه على الآيةِ رقمِ (175) من سورةِ الأعرافِ حيث ذَكَرَ بعضَ الأقوالِ التي مُعَوَّلُهَا على الإسرائيلياتِ ثم عَقَّبَ ذلك بقولِه: «وَكُلُّ هَذِهِ إِسْرَائِيلِيَّاتٌ» ثم نَقَلَ كلامًا من قبيلِ الإسرائيلياتِ وَعَقَّبَهُ بقولِه: «وهذه إسرائيلياتٌ لا مُعَوَّلَ عليها يَذْكُرُهَا المفسرون» ثم نَقَلَ كلامًا لبعضهم من ذلك القبيلِ وَعَقَّبَهُ بقولِه: «وغير هذا من رواياتٍ كثيرةٍ إسرائيليةٍ يَحْكِيهَا المفسرون في تفسيرِ

(1/29)

هذه الآيةِ من سورةِ الأعرافِ لا طائلَ تَحْتَهَا ولا دليلَ على شيءٍ منها» اهـ.
وهذا يُعَدُّ مزيةً لهذا التفسيرِ كما لا يَخْفَى.
وكان من عادتِه (رحمه الله) أن يَخْتِمَ الدرسَ بدعاءٍ يُؤَمِّنُ عليه مَنْ حَضَرَ، وقد عَلَّلَ ذلك بقوله عند تفسيرِ الآيةِ رقمِ (55) من سورةِ الأعرافِ في الكلامِ على قوله تعالى: {ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً}: «ونحنُ -وَإِنْ كُنَّا نعلمُ أن الإخفاءَ في الدعاءِ أفضلُ من [الجهرِ] به وندعو غَالِبًا في هذا المجلسِ دعاءً ظاهرًا، قَصَدْنَا به أن يَسْمَعَنَا إخوانُنا ويُؤَمِّنُونَ لنا فنكونُ مُجْتَمِعِينَ على الدعاءِ في هذا الشهرِ المباركِ، ولو أَسْرَرْنَا الدعاءَ لَمَا سَمِعُوهُ وَلَمَا أَمَّنُوا لنا، والمؤمِّنُ أحدُ الداعِيَيْنِ. . .» إلى آخِرِ ما ذَكَرَ.

الْقِيمَةُ الْعِلْمِيَّةُ لِهَذِهِ الدُّرُوسِ:
يمكنُ أن ألخصَ الكلامَ على هذه القضيةِ في الأمورِ الآتيةِ:
1 - عُلُوُّ كَعْبِ صاحبِها في العلمِ، ورسوخُه في التفسيرِ، الأمرُ الذي يجعلُ لاختياراتِه وترجيحاتِه قيمةً مُعْتَبَرَةً.
2 - غَزَارَةُ المادةِ العلميةِ التي احْتَوَتْهَا هذه الدروسُ (1)؛ فهي - كما
_________
(1) وإذا أردت أن تعرف حقيقة ذلك فاعلم أن هذا القدر الذي وقفنا عليه من هذا التفسير المبارك لا يمثل إلا أجزاء قليلة من القرآن لا تتجاوز الأربعة، ومع ذلك تجد فيها من الأحاديث والآثار - من غير المكرر - ما يقارب الخمسمائة، وفيها من الأشعار والشواهد والمنظومات ما يزبد على ستمائة بيت، وفيها من القراءات ما يقارب خمسين ومائتي قراءة، وأكثر من عشرين ومائة فرع فقهي، وفيه نحو هذا الكم من المسائل المتعلقة بالعقيدة، كما تجد فيه أكثر من سبعين قاعدة من القواعد المتنوعة، وما يقرب من سبعين إشكالا أجاب عنها، إضافة إلى ما يذكره من الفروق المتنوعة وهي تقارب الخمسين فرقا، فضلا عن القضايا الإعرابية والصرفية والبلاغية وغير ذلك.

(1/30)

سَبَقَ - تشتملُ على معلوماتٍ كثيرةٍ مستقاةٍ من مُخْتَلَفِ العلومِ الْمُحْتَاجِ إليها في التفسيرِ، منها ما هو موجودٌ في بعضِ كتبِ التفسيرِ، ومنها ما هو مُفَرَّقٌ في كتبٍ تتعلقُ بفنونٍ أخرى كتاريخِ ابنِ جريرٍ، وفتحِ البارِي، وكتبِ اللغةِ وغيرِها، إضافةً إلى بعضِ الفوائدِ والشواهدِ التي تَلَقَّاهَا الشيخُ (رحمه الله) عَمَّنْ أَخَذَ عنهم العلمَ.
3 - تجدُ في هذه الدروسِ كثيرًا من الاستنباطاتِ العلميةِ التي تَوَصَّلَ إليها الشيخُ بعد اطلاعٍ واسعٍ، وَفَهْمٍ ثَاقِبٍ، وَنَظَرٍ صحيحٍ.
4 - من الأمورِ الْجَلِيَّةِ في هذه الدروسِ أن الشيخَ (رحمه الله) حينما يُلْقِيهَا ليس هو مجردَ ناقلٍ يَسْرُدُ ما قَرَأَ فحسب، بل نجدُه ينقلُ كلامَ العلماءِ، ويقارنُ بين تلك المقولاتِ ويناقشُها، ويختارُ منها ما يترجحُ لَدَيْهِ.
5 - في هذه الدروسِ تقفُ على نموذجٍ رفيعٍ من توظيفِ القواعدِ والضوابطِ العلميةِ في الفَهْمِ والاستنباطِ والترجيحِ. وهذا من أنفعِ الأمورِ التي يحتاجُ إليها طالبُ العلمِ.
6 - تَشْتَمِلُ هذه الدروسُ على بيانِ مواطنِ الْعِبَرِ في القرآنِ، وَرَبْطِ ما جَاءَ فيه بحياةِ الناسِ وَوَاقِعِهِمْ؛ فالشيخُ لا يشرحُ الآياتِ على أنها تخاطبُ قومًا ذهبوا وَقَضَوْا، بل يُبَيِّنُهَا بطريقةٍ تجعلُ السامعَ بعيشُ معها كلمةً كلمةً، وآيةً آيةً، حتى يُدْرِكَ أنه مُخَاطَبٌ بها.

(1/31)

7 - يتعرضُ الشيخُ (رحمه الله) في هذه الدروسِ لتحليلِ كُلِّ كلمةٍ في الآيةِ، ويبينُ معناها وما تَدُلُّ عليه، كما يُبَيِّنُ أصلَ مَادَّتِهَا وهكذا. فهو لا يتركُ شاردةً ولا واردةً إلا ويتكلمُ عليها غالبًا. وبهذا تُدْرِكُ فَرْقًا جَلِيًّا بين هذه المادةِ التي بَيْنَ يَدَيْكَ وبينَ ما ذَكَرَهُ الشيخُ (رحمه الله) في كتابِه: (أَضْوَاءِ الْبَيَانِ)؛ إِذْ إنه في (الأضواءِ) لا يتعرضُ لتفسيرِ جميعِ الآياتِ، بل يتكلمُ على بعضِها، كما لا يتطرقُ إلى تفسيرِ جميعِ الألفاظِ في الآيةِ التي يُفَسِّرُهَا؛ ذلك أنه قَصَدَ من تأليفِه أَمْرَيْنِ اثْنَيْنِ - كما صَرَّحَ بذلك في مقدمته (1) - هما:
1 - بَيَانُ القُرْآنِ بِالْقُرْآنِ.
2 - بيانُ الأحكامِ الفقهيةِ في جميعِ الآياتِ المُبَيَّنَةِ.

وَقْفَةٌ مَعَ تَسْجِيلِ دُرُوسِ الشَّيْخِ (رَحِمَهُ اللَّهُ) فِي التَّفْسِيرِ:
يبدو أن دروسَ الشيخِ (رحمه الله) في الكُلِّيَّةِ لم تكن تُسَجَّلُ صَوْتِيًّا؛ إذ يقولُ أحدُ تلامذتِه في الكليةِ: «ولم نَكُنْ في ذلك الوقتِ نفكرُ في إحضارِ مُسَجِّلٍ للصوتِ لأسبابٍ: منها كِبَرُ حَجْمِ الْمُسَجِّلاَتِ، حيث يَصْعُبُ حَمْلُهَا مع حَمْلِ الْكُتُبِ، ومنها أنها تَحْتَاجُ إلى أشرطةٍ كثيرةٍ قد يَصْعُبُ على الطالبِ شِرَاؤُهَا؛ لِقِلَّةِ النفقةِ» (2) اهـ.
أما في المسجدِ النبويِّ فقد كانت تلك الدروسُ تُسَجَّلُ صَوْتِيًّا، وبين أيدينا مجموعةٌ منها تُعَدُّ بالعشراتِ.
_________
(1) انظر: الأضواء (1/ 5 - 6).
(2) معارج الصعود ص12.

(1/32)

يقول أحدُ تلامذةِ الشيخِ: «ومرةً من المراتِ أَحْصَيْتُ أربعين مُسَجِّلاً للصوتِ تُسَجِّلُ دُرُوسَهُ» (1) اهـ.
إلا أن من المؤسفِ أن الْمُتَدَاوَلَ بين أيدينا منها يُعَدُّ ضئيلاً مقارنةً بكثرةِ تلك الدروسِ! والظاهرُ أن جميعَ الدروسِ الْمُسَجَّلَةِ في المسجدِ النبويِّ والمتداولةِ إنما هي من المرةِ الثانيةِ من المرتين اللتين فَسَّرَ فيهما الشيخُ (رحمه الله) القرآنَ، وقد مَاتَ ولم يُتِمَّهَا وقد صَرَّحَ (رحمه الله) بذلك عند تفسيرِ الآيةِ رَقْمِ (99) من سورةِ الأعرافِ.
هذا وقد تَطَلَّبْتُ ما سُجِّلَ من تلك الدروسِ العامرةِ فَوَقَعَ لي منها سبعُ نُسَخٍ (2)،
في كُلِّ نسخةٍ منها زياداتٌ - ولو يسيرةً - قد سَقَطَتْ من النسخِ الأخرى، وبعد استعراضِ محتوياتها والمقارنةِ بينها صَنَعْتُ من مجموعها نسخةً مكمَّلةً تَحْوِي جميعَ التفسيرِ الْمُسَجَّلِ في تلك النسخِ، وبهذا أَمْكَنَ التخلصُ من كثيرٍ من المسحِ والانقطاعِ في التسجيلِ الواقعِ في كُلِّ نسخةٍ مما وَقَفْتُ عليه من تلك الدروسِ المسجلةِ، ثم رَقَّمْتُهَا ترقيمًا خاصًّا وهو ما سَأَذْكُرُهُ قريبًا إن شاءَ اللَّهُ تعالى (3).
_________
(1) نقله صاحب كتاب: جهود الشيخ محمد الأمين الشنقيطي في تقرير عقيدة السلف ص69.
(2) بعد المقارنات بين هذه النسخ وتكرار سماعها تبين لي بما لا يدع مجالا للشك أنها تدور على نسخة واحدة في الأصل قد سُجِّلت منها، وهي نسخة الشيخ عطية (رحمه الله) إلا أن قلة العناية بالتسجيل أدى إلى هذا التفاوت، والله المستعان.
(2) ولتسهيل الوقوف على هذه النسخة بعثت بنسخة منها للمكتبة الصوتية في المسجد النبوي، كما تجدها أيضا في تسجيلات البخاري بمكة، بالإضافة إلى بعض المواقع في الشبكة العنكبوتية، مثل:
1 - موقع رسالة الإسلام http://www.islammessage.com
2 - موقع السلفيون http://www.alsalafyoon.com
تنبيه: عند تصحيح طباعة هذا الكتاب وقفت على نسخة صوتية جديدة لهذه الدروس تفضل بها الشيخ الدكتور بسام الغانم فوجدت فيها بعض المادة التي ذهبت من النسخ الأخرى بسبب انقطاع التسجيل أو المسح، فألحقتها في مراضعها من الكتاب، وهي إجمالا على النحو التالي:
1 - زيادة بقدر سطرين ضمن تفسير الآية (35) من سورة الأعراف.
2 - زيادة بقدر ثلاثة أسطر ضمن تفسير الآية (45) من سورة الأعراف.
3 - زيادة بقدر ورقتين ضمن تفسير الآية السابقة.
4 - زيادة بقدر خمسة أسطر ضمن تفسير الآية (48) من سورة الأعراف.
5 - زيادة بقدر ثلاثة أسطر ضمن تفسير الآية (52) من سورة الأعراف.
(3) 6 - زيادة كثيرة بقدر شريط لمدة ساعة تقريبا ضمن تفسير الآية (54) من سورة الأعراف. ...
7 - زيادة بقدر نصف سطر ضمن تفسير الآية (68) من سورة الأعراف.
8 - زيادة بقدر سطر ضمن تفسير الآية (81) من سورة الأعراف.

(1/33)

ذِكْرُ مُحْتَوَيَاتِ الأَشْرِطَةِ الَّتِي أَمْكَنَ الْوُقُوفُ عَلَيْهَا:
إن مجموعَ ما بِأَيْدِينَا من هذهِ الأشرطةِ المتعلقةِ بالتفسيرِ يبلغُ ستةً وسبعينَ شريطًا مُوَزَّعَةً على خمسِ سورٍ من القرآنِ الكريمِ هي: (البقرة، الأنعام، الأعراف، الأنفال، التوبة) وإليك عرضًا لمحتوياتِها تَفْصِيلاً:
أَوَّلاً: من سورةِ البقرةِ: وهي ثلاثةُ أشرطةٍ:
الشريطُ رقمُ [1] فَسَّرَ فيه الآياتِ: (45) _ (53).
الشريطُ رقمُ [2] فَسَّرَ فيه الآياتِ: (54) _ (59)، (67) _ (69).
الشريطُ رقمُ [3] فَسَّرَ فيه الآياتِ: (69) _ (79).

(1/34)

وهذه الأشرطةُ ليست ضمنَ سلسلةِ دروسِ الشيخِ (رحمه الله) في المسجدِ النبويِّ؛ وإنما سَجَّلَهَا تلميذُه الشيخُ عطيةُ سالم (رحمه الله) في منزلِ الشيخِ (رحمه الله) حينَ أَقْعَدَهُ المرضُ عن إلقاءِ درسِه في الجامعةِ، فكان هذا التسجيلُ للطلبةِ تعويضًا لهم من انقطاعِ الشيخِ (رحمه الله) عنهم.
ثَانِيًا: من سورةِ الأنعامِ:
الشريطُ رقمُ [1] فَسَّرَ فيه الآياتِ: (33) _ (38).
الشريطُ رقمُ [2] فَسَّرَ فيه الآياتِ: (38) _ (42)، نصف الآية (43) قوله: {تَضَرَّعُوا}.
الشريطُ رقمُ [3] فَسَّرَ فيه الآياتِ: (43) _ (48).
الشريطُ رقمُ [4] فَسَّرَ فيه الآياتِ: (49) _ (53).
الشريطُ رقمُ [5] فَسَّرَ فيه الآياتِ: (53) _ (57).
الشريطُ رقمُ [6] فَسَّرَ فيه الآياتِ: (57) _ (59)، (74).
الشريطُ رقمُ [7] فَسَّرَ فيه الآياتِ: (74) _ (82).
الشريطُ رقمُ [8] فَسَّرَ فيه الآياتِ: (83) _ (89).
الشريطُ رقمُ [9] فَسَّرَ فيه الآياتِ: (90) _ (93).
الشريطُ رقمُ [10] فَسَّرَ فيه الآياتِ: (93) _ (97).
الشريطُ رقمُ [11] فَسَّرَ فيه الآيتين: (98) _ (99).
الشريطُ رقمُ [12] فَسَّرَ فيه الآياتِ: (100) _ (102).
الشريطُ رقمُ [13] فَسَّرَ فيه الآياتِ: (103) _ (108).
الشريطُ رقمُ [14] فَسَّرَ فيه الآياتِ: (108) _ (111).
الشريطُ رقمُ [15] فَسَّرَ فيه الآياتِ: (112) _ (116).
الشريطُ رقمُ [16] فَسَّرَ فيه الآياتِ: (116) _ (120)، (128).

(1/35)

الشريطُ رقمُ [17] فَسَّرَ فيه الآياتِ: (128) _ (131).
الشريطُ رقمُ [18] فَسَّرَ فيه الآياتِ: (131) _ (135)، (141) _ (144).
الشريطُ رقمُ [19] فَسَّرَ فيه الآياتِ: (144) _ (146).
الشريطُ رقمُ [20] فَسَّرَ فيه الآياتِ: (146) _ (150).
الشريطُ رقمُ [21] فَسَّرَ فيه الآيَتَيْنِ: (150) _ (151).
الشريطُ رقمُ [22] فَسَّرَ فيه الآياتِ: (151) _ (152). بدايةَ (155).
الشريطُ رقمُ [23] فَسَّرَ فيه الآياتِ: (155) _ (158).
الشريطُ رقمُ [24] فَسَّرَ فيه الآيَتَيْنِ: (158) _ (159).
الشريطُ رقمُ [25] فَسَّرَ فيه الآياتِ: (159) _ (165).
ثَالِثًا: سورةُ الأعرافِ:
الشريطُ رقمُ [1] فَسَّرَ فيه الآياتِ: (1) _ (3).
الشريطُ رقمُ [2] فَسَّرَ فيه الآياتِ: (4) _ (7).
الشريطُ رقمُ [3] فَسَّرَ فيه الآياتِ: (8) _ (11).
الشريطُ رقمُ [4] فَسَّرَ فيه الآيةَ: (11).
الشريطُ رقمُ [5] فَسَّرَ فيه الآياتِ: (31) _ (35).
الشريطُ رقمُ [6] فَسَّرَ فيه الآياتِ: (35) _ (38).
الشريطُ رقمُ [7] فَسَّرَ فيه الآياتِ، (38) _ (44).
الشريطُ رقمُ [8] فَسَّرَ فيه الآياتِ: (44) _ (52).
الشريطُ رقمُ [9] فَسَّرَ فيه الآياتِ: (52) _ (54).
الشريطُ رقمُ [10] فَسَّرَ فيه الآياتِ: (54) _ (62).
الشريطُ رقمُ [11] فَسَّرَ فيه الآياتِ: (63) _ (72).

(1/36)

الشريطُ رقمُ [12] فَسَّرَ فيه الآياتِ: (73) _ (81).
الشريطُ رقمُ [13] فَسَّرَ فيه الآياتِ: (81) _ (89).
الشريطُ رقمُ [14] فَسَّرَ فيه الآياتِ: (89) _ (99).
الشريطُ رقمُ [15] فَسَّرَ فيه الآياتِ: (99) _ (101).
الشريطُ رقمُ [16] فَسَّرَ فيه الآياتِ: (101) _ (106)، (115) _ (124).
الشريطُ رقمُ [17] فَسَّرَ فيه الآياتِ: (124) _ (135)، (137).
الشريطُ رقمُ [18] فَسَّرَ فيه الآياتِ: (138) _ (144).
الشريطُ رقمُ [19] فَسَّرَ فيه الآياتِ: (148) _ (155).
الشريطُ رقمُ [20] فَسَّرَ فيه الآيَتَيْنِ: (156) _ (157).
الشريطُ رقمُ [21] فَسَّرَ فيه الآيَتَيْنِ: (158) _ (159).
الشريطُ رقمُ [22] فَسَّرَ فيه الآياتِ: (159) _ (163).
الشريطُ رقمُ [23] فَسَّرَ فيه الآياتِ: (164) _ (174).
الشريطُ رقمُ [24] فَسَّرَ فيه الآياتِ: (175) _ (181).
الشريطُ رقمُ [25] فَسَّرَ فيه الآياتِ: (182) _ (189).
الشريطُ رقمُ [26] فَسَّرَ فيه الآياتِ: (189) _ (199).
الشريطُ رقمُ [27] فَسَّرَ فيه الآياتِ: (199) _ (206).
رَابِعًا: من سورةِ الأنفالِ:
الشريطُ رقمُ [1] فَسَّرَ فيه الآياتِ: (1) _ (7).
الشريطُ رقمُ [2] فَسَّرَ فيه الآياتِ: (7) _ (11).
الشريطُ رقمُ [3] فَسَّرَ فيه الآياتِ: (11) _ (13)، (24) _ (28).

(1/37)

الشريطُ رقمُ [4] فَسَّرَ فيه الآياتِ: (29) _ (41).
الشريطُ رقمُ [5] فَسَّرَ فِيهِ الآيَةَ: (41) فقط.
الشريطُ رقمُ [6] فَسَّرَ فيه الآياتِ: (41) _ (44).
الشريطُ رقمُ [7] فَسَّرَ فيه الآياتِ: (45) _ (50).
الشريطُ رقمُ [8] فَسَّرَ فيه الآياتِ: (50) _ (61).
الشريطُ رقمُ [9] فَسَّرَ فيه الآياتِ: (61) _ (69).
الشريطُ رقمُ [10] فَسَّرَ فيه الآياتِ: (70) _ (73).
الشريطُ رقمُ [11] فَسَّرَ فيه الآياتِ: (73) _ (75).
خَامِسًا: من سورةِ التوبةِ:
الشريطُ رقمُ [1] فَسَّرَ فيه الآياتِ: (1) _ (7).
الشريطُ رقمُ [2] فَسَّرَ فيه الآياتِ: (7) _ (16).
الشريطُ رقمُ [3] فَسَّرَ فيه الآياتِ: (17) _ (25).
الشريطُ رقمُ [4] فَسَّرَ فيه الآياتِ: (25) _ (28).
الشريطُ رقمُ [5] فَسَّرَ فيه الآياتِ: (28) _ (31).
الشريطُ رقمُ [6] فَسَّرَ فيه الآيةَ: (31) _ (35)، (37).
الشريطُ رقمُ [7] فَسَّرَ فيه الآياتِ: (38) _ (40).
الشريطُ رقمُ [8] فَسَّرَ فيه الآياتِ: (40) وبعضَ (41)، ثُمَّ (44) _ (57).
الشريطُ رقمُ [9] فَسَّرَ فيه الآياتِ: (57) _ (63).
الشريطُ رقمُ [10] فَسَّرَ فيه الآياتِ: (63) _ (68).

الطَّرِيقَةُ الْمُتَّبَعَةُ فِي إِخْرَاجِ هَذَا التَّفْسِيرِ:
أَوَّلاً: فيما يتعلقُ بتفريغِ محتوياتِ الأشرطةِ ومراجعتِها:

(1/38)

1 - قمتُ باستخراجِ نسخةٍ مسجلةٍ تحوي جميعَ محتوياتِ النسخِ التي تَوَفَّرَتْ لَدَيَّ.
2 - بعد أن تَمَّ تفريغُ محتوياتِ الأشرطةِ قُمْتُ بمراجعتِها، وذلك بالمقابلةِ بين المكتوبِ على الورقِ وبين التسجيلِ الصوتيِّ، وذلك للتأكدِ من سلامةِ النصِّ الْمُثْبَتِ. وقد الْتَزَمْتُ أن لا تَقِلَّ هذه المقابلةُ عن مرتين في كُلِّ شَرِيطٍ.
ثَانِيًا: ما يتعلقُ بالتوثيقِ والعَزْوِ:
1 - قمتُ بترقيمِ الآياتِ القرآنيةِ، وتخريجِ الأحاديثِ والآثارِ من مَصَادِرِهَا، وكذلك الشواهدُ الشعريةُ.
2 - عَمَلْتُ على ذِكْرِ مصادرِ المادةِ العلميةِ التي يذكرُها الشيخُ (رحمه الله) من قراءاتٍ، وتصريفٍ، وبلاغةٍ، وإعرابٍ، وأحكامٍ، وقواعدَ، وغير ذلك مما تجدُه في حاشيةِ الكتابِ.
3 - عَرَّفْتُ ببعضِ المصطلحاتِ القليلةِ التداولِ، وبعضِ الكلماتِ الغامضةِ.
ثَالِثًا: ما يتعلقُ بمنهجِ الكتابةِ والتوثيقِ:
1 - إذا كان الحديثُ في الصحيحين أو أحدُهما اكْتَفَيْتُ بِالْعَزْوِ إليهما أو إلى أحدهما في حالِ التفردِ.
2 - عندَ ذِكْرِ مصادرِ القراءاتِ أو الشواهدِ أو القواعدِ أو المسائلِ العلميةِ فإني أَكْتَفِي - غالبًا - بذكرِ مصدرٍ واحدٍ أو اثنين أو ثلاثة دونَ التوسعِ في هذا البابِ.

(1/39)

3 - أَثْبَتُّ كلامَ الشيخِ بِنَصِّهِ من غيرِ تَصَرُّفٍ إلا ما تَقْتَضِيهِ صناعةُ الإعرابِ، وفي هذه الحالاتِ على الوجهِ الصحيحِ من غيرِ إشارةٍ إلى ذلك. وفي حالِ وجودِ انقطاعٍ في التسجيلِ أو مسحٍ في الشريطِ أو لفظةٍ غيرِ واضحةٍ فإني أضعُ مكانَ ذلك ما يُتِمُّ به المعنى من كلامِ الشيخِ في موضعٍ آخَرَ - إن وُجِدَ - وإلا كَمَّلْتُهُ بما يتناسبُ مع السياقِ، وأجعلُ ذلك بين مَعْقُوفَتَيْنِ []، وهكذا فيما يقعُ من سَبْقِ اللسانِ، ثم أُنَبِّهُ إلى ذلك في الحاشيةِ.
4 - في بعضِ الأحيانِ يذكرُ الشيخُ (رحمه الله) كلمةً أو أكثرَ ثم يستدركُ فيذكرُ كلامًا آخَرَ، وفي هذه الحالةِ أَتْرُكُ الكلامَ الذي أَعْرَضَ عنه الشيخُ، وأُثْبِتُ كلامَ الشيخِ بعدَ الاستدراكِ. كما أن الشيخَ (رحمه الله) قد يُكَرِّرُ الجملةَ لِيَفْهَمَ السامعُ مُرَادَهُ أو يعيدها بعد الفراغِ منها تأكيدًا لمضمونها في ذهنِ المستمعِ، وهذا أمرٌ يحتاج إليه الْمُلْقِي، لَكِنْ إن وَقَعَ في المادةِ المكتوبةِ فإنه يُخِلُّ بتتابعِ الكلامِ وَتَرَابُطِ أجزائِه؛ ولذا فإني - غَالِبًا - أحذفُ الجملةَ المكررةَ التي لا تحملُ أَيَّ فائدةٍ زائدةٍ من جهةِ المعنى ولا أُشِيرُ لذلك.
5 - يُوجَدُ في آخِرِ كُلِّ دَرْسٍ من دروسِ سورةِ البقرةِ سؤالاتٌ مُوَجَّهَةٌ من الشيخِ عطيةَ لشيخِه الأمينِ (رحمه الله)، وهي تتصلُ ببعضِ المواضعِ من الآياتِ الْمُفَسَّرَةِ في الدرسِ نفسِه، ثم يجيبُ الشيخُ عنها. وقد قُمْتُ بِوَضْعِهَا في مَوَاطِنِهَا التي تتصلُ بها (في الهامشِ) مع الإحالةِ عند مَوْطِنِهَا من المتنِ على الهامشِ، وقد أَثْبَتُّ جوابَ الشيخِ بِنَصِّهِ، أما السؤالُ فقد

(1/40)

أَخْتَصِرُهُ أو أُعِيدُ صِيَاغَتَهُ.
6 - إذا وقعَ للشيخِ خطأ في الآيةِ القرآنيةِ فإني أُصْلِحُهُ دونَ الإشارةِ لذلك.
7 - الأحاديثُ التي يُورِدُهَا الشيخُ (رحمه الله) أَثْبَتُّهَا كما نَطَقَ بها. مع أنه قد يَذْكُرُهَا بالمعنى في بعضِ الأحيانِ، وإنما اكْتَفَيْتُ بتخريجها.
8 - فيما يتعلقُ بالشواهدِ والأشعارِ التي يُورِدُهَا الشيخُ (رحمه الله)، قد أَجِدُ مغايرةً في بعضِ الألفاظِ فيما بينَ ما نَطَقَ به الشيخُ وما وقفتُ عليه من المصادرِ التي ذُكِرَ البيتُ فيها. فإن وَقَفْتُ في هذه الحالةِ على روايةٍ للبيتِ تُوَافِقُ ما ذَكَرَهُ الشيخُ اكتفيتُ بذلك وَأَثْبَتُّهُ كما قاله. وإلا أَثْبَتُّهُ كما قاله الشيخُ الْمُفَسِّرُ، وأشرتُ في الهامشِ إلى نوعِ المغايرةِ التي وقفتُ عليها.
أما إذا كان البيتُ من ألفيةِ ابنِ مَالِكٍ، أو مَرَاقِي السعودِ أو غيرِ ذلك من المنظوماتِ العلميةِ فإني أُثْبِتُهُ كما في الأصلِ الذي أُخِذَ منه.
9 - عندَ بدايةِ كُلِّ وَجْهٍ من تلك الأشرطةِ أضعُ علامةَ (/) مع كتابةِ رقمِ الشريطِ والوجهِ في البياضِ الأيسرِ من الصفحةِ، هكذا (1/أ) أو (1/ب) وَهَلُمَّ جَرَّا.
10 - بَعْدَ كُلِّ درسٍ يختمُ الشيخُ (رحمه الله) بدعاءٍ قَدْرَ نصفِ صفحةٍ، وقد تَرَكْتُ نقلَ ذلك اختصارًا، ولأنه لا تَعَلُّقَ له بموضوعِ التفسيرِ (1).
_________
(1) وقد نقلت نص دعائه في أحد الدروس في آخر الكتاب.

(1/41)

رَابِعًا: فِيمَا يَتَعَلَّقُ بالفهارسِ:
كنتُ قد أَعْدَدْتُ فهارسَ متنوعةً تُقَرِّبُ مادةَ الكتابِ لدَى القُرَّاءِ، ثم عَدَلْتُ عن ذلك لأَمْرَيْنِ:
الأَوَّلُ: أن الكتابَ لم يَكْتَمِلْ، ولا زِلْنَا نأملُ الحصولَ على مزيدٍ من الدروسِ الْمُسَجَّلَةِ للشيخِ (رحمه الله)، وهذا يعني أنه بمجردِ حصولِ زيادةٍ في المحتوياتِ يحصلُ إخلالٌ في الفهارسِ من جهةِ أرقامِ الصفحاتِ كما لا يَخْفَى.
وهذا السببُ بِعَيْنِهِ هو الذي أَلْجَأَ إلى أن تكونَ الإحالاتُ إلى المواضعِ السابقةِ واللاحقةِ في الحاشيةِ مرتبطةً بأرقامِ الآياتِ في السورِ.
الثاني: كنتُ قد عَهِدْتُ لأحدِ الفضلاءِ من طلبةِ العلمِ (1) صناعةَ فهارسَ علميةٍ شاملةٍ لجميع ما وَرَّثَهُ الشيخُ (رحمه الله) من العلمِ، سواء كان أصلُ مادتِه مُؤَلَّفًا للشيخِ، أم كان دروسًا مُسَجَّلَةً كُتِبَتْ بعد ذلك، كبعضِ المحاضراتِ، أو هذا التفسيرِ، بالإضافةِ إلى بعضِ الفتاوى الْخَطِّيَّةِ التي كَتَبَهَا الشيخُ (رحمه الله) ولم تُطْبَعْ بَعْدُ، وهذا يغني عن وَضْعِ فهارسَ خاصةٍ لهذا الكتابِ. ولتيسيرِ الوقوفِ على الآيةِ المطلوبِ تفسيرُها قمتُ بترقيمِ الآياتِ بالإضافةِ إلى كتابةِ اسمِ السورةِ ورقمِ الآيةِ المفسَّرةِ في رأسِ كُلِّ صَفْحَةٍ.
هذا وقد سَمَّيْتُهُ (الْعَذْب النَّمِير مِنْ مَجَالِسِ الشَّنْقِيطِيِّ فِي التَّفْسِيرِ).
أسألُ اللَّهَ (عز وجل) أن ينفعَ به مَنْ كَتَبَه، أو قَرَأَهُ، وهو حَسْبُنَا وَنِعْمَ الوكيلُ.
•••
_________
(1) وهو الأستاذ زاهر الشهري حفظه الله.

(1/42)

شُكْرٌ وَرَجَاءٌ
أشكرُ كُلَّ مَنْ أَعَانَ على إخراجِ هذا العملِ بِرَأْيٍ، أو فائدةٍ، أو مقابلةٍ، أو مراجعةٍ، أو غيرِ ذلك.
فأسألُ اللَّهَ أن يجزلَ لهم المثوبةَ وَيُعْظِمَ لهم الأجرَ ويختمَ لهم بالسعادةِ إنه قريبٌ مُجِيبٌ.
كما أرجو كُلَّ مَنْ وَقَفَ عليه ورأى فيه نقصًا أو خَلَلاً أن يرشدني إليه وله مني الشكرُ والدعاءُ.
ثم مَنْ كان لديه مزيدٌ على ما وقفتُ عليه من دروسِ الشيخِ المسجلةِ - وهي المذكورةُ ضمنَ هذه المقدمةِ - فَلْيُطْلِعْنِي عليه إِتْمَامًا لهذا العملِ، ونشرًا لعلمِ الشيخِ (رحمه الله)، ومشاركةً في بذلِ النفعِ للخلقِ.
رَبَّنَا اغْفِرْ لنا ولإخواننا الذين سَبَقُونَا بالإيمانِ، ولا تَجْعَلْ في قلوبنا غِلاًّ للذين آمنوا، رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ، رَبَّنَا آتِنَا فِي الدنيا حسنةً، وفي الآخرةِ حسنةً، وَقِنَا عذابَ النارِ.

(1/43)

وصلى الله وسلم وَبَارَكَ على نبينا محمدٍ وعلى آله وصحبه.
كتبه: خالد بن عثمان السبت

(1/44)


ترجمة العلامة المفسر الأصولي محمد الأمين الشنقيطي - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

تَرْجَمَةُ العَلاَّمَةِ الْمُفَسِّرِ الأُصُولِيِّ (*)
مُحَمَّدِ الأَمِينِ الشَّنْقِيطِيِّ (1)
أولا: اسْمُهُ وَنَسَبُهُ:
هو محمدُ الأمينُ بنُ محمدِ المختارِ بنِ عبدِ القادرِ بنِ محمدِ بنِ أحمدَ نوحِ بنِ محمدِ بنِ سَيِّدِي أحمدَ بنِ المختارِ. من أولادِ الطالبِ أوبك، الذي هو من أولادِ كريرِ بنِ الموافِي بنِ يعقوبَ بنِ جاكن الأبر، جد القبيلةِ المعروفةِ بالجكنيين، والتي يَرْجِعُ نَسَبُهَا إلى حِمْيَرَ.

ثانيا: مَوْلِدُهُ وَنَشْأَتُهُ:
وُلِدَ الشيخُ (رحمه الله) سنةَ (1325هـ) عندَ ماءٍ يُسَمَّى (تَنْبَة) من أعمالِ مديريةِ (كيفا) من موريتانيا.
وقد نشأ الشيخُ (رحمه الله) يَتِيمًا؛ إذ تُوُفِّيَ والدُه وهو صبيٌّ صغيرٌ لا زَالَ يقرأُ في جزءِ عمَّ من القرآنِ الكريمِ. فَتَرَعْرَعَ الغلامُ في بيتِ أخوالِه الذين هُمْ من بَنِي عمومته؛ ذلك أن والدتَه كانت ابنةَ عمِّ أبيه، وكان ذلك البيتُ الذي تَرَبَّى فيه الشيخُ (رحمه الله) يزخرُ بمزيدٍ من العلمِ فضلاً عمَّا يكتنفُ تلك البيئةَ من قُطْرِ شنقيطَ عمومًا من انتشارٍ للعلمِ وَذَوِيهِ، والأدبِ وأربابِه، والفروسيةِ ورجالاتها.
وكان أبوه قد خَلَّفَ له ثروةً من المالِ والحيوانِ، ولم يُخَلِّفْ وَلَدًا سِوَاهُ.
يقول الشيخُ (رحمه الله) متحدثًا عن بعضِ أيامِ الصِّبا: «كنتُ أَمِيلُ إلى اللَّعِبِ أكثرَ من الدراسةِ، حتى حفظتُ الحروفَ الهجائيةَ، وبدؤوا يُقْرِئُونَنِي إياها بالحركاتِ (ب فتحة بَا، ب كسرة بِي، ب ضمة بُو) وهكذا. . فقلتُ لهم: أَوَكُلُّ الحروفِ هكذا؟ قالوا: نَعَمْ، فقلتُ: كفى، إني أستطيعُ قِرَاءَتَهَا كُلَّهَا على هذه الطريقةِ؛ كي يتركوني، فقالوا: اقْرَأْهَا. فقرأتُ بثلاثةِ حروفٍ أو أربعةٍ، وتنقَّلْتُ إلى آخِرِهَا بهذه الطريقةِ، فعرفوا أني فهمتُ قَاعِدَتَها، واكتفوا مني بذلك، وتركوني، ومن ثم حُبِّبَتْ إِلَيَّ القراءةُ» اهـ.
ولما أتم العاشرةَ من عمرِه فَرَغَ من حفظِ القرآنِ الكريمِ على خالِه عبدِ اللَّهِ بنِ محمدٍ المختارِ بنِ إبراهيمَ بنِ أحمدَ نوحٍ.
_________
(1) مصادر الترجمة: ترجمة تلميذه الشيخ عطية سالم، وهي مطبوعة في آخر أضواء البيان، «علماء ومفكرون عرفتهم» للمجذوب (1/ 171)، «ترجمة الشيخ محمد الأمين الشنقيطي» للسديس، «جهود الشيخ محمد الأمين الشنقيطي في تقرير عقيدة السلف» للطويان (رسالة ماجستير مقدمة في الجامعة الإسلامية عام 1412هـ ثم طُبِعت في مجلدين عن مكتبة العبيكان) وغيرها.

(*) هذه الترجمة في النسخة التي أهداها الشيخ المحقق للمكتبة الشاملة وليست من المطبوع

(/)

ثالثا: طَلَبَهُ لِلْعِلْمِ:
بعدَ أن أَتَمَّ حفظَ القرآنِ في سِنِّ العاشرةِ تَعَلَّمَ رسمَ المصحفِ العثمانيِّ على ابنِ خالِه، وهو سيدي محمدِ بنِ أحمدَ بنِ محمدٍ المختار، كما قرأَ عليه التجويدَ في مَقْرَأِ نافعٍ، بروايةِ وَرْشٍ، من طريقِ أبي يعقوبَ الأزرقِ، وقالون من روايةِ أبي نشيطٍ، وأخذَ عنه سَنَدًا بذلك إلى النبيِّ - صلى الله عليه وسلم -، وكان قد بلغَ من العمرِ ستةَ عشرَ عامًا.
كما دَرَسَ أثناءَ تلك القراءةِ بعضَ المختصراتِ في الفقهِ على مذهبِ الإمامِ مالكٍ، كرجزِ ابن عَاشِرٍ، كما درسَ الأدبَ مع شيءٍ من التوسعِ على زوجةِ خالِه، وأخذَ عنها إضافةً إلى الأدبِ: مبادئَ النحوِ كالآجرومية، وبعضِ التمرينات، كما أخذَ عنها بتوسعٍ: أنسابَ العربِ وأيامَهم، والسيرةَ النبويةَ، ونظم الغزوات لأحمد البدوي الشنقيطي - وهو يَرْبُو على خمسمائة بيتٍ مع شَرْحِهِ لابنِ أختِ المؤلفِ المعروفِ بحماد - ودرسَ عليها أيضا نظمَ عمودِ النسبِ للمؤلفِ نفسِه، وهو نظمٌ طويلٌ يُعَدُّ بالآلافِ، بالإضافةِ إلى شرحِه لابنِ أختِ المؤلفِ (القدر المتعلق بالعدنانيين).
كُلُّ ذلك حَصَّلَهُ في بيتِ أخوالِه!! وقد أَخَذَ عن غيرِهم الفقهِ المالكيِّ من مختصرِ خليلٍ، والنحوَ من ألفيةِ ابنِ مالكٍ وغيرِها، والصرفَ، والأصولَ، والبلاغةَ، وشيئًا من الحديثِ، والتفسيرِ.
أما المنطقُ وآدابُ البحثِ والمناظرةِ فكان تحصيلُه لها عن طريقِ المطالعةِ.
يُحَدِّثُنَا الشيخُ (رحمه الله) عن بدايةِ الطلبِ فيقول: «وَلَمَّا حَفِظْتُ القرآنَ، وأخذتُ الرسمَ العثمانيَّ، وتفوَّقْتُ فيه على الأقرانِ، عُنِيَتْ بي والدتي وأخوالي أَشَدَّ عنايةٍ، وعزموا على توجيهي للدراسةِ في بقيةِ الفنونِ، فجهَّزَتْنِي والدتي بِجَمَلَيْنِ، أحدهما عليه مَرْكَبِي وَكُتُبِي، والآخَرُ عليه نَفَقَتِي وَزَادِي، وصحبني خادمٌ ومعه عدةُ بقراتٍ، وقد هَيَّأَتْ لي مركبي كأحسنِ ما يكونُ من مركبٍ، وملابسَ كأحسنِ ما تكونُ، فَرَحًا بي، وَتَرْغِيبًا لي في طلبِ العلمِ، وهكذا سَلَكْتُ سبيلَ الطلبِ والتحصيلِ» اهـ.

(/)

رَابِعًا: هِمَّتُهُ فِي طَلَبِ الْعِلْمِ:
كان الشيخُ (رحمه الله) يتمتعُ بهمةٍ عاليةٍ في طلبِ العلمِ، فَلَمْ يكن يُفَوِّتُ مسألةً مما دَرَسَ دونَ استيعابٍ وتمحيصٍ، وإن كَلَّفَهُ ذلك جهودًا مضنيةً وأوقاتًا طويلةً، وإليك هذه الواقعةَ التي تُنَادِي بما ذكرتُ، يقولُ الشيخُ (رحمه الله): «جِئْتُ للشيخِ في قراءتِي عليه، فَشَرَحَ لي كما كان يشرحُ، ولكنه لم يَشْفِ ما في نفسي على ما تَعَوَّدْتُ، ولم يَرْوِ لي ظَمَئِي، وقمتُ من عنده وأنا أَجِدُنِي في حاجةٍ إلى إزالةِ بعضِ اللبسِ، وإيضاحِ بعضِ المُشْكِلِ، وكان الوقتُ ظُهْرًا، فأخذتُ الكتبَ والمراجعَ، فَطَالَعْتُ حتى العصرِ، فلم أَفْرَغْ من حاجتِي، فعاودتُ حتى المغربِ، فلم أَنْتَهِ أيضًا، فَأَوْقَدَ لِي خَادِمي أعوادًا من الحطبِ أقرأُ على ضَوْئِهَا، كعادةِ الطلابِ، وواصلتُ المطالعةَ، وأتناولُ الشاي الأخضرَ كُلَّمَا مَلِلْتُ أو كَسِلْتُ، والخادمُ بجواري يوقدُ الضوءَ، حتى انبثقَ الفجرُ وأنا في مجلسي لم أَقُمْ إلا لصلاةِ فرضٍ أو تناولِ طعامٍ، وإلى أن ارتفعَ النهارُ وقد فَرَغْتُ من درسي وزالَ عني لَبْسِي، ووجدتُ هذا المحلَّ من الدرسِ كغيره في الوضوحِ والفَهْمِ» اهـ.
هكذا كان يصنعُ (رحمه الله) حينما يعرضُ له إشكالٌ!! بالإضافةِ إلى ما كانَ يكابدُه من سهرٍ في تَتَبُّعِ كلامِ الشُّرَّاحِ للكتابِ الذي يشتغلُ بدراستِه طَلَبًا لاستيفاءِ كُلِّ ما قِيلَ في المسألةِ أو البابِ.

(/)

خَامِسًا: غَزَارَةُ عِلْمِهِ وَسِعَةُ اطِّلاَعِهِ:
حَبَا اللَّهُ الشيخَ (رحمه الله) ذكاءً مُفْرطًا، وحافظةً نادرةً، وهمةً عاليةً، فَسَخَّرَ ذلك كُلَّهُ في تحصيلِ العلمِ وجَمْعِه بمختلفِ فنونِه وصنوفِه، من عقيدةٍ، وتفسيرٍ، وحديثٍ، وأصولٍ، وعربيةٍ ...
وكان كلامُه في العلمِ يَشُدُّ كُلَّ مَنْ سَمِعَهُ، حتى يُخَيَّلَ للسامعِ أن الشيخَ أَفْنَى عمرَه في ذلك الفنِّ ولا يُحْسِنُ غيرَه!
وهذه ليست من المبالغةِ في شيءٍ، وَمَنْ قَرَأَ كتابَه: "الرحلة"، أو سَمِعَ شيئًا من محاضراتِه ومناظراتِه، سواءً في المدينةِ النبويةِ، أو ما سُجِّلَ له إبِّانَ زيارتِه لعشرِ دولٍ إفريقيةٍ على رأسِ وَفْدٍ من الجامعةِ عَرَفَ حقيقةَ ما ذَكَرْتُ، كما أن دروسَه الْمُسَجَّلَةَ في التفسيرِ أكبرُ شاهدٍ على ذلك.
ولقد صدقَ (رحمه الله) حينما قال: «لاَ توجدُ آيةٌ في القرآنِ إلا دَرَسْتُهَا عَلَى حِدَةٍ» اهـ.
وقال: «كُلُّ آيَةٍ قال فيها الأَقْدَمُونَ شيئًا فهو عِنْدِي»!!
ولما قال له أحدُ الأشخاصِ: «إن سليمانَ الجَمَلِ - صاحبَ حاشيةِ الجَمَلِ على الجَلاَلَيْنِ - لم يَقُلْ هَذَا». قال: «أَحْلِفُ لكَ باللَّهِ أني أعلمُ بكتابِ اللَّهِ من سليمانَ الجملِ بكذا؛ لأني أخذتُ المصحفَ من أَوَّلِهِ إلى آخِره، ولم تَبْقَ آيةٌ إلا تَتَبَّعْتُ أقوالَ العلماءِ فيها، وعرفتُ ما قالوا».
وكان (رحمه الله) يحفظُ من أشعارِ العربِ وشواهدِ العربيةِ الآلافَ المؤلفةَ من الأبياتِ، كما كان يحفظُ أكثرَ أحاديثِ الصحيحين، وألفيةَ ابنِ مالكٍ، وَمَرَاقِي السعودِ، وألفيةَ العراقي، وغيرَ ذلك من المنظوماتِ في السيرةِ النبويةِ، والغزواتِ، والأنسابِ، والمتشابِه من ألفاظِ القرآنِ، وشيئًا من المتونِ في الفقهِ نَثْرًا ورَجَزًا.
وَمَنْ سَمِعَ شيئًا من دروسِ التفسيرِ لم يَسْتَكْثِرْ ذلك عليه.

(/)

سَادِسًا: عَقِيدَتُهُ:
إن من الأمورِ البارزةِ التي تَشُدُّ انتباهَ المستمعِ لدروسِ الشيخِ (رحمه الله) أو القارئِ لهذا المكتوبِ منها، كثرةَ تقريرِه لاعتقادِ أهلِ السنةِ والجماعةِ في جميعِ الأبوابِ الاعتقاديةِ - خاصةً ما يتعلقُ بالأسماءِ والصفاتِ - فهو يُقَرِّرُ ذلك كُلَّهُ بعبارةٍ واضحةٍ على قواعدَ راسخةٍ مع حشدٍ من الأدلةِ النقليةِ والعقليةِ، حتى إن المستمعَ لكلامِه أو القارئَ له يُخيَّلُ إليه أن الشيخَ (رحمه الله) لا يُحْسِنُ غيرَ هذا البابِ من العلمِ. وَمَعَ تَوَسُّعِ الشيخِ (رحمه الله) في تقريرِ عَامَّةِ هذه المسائلِ وإفاضتِه في الاحتجاجِ للمعتقَد الحقِّ فيها، كانَ لا يَكِلُّ ولا يَمَلُّ من تَكْرَارِ ذلك عند كُلِّ مُنَاسَبَةٍ، فنجدُ أنه يتكلمُ في بيانِ الأُسُسِ الثلاثةِ التي يُبْنَى عليها المعتقدُ الصحيحُ في الصفاتِ في ثمانيةِ مواضعَ من هذه الدروسِ التي وَصَلَتْ إلينا، وهكذا كلامُه على موضوعِ التشريعِ وَالْحُكْمِ بغيرِ ما أنزل اللَّهُ، وكذا عند بيانِ اختصاصِ اللَّهِ تعالى بعلمِ الغيبِ، كما نجدُ الردَّ على القدريةِ في سبعةِ مواضعَ، وكذا عَرْضُ المناظرةِ بين الإسفرائيني والقاضي عبدِ الجبارِ في الْقَدَرِ، وفي ستةِ مواضعَ يُقَرِّرُ صفةَ الاستواءِ، وفي مِثْلِهَا يذكرُ المحاورةَ التي وَقَعَتْ بين الأعرابيِّ وعمرِو بنِ عُبَيْدٍ في القدرِ، إلى غيرِ ذلك مما يتكررُ في هذه الدروسِ المباركةِ من مسائلِ الاعتقادِ.
وهذا التقريرُ لمسائلِ الاعتقادِ لا يقتصرُ على الدروسِ التي كان يُلْقِيهَا في التفسيرِ في مسجدِ رسولِ اللَّهِ - صلى الله عليه وسلم - بل نَجِدُهَا مبثوثةً في كُتُبِهِ، لا سيما «أضواء البيان» (1).
ولم يكن تَمَكُّنُ الشيخِ (رحمه الله) مُقْتَصِرًا على اعتقادِ أهلِ السنةِ، بل هو راسخُ المعرفةِ بمذاهبِ المتكلمين ووجوهِ بُطْلاَنِهَا، وهذا ظاهرٌ بجلاءٍ فيما يُقَرِّرُهُ في هذه الدروسِ وفيما ذَكَرَهُ في كُتُبِهِ، وقد قال (رحمه الله) عندَ تفسيرِ الآيةِ رقمِ (54) من سورةِ الأعرافِ، وهي قولُه تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ ... } [الأعراف: آية 54] بعد تقريرِه للمعتقدِ الصحيحِ في بابِ الصفاتِ وبيانِ بُطْلاَنِ مذهبِ المتكلمين في ذلك: «ونحنُ نقولُ لكم هذا وَنُقَرِّرُ لكم مذهبَ السلفِ على ضوءِ القرآنِ العظيمِ مع أنَّا ما دَرَسْنَا دراسةً شديدةً مثل علومِ الكلامِ والمنطقِ، وما تَنْفِي به كُلُّ طائفةٍ بَعْضًا من صفاتِ اللَّهِ، ونحن مُطَّلِعُونَ على جميعِ الأدلةِ وعلى تَرْكِيبِهَا التي نُفِيَ بها بعضُ الصفاتِ، عارفونَ كيف جاءَ البُطْلاَنُ، ومن الوجهِ الذي جاءَ البُطْلاَنُ، واسمُ الدليلِ الذي تُرِدُ به، ولكن ذلك لا يَلِيقُ في هذا المجلسِ الحافلِ؛ لأنه لا يَعْرِفُهُ إلا خَوَاصُّ الناسِ، فبعدَ النظرِ العامِّ الطويلِ في علمِ الكلامِ وما يستدلُّ به طوائفُ المتكلمين، وما تَرُدُّ به كُلُّ طائفةٍ على الأخرى، والأقيسةِ المنطقيةِ التي رَتَّبُوهَا وَنَفَوْا بها بعضَ الصفاتِ، ومعرفتنا من الوحيِ ومن نَفْسِ الكلامِ والبحوثِ والمناظراتِ كيف يَبْطُلُ ذلك الدليل، ومن أين جاء الخطأُ، وَتَحَقَّقْنَا من هذا كُلِّهِ، بعد ذلك كُلِّهِ تَحَقَّقْنَا كُلَّ التحققِ أن السلامةَ كُلَّ السلامةِ، والخيرَ كُلَّ الخيرِ في اتباعِ نورِ هذا القرآنِ العظيمِ، والاهتداءِ بِهَدْيِ هذا النبيِّ الكريمِ. . .» إلخ.
وبعدَ هذا العرضِ بَقِيَ أن تعلمَ أن الشيخَ (رحمه الله) لم يَحْصُلْ له هذا الرسوخُ في هذا البابِ في أُخْرَيَاتِ حياتِه بل تجدُ ذلك أيضا في بعضِ مؤلفاتِه القديمةِ قبل استقرارِه في هذه البلادِ، ومن ذلك ما كَتَبَهُ في كتابِه: (رِحْلَةُ الْحَجِّ إِلَى بَيْتِ اللَّهِ الْحَرَامِ) جوابًا على سؤالٍ وُجِّهَ إليه عَنْ مذهبِ أهلِ السنةِ في الصفاتِ فأجابَ بنفسِ الأسلوبِ والمستوى الذي كان يُقَرِّرُ فيه اعتقادَ أهلِ السنةِ في هذا البابِ في أخرياتِ حياتِه. فَرَحِمَهُ اللَّهُ رحمةً واسعةً.
_________
(1) وقد جُمع في ذلك رسالة علمية مقدمة إلى الجامعة الإسلامية.

(/)

سَابِعًا: الْوَظَائِفُ وَالأَعْمَالُ الَّتِي تَقَلَّدَهَا فِي بِلاَدِهِ:
تَصَدَّى الشيخُ (رحمه الله) للتدريسِ وَالْفُتْيَا، كما اشْتُهِرَ بالقضاءِ، وكانت طريقتُه فيه أن يَسْتَكْتِبَ الْمُتَقَاضِيَيْنِ رَغْبَتَهُمَا في التقاضِي إليه، وقبولهما ما يَقْضِي به، ثم يستكتبُ الْمُدَّعِي دَعْوَاهُ، ويكتبُ جوابَ الْمُدَّعَى عليه أسفلَ كتابةِ الدَّعْوَى، ثم يكتبُ الحكمَ مع الدعوى والإجابةَ، ثم يُحِيلُهُمَا إلى مَنْ شَاءَا من المشايخِ أو الحكامِ للتصديقِ عليها وتنفيذِها.
وكان يقضي في كُلِّ شيءٍ إلا في الدماءِ والحدودِ؛ إِذْ كان للدماءِ قضاءٌ خاصٌّ، وكان الحاكمُ الفرنسيُّ في البلادِ يقضي بالقصاصِ في القتلِ بعدَ محاكمةٍ وَمُرَافَعَةٍ، وبعدَ تمحيصِ القضيةِ وإنهاءِ المرافعةِ، وصدورِ الحكمِ يُعْرَضُ على عَالِمَيْنِ من علماءِ البلادِ للمصادقةِ عليه، ويطلقُ على الْعَالِمَيْنِ: لجنةُ الدماءِ، وكان (رحمه الله) أحدَ عُضْوَيْ هذه اللجنةِ.
ولم يَخْرُجِ الشيخُ (رحمه الله) من بلادِه حتى عَلاَ قَدْرُهُ، وذاعَ صِيتُهُ، وَعَظُمَتْ مَنْزِلَتُهُ بين الخاصِّ والعامِّ والقاصِي والدَّانِي، وصارَ عَلَمًا من أعلامِ البلادِ، وموضعًا لثقةِ الجميعِ.

(/)

ثَامِنًا: سَفَرُهُ إِلَى الْحَجِّ وَاسْتِقْرَارُهُ فِي الْمَدِينَةِ النَّبَوِيَّةِ، وَأَثَرُ ذَلِكَ عَلَيْهِ مِنَ النَّاحِيَةِ الْعِلْمِيَّةِ:
سَافَرَ الشيخُ (رحمه الله) من بلادِه لسبعٍ مَضَيْنَ من جُمَادَى الآخرةِ، من سنةِ سبعٍ وستين وثلاثِمائةٍ وألفٍ، قاصدًا الحجَّ عن طريقِ البرِّ على نيةِ العودةِ بعدَ ذلك إلى البلادِ، وقد كانت تلك السَّفْرَةُ حافلةً بالفوائدِ والمباحثاتِ العلميةِ القَيِّمَةِ التي تُبَرْهِنُ على رسوخِ الشيخِ في العلمِ، وطولِ بَاعِهِ فيه، يُسلِّمُ بذلك كُلُّ مَنْ قَرَأَ ما دَوَّنَهُ في تلك الرحلةِ بعنوانِ: «الرِّحْلَةُ إِلَى بَيْتِ اللَّهِ الْحَرَامِ».
وبعدَ فراغِ الشيخِ من مناسكِ الحجِّ تَوَجَّهَ صوبَ المدينةِ النبويةِ، ثم عزمَ على البقاءِ والاستقرارِ فيها، وكان (رحمه الله) يقول: «لَيْسَ مِنْ عَمَلٍ أعظمَ من تفسيرِ كتابِ اللَّهِ في مسجدِ رسولِ اللِّهِ - صلى الله عليه وسلم -».
وقد كان لاستقرارِه في هذه البلادِ أثرٌ ظاهرٌ في زيادةِ اطِّلاَعِهِ، وتوسيعِ دائرةِ عِلْمِهِ؛ ذلك أن الدراسةَ في بلادِه كانت مُنْصَبَّةً على الفقهِ في مذهبِ الإمامِ مالكٍ خاصةً دونَ غَيْرِهِ من المذاهبِ، إضافةً إلى علومِ العربيةِ، والأصولِ، والسيرةِ، والتفسيرِ، والمنطقِ، ولم تَكُنْ دِرَاسَةُ الحديثِ تَحْظَى بما يَحْظَى به غيرُها؛ لاقتصارِ الناسِ على مذهبِ مَالِكٍ (رحمه الله).
فلما بدأ الشيخُ (رحمه الله) يزاولُ التدريسَ في المسجدِ النبويِّ، وخالطَ العامةَ والخاصةَ أَلْفَى مَنْ يُمَثِّلُ المذاهبَ الأربعةَ، وَمَنْ يُنَاقِشُ فيها، ويبحثُ عن الدليلِ ويتطلبُه، كما وجدَ الدراسةَ في المسجدِ النبويِّ لا تَقْتَصِرُ على مذهبٍ مُعَيَّنٍ، فكان من الْمُتَعَيَّنِ على مَنْ تَصَدَّرَ للتدريسِ في مثلِ هذه البيئةِ الاطلاعُ على سائرِ المذاهبِ الْمُعْتَبَرَةِ، والوقوفُ على أقوالِ العلماءِ في المسألةِ، مع التضلعِ بعلومِ الكتابِ والسنةِ، فَدَأَبَ الشيخُ (رحمه الله) في تحصيلِ ذلك، وقد سَاعَدَهُ على هذا التوسعِ تَمَكُّنُهُ من علومِ الآلةِ.
وإن هذا الأثرَ المشارَ إليه تَجِدُهُ بارزًا في كتابِه: «أَضْوَاءُ الْبَيَانِ» عندما يتعرضُ للمسائلِ الفقهيةِ.

(/)

تَاسِعًا: الأَعْمَالُ الَّتِي زَاوَلَهَا (رَحِمَهُ اللَّهُ) بَعْدَ اسْتِقْرَارِهِ فِي بِلاَدِ الْحَرَمَيْنِ:
1 - تفسيرُ القرآنِ الكريمِ في المسجدِ النبويِّ، وقد أَتَمَّ تفسيرَ جميعِ القرآنِ، ثم شَرَعَ في تفسيرِه ثانيةً- كما ذكر ذلك في بعض دروسه - إلا أن المنيةَ وافته، فَمَاتَ (رحمه الله) ولم يُجَاوِزْ سُورَةَ بَرَاءَةٍ.
2 - تدريسُ التفسيرِ في (دَارِ الْعُلُومِ) في المدينةِ النبويةِ منذ عامِ (1369 هـ) إلى أن انتقلَ إلى
الرياضِ عامَ (1371 هـ).
3 - تدريسُ التفسيرِ والأصولِ منذُ سنةِ (1371 هـ) حينما افْتَتَحَتِ الإدارةُ العامةُ للمعاهدِ والكلياتِ بالرياضِ معهدًا عِلْمِيًّا، تَلاَهُ عدةُ معاهدَ، وَكُلِّيَّتَا الشريعةِ واللغةِ العربيةِ، وكان الشيخُ (رحمه الله) ممن اخْتِيرَ للتدريسِ هناك، فانتقلَ إلى الرياضِ، وبقي يُدَرِّسَ هناك حتى انتقلَ إلى المدينةِ كما سيأتي.
- تدريسُ بعضِ مؤلفاتِ شيخِ الإسلامِ (رحمه الله) حيثُ خَصَّصَ الشيخُ (رحمه الله) - إضافةً إلى ما سَبَقَ - دَرْسًا لِمُدَرِّسِي المعهدِ في بعضِ كتبِ شيخِ الإسلامِ ابنِ تيميةَ (رحمه الله)، وكان ذلك في صَحْنِ المعهدِ بِدَخْنَةَ بين العِشَاءَيْنِ.
- تدريسُ الأصولِ، وذلك في مسجدِ الشيخِ محمدِ بنِ إبراهيمَ (رحمه الله) حيث كان الأمينُ (أكرمَ اللَّهُ مَثْوَاهُ) يُدَرِّسُ الأصولَ لكبارِ الطلبةِ.
- تدريسُ الأصولِ لخواصِّ تلامذتِه في بَيْتِهِ بعدَ العصرِ، كما أَمْلَى على أَحَدِ تلامذتِه شرحًا لـ «مَرَاقِي السُّعُودِ».
4 - التدريسُ في الجامعةِ الإسلاميةِ منذ سنةِ (1381 هـ) حينما افْتُتِحَتِ الجامعةُ الإسلاميةُ بالمدينةِ النبويةِ، فانتقلَ الشيخُ (رحمه الله) للتدريسِ فيها، إضافةً إلى كَوْنِهِ عضوًا في مَجْلِسِهَا، وقد اسْتَمَرَّ على ذلك يُدَرِّسُ التفسيرَ والأصولَ حتى وَافَاهُ الأَجَلُ، كما دَرَّسَ فيها آدابَ البحثِ والمناظرةِ.
5 - السَّفَرُ في الدعوةِ إلى اللَّهِ (تعالى) وذلك في عامِ (1385 هـ) حيث سَافَرَ الشيخُ (رحمه الله) على رأسِ بعثةٍ من الجامعةِ الإسلاميةِ إلى عشرِ دولٍ إفريقيةٍ، بَدَأَتْ بالسودانِ، وانتهت بموريتانيا، وكانت سفرتُه هذه حافلةً بالدروسِ والمحاضراتِ، واللقاءاتِ العلميةِ، والمباحثاتِ النافعةِ، وقد كانت مدةُ تلك السفرةِ تزيدُ على الشهرين، وقد سُجِّلَتْ هذه المحاضراتُ في عدةِ أشرطةٍ، وفُرِّغَتْ واعْتُنِيَ بها وَطُبِعَتْ بعنوانِ: "الرِّحْلَةُ إِلَى أَفْرِيقْيَا".
6 - التدريسُ في المعهدِ العاليِ للقضاءِ منذُ افتتاحِه سنةَ (1386 هـ) في مدينةِ الرياضِ، وكانت الدراسةُ فيه آنذَاك على نظامِ استقدامِ الأساتذةِ الزائرين، فكان (رحمه الله) يذهبُ هناك لإلقاءِ المحاضراتِ المطلوبةِ في التفسيرِ والأصولِ.
7 - في (8/ 7/1391 هـ) تم تَشْكِيلُ هيئةِ كبارِ العلماءِ من سبعةَ عشرَ عضوًا، وكان الشيخُ (رحمه الله) واحدًا من هؤلاء الأعضاءِ.
8 - كان الشيخُ (رحمه الله) أحدَ أعضاءِ المجلسِ التأسيسيِّ لرابطةِ العالمِ الإسلاميِّ.

(/)

عَاشِرًا: زُهْدُهُ وَوَرَعُهُ:
إن الْعَالِمَ بِحَقٍّ مَنْ حَمَلهُ عِلْمُهُ على خشيةِ اللَّهِ (عز وجل) وَمُرَاقَبَتِهِ، مع مجانبةِ أعمالِ السفهاءِ من التكالبِ على الدنيا، والتهارشِ عليها، والتشاغلِ بها عن اللَّهِ والدارِ الآخرةِ.
وإن المرءَ ليشتدُّ عَجَبُهُ حينما يقفُ على حالِ الشيخِ (رحمه الله) في هذا البابِ، حتى يُخَيَّلَ إليكَ أن المترجمَ واحدٌ من أولئك السلفِ الصالحِ الْمُقْتَدَى بهم في العلمِ والعملِ والزهدِ والورعِ.
كان الشيخُ (رحمه الله) يقول: «الَّذِي يُفْرِحُنَا أنه لو كانت الدنيا مَيْتَةً لأباحَ اللَّهُ منها سَدَّ الخَلَّةِ» «ويُحَذِّرُ ابنَه مِنْ جَمْعِهَا والحرصِ عليها بحجةِ التصدقِ، وبناءِ المدارسِ والأربطةِ؛ لأنها كالماءِ الملحِ، وَاللَّهُ عز وجل لم يُوجِبْ على العبدِ جمعَ المالِ من أجلِ التصدقِ به، مع أن الواقعَ في الغالبِ أن العبدَ إذا جَمَعَ المالَ لا يُعْطِيهِ للناسِ» (1).
وقال الشيخُ (رحمه الله): «وأنا أَقْدَرُ الناسِ على أن أكونَ أَغْنَى الناسِ، وَتَرَكْتُ الدنيا لأني أعلمُ أنه إذا تلطخَ بها العبدُ لا يَنْجُو منها، إلا مَنْ عَصَمَهُ اللَّهُ».
وكان الشيخُ (رحمه الله) لا يُبْقِي عندَه من المالِ إلا ما يَكْفِيهِ في الشهرِ، ويوزعُ ما زَادَ على ذلك على فقراءِ الطلبةِ والعجزةِ والأراملِ من قرابتِه، وكان يقول: «وَاللَّهِ لو عندي قوتُ يَوْمِي ما أخذتُ رَاتِبًا من الجامعةِ، ولكنني مُضْطَرٌّ، لا أعرفُ أشتغلُ بيدي، وأنا شايبٌ ضعيفٌ».
ولم يكن الشيخُ (رحمه الله) يبيعُ كُتُبَهُ التي أَلَّفَهَا، وكان يقول: «عِلْمٌ نَتْعَبُ عليه ويباعُ وأنا حَيٌّ؟ لا يمكنُ هذا، ولكن أنا أَدْفَعُ العلمَ، وواحدٌ يدفعُ الفلوسَ، وَيُوَزِّعُ للناسِ مجانًا، وأنا أعلمُ أنه سيصلُ إلى مَنْ لاَ يَسْتَحِقُّهُ، ولكن سيصلُ أيضا إلى مَنْ لاَ يستطيعُ الحصولَ عليه بالفلوسِ» (2).
بل كان الشيخُ (رحمه الله) لا يميزُ بَيْنَ فئاتِ العملةِ الورقيةِ، وكان يقول: «لقد جئتُ من البلادِ ومعي كَنْزٌ قَلَّ أن يوجدَ عند أحدٍ، وهو القناعةُ، ولو أردتُ المناصبَ لَعَرَفْتُ الطريقَ إليها، فإني لا أُوثِرُ الدنيا على الآخرةِ، ولا أبذلُ العلمَ لنيلِ المآربِ الدنيويةِ».
والشيخُ (رحمه الله) مِنْ أَبْعَدِ الناسِ عنايةً بالمظهرِ، وربما خَرَجَ بِنَعْلَيْنِ مُتَغَايِرَيْنِ أَحَدُهُمَا أحمرُ والآخرُ أخضرُ.
يقول الشيخُ محمدُ العثيمين (رحمه الله): «كُنَّا طُلاَّبًا في المعهدِ العلميِّ في الرياضِ، وكنا جَالِسِينَ في الفصلِ، فإذا بشيخٍ يدخلُ علينا إذا رأيتَه قلتَ: هذا بَدَوِيٌّ من الأعرابِ، ليس عندَه بضاعةٌ مِنْ عِلْمٍ!! رَثُّ الثيابِ، ليس عليه آثارُ الهيبةِ، لا يهتمُّ بمظهرِه، فَسَقَطَ مِنْ أَعْيُنِنَا، فتذكرتُ الشيخَ عبدَ الرحمنِ السعديَّ، وقلتُ في نفسي: أتركُ الشيخَ عبدَ الرحمنِ السعديَّ وأجلسُ أمامَ هذا البدويِّ؟! فلما ابْتَدَأَ الشنقيطيُّ دَرْسَهُ انْهَالَتْ علينا الدُّرَرُ من الفوائدِ العلميةِ من بحرِ عِلْمِهِ الزَّاخِرِ، فَعَلِمْنَا أننا أمامَ جَهْبَذٍ من العلماءِ، وَفَحْلٍ من فحولها، فَاسْتَفَدْنَا من عِلْمِهِ وَسَمْتِهِ وَخُلُقِهِ وَزُهْدِهِ وَوَرَعِهِ» (3) اهـ.
وَقَدِمَ إلى الرياضِ في بعضِ زياراتِه لمعهدِ القضاءِ، وعليه ثوبٌ مبتذلٌ، فَلَمَّا كَلَّمَهُ أحدُ تلامذتِه في ذلك أجابه بقوله: «يَا فُلاَنُ، القضيةُ ليست بالثيابِ، وإنما ما تحتَ الثيابِ من العلمِ» وقد صَوَّرَ الشافعيُّ (رحمه الله) هذا المعنَى بقوله:
عَلَيَّ ثَيِابٌ لَوْ تُبَاعُ جَمِيعُهَا بِفِلْسٍ لَكَانَ الفِلْسُ مِنْهُنَّ أَكْثَرَا
وَفِيهِنَّ نَفْسٌ لَوْ تُقَاسُ بِبَعْضِهَا ... نُفُوسُ الْوَرَى كَانَتْ أَجَلَّ وَأَكْبَرَا
وَمَا ضَرَّ نَصْلَ السَّيْفِ إِخْلاَقُ غِمْدِهِ ... إِذَا كَانَ عَضْبًا حَيْثُ وَجَّهْتَهُ فَرَى
فَإِنْ تَكُنِ الأَيَّامُ أَزْرَتْ بِبَزَّتِي ... فَكَمْ مِنْ حُسَامٍ فِي غِلاَفٍ تَكَسَّرَا (4)
_________
(1) هذا الكلام خلاصة لبعض كلام الشيخ (رحمه الله) رواية ابنه الشيخ عبد الله.
(2) قال الشيخ بكر أبو زيد في كتابه "فقه النوازل - رسالة حق التأليف": (2/ 183): "قلت له - أي للشيخ الشنقيطي - لو طُبع أضواء البيان طبعة تجارية لكان أكثر لانتشاره, فقال: "لا أُتاجر في البيان لكتاب الله تعالى, وما أظن أحدًا يجترئ على كتابي فيبيعه فأدعو عليه إلا أن تصيبه الدعوة. هكذا شافهني وأنا بجانبه في المسجد النبوي الشريف - رحمه الله تعالى - " اهـ.
(3) مجلة الحكمة، العدد الثاني، ص22.
(4) الأبيات في ديوانه ص43 - 44 سوى الأخير، وهو في الحلية (9/ 131).

(/)

الْحَادِي عَشَرَ: مُؤَلَّفَاتُهُ:
ترك لنا الشيخُ (رحمه الله) مجموعةً من المؤلفاتِ، وهي من جهةِ التعلقِ بزمنِ التأليفِ على ثلاثةِ أقسامٍ:
القسمُ الأولُ: ما أَلَّفَهُ في بلادِه وهي:
1 - نَظْمٌ فِي أنسابِ العربِ، سَمَاهُ: (خَالِصُ الْجُمَانِ فِي ذِكْرِ أَنْسَابِ بَنِي عَدْنَانَ). وقد أَلَّفَهُ قبلِ البلوغِ، ثم دَفَنَهُ بعدَ ذلك، مُعَلِّلاً هذا الصنيعَ بأنه كَتَبَهُ على نيةِ التفوقِ على الأقرانِ. وقد قال فيه:
سَمَّيْتُهُ بِخَالِصِ الْجُمَانِ فِي ذِكْرِ أَنْسَابِ بَنِي عَدْنَانِ
2 - رَجَزٌ فِي فُرُوعِ مَذْهَبِ مَالِكٍ (رحمه الله)، يختصُّ بالعقودِ من البيوعِ والرهونِ، وهو يُعَدُّ بِالآلاَفِ. (مَخْطُوطٌ).
3 - أَلْفِيَّةٌ فِي الْمَنْطِقِ (مَخْطُوطٌ).
4 - نَظْمٌ فِي الْفَرَائِضِ (مَخْطُوطٌ).
الْقِسْمُ الثَّانِي: ما كَتَبَهُ أو أَمْلاَهُ في طريقِه إلى الحجِّ وهو قادمٌ من بلادِه:
1 - شَرْحٌ عَلَى سُلَّمِ الأَخْضَرِيِّ في المنطقِ (مخطوطٌ).
2 - رحلةُ الحجِّ إلى بيتِ اللَّهِ الحرامِ (طُبِعَ بعدَ وفاتِه بعشرِ سنواتٍ).
الْقِسْمُ الثَّالِثُ: ما كَتَبَهُ في هذه البلادِ:
1 - مَنْعُ جَوَازِ الْمَجَازِ في الْمُنَزَّلِ لِلتَّعَبُّدِ وَالإِعْجَازِ (مَطْبُوعٌ).
2 - دَفْعُ إِيهَامِ الاِضْطِرَابِ عَنْ آيِ الْكِتَابِ (مَطْبُوعٌ).
وقد كَتَبَهُ الشيخُ (رحمه الله) في خمسَ عشرةَ ليلةً، وهي إجازةُ الامتحاناتِ عامَ (1373 هـ).
3 - مذكرةُ أصولِ الفقهِ على روضةِ الناظرِ (مَطْبُوعٌ).
وقد أَمْلاَهَا على طلابِه في كُلِّيَّةِ الشريعةِ التي افْتُتِحَتْ في الرياضِ عامَ (1374 هـ) فَأَمْلاَهَا في السنواتِ الأُولَى من تدريسِه في الرياضِ.
4 - آدَابُ البَحْثِ والمناظرةِ (مَطْبُوعٌ).
وقد فَرَغَ من الجزءِ الأولِ بتاريخِ (28/ 03/1388 هـ) كما فَرَغَ من الجزءِ الثانِي بتاريخِ (14/ 05/1388 هـ).
5 - أَضْوَاءُ الْبَيَانِ في إيضاحِ القرآنِ بالقرآنِ (بلغَ فيه سورةَ: قَدْ سَمِعَ) وهو أكبرُ كُتُبِهِ وأعظمُها (مَطْبُوعٌ).
6 - بَيَانُ الناسخِ والمنسوخِ في آيِ الذكرِ الحكيمِ (مَطْبُوعٌ فِي آخِرِ أَضْوَاءِ الْبَيَانِ).
وهي رسالةٌ صغيرةٌ تقعُ في نحوِ أربعِ صفحاتٍ وَنِصْفٍ، وهي عبارةٌ عن شرحٍ للأبياتِ العشرةِ التي ذَكَرَهَا السيوطيُّ في "الإتقانِ" في الآياتِ المنسوخةِ.
7 - شَرْحٌ على مَرَاقِي السعودِ (مَطْبُوعٌ).
أَمْلاَهُ على أحدِ تلامذتِه، وهو الشيخُ أحمدُ بنُ محمد الأمين الشنقيطيُّ, وقد فَرَغَ منه بتاريخِ (22/ 07/1375 هـ) وكان قد شَرَحَ جميعَ الْمَرَاقِي، لَكِنَّ قِطْعَةً من النظمِ تقربُ من أربعةٍ وستين ومائةِ بيتٍ لم يُدَوَّنْ شَرْحُهَا.
وقد طُبِعَ هذا الكتابُ بعنوانِ: «نَثْرُ الْوُرُودِ عَلَى مَرَاقِي السُّعُودِ» وهذه التسميةُ من مُحَقِّقِهِ لأَنَّ المؤلفَ لم يُسَمِّهِ.
وللشيخِ (رحمه الله) عددٌ من الفتاوى والأجوبةِ على أسئلةٍ وُجِّهَتْ إليه, فَمِمَّا عُرِفَ منها:
8 - فتوى في التعليلِ بالحكمةِ والسائلُ هو الشيخُ عبدُ الله بنُ منيع.
9 - وجهةُ نظرٍ في حُكْمِ السَّعْيِ فوقَ سقفِ الْمَسْعَى.
10 - رسالةٌ فِي حُكْمِ الصلاةِ في الطائرةِ (مَخْطُوطٌ).
وهي رسالةٌ صغيرةٌ تقعُ في سِتِّ صفحاتٍ، كَتَبَهَا عَامَ (1385 هـ).
11 - رسالةٌ في جوابِ سؤالٍ وَرَدَ إليه مِنْ أَحَدِ أمراءِ بلادِ شنقيطَ، يسألُه عن العَالَمِ هل هو مخلوقٌ ومرزوقٌ من بركةِ النبيِّ - صلى الله عليه وسلم -، أو ذلك بأسبابٍ أُخْرَى؟
ويقعُ الجوابُ في سِتَّ عشرةَ صفحةً.
12 - رسالةٌ في جوابِ سؤالاتٍ ثلاثةٍ، مُقَدَّمَةٌ من الشيخِ محمدِ الأمينِ ابن الشيخِ محمد الخضر، والسؤالاتُ هي:
أ - أَيْنَ مَقَرُّ العقلِ في الإنسانِ؟
ب - هَلْ يشملُ لفظُ (المشركين) أهلَ الكتابِ؟
ج - هَلْ يجوزُ للكافرِ أن يدخلَ مساجدَ اللَّهِ غيرَ المسجدِ الحرامِ.
ويقعُ الجوابُ في إحدى عشرةَ صفحةً.
وللشيخِ (رحمه الله) العديدُ من المحاضراتِ، وقد طُبِعَ بعضُها، ومن ذلك:
13 - مَنْهَجُ التشريعِ الإسلاميِ وَحِكْمَتُهُ. أَلْقَاهَا عامَ (1384).
14 - الْمُثُلُ الْعُلْيَا.
15 - الْمَصَالِحُ الْمُرْسَلَةُ.
16 - الإسلامُ دينٌ كاملٌ، وهي شرحٌ لقوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ} الآيةَ, وكانت بالمسجدِ النبويِّ عامَ (1378) , بحضورِ محمدٍ الخامسِ مَلِكِ المغربِ.
17 - مَنْهَجٌ ودراساتٌ لآياتِ الأسماءِ والصفاتِ. وقد أَلْقَاهَا (رحمه الله) في الجامعةِ الإسلاميةِ بتاريخِ (13/ 09/1382هـ).
18 - محاضرةٌ حولَ شبهةِ الرقيقِ, ألقاها نيابةً عنه تلميذُه الشيخُ عطيةُ سالم في الموسمِ الثقافيِّ بالجامعةِ الإسلاميةِ.

(/)

الثَّانِيَ عَشَرَ: تَجَافِيهِ عَنِ الْفُتْيَا فِي أُخْرَيَاتِ حَيَاتِهِ:
غَلَبَ على الشيخِ (رحمه الله) في السنواتِ الأخيرةِ من حياتِه التحرزُ الشديدُ من الْفُتْيَا والتباعدُ عنها، وكان إذا اضْطَرَّهُ أحدٌ إلى الجوابِ يقولُ: «لاَ أَتَحَمَّلُ فِي ذِمَّتِي شَيْئًا، العلماءُ يقولونَ كَذَا وَكَذَا».
وَلَمَّا سُئِلَ عن ذلك أجابَ بقولِه: «إن الإنسانَ في عافيةٍ ما لم يُبْتَلَ، والسؤالُ ابْتِلاَءٌ؛ لأنكَ تقولُ عن اللَّهِ ولا تدري أتصيبُ حُكْمَ اللَّهِ أم لا؟ فما لم يكن عليه نَصٌّ قَاطِعٌ من كتابِ اللَّهِ أو سنةِ رسولِ اللَّهِ - صلى الله عليه وسلم - وَجَبَ التحفظُ فيه».
وكان يتمثلُ بقولِ الشاعرِ (1):
إِذَا مَا قَتَلْتَ الشَّيْءَ عِلْمًا فَقُلْ بِهِ ... وَلاَ تَقُلِ الشَّيْءَ الَّذِي أَنْتَ جَاهِلُهْ
فَمَنْ كَانَ يَهْوَى أَنْ يُرَى مُتَصَدِّرًا ... وَيَكْرَهُ «لاَ أَدْرِي» أُصِيبَتْ مَقَاتِلُهْ
ولاَ يَخْفَى أن هذا الصنيعَ - أَعْنِي التحرزَ من الفُتْيَا - هو حالُ السلفِ الصالحِ، والمنقولُ عنهم في هذا المجالِ كثيرٌ لا يسعُ المقامُ نقلَه، فَلْيُرَاجَعْ فِي مَظَانِّهِ (2).
_________
(1) البيت الأول في جامع بيان العلم (2/ 842)، بلا نسبة.
(2) انظر: الفقيه والمتفقه (2/ 165 - 175)، جامع بيان العلم (2/ 826 - 843).
وَلَمَّا حاولَ أحدُ تلامذتِه - وهو أحمدُ بنُ محمد الأمين الذي شَرَحَ له مَرَاقِيَ السعودِ - ثَنْيَهُ عن الحجِّ في العامِ الذي تُوُفِّيَ فيه لِضَعْفِ صِحَّتِهِ أَجَابَهُ بقوله: «دَعْ عَنْكَ المحاولةَ، سَفَرِي إلى لَنْدَنَ أريدُ الشفاءَ بها لا بدَّ أن أُكَفِّرَ عنه بِحَجٍّ».
وماتَ الشيخُ (رحمه الله) ولم يُخَلِّفْ شيئًا من حُطَامِ الدنيا، فَرَحِمَهُ اللَّهُ رحمةً واسعةً.

(/)

الثَّالِثَ عَشَرَ: رُجُوعُهُ لِلْحَقِّ إِذَا ظَهَرَ لَهُ ذَلِكَ:
لم يكن الشيخُ (رحمه الله) مِمَّنْ يأنفُ من إعلانِ رجوعِه إلى الحقِّ إذا تَبَيَّنَ له ولو كان القولُ الذي رَجَعَ عنه قد أَذَاعَهُ وَنَشَرَهُ وانتصرَ له سنينَ متطاولةً، وهذا نَجِدُهُ جَلِيًّا عندَ كلامِ الشيخِ (رحمه الله) على الآيةِ رقمِ (5) من سورةِ براءةٍ حين تَعَرَّضَ للكلامِ على القتالِ في الأشهرِ الْحُرُمِ حيث يقولُ: «وكنا نَرَى هذا القولَ - وهو نسخُ تحريمِ القتالِ فيها - مَكَثْنَا كثيرًا من الزمنِ ونحنُ نَنْصُرُ هذا القولَ ونقررُ أنه الأصوبُ، ثم ظَهَرَ لنا بعدَ ذلك أن أصوبَ القولين وَأَوْلاَهُمَا بالصوابِ أن تحريمَ الأشهرِ الْحُرُمِ بَاقٍ لم يُنْسَخْ» اهـ.
وقال عندَ تفسيرِ الآيةِ رقم (34) من السورةِ نفسِها: «وَقَدْ ذَكَرْنَا أن الذي كانَ يظهرُ لنا وننصرُه أن تحريمَ الأشهرِ الحرمِ قد نُسِخَ، وأن الذي تَحَقَّقْنَاهُ بعدَ ذلك وَصِرْنَا نجزمُ به أنها باقيةُ التحريمِ إلى الآن. . .» اهـ.
ومن ذلك عدةُ مسائلَ كان يُقَرِّرُهَا في "شرحِ مَرَاقِي السعودِ" ثم يُخَالِفُهَا ويتراجعُ عنها في "أَضْواءِ الْبَيَانِ".

(/)

الرَّابِعَ عَشَرَ: وَفَاتُهُ:
تُوُفِّيَ الشيخُ (رحمه الله) ضُحَى يومِ الخميسِ، السابعَ عشرَ من شهرِ ذِي الحجةِ، عامَ ثلاثٍ وتسعينَ وثلاثِمائةٍ وألفٍ، في منزلِه في مكةَ المكرمةِ، وقد صَلَّى عليه سماحةُ الشيخِ عبدُ العزيزِ بنُ بازٍ بعدَ صلاةِ الظهرِ من ذلكَ اليومِ، ودُفِنَ بمقبرةِ المَعْلاَة برِيْعِ الحَجُونِ، فَرَحِمَهُ اللَّهُ رَحْمَةً وَاسِعَةً.
•••

(/)


تفسير سورة البقرة - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

تَفْسِيرُ سُورَةِ الْبَقَرَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
[1/أ] / {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ (46) يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (47)} [البقرة: الآيات 45 - 47].
يقول الله جل وعلا: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ (46)} [البقرة: الآيتان 45 - 46].
{اسْتَعِينُوا} اسْتِفْعَالٌ من العَوْنِ، وياؤه مُبْدَلةٌ من واوٍ، أَصْلُهُ: (اسْتَعْوِنُوا) تَحَرَّكَتِ الوَاوُ بعدَ ساكنٍ صحيحٍ؛ فَوَجَبَ نقلُ حركتِها إلى الساكنِ الصحيحِ (1)، على حَدِّ قولِه في الخلاصةِ (2):
لِسَاكِنٍ صَحَّ انْقُلِ التَّحْرِيكَ مِنْ ... ذِي لِينٍ أَتَى عَيْنَ فِعْلٍ كَأَبِنْ
والسينُ والتاءُ للطلبِ، فمعنى {اسْتَعِينُوا} اطْلُبُوا العونَ على أُمُورِكُمُ الدنيويةِ والأخرويةِ.
_________
(1) انظر: الدر المصون (1/ 59، 329).
(2) الخلاصة ص 78، وراجع شرحه في الأشموني (2/ 629)، ضياء السالك (2/ 405).

(1/45)

{بِالصَّبْرِ وَالصَّلاةِ} الصبرُ: مصدرُ صَبَرَ صَبْرًا، وهذه المادةُ تَتَعَدَّى وَتَلْزَمُ، فمن تعدِّيها في القرآنِ {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} الآيةَ [الكهف: آية 28]، وَمِنْ لُزُومِهَا في القرآنِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا} الآيةَ [آل عمران: آية 200]، {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} [الشورى: آية 43]. وقال بعضُ العلماءِ: هي متعديةٌ دائمًا إلا أنها يَكْثُرُ حذفُ مَفْعُولِهَا، وَمِنْ تَعْدِيَتِهَا في كلامِ العربِ قولُ عنترةَ (1)، وقيل أبو ذؤيب:
فَصَبَرْتُ عَارِفَةً لِذَلِكَ حُرَّةً ... تَرْسُو إِذَا نَفْسُ الْجَبَانِ تَطَلَّعُ
والصبرُ خصلةٌ من خصالِ الخيرِ عظيمةٌ، صَرَّحَ اللَّهُ في سورةِ فُصِّلَتْ أنه لاَ يُعْطِيهَا لكلِّ الناسِ، وإنما يُعْطِيهَا لصاحبِ الحظِّ الأكبرِ، والنصيبِ الأَوْفَرِ، وذلك في قوله: {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ} [فصلت: آية 35].
وهذه الخصلةُ التي هي الصبرُ لا يعلمُ جزاءَها إلا اللَّهُ، كما قال جل وعلا: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: آية 10]، والصائمون مِنْ خِيَارِ الصابرين؛ وَلِذَا قال صلى الله عليه وسلم فيما يَرْوِيهِ عن رَبِّهِ: «إِلاَّ الصَّوْمَ فَهُوَ لِي، وَأَنَا أَجْزِي بِهِ» (2).
_________
(1) شرح ديوان عنترة ص85 وفي القرطبي (1/ 371) ونسبه لعنترة جازما بذلك.
(2) قطعة من حديث أخرجه البخاري في صحيحه، من حديث أبي هريرة رضي الله عنه، كتاب الصيام، باب: فضل الصوم، حديث رقم (1894) (4/ 103)، وقد أخرجه في مواضع أخرى، انظر: الأحاديث رقم (1904، 5927، 7492، 7538)، ومسلم في صحيحه - واللفظ له - كتاب الصيام، باب: فضل الصيام، حديث رقم (1151) (2/ 806).

(1/46)

والصبرُ يتناولُ الصبرَ على طاعةِ اللَّهِ، وإن كنتَ كالقابضِ على الجمرِ، والصبرَ عن معصيةِ اللَّهِ وَإِنِ اشْتَعَلَتْ نارُ الشهواتِ، ويدخلُ في ذلك الصبرُ على المصائبِ (1) عندَ الصدمةِ الأُولَى، والصبرُ على الموتِ تحتَ ظلالِ السيوفِ.
وقولُه: {وَالصَّلاةِ} أي: وَاسْتَعِينُوا بالصلاةِ؛ لأن الصلاةَ نِعْمَ المعينُ على نوائبِ الدهرِ، وعلى خيرِ الدنيا والآخرةِ؛ كما قال تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} الآيةَ [العنكبوت: آية 45]، وقال جل وعلا: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لاَ نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [طه: آية 132]، وكان صلى الله عليه وسلم إذا حَزَبَهُ أمرٌ صلى (2)، وَرُوِيَ عن ابنِ عباسٍ (رضي الله عنهما) أنه نُعِيَ له أخوُه قُثَم، فأناخَ راحلتَه وصلى، وتلا: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} (3) [البقرة: آية 45]، يستعينُ بالصلاةِ على صبرِ مصيبةِ أَخِيهِ.
ولا شَكَّ أن لطالبِ العلمِ هنا سؤالاً وهو أن يقولَ: أما الاستعانةُ بالصبرِ على أمورِ الدنيا والآخرةِ فهي أَمْرٌ واضحٌ لا إشكالَ
_________
(1) انظر: هذه الأنواع الثلاثة في مدارج السالكين (2/ 156)، بصائر ذوي التمييز (3/ 375، 381).
(2) جاء في حديث حذيفة رضي الله عنه عند أحمد (5/ 388)، وأبي داود في الصلاة، باب: وقت قيام النبي صلى الله عليه وسلم من الليل، حديث رقم: (1305) (4/ 202)، وابن جرير برقم (849، 850) (2/ 12)، ومحمد بن نصر في تعظيم قدر الصلاة رقم: (212) (1/ 231)، وقد صححه أحمد شاكر في تعليقه على ابن جرير (2/ 12)، وحسنه الألباني في صحيح أبي داود (1/ 245).
(3) أخرجه ابن جرير، انظر: الأثر رقم: (852) (2/ 14)، والبيهقي في الشعب، انظر: الأثرين رقم: (9681، 9682) (7/ 114)، وقال أحمد شاكر: «إسناده صحيح» ابن جرير (2/ 14).

(1/47)

فيه؛ لأن مَنْ حَبَسَ نفسَه على مَكْرُوهِهَا في طاعةِ اللَّهِ كان ذلك أكبرَ مُعِينٍ على الطاعةِ، ولكن مَا وَجْهُ الاستعانةِ بالصلاةِ على أمورِ الدنيا والآخرةِ؟
الجوابُ (1): أن الصلاةَ هي أكبرُ مُعِينٍ على ذلك؛ لأن العبدَ إذا وَقَفَ بين يَدَيِ رَبِّهِ، يناجي رَبَّهُ ويتلو كتابَه تَذَكَّرَ ما عند اللَّهِ من الثوابِ، وما لديه من العقابِ؛ فَهَانَ في عَيْنِهِ كُلُّ شيءٍ، وهانت عليه مصائبُ الدنيا، وَاسْتَحْقَرَ لَذَّاتِهَا؛ رغبةً فيما عندَ اللَّهِ، ورهبةً مما عند الله.
ثم إن اللَّه قال جل وعلا: {وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ} [البقرة: آية
45] للعلماءِ في مرجعِ الضميرِ في {وَإِنَّهَا} أقوالٌ كثيرةٌ (2)، منها: أنه راجعٌ إلى الاستعانةِ، المفهومِ من قوله: {وَاسْتَعِينُوا}. ومنها: أنه راجعٌ إلى المذكوراتِ في الآيةِ قبلَ هذا، والتحقيقُ: أنه راجعٌ إلى الصلاةِ، والمعنى: {وَإِنَّهَا} أي: الصلاةُ: {لَكَبِيرَةٌ} أي: عظيمةٌ شَاقَّةٌ على كُلِّ أَحَدٍ: {إِلا عَلَى الْخَاشِعِينَ}، والصبرُ كذلك على المصائبِ وعلى طاعةِ اللَّهِ وعن معاصِي اللَّهِ كبيرٌ جِدًّا إلا على الخاشعين، والظاهرُ أن الضميرَ إنما رَجَعَ لأحدِ الْمُتَعَاطِفَيْنِ اكتفاءً به عن الآخَرِ؛ لأن مثلَ ذلك يُفْهَمُ في الآخَرِ، وهذا يَكْثُرُ في القرآنِ، وفي كلامِ العربِ (3)، فَمِنْهُ في القرآنِ قولُه هنا: {وَاسْتَعِينُوا بِالصَّبْرِ
_________
(1) انظر: تفسير ابن جرير (2/ 11 - 12)، البحر المحيط (1/ 184)، أضواء البيان (1/ 75).
(2) انظر: ابن جرير (2/ 15)، البيهقي في الشعب (7/ 113)، القرطبي (1/ 373)، البحر المحيط (1/ 185)، الدر المصون (1/ 330).
(3) للتوسع في هذا الموضوع انظر: ابن جرير (14/ 228 - 229)، (15/ 23)، تأويل مشكل القرآن لابن قتيبة ص288، الصاحبي ص362، فقه اللغة للثعالبي ص298، المدخل للحدادي ص274، البرهان (3/ 126، 4/ 28، 30)، الإتقان (2/ 283)، الكليات ص386، 569، قواعد التفسير ص406.

(1/48)

وَالصَّلاةِ وَإِنَّهَا} [البقرة: آية 45]، ونظيره: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا} الآيةَ [التوبة: آية 34]، وقوله: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} [التوبة: آية 62]، ولم يَقُلْ: يُرْضُوهُمَا.
وقوله جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ} [الأنفال: آية 20]، ولم يَقُلْ: عَنْهُمَا. ونظيرُه من كلامِ العربِ قولُ حسانَ بنِ ثابتٍ (1):
إِنَّ شَرْخَ الشَّبَابِ والشَّعَرَ الأَسْـ ... ـوَدَ مَا لَمْ يُعَاصَ كَانَ جُنُونَا
ولم يقل: «مَا لَمْ يُعَاصَيَا».
وقولُ نابغةِ ذُبْيَانَ (2):
وَقَدْ أَرَانِي وَنُعْمًا لاَهِيَيْنِ بِهَا ... وَالدَّهْرُ وَالْعَيْشُ لَمْ يَهْمِمْ بِإِمْرَارِ
وقولُ الأَضْبَطِ بنِ قريع (3)، وقيل كعبِ بنِ زُهَيْرٍ:
لِكُلِّ هَمٍّ مِنَ الْهُمُومِ سَعَةْ ... والمُسْيُ وَالصُّبْحُ لاَ فَلاَحَ مَعَهْ
ولم يقل: «لاَ فَلاَحَ مَعَهُمَا».
_________
(1) ديوان حسان بن ثابت ص246.
(2) ديوان النابغة الذبياني ص19.
(3) انظر: اللسان (مادة: مسا) (3/ 486)، البيان والتبيين (3/ 341)، الأمالي (1/ 107) ونسبوه للأضبط بن قُريع، وهو في تفسير القرطبي (1/ 374)، من غير نسبة.

(1/49)

والكبيرةُ هنا: وَصْفٌ من (كَبُرَ) بِضَمِّ البَاءِ، (يكبُر) بِضَمِّهَا، إذا عَظُمَ وَشَقَّ وَثَقُلَ، ومنه قولُه: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى: آية 13]، وهذا النوعُ في المعانِي مِنْ (كَبُرَ الأَمْرُ) إذا شَقَّ وَثَقُلَ، أو (كَبُرَ) بمعنى (عَظُمَ)، كقوله: {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لاَ تَفْعَلُونَ} [الصف: آية 3] يَكْبُرُ الأمرُ فهو كبيرٌ، مضمومٌ في الماضِي، تقول: كَبُرَ يَكْبُرُ فَهُوَ كَبِيرٌ. كما بَيَّنَّا.
أما كِبَرَ السِّنُّ: فَفِعْلُهُ (كَبِرَ) بِكَسْرِ الباءِ (يكبَر) بفتحها على القياسِ، وهو معروفٌ (1)، ومن أمثلتِه قولُ قَيْسٍ المجنونِ (2):
تَعَشَّقْتُ لَيْلَى وَهْيَ ذَاتُ ذَوَائِبٍ ... وَلَمْ يَبْدُ لِلْعَيْنَيْنِ مِنْ ثَدْيِهَا حَجْمُ
صَغِيرَيْنِ نَرْعَى الْبُهْمَ يَا لَيْتَ أَنَّنَا ... إِلَى الْيَوْمِ لَمْ نَكْبَرْ وَلَمْ تَكْبَرِ الْبُهْمُ
والاستثناءُ في قوله: {إِلاَّ عَلَى الْخَاشِعِينَ} [البقرة: آية 45]، استثناءٌ مُفَرَّغٌ (3)، وأصلُ تقريرِ المعنى: {وَإِنَّهَا لَكَبِيرَةٌ} أي: ثَقِيلَةٌ عظيمةٌ شَاقَّةٌ على كُلِّ أحدٍ: {إِلاَّ عَلَى الْخَاشِعِينَ} والخاشعونَ جَمْعُ: الْخَاشِعِ، وهو الوصفُ من: خَشَعَ.
وأصلُ الخشوعِ في لغةِ العربِ: الانخفاضُ في طُمَأْنِينَةٍ، كُلُّ
مُنْخَفِضٍ مطمئنٍ تُسَمِّيهِ العربُ:
_________
(1) انظر: المقاييس في اللغة، كتاب الكاف، باب الكاف والباء وما يثلثهما، (مادة: كبر) ص915، إكمال الإعلام لابن مالك (2/ 540)، بصائر ذوي التمييز (4/ 323).
(2) البيتان في الخزانة (2/ 171)، مع شيء من المغايرة في اللفظ، إذ المُثبت هناك:
تعلقت ليلى وهي غِرٌّ صغيرة ... ولم يبد للأتراب من ثديها حجم
صغيرين نرعى البهم يا ليت أننا ... صغيران لم نكبر ولم تكبر البهم
(3) انظر: الدر المصون (1/ 331).

(1/50)

خَاشِعًا (1)، ومنه قولُ نابغةِ ذبيانَ (2):
تَوَهَّمْتُ آيَاتٍ لَهَا فَعَرَفْتُهَا ... لِسِتَّةِ أَعْوَامٍ وَذَا الْعَامُ سَابِعُ
رَمَادٌ كَكُحْلِ الْعَيْنِ لَأْيًا أَبِينُهُ ... وَنُؤْيٌ كَجِذْمِ الْحَوْضِ أَثْلَمُ خَاشِعُ
أي: منخفضٌ مطمئنٌ، هذا أصلُ الخشوعِ في لغةِ العربِ.
وهو في اصطلاحِ الشرعِ (3): خشيةٌ تُدَاخِلُ القلوبَ، تَظْهَرُ آثارُها على الجوارحِ، فتنخفضُ وتطمئنُّ خوفًا من خالقِ السماواتِ والأرضِ.
والمعنى:
_________
(1) المصدر السابق.
(2) ديوان النابغة الذبياني ص52 - 53.
(3) انظر: تفسير القرطبي (1/ 374 - 375)، مدارج السالكين (1/ 521 - 522).

(1/51)

أن الصلاةَ صعبةٌ شَاقَّةٌ على غيرِ مَنْ فِي قُلُوبِهُمُ الخوفُ من الله، ويدلُّ لذلك شدةُ عِظَمِهَا على المنافقين، كما قال جل وعلا: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً} [النساء: آية 142]، وقال جل وعلا: {فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ (5)} [الماعون: الآيتان 4، 5].
وقوله: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} [البقرة: آية 46]، {الَّذِينَ} في مَحَلِّ خفضٍ نعتٌ للخاشعين (1) أَيْ: {إِلاَّ عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ}. والظنُّ هنا معناه اليقينُ، على التحقيقِ (2)، خلافًا لمن شَذَّ فزعم أنه الظنُّ المعروفُ، وأن المتعلقَ محذوفٌ، والمعنى: يظنون أنهم مُلاَقُو رَبِّهِمْ بِذُنُوبٍ، فَهُمْ وَجِلُونَ من تلك الذنوبِ. فهذا غيرُ ظاهرٍ، ولا يجوزُ حَمْلُ القرآنِ عليه وإن قال به بعضُ العلماءِ (3). والتحقيقُ أن معنى: {يَظُنُّونَ}: يُوقِنُونَ، وقد تَقَرَّرَ في علمِ العربيةِ أن الظنَّ يُطْلَقُ في العربيةِ وفي القرآنِ إِطْلاَقَيْنِ (4):
يُطْلَقُ الظنُّ بمعنى اليقينِ، ومنه قولُه هنا: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} [البقرة: آية 46]، أي: يُوقِنُونَ، ومنه بهذا المعنى: {إِنِّي ظَنَنْتُ أَنِّي مُلاَقٍ حِسَابِيَهْ} [الحاقة: آية 20]، أي: أيقنتُ أني ملاقٍ حِسَابِيَهْ، ومنه قولُه تعالى: {وَرَءَا المُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُّوَاقِعُوهَا} [الكهف: آية 53]، أي: أَيْقَنُوا أنهم مُوَاقِعُوهَا ... إلى غير ذلك من الآيات. ومن أمثلةِ إطلاقِ العربِ الظنَّ على اليقينِ قولُ دُرَيْدِ بن الصِّمَّةِ (5):
فَقُلْتُ لَهُمْ ظُنُّوا بِأَلْفَيْ مُدَجَّجٍ ... سَرَاتُهُمْ فِي الْفَارِسِيِّ الْمُسَرَّدِ
فقوله: «ظُنُّوا» أي: أَيْقِنُوا.
وقول عميرة بن طارق (6):
بِأَنْ تَغْتَزُوا قَوْمِي وَأَقْعُدُ فِيكُمُ ... وَأَجْعَلُ مِنِّي الظَّنَّ غَيْبًا مُرَجَّمَا
أي: أجعلُ مني اليقينَ غَيْبًا مُرَجَّمًا، فمعنى {يَظُنُّونَ} أي: يُوقِنُونَ.
_________
(1) انظر: القرطبي (1/ 375)، الدر المصون (1/ 332).
(2) انظر: أضواء البيان (1/ 75)، دفع إيهام الاضطراب (ملحق بالأضواء ص20).
(3) انظر: الدر المصون (1/ 332).
(4) انظر: المقاييس في اللغة: كتاب الظاء، باب الظاء وما معها في المضاعف والمطابق، (مادة: ظن) ص639، ابن جرير (2/ 17 - 18).
(5) انظر: ابن جرير (2/ 18)، اللسان (مادة: ظنن) (2/ 654).
(6) انظر: ابن جرير (2/ 18).

(1/52)

{أَنَّهُمْ مُلاقُو رَبِّهِمْ} [البقرة: آية 46]، و {مُلاَقُو} أصلُه (مُلاقيون) (مُفاعلون) منقوصٌ، والمنقوصُ تُحْذَفُ ياؤُه عندَ التصحيحِ (1)، وَحُذِفَتْ نُونُ (مُلاقون) للإضافةِ (2)، أي: مُلاَقُو رَبِّهِمْ. والمرادُ بهذه الملاقاةِ: أنهم يُعْرَضُونَ على ربهم يومَ القيامةِ، فيجازيهم على أعمالهم، كما قال تعالى: {يَوْمَئِذٍ تُعْرَضُونَ لاَ تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: آية 18] وقال (جل وعلا): {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ} الآيةَ [العنكبوت: آية 5].
وقوله: {وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} [البقرة: آية 46]، أي: يُوقِنُونَ أنهم أيضًا
إليه راجعونَ (جل وعلا) يومَ القيامةِ فَمُجَازِيهِمْ على أعمالِهم، وَقَدَّمَ المعمولَ الذي هو الجارُّ والمجرورُ في قوله: {إِلَيْهِ رَاجِعُونَ} لأَمْرَيْنِ، أحدهما: المحافظةُ على رؤوسِ الآي، والثاني: الحصرُ، وقد تقررَ في فَنِّ الأصولِ في مبحثِ دليلِ الخطابِ - أعني مفهومَ المخالفةِ (3) -: أن تقديمَ المعمولِ من أدواتِ الحصرِ، وكذلك تَقَرَّرَ في فَنِّ المعاني في مبحثِ القصرِ (4) أن تقديمَ المعمولِ من أدواتِ
_________
(1) قال في معجم مفردات الإبدال والإعلال: ص238، (ملاقوا: اسم فاعل من الثلاثي المزيد «لاقى» جُمع جمعا سالما على وزن مُفاعُوا، أصله «ملاقيُو» استُثقِلت الضمة على الياء فحذفت، فالتقى ساكنان، فحُذفت الياء، وضُم ما قبل الواو للمجانسة، أو: نُقِلت ضمة الياء إلى القاف قبل حذف الياء) اهـ ص238.
(2) انظر: المحرر الوجيز (1/ 207).
(3) انظر: البرهان للزركشي (2/ 414)، (3/ 236)، البحر المحيط للزركشي (4/ 56)، الكوكب الدري ص427، الكليات ص1032، 1065، أضواء البيان (3/ 278).
(4) انظر: التلخيص في علوم البلاغة (وشرحه للبرقوقي) ص141 - 142، الإيضاح للقزويني ص126.

(1/53)

الحصرِ، وهذا معنى قوله: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} [البقرة: آية 46].
{يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} [البقرة: آية 47].
{يَا بَنِي إِسْرَائِيلَ} معناه: يَا أَوْلاَدَ يعقوبَ، وإسرائيلُ معناه في العبريةِ: عبدُ اللَّهِ، وإسرائيلُ هو يعقوبُ بنُ إسحاقَ بنِ إبراهيمَ (عليهم وعلى نبينا الصلاةُ والسلامُ)، وإنما نَادَاهُمْ بهذا النداءِ: {يَا بَنِي إِسْرَائِيلَ} وَنَسَبَهُمْ إلى هذا النبيِّ الكريمِ ليبعثهم بذلك على امتثالِ الأمرِ واجتنابِ النهيِ، كما تقولُ العربُ لمن يستحثونَه للأمرِ: يا ابنَ الكِرَامِ افْعَلْ كذا.
وقوله: {اذْكُرُوا نِعْمَتِيَ} المرادُ بالذِّكْرِ هنا: ذِكْرٌ يَحْمِلُ على الشُّكْرِ، وَمِنْ شُكْرِ تلك النعمةِ المأمورِ به: تصديقُ النبيِّ صلى الله عليه وسلم واتباعُه فيما جاء به. و {نِعْمَتِيَ}: اسمُ جنسٍ مضافٌ إلى معرفةٍ، واسمُ الجنسِ إذا أضيفَ إلى معرفةٍ فهو من صِيَغِ العمومِ كما تَقَرَّرَ في الأصولِ (1)، فمعنى نِعْمَتِي: أي: نِعَمِي، كقولِه: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا} [النحل: آية 18] أي: نِعَم اللَّهِ لا تُحْصُوهَا، وكقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: آية63]، أي: أَوَامِرِهِ، ومن هذه النعمِ التي ذكَّرَهُمْ بِهَا حَمْلاً على شُكْرِهَا: إنجاؤهم من عَدُوِّهِمْ فرعونَ، وإغراقُ عدوهم وهم ينظرون، ومنها: تظليلُ الغمامِ عليهم،
_________
(1) انظر: البحر المحيط للزركشي (3/ 97، 108، 146)، شرح الكوكب المنير (3/ 129 - 136)، أضواء البيان (1/ 92)، (3/ 253)، (4/ 332)، (5/ 29)، (776)، (7/ 730).

(1/54)

وإنزالُ الْمَنِّ والسَّلْوَى، وتفجيرُ الماءِ من الحَجَرِ ... إلى غيرِ ذلكَ مِمَّا قَصَّ اللَّهُ في كتابِه.
وجرت العادةُ في القرآنِ أن اللَّهَ يَمْتَنُّ على الموجودين في زمنِ النبيِّ صلى الله عليه وسلم بالنعمِ التي أَنْعَمَهَا على أسلافِهم الماضين، وكذلك يَعِيبُهُمْ بالمعائبِ التي صَدَرَتْ من أسلافِهم الماضين؛ لأنهم أمةٌ واحدةٌ؛ ولأنَّ الأبناءَ يتشرفون بفضائلِ الآباءِ، فكأنهم شيءٌ واحدٌ (1). ولذلك كان (جل وعلا) يَمْتَنُّ على هؤلاء بِنِعَمِهِ على الأسلافِ، وكذلك يَعِيبُهُمْ بما صَدَرَ من الأسلافِ؛ لأنهم جماعةٌ واحدةٌ.
وقوله: {الَّتِي أَنْعَمْتُ عَلَيْكُمْ} أي: التي أَنْعَمْتُهَا عليكم، كإنزالِ الْمَنِّ والسَّلْوَى، وتظليلِ الغمامِ، والإنجاءِ من فرعونَ ... إلى غيرِ ذلك.
{وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} المصدرُ الْمُنْسَبِكُ من (أَنَّ) وَصِلَتِهَا في مَحَلِّ نصبٍ عَطْفًا على {نِعْمَتِيَ} أي: اذْكُرُوا نِعْمَتِي وَتَفْضِيلِي إياكم على العالمين (2). و «العالَمون»: جمعُ عَالَمٍ، وهو يُطْلَقُ على ما سِوَى الله (3). والدليلُ على أنه يشملُ أهلَ السماءِ والأرضِ من المخلوقين: قولُه (جل وعلا): {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (24)} [الشعراء: الآيتان 23، 24]
_________
(1) انظر: تفسير ابن جرير (2/ 23)، (38)، (39)، (41)، (63)، (164)، (165)، (245)، (299)، (302)، (353)، (409)، (12/ 320)، (321)، المزهر (1/ 334)، تفسير السعدي (1/ 42).
(2) انظر: الدر المصون (1/ 334).
(3) انظر: ابن جرير (1/ 143 - 146، 151،152)، ابن كثير (1/ 23)، أضواء البيان (1/ 39).

(1/55)

والعالَم: اسمُ جنسٍ يُعرَبُ إعرابَ الجمعِ المذكرِ السالمِ. وقوله هنا: {فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} أي: على عالَمِ زمانكم الذي أَنْتُمْ فيه. فلا يُنَافِي أن هذه الأمةَ التي هي أمةُ محمدٍ - صلى الله عليه وسلم -
أفضلُ منهم (1)، كما نَصَّ اللَّهُ على ذلك في قولِه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: آية 110] وفي حديثِ معاويةَ بنِ حَيْدَةَ القشيريِّ (رضي الله عنه) عن النبي - صلى الله عليه وسلم -: «أَنْتُمْ تُوفُونَ سَبْعِينَ أُمَّةً أَنْتُمْ خَيْرُهَا وَأَكْرَمُهَا عَلَى اللَّهِ» (2). ومن الآياتِ الْمُبَيِّنَةِ لفضلِ أمةِ محمدٍ - صلى الله عليه وسلم - على أمةِ موسى أنه قَالَ في أمةِ موسى: {مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ} [المائدة: آية 66] فَجَعَلَ أعلى مَرَاتِبِهَمُ الفئةَ المقتصدةَ، بخلافِ أمةِ محمدٍ - صلى الله عليه وسلم - فَقَسَّمَهُمْ إلى ثلاثِ طوائفَ، وجعلَ فيهم طائفةً أكملَ من الطائفةِ المقتصدةِ، وذلك في قولِه في فاطر: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [فاطر: آية 32] فجعل فيهم سابقًا بالخيراتِ، وهو أَعْلَى من المقتصدِ، وَوَعَدَ الجميعَ بِظَالِمِهِمْ ومقتصدهم وسابِقهم بجناتِ عدنٍ في قوله: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ
_________
(1) انظر: ابن جرير (1/ 151 - 152)، (2/ 24)، المحرر الوجيز (1/ 208)، القرطبي (1/ 376)، دفع إيهام الاضطراب ص21.
(2) أخرجه أحمد (5/ 3، 5)، والدارمي في السنن، حديث رقم (2763) (2/ 221)، والترمذي، كتاب التفسير باب: ومن سورة آل عمران، حديث رقم: (3001) (5/ 226)، وابن ماجه، كتاب الزهد، باب: صفة أمة محمد - صلى الله عليه وسلم -، حديث رقم: (4287، 4288) (2/ 1433)، والحاكم (4/ 84)، وصححه ووافقه الذهبي، وحسنه الألباني، انظر: المشكاة حديث رقم: (6285)، (3/ 771)، صحيح الترمذي رقم: (2399)، (3/ 32)، صحيح ابن ماجه رقم: (3460، 3461)، (2/ 426).

(1/56)

ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} [فاطر: آية 33] وقال بعضُ العلماءِ: حُقَّ لهذه الواوِ أن تُكْتَبَ بماءِ العينين (1).
يعني: واو {يَدْخُلُونَهَا}؛ لأنه وَعْدٌ من الله صادقٌ، شاملٌ بظاهرِه الظالمَ والمقتصدَ والسابقَ.
وفي الآيةِ سؤالٌ معروفٌ وهو أَنْ يقالَ: ما الحكمةُ في تقديمِ الظالمِ لنفسِه في الوعدِ بجناتِ عدنٍ وتأخيرِ السابقِ (2)؟ وللعلماءِ عن هذا أجوبةٌ معروفةٌ، منها: أنه قدَّم الظالمَ لِئَلاَّ يَقْنَطَ، وأخَّر السابقَ بالخيراتِ لئلا يُعْجَبَ
بعملِه فَيُحْبَطَ. وقال بعضُ العلماءِ: أكثرُ أهلِ الجنةِ الظالمونَ لأنفسهم، فبدأَ بهم لأَكْثَرِيَّتِهِمْ.
وَمِمَّا يدلُّ على أفضليةِ أمةِ محمد - صلى الله عليه وسلم - على بني إسرائيلَ: أن الابتلاءَ الذي يظهرُ به الفضلُ وَعَدَمُهُ إنما يكونُ بخوفٍ أو طَمَعٍ، وقد ابْتَلَى أصحابَ النبيِّ محمد - صلى الله عليه وسلم - بخوفٍ، وابتلاهم بطمعٍ، وابتلى بني إسرائيلَ بخوفٍ، وابتلاهم بطمعٍ، أما الخوفُ الذي ابتلى اللَّهُ (جل وعلا) به أصحابَ محمد - صلى الله عليه وسلم -: فهو أنهم لما غَزَوْا غزاة بدرٍ، وسَاحَلَ أبو سفيان بِالْعِيرِ، واستنفرَ لهم النفيرَ، وجاءهم الخبرُ بأن العير سَلِمَتْ، وأن الجيشَ أَقْبَلَ إليهم، وأخبرهم النبيُّ - صلى الله عليه وسلم - بذلك، قال له المقدادُ بنُ عمرٍو (رضي الله عنه): وَاللَّهِ لو سِرْتَ بنا إلى بَرْك الغِمَادِ (3) لَجَالَدْنَا مِنْ دُونِهِ معكَ، ولو خُضْتَ بنا هذا البحرَ لَخُضْنَاهُ،
_________
(1) انظر: أضواء البيان (6/ 165).
(2) انظر: القرطبي (14/ 349)، الأضواء (6/ 165).
(3) (بَرْك) بفتح الباء وإسكان الراء، وهو المشهور في روايات المحدثين. و (الغِماد) بغين معجمة مكسورة، ومضمومة لغتان مشهورتان، والكسر أفصح، وهو الأشهر عند المحدثين، والضم أشهر في كتب اللغة، وهر موضع من وراء مكة بخمس ليال، بناحية الساحل، وقيل غير ذلك، قال إبراهيم الحربي: «برك الغماد، وسعفات هجر كناية، يُقال فبما تباعد» انظر: النووي على مسلم (4/ 411)، معجم البلدان (1/ 399)، فتح الباري (7/ 232).

(1/57)

ولا نقول لك كما قال قومُ موسى لموسى: {فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلاَ إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة: آية 24]، بل إنا مَعَكَ مُقَاتِلُونَ (1).
ولما أعاد الكلامَ قال له سعدُ بنُ معاذٍ (رضي الله عنه): كأنكَ تَعْنِينَا معاشرَ الأنصارِ- لأنهم اشترطوا عليه ليلةَ العقبةِ أن يمنعوه مما يمنعونَ منه نِسَاءَهُمْ وأبناءَهم، بشرطِ أن يكونَ في داخلِ المدينةِ، ولم يَشْتَرِطْ عليهم خارجَ المدينةِ - فأخبرَه النبيُّ - صلى الله عليه وسلم - أنه يَعْنِيهِمْ فقال كلامَه المعروفَ المأثورَ، قال: «وَاللَّهِ إِنَّا لقومٌ صُبُرٌ في الحربِ، صُدُقٌ عندَ اللقاءِ، وَاللَّهِ ما نَكْرَهُ أن تَلْقَى بنا عَدُوَّكَ حتى ترى منا ما يُقِرُّ عَيْنَكَ، وَاللَّهِ لقد تَخَلَّفَ عنك أقوامٌ لو علموا أنكَ تلقى كيدًا ما تَخَلَّفَ عنكَ منهم رجلٌ» (2).
_________
(1) أخرجه البخاري مع شيء من المغايرة في اللفظ، كتاب المغازي، باب قول الله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} ... حديث رقم: (3952)، (7/ 287)، وأخرجه في موضع آخر، انظر: حديث رقم: (4609)، وقد أخرج مسلم نحوه عن سعد بن عبادة رضي الله عنه، كتاب الجهاد والسير، باب غزوة بدر، حديث رقم: (1779)، (3/ 1404)، وانظر: كلام الحافظ على رواية مسلم: الفتح (7/ 288).
(2) تاريخ الطبري (2/ 273 - 274)، البيهقي في الدلائل (3/ 34)، السيرة لابن هشام (2/ 653)، وذكره ابن كثير في تاريخه (3/ 262) وعقبه بقوله: «هكذا رواه ابن إسحاق (رحمه الله) وله شواهد من وجوه كثيرة»، اهـ ثم ذكر شواهده عند البخاري والنسائي وأحمد وابن مردويه والأموي في مغازيه. وراجع تعليق الألباني على فقه السيرة ص239، ومرويات غزوة بدر لأحمد باوزير ص144 - 149.

(1/58)

بخلافِ بني إسرائيلَ لما امْتُحِنُوا بخوفٍ كهذا صدرَ منهم ما ذَكَرَهُ اللَّهُ في سورةِ المائدةِ قوله: {إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ} [المائدة: آية 22]، وقالوا له: {إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلاَ إِنَّا هَا هُنَا قَاعِدُونَ} [المائدة: آية 24].
كذلك ابْتَلَى بني إسرائيلَ بصيدٍ، وهو صيدُ السَّمَكِ المذكورُ في الأعرافِ، المشارُ له في البقرةِ (1): {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ} [الأعراف: آية 163]، فَحَدَاهُمُ القَرَمُ (2) والطمعُ في أكلِ الحوتِ إلى أن اعْتَدَوْا في السبتِ، فَمَسَخَهُمُ اللَّهُ قردةً. وقد امتحنَ اللَّهُ (جل وعلا) أصحابَ النبيِّ - صلى الله عليه وسلم - في عمرةِ الحديبيةِ بالصيدِ وهم مُحْرِمُونَ، فهيَّأَ لهم جميعَ أنواعِ الصيدِ من الوحوشِ والطيرِ، من كبارها وصغارها، ولم يَعْتَدِ رجلٌ منهم، ولم يَصِدْ في الإحرامِ، كما بَيَّنَهُ (جل وعلا) بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ} [المائدة: آية 94]، فما مَدَّ رجلٌ منهم يدَه إلى صَيْدٍ.
فظهر بهذا أن كلتا الأُمَّتَيْنِ امتُحِنَتْ بصيدٍ، وأن هؤلاء اعتدوا على ذلك الصيدِ فمُسِخوا قِرَدَةً، وأن أولئك اتقوا الله.

كذلك امتُحنوا بخوفٍ من عَدُوٍّ فَصَبَرَ هؤلاء وَثَبَتُوا، وخاف هؤلاء وَجَبُنُوا، فَدَلَّ هذا على أنهم أفضلُ منهم، وهذا مما لا خلافَ فيه، وهذا مما يبينُ أن قولَه: {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} أن المرادَ:
_________
(1) أي: في قوله تعالى: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} [البقرة: آية 65].
(2) وهو شدة شهوة اللحم. القاموس (مادة: القرم) (1481).

(1/59)

عَالَمُ زَمَانِهِمْ (1). وقال بعضُ العلماءِ: هو نوعٌ من التفضيلِ آخَرُ لا يُعَارِضُ أَشرَفِيَّةَ هذه الأمةِ وأفضليتَها عليهم، وهو كثرةُ الرُّسُلِ فيهم؛ لأن الأنبياءَ أكثرُ فيهم منهم في غيرِهم (2)، وكثرةُ الأنبياءِ فيهم لا تجعلُهم أفضلَ من هذه الأمةِ، بل هذه الأمةُ أفضلُ منهم وإن كانت الأنبياءُ فيها إنما جاءها نبيٌّ واحدٌ - صلى الله عليه وسلم -. وهذا معنى قوله: {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ}.
{وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ (48) وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاَءٌ مِنْ رَبِّكُمْ عَظِيمٌ (49)} [البقر ة: الآيتان 48 - 49].
يقول الله (جل وعلا): {وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ (48)} [البقرة: آية 48]، معنى الاتقاءِ في اللغةِ العربيةِ هو: أن تجعلَ بينَك وبينَ ما يَضُرُّكَ وقايةً (3). وَأَصْلُ مادتِه: (وقى) دَخَلَهَا تَاءُ الافتعالِ، كما تقول في قَرُبَ: اقترب، وفي كسب: اكتسب، وفي وقى: اوتَقَى. والقاعدةُ المقررةُ في التصريفِ: أن تاءَ الافتعالِ إذا دَخَلَ على مادةِ وَاوِهَا فاءٌ وَجَبَ إبدالُ الواوِ تاءً وإدغامُها في تاءِ الافتعالِ (4). فمعنى {وَاتَّقُوا}:
_________
(1) مضى قريبًا.
(2) انظر: القرطبي (1/ 376)، أبو حيان (1/ 189).
(3) انظر: المقاييس في اللغة، كتاب الواو باب الواو والقاف وما يثلثهما، ص1100، القرطبي (1/ 161)، المفردات، (مادة: وقى) ص881.
(4) انظر: القرطبي (1/ 161)، الدر المصون (1/ 90)، (191)، (335)، معجم مفردات الإبدال والإعلال ص491 - 492.

(1/60)

اجْعَلُوا بينَكم وبينَ ذلك اليومِ وقايةً تَقِيكُمْ مما يقعُ فيه مِنَ الأهوالِ والأَوْجَالِ. والاتقاءُ: هو جَعْلُ
الوقايةِ دونَ ما يَضُرُّ، وهو معنًى معروفٌ في كلامِ العربِ، ومنه قول نابغةِ ذبيانَ (1):
سَقََطَ النَّصِيفُ وَلَمْ تُرِدْ إِسْقَاطَهُ ... فَتَنَاوَلَتْهُ وَاتَّقَتْنَا بِالْيَدِ
يعني: اسْتَقْبَلَتْنَا بيدها جاعلةً إياها وقايةً بيننا وبينَ رؤيةِ وَجْهِهَا.
والاتقاءُ في اصطلاحِ الشرعِ (2): هو جَعْلُ الوقايةِ دونَ سَخَطِ اللَّهِ وعذابِه، تلك الوقايةُ هي امتثالُ أَمْرِهِ، واجتنابُ نَهْيِهِ (جل وعلا).
والمرادُ باتقاءِ اليومِ: اتقاءُ ما يكونُ فيه من الأهوالِ والأوجالِ (3)؛ لأن القرآنَ بلسانٍ عَرَبِيٍّ مُبِينٍ، والعربُ تُعبِّرُ بالأيامِ عما يقعُ فيها من الشدائدِ، ومنه: {هَذَا يَوْمٌ عَصِيبٌ} [هود: آية 77]، أي: لِمَا فيه من الشدةِ، وهذا معنى قولِه: {وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} [البقرة: آية 48]، و (اليوم) مفعولٌ به لـ «اتَّقُوا» (4). وقيل: المفعولُ محذوفٌ، واليومُ ظرفٌ. أي: اتَّقُوا العذابَ يومَ لا تَجْزِي نفسٌ عن نفسٍ شيئًا. وقولُه: {لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} [البقرة: آية 48]، الجملةُ نعتٌ لليومِ (5)، وقد تَقَرَّرَ في العربيةِ: أن
_________
(1) ديوان النابغة الذبياني ص107.
(2) انظر: القرطبي (1/ 161 - 162)، المفردات (مادة: وقى) ص881، الكليات ص38.
(3) انظر: ابن عاشور (1/ 484).
(4) انظر: القرطبي (1/ 377)، البحر المحيط (1/ 189).
(5) انظر: البحر المحيط (1/ 189 - 190)، الدر المصون (1/ 335 - 336).

(1/61)

الجُمَلَ تُنْعَتُ بها النكراتُ؛ كما عَقَدَهُ في الخلاصةِ بقولِه (1):
ونَعَتُوا بِجُمْلَةٍ مُنكَّرَا ... فأُعْطِيَتْ مَا أُعْطِيَتْهُ خَبَرَا
ولطالبِ العلمِ أن يقولَ: أين الرابطُ الذي يَرْبِطُ بين الجملةِ التي هي وَصْفٌ وبينَ المنعوتِ؟
الجوابُ (2): أنه اختُلِفَ في تقديرِه على قَوْلَيْنِ: أحدُهما أن العائدَ: (وَاتَّقُوا يومًا لا تجزي فيه نفسٌ عن نفسٍ شيئًا) فالعائدُ هو: المجرورُ المحذوفُ هو وحرفُ الْجَرِّ.
وقال بعضُ العلماءِ (3): حُذِفَ حرفُ الْجَرِّ فَوُصِلَ العاملُ إلى الضميرِ بعدَ حذفِ حرفِ الْجَرِّ ثم حُذِفَ، وعليه فالتقديرُ: (وَاتَّقُوا يومًا لا تجزيه نفسٌ عن نفسٍ شيئا) بحذفِ الهاءِ، وعلى كُلِّ حالٍ فحذفُ الضميرِ الرابطِ للجملةِ التي هي وَصْفٌ للنكرةِ الموصوفةِ موجودٌ في كلامِ العربِ، ومن أمثلتِه في كلامِ العربِ قولُ الشاعرِ (4):
وَمَا أَدْرِي أَغَيَّرَهُمْ تَنَاءٍ ... وَطُولُ الْعَهْدِ أَمْ مَالٌ أَصَابُوا
فجملة (أَصَابُوا) نعتٌ للنكرةِ التي هي (مالٌ) والعائدُ محذوفٌ، وتقريرُ المعنى: (أم مَالٌ أَصَابُوهُ). وقوله: {لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} أي: لا تقضي عنها حَقًّا وَجَبَ عليها، ولا تدفعُ عنها عَذَابًا حَقَّ عليها، أما تفسيرُ مَنْ فَسَّرَ: {تَجْزِي} بـ (تُغْنِي) فهو إنما يتمشى على
_________
(1) الخلاصة ص45، وانظر: شرحه في الأشموني (2/ 66 - 67)، النحو الوافي (3/ 472).
(2) انظر: البحر المحيط (1/ 189 - 190)، الدر المصون (1/ 335 - 336).
(3) انظر: تهذيب اللغة للأزهري (11/ 143).
(4) البيت للحارث بن كَلدَة. انظر: الكتاب لسيبويه (1/ 88، 130).

(1/62)

قراءةِ مَنْ قَرَأَ {تُجْزي} (1) بصيغةِ الرُّبَاعِيِّ؛ لأنها هي التي تأتي بمعنى الإغناءِ، وتقريرُ المعنى: (وَاتَّقُوا يومًا لا تَجْزِي فيه نفسٌ عن نفسٍ شيئًا) أي: لا تَقْضِي نفسٌ عن نفسٍ حَقًّا وَجَبَ عليها، ولا تدفعُ عنها عذابًا حَقَّ عليها، والرابطُ المحذوفُ محذوفٌ من الْجُمَلِ المعطوفةِ على الجملةِ النعتيةِ (2)، وتقريرُ المعنى: (لا تجزي فيه نفسٌ عن نفسٍ شيئًا ولا يُقْبَلُ فيه شفاعةٌ، ولا يُؤْخَذُ فيه عدلٌ، ولا هم يُنصرون فيه) فالرابطُ محذوفٌ من الْجُمَلِ المعطوفةِ على الجملةِ التي هي وَصْفٌ، وتقريرُ المعنى: (وَاتَّقُوا يومًا لا تجزي فيه نفسٌ عن نفسٍ شيئًا)، أي: لا تَقْضِي نفسٌ عن نفسٍ شيئًا أي: حَقًّا وَجَبَ عليها، ولا تدفعُ عنها عذابًا حَقَّ عليها، وعلى هذا التقريرِ فـ {شَيْئًا} مفعولٌ به لـ {تَجْزِي} (3)، وقال بعضُ العلماءِ: {شَيْئًا} في مَحَلِّ المصدرِ، أي: لا تجزي عنها شيئًا، أي: جزاءً قليلاً ولا كثيرًا (4).
وقولُه: {وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ} فيه قراءتانِ سَبْعِيَّتَانِ (5): قَرَأَهُ أكثرُ السبعةِ: {وَلاَ يُقْبَلُ مِنْهَا شَفَاعَةٌ} (6) والتذكيرُ في قولِه: {يُقْبَلُ} لأَمْرَيْنِ (7): أحدُهما: أن تأنيثَ الشفاعةِ تأنيثٌ غيرٌ حَقِيقِيٍّ. الثاني:
_________
(1) انظر: المحرر الوجيز (1/ 208)، القرطبي (1/ 378)، البحر المحيط (1/ 189).
(2) انظر: البحر المحيط (1/ 190).
(3) انظر: البحر المحيط (1/ 190).
(4) المصدر السابق.
(5) انظر: المبسوط في القراءات العشر ص129.
(6) وقرأه ابن كثير وأبو عمرو: {ولا تُقبل} بالتاء. انظر: المبسوط ص129، ومن قرأ بالتاء فلتأنيث (الشفاعة). انظر: حجة القراءات ص95.
(7) انظر: حجة القراءات ص95.

(1/63)

الفصلُ الذي بَيْنَ الفعلِ وفاعلِه، والفصلُ يبيحُ تركَ التاءِ، كما عَقَدَهُ في الخلاصةِ بقوله (1):
وَقَدْ يُبِيحُ الْفَصْلُ تَرْكَ التَّاءِ فِي ... نَحْوِ أَتَى الْقَاضِيَ بِنْتُ الْوَاقِفِ
والشفاعةُ في الاصطلاحِ (2): هي التوسطُ للغيرِ في جَلْبِ مصلحةٍ أو دَفْعِ مَضَرَّةٍ، وأصلُها من الشفعِ الذي هو ضِدُّ الوَتْرِ؛ لأن صاحبَ الحاجةِ كان فَرْدًا في حاجتِه فلما جاءه الشفيعُ صارَ شَفْعًا، أي: اثنين، صاحبُ الحاجةِ وَمَنْ يتوسطُ له فيها، هذا [أصل] (3) معنى الشفاعةِ، والشفاعةُ في الدنيا إذا كانت في حَقٍّ وَاجِبٍ فللشافعِ أَجْرٌ، وإذا كانت في حَرَامٍ فَعَلَيْهِ وِزْرٌ (4)، كما صَرَّحَ تعالى بذلك في قوله: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} (5) [النساء: آية 85]
وقال - صلى الله عليه وسلم -: «اشْفَعُوا تُؤْجَرُوا
_________
(1) الخلاصة ص25، وانظر: شرح الأشموني (1/ 309).
(2) انظر: تفسير ابن جرير (2/ 31 - 32)، القرطبي (1/ 378).
(3) في الأصل: (أصله).
(4) انظر: الفتح (10/ 451 - 452).
(5) سئل الشيخ رحمه الله عن قوله تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} [النساء: آية 85] ما الفرق بين النصيب والكفل في هذه الآية الكريمة؟ فأجاب: قال بعضُ العلماءِ: النصيب: نصيب من الخير، والكفل: نصيب من الشر، مستدلا بظاهر هذه الآية، والحق أن الكفل نصيب قد يكون من الخير كما في قوله: {يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ} [الحديد: 28]، وقد يكون نصيبا من الشر، كما في قوله: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} [النساء آية 85]، والظاهر أن التعبير بالنصيب وبالكفل من التفنن في العبارة؛ لأنه أطرف من تكرير النصيب، والله تعالى أعلم.

(1/64)

وَيَقْضِي اللَّهُ عَلَى لِسَانِ نَبِيِّهِ مَا شَاءَ» (1). وقد دَلَّ الكتابُ والسنةُ أن نفيَ الشفاعةِ المذكورَ هنا ليس على عُمُومِهِ (2)، وأن للشفاعةِ تَفْصِيلاً، منها ما هو ثابتٌ شَرْعًا، ومنها ما هو مَنْفِيٌّ شَرْعًا (3). أما المنفيُّ شَرْعًا الذي أَجْمَعَ عليه المسلمون فهو الشفاعةُ للكفارِ؛ لأن الكفارَ لا تنفعهم شفاعةٌ أَلْبَتَّةَ، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: آية 48]، وقال عنهم: {فَمَا لَنَا مِنْ شَافِعِينَ} [الشعراء: آية 100]، وقال (جل وعلا): {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} [الأنبياء: آية 28] مع أنه قال في الكافرِ: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: آية 7]، فالشفاعةُ للكفارِ ممنوعةٌ شَرْعًا بإجماعِ المسلمين، ولم يقع في هذا استثناءٌ أَلْبَتَّةَ، إلا شفاعةَ النبيِّ صلى الله عليه وسلم لِعَمِّهِ أبي طالبٍ (4)، فإنها نَفَعَتْهُ بأن نُقِلَ بسببها من محلٍّ من النارِ إلى محلٍّ أسهلَ منه، كما صَحَّ عنه - صلى الله عليه وسلم - أنه قال: «لَعَلَّهُ تَنْفَعُهُ
شَفَاعَتِي فَيُجْعَلُ فِي ضَحْضَاحٍ (5) مِنَ النَّارِ يَبْلُغُ كَعْبَيْهِ، لَهُ نَعْلاَنِ يَغْلِي مِنْهُمَا دِمَاغُهُ» (6).
_________
(1) أخرجه البخاري من حديث أبي موسى رضي الله عنه، كتاب الزكاة، باب: التحريض على الصدقة والشفاعة فيها، حديث رقم: (1432)، (3/ 299)، وقد أخرجه البخاري في مواضع أخرى انظر: الأحاديث رقم: (6027، 6028، 7476)، ومسلم: كتاب البر والصلة والآداب، باب: استحباب الشفاعة فيما ليس بحرام، حديث رقم: (2627)، (4/ 2026).
(2) انظر: ابن جرير (2/ 33)، القرطبي (1/ 379)، أضواء البيان (1/ 75).
(3) انظر: مجموع الفتاوى (1/ 144 - 154، 332).
(4) انظر: مجموع الفتاوى (1/ 144)، أضواء البيان (1/ 76).
(5) هو في اللغة. ما رقَّ من الماء على وجه الأرض ما يبلغ الكعبين. انظر: مجمع بحار الأنوار للفتني (مادة: ضحضح) (3/ 386).
(6) أخرجه البخاري من حديث أبي سعيد الخدري رضي الله عنه، كتاب مناقب الأنصار، باب: قصة أبي طالب، حديث رقم (3885)، (7/ 193)، وأخرجه في موضع آخر، انظر: حديث رقم: (6564)، ومسلم: كتاب الإيمان باب: شفاعة النبي صلى الله عليه وسلم لأبي طالب والتخفيف عنه بسببه، حديث رقم: (210)، (1/ 195).

(1/65)

أما غير هذا من الشفاعةِ للكفارِ فهو ممنوعٌ إجماعًا، وإنما نَفَعَتْ شفاعةُ النبيِّ - صلى الله عليه وسلم - عَمَّهُ أبا طَالِبٍ في نقلٍ من محلٍّ من النارِ إلى محلٍّ آخَرَ.
الشفاعةُ المنفيةُ الأخرى هي الشفاعةُ بدونِ إِذْنِ رَبِّ السماواتِ والأرضِ (1)، فهذه ممنوعةٌ بَتَاتًا بإجماعِ المسلمين، وبدلالةِ القرآنِ العظيمِ، كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} [البقرة: آية 255]. وادعاءُ هذه الشفاعةِ شِرْكٌ بالله وَكُفْرٌ به، كما قال (جل وعلا): {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: آية 18]. وَوَجْهُ كونِ هذه الشفاعةِ من أنواعِ الشركِ - ولله الْمَثَلُ الأعلى -: أن ملوكَ الدنيا قد يتمكنونَ من مجرمٍ يتقطعونَ عليه غَيْظًا، ويريدونَ أن يُقَطِّعوه عُضْوًا عُضْوًا، فيأتي بعضُ أهلِ الجاهِ والشرفِ ويشفعُ عندهم له، فيضطرون إلى قَبُولِ شفاعتِه؛ لأنهم لو رَدُّوا شفاعتَه لَصَارَ عَدُوًّا لهم، وَتَرَقَّبُوا منه بعضَ الغوائلِ، فيضطرون إلى أن يُشفِّعُوهُ وهم كَارِهُونَ، خَوْفًا من سُوئِهِ، وربُّ السماواتِ والأرضِ لا يخافُ أحدًا، ولاَ يمكن أن يَضُرَّهُ أحدٌ، فلا يمكنُ أن يتجاسرَ أحدٌ عليه بمثلِ هذا، وله المثلُ الأَعْلَى؛ ولذا قال
_________
(1) انظر: مجموع الفتاوى (1/ 130)، (150). (332)، (14/ 380 - 415)، شرح الطحاوية ص300 - 302.

(1/66)

(جل وعلا): {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} [البقرة: آية 255].
أما الشفاعةُ للمؤمنين بإذنِ رَبِّ السماواتِ والأرضِ فهي جائزةٌ شَرْعًا وواقعةٌ، كما دَلَّتْ عليه نصوصُ الكتابِ وَالسُّنَّةِ (1)، كما في قوله: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} [الأنبياء: آية 28]، وقوله (جل وعلا): {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} [سبأ: آية 23]، ونحو ذلك من الآياتِ والأحاديثِ. والشفاعةُ الكبرى للنبيِّ - صلى الله عليه وسلم - كما يأتي إيضاحُه في سورةِ بني إسرائيلَ في قوله: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: آية 79]، وقد يُشفِّعُ اللَّهُ مَنْ شَاءَ من خَلْقِهِ من الأنبياءِ والمرسلين والصالحين (2).
وقد تكونُ الشفاعةُ بإخراجِ مَنْ دَخَلَ النَّارَ، وقد تكونُ الشفاعةُ بأن يشفعَ لمن عليه ذنوبٌ فيُنْقَذُ من النارِ، وقد تكونُ برفعِ الدرجاتِ، والشفاعةُ الكبرى في فَصْلِ القضاءِ بين الْخَلْقِ، فمعنى قوله إذًا: {وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ} هذا إذا كانت كافرةً على الإطلاقِ، ولو كانت مؤمنةً لا تُقْبَلُ شفاعةٌ إلا بإذنِ رَبِّ السماواتِ والأرضِ.
[1/ب] وقولُه: {وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ} العَدْلُ: الفداءُ، وإنما سُمِّيَ الفداءُ عَدْلاً؛ لأن فداءَ الشيءِ كأنه قِيمَةٌ مُعادِلَةٌ له ومُماثِلَةٌ له تكونُ عِوَضًا وبدلاً منه. قال بعضُ علماءِ العربيةِ (3): ما يُعَادِلُ الشيءَ ويماثلُه إن كان من جِنْسِهِ قيل له (عِدْلٌ) بكسر العين، ومنه (عِدْلاَ
_________
(1) انظر: أضواء البيان (1/ 75).
(2) انظر: أنواع الشفاعة المثبتة في شرح الطحاوية ص282 - 293، معارج القبول (2/ 251 - 265).
(3) انظر: ابن جرير (2/ 35)، القرطبي (1/ 380).

(1/67)

الْبَعِيرِ) أي: عِكْمَاه (1)؛ لأنهما مُتَمَاثِلاَنِ. أما إذا كان يماثلُه ويساويه وليس من جِنْسِهِ قيل فيه (عَدْلٌ) بفتحِ العينِ؛ ولذا سُمِّيَ الفداءُ عَدْلاً؛ لأنه شيءٌ مُمَاثِلٌ لِلْمُفْدِي ليس من جِنْسِهِ.
ومن هذا المعنى قولُه (جل وعلا): {أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ} [المائدة: آية 95]؛ لأن ما يُعَادِلُ الإطعامَ من الصيامِ ليس من جنسِه، فإذا كان من جنسه قيل فيه (عِدْلٌ)، وهو معروفٌ في كلامِ العربِ، وقد كَرَّرَهُ مهلهلُ بنُ ربيعةَ في قصيدتِه المشهورةِ في قوله (2):
عَلَى أَنْ لَيْسَ عِدْلاً مِنْ كُلَيْبٍ ... إِذَا طُرِدَ الْيَتِيمُ عَنِ الْجَزُورِ
عَلَى أَنْ لَيْسَ عِدْلاً مِنْ كُلَيْبٍ ... إِذَا مَا ضِيمَ جِيرَانُ الْمُجِيرِ
عَلَى أَنْ لَيْسَ عِدْلاً مِنْ كُلَيْبٍ ... غَدَاةَ بَلاَبِلِ الأَمْرِ الْكَبِيرِ
عَلَى أَنْ لَيْسَ عِدْلاً مِنْ كُلَيْبٍ ... إِذَا بَرَزَتْ مُخَبَّأَةُ الْخُدُورِ
_________
(1) العِكْمَان: عِدْلان يُشدان على جانبي الهودج بثوب، انظر: اللسان (مادة: عكم) (2/ 855).
(2) الأمالي (2/ 132)، وقد سقط منها - هنا - أحد الأبيات، كما وقع بين أبياتها شيء من التقديم والتأخير، وهي في الأمالي هكذا:
على أنْ ليس عِدْلاً من كُليبٍ ... إذا طُرِدَ اليتيم عن الجَزور
على أنْ ليس عِدْلاً من كُليبٍ ... إذا رجف العِضَاه من الدَّبور
على أنْ ليس عِدْلاً من كُليبٍ ... إذا ما ضِيمَ جيران المُجير
على أنْ ليس عِدْلاً من كُليبٍ ... إذا خيف المخوف من الثغور
على أنْ ليس عِدْلاً من كُليبٍ ... غداة بلابل الأمر الكبير
على أنْ ليس عِدْلاً من كُليبِ ... إذا برزت مُخبَّأة الخدور
على أنْ ليس عِدْلاً من كُليبِ ... إذا عَلَنَت نَجِيَّات الأمور

(1/68)

عَلَى أَنْ لَيْسَ عِدْلاً مِنْ كُلَيْبٍ ... إِذَا رَجَفَ الْعِضَاهُ (1) مِنَ الدَّبُورِ (2)
يعني أن القتلى التي قَتَلَهَا بكليب من بني بكرِ بنِ وائلٍ لا تُماثِلُهُ في الشرفِ ولا تُسَاوِيهِ، وإنما كَسَرَ العينَ لأنهم من جنسٍ واحدٍ. وهذا معنى قوله: {وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ}.
{وَلَا هُمْ يُنْصَرُونَ} أصلُ النصرِ في لغةِ العربِ إعانةُ المظلومِ. ومعنى هنا {وَلَا هُمْ يُنْصَرُونَ} أي: ليس لهم مُعِينٌ يَدْفَعُ عنهم عذابَ اللَّهِ.
وفي هذه الآيةِ الكريمةِ سؤالٌ عربيٌّ معروفٌ، وهو أن يقولَ طالبُ العلمِ: أَفْرَدَ الضميرَ في قولِه: {وَلَا يُقْبَلُ منهَا} {وَلَا يُؤْخَذُ مِنْهَا} أَفْرَدَهُ مؤنثًا، وَجَمَعَهُ مُذَكَّرًا في قولِه: {وَلَا هُمْ يُنْصَرُونَ} مع أن مَرْجِعَ هذه الضمائرِ واحدٌ؟ (3).
الجوابُ ظاهرٌ، لأن قولَه: {لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} نكرةٌ في سياقِ النفيِ، والنكرةُ في سياقِ النفيِ تَعُمُّ (4)، وعمُومُها يجعلُها شاملةً لكثيرٍ من أَفْرَادِ النفوسِ، فَأَنَّثَ الضميرَ وَأَفْرَدَهُ في قولِه: {وَلاَ يُقْبَلُ مِنْهَا} {وَلاَ يُؤْخَذُ مِنْهَا} نَظَرًا إلى لفظِ النفسِ، وَجَمَعَ الضميرَ المذكرَ في قولِه: {وَلَا هُمْ يُنْصَرُونَ} نظرًا إلى معنَى النكرةِ في
_________
(1) العِضاه من الشجر: كل شجر له شوك، وقيل: ما عظُم من شجر الشوك وطال واشتد شوكه، وقيل غير ذلك، انظر: اللسان (مادة: عضه) (2/ 808).
(2) هي ريح تهب من جهة الغرب تقابل الصَّبا. ويقال: تُقبل من جهة الجنوب ذاهبة نحو المشرق. انظر: المصباح المنير (مادة: دبر) ص72
(3) انظر: البحر المحيط (1/ 191).
(4) انظر: البحر المحيط في أصول الفقه (3/ 110، 118)، شرح الكوكب المنير (3/ 136)، أضواء البيان (5/ 362)، (6/ 130).

(1/69)

سياقِ النفيِ، وأنها شاملةٌ لكثيرٍ من الأَنْفُسِ، وهذا معنى قولِه: {وَلَا هُمْ يُنْصَرُونَ}.
وقوله (جل وعلا): {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ} [البقرة: آية 49]، أي: وَاذْكُرُوا إِذْ نَجَّيْنَاكُمْ من آلِ فرعونَ، يعني: من فرعونَ وقومِه القبطِ؛ لأنهم كانوا يُهِينُونَ بني إسرائيلَ.
قال بعضُ العلماءِ (1): أصلُ (الآل): أهلٌ، بدليلِ تصغيرِه على (أُهَيْلٍ)، وبعضهم صغَّره على (أُوَيْلٍ)، ولا يُطْلَقُ (الآلُ) على الأهلِ إلا إذا كان مُضَافًا لمن له شَرَفٌ وَقَدْرٌ، فلا تقول: آل الْحَجَّامِ، ولا آل الإسكافِ (2) (3).
و (فرعونُ) مَلِكُ مصرَ المعروفُ، وهو يُطْلَقُ على مَنْ مَلَكَ مصرَ. وقال بعضُهم: كُلُّ مَنْ مَلَكَ العمالقةَ يُطْلَقُ عليه (فرعونُ) (4).
واختُلف في لفظِ (فرعونَ) هل هو عَرَبِيٌّ أو أَعْجَمِيٌّ؟ (5) قيل: هو اسمٌ أعجميٌّ، مُنِعَ من الصرفِ للعلميةِ والعُجْمَةِ. وقال بعضُ العلماءِ: هو عربيٌّ، من تَفَرْعَنَ الرجلُ إذا كان ذا مَكْرٍ وَدَهَاءٍ. والأولُ أظهرُ. وعلى أنه عربيٌّ فَوَزْنُهُ (فِعْلَول) بلامين لا (فعلون) بالنونِ.
_________
(1) انظر: ابن جرير (2/ 37)، القرطبي (1/ 383)، الدر المصون (1/ 341).
(2) هو الخرّاز، وقيل: كل صانع، انظر: المصباح المنير: (مادة: الإسكاف) ص107.
(3) انظر: المفردات (مادة: آل) ص98، الدر المصون (1/ 343).
(4) انظر: ابن جرير (2/ 38)، القرطبي (1/ 383)، الدر المصون (1/ 343).
(5) انظر: الدر المصون (1/ 344)، اللسان (مادة: فرعن) (2/ 1083).

(1/70)

وقوله: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ} تقول العربُ: سَامَهُ خَسْفًا، إذا أَوْلاَهُ ظُلْمًا، وأذاقَه عذابًا، ومن هذا المعنى قولُ عمرِو بنِ كلثوم في معلقتِه (1):
إِذَا مَا الْمَلْكُ سَامَ النَّاسَ ... خَسْفًا أَبَيْنَا أَنْ نُقِرَّ الذُّلَّ فِينَا
وقوله: {سُوءَ الْعَذَابِ} أي: يُذِيقُونَكُمْ ويولونكم سوءَ العذابِ، أي: أصعبَ العذابِ وَأَشَدَّهُ وأفظعَه؛ لأنهم كانوا يعذبونهم بأنواعٍ من العذابِ شاقةٍ ذَكَرَ اللَّهُ بعضًا منها هنا حيث قال: {يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ} فالفعلُ المضارعُ الذي هو {يُذَبِّحُونَ} بدلٌ من الفعلِ المضارعِ الذي قَبْلَهُ (2) الذي هو {يَسُومُونَكُمْ} على حَدِّ قَوْلِهِ في الخلاصةِ (3):
وَيُبْدَلُ الْفِعْلُ مِنَ الْفِعْلِ كَمَنْ ... يَصِلْ إِلينَا يَسْتَعِنْ بِنَا يُعَنْ
وإنما عُبِّرَ بالتشديدِ في قراءةِ الجمهورِ في قوله: {يُذَبِّحُونَ} دلالةً على الكثرةِ؛ لأنهم ذَبَحُوا كثيرًا من أبنائهم (4). {يُذَبِّحُونَ أَبْنَاءَكُمْ} أي: الذكورَ {وَيَسْتَحْيُونَ نِسَاءَكُمْ} أي: بناتِكم الإناثَ، يُبْقُوهُنَّ حَيَّاتٍ، ولم يذبحوهن. والنساءُ على التحقيقِ اسمُ جَمْعٍ (5) لا واحدَ له من لَفْظِهِ، واحدتُه امرأةٌ.
_________
(1) شرح القصائد المشهورات (2/ 124).
(2) انظر: الدر المصون (1/ 345 - 346).
(3) الخلاصة ص49، وانظر: شرحه في الأشموني (2/ 133).
(4) انظر: القرطبي (1/ 385، 386).
(5) اسم الجمع: ما دل على آحاده دلالة الكل على أجزائه، والغالب أنه لا واحد له من لفظه، نحو: (قوم، رهط، طائفة، جماعة) انظر: حاشية الصيان (1/ 29).

(1/71)

وفي هذه الآيةِ سؤالٌ معروفٌ؛ لأن اللَّهَ لَمَّا ذَكَرَ أنهم سَامُوهُمْ سوءَ العذابِ فَسَّرَ قولَه: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ} بالبدلِ بعدَه، وَبَيَّنَ أن من ذلك العذابِ العظيمِ السيئِ: تذبيحَ الأبناءِ، واستحياءَ البناتِ. وفي هذا سؤالٌ، وهو أن يقولَ: تذبيحُ الأبناءِ ظاهرٌ أنه من ذلك العذابِ الذي يَسُومُونَهُمْ، أما استحياءُ البناتِ، وهو قولُه: {وَيَسْتَحْيُونَ نِسَاءَكُمْ} فأين وجهُ كونِ هذا من سوءِ العذابِ، مع أن بقاءَ البعضِ قد يظهرُ للناظرِ أنه أحسنُ من تذبيحِ الكُلِّ؟ كما قال الهُذلي (1):
حَمِدْتُ إِلَهِي بَعْدَ عُرْوَةَ إِذْ نَجَا ... خِرَاشٌ وَبَعْضُ الشَّرِّ أَهْوَنُ مِنْ بَعْضِ
الجوابُ عن هذا: أن استحياءَهم للنساءِ استحياءٌ هو من جملةِ العذابِ؛ لأنهم يستحيونهم ليُعَمِّلُوهم في الأعمالِ الشَّاقَّةِ، وليفعلوا بهم ما لا يليقُ من العارِ والشنارِ (2)، وبقاءُ البنتِ - وهي عورةٌ - تحتَ يدِ عدوٍّ لا يُشْفِقُ عليها، يفعلُ بها ما لا يليقُ، وَيُكَلِّفُهَا ما لا تُطِيقُ، هذا من سوءِ العذابِ بلا شَكٍّ، وقد قال جل وعلا: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيدًا} [النساء: آية 9] والعربُ كانوا ربما قَتَلُوا بناتِهم شفقةً وخوفًا عليهم مما يلاقونه مما لا يليقُ بعدَ موتِ الآباءِ، وهو كثيرٌ في شِعْرِهِمْ، وقد قال رجلٌ منهم في ابنةٍ له تُسَمَّى مودَّة (3):
مَوَدَّةُ تَهْوَى عُمْرَ شَيْخٍ يَسُرُّهُ ... لَهَا الْمَوْتُ قَبْلَ اللَّيْلِ لَوْ أَنَّهَا تَدْرِي
_________
(1) البيت لأبي خراش الهذلي، انظر: الخزانة (2/ 458).
(2) انظر: ابن عطية (1/ 212)، البحر المحيط (1/ 194)، دفع إيهام الاضطراب ص21.
(3) انظر: أضواء البيان (3/ 286)، دفع إيهام الاضطراب ص22.

(1/72)

يَخَافُ عَلَيْهَا جَفْوَةَ النَّاسِ بَعْدَهُ ... وَلاَ خَتَنٌ يُرْجَى أَوَدُّ مِنَ الْقَبْرِ
ولما خُطِبَتْ عندَ عقيلِ بنِ عُلَّفَةَ المري ابنتُه الجرباءُ أنشد (1):
إِنِّي وَإِنْ سِيقَ إِلَيَّ الْمَهْرُ ... عَبْدٌ وَأَلْفَانِ وَذُودٌ (2) عَشْرُ
أَحَبُّ أَصْهَارِي إِلَيَّ الْقَبْرُ
وقد قال الشاعرُ (3):
تَهْوَى حَيَاتِي وَأَهْوَى مَوْتَهَا شَفَقًا ... وَالْمَوْتُ أَكْرَمُ نَزَّالٍ عَلَى الْحُرَمِ
وهذا هو وجهُ كونِ استحياءِ النساءِ من ذلك العذابِ الذي يَسُومُونَهُمْ.
وقال جل وعلا: {وَفِى ذَلِكُم بَلاَءٌ مِن رَبِّكُمْ عَظِيمٌ} في الإشارةِ في قولِه: {ذَلِكُم} وجهانِ لا يُكَذِّبُ أحدُهما الآخرَ مَبْنِيَّانِ على المرادِ بالبلاءِ (4)؛ لأن البلاءَ في لغةِ العربِ الاختبارُ (5)، والاختبارُ قد يقعُ بالخيرِ وقد يقعُ بالشرِّ، كما قال جل وعلا: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الأنبياء: آية 35] وقال (جل وعلا):
_________
(1) انظر: القرطبي (10/ 118)، مختصر تاريخ دمشق (17/ 127)، زهر الآداب (1/ 484)، دفع إيهام الاضطراب ص25. أضواء البيان (3/ 286) والمثبت في هذه المصادر: «ألف وعبدان».
(2) في القرطبي (وخور) وهي: جمع خوَّارة، وهي الناقة الغزيرة اللبن. انظر: القرطبي (10/ 118). وأما الذَّوْد من الإبل: فهو من الثلاثة إلى العشرة. المصباح المنير (مادة: ذود) ص80.
(3) البيت لأبي إسحاق بن خلف. انظر: القرطبي (19/ 275)، الدر المصون (10/ 736)، ابن عاشور (15/ 87)، زهر الآداب (1/ 485)، دفع إيهام الاضطراب ص25.
(4) انظر: ابن عطية (1/ 212)، الدر المصون (1/ 348).
(5) انظر: ابن جرير (2/ 49)، المفردات (مادة: بلى) ص145.

(1/73)

{وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ} [الأعراف: آية 168] وَاللَّهُ ذَكَرَ في الآيةِ الماضيةِ أنه ابْتَلَى بني إسرائيلَ بخيرٍ وَشَرٍّ؛ أما الشرُّ الذي ابتلاهم به فهو ما كان يَسُومُهُمْ فرعونُ من سوءِ العذابِ، وأما الخيرُ الذي ابتلاهم به فهو إنجاؤُه إياهم من ذلك العذابِ.
قال بعضُ العلماءِ: {فِى ذَلِكُم} أي: {وَفِى ذَلِكُم} العذاب الذي كان يَسُومُكُمْ فرعونُ، {بَلاَءٌ} بالشرِّ {مِن رَبِّكُمْ عَظِيمٌ}، وقال بعضُ العلماءِ: {وَفِى ذَلِكُم} الإنجاءُ الذي أَنْجَاكُمُ اللَّهُ به من عذابِ فرعونَ {بَلاَءٌ} بالخيرِ {مِنْ رَبِّكُمْ عَظِيمٌ}، وكلما كان الشرُّ أكبرَ كان الإنقاذُ منه مُمَاثِلاً له في الكِبَرِ، ولا شَكَّ أن العربَ تُطْلِقُ البلاءَ على الاختبارِ بالشرِّ والاختبارِ بالخيرِ، خلافًا لمن مَنَعَهُ في الاختبارِ بالخيرِ، وهو معروفٌ في كلامِ العربِ، ومن أمثلتِه في الخيرِ قولُ زهير (1):
جَزَى اللَّهُ بِالإِحْسَانِ مَا فَعَلاَ بِكُمْ ... وَأَبْلاهُمَا خَيْرَ الْبَلاَءِ الَّذِي يَبْلُو
وهذا معنى قولِه: {وَفِى ذَلِكُم بَلاَءٌ مِنْ رَبِّكُمْ عَظِيمٌ}.
{وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ (50) وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (51) ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ (52) وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ (53)} [البقرة: الآيات 50 - 53].
_________
(1) شرح ديوان زهير ص91، وأوله: (رأى الله)، وهي إحدى روايات البيت. والبيت في ابن جرير (2/ 49)، معاني القرآن للزجاج (1/ 132)، الدر المصون (1/ 348).

(1/74)

يقول الله (جل وعلا): {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ} [البقرة: آية 50] أي: وَاذْكُرُوا إِذْ فَرَقْنَا بكم البحرَ. {فَرَقْنَا بِكُمُ الْبَحْرَ} أي: فَلَقْنَاهُ، بدليلِ قولِه: {فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء: آية 63] وَأَصْلُ الفِرْقِ: الفصلُ بينَ أجزاءِ الشيءِ (1). فمعنى {فَرَقْنَا بِكُمُ الْبَحْرَ} أي: فَصَلْنَا بينَ بعضِه وبعضٍ حتى كانت بينَه مسالكُ تَسْلُكُونَ فيها. ومن هذا المعنى قولُه: {فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ} [المائدة: آية 25] أي: افْصِلْ بَيْنَنَا وبينَهم، {فَالْفَارِقَاتِ فَرْقًا} [المرسلات: آية 4] أي: على القولِ بأنها الملائكةُ تنزلُ بالوحيِ الذي يَفْصِلُ بين الحقِّ والباطلِ. وهذا معنى قولِه: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ} أي: فَصَلْنَا بعضَ أجزائِه عن بعضٍ حتى كانت بينَه مسالكُ تسلكون فيها من طرقٍ يابسةٍ كما قال جل وعلا: {طَرِيقًا فِي الْبَحْرِ يَبَسًا} [طه: آية 77].
و (الباءُ) في قوله: {بِكُمُ} فيها لعلماءِ التفسيرِ أَوْجُهٌ (2)، أَظْهَرُهَا أنها سَبَبِيَّةٌ. والمعنى: فَصَلْنَا بعضَ أجزاءِ البحرِ عن بعضٍ، بسببِ دُخُولِكُمْ فيه؛ لِيُمْكِنَكُمُ المرورُ سالكين بين أجزائِه، كما قال تعالى: {فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء: آية 63]. وقال بعضُ العلماءِ: (الباء) بمعنى اللامِ، فمعنى {فَرَقْنَا بِكُمُ} أي: فَرَقْنَا لكم. وهو عائدٌ إلى معنى الأولِ؛ لأن اللامَ للتعليلِ، والباءُ للسببِ، فالمعنى مُتَقَارِبٌ. وقال بعضُ العلماءِ: الجارُّ والمجرورُ في مَحَلِّ حَالٍ، أي: فَرَقْنَا البحرَ في حالِ كونِه مُتَلَبِّسًا بكم. وقال بعضُ العلماءِ: {فَرَقْنَا بِكُمُ الْبَحْرَ} أي: جَعَلْنَاكُمْ كأنكم حاجزٌ بين بعضِه
_________
(1) انظر: المفردات (مادة: فرق) ص632، القرطبي (1/ 387).
(2) انظر: الدر المصون (1/ 349).

(1/75)

وبعضٍ، كما تقول: فَصَلْتُ بينَ أجزاءِ الشيءِ بكذا.
و (البحر) معروفٌ، قال بعضُ العلماءِ: اشتقاقُه من الشَّقِّ (1)؛ لأنه شَقٌّ في الأرضِ كبيرٌ، ومنه البَحِيرَةُ؛ لأنها مشقوقةُ الأُذُنِ. وقال بعضُ العلماءِ: هو من البحرِ بمعنى الاتساعِ لاتساعِه.
وقوله: {فَأَنْجَيْنَاكُمْ} أي: أَنْجَيْنَاكُمْ من فرعونَ وما كان يسومكم من العذابِ. وأصلُ الإنجاءِ والتنجيةُ أصلُ اشتقاقِه من النَّجْوَةِ، وهي المرتفعُ من الأرضِ (2). فكأن الإنسانَ إذا سَلِمَ من هلاكٍ، وَنَجَا من أَمْرٍ خَطِرٍ ارتفعَ عن هوةِ الهلاكِ إلى نجوةِ السلامةِ. وهذا معنى قولِه: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ} الهمزةُ في {وَأَغْرَقْنَا} للتعديةِ، وأصلُ الفعلِ الثلاثيِّ قبلَ أن تدخلَ عليه همزةُ التعديةِ: (غَرِقَ يَغْرَقُ غَرَقًا)، ومنه قولُ ذِي الرُّمَّةِ (3):
وَإِنْسَانُ عَيْنِي يَحْسِرُ الْمَاءُ تَارَةً ... فَيَبْدُو وَتَارَاتٍ يَجُمُّ فَيَغْرَقُ
والعربُ تُعَدِّيهِ بِالْهَمْزَةِ والتضعيفِ فتقول: أَغْرَقَهُ اللَّهُ، وغرَّقه، إذا جَعَلَهُ يغرَق. ومن هذا المعنى قولُ الشاعرِ (4):
. . . . . . . . . . . . . . . ... أَلاَ لَيْتَ قَيْسًا غَرَّقَتْهُ القَوَابِلُ
_________
(1) انظر: البحر المحيط (1/ 195)، الدر المصون (1/ 350).
(2) انظر: المفردات (مادة: نجو) ص792.
(3) انظر: المحتسب (1/ 150)، ضياء السالك (3/ 187)، المعجم المفصَّل (2/ 590).
(4) البيت للأعشى، وهو في ديوانه ص156، وصدره:
أطَورَين في عام غزاةً ورِحْلَةً

(1/76)

فالهمزةُ في (أَغْرَقَنَا) همزةُ التعديةِ، والمعروفُ أن همزةَ التعديةِ إذا دَخَلَتْ على فعلٍ لازمٍ أَكْسَبَتْهُ مفعولاً، وإذا دَخَلَتْ على فعلٍ مُتَعَدٍّ لمفعولٍ أَكْسَبَتْهُ مفعولين، وإذا دَخَلَتْ على فِعْلٍ مُتَعَدٍّ لمفعولين أَكْسَبَتْهُ ثالثًا، كما قال في الخلاصةِ (1):
إِلَى ثَلاَثَةْ رَأَى وَعَلِمَا ... عَدَّوْا إِذَا صَارَا أَرَى وَأَعْلَمَا
و {آلَ فِرْعَوْنَ} (2) قَدَّمْنَا معناه. وقوله: {وَأَنْتُمْ تَنْظُرُونَ} جملةٌ حَالِيَّةٌ (3)، والظاهرُ أنه نَظَرٌ بالأبصارِ (4)؛ لأن اللَّهَ أَرَاهُمْ ما أَحَلَّ بفرعونَ وقومِه من الغرقِ في البحرِ، وهو البحرُ الأحمرُ؛ ليكونَ ذلك أَقَرَّ لأعينهم؛ لأن هلاكَ الْعَدُوِّ وَعَدُوُّهُ ينظر إليه أَقَرُّ لعينِه. وهذا معنى قولِه: {وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ}.
وقوله: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً} [البقرة: آية 51] (إذ) منصوبٌ بـ (اذْكُرْ) مُقَدَّرًا على أحدِ الأقوالِ (5)، وهو معطوفٌ على المذكوراتِ قَبْلَهُ (6)، وقرأَ هذا الحرفَ جمهورُ القراءِ ما عدا الْبَصْرِيَّ
_________
(1) الخلاصة ص24، وانظر: شرحه في الأشموني (1/ 295).
(2) سئل الشيخ رحمه الله عن التعبير هنا بقوله: {آلَ فِرْعَوْنَ} مع قوله في حق موسى عليه السلام: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ} [البقرة: آية 54]؟.
فأجاب رحمه الله بقوله: عبر بـ {آلَ فِرْعَوْنَ} يريد فرعون وقومه، كما قال جل وعلا: {رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ} [هود: آية 73] يدخل فيهم إبراهيم، وكما قال النبي - صلى الله عليه وسلم - لأبي موسى: «لقد أوتيت مزمارا من مزامير آل داود» يعني: داود.
(3) انظر: الدر المصون (1/ 351).
(4) انظر: القرطبي (1/ 392).
(5) انظر: البحر المحيط (1/ 139)، الدر المصون (4/ 695).
(6) المصدر السابق (1/ 197).

(1/77)

أبَا عمرٍو: {وَاعَدْنَا} بصيغةِ الْمُفَاعَلَةِ، وقرأه أبو عمرٍو وَحْدَهُ من السبعةِ: {وإِذْ وَعَدْنَا} (1) ثُلاَثِيًّا مُجَرَّدًا من الوعدِ.
أَمَّا على قراءةِ أبي عمرٍو فلا إشكالَ: صيغةُ الجمعِ للتعظيمِ. واللَّهُ وَعَدَ نَبِيَّهُ موسى أن يُنْزِلَ عليه كتابًا فيه الحلالُ والحرامُ، وكل ما يحتاجون إليه بعدَ أربعين ليلةً.
أما على قراءةِ الجمهورِ {وَإِذْ وَاعَدْنَا} بصيغةِ المُفَاعَلَةِ، فالمقررُ في فَنِّ التصريفِ: أن المُفَاعَلَةَ تقتضي الطرفين. أعني اشتراكَ الفعلِ بينَ فَاعِلَيْنِ؛ ولذا استشكلَ بعضُ العلماءِ التعبيرَ بالمواعدةِ هنا، قال: إن الله يَعِدُ وحدَه، ولا يَعِدُهُ غيرُه، والجوابُ عن هذا (2): أن المُفَاعَلَةَ باعتبارِ أن اللَّهَ وعدَ موسى بوحيٍ يُبَيِّنُ له فيه الأمورَ، وموسى وَعَدَ رَبَّهُ بالإتيانِ للميقاتِ المُعيَّنِ لتلقِّي ذلك الوحيِ، ومن هنا صارت المفَاعَلَةُ معقولةً.
وقوله: {أَرْبَعِينَ لَيْلَةً} قال بعضُ العلماءِ: هو على حَذْفِ مضافٍ، أي: تَمَامِ أربعينَ ليلةً (3). وقد بيَّن تعالى في سورةِ الأعرافِ أن الوعدَ بهذه الأربعين كان مُفَرَّقًا بأن وَعَدَ ثلاثين أَوَّلاً ثم أَتَمَّهَا بِعَشْرٍ (4)، وذلك في قولِه: {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً} [الأعراف: آية 142] قال بعضُ العلماءِ: هذه الأربعونَ ليلةً هي شهرُ ذِي القعدةِ وعشرٌ من ذِي
_________
(1) المبسوط لابن مهران ص129، الإقناع (2/ 597).
(2) انظر: تفسير ابن جرير (2/ 58 - 60)، حجة القراءات ص96، الكشف لمكي (1/ 239)، الموضح لابن أبي مريم (1/ 274).
(3) انظر: القرطبي (1/ 395).
(4) انظر: أضواء البيان (1/ 15، 77).

(1/78)

الحجةِ (1)، واليومُ الذي أَغْرَقَ اللَّهُ فيه فرعونَ وَأَنْجَى فيه بني إسرائيلَ هو يومُ عاشوراءَ، وقد ثَبَتَ في الصحيحِ مِنْ حَدِيثِ ابنِ عباسٍ (رضي الله عنهما) أن النبيَّ - صلى الله عليه وسلم - لَمَّا قَدِمَ المدينةَ وَجَدَ اليهودَ يَصُومُونَ يومَ عاشوراءَ، فسألهم فَأَخْبَرُوهُ بأنه اليومُ الذي أَنْجَى اللَّهُ فيه موسى وقومَه، وَأَهْلَكَ فيه فرعونَ وقومَه، فقال النبيُّ - صلى الله عليه وسلم -: «نَحْنُ أَوْلَى بِمُوسَى مِنْهُمْ». فكان يصومُه حتى نزلَ صيامُ رمضانَ (2) (3).
_________
(1) انظر: القرطبي (1/ 395).
(2) أخرجه البخاري في صحيحه، كتاب الصيام، باب صيام عاشوراء، حديث رقم: (2004)، (4/ 244)، وأخرجه في مواضع أخرى، انظر: الأحاديث رقم: (3397)، (3943)، (4680)، (4737)، ومسلم في الصحيح، كتاب الصيام، باب: صوم يوم عاشوراء، حديث رقم: (1130)، (2/ 795).
(3) سئل الشيخ رحمه الله: على التعليل لصيامه في الإسلام بأن الرسول - صلى الله عليه وسلم - رأى اليهود يصومونه وسألهم ... إلخ. بم يجاب على حديث: «خالفوا اليهود والنصارى» مع وقوع هذا الصيام موافقا لفعل اليهود في ذلك اليوم؟

فأجاب رحمه الله بقوله: الظاهر - والله تعالى أعلم - أن النبي - صلى الله عليه وسلم - لم يصمه إلا لأولويته بموسى، لا لمجرد اتفاق اليهود، وقد علل ذلك بقوله في الحديث: «نحن أولى بموسى منهم» والظاهر أنه لم يُصدِّق بني إسرائيل في أن هذا اليوم هو الذي نجَّى الله فيه موسى وقومه، وأنه قد عرف ذلك من طريق غير إخبارهم، لما تقرر عند العلماء: أن شرع من قبلنا لا يكون شرعا لنا، ولا يتعبد به نبينا - صلى الله عليه وسلم - إلا بعد ثبوته في شرعنا، فإن ثبت في شرعنا فأصح الأقوال أنه شرع لنا، وأن نبينا - صلى الله عليه وسلم - متعبد به، ومما يدل على ذلك: ما ثبت في صحيح البخاري في تفسير
سورة (ص) أن مجاهدا سأل ابن عباس رضي الله عنهما: من أين أخذت السجدة في (ص)؟ فأجابه ابن عباس: أَوَمَا تقرأ: {وَمِن ذُرِّيَّتِهِ دَاوُودَ} {أُوْلَئِكَ الَّذِينَ هَدَى اللهُ فَبِهُدَاهُمُ اقْتَدِهْ} فسجدها داود، فسجدها رسول الله - صلى الله عليه وسلم -. فعلى قياس هذا لا يبعد أن يوحي الله إليه أن هذا اليوم أنجى الله (جل وعلا) فيه موسى ويصوموه.

(1/79)

وَثَبَتَ في الصحيحِ عن عائشةَ (رضي الله عنها) أن قريشًا كانوا يصومون (1) يومَ عاشوراءَ في الجاهليةِ، وأن النبيَّ - صلى الله عليه وسلم - كان يصومُه (2). ولا تَعَارُضَ بين الأحاديثِ؛ لأنه لا مانعَ من أن يكونَ النبيُّ - صلى الله عليه وسلم - كان يصومُه لأن قريشًا في الجاهليةِ كانوا يَصُومُونَهُ. وَلَمَّا جاء تمادى على صومِه، ووجدَ اليهودَ يصومونَه، ولا مانعَ مِنْ كونِ الفعلِ الواحدِ أو النصِّ الواحدِ له سَبَبَانِ فأكثرَ (3). وعلى كُلِّ حالٍ فَصَوْمُ يومِ عاشوراءَ وُجُوبُهُ منسوخٌ بإجماعِ العلماءِ (4).
وقوله جل وعلا: {أَرْبَعِينَ لَيْلَةً} عَبَّرَ بالليالي لأنها قبلَ الأيامِ (5) والمقررُ في فَنِّ العربيةِ أن التاريخَ بالليالي لأنها قبلَ الأيامِ (6). فَلَمَّا
_________
(1) سئل الشيخ رحمه الله عن علة صيام عاشوراء في الجاهلية.
فأجاب الشيخ رحمه الله بقوله: «الله تعالى أعلم، ويمكن أن يكون قريش في الجاهلية تسرَّب إليهم صومه من بني إسرائيل؛ لأنه اليوم الذي أنجى الله فيه موسى وأغرق فيه فرعون، والله تعالى أعلم». اهـ جواب الشيخ. وللاستزادة راجع: القرطبي (1/ 391)، الفتح (4/ 246).
(2) البخاري في الصحيح، كتاب الحج، باب: قول الله تعالى: {جَعَلَ اللهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ} حديث رقم: (1592)، (3/ 454)، وقد أخرجه في مواضع أخرى، انظر: الأحاديث رقم: (1893)، (2001)، (2002)، (3831)، (4502)، (4504)، ومسلم في الصحيح، كتاب الصيام، باب: صوم يوم عاشوراء، حديث رقم: (1125)، (2/ 792).
(3) انظر: القرطبي (1/ 391)، الفتح (4/ 248).
(4) انظر: التمهيد (7/ 203)، (22/ 148).
(5) انظر: القرطبي (1/ 396).
(6) انظر: القرطبي (7/ 276)، البحر المحيط (1/ 199).

(1/80)

انتهى هذا الميعادُ أَنْزَلَ اللَّهُ (جل وعلا) عليه التوراةَ، وَكَتَبَهَا له في الألواحِ، كما يأتي تفصيلُه في سورةِ الأعرافِ.
وقولُه: {ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ} قرأه بعضُ السبعةِ: {ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ} وقرأه بعضُهم: {ثم اتخذتم العجل من بعده} بالإدغام (1).
وأصلُ (الاتخاذِ) على التحقيقِ عندَ علماءِ العربيةِ: افتعالٌ من الأخذِ، أصلُه (اأتخاذ) (2)، وإبدالُ الهمزةِ تاءً يُحْفَظُ ولا يقاسُ عليه، وإنما المقيسُ إبدالُ فاءِ المثالِ، أعني واويَّ الفاءِ، أو يائيَّ الفاءِ، كالاتجاهِ، والاتسارِ، إبدالُ الواوِ فيه تاءً، أما إبدالُ الهمزةِ تاءً فهو شاذٌّ يُحْفَظُ ولا يقاسُ عليه، كَاتَّكَلَ، وَاتَّزَرَ، وَاتَّخَذَ، بناءً على الصحيحِ أنها (افْتَعَل) من الأخذِ. وأصلُ العِجْلِ: وَلَدُ البقرةِ، وَيُجْمَعُ على (عَجَاجِيلَ، عَجَاجِلَ) على غيرِ قياسٍ، كما عَقَدَ مثلَه في الخلاصةِ بقولِه (3):
وَحَائِدٌ عَنِ الْقِيَاسِ كُلُّ مَا ... خَالَفَ فِي الْبَابَيْنِ حُكْمًا رُسِمَا
وهذا العِجْلُ هو العجلُ الذي صَاغَهُ لهم السامريُّ من حُلِيِّ القبطِ المذكورِ في قولِه: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَّهُ خُوَارٌ} [الأعراف: آية 148]، وبيَّنَهُ في سورةِ طه بقولِه: {فَقَبَضْتُ قَبْضَةً مِّنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي
_________
(1) أي تُقرأ هكذا: (اتَّخَتُّم)، انظر: الإقناع في القراءات السبع (1/ 265)، النشر (2/ 15).
(2) انظر: القرطبي (1/ 396 - 397)، الدر المصون (1/ 354 - 355).
(3) الخلاصة ص68، وانظر: شرحه في الأشموني (2/ 465)، وراجع اللسان (مادة: عجل) (2/ 696)، القاموس (مادة: العجل) ص1331.

(1/81)

نَفْسِي} [طه: آية 96] وَحَذَفَ مفعولَ الاتخاذِ الثانيَّ، وهو محذوفٌ في جميعِ القرآنِ، وتقريرُ المعنى: ثم اتخذتم العجلَ من بعده، أي: من بعدِ موسى لَمَّا ذَهَبَ إلى الميقاتِ، أي: اتخذتم العجلَ إِلَهًا. وهذا المفعولُ الثاني محذوفٌ في جميعِ القرآنِ {إِنَّكُمْ ظَلَمْتُمْ أَنفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ} [البقرة: آية 54] أي: إِلَهًا. {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَدًا} [الأعراف: آية 54]، أي: إلها. فهذا المفعولُ الثاني الذي تقديرُه (إلهًا) محذوفٌ في جميعِ القرآنِ (1).
قال بعضُ العلماءِ: النكتةُ في حذفِه التنبيهُ على أنه لا ينبغي لعاقلٍ أن يتلفظَ بأن عِجْلاً مُصْطَنَعًا من حُلِيٍّ أنه إِلَهٌ (2).
وقولُه: {وَأَنتُمْ ظَالِمُونَ} جملةٌ حاليةٌ (3)، يعني: اتَّخَذْتُمُ العجلَ والحالُ أنتم ظالمونَ باتخاذكم العجلَ إِلَهًا. وأصلُ الظلمِ في لغةِ العربِ: هو وضعُ الشيءِ في غيرِ محله، فَكُلُّ مَنْ وَضَعَ شيئًا في غير محله فقد ظَلَمَ في لغةِ العربِ (4). وأكبرُ أنواعِ الظلمِ - أي وضع الشيءِ في غيرِ محله - وضعُ العبادةِ في غيرِ مَنْ خَلَقَ، فَمَنْ عَبَدَ غيرَ خالقِ السماواتِ والأرضِ فقد وَضَعَ العبادةَ في غيرِ مَوْضِعِهَا؛ ولذا هو ظالمٌ لغةً؛ ولأجلِ هذا البيانِ فإن القرآنَ يُكْثِرُ اللَّهُ جل وعلا فيه إطلاقَ الظلمِ على الشركِ، كما قال تعالى: {وَالْكَافِرُونَ هُمُ
_________
(1) انظر: الأضواء (1/ 78).
(2) انظر: الأضواء (1/ 17).
(3) انظر: القرطبي (1/ 397).
(4) انظر: ابن جرير (1/ 523)، المفردات (مادة: ظلم) ص537، القرطبي (1/ 309 - 310).

(1/82)

الظَّالِمُونَ} [البقرة: آية 254]، وقال: {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ} [يونس: آية 106] وقد ثَبَتَ في صحيحِ البخاريِّ عن النبيِّ - صلى الله عليه وسلم - أنه فَسَّرَ قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُم بِظُلْمٍ} [الأنعام: آية 82]، أي: بِشِرْكٍ (1). وقال جل وعلا عن العبدِ الصالحِ لقمانَ الحكيمِ: {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13]. هذا معنَى الظلمِ في لغةِ العربِ، ومنه قِيلَ لمن يضربُ لَبَنَهُ قبل أن يروبَ: ظالمٌ؛ لأنه وَضَعَ الضربَ في غيرِ موضعِه؛ لأن ضَرْبَهُ قبل أن يروبَ يُضَيِّعُ زُبْدَهُ. وفي لُغَزِ الحريريِّ: هَلْ تجوزُ شهادةُ الظالمِ؟ قال: نعم، إذا كان عَالِمًا (2).
يعني بالظالمِ: الذي يضربُ لَبَنَهُ قبلَ أن يروبَ. ومن هذا المعنى قول الشاعر (3):
وَصَاحِبِ صِدْقٍ لَمْ تَرِبْنِي شَكَاتُهُ ... ظَلَمْتُ وَفِي ظُلْمِي لَهُ عَامِدًا أَجْرُ
يعني بصاحبِ الصدقِ الذي لم تَرِبْهُ شَكَاتُه في ظلمِه إياه: سقاء له، ضَرَبَهُ قبلَ أن يروبَ. ومن هذا المعنى قولُ الشاعرِ (4):
وَقَائِلَةٍ ظَلَمْتُ لَكُمْ سِقَائِي ... وَهَلْ يَخْفَى عَلَى الْعَكَدِ الظَّلِيمُ
_________
(1) البخاري، كتاب الأنبياء، باب: قول الله تعالى: {وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً} حديث رقم (3360) (6/ 389)، وأخرجه في مواضع أخرى من صحيحه، انظر: الأحاديث: (3428، 4629، 4776، 6918، 6937). ومسلم، كتاب الإيمان، باب: صدق الإيمان وإخلاصه. حديث رقم: (197) (1/ 114).
(2) مقامات الحريري مع شرح الشريشي (3/ 148) في المقامة الثانية والثلاثون.
(3) انظر: اللسان (مادة: ظلم) (2/ 650).
(4) المصدر السابق.

(1/83)

فقولها: (ظلمتُ لكم سِقائي) أي: سقيتُكم منه قبلَ أن يروبَ؛ ولأجل هذا قيل للأرضِ التي حُفِرَ فيها ولم تُحْفَرْ قَطُّ، إذا لم تكن محلا للحفرِ:
مظلومةٌ؛ لأن الحفرَ وقعَ في غيرِ موضعِه. ومن هذا المعنى على التحقيقِ قولُ نابغةِ ذبيانَ (1):
إِلاَّ الأَوَارِيَّ لأْيًا مَا أُبَيِّنُهَا ... والنُّؤْيُ كَالْحَوْضِ بِالْمَظْلُومَةِ الْجَلَدِ
خلافًا لمن زَعَمَ أن (المظلومةَ) التي أَبْطَأَ عنها المطرُ. ومن هنا قيل للقبرِ (ظليمٌ)؛ لأنه حَفْرٌ في محل لم يُحْفَرْ قبلَ ذلك. ومنه بهذا المعنى قولُ الشاعرِ (2):
فَأَصْبَحَ فِي غَبْرَاءَ بَعْدَ إِشَاحَةٍ ... عَلَى الْعَيْشِ مَرْدُودٍ عَلَيْهَا ظَلِيمُهَا
هذا أصلُ معنى الظلمِ في لغةِ العربِ، وشواهدِه العربيةِ، وهو يُطْلَقُ في القرآنِ إِطْلاَقَيْنِ: يُطْلَقُ بمعناه الأعظمِ، وهو وضعُ العبادةِ في غيرِ مَنْ خَلَقَ، وهذا أكبرُ أنواعِ الظلمِ، ومنه بهذا المعنى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254]، {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [يونس: آية 106]، {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13].
وقد يُطْلَقُ الظلمُ في القرآنِ أيضًا على ظُلْمِ الإنسانِ نفسَه ببعضِ المعاصي التي لا تَبْلُغُ به الكفرَ، ومنه بهذا المعنى قولُه تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} الآية [فاطر: آية 32]، بدليلِ قولِه في
_________
(1) ديوان النابغة الذبياني ص9 وسيأتي شرح بعض مفردات البيت عند تفسير الآية (80) من سورة الأنعام
(2) اللسان (مادة: ظلم) (2/ 651).

(1/84)

الجميعِ: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} الآية [فاطر: آية 33]، لأن هذا أَطَاعَ الشيطانَ وعصى رَبَّهُ فقد وَضَعَ الطاعةَ في غيرِ مَوْضِعِهَا، كما قال تعالى: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف: آية 50].
وقوله: {ثُمَّ عَفَوْنَا عَنكُمِ مِّن بَعْدِ ذَلِكَ} [البقرة: آية 52] (عَفَوْنَا) أصلُه من (العفو)، من عَفَت الريحُ الأَثَرَ، إذا طَمَسَتْهُ. فالعفوُ - مثلاً - هو: طَمْسُ اللَّهِ أثرَ الذنبِ بِتَجَاوُزِهِ حتى لا يبقى له أثرٌ يتضررُ به العبدُ (1). والإشارةُ في قولِه: {ذَلِكَ} إلى اتخاذِهم العجلَ إِلَهًا، وهو ذلك الذنبُ العظيمُ، وأشار إليه إشارةَ البعيدِ؛ لأن مثلَ ذلك الفعلِ يجبُ أن يُتَبَاعَدَ منه تَبَاعُدًا كُلِّيًّا.
وقولُه: {لَعَلَّكُمْ تَشْكُرُونَ} قال بعضُ العلماءِ: يغلبُ إتيانِ (لعلَّ) في القرآنِ مُشَمَّةً معنى التعليلِ، إلا التي في الشعراءِ: {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} (2) [الشعراء: آية 129] وإتيانُ (لَعَلَّ) حرفَ تعليلٍ مسموعٌ في كلامِ العربِ، ومن إتيانِ (لَعَلَّ) للتعليلِ قولُ الشاعرِ (3):
وَقُلْتُمْ لَنَا كُفُّوا الْحُرُوبَ لَعَلَّنَا ... نَكُفُّ وَوَثَّقْتُمْ لَنَا كُلَّ مَوْثِقِ
فَلَمَّا كَفَفْنَا الْحَرْبَ كانَتْ عُهُودُكُمْ ... كَشِبْهِ سَرَابٍ بِالْمَلاَ مُتَأَلِّقِ
_________
(1) انظر: القرطبي (1/ 397)، الدر المصون (1/ 356).
(2) انظر: البرهان للزركشي (4/ 57)، الإتقان (2/ 233)، فتح الباري (8/ 498)، أضواء البيان (2/ 414) (6/ 204)، الدر المصون (1/ 189).
(3) انظر: ابن جرير (1/ 364)، القرطبي (1/ 227)، الدر المصون (1/ 189) والمثبت في هذه المصادر: «كَلَمْعِ سراب في المَلا ... ».

(1/85)

فهذه لَيْسَتْ لِلتَّرَجِّي بَتَاتًا؛ لأنه قال: «ووثقتم لنا كُلَّ موثق». وقوله: «ووثقتم لنا كل موثق» دَلَّ على أن المرادَ: فقلتُم لنا كفُّوا الحروبَ لأجلِ أن نَكُفَّ، ووثقتم لنا كُلَّ مَوْثِقِ في وعدكم بالكفِّ المعلَّل بِكَفِّنَا. هذا هو التحقيقُ.
وقال بعضُ العلماءِ (1): المرادُ بـ (لعل) يعني: افْعَلُوا ما أَمَرْنَاكُمْ به مُتَرَجِّينَ أن يقعَ ما بعدَ لَعَلَّ، وتقريرُه في هذا المعنى: {ثُمَّ عَفَوْنَا عَنْكُمْ مِّن بَعْدِ ذَلِكَ}. وذلك العفوُ ينبغي - مثلاً - أن تَتَرَجَّوْا، وذلك العفوُ الذي عَفَوْنَا عنكم يُرْجَى من مثلكم فيه أن تشكروا ذلك العفوَ. فتكونُ لِلتَّرَجِّي على بَابِهَا. والأولُ لا يُنَافِي الثاني؛ لأنا لو قلنا: إنها للتعليلِ، فَالْمُعَلَّلُ مَرْجُوُّ الحصولِ عندَ وجودِ عِلَّتِهِ.
وأصلُ (الشكرِ) في لغةِ العربِ: الظهورُ، ومنه (الشَّكِيرُ) وهو العُسْلُوجُ الذي يَظْهَرُ في جذعِ الشجرةِ التي قُطِعَتْ إذا أصابها الماءُ فظهرَ فيها عُسْلُوجٌ يُسَمَّى شَكِيرًا؛ لأنه ظَهَرَ بعدَ أن لم يكن، ومنه: (نَاقَةٌ شَكُورٌ) يظهرُ عليها أَثَرُ السِّمَنِ (2).
والشكرُ يطلقُ في القرآنِ من اللَّهِ لِعَبْدِهِ، ومن العبدِ لِرَبِّهِ، فَمِنْ إطلاقِ شكرِ الربِّ لعبدِه قولُه جل وعلا: {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: آية 34] {وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة: آية 158].
_________
(1) القرطبي (1/ 227).
(2) انظر: اللسان (مادة: شكر) (2/ 344 - 345)، المفردات (مادة: شكر) ص461، المصباح المنير (مادة: شكر) ص122.

(1/86)

ومعنى شُكْرِ الرَّبِّ لعبدِه: هو إثابتُه له الثوابَ الجزيلَ من عَمَلِهِ القليلِ. وَيُطْلَقُ الشكرُ من العبدِ، كما في قولِه هنا: {لَعَلَّكُمْ تَشْكُرُونَ} ومعنى شُكْرِ العبدِ لِرَبِّهِ: هو أن يستعملَ نِعَمَهُ في طَاعَاتِهِ؛ فهذه العينُ الباصرةُ التي أَنْعَمَ عليه بها شُكْرُهَا أن لا ينظرَ بها إلا إلى ما يُرْضِي اللَّهَ، وهذه اليدُ الباطشةُ التي أَنْعَمَ عليه بها شُكْرُ نِعْمَتِهَا أن لا يبطشَ بها إلا فيما يُرْضِي اللَّهَ، وهذا اللسانُ الذي يُبِينُ به وَيُفْصِحُ عما في ضميرِه شُكْرُهُ أن لا ينطقَ به إلا فيما يُرْضِي اللَّهَ، وهكذا في جميعِ سائرِ النِّعَمِ والْمِنَحِ البدنيةِ والماليةِ إلى غيرِ ذلك. وهذا معنى قوله: {ثُمَّ عَفَوْنَا عَنْكُمِ مِّنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ}.
وقوله: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ} [البقرة: آية 53] (إِذْ) معطوفٌ على ما قَبْلَهُ، وأكثرُ العلماءِ على أنه منصوبٌ بـ (اذْكُرْ) مُقَدَّرًا (1). وقد بَيَّنَّا مِرَارًا أن الدليلَ على عملِ هذا العاملِ الذي هو (اذْكُرْ) في (إِذْ) أنه مفهومٌ من استقراءِ القرآنِ؛ لكثرةِ إعمالِ (اذْكُرْ) في (إذ) نحو: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنذَرَ قَوْمَهُ بِالْأَحْقَافِ} [الأحقاف: آية 21]، {وَاذْكُرُوا إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ} [الأنفال: آية 26]، {وَاذْكُرُوا إِذْ كُنتُمْ قَلِيلاً فَكَثَّرَكُمْ} [الأعراف: آية 86] وهكذا.
و {ءَاتَيْنَا} معناه أَعْطَيْنَا، والأَلِفُ فيه مُبْدَلَةٌ من همزةِ فاءِ الفعلِ، فَوَزْنُهُ: (أَفْعَلْنَا) والأصلُ (أَأْتَيْنَا) فَأُبْدِلَتْ همزةُ فاءِ الفعلِ مَدًّا مُجَانِسًا لحركةِ همزةِ (أَفْعَل) (2) على القاعدةِ التصريفيةِ الْمُجْمَعِ عليها
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) انظر: معجم مفردات الإبدال والإعلال ص302.

(1/87)

المشهورةِ التي عَقَدَهَا ابنُ مَالِكٍ في الخلاصةِ بقولِه (1):
وَمَدَّاً ابْدِلْ ثَانِيَ الْهَمْزَينِ مِنْ ... كِلْمَةٍ انْ يَسْكُنْ كَآثِرْ وَائْتَمِنْ
وصيغةُ الجمعِ للتعظيمِ. ومعنى (آتَيْنَا): أعطينا، وهي تَطْلُبُ مفعولين، والمفعولُ الأولُ هو موسى، والثاني الكتابُ، وهذه من بابِ: (كَسَا) لا من (ظَنَّ). ومعلومٌ عندَ علماءِ العربيةِ أن الفرقَ الواضحَ الموضِّحَ بين بابِ (ظَنَّ) وبابِ: (كَسَا) (2) - مع أن كُلاًّ منهما تَنْصِبُ مفعولين - هو: أن تحذفَ الفعلَ من كِلاَ الْبَابَيْنِ، ثم تجعلُ المفعولين مبتدأً وخبرًا، فإن صَدَقَتِ القضيةُ فهي من بابِ (ظَنَّ)، وإن كَذَبَتْ فهي من بابِ (كَسَا)، وهذا ضابطٌ مُطَّرِدٌ مفيدٌ لطالبِ العلمِ، فلو قُلْتَ مثلاً: «ظَنَنْتُ زَيْدًا قَائِمًا». فحذفتَ الفعلَ الذي هو (ظننتُ) وجعلتَ المفعولين مبتدأً وَخَبَرًا، فقلتَ: «زَيْدٌ قَائِمٌ» كان كلامًا مستقيمًا. فهذا من بابِ (ظَنَّ)، بخلافِ «كَسَوْتُ زَيْدًا ثَوْبًا» و «سَقَيْتُ عَمْرًا ماءً». و {آتَيْنَا مُوسَى الْكِتَابَ} لو حذفتَ الفعلَ منها وقلتَ: «زيدٌ ثوبٌ»، «عمرٌو ماءٌ»، «موسى الكتابُ»، فهذه القضيةُ كاذبةٌ، فدلَّ على أنها من بابِ (كَسَا).
والمرادُ بالكتابِ التوراةُ، بإجماعِ العلماءِ (3).
والتحقيقُ أن المرادَ بالفرقانِ هو التوراةُ أَيْضًا (4)، وقد تقرر في فَنِّ العربيةِ أن الشيءَ الواحدَ إذا وُصِفَ بصفاتٍ مختلفةٍ يجوزُ عَطْفُهُ
_________
(1) الخلاصة ص76، وانظر: شرحه في الأشموني (2/ 604).
(2) انظر: التوضيح والتكميل لشرح ابن عقيل (1/ 385).
(3) انظر: القرطبي (1/ 399).
(4) انظر: ابن جرير (2/ 71).

(1/88)

على نفسِه نظرًا إلى اختلافِ صفاتِه، وتنزيلاً لتغايرِ الصفاتِ منزلةَ تغايرِ الذواتِ (1). ومن أمثلتِه في القرآنِ قولُه جل وعلا: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4)} [الأعلى: الآيات 1 - 4]، فَالْمُتَعَاطِفَاتُ بالواوِ مدلولُها واحدٌ، إلا أنها عُطِفَتْ بحسبِ تغايرِ الصفاتِ، ونظيرُ هذا من كلامِ العربِ قولُ الشاعرِ (2):
إِلَى الْمَلَكِ الْقَرْمِ وَابْنِ الْهُمَامِ ... وَلَيْثِ الْكَتِيبَةِ فِي الْمُزْدَحَمْ
فَعَطَفَ هذه بعضَها على بعضٍ، مع أن الموصوفَ بها واحدٌ، نظرًا إلى تغايرِ الصفاتِ. والدليلُ على أن (الفرقانَ) كتابُ موسى، وأن مَنْ زَعَمَ أن المعنى: آتَيْنَا مُوسَى الكتابَ، ومحمدًا - صلى الله عليه وسلم - الفرقانَ، أنه قولٌ باطلٌ، بدليل قولِه (3) (جل وعلا) في الأنبياءِ: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِّلْمُتَّقِينَ} [الأنبياء: آية 48].
وقوله: {لَعَلَّكُمْ تَهْتَدُونَ} أي: لأَجْلِ أن تهتدوا كما بَيَّنَّا. أو على أن إنزالَ هذا الكتابِ يُرْجَى منه أن تَهْتَدُوا؛ لأنه مَظِنَّةٌ لذلك، ومحلٌّ للرجاءِ في هُدَاكُمْ بهذا الكتابِ العظيمِ السماويِّ.
و {تَهْتَدُونَ} معناه: تَسْلُكُونَ طريقَ الْهُدَى، من طاعةِ اللَّهِ جل وعلا، بامتثالِ أوامرِه واجتنابِ نَهْيِهِ.
_________
(1) انظر: القرطبي (1/ 399)، المدخل للحدادي ص236، أضواء البيان (1/ 77)، (3/ 195).
(2) انظر: الخزانة (1/ 216).
(3) انظر: الدر المصون (1/ 359)، الأضواء (1/ 77 - 78).

(1/89)

[2/أ] / {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (54) وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ (55) ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [البقرة: الآيات 54 - 56].
يقول اللَّهُ جل وعلا: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ
أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (54)} [البقرة: آية 54] أي: وَاذْكُرُوا {وَإِذْ قَالَ مُوسَى} حِينَ قال موسى {لِقَوْمِهِ} أي: بَنِي إِسْرَائِيلَ {يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ} أصلُه: (يَا قَوْمِي) منادى مضافٌ إلى ياءِ المتكلمِ، وَحُذِفَتْ ياءُ المتكلمِ اكتفاءً عنها بالكسرةِ (1). وفي المنادى المضافِ إلى ياءِ المتكلمِ إن كان صحيحَ الآخِرِ خمسُ لغاتٍ (2)، كلها صَحِيحَةٌ، أكثرُها حَذْفُ ياءِ المتكلمِ كما في هذه الآيةِ. وتلك اللغاتُ عَقَدَهَا في الخلاصةِ بقولِه (3):
واجْعَلْ مُنَادَىً صَحَّ إِنْ يُضَفْ لِيَا ... كَعَبْدِ عَبْدِي عَبْدَ عَبْدَا عَبْدِيَا
أصلُه: يا قَوْمِي.
{إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ} قَدَّمْنَا معنى الظُّلْمِ (4) بشواهدِه العربيةِ، ومعناه في القرآنِ، وقد جاء في القرآنِ في موضعٍ
_________
(1) انظر: القرطبي (1/ 400).
(2) في القرطبي (1/ 400)، والدر المصون (1/ 39) (ست لغات). وانظر: التوضيح والتكميل (2/ 217 - 218).
(3) الخلاصة ص51، وانظر: شرحه في الأشموني (2/ 156)، التوضيح والتكميل (2/ 217 - 218).
(4) مضى عند تفسير الآية (51) من هذه السورة.

(1/90)

واحدٍ مرادًا به النقصُ في قوله: {كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا} [الكهف: آية 33] أي: ولم تَنْقُصْ منه شيئًا (1).
وهذه الآيةُ تَدُلُّ على أن مَنْ خَالَفَ أمرَ اللَّهِ أنه إنما ظَلَمَ بذلك نفسَه حيث عَرَّضَهَا لسخطِ اللَّهِ وعذابِه، فضررُ فِعْلِهِ عائدٌ إليه وحدَه، وذلك أكبرُ باعثٍ على الانزجارِ والكفِّ، لأن الإنسانَ لا يُحِبُّ أن يَضُرَّ نفسَه، ولا أن يَجْنِيَ عليها، فإذا عَرَفَ الإنسانُ أن ضررَ فِعْلِهِ إنما هو عائدٌ إليه حَاسَبَ.
والباءُ في قولِه: {بِاتِّخَاذِكُمُ الْعِجْلَ} سَبَبِيَّةٌ (2)، يعني أن اتخاذَهم العجلَ هو السببُ الذي ظَلَمُوا به أنفسَهم. وقد قَدَّمْنَا (3) أن (الاتخاذَ) مصدرُ اتَّخَذَ،
وأن الظاهرَ أن أصلَه (افتعال) من (الأخذ)، إلا أن الهمزةَ التي هي في محلِّ فاءِ الكلمةِ أُبْدِلَتْ تاءً وأُدْغِمَتْ في تاءِ الافتعالِ، وهذا يُحْفَظُ ولا يُقَاسُ عليه، كما عَقَدَهُ في الخلاصةِ بقولِه (4):
ذُو اللِّينِ فَا تَا فِي افْتِعَالٍ أُبْدِلاَ ... وَشَذَّ فِي ذِي الْهَمْزِ نَحْوُ ائْتَكَلاَ
و {بِاتِّخَاذِكُمُ} مصدرٌ مِنْ فِعْلٍ يَطْلُبُ مفعولين، والمصدرُ هنا مضافٌ إلى فَاعِلِهِ (5). والمفعولُ الأولُ الْعِجْلُ، والمفعولُ الثاني محذوفٌ دائمًا في القرآنِ، وتقريرُ المعنى: باتخاذكم العجلَ إِلَهًا.
_________
(1) انظر: المفردات (مادة: ظلم) ص538
(2) انظر: الدر المصون (1/ 361).
(3) مضى عند تفسير الآية (51) من هذه السورة.
(4) الخلاصة ص79، وانظر: شرحه في الأشموني (2/ 641).
(5) انظر: الدر المصون (1/ 361).

(1/91)

وقد قَدَّمْنَا (1) أن هذا المفعولَ الثانيَ في (اتخاذهم العجلَ إِلَهًا) محذوفٌ في جميعِ القرآنِ، وأن بعضَ العلماءِ قال: النكتةُ في حذفِه دائمًا هي التنبيهُ على أنه لا ينبغي أن يُتَلَفَّظَ بأن عِجْلاً مُصْطَنَعًا من حُلِيٍّ إِلَهٌ.
وقال جل وعلا: {فَتُوبُوا إِلَى بَارِئِكُمْ} الفاءُ سببيةٌ، وقد تقررَ في فَنِّ الأصولِ في مسلكِ (الإيماءِ والتنبيهِ) (2) أن الفاءَ من حروفِ التعليلِ، وأن ما قَبْلَهَا علَّة لِمَا بَعْدَهَا، كقولهم: «سَهَا فَسَجَدَ»، أي: لِعِلَّةِ سَهْوِهِ، و «سرق فقُطِعَتْ يدُه» أي: لعلةِ سرقتِه، {ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا} أي: لعلةِ ظُلْمِكُمْ. {فَتُوبُوا إِلَى بَارِئِكُمْ} قد قدَّمنا معنى التوبةِ واشتقاقَها في أولِ هذه السورةِ الكريمةِ.
وقولُه: {إِلَى بَارِئِكُمْ} أي: خَالِقُكُمْ وَمُبْرِزُكُمْ من العدمِ إلى الوجودِ. وقد ذَكَرَ (جل وعلا) الخالقَ البارئَ من صفاتِه كما قال في أخرياتِ الحشرِ: {الخَالِقُ البَارِئُ} [الحشر: آية 24]، و (الخالقُ) اسمُ فاعلِ الخلقِ، والخلقُ في اللغةِ: التقديرُ. و (البارئُ) هو الذي يَفْرِي ما خَلَقَ؛ فمعنى خَلَقَ: قَدَّرَ، ومعنى بَرَأَ: أنفذَ ما قَدَّرَ، وأبرز من العدمِ إلى الوجودِ،
والعربُ تُسَمِّي التقديرَ خَلْقًا، ومنه قولُ زهيرِ بنِ أَبِي سُلْمَى (3):
وَلأَنْتَ تَفْرِي مَا خَلَقْتَ وبَعْـ ... ـضُ الْقَوْمِ يَخْلُقُ ثُمَّ لاَ يَفْرِي
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) انظر: اقتضاء الصراط المستقيم (1/ 171) شرح الكوكب المنير (3/ 477) (4/ 125).
(3) القرطبي (1/ 226)، الدر المصون (1/ 188).

(1/92)

وكثيرًا ما يُطْلَقُ اسمُ الخلقِ على الإبرازِ من العدمِ إلى الوجودِ. وعلى كُلِّ حالٍ فمعنى (البارئِ): المبدِعُ الذي يَبْرَأُ الأشياءَ، أي: يُبْرِزُهَا من العدمِ إلى الوجودِ.
وفي الآيةِ سِرٌّ لطيفٌ (1)، وهو أن مَنْ أَبْرَزَ من العدمِ إلى الوجودِ هو الذي يستحقُّ أن يُعْبَدَ، ويُتابَ إليه من الذنوبِ؛ لأن عنوانَ استحقاقِ العبادةِ إنما هو الخلقُ، فَمَنْ يخلقُ ويُبْرِزُ من العدمِ إلى الوجودِ فهو المعبودُ الذي يُعْبَدُ وحدَه، ويُتَنَصَّل إليه من الذنوبِ، وَمَنْ لا يخلقُ فهو مربوبٌ محتاجٌ إلى خالقٍ يخلقُه؛ ولذا كَثُرَ في القرآنِ الإشارةُ إلى أن ضابطَ مَنْ يَسْتَحِقُّ العبادةَ هو الخالقُ الذي يُبْرِزُ من العدمِ إلى الوجودِ، كما تَقَدَّمَ في قولِه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: آية 21]، وكما في قولِه: {أَمْ جَعَلُواْ لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: آية 16]، وخالقُ كُلِّ شيءٍ هو المعبودُ وحدَه. وقال جل وعلا: {أَفَمَنْ يَخْلُقُ كَمَنْ لاَّ يَخْلُقُ} [النحل: آية 17]، الجوابُ: لاَ. وهذا معنى قوله: {فَتُوبُوا إِلَى بَارِئِكُمْ}.
وقرأَ هذا الحرفَ جمهورُ القراءِ: {فَتُوبُوا إِلَى بَارِئِكُمْ} وعن أبي عمرٍو فيه روايتانِ عنه: قراءةُ: {إِلَى بَارِئْكُمْ} بإسكانِ الهمزةِ، وعنه قراءةٌ أُخْرَى رَوَاهَا عنه الدُّورِيُّ باختلاسِ الهمزةِ، واختلاسُ الهمزةِ: هو تخفيفُ حركتِها حتى يأتيَ ببعضِ الحركةِ ولا يأتي بها كَامِلَةً، وهذه الروايةُ الأخيرةُ روايةُ الدُّوريِّ عن أبي عمرٍو هي التي بها الأخذُ، والمشهورةُ عندَ القراءِ (2). وما زَعَمَهُ بعضُ علماءِ العربيةِ
_________
(1) انظر: البحر المحيط (1/ 207)، تفسير أبي السعود (1/ 102).
(2) انظر: المبسوط لابن مهران ص129.

(1/93)

من أن الروايةَ الأخرى عن أبي عمرٍو بإسكانِ الهمزةِ في {بارئْكم} أنها لَحْنٌ، وأن حركةَ الإعرابِ لا يجوزُ تَسْكِينُهَا، فهو غَلَطٌ (1)، ولا شكَّ أنها لغةٌ صحيحةٌ، وقراءةٌ ثابتةٌ عن أبي عمرٍو، وتخفيفُ الحركةِ بالإسكانِ لغةُ تميمٍ وبني أسدٍ، وَيَكْثُرُ في كلامِ العربِ إسكانُ الحركةِ للتخفيفِ، ولا سيما إذا توالت ثلاثُ حركاتٍ، كما في قراءةِ الجمهورِ {بَارِئِكُمْ} بثلاثِ حركاتٍ. ومن تسكينِ الحركةِ للتخفيفِ قولُ امرئِ القيسِ (2):
فَالْيَوْمَ أَشْرَبْ غَيْرَ مُسْتَحْقِبِ ... إِثْمًا مِنَ اللَّهِ وَلاَ وَاغِلِ
وعلى هذا التخفيفِ قراءةُ أبي عمرٍو {أَرْنَا الَّذَيْنِ} (3) [فصلت: آية 29]، وقراءةُ حفصٍ: {ويخش الله وَيَتَّقْهِ} (4) [النور: آية 52] فإن هذا السكونَ إنما هو تخفيفٌ؛ لأن المحلَّ ليس محلَّ سكونٍ، لأن الأصلَ (يتقيه) و {وَأَرِنَا مَنَاسِكَنَا} (5) [البقرة: آية 128]. ومنه قولُ الشاعرِ (6):
أَرْنَا إِدَاوَةَ عَبْدِ اللَّهِ نَمْلَؤُهَا ... مِنْ مَاءِ زَمزَمَ إِنَّ الْقَوْمَ قَدْ ظَمِئُوا
وقولُ الآخَرِ (7):
ومَنْ يَتَّقْ فَإِنَّ اللَّهَ مَعْهُ ... وَرِزْقُ اللَّهِ مُؤْتَابٌ وَغَادِ
_________
(1) انظر: الدر المصون (1/ 361 - 365).
(2) ديوان امرئ القيس ص134.
(3) المبسوط ص394.
(4) المصدر السابق ص320.
(5) المصدر السابق ص 136، السبعة لابن مجاهد ص170.
(6) البيت في تفسير الثعلبي (الكَشْف والبيان)، (1/ 275) ونَسَبَه للسُّدٍّي.
(7) الخصائص (1/ 306)، المحتسب (1/ 361).

(1/94)

وقولُ الراجزِ (1):
قَالَتْ سُلَيْمَى اشْتَرْ لَنَا سَوِيقَا ... وَهَاتِ خُبْزَ البُرِّ أَوْ دَقِيقَا
وقولُه: {فَاقْتُلُوا أَنْفُسَكُمْ} كأنهم قالوا: بِمَ نتوبُ إلى بارئنا توبةً يقبلها منا؟ قيل لهم: {فَاقْتُلُوا أَنْفُسَكُمْ}. أو الفاء للتعقيبِ (2)؛ لأن هذا القتلَ عَقِبَ الذنبِ هو الذي حَصَلَتْ به التوبةُ.
وأصلُ القتلِ في لغةِ العربِ (3): إزهاقُ الروحِ بشرطِ أن يكونَ مِنْ فِعْلِ فاعلٍ، كالطعنِ، والضربِ، والخنقِ، وما جرى مَجْرَى ذلك، أما إزهاقُ الروحِ بلا سببٍ من ضربٍ أو نحوِه فهو موتٌ وهلاكٌ لا قتلٌ.
وقال بعضُ العلماءِ: القتلُ إماتةُ الحركةِ.
وقد تُطْلِقُ العربُ مادةَ القافِ والتاءِ واللامِ على غيرِ إزهاقِ الروحِ، فَتُطْلِقُهُ على التذليلِ، فالتقتيلُ: التذليلُ، وَتُطْلِقُ القتلَ أيضًا على إضعافِ الشدةِ، فَمِنْ إطلاقِ التقتيلِ على التذليلِ قولُ امرئِ القيسِ (4):
وَمَا ذَرَفَتْ عَيْنَاكِ إِلاَّ لِتَضْرِبِي ... بِسَهْمَيْكِ فِي أَعْشَارِ قَلْبٍ مُقَتَّلِ
_________
(1) البيت للعذافر الكندي، وقد ورد بروايات متعددة، انظر: المحتسب (1/ 361)، الخصائص (2/ 340).
(2) انظر: البحر المحيط (1/ 208).
(3) انظر: المفردات (مادة: قتل) ص655.
(4) ديوان امرئ القيس ص114.

(1/95)

أي: مُذَلَّلِ. وقول زُهَيْرٍ (1):
كَأَنَّ عَيْنَيَّ فِي غَرْبَيْ مُقَتَّلةٍ ... مِنَ النَّوَاضِحِ تَسْقِي جَنَّةَ سُحُقَا
أي: مُذَلَّلَة.
وكذلك يطلق القتلُ على كسرِ الشِّدةِ، ومنه قتلُ الخمرِ بالماءِ، أي: كسرُ شِدَّتِهَا بالماءِ، كما قال حسانُ (رضي اللَّهُ عنه) (2):
إِنَّ الَّتِي نَاوَلْتَنِي فَرَدَدْتُهَا ... قُتِلَتْ قُتِلَتْ فَهَاتِهَا لَمْ تُقْتَلِ
يعني بِقَتْلِهَا: إضعافُ شِدَّتِهَا بمزجها بالماءِ.
وقولُه: {فَاقْتُلُوا أَنْفُسَكُمْ} {أَنْفُسَكُمْ} جمعُ قِلَّةٍ؛ لأن (الأَفْعُل) من صيغِ جموعِ القلةِ (3). وما يَزْعُمُهُ بعضُ النحويين والمفسرين من أن مثلَ هذه الآيةِ جِيءَ فيه بجمعِ القلةِ موضعَ جمعِ الكثرةِ فهو خلافُ التحقيقِ؛ لأن {أَنْفُسَكُمْ} أُضِيفَ إلى معرفةٍ، واسمُ الجنسِ مُفْرَدًا كان أو جَمْعًا إذا أضيفَ إلى معرفةٍ اكتسبَ العمومَ (4). والشيءُ الذي يعمُّ جميعَ الأفرادِ لا يُعْقَلُ أن يقالَ فيه: إنه جَمْعُ قِلَّةٍ؛ لأن جمعَ القلةِ لا يتعدى العشرةَ، وهو بعمومِه يشملُ آلافَ الأفرادِ، فالتحقيقُ ما حَرَّرَهُ علماءُ الأصولِ في مبحثِ التخصيصِ (5) من أن جموعَ القلةِ وجموعَ الكثرةِ لا يكونُ الفرقُ بينها ألبتةَ إلا في التنكيرِ، أما في التعريفِ فإن
_________
(1) انظر: البحر المحيط (7/ 34)، اللسان (مادة: سحق) (2/ 109)، الدر المصون (8/ 541).
(2) ديوان حسان بن ثابت ص185، الخزانة (2/ 238).
(3) انظر: التوضيح والتكميل (2/ 391).
(4) مضى عند تفسير الآية (47) من هذه السورة.
(5) انظر: البحر المحيط للزركشي (3/ 84 - 93).

(1/96)

الأَلِفَ واللامَ تفيدُ العمومَ، والإضافةُ إلى المعارفِ تفيدُ العمومَ (1)، وما صار عَامًّا استحالَ أن يقالَ هو جمعُ قِلَّةٍ؛ لأن العمومَ يستغرقُ جميعَ الأفرادِ. هذا هو التحقيقُ. وهذا معنى قولِه: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ}.
{ذَلِكُمْ خَيْرٌ لَّكُمْ عِندَ بَارِئِكُمْ} في مرجعِ الإشارةِ في قولِه: {ذَلِكُمْ} وجهانِ للعلماءِ لا يُكَذِّبُ أَحَدُهُمَا الآخَرَ (2)، أحدُهما: أنه راجعٌ إلى مصدرِ القتلِ المفهومِ من قولِه: {فَاقْتُلُوا} أي: ذلك القتلُ لأنفسكم خيرٌ لكم عند بارئكم، وقد قَرَّرَ علماءُ العربيةِ أن الفعلَ الصناعيَّ -أعني فعلَ الأمرِ، أو الفعلَ المضارعَ، أو الماضيَ- ينحلُّ عن مصدرٍ وزمنٍ، فالمصدرُ كامنٌ في مفهومِه إجماعًا (3). قالَ في الخلاصةِ (4):
الْمَصْدَرُ اسْمُ مَا سِوَى الزَّمَانِ مِنْ ... مَدْلُولَيِ الْفِعْلِ كَأَمْنٍ مِنْ أَمِنْ
ونحنُ نرى القرآنَ يلاحظُ المصدرَ تارةً، ويلاحظُ الزمنَ تارةً. فَمِنْ أمثلةِ ملاحظتِه للمصدرِ: {عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ} [المائدة: آية 8] أي: العدل الكامن في مفهومِ {اعْدِلُوا}، وتارةً يُلاَحِظُ الزمنَ، ومن أمثلةِ ملاحظتِه لزمانِ الفعلِ الصناعيِّ قولُه (جل وعلا) في (ق): {وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ} [ق: آية 20]، فالإشارةُ في قولِه: {ذَلِكَ} لزمنِ النفخِ المفهومِ من بناءِ الفعلِ في قولِه: {وَنُفِخَ فِي الصُّورِ}.
_________
(1) المصدر السابق (3/ 108).
(2) انظر: البحر المحيط لأبي حيان (1/ 209).
(3) انظر: الكليات ص680.
(4) الخلاصة ص29، وانظر: شرحه في الأشموني (1/ 364).

(1/97)

وقال بعضُ العلماءِ (1): الإشارةُ في قولِه: {ذَلِكُمْ} راجعةٌ إلى شيئين هُمَا: التوبةُ المفهومةُ من قولِه: {فَتُوبُوَا إِلَى بَارِئِكُمْ}، والقتلُ المفهومُ من قولِه: {فَاقْتُلُوا أَنْفُسَكُمْ}، وعلى هذا القولِ فالمعنى: ذلكم المذكورُ من التوبةِ والقتلِ. ونظيرُ هذا في القرآنِ - أي: بأن يكونَ لفظُ الإشارةِ مُفْرَدًا ومعناه مثنى - قوله (جل وعلا) في هذه السورةِ الكريمةِ: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لاَّ فَارِضٌ وَلاَ بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} [البقرة: آية 68] أي: ذلك المذكور من الفارضِ والبكرِ.
وهذا المعنى معروفٌ في كلامِ العربِ، ومنه قولُ عبدِ اللَّهِ بنِ الزِّبَعْرَى (2):
إِنَّ لِلشَّرِّ وَلِلْخَيْرِ مَدًى ... وَكِلاَ ذَلِكَ وَجْهٌ وَقَبَلْ
أي: كلا ذلك المذكورِ. ولما قال رؤبةُ بن العجاجِ في رجزِه المشهورِ (3):
فِيهَا خُطُوطٌ مِنْ سَوَادٍ وَبَلَقْ ... كَأَنَّهُ فِي الْجِلْدِ تَوْلِيعُ الْبَهَقْ
فقيل له: ما معنى قولك: «كأنه» بالتذكيرِ، إن كنتَ تريدُ الخطوطَ لَزِمَ أن تقولَ: (كأنها)، وإن كنتَ تريدُ السوادَ والبلقَ لزمَ أن تقولَ: (كأنهما) فَلِمَ قلتَ: (كأنَّه)؟ قال: (كأنه) أي: ما ذُكِرَ مِنْ سوادٍ وَبَلَق.
_________
(1) انظر: البحر المحيط (1/ 209).
(2) انظر: البحر المحيط (1/ 209)، مغني اللبيب (1/ 172)، أوضح المسالك (2/ 203)، وصدره: «إن للخير وللشر مدى».
(3) انظر: المحتسب (2/ 154).

(1/98)

وقوله: {خَيْرٌ لَكُمْ} الظاهرُ أنها هنا صيغةُ تفضيلٍ، وقد تقررَ في فَنِّ العربيةِ أن لفظةَ (خَيْرٍ وَشَرٍّ) حَذَفَتِ العربُ منها الهمزةَ في صيغةِ التفضيلِ لكثرةِ الاستعمالِ في الأغلبِ، كما عقده ابنُ مالكٍ في الكافيةِ بقوله (1):
وَغَالِبًا أَغْنَاهُمْ خَيْرٌ وَشَرّ ... عَنْ قَوْلِهِمْ أَخْيَرُ مِنْهُ وَأَشَرّ
ووجهُ كونها هنا صيغةَ تفضيلٍ: أن هذا القتلَ بهذه التوبةِ يقطعُ حياتَهم الدنيويةَ، ولكنه يُكْسِبُهُمْ حياةً أخرويةً، وهذه الحياةُ الأخرويةُ خيرٌ من الحياةِ الدنيويةِ (2)، وهذا معنى قوله: {ذَلِكُمْ خَيْرٌ لَّكُمْ عِنْدَ بَارِئِكُمْ} أي: ذلكم المذكورُ من توبتِكم وقتلِكم أنفسَكم خيرٌ لكم عند بارئِكم من عَدَمِهِ، أي: عند خالقكم ومبرزكم من العدمِ إلى الوجودِ.
وقوله: {فَتَابَ عَلَيْكُمْ} معطوفٌ على محذوفٍ دَلَّ المقامُ عليه، أي: فَامْتَثَلْتُمْ ما أُمِرْتُمْ به، وقدمتم أنفسَكم للقتلِ فتابَ عليكم (3).
واختلف العلماءُ في كيفيةِ هذا القتلِ الذي أُمِرُوا به (4)، قال بعضُ العلماءِ: كيفيةُ هذا القتلِ الذي أُمِرُوا به أن مَنْ لَمْ يَعْبُدِ العجلَ منهم أُمِرَ بأن يقتلَ مَنْ عَبَد العجلَ، وقيل: أُمِرُوا أن يقتلَ بعضُهم بعضًا، مَنْ عَبَدَ العجلَ وَمَنْ لَمْ يَعْبُدْهُ، وعلى هذا القولِ فَذَنْبُ مَنْ لَمْ يعبدِ العجلَ أنه لم يَنْهَهُمْ، ولم يُغَيِّرِ المنكرَ؛ لأن المنكرَ إذا وَقَعَ ولم يُغَيَّرْ عَمَّ العذابُ.
_________
(1) شرح الكافية الشافية (2/ 1121).
(2) انظر: البحر المحيط (1/ 209).
(3) المصدر السابق.
(4) انظر: ابن جرير (2/ 73)، القرطبي (1/ 401)، ابن كثير (1/ 92).

(1/99)

وَأَظْهَرُ الْقَوْلَيْنِ: أن البريءَ منهم أُمِرَ بقتلِ الذي عبدَ العجلَ. ذكر المفسرون في قصتهم أنهم لَمَّا كان الرجلُ ينظرُ إلى قريبِه وأخيِه لا يقدرُ أن يتجاسرَ على قتلِه، فأنزلَ اللَّهُ ضبابًا حتى صاروا لا يرى بعضُهم بعضًا، فوضعوا فيهم السيفَ حتى قتلوا منهم نحو سبعين أَلْفًا، فدعا موسى وهارونُ رَبَّهُمَا، فَقَبِلَ اللَّهُ تَوْبَتَهُمْ، ورفعَ القتلَ عن بقيَّتِهم (1). هذا معنى قوله: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ}. قد أَوْضَحْنَا معنى: {التَّوَّابُ الرَّحِيمُ} في قوله: {فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [البقرة: 37] بما أَغْنَى عن إعادتِه هنا.
وقوله جل وعلا: {وَإِذْ قُلْتُمْ يَا مُوسَى لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} [البقرة: آية 55] أي: وَاذْكُرُوا أيضًا حين قلتُم لنبيِّ اللَّهِ موسى: {يَا مُوسَى لَن نُّؤْمِنَ لَكَ} أي: لن نُصَدِّقَكَ فيما ذكرتَ من أن اللَّهَ كَلَّمَكَ به. قال بعضُ العلماءِ (2): هم السبعونَ الذين اختارهم موسى، سَمِعُوا اللَّهَ يكلمُ موسى فقالوا: لن نُصَدِّقَكَ في أن هذا كلامُ اللَّهِ حتى نرى اللَّهَ جهرةً. والقاعدةُ باستقراءِ القرآنِ أن لفظَ (الإيمان) إذا عُدِّيَ باللامِ معناه عدمُ التصديقِ (3) (4) كقولِه: {وَمَا أَنْتَ بِمُؤْمِنٍ لِّنَا وَلَوْ كُنَّا
_________
(1) انظر: المصادر السابقة.
(2) انظر: القرطبي (1/ 403).
(3) أي: في سياق النفي كما في الآية، أما في سياق الإثبات فيكون معناه: التصديق.
(4) فائدة: لمعرفة الفروقات بين الإيمان والتصديق انظر: كتاب الإيمان لابن تيمية ص112 - 125، 274 - 281، 300، الإيمان الأوسط ص71 - 75، 178 - 179، شرح الطحاوية ص290 - 292، معارج القبول (2/ 21 - 25).

(1/100)

صَادِقِينَ} [يوسف: آية 17] أي: بِمُصَدِّقِنَا، وقوله: {يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ} [التوبة: آية 61] أي: يُصَدِّقُ المؤمنين، فالمعنَى على هذا: {لَنْ نُؤْمِنَ لَكَ} لكَ أي: لن نُصَدِّقَكَ فيما ذَكَرْتَ مِنْ أن اللَّهَ كَلَّمَكَ وَأَمَرَكَ وَنَهَاكَ. وهذا - نَفْيُهُمْ للتصديقِ - غَيَّوْهُ بغايةٍ يتمادى إليها هي: {حَتَّى نَرَى اللَّهَ جَهْرَةً} أي: إلى رؤيتنا اللَّهَ جهرةً.
وقوله: {جَهْرَةً} فيه وجهانِ من التفسيرِ (1)، أحدهما: أنه متعلقٌ بـ {نَرَى} والمعنى: {نَرَى اللَّهَ جَهْرَةً} أي: عِيَانًا، وانتصابُه على أنه مصدرٌ مُؤَكِّدٌ لعامله مزيلٌ توهمَ أنها رؤيةُ منامٍ، أو رؤيةُ عِلْمٍ بالقلبِ، وقال بعضُ العلماءِ: هو يتعلقُ بقولِه: {قُلْتُمْ} أي: قلتُم جِهَارًا - من غيرِ مُوَارَبَةٍ - هذا القولُ العظيمُ الشنيعُ، وعلى هذا فأظهرُ القولين فيها أنه مصدرٌ مُنَكَّرٌ حال، أي قلتُم هذا القولَ جهرةً أي: في حالِ كونِكم جاهرين بهذا الأمرِ العظيمِ.
وقوله: {فَأَخَذَتْكُمُ الصَّاعِقَةُ} الفاءُ سببيةٌ دَلَّتْ على أن أخذَ الصاعقةِ إياهم سببُه هذا الاجتراءُ العظيمُ، وامتناعُهم من تصديقِهم نَبِيَّهُمْ حتى يروا اللَّهَ عِيَانًا، كما قال جل وعلا: {فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} [النساء: آية 153].
والصاعقةُ تُطْلَقُ إطلاقاتٍ (2): تُطْلَقُ على النارِ الْمُحْرِقَةِ، وعلى الصوتِ المزعجِ الْمُهْلِكِ، وأكثرُ إطلاقاتِها عليهما معًا، صوتٌ مزعجٌ مشتملٌ على نارٍ مهلكةٍ، وعلى كُلِّ حالٍ فعلى أنهم السبعون المذكورون في الأعرافِ فقد بَيَّنَ أن هذه الصاعقةَ رَجْفَةٌ، كما في
_________
(1) انظر: القرطبي (1/ 404)، الدر المصون (1/ 367).
(2) انظر: ابن جرير (2/ 83)، المفردات (مادة: صعق) ص485، القرطبي (1/ 219).

(1/101)

قوله: {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا} [الأعراف: آية 155]. على كُلِّ حالٍ فهذه الصاعقةُ سواء قلنا: إنها نارٌ مُحْرِقَةٌ، أو صوتٌ مزعجٌ أَهْلَكَهُمْ، أو هما معًا صوتٌ مزعجٌ أَرْجَفَ بهم الأرضَ، فالتحقيقُ أنهم مَاتُوا، وأنه صَعْقُ موتٍ، كما صرَّحَ اللَّهُ بذلكَ في قولِه: {ثُمَّ بَعَثْنَاكُم مِّنْ بَعْدِ مَوْتِكُمْ} [البقرة: آية 56] أنهم ماتوا، أَمَاتَهُمُ اللَّهُ عقابًا لمقالتِهم هذه الشنعاءِ، ثم أحياهم بدعاءِ نَبِيِّهِمْ - صلى الله عليه وسلم - وعلى نبينا، خلافًا لِمَنْ زعم أن صَعْقَهُمْ هذا صَعْقُ غشيةٍ قائلاً: إن الصعقَ قد يُطْلَقُ على [غيرِ] (1) الموتِ، وذكروا منه قولَ جريرٍ يهجو الفرزدقَ (2):
وهَلْ كَانَ الْفَرَزْدَقُ غَيْرَ قِرْدٍ ... أَصَابَتْهُ الصَّوَاعِقُ فَاسْتَدَارَا
فقوله: «أَصَابَتْهُ الصَّوَاعِقُ» ليس معناه أنه ماتَ. والتحقيقُ أنه صعقُ موتٍ، لأنه لا أحدَ أصدقُ من اللَّهِ، وَاللَّهُ صَرَّحَ بأنه موتٌ في قولِه: {ثُمَّ بَعَثْنَاكُم مِّنْ بَعْدِ مَوْتِكُمْ} البعثُ بعد الموتِ معناه الإحياءُ بعدَ الموتِ، أي:
بعدَ أن مُتُّمْ. أحياهم اللَّهُ جل وعلا أحياءً.
وعامةُ المفسرين يقولون: إِنَّ الزمنَ الذي مَكَثُوا في هذا الموتِ أو الغشيةِ - على القولِ الباطلِ عند مَنْ يزعمُ أنه صَعْقُ غشيةٍ لا صَعْقَ موتٍ، مدةُ هذا الصعقِ الَّذِي عَلَيْهِ التحقيقُ أنه موتُ - يومٍ وليلةٍ، كما عليه عامةُ الْمُفَسِّرِينَ (3) إلا مَنْ شَذَّ.
_________
(1) زيادة يقتضيها السياق.
(2) انظر: ابن جرير (2/ 83).
(3) انظر: البحر المحيط (1/ 211)، ونقل عليه الإجماع.

(1/102)

وقوله: {وَأَنتُمْ تَنْظُرُونَ} جملةٌ حاليةٌ، وأصلُ هذه الجملةِ فيها إشكالٌ معروفٌ، وهو أن يقولَ طالبُ العلمِ: كيف ينظرونَ، وينظرُ بعضُهم إلى بعضٍ مع إصابةِ الصاعقةِ إياهم؟
وللعلماءِ عن هذا أجوبةٌ (1): أظهرُها أن الصاعقةَ أَصَابَتْهُمْ غيرَ دُفْعَةٍ، بل تصيبُ البعضَ والبعضُ ينظرُ إلى إهلاكِه؛ لأن ظاهرَ القرآنِ يَجِبُ الحملُ عليه إلا بدليلٍ جازمٍ من كتابٍ وَسُنَّةٍ (2)، وظاهرُ القرآنِ أن هنالك نَظَرًا لوقوعِ هذه الصاعقةِ، أن الصاعقةَ وَقَعَتْ في حالِ نَظَرِهِمْ، وبهذا قال بعضُ العلماءِ، وهو الأظهرُ؛ لأنه يتمشى مع ظاهرِ القرآنِ، ولا مانعَ من أن تصيبَ الصاعقةُ بعضَهم والبعضُ الآخَرُ ينظرُ إليه، ثم تصيبُ بعضًا والبعضُ الآخَرُ ينظرُ إليه، وكذلك قال بعضُ العلماءِ (3): إن اللَّهَ أحياهم مُتَفَرِّقِينَ في غيرِ دفعةٍ واحدةٍ، يحيا بعضَهم، والبعضُ الآخَرُ ينظرُ إليه كيف يُحْيِيهِ اللَّهُ. وهذا معنى قوله: {فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنتُمْ تَنظُرُونَ ثُمَّ بَعَثْنَاكُم مِّنْ بَعْدِ مَوْتِكُمْ}.
{لَعَلَّكُمْ تَشْكُرُونَ} قَدْ قَدَّمْنَا معنى (لَعَلَّ) ومعنى (الشُّكْرِ) (4).
وهذه الآيةُ الكريمةُ فيها دليلٌ جازمٌ على البعثِ؛ لأن بني إسرائيلَ هؤلاء، هذه الطائفةُ منهم التي أَمَاتَهَا اللَّهُ فأحياها دليلٌ قاطعٌ
_________
(1) انظر: القرطبي (1/ 404)، البحر المحيط (2/ 212).
(2) في هذه القاعدة انظر: ابن جرير (1/ 388، 471، 485، 550)، (2/ 15، 61، 180، 456، 457، 545، 560) الصواعق المرسلة (1/ 204)، قواعد التفسير (2/ 843 - 850).
(3) انظر: البحر المحيط (1/ 212).
(4) مضى عند تفسير الآية (52) من هذه السورة.

(1/103)

على أن اللَّهَ (جل وعلا) قادرٌ على إحياءِ الموتى. وقد ذَكَرَ اللَّهُ (جل وعلا) في هذه السورةِ الكريمةِ خمسةَ أمثلةٍ من إحيائِه للموتى في دارِ الدنيا (1) هذا أَوَّلُهَا.
الموضعُ الثاني: قولُه في قتيلِ بني إسرائيلَ: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ} [البقرة: آية 73] وقولُه: {كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى} بَيَّنَ به أن إحياءَه قتيلَ بني إسرائيلَ في دارِ الدنيا دليلٌ على البعثِ وإحيائِه الموتى، وبعثه إياهم بعدَ أن صَارُوا عِظَامًا.
الْمَوْضِعُ الثالثُ: قوله جل وعلا: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} [البقرة: آية 243].
الموضعُ الرابعُ: قوله في عُزَيْرٍ وَحِمَارِهِ: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّىَ يُحْيِي هََذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِئَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَل لَّبِثْتَ مِئَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِّلنَّاسِ وَانْظُرْ إِلَى العِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا} [البقرة: آية 259]. وفي القراءةِ الأُخْرَى (2) {كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
الموضعُ الخامسُ: طيورُ إبراهيمَ المذكورُ في قولِه: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِن لِّيَطْمَئِنَّ قَلْبِي
_________
(1) انظر: ابن كثير (1/ 112).
(2) المبسوط لابن مهران ص151.

(1/104)

قَالَ فَخُذْ أَرْبَعَةً مِّنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِّنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [البقرة ة آية 260] (1).
_________
(1) سئل الشيخ (رحمه الله): من أدلة إحياء الله الموتى في الدنيا: الذين خرجوا من ديارهم وهم ألوف حذر الموت، فأماتهم الله ثم أحياهم، فقال الله: {مُوتُواْ ثُمَّ أَحْيَاهُمْ} [البقرة: آية 243]، هل هذه الإماتة على حقيقتها أو هناك نوع آخر معنوي؟
فأجاب الشيخ رحمه الله بقوله: الجواب: أنه هذه الإماتة إماتة حقيقية، وإحياء حقيقي؛ لأن القرآن لا يجوز صرفه عن ظاهره المتبادر منه إلا بدليل يجب الرجوع إليه من كتاب أو سنة صحيحة، والقرينة - قرينة الآية - تدل على أنه موت حقيقي، ففي نفس الآية قرينة دالة على ذلك؛ لأن سبب نزول الآية تشجيع المؤمنين على القتال، وأن الله يريد أن يفهمهم أن من ردَّه الجبن عن لقاء العدو سيجد حتفه أمامه، كهذه الألوف من بني إسرائيل، لما وقع الطاعون وفرُّوا هاربين حذرا من الموت وجدوا الموت أمامهم، فأماتهم الله، ولهذا أتبع هذه الآية بقوله: {وَقَاتِلُواْ فِي سَبِيلِ اللهِ وَاعْلَمُواْ أَنَّ اللهَ سَمِيعٌ عَلِيمٌ} [البقرة: آية 244]، {وَقَاتِلُواْ فِي سَبِيلِ اللهِ} أي: فليس الحذر والجبن والتخلف عن القتال يضمن لكم الحياة، بل قد يفرُّ الإنسان من الموت فيجد الموت أمامه، كما وقع لهؤلاء الألوف، وكما قال تعالى: {قُل لَّن يَنفَعَكُمُ الْفِرَارُ إِن فَرَرْتُم مِّنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لَّا تُمَتَّعُونَ إِلَّا قَلِيلاً} [الأحزاب: آية 16] فقوله بعدها: {وَقَاتِلُواْ فِي سَبِيلِ اللهِ} قرينة على أنه موت حقيقي، وأن الحذر من الموت لا ينجي من الموت! ولقد أجاد من قال:
في الجبن عار وفي الإقدام مَكْرُمَة ... والمرء في الجبن لا ينجو من القدر
وسئل الشيخ (رحمه الله): هل يوجد دليل - هو نص - على أن الإماتة إذا كانت معنوية يكون معها قرينة ودليل على المراد؟
فأجاب الشيخ رحمه الله بقوله: الموت إذا أُطلق في لغة العرب معروف أنه يصدُق بمفارقة الروح للجسد، ولا يجوز حمله على غير هذا المعنى المتبادر إلا لدليل، ولا شك أن القرآن جاء فيه إطلاق الموت على الموت المعنوي، =

(1/105)

{وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (57) وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ (58) فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (59)} [البقرة: الآيات 57 - 59].
يقول اللَّهُ جل وعلا: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (57)} [البقرة: آية 57] لَمَّا كان بنو إسرائيلَ في التيهِ،
_________
= كالكفر، كقوله: {أَوَ مَن كَانَ مَيْتاً فَأَحْيَيْنَاهُ} [الأنعام: آية 122] أي: كان كافرًا فهديناه إلى الإيمان. وقد أجمع العلماء على أن قوله في الأنعام: {وَالْمَوْتَى يَبْعَثُهُمُ اللهُ} [الأنعام: آية 36] أي: الكافرين يبعثهم الله، كما عليه عامة أهل التفسيرِ، إلا أن إطلاق الموت على هذا المعنى كإطلاقه على الكافر في قوله: {وَمَا يَسْتَوِي الْأَحْيَاء وَلَا الْأَمْوَاتُ} [فاطر: آية 22] وقوله: {أَوَ مَن كَانَ مَيْتاً فَأَحْيَيْنَاهُ} [الأنعام: آية 122]، هذا لا يُحمل عليه إلا بقرينة سياق. أما الآية: {خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللهُ مُوتُواْ} [البقرة: آية 243] فالموت الذي حذروه لا شك أنه الموت المضاد للحياة القاطع لها. وقوله: {خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللهُ مُوتُواْ ثُمَّ أَحْيَاهُمْ} من قال له الله: «مُت» مات بلا شك؛ لأن الله إذا قال للشيء «كُنْ» كان، وهم إنما خرجوا من ديارهم حذر الموت الحقيقي الذي يحذره كل إنسان، القاطع للحياة. فقوله: {خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ} ثم قوله بعده: {فَقَالَ لَهُمُ اللهُ مُوتُواْ ثُمَّ أَحْيَاهُمْ} [البقرة: آية 243] أدلة واضحة على أنه موت حقيقي، وعليه عامة المفسرين، وهو الحق الذي لا شك فيه، فادعاء أنه موت معنوي أو غير هذا تلاعب بكتاب الله (جل وعلا)، وحمل له على غير معناه من غير دليل يجب الرجوع إليه. والله الموفق للصواب.

(1/106)

واشتكوا الحرَّ، دعا نبيُّ اللَّهِ موسى لهم، فَظَلَّلَ اللَّهُ عليهم الغمامَ. والغمامُ: اسمُ جنسٍ واحدُه غمامةٌ، وهو غمامٌ أبيضُ رقيقٌ يُظِلُّهُمْ من الشمسِ (1). وفي قصتِهم أنه إذا كان في الليلِ ارتفعَ ليستضيئوا بضوءِ القمرِ.
وصيغةُ الجمعِ في قولِه: {وَظَلَّلْنَا} للتعظيمِ.
{وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} لَمَّا اشتكوا في التيهِ من الجوعِ، دَعَا اللَّهَ نَبِيُّهُمْ، فأنزل اللَّهُ الْمَنَّ والسلوى. وأكثرُ علماءِ التفسيرِ (2) على أن الْمَنَّ: التَّرَّنْجَبِينُ، وهو شيءٌ ينزلُ كالندى ثم يجتَمع، أبيضُ، حُلْوٌ، يُشْبِهُ العسلَ الأبيضَ، هذا قولُ أكثرِ المفسرين في المرادِ بِالْمَنِّ.

قال بعضُ العلماءِ (3): ولا يعارضُ هذا ما ثَبَتَ في الصحيحِ عن النبيِّ - صلى الله عليه وسلم - من أنه قال: «الْكَمْأَةُ مِنَ الْمَنِّ وَمَاؤُهَا شِفَاءٌ لِلْعَيْنِ» (4).
_________
(1) سئل الشيخ (رحمه الله) عن الفرق بين الغمام والسحاب؟
فأجاب بقوله:
السحاب غير المطر بإجماع العلماء، فالسحاب هو الوعاء الذي فيه ماء المطر، ويسمى الغمام، إلا أن هذا الغمام الذي أنزل الله عليهم يقول العلماء فيه: إنه لم بكن وعاء كالسحاب، وإنما هو غمام أبيض رقيق يشبهه، أنزله الله عليهم، مع أن الغمام يطلق على السحاب.
(2) انظر: القرطبي (1/ 406)، دفع إيهام الاضطراب ص25.
(3) المصدر السابق.
(4) أخرجه البخاري في صحيحه، كتاب التفسير، باب: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} حديث رقم: (4478)، (8/ 136)، وأخرجه في موضعين آخرين، انظر: الحديثين رقم: (4639، 5708)، ومسلم في صحيحه، كتاب الأشربة، باب: فضل الكمأة، ومداواة العين بها، حديث رقم: (2049)، (3/ 1619).

(1/107)

قالوا: فمرادُه - صلى الله عليه وسلم - بقوله: «مِنَ الْمَنِّ» أي: من جنسِ ما مَنَّ اللَّهُ به على بني إسرائيلَ، حيث إنه طعامٌ يوجدُ - فضلاً من اللَّهِ - من غيرِ تَعَبٍ، وظاهرُ الحديثِ أن الكمأةَ مِنْ نَفْسِ مَا مَنَّ اللَّهُ به على بني إسرائيلَ في التِّيهِ.
[2/ب] / وقوله: {وَالسَّلْوَى} جمهورُ المفسرين، أو عامةُ المفسرين على أن (السلوى): طَيْرٌ (1)، قال بعضُهم: هو السُّمَانَى، وقال بعضُهم: طائرٌ يُشْبِهُ السُّمَانَى. وتفسيرُ مَنْ فَسَّرَ السلوى بأنه (العسلُ) غيرُ صوابٍ، وكذلك ادعاءُ أن السلوى لا يُطْلَقُ على العسلِ في لغةِ العربِ غيرُ صوابٍ. والتحقيقُ: أن السلوى يُطْلَقُ في لغةِ العربِ على العسلِ، ومنه قولُ الْهُذَلِيِّ (2):
وَقَاسَمْتُهَا بِاللَّهِ جَهْدًا لأَنْتُمُ ... أَلَذُّ مِنَ السَّلْوَى إِذَا مَا نَشُورُهَا
والشورُ: استخراجُ العسلِ خاصَّة.
لكن ليس المرادُ بالسلوى في الآيةِ العسلَ، وإنما المرادُ به طائرٌ، كما عليه عامةُ المفسرين، هو السُّمَانَى أو طائرٌ يُشْبِهُ السُّمَانَى.
وقوله: {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} مَحْكِيُّ قَوْلٍ محذوفٍ (3)، أي:
وقلنا لهم: كُلُوا من طيباتِ ما رزقناكم كهذا الْمَنِّ وَالسَّلْوَى، وهما طَيِّبَانِ حِسًّا وَمَعْنًى؛ لِلَذَاذَةِ طعمِهما وَحِلِّيَتِهِمَا شَرْعًا؛ لأنهما مَنٌّ وَفَضْلٌ من اللَّهِ جل وعلا.
_________
(1) انظر: القرطبي (1/ 407)، دفع إيهام الاضطراب ص25.
(2) اللسان (مادة: سلا)، القرطبي (1/ 407)، الدر المصون (1/ 370).
(3) انظر: القرطبي (1/ 408)، الدر المصون (1/ 370).

(1/108)

{وَمَا ظَلَمُونَا وَلَكِن كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} هنا محذوفٌ دلَّ المقامُ عليه (1)، والمعنى: {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} أي: أَنْعَمْنَا عليهم هذه النعمَ فقابلوا نِعَمَنَا بعدمِ الشكرِ وارتكابِ المعاصي، {وَمَا ظَلَمُونَا} بتلك المعاصي التي قَابَلُوا بها نِعَمَنَا {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}.
وقال بعضُ العلماءِ: أُمِرُوا أن لا يدَّخِرُوا من المنِّ والسلوى فخالفوا أَمْرَ اللَّهِ وَادَّخَرُوا، وَمَا ظَلَمُونَا بذلك الادخارِ المنهيِّ عنه ولكن كانوا أنفسَهم يَظْلِمُونَ (2). والقولُ الأولُ أَشْمَلُ، وهو الصوابُ.
وقوله (جل وعلا) في هذه الآيةِ: {وَمَا ظَلَمُونَا} فيه الدليلُ الواضحُ على أن نَفْيَ الفعلِ لا يستلزمُ إمكانَه (3)؛ لأن اللَّهَ نفى عنه أنهم ظَلَمُوهُ، ونفيُه (جل وعلا) عن نفسِه أنهم ظَلَمُوهُ لا يدلُّ على أنه يمكنُ أن يَظْلِمُوهُ، بل نفيُ الفعلِ لا يدلُّ على إمكانِه.
وقولُه جل وعلا: {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} (لكن) واقعةٌ في مَوْقِعِهَا، والمعنى: أن هذا الظلمَ واقعٌ على أنفسِهم حيثُ عَرَّضُوهَا به لسخطِ اللَّهِ (جل وعلا) وعقابِه، فَضَرَرُ فِعْلِهِمْ عائدٌ إليهم، واللَّهُ (جل وعلا) لا تَضُرُّهُ معاصي خَلْقِهِ، ولا تَنْفَعُهُ طاعاتُهم {فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: آية 6].
وقد بَيَّنَ القرآنُ في آياتٍ كثيرةٍ أن اللَّهَ (جل وعلا) لا يتضررُ
_________
(1) انظر: القرطبي (1/ 409)، الدر المصون (1/ 371).
(2) انظر: البحر المحيط (1/ 215).
(3) المصدر السابق.

(1/109)

بمعاصي خَلْقِهِ ولا ينتفعُ بطاعاتِهم، كقولِه: {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم: آية 8]، وقوله: {فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: آية 6]، وقوله: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: آية 15]، وفي صحيحِ مسلمٍ عن النبيِّ - صلى الله عليه وسلم - فيما يَرْوِيهِ عن رَبِّه: «يَا عِبَادِي، لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَتْقَى قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ مَا زَادَ ذَلِكَ فِي مُلْكِي شَيْئًا، يَا عِبَادِي، لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ مِنْكُمْ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي شَيْئًا» الحديث (1).
هذا معنى قولِه: {وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} أي: قَابَلُوا نِعَمَنَا بالمعاصي، وما ظلمونا بذلك ولكن ظَلَمُوا أنفسَهم بذلك.
وقوله جل وعلا: {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا} [البقرة: آية 58] أي: وَاذْكُرْ {وَإِذْ قُلْنَا} أي: حين قُلْنَا. وصيغةُ الجمعِ للتعظيمِ. {ادْخُلُوا هَذِهِ الْقَرْيَةَ} الصوابُ الذي عليه أكثرُ الْمُفَسِّرِينَ أن هذه القريةَ هي (بيتُ الْمَقْدِسِ) (2). وقال جماعةٌ من العلماءِ: (هي أَرِيحَا) (3). وعن الضحاكِ أنها (الرَّمْلَةُ)، و (فلسطينُ)، و (تَدْمُر) ونحو ذلك (4).
_________
(1) مسلم في صحيحه، كتاب البر والصلة والآداب، باب تحريم الظلم، حديث رقم: (2577)، (4/ 1994).
(2) انظر: ابن جرير (2/ 102)، القرطبي (1/ 409).
(3) انظر: ابن جرير (2/ 103)، القرطبي (1/ 409).
(4) انظر: القرطبي (1/ 409).

(1/110)

والتحقيقُ الذي عليه جمهورُ المفسرين أنها (بيتُ المقدسِ)، ويدلُّ عليه قولُه في المائدةِ: {يَا قَوْمِ ادْخُلُوا الأَرْضَ المُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ} [المائدة: آية 21] هذه القرية. وَلَمَّا زالَ عنهم التيهُ، ومات موسى وهارونُ، وكان الخليفةُ بعدهما يوشعُ بنُ نون، وجاؤوا وجاهدوهم الجهادَ المعروفَ في التاريخِ (1)، الذي رَدَّ اللَّهُ فيه الشمسَ ليوشعَ بنِ نون، وفتحوا البلدَ أَمَرَهُمُ اللَّهُ (جل وعلا) أن يَشْكُرُوا هذه النعمةَ بقولٍ يقولونه، وَفِعْلٍ يَفْعَلُونَهُ، فَبَدَّلُوا القولَ الذي قيل لهم بقولٍ غيرِه، وَبَدَّلُوا - أيضا- الفعلَ الذي قيل لهم بفعلٍ غيرِه، وتقريرُ المعنى: {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ} فَكُلُوا من هذه القريةِ حيث شئتُم. (حيث) كلمةٌ تَدُلُّ على المكانِ كما تدلُّ (حين) على الزمانِ، رُبَّمَا ضُمِّنَتْ معنى الشرطِ، وهي تَعُمُّ، أي: في أَيِّ مكانٍ من أمكنةِ هذه القريةِ شِئْتُمْ (2).
وقولُه: {رَغَدًا} نَعْتٌ لمصدرٍ محذوفٍ (3) أي: (أكلاً رَغَدًا) أي: وَاسِعًا لَذِيذًا لا عناءَ فيه ولا تعبَ. وهذا الذي أُبِيحَ لهم هنا الذي يظهرُ أنه يدخلُ فيه ما طَلَبُوهُ - أي: طلبوا نَبِيَّهُمْ موسى أن يدعوَ اللَّهَ لهم أن يُعْطِيَهُمْ إياه - الآتي في قوله: {لَن نَّصْبِرَ عَلَىَ طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأَرْضُ مِنْ بَقْلِهَا وَقِثَّآئِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا} [البقرة: آية 61]، الظاهرُ أن اللَّهَ لَمَّا قال لهم: {اهْبِطُوا مِصْرًا فَإِنَّ لَكُم مَّا سَأَلْتُمْ} [البقرة: الآية 61] وفتحَ عليهم هذه القريةَ قال لهم: {ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا} [البقرة: الآية 58]
_________
(1) انظر: البداية والنهاية (1/ 323).
(2) انظر: الدر المصون (1/ 281 - 283)، اللسان (مادة: حيث) (1/ 765).
(3) انظر: القرطبي (1/ 410).

(1/111)

وأنه يدخل في ذلك ما طلبوه أيامَ التيهِ من البقولِ والفومِ والعدسِ والبصلِ وما ذُكِرَ معها.
ثم إن الله (جل وعلا) أمرهم بفعلٍ وقولٍ شكرًا لنعمةِ الفتحِ، وهو قولُه: {ادْخُلُوا الْبَابَ سُجَّدًا} أي: ادْخُلُوهُ في حالِ كونِكم سُجَّدًا. والسُّجَّدُ جمع سَاجِدٍ، و (الفاعلُ) إذا كان وصفًا من جموعِ تكسيرِه المعروفةِ - جموعِ الكثرةِ - أن يُجمعَ على (فُعَّل)، كساجدٍ وسُجَّدٍ، وراكعٍ وَرُكَّعٍ (1).
قال بعضُ العلماءِ: هو سجودٌ على الجبهةِ، والمعنى: إذا دخلوا البابَ سَجَدُوا. أي: ادْخُلُوهُ في حالِ كونِكم سُجَّدًا، أي: عندما تدخلونَ تتصفونَ بحالةِ السجودِ.
وقال بعضُ العلماءِ: هو سجودُ ركوعٍ وانحناءٍ تَوَاضُعًا لِلَّهِ وشكرًا على نعمةِ الفتحِ (2). وقد يُفْهَمُ من هذا أن نعمةَ الفتحِ ينبغي أن تشكرَ بالسجودِ لِلَّهِ (جل وعلا). وَلَمَّا فتحَ النبيُّ - صلى الله عليه وسلم - مكةَ صلى الضحى ثمان ركعاتٍ (3). وكان العلماءُ يَرَوْنَ أنها صلاةُ شكرٍ على ما أَنْعَمَ اللَّهُ عليه به من الفتحِ، واللَّهُ (تعالى) أعلمُ. وهذا معنى قولِه: {ادْخُلُوا الْبَابَ} البابُ: واحدُ الأبوابِ، وَأَلِفُهُ الكائنةُ في موضعِ العينِ مبدلةٌ من واوٍ، بدليلِ تصغيرِه
_________
(1) انظر: التوضيح والتكميل (2/ 399).
(2) انظر: ابن جرير (2/ 104).
(3) البخاري في صحيحه، كتاب التهجد، باب: صلاة الضحى في السفر، حديث رقم: (1176)، (3/ 51)، ومسلم في الصحيح، كتاب صلاة المسافرين وقصرها، باب: استحباب صلاة الضحى، حديث رقم: (336)، (1/ 497).

(1/112)

على (بُوَيْب)، وجمعُه على (أبوابٍ) (1).
و {سُجَّدًا} حالٌ من الواوِ في {ادْخُلُوا} (2)، أي: حالَ كونِكم سُجَّدًا لِلَّهِ شكرًا على نعمةِ الفتحِ. وقال بعضُ العلماءِ: هو سجودُ انحناءٍ وتواضعٍ. ومنهم مَنْ شَذَّ فَزَعَمَ أنه مطلقُ التواضعِ لِلَّهِ. والسجودُ وإن كان في لغةِ العربِ قد يُطْلَقُ على مطلقِ التواضعِ فليس هو المرادَ في الآيةِ.
وقولُه: {وَقُولُوا حِطَّةٌ} هذا القولُ الذي قيل لهم أيضًا. و {حِطَّةٌ} (فِعْلَةٌ) من (الحطِّ)، و (الحطُّ) معناه الوضعُ، وهو خبرُ مبتدأٍ محذوفٌ، ومتعلَّقها محذوفٌ. وتقريرُ المعنى بإيضاح: (وَقُولُوا مَسْأَلَتُنَا لِرَبِّنَا حِطَّةٌ) (3) أي: غفرانٌ لذنوبنا وَحَطٌّ، أي: وَضْعٌ لأَوْزَارِنَا عن ظهورِنا، فهو لفظٌ عربيٌّ فصيحٌ. هذا هو القولُ الذي قيل لهم، أَمَرَهُمُ اللَّهُ أن يدخلوا سجودًا متواضعين، وأن يقولوا قولاً هو استغفارٌ وطلبٌ لِحَطِّ الذنوبِ. وهذا معنى قوله: {وَقُولُوا حِطَّةٌ}.
وقوله: {نَّغْفِرْ لَكُمْ خَطَايَاكُمْ} فيه ثلاثُ قراءاتٍ سبعيات (4): قرأه نافعٌ الْمَدَنِيُّ: {يُغفَر لكم خطاياكم} بالياءِ المضمومةِ وفتحِ (الفاءِ) مَبْنِيًّا للمفعولِ. وإنما جازَ تذكيرُه والإتيانُ بالياءِ؛ لأن تأنيثَ الخطايا غيرُ حَقِيقِيٍّ، ولأنه فَصَلَ بينَه وبينَ الفعلِ فاصلٌ، وهو (لكم)، والفصلُ يُبِيحُ تركَ (التاءِ) (5)
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص56.
(2) انظر: الدر المصون (1/ 373).
(3) انظر: القرطبي (1/ 410)، الدر المصون (1/ 373).
(4) انظر: المبسوط لابن مهران ص130.
(5) انظر: حجة القراءات ص97، القرطبي (1/ 414)، الدر المصون (1/ 376).

(1/113)

كما تَقَدَّمَ (1). وقرأه الشاميُّ ابنُ عامرٍ: {تُغفَرْ لكم خطاياكم} بضمِّ (التاءِ) وفتحِ (الفاءِ) مَبْنِيًّا للمفعولِ. {خَطَاياَكُمْ} نائبٌ عن الفاعلِ في كلتا القراءتين. وقرأَه غيرُهما من القراءِ: {نَّغْفِرْ لَكُمْ خَطَايَاكُمْ} {خَطَاياَكُمْ} في محلِّ نصبٍ على المفعولِ به، و {نَّغْفِرْ} بكسرِ (الفاءِ) مَبْنِيًّا للفاعلِ. وقراءةُ الجمهورِ أشدُّ انسجامًا بالسياقِ؛ لأن اللَّهَ قال قَبْلَهَا: {قُلْنَا}، {وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَّغْفِرْ لَكُمْ خَطَايَاكُمْ} وقال بَعْدَهَا: {وَسَنَزِيدُ الْمُحْسِنِينَ} بصيغةِ التعظيمِ، فقراءةُ الجمهورِ أشدُّ انسجامًا وملاءمةً مع السياقِ من قراءةِ نافعٍ وقراءةِ ابنِ عامرٍ (2).
و (الخطايا): جمعُ الخطيئةِ، والخطيئةُ: الذنبُ العظيمُ (3) الذي يَسْتَحِقُّ صاحبُه التنكيلَ، أي: نغفر لكم ذنوبَكم العظيمةَ.
ثم قال (جل وعلا): {وَسَنَزِيدُ المُحْسِنِينَ} للعلماءِ في تفسيرِ المحسنين هنا أقوالٌ (4)، والحقُّ الذي لا ينبغي العدولُ عنه أن لا يُعْدَلَ في تفسيرِها عن تفسيرِ النبيِّ - صلى الله عليه وسلم - وهو قولُه لَمَّا سَأَلَهُ جبريلُ عن الإحسانِ: «أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» (5). يعني: الذين كانوا أشدَّ مراقبةً لله في أعمالهم سيزيدُهم اللَّهُ
_________
(1) مضى عند تفسير الآية (48) من سورة البقرة.
(2) انظر: حجة القراءات ص98، القرطبي (1/ 414).
(3) انظر: المفردات (مادة: خطأ) ص288.
(4) انظر: القرطبي (1/ 415)، البحر المحيط (1/ 218).
(5) البخاري في صحيحه، كتاب الإيمان باب سؤال جبريل النبي - صلى الله عليه وسلم - عن الإيمان .. حديث رقم: (50)، (1/ 114)، وأخرجه في موضع آخر، انظر: حديث رقم: (4777)، ومسلم في صحيحه، كتاب الإيمان، باب: الإيمان والإسلام والإحسان .. حديث رقم: (9)، (1/ 39).

(1/114)

إيمانًا؛ لأن الإنسانَ كُلَّمَا ازدادَ تَقْوَاهُ لله (جل وعلا) زَادَهُ اللَّهُ، كما قال تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى} [محمد: آية 17] معناه: وسنزيدُ المحسنين منكم، أي: الذين هم أشدُّ مراقبةً لِلَّهِ سنزيدهم من الخيرِ والإيمانِ. وقال بعضُ العلماءِ: سنزيدُ في جزاءِ أعمالِ المحسنين؛ لأن العملَ الذي يُرَاقِبُ صاحبُه اللَّهَ قد يكونُ ثوابُه أكثرَ ممن هو أقلُّ منه مُرَاقَبَةً.
ثم قال جل وعلا: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [البقرة: الآية 59] وفي الكلامِ حذفُ الواوِ وما عَطَفَتْ، وحذف المُتَعَلَّقِ. وتقريرُ المعنى: فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ بِقَوْلٍ غَيْرِهِ (1)، وبدَّلوا فِعْلاً غيرَ الذي قيلَ لهم بفعلٍ غيرِه. والقولُ الذي قيلَ لهم هو (حِطَّةٌ) فَبَدَّلُوهُ بقولٍ غيرِه، وقالوا: (حَبَّةٌ فِي شَعْرَةٍ). وقال بعضُ العلماءِ: قالوا: (حِنْطَةٌ فِي شَعِيرَةٍ) وثبتَ في الصحيحِ (2) أن القولَ الذي بدَّلوه: (حبةٌ في شعرةٍ). وفي بعضِ رواياتِ الحديثِ (حنطةٌ في شعيرةٍ) (3). وعلى كُلِّ حالٍ فقد بدَّلوا هذا القولَ الذي قيل لهم بغيرِه، كما بَدَّلُوا الفعلَ الذي قيل لهم بفعلٍ غيرِه؛ لأن الفعلَ الذي أُمِرُوا به هو دُخُولُهُمُ البابَ سُجَّدًا، فبدلوه بفعلٍ غيرِه، فَدَخَلُوا يزحفونَ على أسْتَاهِهِمْ، وهذا من كُفْرِهِمْ، عياذًا بالله.
_________
(1) انظر: الدر المصون (1/ 379).
(2) البخاري في صحيحه، كتاب الأنبياء، باب: حديث الخضر مع موسى عليهما السلام. حديث رقم: (2403)، (6/ 436)، وأخرجه في موضعين آخرين، انظر: الأحاديث رقم (4479، 4641)، ومسلم في الصحيح، كتاب التفسير، حديث رقم: (3015)، (4/ 2312).
(3) انظر: الفتح (8/ 304).

(1/115)

وما قاله بعضُ العلماءِ (1): مِنْ أن هذه الآيةَ الكريمةَ يُؤْخَذُ منها عدمُ نقلِ الحديثِ بالمعنى؛ لأن اللَّهَ ذَمَّ مَنْ بَدَّلَ قولاً بقولٍ غيرِه، فيلزمُ أن يكونَ القولُ هو نفسُ مَا أُمِرَ به، لا قولاً غيرَه غيرُ صوابٍ. ويجابُ عنه: بأن القولَ المأمورَ به له حَالَتَانِ: إما أن يكونَ مُتَعَبَّدًا بلفظِه كـ (اللَّهُ أَكْبَرُ) في الصلاةِ، وما جرى مجرَى ذلك من العباداتِ القوليةِ، فمثلُ هذا لا يجوزُ تبديلُه، وَمَنْ بَدَّلَهُ يَلْحَقُهُ من الوعيدِ ما لَحِقَهُمْ بقدرِ ما ارْتُكِبَ في قولِه: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} ولا يجوزُ تبديلُه. أما الذي لم يُتَعَبَّدْ به بلفظِه فلا مانعَ من أن يُبَدَّلَ بلفظٍ يُؤَدِّي معناه إذا لم يكن هناك تفاوتٌ في المعنى. وجماهيرُ العلماءِ من المسلمين قديمًا وحديثًا على جوازِ نقلِ الحديثِ بالمعنى إذا كان ناقلُه بالمعنى عَارِفًا باللسانِ، مُتَبَحِّرًا فيه، لا تَخْفَى عليه النكتُ والتفاوتُ الذي يكونُ بين الألفاظِ، ونَقَلَهُ بحالةٍ ليست أَخْفَى من نصِّ الحديثِ، ولا أظهرَ من نصِّ الحديثِ، فلا يجوزُ نقلُه بلفظٍ أظهرَ منه. قال بعضُ العلماءِ: لأنه قد يعارضُه حديثٌ آخَرُ، والظهورُ من المرجحاتِ بين النصوص المتعارضةِ، فيظن المجتهدُ أن لفظَ الراويِ الظاهرَ الذي بدَّله بلفظٍ هو أقلُّ منه ظهورًا أنه من لفظِ النبيِّ - صلى الله عليه وسلم -، فَيُرَجِّحُهُ بهذا الظهورِ على حديثٍ آخَرَ، فيكون استنادُ هذا الترجيحِ مستندًا لتصرفِ الراويِ، وهذا مِمَّا لا ينبغي. وعلى كُلِّ حالٍ فمسألةُ نقلِ الحديثِ بالمعنى مسألةٌ معروفةٌ في الأصولِ (2)، وفي علومِ الحديثِ (3)، مَنَعَهَا قومٌ واستدلوا
_________
(1) انظر: القرطبي (1/ 411 - 414).
(2) انظر: البحر المحيط للزركشي (4/ 355 - 361)، شرح مختصر الروضة (2/ 244).
(3) انظر: الكفاية للخطيب (198 - 211)، تدريب الراوي (2/ 98 - 102).

(1/116)

بالحديثِ: أن النبيَّ - صلى الله عليه وسلم - لما سَمِعَ الرجلَ قال: «آمَنْتُ بِكِتَابِكَ الَّذِي أَنْزَلْتَ وَرَسُولِكَ الَّذِي أَرْسَلْتَ».
ردَّ عليه وقالَ: «وَنَبِيِّكَ الَّذِي أَرْسَلْتَ» (1). ولا شَكَّ أن اللفظَ الذي قاله النبيُّ - صلى الله عليه وسلم - لا يقومُ مقامَه اللفظُ الذي تصرَّف فيه الرَّاوِي؛ لأن «وَنَبِيِّكَ الَّذِي أَرْسَلْتَ» واضحٌ بليغٌ لا تكريرَ فيه؛ لأن النبيَّ - صلى الله عليه وسلم - قد يكونُ مُرْسَلاً وغيرَ مُرْسَلٍ، والرسولُ مُرْسَلٌ قَطْعًا، فيكون «رَسُولُكَ الَّذِي أَرْسَلْتَ» تكرارٌ - يعني - لأن «الَّذِي أَرْسَلْتَ» معناهُ يُؤَدِّيهِ «رسولك» أما «نَبِيِّكَ الَّذِي أَرْسَلْتَ» فيكونُ كُلٌّ من الكلمتين عمدةً وتأسيسًا لا لغوًا، والحاصلُ أنه معروفٌ أن الجمهورَ من العلماءِ على جوازِ نقلِ الحديثِ بالمعنَى إذا وَثِقَ الراوي أنه لم يَزِدْ في معناهُ ولم يُنْقِصْ، وأن قومًا منعوا ذلك، وأن الآيةَ لا دليلَ فيها لذلك أَلْبتَّةَ؛ لأنهم إنما بَدَّلُوا قولاً مُنَافِيًا للقولِ الذي قيل لهم في المعنى، والتبديلُ إذا كان مُنَافِيًا في المعنى ممنوعٌ بإجماعِ المسلمين، وليس مما فيه الخلافُ، إنما الخلافُ في تبديلِ الألفاظِ مع بقاءِ المعنى، وهم بدَّلُوا اللفظَ بلفظٍ لا يؤدي معناه، أُمِرُوا بأن يقولوا (حِطَّةٌ)، فقالوا: (حَبَّةٌ فِي شَعَرَةٍ)، أو (حِنْطَةٌ فِي شَعِيرَةٍ)!! فالقولُ الذي بدَّلوا به ليس معناه يؤدي معنى القولِ الذي أُمِرُوا به، فكأنهم رفضوه بَتَاتًا، وَعَصَوُا اللَّهَ، وجاؤوا بما لم يُؤْمَرُوا به، لا لَفْظًا ولا معنًى. والفعلُ الذي بدَّلوا به: أنهم أُمِرُوا
_________
(1) أخرجه البخاري في صحيحه، كتاب الوضوء، باب: فضل من بات على الوضوء، حديث رقم: (247)، (1/ 357)، وأخرجه في مواضع أخرى، انظر: الأحاديث رقم: (6311)، (6313)، (6315)، (7488)، ومسلم في صحيحه، كتاب الذكر والدعاء، باب: ما يقوله عند النوم وأخذ المضجع، حديث رقم: (2710)، (4/ 2081).

(1/117)

بالسجودِ فدخلوا يزحفونَ على أَسْتَاهِهِمْ.
وقولُه: {فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُوا} الفاءُ سببيةٌ، وصيغةُ الجمعِ للتعظيمِ، أي: فبسببُ تبديلِهم القولَ الذي قيلَ لهم بقولٍ غيرِه، والفعلِ الذي قيل لهم بفعلٍ غيرِه أَنْزَلْنَا عليهم، وإنما أظهرَ في محلِّ الإضمارِ قال: {فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا} ولم يَقُلْ: (فأنزلنا عليهم) ليُسَجِّلَ عليهم موجبَ هذا العذابِ؛ وأنه الظلمُ؛ ولذا عَدَلَ عن الضميرِ إلى الظاهرِ قال: {فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِّنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} لِيُبَيِّنَ أن هذا الرِّجْزَ مُنَزَّلٌ عليهم بسببِ ظُلْمِهِمْ، والضميرُ لا يُعْطِي هذا، وإن كان معناه يؤدي المعنى في الجملةِ (1). وهذا معنى قوله: {فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا} أي: ظَلَمُوا أنفسَهم بتبديلِ القولِ بقولٍ غيرِه، والفعلِ بفعلٍ غيرِه.
{رِجْزًا مِّنَ السَّمَاءِ} الرجزُ: العذابُ، وهذا العذابُ طاعونٌ أنزله اللَّهُ عليهم. قال العلماءُ: أَهْلَكَ اللَّهُ به منهم سَبْعِينَ أَلْفًا (2).
وقولُه: {بِمَا كَانُوا يَفْسُقُونَ} (الباءُ) سببيةٌ، و (ما) مصدريةٌ، أي: بسببِ كونِهم فَاسِقِينَ (3). والفسقُ (4) في لغةِ العربِ الخروجُ، ومنه قولُه جل وعلا: {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} أي: فخرجَ عن طاعةِ رَبِّهِ، والعربُ تقولُ: (فَسَقَتِ الرُّطَبَةُ من قِشْرَتِهَا) إذا خَرَجَتْ، و (فَسَقَتِ
_________
(1) انظر: الدر المصون (1/ 381).
(2) انظر: ابن جرير (2/ 116 - 118).
(3) انظر: الدر المصون (1/ 382).
(4) انظر: ابن جرير (1/ 409)، القرطبي (1/ 245)، المفردات (مادة: فسق) ص636، الدر المصون (1/ 234).

(1/118)

الْفَأْرَةُ) إذا خرجت من جُحْرِهَا للإفسادِ. وكونُ الفسقِ يُطْلَقُ على الخروجِ معروفٌ في كلامِ العربِ، ومنه قولُ رؤبةَ بنِ العجاجِ (1):
يَهْوِينَ فِي نَجْدٍ وَغَوْرًا غَائِرًا ... فَوَاسِقًا عَنْ قَصْدِهَا جَوَائِرَا
فقوله: «فَوَاسِقًا عَنْ قَصْدِهَا» أي: خوارجَ عن طريقِ القصدِ إلى طريقٍ آخَرَ. وقال بعضُ العلماءِ (2): إنما كَرَّرَ لفظَ (الظلمِ) في قولِه: {فَبَدَّلَ الَّذِينَ ظَلَمُوا} {فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا} لأن هذا الفعلَ الذي هو ظُلْمُهُمْ ذِكرُهُ له أهميةٌ في السياقِ؛ لأنهم ظَلَمُوا في الوقتِ الذي أَنْعَمَ اللَّهُ عليهم، وَعَصَوْا أمرَ رَبِّهِمْ، ومن عادةِ العربِ إذا كان الأمرُ له أهميةٌ أن تُكَرِّرَهُ، سواء كانت أهميتُه من جهةِ خيرٍ، أو أهميتُه من جهةِ شَرٍّ (3)، كما قال الشاعرُ (4):
لَيْتَ الْغُرَابَ غَدَاةَ يَنْعَبُ دَائِمًا (5) ... كَانَ الْغُرَابُ مُقَطَّعَ الأَوْدَاجِ
لأن الغرابَ لَمَّا نَعَبَ ببينَ أَحِبَّتِهِ صارَ الغرابُ له أهميةٌ عندَه فَكَرَّرَ لفظَه، ومنه قولُ الآخَرِ (6):
لاَ أَرَى الْمَوْتَ يَسْبِقُ الْمَوْتَ شَيْءٌ ... نَغَّصَ الْمَوْتُ ذَا الْغِنَى وَالْفَقِيرَا
_________
(1) انظر: الكتاب لسيبويه (1/ 94)، الخصائص (2/ 432)، القرطبي (1/ 245)، الدر المصون (1/ 234).
(2) انظر: القرطبي (1/ 416).
(3) انظر: الإكسير ص215، بدائع الفوائد (2/ 47 - 48)، الإتقان (3/ 216).
(4) البيت لجرير، انظر: تفسير ابن جرير (2/ 396)، القرطبي (1/ 416).
(5) في القرطبي (دائبا) وهكذا في الدر المصون (1/ 381).
(6) البيت لعدي بن زيد، وينسب - أيضا - لأمية بن أبي الصلت، انظر: الكتاب لسيبويه (1/ 62)، الخصائص (3/ 53)، الخزانة (1/ 183).

(1/119)

لَمَّا كان الموتُ له أهميةٌ في قطعِه الحياةَ كَرَّرَهُ، ونظائرُ هذا كثيرةٌ في كلامِ العربِ، وعلماءُ البلاغةِ يقولون إن إعادةَ قولِه: {ظَلَمُوا} في قوله: {فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا} ليُسَجَّلَ عليهم الذنبُ الذي بسببِه أنزلَ عليهم العذابَ (1) كما قَدَّمْنَا، والله (تعالى) أعلم.
{وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ (67) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لاَ فَارِضٌ وَلاَ بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ (68) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ (69) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ (70) قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لاَ ذَلُولٌ تُثِيرُ الأرْضَ وَلاَ تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لاَ شِيَةَ فِيهَا قَالُوا الآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ (71)} [البقرة: الآيات 67 - 71].
يقول اللَّهُ جل وعلا: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ (67)} [البقرة: الآية 67] قَرَأَ هذا الحرفَ جمهورُ القراءِ: {هُزُؤا} بِضَمِّ الزايِ والهمزةِ، وقرأه حمزةُ: {هُزْءًا} وهي لغةُ تميمٍ، وأسدٍ، وقيسٍ، وقرأه حفصُ عن عاصمٍ {هُزُوًا} بإبدالِ الهمزةِ وَاوًا (2).
ومعنى قولِه جل وعلا: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} كما ذَكَرَهُ المفسرون (3): أنه قُتِلَ في بَنِي إسرائيلَ قتيلٌ كما يأتي في قولِه: {وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا} [البقرة: آية 72]،
_________
(1) انظر: تفسير أبي السعود (1/ 105).
(2) انظر: المبسوط لابن مهران ص130، الكشف (1/ 247).
(3) انظر: ابن جرير (2/ 183 - 189)، ابن كثير (1/ 108).

(1/120)

يَزْعُمُونَ أن اسمَ القتيلِ (عاميل) (1). قال بعضُهم: كان له أقرباءُ فقراءُ، وهو غَنِيٌّ، فقتلوه لِيَرِثُوهُ. وقيل: كانت تحتَه امرأةٌ جميلةٌ فَقَتَلَهُ بعضُ الناسِ ليتزوجها. والأولُ أكثرُ قَائِلاً. وعلى كُلِّ حالٍ فالذين قَتَلُوا القتيلَ ادَّعَوْهُ على غيرِهم، وسألوا مِنْ نَبِيِّ اللَّهِ موسى أن يسألَ اللَّهَ لهم لِيُبَيِّنَ لهم قاتلَ القتيلِ، فأمرهم اللَّهُ (جل وعلا) على لسانِ نَبِيِّهِ أن يذبحوا بقرةً ويضربوا القتيلَ بجزءٍ منها، فيحيا القتيلُ، ويخبرُهم بقاتلِه. وهذا معنى قوله: وَاذْكُرْ {إِذْ قَالَ} أي: حينَ قالَ {مُوسَى لِقَوْمِهِ} لَمَّا ادَّارَؤُوا في القتيلِ وَتَدَافَعُوهُ، كُلٌّ يدفعُ قَتْلَهُ عن نفسِه إلى غيرِه: {إِنَّ اللَّهَ} جل وعلا {يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} أي: وَتَضْرِبُوا القتيلَ ببعضِها فَيَحْيَا، فيخبركم عن قاتلِه. وقرأَ هذا الحرفَ جماهيرُ القراءِ: {يَأْمُرُكُمْ} بضمةٍ مشبعةٍ على القياسِ. وقرأه أبو عمرٍو: {يَأْمُرْكُمْ} بإسكانِ الراءِ، وزادَ عنه الدُّورِيُّ باختلاسِ الضمةِ (2)، وقد قَدَّمْنَا وجهَ ذلك في قراءتِه في {فَتُوبُوا إلى بارِئْكُمْ} (3).
وقوله: {أَنْ تَذْبَحُوا بَقَرَةً} المصدرُ المنسبكُ من (أن) وَصِلَتِهَا هو متعلَّقُ الأمرِ، وأَصلُ (أَمَرَ) تتعدَّى بالباءِ، والأصلُ: (يَأْمُرُكُمْ بأن تَذْبَحُوا بقرةً) أي: بذبحِ بقرةٍ، وَضَرْبِ القتيلِ بجزءٍ منها، كما عَدَّى الأمرَ بالباءِ في قولِه: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ} [النحل: آية 90]، فالمصدرُ المنسبكُ من (أن) وصلتِها مجرورٌ بحرفٍ محذوفٍ (4)، وحَذْفُ هذا الحرفِ قياسٌ مُطَّرِدٌ كما عَقَدَهُ في الخلاصةِ بقولِه (5):
_________
(1) انظر: البحر المحيط (1/ 249)، مفحمات الأقران ص43.
(2) انظر: القرطبي (1/ 444)، البحر المحيط (1/ 249).
(3) مضى عند تفسير الآية (54) من سورة البقرة.
(4) انظر: البحر المحيط (1/ 249 - 250)، الدر المصون (1/ 417)، (4/ 656).
(5) الخلاصة ص28، وانظر: شرحه في الأشموني (1/ 344).

(1/121)

وَعَدَّ لاَزِمًا بِحَرْفِ جَرٍّ ... وَإِنْ حُذِفْ فَالنَّصْبُ لِلْمُنْجَرِّ
نَقْلاً وَفِي أَنَّ وَأَنْ يَطَّرِدُ ... مَعَ أَمْنِ لَبْسٍ كَعَجِبْتُ أَنْ يَدُوا
ولطالبِ العلمِ هنا سؤالٌ، وهو أن يقولَ: عرفنا أن المصدرَ المنسبكَ من (أَنْ) وَصِلَتِهَا المجرورَ بالباءِ المحذوفةِ في قولِه: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} أي: (يأمركم بأن تذبحوا بقرةً) فهذا المصدرُ بعد حذفِ الباءِ هل محلُّه الجرُّ بالباءِ المحذوفةِ، أو محلُّه النصبُ لَمَّا نُزِعَ الخافضُ؟
الجوابُ: أن جماهيرَ النحويين أنه في محلِّ نصبٍ (1)، وأنه لو عُطِفَ
عليه لَنُصِبَ على اللغةِ الفصحى. وَخَالَفَ في هذا (الأخفشُ) فقال: إن محلَّه الجرُّ. واستدلَّ على أن محله الجرُّ بأنه سُمِعَ عن العربِ خفضُ المعطوفِ عليه في قولِ الشاعرِ (2):
وَمَا زُرْتُ لَيْلَى أَنْ تَكُونَ حَبِيبَةً ... إِلَيَّ وَلاَ دَيْنٍ بِهَا أَنَا طَالِبُهْ
فَخَفَضَ قولَه: «وَلاَ دَيْنٍ» بالعطفِ على المصدرِ المنسبكِ من (أن) وصلتِها المجرورِ بحرفٍ محذوفٍ. وتقريرُ المعنى: «فَمَا زُرْتُ لَيْلَى أَنْ تَكُونَ حَبِيبَةً» أي: لكونها حبيبةً، ولا لِدَيْنٍ بها أنا طالبه. وأجازَ سيبويه الوجهين، أن محلَّه الكسرُ، والعطفُ عليه بالخفضِ، وأن محله النصبُ، والعطفُ عليه بالنصبِ (3).
_________
(1) انظر: القرطبي (1/ 444)، تخليص الشواهد وتلخيص الفوائد ص511، الدر المصون (1/ 211 - 212، 417).
(2) وهو الفرزدق، انظر: الكتاب لسيبويه (3/ 29)، تخليص الشواهد ص511، الدر المصون (1/ 212).
(3) انظر: الكتاب (3/ 28 - 30).

(1/122)

وأجابَ الجمهورُ عن البيتِ الذي أورده الأخفشُ بأن الخفضَ فيه مِنْ عَطْفِ التوهمِ، وعطفُ التوهمِ يَكْفِي فيه مطلقُ تَوَهُّمِ جوازِ الخفضِ. وعطفُ التوهمِ مسموعٌ في كلامِ العربِ، ومن أمثلتِه قولُ زُهَيْرٍ (1):
بَدَا لِيَ أَنِّي لَسْتُ مُدْرِكَ مَا مَضَى ... وَلاَ سَابِقٍ شَيْئًا إِذَا كَانَ جَائِيَا
فالروايةُ نصبُ «مدْرِك» وخفضُ «سابقٍ»، والمخفوضُ معطوفٌ على المنصوبِ، وهو عطفُ تَوَهُّمٍ. أعني توهمَ (الباء) في خبرِ (ليس)؛ لأن (بَدَا لي أني لستُ مدركَ ما مَضَى) يجوزُ فيه: لستُ بِمُدْرِكٍ وَلاَ سَابِقٍ، كما قال (2):
وَبَعْدَ (مَا) و (لَيْسَ) جَرَّ (الْبَا) الْخَبَرْ ... . . . . . . . .
فَتَوَهَّمُوا (الباءَ) لمطلقِ الجوازِ، وَعَطَفُوا عليه خفضًا عطفَ تَوَهُّمٍ، ونظيرُه قولُ الآخَرِ (3):
مَشَائِيمُ لَيْسُوا مُصْلِحِينَ عَشِيرَةً ... وَلاَ نَاعِبٍ إِلاَّ بِبَيْنٍ غُرَابُهَا
بخفضِ (نَاعِبٍ) عَطْفًا على (مُصْلِحِينَ)، لِتَوَهُّمِ جوازِ دخولِ الباءِ. قالوا: مِنْ ذَلِكَ:
وَمَا زُرْتُ لَيْلَى أَنْ تَكُونَ حَبِيبَةً ... إِلَيَّ وَلاَ دَيْنٍ. . . . . . .
لِتَوَهُّمِ اللاَّمِ.
_________
(1) الكتاب لسيبويه (3/ 29)، تخليص الشواهد ص512.
(2) هذا الشطر الأول من أحد أبيات الخلاصة، وشطره الثاني:
. . . . . . . . . . . . . ... وبعد لا ونفي كان قد يُجر
انظر: الخلاصة ص20، وانظر: شرحه في الأشموني (1/ 205).
(3) البيت للفرزدق، وهو في الكتاب لسيبويه (3/ 29)، الخصائص (2/ 354).

(1/123)

وقولُه جل وعلا: {أَنْ تَذْبَحُوا بَقَرَةً} الذبحُ معروفٌ، و (بقرةً) قال بعضُ العلماءِ: تَاؤُهُ للتأنيثِ، وذَكَرُهُ يُسَمَّى ثَوْرًا (1). وقال بعضُ العلماءِ: هي تاءُ الوحدةِ، والبقرُ يُطْلَقُ على ذَكَرِهِ وَأُنْثَاهُ.
وهذه الآيةُ الكريمةُ تدلُّ بظاهرِها على أنهم لو ذَبَحُوا أيَّ بقرةٍ لأَجْزَأَتْ، ولكنهم شَدَّدُوا على أنفسِهم فَشَدَّدَ اللَّهُ عليهم.
وقوله جل وعلا: {قَالُوا أَتَتَّخِذُنَا هُزُوًا} أي: قال قومُ موسى لموسى لَمَّا قال لهم: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً}: {أَتَتَّخِذُنَا هُزُوًا} أي: مَهْزُوءًا منا من قِبَلِكَ بأن نقول لكَ: ادْعُ لنا رَبَّكَ يبين لنا قاتلَ القتيلِ، فَتُجِيبَنَا بقولكَ: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} فهذا الجوابُ غيرُ مطابقٍ للسؤالِ، فكأنك تستهزئُ منا، وتسخرُ منا، ولم يفهموا أن المرادَ بذبحِ البقرةِ أنه يُضْرَبُ القتيلُ ببعضٍ منها فَيَحْيَا - بإذنِ الله - ويخبرُهم بقاتلِه، فقال نبيُّ اللَّهِ موسى: {أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} أعتصمُ وأتمنعُ بِرَبِّي أن أكونَ من الجاهلين. الجاهلونَ: جمعُ الجاهلِ، وهو الوصفُ من (جهِل). وأحسنُ تعاريفِ الجهلِ عندَ علماءِ الأصولِ: أنه هو انتفاءُ الْعِلْمِ بما مِنْ شأنِه أن يُقْصَدَ لِيُعْلَمَ، وللعلماءِ فيه أقوالٌ متعددةٌ مَحَلُّ ذِكْرِهَا في فَنِّ الأُصُولِ (2).
والمعنى: أن نبيَّ اللَّهِ موسى استعاذَ بربه (جل وعلا) من أن يكونَ معدودًا، وفي عدادِ الجاهلين (3). والآيةُ تدلُّ على أن مَنْ
_________
(1) انظر: القرطبي (1/ 445)، الدر المصون (1/ 417).
(2) انظر: حاشية البناني (1/ 161)، شرح الكوكب (1/ 77)، الكليات ص350، نثر الورود (1/ 74).
(3) انظر: تفسير السعدي (1/ 53).

(1/124)

يستهزئُ من الناسِ أنه جاهلٌ (1)؛
لأن نبيَّ اللَّهِ موسى استعاذَ بِاللَّهِ من أن يكونَ اتخذهم هزؤا كما قالوا؛ وَلِذَا قال: {أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} فلما عَلِمُوا أن الأمرَ من اللَّهِ جدٌّ، وأن الجوابَ مطابقٌ لسؤالهم، وأن المرادَ بذبحِ البقرةِ أن يُضْرَبَ القتيلُ بجزءٍ منها فَيَحْيَا، فيخبرهم بقاتلِه تَعَنَّتُوا وَأَكْثَرُوا الأسئلةَ فشدَّدُوا على أنفسِهم، فشدَّدَ اللَّهُ عليهم، قالوا مُخَاطِبِينَ نَبِيَّهُمْ: {ادْعُ لَنَا رَبَّكَ} [البقرة: آية 68]، أي: اسْأَلْ لنا رَبَّكَ {يُبَيِّنْ لَنَا مَا هِيَ} المرادُ بقوله: {مَا هِيَ} هنا يَعْنُونَ: ما سِنُّها (2)؛ لأن السؤالَ يوضِّحُه الجوابُ، حيثُ قال لهم نبيُّ اللَّهِ موسى: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لاَّ فَارِضٌ وَلاَ بِكْرٌ عَوَانٌ} {إِنَّهَا} أي: البقرةُ التي سَأَلْتُمْ عن سِنِّهَا {بَقَرَةٌ لاَّ فَارِضٌ وَلاَ بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} {عَوَانٌ}: خبرُ مبتدأٍ محذوفٍ (3). والمعنى: لا فارضٌ ولا بكرٌ، هي عوانٌ بَيْنَ ذَلِكَ. الفارضُ: الْمُسِنَّةُ التي طَعَنَتْ في السَّنِّ، وكلُّ طاعنٍ في السِّنِّ تُسَمِّيهِ العربُ (فارضًا)، وكلُّ قديمٍ تُسَمِّيهِ (فَارِضًا) (4)، ومن أمثلتِه في كلامِ العربِ قولُ خفاف بن نُدبة السُّلَميِّ
_________
(1) سئل الشيخ (رحمه الله) عن الفرق بين الجهل الذي هو ضد العلم، والجهل الذي هو ضد الحلم.
فأجاب بقوله: «مما يبين ذلك المناظرة التي عقدها بعض الأدباء بين الحلم والعقل حيث قال:
حلم الحليم وعقل العاقل اختلفا ... من ذا الذي منهما قد أكمل الشرفا

فالعقل قال أنا أحرزت غايته ... لأنني بي رب الناس قد عُرِفا
فأفصح الحلم إفصاحا وقال له ... بأينا الله في تنزيله اتصفا
فبان للعقل أن الحلم سيده ... فقبَّل العقل رأس الحلم وانصرفا» ا. هـ
قلت: يصلح هذا الجواب في المُفَاضَلة بين الحِلْم والعقل. أما الفرق بين نوعي الجهل المُشَار إليهما في السؤال
فيتضح بما قاله ابن فارس (رحمه الله) في المقاييس: ((الجيم والهاء واللام أصلان:
أحدهما: خلاف العلم، والآخر: الخِفَّة وخِلاف الطمأنينة)) ا. هـ. المقاييس، كتاب الجيم، باب الجيم والهاء وما يثلثهما. ص228.
(2) انظر: أضواء البيان (1/ 78).
(3) انظر: القرطبي (1/ 449)، الدر المصون (1/ 421).
(4) انظر: القرطبي (1/ 448)، الدر المصون (1/ 420).

(1/125)

يهجو العباسَ بنَ مِرْدَاس، وقيل: القائلُ علقمةُ بنُ عوفٍ (1):
لَعَمْرِي لَقَدْ أَعْطَيْتَ جَارَكَ فَارِضًا ... تُسَاقُ إِلَيْهِ مَا تَقُومُ عَلَى رِجْلِ
وَلَمْ تُعْطِهِ بِكْرًا فَيَرْضَى سَمِينَةً ... فَكَيْفَ تُجَازَى بِالْمَوَدَّةِ وَالْفَضْلِ
ومن إطلاقِ العربِ الفارضِ على ما تَقَادَمَ عهدُه قولُ الراجزِ (2):
يَا رُبَّ ذِي ضِغْنٍ عَلَيَّ فَارِضٍ ... لَهُ قُرُوءٌ كَقُرُوءِ الْحَائِضِ
يعني: بالضغنِ الفارضِ: أنه تقادمَ عهدُه وَطَالَتْ سِنُّهُ. قال بعضُ العلماءِ: ومنه قولُ الآخَرِ (3):
شَيَّبَ أَصْدَاغِي فَرَأْسِي أَبْيَضُ ... مَحَافِلٌ فِيهَا رِجَالٌ فُرَّضُ
قال: أي طَاعِنُونَ في السِّنِّ، والأظهرُ أن المرادَ بقولِ هذا الراجزِ «فُرَّضٌ» أي: ضخامُ الأبدانِ؛ لأن العربَ تُطْلِقُ الفارضَ أيضًا على الضخمِ عظيمِ البدنِ.
وقوله: {وَلاَ بِكْرٌ} البكرُ: هي التي لم يَفْتَحِلْهَا الفَحْلُ لِصِغَرِهَا (4).
وقال بعضُ العلماءِ: البكرُ: التي وَلَدَتْ مَرَّةً (5)، ولكن
_________
(1) القرطبي (1/ 448)، اللسان (مادة: فرض) (2/ 1078)، البحر المحيط (1/ 248)، الدر المصون (1/ 420).
(2) انظر: الطبري (2/ 190)، اللسان (مادة: فرض) (2/ 1078)، القرطبي (1/ 448).
(3) انظر: اللسان (مادة: فرض) (2/ 1078)، القرطبي (1/ 448)، الدر المصون (1/ 420).
(4) انظر: القرطبي (1/ 449)، الدر المصون (1/ 421).
(5) نفس المصدرين، أدب الكاتب ص159.

(1/126)

المرادَ هنا التي لم يَفْتَحِلْهَا الفحلُ لِصِغَرِ سِنِّهَا، والمعنى: ليست هذه البقرةُ التي أُمِرْتُمْ بِذَبْحِهَا بطاعنةٍ في السِّنِّ فارضٍ، ولا بصغيرةٍ جِدًّا لم يَفْتَحِلْهَا الفحلُ، بل هي {عَوَانٌ بَيْنَ ذَلِكَ} العوانُ: النَّصَفُ، أي: لا طاعنةٌ في السِّنِّ ولا بكرٌ، أي: لا صغيرةٌ جِدًّا بل هي: {عَوَانٌ بَيْنَ ذَلِكَ} والعوانُ: النَّصَفُ، وأصلُ النَّصفِ: التي انْتَصَفَ عُمُرها (1)، وهي وسطٌ في السِّنِّ، ليست بصغيرةٍ جِدًّا، ولا كبيرةٍ جِدًّا، وَكُلُّ متوسطةٍ في السنِّ نَصَفٌ تُسَمِّيهَا العربُ (عَوَانًا)، وهذا معنًى معروفٌ في كلامِ العربِ، ومنه قولُ الطِّرِمَّاحِ قال (2):
حَصَانُ مَوَاضِعِ النَّقَبِ الأَعَالِي ... نَوَاعِمُ بَيْنَ أَبْكَارٍ وَعُونِ
يعني بالأبكارِ جمعَ بِكْرٍ، الصغيرةُ التي لم تَتَزَوَّجْ. والعُونُ: جمعُ عوانٍ، وهي النَّصَفُ، والنَّصَفُ التي انتصفَ عُمْرُهَا، فهي في وسطِ سِنِّهَا، ليست بكبيرةٍ جِدًّا، ولا بصغيرةٍ جِدًّا، ومنه قولُ كعبِ بنِ زهيرٍ (3):
شَدَّ النَّهارُ ذِرَاعَا عَيْطَلٍ نَصَفٍ ... قَامَتْ فَجَاوَبَهَا نُكْدٌ مَثَاكِيلُ
وَفَسَّرَ بعضُ الأدباءِ في شعرِه (النَّصَفَ) بالتي انتصفَ عُمْرُهَا، حيث قال (4):
_________
(1) انظر: القرطبي (1/ 449)، الدر المصون (1/ 421).
(2) انظر: الكشاف (1/ 74)، تفسير أبي السعود (1/ 111)، الدر المصون (1/ 421).
(3) شرح قصيدة كعب بن زهير لابن هشام ص229.
(4) عيون الأخبار (4/ 43)، والبيت من شواهد ابن هشام في شرحه لقصيدة كعب بن زهير ص230.

(1/127)

وَإِنْ أَتَوْكَ وَقَالُوا إِنَّهَا نَصَفٌ ... فَإِنَّ أَطْيَبَ نِصْفَيْهَا الَّذِي ذَهَبَا
وقوله: {بَيْنَ ذَلِكَ} فيه سؤالٌ معروفٌ وهو أن (ذلك) إشارةٌ إلى مفردٍ مُذَكَّرٍ، كما قالَ في الخلاصةِ (1):
بِذَا لِمُفْرَدٍ مُذَكَّرٍ أَشِرْ ... . . . . . . . . . . . .
و (بين) لا تضافُ للمفردِ إلا إذا أُرِيدَتْ أَجْزَاؤُهُ.
والجوابُ (2): أن ذلك وإن كان لَفْظُهُ مفردًا فمعناه مثنًى؛ لأن الإشارةَ راجعةٌ إلى ما ذُكِرَ من الفارضِ والبِكرِ، أي بينَ ذلك المذكورِ من فارضٍ وبِكْرٍ؛ لأن العوانَ أصغرُ من الفارضِ وأكبرُ من البِكرِ، ونظيرُ هذا من كلامِ العربِ قولُ ابنِ الزِّبَعْرَى كما تَقَدَّمَ (3):
إِنَّ لِلشَّرِّ وَلِلْخَيْرِ مَدًى ... وَكِلاَ ذَلِكَ وَجْهٌ وَقَبَلْ
أي: وَكِلاَ ذلك المذكورِ من شَرٍّ وخيرٍ؛ لأن (كِلاَ) لا تضافُ إلا لِمُثَنَّى لفظًا أو معنًى، وهذا معنى قولِه: {عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ} الأصلُ (ما تؤمرون به) فحُذِفَ الباء، فَوصل الفعلُ إلى الضميرِ فَحُذِفَ (4).
وهذا الذي يُؤْمَرُونَ به هو ذبحُ البقرةِ ليضربوا القتيلَ بجزءٍ منها فَيَحْيَا. وهذا معنى قولِه: {فَافْعَلُوا مَا تُؤْمَرُونَ} فزادوا تَعَنُّتًا وسؤالاً وتشديدًا فَشَدَّدَ اللَّهُ عليهم أَيْضًا.
[3/أ] / قال: {قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّن لَّنَا مَا لَوْنُهَا} [البقرة:
_________
(1) الخلاصة ص14. وهذا هو الشطر الأول في البيت.
(2) انظر: الدر المصون (1/ 422)، مغني اللبيب (1/ 172).
(3) مضى عند تفسير الآية (54) من هذه السورة.
(4) انظر: الدر المصون (1/ 423).

(1/128)

الآية 69] {ادْعُ لَنَا رَبَّكَ يُبَيِّنْ} (يبين) في هذه المواضعِ مجزومٌ بجزاءِ الأَمْرِ، والفعلُ المضارعُ المجزومُ في جزاءِ الطلبِ يقولُ الْمُحَقِّقُونَ من علماءِ العربيةِ: إنه مجزومٌ بشرطٍ مُقَدَّرٍ دَلَّ عليه الأَمْرُ (1). وتقريرُ المعنى: إِنْ تَدْعُ لَنَا رَبَّكَ يُبَيِّنْ.
{يُبَيِّن لَّنَا مَا لَوْنُهَا} اللونُ هو إحدى الكيفياتِ التي يكونُ عليها الجرمُ، كالسوادِ والبياضِ. يعني ما اللونُ الذي هي مُتَلَوِّنَةٌ به؟
{قَالَ إِنَّهُ} أي: رَبُّكُمْ جل وعلا: {يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ} أي: مُتَّصِفَةٌ بلونِ الصُّفْرَةِ، والتحقيقُ أن المرادَ بالصفرةِ هنا الصفرةُ المعروفةُ، وما ذهبَ إليه بعضُ أهلِ العلمِ من أن المرادَ بالصفرةِ (السوادُ) مردودٌ من وَجْهَيْنِ (2):
أحدُهما: أنه أَكَّدَ الصفرةَ بقولِه: {فَاقِعٌ لَّوْنُهَا} والفقوعُ لا يُوصَفُ به إلا الصُّفرةُ الخالصةُ تَمَامًا.
[ثَانِيهِما] (3): أن العربَ لا تُطْلِقُ الصفرةَ وتريدُ السوادَ إلا في الإبلِ خاصةً دونَ غيرها، كما يأتي في تفسيرِ قولِه: {إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ (32) كَأَنَّهُ جِمَالَةٌ صُفْرٌ (33)} [المرسلات: الآيتان 32 - 33] الجمالةُ جمعُ الْجَمَلِ. والمرادُ بـ (الصفر) هناك (السودُ)؛ لأن شَرَرَ نارِ الآخرةِ أسودُ (4)، والعربُ إنما تُطْلِقُ الصفرةَ على السوادِ في الإبلِ خاصةً دونَ غيرِها من سائرِ الحيواناتِ، ومن إطلاقِ العربِ الصُّفرةَ
_________
(1) انظر: التوضيح والتكميل (2/ 301)، الدر المصون (5/ 362).
(2) انظر: ابن جرير (2/ 199 - 201)، القرطبي (1/ 450)، الدر المصون (1/ 425).
(3) في الأصل: ثانية.
(4) انظر: القرطبي (19/ 164).

(1/129)

على سوادِ الإبلِ قولُ الأَعْشَى (1):
تِلْكَ خَيْلِي مِنْهُ وَتِلْكَ رِكَابِي ... هُنَّ صُفْرٌ أَوْلاَدُهَا كَالزَّبِيبِ
يعني بقولِه: (صُفْرٌ): سُودٌ. فالتحقيقُ أن المرادَ بالصفرةِ هنا: هي الصفرةُ المعروفةُ.
وقولُه: {فَاقِعٌ لَّوْنُهَا} هذا نعتٌ سَبَبِيٌّ.
والتحقيقُ في إعرابِ {لَوْنُهَا} أنه فاعلٌ لقولِه: {فَاقِعٌ} وأن {فَاقِعٌ} نعتٌ سَبَبِيٌّ لقولِه: {بَقَرَةٌ صَفْرَاءُ} و {لَوْنُهَا} فاعلٌ به لقولِه: {فَاقِعٌ}.
وقال بعضُ العلماءِ: (لونُها) مبتدأٌ مُؤَخَّرٌ، و (فاقعٌ) خَبَرٌ مُقَدَّمٌ، وجملةُ المبتدأِ والخبرُ في محلِّ النعتِ. أي: بقرةٌ صفراءُ لونُها فاقعٌ. أي: صفرتُها خالصةٌ جِدًّا (2).
وقولُه: {تَسُرُّ النَّاظِرِينَ} أي: يَدْخُلُ السرورُ على مَنْ نظرَ إليها لكمالِ حُسْنِهَا. ذكروا في قصتِها أن الشمسَ تتوضحُ في جلدِها لشدةِ حُسْنِهَا (3). وعادةً إذا نظرَ الإنسانُ إلى شيءٍ جميلٍ سَرَّهُ النظرُ إلى ذلك الشيءِ الجميلِ؛ ولذا قال جل وعلا: {تَسُرُّ النَّاظِرِينَ}.
وقولُه: {قَالُوا ادْعُ لَنَا رَبَّكَ} [البقرة: الآية 70].
_________
(1) ابن جرير (2/ 200)، القرطبي (1/ 450)، (19/ 164)، اللسان (مادة: خشب) (1/ 833)، (مادة: صفر) (2/ 448).
(2) انظر: الدر المصون (1/ 424).
(3) انظر: ابن جرير (2/ 202).

(1/130)

فالسؤالُ الأولُ عن سِنِّهَا، وهل هي كبيرةٌ، أو صغيرةٌ، أو متوسطةٌ؟
والسؤالُ الثاني عن لَوْنِهَا، وقد تَقَدَّمَ الجوابُ فيهما.
والسؤالُ الثالثُ عن صِفَتِهَا، هل هي مُذَلَّلَةٌ مُرَوَّضَةٌ عَامِلَةٌ، أو هي صعبةٌ غَيْرُ مُرَوَّضَةٍ؟ وهل فيها لونٌ يُخَالِفُ لونَ جِلْدِهَا الآخر؟ ولذا أجابَه بما يأتي:
{قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّن لَّنَا مَا هِيَ إِنَّ البَقَرَ تَشَابَهَ عَلَيْنَا} يَعْنُونَ [أن] هذه الأوصافَ كثيرةٌ في البقرِ، فَيَكْثُرُ في البقرِ: الصفرةُ، والفقوعُ، والتوسطُ في السِّنِّ، فلم تتميز لنا هذه البقرةُ من غيرِها من البقرِ للاشتراكِ في الصفاتِ.
وأفردَ الضميرَ في {تَشَابَهَ} وذلك يَدُلُّ على أن أسماءَ الأجناسِ يجوزُ تذكيرُها وتأنيثُها (1). وقراءةُ الجمهورِ هنا {تَشَابَهَ} هو. أي: البقرُ، بصيغةِ الماضي. وتذكيرُ الضميرِ لأن (البقرَ) جنسٌ يجوزُ تذكيرُها وتأنيثُها. وفي بعضِ القراءاتِ: {تَشَّابَهُ علينا} وَأَصْلُهُ: تتشابه هي، أي: البقرُ، وَأَدْغَمَ التاءَ في التاءِ، وهذه قراءةٌ شاذةٌ (2). و (البقرُ) يجوزُ تذكيرُه وتأنيثُه، وهو اسمُ جنسٍ يقال فيه: باقر، وبيقور، وفيه لغاتٌ غيرُ ذلك (3). ومِن إطلاقِه على (البيقور) قولُ الشاعرِ (4):
_________
(1) انظر: الدر المصون (1/ 426).
(2) انظر: القرطبي (1/ 451)، البحر المحيط (1/ 253).
(3) انظر: الحيوان للجاحظ (4/ 468)، القرطبي (1/ 445، 451).
(4) البيت للورل الطائي، انظر: الحيوان للجاحظ (4/ 468)، اللسان (مادة: بقر) (1/ 242).

(1/131)

أَجَاعِلٌ أَنْتَ بَيْقُورًا مُسَلَّعَةً ... ذَرِيعَةً لَكَ بَيْنَ اللَّهِ وَالْمَطَرِ
قيل: سُمِّيَ البقرُ بقرًا لأنه يَبْقُرُ الأرضَ، يعني بحيث يَشُقُّهَا للحرثِ (1). وهذا معنى قولِه: {إِنَّ البَقَرَ تَشَابَهَ عَلَيْنَا}.
{وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ} مفعولُ المشيئةِ محذوفٌ، وتقريرُ المعنى: وإنا لمهتدونَ إن شاءَ اللَّهُ هِدَايَتَنَا (2). فَفَصَلَ بين اسمِ (إن) وخبرِها، وحذف مفعولَ (إن شاء) لدلالةِ المقامِ عليه. وتقريرُ المعنى: وإنا لمهتدون إلى نفسِ البقرةِ المطلوبةِ إن شاءَ اللَّهُ هِدَايَتَنَا إليها. ذُكِرَ عن ابنِ عباسٍ أنه قال: لو لم يَقُولُوا إن شاءَ اللَّهُ لَمَا اهْتَدَوْا إليها أَبَدًا (3).
{قَالَ إِنَّهُ} أي: رَبُّكُمْ جل وعلا {يَقُولُ إِنَّهَا بَقَرَةٌ لاَّ ذَلُولٌ}
_________
(1) انظر: الدر المصون (1/ 417).
(2) المصدر السابق (1/ 427).
(3) ورد في هذا المعنى عدة روايات، منها المرفوع ومنها الموقوف؛ أما الروايات المرفوعة - وكلها ضعيفة - فعلى النحو التالي:

1 - من حديث أبي هريرة (رضي الله عنه) عند ابن أبي حاتم في التفسير (1/ 141)، وأورده ابن كثير في التفسير (1/ 111) من طريق ابن أبي حاتم، ومن طريق ابن مردويه. ثم قال: ((وهذا حديث غريب من هذا الوجه، وأحسن أحواله أن يكون من كلام أبي هريرة ... )) ا. هـ. وذكره السيوطي في الدر (1/ 77)، وعزاه لابن أبي حاتم وابن مردويه. وقال الألباني في الضعيفة (5555)، (12/ 94) وقال: ((منكر)).
2 - عن عكرمة - مرسلا - عند سعيد بن منصور (2/ 565)، وأورده السيوطي في الدر (1/ 77)، والشوكاني في التفسير (1/ 162) وعزواه للفريابي، وسعيد بن منصور، وابن المنذر.
3 - عن ابن جريج - مرسلا - عند ابن جرير (2/ 205)، وأورده السيوطي في الدر (1/ 77)، والشوكاني في التفسير (1/ 162) وعزواه لابن جرير.
4 - عن قتادة - مرسلا - عند ابن جرير (2/ 206)، وأورده السيوطي في الدر (1/ 77)، والشوكاني في التفسير (1/ 162) وعزواه لابن جرير.
وأما الروايات الموقوفة فهي:
1 - عن عكرمة، عند ابن جرير (2/ 204 - 205).
2 - عن أبي العالية، عند ابن جرير (2/ 205 - 206).
وقال الشوكاني بعد أن أورد حديث أبي هريرة - السابق -: «وأخرج نحوه ابن جرير، وابن أبي حاتم عن ابن عباس» ا. هـ (فتح القدير 1/ 162). قلت: ولم أقف على هذه الجملة - من كلام ابن عباس - في الكتابين المذكورين، فالله أعلم.

(1/132)

[البقرة: الآية 71] الذلولُ: هي التي ذُلِّلَتْ بالرياضةِ حتى صَارَ يُعْمَلُ عليها، يُحْرَثُ عليها وَيُسْتَقَى. تقول العربُ مثلاً: هذه دابةٌ ذلولٌ، بَيِّنَةُ الذِّل (بالكسرِ)، ورجلٌ ذَلِيلٌ، بَيِّنُ الذُّل (بالضم) (1).
{إِنَّهَا بَقَرَةٌ لاَّ ذَلُولٌ} أي: لم تُذَلَّلْ بالرياضةِ، بل هي صعبةٌ مُتَوَحِّشَةٌ.
وقولُه: {لاَّ ذَلُولٌ تُثِيرُ الأَرْضَ} يعني لم تُذَلَّلْ، ليست بذلولٍ مُرَوَّضَةٍ، ولا تثيرُ الأرضَ، أي: لا يُحْرَثُ عليها؛ لأن البقرَ تُثَارُ عليها الأرضُ للحرثِ، وهذه البقرةُ لَمْ تُذَلَّلْ بالرياضةِ، ولم تُثِرْ أرضَ الحرثِ لصعوبتِها وَتَوَحُّشِهَا، فليست مُرَوَّضَةً.
{تُثِيرُ الأَرْضَ وَلاَ تَسْقِي الْحَرْثَ} يعني: ليست مِمَّا يُحْرَثُ عليه، ولا يُسْتَنَى عليه لِسَقْيِ الزرعِ؛ لأنها صعبةٌ مُتَوَحِّشَةٌ. وهذا هو التحقيقُ: أن {تُثِيرُ} و {تَسْقِي} كلها معطوفاتٌ على النفيِ فهي منفيةٌ (2). والمعنى: {لاَّ ذَلُولٌ} ليست مذللةً مُرَوَّضَةً، وليست {تُثِيرُ الأَرْضَ} للحرثِ و {وَلاَ تَسْقِي الْحَرْثَ} أيضًا؛ لأنها صعبةٌ
_________
(1) انظر: الدر المصون (1/ 429).
(2) انظر: القرطبي (1/ 452)، الدر المصون (1/ 428).

(1/133)

متوحشةٌ. خلافًا لمن زَعَمَ أن {تُثِيرُ الأَرْضَ} مُؤْتَنَفٌ.
والذين قالوا: «تثير الأرض» (1) يردُّ قولهم أنه قال: {لاَّ ذَلُولٌ} والمروضةُ للحرثِ ذَلُولٌ.
وأجابَ بعضُهم (2): أن المرادَ بـ {تُثِيرُ الأَرْضَ} أي: تُثِيرُهَا بشدةِ وطءِ أظلافِها لنشاطِها وقوتِها. وهذا خلافُ الظاهرِ، بل معنى الآيةِ: أن من صفاتِ هذه البقرةِ أنها غيرُ مُرَوَّضَةٍ، وغيرُ مُذَلَّلَةٍ، فليست تثيرُ الأرضَ؛ لأنها لم تُذَلَّلْ لذلك، ولا تَسْقِي الحرثَ، ولا يُسْتَنَى عليها؛ لأنها لم تُرَضْ، ولم تُذَلَّلْ لذلك. وهذا هو معنى الآيةِ.
وقولُه: {مُسَلَّمَةٌ} أي: مِنْ جميعِ العيوبِ، ليس فيها عَرَجٌ، ولا عَوَرٌ، ولا كَسْرُ قَرْنٍ، ولا أَيُّ عَيْبٍ. أي: مُسَلَّمَةٌ من جميعِ العيوبِ.
وقولُه: {لاَّ شِيَةَ فِيهَا} وَزْنُ الشِيَةِ: (عِلَة)، وأصلُ مَادَّتِهَا: (وَشَى)، ومعروفٌ أن المثالَ - أعني واويَّ الفاءِ - يَطَّرِدُ حذفُ فائِه فى المصدرِ - مثلاً - إذا كان على (عِلَة) (3)، وكذلك في المضارعِ والأمرِ، كما عقده في الخلاصةِ بقولِه (4):
فَا أَمْرٍ اوْ مُضَارِعٍ مِنْ كَوَعَدْ ... احْذِفْ وَفِي كَعِدَةٍ ذَاكَ اطَّرَدْ
فأصلُ الشِّيَةِ: (وشْية) مِنَ الوَشْيِ، والوَشْيُ: هو - مثلاً - أن
_________
(1) أي: على الإثبات.
(2) انظر: القرطبي (1/ 453).
(3) انظر: القرطبي (1/ 454)، الدر المصون (1/ 431).
(4) الخلاصة ص79، وانظر: شرحه في الأشموني (2/ 653).

(1/134)

يكونَ في الشيءِ لونانِ مختلفانِ، فكلُّ - مثلاً - شيءٍ فيه لونانِ مختلفانِ تقولُ العربُ: فيه وَشْيٌ (1). واذا كان - مثلاً - حمارُ الوحشِ أو الثورُ فيه خطوطٌ - يعني تُخَالِفُ لونَه في أَرْجُلَهُ - يقولون له: مَوْشِي. أي: فيه وَشْيٌ. ومن هذا المعنى قولُ نابغةِ ذبيانَ (2):
كَأَنَّ رَحْلِي وقَدْ زَالَ النَّهَارُ بِنَا ... بِذِي (3) الْجَلِيلِ (4) عَلَى مُسْتَأْنَسٍ وَحَدِ
مِنْ وَحْشِ وجْرَةَ (5) مَوْشِيٍّ أَكَارِعُهُ ... طَاوِي الْمَصِيرِ (6) كَسَيْفِ الصَّيْقَلِ الْفَرَدِ
(مَوْشِيٍّ أَكَارِعُهُ) يعني [أن] (7) فيها وَشْيًا. أي: خطوطًا تُخَالِفُ لونَه، فمعنى {لاَّ شِيَةَ فِيهَا} أي: لا وشيَ من خطوطٍ مخالفةٍ للونها، بل لونُها كُلُّهُ أصفرُ فاقعٌ على وتيرةٍ واحدةٍ، حتى قال بعضُ العلماءِ (8): إن أظلافَها وقرونَها صفرٌ. وهذا معنى قوله: {لاَّ شِيَةَ فِيهَا}.
{قَالُوا الآنَ جِئْتَ بِالْحَقِّ} الأَلِفُ واللامُ زائدتانِ لزومًا في {الآنَ} (9). وهي يُعَبَّرُ عنها بالوقتِ الحاضرِ. وبعضُ العلماءِ يقولُ:
_________
(1) انظر: القرطبي (1/ 454)، الدر المصون (1/ 431).
(2) ديوان النابغة الذبياني ص10 - 11.
(3) في الديوان: (يوم).
(4) واد قرب مكة، وقد جاوزه البنيان في هذا الوقت.
(5) وجرة: اسم مكان معروف بين مكة والبصرة، بينها وبين مكة نحو أربعين ميلا، ليس فيها منزل، فهي مرتع للوحش. انظر: معجم البلدان (5/ 362).
(6) أي: ضامر البطن.
(7) في الأصل: أنها.
(8) انظر: ما نقله ابن جرير عن بعض السلف في هذا المعنى في التفسير (2/ 199 - 200).
(9) انظر: الدر المصون (1/ 433).

(1/135)

هو مَبْنِيٌّ على الفتحِ؛ لأنه خُولِفَتْ به نظائرُه. وعلى كُلِّ حَالٍ فالمرادُ بـ {الآنَ}: الوقتُ الحاضرُ، في هذا الوقتِ الحاضرِ {جِئْتَ} - يعني في صفاتِ هذه البقرةِ المطلوبةِ - {بِالْحَقِّ} ويتعينُ هنا حذفُ الصفةِ؛ لأنه لو لم تُقَدَّرِ الصفةُ لكانوا كُفَّارًا؛ لأنهم لو قالوا: لم يَأْتِ بالحقِّ إلا في هذا الوقتِ، فَقَبْلَ هذا الوقتِ لم يكن آتِيًا بالحقِّ!! كانوا مُكَذِّبِينَ لنبيٍّ كريمٍ، وَمَنْ كَذَّبَ نَبِيًّا كَرِيمًا فهو كافرٌ؛ ولذلك يتعينُ تقديرُ النعتِ هنا (1)، والمعنى: جئتَ بالحقِّ الذي لا يتركُ في هذه البقرةِ لَبْسًا لإيضاحِها بصفاتِها الكاشفةِ تَمَامًا، وقد تقرر في علمِ العربيةِ: أَنَّ حَذْفَ الصفةِ إذا دَلَّ المقامُ عليه موجودٌ في القرآنِ، وفي كلامِ العربِ (2)، فَمِنْ أمثلتِه في القرآنِ {وَكَانَ وَرَاءهُم مَّلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا} [الكهف: آية 79] حُذِفَ نَعْتُهَا، أي: كُلَّ سفينةٍ صحيحةٍ؛ إِذْ لو كان يأخذُ المعيبةَ لَمَا كان في خرقِ الْخَضِرِ للسفينةِ فائدةٌ، ولَمَا قَالَ: {فَأَرَدتُّ أَنْ أَعِيبَهَا} [الكهف: آية 79].
قال بعضُ العلماءِ (3): ومنه {وَإِن مِّن قَرْيَةٍ إِلاَّ نَحْنُ مُهْلِكُوهَا} [الإسراء: آية 58] قالوا: حُذِفَ وَصْفُهُ. أي: وإن من قريةٍ ظالمةٍ. بدليلِ قولِه: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ} [القصص: آية 59]. وَمِنْ شَوَاهِدِ حذفِ النعتِ في لغةِ العربِ قولُ الشاعرِ، وهو المرقَّشُ الأكبرُ (4):
_________
(1) انظر: البحر المحيط (1/ 257).
(2) انظر: التوضيح والتكميل (2/ 153). أضواء البيان (3/ 600)، (4/ 180).
(3) راجع الهامش السابق.
(4) ضياء السالك (3/ 18)، المعجم المفصَّل في شواهد النحو الشعرية (1/ 227).

(1/136)

وَرُبَّ أَسِيلَةِ الخَدَّيْنِ بِكْرٍ مُهَفْهَفَةٍ لَهَا فَرْعٌ وجِيدُ
أي: لها فرعٌ فَاحِمٌ، وجيدٌ طويلٌ. ومن هذا القبيلِ قولُ عبيدِ بنِ الأبرصِ الأسديِّ (1):
مَنْ قَوْلُهُ قَوْلٌ وَمَنْ فِعْلُهُ فِعْلٌ ومَنْ نَائِلُهُ نَائِلُ
يعني: مَنْ قولُه قولٌ فَصْلٌ، ومن فِعْلُهُ فِعْلٌ جَمِيلٌ، ومن نائله نائلٌ جزلٌ. فحذفَ النعوتَ لدلالةِ المقامِ عليها، وهذا كثيرٌ في كلامِ العربِ، وإن ذَكَرَ ابنُ مالكٍ في الخلاصةِ أن حذفَ النعتِ قليلٌ حيث قال (2):
وَمَا مِنَ الْمَنْعُوتِ وَالنَّعْتِ عُقِلْ يَجُوزُ حَذْفُهُ وَفِي النَّعْتِ يَقِلْ
وهذا معنى قولِه: {قَالُواْ الآنَ جِئْتَ بِالْحَقِّ} أي: جئتَ في الوقتِ الأخيرِ بالحقِّ الذي لا يتركُ في هذه البقرةِ لَبْسًا، ولا يتركها تَتَشَابَهُ مع غيرِها من البقرِ؛ لأنه مُيِّزَتْ بصفاتِها الكاشفةِ التي تفصلها وتميزها عن غيرها.
ويؤخذُ من هذه الآيةِ الكريمةِ جوازُ السَّلَمِ في الحيواناتِ (3)، وأنها تنضبط بصفاتِها الكاشفةِ حتى تصيرَ كالمرئيةِ؛ لأن هؤلاء الناسَ لا يوجدُ ناسٌ أَشَدُّ منهم تَعَنُّتًا، فاضطرتهم الصفاتُ الكاشفةُ إلى أن اعترفوا بأن هذه البقرةَ ظَهَرَتْ صفاتُها وَتَمَيَّزَتْ عن غيرِها، ويدلُّ لهذا قولُ النبيِّ - صلى الله عليه وسلم -: «لاَ تَصِفُ الْمَرْأَةُ الْمَرْأَةَ لِزَوْجِهَا حَتَّى كَأَنَّهُ يَنْظُرُ
_________
(1) ديوان عبيد بن الأبرص ص100.
(2) الخلاصة ص45، وانظر: شرحه في الأشموني (2/ 74).
(3) انظر: الأم للشافعي (3/ 117)، أحكام القرآن لابن العربي (1/ 26)، الإنصاف (5/ 85).

(1/137)

إِلَيْهَا» (1). فَبَيَّنَ - صلى الله عليه وسلم - أن الصفاتِ الكاشفةَ تقومُ مقامَ النظرِ؛ لأنها تُعَيِّنُ الموصوفَ. وهذا دليلٌ واضحٌ لِمَا ذَهَبَ إليه جمهورُ العلماءِ من السلفِ في الحيواناتِ إذا بُيِّنَتْ صفاتُها؛ لأن الوصفَ يَجْعَلُهَا كالمرئيةِ ويضبُطها. خلافًا للإمامِ أبي حنيفةَ (رحمه الله) الذي مَنَعَ السَّلَمَ في الحيواناتِ بناءً على أنها لا تنضبطُ صفاتُها (2). ومما يؤيد السَّلَمَ فيها - خلافًا للإمامِ أبِي حنيفةَ (رحمه الله): ما ثَبَتَ عن النبيِّ - صلى الله عليه وسلم - أنه اسْتَسْلَفَ بَكْرًا وَرَدَّ رباعيا (3)، وكما دَلَّتْ عليه هذه النصوصُ.
قال بعضُ العلماءِ: ويؤخذُ من هذه القصةِ أيضًا جوازُ النسخِ قبلَ التمكنِ من الفعلِ؛ لأن قولَه: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} نكرةٌ في سياقِ الإثباتِ، والنكرةُ في سياقِ الإثباتِ إطلاقٌ، فلو ذَبَحُوا أَيَّ بقرةٍ كانت لَصَدَقَتْ باسمِ تلك البقرةِ المطلقةِ، وَلأَجْزَأَتْهُمْ، ولَمَّا شَدَّدُوا نَسَخَ اللَّهُ الاكتفاءَ ببقرةٍ مجردةٍ أَيَّةً كانت إلى بقرةٍ موصوفةٍ بصفاتٍ منعوتةٍ بنعوتٍ كثيرةٍ شديدةٍ. ومن هنا قال بعضُ العلماءِ (4): هذه من الأدلةِ على النسخِ قبلَ التمكنِ من الفعلِ. وقال بعضُ العلماءِ: هذا لا يصلحُ مِثَالاً للنسخِ قبلَ التمكنِ من الفعلِ؛ لأن هذا
_________
(1) أخرجه البخاري في النكاح، باب: لا تباشر المرأة المرأة فتنعتها لزوجها، حديث رقم: (5240 - 5241)، (9/ 338)، بلفظ: «لا تباشر المرأة المرأة فتنعتها لزوجها كأنه ينظر إليها». واللفظ الذي ذكره الشيخ (رحمه الله) وهو لفظ الحديث عند الطبراني في الكبير، رقم: (10247)، (10/ 173) مع اختلاف يسير.
(2) انظر: بدائع الصنائع (5/ 209)، القرطبي (1/ 453).
(3) مسلم، كتاب المساقاة، باب من استسلف شيئا فقضى خيرا منه، حديث رقم: (1600)، (3/ 1224).
(4) انظر: القرطبي (1/ 448)، البحر المحيط (1/ 258).

(1/138)

حُكْمٌ زِيدَتْ فيه صفاتٌ، ولم ينسخ ذبحُ البقرةِ بالكليةِ، بل بَقِيَ مُحْكَمًا، وإنما زِيدَتْ في البقرةِ صفاتٌ.
وأجابَ القائلون بأنه نسخٌ قالوا: زيادةُ هذه الصفاتِ تَضَمَّنَ نَسْخًا في الجملةِ؛ لأن مضمونَ النصِّ الأولِ يدلُّ على أن كلَّ بقرةٍ ذُبِحَتْ كائنةً ما كانت ولو مجردةً عن تلك الصفاتِ [أَجْزَأَتْ] (1)، فَوَصْفُهَا بالصفاتِ الآتيةِ الجديدةِ نَسَخَ الاجْتِزَاءَ بأي بقرةٍ كانت. وعلى كل حالٍ فهذه مسألةٌ أصوليةٌ هي- مثلاً -: هل يجوزُ النسخُ قبلَ التمكنِ من الفعلِ أو لا يجوزُ (2)؟ والجماهيرُ من العلماءِ على أنه جائزٌ وواقعٌ، ومن أمثلتِه: نَسْخُ خمسٍ وأربعينَ صلاةً ليلةَ الإسراءِ بعدَ أن فُرِضَتْ خمسين، ونُسِخَ منها خمسٌ [وأربعون] (3)، ثم أُقِرَّتْ خَمْسًا. ومن أمثلتِه قولُه (جل وعلا) في إبراهيمَ فى قصةِ ذبحِ إبراهيمَ لولدِه: {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات: آية 107] لأنه أَمَرَهُ أن يذبحَ ولدَه، ونسخَ عنه هذا الأمرَ قبلَ التمكنِ من الفعلِ.
والتحقيقُ أن هذا جائزٌ وواقعٌ. ولا شكَّ أن فيه سؤالاً معروفًا، وهو أن يقولَ طالبُ العلمِ: إذا كان الحكمُ يُشْرَعُ وَيُنْسَخُ قبلَ العملِ فما الحكمةُ في تشريعِه الأولِ إذا كان يُنْسَخُ قبلَ أن يُعْمَلَ به؟
الجوابُ: أن التحقيقَ أن حِكْمَةِ التشريعِ منقسمةٌ قسمةً ثنائيةً،
_________
(1) في الأصل: لأجزأت.
(2) انظر: المستصفى (1/ 112)، البحر المحيط للزركشي (4/ 81)، شرح الكوكب (3/ 531)، شرح مختصر الروضة (2/ 281، 309)، مجموع الفتاوى (14/ 146، 147)، نثر الورود (1/ 348)، المذكرة ص73.
(3) في الأصل: وأربعين.

(1/139)

وهي دائرةٌ بين الامتثالِ والابتلاءِ (1). فإذا نُسِخَ الحكمُ بعدَ العملِ به فحكمتُه الامتثالُ وقد امْتُثِلَ، وإذا نُسِخَ قبلَ العملِ به فحكمةُ تشريعِه الأولِ الابتلاءُ، وهو اختبارُ الخلقِ هل يتهيؤون للامتثالِ؟ وقد وقعَ الابتلاءُ، وقد نصَّ اللَّهُ (جل وعلا) في قصةِ إبراهيمَ على أن الحكمةَ في أمرِه بذبحِ ولدِه - مع أن اللَّهَ يعلمُ أنه لا يُمكِّنُه من ذلك - هو الابتلاءُ هل يتهيأُ ويطيعُ رَبَّهُ في أن يذبحَ ثمرةَ قلبِه؟ كما قال جل وعلا: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} [الصافات: آية 103]، يعني: تلَّه للجبينِ لينفذَ فيه الذبحَ حتى - مثلا - قَالَ له رَبُّهُ: {وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا} [الصافات: الآيتان 104 - 105] وقال: {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات: آية 107] ثم إن اللَّهَ نصَّ على أن الحكمةَ الابتلاءُ في قوله: {إِنَّ هَذَا لَهُوَ الْبَلاَءُ الْمُبِينُ} [الصافات: آية 106].
وقولُه جل وعلا: {فَذَبَحُوهَا} أي: فذبحوا البقرةَ، وضربوه بجزءٍ منها فَحَيِيَ، وأخبرَهم بقاتلِه كما يأتي.
وقوله: {وَمَا كَادُوا يَفْعَلُونَ} يعني: ما كادُوا يذبحونها إلا بعدَ جَهْدٍ جَهِيدٍ؛ لِمَا جاؤوا به دونَ ذَبْحِهَا من السؤالاتِ والتعنتاتِ.
وقولُ بعضِ العلماءِ: إنَّ (كَادَ) إذا كانت في الإثباتِ دَلَّتْ على النفيِ، وإذا كانت في النفيِ دَلَّتْ على الإثباتِ، وأن هذا يُلْغَزُ به: هو في الواقعِ غيرُ صحيحٍ (2)، وَأَنَّ (كَادَ) فعلُ مقاربةٍ تدلُّ على مقاربةِ
_________
(1) انظر: نثر الورود (1/ 348)، المذكرة (73 - 74).
(2) في الكلام على (كاد) راجع: تفسير ابن جرير (18/ 151)، تهذيب اللغة للأزهري (10/ 329)، شرح الكافية لابن مالك (1/ 466)، المساعد على تسهيل الفوائد (1/ 303)، البحر المحيط (1/ 258)، الكليات ص749، القاموس (مادة: الكود) ص403، الدر المصون (1/ 176)، الأشباه والنظائر للسيوطي (3/ 26)، التحربر والتنوير (1/ 557 - 559)، تفسير سورة النور للشيخ (رحمه الله) ص155، النحو الوافي (1/ 618).

(1/140)

حصولِ الخبرِ للمبتدأِ، وإذا نُفيت نُفيت المقاربةُ. يعني: ما قَارَبُوا أن يذبحوا. يعني في زمنِ التعنتِ والأسئلةِ، حتى انقضى زمنُ التعنتِ والأسئلةِ، في آخِرِ الأمرِ ذَبَحُوهَا، والقرينةُ على أن هذا المرادَ: أنه صرَّح بأنهم ذَبَحُوهَا {فَذَبَحُوهَا} يعني: في الآونةِ الأخيرةِ {وَمَا كَادُوا} قبلَ ذلك في الأزمانِ التي قَبْلَهُ {يَفْعَلُونَ} لِتَعَنُّتِهِمْ وكثرةِ سؤالاتهم وعدمِ امتثالِهم. وهذا معنى قولِه: {فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ}.
{وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ (72) فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (73) ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (74)} [البقرة: الآيات 72 - 74].
يقول اللَّهُ جل وعلا: {وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ} [البقرة: آية 72] {وَإِذْ قَتَلْتُمْ} معطوفٌ على قولِه: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ} [البقرة ة الآية 67] وقوله: {وَإِذْ قَتَلْتُمْ} هو أولُ القصةِ في الوقوعِ، ولكنه متأخرٌ في النزولِ (1) وترتيبِ القرآنِ على الظاهرِ، أي: وَاذْكُرُوا {وَإِذْ قَتَلْتُمْ نَفْسًا} هو القتيلُ المتقدِّمُ، قيل اسمُه: (عاميل) (2). والعربُ تعبرُ عن الشخصِ بالنفسِ، تقول: (قَتَلَ
_________
(1) انظر: القرطبي (1/ 445، 455)، البحر المحيط (1/ 258 - 259).
(2) مضى عند تفسبر الآية (67) من سورة البقرة.

(1/141)

نَفْسًا) أي: شخصًا ذَكَرًا كان أو أنثى، والظاهرُ أن هذا القتيلَ ذَكَرٌ، بدليلِ تذكيرِ الضميرِ العائدِ عليه في قوله: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا} [البقرة: الآية 73] أي: القتيل الذي فيه النزاعُ (1).
وهنا سؤالٌ، وهو أن يقالَ: ما المسوغُ لإسنادِ قَتْلِ هذا القتيلِ إلى جميعِهم في قولِه: {وَإِذْ قَتَلْتُمْ}؟
الجوابُ (2): أن القرآنَ بلسانٍ عَرَبِيٍّ مُبِينٍ، ومن أساليبِ اللغةِ العربيةِ إسنادُ الأمرِ إلى جميعِ القبيلةِ إذا فَعَلَهُ واحدٌ منها. ونظيرُه في القرآنِ قراءةُ حمزةَ والكسائيِّ (3): {وَلاَ تَقْتُلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يَقْتُلُوكُمْ فِيهِ فَإِن قَتَلُوكُمْ فَاقْتُلُوهُمْ} [البقرة: آية 191]؛ لأنه ليس من المعقولِ أَمْرُ مَنْ قُتِلَ بالفعلِ أن يقتلَ قاتلَه، ولكن: فإن قتلوا بعضَكم فليقتلهم البعضُ الآخَرُ. فأسندَ الفعلَ إلى الجميعِ وهو واقعٌ من البعضِ. وهذا أسلوبٌ معروفٌ في لغةِ العربِ، ومنه قولُ الشاعرِ (4):
فَإِنْ تَقْتُلُونَا عِنْدَ (5) حَرَّةِ وَاقِمٍ ... فَلَسْنَا عَلَى الإِسْلاَمِ أَوَّلَ مَنْ قُتِلْ
يعني: تَقْتُلُوا بَعْضَنَا.
وقولُه: أصلُه: {فَادَّارَأْتُمْ فِيهَا} أصلُه: فَتَدَارَأْتُمْ فِيهَا. وهو (تَفَاعُل)
_________
(1) انظر: الأضواء (1/ 24، 79).
(2) انظر: البحر المحيط (1/ 259)، الدر المصون (1/ 434) وانظر: ما سيأتي عند تفسير الآية (33) من سورة الأنعام.
(3) انظر: المبسوط لابن مهران ص144.
(4) المحتسب (2/ 128).
(5) في المحتسب: (يوم).

(1/142)

من الدَّرْءِ، بمعنى الدفعِ، والقاعدةُ المقررةُ في علمِ العربيةِ: أن (تفاعلَ) و (تفعَّلَ) - مثلاً - إذا أريد فيهما الإدغامُ اسْتُجْلِبَتْ همزةُ الوصلِ لِيُمْكِنَ النطقُ بالساكنِ؛ إذ العربُ لا تبتدئُ بساكنٍ. أصلُه: (تدارأتم) فأريدَ إدغامُ تاءِ التفَاعُلِ في الدالِ التي هي فاءُ الكلمةِ فَسُكِّنَ لأَجْلِ الإدغامِ، فاستُجْلِبتْ همزةُ الوصلِ توصُّلاً للنطقِ بالساكنِ (1). وهذا كثيرٌ في القرآنِ في (تفاعل) و (تفعَّل) نحو {مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ} [التوبة: آية 38] أصلُه: تَثَاقَلْتُمْ {قَالُوا اطَّيَّرْنَا} [النمل: آية 47] أصلُه: تَطَيَّرْنَا {وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا} [يونس: آية 24] أصلُه: تَزَيَّنَتْ، إلى غيرِ ذلك من الآياتِ. ونظيرُ هذا الإدغامِ في (تَفَاعَل) ونحوها من كلامِ العربِ قولُ الشاعرِ (2):
تُولِي الضَّجِيعَ إِذَا مَا الْتَذَّهَا (3) خَصِرَا عَذْبَ الْمَذَاقِ إِذَا مَا اتَّابَعَ الْقُبَلُ
يَعْنِي: إذا ما تَتَابَعَ القُبَلُ.
ومعنى {فَادَّارَأْتُمْ}: تدارأتم من الدرءِ، والدرءُ معناه: الدفعُ. والمعنى: تَدَافَعْتُمْ قَتْلَ القتيلِ. أي: كُلٌّ منكم يدفعُ قتلَه عن نفسِه إلى صاحبِه، بأن يقولَ هؤلاء: قَتَلَهُ غَيْرُنَا، أنتم قَتَلْتُمُوهُ، وهؤلاء يقولون: بل أنتم الذين قَتَلْتُمُوهُ، ونحن لم نَقْتُلْهُ. واختلافُ العلماءِ فيه (4) - بمعنى قولِ بعضِهم: {فَادَّارَأْتُمْ} أي: تَنَازَعْتُمْ. وقولُ بعضِهم: {فَادَّارَأْتُمْ} اختلفتم - كُلُّهُ عائدٌ إلى مَا ذَكَرْنَا.
_________
(1) انظر: الدر المصون (1/ 434).
(2) انظر: ابن جرير (2/ 224)، القرطبي (8/ 140).
(3) في ابن جرير: (استافها).
(4) انظر: ابن جرير (2/ 222، 224).

(1/143)

وقوله: {فِيهَا} أَنَّثَ الضميرَ، يعني: رَاجِعًا إلى النفسِ. يعني: (فيها) أي: في النفسِ المقتولةِ، كُلُّكُمْ يدفعُ قتلَها عن نفسِه إلى صاحبِه.
{وَاللَّهُ مُخْرِجٌ مَّا كُنْتُمْ تَكْتُمُونَ} {مُخْرِجٌ} اسمُ فاعلِ (أَخْرَجَ) أي: مُظْهِرٌ ما كنتم تكتمون. و (ما) موصولةٌ، والعائدُ محذوفٌ؛ لأنه منصوبٌ بفعلٍ، على حَدِّ قولِه في الخلاصةِ (1):
........................ وَالْحَذْفُ عِنْدَهُمُ كَثِيرٌ مُنْجَلِي
فِي عَائِدٍ مُتَّصِلٍ إِنِ انْتَصَبْ بِفِعْلٍ اوْ وَصْفٍ كَمَنْ نَرْجُو يَهَبْ
وتقريرُه: (واللَّهُ مخرجٌ الذي كنتم تكتمونَه من أمرِ القتيلِ) وكذلك أَسْنَدَ الكتمَ هنا للجميعِ، والكاتمُ هو القاتلُ.
وقال بعضُ العلماءِ: القَتَلَةُ جماعةٌ تَمَالَؤُوا على عَمِّهِمْ فَقَتَلُوهُ لِيَرِثُوهُ.
ومعنى قولِه: {مَّا كُنتُمْ تَكْتُمُونَ} أي: مُخْرِجٌ الذي كنتُم تكتمونَه. أَسْنَدَ الكتمَ إلى الكلِّ وأرادَ بعضَهم، سواءً قُلْنَا: إن القاتلَ واحدٌ أو جماعةٌ.
وفي هذه الآيةِ الكريمةِ سؤالٌ عربيٌّ وهو: أن (ما) مفعولٌ به لاسمِ الفاعلِ الذي هو (مُخْرِجٌ)، والقصةُ - التي هي هذه - قصةٌ ماضيةٌ قبلَ نزولِ الآيةِ الكريمةِ؛ لأنها واقعةٌ في زمنِ موسى، فهي في وقتِ نزولِ الآيةِ ماضيةٌ، مَضَتْ لها أزمانٌ كثيرةٌ، والمقررُ في علمِ العربيةِ: أن اسمَ الفاعلِ إذا لم يُحلَّ بالألفِ واللامِ لا يَعْمَلُ إلا إذا كانَ مقترنًا بالحالِ أو المستقبلِ، فلا يعملُ
_________
(1) الخلاصة ص16، وانظر: شرحه في الأشموني (1/ 128).

(1/144)

مُقْتَرِنًا بالماضي (1)، وهنا أُعْمِلَ وهو واقعٌ في زمنِ الماضي؟ هذا وجهُ السؤالِ.
الجوابُ (2): أنه إنما أُعْمِلَ اسمُ الفاعلِ في هذا المفعولِ؛ لأن هذه حكايةُ حالٍ ماضية في وقتِها، فإنما حُكِيَتِ الحالُ في وقتها؛ فكأنها في وقتِها؛ لأن الحكايةَ تُحْكَى فيها الأحوالُ في حالِ وقتِها. ونظيرُ هذا يُجَابُ به عن قولِه جل وعلا: {وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ}؛ لأنها أيضا حكايةُ حالٍ ماضيةٍ، وهي في وقتِها مُطَابِقَةٌ للزمنِ الْحَالِي.
والآيةُ تدلُّ على أن مَنْ فَعَلَ سوءًا وكتمَه أن اللَّهَ يُظْهِرُهُ، غالبًا لا يُسِرُّ الإنسانُ سَريرةً إلا أَلْبَسَهُ اللَّهُ رِدَاءَهَا (3). وكان بعضُ العلماءِ يقول: لو عَمِلَ الإنسانُ الشرَّ في غايةِ الخفاءِ لا بدَّ أن يُظْهِرَهُ اللَّهُ، كما يُفْهَمُ من قولِه: {وَاللَّهُ مُخْرِجٌ مَّا كُنتُمْ تَكْتُمُونَ}.
وقولُه: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا} [البقرة: الآية 73] صيغةُ الجمعِ للتعظيمِ، و (الفاء) عاطفةٌ للجملةِ على ما قَبْلَهَا، يعني: تدارأتم في القتيلِ، فقلنا لكم: اضْرِبُوهُ ببعضِ البقرةِ؛ لِيُبَيَّنَ لكم الواقعَ، وتعرفون القاتلَ، وينتهي النزاعُ {فَقُلْنَا} صيغةُ الجمعِ للتعظيمِ، {اضْرِبُوهُ} أي: القتيلَ. فالضميرُ عائدٌ إلى القتيلِ. المفهوم من النفسِ في قولِه: {نَفْسًا}، فَأَنَّثَ الضميرَ باعتبارِ لفظِ النفسِ، وذكَّرَهُ باعتبارِ معناها؛ لأن القتيلَ ذَكَرٌ، وقد يكونُ الذَّكرُ يُعَبَّرُ عنه بلفظٍ
_________
(1) انظر: التوضيح والتكميل (2/ 58، 61).
(2) انظر: الدر المصون (1/ 435).
(3) انظر: تفسير ابن أبي حاتم (1/ 229)، شرح الطحاوية ص144، تفسير ابن كثير (1/ 112)، (4/ 180).

(1/145)

مُؤَنَّثٍ، فيجوزُ التأنيثُ مراعاةً للفظِ، والتذكيرُ مراعاةً لِلْمَعْنَى (1). ومنه في كلامِ العربِ قولُ الشاعرِ (2):
أَبُوكَ خَلِيْفَةٌ وَلَدَتْهُ أُخْرَى وَأَنْتَ خَلِيفَةٌ ذَاكَ الْكَمَالُ
فَأَنَّثَ (الخليفةَ) وأطلقَ عليه لفظُ (الأُخْرَى) نظرًا إلى تأنيثِ لفظِه، مع أنه يجوزُ تذكيرُه؛ لأنه رجلٌ. فقلنا لهم: اضْرِبُوا القتيلَ ببعضِ هذه البقرةِ، فضربوه ببعضِها فَحَيِيَ.
وهذا البعضُ الذي ضربوه به منها اختلفَ فيه المفسرون (3)، فمنهم مَنْ يَقُولُ: هو لسانُها. ومنهم من يقول: فَخِذُهَا. ومنهم من يقولُ: عَجْبُ ذَنَبِهَا. ومنهم مَنْ يقولُ: الغضروفُ، غضروفُ الأُذُنِ.
والحقُّ أن هذا البعضَ الذي ضَرَبُوهُ به منها لا دليلَ عليه، ولا جَدْوَى في تَعْيِينِهِ. وَكَثِيرًا ما يُولَعُ المفسرون بالتعيينِ في أشياءَ لم يَرِدْ فيها دليلٌ من كتابٍ ولا سُنَّةٍ، ولا جَدْوَى تحتَ تَعْيِينِهَا، فَيَتْعَبُونَ بما لا طائلَ تَحْتَهُ، كاختلافِهم في خشبِ سفينةِ نوحٍ من أَيِّ شجرٍ هو؟ وكم كان عرضُ السفينةِ؟ وطولُها؟ وكم فيها من الطبقاتِ؟ وكاختلافِهم في الشجرةِ التي نُهِيَ عنها آدمُ وحواءُ، أَيُّ شجرةٍ هي؟ وكاختلافهم في كلبِ أصحابِ الكهفِ ما لَوْنُهُ، هل هو أسودُ أو أصفرُ؟ وكثير من هذه الأمورِ التي يُولَعُونَ بها ولا طائلَ تَحْتَهَا، ولا دليلَ عليها من كتابٍ وسنةٍ (4). غايةُ ما دَلَّ عليه القرآنُ: أنهم
_________
(1) انظر: البحر المحيط (1/ 435).
(2) البيت لنُصيب بن رباح الأموي، انظر: اللسان (مادة: خلف) (1/ 883)، (مادة: فلح) (2/ 1126).
(3) انظر: ابن جرير (2/ 229 - 231).
(4) انظر: مقدمة في أصول التفسير ص19.

(1/146)

ضربوه ببعضٍ مِنْ تلكَ البقرةِ غيرَ مُعَيَّنٍ {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا} أي: فَضَرَبُوهُ ببعضٍ منها فَحَيِيَ بإذنِ اللَّهِ، فأخبرهم بقاتلِه، ثم عادَ مَيِّتًا، ولم يَرثِه قاتلُه الذي قَتَلَهُ. قال بعضُ العلماءِ: ومن ذلك اليومِ لم يَرِثْ قاتلٌ عَمْدًا (1).
وعامةُ العلماءِ على أن القاتلَ لا يرثُ، سواء كان القتلُ عمدًا أو خطأً، لا من المالِ ولا من الديةِ. وعن مالكِ بنِ أنسٍ (رحمه الله) التفصيل بين الديةِ والمالِ في خصوصِ القتلِ خطأً، قال: إن القاتلَ خطأً يرثُ من المالِ، ولا يرثُ من الديةِ. والجمهورُ على خلافِه، وشذَّ قومٌ فَوَرَّثُوهُ من المالِ والديةِ في القتلِ خطأً (2).
وقولُه: {كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى} يعني: كما أَحْيَا اللَّهُ هذا القتيلَ وهذا الجمُّ الغفيرُ من الناسِ ينظرون، كذلك الإحياءُ الْمُشَاهَدُ يُحْيِي اللَّهُ الموتى يومَ القيامةِ، فهو دليلٌ قُرْآنِيٌّ على البعثِ؛ لأن مَنْ أَحْيَا نفسًا واحدةً فهو قادرٌ على إحياءِ جميعِ النفوسِ، لأن ما جَازَ على المِثل يجوزُ على مُمَاثِلِهِ، واللَّهُ (جل وعلا) يقولُ: {مَّا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلاَّ كَنَفْسٍ وَاحِدَةٍ} [لقمان: آية 28].
وهذه الآيةُ الكريمةُ تُؤْخَذُ منها فوائدُ، من الفوائدِ التي تُؤْخَذُ منها: أن الخالقَ الفاعلَ كيفَ يشاءُ هو رَبُّ السماواتِ والأرضِ. وأن الأسبابَ لا تأثيرَ لها إلا بمشيئةِ اللَّهِ. وأن اللَّهَ يُسبِّبُ ما شاءَ على ما شاءَ من الأسبابِ، ولو لم تكن بين السببِ والمُسَبَّبِ مناسبةٌ، فهذا القتيلُ لو ضُرِبَ بالبقرةِ وهي حَيَّةٌ لقالَ قائلٌ جاهلٌ: اكتسبَ الحياةَ من
_________
(1) انظر: تفسير ابن أبي حاتم (1/ 215)، تفسير ابن كثير (1/ 108).
(2) انظر: العذب الفائض (1/ 28 - 29).

(1/147)

حياتِها فَاللَّهُ (جل وعلا) أَمَرَهُمْ أن يذبحوها حتى تكونَ مَيِّتَةً، وأن يأخذُوا قطعةً ميتةً منها لا حياةَ فيها فيضربوا بها هذا القتيلَ فَيَحْيَا. فَضَرْبُهُ بهذه القطعةِ الميتةِ من هذه البقرةِ المذبوحةِ كان سببًا لوجودِ الحياةِ فيه. وهذا السببُ لا مناسبةَ ببنَه وبينَ المُسَبَّبِ (1)، فدلَّ على أن خالقَ السماواتِ والأرضِ يفعلُ ما يشاءُ كيف يشاءُ، وَيُرَتِّبُ ما شاءَ من المُسَبَّباتِ على ما شاءَ من الأسبابِ باختيارِه وقدرتِه ومشيئتِه، ولو لم تكن هناك مناسبةٌ بين السببِ ومُسَبَّبِهِ.
أَخَذَ مَالِكٌ (رحمه الله) دونَ عامةِ العلماءِ من هذه الآيةِ حُكْمًا، وهو أنه يُثْبِتُ القَسَامةَ (2). بقولِ المقتولِ: «دَمِي عِنْدَ فُلاَنٍ» (3)؛ لأن هذا القتيلَ لَمَّا حَيِيَ أخبرهم أن قاتلَه فلانٌ، وَعَمِلُوا بقولِه، قال مَالِكٌ: فَعَمَلُهُمْ بقولِه الذي دَلَّ عليه القرآنُ دليلٌ على أن مَنْ قَالَ:
_________
(1) سئل الشيخ (رحمه الله) عن مدى تعلق قوله تعالى: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِب بِّعَصَاكَ الْحَجَرَ} [البقرة: آية 60] بما ذُكر من أن الله (تعالى) يسبب ما شاء على ما شاء من الأسباب، ولو لم تكن بين السبب والمُسَبَّب مناسبة.
فأجاب الشيخ (رحمه الله) بقوله: ضَرْب الحجر بالعصا في هذا المقام شبيه بضرب القتيل بالجزء من هذه البقرة؛ لأن ضرب الحجر بالعصا لا يجعل الماء في الحَجَر، بل الماء إنما يخلقه الله بقدرته، كما أن ضَرب القتيل بالجزء من البقرة لا يجعله يحيا، ولكن الله أحياه، ورتب ما شاء من الأسباب على ما شاء، وقد أجاد من قال:
ألم تر أن الله قال لمريم ... وهزي إليك الجذع يسَّاقط الرطب
ولو شاء أن تجنيه من غير هزِّه ... جنته ولكن كل شيء له سبب
(2) هي حلف مُعَيَّن عند التهمة بالقتل على الإثبات أو النفي. انظر: القاموس الفقهي ص303.
(3) انظر: القرطبي (1/ 457)، أضواء البيان (3/ 563).

(1/148)

«قَتَلَنِي فُلاَنٌ». أنه يُعْمَلُ بقولِه، ومن هنا جَعِلَ قولُ المقتولِ إذا أُدْرِكَ وبه رمقٌ وقيل له: مَنْ ضَرَبَكَ؟ فقال لهم: «قَتَلَنِي فُلاَنٌ، أو دَمِي عِنْدَ فُلاَنٍ». فهذا لَوْثٌ (1) عند مَالِكٍ (2) تُحلف معه أيمانُ الْقَسَامَةِ، وَيُسْتَحَقُّ به الدمُ أو الديةُ، على التفصيلِ المعروفِ فيما تُسْتَحَقُّ به القَسَامَةُ من عَمْدٍ أو خَطَأٍ.
وخالفَ مَالِكًا في هذا الفرعِ عامَّةُ العلماءِ، وقالوا: قولُ القتيلِ: «دَمِي عِنْدَ فُلاَنٍ» هذا لا يمكنُ أن يُسوِّغَ القَسَامةَ؛ لأنه لو قال: «لِي دِرْهَمٌ عَلَى فُلاَنٍ، أو أُطَالِبُ فُلاَنًا بِكَذَا» لا يَثْبُتُ من ذلك شيءٌ، فكيفَ يَثْبُتُ به القتلُ ودمُ المعصومِ؟ ومالكٌ استدلَّ بهذه القصةِ، واستدلَّ أيضا بأن الإنسانَ إذا كان في آخِرِ عهدٍ من الدنيا زَالَ غَرَضُهُ من الكذبِ، وصارَ منتقلاً إلى دارِ الآخرةِ، وصارت الدَّوَاعِي إلى الكذبِ بعيدةً جِدًّا في حَقِّهِ، فالذي يَغْلِبُ على الظَّنِّ أنه لا يُخْبِرُ إلا بِوَاقِعٍ.
وأجابَ الجمهورُ عن القصةِ قالوا (3): هذه القصةُ لا يقاسُ عليها غيرُها؛ لأن هذا قتيلٌ أحياه اللَّهُ معجزةً لنبيٍّ، وأخبرهم - مثلاً - أنه يُحْيِيهِ، وأنه يخبرهم بِمَنْ قَتَلَ، وهذا الإخبارُ مستندٌ إلى دليلٍ قَطْعِيٍّ، فليس كإخبارِ قتيلٍ آخَرَ.
_________
(1) اللَّوْثُ: يطلق عند المالكية على الأمارة التي تغلب على الظن صدق مدّعي القتل، كشهادة العدل الواحد على رؤية القتل، أو يرى المقتول يتشحَّط في دمه والمتهم نحوه أو قربه علبه آثار القتل، انظر: القرطبي (1/ 459)، القاموس الفقهي ص334، أضواء البيان (3/ 563).
(2) انظر: القرطبي (1/ 459)، أضواء البيان (3/ 563).
(3) انظر: أحكام القرآن لابن العربي (1/ 24)، القرطبي (1/ 457).

(1/149)

وأجابَ ابنُ العربيِّ في أحكامِه عن هذا قال: المعجزةُ إنما هي في إحياءِ القتيلِ، أما كلامُ القتيلِ، فهو كسائرِ كلامِ الناسِ، يجوزُ في حَقِّهِ أن يكونَ حَقًّا، وأن يكونَ كَذِبًا.
وعلى كُلِّ حَالٍ فهذا الفرعُ خَالَفَ فيه مَالِكًا جمهورُ العلماءِ.
وقولُه جل وعلا: {كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى} فيه دليلٌ على أن قصةَ إحياءِ هذا القتيلِ من الأدلةِ على البعثِ، وقد بَيَّنَّا فيما مضى خمسةَ أمثلةٍ منها في هذه السورةِ الكريمةِ (1).
وقوله: {وَيُرِيكُمْ آيَاتِهِ} {وَيُرِيكُمْ} مضارعُ (أَرَاهُ)، أصلُها يُرئيكم آياتِه. أي. يُبَيِّنُهَا لكم حتى تَرَوْهَا. {آيَاتِهِ} الآية: تُطْلَقُ في اللغةِ إِطْلاَقَيْنِ، وتطلقُ في القرآنِ إطلاقين، وجمهورُ علماءِ العربيةِ أن أصلَ وزنِ الآيةِ (أيَيَة) فهي وزنُها: (فعَلَة) فاؤها همزٌ، وعينها ياءٌ، ولامها ياءٌ، اجتمع فيها مُوجِبَا إِعْلاَلٍ، على القاعدةِ المقررةِ في التصريفِ، التي عَقَدَهَا في الخلاصةِ بقولِه (2):
مِنْ [وَاوٍ أَوْ يَاءٍ] (3) بِتَحْرِيكٍ أُصِلْ ... أَلِفًا ابْدِلْ بَعْدَ فَتْحٍ مُتَّصِلْ
والأصلُ المشهورُ أن يكونَ الإعلالُ في الأخيرِ، فالجاري على القياسِ أن يقالَ: أياة، وتُبْدَلُ الياءُ الأخيرةُ أَلِفًا، إلا أنه أُبْدِلَتْ هنا الياءُ الأُولَى (4). وإعلالُ الأولِ من الحرفين اللذَيْنِ اجتمعَ فيهما مُوجِبَا إعلالٍ موجودٌ في القرآنِ، وفي كلامِ العربِ، كآيةٍ، وغايةٍ.
_________
(1) مضى عند تفسير الآية (56) من هذه السورة.
(2) الخلاصة ص77، وانظر: شرحه في الأشموني (2/ 622).
(3) في الأصل: ياء أو واو.
(4) انظر: معجم مفردات الإبدال والإعلال ص42.

(1/150)

والآيةُ تُطْلَقُ في لغةِ العربِ إطلاقين (1): تطلقُ الآيةُ بمعنى: (العلامةِ).
وهذا إطلاقُها المشهورُ. ومنه قولُ نابغةِ ذبيانَ (2):
تَوَهَّمْتُ آيَاتٍ لَهَا فَعَرَفْتُهَا لِسِتَّةِ أَعْوَامٍ وَذَا الْعَامُ سَابِعُ
ثم صَرَّحَ بأن مُرادَه بالآياتِ علاماتُ الدارِ في قولِه:
رَمَادٌ كَكُحْلِ الْعَيْنِ لَأْيًا أُبِينُهُ وَنُؤْيٌ كَجَذْمِ الْحَوْضِ أَثْلَمُ خَاشِعُ
ومن هذا المعنى قولُه: {إِنَّ آيَةَ مُلْكِهِ} أي: علامةُ مُلْكِهِ {أَن يَأْتِيَكُمُ التَّابُوتُ} الآيةَ ... [البقرة: الآية 248].
وتطلق الآيةُ على: (الجماعةِ)، تقول العربُ: جاء القومُ بآيتِهم، أي: بجماعتِهم، ومنه قولُ بُرج بن مُسهر (3):
خَرَجْنَا مِنَ النَّقْبَيْنِ لاَ حَيَّ مِثْلُنَا بِآيَتِنَا نُزْجِي اللِّقَاحَ الْمَطَافِلاَ
أي: بِجَمَاعَتِنَا.
والآيةُ تُطْلَق في القرآنِ إطلاقين: آيةٌ كونيةٌ قدريةٌ، كقولِه: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُولِي الألْبَابِ} [آل عمران: الآية 190] وهذه الآيةُ الكونيةُ القدريةُ من (الآية) بمعنى (العلامةِ) باتفاقٍ، أي: لَعَلاَمَاتٍ على كمالِ قدرةِ مَنْ وَضَعَهَا، وأنه الربُّ وحدَه، المعبودُ وحدَه.
_________
(1) انظر: المقاييس في اللغة، كتاب الهمزة، باب: الهمزة والياء وما يثلثهما في الثلاثي، (مادة: أيي) (1/ 102)، القاموس (مادة: أيي) (1628)، الأضواء (4/ 38 - 39).
(2) مضى عند تفسير الآية (46) من هذه السورة.
(3) القرطبي (1/ 66)، اللسان (مادة: أيا) (1/ 140).

(1/151)

وَتُطْلَقُ الآيةُ في القرآنِ بمعناها الشرعيِّ الدينيِّ، كقوله: {رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ} [الطلاق: آية 11] أي: آياتِه الدينيةَ الشرعيةَ.
والآيةُ الدينيةُ الشرعيةُ قيل: من (العلامة)، لأنها علاماتٌ على صدقِ مَنْ جَاءَ بها؛ لِمَا فِيهَا من الإعجازِ. أو لأن لها مبادئَ ومقاطعَ علامات على انتهاءِ هذه الآيةِ وابتداءِ الآيةِ الأُخْرَى.
وقال بعضُ العلماءِ: هي من (الآية) بمعنى (الجماعةِ)؛ لأن الآيةَ كأنها نبذةٌ وجماعةٌ من كلماتِ القرآنِ، تتضمنُ بعضَ ما في القرآنِ من الإعجازِ والأحكامِ والعقائدِ والحلالِ والحرامِ (1).
هذا معنى: {وَيُرِيكُمْ آيَاتِهِ} يعني: يجعلُكم تَرَوْنَهَا واضحةً. أي: علاماتِه الواضحةَ على كمالِ قدرتِه وإحيائِه للموتى، وأنه يبعثُ الناسَ بعدَ أن يموتوا.
{لَعَلَّكُمْ تَعْقِلُونَ} يعني: لأجلِ أن تُدْرِكُوا بعقولِكم أنه (جل وعلا) يُحْيِي الناسَ بعدَ الموتِ، ويبعثُهم من قبورِهم، وأنه قادرٌ على كُلِّ شيءٍ، وأنه المعبودُ وحدَه، و {تَعْقِلُونَ} معناه: تُدْرِكُونَ بعقولكم.
[3/ب] / يقول اللَّهُ جل وعلا: {ثُمَّ قَسَتْ قُلُوبُكُم مِّنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} [البقرة: الآية 74].
_________
(1) في تعريف الآية اصطلاحا انظر: ابن جرير (1/ 106)، ابن كثير (1/ 7)، القرطبي (1/ 66) قواعد التفسير (1/ 100).

(1/152)

قال بعضُ العلماءِ (1): (ثم) في قولِه: {ثُمَّ قَسَتْ قُلُوبُكُمْ} للاستبعادِ؛ لأن هذا الذي نظروه من آياتِ اللَّهِ وعِبَرِه وإحيائِه للقتيلِ سببٌ عظيمٌ لِلِينِ القلوبِ، فقسوةُ القلوبِ بعدَ مشاهدتِه من الأمرِ الْمُسْتَبْعَدِ؛ ولذا قال: {ثُمَّ قَسَتْ قُلُوبُكُم} من بعدِ ذلك الأمرِ الذي عَايَنْتُمُوهُ، وهو إحياءُ القتيلِ، الذي هو أعظمُ سببٍ لِلِينِ القلوبِ، فـ (ثم) هنا للاستبعادِ، كما قاله بعضُ العلماءِ. ونظيرُه من إتيانِ (ثم) للاستبعادِ قولُه تعالى في أولِ سورةِ الأنعامِ: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِم يَعْدِلُونَ} [الأنعام: آية 1]؛ لأن مَنْ خَلَق السماواتِ والأرضَ، وجعلَ الظلماتِ والنورَ يُسْتَبْعَدُ جِدًّا أن يُجعل له عديلٌ ونظيرٌ. ونظيرُ (ثمَّ) للاستبعادِ من كلامِ العربِ قولُ الشاعرِ (2):
وَلاَ يَكْشِفُ الْغَمَّاءَ إِلاَّ ابْنُ حُرَّةٍ يَرَى غَمَرَاتِ الْمَوْتِ ثُمَّ يَزُورُهَا
لأن مَنْ رَأَى غمراتِ الموتِ تُسْتَبْعَدُ منه زيارتُها.
والإشارةُ في قولِه: {ذَلِكَ} عائدةٌ إلى ما ذُكِرَ من إحياءِ القتيلِ لَمَّا ضُرِبَ بالجزءِ من البقرةِ الميتةِ، ومعنى قسوةِ القلوبِ: شِدَّتُهَا وصلابتُها حتى لا يدخلَ فيها خيرٌ؛ لأن ذا الشيءَ القاسيَ ليس بقابلٍ لدخولِ شيءٍ فيه، فقلوبُهم صلبةٌ شديدةٌ نابيةٌ عن الخيرِ لا يدخلُها وَعْظٌ ولا يَنْجِعُ فيها خيرٌ. والسببُ الذي قَسَتْ به قلوبُهم نَهَى اللَّهُ عن ارتكابِه المسلمين في قولِه: {وَلاَ يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ} [الحديد: آية 16].
_________
(1) انظر: البحر المحيط (1/ 261 - 262).
(2) البيت لجعفر بن عُلبة الحارثي. انظر: الدر المصون (9/ 89)، (642).

(1/153)

وقولُه: {فَهِيَ كَالْحِجَارَةِ} أي: في شدةِ القسوةِ والصلابةِ، فكما أنكَ لو أردتَ أن تُدْخِلَ ماءً أو دُهْنًا في جوفِ حَجَرٍ صلبٍ أصمَّ لا يمكنُ لكَ ذلك، فلا يمكنُ أن تُدْخِلَ في قلوبِهم خيرًا ولا موعظةً ولا شيئًا ينفعُهم؛ لقساوتها عياذا بالله.
وقولُه: {أَوْ أَشَدُّ قَسْوَةً} {أَوْ أَشَدُّ} مرفوعٌ عَطْفًا على الكافِ من قولِه: {فَهِيَ كَالْحِجَارَةِ} أي: فهي مثلُ الحجارةِ أو أشدُّ قسوةً؛ لأن الكافَ في معنى (مثل). وقيل: عُطِفَ على محلِّ الجارِّ والمجرورِ؛ لأنه في محلِّ رفعٍ خبرُ المبتدأِ، أي: فهي كالحجارةِ، أو فهي أشدُّ قسوةً (1).
و {قَسْوَةً} تمييزٌ مُحَوَّلٌ عن الفاعلِ؛ لأنه بعدَ صيغةِ التفضيلِ، على حَدِّ قولِه في الخلاصةِ (2):
والفَاعِلَ الْمَعْنَى انْصِبَنْ بِأَفْعَلاَ مُفَضَّلاً كَأَنْتَ أَعْلَى مَنْزِلاَ
لأَنَّ {قَسْوَةً} تمييزٌ فاعلٌ في المعنى، فَنُصِبَ بأَفْعَل مُفَضلا تمييزًا مُحَوَّلاً عن الفاعلِ.
ثم إن اللَّهَ (جل وعلا) بَيَّنَ أن قلوبَهم أشدُّ قسوةً من الحجارةِ، قال: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ} يعني: إن بعضَ الحجارةِ رُبَّمَا [تَفَجَّرَ منه الأنهارُ] (3)، وبعضُها ربما لانَ فتشققَ فخرجَ منه ماءٌ، وقلوبُهم لا تلينُ ولا ينفجرُ منها خيرٌ، لا قليلٌ ولا كثيرٌ.
_________
(1) انظر: البحر المحيط (1/ 263).
(2) الخلاصة ص34، وانظر: شرحه في الأشموني (1/ 445).
(3) في الأصل: (لانَ فتفجر منه ماء)؛ وذلك لأنه وقع للشيخ (رحمه الله) سهو في الآية السابقة حيث نطق بها هكذا: (لما يتفجر منه الماء) فجاء التفسير هنا كما ترى.

(1/154)

وفي هذه الآيةِ الكريمةِ سؤالٌ معروفٌ، وهو أن يقولَ طالبُ العلمِ: ما معنى (أو) في قولِه: {أَوْ أَشَدُّ قَسْوَةً} والْمُخُبِرُ بهذا الكلامِ (جل وعلا) يستحيلُ في حَقِّهِ الشكُّ، فما معنى (أو) في قولِه: {فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً}؟
للعلماءِ عن هذا السؤالِ أجوبةٌ معروفةٌ (1)، أظهرُها: أن «أو» للتنويعِ، و «أو» التي هي للتنويعِ تدلُّ على نوعٍ. والمعنى: أن منهم نوعًا قلوبُهم كالحجارةِ، وهنالك نوعٌ آخَرُ دلَّتْ عليه (أو) التنويعية أقسى قلوبًا من هذه (2) ( ... ).
{أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ (75) وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلاَ تَعْقِلُونَ (76) أَوَلاَ يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (77) وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ (78) فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ (79)} [البقرة: الآيات: 75 - 79].
يقول اللَّهُ جل وعلا: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} كان النبيُّ - صلى الله عليه وسلم - حريصًا على إيمانِ اليهودِ وغيرِهم من
_________
(1) انظر: ابن جرير (2/ 235)، القرطبي (1/ 463)، البحر المحيط (1/ 262)، الدر المصون (1/ 436)، وراجع أيضا منه ص167.
(2) في هذا الموضع انقطع التسجيل وكلام الشيخ (رحمه الله) على هذا المعنى الذي استظهره تام، وللوقوف على المعاني الأخرى راجع المصادر السابقة.

(1/155)

أهلِ الكتابِ؛ لأن عندهم عِلْمًا من الكتبِ السماويةِ المتقدمةِ. ولو آمنوا لكانَ ذلك دَاعِيًا إلى إيمانِ غيرِهم لِمَا عِنْدَهُمْ من العلمِ، فقنَّطَهُ اللَّهُ في هذه الآيةِ الكريمةِ من إيمانِ اليهودِ وَأَنْكَرَ عليه أن يعلقَ طمعَه بشيءٍ لا مطمعَ فيه، قال: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ} [البقرة: الآية 75] يعني: أَتُعَلِّقُونَ الطمعَ بما لاَ طمعَ فيه فتطمعون أن يؤمنوا لكم أي: يتصفوا بالإيمانِ لكم. أي: لأجلِ دَعْوَتِكُمْ وطلبكم منهم الإيمانَ.
والعادةُ في القرآنِ أن الإيمانَ إذا كان تصديقًا بالله (جل وعلا) عُدِّيَ بالباءِ، فتقول: «ويؤمنون بالله»، «آمنتُ بالله» (1). وإذا كان تصديقًا بِبَشَرٍ عُدِّيَ باللامِ. وهذا معروفٌ من استقراءِ القرآنِ، كقولِه هنا: {أَنْ يُؤْمِنُوا لَكُمْ} أي: يصدقوكم ويتبعوكم في هذا الدِّينِ الحنيفِ، ومنه قولُه: {وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا} [يوسف: آية 17] أي: بِمُصَدِّقِنَا في أن يوسفَ أَكَلَهُ الذئبُ {وَلَوْ كُنَّا صَادِقِينَ}، وقولُه: {فَآمَنَ لَهُ لُوطٌ} [العنكبوت: آية 26]، وجمع المثالين قولُه: {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ} [التوبة: آية 61] والمعنى: أن اللَّهَ أَنْكَرَ عليهم الطمعَ بإيمانهم؛ لأنهم لا مطمعَ في إيمانهم.
ثم بيَّن صعوبةَ الإيمانِ عليهم وَبُعْدَهُمْ منه قال: {وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} يعني: أتطمعونَ بإيمانِ قومٍ وهم بهذه المثابةِ من العنادِ واللجاجِ وعدمِ امتثالِ الأوامرِ، والحالُ: {وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ} الفريقُ: الطائفةُ من الناسِ،
_________
(1) مضى عند تفسير الآية (55) من هذه السورة.

(1/156)

ويجوزُ انقسامُ الناسِ إلى جماعاتٍ متعددةٍ، ولا يلزمُ أن يكونوا فريقين فقط، بل يجوزُ أن يكونوا فريقين وأكثرَ، ومن هذا المعنى قولُ نُصَيبٍ (1):
فَقَالَ فَرِيقُ الْقَوْمِ: لاَ، وَفَرِيقُهُمْ
نَعَمْ [وَقَالَ فَرِيقٌ] (2): وَيْحَكَ مَا نَدْرِي
واختلفَ العلماءُ في المرادِ بهذا الفريقِ الذين سمعوا كلامَ اللَّهِ وَحَرَّفُوهُ بعدَ أن عَقَلُوهُ (3):
قال جماعةٌ من العلماءِ: هذا الفريقُ هم علماؤُهم، ومعنى {يَسْمَعُونَ كَلاَمَ اللَّهِ} يسمعونَ كلامَ اللَّهِ يُتْلَى في كتابِه التوراةِ ويفهمونه {ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ} من بعد ما أَدْرَكُوهُ بعقولِهم، فيجدونَ فيه صفاتِ النبيِّ - صلى الله عليه وسلم -: (أبيضَ)، فيحرفونها إلى (أسمرَ)، ويجدونَ من صفاتِه: (رَبْعَة)، فيحرفونها إلى أنه طويلٌ مُشَذَّبٌ، ونحو ذلك من تغييرِ الصفاتِ.
فعلى هذا الوجهِ فالفريقُ الذين يسمعونَ كلامَ اللَّهِ: العلماءُ يسمعونَ كتابَ اللَّهِ التوراةَ يُتْلَى {ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ} يعني يُبَدِّلُونَهُ وَيُحَرِّفُونَهُ، ويجعلونَ فيه ما ليسَ فيه، بأن يُحِلُّوا حرامَه، ويحرموا حلالَه، ويغيروا فيه صفاتِ النبيِّ - صلى الله عليه وسلم -، وينكروا بعضَ آياتِه كآيةِ الرجمِ، وما جرى مجرَى ذلك من التحريفِ.
_________
(1) البيت في الكتاب لسيبويه (3/ 503)، ولفظه:
فقال فريق القوم لمَّا نشدتُهم ... نَعَمْ، وفريقٌ لَيْمُنُ الله ما ندري
(2) في الأصل: وفريق قال.
(3) انظر: ابن كثير (1/ 115).

(1/157)

وعلى هذا القولِ فالفريقُ: العلماءُ منهم بالتوراةِ، وتحريفُهم له معروفٌ.
فإذا كان خِيَارُهُمْ وعلماؤُهم يعقلونَ عن اللَّهِ كلامَه في كتابِه ثم يُغَيِّرُونَهُ ويحرفونه ويحملونه على غيرِ مَحْمَلِهِ، فما بَالِكُمْ تطمعونَ في أَنَّ مثلَ هؤلاء يؤمنون لكم ويهتدون إلى خيرٍ.
الوجهُ الثاني: أن هذا الفريقَ هم السبعونَ الذين اختارهم موسى، المذكورون في سورةِ الأعرافِ في قولِه: {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا} الآيةَ ... [الأعراف: آية 155] وَمَنْ قالَ هذا القولَ قال: إنهم لَمَّا خرجوا مع موسى إلى الميقاتِ سألوه أن يسألَ اللَّهَ أن يُسْمِعَهُمْ كلامَه. فسأل لهم نَبِيُّهُمْ ذلك. وأن اللَّهَ أمرهم أن يَصُومُوا. وَلَمَّا أرادَ اللَّهُ أن يكلمَ موسى، وألقى عليه الضبابَ سَمِعُوا كلامَ اللَّهِ يأمرُ موسى وينهاهُ، فبعدَ أن سَمِعُوا كَلاَمَ اللَّهِ وعقلوه حَرَّفُوهُ. قالوا: سمعناه يقولُ في آخِرِ الكلامِ: إن شئتُم فَافْعَلُوا، وإن شئتُم لا تَفْعَلُوا.
فإذا كانوا يسمعونَ من اللَّهِ كلامَه، هذه السبعونَ المختارةُ منهم تسمعُ كلامَ اللَّهِ وتحرفُه وَتُغَيِّرُهُ، فما بالُكم تطمعونَ في إيمانِ مَنْ هذه صِفَتُهُمْ؟
هذان الوجهانِ في قولِه: {وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ}.
وقد بَيَّنَّا مرارًا أن همزةَ استفهامِ الإنكارِ إذا جاءَ بعدَها حرفُ عطفٍ كالفاءِ، كما في قولِه هنا: {أَفَتَطْمَعُونَ} و (الواو) أو (ثم) أن فيها للعلماءِ وَجْهَيْنِ مَعْرُوفَيْنِ (1):
_________
(1) انظر: البحر المحيط (1/ 271).

(1/158)

أحدُهما: أن همزةَ الاستفهامِ تتعلقُ بمحذوفٍ دَلَّ المقامُ عليه، و (الفاءُ) تَعْطِفُ الجملةَ التي بَعْدَهَا على الجملةِ المحذوفةِ التي دَلَّ المقامُ عليها. والمعنى: أتطمعونَ بما لا طَمَعَ فيه، فتطمعونَ أن يُؤْمِنُوا لكم؟ ونحو هذا. أو: أَلاَ تعرفونَ الحقائقَ فتطمعونَ بما لا طمعَ فيه؟ والأحوالُ متقاربةٌ، وإلى هذا الوجهِ مَيْلُ ابنِ مالكٍ في الخلاصةِ في قولِه (1):
وَحَذْفَ مَتْبُوعٍ بَدَا هُنَا اسْتَبِحْ وَعَطْفُكَ الفِعْلَ عَلَى الْفِعْلِ يَصِحّ
والوجهُ الثاني: أن همزةَ الاستفهامِ مُزَحْلَقَةٌ عن محلِّها، وأنها متأخرةٌ بعد الفاءِ، إلا أنها قُدِّمَتْ عن مَحَلِّهَا؛ لأن للاستفهامِ صدرَ الكلامِ، وعلى هذا فالمعنى: فأتطمعون. فتكونُ الجملةُ معطوفةً بالفاءِ على ما قَبْلَهَا، كأن المعنى: فَأُعْطِفَ على ذلك إنكارُ طَمَعِكُمْ بما لا طمعَ فيه، فيكون المعنى: فأتطمعونَ أن يؤمنوا لكم والحالُ {وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ}.
التحريفُ: يعني: وضعُ الشيءِ في غيرِ مَوْضِعِهِ، يَصْدُقُ بأن يُبَدِّلُوهُ بما ليسَ منه وأن يُغَيِّرُوهُ، وأن يَحْمِلُوهُ على غيرِ مَحْمَلِهِ، إلى غيرِ ذلك من أنواعِ التحريفِ.
وقولُه: {مِنْ بَعْدِ مَا عَقَلُوهُ} أَيْ أَدْرَكُوهُ بعقولِهم. العربُ تقولُ: عَقَلْتُ الأمرَ أَعْقِلُهُ، إذا أدركتُه بِعَقْلِي.
والعقلُ نورٌ رُوحَانِيٌّ تُدْرَكُ به النفسُ العلومَ الضروريةَ والنظريةَ (2)، ومحلُّه القلبُ، كما نَصَّ عليه الكتابُ والسنةُ. لا الدماغُ كما يزعمُه الفلاسفةُ.
_________
(1) الخلاصة ص48، وانظر: شرحه في الأشموني (2/ 120).
(2) انظر: الكليات ص67.

(1/159)

وبحوثُ العقلِ بحوثٌ فلسفيةٌ لاَ طائلَ تَحْتَهَا.
فللفلاسفةِ في بحثِ العقلِ ما يزيدُ على مائةِ طريقٍ، من جهةِ البحثِ في العقلِ هل هو جوهرٌ أو عَرَضٌ؟ والكلامُ على العقولِ العشرةِ، والعقلِ الفياضِ. كله بحثٌ فلسفيٌّ لا طائلَ تَحْتَهُ (1).
وإنما قال جل وعلا: {تَعْقِلُونَ} أي: تُدْرِكُونَ بعقولِكم؛ لأن العقلَ نورٌ رُوحَانِيٌّ تُدْرِكُ به النفسُ العلومَ الضروريةَ والنظريةَ. وقد دَلَّ القرآنُ على أن محلَّه القلبُ لا الدماغُ؛ لأن الله يقول: {فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا} [الحج: آية 46] ولم يقل: أَدْمِغَةٌ يَعْقِلُونَ بها. ويقول: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كاَنَ لَهُ قَلْبٌ} [ق: آية 37] ولم يَقُلْ: لمن كان له دِمَاغٌ. وفي الحديثِ الصحيحِ عن النبيِّ - صلى الله عليه وسلم -: «إِنَّ فِي الْجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ، وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ، أَلاَ وَهِيَ الْقَلْبُ» (2) ولم يقل: ألا وهي الدماغُ.
وَجَمَعَ بعضُ العلماءِ بينَ قولِ أهلِ السنةِ وقولِ الفلاسفةِ بأن قالَ: إن أصلَ العقلِ في القلبِ كما في الكتابِ والسنةِ، إِلاَّ أَنَّ نورَه يتصلُ شعاعُه بالدماغِ. واستدلُّوا على هذا بدليلٍ استقرائيٍّ عاديٍّ، قالوا: بالعادةِ المطردةِ والاستقراءِ أنكَ لا تجدُ رجلاً طويلَ العنقِ طُولاً مُفْرِطًا إلا كَانَ فِي عَقْلِهِ بَعْضَ الدَّخَلِ؛ لِبُعْدِ ما بينَ طَرَفَيْ شُعَاعِ نُورِ عَقْلِهِ.
_________
(1) انظر: المعجم الفلسفي (2/ 84 - 88).
(2) أخرجه البخاري في صحيحه، كتاب الإيمان، باب: فضل من استبرأ لدينه. حديث رقم: (52)، (1/ 126)، وأخرجه في موضع آخر، انظر: حديث رقم: (2051)، ومسلم في الصحيح، كتاب المساقاة، باب: أخذ الحلال وترك الشبهات، حديث رقم: (1599)، (3/ 1219).

(1/160)

والتحقيقُ: أن العقلَ في القلبِ (1) كما دَلَّ عليه الوحيُ (2) [والذين قالوا: إن العقلَ في] الدماغِ استدلوا: بأن كُلَّ ما يؤثرُ على الدماغِ يؤثرُ على العقلِ. وهذا لا دليلَ فيه، لإمكانِ أن يكونَ العقلُ في القلبِ - كما هو الحقُّ - وسلامتُه مشروطةٌ بسلامةِ الدماغِ، وهذا لا إشكالَ فيه.
والعقلُ الصحيحُ هو الذي يعْقِلُ صاحبَه عن الوقوعِ فيما لا يَنْبَغِي، كما قال (جل وعلا) عن الكفارِ: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: آية 10] أما العقلُ الذي لا يَزْجُرُ عمَّا لا ينبغي فهو عقلٌ دنيويٌّ يعيشُ به صاحبُه، وليس هو العقلَ بمعنى الكلمةِ.
وقولُه جل وعلا: {وَهُمْ يَعْلَمُونَ} جملةٌ حاليةٌ يعني: أنهم سَمِعُوا كلامَ اللَّهِ فحرَّفُوه بعدَ أن أَدْرَكُوهُ بعقولِهم وَفَهِمُوهُ، والحالُ أنهم يعلمونَ أنهم حَرَّفُوهُ وافتروا على اللَّهِ، فَمَنْ (3) [كان] بهذه المثابةِ لا يطمعُ أحدٌ في إِيمانِه.
ثُمَّ إِنَّ اللَّهَ (جل وعلا) ذكرَ طائفةً أُخْرَى من اليهودِ هم منافقونَ،
_________
(1) في هذه المسألة راجع: مجموع الفتاوى (9/ 303)، أقسام القرآن لابن القيم (404 - 405)، أضواء البيان (5/ 715)، وللشيخ (رحمه الله) رسالة لا تزال مخطوطة، وهي تقع في إحدى عشرة صفحة، وهي متضمنة أجوبة لسؤالات ثلاثة بعث بها إليه الشيخ محمد الأمين ابن الشيخ محمد الخضر، والأول من تلك السؤالات: مقر العقل من الإنسان.
(2) في هذا الموضع وقع مسح في التسجيل. وما بين المعقوفين زيادة يتم بها الكلام.
(3) في الأصل كلمة ممسوحة وما بين المعقوفين زيادة يتم بها الكلام.

(1/161)

وهذه الطائفةُ المنافقةُ ذَكَرَهَا تعالى بقولِه: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلاَ بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلاَ تَعْقِلُونَ (76) أَوَلاَ يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (77)} [البقرة: الآيتان 76 - 77] (إذا): ظَرْفٌ فيه معنى الشرطِ، العاملُ فيه دائمًا جزاءُ الشرطِ لا فعلَ الشرطِ، وهو مِنَ الأسماءِ الملازمةِ للإضافةِ إلى جُمَلِ الأفعالِ خاصةً، كما قال في الخلاصةِ (1):
وَأَلْزَمُوا إِذَا إِضَافَةً إِلَى جُمَلِ الأَفْعَالِ كَهُنْ إِذَا اعْتَلَى
و (لَقُوا) أصلُه: لقِيُوا (فَعِلُوا) (2)، والقاعدةُ المقررةُ في التصريفِ: أن كُلَّ فعلٍ ناقصٍ - أعني معتلَّ اللامِ - سواء كان واويَّ اللامِ، أو يائيَّ اللامِ، إذا أُسْنِدَ إلى واوِ جماعةٍ، أو ياءٍ مؤنثةٍ مخاطبةٍ وَجَبَ حذفُ لامِه المعتلةِ بقياسٍ مطردٍ. فحُذِفَتْ هذه الياءُ التي هي لامُ الكلمةِ، وَأُبْدِلَتْ كسرةُ القافِ ضمةً لمجانسةِ الواوِ. فأصلُه: (لقِيُوا) على وزنِ (فَعِلُوا)، ووزنُه الحاليُّ {وَإِذَا لَقُوا} (فَعُوا)؛ لأن الياءَ التي في موضعِ اللامِ حُذِفَتْ لإسنادِ الفعلِ الناقصِ إلى واوِ الجماعةِ، كما هو مقررٌ في التصريفِ (3).
{الَّذِينَ آمَنُوا} في محلِّ نصبٍ مفعولٌ به لـ {لَقُوا} والمعنى: أن هؤلاء الطائفةَ من المنافقين إذا اجتمعوا بالمؤمنين - النبيِّ - صلى الله عليه وسلم - وأصحابِه - {قَالُوا آمَنَّا}. ذَكَرُوا لهم أنهم آمنوا نِفَاقًا، وَبَيَّنُوا لهم أن النبيَّ المنتظرَ الْمُبَشَّرَ به أن صفاتِه الموجودةَ في كُتُبِهِمْ مُتطبِّقةٌ على هذا النبيِّ الكريمِ - صلى الله عليه وسلم -. هذا معنى قولِه: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا}.
_________
(1) الخلاصة ص37، وانظر: شرحه في الأشموني (1/ 511).
(2) انظر: القرطبي (1/ 206).
(3) انظر: الدر المصون (1/ 144)، معجم مفردات الإبدال والإعلال ص464.

(1/162)

{وَإِذَا خَلاَ بَعْضُهُمْ إِلَى بَعْضٍ} يعني: رَجَعُوا إلى أصحابِهم وكان الموضعُ خَالِيًا من المؤمنين بأن كان الموجودُ فيه هم فيما بينهم.
{قَالُوا} يعني: أصحابُهم الذين لم يُنَافِقُوا. قالوا مُنْكِرِينَ على الذين نَافَقُوا وَمُوَبِّخِينَ لهم: {أَتُحَدِّثُونَهُم} أي: أتحدِّثون المؤمنين - النبيَّ - صلى الله عليه وسلم - وأصحابَه - {بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ} يعني: بما فَتَحَ عليكم عِلْمَهُ في التوراةِ من أن هذا هو النبيُّ المنتظرُ، وأن هذه صفاتُه، أنها متطبِّقةٌ، وأنه هو لاَ
شَكَّ فيه، وأنكم مؤمنون به لِمَا علمتم من أنه هو النبيُّ الموعودُ به المنتظرُ.
{لِيُحَآجُّوكُم} بهذا الإقرارِ {عِندَ رَبِّكُمْ} أَنَّكُمْ أقررتم بأنكم تعرفونَ أنه الحقُّ، وأن صفاتِه متطبقةٌ على صفاتِ النبيِّ المنتظرِ، فإن هذا يُحَاجُّونَكُمْ به يومَ القيامةِ، أنكم عرفتُم الحقَّ وتركتموه.
وهذا يدلُّ على أنهم في غايةِ الجهلِ؛ لأنهم لو كَتَمُوهُ أَلَيْسَ اللَّهُ عَالِمًا بما في ضمائرِهم؟ وما الفرقُ بين ما لو أَقَرُّوا بأنهم عرفوا الحقَّ وكتموه، أو كتموه ولم يقولوا؟ ولذا وَبَّخَهُمُ اللَّهُ بقولِه: {أَوَلاَ يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} [البقرة: الآية 77] أيقولونَ مثلَ هذا ولا يعلمونَ أن اللَّهَ يعلمُ ما يُسِرُّونَ وما يُعْلِنُونَ؟ {يُسِرُّونَ} هو المضارعُ من الإسرارِ، و {يُعْلِنُونَ} المضارعُ من الإعلانِ، والفعلُ إذا كان مَاضِيهِ على وزنِ (أَفْعَل) تُحْذَفُ همزتُه في المضارعِ، واسمِ الفاعلِ، واسمِ المفعولِ، بقياسٍ مُطَّردٍ. فالأصلُ: (يُؤَسْرِرُون) و (يُؤَعْلِنُون) إلا أن حَذْفَ همزةِ (أَفْعَل) يَطَّرِدُ في المضارعِ وفي اسمِ الفاعلِ واسمِ المفعولِ، كما عَقَدَهُ في

(1/163)

الخلاصةِ بقولِه (1):
وَحَذْفُ هَمْزِ أَفْعَلَ اسْتَمَرَّ فِي مُضَارِعٍ وَبِنْيَتَيْ مَتَّصِفِ
والمعنى: أن إسرارَهم وإعلانَهم عِنْدَ اللَّهِ (جل وعلا) سواءٌ؛ لأن اللَّهَ يعلمُ السرَّ وَأَخْفَى، السرُّ عنده علانيةٌ، يعلمُ ما تخفيه الضمائرُ {وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: آية 16].
وعلى هذا الذي قَرَّرْنَا فمعنى: {فَتَحَ اللَّهُ عَلَيْكُمْ} يعني: عَلَّمَكُمْ إياه وأزالَ عنكم الحجابَ دُونَهُ من العلمِ مما في التوراةِ.
وقولُه: {لِيُحَآجُّوكُم} أصلُه (يُحاججوكم) (يُفَاعِلُون) من الْمُحَاجَجَةِ يقتضي الطرفين، والحجةُ: كُلُّ مَا أَدْلَى به الخصمُ باطلاً كان أو حَقًّا (2).
بدليلِ قولِه: {حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} [الشورى: آية 16].
وقال بعضُ العلماءِ: المرادُ بالفتحِ في هذه الآيةِ: الحكمُ. وذلك أن النبيَّ - صلى الله عليه وسلم - يومَ خيبرَ ذَكَرَ لهم اسمَ القِرَدَةِ. قال بعضُهم: ما عَلِمُوا أن أَوَائِلَكُمْ وَقَعَ مَسْخُ بعضِهم قِرَدَةً إلا مِنْكُمْ، بعضُكم أخبرهم بهذا (3)!!. وعلى هذا فالمرادُ {بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ} أي: ما حَكَمَ عليكم به من المسخِ، والعربُ تُطْلِقُ الفتحَ على الْحُكْمِ (4)، وقد جاء في القرآنِ العظيمِ، ومنه على التحقيقِ: {إِن تَسْتَفْتِحُوا فَقَدْ
_________
(1) الخلاصة ص79، وانظر: شرحه في الأشموني (1/ 657).
(2) انظر: المفردات (مادة: حَجَّ) 218، الكليات 406.
(3) أخرجه ابن جرير (2/ 252)، وابن أبي حاتم (1/ 238)، عن مجاهد مرسلا.
(4) انظر: ابن جرير (2/ 254).

(1/164)

جَاءكُمُ الْفَتْحُ} [الأنفال: آية 19] يعني: إن تَطْلُبُوا الحكمَ من اللَّهِ على الظالمِ بالهلاكِ فقد جاءكم ذلك، وَهَلَكَ الظَّالِمُ، أبو جهل وأصحابُه، ومن هذا المعنى قولُه (جل وعلا) عن شُعَيْبٍ: {رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنتَ خَيْرُ الْفَاتِحِينَ} [الأعراف: آية 89] أي: احْكُمْ بيننا بالحقِّ وأنتَ خيرُ الْحَاكِمِينَ، وهذه لغةٌ حميريةٌ، يُسَمُّونَ الحاكمَ: فَتَّاحًا، والحُكمَ فُتَاحَة (1)، ومن هذا المعنى قولُ الشاعرِ (2):
أَلاَ أَبْلِغْ بَنِي عَمْرٍو رَسُولاً بِأَنِّي عَنْ فُتَاحَتِكُمْ غَنِيُّ
أي: عن حُكْمِكُمْ غَنِيٌّ.
هذا قيل به في الآيةِ، ولكنه قولٌ مرجوحٌ غيرُ ظاهرٍ، والتحقيقُ - إن شاء الله - هو الأولُ، ثم إنهم قالوا لهم: {أَفَلَا تَعْقِلُونَ} أتقولون قولَ مَنْ لا يَعْقِلُ؟ فلا تعقلونَ أنه لا ينبغي لكم أن تُخْبِرُوهُمْ وتحدثوهم بما فتحَ اللَّهُ
عليكم من علمِ التوراةِ مما خَفِيَ عليهم؛ ليكونَ حُجَّةً لهم عليكم عِنْدَ اللَّهِ يومَ القيامةِ، أنكم أَقْرَرْتُمْ بأنهم على حَقٍّ، وَخَالَفْتُمُوهُمْ ولم تتبعوهم.
ثم إن الله ذَكَرَ طائفةً ثالثةً، وهي الطائفةُ الجاهلةُ التي لا تَدْرِي، وإنما تسمعُ كلامًا فتقلِّد فيه تقليدًا أَعْمَى، قال: {وَمِنْهُمْ أُمِّيُّونَ} [البقرة: الآية 78] الأُمِّيُّ: هو الذي لا يقرأُ ولا يكتبُ. أي: طائفةٌ
_________
(1) انظر: القرطبي (2/ 4).
(2) تفسير ابن جرير (2/ 254)، الأمالي (2/ 281)، اللسان (مادة: فتح) (2/ 1045)، مع شيء من المغايرة في اللفظ، فهو في اللسان هكذا:
ألا من مبلغ عَمْراً رسولاً ... فإني عن فُتاحتكم غني
وفي ابن جرير والأمالي:
ألا أبلغ بني عُصَم رسولاً ... فإني عن فُتاحتكم غني

(1/165)

جاهلةٌ لا يكتبونَ الكتبَ ولا يقرؤون ما في الكتبِ. {لاَ يَعْلَمُونَ الْكِتَابَ} الذي هو التوراةُ ولا غيرُه من الكتبِ.
وقوله: {إِلاَّ أَمَانِيَّ} في قولِه: {إِلاَّ أَمَانِيَّ} وجهانِ معروفانِ من التفسيرِ عندَ العلماءِ (1): أحدُهما تُبْعِدُهُ قرينةٌ في نفسِ الآيةِ.
أما القولانِ المعروفانِ: أن المرادَ بالأمانيِّ هنا: جمعُ (أُمْنِيَّةٍ) بمعنى (القراءةِ). والعربُ تُطْلِقُ (الأمنيَّةَ) على (القراءةِ) وهذا معنًى معروفٌ في كلامِ العربِ، تقولُ العربُ: (تمنَّى) إذا قرأَ، ومنه قولُ حسانَ (2):
تَمَنَّى كِتَابَ اللَّهِ آخِرَ لَيْلِهِ تَمَنِّيَ دَاوُدَ الزَّبُورَ عَلَى رِسْلِ
وقولُ كعبِ بنِ مالكٍ أو حسانَ (3):
تَمَنَّى كِتَابَ اللَّهِ أَوَّلَ لَيْلَةٍ وَآخِرَهَالاَقَى حِمَامَ الْمَقَادِرِ
فمعنى (تَمَنَّى): قَرَأَ، وعلى هذا فالاستثناءُ متصلٌ. وتقريرُ المعنى: لاَ يعلمونَ من الكتابِ إلا قراءةَ ألفاظٍ ليس معها تَفَهُّمٌ وتدبرٌ لِمَا تَحْوِيهِ الألفاظُ من المعانِي (4)، وَمَنْ لم يكن عنده مِنْ عِلْمِ الكتابِ إلا قراءةَ ألفاظٍ لا يفهمُ ما
تحتَها من المعانِي فهذا جاهلٌ لا عِلْمَ عندَه. هذا وَجْهٌ في الآيةِ، وهو الذي قُلْنَا: إن في الآيةِ قرينةً تُبْعِدُهُ؛
_________
(1) انظر: ابن جرير (2/ 259)، القرطبي (2/ 6)، أضواء البيان (1/ 79).
(2) لم أقف على من نسب البيت لحسان (رضي الله عنه)، وهو في القرطبي (2/ 6)، الدر المصون (1/ 447).
(3) البيت في تفسير الرازي (23/ 51)، القرطبي (2/ 6)، البحر المحيط (6/ 382)، الدر المصون (1/ 447).
(4) للفائدة: ينظر اعتراض الطاهرابن عاشور على تفسير (التمني) بالقراءة في التحرير والتنوير (1/ 575)، (17/ 299، 306).

(1/166)

لأن هذا يدلُّ على أنهم يقرؤون التوراةَ قراءةَ ألفاظٍ لا يفهمونَ ما تَحْتَهَا من المعانِي والعِبَرِ والحِكَمِ. وقوله في أولِ الآيةِ: {وَمِنْهُمْ أُمِّيُّونَ} يدلُّ على أنهم لا يَقْرَؤُونَ. فَكَأَنَّ حملَ الأمانيِّ على القراءةِ فيه شِبْهُ مناقضةٍ مع قولِه: {وَمِنْهُمْ أُمِّيُّونَ}.
الوجهُ الثاني في الآيةِ الكريمةِ: أن الاستثناءَ منقطعٌ، وأن (الأمانيَّ) جمعُ (أُمْنِيَةٍ) وهي الأمنيةُ المعروفةُ، وهي أن يتمنَّى الإنسانُ حصولَ ما ليس بحاصلٍ. وعلى هذا القولِ فتقريرُ المعنى: لا يعلمونَ الكتابَ، لكن يتمنونَ أمانيَّ باطلةً صادرةً عن جهلٍ لا مبدأَ لها من عِلْمٍ، كأن يقولوا: ما عليه محمدٌ وأصحابُه ليس بِحَقٍّ، و {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: الآية 18]، {لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُودًا أَوْ نَصَارَى}، {كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا} [البقرة: الآية 135]، والدليلُ على أن هذا من أمانيهم الباطلةِ وأن خيرَ ما يُفَسَّرُ به القرآنُ القرآنُ: قولُه تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} [البقرة: الآية 111] فصرحَ (جل وعلا) بأن أمانيهم من هذا القبيلِ، كما قال جل وعلا: {لَيْسَ بِأَمَانِيِّكُمْ وَلاَ أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} الآيةَ ... [النساء: آية 123] وهذانِ الوجهانِ في قولِه: {لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ}.
{وَإِنْ هُمْ إِلاَّ يَظُنُّونَ} (إنْ) هي النافيةُ. والمعنى: ما هم إلا يظنونَ، يسمعونَ عندَ علمائِهم قولاً فيقولونه تقليدًا وَظَنًّا وَجَهْلاً.
والظنُّ قد قَدَّمْنَا أنه يُطْلَقُ إطلاقين (1): يطلقُ على الشكِّ. وهو
_________
(1) انظر: المفردات (مادة: ظن) ص539، القرطبي (2/ 6)، البحر المحيط (1/ 276).

(1/167)

المرادُ هنا، وهو المرادُ في قوله: {إِنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئًا} [يونس: آية 36] وقولِ النبيِّ - صلى الله عليه وسلم -: «إِيَّاكُمْ وَالظَّنَّ فَإِنَّ الظَّنَّ أَكْذَبُ الْحَدِيثِ» (1). ومنه قولُه عن الكفارِ: {إِن نَّظُنُّ إِلاَّ ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} [الجائية: آية 32] واصطلاحُ الأُصُولِيِّينَ: أن الظنَّ لا يُطْلَقُ على الشكِّ؛ لأن الشكَّ نصفُ الاعتقادِ. والظنُّ عندهم جُلُّ الاعتقادِ، وما بَقِيَ عن الظنِّ من الاعتقادِ يُسَمُّونَهُ وَهْمًا، هذا اصطلاحٌ أُصُولِيٌّ (2).
أما أهلُ اللغةِ العربيةِ فإنهم يُطْلِقُونَ اسمَ الظنِّ على الشكِّ.
قولُه تعالى: {فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ} [البقرة: الآية 79]، (ويلٌ): كلمةُ عذابٍ، وهو مصدرٌ لا فعلَ له من لفظِه، معناه: هلاكٌ عظيمٌ هائلٌ كائنٌ لهم (3).
وقال بعضُ العلماءِ: (ويلٌ): وَادٍ فِي جهنمَ تَسْتَعِيذُ جَهَنَّمُ مِنْ حَرِّهِ.
ولو فَرَضْنَا صحَّةَ هذا القولِ لكانَ راجعًا إلى الأولِ.
_________
(1) أخرجه البخاري، كتاب النكاح، باب: لا يخطب على خطبة أخيه حتى ينكح أو يدع، حديث رقم: (5143)، (9/ 198)، وأخرجه في مواضع أخرى، انظر: الأحاديث رقم: (6064)، (6066)، (6724)، ومسلم، كتاب البر والصلة والآداب، باب: تحريم الظن والتجسس والتنافس والتناجش ونحوها، حديث رقم: (2563)، (4/ 1985).
(2) انظر: نشر البنود (1/ 62 - 63)، نثر الورود (1/ 72 - 73).
(3) انظر: ابن جرير (2/ 267)، القرطبي (2/ 7)، البحر المحيط (1/ 276).

(1/168)

ولفظةُ (ويل) تتعدَّى باللامِ؛ وَلِذَا عَدَّاهُ بقولِه: {فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ} وهو مبتدأٌ خبرُه جملةُ: (للذين)، وإنما سَوَّغ الابتداء بهذه النكرةِ لأنها مُشَمَّةٌ معنى الدعاءِ، وقد تقررَ في علمِ العربيةِ: أن النكرةَ إذا كانت مُشَمَّةً معنى الدعاءِ بخيرٍ أو بِشَرٍّ كان ذلك مُسَوِّغًا للابتداءِ بها (1)، ومثالُه في الدعاءِ بالخيرِ: {قَالُوا سَلاَمًا قَالَ سَلاَمٌ} [هود: آية 69] (سلامٌ عليكم) مبتدأٌ، سَوَّغَ الابتداءَ به أنه في معرضِ الدعاءِ، والدعاءُ بالشرِّ كقولِه هنا: {فَوَيْلٌ} أي: هلاكٌ عظيمٌ لا خلاصَ منه للذين يكتبونَ الكتابَ بأيديهم ثم يقولونَ هذا من عندِ اللَّهِ، فهؤلاء اليهودُ - قَبَّحَهُمُ اللَّهُ - كانوا يأخذونَ أوراقًا وقراطيسَ ينقلونَ فيها من التوراةِ، يقولون مثلاً: في المحلِّ الفلانيِّ من التوراةِ كذا وكذا وكذا، ويكتبونَ أمورًا باطلةً ليست في كتابِ اللَّهِ، كما يأتي في قولِه: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا} [الأنعام: آية 91] وهذا
الذي يكتبونه بأيديهم في هذه القراطيسِ كَذِبٌ مُخْتَلَقٌ على اللَّهِ (جل وعلا). وهذا الاختلاقُ والتحريفُ إنما فَعَلُوهُ ليتعوضوا به عَرَضًا من عَرَضِ الدنيا؛ ذلك أنهم لو أَخْبَرُوا بالواقعِ لآمَنَ كُلُّ الناسِ، وصارُوا تِبَعًا لا مَتْبُوعِينَ، وَضَاعَتْ عليهم رئاسةُ الدِّينِ، والأموالُ التي يأخذونَها عن طريقِ الرئاسةِ الدينيةِ، فَصَارُوا يكتبونَ أمورًا محرَّفَةً مزورةً، منها تغييرُ صفاتِ النبيِّ - صلى الله عليه وسلم -، وغيرُ ذلك. فقال اللَّهُ فيهم: {فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ} يكتبونَ الكتابَ في تلك القراطيسِ بأيديهم.
وقولُه: {بِأَيْدِيهِمْ} هذا نوعٌ من التأكيدِ جَرَى على ألسنةِ
_________
(1) انظر: الأشموني (1/ 158)، الدر المصون (1/ 449).

(1/169)

العربِ، فنزلَ به القرآنُ؛ لأنه بلسانٍ عربيٍّ مُبِينٍ (1). نحو: {وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} [الأنعام: آية 38]، ومعلومٌ أنه لا يطيرُ إلا بِجَنَاحَيْهِ. {يَقُولُونَ بِأَفْوَاهِهِم} [آل عمران: آية 167] ومعروفٌ أنهم إنما يقولونَ بِأَفْوَاهِهِمْ. {يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} (2) (ثم) هذه - كمان (3) - تدلُّ على الاستبعادِ؛ لأن الكتابَ إذا كان مُخْتَلَقًا على اللَّهِ يبعُد كُلَّ البعدِ أن يقولَ الإنسانُ إنه من عِنْدِ اللَّهِ.
ثم بيَّن عِلَّةَ افترائِهم وتزويرِهم ودعواهم أن الكتابَ من عِنْدِ اللَّهِ، وهو ليس من عِنْدِ اللَّهِ، بَيَّنَ عِلَّةَ ذلك وعِلَّتَهُ الغائيةَ المقصودةَ عندهم بقولِه: {لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلاً} الاشتراءُ في لغةِ العربِ: الاستبدالُ، فَكُلُّ شيءٍ اسْتَبْدَلْتَهُ بشيء فقد اشْتَرَيْتَهُ، ومن هذا المعنى قولُ علقمةَ بنِ
عَبَدَةَ التميميِّ (4):
وَالْحَمْدُ لاَ يُشتَرَى إِلاَّ لَهُ ثَمَنٌ ... مِمَّا تَضِنُّ بِهِ النُّفُوسُ مَعْلُومُ (5)
_________
(1) انظر: ابن جرير (2/ 272)، القرطبي (2/ 9)، البحر المحيط (1/ 277)، الدر المصون (1/ 451)، وانظر: ما سيأتي عند تفسير الآية (38) من سورة الأنعام.
(2) سئل الشيخ (رحمه الله): هل هناك علة أخرى غير التأكيد يحتملها مثل هذا الاستعمال؟ فأجاب الشيخ (رحمه الله) بقوله: نعم، ذكر بعض العلماء فيه نكتة غير هذا، وأن المراد بذكر الأيدي التسجيل عليهم حيث اختلقوه وكتبوه بأيديهم ثم نسبوا هذا الذي اختلقوه وكتبوه بأيديهم إلى الله (جل وعلا)، فلو وجدوه مكتوبا قبل هذا لكان الافتراء أخف، فالذي يكتب الشيء بيده ثم ينسبه إلى الله (جل وعلا)، فهذا أبعد؛ فيكون فيه شبه تسجيل زيادة في تقبيح فعلهم.
(3) أي: (أيضا) كما في اللهجة الدارجة.
(4) المفضليات ص401.
(5) في المفضليات. (مما يضن به الأقوام معلوم). وبه يستقيم الوزن.

(1/170)

وقولُ الراجزِ (1):
بَدَّلْتُ (2) بِالْجُمَّةِ رَأْسًا أَزْعَرَا وَبِالثَّنَايَا الْوَاضِحَاتِ الدَّرْدَرَا (3)
.................... (4) كَمَا اشْتَرَى الْمُسْلِمُ إِذْ تَنَصَّرَا
أي: كما اسْتَبْدَلَ.
و (الثمنُ) تُطْلِقُهُ العربُ على كُلِّ عِوَضٍ مبذولٍ في شيءٍ تُسَمِّيهِ العربُ ثَمَنًا، ومنه بيتُ علقمةَ المذكورُ آنِفًا في قولِه:
وَالْحَمْدُ لاَ يُشْتَرَى إِلاَّ لَهُ ثَمَنٌ ............................
وقولُ عمرَ بنِ أَبِي ربيعةَ (5):
إِنْ كُنْتَ حَاوَلْتَ دُنْيَا أَوْ أَقَمْتَ لَهَا مَاذَا أَخَذْتَ بِتَرْكِ الْحَمْدِ مِنْ ثَمَنِ
ومعنى الآيةِ الكريمةِ: أنهم يُغَيِّرُونَ كلامَ اللَّهِ، ويكتبونَ على اللَّهِ ما لم يَقُلْ، ويقولونَ: إنه من عِنْدِ اللَّهِ، وما هو من عند اللَّهِ، ويقولون على اللَّهِ الكذبَ وهم يعلمونَ؛ لأجلِ أن يَعْتَاضُوا بذلك ثَمَنًا قليلاً من عرضِ الدنيا، وهو ما يَنَالُونَهُ من المالِ على رئاستِهم الدينيةِ.
_________
(1) انظر: مشاهد الإنصاف (ملحق في آخر الكشاف) (4/ 40).
(2) في شواهد الإنصاف: (أخذت).
(3) في شواهد الإنصاف: (دردرا).
(4) لم يذكر الشيخ (رحمه الله) صدر هذا البيت وهو في شواهد الإنصاف، ونصه:
(وبالطويل العمر عمرًا حيدرا).
وهو في الدر المصون (3/ 177)، (7/ 67)، (9/ 229).
(5) ديوان عمر بن أبي ربيعة ص217، ورواية الديوان:
إن كنت حاولت دنيا أو نعمت بها ... فماذا أخذت بترك الحج من ثمن
وهو في السير للذهبي (6/ 336) مع مغايرة في بعض الألفاظ.

(1/171)

ثم إن الله قال: {فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ} أي: هلاكٌ عظيمٌ لا خلاصَ منه كائنٌ لهم، مبدؤُه وسببُه مما كَتَبَتْ أيديهم مُزَوَّرًا على اللَّهِ أنه من عندِ اللَّهِ وليس من عندِ اللَّهِ {وَوَيْلٌ لَّهُم مِّمَّا يَكْسِبُونَ} أي: من الرُّشا والأموالِ عِوَضًا عن ذلك التزويرِ والافتراءِ على رَبِّ السماواتِ والأرضِ، وهذا غايةُ التهديدِ والوعيدِ العظيمِ حيث قال: {فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ} يعني: وَتَقَوَّلُوهُ على اللَّهِ كَذِبًا {وَوَيْلٌ لَّهُم مِّمَّا يَكْسِبُونَ} أي: من المالِ عِوَضًا عن ذلك، وهذا معنى قولِه: {فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُم مِّمَّا يَكْسِبُونَ}.
•••

(1/172)


تفسير سورة الأنعام - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

تَفْسِيرُ سُورَةِ الأَنْعَامِ
[1/أ] / {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ (33) وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ (34) وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ (35) إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ (36)} [الأنعام: الآيات 33 - 36].
يقول اللَّهُ جل وعلا: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ (33)} [الأنعام: آية 33].
قولُه في هذه الآيةِ الكريمةِ: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ} قرأه عامَّةُ القراءِ، ما عدا نافعًا: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ} مضارعُ حَزَنَه الأمرُ - بالثلاثيِّ - يَحْزُنُهُ، وقرأه نافعٌ وحدَه: {قد نعلم إنه لَيُحْزِنُك} مِنْ أَحْزَنَهُ الأَمْرُ - بصيغةِ الرباعيِّ - يُحْزِنُهُ (بِضَمِّ الياءِ) (1).
_________
(1) انظر: المبسوط لابن مهران ص171.

(1/173)

وقولُه في هذه الآيةِ الكريمةِ: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ} قرأه عامةُ القراءِ ما عدا نافعًا والكسائيَّ: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ} بصيغةِ (التفعيلِ). وقرأه نافعٌ والكسائيُّ من بين القُراءِ {فإنهم لا يُكْذِبُونَك} بصيغةِ (الإفعالِ) لا بصيغةِ (التفعيلِ) (1).
وَسَبَبُ نزولِ هذه الآيةِ كما ثبتَ عن عَلِيٍّ (رضي الله عنه) أن الكفارَ - كفارَ مكةَ - كَأَبِي جهلٍ ونظرائِه قالوا للنبيِّ - صلى الله عليه وسلم -: نحنُ لاَ نُكَذِّبُكَ، ونعلمُ أنك صادقٌ أمينٌ، ولكن هذا الذي جئتَ به هو الذي نُكَذِّبُهُ، فأنزلَ اللَّهُ: {فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} (2).
_________
(1) المصدر السابق ص (193).
(2) أخرجه الترمذي في السنن، كتاب تفسير القرآن، باب (7)، حديث رقم: (3064) (5/ 261)، والحاكم (2/ 315) عن علي رضي الله عنه. وقال الحاكم: «صحيح على شرط الشيخين ولم يخرجاه» اهـ. وعقبه الذهبي بقوله: «قلت: ما خرجا لناجية شيئا» اهـ. كما أخرجه ابن أبي حاتم في التفسير (4/ 1282)، والدارقطني في العلل (4/ 143)، وأورده السيوطي في الدر (3/ 9) وعزاه للترمذي، وابن جرير، وابن أبي حاتم، وأبي الشيخ، وابن مردويه، والحاكم، والضياء.
وأخرجه الترمذي (5/ 261)، وابن جرير (11/ 334)، والواحدي في أسباب النزول (216) وابن أبي حاتم في التفسير (4/ 1282)، والدارقطني في العلل (4/ 143). عن ناجية بن كعب مرسلا. قال الترمذي: (وهذا أصح) اهـ.

وجميع طرق هذا الحديث - بالوصل والإرسال - تدور على أبي إسحاق السبيعي الذي يرويه عن ناجية بن كعب. وأبو إسحاق السبيعي (رحمه الله) قد رُمي بالاختلاط والتدليس كما في التهذيب (8/ 57 - 59) وقد عنعنه عن ناجية. وقد ضعف الألباني هذا الحديث (موصولا ومرسلا) انظر: ضعيف سنن الترمذي ص (374) وصححه أحمد شاكر والأرنؤوط. انظر: عمدة التفسير (5/ 24 - 25)، جامع الأصول (2/ 132).

(1/174)

و (قد) في قولِه: {قَدْ نَعْلَمُ} هي للتحقيقِ (1)، أي: لتحقيقِ عِلْمِ اللَّهِ جل وعلا.
وما جاءَ على ألسنةِ علماءِ العربيةِ (2) من أن (قد) إذا دَخَلَتْ على المضارعِ أنها تكونُ للتقليلِ، وأنها تارةً تكونُ للتكثيرِ كـ «رُبَّمَا»، وَاسْتَدَلُّوا بأنها تكونُ تارةً للتكثيرِ بقولِ الشاعرِ (3):
قَدْ أَتْرُكُ الْقِرْنَ مُصْفَرًّا أَنَامِلُهُ كَأَنَّ أَثْوَابَهُ مُجَّتْ بِفُرْصَادِ
وقول الآخَرِ (4):
أَخِي ثِقَةٍ لاَ تُتْلِفُ الْخَمْرُ مَالَهُ وَلَكِنَّهُ قَدْ يُتْلِفُ الْمَالَ نَائِلُهْ
قالوا: «قد يُتلفُ المالَ» أي يَكثُر مِنْ نَائِلِهِ إتلافُ المالِ، وكذلك يَكْثُرُ في هذا المفتخرِ بقتلِ الأقرانِ: قتلُ الأقرانِ. كُلُّ هذا خلافُ التحقيقِ في هذه الآيةِ؛ لأن (قد) فيها للتحقيقِ، يُبَيِّنُ اللَّهُ لِخَلْقِهِ مُحَقِّقًا لهم أن عِلْمَهُ مُحيطٌ بما ذَكَرَ أنه يَعْلَمُهُ، وهو كثيرٌ في
_________
(1) انظر: الدر المصون (4/ 601).
(2) في هذه المسألة انظر: البحر المحيط (4/ 110)، الدر المصون (1/ 412)، (4/ 602)، الخزانة (4/ 502)، البرهان للزركشي (2/ 417)، قواعد وفوائد لفقه كتاب الله تعالى ص45.
(3) البيت لعبيد بن الأبرص وهو في الكتاب لسيبويه (4/ 224)، البحر المحيط (4/ 110)، الخزانة (4/ 502)، الدر المصون (1/ 412). واصفرار الأنامل هنا كناية عن الموت. والفرصاد: ماء التوت، أي من الدم.
(4) البيت لزهير. وهو في البحر المحيط (4/ 110) الدر المصون (4/ 601، 602) والمُثبت فيهما: «ولكنه قد يُهْلِكُ».

(1/175)

القرآنِ، كقوله: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنكُمْ} [الأحزاب: آية 18] {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} [البقرة: آية 144] , {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ} [الحجر: آية 97] كُلُّ هذه الآياتِ (قد) فيها قَبْلَ الفعلِ المضارعِ للتحقيقِ كما هُنَا.
{قَدْ نَعْلَمُ إنَّهُ} الضميرُ في قولِه: «إنه» هو ضميرُ الشَّأْنِ (1) {قَدْ نَعْلَمُ إِنَّهُ} أي الأمرُ والشأنُ، واللَّه {لَيَحْزُنُكَ الَّذِي يَقُولُونَ}.
وهذا الذي يقولونه، الذي يَحْزُنُهُ، أَشَارَتْ له آياتٌ أُخَرُ، كما بَيَّنَ تعالى أن هذا الذي يقولونَه له يُحْزِنُهُ، وأنه يَضِيقُ به صدرُه كما قال: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} [الحجر: آية 97] وَبَيَّنَ في سورةِ هود أن هذا الذي يضيقُ صدرُه مما يقولونَ له إنه مِنْ نوعِ التكذيبِ والتعنتِ كما قال: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلاَ أُنْزِلَ عَلَيْهِ كَنْزٌ} [هود: آية 12] يعني: ضائقٌ صَدْرُكَ؛ لأَجْلِ أن يقولوا تَكْذِيبًا وَتَعَنُّتًا: {لَوْلاَ أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ} يُصَدِّقُهُ.
وقال بعضُ العلماءِ (2): هذا الذي يحزنه من كلامِهم قولُهم له: «أَنْتَ شَاعِرٌ، سَاحِرٌ، كَاهِنٌ، هذا الذي جئتَ به أساطيرُ الأَوَّلِينَ، لا نقبلُ دِينَكَ»، هذا التكذيبُ وَنِسْبَتُهُ إلى أنه ساحرٌ، مجنونٌ، كاهنٌ، هذا الذي يُؤْذِيهِ وَيَضِيقُ به صدرُه، ويحزنه. وقد بَيَّنَ له اللَّهُ (جل وعلا) في آخِرِ سورةِ الْحِجْرِ علاجَ هذا الداءِ من هذا الذي يقولونَ له فَيُحْزِنُهُ، وَبَيَّنَ له أنه إذا أَحْزَنَهُ ذلك القولُ الذي يقولون أنه يُبَادِرُ إلى
_________
(1) انظر: الدر المصون (4/ 603).
(2) انظر: البحر المحيط (4/ 111).

(1/176)

الصلاةِ؛ فإن الصلاةَ يُعِينُهُ اللَّهُ بها وَيُذْهِبُ عنه ذلك الحُزنَ، كما قال: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاَةِ} [البقرة: آية 45].
وقال له في آخِرِ سورةِ الْحِجْرِ: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} [الحجر: آية 97] فَرَتَّبَ على ضِيقِ صَدْرِهِ بما يقولون - بالفاءِ - قوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُن مِّنَ السَّاجِدِينَ} [الحجر: آية 98].
عرفنا أن هذا التسبيحَ والصلاةَ والإنابةَ إلى اللَّهِ هو دواءُ ذلك الحزنِ والأَذَى الذي يَنَالُهُ منهم؛ ولذا كان - صلى الله عليه وسلم - كما في حديثِ نعيمِ بنِ عمارٍ كان - إذا حَزَبَهُ أَمْرٌ بَادَرَ إلى الصلاةِ (1)، صلواتُ اللَّهِ وسلامُه عليه، كما دَلَّ على ذلك قولُه: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97) فَسَبِّحْ} [الحجر: الآيتان 97، 98] أي فَدَوَاءُ ذلك هو ما أَمَرَكَ رَبُّكَ به بقولِه: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} وقال هنا: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} هذا الذي يقولونَه لكَ نحن نعلمُ أنه يحزنك، أي: يُورِثُكَ الحزنَ لِمَا يَلْقَوْنَكَ به من التكذيبِ، ونسبتِهم إياك إلى السحرِ والشعرِ والكهانةِ والجنونِ هذا يؤذيه - صلى الله عليه وسلم -، فيضيقُ به صدرُه، وَمِنْ أَشَدِّ ما يؤذيه: امتناعُهم من الإيمانِ؛ لأنه صلواتُ الله وسلامُه عليه مجبولٌ على الشفقةِ، وقد وصفَه اللَّهُ بالرأفةِ والرحمةِ بالمؤمنين في قولِه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} [التوبة: آية 128] فمعنَى {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أي يعزُّ عليه وَيَعْظُمُ وَيَكْبُرُ عليه كُلُّ ما يصيبكم منه العنت، وهو المشقةُ والأذى (2) {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}
_________
(1) مضى عند تفسير الآية (45) من سورة البقرة.
(2) انظر: تذكرة الأريب لابن الجوزي (1/ 229).

(1/177)

إلى أن قال: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} كان إذا امْتَنَعُوا من الإيمانِ أَسِفَ وَحَزِنَ حُزْنًا شديدًا، كما قال له اللَّهُ: {لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلاَّ يَكُونُوا مُؤْمِنِينَ} [الشعراء: آية 3] أي: لأجلِ أن لا يكونوا مؤمنين. و (الباخع) معناه: المهلكُ (1)،
أي: فلعلك مهلكُ نفسك أَسَفًا لأجلِ أنهم لم يؤمنوا {فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا} [الكهف: آية 6] أي حُزْنًا شديدًا عليهم {فَلاَ تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [فاطر: آية 8] ونحو ذلك من الآيات (2)؛ وَلِذَا قال له اللَّهُ: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} {الَّذِي} موصولٌ، وجملةُ الموصولِ {يَقُولُونَ} والضميرُ العائدُ إلى الصلةِ محذوفٌ؛ لأنه منصوبٌ بفعلٍ، وتقديرُه: (قد نعلمُ إنه ليحزنكَ الذي يقولونَه) فالهاءُ المحذوفةُ التي في محلِّ المفعولِ هي الرابطُ بين الصلةِ والموصولِ.
ثم إن الله قال لِنَبِيِّهِ: {فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ}. {فإنهم لاَ يُكْذِبونَكَ} (3) قال بعضُ العلماءِ: معنى الْقِرَاءَتَيْنِ واحدٌ (4)، والعربُ تُعَدِّي الثلاثيَّ بالتضعيفِ كما تُعَدِّيهِ بالهمزةِ؛ كما يقال: «كثَّرت الشيءَ» و «أَكْثَرْتُهُ». وجماهيرُ العلماءِ على أن بَيْنَهُمَا في المعنى فَرْقًا (5)، أن معنَى (كذَّب) ليس معنى (أَكْذَبَ)، والمقررُ في علومِ القراءاتِ: أن القراءتين حُكْمُهُمَا حكمُ الآيتين المختلفتين، فَكُلٌّ
_________
(1) انظر: تفسير المشكل من غريب القرآن ص (141)، الدر المصون (7/ 442) ..
(2) راجع الأضواء (2/ 189).
(3) انظر: المبسوط ص (193).
(4) انظر: حجة القراءات (248).
(5) انظر: المصدر السابق (247).

(1/178)

منهما تفيدُ ما تَضَمَّنَتْهُ من الأحكامِ والمعاني (1). أما على قراءةِ الجمهورِ: {فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ} فالتحقيقُ أن المعنى: أن الكفارَ لا يُكذبونك.
وَاعْلَمْ أنه معروفٌ في القرآنِ وفي لغةِ العربِ أن الفعلَ يُسْنَدُ إلى المجموعِ والمرادُ بعضُ المجموعِ لا جميعهم (2)، وَمِمَّا يوضحُ هذا المعنى غايةَ الإيضاحِ من القرآنِ قراءةُ حمزةَ والكسائيِّ (3): {فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [البقرة: آية 191] بصيغةِ (القَتْل) في الفعلين؛ لأنه لا يُعْقَلُ أن الذي قُتِلَ بالفعلِ يُؤْمَرُ بقتلِ قاتلِه، وَلَكِنَّ المعنى: فإن قتلوا بعضَكم فليقتلهم البعضُ الذي لم يُقْتَلْ (4). وهذا أسلوبٌ معروفٌ في القرآنِ وفي غيرِه. وإذا عرفتَ هذا فَاعْلَمْ أن بعضَ الكفارِ عَلِمُوا صدقَ النبيِّ - صلى الله عليه وسلم - في الباطنِ، وقلوبُهم مُوقِنَةٌ أنه صَادِقٌ (5)، كما قال أبو جهل - لَعَنَهُ اللَّهُ - لَمَّا قال له الأخنسُ بنُ شُريق قال له: أنا وأنتَ في خلوةٍ، ليس معنا أحدٌ من قريشٍ، فَأَخْبِرْنِي عن صحةِ ما يقولُه محمدٌ (صلواتُ اللَّهِ وسلامُه عليه). فقال له أبو جهلٍ: وَاللَّهِ إِنِّي لأعلمُ أنه صادقٌ، وأنه نَبِيٌّ، وَوَاللَّهِ ما كذبَ محمدٌ قطُّ ولا يكذبُ، ولكن كنا نحن وَبَنُو هاشمٍ فَرَسَيْ رِهَانٍ، طعِموا فَأَطْعَمْنَا، وفعلوا
_________
(1) في هذه القاعدة انظر: مجموع الفتاوى (13/ 391 - 398، 15/ 248، 17/ 381 - 382)، شفاء العليل (96)، البرهان للزركشي (1/ 326)، الإتقان (1/ 227)، أضواء البيان (2/ 8، 120، 6/ 226، 680).
(2) في هذا المعنى انظر: ابن جرير (1/ 501)، (2/ 485 - 487، 500)، (16/ 91) وراجع ما مضى عند تفسير الآية (72) من سورة البقرة.
(3) مضى عند تفسير الآية (72) من سورة البقرة.
(4) انظر: حجة القراءات ص (128).
(5) انظر: ابن جرير (11/ 331)، الدر المصون (4/ 604).

(1/179)

ففعلنا، واليومَ يقولون: مِنَّا نبيٌّ! فَمَنْ لنا بهذه؟ وَاللَّهِ لا نعترفُ بنبوتِه أبدًا (1)!!
ولا شكَّ أن هنالك قومًا من الجهلةِ يسمعونَ كلامَ الرؤساءِ فَيَظُنُّونَ أنه كاذبٌ، ويعتقدون كذبَه. إذا عرفتُم هذا فقولُه: {فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ} راجعٌ إلى الذين عَلِمُوا صِدْقَهُ. وكثيرٌ من عقلائِهم عَالِمٌ في قرارةِ نفسِه أن النبيَّ - صلى الله عليه وسلم - نَبِيٌّ، وأنه رسولٌ، وهم يَجْحَدُونَ ذلك ظُلْمًا. وعليه فالمعنَى: {لاَ يُكَذِّبُونَكَ} في الحقيقةِ، فيما بينهم وبينَ أنفسهم، ولكن الظالمين يَجْحَدُونَ آياتِ اللَّهِ التي أُنْزِلَتْ عليه، فلم يعترفوا بأنها من اللَّهِ، كما قال له أبو جهلٍ: أنتَ عندنا صادقٌ، ولا نُكَذِّبُكَ، ولكن نُكَذِّبُ هذا الذي جئتَ به (2).
أما على قراءةِ: {فإنهم لا يُكْذِبُونَك} فـ (أَكْذَبَ) بصيغةِ (الإفعالِ) تفترقُ مع (كذَّب) بمعنيين (3):
أحدُهما: أن الفرقَ بينَ (كذَّب) و (أَكْذَبَ): أنكَ إذا كَذَّبْتَ إِنْسَانًا، معناه قلتَ له: كَذَبْتَ، وَنَسَبْتَهُ إلى افتراءِ الكذبِ. وإذا قيلَ: أَكْذَبَ إنسانٌ إنسانًا، معناه: أن كلامَه يعتقدُ أنه كَذِبٌ، ولا يُنْسَبُ ذلك الإنسانُ إلى الكذبِ، بل يقولُ: لعله أَخْطَأَ، أو نَسِيَ، أو سَهَا وهو لا يقصدُ الكذبَ أو تَخَيَّلُ له غيرُ الْحَقِّ. فمعنى «أَكْذَبَ» على هذا: أنه لا يتعمدُ الكذبَ، وأنه
_________
(1) أخرجه ابن جرير (11/ 333)، والواحدي في أسباب النزول ص (216) عن السدي مرسلا. على أن ذلك كان في يوم بدر.
وروى ابن إسحاق نحوه عن الزهري مرسلا. على أن ذلك كان في مكة قبل الهجرة.

انظر: السيرة لابن هشام (1/ 328 - 329)، تفسير ابن كثير (2/ 129).
(2) مضى قريبا.
(3) انظر: حجة القراءات ص (247)، القرطبي (6/ 416)، البحر المحيط (4/ 111).

(1/180)

لا يُنْسَبُ إلى الاختلاقِ والافتراءِ، ولكن القولَ الذي جاء به غيرُ مُطَابِقٍ لِلْحَقِّ.
الوجهُ الثاني في قراءةِ {يُكْذِبُونَك}: - وهو الذي عليه الأكثرُ -: أنه تقررَ في فَنِّ التصريفِ أن من معانِي «أَفْعَلَ» إذا قلتَ: أَفْعَلتُ الرجلَ، إذا وجدتَه كذا، تقول: أَحْمَدتُهُ إذا وجدتَه حَمِيدًا، وأَبْخَلْتُه إذا وجدتَه في نفسِ الأمرِ بَخِيلاً، وأَكْذَبْتُه إذا وجدتَه في نفسِ الأمرِ كَاذِبًا، وعلى هذه القراءةِ: إن ظَنَّتْ نفوسُهم أَنَّكَ كاذبٌ، وَكَذَّبُوكَ، وقالوا: إنك كاذبٌ ساحرٌ كاهنٌ فإنهم لا يصادفونك في نفسِ الأمرِ كاذبًا، فأنتَ على حَقٍّ فيما بينَك وبينَ اللَّهِ، فَهَوِّنْ عليكَ، ولا تَثْقُلْ عَلَيْكَ افْتِرَاءَاتُهُمْ.
هذان الوجهانِ من التفسيرِ في قراءةِ {يُكْذِبُونَك} وقد قَدَّمْنَا معنَى {يُكَذِّبُونَكَ}.
{وَلَكِنَّ الظَّالِمِينَ} قد قَدَّمْنَا معنَى الظلمِ (1).
{بِآيَاتِ اللَّهِ} أي الشرعيةِ الدينيةِ {يَجْحَدُونَ} أي يَجْحَدُونَهَا وَيُنْكِرُونَ أنها حَقٌّ.
{وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقدْ جَاءَكَ مِن نَّبَإِ الْمُرْسَلِينَ} [الأنعام: آية 34].
هذه الآيةُ تَسْلِيَةٌ للنبيِّ - صلى الله عليه وسلم - وتهوينٌ عليه؛ لأنكَ إذا وجدتَ إنسانًا وَقَعَ في مصيبةٍ وَبَلِيَّةٍ وقلتَ له: هذه المصيبةُ التي نَزَلَتْ بكَ قد نَزَلَتْ بإخوانٍ لكَ كرامٍ أفاضلَ، وَصَبَرُوا عليها، وكان لهم في عاقبةِ
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.

(1/181)

الأمرِ الظفرُ والنجاحُ والعاقبةُ المحمودةُ؛ فإن هذا يُهَوِّنُ ويُسهِّلُ المصيبةَ على ذلك الْمُبْتَلَى. وقد نَصَّ اللَّهُ في أخرياتِ سورةِ هود على أنه يَقُصُّ على النبيِّ أخبارَ الرسلِ؛ لِيُهَوِّنَ عليه وَيُثَبِّتَ قلبَه، وذلك في قوله: {وَكُلاًّ نَّقُصُّ عَلَيْكَ مِنْ أَنبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [هود: آية 120] يقولُ له: {مَا يُقَالُ لَكَ إِلاَّ مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت: آية 43] هذا الذي لَقِيَكَ به قومُكَ لقي الرسل من قِبَل قومهم بمثلِه وأشدَّ، فَاصْبِرْ كما صَبَرُوا، فستكونُ لكَ العاقبةُ الحميدةُ كما كانت لهم. وفي هذا أعظمُ بشارةٍ وأكرمُ تسليةٍ له - صلى الله عليه وسلم -. واللامُ في (لقد) موطئةُ قسمٍ محذوفٍ. وَاللَّهِ لقد كُذِّبَتْ رسلٌ من قبلك، هؤلاء الرسلُ الذين كُذبوا من قبلك منهم مَنْ جاءَ مُفَصَّلاً في هذا القرآنِ العظيمِ، كقولِ قومِ نوحٍ لنوحٍ: {مَا نَرَاكَ إِلاَّ بَشَرًا مِّثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا} [هود: آية 27] وقولُهم له: {يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتَنِا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [هود: آية 32]، وقد سَخِرُوا منه كما قال: {إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ} [هود: آية 38]، والمفسرون يقولون (1): سُخْرِيَتُهُمْ منه التي ذَكَرَهَا اللَّهُ أنه لَمَّا أرادَ أن يصنعَ السفينةَ [وَتَعَلَّمَ] (2) النجارةَ صَارُوا يضحكون، ويقولون: بعدَ أن كنتَ نَبِيًّا صِرْتَ [نَجَّارًا، وهكذا عادٌ قالوا لهودٍ، وثمودُ] (3)
قالوا لصالحٍ!! قالوا لنبيِّ اللَّهِ هود: {يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [هود: آية 53]، وقالوا لِصَالِحٍ: {يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا} [هود: آية 62] يعني: وَأَمَّا إذا
_________
(1) انظر: القرطبي (9/ 31).
(2) في هذا الموضع كلمة غير واضحة وما بين المعقوفين زيادة ينتظم بها الكلام.
(3) في هذا الموضع وقع مسح وانقطاع. وما بين المعقوفين زيادة يتم بها المعنى ..

(1/182)

ادَّعَيْتَ النبوةَ، ودعوتَ إلى عبادةِ اللَّهِ فلا رجاءَ لنا فيكَ. وهذا جاءَ مُفَصَّلاً عن الرسلِ في القرآنِ العظيمِ، كتكذيبِهم لنوحٍ وهودٍ وصالحٍ ولوطٍ وشعيبٍ، وتكذيبِ فرعونَ وقومِه لموسى وهارونَ، وما جَرَى مَجْرَى ذلك، وهنالك رُسُلٌ لم تُقَصَّ عليه أخبارُهم، كما نَصَّ اللَّهُ عليه في سورةِ النساءِ (1)، وفي سورةِ المؤمنِ: {مِنْهُم مَّن قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ} [غافر: آية 78].
وإنما قال: {كُذِّبَتْ رُسُلٌ} بتاءِ التأنيثِ لِمَا تقررَ في علمِ العربيةِ: أن ثلاثةً من الجموعِ - أعني الجمعَ المُكَسَّرَ مذكرًا كان أو مؤنثًا، والجمعَ السالمَ المؤنثَ، كُلُّهَا تجري مجرَى الواحدةِ المؤنثةِ مجازيةِ التأنيثِ (2)؛ ولذلك أُنِّثَ الفعلُ هنا وقيل فيه: {كُذِّبَتْ} وأُنثت الإشارةُ إليه لهذا كما قال: {تِلْكَ الرُّسُلُ} [البقرة: آية 253] ونحو ذلك {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّنْ قَبْلِكَ} حُذِفَ الفاعلُ هنا وأنابَ المفعولُ به منابَه؛ لأنه يُوَضِّحُهُ. أي كذبهم قومُهم فصبروا على ذلك التكذيبِ والأَذَى.
{فَصَبَرُواْ عَلَى مَا كُذِّبُوا} (ما) هنا مصدريةٌ. فصبروا على التكذيبِ.
وقولُه: {وَأُوذُوا} فيما يُعْطَفُ عليه وجهانِ (3): أظهرُهما أنه معطوفٌ على: {فَصَبَرُوا عَلَى مَا كُذِّبُوا} أي: فصبروا على التكذيبِ، وعلى الإيذاءِ الذي يَنَالُهُمْ من قومِهم، حتى جاءهم نصرُنا.
_________
(1) وهو قوله تعالى: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ} [النساء: آية 164].
(2) انظر: ضياء السالك (2/ 25).
(3) انظر: البحر المحيط (4/ 112)، الدر المصون (4/ 605).

(1/183)

وعلى هذا فقولُه: {وَأُوذُوا} معطوفٌ على قوله: {كُذِّبُوا} فصبروا على ما كُذبوا، وصبروا على ما أُوذوا. و (ما) مصدريةٌ، أي: صَبَرُوا على التكذيبِ والإيذاءِ حتى جاءهم نصرُنا، وهنالك قومٌ قالوا: الإيذاءُ لم يتقدم له ذِكْرٌ حتى يكونَ الصبرُ عليه مذكورًا؛ ولذا قالوا: {وَأُوذُوا} عُطِفَ على قولِه: {كُذِّبَتْ رُسُلٌ مِّنْ قَبْلِكَ} يعني: لقد كُذِّبَ الرسلُ وَأُوذُوا فصبروا على ذلك.
وقوله: {وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللَّهِ} يعني: أن اللَّهَ من كلماتِه (جل وعلا) نصرُه لِرُسُلِهِ، وأن العاقبةَ الحميدةَ كائنةٌ لهم (1)، كما قال: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ (172) وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ (173)} [الصافات: الآيات 171 - 173] {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [المجادلة: آية 21] وقوله جل وعلا: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} [غافر: آية 51] مثل هذه الكلماتِ من الوعدِ الصادقِ بنصرِ الرسلِ، وأن العاقبةَ لهم، كما قال عن مجموعِ الرسلِ: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ (13) وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ} [إبراهيم: الآيتان 13، 14] هذه الكلماتُ - وغيرُها من سائرِ كلماتِ اللَّهِ التي لاَ نهايةَ لها كما قال: {قُل لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي} [الكهف: آية 109]- لا مُبَدِّلَ لها. والمعنى قال اللَّهُ: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ الْمَنصُورُونَ (172) وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ (173)} [الصافات: الآيات 171 - 173]، فليس يمكنُ لأحدٍ أن يُبَدِّلَ هذا الخبرَ ويجعلَ إيجابَه سَلْبًا، فيجعلَ الرسلَ مَقْهُورِينَ غيرَ منصورين، لا أبدًا، وَقِسْ على ذلك.
_________
(1) انظر: القرطبي (6/ 417)، البحر المحيط (4/ 112 - 113).

(1/184)

وهذا معنى قولِه: {وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللَّهِ} ومعنى التبديلِ هو إذهابُ هذا والإتيانُ ببدلٍ غيرِها.
{لِكَلِمَاتِ اللَّهِ} وَعْدُهُ رُسُلَهُ بالنصرِ والعاقبةِ المحمودةِ، فتبديلُ هذا أن ينزعَ النصرَ عنهم، ويجعلَ مكانَه غلبتَهم وإذلالَهم. لا أحدَ يستطيعُ هذا التبديلَ لكلماتِ اللَّهِ.
ثم قال: {وَلَقدْ جَاءَكَ مِن نَّبَإِ الْمُرْسَلِينَ} فاعل (جاء) هنا محذوفٌ دَلَّ عليه المقامُ (1). و (مِنْ) في قولِه: {مِن نَّبَإِ الْمُرْسَلِينَ} تبعيضيةٌ، أي: ولقد جاءَك بعضُ أنباءِ المرسلينَ؛ لأن اللَّهَ يقولُ: {مِنْهُم مَّنْ قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ} [غافر: آية 78]، وفي هذا البعضِ الذي جاءَك مِنْ أنبائهم تسليةٌ لكَ، وتثبيتٌ لكَ، كما قال: {وَكُلاًّ نَّقُصُّ عَلَيْكَ مِنْ أَنبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [هود: آية 120]، {مَا يُقَالُ لَكَ إِلاَّ مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت: آية 43]، {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف: آية 35].

{وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَن تَبْتَغِيَ نَفَقًا فِي الأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ} [الأنعام: آية 35].
{وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ} كان النبيُّ - صلى الله عليه وسلم - إذا دَعَا قومَه إلى الإسلامِ، وَعَرَضَ عليهم هذا القرآنَ العظيمَ بما فيه من الآياتِ البيناتِ التي لا تَتْرُكُ في الحقِّ لَبْسًا قَابَلُوهُ بالردِّ القبيحِ والإعراضِ، أي:
_________
(1) انظر: القرطبي (6/ 417)، البحر المحيط (4/ 113)، الدر المصون (4/ 606).

(1/185)

التَّوَلِّي والصدودِ عن دينِ اللَّهِ (جل وعلا) وَآذَوْهُ - صلى الله عليه وسلم -، فَبَيَّنَ في هذه الآيةِ أن مِنْ أَسْوَإِ ما يسوؤه، وأحزن ما يحزنه، ويضيقُ به صدرُه إعراضُهم وتوليهم عن الحقِّ؛ لِمَا جُبِلَ عليه من الشفقةِ والرحمةِ؛ وَلِذَا نَهَاهُ اللَّهُ مرارًا عن شدةِ أَسَفِهِ وحزنِه عليهم (1)، قال له: {فَلاَ تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [فاطر: آية 8] لأجلِ أن لم يؤمنوا فَهَوِّنْ عليكَ، وقال له: {لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلاَّ يَكُونُوا مُؤْمِنِينَ} [الشعراء: آية 3] ومعنَى {بَاخِعٌ نَّفْسَكَ أَلاَّ يَكُونُوا مُؤْمِنِينَ} مهلكٌ نَفْسَكَ بالأسفِ والحزنِ؛ لأجلِ عدمِ إيمانِهم.
و (الباخعُ) في لغةِ العربِ: الْمُهْلِكُ (2)، ومنه قولُ غيلان ذي الرمة (3):
أَلاَ أَيُّهَذَا الْبَاخِعُ الْوَجْدُ نَفْسَهُ لِشَيْءٍ نَحَتْهُ عَنْ يَدَيْهِ الْمَقَادِرُ
«الْبَاخِعُ الْوَجْدُ نَفْسَهُ» أي: المهلكُ الوجدُ نفسَه.
{فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ} أي: مُهْلِكُهَا.
{أَلَّا يَكُونُوا مُؤْمِنِينَ} لأجلِ عدمِ إيمانِهم، فَهَوِّنْ عليكَ، وقال له: {فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا} [الكهف: آية 6] وهو شدةُ الحزنِ، أي: لشدةِ الحزنِ عليهم أن لم يؤمنوا، وقال له: {فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [فاطر: آية 8] مِنْ شِدَّةِ التأسفِ على عدمِ إيمانِهم، فَهَوِّنْ عليكَ. واللَّهُ يعني بهذا: يعني أنتَ رسولٌ مُهِمَّتُكَ الرسالةُ، وقد بَلَّغْتَ وَنَصَحْتَ وَأَدَّيْتَ كما
_________
(1) انظر: الأضواء (2/ 189).
(2) مضى عند تفسير الآية (33) من سورة الأنعام.
(3) البيت في معاني القرآن للزجاج (3/ 268)، الدر المصون (7/ 442).

(1/186)

ينبغي، فَهُدَاهُمْ ليسَ عليكَ، وحسابُهم ليسَ عليكَ، فَرَبُّهُمْ أعلمُ بِهِمْ، هو الذي يُشْقِي وَيَهْدِي، وهو الذي إليه مَرْجِعُهُمْ وَحِسَابُهُمْ، فَهَوِّنْ عليكَ، فقد قمتَ بما عليكَ: {فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَعَلَيْنَا الْحِسَابُ}؛ ولذا شَدَّدَ عليه هنا في هذه الآيةِ، قال له: {وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ} أي شَقَّ وَعَظُمَ عليكَ {إِعْرَاضُهُمْ} أي: صُدُودُهُمْ وَتَوَلِّيهِمْ عَمَّا جئتَ به، وقد أَمَرْتُكَ مرارًا أن تتركَ عنكَ هذا الحزنَ، وتعلم أنَّ ما عليك قد أَدَّيْتَهُ، بَلَّغْتَ وَنَصَحْتَ، وأن هُدَاهُمْ ليس بِيَدِكَ {لَّيْسَ عَلَيْكَ هُدَاهُمْ} [البقرة: آية 272] {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا} [المائدة: آية 41] {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لاَ يَهْدِي مَنْ يُضِلُّ} [النحل: آية 37] قال له هنا: {وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ} أي: شَقَّ وَعَظُمَ عليكَ وَأَحْزَنَكَ (1) {إِعْرَاضُهُمْ} أي: صدودُهم عَمَّا جئتَ به. و (الإعراضُ) مصدرُ أعرضَ يُعْرِضُ إِعْرَاضًا، إذا صدَّ وَتَوَلَّى عن الشيءِ.
فكأن اللَّهَ يقولُ له: إن عَظُمَ وَشَقَّ عليكَ وأحزنكَ صدودُهم وتوليهم، وقد نهيتُكَ مرارًا عن هذا الحزنِ، فإن كانت لكَ طاقةٌ أو قدرةٌ فَأْتِ بها، وإن عجزتَ عن ذلك فَاعْلَمْ أن ذلك بِيَدِ اللَّهِ، فَكِلْ الأَمْرَ إليه، وَهَوِّنْ عليكَ؛ ولذا قال: {فَإِنِ اسْتَطَعْتَ} الاستطاعةُ على الشيء: القدرةُ عليه.
{أَنْ تَبْتَغِيَ} تَطْلُبَ.
{نَفَقًا فِي الأَرْضِ} النفقُ: السَّرَبُ في بطنِ الأرضِ، الذي يكونُ له وجهٌ من جهةٍ أخرى ينفذُ منه الإنسانُ (2)، أن تبتغيَ سَرَبًا في الأرضِ
_________
(1) انظر: القرطبي (6/ 417).
(2) انظر: القرطبي (6/ 417)، الدر المصون (4/ 609).

(1/187)

[فَتَغُوصَ] (1) به في بطنِ الأرضِ؛ لتُخْرِجَ آيةً تَقْهَرُهُمْ بها، {أَوْ سُلَّمًا} أو مصعدًا تصعدُ به إلى السماءِ (2)، حتى تُحَصِّلَ من الأسفلِ أو من الأعلى آيةً تَقْهَرُهُمْ بها؛ إِنْ قدرتَ على هذا فَافْعَلْ. فجوابُ {فَإِنِ اسْتَطَعْتَ} محذوفٌ، وتقديرُه: فَافْعَلْ. إن قدرتَ على ذلك فَافْعَلْ (3)، وإن كنتَ عاجزًا عن ذلك - كما هو الحقُّ - فَهَوِّنْ عليكَ، وَاعْلَمْ أن أمرَهم إلى اللَّهِ، ومصيرَهم إلى اللَّهِ، فَهَوِّنْ عليكَ.
وقولُه في صدرِ هذه الآيةِ الكريمةِ: {وَإِن كَانَ كَبُرَ} المعروفُ في فَنِّ العربيةِ: أن مادةَ (الكافِ والباءِ والراءِ) تُسْتَعْمَلُ فِي القرآنِ العظيمِ وفي لغةِ العربِ اسْتِعْمَالَيْنِ، ويتغيرُ شَكْلُهَا بحسبِ الاستعمالين (4)، إن كانت (كَبُرَ) معناه: أنه عَظُمَ وكبر، فهي مضمومةُ الباءِ في مُضَارِعِهَا وماضيها، تقول: «كَبُرَ عَلَيْهِ الأَمْرُ»، إذا عَظُمَ وَشَقَّ. ومنه قولُه هنا: {وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ}، وقولُه: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} [الكهف: آية 5] {كَبُرَ مَقْتًا عِنْدَ اللَّهِ} [الصف: آية 3] ومضارعُ هذه أيضا: (يكبُر) بضمِّ الباءِ على القياسِ، كما في قولِه: {قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا (50) أَوْ خَلْقًا مِّمَّا يَكْبُرُ فِي صُدُورِكُمْ} [الإسراء: الآيتان 50، 51] فهذه كبُر يكبُر. أما معناها الآخَرُ، وهو (الكِبَر في السِّنِّ)، بأن تقولَ: «كَبِرَ هذا الغلامُ في سِنِّهِ»، فهي مكسورةُ الباءِ في الماضي، تقول: (كَبِرَ)، بكسرِ الباءِ. ولا تقول: (كَبُرَ)، وتقول في مضارعها: (يَكْبَر) بفتحِ الباءِ،
_________
(1) في الأصل: فتغيص.
(2) انظر: القرطبي (6/ 417)، الدر المصون (4/ 610).
(3) انظر: الدر المصون (4/ 607)، ضياء السالك (4/ 51 - 52).
(4) مضى عند تفسير الآية (47) من سورة البقرة.

(1/188)

ولا تقول: (يكبُر)، على القياسِ، ومنه بهذا المعنى قولُه تعالى: {وَلاَ تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا} [النساء: آية 6] لأنه هنا مضارعُ (كبِر) بكسرِ الباءِ، (يَكْبَر) بفتحِها على القياسِ، ومنه بهذا المعنى الأخيرِ قولُ مجنونِ بَنِي عامر (1):
تَعَشَّقْتُ لَيْلَى وَهْيَ ذَاتُ ذَوَائِبٍ ... وَلَمْ يَبْدُ لِلْعَيْنَيْنِ مِنْ ثَدْيِهَا حَجْمُ
صَغِيرَيْنِ نَرْعَى الْبُهْمَ يَا لَيْتَ أَنَّنَا ... إِلَى الْيَوْمِ لَمْ نَكْبَرْ وَلَمْ تَكْبَرِ الْبُهْمُ
هذان معنى (كَبُرَ) و (كَبِرَ)؛ لأنهما معنيانِ مختلفانِ يتغيرُ المعنى بهما. وهذا معنى قولِه: {وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي
الأَرْضِ} النفقُ: السَّرَبُ في داخلِ الأرضِ (2)، وهو معروفٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (3):
وَلاَ لَكُمَا مَنْجًى مِنَ الأَرْضِ فَابْغِيَا ... بِهَا نَفَقًا أَوْ فِي السَّمَوَاتِ سُلَّمَا
وَيُجْمَعُ النفقُ على أنفاقٍ، ومنه قولُ امرئِ القيسِ (4):
خَفَاهُنَّ مِنْ أَنْفَاقِهِنَّ كَأَنَّمَا ... خَفَاهُنَّ وَدْقٌ مِنْ عَشِيٍّ مُجَلِّبِ
_________
(1) تقدم هذا الشاهد عند تفسير الآية (45) من سورة البقرة.
(2) مضى قريبا.
(3) البيت لكعب بن زهير. وهو في البحر المحيط (4/ 114)، الدر المصون (4/ 610).
(4) ديوان امرئ القيس ص (36). وقبله:
ترى الفأر في مستنقع القاع لاحبا ... على جدَد الصحراء من شد مُلهبِ
والمعنى: خفاهن: أظهرهن، يعني الفئران. أنفاقهن: أجحارهن. الودق: المطر. فهو يقول: إن شدة وقع حوافر هذا الجواد على الأرض أوهم الفئران في أجحارهن بأنه وقع مطر شديد فتركت أنفاقها، وخرجت ناجية بأرواحها إلى مرتفعات الأرض.

(1/189)

يعني أَخْرَجَهُنَّ من جحورهن؛ لأن جحورَ الحشراتِ تُسَمَّى أَنْفَاقًا، واحدُها نفقٌ. والسُّلَّمُ: هو المصعدُ إلى الشيءِ، معروفٌ في كلامِ العربِ. والسُّلمُ إلى السماءِ: المصعدُ الذي يُصْعَدُ فيه إلى السماءِ (1). ومنه قولُ زهيرٍ في معلقتِه (2):
وَمَنْ هَابَ أَسْبَابَ الْمَنَايَا يَنَلْنَهُ وَلَوْ رَامَ أَسْبَابَ السَّمَاءِ بِسُلَّمِ
وَكُلُّ مصعدٍ يصعد فيه الإنسانُ تُسَمِّيهِ العربُ سُلَّمًا، ولو كان مَعْنَوِيًّا، فالشيءُ الذي يُرْتَقَى به إلى الأمرِ - ولو مَعْنَوِيًّا غيرَ محسوسٍ - تقولُ له العربُ: سُلَّمٌ، ومنه قولُ الحطيئةِ (3):
الشِّعْرُ صَعْبٌ وَطَوِيلٌ سُلَّمُهْ إِذَا ارْتَقَى فِيهِ الَّذِي لاَ يَعْلَمُهْ
زَلَّتْ بِهِ إِلَى الْحَضِيضِ قَدَمُهْ
وقولُه جل وعلا: {فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ} هذا الفعلُ المضارعُ منصوبٌ؛ لأنه معطوفٌ على فعلٍ منصوبٍ، والمضارعُ المعطوفُ على منصوبٍ يُنْصَبُ. والأولُ المنصوبُ قولُه: {فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ} فقوله: {تَبْتَغِيَ} منصوبٌ بـ (أن). وقولُه: {فَتَأْتِيَهُمْ} معطوفٌ عليه، {فَتَأْتِيَهُم بِآيَةٍ} قاهرةٍ تقهرهم بها فَافْعَلْ إن قدرتَ، وإن لم تَقْدِرْ على ذلك فَهَوِّنْ عليكَ، وَاعْلَمْ أن أمرَهم بيدِ اللَّهِ، هُدَاهُمْ بيدِه وحسابُهم عليه، فَهَوِّنْ عليكَ.
ثم إن اللَّهَ قال: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} هذا الْهُدَى الذي يُؤْسِفُكَ أن لم يَهْتَدُوا هو بيدِ اللَّهِ، لو شَاءَ رَبُّكَ {لَجَمَعَهُمْ عَلَى
_________
(1) مضى قريبا.
(2) انظر: شرح القصائد المشهورات (1/ 122).
(3) ديوان الحطيئة برواية وشرح ابن السكيت ص (291).

(1/190)

الْهُدَى} لَفَعَلَ. والقاعدةُ المقررةُ في عِلْمِ العربيةِ: أن فعلَ المشيئةِ إذا قُرِنَ بشرطٍ أنه يُحْذَفُ مفعولُه دائما (1)؛ لأن جزاءَ الشرطِ يكفي عنه. والمفعولُ محذوفٌ تقديرُه: (ولو شاء اللَّهُ جَمْعَهُمْ على الْهُدَى لَجَمَعَهُمْ على الْهُدَى) فغالبًا إذا عُلِّقَ فعلُ المشيئةِ بالشرطِ حُذِفَ مفعولُه لدلالةِ جوابِ الشرطِ عليه، ولم نَجِدْهُ موجودًا في القرآنِ ولا في كلامِ العربِ، إلا إذا كانَ المفعولُ مصدرًا مُنْسَبِكًا من (أن) وَصِلَتِهَا، كقولِه: {لَوْ أَرَدْنَا أَن نَّتَّخِذَ لَهْوًا لَّاتَّخَذْنَاهُ} [الأنبياء: آية 17] {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاَّصْطَفَى} [الزمر: آية 4] لأن الأسلوبَ الشائعَ في القرآنِ هو حذفُ هدا المفعولِ، أن يقولَ: لو أَرَادَ اللَّهُ لاصْطَفَى وَلَدًا، (لو أرادَ لاتَّخَذَ لَهْوًا)، ولكنه هنا أثبتَ المفعولَ، وهو مصدرٌ منسبكٌ من (أن) وَصِلَتِهَا. ونظيرُه في إثباتِ المفعولِ - وهو مصدرٌ منسبكٌ من (أن) وَصِلَتِهَا - قولُ الشاعرِ (2):
وَلَوْ شِئْتُ أَنْ أَبْكِي دَمًا لَبَكَيْتُهُ عَلَيْكَ وَلَكِنْ سَاحِةُ الصَّبرِ أَوْسَعُ
وقولُه: {وَلَوْ شَاءَ اللَّهُ} (جل وعلا) {لَجَمَعَهُمْ} جميعًا {عَلَى الْهُدَى}، وَالْهُدَى هنا بمعناه الخاصِّ؛ لأنا قَدَّمْنَا في هذه الدروسِ- في الكلامِ على سورةِ الفاتحةِ- أن الْهُدَى يُطْلَقُ في القرآنِ إطلاقين: يطلق إطلاقًا عامًّا، ويطلقُ إطلاقًا خاصًّا، أما الهدى بمعناه العامِّ: فهو إبانةُ الطريقِ وإيضاحُها وتوضيحُ الخيرِ من الشَّرِّ. ومنه بهذا المعنى في القرآنِ: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} [فصلت: آية 17] أي:
_________
(1) انظر: الإتقان (3/ 172 - 173)، الدر المصون (1/ 183، 4/ 614).
(2) البيت للخُريمي، وهو في الكامل للمبرد (3/ 1362)، تاريخ دمشق (8/ 202).

(1/191)

أَوْضَحْنَا لهم طريقَ الخيرِ وَالشَّرِّ بَيِّنَةً على لسانِ نَبِيِّنَا صالحٍ. وليس هذا الْهُدَى (هُدَى تَوْفِيقٍ)، وإنما هو (هُدَى بَيَانٍ) فَقَطْ بدليلِ قولِه: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ} [فصلت: آية 17] فَتَبَيَّنَ أن قولَه: {فَهَدَيْنَاهُمْ} ليس (هُدَى تَوْفِيقٍ)، وإنما هو (هُدَى بَيَانٍ) وإيضاحٍ للحقِّ من الباطلِ، ومنه بهذا المعنى قولُه تعالى في الإنسانِ: {إِنَّا هَدَيْنَاهُ السَّبِيلَ} [الإنسان: آية 3] لأن معنى قولِه: {هَدَيْنَاهُ السَّبِيلَ} أي بَيَّنَّا له طريقَ الخيرِ والشرِّ، وَأَوْضَحْنَا له ما يُتَّقَى وما يُفْعَلُ، بدليلِ قولِه بعدَه: {إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [الإنسان: آية 3] لأنه لو كان (هُدَى تَوْفِيقٍ) لَمَا فَصَّلَهُ بقولِه: {وَإِمَّا كَفُورًا} ومن إطلاقِ الْهُدَى بمعناه الخاصِّ قولُه في النَّبِيِّينَ الذين ذَكَرَهُمْ في الأنعامِ: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90] وهو بمعناه الخاصِّ: التوفيقُ إلى ما يُرْضِي اللَّهَ.
وإذا علمتُم أن للهدى إِطْلاَقَيْنِ: إطلاقًا عَامًّا، وإطلاقًا خَاصًّا (1)، وأن إطلاقَه العامَّ معناه الهدى بمعنى البيانِ والإرشادِ وبيانِ الحقِّ وإيضاحِه، وأن معناه الخاصَّ هو تفضُّلُ اللَّهِ بالتوفيقِ على عبدِه، وأن يهديَه إلى طريقِ الخيرِ، كما قال: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ} [الأنعام: آية 125] أي: بهذا الهدى الخاصِّ {يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ}.
بهذا التفصيلِ تزولُ عنكم إشكالاتٌ في كتابِ اللَّهِ؛ لأن اللَّهَ مثلا
_________
(1) انظر: شفاء العليل ص (65)، دفع إيهام الاضطراب ص (7 - 8) (ملحق لآخر الجزء التاسع من أضواء البيان).

(1/192)

قال لِنَبِيِّهِ: {إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ} [القصص: آية 56] وقال له في آيةٍ أُخْرَى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [الشورى: آية 52] فيقعُ فيه لطالبِ العلمِ أن يقولَ: كيف قال له: {إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ} [القصص: آية 56] وقال
له: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [الشورى: آية 52]؟
والجوابُ عن الآيتين: هو ما بَيَّنَّا الآنَ أن للهدى إِطْلاَقًا عَامًّا، وإطلاقًا خَاصًّا، فالهدى المثبتُ له في قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [الشورى: آية 52] هو الْهُدَى العامُّ، وهو بيانُ الطريق وإيضاحُها. وقد بَيَّنَ - صلى الله عليه وسلم - الطريقَ حتى تَرَكَهَا مَحَجَّةً بيضاءَ، ليلُها كنهارِها، لا يزيغُ عنها إلا هَالِكٌ.
أما الْهُدَى المنفيُّ عنه في قوله: {إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ} [القصص: آية 56] فهو التفضلُ بالتوفيقِ؛ لأن التوفيقَ بِيَدِ اللَّهِ وحدَه {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ} [المائدة: آية 41]. وقوله: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لاَ يَهْدِي مَنْ يُضِلُّ} [النحل: آية 37] وفي القراءةِ الأُخْرَى: {فَإِنَّ اللَّهَ لاَ يُهدَى مَن يُضِلُّ} (1) أي: مَنْ يُضِلُّهُ اللَّهُ لا يُهْدَى، لا هاديَ له أبدًا. إذا عرفتُم هذا فقولُه: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [الأنعام: آية 35] يعني به الْهُدَى الخاصَّ والتوفيقَ، أما الْهُدَى العامُّ فقد بيَّن لهم النبيُّ - صلى الله عليه وسلم -، وَهَدَاهُمْ وَأَرْشَدَهُمْ إلى طريقِ الخيرِ.
_________
(1) وهي قراءة نافع، وابن كثير، وأبي عمرو، وابن عامر، وأبي جعفر، ويعقوب. انظر: المبسوط لابن مهران ص (263).

(1/193)

ثم قال لِنَبِيِّهِ - صلى الله عليه وسلم -: {فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ} [الأنعام: آية 35] والجاهلونَ: جمعُ الجاهلِ، فهو اسمُ فاعلِ الجهلِ، وكلامُ العلماءِ في (الجهلِ) وفي تفسيرِه معروفٌ (1)، أشهرُ تفسيراتِه: أن الجهلَ عَدَمِيٌّ، وأن المرادَ به عدمُ العلمِ بما مِنْ شَأْنِهِ أن يُعلم.
وهذه الآيةُ وأمثالُها في القرآنِ يخاطبُ اللَّهُ بها نَبِيَّهُ - صلى الله عليه وسلم - لِيُشَرِّعَ على لسانِه لِخَلْقِهِ؛ لأن النبيَّ - صلى الله عليه وسلم - مُشَرِّعٌ، يخاطبُه اللَّهُ خطابَ السيدِ لعبدِه؛ لِيُشَرِّعَ على لسانِه لِخَلْقِهِ.
[1/ب] ثم إن اللَّهَ بَيَّنَ لنبيِه - صلى الله عليه وسلم - أن عدمَ هُدَاهُمْ الذي كان يُحْزِنُهُ وَيُؤْسِفُهُ / أنه لا يهتدي إلا مَنْ جَعَلَهُ اللَّهُ قابلاً لذلك الْهُدَى، لا مَنْ أَضَلُّهُ اللَّهُ وأماتَ قلبَه - والعياذُ بالله - ولذا قال بعدَ هذا: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ} [الأنعام: آية 36] أي: لا يُجِيبُكَ إلى ما تطلبُ وتدعو من الْهُدَى، إلا الذين يَسْمَعُونَ، أي: جَعَلَ اللَّهُ لهم سماعَ حقٍّ وَتَفَهُّمٍ يسمعونَ به عن اللَّهِ، أما الذين [أَعْمَى] (2) اللَّهُ أَبْصَارَهُمْ، وَخَتَمَ على آذانِهم فلا يجيبونك أبدًا، فلا تَحْزَنْ عليهم، فليسَ فيهم حِيلَةٌ؛ لأن رَبَّهُمْ قضى عليهم بالشقاءِ الأَزَلِيِّ؛ ولذا قال هنا: {إِنَّمَا يَسْتَجِيبُ} أي: يستجيبُ لكَ، وَيُجِيبُكَ فيما تدعوه إليه من الإسلامِ {الَّذِينَ يَسْمَعُونَ} سماعَ تَفَهُّمٍ بأن وَفّقَهُمُ اللَّهُ، وأعطاهم سماعَ تَفَهُّمٍ يفهمون به ويقبلونَ، أما الذين لم يُعْطِهِمُ اللَّهُ سماعَ تَفَهُّمٍ فهم صُمّ وإن كانوا يسمعونَ، كما قال تعالى في المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ} [البقرة: آية 18] صرح بأنهم (صُمٌّ) وأنهم (بُكْمٌ) وأنهم (عُمْيٌ)، ومع ذا يقولُ
_________
(1) مضى عند تفسير الآية (67) من سورة البقرة.
(2) في الأصل: أصم.

(1/194)

فيهم: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُم بِأَلْسِنَةٍ حِدَادٍ} [الأحزاب: آية 19] كيف يَسْلُقُ بألسنةٍ حدادٍ مَنْ هُوَ أَبْكَمُ؟ وقال: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} [المنافقون: آية 4] أي: لفصاحتِهم وحلاوةِ ألسنتِهم. ومعنى هذا: أن اللَّهَ أَصَمَّهُمْ عن سماعِ الحقِّ وعن الدينِ، وعمَّا ينفعُهم عندَ رَبِّهِمْ، وإن كانوا يسمعونَ غيرَه، وكذلك جعلَ ألسنتَهم بُكْمًا عن النطقِ بالقولِ فيما يُرْضِي اللَّهَ، وبما ينفعُهم عندَه، وإن نَطَقُوا بِغَيْرِهِ.
ومن أساليبِ اللغةِ العربيةِ التي نَزَلَ بها القرآنُ: أن الشيءَ إذا كان قليلَ الْجَدْوَى أُطْلِقَ عليه: لاَ شيءَ (1). فَأَسْمَاعُهُمْ لَمَّا لَمْ يَفْهَمُوا بها عن اللَّهِ، وأبصارُهم لَمَّا لم يُبْصِرُوا بها ما يُرْضِي اللَّهَ، وقلوبُهم لَمَّا لم يَعْقِلُوا بها بما يُرْضِي اللَّهَ، صَارَتْ كُلُّهَا كأنها عَدَمٌ؛ وَلِذَا أُطْلِقَ عليهم اسم الصَّمَمِ؛ لأن سمعَهم لم يَنْفَعْهُمْ (2)، كما قال تعالى: {وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلاَ أَبْصَارُهُمْ وَلاَ أَفْئِدَتُهُم مِّنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ} [الأحقاف: آية 26] فمعلومٌ في لغةِ العربِ أن السماعَ الذي لا جَدْوَى له تُطْلِقُ العربُ عليه: لا شيءَ، وَتُسَمِّي صاحبَه أَصَمَّ (3). وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ قُعْنُبِ ابْنِ أُمِّ صَاحِبٍ (4):
_________
(1) انظر: فقه اللغة للثعالبي ص (310)، مجموع الفتاوى (25/ 155 - 160)، البرهان (3/ 395)، فتح الباري (2/ 61، 241)، (9/ 208)، الإتقان (3/ 231)، الكليات (890)، القواعد الحسان ص (134).
(2) انظر: الأضواء (1/ 49)، دفع إيهام الاضطراب ص (12)، (ملحق في آخر جـ (9) من الأضواء).
(3) انظر: المفردات (مادة: صمم) ص (492)، دفع إيهام الاضطراب ص (12).
(4) البيت في معاني القرآن للزجاج (5/ 303)، القرطبي (19/ 269)، الدر المصون (10/ 732).

(1/195)

صُمٌّ إِذَا سَمِعُوا خَيْرًا ذُكِرْتُ بِهِ وَإِنْ ذُكِرْتُ بِسُوءٍ عِنْدَهُمْ أَذِنُوا
فَسَمَّاهُمْ (صُمًّا) وهو يقولُ: (إِذَا سَمِعُوا خَيْرًا) فأطلقَ عليهم الصممَ مع أنه صَرَّحَ بأنهم يسمعونَ. وهذا معروفٌ في كلامِ العربِ، ومنه قولُ الآخَرِ (1):
قُلْ مَا بَدَا لَكَ مِنْ زُوْرٍ وَمِنْ كَذِبٍ حِلْمِي أَصَمُّ وَأُذْنِي غَيْرُ صَمَّاءِ
يعني: حِلْمِي لا يُبَالِي بما تقولُ، وإن كانت أُذْنِي تسمعُه؛ ولذا قال هنا: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ} لأنهم أحياءُ يسمعونَ عن اللَّهِ سماعَ تَفَهُّمٍ.
ثم قال: {وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ} الموتى جَمْعُ (المَيِّتِ) ومثل (مَيِّتٍ) يُجْمَعُ على (مَوْتَى)، وقد يَطَّرِدُ الجمعُ على (فَعْلَى) في كُلِّ (فَعِيل) إذا كان يُرْثَى له. وكذلك (فَيْعِل) (2) و (فَعِل) كـ (مَيِّتٍ ومَوْتَى) و (زَمِنٍ وَزَمْنَى)، هذا على الأَكْثَرِ، أما في (فَعِيل) بمعنَى (مفعول) إذا كان يُرْثَى لصاحبِه فَتَطَّرِدُ فيه: (فَعْلَى).
وأطبقَ العلماءُ على أن المرادَ بالموتى هنا: الكفارُ. لا يَكَادُ يختلفُ في هذا اثنانِ من علماءِ التفسيرِ (3). كأنه يقولُ: إنما يستجيبُ
_________
(1) أنشده ثعلب في مجالسه (2/ 378)، وهو في كتاب الحيوان للجاحظ (4/ 390)، واللسان (مادة: صمم) (2/ 476).
(2) قال ابن هشام في تعداد أبنية الكثرة: «السابع»: «فَعْلَى» بفتح أوله وسكون ثانيه. وهو لما دل على آفة من (فَعِِيل) وصفاً للمفعول، كجريح وأسير. وحُمِل عليه ستة أوزان مما دل على آفة، من (فَعِيْل) وصفاً للفاعل، كمريض، و (فَعِل) كَزَمِن، و (فاعِل) كهالك، و (فَيْعِل) كميِّت، و (أفْعَل) كأحمق، و (فَعْلان) كسكران» اهـ أوضح المسالك (3/ 260).
(3) انظر: ابن جرير (11/ 341)، القرطبي (6/ 417)، الأضواء (2/ 189).

(1/196)

الأحياءُ الذين يسمعونَ، كما قال له: {لِتُنْذِرَ مَنْ كَانَ حَيًّا} [يس: الآية 70] وفي القراءةِ الأُخْرَى: {لِّيُنذِرَ مَنْ كَانَ حَيًّا} (1) أي: الذي له حياةٌ، أما المَيْتُ: الذي أَمَاتَ اللَّهُ قَلْبَهُ.
وكثيرًا ما يُطْلِقُ القرآنُ اسمَ (الميتِ) على (الكفرِ)، كقولِه تعالى: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ} [الأنعام: آية 122] وكقولِه: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلاَ الْأَمْوَاتُ} [فاطر: آية 22] يعني بالأحياءِ: المؤمنين، وبالأمواتِ: الكفرةَ؛ لأن الكافرَ - والعياذُ بِاللَّهِ - كأنه ميتٌ؛ لأن حركاتِ حياتِه لم تَكُنْ في شيءٍ ينفعُه عندَ رَبِّهِ - جل وعلا - في حياتِه الأُخْرَى، فصارَ ميتَ القلبِ كأنه ميتٌ بِالْكُلِّيَّةِ؛ وَلِذَا قال: {وَالْمَوْتَى} أي: الكفارُ الذين خَتَمَ اللَّهُ على قلوبِهم، وأماتَ قلوبَهم، لا حيلةَ في إيمانِهم، فلا تَحْزَنْ عليهم، ولكن هَوِّنْ عليكَ، فحسابُهم إلى اللَّهِ، وَهُدَاهُمْ عليه، اللَّهُ هو الذي أَضَلَّهُمْ في الدنيا، ويومَ القيامةِ يَبْعَثُهُمْ، ثم إليه يُرْجَعُونَ، فَيُجَازِيهِمْ على أعمالِهم. فَهُدَاهُمْ بيدِه، وشقاؤُهم بيدِه، وحسابُهم إليه. وأنتَ إنما أنتَ نذيرٌ، وقد بَلَّغْتَ وَنَصَحْتَ، وأديتَ الأمانةَ، فقمتَ بما عليكَ، وَهَوِّنْ عليكَ؛ ولذا قال: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ} [الأنعام: آية 36].
والعربُ تُطْلِقُ (استجاب) بمعنى: (أجاب). وَالْمَعْنَى: {يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ} أي: يُجِيبُونَكَ إلى ما تَدْعُوهُمْ إليه. ولا شَكَّ عندَ العلماءِ في إطلاقِ (اسْتَجَابَ) بمعنى
_________
(1) الأولى قرأ بها نافع، وابن كثير، وابن عامر، وأبو جعفر، ويعقوب.
والثانية قرأ بها أبو عمرو، وعاصم، وحمزة، والكسائي، وخلف. انظر: المبسوط لابن مهران (372).

(1/197)

(أَجَابَ) (1). ومن الدليلِ عليه أن العربَ الفصحاءَ نَطَقُوا بما يَدُلُّ على ذلك، ومنه قولُ كعبِ بنِ سعدٍ الغَنَوِيِّ (2):
وَدَاعٍ دَعَا يَا مَنْ يُجِيبُ إِلَى النَّدَى فَلَمْ يَسْتَجِبْهُ عِنْدَ ذَاكَ مُجِيبُ
فجاء بـ (المجيب) اسمَ فاعلٍ (لَمْ يَسْتَجِبْهُ)، فعرفنا أنه أرادَ بـ (لم يستجبه): لَمْ يُجِبْهُ مُجِيبٌ. {إِنَّمَا يَسْتَجِيبُ} الذي يُجِيبُكَ إلى ما تَدْعُو إليه، ويؤمنُ بكَ الإيمانَ الذي تطلبُ {الَّذِينَ يَسْمَعُونَ} الأحياءُ الذين لهم سَمْعٌ يَفْهَمُونَ به عنكَ {وَالْمَوْتَى} أي: الكفارُ الذين خَتَمَ اللَّهُ على قلوبِهم وأسماعِهم، فإنكَ لاَ يمكنُ أن تُسْمِعَهُمْ؛ لأَنَّهُمْ مَوْتَى، كما قال: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [النمل: آية 80] وَلِذَا قال: {يَبْعَثُهُمُ اللَّهُ} أي: مِنْ قُبُورِهِمْ يومَ القيامةِ إلى الجزاءِ.
{ثُمَّ إِلَيْهِ يُرْجَعُونَ} قد تَقَرَّرَ في فَنِّ المعانِي في مبحثِ القصرِ، وفي فنِّ الأصولِ في مبحثِ دليلِ الخطابِ - أعني مفهومَ المخالفةِ - أَنَّ مِنَ الصيغِ الدالةِ على الحصرِ: تقديمَ المعمولِ (3). وقد قدَّم المعمولَ هنا، وهو الجارُّ والمجرورُ إيذانًا بالحصرِ. ثم يرجعون إليه وحدَه؛ لأنه ليس هناكَ عدةُ ملوكٍ يَرْجِعُ بعضُ الناسِ إلى واحدٍ ليحاسبَه، وبعضٌ إلى واحدٍ لِيُحَاسِبَهُ. بل هو الْمَلِكُ الواحدُ القهارُ، الذي إليه مَرْجِعُ الجميعِ؛ ولذا قَدَّمَ المعمولَ فقال: {ثُمَّ إِلَيْهِ يُرْجَعُونَ}.
_________
(1) انظر: الدر المصون (1/ 159)، (2/ 291)، (4/ 500).
(2) البيت في المصدر السابق (1/ 159).
(3) مضى عند تفسير الآية (47) من سورة البقرة.

(1/198)

{وَقَالُوا لَوْلاَ نُزِّلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأنعام: آية 37].
{وَقَالُوا} يعني الكفار - كفار مكةَ - هم الذين قالوا هذا القولَ (1).
وقوله: {لَوْلاَ} اعْلَمْ أَوَّلاً: أَنَّ (لَوْلاَ) جاءت في القرآنِ العظيمِ لثلاثةِ مَعَانٍ معروفةٍ في القرآنِ العظيمِ، وفي كلامِ العربِ (2):
الأَوَّلُ: مِنْ هذه المعانِي الثلاثةِ: (لَوْلاَ) المعروفةُ بأنها تَأْتِي لامتناعٍ لوجودٍ، وهي التي تَدُلُّ على امتناعِ شيءٍ لوجودِ شيءٍ، كقولِه: {وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ} انتفى مسيسُ العذابِ العظيمِ لوجودِ فضلِ اللَّهِ ورحمتِه.
هذه التي يقال فيها إنها تدلُّ على امتناعٍ لوجودٍ، وخبرُ مبتدئِها محذوفٌ دائمًا في الأغلبِ (3).
الثانيةُ: هي (لَوْلاَ) التي بمعنَى التحضيضِ (4)، وهذه تَنْقَسِمُ قِسْمَيْنِ. ومنها كانت (لَوْلاَ) مشتركةً بين ثلاثةِ مَعَانٍ. لَوْلاَ التحضيضيةُ إنما تَدُلُّ على التحضيضِ، والتحضيضُ معناه الطلبُ بِحَثٍّ وَحَضٍّ،
_________
(1) انظر: البحر المحيط (4/ 118).
(2) وذكر لها ابن هشام معنى رابعا في (مغني اللبيب 1/ 216) وهو: الاستفهام. وعقبه بقوله: «وأكثرهم لا يذكره» اهـ.
(3) انظر: المفردات (مادة: لولا) ص753، الكليات ص (787 - 790)، بصائر ذوي التمييز (4/ 458)، مغني اللبيب (1/ 215).
(4) انظر: المفردات (مادة: لولا)، وانظر: الكليات ص (777، 788 - 790)، بصائر ذوي التمييز (4/ 458) مغني اللبيب (1/ 216).

(1/199)

ومنه هذه التي عندنا. (لَوْلاَ) أي: نطلبُ منكَ بِحَضٍّ وَحَثٍّ أن تنزلُ عليكَ آيةٌ مثلُ آيةِ موسى التي جَاءَتْ، صَارَتْ عَصَاهُ ثعبانًا مُبِينًا، وكآيةِ صالحٍ التي خَرَجَتْ له ناقة عشراءَ جوفاءَ وَبْراءَ مِنْ صخرةٍ، وما جَرَى مَجْرَى ذلك، وكآيةِ عيسى الذي يُبْرِئُ الأكمهَ والأبرصَ وَيُحْيِي الموتَى بإذنِ اللَّهِ، وما جَرَى مَجْرَى ذلك، وهذا طلبٌ منهم وتحضيضٌ، وهو طلبٌ بِحَثٍّ وَحَضٍّ، إلا أنه طَلَبُ عِنَادٍ وَتَعَنُّتٍ.
الثالثُ: من معانِي (لَوْلاَ)، لم نتكلم عليه الآنَ، وهو أن (لَوْلاَ) التحضيضيةَ - ومعنى التحضيضيةِ: أنها دَالَّةٌ على تحضيضٍ، والتحضيضُ: هو طلبُ الفعلِ بِحَثٍّ وَحَضٍّ - لها حالتانِ: تارةً يكونُ فِعْلُهَا المطلوبُ بها مُمْكِنُ الفعلِ لَمْ تَضِعْ فُرْصَتُهُ، فهذه هي التحضيضيةُ، كالتي عِنْدَنَا. وتارةً
يكونُ فِعْلُهَا المطلوبُ فيها بأداةِ الطلبِ التي هي حرفُ التحضيضِ - أعني (لَوْلاَ) - فَاتَ وَلَمْ يُمْكِنْ تَدَارُكُهُ؛ لأن فرصتَه ضَاعَتْ ولم يُمْكِنْ تداركُه. فإن التحضيضيةَ في هذه الحالةِ يَنْقَلِبُ معنَى تحضيضِها إلى توبيخٍ وتنديمٍ على التفريطِ فيما مَضَى (1)، كقولِه: {فَلَوْلاَ كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُوا} [يونس: آية 98] فتلك الْقُرَى الماضيةُ هَلَكَتْ وَمَضَتْ، إلا أن توبيخَ اللَّهِ لها، وتنديمَه لها بعدَ أن مَاتَتْ لِيَعْتَبِرَ به غيرُها، وكما قال: {وَلَوْلاَ إِذْ سَمِعْتُمُوهُ قُلْتُم مَّا يَكُونُ لَنَا أَن نَّتَكَلَّمَ بِهَذَا} [النور: آية 16] لأَنَّ الفرصةَ فَاتَتْ عليهم؛ لأنهم تَكَلَّمُوا بما لا يَلِيقُ، فَصَارَتْ (لَوْلاَ) التحضيضيةُ في شَأْنِهِمْ يُرَادُ بها التوبيخُ والتنديمُ على التفريطِ فيما مَضَى.
_________
(1) انظر: الكليات ص (788 - 790، 958)، بصائر ذوي التمييز (4/ 458)، مغني اللبيب (1/ 216).

(1/200)

وقولُه: {لَوْلاَ} أي: هلاَّ {أُنْزِلَ عَلَيْهِ آيَةٌ}.
وقوله: {مِّن رَّبِّهِ} يَعْنُونَ: يكونُ مبدأُ إنزالِها وابتداؤُه من رَبِّهِ، ينزلُ عليه آيةٌ لا لَبْسَ في الحقِّ مَعَهَا، كَعَصَا مُوسَى، وناقةِ صالحٍ، وما جَرَى مَجْرَى ذلك. فَاللَّهُ أَمَرَ نَبِيَّهُ أن يقولَ، قُلْ لهم يا نَبِيَّ اللَّهِ: {إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً}. ثم قال: {وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} فقولُه: {وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} يَدُلُّ على أن طلبَهم للآيةِ بأداةِ التحضيضِ التي هي {لَوْلاَ أُنْزِلَ عَلَيْهِ آيَةٌ} أنه نَشَأَ عن جَهْلٍ لاَ عن عِلْمٍ، ولو كانوا عَالِمِينَ لَمَا تَعَنَّتُوا، وَلَمَا اقْتَرَحُوا هذا الاقتراحَ، وذلك مِنْ أَوْجُهٍ (1):
منها أن اللَّهَ (جل وعلا) أَجْرَى العادةَ بأن القومَ إذا اقْتَرَحُوا آيةً وأنزلها اللَّهُ لهم وَكَفَرُوا بعدَ ذلك أن اللَّهَ يُهْلِكُهُمْ هلاكَ الاستئصالِ، كما يأتي في قولِه: {وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً} [الإسراء: آية 59] أي: وهي الآيةُ التي اقْتَرَحُوهَا فَكَفَرُوا بها، فكان ذلك سببَ هلاكٍ مُسْتَأْصِلٍ، وتدميرٍ عَامٍّ أهلكهم اللَّهُ به، وَجَعَلَهُمْ أَثَرًا بعدَ عَيْنٍ. فقد يقترحون آيةً، ويأتيهم اللَّهُ بها، فَيَكْفُرُونَ بها فَيَمْحَقُهُمْ كما مَحَقَ ثَمُودَ، كما أشارَ له بقولِه: {وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ} [الإسراء: آية 59] اقْتَرَحُوهَا عِنَادًا وَتَعَنُّتًا، فلما أُتُوا بها كفروا بها، فكانت سببًا لهلاكٍ مُسْتَأْصِلْ.
وقد ذَكَرُوا في بعضِ المواضعِ من القرآنِ أن الكفارَ قالوا للنبيِّ: «سَلْ رَبَّكَ يَجْعَلْ لنا الصَّفَا ذَهَبًا». وتعنتوا بأمورٍ كثيرةٍ، وأنه جاءَه التخييرُ من رَبِّهِ إن شَاءَ فَعَلَ لهم ما اقْتَرَحُوا، وإن كَفَرُوا
_________
(1) انظر: الأضواء (2/ 190).

(1/201)

أَهْلَكَهُمْ، وإن شاءَ تَرَكَهُمْ، وَهَدَى مَنْ يَهْدِي منهم وَمِنْ أَصْلاَبِهِمْ؛ وَلِذَا قال: {قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً}.
وَاعْلَمُوا أن اللَّهَ تباركَ وتعالى أنزلَ على عبدِه آياتٍ ومعجزاتٍ عظيمةً، لا لَبْسَ في الحقِّ مَعَهَا، فلو كان طَلَبُهُمْ للآيةِ طلبَ مُسْتَرْشِدٍ يريدُ الْهُدَى غير مُتَعَنِّتٍ لأَعْطَاهُمُ الآيةَ، وَلَكِنَّ اللَّهَ أَعْطَاهُمْ من الآياتِ ما لاَ يَبْقَى في الحقِّ معه لَبْسٌ، فَتَرَكُوهُ وسألوا ذلك عِنَادًا.
وأعظمُ الآياتِ وأكبرُ المعجزاتِ هو هذا القرآنُ العظيمُ الذي تَحَدَّاهُمُ اللَّهُ به، وكان عَجْزُ الخلقِ عن مُعَارَضَتِهِ أكبرَ آيةٍ عُظْمَى؛ وَلِذَا أنكرَ اللَّهُ على مَنْ لَمْ يَكْتَفِ بمعجزةِ القرآنِ وَطَلَبَ آيةً غيرَها حيث قال مُنْكِرًا عليه: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} [العنكبوت: آية 51] فقوله: {أَوَلَمْ يَكْفِهِمْ} صيغةُ إنكارٍ، يُنْكِرُ اللَّهُ به على مَنْ لَمْ يَكْتَفِ بهذا القرآنِ، لأنه آيةٌ أعظمُ آيةٍ.
وَمِمَّا امْتَازَتْ به عنِ الآياتِ: أن آياتِ الرسلِ ومعجزاتِهم تَنْقَضِي، وتكونُ أخبارًا لا وجودَ لها في العيانِ، وآيتُه - صلى الله عليه وسلم - الكبرى وهي هذا القرآنُ العظيمُ باقيةٌ تَتَرَدَّدُ في آذانِ الناسِ إلى يومِ القيامةِ؛ ولذلك أشارَ النبيُّ - صلى الله عليه وسلم - في الحديثِ الصحيحِ [إلى] (1) حَصْرِ معجزاتِه في هذا القرآنِ، وإن كانت معجزاتُه كثيرةً لا تُحْصَرُ لكثرتِها، حيث قال في الحديثِ الصحيحِ: «مَا مِنْ نَبِيٍّ مِنَ الأَنْبِيَاءِ إِلاَّ أُوتِيَ مَا مِثْلُهُ آمَنَ عَلَيْهِ الْبَشَرُ، وَإِنَّمَا كَانَ الَّذِي أُوتِيتُهُ وَحْيًا أَوْحَاهُ اللَّهُ إِلَيَّ، فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ الْقِيَامَةِ» (2) ولذا قال هنا لَمَّا اقترحوا هذه
_________
(1) زيادة يقتضيها السياق.
(2) أخرجه البخاري في الصحيح، كتاب فضائل القرآن، باب كيف نزل الوحي، وأول

(1/202)

الآيةَ، اقْتَرَحُوهَا عِنَادًا لا استرشادًا وطلبًا لِلْهُدَى، مع أنهم جاءهم من الآياتِ ما يَكْفِي، والناسُ عَايَنُوا من معجزاتِه - صلى الله عليه وسلم - أشياءَ تُبْهِرُ العقولَ، كَشَقِّ الْقَمَرِ (1).
وتسبيحِ الحصى في يدِه (2)، وكحنينِ الْجِذْعِ في هذا المسجدِ لَمَّا تَحَوَّلَ عنه إلى المنبرِ، سَمِعُوهُ يحنُّ حنينَ العشارِ، ولم يَسْكُتْ حتى جَاءَهُ - صلى الله عليه وسلم - يسكتُه كما تسكتُ الأُمُّ
_________
(1) ما نزل. حديث (4981) (9/ 3)، وأخرجه في موضع آخر. انظر: حديث رقم: (7274) ومسلم في صحيحه، كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد - صلى الله عليه وسلم - إلى جميع الناس، ونسخ الملل بملته. حديث (152) (1/ 134).
() قال تعالى: {اقْتَرَبَتِ السَّاعَةُ وَانشَقَّ الْقَمَرُ} [القمر: آية 1] وقد روى واقعة انشقاق القمر جماعة من الصحابة منهم:

1 - ابن مسعود عند البخاري، الأحاديث: (3636، 3869، 3871، 4864، 4865)، ومسلم، حديث (2800).
2 - أنس بن مالك. عند البخاري، الأحاديث (3637، 3868، 4867، 4868)، ومسلم، حديث (2802).
3 - ابن عباس. عند البخاري، الأحاديث (3638، 3870، 4866)، ومسلم، حديث (2803).
4 - ابن عمر. عند مسلم، حديث (2801).
(2) ذكره البخاري في التاريخ الكبير (8/ 144) في ترجمة الوليد بن سويد. وأخرجه البزار كما في كشف الأستار (3/ 135 - 136) حديث (2413، 2414)، وساق له الدارقطني في العلل (6/ 242) عدة طرق، وعقبه بقوله: «والحديث مضطرب» اهـ كما أخرجه البيهقي في الدلائل (6/ 64 - 65)، واللالكائي في شرح أصول اعتقاد أهل السنة (4/ 806 - 807). والحديث ذكره ابن الجوزي في العلل المتناهية (2/ 201 - 203)، والهيثمي في المجمع (5/ 179، 8/ 299).
قال الحافظ في الفتح (6/ 592): «وأما تسبيح الحصى فليست له إلا هذه الطريق الواحدة مع ضعفها» اهـ.

(1/203)

وَلَدَهَا (1).
ومعجزاتُه صلواتُ الله وسلامُه عليه كثيرةٌ جِدًّا، وَلَكِنَّ أَعْظَمَهَا القرآنُ؛ ولذا حَصَرَهَا فيه بقوله: «وَإِنَّمَا كَانَ الَّذِي أُوتِيتُهُ وَحْيًا أَوْحَاهُ اللَّهُ إِلَيَّ، فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ الْقِيَامَةِ». وَلِذَا أنكرَ اللَّهُ على مَنْ لَمْ يَكْتَفِ بهذا القرآنِ العظيمِ حيث قال: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} [العنكبوت: آية 51] وقال: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ} [يونس: آية 37] ولأَجْلِ تَعَنُّتِهِمْ وعدمِ علمِهم بأن الآياتِ إذا أُتِيَ بها مَنِ اقْتَرَحَهَا ثُمَّ كَفَرَ جَاءَهُ العذابُ الْمُسْتَأْصِلُ، كان طلبُهم للآيةِ طلبَ جهلةٍ مُتَعَنِّتِينَ لا يَتَأَمَّلُونَ فِي العواقبِ؛ وَلِذَا قال اللَّهُ: {وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} ومن أكثرِهم الذين لا يعلمونَ هُمُ الذين تَعَنَّتُوا وَاقْتَرَحُوا وَطَلَبُوا هذه الآياتِ؛ لأن عندهم تعنتاتٍ كثيرةً، كما ذكره اللَّهُ عنهم في آياتٍ كثيرةٍ من كتابِه، كقولِه في أخرياتِ سورةِ بني إسرائيلَ: {وقالوا لن نؤمن لك حتى تُفَجِّرَ لنا} وفي القراءةِ الأُخْرَى (2):
{وَقَالُوا لَن نُّؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِّن نَّخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيرًا (91) أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ} [الإسراء: الآيات 90 - 92] يَعْنُونَ قولَه: {إِن نَّشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِّنَ السَّمَاءِ} [سبا: آية 9] {أَوْ تَأْتِيَ بِاللَّهِ
_________
(1) أخرجه البخاري من حديث جابر، كتاب الجمعة، باب الخطبة على المنبر، حديث (918، 2095، 3584، 3585)، (2/ 397).

كما أخرجه أيضا من حديث ابن عمر (رضي الله عنهما) حديث (3583).
(2) قرأ نافع، وابن كثير، وأبو عمرو، وابن عامر، وأبو جعفر: (تُفجِّر) بضم التاء، وفتح الفاء، وتشديد الجيم مكسورة.

وقرأ عاصم، وحمزة، والكسائي، ويعقوب، وخلف (تَفْجُر) بفتح التاء، وسكون الفاء، وضم الجيم خفيفة. انظر: المبسوط لابن مهران ص (271).

(1/204)

وَالْمَلائِكَةِ قَبِيلاً (92) أَوْ يَكُونَ لَكَ بَيْتٌ مِّنْ زُخْرُفٍ} يَعْنُونَ بالزخرفِ الذهبَ {أَوْ تَرْقَى فِي السَّمَاءِ وَلَن نُّؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَّقْرَؤُهُ} [الإسراء: الآيتان 92، 93] هذه تَعَنُّتَاتُهُمْ، ومن هذه التعنتاتِ: اقتراحهم للآياتِ، فأخبرهم أن رَبَّهُ قادرٌ على أن ينزلها، ولكن إنزالَها لا خيرَ لهم فيه، أَوَّلاً هو تعنتٌ لا يُراد به الحقُّ، ولو أنزلها لكفروا فأهلكهم كما أَهْلَكَ مَنْ كَفَرَ قبلَهم، كما أشارَ له بقولِه: {وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ} [الإسراء: آية 59] وقد أَتَاهُمْ من المعجزات بِمَا فيه الكفايةُ، ولا يبقى في الحقِّ معه لَبْسٌ. أما التعنتاتُ فلا داعيَ للإجابةِ فيها؛ وَلِذَا قال: {قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأنعام: آية 37].
[2/أ] / {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَإِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ (39) قُلْ أَرَأَيْتُكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ (41)} [الأنعام: الآيات 38 - 41].
يقول الله جل وعلا: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [الأنعام: آية 38].
قولُه: {وَمَا مِنْ دَابَّةٍ} أصلُه: وما دَابِّةٌ في الأرضِ. وإنما زِيدَتْ قبلَه (مِنْ) في قولِه: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ} لِتَنْقُلَهَا زيادةُ (مِنْ) من الظهورِ في العمومِ إلى التنصيصِ الصريحِ في العمومِ. فقد تَقَرَّرَ في الأصولِ: أن النكرةَ في سياقِ النفيِ من صيغِ

(1/205)

العمومِ (1). إلا أنها تكونُ ظاهرةً في العمومِ، فإذا زِيدَتْ قبلَ النكرةِ لفظةُ (مِنْ) نَقَلَتْهَا من الظهورِ في العمومِ إلى التنصيصِ الصريحِ في العمومِ (2). فلو قيل: «وما دابةٌ في الأرضِ» كانت الصيغةُ ظاهرةً في العمومِ. وَلَمَّا أكدَ شمولَ النفيِ بـ (من) وقال: {وَمَا مِن دَابَّةٍ} نَقَلَتْهَا زيادةُ (مِنْ) من الظهورِ في العمومِ إلى التنصيصِ الصريحِ في العمومِ. والمرادُ بالعمومِ: شمولُ النفيِ لكلِّ دابةٍ (3). أنه ما دَابَّةٌ في الأرضِ ولا طائر يطيرُ إلا أممٌ أمثالكم.
وَاعْلَمْ أن زيادةَ (من) قبلَ النكرةِ في سياقِ النفيِ لِتَنْقُلَهَا من الظهورِ في العمومِ إلى التنصيصِ الصريحِ في العمومِ، تَطَّرِدُ في القرآنِ وفي اللغةِ العربيةِ في ثلاثةِ مَوَاضِعَ (4):
الأولُ: أَنْ تُزَادَ قبلَ المبتدأِ، كما هنا؛ لأن الأصلَ: وما دَابَّةٌ. و (دابة) مبتدأٌ سَوَّغَ الابتداءَ فيه بالنكرةِ اعتمادُها على النفيِ قَبْلَهُ.
الثاني: زيادةُ (مِنْ) قَبْلَ النكرةِ في سياقِ النفيِ إذا كانت النكرةُ فاعلاً. نحو: {مَّا أَتَاهُم مِّن نَّذِيرٍ} [القصص: آية 46] أصلُه: (ما أتاهم نذيرٌ) فاعلٌ زِيدَتْ قبلَه (مِنْ).
_________
(1) مضى عند تفسير الآية (48) من سورة البقرة.
(2) انظر: شرح تنقيح الفصول (182، 194)، شرح الكوكب المنير (3/ 138)، البرهان للزركشي (4/ 421)، الكليات (840)، المحلي على الجمع (1/ 414)، الفتح (1/ 88)، الأضواء (1/ 10)، (2/ 36)، (3/ 289)، (4/ 172، 278)، (6/ 660)، (7/ 651).
(3) انظر: البحر المحيط (4/ 119).
(4) انظر: ضياء السالك (2/ 280).

(1/206)

الثالثُ: أن تُزَادَ قبلَ المفعولِ، نحو: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِن رَّسُولٍ} [الأنبياء: آية 25] الأصلُ: ما أَرْسَلْنَا مِنْ قَبْلِكَ رَسُولاً.
فزيدت (من) فَتَحَصَّلَ أن (من) إذا زِيدَتْ قبلَ النكرةِ في سياقِ النفيِ نَقَلَتْهَا من الظهورِ في العمومِ إلى التنصيصِ الصريحِ في العمومِ. وأنها تُزَادُ قبلَ النكرةِ بِاطِّرَادٍ في ثلاثةِ مواضعَ: قَبْلَ المبتدأِ، وقبلَ الفاعلِ، وقبلَ المفعولِ.
وقولُه: {فِي الأَرْضِ} قال بعضُ العلماءِ: إنما خَصَّ دوابَّ الأرضِ دونَ دوابِّ السماءِ - مع أن في السماءِ دَوَابَّ أيضًا، كما قال: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} [الشورى: آية 29]- لِتَهْوِينِ أَمْرِهِمْ؛ لأنه أَرَادَ أن يُبَيِّنَ - لَمَّا قالَ الكفارُ: {لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ} - أنه لا يُهْمِلُ شيئًا، وهو قائمٌ بمصالحِ دوابِّ الأرضِ التي هي مِنْ أَحْقَرِ الأشياءِ، فكيف يُهْمِلُ مصالحَ الآدَمِيِّينَ (1)!! ولو كان لكم في الآيةِ المقترحةِ فائدةٌ لأَتَاكُمْ بها.
وقال بعضُ العلماءِ: عُبِّرَ لهم بما عَرَفُوا في الأرضِ، وَتُرِكَ غيرُه؛ لأنهم لم يَعْرِفُوهُ، فَأُرِيدَ مخاطبتُهم بِمَا عَلِمُوا (2).
وقولُه: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} قال بعضُ العلماءِ: إذا كان الطيرُ نازلاً يَمْشِي في الأرضِ فقد يَصْدُقُ عليه اسمُ (الدابةِ) لِدَبِيبِهِ في الأرضِ، وإذا طارَ في جوِّ السماءِ قابضًا وَصَافًّا لم يَصْدُقْ عليه في ذلك الوصفِ اسمَ الدبيبِ، وإنما يَصْدُقُ عليه أنه يطيرُ بِجَنَاحَيْهِ لاَ يدبُّ بِرِجْلِهِ.
_________
(1) انظر: ابن جرير (11/ 344)، البحر المحيط (4/ 119).
(2) انظر: القرطبي (6/ 420).

(1/207)

وقولُه: {يَطِيرُ بِجَنَاحَيْهِ} في هذه الآيةِ سؤالٌ معروفٌ، وهو أن يقولَ طالبُ العلمِ: ما الفائدةُ وما الحكمةُ في قولِه: {بِجَنَاحَيْهِ} ومعلومٌ أن الطائرَ لا يطيرُ إلا بِجَنَاحَيْهِ؟
الجوابُ عن هذا السؤالِ عندَ العلماءِ مِنْ أَوْجُهٍ منها (1): أن القرآنَ نزلَ بلغةِ العربِ، وَمِنْ عادةِ العربِ هذا النوعُ من التوكيدِ، نحو: (قال لي هذا بِفِيهِ)، و (مَشَى إِلَيَّ بِرِجْلِهِ)، ومنه في القرآنِ: {يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} [البقرة: آية 79] ومعلومٌ أنهم لا يَكْتُبُونَهُ إلا بأيديهم، وكقولِه: {يَقُولُونَ بِأَفْوَاهِهِم} [آل عمران: آية 167] {يَقُولُونَ بِأَلْسِنَتِهِم} [الفتح: آية 11] ومعلومٌ أن القولَ بالفمِ واللسانِ وما جَرَى مَجْرَى ذلك.
القولُ الثاني: أن مادةَ (الطاءِ والياءِ والراءِ) - مادة (الطيرانِ) - قد تُطْلِقُهَا العربُ على الإسراعِ بِالرِّجْلَيْنِ، لا بِالْجَنَاحَيْنِ. وقد تقولُ لِعَبْدِكَ: «طِرْ يَا غُلاَمُ فِي حَاجَتِي» تعني: أَسْرِعْ، وفي الحديثِ في مدحِ المجاهدِ: «إِذْ سَمِعَ هَيْعَةً طَارَ إِلَيْهَا»، أي: أَسْرَعَ إليها (2). وفي شعرِ الحماسي، بيتُه المعروفُ (3):
_________
(1) انظر: ابن جرير (11/ 349)، القرطبي (6/ 419)، البحر المحيط (4/ 119)، الدر المصون (4/ 611) وراجع ما تقدم عند تفسير الآية (79) من سورة البقرة.
(2) أخرجه مسلم من حديث أبي هريرة رضي الله عنه، كتاب الإمارة، باب فضل الجهاد والرباط حديث (1889)، (3/ 1503).
(3) البيت لقُريط بن أُنيف. وهذا هو الشطر الثاني من البيت، وشطره الأول قوله:
قوم إذا الشر أبدى ناجذيه لهم ... ...........................
وهو في المفردات (مادة: طير) ص (529)، اللسان (مادة: طير) (2/ 635)، الدر المصون (4/ 612).

(1/208)

................... طَارُوا إِلَيْهِ زَرَافَاتٍ وَوُحْدَانَا
وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ قُعْنُبِ ابْنِ أُمِّ صَاحِبٍ (1):
صُمٌّ إِذَا سَمِعُوا خَيْرًا ذُكِرْتُ بِهِ وَإِنْ ذُكِرْتُ بِسُوءٍ عِنْدَهُمْ أَذِنُوا
إِنْ يَسْمَعُوا سُبَّةً طَارُوا بِهَا فَرَحًا مِنِّي وَمَا سَمِعُوا مِنْ صَالِحٍ دَفَنُوا
وَلَمَّا كان يكثرُ في لغةِ العربِ [إطلاقُ] (2) الطيرانِ على الإسراعِ بِالرِّجْلَيْنِ، قد يكونُ لقولِه: {بِجَنَاحَيْهِ} فائدةٌ؛ لتُخْرَجَ مِنَ الإسراعِ بغيرِ الجناحين كما ذَكَرْنَا. وكان بعضُ العلماءِ يقولُ: قد يكونُ بعضُ ما يطيرُ يطيرُ بأكثرَ مِنْ جَنَاحَيْنِ، كما قال في الملائكةِ: {جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ} [فاطر: آية 1] قالوا: هنالك من الملائكةِ مَنْ يطيرُ بأربعةِ أجنحةٍ؛ وَلِذَا احتُرزَ عن ذلك بقوله: {بِجَنَاحَيْهِ}.
وَأَظْهَرُ الأقوالِ هو ما صَدَّرْنَا به: أن هذا الأسلوبَ معروفٌ في كلامِ العربِ، كقوله: «قَالَهُ لِي بِفِيهِ»، و «مشى إِلَيَّ بِرِجْلِهِ»، و «كتبتُ له بِيَدِي»، و «طارَ الطائرُ بِجَنَاحَيْهِ»، ومنه: {يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} [البقرة: آية 79] {يَقُولُونَ بِأَفْوَاهِهِم} [آل عمران: آية 167] وما جرى مَجْرَى ذلك و {وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ} في قولِه:
_________
(1) البيت الأول تقدم عند تفسير الآية (36) من سورة الأنعام، والبيت الثاني ذكره ابن جني في المحتسب (1/ 206) وهو أيضا في الدر المصون (4/ 244).
(2) زيادة يقتضيها السياق.

(1/209)

{إِلاَّ أُمَمٌ} سؤال، وهو أن يُقال: أَفْرَدَ اللَّهُ هنا الدابةَ، قال: {وَمَا مِنْ دَابَّةٍ} بلفظِ (دابةٍ) واحدةٍ {وَلاَ طَائِرٍ} بلفظِ (طائرٍ) واحدٍ. فكيف يَجْمَعُهُمْ على أممٍ ويقول: {إِلاَّ أُمَمٌ أَمْثَالُكُم}؟
والجوابُ (1): في هذا واضحٌ؛ لأن قولَه: {مَا مِنْ دَابَّةٍ} وقوله: {وَلاَ طَائِرٍ} كلاهما نكرةٌ في سياقِ النفيِ، تَعُمُّ كُلَّ دابةٍ، كائنة ما كَانَتْ، وَكُلُّ طائرٍ يطيرُ بِجَنَاحَيْهِ كائنًا ما كانَ، فالمعنى عَامٌّ؛ وَلِذَا قال في مثلِ هذا: {وَعَلَى كُلِّ ضَامِرٍ} [الحج: آية 27] أَفْرَدَ اسمَ الضامرِ وقال: {يَأْتِينَ} بصيغةِ الجمعِ؛ لأن {كُلِّ ضَامِرٍ} بمعنى: ضَوَامِرَ كثيرةٍ، وكذلك {مَا مِنْ دَابَّةٍ} بمعنى: دَوَابَّ كثيرةٍ {وَلاَ طَائِرٍ} يَعُمُّ طيرًا كثيرًا؛ ولذا قال: {إِلاَّ أُمَمٌ أَمْثَالُكُم} اختلف العلماءُ في مِثْلِيَّةِ هذه الأممِ للآدميين على أقوالٍ متعددةٍ (2)، بعضها حَقٌّ. وَحَاصِلُ هذا أن اللَّهَ صَرَّحَ بأن الدوابَّ بأنواعها: بأنواعِ الوحوشِ، وأنواعِ السباعِ، وأنواعِ الطيورِ، كُلُّ نوعٍ من هذه الأنواعِ أُمَّةٌ من الأممِ التي خَلََقَ اللَّهُ، أمثال الآدميين؛ لمشابهاتٍ بينها وبينَ الآدميين؛ لأَنَّ كُلاًّ من الجميعِ مخلوقٌ يحتاجُ إلى خالقٍ يَخْلُقُهُ، مرزوق يحتاجُ إلى خالقٍ يرزقُه ويدبرُ شُؤُونَهُ. والكُلُّ مضبوطٌ في كتابٍ: أوصافُ الجميعِ، وآدابُ الجميعِ، وصفاتُ الجميعِ، ومقاديرُهم، وألوانُهم، إلى غيرِ ذلك.
ومما يكونُ من تلك المماثلةِ: أن الجميعَ يُحْشَرُونَ إلى اللَّهِ، كما قال هنا: {ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} وَنَصَّ على ذلك في التكويرِ في قولِه: {وَإِذَا الْوُحُوشُ
_________
(1) انظر: البحر المحيط (4/ 120)، الدر المصون (4/ 612).
(2) انظر: ابن جرير (11/ 345)، القرطبي (6/ 420)، البحر المحيط (4/ 120).

(1/210)

حُشِرَتْ} [التكوير: آية 5] فلما كانوا أُمَمًا وأجناسًا يَعْرِفُ بعضُها بعضًا، وتُسافِدُ ذُكُورُهَا إِنَاثَهَا فَيَتَنَاسَلُونَ، وهذا أبٌ، وهذا أُمٌّ، والكلُّ مرزوقٌ، يرزقُه رازقٌ، يُدَبِّرُ شؤونَه، وَقَدَّر أرزاقَه، وقَدَّر آجالَه، القَدْرُ الذي يرزقُهم اللَّهُ مُحَدَّدٌ، والقَدْرُ الذي يعيشونَ في الدنيا محددٌ، وأوصافُهم وألوانُهم وغيرُ ذلك، وكلُّ هذا في كتابٍ، والآدميونَ كذلك يحتاجونَ إلى رازقٍ يَرْزُقُهُمْ، ويدبرُ شؤونَهم، يضبطُ آجالَهم وأعمالَهم وأرزاقَهم. من هذه الحيثيةِ صارت هذه أُمَمًا أمثالَنا.
وقد كان لسفيانَ بنِ عُيَيْنَةَ (رحمه الله) في هذه الآيةِ تفسيرٌ مشهورٌ (1) ارتضاه بعضُ العلماءِ، ولا يظهرُ عندنا كُلَّ الظهورِ، كان ابنُ عُيَيْنَةَ (رحمه الله) يقولُ في هذه الآيةِ الكريمةِ: إن اللَّهَ تباركَ وتعالى جعلَ في الآدميين شَبَهًا من أنواعِ البهائمِ، فَجَعَلَ في بعضِهم جراءةَ الأسدِ، وجعلَ في بعضِهم سرعةَ عَدْوِ الذيبِ، وجعلَ في بعضِهم فخرَ الطاووسِ وزهوَه، وجعلَ في بعضهم شَرَهَ الخنزيرِ، وهكذا، وَأَنَّ بَيْنَهُمَا مشابهاتٍ من هذا النوعِ.
وأكثرُ العلماءِ على أنهم إنما كانوا أُمَمًا أمثالنا؛ لأن كُلَّنَا مخلوقٌ مسكينٌ مرزوقٌ يُدَبِّرُ شؤونَه خالقٌ رازقٌ، وأن ذلك الخالقَ الرازقَ قَدَّرَ الأوقات الذي يُوجِدُنَا فيها، والأوقات التي يُمِيتُنَا فيها، والأرزاقَ التي يَرْزُقُنَا فيها، وَقَدَّرَ لِكُلٍّ منا قَدْرَ حياتِه وَرِزْقِه وَأَجَلِه وَقَدَّرَ صفتَه التي يكونُ عليها، ومقدارَه الذي يكونُ عليه، ونحو ذلك.
_________
(1) انظر: القرطبي (6/ 420)، البحر المحيط (4/ 120)، شفاء العليل لابن القيم ص77.

(1/211)

وبهذه الآيةِ يتفكرُ المسلمُ ويعتبر، ويعلمُ أنه بالنسبة إلى ضَعْفِهِ وافتقارِه؛ وعظمةِ اللَّهِ (جل وعلا) وجلالِه، أنه كالحيواناتِ والبهائمِ.
وكان بعضُ العلماءِ يقولُ: {إِلاَّ أُمَمٌ أَمْثَالُكُم} كما أنكم تعرفونَ اللَّهَ، وَتُسَبِّحُونَ اللَّهَ وَتُوَحِّدُونَهُ، فهم أممٌ أمثالُكم كذلك (1). ويدلُّ لهذا أن اللَّهَ (جل وعلا) قال: {وَإِن مِّنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء: آية 44] وقال جل وعلا: {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ} [النور: آية 41].
ومما يقدحُ في هذا القولِ أن هذا النوعَ تستوي فيه الجماداتُ مع البهائمِ؛ [لأنه] (2) دلَّ الكتابُ وَالسُّنَّةُ على أن الجماداتِ تشاركُ البهائمَ في هذا، واللَّهُ في آيةِ الأنعامِ هذه خَصَّ الحيواناتِ حيث قال: {وَمَا مِن دَابَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} أما ذلك الإدراكُ وتسبيحُ اللَّهِ فالجماداتُ تشاركُ فيه البهائمَ، ويشملها عمومُ قولِه: {وَإِن مِّنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ} [الإسراء: آية 44] وقد سَبَّحَ الْحَصَى بيدِ النبيِّ - صلى الله عليه وسلم - (3). وقد ثَبَتَ في صحيحِ البخاريِّ في قصةِ الْجِذْعِ - وهي متواترةٌ (4) - أن الجذعَ الذي كان يخطبُ عليه النبيُّ - صلى الله عليه وسلم - لَمَّا تَحَوَّلَ عنه إلى المنبرِ فَقَدَ النبيَّ - صلى الله عليه وسلم - فحَنَّ حنينَ العِشَارِ، والمسجدُ غَاصٌّ
_________
(1) المصدران السابقان.
(2) في الأصل: «لأن الله بين» والكلام غير منتظم.
(3) مضى عند تفسير الآية (37) من سورة الأنعام.
(4) انظر: دلائل النبوة للبيهقي (2/ 563)، شمائل الرسرل - صلى الله عليه وسلم - لابن كثير ص243، فتع الباري (6/ 603)، شرح الشفا (1/ 622).

(1/212)

بالناسِ، والصحابةُ يسمعونَ حَنِينَهُ، حتى جاءه النبيُّ - صلى الله عليه وسلم - يُسَكِّتُهُ كما تُسَكِّتُ الأُمُّ وَلَدَهَا (1). وقد ثَبَتَ في صحيحِ مسلمٍ أن النبيَّ - صلى الله عليه وسلم - قال: «إِنِّي لأَعْرِفُ حَجَرًا كَانَ يُسَلِّمُ عَلَيَّ بِمَكَّةَ» (2).
وقد قال اللَّهُ (جل وعلا) في كتابِه: {فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا} - أي: مِنَ الحجارةِ - {لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} [البقرة: آية 74] لما يُصْعَقُ مِنْ أَعْلَى الجبلِ إلى أسفلِه نازلاً خوفًا من رَبِّ العالمين (جل وعلا)، كما قال تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ} [الحشر: آية 21] وقد قال جل وعلا: {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ} [ص: آية 18] فصرَّح بتسبيحِ الجبالِ، وقد قال جل وعلا: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [الأحزاب: آية 72] والإشفاقُ: الخوفُ. معناه: أن هذه الجماداتِ، من السمواتِ والأرضِ والجبالِ، عندها إدراكٌ يعلمُه اللَّهُ، ونحن لا نعلمُه، حيث أَبَتْ من التزامِ التكليفِ وَأَشْفَقَتْ، وهذه حقائقُ دَلَّ عليها الكتابُ والسنةُ. وَالْمُلْحِدُونَ الذين يقولونَ: «هذه أمثلةٌ وتخييلٌ وتصويرٌ بما ليس بواقعٍ».
كل ذلك من صَرْفِ كتابِ اللَّهِ عن ظاهرِه المتبادرِ منه بغيرِ دليلٍ، وذلك لا يجوزُ؛ إذ لا مانعَ عقلاً أن يخلقَ اللَّهُ للجماداتِ إدراكاتٍ يعلمُها هو ونحن لا نعلمُها، كما قال تعالى: {وَإِن مِّنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ} [الإسراء: آية 44] وكذلك يخلقُ للبهائمِ إدراكاتٍ، وقد نصَّ القرآنُ على كثيرٍ من ذلك،
_________
(1) مضى عند تفسير الآية (37) من سورة الأنعام.
(2) صحيح مسلم، كتاب الفضائل، باب فضل نسب النبي - صلى الله عليه وسلم - وتسليم الحجر عليه قبل النبوة. حديث (2277) (4/ 1782).

(1/213)

نصَّ على قضيةِ النملةِ وَخُطْبَتِهَا العظيمةِ التي قَالَ فيها: {قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لاَ يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لاَ يَشْعُرُونَ} [النمل: آية 18] وذكر قصةَ الهدهدِ ومحاجتَه لسليمانَ، ونسبتَه الإحاطةَ لنفسِه ونفيَها عن سليمانَ {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ} [النمل: آية 22] وَبَيَّنَ أنه يَفْهَمُ أن يذهبُ بالكتابِ إلى بلقيسَ وجماعتِها {اذْهَب بِّكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانظُرْ مَاذَا يَرْجِعُونَ} [النمل: آية 28].
وقوله (جل وعلا) في هذه الآيةِ الكريمةِ: {مَّا فَرَّطْنَا فِي الكِتَابِ مِنْ شَيْءٍ} [الأنعام: آية 38] في المرادِ بالكتابِ هنا وَجْهَانِ معروفانِ (1):
أَوَّلاً: الكتاب (فِعال) بمعنى (مفعول)، بمعنى المكتوبِ، قال بعضُ العلماءِ: هو هذا القرآنُ العظيمُ؛ لأنه مكتوبٌ عند الملائكةِ في صُحُفٍ، كما قال تعالى: {فِي صُحُفٍ مُكَرَّمَةٍ (13) مَرْفُوعَةٍ مُطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15)} [عبس: الآيات 13 - 15] ومكتوب في اللوحِ المحفوظِ، كما قال تعالى: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ (22)} [البروج: الآيتان 21، 22].
الوجهُ الثاني: أن المرادَ بالكتابِ: اللوحُ المحفوظُ؛ لأنه مكتوبٌ فيه جميعُ وقائعِ ما كانَ وما يكونُ إلى يومِ القيامةِ، وأصلُ مادةِ (الكتابةِ) - مادة (الكافِ والتاءِ والباءِ) (كتب) - معناها في لغةِ العربِ: الضمُّ وَالْجَمْعُ (2)، فَكُلُّ شيءٍ ضَمَمْتَ بعضَه إلى بعضٍ
_________
(1) انظر: القرطبي (6/ 420)، البحر المحيط (4/ 120).
(2) انظر: المقاييس في اللغة، كتاب الكاف، باب الكاف والتاء وما يثلثهما (مادة: كتب) ص (917)، المفردات (مادة: كتب) ص (699).

(1/214)

وَجَمَعْتَ بعضَه مع بعضٍ فقد كَتَبْتَهُ؛ ولذا قيلَ للخياطةِ: كتابةٌ. وفي ألغازِ الحريريِّ في مقاماتِه (1):
وَكَاتِبِينَ وَمَا خَطَّتْ أَنَامِلُهُمْ ... حَرْفًا وَلاَ قَرَؤُوا مَا خُطَّ فِي الْكُتُبِ
يعني بهم: الْخَيَّاطِينَ؛ ولأجلِ أن الخياطةَ تُسَمَّى كتابةً؛ لأنها تضمُّ طَرَفَيِ الثوبِ، وتجمعُ بعضَها إلى بعضٍ، أو طَرَفَيِ الأَدِيمِ، وتضمُّ بعضَها إلى بعضٍ؛ لأجلِ ذلك سَمَّتِ العربُ الرقعةَ التي في السِّقاءِ، سَمَّوْهَا: (كُتْبةً). وَسَمَّوُا الثوبَ الذي تُخَاطُ به الرقعةُ في السِّقاءِ: (كُتْبَةً)، وجمعها: (كُتَب). وهو معروفٌ في كلامِ العربِ، ومنه قولُ غيلانَ ذِي الرُّمَّةِ (2):
مَا بَالُ عَيْنِكَ مِنْهَا الْمَاءُ يَنْسَكِبُ ... كَأَنَّهُ مِنْ كُلَى مَفْرِيَّةٍ سَرَبُ
وفْرَاءَ غَرْفِيَّةٍ أَثْأَى خَوَارِزُهَا ... مُشَلْشَلٌ ضَيَّعَتْهُ بَيْنَهَا الكُتَبُ
يعني بالكُتَبِ: الثغورُ التي تكونُ في الكُتْبَةِ يسيلُ منها الماءُ. يُشَبِّهُ ذلك الماءَ السائلَ بدمعِه؛ ولأجلِ هذا كانت العربُ تُسَمِّي الخياطةَ: كتابةً. ومنه قولُ عمرِو بنِ دارةَ (3)
يهجو فَزَارَةَ، يهجوهم وَيُعَيِّرُهُمْ بأنهم يفعلونَ الفاحشةَ مع إناثِ الإبلِ، قال (4):
_________
(1) مقامات الحريري ص (347).
(2) البيت في اللسان (مادة: سرب) (2/ 127)، (مادة: كتب) (3/ 217) والوفراء: الوافرة.
(3) والغرفية: المدبوغة بالغَرْف، وهو شجر يُدبغ به. وأثاى: أفسد. والخوارز: جمع خارزة.

() نسبه في الشعر والشعراء ص 258 لسالم بن دارة.
(4) البيت في المقاييس في اللغة، كتاب الكاف، باب الكاف والتاء وما يثلثهما، (مادة: كتب) ص (918)، الشعر والشعراء ص 258، اللسان (مادة: كتب) (3/ 217)، تفسير الماوردي (1/ 24)، القرطبي (1/ 158)، والدر المصون (1/ 85).

(1/215)

لاَ تَأْمَنَّنَّ فَزَارِيًّا خَلَوْتَ بِهِ ... عَلَى قَلُوصِكَ وَاكتُبْهَا بِأَسْيَارِ
يعني: خِطْ فَرْجَهَا بأسيارٍ لئلا يفعلَ بها؛ ولأجلِ هذا المعنى قيلَ للكتيبةِ: (كتيبة)؛ لأنها جماعةٌ من الجندِ يَنْضَمُّ بعضُها إلى البعضِ حتى تكونَ كتلةً مُجتمعةً.
وَلاَ عَيْبَ فِيهِمْ غَيْرَ أَنَّ سُيُوفَهُمْ بِهِنَّ فُلُولٌ مِنْ قِرَاعِ الْكَتَائِبِ (1)
هذا أصلُ مادةِ (الكافِ والتاءِ والباءِ) في لغةِ العربِ.
ومعنى الكتابةِ (2): هي مصدرُ سيال، أنكَ تضمُّ نفسَ حرفٍ إلى حرفٍ إلى حرفٍ، حتى يجتمعَ من ذلك نقوشٌ دالةٌ على ألفاظٍ ومعانٍ.
و (الكتابُ) في قولِه هنا: {مَّا فَرَّطْنَا فِي الكِتَابِ} أكثرُ الْمُحَقِّقِينَ على أنه اللوحُ المحفوظُ (3)، أي ما فَرَّطْنَا فيما كَتَبْنَا في اللوحِ المحفوظِ، ما ضَيَّعْنَا فيه شَيْئًا.
و (مِنْ) هنا هي التي تُزَادُ قبلَ النكرةِ التي تَكَلَّمْنَا عليها الآنَ (4)، وهي هنا مزيدةٌ قبلَ المفعولِ؛ لأن التفريطَ: التضييعُ. أي: ما ضَيَّعْنَا شيئًا في الكتابِ، بل كَتَبْنَا فيه كُلَّ شيءٍ، ومن ذلك: آجالُ الطيورِ وأعمارُها وأرزاقُها وأقدارُها وألوانُها والوقتُ الذي تُولَدُ فيه، والوقتُ الذي تموتُ، كما فَعَلْنَا ذلك بِبَنِي آدمَ.
_________
(1) البيت للنابغة، وهو في ديوانه ص (32).
(2) انظر: الكليات ص (767).
(3) انظر: ابن جرير (11/ 344 - 346:)، البغوي (2/ 95)، القرطبي (6/ 420)، شفاء العليل لابن القيم ص40، البحر المحيط (4/ 120).
(4) مضى قريبا.

(1/216)

الوجهُ الثاني: أن المرادَ بالكتابِ: القرآنُ، والمعنى: ما ضَيَّعْنَا في هذا الكتابِ من شيءٍ، بل جَمَعْنَا فيه كُلَّ شيءٍ يحتاجُ إليه الخلقُ. وقد نَصَّ اللَّهُ على هذا المعنَى صريحًا في سورةِ النحلِ، ليس فيه خلافٌ، وهو قولُه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَيْءٍ} [النحل: آية 89] فهذه في القرآنِ بلا خلافٍ تدلُّ على أنه يُبَيِّنُ كُلَّ شيءٍ؛ لأن في القرآنِ كُلَّ شيءٍ، والناسُ إنما يأخذونَ بقدرِ استعدادِ أَذْهَانِهِمْ، كُلٌّ يَغْرِفُ بحسبِ فَهْمِهِ، وقد ثبتَ في صحيحِ البخاريِّ عن أبي جحيفةَ أنه لَمَّا سألَ عَلِيًّا (رضي الله عنه): «هل خَصَّكُمْ رسولُ اللَّهِ - صلى الله عليه وسلم - بشيءٍ؟» قال عَلِيٌّ (رضي الله عنه) فيما ثبتَ عنه في صحيحِ البخاريِّ: «لاَ والذي فَلَقَ الحبَّةَ وبرأَ النسمةَ، إلا فَهْمًا يُعطيه اللَّهُ رجلاً في كتابِ اللَّهِ، وما في هذه الصحيفةِ». قال: «وَمَا فِي هذه الصحيفةِ؟» قال: «العقلُ، وفِكَاكُ الأسيرِ، وألا يُقْتَلَ مسلمٌ بِكَافِرٍ» (1) فقولُ عَلِيٍّ (رضي الله عنه) في هذا الحديثِ الصحيحِ جوابًا لـ: «هل خصَّكم رسولُ الله بشيءٍ؟»: «لا، إلا فَهْمًا يُعْطِيهِ اللَّهُ ... » يُفهم منه أن مَنْ أعطاه اللَّهُ فهمًا في كتابِ اللَّهِ يُخَصُّ بخصائصَ مِنَ العلومِ لم يُخَصَّ بها غيرُه، وما ذلك إلا أن القرآنَ جَمَعَ كُلَّ شيءٍ، منه ما يَطَّلِعُ عليه كُلُّ الناسِ، ومنه ما يَطَّلِعُ عليه الراسخونَ في العلمِ، ومنه ما يَعْلَمُهُ النبيُّ، ومنه ما لا يَعْلَمُهُ إلا اللَّهُ (جل وعلا).
وَكُلُّ ما في السُّنَّةِ جَمِيعًا، فهو في كتابِ اللَّهِ؛ لأن اللَّهَ قال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: آية 7]. فَالسُّنَّةُ كُلُّهَا تَشْمَلُهَا كلمةٌ مِنْ بَحْرِ القرآنِ. وهذا معنى قولِه: {مَّا فَرَّطْنَا فِي الكِتَابِ مِنْ شَيْءٍ} التفريطُ في الشيءِ: هو تَضْيِيعُهُ.
_________
(1) تقدم تخريجه في مقدمة الكتاب.

(1/217)

وقولُه تعالى: {ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} الضميرُ عائدٌ إلى الأممِ المذكورةِ {ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ}.
وَيُشكلُ عليه: أنه رَدَّ عليه الضميرَ بصيغةِ ضميرِ العقلاءِ، والطيورُ والدوابُّ ليست من العقلاءِ؟
والجوابُ (1): أنه لَمَّا شَبَّهَهُمْ بالعقلاءِ وقال: {أُمَمٌ أَمْثَالُكُمْ} فعندَ هذا التشبيهِ بالعقلاءِ يُسوِّغُ ذلك أن يَبْنِيَ عليهم ضميرَ العقلاءِ.
وقد تقررَ في فَنِّ العربيةِ: أن غيرَ العاقلِ كُلَّمَا شُبِّهَ بالعاقلِ جرى عليه في الضمائرِ ونوع الصِّيَغِ ما يجري على العاقلِ (2). ونظيرُه في القرآنِ قولُه تعالى في رُؤْيَا يوسفَ: {إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ} قال: {رَأَيْتُهُمْ لِي سَاجِدِينَ} [يوسف: آية 4] فَجُمِعَ جمعَ المذكرِ السالمِ المختصِّ بالعقلاءِ؛ لأنها لَمَّا اتَّصَفَتْ بالسجودِ أَشْبَهَتِ العقلاءَ من هذه الحيثيةِ، فَجَرَتْ عليها صيغةُ العقلاءِ. وكذلك قولُه: {قَالَتَا أَتَيْنَا طَائِعِينَ} [فصلت: آية 11] لأنه لَمَّا خاطبَ السماواتِ والأرضَ خطابَ العقلاءِ، وَصَرَّحَتْ بالإطاعةِ كما يطيعُ العاقلُ، أجرى عليها جمعَ المذكرِ السالمِ المختصِّ بالعاقلِ كما هنا.
{ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} يَحْشُرُهُمُ اللَّهُ يومَ القيامةِ أحياء.
وقد جاء في حديثٍ عن أبي هريرةَ (3)،
_________
(1) انظر: البحر المحيط (4/ 121).
(2) انظر: ابن جرير (3/ 256)، (15/ 556)، فقه اللغة للثعالبي (297)، البرهان للزركشي (2/ 246)، البحر المحيط (4/ 199)، الدر المصون (5/ 100)، قواعد التفسير (307).
(3) أخرجه ابن جرير (13222)، (11/ 347)، وابن أبي حاتم في التفسير (4/ 1286)، وكذا الحاكم (2/ 316) وقال: (صحيح على شرطه - أي مسلم - ولم يخرجاه) ووافقه الذهبي. وأورده ابن كثير في التفسير (2/ 131)، والسيوطي في الدر المنثور (3/ 11) وعزاه لعبد الرزاق، وأبي عبيد، وابن جرير، وابن المنذر، وابن أبي حاتم، والحاكم. وهو موقوف على أبي هريرة (رضي الله عنه) لكن له حكم الرفع.

(1/218)

وأبي ذَرٍّ (1) - وحديثُ أبي هريرةَ صَحَّحَهُ الحاكمُ وغيرُه - أن اللَّهَ يحشرهم هذا الحشرَ، ويعدلُ بينهم، حتى إنه ليقتصُّ لِلْجَمَّاءِ من الْقَرْنَاءِ التي كانت تَنْطَحُهَا في دارِ الدنيا. هكذا جاءَ في حديثٍ صَحَّحَهُ بعضُ العلماءِ، واللَّهُ تعالى أَعْلَمُ.
وهذه الآيةُ صَرَّحَتْ بأن الحيواناتِ والطيورَ كُلَّهَا يَحْشُرُهَا اللَّهُ بَعْدَ الموتِ، وظاهرُ هذا أنه حشرُ إحياءٍ بعدَ الموتِ، وتدلُّ عليه آيةُ التكويرِ: {وَإِذَا الْوُحُوشُ حُشِرَتْ} [التكوير: آية 5] في مَعْرِضِ يومِ القيامةِ.
فالقولُ الْمَرْوِيُّ عن ابنِ عباسٍ: أن حشرَ الطيورِ والدوابِّ: مَوْتُهَا. هذا القولُ رُوِيَ عن ابنِ عباسٍ من
_________
(1) وأصله عند مسلم (كتاب البر والصلة والآداب، باب تحريم الظلم) حديث: (2582) (4/ 1997) من حديث أبي هريرة رضي الله عنه مرفوعا.
() أخرجه أحمد بألفاظ مختلفة (5/ 153، 162، 172، 173)، وابن جرير. انظر: الأثرين رقم: (13223، 13224) (11/ 347 - 348)، والطبراني في الأوسط (6/ 173). وأورده ابن كثير في التفسير (2/ 131)، والهيثمي في المجمع (10/ 352) وألمح إلى ضعفه. والسيوطي في الدر (3/ 11). وقال أحمد شاكر معلقا على أحد طرقه عند أحمد (5/ 173): «وهذا إسناد حسن متصل» اهـ. وانظر: تعليقه على تفسير ابن جرير (11/ 348)، كما صحَّح الألباني (رحمه الله) بعض طرقه. انظر: السلسلة الصحيحة (4/ 60).

(1/219)

طُرُقٍ (1)، والظاهرُ أنه خلافُ الصحيحِ، وأن الصحيحَ ما عليه الجمهورُ، وَدَلَّ عليه ظاهرُ القرآنِ: أنه حَشْرٌ بعدَ الموتِ، كما قال: {وَإِذَا الْوُحُوشُ حُشِرَتْ} [التكوير: آية 5].
{وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَإِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ} [الأنعام: آية 39]. {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ} المعنى أن الذين كَذَّبُوا بآياتِ اللَّهِ - كالذين جَحَدُوا هذا الوحيَ الْمُنَزَّلَ (القرآنَ العظيمَ)، وزعموا أنه شِعْرٌ أو سِحْرٌ أو كهانةٌ أو أساطيرُ الأولين، ونحو ذلك - قال اللَّه فيهم: إنهم صُمٌّ بُكْمٌ.
الصُّمُّ: جمعُ الأَصَمِّ. وقد تقررَ في فَنِّ التصريفِ: أن صيغةَ (أَفْعَل) إذا كانت صفةً مشبهةً، وكذلك أُنْثَاهَا (فَعْلاء) ينقاسُ جَمْعُ كُلٍّ منهما تفسيرًا على (فُعْل) (2)، كالأصمِّ والصُّمِّ، والأعمى والعُمْيِ، والأبكمِ والبُكمِ، والأحمرِ والحُمرِ، إلى غيرِ ذلك.
ومعنى صُمٍّ: أنهم صُمٌّ عن سماعِ الحقِّ وإن كانوا يسمعونَ غيرَه. كما بَيَّنَّا أنه قال عن المنافقين: {صُمٌّ وَبُكْمٌ} [البقرة: آية 18] فَحَكَمَ عليهم بالبَكَمِ مع أنه يقولُ فيهم: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ} [الأحزاب: آية 19] ومن أَيْنَ لِلْبُكْمِ أن تكونَ لهم الألسنةُ الحدادُ؟ وقال في المنافقين: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ}
_________
(1) أخرجه ابن جرير من طريقين. انظر: الأثرين رقم (13219، 13220) (11/ 346) وابن أبي حاتم في التفسير (4/ 1286). وأورده ابن كثير (2/ 131) من طريق ابن أبي حاتم.
(2) انظر: ضياء السالك (4/ 191).

(1/220)

[المنافقون: آية 4] أي لِفَصَاحَتِهِمْ وحلاوةِ ألسنتِهم، مع أنه يحكمُ بأنهم بُكْمٌ.
وهذا (الصَّمَمُ) وهذا (البَكَمُ) المرادُ به: أنهم صُمٌّ عن سماعِ ما يُقَرِّبُهُمْ إلى اللَّهِ ويدخلُهم الجنةَ، وإن سَمِعُوا غيرَه، بُكْمٌ عن النطقِ بالحقِّ وإن تَكَلَّمُوا بغيرِه.
والعادةُ المعروفةُ في العربيةِ: أنهم يطلقونَ على قليلِ الْجَدْوَى اسمَ (لا شيءَ). وأنهم يُطْلِقُونَ على السماعِ الذي لا فائدةَ فيه، اسمَ: (الصَّمَمِ) (1). ومنه قولُ قُعْنُبِ ابْنِ أُمِّ صَاحِبٍ (2):
صُمٌّ إِذَا سَمِعُوا خَيْرًا ذُكِرْتُ بِهِ ... وَإِنْ ذُكِرْتُ بِسُوءٍ عِنْدَهُمْ أَذِنُوا
ومعنى (أَذِنُوا): أَنْصَتُوا بآذانٍ صاغيةٍ. فهو يقولُ: (صُمٌّ إذا سَمِعُوا) يُصَرِّحُ بأنهم صُمٌّ في الوقتِ الذي يصرحُ بأنهم يسمعونَ، كما في الآياتِ؛ لأن السماعَ الذي لا فائدةَ فيه يُطْلَقُ عليه اسمُ (الصَّمَمِ) وقد قال النبيُّ - صلى الله عليه وسلم - لَمَّا سُئِلَ عن الكهانِ، قال في الكهان: «لَيْسُوا بِشَيْءٍ» (3). نَفَى عنهم اسمَ (الشيءِ) لِخَسَاسَتِهِمْ وقلةِ فائدتِهم، وهذا معروفٌ في كلامِ العربِ.
والذي عليه الجمهورُ: أن هذا الصممَ والعَمَى في الدنيا، كما
_________
(1) مضى عند تفسير الآية (36) من هذه السورة.
(2) مضى عند تفسير الآية (38) من هذه السورة.
(3) أخرجه البخاري في صحيحه، كتاب الطب، باب الكهانة، حديث (5762)، (10/ 216) وأخرجه في موضعين آخرين، انظر: الحديثين رقم: (6213، 7561)، ومسلم في الصحيح، كتاب السلام، باب: تحريم الكهانة، وإتيان الكهان، حديث: (2228) (4/ 1750).

(1/221)

قال اللَّهُ: {فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [محمد: آية 23] وقال: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [البقرة: آية 7] وقال: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً} [الجاثية: آية 23].
وقد قَدَّمْنَا أن هذا الصممَ والعَمَى إنما هو من ذلك الختمِ الذي يضعُ اللَّهُ على قلوبِهم، الذي عُبِّرَ عنه تارةً بـ (الختمِ) في قولِه: {خَتَمَ اللَّهُ عَلَى قُلُوبِهمْ} [البقرة: آية 7] وتارةً بـ (الطبعِ): {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء: آية 155] {كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ} [يونس: آية 74] وعنها تارةً بـ (الرَّانِ): {بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ} [المطففين: آية 14] ومرةً بـ (الأَكِنَّةِ): {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا} [الكهف: آية 57].
قد بَيَّنَّا وجهَ الجوابِ منه عن حُجَّةِ الجبريةِ (1)؛ لأنهم يقولونَ: «إذا كان اللَّهُ جعلَ على قلبِه الختمَ، وعلى عيونِه [الغشاوةَ] (2)، وجعلَ عليه الطبعَ والأكنةَ، ومنعَه من الفهمِ والسماعِ إِذَنْ هو مجبورٌ»!! وقد أَجَبْنَا عن هذا: أن الآياتِ القرآنيةَ دَلَّتْ بكثرةٍ: أن ذلك الختمَ والطبعَ إنما يجعلُه اللَّهُ عليهم بعدَ أن بَادَرُوا إلى الكفرِ، وَتَمَرَّدُوا على اللَّهِ، وَكَذَّبُوا رُسُلَهُ وَعَانَدُوا وَلَجُّوا في الباطلِ، فعند هذا يطمسُ اللَّهُ بصائرَهم جزاءً وِفَاقًا، كما قال:
_________
(1) في هذا الموضوع راجع الباب الخامس عشر (في الطبع والختم والغل والسد والغشاوة، والحائل بين الكافر وبين الإيمان، وأن ذلك مجعول للرب تعالى) من كتاب شفاء العليل ص (85).
(2) في الأصل «وقر» وهو سبق لسان.

(1/222)

{فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: آية 5] بِأَنْ خَتَمَ عليها وطبعَ وَمَنَعَهَا من الخيرِ، وقال: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء: آية 155] أي: بسببِ كُفْرِهِمْ، فالباءُ سببيةٌ، بَيَّنَتْ أن سببَ ذلك الطبعِ هو كفرٌ سابقٌ. وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ} [الأنعام: آية 110] أي: نُقَلِّبُهَا كي لا تسمعَ الحقَّ أو تُبْصِرَهُ {كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} لَمَّا سَارَعُوا وَبَادَرُوا إلى الكفرِ طَمَسْنَا على قلوبِهم، كما بَيَّنَهُ في قولِه: {بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ} [المطففين: آية 14] فَبَيَّنَ أن ذلك (الرَّانَ) الذي غَطَّى القلوبَ وَمَنَعَهَا من الفهمِ سببُه ما كانوا يكسبونه من الشَّرِّ والكفرِ والمعاصي - والعياذُ بالله - ولذا قال تعالى هنا: {صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ} قولُه: {فِي الظُّلُمَاتِ} كأنه يقولُ: (عمي)، (صمٌّ بُكْمٌ عُمْيٌ)، إلا أنه عبَّر عن عَمَاهُمْ بكونِهم {فِي الظُّلُمَاتِ}؛ لأن الذي هو في الظلماتِ لا يُبْصِرُ شيئًا، و {فِي الظُّلُمَاتِ}: جمع ظُلْمَةٍ.
وقد بَيَّنَّا في هذه الدروسِ مرارًا: أن مِنْ أصعبِ المسائلِ شُبْهَةَ الجبرِ وَالْقَدَرِ (1)، هي من أصعبِ المسائلِ، وأن القرآنَ أشارَ إليها في آياتٍ؛ لأن كثيرًا من الْجَهَلَةِ والملحدين يقولون: «إن كان اللَّهُ هو الذي يشاءُ أفعالَ العبدِ، وهو الخالقُ لِكُلِّ شيءٍ - ومنه أفعالُ العبدِ - وأفعالُ العبدِ بِمَشِيئَتِهِ، فكيف يُعَاقَبُ العبدُ المسكينُ على شيءٍ شَاءَهُ اللَّهُ، وَخَلَقَهُ اللَّهُ؟ فالعبدُ إِذَنْ لاَ يُؤَاخَذُ بشيءٍ»!! فَلأَجْلِ هذه الشبهةِ ضَلَّتِ القدريةُ - والعياذُ باللَّهِ - فقالوا: إن العبدَ يستقلُّ بأعمالِ نفسِه. زَاعِمِينَ أن قدرةَ العبدِ مستقلةٌ بأعمالِه بلا تأثيرٍ لقدرةِ اللَّهِ فيها، فَفَرُّوا
_________
(1) انظر: ما استدل به كل فريق والجواب عنها في (القضاء والقدر) للمحمود (217 - 243).

(1/223)

من شيءٍ ووقعوا فيما هو أعظمُ منه، والعياذُ بِاللَّهِ.
وقد قَدَّمْنَا: أنه لو تَنَاظَرَ جَبْرِيٌّ وَسُنِّيٌّ فقال الجبريُّ مثلاً: هذه الذنوبُ والمعاصي التي صَدَرَتْ من البعيدِ أن اللَّهَ كَتَبَهَا عليه، وَقَدَّرَهَا عليه في الأزلِ، وَطُوِيَتْ الصحفُ، وَجَفَّتِ الصحفُ، وكان ما كان، ولا مبدلَ لِمَا سَبَقَ في عِلْمِ اللَّهِ.

يقول البعيدُ: لو أردتُ التخلصَ مما سبقَ به العلمُ الأزليُّ لا يُمْكِنُنِي ذلك بحالٍ. فيقولُ البعيدُ: أنا إذًا مَجْبُورٌ، فكيفَ نُعَاقَبُ؟ وهذا فِعْلُ اللَّهِ وتقديرُه في أَزَلِهِ قبلَ أن أُولَدَ، وما سبقَ في العلمِ فهو حتمٌ واقعٌ لاَ مَحَالَةَ!!
والصحابةُ سَأَلُوا النبيَّ - صلى الله عليه وسلم - عن هذه المسألةِ، وقالوا: «أَهُوَ أَمْرٌ مُؤْتَنَفٌ، أو كانَ ما كان فيما مَضَى؟» أَخْبَرَهُمْ أنه كانَ مَا كَانَ. فقالوا له: إذًا لِمَ لا نَتْرُكُ وَنَتَّكِلُ على الكتابِ السابقِ، ونتركُ العملَ حيث فُرِغَ مِنْ كُلِّ شيءٍ، وَمَضَى ما مَضَى؟ فَبَيَّنَ لهم بِنُكْتَةٍ من جوامعِ الكلمِ، قال: «كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ» (1).
فهي كلمةٌ مجملةٌ تَدُلُّ على
_________
(1) في هذا المعنى وردت عدة أحاديث رواها جمع من الصحابة منهم:

1 - علي (رضي الله عنه)، عند البخاري، كتاب الجنائز، باب: موعظة المحدث عند القبر وقعود أصحابه حوله. حديث رقم: (1362) (3/ 225)، وأخرجه أيضا في عدة مواضع، انظر: الأحاديث رقم: (4945، 4946، 4947، 4948، 4949، 6217، 6605، 7552) ومسلم، كتاب القدر، باب كيفية الخلق الآدمي في بطن أمه ... ، حديث رقم: (2647) (4/ 2039).
2 - جابر بن عبد الله (رضي الله عنه)، عند مسلم، كتاب القدر، باب كيفية الخلق الآدمي ... ، حديث (2648) (4/ 2040).
3 - عمران بن حصين (رضي الله عنه)، عند البخاري، كتاب القدر، باب: جف القلم على علم الله. حديث (6596) (11/ 491)، وأخرجه في موضع آخر. انظر: حديث (7551)، ومسلم، كتاب القدر، باب كيفية الخلق الآدمي في بطن أمه ... ، حديث (2649)، (4/ 2041).
4 - عبد الله بن عمر (رضي الله عنه)، عند الترمذي، كتاب القدر، باب ما جاء في الشقاء والسعادة، حديث (2135)، (4/ 445)، وذكره في موضع آخر، انظر: حديث (3111).
5 - عبد الله بن عمرو بن العاص (رضي الله عنه)، عند أحمد (2/ 167)، والترمذي، كتاب القدر، باب: ما جاء أن الله كتب كتابا لأهل الجنة وأهل النار، حديث: (2142)، (4/ 449).

(1/224)

معانِي هذا بالتفصيلِ، فالمؤمنُ - مثلاً - إذا نَاظَرَ الجبريَّ يقولُ له: اعْلَمْ يا جَبْرِيُّ أن جميعَ الأسبابِ الذي اهتدى بها المهتدون، وأعطاها اللَّهُ لهم: أعطاكَ مِثْلَهَا: العيونُ التي أَبْصَرُوا بها آياتِ اللَّهِ وغرائبَه وعجائبَه فَآمَنُوا: أَعْطَاكَ عَيْنَيْنِ صحيحتين مثلَها، والقلوبُ التي فَهِمُوا بها عن اللَّهِ: أعطاكَ عَقْلاً صحيحًا مثلَها، والرسولُ النذيرُ الذي أَنْذَرَ الكلَّ وَخَوَّفَهُ وَبَيَّنَ له: أَعْطَاكَ مثلَه، فجميعُ ما أَعْطَاهُمْ أعطاكَ إِيَّاهُ، إلا أن الفرقَ بينَك وبينَهم في شيءٍ واحدٍ هو: أن اللَّهَ تَفَضَّلَ عليهم بالتوفيقِ إلى ما بَيَّنَ لهم وَأَمَرَهُمْ به، وأنتَ لم يَتَفَضَّلْ عليكَ، وتفضُّله بالتوفيقِ مُلْكُهُ الْمَحْضُ، مَنْ تَفَضَّلَ عليه فَفَضْلٌ، ومن مَنَعَهُ من التوفيقِ فَعَدْلٌ، كما قال جل وعلا: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: آية 149] مُلْكُهُ للتوفيقِ بمشيئتِه: حُجَّتُهُ البالغةُ على خَلْقِهِ، مَنْ أَعْطَاهُ فَفَضْلٌ، وَمَنْ مَنَعَهُ فَعَدْلٌ.
وقد بَيَّنَّا مناظرةَ عبدِ الجبارِ مع

(1/225)

أَبِي إسحاقَ الإسفراييني في هذه المسألةِ (1)؛ لأن أَبَا إِسْحَاقَ فَهِمَ مضمونَ هذه الآيةِ، وحاجَّ به هذا المبتدعَ الْمُفْتَرِي. فجاء عبدُ الجبارِ يتقربُ بمذهبهم الخسيسِ أن السرقةَ والزِّنَى لا تكونُ بمشيئةِ اللَّهِ؛ لأن السرقةَ والزِّنَى من القبائحِ والرذائلِ، وأن اللَّهَ - في زَعْمِهِمْ - أَنْزَهُ وأكرمُ وَأَجَلُّ من أن تكونَ هذه الخسائسُ والقبائحُ بمشيئتِه، فجاءَ عبدُ الجبارِ يتقربُ إلى اللَّهِ ويعبدُه بهذا المذهبِ الباطلِ، فقال: سبحانَ مَنْ تَنَزَّهَ عَنِ الفَحْشَاءِ!! يعني: أن فُحْشَ السرقةِ والزِّنَى ليس بمشيئةِ اللَّهِ.
فقال أبو إسحاقَ: كلمةُ حَقٍّ أُرِيدَ بها باطلٌ!! ثم قال: سبحانَ مَنْ لاَ يَقَعُ فِي مُلْكِهِ إلا مَا يَشَاءُ.
فقالَ عبدُ الجبارِ: أَتَرَاهُ يَشَاؤُهُ وَيُعَاقِبُنِي عليه؟
فَقَالَ أبو إسحاقَ: أتراك تفعلُه جَبْرًا عليهِ؟ أأنتَ الربُّ وهو العبدُ؟
فقال عبدُ الجبارِ: أرأيتَ إن دَعَانِي إلى الْهُدَى، وقضى عَلَيَّ بِالرَّدَى، دَعَانِي وَسَدَّ البابَ دُونِي، أتراه أَحْسَنَ إِلَيَّ أَمْ أَسَاءَ؟
فقال أبو إسحاقَ: أرى أن الذي مَنَعَكَ إن كان حَقًّا واجبًا لكَ عليه فقد ظَلَمَكَ وقد أساءَ، إن كان مُلْكُهُ المحضُّ فإن أعطاكَ فَفَضْلٌ، وإن مَنَعَكَ فَعَدْلٌ. وبُهِتَ عبدُ الجبارِ، وقال الحاضرونَ: واللَّهِ ما لهذا جوابٌ!!
_________
(1) انظر: طبقات الشافعية للسبكي (4/ 261)، شرح الطحاوية (323)، فتح الباري (13/ 451) منهج الجدل والمناظرة (2/ 1074).

(1/226)

وقد بَيَّنَّا فيما مضَى القصةَ التي ذَكَرُوهَا عن عمرِو بنِ عُبَيْدٍ - مع أنه من عظمائِهم الأَجِلاَّءِ عندهم - أنه جاءَه ذلك البدويُّ، وقال له إن حِمَارَتَهُ أو دَابَّتَهُ سُرِقَتْ، وأنه [يطلب منه أن] (1) يدعوَ اللَّهَ له أن يَرُدَّهَا عليه. فقام يدعو ويتقربُ بهذا المذهبِ الباطلِ: اللَّهُمَّ إِنَّ دَابَّتَهُ سُرِقَتْ ولم تُرِدْ سَرِقَتَهَا؛ لأنك أكرمُ وأنزهُ وأجلُّ من أن تُرِيدَ هذه الرذيلةَ القبيحةَ - يعني السرقةَ -!! فالبدويُّ قال له: نَاشَدْتُكَ اللَّهَ يا هذا إلا ما كففتَ عَنِّي من دعائِك الخبيثِ، إن كانت سُرِقَتْ ولم يُرِدْ سرقتَها فقد يريدُ ردَّها ولا تُرَدُّ، ولا ثقةَ لي بِرَبٍّ يُفْعَلُ في مُلْكِهِ أشياءُ ليست في مشيئتِه، فهذا ليس بِرَبٍّ، ولا ثقةَ لِي به، فَاكْفُفْ عَنِّي من دعائكَ الخبيثِ (2)!!
[2/ب] فحقيقةُ هذا الأمرِ أن اللَّهَ (جل وعلا) غَنِيٌّ عن الخلائقِ. / ولكنه خَلَقَ الخلقَ، وَجَبَلَ بعضَهم في الأزلِ على القُبحِ والسوءِ، وجبلَ بعضَهم في الأزلِ على الطيبِ والطهارةِ، وَيَسَّرَ كلاًّ لِمَا خلقَه له، والحكمةُ في ذلك: أن يكونَ فيهم مُطِيعُونَ يظهرُ فيهم مظاهرُ بعضِ أسماءِ اللَّهِ وصفاتِه، يظهرُ فيهم من مظهرِ اسمِه: الرحيمِ، الكريمِ، الغفورِ الجوادِ، إلى غيرِ ذلك من صفاتِ الجودِ، والرحمةِ، والمغفرةِ، والكرمِ، كما أنه شاءَ أن يخذلَ قومًا آخرين، فتكون أعمالُهم غيرَ طَيِّبَةٍ؛ ليظهرَ فيهم أيضًا بعض مظاهرِ أسمائِه وصفاتِه من شدةِ البطشِ وقوةِ الانتقامِ، وعظمةِ النكالِ والعقابِ، إلى غيرِ ذلك. واللَّهُ (جل وعلا) إذا خلقهم وأوجدهم يصرفُ قُدَرَهم وإراداتِهم بقدرتِه وإرادتِه إلى ما سَبَقَ به العلمُ الأَزَلِيُّ،
_________
(1) زيادة يقتضيها السياق.
(2) شرح أصول اعتقاد أهل السنة (4/ 740)، شرح الطحاوية (323).

(1/227)

فيأتونه طائعينَ {وَمَا تَشَاؤُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الدهر: آية 30].
وقولُه جل وعلا: {صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ} [الأنعام: آية 39] جمهورُ العلماءِ على أن المرادَ بِصَمَمِهِمْ وَعَمَاهُمْ وكونهم في الظلماتِ: أنه في دارِ الدنيا (1)، والمرادُ به عَمَى أبصارِهم عن الحقِّ، وصممُ أسماعِهم عن الحقِّ، وعمى عيونِهم عن الحقِّ؛ لأنها في الظلماتِ - والعياذُ بالله - لا تُبْصِرُ شيئًا، كما في قولِه: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ} [البقرة: آية 18] {وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلاَ أَبْصَارُهُمْ وَلاَ أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون} [الأحقاف: آية 26] خلافًا لبعضِ العلماءِ القائلِ: الذين كفروا في دارِ الدنيا {صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ} في الآخرةِ؛ لأجلِ تكذيبِهم في الدنيا (2)، واستدلَّ بأن اللَّهَ قال: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَّأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا} [الإسراء: آية 97] وذكر بأنهم في الظلماتِ، بدليلِ قولِه: {انْظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا} [الحديد: آية 13].
والقولُ الأولُ هو الذي عليه الجمهورُ.
ثم قال: {مَنْ يَشَإِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ} [الأنعام: آية 39].
_________
(1) انظر: ابن جرير (11/ 350)، القرطبي (6/ 422)، البحر المحيط (4/ 122)، ابن كثير (2/ 132).
(2) انظر: القرطبي (6/ 422)، البحر المحيط (4/ 122).

(1/228)

قد بَيَّنَّا فيما مَضَى (1) أن فِعْلَ المشيئةِ إذا قُرِنَ بأداةِ شرطٍ حُذِفَ مفعولُه باتفاقٍ؛ لأن جزاءَ الشرطِ يكفي عنه. وتقريرُ المعنى: (مَنْ يَشَأِ اللَّهُ إِضْلاَلَهُ يُضْلِلْهُ، ومن يشأ جَعْلَهُ على صراطٍ مستقيمٍ يجعله على صراطٍ مستقيمٍ).
وهذه الآيةُ الكريمةُ تدلُّ على رَدِّ مذهبِ القدريةِ رَدًّا واضحًا لا شَكَّ فيه؛ لأنه بَيَّنَ أن الضلالَ بمشيئتِه، والهدى بمشيئتِه، فلا يقعُ في الكونِ تحريكةٌ ولا تسكينةٌ إلا بمشيئتِه جل وعلا {وَمَا تَشَاؤُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} [الدهر: آية 30] يعني مَنْ شاء أن يُضله، أي: يُزيغه عن طريقِ الصوابِ.
وقد قَدَّمْنَا فيما مَضَى أن الضلالَ جاء إطلاقُه في القرآنِ وفي لغةِ العربِ على ثلاثةِ أنحاءَ متقاربةٍ (2).
وبعضُ العلماءِ يحاولُ أن يجعلَ مرجعَها في الأصلِ إلى شيءٍ واحدٍ.
أشهرُها: هو الذهابُ عن طريقِ الجنةِ إلى طريقِ النارِ، وعن طريقِ الْهُدَى - التي جاء بها النبيُّ - إلى طريقِ الكفرِ والمعاصِي التي سَنَّهَا الشيطانُ. وهذا الإطلاقُ هو أشهرُ إطلاقِ أنواعِ الضلالِ، ومنه هذه الآيةُ: {مَنْ يَشَإِ اللَّهُ يُضْلِلْهُ} [الأنعام: آية 39] أي: يُضْلِلْهُ عن طريقِ الحقِّ التي تُدْخِلُهُ الجنةَ إلى طريقِ الضلالِ التي تُدْخِلُهُ النارَ.
_________
(1) مضى عند تفسير الآية (35) من سورة الأنعام.
(2) انظر: المفردات (مادة: ضل) (509)، نزهة الأعين النواظر (406)، إصلاح الوجوه والنظائر للدامغاني (292)، بصائر ذوي التمييز (3/ 481)، أضواء البيان (3/ 53).

(1/229)

الإطلاقُ الثاني من إطلاقاتِ الضلالِ أن معناه: الغيبوبةُ والاضمحلالُ، وكلُّ شيءٍ غابَ وانعدمَ واضمحلَّ تقولُ العربُ: (ضل). تقول العربُ: «ضَلَّ السَّمْنُ فِي الطعامِ» إذا غابَ واضمحلَّ فيه، وهذا معنًى معروفٌ في كلامِ العربِ، ومنه بهذا المعنى الآيةُ المتقدمةُ: {وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ} [الأنعام: آية 24] أي: غَابَ وَاضْمَحَلَّ وَزَالَ، ومنه قولُه: {وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ} [السجدة: آية 10] يَعْنُونَ أنهم اخْتَلَطَتْ عظامُهم بالأرضِ فَأَكَلَتْهَا فَانْعَدَمَتْ وَاضْمَحَلَّتْ فيها كما يضمحلُ السَّمْنُ في الطعامِ. ومن الضلالِ بهذا المعنى قولُ الأَخْطَلِ (1):
كُنْتَ الْقَذَى فِي مَوْجِ أَكْدَرَ مُزْبِدٍ قَذَفَ الأَتِيُّ بِهِ، فَضَلَّ ضَلاَلاَ
وقولُ الآخَرِ (2):
أَلَمْ تَسْأَلْ فَتُخْبِرَكَ الدِّيارُ عَنِ الْحَيِّ الْمُضَلَّلِ أَيْنَ سَارُوا
فقولُه: «الحيِّ المضللِ» أي: الذي ذَهَبَتْ به الأيامُ، وانقضى ذِكْرُه فغابَ وَاضْمَحَلَّ.
الإطلاقُ الثالثُ من إطلاقاتِ الضلالِ: هو الذهابُ عن معرفةِ الشيءِ، لا عن طريقِ الصوابِ، ولا جنةٍ ولا نارٍ، بل كُلُّ شيءٍ ذَهَبَتْ عن حقيقةِ معرفةِ الواقعِ فيه تقولُ العربُ: «ضَلَّ عَنْهُ»، ومنه بهذا
_________
(1) ديوان الأخطل (250).
والقذى: الأوساخ التي تطفو على الموج.
والأكدر: الذي تغير لونه من الأوساخ.
والأتي: السيل الذي يأتي من كل مكان.
(2) البيت في القرطبي (1/ 150)، الدر المصون (1/ 76).

(1/230)

المعنى على أصحِّ التفسيراتِ: {وَوَجَدَكَ ضَالاًّ فَهَدَى} [الضحى: آية 7] يعني: ذاهبًا عما تعرفُه الآنَ من العلومِ فَهَدَاكَ إلى تلك العلومِ بالوحيِ؛ لأنها علومٌ لاَ تُعْرَفُ بالعقلِ، ولا تعرفُ بالفطرةِ، ومن الضلالِ بهذا المعنى قولُه تعالى في الدَّيْنِ: {فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إِحْدَاهُمَا} [البقرة: آية 282] أي: تذهب عن معرفةِ المشهودِ به فَتُذَكِّرُهَا الأخرى، ومنه بهذا المعنى {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لاَّ يَضِلُّ رَبِّي} [طه: آية 52] أي: لا يذهبُ عنه عِلْمُ شيءٍ، بل جميعُ الأشياءِ يحيطُ بها عِلْمُهُ.
ومنه بهذا المعنى قولُ أولادِ يعقوبَ ليعقوبَ: {تَاللَّهِ إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ} [يوسف: آية 95] ذهابُك عن معرفةِ حقيقةِ يوسفَ، وما جرى مَجْرَى ذلك، ومن أمثلةِ هذا النوعِ في كلامِ العربِ قولُ الشاعرِ (1):
وَتَظُنُّ سَلْمَى أَنَّنِي أَبْغِي بِهَا ... بَدَلاً، أُرَاهَا فِي الضَّلاَلِ تَهِيمُ
يعني: أنها ظَنَّتْ أنه يبغي بها بَدَلاً، والأمرُ بخلافِ ذلك.
ولأجلِ أن الضلالَ يُطْلَقُ على الغَيْبَةِ والاضمحلالِ (من إطلاقِه الثاني): سَمَّتِ العربُ الدفنَ (إضلالاً)، تقول: «ذَهَبُوا بِالْمَيِّتِ فَأَضَلُّوهُ» إذا دَفَنُوهُ في قبرِه، ومن هذا المعنى قولُ نابغةِ ذبيانَ (2):
فَآبَ مُضِلُّوهُ بِعَيْنٍ جَلِيَّةٍ وَغُودِرَ بِالْجَوْلاَنِ حَزْمٌ وَنَائِلُ
_________
(1) البيت في الإيضاح للقزويني ص (158) والتلخيص في علوم البلاغة ص (185) للمؤلف نفسه، جواهر البلاغة ص (165)، بلا نسبة.
(2) ديوان النابغة الذبياني ص (155).

(1/231)

وهذه الآيةُ الكريمةُ تَرُدُّ مذهبَ المعتزلةِ، وتوضحُ أن الهدى والضلالَ كُلُّ ذلك بمشيئةِ اللَّهِ، يُضِلُّ قومًا وله بذلكَ الحكمةُ البالغةُ، وَيَهْدِي آخَرِينَ وله في ذلك الحكمةُ البالغةُ.
اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ، فَمَنْ خلقَه اللَّهُ للخيرِ هَدَاهُ إلى ما يُرْضِيهِ، ومن خلقَه للشرِّ - والعياذُ بالله - بعكسِ ذلك؛ ولذا قال: {مَنْ يَشَإِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ} (الصراط) في لغةِ العربِ: هو الطريقُ الواضحُ (1). فَكُلُّ طريقٍ واضحٍ تُسَمِّيهِ العربُ: (صِرَاطًا). و (المستقيم): هو الذي لا اعوجاجَ فيه (2). ووزنُه بالميزانِ الصرفيِّ (3): (مُسْتَفْعِل) وياؤه مُبْدَلَةٌ من واوٍ، أصلُه: (مُسْتَقْوِم) على وزنِ (مُسْتَفْعِل)؛ لأن مادةَ (الاستقامةِ) واويةُ العينِ، وهذا معروفٌ في كلامِ العربِ؛ وذلك أن دينَ الإسلامِ طريقٌ واضحٌ، مَحَجَّةٌ بيضاءُ، تَرَكَهَا نَبِيُّنَا - صلى الله عليه وسلم - بما أوضحَ به وَبَيَّنَهَا محجةً بيضاءَ، ليلُها كنهارِها، لا يزيغُ عنها إلا هَالِكٌ.
وقوله: {مُّسْتَقِيمٍ} طريقُ دِينِ الإسلامِ في غايةِ الاستقامةِ، ليس فيه اعوجاجٌ. ومعنى استقامتِه: أن طَرَفَهُ بِيَدِ المسلمين، وَطَرَفهُ الآخَر فِي الجنةِ، إذا ثَبَتُوا عليه استقامَ بهم إلى الجنةِ، فَأَدْخَلَهُمْ إياها من غيرِ أن يعدلَ بهم عنها يَمِينًا ولا شِمَالاً، وإذا تركوه ذَهَبُوا إلى بُنَيَّاتِ الطرقِ.
وقد ضَرَبَ النبيُّ - صلى الله عليه وسلم - لهذا مثلاً (4)، فَخَطَّ ذلك الخطَّ
_________
(1) انظر: القاموس (مادة: سرط) (865).
(2) انظر: ابن جرير (1/ 170)، المحتسب (1/ 43)، الدر المصون (1/ 64).
(3) انظر: معجم مفردات الإبدال والإعلال ص (227).
(4) جاء هذا في حديث أخرجه الإمام أحمد في المسند، رقم: (4142، 4437) (6/ 89، 199) (تحقيق أحمد شاكر)، والحاكم (2/ 318) وقال: «هذا حديث صحيح الإسناد ولم يخرجاه» اهـ، وابن جرير في التفسير، رقم: (14168، 14170) (12/ 230).
وقد أطال ابن كثير في تخريجه وذكر طرقه، انظر: تفسير ابن كثير (2/ 190)، والحديث صححه أحمد شاكر (رحمه الله) في تعليقه على المسند، وتفسير ابن جرير، والألباني في تعليقه على كتاب السنة لابن أبي عاصم (1/ 13).

(1/232)

المستقيمَ، وَخَطَّ حولَه خطوطًا كثيرةً؛ لِيُبَيِّنَ أن دينَ اللَّهِ مستقيمٌ، وأن حولَه بِدَعًا، وبُنَيَّاتِ طُرُقٍ، مَنْ سَلَكَهَا ضَلَّ وَهَلَكَ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ} الآية [الأنعام: آية 153].
{قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ (41)} [الأنعام: الآيتان 40، 41].
هذه الآيةُ الكريمةُ عَابَ اللَّهُ فيها الكفارَ بسخافةِ العقولِ (1)، وأنهم إذا نَزَلَتْ بهم شِدَّةٌ من عظائمِ الشِّدَدِ أَخْلَصُوا في ذلك الوقتِ الدعاءَ إلى اللَّهِ، وَتَرَكُوا دعاءَ غيرِ اللَّهِ؛ لِعِلْمِهِمْ بأنه لا ينفعُ ولا يضرُّ، فإذا نَجَّاهُمُ اللَّهُ من تلك الكربةِ، وأمِنوا: رَجَعُوا إلى ما كانوا عليهِ من الشركِ بالله. وهذه سخافةُ عقولٍ؛ لأنهم في وقتِ الشدائدِ يُخْلِصُونَ إلى اللَّهِ، ثم إذا كان في غير ذلك الوقتِ رَجَعُوا إلى ما كانوا عليه من الكفرِ!! وهذا ذمٌّ من اللَّهِ للكفارِ، ذَمَّهُمْ به في آياتٍ كثيرةٍ من كتابِه؛ ذلك أن الإنسانَ إذا نَزَلَتْ به عظيمةٌ من عظائمِ الشدةِ - في الدنيا - والأهوالِ فإن الالتجاءَ في ذلك الوقتِ إلى مَنْ يُنْقِذُهُ. هذا من
_________
(1) سيأتي عند تفسير الآية (151) من هذه السورة.

(1/233)

خصوصِ خالقِ الكونِ (جل وعلا)، هذا أَمْرٌ مِنْ خَصَائِصِ اللَّهِ، ليس فيه شركٌ لأحدٍ. فَاللَّهُ (جل وعلا) إذا نَزَلَتْ بالناسِ الشِّدَدُ والبلايا والفظائعُ العظامُ فَمَلْجَؤُهُمْ الذي يلجؤون إليه هو خالقُهم (جل وعلا). وَسَيِّدُهُمْ في ذلك وقائدُهم فيه: هو سيدُنا محمدٌ - صلى الله عليه وسلم -، كان إذا نَزَلَ به المكروهُ والشدائدُ أَخْلَصَ الالتجاءَ في ذلك الوقتِ لِمَنْ له ذلك الحقُّ الخالصُ، كما قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: آية 9].
وهذا المستغيثُ هو محمدٌ - صلى الله عليه وسلم - يَلْتَجِئُ إلى اللَّهِ عندَ الشدةِ لِيُشَرِّعَ ذلك [لأُمَّتِهِ] (1)، ويبينَ لهم أن هذا حقُّ رَبِّهِمْ الخالصُ له وَحْدَهُ.
وقد أوضحَ اللَّهُ هذا المعنى بالسورةِ الكريمةِ - سورةِ النملِ - حيث قال: {قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا تُشْرِكُونَ} [النمل: آية 59] وفي القراءةِ الأُخْرَى: {أَمَّا يُشْرِكُونَ} (2) الجواب: اللَّهُ خَيْرٌ مِنْ كُلِّ شَيْءٍ. ثم (3) قال: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلاَلَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ} [النمل: آية 61] ذَكَرَ في هذه الآياتِ خَلْقَهُ البحرَ والجبالَ وما فَعَلَ من عظائمِ رُبُوبِيَّتِهِ (جل وعلا)، وهذه خصائصُه وحقوقُه الخالصةُ.
ثم قال في
_________
(1) في الأصل: لخلقه.
(2) قرأ أبو عمرو، وعاصم، ويعقوب بالياء، وقرأ الباقون بالتاء. انظر: المبسوط في القراءات العشر (334).
(3) قبل هذه الآية قوله تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ ... } الآية [النمل: آية 60].

(1/234)

الأثناءِ: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ} [النمل: آية 62] ثم قال: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ نُشُرًا بَيْنَ يَدَيْ رَحْمَتِهِ} [النمل: آية 63] وفي القراءة الأخرى: {نُشْرًا بين يدي رحمته} (1)
ثم قال: {أَمَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُم مِّنَ السَّمَاءِ} [النمل: آية 64] هذه حقوقُ اللَّهِ الخالصةُ له، فنحن معاشرَ المؤمنين نُخْلِصُهَا لِلَّهِ، إرضاءً لِلَّهِ ولرسولِه - صلى الله عليه وسلم -، واقتداءً برسولِه؛ ولئلا نَتَعَدَّى حدودَ اللَّهِ، ونصرفَ حقوقَه لغيرِه، والكفارُ يعلمونَ هذا، ويعلمونَ أن هذه حقوقُ اللَّهِ الخالصةُ له، فإذا كان وقتُ الْجِدِّ، ورأوا الشدائدَ (2)،
كَأَنْ يَهِيجُ عليهم البحرُ بأمواجِه وأهوالِه فيظنوا الموتَ، عند هذا يُخْلِصُونَ العبادةَ والدعاءَ لِلَّهِ وحدَه، فإذا أَنْجَاهُم اللَّهُ رجعوا إلى ما كانوا عليه، كما عَابَهُمْ فيه في آيةِ الأنعامِ هذه - التي نحن بِصَدَدِهَا- وأمثالُها في القرآنِ كثيرةٌ، كقولِه في سورةِ بني إسرائيلَ: {وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ} [الإسراء: آية 67] يعني: بِمَسِيسِ الضُّرِّ: إِنْ هَاجَتْ عليهم الأمواجُ، وَعَصَفَتِ الريحُ، وكادت السفينةُ تَغْرَقُ بما فيها {وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ} أي: غَابَ عنكم كُلُّ ما كُنْتُمْ تدعونَه واضمحلَّ {ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ} وأنقذَكم من ذلك الكربِ في البحرِ
_________
(1) قرأ نافع، وابن كثير، وأبو عمرو، وأبو جعفر، ويعقوب: (نُشُراً) بضم النون والشين.
وقرأ حمزة، والكسائي، وخلف. (نَشْراً).
وقرأ ابن عامر: (نُشْراً) بضم النون وسكون الشين.
وقرأ عاصم: (بُشْراً) بالباء. وسكون الشين.

انظر: المبسوط لابن مهران ص (209).
(2) انظر: أضواء البيان (2/ 190 - 192) ..

(1/235)

{أَعْرَضْتُمْ} أي: وَرَجَعْتُمْ إلى كُفْرِكُمْ، ثم قال: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لاَ تَجِدُوا لَكُمْ وَكِيلاً (68) أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا (69)} [الإسراء: الآيات 67 - 69] وقال جل وعلا: {وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ} [يونس: الآيتان 22، 23] {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: آية 32] {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت: آية 65] وأمثالُ هذا في القرآنِ كثيرةٌ جِدًّا.
وكان سببُ إسلامِ عكرمةَ بنِ أبي جهلٍ - رضي الله عن عكرمةَ وَأَرْضَاهُ -: كان شديدَ العداوةِ للنبيِّ هو وَأَبُوهُ، فَلَمَّا فَتَحَ النبيُّ - صلى الله عليه وسلم - مكةَ في عامِ ثمانٍ من الهجرةِ هربَ عكرمةُ، وركبَ في سفينةٍ من البحرِ الأحمرِ رائحًا إلى الحبشةِ، فلما لَجَجَتْ بهم السفينةُ في البحرِ هاجت عليهم الريحُ، وَأَيْقَنُوا بالهلاكِ، وَطَغَتْ عليهم الأمواجُ، فإذا جميعُ مَنْ فِي السفينةِ يَتَنَادَوْنَ، وينادي بعضُهم بعضًا: احْذَرُوا في هذا الوقتِ أن تدعوا غيرَ اللَّهِ؛ لأنه لا يُخَلِّصُكُمْ من هذا إلا اللَّهُ وحدَه. فلما سَمِعَهُمْ يقولون قال: وَاللَّهِ إن كان لا يُنْجِي مِنْ كرباتِ البحرِ إلا هو فلا يُنْجِي من كرباتِ الْبَرِّ إلا هو، ثم قال: اللَّهُمَّ لكَ عَلَيَّ العهدُ إن أَنْجَيْتَنِي من هذه لأَضَعَنَّ يدي في يدِ محمدٍ - صلى الله عليه وسلم - فَلأَجَدِنَّهُ رؤوفًا رحيمًا، فأنجاهم اللَّهُ، فَرَجَعَ وَأَسْلَمَ، وصارَ من خيارِ أصحابِ

(1/236)

النبيِّ - صلى الله عليه وسلم - (1)،
فنحن معاشرَ المؤمنين، إذا نَزَلَتْ بنا البلايا، كأن يهيجَ علينا البحرُ في سفينةٍ، أو تقعَ أمورٌ لا يقدرُ على دَفْعِهَا إلا اللَّهُ، فاقتداءً بنبينا، وعملاً بكتابِنا، وتوحيدًا لِرَبِّنَا، نُعْطِي اللَّهَ حَقَّهُ الخالصَ، ولا نفعلُ كما يفعلُ الكفارُ؛ لأن اللَّهَ عابَ الكفارَ؛ لأنهم وقتَ الشدائدِ يُخْلِصُونَ العبادةَ لِمَنْ خَلَقَهُمْ، وفي وقتِ الرخاءِ يرجعون لِشِرْكِهِمْ؛ ولذا قال جل وعلا: {قُلْ أَرَأَيْتَكُمْ} [الأنعام: آية 40] هذه الكلمةُ المشهورُ فيها عندَ علماءِ العربيةِ (2) وعلماءِ التفسيرِ: أنها كلمةٌ أَطْلَقَتْهَا العربُ بهذه (التاء) مفتوحةً، سواء كان الْمُخَاطَبُ ذَكَرًا أو أُنْثَى، أو جماعةً أو اثنين، إلا أن (الكافَ) بعدَها حرفُ خطابٍ يَتَلَوَّنُ بِتَلَوُّنِ الْمُخَاطَبِينَ، ككافِ الخطابِ في الإشارةِ في (ذلكم)، و (ذلك) و (ذلكن)، ومعناها عندَ الجمهورِ: أَخْبِرْنِي. والتحقيقُ: أن الكافَ فيها لا محلَّ له من الإعرابِ؛ لأنه حرفُ خطابٍ؛ وأنها كلمةٌ وَضَعَتْهَا العربُ بمعنى: أَخْبِرْنِي.
{أَرَأَيْتَكُمْ} أَخْبِرُونِي، أَخْبِرُونِي أيها الكفارُ الذين تَعدِلُونَ بِاللَّهِ غيرَه، وتصرفونَ حقوقَه لغيرِه، وتدعون معه غيرَه، أَخْبِرُونِي إن
_________
(1) أخرج قصة عكرمة (رضي الله عنه) هذه: الحاكم (3/ 241) وابن عساكر في تاريخه، انظر: (مختصر تاريخ دمشق) (17/ 134، 135، 137، 138) وأوردها الحافظ في الإصابة (2/ 497) وعزاها للدارقطني، والحاكم، وابن مردويه. والذي في سنن الدارقطني (4/ 167 - 168) طرف الخبر في أمر النبي - صلى الله عليه وسلم - حينما فتح مكة - بقتل أربعة، ثم قال الدارقطني: «وذكر باقي الحديث» اهـ ..
(2) انظر: ابن جرير (11/ 351)، القرطبي (6/ 423)، البحر المحيط (4/ 124 - 128)، الدر المصون (4/ 615 - 622).

(1/237)

جَاءَتْكُمْ بَلِيَّةٌ مِنَ البلايا {إِنْ أَتَاكُمْ عَذَابُ اللَّهِ} بأن هَاجَ عليكم البحرُ ورأيتم الموتَ عِيَانًا {أَوْ أَتَتْكُمُ السَّاعَةُ} من بلاءٍ عظيمٍ وداهيةٍ عُظْمَى {أَغَيْرَ اللَّهِ تَدْعُونَ}؟؟ أَتَدْعُونَ في ذلك الوقتِ غيرَ اللَّهِ من هذه الأصنامِ التي تَعْبُدُونَ دُونَهُ؟ والمعنى: كَلاَّ لاَ تَدْعُونَ في ذلك الوقتِ إلا إياه وحدَه، كما صَرَّحَ به في قولِه: {بَلْ إِيَّاهُ تَدْعُونَ} [الأنعام: آية 41] وَقَدَّمَ المفعولَ للحصرِ، أي: لا تَدْعُونَ وقتَ الشدائدِ إلا إياه وحدَه؛ لأنكم تعلمونَ أنه هو الذي بِيَدِهِ إزالتُها، وأن غيرَه لا يقدرُ على رفعِ الكرباتِ عَنْكُمْ، ثم قال: {فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ} اسْتَشْكَلَ بعضُ العلماءِ (إلى) بعدَ (تَدْعُونَ) وقد قال بعضُ الْمُحَقِّقِينَ (1): إن [(دَعَا) قد تُضَمَّنُ مادةَ (لَجَأَ) كما قد تَتَعَدَّى بـ] (2) (إلى) كما في قوله: (وَإِذَا دُعُوا إِلَى اللَّهِ} وكما قال الشاعرُ (3):
_________
(1) انظر: البحر المحيط (4/ 129)، الدر المصون (4/ 631).
(2) في الأصل: «(تدعون) قد تُضَمَّن مادة (دعا) قد تتعدى إلى». ولا يخفى أن الكلام بهذا السياق مُختل؛ وذلك أن مادة: (دعا) تتعدى بنفسها إلى المفعول إذا كانت بمعنى
(3) السؤال والاستغاثة والطلب، كما في قوله تعالى: {وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ} [الزمر: آية 8]. وقد تأتي بمعنى الحث على فعل شيء أو تركه، وحينها تتعدى بـ (إلى) كما في قوله تعالى: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} [يوسف: آية 33]. وهنا في آية الأنعام المراد بالدعاء: سؤال الله واللَّجَأ إليه، وقد استشكل بعض العلماء تعدية (تدعون) بـ (إلى)، وبناء على ذلك وقع الخلاف في توجيه ذلك، فقيل: معنى الآية: «فيكشف ما تدعون - أي: تطلبون وتحثون - إلى كشفه». وبهذا يصح تعدية (تدعون) بـ (إلى) .. وقيل: بل هي على معنى سؤال الله وطلبه، ولكنها قد ضُمِّنَت معنى (تلجؤون) فصح تعديتها بـ (إلى). والله أعلم.
() البيت لبشامة بن حزن النهشلي. وهو في البحر المحيط (4/ 129)، الدر المصون (1/ 468).

(1/238)

وَإِنْ دَعَوْتِ إِلَى جُلَّى وَمَكْرُمَةٍ ... يَوْمًا سَرَاةَ كِرَامِ النَّاسِ فَادْعِينَا
الشاهدُ: أن (دَعَا) تَعَدَّى بـ (إلى).
{فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ} هذا الذي تَدْعُونَ اللَّهَ إليه، أي: إلى أن يَكْشِفَهُ عنكم، ويزيلَه عنكم، قد يكشفُه إن شاءَ، وإن شاءَ لم يَكْشِفْهُ، فهذه قُيِّدَتْ بالمشيئةِ.
قال بعضُ العلماءِ (1): هذه قُيِّدَتْ بالمشيئةِ، وآية البقرةِ أُطْلِقَتْ، لم تُقَيَّدْ، وهي قولُه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: آية 186] ولم يَقُلْ: إن شئتَ، وهنا قُيِّدَ بالمشيئةِ.
قال بعضُ العلماءِ: يُحْمَلُ المطلقُ على المقيدِ، ويُقيَّدُ بالمشيئةِ.
وأظهرُ القَوْلَيْنِ: ما قاله بعضُ العلماءِ: أن آيةَ البقرةِ مُطْلَقَةٌ، وأن دعاءَ المؤمنِ لا يُرَدُّ إلا إذا كان بإثمٍ أو قطيعةٍ، وما جرى مجرى ذلك، وهذه التي قُيِّدَتْ بالمشيئةِ: في دعاءِ الكفارِ، أما دعاءُ المؤمنين فَلَمْ يُقَيَّدْ بالمشيئةِ. وعلى كُلِّ حالٍ لا شيءَ إلا بمشيئةِ اللَّهِ، إلا أَنَّ وَعْدَ اللَّهِ صادقٌ، وقد وعدَ المؤمنين بالإجابةِ، ولم يُقَيِّدْهُ بشيءٍ، وإنما جاء بقيدِ المشيئةِ في دعاءِ الكفارِ.

ثم قال: {وَتَنسَوْنَ مَا تُشْرِكُونَ} فيه للعلماءِ وَجْهَانِ (2):
_________
(1) انظر: أضواء البيان (1/ 121).
(2) انظر: القرطبي (6/ 423)، البحر المحيط (4/ 129)، الدر المصون (4/ 632).

(1/239)

أن معنَى {وَتَنْسَوْنَ} تَتْرُكُونَهُ عَمْدًا، تنسونَ الشركاءَ، أي: تَتْرُكُونَ دُعَاءَهَا وقتَ الشدةِ عمدًا؛ لِعِلْمِكُمْ بأن الكرباتِ والشدائدَ لا يكشفُها إلا اللَّهُ (جل وعلا)، فتتركونها عمدًا.
والنسيانُ يُطْلَقُ على تركِ الشيءِ عمدًا، كما قال: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا} [الأعراف: آية 51] معناه: نَتْرُكُهُمْ عَمْدًا كما تَرَكُوا العملَ للقاءِ يومِ القيامةِ عمدًا. وهذا معروفٌ في كلامِ العربِ، أنها تُطْلِقُ النسيانَ على تركِ الفعلِ عمدًا، وتطلقُه على تَرْكِهِ نِسْيَانًا.
الوجهُ الثاني: أنه من شدةِ الهولِ نَسُوا غيرَ اللَّهِ (جل وعلا)، ولم يَخْطُرْ في أذهانِهم إلا اللَّهُ؛ لأنهم عارفونَ أنه لا يكشفُ الكرباتِ إلا هُوَ؛ ولذا قال: {وَتَنسَوْنَ مَا تُشْرِكُونَ}.
[3/أ] / {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ (42) فَلَوْلاَ إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ (43) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ (44) فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (45) قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ (46) قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ (47)} [الأنعام: الآيات 42 - 47].
يقول اللَّهُ جل وعلا: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ (42) فَلَوْلاَ إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ (43) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ

(1/240)

أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ (44) فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (45)} [الأنعام: الآيات 42 - 45].
يقول اللَّهُ (جل وعلا) لِنَبِيِّهِ: لستَ أولَّ نَبِيٍّ كَذَّبَهُ قومُه، فقد أَرْسَلْنَا قبلَك رسلاً كِرَامًا، وجاؤوا بالبيناتِ والمعجزاتِ الواضحاتِ، فَكَذَّبَتْهُمْ أممُهم كما كَذَّبَتْكَ أُمَّتُكَ. وَكُلُّ هذا من تسليةِ النبيِّ - صلى الله عليه وسلم -.
واللامُ في (لقد) توطئةٌ لقسمٍ محذوفٍ (وَاللَّهِ لقد أرسلنا) وصيغةُ الجمعِ في {أَرْسَلْنَا} للتعظيمِ.
وفي هذه الآيةِ الكريمةِ حَذْفَانِ، كِلاَهُمَا دَلَّ المقامُ عليه (1):
الحذفُ الأولُ: حذفُ المفعولِ به، وتقديرُه: (وَلَقَدْ أَرْسَلْنَا رسلاً إلى أممٍ من قَبْلِكَ) فَحُذِفَ المفعولُ لدلالةِ المقامِ عليه، وَحَذْفُ الفَضْلَةِ إذا دَلَّ المقامُ عليها سائغٌ مُطَّرِدٌ.
الحذفُ الثاني الذي دَلَّ المقامُ عليه: هو حذفُ (الفاءِ) وما عَطَفَتْ. وحَذفُ (الفاء) وما عَطَفَتْ إن دَلَّ المقامُ عليه: فهو مُطَّرِدٌ في لغةِ العربِ، كثيرٌ في القرآنِ، أشارَ له ابنُ مالكٍ في الخلاصةِ بقولِه (2):
وَالْفَاءُ قَدْ تُحْذَفُ مَعْ مَا عَطَفَتْ ............................
وتقديرُه هنا: {وَلَقَدْ أَرْسَلْنَا} أي: (أَرْسَلْنَا رُسُلاً) {إِلَى أُمَمٍ مِنْ قَبْلِكَ} فَكَذَّبَتْ تلك الأممُ {فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ} ابتلاءً لَمَّا كَذَّبُوا. هذانِ الحذفانِ.
_________
(1) انظر: القرطبي (6/ 424)، البحر المحيط (4/ 130)، الدر المصون (4/ 632).
(2) الخلاصة ص (48)، وانظر: شرحه في الأشموني (2/ 119).

(1/241)

والأممُ هنا: جمعُ أُمَّةٍ. والصروفُ عند علماءِ العربيةِ: أن لفظَ (الأمةِ) أُطْلِقَ في القرآنِ العظيمِ أربعةَ إطلاقاتٍ مشهورةٍ، ولو قيل إن هنالك إِطْلاَقًا خامسًا لكان غيرَ بعيدٍ.
أما إطلاقاتُ لفظِ (الأمةِ) في اللغةِ وفي القرآنِ فَمِنْ أَشْهَرِهَا (1):
إطلاقُ (الأمةِ) على الطائفةِ المتفقةِ في الدِّينِ. أي: في نِحْلَةٍ كائنة ما كانت. وهذا أكثرُ إطلاقاتِها {وَإِن مِّنْ أُمَّةٍ إِلاَّ خَلاَ فِيهَا نَذِيرٌ} [فاطر: آية 24] {وَلِكُلِّ أُمَّةٍ رَّسُولٌ} [يونس: آية 47] {ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُم مِّنَ الْجِنِّ وَالإِنسِ فِي النَّارِ} [الأعراف: آية 38].
الإطلاقُ الثاني: إطلاقُ (الأمةِ) على الرجلِ العظيمِ الْمُقْتَدَى به، وقد أطلقَ اللَّهُ (الأمةَ) بهذا المعنى على نَبِيِّهِ إبراهيمَ في قولِه: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: آية 120].
الإطلاقُ الثالثُ: إطلاقُ الأمةِ على البُرْهَةِ والقطعةِ من الزمنِ، ومنه بهذا المعنى: {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ} [يوسف: آية 45] أي: تَذَكَّرَ بعدَ برهةٍ من الزمانِ، ومن هذا الإطلاقِ قولُه تعالى في أولِ سورةِ هود: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ} [هود: آية 8] أي: إلى برهةٍ معينةٍ في عِلْمِنَا من الزمنِ.
الإطلاقُ الرابعُ: إطلاقُ الأمةِ على الشريعةِ والدينِ والملةِ.
العربُ تقول: «هذه أُمَّتُنَا». أي: دينُنا وشريعتُنا ومِلَّتُنا. ومنه بهذا المعنى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} [المؤمنون: آية 52] أي: شريعتُكم وطريقتُكم ودينُكم.
_________
(1) انظر: تأويل مشكل القرآن لابن قتيبة ص (445)، نزهة الأعين النواظر ص (142)، إصلاح الوجوه والنظائر ص (42).

(1/242)

ومنه بهذا المعنى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف: آية 23] أي: على شَرْعٍ وَمِلَّةٍ ودينٍ. ومنه بهذا المعنى قولُ نابغةِ ذبيانَ (1):
حَلَفْتُ فَلَمْ أَتْرُكْ لنَفْسِكَ رِيبَةً وَهَلْ يَأْثَمَنْ ذُو أُمَّةٍ وَهْوُ طَائِعُ؟
يعني: أن صاحبَ الدِّينِ والشرعِ لا يأثمُ ويخالفُ دينَه وشرعَه وهو طائعٌ.
والإطلاقُ الخامسُ: - الذي قُلْنَا إنه لو زَادَهُ إنسانٌ لكان غيرَ بعيدٍ (2) - هو ما جاء في الآيةِ الماضيةِ من إطلاقِ (الأمةِ) على الجنسِ من الحيواناتِ والطيورِ، كما قال تعالى: {وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ} [الأنعام: آية 38] فقد أطلقَ تعالى على كُلِّ نوعٍ من أجناسِ الدوابِّ والطيورِ اسمَ (الأمةِ).
وقولُه هنا: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ} [الأنعام: آية 42] هذه الأممُ هي أممُ بني آدمَ، كما جاء مفصلاً في بعضِ الآياتِ: أَرْسَلَ نوحًا إلى قومِه، وَبَيَّنَ لنا ما قابلوه به، وكذلك فصَّل لنا سيرَ جماعةٍ منهم، كقضيةِ نوحٍ مع قومِه، وهودٍ مع قومِه، وصالحٍ ولوطٍ وشعيبٍ وموسى وهارونَ مع فرعونَ، ونحو ذلك مما بَيَّنَهُ القرآنُ.
{وَلَقَدْ أَرْسَلْنَا} أي: أَرْسَلْنَا رُسُلاً {إِلَى أُمَمٍ مِّنْ قَبْلِكَ} أي: من الناس الذين مَضَوْا من قَبْلِكَ، في الزمنِ الماضي، يعني: فَكَذَّبُوا رُسُلَهُمْ؛ لأن اللَّهَ ما أرسلَ رَسُولاً إلى قومٍ إلا كذبوه وأهلكهم اللَّهُ،
_________
(1) ديوان النابغة الذبياني ص (55).
(2) وهو موجود في نزهة الأعين النواظر ص (144)، إصلاح الوجوه والنظائر (44).

(1/243)

ولم يُسْتَثْنَ من هذا أمةٌ إلا أمةَ يونسَ، كما سيأتي في قوله: {فَلَوْلاَ كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الخِزْيِ فِي الْحَيَاةَ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} [يونس: آية 98] أما غيرُهم من الأممِ فَكُلُّ أمةٍ تُكَذِّبُ رسولَها فيهلكها اللَّهُ، كما قال تعالى في سورةِ قد أفلح المؤمنون: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَّسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِّقَوْمٍ لاَّ يُؤْمِنُونَ} [المؤمنون: آية 44].
وقال هنا: {وَلَقَدْ أَرْسَلنَا إِلَى أُمَمٍ مِّنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ} [الأنعام: آية 42] أصل (الأخذ) في لغةِ العربِ: هو التناولُ بقوةٍ وشدةٍ (1).
فَكُلُّ ما تَنَاوَلْتَهُ بقوةٍ وشدةٍ فقد أخذتَه. وأَخْذُ اللَّهِ عظيمٌ، وقد ثَبَتَ في الصحيحين من حديثِ أبي موسى الأشعريِّ (رضي الله عنه)، أن النبيَّ - صلى الله عليه وسلم - قال: «إِنَّ اللَّهَ لَيُمْلِي لِلظَّالِمِ حَتَّى إِذَا أَخَذَهُ لِمْ يُفْلِتْهُ» ثم تلاَ قولَه تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود: آية 102] (2) و {الْبَأْسَاء وَالضَّرَّاء} في هذه الآيةِ: {فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ} كلاهما مصدرٌ أُنِّثَ بألفِ التأنيثِ الممدودةِ
_________
(1) لم أقف على من اعتبر ذلك أصلا لمعنى (الأَخْذ) في كلام العرب. وإنما يُفسِّرون (الأَخْذ) بالتناول وما في معناه. وفسَّره الراغب في المفردات بأنه حَوْزُ الشيء وتحصيله، وذلك تارة بالتناول، وتارة بالقهر. (انظر: المفردات، مادة: أخذ ص 67) وسيأتي قول الشيخ (رحمه الله): «قدمنا أن (الأَخْذ) إذا أُسند إلى الله هو الأخذ بقوة وشدة ... » اهـ عند تفسير الآية رقم (44) من هذه السورة. والذي يظهر أن الشيخ (رحمه الله) قصد الجمع بين المعنين هنا بالنظر إلى السياق، والله أعلم.
(2) أخرجه البخاري، كتاب التفسير، باب: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى ... } حديث (4686) (8/ 354)، ومسلم، كتاب: البر والصلة والآداب، باب: تحريم الظلم، حديث (2583) (4/ 1997).

(1/244)

تأنيثًا لَفْظِيًّا، وأكثرُ العلماءِ (1) على أن (البأساءَ): هي ما كان من جهةِ الفقرِ، والفاقةِ والجوعِ وضياعِ الأموالِ. وأن (الضراءَ): هي ما كان من قبيلِ أمراضِ الجسومِ وآلامِها وما يقعُ فيها. والمعنى: أَنَّا ابتليناهم بالضرِّ في أموالِهم وفي أبدانِهم فَأَفْقَرْنَاهُمْ، وأعدمنا أموالَهم، حتى صَارُوا في جوعٍ وفي فقرٍ وفي فاقةٍ اختبرناهم بهذا لِيُنِيبُوا إلى اللَّهِ ويبتهلوا إليه، فلم يَنْفَعْ فيهم هذا الاختبارُ بالشَّرِّ، فلما لم يَنْجَحْ فيهم هذا الاختبارُ بالشَّرِّ ابتليناهم بالخيرِ، وَبَدَّلْنَا عنهم السيئةَ بالحسنةِ، فجعلنا لهم مكانَ المرضِ صحةً وعافيةً، ومكانَ الفقرِ غِنًى، ومكانَ الجوعِ شِبَعًا، فلم يَنْفَعْ فيهم هذا أيضًا. والله (جل وعلا) يبتلي خلقَه بالشرِّ والخيرِ {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} [الأنبياء: آية 35] {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ} [الأعراف: آية 168].
وهذه الآيةُ الكريمةُ - من سورةِ الأنعامِ - بَيَّنَتْ أن اللَّهَ إذا أرسلَ رسولاً إلى قومٍ ابْتَلاَهُمْ أولاً بالشدائدِ، فَسَلَّطَ عليهم الفقرَ والجوعَ والفاقةَ فإذا لم يَنْفَعْ فيهم هذا أزالَ عنهم ذلك وأغناهم وصحَّحهم وأغدقَ عليهم نِعَمَ الدنيا، حتى يُهْلِكَهُمْ وهم في غفلةٍ، فِي أَشَدِّ وَقْتٍ غفلةً وَبَطَرًا - والعياذُ بالله - وقد صَرَّحَ تعالى في سورةِ الأعرافِ أن هذا النوعَ من الابتلاءِ - المبدوءَ بالابتلاءِ بالشرِّ ثم الابتلاءِ بالخيرِ - عَامٌّ في جميعِ الأممِ التي أُرْسِلَتْ إليها الرسلُ، وهنا - في الأنعامِ - لم يأتِ بصيغةٍ عَامَّةٍ، وإنما قال: {وَلَقَدْ أَرْسَلنَا إِلَى أُمَمٍ مِّنْ قَبْلِكَ} [الأنعام: آية 42] وقوله: {أُمَمٍ} جَمْعٌ مُنَكَّرٌ.
_________
(1) انظر: ابن جرير (3/ 349 - 350)، (4/ 288)، (11/ 354)، القرطبي (6/ 424).

(1/245)

والتحقيقُ: أن الجموعَ المنكَّرة إذا كانت في سياقِ الإثباتِ ليست من صيغِ العمومِ (1)، [وَمَنْ] (2) زَعَمَ مِنْ علماءِ الأصولِ: «أن الجمعَ المُنَكَّرَ من صيغِ العمومِ» فهو قولٌ مردودٌ، كما هو معروفٌ في الأصولِ، أما في الأعرافِ فقد بَيَّنَ أن هذه السُّنَّةَ من سُنَنِ اللَّهِ، أنها عامةٌ حيث قال: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94) ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ} [الأعراف: الآيتان 94، 95] يعني: بَدَّلْنَا مكانَ الجوعِ شِبَعًا، ومكانَ الفقرِ غِنًى، ومكانَ المرضِ صحةً وعافيةً؛ {حَتَّى عَفَوا وَّقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُم بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ} هذه سُنَّةُ اللَّهِ في خَلْقِهِ، ذَكَرَهَا هنا في الأنعامِ، وَبَيِّنٌ الشمولُ والعمومُ في الأعرافِ.
ومعنى الآيةِ الكريمةِ: {فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ} (التضرعُ): التذللُ والخضوعُ لِلَّهِ (3)، وكثيرًا ما يَظْهَرُ أثرُ ذلك في الدعاءِ بأن يبتهلَ ذلك الذليلُ الخائفُ من الله يبتهلُ مُتَضَرِّعًا يُنَاجِي رَبَّهُ (جل وعلا). و (الضارعُ): هو الذليلُ الخائفُ، و (الضَّرَاعَةُ): الذلُّ والخشوعُ والخوفُ، وهو معنًى معروفٌ في كلامِ العربِ، مشهورٌ في كلامِهم، ومنه قولُ الشاعرِ (4):
_________
(1) في هذه المسألة راجع؛ شرح الكوكب المنير (3/ 139)، شرح مختصر الروضة (2/ 473)، أضواء البيان (1/ 218)، (3/ 321)، (4/ 174).
(2) في الأصل: «وما».
(3) انظر: المفردات (مادة: ضرع) (506).
(4) البيت لنهشل بن حري، أو ضرار بن نهشل، وقيل غير ذلك. وعجره:
ومُخْتَبِط مِمَّا تُطيح الطوائح
وهو في الكتاب لسيبويه (1/ 288، 366، 398)، المحتسب (1/ 230)، الخصائص (2/ 353)، الخزانة (1/ 147).

(1/246)

لِيُبْكَ يَزِيدٌ ضَارِعٌ لِخُصُومَةٍ ............................
أي: (ذَلِيل) يبكيه ذليلٌ؛ لأنه ملجأٌ له.
وفي هذه الآيةِ سؤالٌ معروفٌ، وهو أن يقولَ طالبُ العلمِ: المعروفُ في لغةِ العربِ، أن حرفَ (لعل) أنه لِلتَّرَجِّي والتوقعِ، والله عالمٌ محيطٌ عِلْمُهُ بعواقبِ الأمورِ، فكيف يُصرِّحُ بلفظٍ هو يدلُّ على الترجِّي والتوقعِ، وكيف يَصِحُّ في كلامِ اللَّهِ التَّرَجِّي والتوقعُ، وهو القادرُ على كُلِّ شيءٍ، المحيطُ علمُه بعواقبِ الأمورِ؟ هذا وجهُ السؤالِ.
وللعلماءِ عن هذا جَوَابَانِ (1):
أحدُهما: أن (لَعَلَّ) هنا للتعليلِ. والمعنى: أَخَذْنَاهُمْ بالبأساءِ والضراءِ لأجلِ أن يَتَضَرَّعُوا. ولا شكَّ أن (لعلَّ) أنها من حروفِ التعليلِ. وقد سُمِعَ في لغةِ العربِ من كلامِ العربِ الفصحاءِ التعليلُ بـ (لعل). ومن إتيانِ «لعل» للتعليلِ في كلامِ العربِ قولُ الشاعرِ (2):
فَقُلْتُمْ لَنَا كُفُّوا الْحُرُوبَ لَعَلَّنَا نَكُفُّ وَوَثَّقْتُمْ لَنَا كُلَّ مَوْثِقِ
فَلَمَّا كَفَفْنَا الْحَرْبَ كَانَتْ عُهُودُكُمْ كَشِبْهِ سَرَابٍ بِالْمَلاَ مُتَأَلِّقِ
فقوله: «كفّوا الحروبَ لعلنا نكف» يعني: كُفُّوا الحروبَ لأجلِ أن نكفَّ عنكم.
ومن هنا قال بعضُ العلماءِ: كُلُّ (لعلَّ) في القرآنِ فهي للتعليلِ، إلا التي في سورة الشعراء {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [الشعراء: آية 129] قالوا بمعنى: كَأَنَّكُمْ تَخْلُدُونَ (3).
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.
(2) السابق.
(3) السابق.

(1/247)

الوجهُ الثاني: أن (لعل) على بابِها من أنها لِلتَّرَجِّي والتوقعِ، إلا أن معنى الترجي والتوقعِ فيها هو بحسبِ ما يظهرُ للناسِ، أَمَّا اللَّهُ (جل وعلا) فهو عالمٌ بما كان وما يكون. ومما يؤيدُ هذا: أن اللَّهَ عَالِمٌ في أَزَلِهِ بأن فرعونَ شَقِيٌّ يموتُ كافرًا - والعياذُ بالله - وهو يقولُ لموسى وهارونَ: {فَقُولاَ لَهُ قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: آية 44] على تَرَجِّيكُمَا وَتَوَقُّعِكُمَا بحسبِ ما يظهرُ لَكُمَا. أَمَّا عاقبةُ الأمرِ وما يَؤُولُ إليه فهي عندَ اللَّهِ جل وعلا.
وهذا معنى قوله: {فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ} [الأنعام: آية 42] لأجلِ أن يَتَضَرَّعُوا. أي: لِتَرَجِّي تَضَرُّعِهِمْ بحسبِ ما يَظْهَرُ للناسِ الجاهلين بعواقبِ الأمورِ.
ثم قال: {فَلَوْلاَ إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُوا} [الأنعام: آية 43] قد قَدَّمْنَا (1) أن لفظةَ (لولا) أصلُها تأتي في اللغةِ العربيةِ وفي القرآنِ مشتركةً بَيْنَ مَعْنَيَيْنِ، إلا أن أحدَ الْمَعْنَيَيْنِ ينقسمُ إلى قِسْمَيْنِ، فتكون أقسامُ (لولا) ثلاثةً في القرآنِ وفي كلامِ العربِ. (لولا) في القرآنِ إِذَنْ تَرِدُ على ثلاثةِ أقسامٍ، بثلاثةِ معانٍ معروفةٍ:
الأولُ: هي (لولا) المعروفةُ عند العلماءِ بأنها حرفُ امتناعٍ لوجودٍ، والمعنى: أنها تَدُلُّ على امتناعِ شيءٍ لوجودِ شيءٍ نحو: {وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُم مِّنْ أَحَدٍ أَبَدًا} [النور: آية 21] يعني: أنه هنا انْتَفَى عدمُ الزكاةِ والطهارةِ لوجودِ فضلِ اللَّهِ. وهذا معروفٌ مشهورٌ.
_________
(1) مضى عند تفسير الآية رقم (37) من هذه السورة.

(1/248)

الثاني: هو (لولا) التحضيضيةُ. ومعنى (لولا) التحضيضيةُ: أن (لولا) حرفٌ يَدُلُّ على طلبِ الفعلِ بِحَثٍّ وَحَضٍّ؛ ولذا سُمِّيَتْ حرفَ تحضيضٍ. وهذه هي التي تنقسم قسمين؛ لأن لها حالتين: تارةً يكون الفعلُ المطلوبُ فيها بحرفِ التحضيضِ - الذي هو (لولا) - تارةً يكونُ مُمْكِنًا تَدَارُكُهُ مُمْكِنًا فِعْلُهُ، وتارةً يكونُ ذلك الفعلُ لم يبقَ فعلُه مُمْكِنًا؛ لأن فرصتَه ضَاعَتْ وَمَضَتْ، ولم يمكن تَدَارُكُهُ. وإذا كان فِعْلُهُ مُمْكِنًا فهي المعروفةُ بالتحضيضيةِ نحو: {مِّنْ قَبْلِ أَن يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلاَ أَخَّرْتَنِي} [المنافقون: آية 10] (لولا) هنا معناه: أَطْلُبُ مِنْكَ يَا رَبِّ بطلبٍ شديدٍ مُحَضِّض عليه، بِحَثٍّ وَحَضٍّ أن تُؤَخِّرَنِي {إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ ... } الآيةَ.
النوعُ الثاني: - ومنه الآيةُ التي بَيْنَ أَيْدِينَا - هي أن يكونَ الفعلُ المطلوبُ بأداةِ الطلبِ التي هي حرفُ التحضيضِ - أعني (لولا) التحضيضيةَ - يكونُ الفعلُ فاتَ تَدَارُكُهُ ولم يَبْقَ مُمْكِنًا أبدًا. فهي في هذا المعنى ينقلبُ تَحْضِيضُهَا إلى التوبيخِ والتنديمِ، تارةً يُوَبَّخُ بها موجودٌ، كقوله للذين تكلموا في عائشةَ وصفوانَ: {وَلَوْلاَ إِذْ سَمِعْتُمُوهُ قُلْتُم مَّا يَكُونُ لَنَا أَن نَّتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: آية 16] هذا العملُ المطلوبُ بـ (لولا) ضَاعَتْ فرصتُه عليهم؛ لأنهم قد تَكَلَّمُوا بما لا يَلِيقُ، فهي في هذا المعنى ينقلبُ تحضيضُها إلى التوبيخِ والتنديمِ. فكأنه يُوَبِّخُهُمْ وَيُنَدِّمُهُمْ على ما فَرَّطَ منهم. وتارةً يكونُ الْمُوَبَّخُ بها قد مَاتَ ولم يكن موجودًا، كقوله في هذه الآيةِ الكريمةِ: {فَلَوْلاَ إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُوا} [الأنعام: آية 43] لأن وقتَ نزولِ الآيةِ هؤلاء الأممُ قد ماتوا وَانْقَضَوْا في أزمانٍ متناهيةٍ، قد مَضَوْا في الزمانِ الماضي، فلا يمكنُ حصولُ الفعلِ

(1/249)

منهم، وليسوا موجودين حتى يسمعوا التوبيخَ. ولكن المقصودَ من توبيخِ هذا الذي غَابَ ومات ليعتبرَ به غيرُه، فيعلم بأن قصصَ القرآنِ إنما قُصَّتْ علينا لنعتبرَ بها {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُولِي الأَلْبَابِ} [يوسف: آية 111] ولذا كان من الحسنِ أن يُوَبَّخَ أولئك لنعتبرَ بتوبيخهم فنجتنبَ ذلك الأمرَ الذي استحقوا التوبيخَ مِنْ أَجْلِهِ، هذا معناه؛ ومن هذا المعنى {فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُوا بَقِيَّةٍ} [هود: آية 16] لأن القرونَ مَضَتْ، فهو توبيخٌ لِغَائِبِينَ، وتنديمٌ لهم؛ ليعتبرَ به الْمُخَاطَبُونَ؛ ولذا قال: {فَلَوْلاَ إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُوا} [الأنعام: آية 43] كان المطلوبُ منهم وقتَ وجودِهم - بِحَثٍّ وَشِدَّةٍ - أن يتضرعوا، واختبرهم اللَّهُ بالبأسِ أن يتضرعوا.
ويُفهم من الآيةِ أن المسلمَ إذا ابْتَلاَهُ رَبُّهُ بمصائبِ الدنيا من أمراضٍ أو مصائبَ في الأموالِ أو جوعٍ أو نحو ذلك: أن عليه أن يتضرعَ إلى رَبِّهِ (جل وعلا) ليزيلَ عنه ذلك؛ لأنه وَبَّخَ هؤلاء وَذَمَّهُمْ على عدمِ التضرعِ إليه عندَ نزولِ الشدائدِ بهم، وهذا معنى قولِه: {فَلَوْلاَ إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُوا} ثم قال: ولكنهم لَمْ يَتَضَرَّعُوا {وَلَكِنْ قَسَتْ قُلُوبُهُمْ} لأن القلوبَ القاسيةَ تَشْتَدُّ
كما تشتدُّ الحجارةُ، فكما أن الحجرَ الصلبَ القويَّ إذا أَرَدْتَ أن تُدْخِلَ في جوفِه ماءً لا يدخلُ، فكذلك قلبُ الكافرِ لصلابتِه وقسوتِه إذا أَرَدْتَ أن تُدْخِلَ فيه الموعظةَ والفهمَ عن اللَّهِ لا يدخلُ؛ لشدةِ قسوةِ القلبِ والعياذُ بِاللَّهِ.
وقولُه: {وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} اعْلَمْ أن الشيطانَ في لغةِ العربِ (1) يُطْلَقُ على كُلِّ
_________
(1) في معنى (الشيطان) انظر: تفسير ابن جرير (1/ 11)، المقاييس في اللغة، كتاب الشين، باب الشين والطاء وما يثلثهما، (مادة: شطن) ص 524، اللسان (مادة: شطن) (2/ 317)، القرطبي (1/ 90)، الدر المصون (1/ 10)، الأضواء (2/ 208).

(1/250)

عَاتٍ متمردٍ كائنًا ما كان. فَكُلُّ عاتٍ متمردٍ فهو (شيطانٌ) في لغةِ العربِ التي نَزَلَ بها القرآنُ، سواء كان من الإنسِ أو من الجنِّ أو من غيرِهما. إلا أن (الشيطانَ) كان بالحقيقةِ العُرفيةِ يَسْبِقُ إلى إبليسَ وذريةِ إبليسَ. أما في الوضعِ اللغويِّ فَكُلُّ مُتَمَرِّدٍ عَاتٍ تُسَمِّيهِ العربُ (شَيْطَانًا)، سواءً كان من الإنسِ أو من الْجِنِّ أو من غيرِهما، ومن إطلاقِ (الشيطانِ) على المتمردِ العاتِي من بني آدمَ قولُه تعالى: {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ} [البقرة: آية 14] أي: عُتَاتِهِمُ المتمردين من رؤساءِ الكفرةِ، وقولُه تعالى: {شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [الأنعام: آية 112] وقد جاءَ حديثٌ عن أَبِي ذَرٍّ عن النبيِّ - صلى الله عليه وسلم -: «أَنَّ مِنَ الإِنْسِ شَيَاطِينَ» (1).
وَكُلُّ
_________
(1) ولفظ الحديث المشار إليه عن أبي ذر (رضي الله عنه) قال: أتيت رسول الله - صلى الله عليه وسلم - وهو في المسجد فجلست، فقال: «يا أبا ذر هل صليت؟» قلت: لا، قال: «قم فصل». فقمت فصليت ثم جلست، فقال: «يا أبا ذر تعوذ بالله من شر شياطين الإنس والجن». قلت يا رسول الله: وللإنس شياطين؟ قال: «نعم .. » الحديث.
وقد أخرجه أحمد (5/ 178، 179)، والنسائي، كتاب الاستعاذة «الاستعاذة من شر شياطين الإنس» حديث: رقم (5507)، (8/ 275)، وابن جرير في التفسير (11/ 53 - 55)، وابن حبان (الإحسان) (1/ 287)، والطيالسي ص 65، والبيهقي في الشعب (7/ 178)، كلهم من حديث أبي ذر رضي الله عنه.
وللحديث طرق متعددة لا تخلو من ضعف إلا أن بعضها قد يتقوى ببعض والله أعلم.

وهذا الحديث له شاهد من حديث أبي أمامة عند أحمد (5/ 265 - 266)، والطبراني في الكبير (8/ 258)، وابن أبي حاتم في التفسير (4/ 1371).

(1/251)

عَاتٍ متمردٍ من الإنسِ فهو (شيطانٌ)، كما دَلَّ عليه: {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ} {شَيَاطِينَ الإِنْسِ وَالْجِنِّ} ومنه بهذا المعنى قولُ جريرٍ - وهو عَرَبِيٌّ قُحٌّ - قال (1):
أَيَّامَ يَدْعُونَنِي الشَّيْطَانَ مِنْ غَزَلٍ وَكُنَّ يَهْوَيْنَنِي إِذْ كُنْتُ شَيْطَانَا
ومن إطلاقِ (الشيطانِ) على غيرِ الإنسِ والجنِّ حديثُ: «الْكَلْبُ الأَسْوَدُ شَيْطَانٌ» (2). وما جَرَى مَجْرَى ذلك. هذا إطلاقُ (الشيطانِ) في لغةِ العربِ، وهو حقيقةٌ عُرْفِيَّةٌ في إبليسَ وذريتِه؛ لأن ذريةَ إبليسَ شياطينُ، يفعلون كما يفعلُ، كما يأتي في قولِه: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف: آية 50].
وَاعْلَمْ أن المادةَ التي اشْتُقَّ منها (الشيطانُ) اختلفَ فيها علماءُ العربيةِ على قَوْلَيْنِ (3)، أشارَ لكلِّ واحدٍ منهما الشيخُ عمرو - أعني
_________
(1) قال ابن كثير بعد أن ساق بعض طرق الحديث: «فهذه طرق لهذا الحديث، ومجموعها يفيد قوته وصحته. والله أعلم» اهـ من التفسير (2/ 166) وانظر: في الكلام على سنده: مجمع الزوائد (1/ 159 - 160)، الفتح الرباني (19/ 29)، تعليق شاكر على ابن جرير (11/ 53 - 54)، ضعيف سنن النسائي ص 242، الجامع لشعب الإيمان (هامش) (7/ 178).
() البيت في المقاييس في اللغة، كتاب الشين، باب الشين والطاء وما يثلثهما ص 524، القرطبي (1/ 90)، اللسان (مادة: شطن) (2/ 317) والمثبت في هذه المصادر: «وهُن يهوينني».
(2) أخرجه مسلم في صحيحه، كتاب الصلاة، باب ما يستر المصلي حديث (510)، (1/ 365).
(3) انظر: المقاييس في اللغة، كتاب الشين، باب الشين والطاء وما يثلثهما. (مادة: شطن) ص 524، وباب الشين والياء وما يثلثهما. (مادة: شيط) ص 545، اللسان (مادة: شطن) (2/ 317)، (مادة: شيط) (2/ 389)، الدر المصون (1/ 10)، معجم مفردات الإبدال والإعلال ص 153.

(1/252)

سِيبَوَيْهِ - في كتابِه (1). وباختلافِ القولين يختلفُ وَزْنُ (الشيطانِ) بالميزانِ الصرفيِّ، فجماعةٌ مِنَ العلماءِ - وهو أَصَحُّ القولين - قالوا: إن مادةَ (الشيطانِ) أصلُها من (شَطَنَ)، ففاءُ المادةِ شِينٌ، وعينُها طاءٌ، وَلاَمُهَا نونٌ، (شَطَنَ). ومعنى هذه المادةِ في لغةِ العربِ معناها: البعدُ، فَكُلُّ شيءٍ شَطَنَ فهو بعيدٌ جِدًّا. وهو معروفٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (2):
نَأَتْ بِسُعَادَ عَنْكَ نَوًى شَطُونُ فَبَانَتْ وَالْفُؤَادُ بِهَا حَزِينُ
«نوى شطون» أي: بعيدةٌ. ومما يدلُّ على أن (الشيطانَ) أصلُه من (شطن) قولُ أُمَيَّةَ بنِ أبي الصلتِ الثقفيِّ - وهو عربيٌّ قُحٌّ - يمدحُ سليمانَ بنَ داودَ (عليهما الصلاةُ والسلامُ وعلى نَبِيِّنَا)، قال في مدحه (3):
أَيُّمَا شَاطِنٍ عَصَاهُ عَكَاهُ ثُمَّ يُلْقَى فِي السِّجْنِ وَالأَكْبَالِ
عَبَّرَ عن (الشيطانِ) بالشاطنِ، والشاطنُ: اسمُ فاعلِ (شَطَنَ) بلا خلافٍ، وهذا مما يؤيدُ أن مادةَ (الشيطانِ) من (شَطَنَ) بمعنى بَعُدَ.
_________
(1) الكتاب (3/ 217 - 218).
(2) البيت للنابغة، وهو في ديوانه ص72 والمثبت في الديوان وغيره من المصادر التي وقفت عليها: «رهين» بدلا من: «حزين».
(3) البيت في المقاييس في اللغة ص 525، ابن جرير (1/ 112)، اللسان (مادة: شطن) (2/ 317)، القرطبي (1/ 90)، الدر المصون (1/ 10).
ومعنى (عكاه) أي: شَدَّه.

(1/253)

ومناسبتُها للتسميةِ هي بُعْدُهُ عن رحمةِ اللَّهِ - والعياذُ بالله (جل وعلا) - وعلى هذا القولِ أن (الشيطانَ) من مادةِ (شَطَنَ) فوزنُه بالميزانِ الصرفيِّ (فَيْعَال).
القولُ الثاني: أن (الشيطانَ) أصلُه من مادةِ (شَاطَ يَشِيطُ) إذا هَلَكَ، والعربُ تقولُ: (شَاطَ يَشِيطُ) إذا هَلَكَ، وعليه فإنما سُمِّيَ شيطانًا لِهَلاَكِهِ - والعياذُ بالله - لأنه هالكٌ مخلدٌ يومَ القيامةِ في عذابِ اللَّهِ. والعربُ تقولُ: (شاطَ يشيطُ). إذا هَلَكَ، وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ الأَعْشَى ميمونِ بنِ قيسٍ (1):
قَدْ نَخْضِبُ الْعَيْرَ مِنْ مَكْنُونِ فَائِلِهِ (2) وَقَدْ يَشِيطُ عَلَى أَرْمَاحِنَا الْبَطَلُ
يعني بقوله: (يشيطُ) أي: يموتُ ويهلكُ. وعلى هذا فَوَزْنُ (الشيطانِ) بالميزانِ الصرفيِّ: (فَعْلاَن) فَعَلَى أنه من (شَاطَ) فوزنُه: (فَعْلاَن)، وعلى أنه من (شَطَنَ) فوزنُه: (فَيْعَال)، هذا وزنُه بالميزانِ الصرفيِّ، واختلافُ العلماءِ في اشتقاقِه وَمَعْنَاهُ.
والمرادُ بالشيطانِ هنا: جنسُ الشيطانِ، وهو إبليسُ وذريتُه، والعياذُ بِاللَّهِ مِنْ تَضْلِيلِهِمْ.
{وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} الشيطانُ يُزَيِّنُ للكفرةِ والعصاةِ أعمالَهم الخبيثةَ، وذلك التزيينُ إنما هو بالوسوسةِ، يوسوسُ لهم، وينفثُ في قلوبِهم ما يُزَيِّنُ لهم به المعاصيَ والكفرَ - والعياذُ بالله - وهذا معنى قولِه: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ}.
_________
(1) البيت في القرطبي (1/ 90)، اللسان (مادة: شيط)، (2/ 393).
(2) الفائل. عرق في الفخذين يكون في خربة الورك.

(1/254)

{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ} [الأنعام: آية 44].
{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ} النسيانُ هنا معناه: التَّرْكُ عَمْدًا.
وقد بَيَّنَّا أن مادةَ (النسيانِ) تُطْلَقُ في القرآنِ وفي اللغةِ العربيةِ إِطْلاَقَيْنِ (1):
يطلقُ (النسيانُ) على تركِ الفعلِ عمدًا نحو قوله: {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [الحشر: آية 19] وكقولِه: {إِنَّا نَسِينَاكُمْ} [السجدة: آية 14] والله لاَ يَنْسَى أبدًا النسيانَ الذي هو زوالُ العلمِ؛ لأن اللَّهَ يقولُ: {لاَّ يَضِلُّ رَبِّي وَلاَ يَنْسَى} [طه: آية 52] ويقولُ: {وَمَا كَانَ رَبُّكَ نَسِيًّا} [مريم: آية 64] فهذا الاصطلاحُ [معروفٌ] (2) تقولُ العربُ: «أمرتُ زيدًا فَنَسِيَ أَمْرِي». يعنونَ تَرَكَهُ عَمْدًا.
الثاني: هو (النسيانُ) بمعنى زوالِ العلمِ. كالنسيانِ الاصطلاحيِّ المعروفِ. ومنه قولُه: {أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنسَانِيهُ إِلاَّ الشَّيْطَانُ} [الكهف: آية 63] وقولُه: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى} [الأنعام: آية 68] {اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ} [المجادلة: آية 19] هذا (النسيانُ) بمعنَى زوالِ العلمِ، والمرادُ في الآيةِ: النسيانُ بمعنى التركِ عَمْدًا، وهو قولُه: {فَلَمَّا نَسُوا} [الأنعام: آية 44] أي: تَرَكُو عَمْدًا {مَا ذُكِّرُوا بِهِ} ما ذَكَّرَهُمُ اللَّهُ به من البأساءِ والضراءِ، فلم يتضرعوا في حالةِ الضُّرِّ، ولم يشكروا في حالةِ النعيمِ؛ لأن اللَّهَ بيَّن أن الكافرَ عند حالةِ النعماءِ أنه فَخُورٌ أَشِرٌ بَطِرٌ، وعند حالةِ الضراءِ يَؤُوسٌ قنوطٌ،
_________
(1) مضى عند تفسير الآية (41) من سورة الأنعام.
(2) زيادة ينتظم بها الكلام.

(1/255)

لا يدعو اللَّهَ، ولا يضرعُ إليه، كما قال: {وَلَئِنْ أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ (9) وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ (10)} [هود: الآيتان 9 - 10] هو فخورٌ فَرِحٌ أَشِرٌ بَطِرٌ وقتَ العافيةِ، يؤوسٌ قنوطٌ وقتَ الشدةِ.
وهذا قد اسْتَثْنَى اللَّهُ منه عبادَه المؤمنين، حيث قال في سورةِ هودٍ، لَمَّا ذكرَ هذه الصفاتِ الذميمةَ عن الإنسانِ، اسْتَثْنَى منها المؤمنين الطيبين، قال: {إِلاَّ الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [هود: آية 11] وقد بَيَّنَ النبيُّ - صلى الله عليه وسلم - في الحديثِ الصحيحِ أن المؤمنَ الطيبَ مخالفٌ لهذه الصفاتِ الخبيثةِ حيث قال - صلى الله عليه وسلم -: «عَجَبًا لِلْمُؤْمِنِ لاَ يَقْضِي اللَّهُ لَهُ قَضَاءً إِلاَّ كَانَ خَيْرًا لَهُ، إِنّ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ، وَإِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ، وَلَيْسَ هَذَا إِلاَّ لِلْمُؤْمِنِ» (1). المؤمنُ عندما يَأْتِيهِ البأساءُ والضراءُ يَضَّرَّعُ إلى رَبِّ العالمين صابرًا محتسبًا فَيُثِيبُهُ اللَّهُ، وَيُعْظِمُ له الأجورَ، وإذا كان وقت السراءِ وأنعمَ اللَّهُ عليه كان شاكرًا نِعَمَ اللَّهِ، مُرَاعِيًا بذلك حقوقَ اللَّهِ (جل وعلا)، ويكونُ ذلك خيرًا له. وهذا أيضًا خيرٌ له، كما في الحديثِ الصحيحِ.
ومعنى قولِه: {فَلَمَّا نَسُوا} أي: تَرَكُوا وَأَعْرَضُوا عما ذُكِّرُوا به من البأساءِ والضراءِ، حَوَّلْنَا لهم البؤسَ إلى نعمةٍ {فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} قرأَ هذا الحرفَ عامةُ السبعةِ ما عدا الشاميَّ - أعني ابنَ عامرٍ -: {فَتَحْنَا} بتخفيفِ التاءِ. وقرأه ابنُ عامرٍ من السبعةِ
_________
(1) أخرجه - بنحوه - مسلم في صحيحه، من حديث صهيب (رضي الله عنه)، كتاب الزهد والرقاق، باب: المؤمن أمره كله خير، حديث رقم (2999)، (4/ 2295).

(1/256)

{فَتَّحْنَا} بتشديدِ التاءِ (1).
وقولُه: {عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} في هذه الآيةِ الكريمةِ سؤالٌ معروفٌ، وهو أن يقولَ طالبُ العلمِ: كيف قال اللَّهُ: {فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} وهو أصدقُ مَنْ يقولُ، مع أن كثيرًا من الأشياءِ لم تُفْتَحْ عليهم أبوابُه، لم تفتح عليهم أبوابُ الْهُدَى، ولا أبوابُ التوفيقِ، ولا أبوابُ طاعةِ اللَّهِ، ولا أبوابُ خيراتِ الجنةِ. ويصدقُ عليها اسمُ (الشيءِ)؟
وللعلماءِ عن هذا جَوَابَانِ (2):
أحدُهما: ما قاله بعضُ العلماءِ أن المعنَى: فَتَحْنَا عليهم أبوابَ كُلِّ شيءٍ مما كُنَّا أَغْلَقْنَاهُ عليهم أيامَ الابتلاءِ بالشرِّ. يعني فتحنا لهم أبوابَ الصحةِ وقد كانت مغلقةً أيامَ المرضِ، وَفَتَحْنَا لهم أبوابَ الغِنَى بعدَ أن كانت مغلقةً أيامَ الامتحانِ بالشرِّ وهكذا.
الوجهُ الثاني: أن هذا من العامِّ المخصوصِ، وَجَرَتِ العادةُ في القرآنِ بأن يذكرَ اللَّهُ (كُلَّ شيءٍ) وهو يُرَادُ به أنه عامٌّ مخصوصٌ. كقولِه في بلقيسَ: {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ} [النمل: آية 23] مع أن بعضَ الأشياءِ لم تُؤْتَه بلقيسُ. وكقوله في مكةَ المكرمةِ حَرَسَهَا اللَّهُ: {حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ} [القصص: آية 57] مع أن بعضَ الثمارِ لا يُجْبَى إليها. فهذا من العامِّ المخصوصِ، وهو أسلوبٌ عربيٌّ معروفٌ، وَتَذْكُرُ العربُ مثلَ هذا تقصدُ به الأغلبيةَ. وهذا معنى قولِه: {فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ}.
_________
(1) انظر: المبسوط لابن مهران ص 194.
(2) انظر: ابن جرير (11/ 358)، القرطبي (6/ 426)، الموافقات (3/ 268 - 286)، قواعد التفسير ص 608.

(1/257)

{حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا} [الأنعام: آية 44] يعني ولم يَزَلْ ذلك الفتحُ ممتدًا إلى غايةٍ، هي كونُهم فَرِحُوا بما أُوتُوا. {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا} أي: ما أُعْطُوا من الصحةِ بدلَ المرضِ، ومن الغِنَى بدلَ الفقرِ، ومن الرِّيِّ والشبعِ بدلَ الجوعِ، فرحوا بهذا فَرَحَ أَشَرٍ وبَطَرٍ، لأنه ما كُلُّ فرحٍ مذمومٌ؛ لأن الفرحَ المذمومَ: هو الفرحُ بالدنيا المحضةِ، والأَشَرُ والبَطَرُ، لا من حيثُ أنها تُقَرِّبُ إلى اللَّهِ ولا تُرْضِيهِ. هذا الفرحُ المذمومُ المصحوبُ بالأَشَرِ والبَطَرِ، وعندما فَعَلُوهُ أهلكهم اللَّهُ. وهذا هو الذي ذَمَّ اللَّهُ به الإنسانَ بقولِه: {إِنَّهُ لَفَرِحٌ فَخُورٌ} [هود: آية 10] أما الْفَرَحُ بالخيرِ، والفرحُ بالدينِ ومعرفةِ القرآنِ فهذا أمرٌ مطلوبٌ مِنْ كُلِّ مُسْلِمٍ، كما نصَّ اللَّهُ على ذلك آمِرًا به بالسورةِ الكريمةِ - سورةِ يونسَ - حيث قال: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ} [يونس: آية 58] وَلاَمُ الأمرِ في قولِه: {فَلْيَفْرَحُوا} تَدُلُّ على أن ذلك النوعَ من الفرحِ مأمورٌ به من اللَّهِ. والأمرُ إِنْ تَجَرَّدَ من القرائنِ اقْتَضَى الوجوبَ، كما هو معروفٌ في فَنِّ الأصولِ (1).
وقولُه هنا: {فَرِحُواْ بِمَا أُوتُوا} أَيْ: بما أُعْطُوا من الصحةِ والعافيةِ وَالْغِنَى والأموالِ والدَّعةِ والراحةِ فَرَحَ بَطَرٍ وَأَشَرٍ، حتى إذا حَصَلَ فيهم ذلك: {أَخَذْنَاهُمْ بَغْتَةً} قَدَّمْنَا أن (الأخذ) إذا أُسْنِدَ إلى اللَّهِ هو الأخذُ بقوةٍ وَشِدَّةٍ (2). كما قال: {إِنَّ أَخْذَهُ أَلِيمٌ
_________
(1) انظر: شرح الكوكب المنير (3/ 39)، أضواء البيان (1/ 260)، (3/ 222، 357، 442)، (4/ 505)، (5/ 113، 114، 245)، (6/ 216، 231، 253)، قواعد التفسير ص 479.
(2) مضى قريبا عند تفسير الآية (42).

(1/258)

شَدِيدٌ} [هود: آية 102].
وقولُه: {بَغْتَةً} مصدرٌ مُنَكَّرٌ بمعنى الحالِ (1). ومعنى البغتةِ: الفجأةُ. وذلك أَشَدُّ ما يُؤْخَذُ به الإنسانُ؛ لأنه إذا عَلِمَ بالعذابِ قبلَ نُزُولِهِ يكونُ مُتَجَلِّدًا مُسْتَعِدًّا. أما إذا بَغَتَهُ قبلَ استعدادٍ له فهذا أشدُّ وَأَنْكَى؛ ولأجلِ هذا بِعَيْنِهِ أخبرَ اللَّهُ المؤمنين بالبلايا التى تَرِدُ عليهم قبلَ أن تقعَ؛ ليكونوا مُسْتَعِدِّينَ لها، ولئلا تُفَاجِئَهُمْ. حيثُ قال لهم: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ} [البقرة: آية 155] أَخْبَرَهُمْ بأن الابتلاءَ سيأتيهم؛ لئلا يُبَاغِتَهُمْ، ويكونوا مستعدين له قبل نزولِه، ولذا قال: {أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ} (الفاء) فاءُ السببيةِ، و (إذا) هي الفجائيةُ (2)، و (الْمُبْلِسُونَ): جَمْعُ المُبْلِسِ، والْمُبْلِسُ: اسمُ فاعلِ الإبلاسِ. و (الإبلاسُ) في لغةِ العربِ يُطْلَقُ على معانٍ متقاربةٍ، هو في الحقيقةِ يُرَادِفُ الوجومَ، والوجومُ هو: أن يكونَ الإنسانُ سَاكِتًا منقطعًا لا يقدرُ أن يتكلمَ؛ لشدةِ اليأسِ من الخلاصِ من البلايا والدواهي التي وَقَعَ فيها. ومعنى {مُّبْلِسُونَ}: آيِسُونَ قَانِطُونَ مما وقعوا فيه من عذابِ اللَّهِ - والعياذُ بالله - إياسًا وقنوطًا يمنعهم من أن يتكلموا. فمعناه: ساكتونَ لا يُحِيرُونَ جوابًا من شدةِ اليأسِ والقنوطِ مِمَّا نَزَلَ بهم - والعياذُ بالله - وَكُلُّ مَنْ دَهَاهُ أمرٌ فَتَحَيَّرَ غيرَ قادرٍ أن يتكلمَ لشدةِ الأمرِ الذي دَهَاهُ تقولُ له العربُ: (أَبْلَسَ) (3). وهو معنًى معروفٌ في
_________
(1) انظر: القرطبي (6/ 426).
(2) انظر: البحر المحيط (4/ 131)، الدر المصون (4/ 634).
(3) انطر: ابن جرير (11/ 360 - 363)، القرطبي (6/ 426)، البحر المحيط (4/ 131)، الدر المصون (4/ 635).

(1/259)

كلامِ العربِ، ومنه قولُ رؤبةَ بنِ العجاجِ (1) في رجزه:
يَا صَاحِ هل تَعْرِفُ رَسْمًا مُكْرَسَا (2) ... قَالَ: نَعَمْ أَعْرِفُهُ وَأَبْلَسَا
أي: تَحَيَّرَ مندهشًا لا يقدرُ أن يتكلمَ. وهذا معنى قولِه: {فَإِذَا هُم مُّبْلِسُونَ}.
قال بعضُ العلماءِ: اشتقاقُ (إبليسَ) من (الإبلاسِ) (3)، وهو اليأسُ الشديدُ، والقنوطُ من الخيرِ، حتى يَبْقَى صاحبُه ساكتًا لا يُحِيرُ جَوَابًا.
ثم قال جل وعلا: {فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا} [الأنعام: آية 45] (الدابر): اسمُ فاعلِ دَبَرَ القومَ يَدْبُرُهُمْ، العربُ تقولُ: «دَبَرَهُ يَدْبُرُهُ» إذا كان يمشي خلفَه؛ لأنه يمشي عندَ دُبُرِهِ (4). كما تقولُ العربُ: «قَفَّاهُ». إذا كان
يمشي عند قَفَاهُ {وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ} [البقرة: آية 87] وأولادُ الناسِ كأنها دابرٌ لهم يَدْبُرُهُمْ ويتبعهم، كُلَّمَا انْقَضَى قَرنٌ دَبَرَهُ قرنٌ. أي: كان ذلك القرنُ تابعًا له، كأنه يَمْشِي عند دُبُرِه كما يمشي التابعُ عندَ دُبُرِ المتبوعِ، فالدابرُ يُقال للخَلَفِ وآخِرِ القومِ كأولادِهم. ومعنى (قُطِعَ دَابِرُهُمْ): استؤصلوا ولم يَبْقَ منهم تابعٌ؛ لإهلاكِ الأولادِ مع الآباءِ، حتى يَنْقَرِضُوا كُلاًّ - والعياذُ بالله
_________
(1) البيت في: ابن جرير (1/ 509)، (11/ 363)، القرطبي (6/ 427).
(2) المكرس: الذي صار فيه الكرس، وهو أبوال الإبل وأبعارها يتلبد بعضها على بعض في الدار.
(3) انظر: ابن جرير (1/ 509)، القرطبي (6/ 427).
(4) انظر: ابن جرير (11/ 364)، القرطبي (6/ 427)، البحر المحيط (4/ 131).

(1/260)

جل وعلا - وهذا معنًى معروفٌ في كلامِ العربِ، ومنه قولُ أميةَ بنِ أبي الصلتِ الثقفيِّ (1):
فَأُهْلِكُوا بِعَذَابٍ حَصَّ دَابِرَهُمْ فَمَا اسْتَطَاعُوا لَهُ صَرْفًا وَلاَ انْتَصَرُوا
(حَصَّ دَابِرَهُمْ): يعني قَطَعَ دابرَهم، وأهلكَ البقيةَ، فلم يَبْقَ منهم تابعٌ؛ لأن الولدَ كأنه دابرٌ للوالدِ، أي: تابعٌ له يقفوه من بعدِه ويُحيي ذِكْرَه بعد موتِه. ومعنى: (قَطْعُ الدابرِ) أنه هَلَكَ الأولادُ والآباءُ، وانقضى الجميعُ، فلم يَبْقَ منهم تابعٌ. وهذا معنى قولِه: {فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا}.
و (الظلمُ) هنا معناه: الشركُ. كقولِه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] {وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [يونس: آية 106].
ثم قال: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: آية 45] أَثْنَى اللَّهُ (جل وعلا) على نفسِه الكريمةِ بهذا الثناءِ العظيمِ؛ لِيُعَلِّمَ خلقَه أن يحمدوا اللَّهَ (جل وعلا) وَيُثْنُوا عليه عندَ إهلاكِه الظلمةَ الذين ليس فيهم خيرٌ، وليس فيهم إلا الشرُّ للبلادِ والعبادِ، فإراحةُ المسلمين من الظلمةِ الذين ليس فيهم إلا الضررُ، من غيرِ أن يكونَ هنالك نَفْعٌ نعمةٌ من نِعَمِ اللَّهِ، عَلَّمَ اللَّهُ خَلْقَهُ أن يحمدوه عليها.
_________
(1) البيت في ابن جرير (11/ 364)، القرطبي (6/ 427)، الدر المصون (4/ 635).

(1/261)

و (الحمدُ) في لغةِ العربِ (1): هو الثناءُ (2) باللسانِ على المحمودِ بجميلِ صفاتِه، سواء كان من بابِ الإحسانِ أو من بابِ الاستحقاقِ. وهو معنًى معروفٌ في كلامِ العربِ.
و (الشكرُ) في لغةِ العربِ (3): فعلٌ يُنْبِئُ عن تعظيمِ الْمُنْعِمِ بسببِ كونِه مُنْعِمًا. إلا أن الشكرَ اصطلاحًا هو الحمدُ لغةً، والحمدُ لغةً هو الشكرُ اصطلاحًا (4).
[3/ب] والمعنىَ: كُلُّ ثناءٍ جميلٍ ثابتٌ لخالقِ / السماواتِ والأرضِ. فمعنى: {رَبِّ الْعَالَمِينَ} أنه سيدُ الخلائقِ وَمُدَبِّرُ شؤونِهم الذي لا يَسْتَغْنُونَ عنه طرفةَ عَيْنٍ، وَكُلُّ مَنْ يُدَبِّرُ الأمورَ وَيَسُوسُهَا تقولُ العربُ له (رَبًّا)، و (الرَّبَابَةُ): سياسةُ الأمورِ وتدبيرُها، تقولُ العربُ: «فلانٌ رَبُّ هذا الْحَيِّ». يَعْنُونَ: أنه هو الْمُدَبِّرُ شؤونَه. وهو معنًى معروفٌ في كلامِ العربِ (5)، ومنه قولُ علقمةَ بنِ عَبَدَةَ التميميِّ (6):
_________
(1) انظر: المفردات (مادة: حمد)، ص 256، المصباح المنير (مادة: حمد) (57 - 58).
(2) قال شيخ الإسلام ابن تيمية (رحمه الله): «الحمد: الإخبار بمحاسن المحمود مع المحبة لها» اهـ (الفتاوى 8/ 378، وانظر: (6/ 259، 266)، واللباب في تفسير الاستعاذة والبسملة وفاتحة الكتاب ص 213.
(3) راجع ما مضى عند تفسير الآية (52) من سورة البقرة.
(4) انظر: الكليات ص 366، 523، 534، 535، وفي الفرق بينهما راجع (اللباب في تفسير الاستعاذة والبسملة وفاتحة الكتاب ص 214).
(5) انظر: المفردات (مادة: رب) ص 336 - 337.
(6) البيت في المجمل ص 279، المفضليات ص 394، المفردات (مادة: رب) ص 337.

(1/262)

وكُنْتَ امْرَأً أَفْضَتْ إِلَيْكَ رِبَابَتِي وَقَبْلَكَ رَبَّتْنِي فَضِعْتُ رُبُوبُ
معنى: (رَبَّتْنِي رُبُوبُ) أي: سَاسَتْنِي ساسةٌ، وملكتني ملوكٌ قَبْلَكَ.
وهذا معنًى معروفٌ في كلامِ العربِ، تقولُ العربُ: «رَبَّه يربُّه»، إذا سَاسَهُ وَدَبَّرَ شأنَه. وقد عَرَفْتُمْ في السيرةِ أن صفوانَ بنَ أميةَ بنِ خلفٍ طَلَبَ من النبيِّ - صلى الله عليه وسلم - مهلةً ينظرُ في نفسِه، واستعارَ النبيُّ - صلى الله عليه وسلم - منه بعضَ السلاحِ والدروعِ، وحضرَ مع النبيِّ - صلى الله عليه وسلم - غزوةَ حُنَيْنٍ، وكان معه رجلُ آخَرُ، فلما وقعَ بالمسلمين ما وَقَعَ، حيث صَلَّوُا الصبحَ في غلسِ الصبحِ تَبَقَّى بقيةٌ من الظلامِ، وانحدروا في وادي حنين، وَوَجَدُوا مالكَ بنَ عوفٍ النصريَّ ألبدَ لهم هوازنَ في مضيقٍ من مضايقِ وَادِي حنين، وَشَدُّوا عليهم شَدَّةَ رجلٍ واحدٍ وهم في غفلةٍ، حتى كانت الرماحُ والسهامُ كأنها مطرٌ تُزَعْزِعُهُ الريحُ، ووقعَ بالمسلمين ما وَقَعَ حيث قال اللَّهُ: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ} [التوبة: آية 25] فعندَ هذا قال ذلك الرجلُ الذي مع صفوانَ (1): الآنَ بَطَلَ سحرُ محمدٍ - صلى الله عليه وسلم -. وظنوا أن الهزيمةَ سَتَسْتَمِرُّ، وأن هوازنَ يغلبونَه ويملكونَ. فقال له صفوانُ بنُ أميةَ - وهو عدوٌّ في ذلك الوقتِ للنبيِّ - صلى الله عليه وسلم - قال لذلك الرجلِ: اسْكُتْ فُضَّ فُوكَ، لئن يَرُبَّنِي رجلٌ من قريشٍ أَحَبُّ إِلَيَّ من أن يَرُبَّنِي رجلٌ من
_________
(1) وهو كلدة بن حنبل، ويقال: ابن عبد الله بن الحنبل، وسماه ابن اسحاق: جبلة بن الحنبل. انظر: السيرة لابن هشام ص 1290، وفي الإصابة (3/ 305): «كلدة بن حسل. ويقال: ابن عبد الله بن الحسل. وعند ابن قانع: كلدة بن قيس بن حسل» اهـ.

(1/263)

هوازنَ (1). قوله: «يَرُبَّنِي» يعني: يَسُودُنِي فَيَسُوسُنِي ويدبرُ شؤوني.
هذا أصلُه معنى (الرَّبِّ). والربُّ الحقيقيُّ الذي يُدَبِّرُ خلائقَ الكونِ هو خالقُ السماواتِ والأرضِ (جل وعلا)، لا تقعُ في الدنيا تحريكةٌ ولا تسكينةٌ إلا بمشيئتِه وتدبيرِه.
و {الْعَالَمِينَ}: يُطْلَقُ على أهلِ السماواتِ وأهلِ الأرضِ وما بَيْنَهُمَا (2)، فَالعَالَمُ اسمٌ لِمَا سِوَى اللَّهِ، وقد دَلَّتْ آيةٌ من سورةِ الشعراءِ أن (العالمين) شاملٌ لأهلِ السماواتِ والأرضِ وما بَيْنَهُمَا، حيث قال اللَّهُ: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (24)} [الشعراء: الآيتان 23 - 24] وهذا معنَى قولِه: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
{قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ} [الأنعام: آية 46].
{قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ} {أَرَأَيْتُمْ}: معناه: أَخْبِرُونِي. وقد قَدَّمْنَا (3) أن العربَ تُطْلِقُ (أَرَأَيْتَ) بمعنى: أَخْبِرْنِي، وتستعملُها اسْتِعْمَالَيْنِ، إذا جعلتَ معها الكافَ، كقولِه: «أَرَأَيْتُكَ» أو: «أَرَأَيْتُكُمْ» لَزِمَتِ التاءُ الفتحَ، وكانت الكافُ تتغيرُ بحسبِ تغيرِ
_________
(1) أخرجه البيهقي في الدلائل (5/ 128)، والطبري في تاريخه (3/ 128)، وذكره ابن هشام في السيرة ص 1286، 1290، والهيثمي فى المجمع (6/ 179 - 180) وابن كثير في تاريخه (4/ 327) وصححه الألباني في تعليقه على فقه السيرة ص 422، وانظر: مرويات غزوة حنين (1/ 143، 163).
(2) مضى عند تفسير الآية (47) من سورة البقرة.
(3) مضى عند تفسير الآية (40 - 41) من هذه السورة.

(1/264)

المخاطَبِ، وإذا حَذَفُوا منها الكافَ كانت التاءُ تتغيرُ بحسبِ تغيرِ المخاطَبِ، وهي معناها: أَخْبِرْنِي.
والمحققونَ من علماءِ العربيةِ: أنها مع تحويلِ معناها إلى (أَخْبِرْنِي) أنها تطلبُ مَفْعُولَيْنِ، وهي وَمَفْعُولاَهَا بمعنَى: أَخْبِرْنِي عن كذا. وعليه فقولُه هنا: {قُلْ أَرَأَيْتَكُمْ} أَخْبِرُونِي. المفعولُ الأولُ: أرأيتم سَمْعَكُمْ وأبصارَكم إن أَخَذَهَا اللَّهُ مَنْ هُوَ الذي يَأْتِيكُمْ بها؟ فالمفعولُ الأولُ في قولِه: أرأيتُم سَمْعَكُمْ وأبصارَكم إِنْ أَخَذَهَا اللَّهُ، مَنْ هُوَ الذي يَأْتِيكُمْ [بها] (1)؟ والمفعولُ الثاني: الجملةُ (2).
أَوَّلاً: هذه الآيةُ تهديدٌ للخلائقِ، وهو أن اللَّهَ (جل وعلا) أَعْطَاهُمْ هذه العيونَ التي يُبْصِرُونَ بها، وهذه الآذانَ التي يَسْمَعُونَ بها، وهذه القلوبَ المشتملةَ على العقولِ التي يفهمونَ بها، وهذا أَعْطَاهُ لهم لأَجْلِ أن يَعْتَبِرُوا هذه النعمَ فَيَشْكُرُوا لِمَنْ مَنَّ بها فَيُطِيعُوهُ، كما قال: {وَاللَّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل: آية 78] أي: لأَجْلِ أن تَشْكُرُوا له هذه النعمَ فَتُطِيعُوهُ، كأنه يقولُ لهم هنا: هذه النعمُ الجلائلُ التي أَنْعَمْتُ بها عليكم من هذا البصرِ الذي تُبْصِرُونَ به، والسمعِ الذي تَسْمَعُونَ به، والقلبِ الذي تَفْهَمُونَ به، مَنَحْتُكُمْ إياها لِتَشْكُرُونِي {هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ} [المؤمنون: آية 78] لَمَّا كَفَرْتُمْ نِعَمِي أَخْبِرُونِي إن
_________
(1) زيادة يقتضيها السياق.
(2) قال في الدر المصون (4/ 635): «المفعول الأول محذوف تقديره. أرأيتم سمعكم وأبصاركم إن أخذها الله. والجملة الاستفهامية في موضع الثاني» اهـ ولأبي حيان نحوه في البحر المحيط (4/ 132).

(1/265)

أخذتُ نِعَمِي، وَسَلَبْتُهَا مِنْكُمْ، فتركتُكم عُمْيًا بعدَ الإبصارِ، وتركتُكم صُمًّا بعد السماعِ، وتركتُكم لا عقولَ لكم بعدَ الإدراكِ، فصرتُم لا بَصَرَ عندكم تُبْصِرُونَ به، ولا سمعَ تسمعونَ به، ولا عقلَ تفهمونَ به، مَنْ هو الذي يَقْدِرُ أن يَرُدَّ عليكم هذه المنافعَ، ويجعلُكم تسمعونَ وتبصرونَ وتفهمونَ؟! المعنى: لاَ أحدَ يقدرُ أبدًا على ذلك إلا اللَّهُ وحدَه. يعني: لَمَّا كانَ إنعامُ اللَّهِ عليكم بهذه المثابةِ، وقدرتُه على سلبِ إنعامِه عنكم بهذه المثابةِ، ما كان ينبغي لكم أن تَتَمَرَّدُوا وَتَكْفُرُوا وَتَصْرِفُوا نِعَمَهُ (جل وعلا) فيما يُسْخِطُهُ.
وهذا في الحقيقةِ أَمْرٌ يَعْرقُ منه الجبينُ، ويخجلُ منه مَنْ لَهُ عقلٌ، أن اللَّهَ مع عظمتِه وجلالِه وكمالِه يَمُنُّ على الواحدِ مِنَّا مع ضَعْفِ المسكينِ وحقارتِه، ويمنُّ عليه بهذه النعمِ، ويفتحُ له هاتين العينين في هذا الوجهِ على هذا الأسلوبِ الجميلِ الغريبِ وَيُعْطِيهِ هذا السماعَ، وَيُعْطِيهِ هذا العقلَ، ثم يصرفُ هذه النعمَ فيما يُسْخِطُ خالَقه (جل وعلا)، فهذا أمرٌ فظيعٌ، يعرقُ منه جبينُ العاقلِ، وَيَسْتَحِي منه مَنْ لَهُ عَقْلٌ.
وهذا معنى قولِه: {قُلْ أَرَأَيْتَكُم} أرأيتُم - أَخْبِرُونِي - أيها الناسُ {إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ} في أخذِه السمعَ وَجْهَانِ (1):
أحدُهما: أنه يأخذُ الأُذُنَ بِحَاسَّتِهَا، ولا يتركُ لها أَثَرًا، ويأخذُ العينَ حتى يتركَ الوجهَ مَطْمُوسًا، كما قال: {مِّنْ قَبْلِ أَن نَّطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا} [النساء: آية 47].
الوجهُ الثاني: أن المعنَى أنه يأخذُ حَاسَّةَ الإبصارِ والسمعِ والعقلِ وإن كانت الجوارحُ باقيةً؛ لأن صورةَ العينِ إذا نُزِعَ منها
_________
(1) انظر: القرطبي (6/ 428)، البحر المحيط (4/ 132).

(1/266)

الإبصارُ لا فائدةَ فيها، وجرمُ الأُذُنِ إذا نُزِعَ منه السماعُ لا فائدةَ فيه. هذان الوجهانِ مَعْرُوفَانِ.

وقولُه: {مَّنْ إِلَهٌ غَيْرُ اللَّهِ} {مَّنْ} مُبْتَدَأٌ، و {إِلَهٌ} خبرُه، و {غَيْرُ اللَّهِ} نعتُ للإِلَهِ. والفعلُ في قولِه: {يَأْتِيكُم بِهِ} في مَحَلِّ النعتِ أيضًا. مَنْ إِلَهٌ غيرُ اللَّهِ يَرُدُّهُ عَلَيْكُمْ (1)؟
في هذه الآيةِ الكريمةِ سُؤَالاَنِ عَرَبِيَّانِ مَعْرُوفَانِ:
أحدُهما: أن اللَّهَ هنا أَفْرَدَ السمعَ، وجمعَ الأبصارَ والقلوبَ، حيثُ قَالَ: {إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ} فَجَمَعَ الأبصارَ، وجمعَ القلوبَ، وأفردَ السمعَ ولم يَجْمَعْهُ، وهكذا في سائرِ القرآنِ، يَجْمَعُ ما ذُكِرَ مع السمعِ، وَيُفْرِدُ السمعَ، ولا يَجْمَعُهُ في القرآنِ؟
السؤالُ الثاني: أن اللَّهَ ذَكَرَ أشياءَ متعددةً في قولِه: {إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم} ثُمَّ رَدَّ عليها ضميرَ اسمِه الواحدِ في قوله: {مَّنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} بضميرٍ مذكرٍ مفردٍ؟
هذانِ السؤالانِ العربيانِ في هذه الآيةِ الكريمةِ. والجوابُ عنهما معروفٌ مِنْ لغةِ العربِ.
أما الجوابُ عن الأولِ - وهو إفرادُ السمعِ في سائرِ القرآنِ - فلعلماءِ العربيةِ فيه وجهانِ مَعْرُوفَانِ:
أحدُهما (2): أن أصلَ (السمعِ) مصدرٌ، وأنه مصدرُ: سَمِعَهُ،
_________
(1) انظر: القرطبي (6/ 428)، الدر المصون (4/ 636).
(2) انظر: القرطبي (1/ 190)، (6/ 427)، البحر المحيط (1/ 49)، الدر المصون (1/ 114).

(1/267)

يَسْمَعُهُ، سَمْعًا، والعربُ إذا نَعَتَتْ بالمصدرِ أَلْزَمَتْهُ الإفرادَ والتذكيرَ، كما قال ابنُ مالكٍ في الخلاصةِ (1):
وَنَعَتُوا بِمَصْدَرٍ كَثِيرَا فالْتَزَمُوا الإِفْرَادَ وَالتَّذْكِيرَا
وقالوا لأجلِ هذا: لم يُجْمَعِ السمعُ في القرآنِ أَبَدًا.
الوجهُ الثاني (2): هو ما تَقَرَّرَ في علومِ العربيةِ: أن كُلَّ مفردٍ هو اسمُ جنسٍ، فَمِنْ أساليبِ اللغةِ العربيةِ أن يُطْلَقَ مفردُه مُرَادًا به الجمعُ، نظرًا إلى أن أصلَه اسمٌ شاملٌ للجنسِ. وهذا كثيرٌ في القرآنِ، وفي كلامِ العربِ في حالاتِه الثلاثِ، أعني بِقَوْلِي: «في حالاتِه الثلاثِ» أن يكونَ مُنَكَّرًا، وأن يكونَ مُعَرَّفًا بالأَلِفِ واللامِ، وأن يكونَ مُضَافًا.
فمن أمثلتِه في القرآنِ واللفظُ مُنَكَّرٌ: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} [القمر: آية 54] يعني: وأنهارٍ، بدليلِ قولِه: {فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ} الآية. [محمد: آية 15] وكقولِه: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} [الفرقان: آية 74] يعني: أئمةً، وكقولِه: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج: آية 5] يعني: أطفالاً، وكقولِه: {مُسْتَكْبِرِينَ بِهِ سَامِرًا} [المؤمنون: آية 67] يعني: سَامِرِينَ تَهْجُرُونَ، وكقولِه جل وعلا: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} [المائدة: آية 6] ويعني: إن كُنْتُمْ جنبين أو أجنابًا. وقوله: {وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: آية 69] أي: رفقاءَ {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِّنْهُ نَفْسًا} [النساء: آية 4]
_________
(1) الخلاصة ص 45، وانظر: شرحه في الأشموني (2/ 68).
(2) انظر: شرح الكوكب المنير (3/ 129 - 136)، البحر المحيط للزركشي (3/ 97، 108، 146)، أضواء البيان (1/ 92، 3/ 253)، (4/ 332)، (5/ 29، 776)، (7/ 730)، قواعد التفسير ص553.

(1/268)

أي: أَنْفُسًا. {وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التحريم: آية 4] مظاهرون. وهو كثيرٌ جِدًّا.
ومن أمثلتِه في القرآنِ واللفظُ مُعَرَّفٌ قولُه جل وعلا: {وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ} [آل عمران: آية 119] يعني: بالكتبِ كُلِّهَا، بدليلِ قولِه: {وَكُتُبِهِ وَرُسُلِهِ} [البقرة: آية 285] {وَقُلْ آمَنْتُ بِمَا أَنزَلَ اللَّهُ مِنْ كِتَابٍ} [الشورى: آية 15] وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ} [الفجر: آية 22] يعني: الملائكةَ، بدليلِ قولِه: {صَفًّا صَفًّا} لأن الملَك الواحدَ لا يكونُ صفًّا صفًّا، وكما يدل عليه قولُه في البقرةِ: {هَلْ يَنظُرُونَ إِلاَّ أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلائِكَةُ} [البقرة: آية 210] وكقولِه: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر: آية 45] يعني: الأدبارَ، بدليلِ قولِه: {فَلاَ تُوَلُّوهُمُ الأَدْبَارَ} [الأنفال: آية 15] وكقولِه: {أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ} [الفرقان: آية 75] يعني: الغرفَ، بدليلِ قولِه: {لَهُمْ غُرَفٌ مِّنْ فَوْقِهَا غُرَفٌ مَّبْنِيَّةٌ} [الزمر: آية 20] {هُمُ الْعَدُوُّ} يعني: الأعداءُ. وهو كثيرٌ جِدًّا.
ومن أمثلتِه واللفظُ مُضَافٌ قولُه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: آية 63] أي: أوامره، وقولُه: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ} [إبراهيم: آية 34] أي: نِعَمَ اللَّهِ، وقولُه: {أَوْ مَا مَلَكْتُم مَّفَاتِحَهُ أَوْ صَدِيقِكُمْ} [النور: آية 61] أي: أَصْدِقَائِكُمْ. وهو كثيرٌ في القرآنِ.
والشيخُ سيبويه في كتابِه (1) يقولُ: «إِنَّ اسمَ الجنسِ إذا كان مُفْرَدًا: يُوجَدُ قَصْدُ الجمعِ به بِقِلَّةٍ»، ونحن نقولُ: بتتبعِ القرآنِ واللغةِ
_________
(1) الكتاب (1/ 209 - 210).

(1/269)

العربيةِ فهو بكثرةٍ، عكس ما قاله الشيخُ عمرو سيبويه - رحمه الله - وهو كثيرٌ في كلامِ العربِ، ومن أمثلتِه في كلامِ العربِ: ما أنشدَه سيبويه في كتابِه من قولِ علقمةَ بنِ عَبَدَةَ التميميِّ (1):
بِهَا جِيَفُ الْحَسْرَى فَأَمَّا عِظَامُهَا ... فَبِيضٌ، وَأَمَّا جِلْدُهَا فَصَلِيبُ
يعني: وأما جلودُها فصليبةٌ. وأنشد له أيضا سيبويه قولَ الآخَرِ (2):
كُلُوا فِي بَعْضِ بَطْنِكُمْ تَعُفُّوا ... فَإِنَّ زَمَانَكُمْ زَمَنٌ خَمِيصُ
أنشد له هذين البيتين فقط، وهو في كلامِ العربِ كثيرٌ، ومنه قولُ عقيلِ بنِ عُلفةَ المريِّ (3):
وَكَانَ بَنُو فَزَارَةَ شَرَّ عَمٍّ ... وَكُنْتُ لَهُمْ كَشَرِّ بَنِي الأَخِينَا
يعني بقوله: «شَرَّ عَمٍّ» شَرَّ أَعْمَامٍ. ومنه قولُ العباسِ بنِ مرداسٍ السُّلَمِيِّ (4):
فَقُلْنَا أَسْلِمُوا إِنَّا أَخُوكُمْ ... وَقَدْ سَلِمَتْ مِنَ الإِحَنِ الصُّدُورُ
يعني: إنَّا إخوانُكم. ومنه قولُ جريرٍ (5):
إِذَا آبَاؤُنَا وَأَبُوكَ عُدُّوا ... أَبَانَ الْمُقْرِفَاتِ مِنَ الْعِرَابِ
_________
(1) البيت في المصدر السابق، المفضليات ص 394، الدر المصون (1/ 114).
(2) البيت في الكتاب (1/ 209)، المحتسب (2/ 87).
(3) البيت في الخزانة (2/ 276)، اللسان (مادة: أخا) (1/ 31).
(4) البيت في ديوانه ص71؛ الخصائص (2/ 422)، الخزانة (2/ 277)، اللسان (مادة: أخا) (1/ 31).
(5) ديوان جرير ص29.

(1/270)

يعني: وأباؤك. ومنه قولُ قُعْنُبِ ابْنِ أُمِّ صَاحِبٍ (1):
مَا بَالُ قَوْمٍ صَدِيقٍ ثُمَّ لَيْسَ لَهُمْ عَقْلٌ وَلَيْسَ لَهُمْ دِيْنٌ إِذَا ائْتُمِنُوا
قال: «ما بال قوم صديق» يعني: أصدقاءَ. ومن هذا المعنى - بنفسِه - قولُ جريرٍ قال (2):
نَصَبْنَ الْهَوَى ثُمَّ ارْتَمَيْنَ قُلُوبَنَا بِأَعْيُنِ أَعْدَاءٍ وَهُنَّ صَدِيقُ
يعني: وهن صديقاتٌ. ومن هذا المعنى قولُ الآخَرِ (3):
يَا عَاذِلاَتِي لاَ تَزِدْنَ مَلاَمَةً إِنَّ الْعَوَاذِلَ لَيْسَ لِي بِأَمِيرِ
وهو كثيرٌ جِدًّا. والقصدُ التمثيلُ، وعلى هذا خرَّج بعضُهم [إفرادَ] (4) (السمعِ)؛ لأنه اسمُ جنسٍ أُطْلِقَ وأُرِيدَ به الجمعُ، كما بينَّا نظائرَه في القرآنِ، وفي لغةِ العربِ.
الجوابُ الثاني: عن رجوعِ ضميرٍ مذكرٍ مفردٍ إلى أشياءَ متعاطفةٍ حيث قال: {إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِهِ} يُجابُ عنه بجوابين (5):
_________
(1) البيت في اللسان (مادة: صدق) (2/ 421)، أضواء البيان (5/ 30) ولفظ شطره الثاني فيهما:
........................
دين وليس لهم عقل إذا ائتمنوا
(2) ديوان جرير ص315.
(3) البيت في الخصائص (3/ 174)، مغني اللبيب (1/ 177) ولفظه فيهما:
يا عاذلاتي لا تردن ملامتي ... إن العواذل لسن لي بأمير
وأما اللفظ الذي ذكره الشيخ هنا فهو المثبت في الأضواء (5/ 30).
(4) ما بين المعقوفين [] زيادة يقتضيها السياق.
(5) انظر: ابن جرير (11/ 366 - 367)، القرطبي (6/ 428)، البحر المحيط (4/ 132)، الدر المصون (4/ 636).

(1/271)

أحدُهما: أن قولَه: (به) أي: بما ذُكِرَ، أي: بذلك الشيءِ المأخوذِ، وهذا معروفٌ في كلامِ العربِ، ولما قال رؤبةُ بنُ العجاجِ في رجزيته القَافِيَّةِ المشهورةِ، قال فيها (1):
فِيهَا خُطُوطٌ مِنْ سَوَادٍ وَبَلَقْ كَأَنَّهُ فِي الْجِلْدِ تَوْلِيعُ الْبَهَقْ
فقال له واحدٌ: لِمَ قلتَ: كأنه بالإفرادِ؟ إذا كنتَ تعني (الخطوطَ) لا بد أن تقولَ: «كأنها»، وإذا كنتَ تعني (السوادَ والبلقَ) لا بد أن تقولَ: «كأنهما»، فَمِنْ أين قلتَ «كأنه» بالإفرادِ؟
قال له: (كأنه) أي: ما ذُكِرَ.
الوجهُ الثاني: هو ما عُرِفَ في القرآنِ وفي لغةِ العربِ أنه قد تأتي المتعاطفاتُ سواء كانت متعاطفاتٍ بـ (واو)، أو متعاطفاتٍ بـ (أو)، أو متعاطفاتٍ بـ (فاء)، ويرجعُ الضميرُ على واحدٍ منها، وتكونُ الأُخَرُ مفهومةً من ذلك (2)؛ لأنه لَمَّا رَجَعَ على واحدٍ فُهِمَ أن الباقيَ مثلُه، وهذا كثيرٌ في القرآنِ وفي كلامِ العربِ. فمن أمثلتِه في القرآنِ في العطفِ بـ (أو): {وَمَا أَنْفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: آية 270] وقال جل وعلا: {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ} [النساء: آية 112] بالإفرادِ، وقال (جل وعلا) في مثلِ هذا: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انفَضُّوا إِلَيْهَا} [الجمعة: آية 11] فَرَدَّهُ إلى التجارةِ دونَ اللهوِ. وفُهِمَ منه أن اللهوَ كذلك انْفَضُّوا إليه أيضا. مع أنه رَبُمَّا رَجَعَ لهما معًا، كقوله: {إِن يَكُنْ غَنِيًّا أَوْ فَقَيرًا فَاللَّهُ أَوْلَى بِهِمَا} [النساء: آية 135] وهو في العطفِ
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) مضى عند تفسير الآية (45) من سورة البقرة.

(1/272)

بـ (الواو) - كما هنا - كثيرٌ جِدًّا، ومنه قولُه: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنْفِقُونَهَا} [التوبة: آية 35] وقوله: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاَةِ وَإِنَّهَا} [البقرة: آية 45] وقوله جل وعلا: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} [التوبة: آية 62] وقول جل وعلا: {أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلاَ تَوَلَّوْا عَنْهُ} [الأنفال: آية 20] وهو كثيرٌ في القرآنِ، ومن أمثلتِه في كلامِ العربِ قولُ نابغةِ ذبيانَ (1):
وَقَدْ أَرَانِي وَنُعْمًا لاَهِيَيْنِ بِهَا ... وَالدَّهْرُ وَالْعَيْشُ لَمْ يَهْمِمْ بِإِمْرَارِ
ولم يقل: «يَهْمِمَا».
وقولُ الآخَرِ (2):
إِنَّ شَرْخَ الشَّبَابِ وَالشَّعَرَ الأَسْـ ... ـوَدَ مَا لَمْ يُعَاصَ كَانَ جُنُونَا
ولم يقل: (ما لم يُعَاصَيَا). هذا كثيرٌ في كلامِ العربِ.
ومن أمثلتِه في المتعاطفاتِ بالفاءِ: قولُ امرئِ القيسِ في معلقتِه (3):
_________
(1) مضى عند تفسير الآية (45) من سورة البقرة.
(2) البيت لحسان (رضي الله عنه)، وهو في الموضع السابق.
(3) هذا هو الشطر الأول من البيت، وأما شطره الثاني فقوله:
. . . . . . . . . . . . . . . . ... لِمَا نَسَجَتها من جَنُوب وشَمْأَل
وقبله:
قفا نبك من ذكرى حبيب ومنزل ... بسقط اللوى بين الدخول فحومل
وسقط اللوى: منقطع الرمل، والدخول وحومل. قيل إنهما موضعان في شرق اليمامة.
وتوضح والمقراة: قيل إنهما موضعان قريبان من الدخول وحومل.
انظر: ديوانه ص110.

(1/273)

فَتُوضِحَ فَالْمِقرَاةِ لَمْ يَعْفُ رَسْمُهَا ............................
فَرَدَّ الضميرَ على أحدِهما، وهذا كثيرٌ في كلامِ العربِ.
وَأَظْهَرُ الْوَجْهَيْنِ: الأولُ، أن المعنَى {مَّنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِهِ} أي: بما ذُكِرَ مِمَّا أَخَذَهُ اللَّهُ منكم. كقولِه جل وعلا: {لاَّ فَارِضٌ وَلاَ بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} [البقرة: آية 68] أي: ذلك المذكور، ولم يقل: «ذَلِكُمَا»، ونظيرُه قولُ ابنِ الزبعرى (1):
إِنَّ لِلشَّرِّ وَلِلْخَيْرِ مَدًى وَكِلاَ ذَلِكَ وَجْهٌ وَقَبَلْ
هذا معروفٌ في كلامِ العربِ، وهذا معنَى قولِه: {مَّنْ إِلَهٌ غَيْرُ اللَّهِ} وهذه الآيةُ الكريمةُ ينبغي لِكُلِّ مسلمٍ أن يعتبرَ بها، فيعلمَ أن اللَّهَ شقَّ له في وجهه عَيْنَيْنِ، وصبغَ له بعضَهما بصبغٍ أسودَ، وبعضَهما بصبغٍ أبيضَ، وأعطاه لهما سِلْكًا من جفونِه، وجعلَ لعينيه شحمًا لئلا يُجَفِّفَهَا الهواءُ، وجعلَ ماءَ عينِه مِلْحًا لئلا تُنْتِنَ الشحمةُ، وجعلَ له عقلاً، وهو هذا العقلُ الذي يُمَيِّزُ به بين الأشياءِ، ويفعلُ (2) به هذه الأفعالَ الغريبةَ العجيبةَ، وأعطاه حاسةَ السماعِ، كُلُّ هذا أعطاه له ليبذلَ هذه النعمَ فيما يُرْضِي رَبَّهُ (جل وعلا)، فلا ينبغي منه ولا يَجْمُلُ به أن يستعينَ بِنِعَمِ رَبِّهِ على معصيةِ خالقِه (جل وعلا)، فهذا عملٌ لا يليقُ بعاقلٍ. ثم إنه يُلاَحِظُ قدرةَ اللَّهِ وعظمتَه وجلالَه، وأنه قادرٌ على أن ينزعَ منه السمعَ والبصرَ والعقلَ فيتركَه كالجمادِ لا يسمعُ شيئًا، ولا يبصرُ شيئًا، ولا يعقلُ شيئًا، فلا ملجأَ له غيرُ اللَّهِ يُزِيلُ ذلك عنه؛ وَلِذَا قال: {مَّنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِهِ}.
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) مضى عند تفسير الآية (46) من سورة الأنعام.

(1/274)

ثُمَّ إِنَّ اللَّهَ عجَّب نَبِيَّهُ من جراءةِ الإنسانِ وجهلِه وإعراضِه عن الحقِّ مع فقرِه وحاجتِه وفاقتِه إلى رَبِّهِ (جل وعلا)، فقال له: {انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ} معنى تصريفِ الآياتِ: هو نقلُها من حالٍ إلى حالٍ بأساليبَ واضحةٍ بينةٍ، تارةً - يعني - بالوعيدِ وتارةً بالوعدِ وتارةً بالابتلاءِ بالسراءِ، وتارةً بالضراءِ بأنواعٍ مختلفةٍ من جهاتٍ مختلفةٍ، ومع هذا {ثُمَّ هُمْ يَصْدِفُونَ} بعضُ الْمُحَقِّقِينَ من العلماءِ يقولُ: إن (ثم) في هذا المكانِ (1) للاستبعادِ (2)، وأن التراخيَ المفهومَ بـ (ثم) أنها للاستبعادِ؛ لأنه يُسْتَبْعَدُ عندَ العقولِ السليمةِ أن يكونَ اللَّهُ مع عظمتِه وجلالِه، ومع ما يُحْسِنُ به إلى الإنسانِ يُصرِّفُ له الآياتِ، ومع هذا هو يصدفُ، أي: يُعْرِضُ. فمعنى قولِه: {يَصْدِفُونَ} أي: يُعْرِضُونَ ويصدون، والعربُ تقولُ: «صَدَفَ عنه، يَصْدِفُ، صَدْفًا وصُدُوفًا»، إذا أَعْرَضَ عنه وَمَالَ (3).
و (صَدَفَ) تُسْتَعْمَلُ استعمالين (4): تستعملُ مُتعديةً للمفعولِ، تقولُ: «صَدَفْتُهُ عن قولِه». أي: صَدَدْتُهُ عنه حتى أعرضَ عنه. وَتُسْتَعْمَلُ لازمةً، صدفَ فلانٌ عن كذا: إذا أَعْرَضَ عنه، وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ ابنِ رواحةَ (5):
_________
(1) في الأصل زيادة: (إنها).
(2) انظر: تفسير أبي السعود (3/ 134).
(3) انظر: ابن جرير (11/ 365 - 366)، القرطبي (6/ 428)، الدر المصون (4/ 636).
(4) انظر: ما سيأتي عند تفسير الآية (157) من سورة الأنعام.
(5) البيت في الدر المنثور (3/ 12)، والأضواء (2/ 283)، وعزاه لأبي سفيان بن الحارث، ولفظ الشطر الثاني فيهما:
........................ ... له صدفنا عن كل حق منزل

(1/275)

عَجِبْتُ لِلُطْفِ اللَّهِ فِينَا وَقَدْ بَدَا لَهُ صَدْفُنَا عَنْ كُلِّ وَحْيٍ مُنَزَّلِ
(صَدْفُنَا) أَيْ: إِعْرَاضُنَا. ومن هذا المعنى قولُ ابنِ الرّقاعِ يمدحُ نسوةُ، قال (1):
إِذَا ذَكَرْنَ حَدِيثًا قُلْنَ أَحْسَنَهُ وَهُنَّ عَنْ كُلِّ سُوءٍ يُتَّقَى صُدُفُ
جمع صادفةٍ، أي: مُعْرِضَاتٍ صاداتٍ عنه، وهذا يُسْتَبْعَدُ؛ لأن (ثُمَّ) هنا للاستبعادِ كما حَقَّقَهُ بعضُ العلماءِ؛ لأنه يُسْتَبْعَدُ مِمَّنْ صَرَّفَ له خالقُه الآياتِ، وبيَّن له هذا من البيانِ، يستبعدُ منه بعدَ هذا: الإعراضَ والصدودَ عن اللَّهِ جل وعلا.
وَمِنْ إتيانِ (ثُمَّ) للاستبعادِ قولُ الشاعرِ (2):
وَلاَ يَكْشِفُ الْغَمَّاءَ إِلاَّ ابْنُ حُرَّةٍ يَرَى غَمَرَاتِ الْمَوْتِ ثُمَّ يَزُورُهَا
لأن مَنْ عَايَنَ غمراتِ الموتِ يُسْتَبْعَدُ منه اقتحامُها والوقوعُ فيها. وهذا معنَى قولِه: {ثُمَّ هُمْ يَصْدِفُونَ}.
{قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ} [الأنعام: آية 47] {قُلْ} لهم يا نَبِيَّ اللَّهِ: {أَرَأَيْتَكُمْ} أَخْبِرُونِي {إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً} كان الحسنُ البصريُّ يقولُ: {بَغْتَةً أَوْ جَهْرَةً} أي: ليلاً أو نهارًا (3)، وهذا التفسيرُ ليس كما ينبغي، بل التحقيقُ أن معنَى بغتة: أي: أَتَاكُمُ العذابُ في
_________
(1) البيت في ابن جرير (11/ 366)، القرطبي (6/ 428)، البحر المحيط (4/ 117)، الدر المصون (4/ 636)، الأضواء (2/ 283).
(2) مضى عند تفسير الآية (74) من سورة البقرة.
(3) انظر: القرطبي (6/ 429).

(1/276)

حالِ كونِه بَاغِتًا. أي: مُفَاجِئًا (1) من أن تعلمونَه بأسبابٍ، ولا عِلْمَ لكم به.
وقولُه: {جَهْرَةً} أن يَأْتِيَكُمُ العذابُ بعدَ أن تُعَايِنُوا أسبابَه، وتَرَوْا أَوَائِلَهُ، حتى يقعَ بكم {جَهْرَةً} عيانًا وأنتم تنظرون إليه (2).
هذا التحقيقُ في الفرقِ بين البغتةِ والجهرةِ هنا. إن أتاكم عذابُ اللَّهِ مفاجئًا من غيرِ أن يتقدمَ لكم به علم، أو جهرةً بأن عَايَنْتُمْ مبادئَه، ورأيتم أولَ نزولِه، حتى وقعَ جهارًا وأنتم تنظرونَ. {هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ} هذا الاستفهامُ بمعنى النفيِ؛ ولذا جَاءَ مُقَابِلاً بـ (إلا) التي تُقَابِلُ النفيَ (3). والمعنى: ما يُهْلَكُ إلا القومُ الظالمونَ الكافرونَ.
وفي الآيةِ سؤالٌ معروفٌ: جاء في الأحاديثِ الصحيحةِ (4) أن العذابَ إذا نَزَلَ بقومٍ كفارٍ شَمِلَ مَنْ فيهم مِنَ المسلمين، وهذه الآيةُ بَيَّنَتْ أنه لاَ يُهْلَكُ إِلاَّ القومُ الظالمون؟
أُجِيبَ عن هذا: بأن العذابَ لو شَمِلَ وَأَهْلَكَ مَنْ هو معهم، أن هذا الهلاكَ تمحيصٌ له، وأنه يُبْعَثُ يومَ القيامةِ في نعمةٍ من اللَّهِ ورحمةٍ وأجور.
وقال بعضُ العلماءِ: لا يتعينُ هذا كما دَلَّتْ عليه قصصُ
_________
(1) انظر: ابن جرير (11/ 386)، القرطبي (6/ 429).
(2) انظر: ابن جرير (11/ 386).
(3) انظر: الدر المصون (4/ 637).
(4) ورد في هذا المعنى من حديث أم سلمة، وعائشة، وزينب بنت جحش (رضي الله عنهن). انظر: جامع الأصول (2/ 231)، (10/ 415)، (11/ 726).

(1/277)

الرسلِ؛ لأن الغالبَ أن الكلامَ في الأممِ والرسلِ والقرآنِ قد قَصَّ علينا أن كل أمةٍ عَلِمَ اللَّهُ أن الهلاكَ سيأتيها أمرُ نبيها ومن معه فخرجوا منها وَنَجَوْا، كما ذكر أنه نَجَّى هُودًا بقولِه: {نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِّنَّا وَنَجَّيْنَاهُم مِّنْ عَذَابٍ غَلِيظٍ} [هود: آية 58] {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا} [هود: آية 94] {نَجَّيْنَا صَالِحًا} [هود: آية 66] إلى غيرِ ذلك مما جاء مُفَصَّلاً في الآياتِ، وهذا يبين معنى قولِه: {هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ} [الأنعام: آية 47].
{وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (48) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ (49) قُلْ لاَ أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ (50) وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ (51) وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ (52)} [الأنعام: الآيات 48 - 52].
يقول الله جل وعلا: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (48) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ (49)} [الأنعام: الآيتان 48 - 49].
كان كفارُ مكةَ يُكْثِرُونَ الاقتراحاتِ على النبيِّ - صلى الله عليه وسلم - (1) وَمِمَّا يقترحونَ عليه أن يقولوا له: سَلْ رَبَّكَ أن ينزلَ علينا كثيرًا من الأرزاقِ من خزائنِ رِزْقِهِ، وأن يُعلمنا بالغيبِ لِنَتَّقِيَ ما يضرُّ ونجتلب ما ينفعُ.
_________
(1) مضى عند تفسير الآية (37) من هذه السورة.

(1/278)

ومما اقترحوا إنزالُ الآياتِ كما في قولِه في هذه الآيةِ السابقةِ: {وَقَالُوا لَوْلاَ أُنزِلَ عَلَيْهِ آيَاتٌ مِّن رَّبِّهِ} وقد بَيَّنَ اللَّهُ بعضَ اقتراحاتِهم في سُورٍ من كتابِه، كقولِه في سورةِ بني إسرائيلَ: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا (91) أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً (92) أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ} قال الله له: قل لهم: {قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلاَّ بَشَرًا رَسُولاً} [الإسراء: الآيات 90 - 93] وَبَيَّنَ في آيةِ الأنعامِ هذه أن اللَّهَ ما أرسلَ المرسلين لتكونَ بيدهم خزائنُ السماواتِ والأرضِ، أو يكونوا ملائكةً، أو يقترحَ عليهم مَنْ شَاءَ كُلَّ ما شاء من التعنتاتِ، لا ليس الأمرُ كذلك: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنْذِرِينَ} لا لأن تكونَ بأيديهم الخزائنُ، ولا ليكونوا ملائكةً، ولا ليقترحَ عليهم كُلُّ متعنتٍ ما شاءَ أن يقترحَ عليهم، لا.
{وَمَا نُرْسِلُ الْمُرْسَلِينَ} صيغةُ الجمعِ في قولِه: {نُرْسِلُ} للتعظيمِ، والمرسلونَ جمعُ (المُرْسَلِ)، والمرادُ بهم هنا: المرسلونَ مِنْ بَنِي آدمَ، مع أن المرسلين يكونون من الآدميين ومن غيرِهم كالملائكةِ، كما يأتي في قولِه: {اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلاً وَمِنَ النَّاسِ} [الحج: آية 75].
وقولُه: {إِلاَّ مُبَشِّرِينَ وَمُنْذِرِينَ} حالٌ (1)، وقوله: {وَمُنْذِرِينَ} حالٌ معطوفةٌ على حال (2). والمعنى: ما نُرْسِلُهُمْ إلا في حالِ كونِهم
_________
(1) (2) انظر: الدر المصون (4/ 637).
(2) انظر: جواهر البلاغة ص251.

(1/279)

مبشرين ومنذرين، وقد حُذِف هنا معمولُ البشارةِ ومعمولُ الإنذارِ، وتقديرُه: إلا مبشرين مَنْ أطاعهم بالجنةِ وما عندَ اللَّهِ من الخيرِ، ومنذرين مَنْ عَصَاهُمْ بالنارِ وما عند الله من النكالِ. فَحَذَفَ المفعولَ والمُتَعَلَّقَ لدلالةِ الكلامِ عليهما.
وَقَدْ قَدَّمنا غيرَ ما مرةٍ: أن (المُبشِّرَ) اسمُ فاعلِ (التبشيرِ). والتبشيرُ والبشارةُ: هو الإخبارُ بما يَسُرُّ، قال بعضُ العلماءِ: سُمِّيَ الإخبارُ بما يَسُرُّ (بشارةً): لأن الإنسانَ إذا سَمِعَ خبرًا يَسُرُّهُ أَثَّرَ ذلك في دمِه فجرى دمُه جَرَيَانًا من البشارةِ فظهرَ أثرُ ذلك على بشرتِه، ومنها - قالوا - سَمَّوْهَا (بِشَارَةً).
والبشارةُ أغلبُ ما تُطْلَقُ على الإخبارِ بما يَسُرُّ خاصةً، وجاءَ في القرآنِ العظيمِ إطلاقُها على الإخبارِ بما يَسُوءُ كقولِه: {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} [آل عمران: آية 21].
والعلماءُ الذين يقولونَ بالمجازِ في القرآنِ، معلومٌ أنهم يُسَمُّونَ مثلَ قولِه: {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} يجعلونَ هذا مِنْ نوعِ (الاستعارةِ العناديةِ)، و (الاستعارةُ العناديةُ) عندَهم يُقَسِّمُونَهَا إلى: تهكميةٍ، وتمليحيةٍ، كما هو معلومٌ في فَنِّ البيانِ (1).
ومن منعِ المجازِ في القرآنِ من العلماءِ - وهو الذي نَرَى أنه الأصوبُ - يقولُ: هذا أسلوبٌ من أساليبِ اللغةِ العربيةِ، فالعربُ يستعملونَ البشارةَ غالبًا فيما يَسُرُّ، وربما استعملوها فيما يسوءُ، إذا دَلَّتْ على ذلك قرائنُ تُفْهِمُهُ، والكلُّ أسلوبٌ من أساليبِ اللغةِ
_________
(1)

(1/280)

العربيةِ (1). ومعلومٌ عن العربِ أنهم يُطْلِقُونَ البشارةَ نادرًا على الخبرِ بما يَسُوءُ، ومن إطلاقِ البشارةِ على الخبرِ السَّيِّئِ قولُ الشاعرِ (2):
وبَشَّرْتَنِي يَا سَعْدُ أَنَّ أَحِبَّتِي جَفَوْنِي وَقَالُوا الْوُدُّ مَوْعِدُهُ الْحَشْرُ
فجفاءُ الأحبةِ أمرٌ يسوءُ، والبشارةُ به بشارةٌ بسوءٍ، ومنه قولُ الآخَرِ (3):
يُبَشِّرُنِي الْغُرَابُ بِبَيْنِ أَهْلِي فَقُلْتُ لَهُ: ثَكِلْتُكَ مِنْ بَشِيرِ
هذا أسلوبٌ عربيٌّ معروفٌ، وعلماءُ البيانِ يُسَمُّونَهُ نوعًا من أنواعِ المجازِ، ونوعًا من أنواعِ الاستعارةِ، يسمونَه (الاستعارةَ العناديةَ)، كما بَيَّنَّا أقسامَها عندهم.
والقصرُ في قولِه: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ} هو الذي يُسَمِّيهِ البلاغيون: قصرًا إضافيًّا (4)؛ لأنه يُرْسِلُهُمْ بأعمالٍ أُخَرَ طيبةٍ من تعليمِ الآدابِ والمكارمِ وغيرِ ذلك مما هو زائدٌ على البشارةِ والإنذارِ.
والبشارةُ: الإخبارُ بما يَسُرُّ، والإنذارُ: الإعلامُ المقترنُ بتهديدٍ خاصةً (5). والإنذارُ أَخَصُّ من مطلقِ الإعلامِ؛ لأن الإنذارَ لا يُطْلَقُ إلا
_________
(1) انظر: القرطبي (1/ 238)، المفردات (مادة: بشر) (124 - 125)، البحر المحيط (1/ 111)، الدر المصون (1/ 209 - 210).
(2) البيت في البحر المحيط (1/ 111)، الدر المصون (1/ 210)، ولفظه الشطر الثاني هكذا:
........................ ... جفوني وإن الودَّ موعدُهُ الحشر
(3) البيت في البحر المحيط (1/ 111)، الدر المصون (1/ 209).
(4) انظر: جواهر البلاغة ص150.
(5) انظر: المفردات (مادة: نذر) ص 797.

(1/281)

على إعلامٍ مقترنٍ بتهديدٍ. فَكُلُّ إنذارٍ إعلامٌ، وليس كُلُّ إعلامٍ إنذارًا، وهذا معنَى قولِه: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ} مَنْ أَطَاعَنَا بالجنةِ، {وَمُنْذِرِينَ} مَنْ عَصَانَا بالنارِ، ثم بَيَّنَ مَنْ هُمُ المُبَشَّرونَ وما صفاتُهم، وَمَنْ هُمُ المُنْذَرُون وما صفاتُهم، فقال مُبَيِّنًا صفاتِ المُبَشَّرين على ما يسمونه: (اللفَّ والنشرَ المرتبَ)، فَمَنْ آمَنَ وَعَمِلَ صالحًا فلهم البشارةُ العُظْمَى؛ بأنهم لا خوفَ عليهم ولا هُمْ يحزنونَ، مع ما ينالونَ من النعيمِ.
وقولُه: {فَمَنْ آمَنَ} أصلُ الإيمانِ في لغةِ العربِ: التصديقُ (1). وهو في اصطلاحِ الشرعِ: التصديقُ التامُّ، أعني: التصديقَ من الجهاتِ الثلاثِ، وهو تصديقُ القلبِ بالاعتقادِ، واللسانِ بالإقرارِ، والجوارحِ بالعملِ. فالإيمانُ: قولٌ وعملٌ (2)، كما عليه مذهبُ أهلِ السنةِ والجماعةِ، والآياتُ والأحاديثُ الدالةُ عليه لا تكادُ تُحْصَى. في الحديثِ: «مَنْ صَامَ رَمَضَانَ إِيمَانًا» (3) فَسَمَّى الصومَ:
_________
(1) مضى عند تفسير الآية (55) من سورة البقرة.
(2) انظر: شرح أصول اعتقاد أهل السنة (4/ 830 - 851)، (5/ 885 - 889)، تعظيم قدر الصلاة (1/ 292 - 437)، الإيمان لابن تيمية (112 - 125، 135 - 141، 152، 162، 170، 175، 178 - 181، 190، 207، 245، 274، 275، 281 - 287، 300).
(3) كلاهما من حديث أبي هريرة (رضي الله عنه)، وقد أخرجهما الشيخان. انظر: البخاري، كتاب الإيمان، باب: قيام ليلة القدر من الإيمان (35)، (1/ 91)، تطوع قيام رمضان من الإيمان (37)، (1/ 92)، باب: صوم رمضان احتسابا من الإيمان (38)، (1/ 92)، وقد أخرجهما في مواضع أخرى، انظر: الأحاديث (1901، 2008، 2009، 2014)، ومسلم، كتاب صلاة المسافرين وقصرها، باب: الترغيب في قيام رمضان وهو التراويح (759، 760)، (1/ 523 - 524).

(1/282)

إيمانًا. «مَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا» (1) فَسَمَّى الصلاةَ: إيمانًا {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: آية 143] أي: صلاتَكم إلى بيتِ المقدسِ قبلَ أن تُنْسَخَ. وفي الحديثِ الصحيحِ: «الإِيمَانُ بِضْعٌ وَسِتُّونَ» وفي بعضِ رواياتِه: «وَسَبْعُونَ بِضْعًا، أَعْلاَهَا شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ» (2)
وفي هذا الحديثِ الصحيحِ أن هذا الفعلَ - الذي هو إماطةُ الأَذَى عن الطريقِ - يُسَمَّى: إيمانًا كما هو مَعْرُوفٌ.
والعادةُ المقررةُ عندَ العلماءِ: أن الإيمانَ إذا جاء مُطْلَقًا ولم يُعْطَفْ عليه العملُ الصالحُ فهو يشملُ الإيمانَ من الجهاتِ الثلاثِ: يشملُ إيمانَ القلبِ بالاعتقادِ، وإيمانَ اللسانِ بالإقرارِ، وإيمانَ الجوارحِ بالعملِ. وإذا عُطِفَ عليه العملُ الصالحُ، كقولِه: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [يونس: آية 9] وقولِه هنا: {فَمَنْ آمَنَ وَأَصْلَحَ} [الأنعام: آية 48] انصرفَ الإيمانُ إلى رُكْنِهِ الأكبرِ، وهو الاعتقادُ القلبيُّ (3)، وصارَ الإصلاحُ بعدَه يُرَادُ به الأعمالُ، كما قال تعالى هنا: {فَمَنْ آمَنَ وَأَصْلَحَ} آمَنَ قَلْبُهُ وَأَذْعَنَ واعتقدَ ما يجبُ اعتقادُه إثباتًا ونفيًا، وأصلحَ - مع ذلك الإيمانِ القلبيِّ عَمَلَهُ - بجوارحِه {فَمَنْ آمَنَ وَأَصْلَحَ} آمَنَ قَلْبُهُ، وأصلحَ عَمَلَ جوارحِه، بِأَنِ
_________
(1) تقدم تخريجه.
(2) أخرجه البخاري، كتاب الإيمان، باب: أمور الإيمان. حديث رقم (9)، (1/ 51)، ومسلم كتاب الإيمان، باب: بيان عدد شعب الإيمان. حديث رقم (35)، (1/ 63) وقول الشيخ (رحمه الله) هنا: «بضعا» سبق لسان، وإنما الرواية: «شعبة» ..
(3) انظر: الإيمان الكبير لابن تيمية (1 - 11).

(1/283)

امتثلَ الأوامرَ، واجتنبَ النواهيَ، هذا الْقِسْمُ من الناسِ هم المُبَشَّرونَ الذين فيهم: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ} وقال اللَّهُ فيهم: {فَلاَ خَوْفٌ عَلَيْهِمْ} يعني يومَ القيامةِ: {وَلاَ هُمْ يَحْزَنُونَ}.
و (الخوفُ) في لغةِ العربِ: هو الغَمُّ من أمرٍ مستقبلٍ خاصةً.
و (الحزنُ) في لغةِ العربِ: هو الغمُّ من أمرٍ قد فاتَ وَمَضَى. تقولُ: «فلانٌ أُصِيبَ بالأمسِ، فهو اليومَ حزينٌ» وتقولُ: «فلانٌ خائفٌ» أي: يَغْتَمُّ مِنْ أمرٍ مستقبلٍ. هذا أصلُه معنى (الخوفِ) ومعنى (الحزنِ) (1) - أَعَاذَنَا اللَّهُ والمسلمين منهما - وربما وُضِعَ أحدُهما موضعَ الآخَرِ، وربما أَطْلَقَتِ العربُ (الخوفَ) على غيرِ (الحزنِ)، وَمِنْ إطلاقاتِ العربِ الخوفَ: إطلاقُها الخوفَ على العلم (2)، تقولُ العربُ: «إِنِّي أخافُ أن يقعَ كذا» بمعنى: أعلمُ أن يقعَ كذا، وقد بَيَّنَّا هذا المعنَى في سورةِ البقرةِ في الكلامِ على قولِه: {إِلاَّ أَنْ يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة: آية 229] قال بعضُ العلماءِ معنَى: {فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا} أي: فإن عَلِمْتُمْ ألاَّ يقيما حدودَ اللَّهِ. ومن إطلاقِ (الخوفِ) لاَ بمعنَى (الحزنِ)، بل بمعنَى العلمِ اليقينيِّ: قولُ أبي مِحْجَنٍ الثقفيِّ في بَيْتَيْهِ المشهورين (3):
إِذَا مُتُّ فَادْفِنِّي إِلَى جَنْبِ كَرْمَةٍ ... تُرَوِّي عِظَامِي فِي الْمَمَاتِ عُرُوقُهَا
_________
(1) في الفرق بين الخوف والحزن انظر: القرطبي (1/ 329)، الكليات ص 428.
(2) الكليات ص 429، الخزانة (3/ 550 - 551)، الدر المصون (2/ 264 - 265).
(3) البيتان في الخزانة (3/ 550)، الدر المصون (2/ 265)، الكامل لابن الأثير (2/ 331)، الإصابة (4/ 175).

(1/284)

وَلاَ تَدْفِنَنِّي بِالْفَلاَةِ فَإِنَّنِي أَخَافُ إِذَا مَا مِتُّ أَلاَّ أَذُوقَهَا
لأنه هو عَالِمٌ بأنه إذا مَاتَ لاَ يشربُ الخمرَ في قبرِه أبدًا، فقوله: «أخاف» أَطْلَقَ الخوفَ في شيءٍ هو عَالِمٌ به علمًا يقينًا؛ ولذا قال هنا: {فَلاَ خَوْفٌ عَلَيْهِمْ} يعني: لاَ يَغْتَمُّونَ من أمرٍ مستقبلٍ؛ لأن مستقبلَهم كُلَّهُ طيبٌ، ليس يُترقبُ فيه شيءٌ فيه أَذِيَّةٌ، وإنما فيه الفرحُ والسرورُ، ولا يحزنونَ على شيءٍ فائتٍ؛ لأنهم لم يَفُتْهُمْ شيءٌ إلا وعندهم أضعافُ أضعافِه من أنواعِ النعيمِ، فلا يفوتُهم مطلبٌ يحزنونَ عليهِ، ولا يخافونَ من ضررٍ ولا غَمٍّ مستقبلٍ يخافونَ منه.
وفي هذه الآيةِ الكريمةِ سؤالٌ نَحْوِيٌّ، وهو أن يقولَ طالبُ العلمِ: {لاَ خَوْفٌ عَلَيْهِمْ} أُهْمِلَتْ (لا) هنا ولم تَعْمَلْ، فَلِمَ لاَ يقولُ: «لاَ خَوْفَ عليهم» كما قال: {فَلاَ رَفَثَ وَلاَ فُسُوقَ} [البقرة: آية 197]؟
والجوابُ عن هذا (1): أن (لاَ) لا تعملُ إلا في النكراتِ، سواء قلنا إنها التي لنفيِ الجنسِ، أو قلنا إنها العاملةُ عملَ (ليس)، والجملةُ الأخيرةُ: {وَلاَ هُمْ يَحْزَنُونَ} المبتدأُ فيها ضميرٌ، والضمائرُ معارفُ، فلا يجوزُ أن تعملَ فيها (لا) بِكُلِّ حالٍ، فلما مُنِعَ عَمَلُهَا في الجملةِ الثانيةِ لمكانِ الضميرِ وهو مُعَرَّفٌ، وامتنعَ عملُها فيها، أُلغِيَ عملُها في الأُولَى لتنسجمَ الجملتانِ وَتَتَّفِقَا في الإهمالِ دونَ الإعمالِ.
[4/أ] / {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ} [الأنعام: آية 49].
_________
(1) انظر: القرطبي (1/ 329).

(1/285)

هذا هو القِسْمُ الثاني الذي فيه الإنذارُ {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا} أي: جحدوا آياتِ هذا القرآنِ العظيمِ، وزعموا أنه أساطيرُ الأَوَّلِينَ، أو أنه سحرٌ أو شعرٌ أو من كهانةِ الكهانِ. الذين كفروا هذا الكفرَ، وهم أظلمُ الناسِ كما تَقَدَّمَ في قولِه: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ} [الأنعام: آية 21].
{أُولَئِكَ} هؤلاء الذين هذه صفتُهم {يَمَسُّهُمُ الْعَذَابُ} والمسيسُ معناه: وقوعُ الشيءِ على الشيءِ مباشرةً من غيرِ أن يَحُولَ بَيْنَهُمَا حائلٌ. وَعبَّرَ بالمسيسِ ليبينَ أن حَرَّ ذلك العذابِ وَأَلَمَهُ يباشرهم مباشرةً عظيمةً شديدةً من غيرِ حائلٍ، كما يَأْتِي في قولِه: {تَطَّلِعُ عَلَى الْأَفْئِدَةِ} [الهمزة: آية 7] لأنها تُبَاشِرُ الأجسامَ، وتغوصُ فيها حتى تحرقَ سويداءَ القلبِ، وداخلَ جسمِ الإنسانِ؛ ولذا قال: {يَمَسُّهُمُ الْعَذَابُ} [الأنعام: آية 49] أي: عذابُ اللَّهِ، وعذابُ اللَّهِ (جل وعلا) لا يماثلُه عذابٌ {فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلاَ يُوثِقُ وَثَاقَهُ أَحَدٌ (26)} [الفجر: الآيتان 25 - 26].
وقوله: {بِمَا كَانُوا يَفْسُقُونَ} (الباء) سببيةٌ، و (ما) مصدريةٌ. والمعنى: يَمَسُّهُمُ العذابُ بسببِ كونِهم كانوا فَاسِقِينَ في دارِ الدنيا.
و (الفسقُ) في لغةِ العربِ: الخروجُ. وهو في اصطلاحِ الشرعِ: الخروجُ عن طاعةِ اللَّهِ (1).والعربُ كُلُّ ما خرجَ إنسان عن شيء سَمَّتْهُ (فاسقًا). ومنه قولُ رؤبةَ بنِ العجاجِ (2):
يَهْوَيْنَ فِي نَجْدٍ وَغَوْرًا غَائِرَا ... فَوَاسِقًا عَنْ قَصْدِهَا جَوائِرَا
_________
(1) مضى عند تفسير الآية (59) من سورة البقرة.
(2) السابق.

(1/286)

لأنه يذكر مراكبَ ضَلَّتْ طريقَها التي كانت تمشي عليها، فقال: «فَوَاسِقًا عَنْ قَصْدِهَا» أي: خوارجَ عن الطريقِ التي كانت تَقْصِدُهَا. هذا أصلُ (الفسقِ) في لغةِ العربِ.
وهو في اصطلاحِ الشرعِ: الخروجُ عن طاعةِ اللَّهِ. والخروجُ عن طاعةِ اللَّهِ جنسٌ تحتَه نوعانِ:
أحدُهما: الخروجُ الذي هو أكبرُ أنواعِ الخروجِ وأعظمُها، وهو: الخروجُ عن طاعةِ اللَّهِ بالكفرِ الصُّراحِ. هذا أكبرُ أنواعِ الفسقِ. وكثيرًا ما يُطْلَقُ في القرآنِ اسمُ (الفسقِ) على هذا؛ لأنه صَرَّحَ بأنهم كَذَّبُوا بآياتِ اللَّهِ، وهذا أعظمُ الكفرِ، ثم سَمَّى هذا الكفرَ فِسْقًا بقولِه: {بِمَا كَانُوا يَفْسُقُونَ} لأنه أعظمُ أنواعِ الخروجِ عن طاعةِ اللَّهِ. ومنه بهذا المعنى قولُه: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة: آية 20] هذا الفسقُ بمعنَى الخروجِ الأكبرِ، أي: الخروج عن طاعةِ اللَّهِ بالكفرِ والعياذِ بالله.
النوعُ الثاني من أنواعِ الفسقِ: هو خروجٌ دونَ خروجٍ، وفسقٌ دونَ فسقٍ، بأن يخرجَ الإنسانُ عن طاعةِ اللَّهِ إلى المعصيةِ، خروجًا لا ينقلُه من اسمِ الإسلامِ إلى الكفرِ، كارتكابِ الكبيرةِ. ومنه بهذا المعنى قولُه في الْقَاذِفِينَ: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: آية 4] فهذا القذفُ خروجٌ عن طاعةِ اللَّهِ، ولم يبلغ بصاحبِه الكفرَ، بدليلِ قولِه: {إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ} [النور: آية 11] ولم ينقلهم عن اسمِ المسلمين بسببِ قَذْفِهِمْ. ولا يُقَالُ: إن عبدَ اللَّهِ بنَ أُبَيٍّ منهم، وإنه منافقٌ كافرٌ؛ لأَنَّ دينَ الإسلامِ يحكمُ له بشهادةِ أن

(1/287)

لاَ إلهَ إلاَّ اللَّهُ في الظاهرِ، فكانَ يحضرُ جُمُعَاتِ المسلمينَ وجماعاتِهم باسمِ الإسلامِ، فاللَّهُ (جل وعلا) يقبلُ من المنافقين كلمةَ (لاَ إِلَهَ إِلاَّ اللَّهُ) ظاهرًا، كما أرادوا أن يخدعوه فهو يخدعُهم حيثُ يَقْبَلُهَا منهم ظاهرًا في الدنيا، وهو يُعِدُّ لهم في الآخرةِ الدركَ الأسفلَ من النارِ، كما في قولِه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: آية 142].
ومن هذا النوعِ من الفسقِ الذي لم يُخْرِجْ عن دينِ الإسلامِ: قولُه في قصةِ الوليدِ بنِ عقبةَ بنِ أَبِي مُعَيْطٍ لَمَّا كَذَبَ على بَنِي المصطلقِ (1):
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية
_________
(1) القصة مشهورة، وقد رواها عدد من الصحابة والتابعين، إلا أن جميع طرقها لا تخلو من ضعف. وإليك من نُقلت عنهم هذه القصة على سبيل الاختصار:

1 - الحارث بن ضرار: عند أحمد (4/ 279)، والطبراني في الكبير (3/ 274)، وابن أبي حاتم في التفسير (10/ 3303)، والواحدي في أسباب النزول ص391، وابن عساكر في تاريخ دمشق (مختصر ابن منظور) (26/ 337)، وانظر: الهيثمي في المجمع (7/ 108)، تفسير ابن كثير (4/ 208 - 209)، الكافي الشاف ص156، (وعزاه لأحمد وابن مردويه)، الإصابة (1/ 281)، (3/ 638)، الدر المنثور (6/ 87)، (وعزاه لأحمد وابن أبي حاتم والطبراني وابن منده وابن مردويه) تخريج أحاديث الكشاف للزيلعي (3/ 333).
2 - علقمة بن ناجية. عند الطبراني في الكبير (18/ 6 - 7)، وانظر: مجمع الزوائد (7/ 109 - 110)، الإصابة (2/ 506)، أُسد الغابة (4/ 88)، الدر المنثور (6/ 88)، (وعزاه لابن منده والطبراني وابن مردويه).
3 - جابر بن عبد الله. عند الطبراني في الأوسط (4/ 477 - 478)، وانظر: مجمع الزوائد (7/ 110)، الكافي الشاف ص156، تخريج أحاديث الكشاف للزيلعي (3/ 334)، الدر المنثور (6/ 88)، الفتح السماوي (3/ 1002).
4 - أم سلمة. عند الطبراني في الكبير (23/ 400 - 401)، وراجع (23/ 290)، ... وابن جرير (26/ 123)، وانظر: الهيثمي في المجمع (7/ 110)، تفسير ابن كثير (4/ 209)، الكافي الشافي ص156، (وعزاه لإسحاق والطبراني)، والزيلعي في تخريج أحاديث الكشاف (3/ 332)، الدر المنثور (6/ 88)، (وعزاه لإسحاق بن راهويه وابن جرير والطبراني وابن مردويه)، الفتح السماوى (3/ 1001).
5 - ابن عباس. عند عبد الرزاق في التفسير (2/ 231)، والبيهقي في السنن الكبرى (9/ 54)، وابن جرير (26/ 123 - 124)، وانظر: ابن كثير (4/ 209)، الدر المنثور (6/ 88)، (وعزاه لابن جرير وابن مردويه والبيهقي في السنن وابن عساكر).
6 - مجاهد. عند ابن جرير (26/ 124)، البيهقي في الكبرى (9/ 55)، وانظر: مجمع الزوائد (7/ 111)، (وعزاه للطبراني)، الاستيعاب (3/ 632)، ابن كثير (4/ 210)، الإصابة (3/ 638)، الدر المنثور (6/ 88)، (وعزاه لآدم وعبد بن حميد وابن جرير وابن المنذر والبيهقي).
7 - قتادة عند ابن جرير (26/ 124)، وانظر: الاستيعاب (3/ 632)، تفسير ابن كثير (4/ 210)، الإصابة (3/ 637 - 638)، الدر المنثور (6/ 89)، (وعزاه لعبد بن حميد وابن جرير).
8 - عكرمة. انظر: الإصابة (3/ 638)، الدر المنثور (6/ 89)، (وعزاه لعبد بن حميد).
9 - ابن أبي ليلى: انظر: الاستيعاب (3/ 632).
وهو مروي عن غير هؤلاء مثل: يزيد بن رومان، والضحاك، ومقاتل بن حيان، كما في ابن جرير (26/ 124)، عبد الرزاق في التفسير (2/ 231)، وابن كثير (4/ 210).

(1/288)

[الحجرات: آية 6].
وهذا معنى قولِه: {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ} [الأنعام: آية 49] ومسيسُ العذابِ هذا: هو الذي

(1/289)

أَنْذَرَتْهُمُ به الرسلُ في دارِ الدنيا إن لَمْ يُقْلِعُوا عن ذلك التكذيبِ والكفرِ، كما في قولِه هنا: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنْذِرِينَ} [الأنعام: آية 48].
{قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ} [الأنعام: آية 50].
أولُ الرسلِ الذين أُرْسِلُوا إلى أهلِ الأرضِ بعدَ أن وقعَ فيهم الكفرُ والشركُ بِاللَّهِ: هو نَبِيُّ اللَّهِ نوحٌ، كما قَدَّمْنَا في قولِه: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: آية 163].
فَدَلَّ على أنه أولُ ذلك النوعِ الذي يُرْسَلُ إلى الناسِ بعدَ أن كَفَرُوا، وآخرُهم: محمدٌ - صلى الله عليه وسلم -. فَاللَّهُ قال لأَوَّلِهِمْ في سورةِ هودٍ: {وَلاَ أَقُولُ لَكُمْ عِنْدِي خَزَآئِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا} [هود: آية 31] ومثلُ هذه القصةِ بعينِها كانت فيما أُنْزِلَ على محمدٍ - صلى الله عليه وسلم - حيث قَالَ: {قُل لاَّ أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ} [الأنعام: آية 50] قل لهم يَا نَبِيَّ اللَّهِ: لاَ أَدَّعِي لكم دَعْوى بعيدةً ولا كاذبةً، ولا أَخْرُجُ لكم عن طَوْرِي وَحَقِيقَتِي، لا أقولُ لكم: إن عندي خزائنَ اللَّهِ.
والخزائنُ: جمعُ الخزانةِ، وهي المحلُّ الذي تُخْزَنُ فيه الأرزاقُ ونحوُها (1)، فخزائنُ الملوكِ مثلاً: المحلُّ الذي يجعلونَ فيه العدةَ من الطعامِ والسلاحِ وما جَرَى مجرَى ذلك. وَكُلُّ شيءٍ عندَ اللَّهِ في خزانةٍ؛ [لأن الأشياءَ كُلَّهَا في خزائنِ اللَّهِ] (2)
_________
(1) انظر: المفردات (مادة: خزن) ص 280، القرطبي (6/ 430).
(2) في الأصل: ((لأن الله جميع الأشياء كلها في خزائنه)).

(1/290)

(جل وعلا)، كما سيأتي في قولِه: {وَإِن مِّن شَيْءٍ إِلاَّ عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَّعْلُومٍ} [الحجر: آية 21] لا أقولُ لكم: إِنَّ بِيَدِي الأرزاقُ والآياتُ، وما اقترحتُم من كُلِّ شيءٍ، وخزائنُ الأمورِ ليست بِيَدِي، وإنما هي بيدِ اللَّهِ، وإنما أنا عبدٌ أُرْسِلْتُ إليكم [لأُبَشِّرَ] مَنْ أَطَاعَنِي بالجنةِ، [وَأُنْذِرَ] مَنْ عَصَانِي بالنارِ (1)، وأبلغُكم رسالاتِ رَبِّي، وأوضحُ لكم طريقَ الخيرِ والشرِّ، وأقيمُ لكم المعجزاتِ الواضحاتِ التي لا تَتْرُكُ لِمُنْصِفٍ في صِدْقٍ شَيْئًا؛ وَلِذَا قال: {قُل لاَّ أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ} الجمهورُ مِنَ العلماءِ على أن هذا معطوفٌ على ما قَبْلَهُ (2)، وأنه من جملةِ مَا أُمِرَ أن يقولَه. وتقريرُ المعنى: قُلْ لهم أيضًا: لا أَعْلَمُ الغيبَ. كما قال اللَّهُ له: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} [الأعراف: آية 188] {وَلاَ أَقُولُ لَكُمْ إِنِّي مَلَكٌ} بل أقولُ لكم: إني رجلٌ ابنُ رجلٍ وابنُ امرأةٍ، أذهبُ إلى السوقِ، وأشتري منه حَاجَتِي.
لأنهم قالوا: {مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ} [الفرقان: آية 7] كيف يُرْسِلُ اللَّهُ مَنْ يَأْكُلُ ويشربُ، ويروحُ إلى السوقِ؟ وَاللَّهُ يقولُ: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلاَّ إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [الفرقان: آية 20] {وَمَا جَعَلْنَاهُمْ جَسَدًا لاَّ يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ} [الأنبياء: آية 8] هذه سنةُ اللَّهِ في رُسُلِهِ.
_________
(1) في الأصل: «لأنذر من أطاعني بالجنة، وأبشر من عصاني بالنار» وهو سبق لسان.
(2) انظر: البحر المحيط (4/ 134)، الدر المصون (4/ 638).

(1/291)

وقولُه: {وَلاَ أَقُولُ لَكُمْ إِنِّي مَلَكٌ} كان المعتزلةُ يَسْتَدِلُّونَ بظاهرِ هذه الآيةِ على أن الملائكةَ أفضلُ من الآدميين (1)؛ لأن هذه كأنها مناصبُ عاليةٌ. لا أقولُ لكم إِنِّي في رتبةٍ إلهيةٍ، بحيثُ تكونُ عندي خزائنُ السماواتِ والأرضِ، وأعلمُ الغيبَ، ولاَ أَدَّعِي لكم الرتبةَ الأُخْرَى الكبيرةَ، التي هي رتبةُ الْمَلَكِ.
وأكثرُ العلماءِ على أن خِيارَ الرسلِ من الآدميين أفضلُ مِنَ الملائكةِ (2).
وهذا النوعُ من الخلافِ والبحثِ مِمَّا فِيهِ: «مِنْ حُسْنِ إِسْلاَمِ الْمَرْءِ تَرْكُهُ مَا لاَ يَعْنِيهِ»؛ لأننا لم نُؤْمَرْ به، ولم نُكَلَّفْ به، والخوضُ فيه لا حاجةَ لنا فيه، ولا لنا من ورائِه نَفْعٌ.
وقد قَدَّمْنَا مِرَارًا: أن أكثرَ العلماءِ على أن أصلَ المادةِ اللغويةِ التي منها (المَلَكُ) (3) أنها: (أَلَكَ) ففاءُ الفعلِ همزةٌ، وعينُها لامٌ، ولاَمُهَا كافٌ، (أَلَكَ) وأصلُ هذه المادةِ، مادة (الهمزةِ واللامِ والكافِ) معناها: الرسالةُ. والأَلُوكَةُ: الرسالةُ، وَالْمَالُكَةُ: الرسالةُ.
_________
(1) انظر: الكشاف (2/ 15).
(2) في هذه المسألة انظر: الحجة في بيان المحجة (2/ 387)، القرطبي (1/ 289)، (6/ 430)، (9/ 27)، (10/ 294 - 295)، (11/ 278)، (20/ 145)، مجموع الفتاوى (4/ 350 - 393)، (10/ 300)، بدائع الفوائد (1/ 66)، (3/ 163)، شرح الطحاوية (410 - 423)، البداية والنهاية (1/ 54)، منهج الجدل والمناظرة (1/ 521).
(3) انظر: ابن جرير (1/ 444 - 447)، القرطبي (1/ 262 - 263)، اللسان (مادة: ألك) (1/ 84 - 85)، الدر المصون (1/ 249 - 251)، معجم مفردات الإبدال والإعلال (248 - 250).

(1/292)

وَغُلاَمٍ أَرْسَلَتْهُ أُمُّهُ بِأَلُوكٍ فَبَذَلْنَا مَا سَأَلْ (1)
والعربُ تقولُ: (أَلِكْنِي إليها): (احْمِلْ إليها مَأْلَكَتِي) أي: رِسَالَتِي فَبَلِّغْهَا عَنِّي، ومنه قولُ أبِي ذؤيبٍ الْهُذَلِيِّ (2):
أَلِكْنِي إِلَيْهَا وَخَيْرُ الرَّسُو لِ، أَعْلَمُهُمْ بِنَوَاحِي الْخَبَرْ
وعلى هذا فأصلُ المَلَكِ: (مَأْلَك) على وزن (مفْعَل) من (الأَلُوكَة) وهي: الرسالةُ. فَدَخَلَهُ القلبُ الصرفيُّ المعروفُ، وهو جعلُ العينِ مكانَ الفاءِ، والفاءِ مكانَ العينِ، فَجُعِلَتِ الهمزةُ التي كانت موضعَ الفاءِ في موضعِ العينِ، فصارَ: (مَلْأَكَ)، ووزنُ (المَلْأَك) بالميزانِ الصرفيِّ: (مَعْفَل) لأن العينَ جاءت في موضعِ الفاءِ، والفاءَ في موضعِ العينِ. وربما نَطَقَتِ العربُ به على هذا القلبِ بلفظِ (مَلأَك)، كقولِ الشاعرِ (3):
وَلَسْتَ لإِنْسِيٍّ وَلَكِنْ لِمَلأَكٍ تَحَدَّرَ مِنْ جَوِّ السَّمَاءِ يَصُوبُ
فَخُفِّفَتِ همزةُ المَلْأَكِ، وَأُلْقِيَتْ حركتُها على اللامِ، فقيلَ: (مَلَك).كما تسقطُ في قولِه: (سَلْهُمْ). أصلُها: (اسألهم). ومما
_________
(1) البيت للبيد، وهو في ابن جرير (1/ 446)، القرطبي (1/ 262)، اللسان (مادة: ألك) (1/ 85)، الدر المصون (1/ 250).
(2) البيت في ابن جرير (13/ 7)، القرطبي (7/ 255)، اللسان (مادة: ألك) (1/ 85).
(3) نسبه بعضهم لعلقمة بن عبدة، وبعضهم نسبه إلى غيره. وهو في الكتاب (4/ 380)، المفضليات ص 394، ابن جرير (1/ 333)، القرطبي (1/ 263)، الدر المصون (1/ 250)، اللسان (مادة: ألك) (1/ 85) ولفظه في بعض هذه المصادر:
ولَسْتَ لإِنْسِيٍّ ولكنْ لمَلأكٍ ... تَنَزَّلَ مِنْ جَوِّ السَّمَاءِ يَصُوبُ

(1/293)

يدلُّ على أن أصلَه: (مَأْلَك)، وأن الهمزةَ أَصْلُهَا فيه؛ لأنه يُجْمَعُ على (ملائكةٍ) فتأتي الهمزةُ التي خُفِّفَتْ من الأصلِ. هذا أصلُه عند جمهورِ العلماءِ، وَمَنْ يقولُ: إن أصلَه من (المَلَك) قولٌ ضعيفٌ.

وعلى هذا الذي قَرَّرْنَا، فَوَزْنُ (الْمَلَكِ) حَالِيًّا: (مَعَل) لأن الفاءَ المزحلقةَ إلى مكانِ العينِ ساقطةٌ منقولةٌ حَرَكَتُهَا. فوزنُه (مَعَل) بإسقاطِ الفاءِ، قالوا: وَإِنَّمَا سُمِّيَ المَلَك مَلَكًا من (المَأْلُكة) وهي الرسالةُ؛ لأن الملائكةَ عبادُ اللَّهِ الْمُكَرَّمُونَ، الذين يَحْمِلُونَ مَآلِكَ اللَّهِ، أي: رسالاتِه، كما يأتي في قولِه: {فَالْمُدَبِّرَاتِ أَمْرًا} [النازعات: آية 5] فمنهم مَنْ يُرْسَلُ لتكثيرِ الريحِ، ومنهم من يُرْسَلُ لتكثيرِ المطرِ، ومنهم من يُرْسَلُ لقبضِ الأرواحِ، ومنهم مَنْ يُرْسَلُ لحفظِ الأعمالِ، ومنهم مَنْ يُرْسَلُ لحفظِ الآدميين لئلا تتخطفَهم الشياطين، كما يأتي، في أحدِ التفسيراتِ في قولِه: {لَهُ مُعَقِّبَاتٌ مِّنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ} [الرعد: آية 11].
وقولُه جل وعلا: {إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} (إِنْ) هنا هي النافيةُ. والمعنى: ما أَتَّبِعُ إلا ما أَوْحَاهُ رَبِّي إِلَيَّ، لا أزيدُ عليه، ولا أَخْرُجُ عن طَوْرِي، فأنا رسولٌ كريمٌ، أَوْحَى اللَّهُ إِلَيَّ أن أُنْذِرَكُمْ وَأُبَشِّرَكُمْ، وأنا أتبعُ ما يُوحَى إِلَيَّ، فَمَنْ أطاعَني دخلَ الجنةَ، ومن عَصَانِي دخلَ النارَ.
وبهذه الآيةِ وأمثالِها في القرآنِ يتمسكُ الظاهريةُ بأن القياسَ لا يجوزُ في الشرعِ (1). قالوا: لأن النبيَّ قال: ما أتبعُ إلا مَا يُوحَى
_________
(1) انظر: القرطبي (7/ 171 - 173)، وسيأتي للشيخ (رحمه الله) بحث مطوَّل في هذه المسألة عند الكلام على الآية (12)، من سورة الأعراف.

(1/294)

إِلَيَّ. فحصرَ الاتباعَ في المُوحَى إليه، واللَّهُ يقولُ: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: آية 21] فَعَلَيْنَا أن لا نتبعَ إلا خُصوصَ الوحيِ، ولا نخرج عنه إلى رَأْيٍ. وأمثالُ هذا من الآياتِ التي يستدلُّ بها الظاهريةُ كثيرةٌ جِدًّا (1).
ونحن نقولُ: إن الجوابَ: أَنَّا لا نخرجُ عمَّا يُوحَى، إلا أَنَّ مَا يُوحَى منه ما هو منصوصٌ به ظاهرٌ، ومنه ما هو مفهومٌ من حُكْمِ المنصوصِ به، ولا خروجَ في هذا عن حُكْمِ الوحيِ؛ لإجماعِ العقلاءِ على أن نظيرَ الحقِّ حق، ونظيرُ الباطلِ باطلٌ، فالشرعُ قد يَذْكُرُ الشيءَ ويسكتُ عن نظيرِه المماثلِ له في علةِ الحكمِ فَيَفْهَمُ العقلاءُ أنه مثلُه، وهذا الجمودُ الذي يَدَّعِيهِ ابنُ حزمٍ متمسكًا بعشراتِ أو مئاتِ الآياتِ من هذا النوعِ، يقول: كُلُّ ما نَصَّ عليه اللَّهُ فحكمُه ظاهرٌ، وما لم يَأْتِ في نَصٍّ مِنْ كتابِ اللَّهِ ولا سُنَّةِ نَبِيِّهِ فهو مسكوتٌ عنه وهو عَفْوٌ، ولا لنا أن نبحثَ عنه، ولا نسألَ عنه؛ لأن اللَّهَ سَكَتَ عنه غيرَ نسيانٍ، بل سَكَتَ عنه رحمةً بنا، فليس لنا أن نبحثَ عنه.
هذا الذي يقولُه ابنُ حَزْمٍ، ويستدلُّ عليه بعشراتِ الآياتِ، نحن نقولُ بِمُوجَبِهِ. ومعنى: (نقولُ بمُوجَبِهِ) أننا نقدحُ فيه بالقادحِ المعروفِ في عِلْمِ الأصولِ بـ (القولِ بالمُوجَبِ) (2)،
وهو أن نقولَ: أنتَ صادقٌ فيما قلتَ، ولكن هذا لا حجةَ لكَ فيه، ولا يقطعُ نزاعَنا معكَ. والمعنَى: نحنُ نُصَدِّقُكَ بأن اللَّهَ أباحَ أشياءَ، وحرَّم أشياءَ،
_________
(1) انظر: الإحكام ص 946، المحلى (1/ 56).
(2) وهو بفتح الجيم وبالكسر، وهو نفس الدليل؛ لأنه الموجِبُ للحكم.

وفي الاصطلاح: تسليم مقتضى الدليل مع بقاء النزاع في الحكم. انظر: شرح الكوكب المنير (4/ 339 - 340)، نثر الورود (2/ 541).

(1/295)

وسكتَ عن أشياءَ رحمةً بنا لا نِسْيَانًا، والتي سكتَ عنها ليس لنا البحثُ عنها، وهي عَفْوٌ، ولكن هذا الذي تقولُ أنتَ: إن اللَّهَ سكتَ عنه نحنُ نقولُ: أنتَ في هذا لستَ بِمُصِيبٍ، بل اللَّهُ لم يسكت عنه، بل بَيَّنَ حكمَه بذلك الشيءِ الذي نَصَّ عليه، وأمثالُ هذا كثيرةٌ في كتابِ اللَّهِ وفي سُنَّةِ نَبِيِّهِ، فنحن معاشرَ عامَّةِ المسلمين نعلمُ أن اللَّهَ (جل وعلا) لَمَّا قال في الوالدين: {فَلاَ تَقُل لَّهُمَا أُفٍّ} ابنُ حزمٍ يقولُ: ضَرْبُ الوالدين مسكوتٌ عنه، ولم تَدُلَّ هذه الآيةُ على مَنْعِهِ (1)!! ونحنُ نقولُ: هذا غيرُ صحيحٍ، بل آيةُ: {فَلاَ تَقُل لَّهُمَا أُفٍّ} [الإسراء: آية 23] لَيْسَتْ ساكتةً عن ضربِ الوالدين؛ لأن النهيَ عن التأفيفِ يُفْهَمُ منه قطعًا من دلالةِ هذه الآيةِ أنه أَحْرَمُ وَأَحْرَمُ وَأَحْرَمُ؛ لأنه أشدُّ إيذاءً، كذلك حديثُ أبي بكرةَ الثابتُ في الصحيحين، أن النبيَّ - صلى الله عليه وسلم - قال: «لاَ يَقْضِيَنَّ حَكَمٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» (2). صَرَّحَ النبيُّ - صلى الله عليه وسلم - في هذا الحديثِ الصحيحِ أن
القاضيَ في وقتِ الغضبِ لا يجوزُ له أن ينظرَ في قضايا الناسِ؛ لأن الغضبَ أمرٌ مُشَوِّشٌ للفكرِ، لا يتمكنُ معه القاضي من استيفاءِ النظرِ في الحقوقِ، فَلَوْ حَكَمَ في ذلك الوقتِ فهو مظنةٌ لضياعِ حقوقِ الناسِ، وسكتَ النبيُّ - صلى الله عليه وسلم - في هذا الحديثِ الصحيحِ عما لو كان القاضي مُشَوَّشَ الفكرِ تَشْوِيشًا أعظمَ مِنَ الغضبِ، كَأَنْ كانَ في حزنٍ أو سرورٍ مُفْرِطَيْنِ، أو كان في جوعٍ
_________
(1) انظر: الأحكام لابن حزم ص 932.
(2) أخرجه البخاري في الصحيح، كتاب الأحكام، باب: هل يقضي القاضي أو يفتي وهو غضبان؟ حديث رقم: (7158)، (13/ 136)، مسلم، كتاب: الأقضية، باب: كراهة قضاء القاضي وهو غضبان. حديث رقم (1717)، (3/ 1342).

(1/296)

أو عطشٍ مُفْرِطَيْنِ، أو كان في حقنٍ أو حقب مُفْرِطَيْنِ؛ فإنه ينالُ من شدةِ العطشِ، ومن شدةِ الجوعِ، ومن شدةِ الحزنِ، ومن شدةِ السرورِ، ومن شدةِ الحقنِ (وهو - بالنونِ -: مدافعةُ البولِ. والحَقْب - بالباءِ -: مدافعةُ الغائطِ، إذا كان في هيجانٍ شديدٍ للخروجِ). هذه الأشياءُ تشوشُ فكرَ الإنسانِ حتى لا يبقَى له نظرٌ تشويشًا أشدَّ من الغضبِ.
فيقولُ ابنُ حزمٍ: هذه مسكوتٌ عنها، فالحكمُ في وقتِها عَفْوٌ!!
ونحن نقولُ: لاَ وَاللَّهِ، ليست مسكوتًا عنها؛ لأن النبيَّ - صلى الله عليه وسلم - لَمَّا نَبَّهَ على أن القاضيَ في وقتِ الغضبِ لا يجوزُ له أن يحكمَ عَرَفْنَا أن هذا الحديثَ في معنَى: أن كُلَّ مُشَوِّشٍ للفكرِ يَمْنَعُ من استيفاءِ النظرِ، ويؤدي إلى ضياعِ حقوقِ الناسِ أن الحكمَ في وقتِه ممنوعٌ، كذلك صَحَّ عن النبيِّ - صلى الله عليه وسلم - أنه نَهَى عن البولِ في الماءِ الراكدِ (1)، وسكتَ عما لو بالَ في قارورةٍ وَصَبَّهَا في الماءِ من القارورةِ. فَمُقْتَضَى ما يقولُه ابنُ حزمٍ: أنه لو قَطَّرَ فيه قطراتٍ قليلةً من ذَكَرِهِ مباشرةً: هذا منطوقٌ به، ولو صَبَّ فيه مئاتِ الأطنانِ من الأَوَانِي: أن هذا مباحٌ ومسكوتٌ عنه!! وهذا هَوَسٌ لا يقولُه عاقلٌ؛ لأن النبيَّ - صلى الله عليه وسلم - إنما نَهَى عنه لأَنَّ البولَ يُقَذِّرُهُ، وصَبُّهُ فيه من الإناءِ لا فرقَ بينَه وبينَ بولِه فيه مباشرةً.
_________
(1) أخرجه الشيخان بألفاظ متقاربة، انظر: البخاري، كتاب الوضوء، باب البول في الماء الدائم، حديث رقم (239)، (1/ 346)، مسلم، كتاب الطهارة، باب: النهي عن البول في الماء الراكد، الحديثان (281، 282)، (1/ 235).

(1/297)

مثلاً النبيُّ - صلى الله عليه وسلم - نَهَى الإنسانَ عن أن يُضَحِّيَ بالشاةِ العوراءِ (1)،
_________
(1) جاء ذلك من حديث علي، والبراء، وعتبة بن عبد السلمي (رضي الله عنهم).
أما حديث علي (رضي الله عنه) فهو قوله: «أَمَرَنَا رسول الله - صلى الله عليه وسلم - أن نَسْتَشْرِف العين والأذن، ولا نضحي بعوراء ولا مُقَابَلَة ولا مُدَابَرَة ولا خَرْقَاء ولا شَرْقَاء». وقد أخرجه أحمد (1/ 80، 801، 95، 105، 125، 132، 149، 152)، والدارمي (2/ 4)، وأبو داود في الضحايا، باب ما يُكره من الضحايا، حديث رقم: (2787)، (7/ 508)، والترمذي في الأضاحي، باب ما يُكره من الأضاحي، حديث رقم: (1498)، (4/ 86)؛ وأخرجه في موضع آخر برقم (1503)، والنسائي في الضحايا، باب المدَابَرة، حديث رقم: (4373)، (7/ 216)، وأخرجه في موضع آخر برقم: (4375)، وابن ماجه في الأضاحي، باب ما يُكره أن يُضَحَّى به، حديث رقم: (3143)، (2/ 1050)، وابن خزيمة (2914، 2915)، والطحاوي في شرح المعاني (4/ 169، 170)، والحاكم (4/ 224، 225) وصححه، والبيهقي (9/ 275). بعضهم يرويه مختصرا فيقتصر على صدر الحديث، وهو قوله: «أَمَرَنَا رسول الله - صلى الله عليه وسلم - أن نَسْتَشْرِف العين والأذن». وبعضهم يرويه بتمامه (على اختلاف في بعض ألفاظه). وإنما صحَّ من هذا الحديث صدره، دون قوله: «ولا نضحي بعوراء ... ) إلخ. انظر: صحيح أبي داود (2/ 539)، وضعيفه ص 274، صحيح النسائي (3/ 914)، وضعيفه ص 177، 178، وصحيح ابن ماجه (2/ 202)، وضعيفه ص 249، وضعيف الترمذي ص 175 - 176، الإرواء (4/ 362)، التعليق على المشكاة (1463)، التعليق على ابن خزيمة (2915).

وأما حديث البراء (رضي الله عنه) فهو قوله - صلى الله عليه وسلم -: «أربع لا تجوز في الأضاحي: العوراء بَيِّنٌ عَوَرُها، والمريضة بَيِّنٌ مرضها، والعرجاء بين ظَلَعُها، والكسير التي لا تُنقى». وهو حديث ثابت صحيح أخرجه مالك (1035)، والطيالسي ص 102، وأحمد (4/ 284، 289، 300، 301)، والدارمي (2/ 4)، وأبو داود في الضحايا، باب ما يكره من الضحايا، حديث رقم: (2785)، (7/ 505)، والترمذي في الأضاحي، باب ما لا يجوز من الأضاحي، حديث رقم: (1497)، (4/ 85)، والنسائي في الضحايا، باب ما نُهي عنه من الأضاحي، حديث رقم: (4369)، (7/ 214) وأخرجه في موضعين آخرين برقم: (4370، 4371)، وابن ماجه في الأضاحي، باب ما يُكره أن يُضَحَّى به (2144)، (2/ 1050)، وابن خزيمة (2912)، والطحاوي في شرح المعاني (4/ 168، 169)، وابن حبان (الإحسان): (5889، 5891 - 5892)، والحاكم (1/ 467) وصححه، والبيهقي (5/ 242)، (9/ 274) وابن الجارود (481، 907). وانظر: صحيح أبي داود (2/ 539)، صحيح الترمذي (2/ 88)، صحيح النسائي (3/ 913، 914)، صحيح ابن ماجه (2/ 202)، الإرواء (4/ 360 - 361). وأما حديث عُتْبَة بن عَبْد السلمي (رضي الله عنه) وفيه: «إنما نهى رسول الله - صلى الله عليه وسلم - عن المُصْفَرَّة والمُسْتَأْصَلَة، والبَخْقَاء، والمُشَيِّعَة، والكَسْرَاء». والبَخْقَاء: هي التي تبخق عينها، أي يذهب بصرها. وقد أخرجه أبو داود في الضحايا، باب ما يُكره من الضحايا، حديث رقم: (2786)، (7/ 506)، والحاكم (4/ 225) وصححه، والبيهقي (9/ 275). وهو ضعيف الإسناد. وانظر: ضعيف أبي داود ص 274.

(1/298)

وسكتَ
عن الشاةِ العمياءِ، فلا نقولُ: إن الشاةَ العمياءَ عفوٌ وَمَنْ شَاءَ أَنْ يُضحِّيَ بها؛ لأنّا نقولُ: إن النصَّ المانعَ من التضحيةِ بالعوراءِ يُعْرَفُ منه حكمُ العمياءِ.
وهذا - لو تَتَبَّعْنَا - أمثالُه كثيرةٌ في كتابِ اللَّهِ وَسُنَّةِ نَبِيِّهِ - صلى الله عليه وسلم -.
وَاسْتَدَلَّ بعضُ العلماءِ - من علماءِ الأصولِ - بآيةِ الأنعامِ هذه على أحدِ قَوْلَيْنِ؛ في مسألةٍ اختلفَ فيها العلماءُ؛ لأنه معلومٌ في علمِ الأصولِ أن العلماءَ مُخْتَلِفُونَ: هل النبيُّ - صلى الله عليه وسلم - يمكنُ أن يجتهدَ في شيءٍ، أو لا يجتهدُ في شيءٍ؟ (1).
_________
(1) انظر: شرح الكوكب المنير (4/ 475)، نثر الورود (2/ 629 - 631).

(1/299)

فالذين قالوا: الاجتهادُ ممنوعٌ عليه استدلوا بهذه الآيةِ من سورةِ الأنعامِ، وآيةِ النجمِ وما جرى مَجْرَاهُمَا. قالوا: لأن النبيَّ قال: {إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} [الأنعام: آية 50] فَحَصَرَ ما يُتَّبَعُ في الوحيِ، وهذا يمنعُ الاجتهادَ، وأنه لا سبيلَ إلى الاجتهادِ.
وآيةُ النجمِ التي أَشَرْنَا إليها هي قولُه: {وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلا وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3 - 4].
فَأَجَابُوا عن هذا قَالُوا: وَقَعَتْ وقائعُ تدلُّ على الاجتهادِ في الجملةِ، كما دَلَّتْ عليه آياتٌ من كتابِ اللَّهِ، كقولِه في سورةِ الأنفالِ: قال له اللَّهُ (جل وعلا) لَمَّا اجتهدَ في أُسَارَى أهلِ بدرٍ ولم يَقْتُلْهُمْ، قال اللَّهُ - كأنه لائمٌ له، مُقَرِّعٌ له -: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ} [الأنفال: آية 67] فقولُه: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ} قالوا: دليلٌ على أنه أَسَرَ الأسارى اجتهادًا منه، ولو كان بِوَحْيٍ لَمَا لاَمَه اللَّهُ هذا اللومَ. وكقولِه في براءة: {عَفَا اللَّهُ عَنكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ} [التوبة: آية 43] فلو كان ذلك العفوُ بِوَحْيٍ لَمَا قال له: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} قالوا: هذه النصوصُ وأمثالُها معناه: أنه يفعلُ بعضَ الأمورِ من غيرِ وحيٍ صريحٍ، بل باجتهادٍ منه.
وكان بعضُ العلماءِ يقولُ: أَمَّا ما يقولُ: إنه يُوحَى إليه، فلا شَكَّ أنه وَحْيٌ من اللَّهِ، وهو الذي فيه: {وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3 - 4].
وأظهرُ الأقوالِ: أن الشرعَ والتحليلَ والتحريمَ، أنه لا يُحْكَمُ

(1/300)

فيه إلا بالوحيِ، كما جَاءَتْ قصصٌ متعددةٌ أنه إذا جاءَه الأمرُ لا وحيَ فيه: كَفَّ عنه وَأَحْجَمَ، ينتظرُ حكمَ اللَّهِ فيه، حتى يأتيَه الوحيُ فيه، وأن مثلَ الحروبِ كما ذَكَرْنَا في قصةِ بدرٍ، وَمَنْ أُسِرَ منهم هنالكَ، والأمور الدنيوية، أنه ربما يفعلُ فيها الأمرَ، ولا يفعلُه إلا جائزًا؛ لدلالةِ ظواهرِ الشرعِ عليه. إلا أنه رُبَّمَا يكون غيرُه أَوْلَى منه؛ ولهذا يقولُ اللَّهُ: لِمَ فَعَلْتَ كذا؟ من حيثُ إن غيرَه أَوْلَى منه، وإن كان جائزًا. وهذا معنَى قولِه: {إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ}.
ثم أَمَرَ اللَّهُ نَبِيَّهُ أن يقولَ: {قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ} [الأنعام: آية 50]. الله (تبارك وتعالى) ذَكَرَ طائفتين من الناسِ، طائفةٌ ذَكَرَهَا في قولِه: {فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [الأنعام: آية 48] وطائفةٌ ذَكَرَهَا بقولِه: {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ} [الأنعام: آية 49] فهؤلاء الذين عَمُوا عن طريقِ الحقِّ حتى دَخَلُوا النارَ، هؤلاء - والعياذُ بالله - عُمْيٌ، وهؤلاء الذين أَبْصَرُوا فَعَمِلُوا لله حتى دَخَلُوا الجنةَ، فهؤلاء هم الْمُبْصِرُونَ، كما قال تعالى في سورةِ هودٍ يضربُ المثلَ بفريقِ الكفارِ وفريقِ المؤمنين: {مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ} [هود: آية 24] فالأَعْمَى والأَصَمُّ: هو فريقُ الكفارِ، والسميعُ والبصيرُ: هو فريقُ المؤمنين، كما قال هنا: {قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ} [الأنعام: آية 50] لاَ وَاللَّهِ لا يستويانِ، فالأَعْمَى هو مَنْ طَمَسَ اللَّهُ بصيرتَه ولم يُنَوِّرْ قلبَه بنورِ الإيمانِ؛ لأَنَّ اللَّهَ يقولُ: {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} وَمَنْ أَرَادَ أن يعرفَ معنَى هذه الآيةِ {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: آية 46] فَلْيَنْظُرْ إلى رَجُلَيْنِ يمشيانِ في الطريقِ، أحدُهما: صحيحُ العينين قويُّ البصرِ،

(1/301)

حديدُه جِدًّا، وهو مفقودُ العقلِ. والثاني: أَعْمَى، إلا أنه عَاقِلٌ. فيجدُ ذا العينين الصحيحتين الذي يفقدُ عقلَه، يجدُه يضربُ الجدارَ، ويقعُ على الْحَيَّةِ، ويقعُ على العقربِ، ويسقطُ في البئرِ، ويسقطُ على النارِ، لا يُبْصِرُ شيئًا، ويرى ذلك الكفيفَ الذي عِنْدَهُ عقلُه، عَصَاهُ أَمَامَهُ، يَرُوغُ كَمَا يَرُوغُ الثعلبُ، وَيُحَصِّلُ جميعَ منافعِه، فيعلمُ حقيقةَ قولِه: {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
إِذَا أَدْرَكَ الْقَلْبُ الْمُرُوءَةَ وَالتُّقَى فَإِنَّ عَمَى الْعَيْنَيْنِ لَيْسَ يَضِيرُ (1)
وذكر غيرُ واحدٍ كابنِ عبدِ البرِّ في استيعابِه، وغيرُ واحدٍ من الْمُؤَرِّخِينَ، أن ابنَ عباسٍ (رضي الله عنهما) أخبرَه النبيُّ - صلى الله عليه وسلم - أنه سَيَعْمَى في آخِرِ عُمْرِهِ (2)، وقال عند ذلك (3):
إِنْ يَأْخُذِ اللَّهُ مِنْ عَيْنَيَّ نُورَهُمَا فَفِي لِسَانِي وَقَلْبِي عَنْهُمَا نُورُ
عَقْلِي ذَكِيٌّ وَقَلْبِي غَيْرُ ذِي دَخَلٍ وَفِي فَمِي صَارِمٌ كَالسَّيْفِ مَأْثُورُ
والحاصلُ أن الأَعْمَى هنا: هو الكافرُ، والبصيرُ: هو المسلمُ المؤمنُ؛ لأن المؤمنَ على نورٍ من رَبِّهِ، وبصيرته يُشِعُّها نورُ الوحيِ.
_________
(1) البيت لبشار بن برد، وهو في ديوانه (4/ 51)، وشطره الأول: (إذا أبصر المرء .. ).
(2) أخرجه الطبراني في الكبير (10/ 292)، وذكره ابن عبد البر في الاستيعاب (2/ 356)، وابن عساكر في تاريخه (مختصر ابن منظور 12/ 295، 299)، والذهبي في السير (3/ 340) وقال: «إسناده لين» اهـ وقال الهيثمي في المجمع (9/ 277) وفيه من لم أعرفه» اهـ.
(3) البيت في الاستيعاب (2/ 356)، سير أعلام النبلاء (3/ 357)، ولفظ صدر البيت الثاني:
قلبي ذكي وعقلي غيرُ ذي دَخَلٍ ... ...........................

(1/302)

والكافرُ - والعياذُ بالله - مطموسُ البصيرةِ، واللَّهُ يقولُ: {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
ثم قال (جل وعلا): {أَفَلاَ تَتَفَكَّرُونَ} قد قَدَّمْنَا مرارًا (1) أن هذه الهمزةَ التي تأتي في القرآنِ كثيرًا قبلَ أداةِ عطفٍ - كالتي تأتِي قبلَ (الفاءِ) و (الواوِ) و (ثم)، وهي كثيرةٌ في القرآنِ، قد قَدَّمْنَا مرارًا أن فيها للعلماءِ وجهين:
أحدُهما - واختارَه غيرُ واحدٍ، وإليه جَنَحَ ابنُ مَالِكٍ في ألفيتِه -: أن الهمزةَ تتعلقُ بجملةٍ محذوفةٍ، والفاءَ أو الواوَ تعطفُ الجملةَ التي صُدِّرَتْ بها على الجملةِ المعطوفةِ التي هي مُتَعَلَّقُ الاستفهامِ، ولا بد أن يكونَ في الجملةِ المذكورةِ ما يدلُّ وَتُفْهَمُ منه الجملةُ المقدرةُ، وعليه فتقديرُه هنا: أفلاَ تتفكرونَ؟ أتغفلونَ عن هذه الأشياءِ، فلا تتفكرونَ حتى تَفْهَمُوهَا؟ وما جَرَى مَجْرَى ذلك. وهذا هو الذي اختارَه ابنُ مالكٍ في الخلاصةِ حيث قال (2):
وحَذْفَ مَتْبُوعٍ بَدَا هُنَا اسْتَبِحْ ............................
وهنالك جماعةٌ آخرونَ يقولونَ: إن همزةَ الاستفهامِ هي في الرتبةِ بعدَ حرفِ العطفِ، إلا أنه لَمَّا كان للاستفهامِ صدرُ الكلامِ تَزَحْلَقَتِ الهمزةُ عن محلِّها، وتقدمت على أداةِ العطفِ، وهي بعدَها في الرتبةِ. وعلى هذا فيكونُ المعنَى: (فألا تتفكرون) فتكونُ الفاءُ عاطفةً للجملةِ المُصَدَّرةِ بالاستفهامِ على ما قَبْلَهَا، كأنه يقولُ: فَأَعْطِفُ على ذلك وَأَذْكُرُ بعدَه توبيخَكم وتقريعَكم أنكم لا تتفكرونَ
_________
(1) مضى عند تفسير الآية (75) من سورة البقرة.
(2) السابق.

(1/303)

حتى تفهموا عن اللَّهِ آياتِه.
{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ} [الأنعام: آية 51].
{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ} الخطابُ للنبيِّ - صلى الله عليه وسلم -، وأصحُّ الأقوالِ في مرجعِ الضميرِ: أنه راجعٌ للقرآنِ (1) المُعبَّرِ عنه بقولِه: {إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} {وَأَنذِرْ بِهِ} أَنْذِرْ بما يُوحَى إليكَ - الذي لا تتبعُ إلا إياه - أَنْذِرْ به الذين يخافونَ.
وفي الآيةِ هنا سؤالٌ، وهو: لِمَ قَصَرَ الإنذارَ على الذين يخافونَ أن يُحْشَرُوا في حالِ كونِهم مُتَجَرِّدِينَ من الأولياءِ والشفعاءِ من دونِ اللَّهِ، مع أن القرآنَ إنذارٌ للأَسْوَدِ والأَحْمَرِ {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ} عن بكرةِ أَبِيهِمْ {نَذِيرًا} [الفرقان: آية 1] وكقولِه: {أَنْ أَنذِرِ النَّاسَ} [يونس: آية 2] لِمَ خَصَّ هنا الذين يخافون؟ (2).
أجابَ بعضُ العلماءِ عن هذا السؤالِ: بأن من أساليبِ القرآنِ العظيمِ، واللغةِ العربيةِ، أن يُقْصَرَ الفعلُ على الذين ينتفعون به؛ لأن غيرَ المنتفعِ به هو في شأنِه كَلاَ شَيْءٍ. ونظيرُ الآيةِ من القرآنِ: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [ق: آية 45] مع أنه تذكيرٌ للأَسْوَدِ والأحمرِ {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ} [يس: آية 11] وهو منذرٌ للأسودِ والأحمرِ {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ} [فاطر: آية 18] وهو منذرٌ للأسودِ والأحمرِ. أي: بأنهم هم الْمُنْتَفِعُونَ.
_________
(1) انظر: القرطبي (6/ 430)، البحر المحيط (4/ 134).
(2) انظر: المصدرين السابقين، والأضواء (6/ 224).

(1/304)

ومعنى: {وَأَنْذِرْ بِهِ} أَعْلِمْهُمْ بما عندَ اللَّهِ في الأوامرِ والنواهِي، مقترنًا ذلك الإعلام بالتهديدِ والتخويفِ من خالقِ السماواتِ والأرضِ إن لم يَمْتَثِلُوا أمرَه وَيَجْتَنِبُوا نَهْيَهُ.
وقولُه: {يَخَافُونَ} هو معنَى الخوفِ على بابِه (1). {يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} مادة (خاف) تتعدَّى بِنَفْسِهَا، وتتعدَّى بالحرفِ. وهي هنا متعديةٌ بنفسِها، والمصدرُ المنسبكُ من (أن) وصلتِها في قولِه: {أَنْ يُحْشَرُوا} في محلِّ نصبٍ معمولٌ به للخوفِ. والمعنَى: يخافونَ الحشرَ إلى رَبِّهِمْ. والحشرُ معناه: جمعُ الناسِ.
وقولُه: {لَيْسَ لَهُم مِّنْ دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} هذه الجملةُ الفعليةُ الْمُصَدَّرَةُ بهذا الفعلِ الناقصِ هي في محلِّ الحالِ (2). وهذه الحالُ هي التي يَنْصَبُّ عليها الخوفُ. أي: يخافونَ حشرَ الناسِ في حالِ كونِهم ليس لهم من دونِ اللَّهِ وَلِيٌّ ولا شفيعٌ.
ومعنَى: {وَلِيٌّ وَلاَ شَفِيعٌ} الوليُّ في لغةِ العربِ (3): هو كُلُّ مَنْ يَنْعَقِدُ بينَك وبينَه سببٌ يجعلكَ تُوَالِيهِ وَيُوَالِيكَ؛ وَلِذَا كان كُلُّ قريبٍ للرجلِ مِنْ عَصَبَتهِ يُسَمَّى (وَلِيًّا)، وكلُّ صديقٍ حميمٍ يُسَمَّى (وَلِيًّا)؛ ولهذا كان اللَّهُ وليَّ المؤمنين، والمؤمنون المتقونَ أولياءَ اللَّهِ؛ لأن الإيمانَ سببٌ منعقدٌ بين العبدِ وَرَبِّهِ، يكونُ بسببِه اللَّهُ يُوَالِي العبدَ بالإحسانِ والرحمةِ والجزاءِ، والعبدُ يُوَالِي اللَّهَ بالطاعاتِ ونحوِ ذلك. والمعنَى: {لَيْسَ لَهُم مِّن دُونِهِ} يُحْشَرُونَ في حالِ كونِهم وقتَ ذلك
_________
(1) انظر: البحر المحيط (4/ 135).
(2) المصدر السابق.
(3) انظر: المفردات (مادة: ولي) ص 885.

(1/305)

الحشرِ ليس لهم {وَلِيٌّ} أحدٌ بينَهم وبينَه سببٌ يَجْعَلُهُ يُوَالِيهِمْ فيكون وَلِيًّا لهم يمنعُهم مِمَّا أرادَ اللَّهُ أن يفعلَ بهم إذا عَصَوْهُ.
وقولُه: {مِنْ وَلِيٍّ وَلَا شَفِيعٍ} (الشفيعُ) في لغةِ العربِ (1): فعيلٌ بمعنى فاعلٍ. أصلُه: (شافعٌ). وأصلُ (الشفاعةِ) مشتقَّةٌ من (الشَّفْعِ) و (الشَّفْع) ضِدُّ الوترِ، وإنما قيل للشفيعِ: (شفيعٌ) لأن صاحبَ الحاجةِ كان فردًا في حاجتِه فَلَمَّا جاءَ إلى من يشفعُ له شَفَعَهً فصارا اثنين في حاجتِه، ومنها قيل له: (شفيعٌ)؛ لأنه من (الشَّفْعِ).
والشفاعةُ في الاصطلاحِ (2): هي التوسطُ للغيرِ في جلبِ [نفع] (3) أو دفعِ ضُرٍّ، وهو على قِسْمَيْنِ: شفاعةٌ في الدنيا وشفاعةٌ في الآخرةِ، أما شفاعةُ الدنيا فهي قد تكونُ عندَ الملوكِ، وعندَ غيرِهم من العظماءِ، وهي نَوْعَانِ (4): إذا كان الإنسانُ يشفعُ لينقذَ مظلومًا، أو يحققَّ حَقًّا، أو يبطلَ باطلاً، أو يوصلَ إنسانًا إلى حَقِّهِ الممنوعِ منه فهذه الشفاعةُ طيبةٌ، صاحبُها مأجورٌ عليها، وهي التي قال فيها النبيُّ - صلى الله عليه وسلم - في الحديثِ الصحيحِ: «اشْفَعُوا تُؤْجَرُوا، وَيَقْضِي اللَّهُ عَلَى لِسَانِ نَبِيِّهِ مَا شَاءَ» (5). وتارةً تكونُ الشفاعةُ هي التوسطُ في أمرٍ خبيثٍ لاَ يجوزُ، كأن يتوسطَ رجلٌ لرجلٍ في امرأةٍ لِتُمَكِّنَهُ من نفسِها، أو يتوسط له عند سلطانٍ لينزعَ حقَّ رجلٍ آخَرَ، وما جرى مجرَى ذلك من الشفاعةِ، أو يشفع ليسقطَ حَدًّا من حدودِ اللَّهِ. وهذه الشفاعةُ
_________
(1) المصدر السابق (مادة: شفع) ص 457.
(2) مضى عند تفسير الآية (48) من سورة البقرة.
(3) في الأصل: مكروه.
(4) راجع ما سبق عند تفسير الآية (48) من سورة البقرة.
(5) مضى عند تفسير الآية (48) من سورة البقرة.

(1/306)

خبيثةٌ قبيحةٌ صاحبُها يُؤْزَرُ عليها، وهي من عظائمِ الذنوبِ، وقد أشارَ اللَّهُ إلى هذا التفصيلِ في سورةِ النساءِ في قولِه: {مَّنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُن لَّهُ نَصِيبٌ مِّنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُن لَّهُ كِفْلٌ مِّنْهَا} [النساء: آية 85].
أما الشفاعةُ في الآخرةِ فَكُلُّهَا لله جل وعلا {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: آية 44] لا شافعَ ذلك اليومَ إلا بإذنِ اللَّهِ.
والشفاعةُ يومَ القيامةِ قِسْمَانِ: شفاعةٌ باطلةٌ مردودةٌ، وهي التي كان يفهمُها الكفارُ، وهي من أنواعِ الكفرِ بِاللَّهِ، وهي: ادعاءُ الكفارِ أن الأصنامَ تشفعُ لهم بلا إذنٍ من اللَّهِ (جل وعلا)، إِذْ من المعلومِ أن الأوثانَ لاَ تشفعُ بإذنِ اللَّهِ كما قال: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: آية 18] وهذا النوعُ من الشفاعةِ سَمَّاهُ اللَّهُ في سورةِ يونسَ: (شِركًا) حيثُ قال: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وهذا النوعُ إنما سَمَّاهُ اللَّهُ (شِرْكًا) - وله المثلُ الأعلى - لأن فيه نوعًا من القَدْحِ في عظمةِ الربوبيةِ. وَضَرَبَ العلماءُ لهذا مثلاً قالوا: - وَلِلَّهِ المثلُ الأَعْلَى - ترى أكبرَ جَبَّارٍ طَاغٍ في الدنيا يتقطعُ غَيْظًا على مُجْرِمٍ، ونيتُه أنه يُقَطِّعَ ذلك المجرمَ عضوًا عضوًا، فيمكنُه اللَّهُ من ذلك المجرمِ ويقعُ في قبضتِه، ونيتُه أن يُنَكِّلَهُ أعظمَ نكالٍ، فيأتي واحدٌ من عظماءِ دولتِه - رجلٌ له عظمةٌ وجاهٌ، وله شعبيةٌ عظيمةٌ - ويتجرأُ على ذلك الملكِ

رغمَ أَنْفِهِ، ويقولُ لَهُ: باركَ اللَّهُ فيكَ شَفِّعْنِي في هذا المجرمِ!! فينظرُ ذلك الملكُ يقولُ: إذا رَدَدْتُ شفاعةَ هذا العظيمِ قد يكونُ ضِدًّا عَلَيَّ، وحربًا عَلَيَّ، فقد يَأْتِينِي بغائلةٍ!! فيخافُ المسكينُ، ويضطرُّ إلى أن يُشَفِّعَهُ رغمَ أنفِه.

(1/307)

فخالقُ السماواتِ والأرضِ لا يَقْدِرُ أحدٌ أن يُدِلُّ عليه بعظمةٍ ولا جاهٍ، ولا يخافُ من أحدٍ أن يُدَبِّرَ عليه شيئًا؛ وَلِذَا يقولُ مُخَاطِبًا لخلقِه: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: آية 255] الجوابُ: لا أحدَ يمكنُ أن يتجاسرَ على ذلك أبدًا؛ لأن هذا مَلِكُ الملوكِ الذي لا يخافُ من أحدٍ، ولا يمكن أحدا أن يُدَبِّرَ شيئًا ضِدَّهُ؛ وَلِذَا قَالَ: {وَلاَ تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} [سبا: آية 23].
فالحاصلُ أن الشفاعةَ يومَ القيامةِ قِسْمَانِ: قِسْمٌ مَقْبُولٌ، وقسمٌ مردودٌ، ولقبولِه شَرْطَانِ إذا حَصَلاَ كانت الشفاعةُ شرعيةً واقعةً، وإذا فُقِدَا أو واحدٌ منهما فالشفاعةُ ممنوعةٌ شرعًا. أما هذان الأصلانِ:
فأحدُهما: أن يكونَ المشفوعُ له مُسْلِمًا؛ لأن الله (جل وعلا) لا يقبلُ شفاعةً لكافرٍ أَلْبَتَّةَ، كما قَالَ: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: آية 48] {وَلاَ يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} [الأنبياء: آية 28] مع أنه يقولُ: {وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: آية 7].
الثاني: أن يأذنَ خالقُ السماواتِ والأرضِ (جل وعلا)، فإذا أَذِنَ اللَّهُ في الشفاعةِ، وكان المشفوعُ له مُؤْمِنًا. بهذين الشَّرْطَيْنِ تكونُ شفاعةً مقبولةً واقعةً في الشرعِ، دَلَّ عليها كتابُ اللَّهِ وسنةُ نَبِيِّهِ.
ومما يُوَضِّحُ هذا المعنَى: أن سيدَ الخلائقِ على الإطلاقِ - نبيَّنا محمدًا صلواتُ اللَّهِ وسلامُه عليه - عِنْدَهُ وعدٌ صادقٌ من اللَّهِ في دارِ الدنيا، كما يأتيكم في تفسيرِ قولِه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا} [الإسراء: آية 79] عنده وعدٌ من الله بالشفاعةِ الكبرى، وهو عَالِمٌ أن اللَّهَ لا يُخْلِفُ وعدَه، فإذا وقعَ الناسُ في مأزقٍ يومَ القيامةِ، وجاؤوا إلى آدمَ، وقال كلامَه المعروفَ، ثم جاؤوا إلى

(1/308)

نوحٍ، ثم إبراهيمَ، ثم موسى، ثم عيسى، حتى إذا بَلَغُوا النبيَّ - صلى الله عليه وسلم - قال لهم: «أَنَا لَهَا» (1).
لأنه عَالِمٌ بالوعدِ الصادقِ من خالقِ السماواتِ والأرضِ، ومع علمِه بالوعدِ، وَعِظَمِ جاهِه، ومكانتِه عندَ اللَّهِ، لم يَتَجَرَّأْ أن يشفعَ من غيرِ إِذْنٍ؛ بل خَرَّ سَاجِدًا، فَأَلْهَمَهُ اللَّهُ (جل وعلا) من المحامدِ ما لم يُلْهِمْهُ لأحدٍ قَبْلَهُ ولاَ بعدَه، ولم يَزَلْ ساجدًا حتى قيلَ له: ارْفَعْ رَأْسَكَ، وَسَلْ تُعْطَ، وَاشْفَعْ تُشَفَّع. هذا مصداقٌ لقولِه: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: آية 55] الجوابُ: لاَ أَحَدَ، فالشفاعةُ للكفارِ ممنوعةٌ بتاتًا، والشفاعةُ بغيرِ إذنِ اللَّهِ
_________
(1) حديث الشفاعة رواه عن النبي - صلى الله عليه وسلم - جماعة من الصحابة (رضي الله عنهم)، منهم:
1 - أبو هريرة، عند البخاري في الأنبياء، باب قول الله عز وجل: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} حديث رقم (3340)، (6/ 371)، وطرقه (3361، 4712).
ومسلم في الإيمان، باب: أدنى أهل الجنة منزلة فيها. حديث رقم (194)، (1/ 184).
2 - أنس، عند البخاري في التوحيد، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} حديث رقم (7410)، (13/ 392)، ومسلم في الإيمان، باب: أدنى أهل الجنة منزلة فيها. حديث رقم (193)، (1/ 180).

3 - أبو هريرة وحذيفة، عند مسلم (الموضع السابق) حديث رقم (195)، (1/ 186).
4 - أبو بكر الصديق، عند أحمد (1/ 4)، والدارمي في الرد على الجهمية ص 57، 88، وابن أبي عاصم في السنة (751، 812)، وأبي يعلى (56، 57)، وابن حبان (الإحسان (8/ 134)، والدولابي في الكنى (2/ 155).
5 - ابن عباس، عند أحمد (1/ 281، 295)، وأبي يعلى (4/ 213)، والطيالسي ص 353.

(1/309)

ممنوعةٌ بتاتًا. وقد دَلَّتِ السنةُ الصحيحةُ على أن الشفاعةَ للكفارِ خرج منها فردٌ واحدٌ لاَ نظيرَ له، وهو ما ثَبَتَ في الصحيحين: أن شفاعةَ النبيِّ - صلى الله عليه وسلم - نَفَعَتْ أَبَا طَالِبٍ، مع أنه ماتَ كافرًا. إلا أن هذا النفعَ لهذا الكافرِ الذي هو وحيدٌ لم يكن له نَظِيرٌ، إنما كان في نَقْلٍ من موضعٍ من النارِ إلى موضعٍ آخَرَ أَخَفَّ منها؛ وَلِذَا ثَبَتَ في الصحيحين: «لَعَلَّهُ تَنْفَعُهُ شَفَاعَتِي فَيُجْعَلُ فِي ضَحْضَاحٍ مِنَ النَّارِ يَبْلُغُ كَعْبَيْهِ، لَهُ نَعْلاَنِ يَغْلِي مِنْهُمَا دِمَاغُهُ» (1). والعياذُ بالله جل وعلا.
فهذه شفاعةٌ خاصةٌ نَفَعَ اللَّهُ بها كافرًا نفعًا مخصوصًا، وهو نقلُه من مَحَلٍّ من النارِ إلى مَحَلٍّ أخفَّ منه من النارِ والعياذُ بالله جل وعلا.
وهذا معنى قولِه: {لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} الشفيعُ المنفيُّ هنا: هو الشفيعُ الذي يشفعُ لكافرٍ، أو يشفعُ بغيرِ إِذْنِ اللَّهِ (جل وعلا). أما الذي يشفعُ بإذنِ اللَّهِ للمؤمنِ فهذا ثابتٌ كِتَابًا وَسُنَّةً.
وأنواعُ الشفاعةِ كثيرةٌ، وليست مخصوصةً بالأنبياءِ، بل يشفعُ الصالحونَ والمؤمنونَ وغيرُهم مِمَّنْ أَرَادَ اللَّهُ أن يُشَفِّعَهُ فيمن شَاءَ من خَلْقِهِ.
قولُه: {لَعَلَّهُمْ يَتَّقُونَ} في (لعل) هنا وَجْهَانِ بَيَّنَّاهُمَا:
أحدُهما: أنها للتعليلِ (2)، وعليه فالمعلل هو الإنذارُ المذكورُ في قولِه: {وَأَنذِرْ بِهِ} أي: أَنْذِرِ الذين يخافونَ، أَنْذِرْهُمْ لأَجْلِ أن يتقوا. أي: لأَجْلِ أَنْ يُؤَثِّرَ فيهم ذلك الإنذارُ ويخوفهم فيتقونَ اللَّهَ جل وعلا.
_________
(1) مضى عند تفسير الآية (48) من سورة البقرة.
(2) مضى عند تفسير الآية (52) من سورة البقرة.

(1/310)

وأصلُ الاتقاءِ في لغةِ العربِ (1): هو اتخاذُ الوقايةِ التي تَقِيكَ من المكروهِ. وهذا معنًى معروفٌ في كلامِ العربِ، ومنه قولُ نابغةِ ذبيانَ (2):
سَقَطَ النَّصِيفُ وَلَمْ تُرِدْ إِسْقَاطَهُ فَتَنَاوَلَتْهُ وَاتَّقَتْنَا بِالْيَدِ
أي: جَعَلَتْ يَدَهَا وقايةً بيننا وبينها حَيْثُ جَعَلَتْهَا دونَ وجهِها لئلا نَرَاهُ. هذا أصلُ (الاتقاءِ) تقول العربُ: «اتقيتُ السيوفَ بمجنِّي»، و «اتقيتُ الرمضاءَ بنعلي».
هذا أصلُ (الاتقاءِ)، وهو في اصطلاحِ الشرعِ (3): اتخاذُ العبدِ وقايةً تَقِيهِ مِنْ عذابِ اللَّهِ وَسَخَطِهِ.
وهذه الوقايةُ مُرَكَّبَةٌ من شيئين هما: امتثالُ أمرِ اللَّهِ، واجتنابُ نَهْيِ اللَّهِ.
ومعلومٌ أن مادةَ (الاتقاءِ) أصلُها مِنْ (وَقَى) ففاءُ المادةِ واوٌ، وعينها قافٌ، ولامُها ياءٌ، فهي مما يُسَمِّيهِ الصَّرْفِيُّونَ: (اللفيفَ المفروقَ). فأصلُ الاتقاءِ من الوقايةِ: (و. ق. ى). إلا أنها دَخَلَهَا (تاءُ) الافتعالِ، كما تقولُ في (قَرب): اقترب، وفي (كسب): اكتسب، وفي (قطع): اقتطع، وفي (وقى): اوْتَقَى. والقاعدةُ المقررةُ في التصريفِ: أن كُلَّ فعلٍ واويِّ الفاءِ إذا دخله (تاءُ) الافْتِعَالِ أُبْدِلَتِ الفاءُ التي هي الواوُ تاءً، وَأُدْغِمَتْ في التاءِ، فقيل فيه: (اتَّقَى). فهذا التشديدُ مُرَكَّبٌ من حرفين: الأولُ منهما أصلُه واوٌ في محلِّ فاءِ الكلمةِ. والثاني: تاءُ الافتعالِ الزائدةُ. هذا أصلُ
_________
(1) مضى عند تفسير الآية (48) من سورة البقره.
(2) السابق.
(3) السابق.

(1/311)

المادةِ (1). ومعنَى {يَتَّقُونَ}: يجعلونَ وقايةً بينهم وبينَ عذابِ اللَّهِ وَسَخَطِهِ، هذه الوقايةُ هي امتثالُ أَمْرِهِ بإخلاصٍ على الوجهِ الذي شَرَعَ، واجتنابُ نَهْيِهِ (جل وعلا). وهذا معنَى قولِه: {لَعَلَّهُمْ يَتَّقُونَ}.
[4/ب] / {وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِم مِّنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّن شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام: آية 52].
{وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} قَرَأَ هذا الحرفَ عامةُ القراءِ ما عدا ابنَ عامرٍ: {بِالْغَدَاةِ وَالْعَشِيِّ} وقرأه ابنُ عامرٍ وحدَه: {بالغُدوَةِ والعشي} بِضَمِّ الغينِ، والواوِ المفتوحةِ. وهما قراءتانِ صحيحتانِ (2)، ولغتانِ فصيحتانِ.
وسببُ نزولِ هذه الآيةِ الكريمةِ: أن عظماءَ الكفارِ - بعضُ الرواياتِ: كفار قريشٍ (3)، وفي بعضِها: عظماءُ غيرِهم من العربِ، كالأقرعِ بنِ حابسٍ
مِنْ ساداتِ تميمَ وعيينةَ بنِ حصنٍ من ساداتِ
_________
(1) مضى عند تفسير الآية (48) من سورة البقرة.
(2) انظر: المبسوط لابن مهران ص 194.
(3) أخرجه مسلم، كتاب فضائل الصحابة، باب: في فضل سعد بن أبي وقاص (رضي الله عنه)، حديث رقم (2413)، (4/ 1878)، من حديث سعد بن أبي وقاص (رضي الله عنه). وقد جاء من حديث ابن مسعود (رضي الله عنه) عند أحمد حديث رقم (3985)، والطبراني في الكبير، حديث رقم (1052)، (10/ 268)، وابن جرير (11/ 374 - 375)، والواحدي في أسباب النزول ص217.
وورد أيضا من حديث ابن عباس (رضي الله عنهما) عند ابن جرير (11/ 375)، كما ورد عن عدد من التابعين مرسلا، انظر: ابن جرير (11/ 378 - 380) الواحدي في أسباب النزول ص 218.

(1/312)

الفزاريين (1). وأشهرُ الرواياتِ وَأَوْلاَهَا بالصوابِ: أن الكفارَ الذين قالوا هذا كفارُ مكةَ؛ لأن الأقرعَ بنَ حابسٍ وعيينةَ بنَ حصنٍ إنما جاؤوا للنبيِّ - صلى الله عليه وسلم - في المدينةِ بعدَ الهجرةِ، وهذا مما يُؤَيِّدُ الرواياتِ الواردةَ بأنهم عظماءُ الكفارِ مِنْ أهلِ مكةَ - كانوا يَأْتُونَ النبيَّ - صلى الله عليه وسلم - فيجدون معه ضعفاءَ المسلمين الفقراءَ، كخَبَّابٍ، وَعَمَّارٍ، وصهيبٍ، وبلالٍ، وما جرى مَجْرَى ذلك. وفي بعضِ الرواياتِ الثابتةِ أن مِنَ الذين قالوا فيه ذلك من الفقراءِ: سعدَ بنَ أبي وقاصٍ وجماعةً معه. قالوا للنبيِّ: نحن كبارُ رؤساءِ العربِ، وإن اتبعناكَ اتبعكَ الناسُ، ونحن لاَ نَرْضَى أن نجالسَ هؤلاء الأَعْبُدَ، وَيُؤْذِينَا نَتَنُ جِبَابِهمْ - لأنهم كانوا يَلْبَسُونَ جِبَابًا من الصوفِ ليس لهم غَيْرُهَا، فيكونُ فيها ريحُ العرقِ - اطْرُدْ عَنَّا هؤلاء النَّتْنَى لنجلسَ معكَ وَنُكَلِّمَكَ. وفي بعضِ الرواياتِ أنهم قالوا له: إِنْ جِئْنَاكَ فَأَقِمْهُمْ عَنَّا حتى نقولَ لكَ ما نشاءُ، وإن خَرَجْنَا فإن شئتَ فَاقْعُدْ معهم. وفي بعضِ الرواياتِ: أنه - صلى الله عليه وسلم - همَّ بأن يجعلَ للعظماءِ الرؤساءِ مَجْلِسًا ليس فيه أولئك. وذكروا أنه دَعَا عَلِيًّا (رضي الله عنه)، وأخذَ الصحيفةَ ليكتبَ فيها عَلِيٌّ؛ لأنهم قالوا له: اكْتُبْ لنا ذلك.
فجاءَه جبريلُ وأنزل اللَّهُ عليه: {وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ} ثُمَّ لَمَّا نَزَلَتْ ألقى الصحيفةَ وامتنعَ مِنْ طَرْدِهِمْ، وكان يجلسُ معهم، فإذا أرادَ القيامَ قامَ عنهم قبلَ أن يقوموا فأنزلَ اللَّهُ عليه: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلاَ تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا} [الكهف:
_________
(1) أخرجه ابن ماجه، كتاب الزهد، باب مجالسة الفقراء، حديث رقم (4127)، (2/ 1382)، والبيهقي في الدلائل (1/ 352)، وابن جرير (11/ 376 - 377)، والواحدي ص 217، وانظر: صحيح ابن ماجه (2/ 396 - 397).

(1/313)

آية 28] فكانوا إذا جاء وقتُ قيامِه يقومونَ لِيُفْسِحُوا له في القيامِ؛ لأنهم يعرفونَ أنهم إن لَمْ يقوموا لا يُمْكِنُهُ أن يقومَ. هذا سببُ نزولِ الآيةِ.
والمعنى: {وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ} [الأنعام: آية 52] يعني: لأَجْلِ أن الكفارَ الفجرةَ يُحِبُّونَ ذلك وَيَرْغَبُونَ فيه، كما قال له: {وَلاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} [الكهف: آية 28].
{وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ} يدعونه معناه: يَعْبُدُونَه ويتضرعون إليه. وَذَهَبَتْ جماعةٌ من العلماءِ إلى أن المرادَ بالدعاءِ هنا: الصلاةُ (1)؛ لأنها أعظمُ العباداتِ، وهي فيها دعاءٌ. يقول المصلي فيه: {اهْدِنَا الصِّرَاطَ المُستَقِيمَ} [الفاتحة: آية 6] ثم يقول: آمين. ففيها أعظمُ دعاءٍ، وقد ثَبَتَ في حديثِ مسلمٍ عن النبيِّ - صلى الله عليه وسلم - فيما يَرْوِيهِ عن رَبِّهِ: أن المسلمَ إذا قال: {اهْدِنَا الصِّرَاطَ الْمُستَقِيمَ} قال اللَّهُ: «هَذِهِ لِعَبْدِي وَلِعَبْدِي مَا سَأَلَ» (2). كما بَيَّنَّاهُ مِرَارًا.
وعلى هذا فقولُه: {بِالْغَدَاةِ وَالْعَشِيِّ} يعني بـ (الغداةِ): صلاةُ الصبحِ، وبـ (العشي): صلاةُ العصرِ.
وقال بعضُ العلماءِ: الآيةُ أَعَمُّ من الصلاةِ. وهو الظاهرُ؛ لأنهم يَدْعُونَ اللَّهَ ويعبدونَه بأنواعِ العباداتِ من صلاةٍ وغيرِها، أولَ النهارِ وَآخِرَهُ.
_________
(1) انظر: ابن جرير (11/ 381 - 388).
(2) مسلم، كتاب الصلاة، باب: وجوب قراءة الفاتحة في كل ركعة، حديث رقم (395)، (1/ 296).

(1/314)

وفي تخصيصِ الغداةِ والعشيِّ للعلماءِ أَوْجُهٌ (1):
أَحَدُهَا: أن العربَ إذا أَرَادَتِ الدوامَ أَطْلَقَتِ الليلَ والنهارَ والغداةَ والعشيَّ. يَعْنُونَ أنهم دائمونَ على ذلك.
القولُ الثاني: أن أولَ النهارِ وآخِرَهُ من أفضلِ الأوقاتِ التي تُنْتَهَزُ فيها فرصةُ العباداتِ.
وقولُه: {يُرِيدُونَ وَجْهَهُ} إذا جاء في القرآنِ العظيمِ {يُرِيدُونَ وَجْهَهُ} معناه: أن ذلك العملَ بإخلاصٍ لِلَّهِ (جل وعلا)، ليس فيه رياءٌ ولا سُمْعَةٌ، ولا طلب غرضٍ من أغراضِ الدنيا.
وصفةُ (الوجهِ) صفةٌ من صفاتِ اللَّهِ (جل وعلا) أَثْبَتَهَا لنفسِه، وَأَثْنَى على هذه الصفةِ ثَنَاءً خاصًّا لم يُثْنَ به على صفةٍ غيرِها حيث قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلاَلِ وَالْإِكْرَامِ} [الرحمن: آية 27].

ونحن في هذه الدروسِ القرآنيةِ مِرَارًا (2) نقولُ لكم: إن الطريقَ السليمةَ - التي إِنْ مُتُّمْ عليها ولقيتُم اللَّهَ عليها في هذا المأزقِ الذي ضَلَّ فيه الآلافُ [فإنكم تَلْقَوْنَ ربَّكم بعقيدةٍ صحيحةٍ في هذا البابِ] (3) - أنها مُرَكَّزَةٌ على ثلاثةِ أُسُسٍ، كُلُّ واحدٍ منها في ضوءِ القرآنِ العظيمِ بغايةِ الوضوحِ، مَنْ لَقِيَ اللَّهَ على اعتقادِ هذه الأسسِ الثلاثةِ لَقِيَهُ سَالِمًا، وَمَنْ أَخَلَّ بواحدٍ منها دخلَ في مهواةٍ، قد لا يتخلصُ منها.
_________
(1) انظر: القرطبي (6/ 432)، البحر المحيط (4/ 135).
(2) للشيخ (رحمه الله) محاضرة في موضوع الصفات، وقد طُبعت بعنوان (منهج ودراسات لآيات الأسماء والصفات)، وانظر: الأضواء (2/ 304 - 321).
(3) زيادة يقتضيها السياق.

(1/315)

أولُ هذه الأسسِ الثلاثةِ هو - أيها الإخوانُ - أن تُلْزِمُوا قلوبَكم بالطهارةِ من أقذارِ التشبيهِ، وتُنَزِّهُوا خالقَ الكونِ (جل وعلا) عن أن يُشْبِهَهُ شيءٌ مِنْ خلقِه في أي صفةٍ من صفاتِه، كائنةً ما كَانَتْ، وَمَنِ الخلقُ حتى يشبهوا خالقَ السماواتِ والأرضِ؟ كيف يشبهونه وهم أثرٌ من آثارِ قدرتِه وإرادتِه؟ فالأثرُ لا يُشَابِهُ مُخْتَرِعَهُ.
وهذا الأصلُ هو الأساسُ الأكبرُ فِي معرفةِ اللَّهِ، والحجرُ الأساسيُّ لصلةِ العبدِ بربِّه صلةً صحيحةً على أساسٍ صحيحٍ، وهو تنزيهُ خالقِ السماواتِ والأرضِ عن مشابهةِ الخلقِ. وهذا الأساسُ منصوصٌ في قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} [الإخلاص: آية 4] {فَلاَ تَضْرِبُوا لِلَّهِ الأَمْثَالَ} [النحل: آية 74] لأنه لا مثيلَ له ولا شبيهَ.
وهذا الأصلُ هو الأصلُ الأعظمُ في التوحيدِ، وهو أساسُ الصلةِ الصحيحةِ بَيْنَ العبدِ وَرَبِّهِ، فَمَنْ حَقَّقَ هذا الأصلَ قرب من الخيرِ، ومن لم يُحَقِّقْ هذا الأصلَ جَرَّهُ إلى تشبيهاتٍ وإلى مَعَانٍ لا خلاصَ منها. فإذا حققَ العبدُ هذا الأصلَ، وألزمَ قلبَه بأن يَعْلَمَ أن خالقَ السماواتِ والأرضِ أعظمُ وأكبرُ وأنزهُ وَأَجَلُّ من أن يُشْبِهَهُ شيءٌ مِنْ خَلْقِهِ بأيِّ صفةٍ من صفاتِهم [فإنه يكونُ قد طَهَّرَ قلبَه مِنْ دَنَسِ التعطيلِ وأقذارِ التَّشْبِيهِ] (1).
والأساسُ الثاني: هو أن يصدقَ الله بما وَصَفَ به نفسَه، ويصدق رسولَه بما وَصَفَ به رَبَّهُ تصديقًا مَبْنِيًّا على أساسِ ذلك التنزيهِ، على غرارِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}
_________
(1) زيادة يقتضيها السياق.

(1/316)

[الشورى: 11] فلا يَتَنَطَّعُ بَيْنَ يَدَيِ اللَّهِ، وينفي عن اللَّهِ وصفًا مدحَ اللَّهُ به نفسَه، أو مَدَحَهُ به مَنْ قال في حَقِّهِ: {وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلا وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3 - 4] إِذْ لا يصفُ اللَّهَ أعلمُ بِاللَّهِ مِنَ اللَّهِ: {أَأَنتُمْ أَعْلَمُ أَمِ اللَّهُ} [البقرة: آية 140] ولا يصفُ اللَّهَ بعدَ اللَّهِ أعلمُ باللَّهِ من رسولِ اللَّهِ - صلى الله عليه وسلم -.
وهذا الأصلُ الثاني عَلَّمَنَاهُ خالقُ الكونِ (جل وعلا) تعليمًا سَمَاوِيًّا أَعْظَمَ، لا يقعُ في الحقِّ بعدَه لَبْسٌ، وذلك قولُه جل وعلا: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فإتيانُه بقولِه: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فيه سرٌّ أعظمُ، وَمَغْزًى أكبرُ، وتعليمُ خالقِ السماواتِ والأرضِ، وإيضاحُه لهذه العقائد إيضاحًا كالشمسِ.
والمعنى: لا تَتَنَطَّعْ يا عَبْدِي، يا مسكينُ، اعْرَفْ قَدْرَكَ، ولا تَنْفِ عَنِّي صفةَ سَمْعِي وَبَصَرِي مُدَّعِيًا أنكَ إن أَثْبَتَّ لِي سَمْعِي وَبَصَرِي شَبَّهْتَنِي بالحيواناتِ التي تسمعُ وتبصرُ، لا، ما هكذا الأمرُ. المعنَى: أَثْبِتْ لِي سَمْعِي وَبَصَرِي، وَرَاعِ في ذلك الإثباتِ قولي قبلَه مقترنًا به: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فأولُ الآيةِ تنزيهٌ كاملٌ من غيرِ تعطيلٍ، وآخِرُهَا إيمانٌ بالصفاتِ
إيمانًا تَامًّا من غيرِ تشبيهِه ولا تمثيلٍ، فعلينا أن نُنَزِّهُ خالقَنا (جل وعلا) بقولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وأن نُثْبِتَ له ما أَثْبَتَ لنفسِه، ولا نقول إذا أَثْبَتْنَاهُ: كُنَّا مُشَبِّهِينَ؛ لأن الحيواناتِ تتصفُ بهذا!! ولأجلِ هذا وَصَفَ نفسَه بالسمعِ والبصرِ، مع أنهما من حيث هُمَا سمعٌ وبصرٌ يتصفُ بهما جميعُ الحيواناتِ، فَكُلُّ الحيواناتِ تسمعُ وتبصرُ؛ ولذا وصفَ نفسَه بالسمعِ والبصرِ بعدَ: {لَيْسَ كَمِثْلِهِ شَيْءٌ} يعني: لا تَنْفِ عَنِّي سَمْعِي وَبَصَرِي بدعوى

(1/317)

أنكَ إن أَثْبَتَهُمَا كنتَ مُشَبِّهًا لي بالحيواناتِ التي تسمعُ وتبصرُ، لا. أَثْبِتْ لِي صفةَ سَمْعِي وبصري إثباتًا مُرَاعًى فيه قَوْلِي قَبْلَهُ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} ولأجلِ هذه الحكمةِ قال: {وَهُوَ السَّمِيعُ البَصِيرُ}.
فأولُ هذين الأَصْلَيْنِ - الذي هو الأساسُ الأكبرُ للتوحيدِ والصلةِ بِاللَّهِ صلةً صحيحةً -: تنزيهُ خالقِ السماواتِ والأرضِ عن أن يُشْبِهَ شيئًا مِنْ خَلْقِهِ بِأَيِّ شيءٍ مِنْ صِفَاتِهِمْ.
الأساسُ الثاني: هو أن لا تتنطعَ - أيها المسكينُ - وتنفيَ عن اللَّهِ وصفًا مَدَحَ به نفسَه، أو أَثْنَى عليه به رسولُه، بل أَثْبَتَ له هذا الوصفَ مُرَاعِيًا في ذلك أنه (جل وعلا) ليس كمثلِه شيءٌ، كما قال: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.
فعلينا أن نُنَزِّهَ اللَّهَ عن مُشَابَهَةِ الخلقِ، وعلينا أن نُصَدِّقَ اللَّهَ بما وَصَفَ به نفسَه، ونُصَدِّقَ رسولَه بما وَصَفَ بِهِ رَبَّهُ، ولا يخطرُ في عُقُولِنَا التشبيهُ بصفاتِ المخلوقين. ومَنْ المخلوقون حتى تُشْبِهَ صفاتُهم صفاتِ خالقِهم؟ أليسوا أثرًا مِنْ آثارِ قدرتِه وإرادتِه؟ وكيف تُشْبِهُ الصنعةُ صانعَها؟
ولو تَنَطَّعَ مُتَنَطِّعٌ وقال: نحن ما عَرَفْنَا صفةَ سمعٍ ولا بصرٍ مُنَزَّهَةً عن صفةِ الخلقِ، وما عَلِمْنَا صفةَ وجهٍ منزهة عن صفاتِ الخلقِ، وما عَلِمْنَا كيفيةَ صفةِ استواءٍ منزهةً عن استواءاتِ الْخَلْقِ، فَبَيِّنُوا لنا كيفيةَ هذه الصفاتِ حتى نعقلَ كيفيةً منزهةً نَعْتَقِدُهَا.

فنقول في هذا: قال مالكُ بنُ أنسٍ: السؤالُ عن هذا

(1/318)

بدعةٌ (1). ولكن نَتَنَزَّلُ معه ونقولُ: أيها المتنطعُ: هَلْ عَرَفْتَ كيفيةَ الذاتِ الكريمةِ المقدسةِ المتصفةِ بهذه الصفةِ؟ فلا بد أن يقولَ: لا، فنقولُ: معرفةُ كيفيةِ الاتصافِ بهذه الصفاتِ متوقفةً على معرفةِ كيفيةِ الذاتِ.
هذانِ أَصْلاَنِ:
الأولُ منهما: تنزيهُ خالقِ السماواتِ عن أن يُشْبِهَ شيئًا مِنْ خَلْقِهِ.
الثاني: تصديقُه فيما وَصَفَ به نفسَه، وعدمُ تكذيبِه، وتصديقُ رسولِه بما وَصَفَ به رَبَّهُ تصديقًا مَبْنِيًّا على أساسِ التنزيهِ، على نحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11] فأولُ الآيةِ تنزيهٌ من غيرِ تعطيلٍ، وآخِرُهَا إثباتٌ للصفاتِ من غيرِ تشبيهٍ ولا تمثيلٍ، وإن كانت الحيواناتُ تسمعُ وَتُبْصِرُ.
الأصلُ الثالثُ: هو أن نقطعَ طَمَعَنَا عن إدراكِ كيفيةِ صفاتِ اللَّهِ (جل وعلا). وَاللَّهُ قد نَصَّ على عجزِ الخلقِ عن الإحاطةِ بإدراكِ كيفياتِه. أَشَارَ إلى ذلك في السورةِ الكريمةِ - سورةِ طه - حيث قَالَ: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا} [طه: آية 110].
هذه الأصولُ الثلاثةُ:
الأولُ: تنزيهُ اللَّهِ.
_________
(1) الرد على الجهمية للدارمي ص 33، البيهقي في الأسماء والصفات ص 515، اللالكائي رقم (664)، شرح السنة (1/ 171)، مختصر العلو رقم (208)، فتح الباري (13/ 406 - 407).

(1/319)

الثاني: الإقرارُ بصفاتِ اللَّهِ مَبْنِيًّا على أساسِ التنزيهِ على غِرَارِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.
الثالثُ: قَطْعُ الطمعِ عن إدراكِ الكيفيةِ.
وأنا أُؤَكِّدُ لكم - أيها الإخوانُ - أَنَّا جميعًا سننتقلُ من هذه الدارِ إلى القبورِ، وننتقلُ سريعًا من القبورِ إلى عَرَصَاتِ القيامةِ. ولا شَكَّ أننا هناك نُناقَشُ عَنْ كُلِّ ما قَدَّمْنَا، وما أَسْلَفْنَا من خيرٍ أو شَرٍّ، ومما يسألنا اللَّهُ عنه: هل ما مدحتُ به نفسي وأثنيتُ به على [نفسي] (1) أو أَثْبَتَهُ لِي [رَسُولِي يُعَدُّ تَشْبِيهًا؟ لو مُتُّمْ يا إخواني وأنتم على هذا الْمُعْتَقَدِ، أترون اللَّهَ يومَ القيامةِ يقولُ لكم: لِمَ نَزَّهْتُمُونِي عن مشابهةِ الخلقِ؟ ويلومُكم على ذلك؟ لا وكلاَّ، وَاللَّهِ لا يلومُكم على ذلك. أترونَ أنه يلومُكم على أنكم آمَنْتُمْ بصفاتِه، وَصَدَّقْتُمُوهُ فيما أَثْنَى به على نفسِه، ويقولُ لكم: لِمَ آمَنْتُمْ بِمَا أَثْبَتُّ لنفسي .. ] (2) ولا بما قد نَصَّ رسولي - صلى الله عليه وسلم - فيما أَثْنَى به عَلَيَّ، تصديقًا مَبْنِيًّا على أساسِ التنزيهِ. لاَ وكلاَّ، أبدًا، فهو طريقُ سلامةٍ محققةٌ، ولا يقولُ له: لِمَ لاَ تَدَّعِي أن عقلَك المسكينَ القصيرَ محيطٌ بكيفياتِ صِفَاتِي؟ لا أبدًا. فهذه طريقُ سلامةٍ محققةٌ، وهي التي سارَ عليها النبيُّ - صلى الله عليه وسلم -، والسلفُ الصالحُ، والقرونُ المشهودُ لهم بالخيرِ، بيضاءَ ليلُها كنهارِها؛ لأنَّ على العبدِ أن يُنَزِّهَ خالقَه عن مشابهةِ الخلقِ، وأن يؤمنَ
_________
(1) في هذين الموضعين انقطع الصوت في التسجيل. وقد استدركتُ النقص من المواضع التي تكلم فيها الشيخ (رحمه الله) على هذه المسألة بنحو هذا الكلام، كما في محاضرة الصفات ص44 - 45، ومن كلامه في هذا التفسير كما في الأنعام عند الآيتين (103، 158)، الأعراف (54، 99، 144)، التوبة (21).
(2) نفس المصدر السابق.

(1/320)

بصفاتِ رَبِّهِ، ولا يُكَذِّبَ رَبَّهُ، ولا نَبِيَّهُ، إيمانًا مَبْنِيًّا على أساسِ التنزيهِ، ويعرف قَدْرَ عقلِه، ويعلمَ أنه عاجزٌ عن الإحاطةِ بكيفياتِ خالقِ السماواتِ والأرضِ.
الأصلُ الأولُ بقولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} والثاني بقولِ: {وَهُوَ السَّمِيعُ البَصِيرُ} بعدَ {لَيْسَ كَمِثْلِهِ شَيْءٌ} والثالثُ بقولِه: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} فَعَلَيْنَا - معاشرَ المؤمنين - أن نُمِرَّ آياتِ الصفاتِ وأحاديثَها، ونصدقَ اللَّهَ بما مَدَحَ به نفسَه، ونعلمَ أنه لا يمدحُ نفسَه بنقصٍ ولا باطلٍ، ولا يُثْنِي على نفسِه إلا بكمالٍ وجلالٍ، ونُنَزِّهَ ربَّنا عن صفاتِ المخلوقين، فبالتنزيهُ نَسْلَمُ من ورطةِ التشبيهِ، وبالإيمانِ والتصديقِ بصفاتِ اللَّهِ نَسْلَمُ من ورطةِ التعطيلِ ونكون مؤمنين موحدين منزهين، لسنا مُرْتَطِمِينَ في تشبيهٍ، ولسنا مرتطمين في تعطيلٍ، هذا هو الوجهُ فيما جاءَ من هذه الصفاتِ؛ وَلِذَا قال اللَّهُ: {يُرِيدُونَ وَجْهَهُ} ابتغاءَ وجهِ اللَّهِ. فالمعنَى: أن ذلك العملَ خالصٌ لِلَّهِ، لا يشوبُه رياءٌ ولا سُمْعَةٌ ولا غَرَضٌ من أغراضِ الدنيا. وهذا معنى قولِه: {وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}.
وقولُه: {مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّنْ شَيْءٍ} [الأنعام: آية 52] هذه الآيةُ والآياتُ التي نَزَلَتْ مثلها في قضيةِ نوحٍ في سورةِ هودٍ (1)، وفي سورةِ
_________
(1) وهي قوله: {وَمَا أَنَاْ بِطَارِدِ الَّذِينَ آمَنُواْ إِنَّهُم مُّلاَقُو رَبِّهِمْ} [هود: آية 29] وقوله في الآية بعدها: {وَيَا قَوْمِ مَن يَنصُرُنِي مِنَ اللهِ إِن طَرَدتُّهُمْ أَفَلاَ تَذَكَّرُونَ} [هود: آية 30] وذلك بعد قولهم له: {مَا نَرَاكَ إِلاَّ بَشَراً مِّثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا} [هود: آية 27].

(1/321)

الشعراءِ (1)، معناها: أن الكفارَ قالوا له: هؤلاء الضعافُ النَّتْنَى الذين مَعَكَ، ليس لهم إيمانٌ، ولا معرفةٌ بالله، ولا التجاءٌ إلى الله، وإنما هم يقولونَ هذا الكلامَ لِتَسْمَعَهُمْ وتعطيَهم شيئًا يأكلونه ويشربونه، فَهُمْ يراؤونَ لأجلِ الطعامِ. اللَّهُ (جل وعلا) بَرَّأَهُمْ من هذه الدعوى، وَبَيَّنَ أنهم مُخْلِصُونَ لِلَّهِ، وقال: {يُرِيدُونَ وَجْهَهُ} ثم قال: {مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ} يعني: عَمَلُهُمْ لهم، صَالِحُهُ لهم وَطَالِحُهُ عليهم، ولستَ مأخوذًا بالتنقيبِ عنهم: {مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّنْ شَيْءٍ} يعني: لستَ مُحَاسَبًا بما يفعلونَ، وليسوا مُحَاسَبِينَ بما تفعلُ، فعليكَ أن تأخذَ بالظاهرِ من أحوالِهم - الإيمان - مع أن الله نَصَّ له على أن باطنَهم سليمٌ، وأن نِيَّتَهُمْ صحيحةٌ، وأنهم بَرِيئُونَ مما قَالَ الكفارُ حيث قال: {يُرِيدُونَ وَجْهَهُ}.
ثم قال: {فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} قال بعضُ العلماءِ (2): الفاءُ الأُولَى: {فَتَطْرُدَهُمْ} في جوابِ النفيِ، والفاءُ الأُخْرَى من جوابِ النهيِ. والمعنى: لا تَطْرُدِ الذين يَدْعُونَ رَبَّهُمْ فتكونَ من الظالمين، ما عَلَيْكَ من حسابِهم من شيءٍ فَتَطْرُدَهُمْ. أي: لو كان حسابُهم عليكَ، لو كانوا فَعَلُوا في الباطنِ شيئًا أَمْكَنَ أن تطردَهم؛ لئلا يكونَ فَعَلُوهُ في الباطنِ (3). لكن لو فَرَضْنَا أنهم فَعَلُوا في الباطنِ غيرَ طَيِّبٍ فَحِسَابُهُمْ عليهم لا عليكَ، فَأَيُّ موجب تطردُهم
_________
(1) وهي قوله: {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} [الشعراء. آية 114].
(2) انظر: القرطبي (6/ 434)، البحر المحيط (4/ 138)، الدر المصون (4/ 645).
(3) المعنى المُراد تقريره هو: لو كان حسابهم موكلا بك فوقع منهم شيء في الباطن فلك أن تطردهم لأجل ما وقع منهم في الباطن.

(1/322)

عليه، فعلى كُلِّ حالٍ فقولُه: {فَتَطْرُدَهُمْ} قولاً واحدًا منصوبٌ في جوابِ النفيِ؛ لأنها فاءُ السببيةِ بعدَ النفيِ نحو: {لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا} (1) [فاطر: آية 36] {مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّنْ شَيْءٍ فَتَطْرُدَهُمْ}.
وقولُه: {فَتَكُونَ مِنَ الظَّالِمِينَ} فيه وَجْهَانِ:
أحدُهما: أنه معطوفٌ عليه: {فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} بسببِ طَرْدِهِمْ.
الثاني: أنه في جوابِ: {وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ} فتكونَ من الظالمين. وأن الجملةَ اعتراضيةٌ بين هذا وهذا.
والطردُ: الإبعادُ.
والظالمونَ: قَدْ قَدَّمْنَا أن معناهُ وَضْعُ الشيءِ في غيرِ مَوْضِعِهِ (2). وَمَنْ طَرَدَ مُسْلِمًا طَيِّبًا كَرِيمًا يستحقُ التقديرَ والإحسانَ على خَاطِرِ خَبِيثٍ خَسِيسٍ - يستحقُّ الطردَ - فقد وَضَعَ الأمرَ في غيرِ مَوْضِعِهِ، حيث طَرَدَ مَنْ يَسْتَحِقُّ القُرْبَ على خاطرِ مَنْ يستحقُّ البُعْدَ؛ ولذا قال: {فَتَكُونَ مِنَ الظَّالِمِينَ}. (3) وهذه القضيةُ أَجْرَى اللَّهُ العادةَ بأن الرؤساءَ يقولون للأنبياءِ: اطْرُدُوا هؤلاءِ النَّتْنَى الضعافَ، لا نؤمنُ بكم ومعكم هؤلاء. والدليلُ على هذا: أن نُوحًا - صلواتُ اللَّهِ وسلامُه عليه وعلى نَبِيِّنَا - أولَ الأنبياءِ، قالوا له: {مَا نَرَاكَ إِلاَّ بَشَرًا مِّثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ
_________
(1) انظر: التوضيح والتكميل (2/ 296).
(2) مضى عند تفسير الآية (51) من سورة البقرة.
(3) مضى قريبا.

(1/323)

هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} [هود: آية 27] وَطَلَبُوا منه أَنْ يَطْرُدَهُمْ؛ ولذا قَالَ: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُم مُّلاَقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْما تَجْهَلُونَ} [هود: آية 29] وقال في شَأْنِهِمْ: {وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدتُّهُمْ} [هود: آية 30] وقال في هذا في سورةِ الشعراءِ: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: آية 111] وَبَيَّنُوا له أن أعمالَهم رياءٌ - كما قال هؤلاء في أصحابِ النبيِّ - فقال نوحٌ: {قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ (112) إِنْ حِسَابُهُمْ إِلاَّ عَلَى رَبِّي لَوْ تَشْعُرُونَ (113)} [الشعراء: الآيتان 112 - 113] ليس عَلَيَّ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ، ولا عليهم من حِسَابِي مِنْ شَيْءٍ، ثم قال: {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} [الشعراء. آية 114] لا أَطْرُدُهُمْ أبدًا. فالقصةُ شبيهةٌ بالقصةِ؛ ولذا قال هنا: {فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ}.
[5/أ] / {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ (53) وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ (54) وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ (55)} [الأنعام: الآيات 53 - 55].
يقول اللَّهُ جل وعلا: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: آية 53].
قولُه: {كَذَلِكَ} أي: وكذلك الفتونُ المتقدمُ الذي فَتَنَ اللَّهُ فيه أغنياءَ العربِ ورؤساءَهم فَتَنَهُمْ بضعفاءِ المسلمين حيث احتقروهم، وَأَبَوْا أن يُجَالِسُوا النبيَّ - صلى الله عليه وسلم - وهم مَعَهُ في المجلسِ، وقالوا له: اطْرُدْهُمْ عَنَّا، فَإِنَّا لاَ نرضى أن نجلسَ معهم. حتى أنزلَ اللَّهُ في ذلك ما أَنْزَلَ.
{وَكَذَلِكَ} أي: كما فَتَنَ هؤلاء الأغنياءَ بهؤلاء الفقراءِ، كذلك

(1/324)

فَتَنَّا بعضَهم ببعضٍ، فاللَّهُ يَفْتِنُ بعضَ الناسِ ببعضٍ، يفتنُ الغنيَّ بالفقيرِ، والفقيرَ بِالْغَنِيِّ.
وقد قَدَّمْنَا مِرَارًا أن الفتنةَ أُطْلِقَتْ في القرآنِ ثلاثةَ إطلاقاتٍ، وبعضُهم
يقولُ: أربعةُ إطلاقاتٍ (1)، أما الإطلاقاتُ الثلاثُ التي لم يُخَالِفْ فيها أَحَدٌ:
فمنها إطلاقُ الفتنةِ على (الاختبارِ)، وهو أشهرُها في القرآنِ.
ومنها إطلاقُ الفتنةِ على (الإحراقِ بالنارِ)؛ لأن العربَ تقولُ: فَتَنْتُ الذهبَ، إذا سَبَكْتَهُ في النارِ وَأَذَبْتَهُ، أي: لِيَتَبَيَّنَ أخالصٌ هو أم زَائِفٌ. ومن إطلاقِ الفتنةِ على مُطْلَقِ الوضعِ في النارِ قولُه تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} [الذاريات: آية 13] أي: يُحْرَقُونَ بالنارِ - والعياذُ بِاللَّهِ - وقولُه تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: آية 10] أي: أَحْرَقُوهُمْ بنارِ الأخدودِ على أَصَحِّ التَّفْسِيرَيْنِ.
وكذلك تُطْلَقُ الفتنةُ على نتيجةِ الاختبارِ إن كانت سيئةً خاصةً، كالمعاصِي والكفرِ، فإن الكفارَ والعصاةَ اخْتَبَرَهُمُ اللَّهُ بالأوامرِ والنواهِي، فكانت نتيجةُ الاختبارِ فيهم غيرَ محمودةٍ حيث كَفَرُوا وَعَصَوْا؛ وَلِذَا يُطْلَقُ اسمُ (الفتنةِ) على الكفرِ والمعاصِي، ومنه قولُه تعالى: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ} [البقرة: آية 193] أي: حَتَّى لا يَبْقَى شِرْكٌ. وهذا أَصَحُّ التفسيرين، والدليلُ على صحةِ هذا التفسيرِ: قولُه - صلى الله عليه وسلم -: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ» (2).
_________
(1) انظر: المفردات (مادة: فتن) ص623، نزهة الأعين النواظر ص477، إصلاح الوجوه والنظائر ص347.
(2) جاء ذلك في عدد من الأحاديث رواها عن النبي - صلى الله عليه وسلم - جماعة من الصحابة رضي الله عنهم منهم:
1 - ابن عمر (رضي الله عنه)، عند البخاري في الإيمان، باب: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [التوبة: 5] رقم (25)، (1/ 75)، ومسلم في الإيمان، باب الأمر بقتال الناس حتى يشهدوا أن لا إله إلا الله. حديث رقم (22)، (1/ 53).
2 - أبو هريرة (رضي الله عنه)، عند البخاري في الزكاة، باب وجوب الزكاة، حديث رقم (1399)، (3/ 262)، ومسلم في الإيمان، باب: الأمر بقتال الناس حتى يقولوا: لا إله إلا الله. حديث رقم (20، 21)، (1/ 51، 52).
3 - جابر (رضي الله عنه)، عند مسلم في الإيمان، باب: الأمر بقتال الناس حتى يقولوا لا إله إلا الله، ورقمه في الباب (35)، (1/ 53).
4 - أنس (رضي الله عنه)، عند البخاري في الصلاة، باب: فضل استقبال القبلة، حديث رقم (392)، (1/ 497). ...
5 - النعمان بن بشير (رضي الله عنه)، عند النسائي في تحريم الدم، حديث رقم (3979)، (7/ 79 - 80).

6 - أوس بن حذيفة (رضي الله عنه)، عند النسائي في تحريم الدم الأحاديث (3980 - 3983)، (7/ 80 - 81).

(1/325)

فغايةُ «حَتَّى يَشْهَدُوا أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ» في هذا الحديثِ الصحيحِ يُفَسِّرُ الغايةَ في قولِه: {حَتَّى لاَ تَكُونَ فِتْنَةٌ} أي: لاَ يَبْقَى أحدٌ إلا وهو يشهدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ على أظهرِ التفسيرين، وخيرُ ما يُفَسَّرُ به القرآنُ بعدَ القرآنِ: السنةُ الصحيحةُ؛ لأَنَّ النبيَّ - صلى الله عليه وسلم - قِيلَ له: {وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: آية 44] فالسنةُ بيانٌ للقرآنِ.
الرابعُ: إطلاقُ الفتنةِ بمعنَى (الحجةِ)، كما قالَه بعضُ العلماءِ في قولِه المتقدمِ: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ} [الأنعام: آية 23] أي: حُجَّتُهُمْ {إِلاَّ أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} على القولِ بذلك.
والمرادُ بالفتنةِ في هذه الآيةِ التي نحن بِصَدَدِهَا: الاختبارُ والابتلاءُ. أي: {فَتَنَّا بَعْضَهُم بِبَعْضٍ} أَيِ: اخْتَبَرْنَا وَابْتَلَيْنَا بعضَهم

(1/326)

ببعضٍ. فالأغنياءُ يُبْتَلَوْنَ بالفقراءِ، والفقراءُ يُبْتَلَوْنَ بالأغنياءِ، وقد بَيَّنَ اللَّهُ في سورةِ الفرقانِ: أن هذا الابتلاءَ يحتاجُ إلى صبرٍ، وأن لله فيه حكمةً كما قال: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا} [الفرقان: آية 20] غالبًا الأغنياءُ يُبْتَلَوْنَ وَيُفْتَنُونَ بما يُعْطِيهِ اللَّهُ للفقراءِ من الدِّينِ والإيمانِ بِاللَّهِ (جل وعلا)، والفقراءُ غَالِبًا يُبتلون بما يعطيه اللَّهُ للأغنياءِ من الدنيا، فيقولُ الفقراءُ: كيف أُعْطِيَ هؤلاء الغنَى والدنيا، ونحن خيرٌ منهم ولم نُعْطَهَا؟ وَيَحْسُدُونَهُمْ على غِنَاهُمْ، كما أن الأغنياءَ يَقُولُونَ: كيف يكونُ هؤلاء الفقراءُ على حَقٍّ وَدِينٍ ويكونون أفضلَ منا ونحن خيرٌ منهم؟
وهذا النوعُ من الابتلاءِ هو المقصودُ هنا. أي: جَعَلْنَا فقراءَ المسلمين ابتلاءً وامتحانًا لأغنياءِ الكفارِ، حيث قالوا: هؤلاءِ الضعفاءُ كيف يَعْبَأُ اللَّهُ بهم وهم لا جَاهَ لهم ولا مَكَانَةَ؟ وَاللَّهِ لاَ يَعْبَأُ اللَّهُ بهم، ولو كان ما هم عليه فيه خيرٌ لَكُنَّا سابقين إليه؛ لأَنَّا أفضلُ منهم وَأَوْلَى منهم بِكُلِّ خيرٍ. كما قال تعالى عن الكفارِ في هذا الموضوعِ: {لَوْ كَانَ خَيْرًا مَّا سَبَقُونَا إِلَيْهِ} [الأحقاف: آية 11] وكما قال: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَامًا وَأَحْسَنُ نَدِيًّا} [مريم: آية 73] أَيُّنَا أحسنُ مجالسَ وأكثرُ غِنًى وأثاثًا؟ يَعْنُونَ: أَنَّا أفضلُ منكم، ولو لم نكن أفضلَ عند اللَّهِ منكم في الآخرةِ لَمَّا فَضَّلَنَا عليكم في الدنيا!! يَقِيسُونَ الدنيا على الآخرةِ، ويحتقرون المسلمين، ويحلفونَ أن هؤلاء الضعفاءَ لا يرحمهم اللَّهُ، ولا يَعْبَأُ بهم لسقوطِ مكانتِهم فيما يَظُنُّونَ.
كما يأتي في الأعرافِ في قولِه: {أَهَؤُلاء الَّذِينَ أَقْسَمْتُمْ لاَ يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنتُمْ تَحْزَنُونَ} [الأعراف: آية 49] وكانوا إذا رَأَوْهُمْ

(1/327)

يحتقرونهم، ويسخرونَ منهم، ويغمزُ بعضُهم بعضًا فيقولون: هؤلاءِ الضعفاءُ الفقراءُ، والأعبُدُ الْمَوَالِي الذين لا يَعْبَأُ بهم أَحَدٌ هم الذين يقولُ محمدٌ - صلى الله عليه وسلم -: إن لهم عندَ اللَّهِ المكانةَ العظيمةَ، وأنهم خيرٌ منا، كما قال اللَّهُ تعالى: {وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [المطففين: آية 30] أي: يغمزُ بعضُهم بعضًا احتقارًا لضعفاءِ المؤمنين، كانوا يسخرونَ منهم في دارِ الدنيا، ويتغامزونَ عليهم، ثم إنه يومَ القيامةِ يكونُ أولئك الضعفاءُ في أَعْلَى عِلِّيِّينَ، ويسخرونَ في ذلك الوقتِ مِنَ الذين كانوا يَسْخَرُونَ منهم، كما في قولِه: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [البقرة: آية 212] وقد نَصَّ اللَّهُ تَبَارَكَ وتعالى في السورةِ الكريمةِ - سورةِ الصافاتِ - على أن أهلَ الجنةِ يمكنُهم أن ينظروا أهلَ النارِ، وقد يتكلمونَ مع بعضِهم، كما جاءَ في قصةِ ذلك الرجلِ المقصوصِ خبرُه في الصافاتِ، وذلك كما بَيَّنَهُ المفسرون (1): أنه كان رَجُلاَنِ شريكين في تجارةٍ كثيرةٍ، ثم اقْتَسَمَا، وَأَخَذَ كُلٌّ منهما نصيبَه، وأحدُهما مؤمنٌ، والثاني كافرٌ، وكان المؤمنُ ينصحُ الكافرَ لِلدِّينِ، والكافرُ يرشدُ المؤمنَ إلى الكفرِ وإنكارِ البعثِ - والعياذُ بالله - فتزوجَ الشريكُ الكافرُ امرأةً حسنةً جميلةً، وأعطاها مالاً طائلاً، فقال شريكُه المؤمنُ: اللَّهُمَّ إن فلانًا تَزَوَّجَ امرأةً جميلةً، وَأَعْطَاهَا كذا وكذا، وإني أَخْطُبُ إليكَ من نساءِ الجنةِ بمثلِ المهرِ الذي تَزَوَّجَ به، وَتَصَدَّقَ بقدرِ ذلك المهرِ.
ثم إن فلانًا - الكافرَ - اشترى بساتينَ وَضِيَاعًا، فقال أيضا صاحبُه: اللهم إن فلانًا اشترى كذا وكذا بكذا، وإني
_________
(1) انظر: ابن جرير (23/ 59)، وأورد السيوطي في الدر (5/ 275 - 276) روايات متعددة في هذا المعنى.

(1/328)

أشتري منكَ في الجنةِ بذلك الثمنِ، فَتَصَدَّقَ بالثمنِ على الفقراءِ والمساكين. حتى افْتَقَرَ ذلك المؤمنُ، وجاء لشريكِه الكافرِ يطلبُ أن يكونَ عندَه أجيرًا، فامتنعَ أن يُشَغِّلَهُ، ولاَمَه وَوَبَّخَهُ، فدخلَ ذلك المؤمنُ الجنةَ وذلك الكافرُ النارَ، وكان ذلك المؤمنُ يتحدثُ [مع] جلسائِه [في] (1) الجنةِ، وقال لهم: كان لي في الدنيا صديقٌ صاحِبٌ من أمرِه كيت وكيت، فاطَّلِعوا معي لِنَرَى حالَه وما هو عليه في النارِ، فَأَخْبَرُوهُ أنهم لا يعرفونَه معرفةً سابقةً، ولا حاجةَ لهم فيه، وأنه هو إن شَاءَ يَطَّلِعُ لِيَنْظُرَ إليه، فَاطَّلَعَ فرآه في النارِ، وقال له ذلك الكلامَ الذي ذَكَرَهُ اللَّهُ في الصافاتِ، أشار اللَّهُ إلى هذه القصةِ بقولِه في أهلِ الجنةِ: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ (48) كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ (49) فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (50) قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ (51) يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ (52)} إِنْكَارًا للبعثِ {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ (53)} إِنَّا لَمُجَازَوْنَ؟ لا يكونُ ذلك. إِنْكَارًا منه للبعثِ {قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ (54) فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ (55) قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ (56) وَلَوْلاَ نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ (57)} [الصافات: الآيات 48 - 57].
ومعنى قولِه (جل وعلا) هنا: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} أي: جَعَلْنَا بعضَهم فتنةً لبعضٍ، كما جَعَلَ اللَّهُ فقراءَ المسلمين الضعفاءَ الذين ليس لهم مالٌ ولا جاهٌ في ذلك الوقتِ كبلالٍ وعمارٍ وصهيبٍ وما جرى مَجْرَى ذلك من الفقراءِ الذين لَيْسُوا أصلاً من قريشٍ ولا مالَ عندهم فَتَنَ اللَّهُ بهم أولئك الأغنياءَ. كأن اللَّهَ (جل وعلا) قال: إنه من حكمتِه أن يَفْتِنَهُمْ بهم ليقولوا هذا القولَ مُحْتَقِرِينَ
_________
(1) في الأصل: «في جلسائه في الجنة». وهو سبق لسان.

(1/329)

لهؤلاء، ليسوا عارفينَ بحقيقةِ الأمرِ: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} لأَجْلِ أن يقولوا. أي: أن يقولَ أولئك الأغنياءُ محتقرين لأولئك الفقراءِ إنكارًا: {أَهَؤُلاَءِ} يَعْنُونَ: أهؤلاءِ المساكينُ الفقراءُ الذين لاَ يُعْبَأُ بهم {مَنَّ اللَّهُ عَلَيْهِمْ} فَأَعْطَاهُمُ المنَّة العظمى، وهي التوفيقُ والإيمانُ لِمَا يُرْضِي اللَّهَ جل وعلا، والفضل برضا اللَّهِ (جل وعلا) عَنْهُمْ، إنكارًا لهم أن اللَّهَ يَمُنُّ على الضعفاءِ في زعمِهم أنهم أَحَقُّ بذلك منهم، وأن الذي هم عليه لو كان حَقًّا لكان أولئك الأغنياءُ سابقين إليه.
كما قال عنهم: {لَوْ كَانَ خَيْرًا مَّا سَبَقُونَا إِلَيْهِ} [الأحقاف: آية 11] وقال الواحدُ منهم: {وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [فصلت: آية 50] {وَلَئِن رُّدِدْتُّ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِّنْهَا مُنْقَلَبًا} [الكهف: آية 36] {لَأُوتَيَنَّ مَالاً وَوَلَدًا} [مريم: آية 77] هذا كُلُّهُ جهلٌ منهم، يظنونَ أن اللَّهَ ما أعطاهم الغنَى والجاهَ في الدنيا إلا لأنهم يستحقونَ ذلك، وأن لهم مكانةً عِنْدَ اللَّهِ وشرفًا استحقوا به ذلك، واللَّهُ (جل وعلا) كَذَّبَهُمْ مِرَارًا في هذه المقالةِ الكاذبةِ، قال: {وَمَا أَمْوَالُكُمْ وَلاَ أَوْلَادُكُمْ} يعني: التي تفتخرونَ بها في الدنيا وَتَقِيسُونَ عليها الآخرةَ {بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [سبأ: آية 37] وقال: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لاَ يَشْعُرُونَ (56)} [المؤمنون: الآيتان 55 - 56] وَبَيَّنَ أن ذلك استدراجٌ من اللَّهِ، كما قال: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لاَ يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183)} [الأعراف: الآيتان 182 - 183] {وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِّأَنفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهْمُ عَذَابٌ مُّهِينٌ} [آل عمران: آية 178] وَلِذَا قال هنا: {لِّيَقُولوا} مُحْتَقِرِينَ ضعفاءَ المسلمين {أَهَؤُلاَءِ} الضعفاء الذين لا مكانةَ لهم،

(1/330)

ولا مالَ ولا جاهَ {مَنَّ اللَّهُ عَلَيْهِمْ} أي: أَعْطَاهُمُ الْمِنَّةَ العظمى برضاه ودِينِه وَهُدَاهُ {مِّنْ بَيْنِنَا} أي: لم يُعْطِنَا نحن ذلك؟ كما قال قومُ صالحٍ عنه: {أَبَشَرًا مِّنَّا وَاحِدًا نَّتَّبِعُهُ} [القمر: آية 24] إلى أن قالوا: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا} [القمر: آية 25] أجاءه الوحيُ من اللَّهِ مِنْ بَيْنِنَا، ولم يكن أَفْضَلَنَا ولا أَغْنَانَا؟ هذا لا يمكنُ أبدًا!! كما قال كفارُ مكةَ: {وَقَالُوا لَوْلاَ نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ
مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: آية 31] صاحبِ مالٍ وجاهٍ؛ لأن محمدًا - صلى الله عليه وسلم - لم يَكُنْ عندَه الغنَى، وقد رَدَّ اللَّهُ عليهم بقولِه: {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ} [الزخرف: آية 32] لاَ وَكَلاَّ؛ ولذا قال هنا: {لِّيَقُولوا أَهَؤُلاَءِ مَنَّ اللَّهُ عَلَيْهِم مِّن بَيْنِنَا} واللامُ هنا (لامُ كَيْ)، وهي للتعليلِ، وَاللَّهُ يبتلي الخلقَ ليقعَ منهم ما يشاء اللَّهُ من خيرٍ وَشَرٍّ، وله في ذلك حكمةٌ، وَبَيَّنَ أنه يبتلي لينجحَ بعضُ الناسِ في ذلك الامتحانِ، ويسقطَ بعضُهم في ذلك الامتحانِ، أوضحَ ذلك في سورةِ المدثرِ، حيث قال (جل وعلا) - لأنه لَمَّا جاء في القرآنِ أن خَزَنَةَ جهنمَ تسعةَ عشرَ مَلَكًا، كان هذا فتنةً للكفارِ، حيث قالوا: كيفَ ونحنُ الآلافُ المؤلفةُ يَقْهَرُنَا تسعةَ عشرَ شخصًا؟ فقال لهم واحدٌ منهم كان قَوِيًّا: أنا أكفيكم منهم كذا وكذا - قدرَ سبعَ عشرةَ - وأنتم تقتلون الباقيَ فَنَحْتَلُّ الجنةَ، وندخلُها قَهْرًا (1)!! ولذا قال اللَّهُ -: {عَلَيْهَا تِسْعَةَ عَشَرَ} ثم قال: {وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلاَّ مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلاَّ فِتْنَةً لِّلَّذِينَ كَفَرُوا} ثم بَيَّنَ نتيجةَ هذه الفتنةِ وهذا الاختبارِ، وَصَرَّحَ بأن قومًا ناجحونَ فيه، وقومًا بعكسِ ذلك. قال: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلاَ يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ} ثم قال في غيرِ الناجحين: {وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم
_________
(1) انظر: ابن جرير (29/ 159 - 160).

(1/331)

مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً} كذلك قولُه هنا: {لِّيَقُولوا} محتقرين ضعفاءَ المسلمين: {أَهَؤُلاَءِ مَنَّ اللَّهُ عَلَيْهِم مِّنْ بَيْنِنَا} لا يمكنُ ذلك؛ [لأنه لو كان ما أعطاهم اللَّهُ خيرًا لأعطانا] (1)؛
لأنَّا أَوْلَى منهم وَأَعْظَمُ وأحقُّ بالخيرِ {لَوْ كَانَ خَيْرًا مَّا سَبَقُونَا إِلَيْهِ} [الأحقاف: آية 11] رَدَّ اللَّهُ عليهم هنا بقولِه: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} هذا النوعُ من الاستفهامِ هو الاستفهامُ الْمُسَمَّى بـ (استفهامِ التقريرِ) والمقصودُ من استفهامِ التقريرِ ليس السؤالَ عن شيءٍ يفهمُه السائلُ، بل المرادُ به: حَمْلُ الْمُخَاطَبِ على أن يُقِرَّ فيقولَ: «بلى»، ولا يكونُ استفهامُ التقريرِ إلا في شيءٍ لاَ يمكنُ أن يُنَازَعَ فيه، وإن كان يمكنُ فيه النزاعُ فَالْمُخَاطَبُ يَعْرِفُ الْمُخَاطِبُ أنه لاَ ينازعُ في ذلك الشيءِ، وأنه مُقِرٌّ به. فمثالُ الذي لا يمكنُ أن يكونَ فيه نزاعٌ قولُه هنا: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} الجوابُ: بلى، هو واللَّهِ أَعْلَمُ. ولا يمكن جوابٌ غير هذا لأحدٍ. أما الجوابُ الذي يمكنُ الخلافُ فيه، إلا أن المخاطِبَ يعلمُ أن المخاطَبَ مُقرٌّ به ويكفيه ذلك عن غيرِه: فَكَقَوْلِ جريرٍ يمدح عبدَ الملكِ بنَ مروانَ (2):
أَلَسْتُم خَيْرَ مَنْ رَكِبَ الْمَطَايَا وَأَنْدَى الْعَالَمِينَ بُطُونَ رَاحِ
فهو يعلمُ أن الممدوحَ يعتقدُ هكذا، وإن كان غيرُه قد يخالفُ ويقولُ: ليسوا أَنْدَى الناسِ بطونَ راح.
وقولُه: {بِالشَّاكِرِينَ} هذه (الباءُ) التي تأتي بعدَ (ليس) وبعدَ (ما) النافيةِ باطرادٍ إنما فائدتُها أنها تدلُّ على توكيدِ النفيِ، فالنفيُ الذي تدخلُ فيه هذه (الباءُ) أَوْكَدُ من غيرِه، فإن هذه (الباءَ)
_________
(1) في الأصل: ((لأن الله لو كان ما أعطاهم خيراً لأعطانا)) ..
(2) انظر: الخصائص (2/ 463)، (3/ 269)، مغني اللبيب (1/ 16).

(1/332)

تُؤَكِّدُ الإسنادَ الخبريَّ في حالةِ السلبِ، كما يُؤَكَّدُ الإسنادُ الخبريُّ بـ (إن) و (اللام) في حالةِ الإثباتِ.
{الشَّاكِرِينَ} جمعُ الشاكرِ. و (الشاكرُ): اسمُ فاعلِ الشكرِ، و (الشكرُ) أصلُه في لغةِ العربِ: الظهورُ (1). ومنه: ناقةٌ شكورٌ. يظهرُ عليها السِّمَنُ، ومنه سَمَّتِ العربُ (العُسْلُوج) الذي ينبتُ في الشجرةِ التي كانت مقطوعةً إذا ظَهَرَ فيها غصنٌ جديدٌ بعدَ أن لم يَكُنْ، قالوا: (شَكِيرٌ)؛ لأنه يظهرُ بعدَ أن لم يكن ظاهرًا. هذا أصلُه في اللغةِ.
وهو في القرآنِ (2) يُطْلَقُ من الربِّ لعبدِه، ومن العبدِ لِرَبِّهِ، كما قال في شكرِ الربِّ لعبدِه: {فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة: آية 158] {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: آية 34] وقال في شُكْرِ العبدِ لِرَبِّهِ هنا: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: آية 53] {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: آية 14] {إِنَّهُ كَانَ عَبْدًا شَكُورًا} [الإسراء: آية 3].
قال بعضُ العلماءِ: معنى شُكْرِ اللَّهِ لعبدِه: هو إثابتُه الثوابَ الجزيلَ من عَمَلِهِ القليلِ. ومعنى شكرِ العبدِ لِرَبِّهِ: هو أن يصرفَ العبدُ نِعَمَ رَبِّهِ فيما يُرْضِي رَبَّهُ.
فعلينا جميعًا أن نصرفَ نِعَمَ رَبِّنَا فيما يُرْضِيهِ، فهذه العيونُ التي فتحَ لنا في أَوْجُهِنَا على هذا الشكلِ الغريبِ شُكْرُهَا عندَ اللَّهِ أن لاَ ننظرَ بها في شيءٍ إلا في شيءٍ يُرْضِي مَنْ خَلَقَهَا وَمَنَّ بها (جل وعلا).
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.
(2) مضى عند تفسير الآية (52) من سورة البقرة.

(1/333)

وهذه اليدُ التي فَرَّقَ اللَّهُ أصابَعَها، وشدَّ رؤوسها بالأظفارِ، شُكْرُ نعمةِ مَنْ أنعمَ بها أن لاَ نَمُدَّهَا ولا نبطشَ بها إلا في شيءٍ يُرْضِي مَنْ خَلَقَهَا وَمَنَّ بِهَا. وهذه الرِّجْلُ التي جَعَلَهَا اللَّهُ للإنسانِ يمشي عليها إلى حيثُ يشاءُ، شُكْرُ نِعْمَتِهَا أن لا يمشيَ بها الإنسانُ إلا إلى شيءٍ يُرْضِي مَنْ خَلَقَهَا وَمَنَّ بها. وهكذا، فالجاهُ إذا مَنَّ اللَّهُ على إنسانٍ بجاهٍ وقبولِ كلمةٍ فشُكْرُ هذا أن لا يستغلَّ ذلك الجاهَ والنفوذَ إلا في شيءٍ يُرْضِي مَنْ خَلَقَهُ وَمَنَّ به، وكذلك الأموالُ، شُكْرُ المالِ أن لا يصرفَه العبدُ ولا يفعلَ فيه إلا شيئًا يُرْضِي خَالِقَهُ (جل وعلا) الذي مَنَّ به.
وفي (1) الحقيقةِ أن الإنسانَ يفعلُ أمورًا يعرقُ منها الجبينُ، ويخجلُ منها العاقلُ؛ لأن هذا الإنسانَ المسكينَ الضعيفَ يمنُّ عليه هذا الخالقُ الجليلُ العظيمُ بهذه النِّعَمِ، ثم يصرفُ هذه النعمَ أمامَ رَبِّهِ فيما يُسْخِطُ رَبَّهُ (جل وعلا) وَيُغْضِبُهُ، فهذا أمرٌ يعرقُ منه الجبينُ، وهو عظيمٌ جِدًّا، فعلى المسلمِ أن يستحييَ من رَبِّهِ الذي خَلَقَهُ وَأَنْعَمَ عليه، ويحترزُ من أن يصرفَ نعمةً من نِعَمِ خالقِه إلا في شيءٍ يُرْضِي خَالِقَهُ (جل وعلا)، وعلى الأقلِّ إلا في شيءٍ لا يُسْخِطُ مَنْ خَلَقَهُ (جل وعلا) وَيُغْضِبُهُ عليه.
هذا أصلُ شُكْرِ العبدِ لِرَبِّهِ كما قالَه العلماءُ. وقد قَدَّمْنَا معنى الشكرِ لغةً (2). ومادةُ «شَكَرَ» لها حَالَتَانِ (3): قد تَتَعَدَّى إلى النعمةِ، وَتَعَدِّيهَا إلى النعمةِ تتعدى إليها بنفسِها بلا حرفٍ بإطباقِ أهلِ اللسانِ العربيِّ، كأن تقولَ: «شكرتُ نعمةَ زيدٍ». ومنه قولُه جل وعلا:
_________
(1) مضى عند تفسير الآية (46) من سورة الأنعام.
(2) مضى عند تفسير الآية (52) من سورة البقرة.
(3) انظر: بصائر ذوي التمييز (3/ 334)، الدر المصون (1/ 357)، (2/ 184).

(1/334)

{أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ} [النمل: آية 19] أما إذا أوقعتَ الشكرَ على نفسِ الْمُنْعِمِ، كأن يُنْعِمَ عليك إنسانٌ فتقول له: «أنا أشكرُ لكَ». فاللغةُ العربيةُ الفصحى هي تَعْدِيَتُهُ باللامِ، ولا تكادُ العربُ تُعَدِّيهِ بنفسِه، تقولُ: «شكرتُ لكَ، وشكرَ اللَّهُ لكَ». ولا تقول: «شَكَرْتُكَ». وتقول: «أَحْمَدُ اللَّهَ وأشكرُ له». ولا تقولُ: «أشكرُه». فاللغةُ الفصحى هي تعديةُ (شَكَرَ) إلى المنعمِ باللامِ لا بالفعلِ بنفسِه. [هذه] (1) هي لغةُ القرآنِ، وهي اللغةُ الفصحى بإطباقِ أهلِ اللسانِ العربيِّ، ولم يأتِ في القرآنِ مادةُ (الشكر) مُعَدًّاة إلى المنعمِ إلا باللامِ، نحو قولِه: {أَنِ اشْكُرْ لِي} ولم يقل: «أَنِ اشْكُرْنِي» {وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان: آية 14] {وَاشْكُرُوا لِي وَلاَ تَكْفُرُونِ} [البقرة: آية 152] ولم يَقُلْ: «واشكروني» فَيُعَدِّيهَا للمفعولِ.
وَظَنَّ قومٌ أن تعديةَ (شكر) إلى المنعمِ بالفعلِ نفسِه لاَ بالحرفِ أنها لحنٌ، وقالوا: (أشكره) لحنٌ، و (شكرتُك) لحنٌ. والتحقيقُ: أنه ليس بلحنٍ، وأنه لغةٌ مسموعةٌ في كلامِ العربِ، إلا أن تعديتَه باللامِ أجودُ. ومن إطلاقِ مادةِ (الشكرِ) متعديةً إلى المنعمِ بنفسِها لا باللامِ قولُ أَبِي نُخَيْلَةَ (2):
شَكَرْتُكَ إِنَّ الشُّكْرَ حَبْلٌ مِنَ التُّقَى وَمَا كُلُّ مَنْ أَوْلَيْتَهُ نِعْمَةً يَقْضِي
فإن هذا الشاعرَ العربيَّ قال: «شكرتُك». ومن هذا المعنَى قولُ جميلِ بنِ معمرٍ الشاعرِ المشهورِ، قال (3):
_________
(1) في الأصل: هذا.
(2) البيت في عيون الأخبار (3/ 165)، اللسان (مادة: شكر) (2/ 344).
(3) ديوان جميل بن معمر ص102.

(1/335)

خَلِيْلَيَّ عُوْجَا الْيَوْمَ حَتَّى تُسَلِّمَا عَلَى عَذْبَةِ الأَنْيَابِ طَيِّبَةِ النَّشْرِ
فَإِنَّكُمَا إِنْ عُجْتُمَا لِي سَاعَةً شَكَرْتُكُمَا حَتَّى أُغَيَّبَ فِي قَبْرِي
فقولُه: «شكرتُكما» لم يقل: «شكرتُ لَكُمَا» على هذه اللغةِ القليلةِ. وهذا معنى قولِه: {لِّيَقُولوا أَهَؤُلاَءِ مَنَّ اللَّهُ عَلَيْهِم مِّن بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}.
{وَإِذَا جَاءكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَّحِيمٌ} [الأنعام: آية 54].
{وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} في هذين الْحَرْفَيْنِ (1) ثلاثُ قراءاتٍ سبعيات (2): قرأه ابنُ عامرٍ وعاصمٌ: {أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَّحِيمٌ} بفتحِ همزةِ الْحَرْفَيْنِ، وَوَافَقَهُمَا نافعٌ في فتحِ الحرفِ الأولِ، وَخَالَفَهُمَا فَكَسَرَ الثانيَ، وباقي السبعةِ يكسرُها في الحرفين {كتب ربكم على نفسه الرحمة إِنَّهُ من عمل منكم} ثم يقرؤون: {فَإِنَّهُ غفور رحيم} وَهُمْ: ابنُ كثيرٍ،
_________
(1) المراد بالحرفين: الهمزة في قوله {أَنَّهُ مَن عَمِلَ} والهمزة كذلك في قوله {فَأَنَّهُ غَفُورٌ}.
(2) انظر: المبسوط لابن مهران ص194 - 195.

(1/336)

وأبو عمرٍو، وحمزةُ، والكسائيُّ, هذه هي قراءةُ السبعةِ في هذين الحرفين.
ومعنى الآيةِ الكريمةِ: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} جمهورُ المفسرين (1) على أن المرادَ بـ {الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا} هُمُ الفقراءُ، فقراءُ المؤمنين الذين طَلَبَ الكفارُ طَرْدَهُمْ وإبعادَهم وقتَ مُجَالَسَتِهِمْ للنبيِّ - صلى الله عليه وسلم -، فجمعَ اللَّهُ لهم بين ثلاثةِ أشياء تدلُّ على عِظَمِ مكانتِهم، وعِظَمِ منزلتِهم عِنْدَ اللَّهِ (جل وعلا)، وَإِنِ احْتَقَرَهُمُ الكفرةُ الفجرةُ:
الأولُ: هو نَهْيُهُ - صلى الله عليه وسلم - عن أن يَطْرُدَهُمْ.
وشهادةُ اللَّهِ لهم بالإخلاصِ والعبادةِ حيث قال: {يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}.
وَنَهَى النبيُّ عن طردِهم: {وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ} ثم في سورةِ الكهفِ أَمَرَهُ بالصبرِ معهم، وأن لا يقومَ حتى يقوموا {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} ونهاه أن يطيعَ الكفرةَ فيهم {وَلاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} [الكهف: آية 28] ثُمَّ هنا أَمَرَهُ إذا جاؤوا أن يَتَلَقَّاهُمْ، ويُسلِّمَ عليهم، وَيُخْبِرَهُمْ
_________
(1) انظر: ابن جرير (11/ 376 - 380) (ولم يرجح هذا القول). وابن عطية (6/ 59) (وعزاه للجمهور) والقرطبي (6/ 435)، البحر المحيط (4/ 139) والشوكاني (2/ 124).

(1/337)

بسعةِ رحمةِ اللَّهِ (جل وعلا)؛ لتطمئنَ قلوبُهم، وَيُسَرُّوا بذلك. وعلى هذا فالمعنَى: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا} أي: وهم {الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} إذا جاؤوكَ {فَقُلْ سَلاَمٌ عَلَيْكُمْ} فَابْتَدَرَهُمْ وَسَلَّمَ عليهم.
وقولُه: {سَلاَمٌ عَلَيْكُمْ} فيه ثلاثةُ أَوْجُهٍ (1):
أشهرُها: أن النبيَّ - صلى الله عليه وسلم - أُمِرَ بأن يُسلمَ عليهم مبتدئًا إياهم بالسلامِ.
القولُ الثاني: {فَقُلْ سَلاَمٌ عَلَيْكُمْ} أَيْ مِنْ رَبِّكُمْ. وعلى هذا التفسيرِ فاللَّهُ يُقْرِئُهُمُ السلامَ على لسانِ نَبِيِّهِ - صلى الله عليه وسلم - لَمَّا احتقرهم أعداءُ اللَّهِ.
الوجهُ الثالثُ: أن السلامَ من النبيِّ - صلى الله عليه وسلم -، وأنه رَدٌّ لسلامِهم عليه، وهذا لم يَقُمْ ما يدلُّ عليه، فأشهرُها: أن النبيَّ أُمِرَ بالتسليمِ عليهم.
ومعنَى: {سَلاَمٌ عَلَيْكُمْ} {سَلاَمٌ} هنا مبتدأٌ، و {عَلَيْكُمْ} خبرُه، وإنما سَوَّغَ الابتداءَ به وهو نكرةٌ: أنه مُشَمٌّ رائحةَ الدعاءِ (2)، وقد تقررَ في فَنِّ العربيةِ: أن النكرةَ إن كان فيها معنَى الدعاءِ بِخَيْرٍ، نحو: (سلام)، أو بِشَرٍّ، نحو: (ويل لهم)، أنها يجوزُ الابتداءُ بها (3).
و {سَلاَمٌ عَلَيْكُمْ} معناه: سَلَّمَكُمُ اللَّهُ من الآفاتِ والمحذورِ.
_________
(1) انظر: القرطبي (6/ 435)، البحر المحيط (4/ 140).
(2) انظر: البحر المحيط (4/ 140)، الدر المصون (4/ 649).
(3) انظر: التوضيح والتكميل (1/ 169).

(1/338)

وهذه تحيةُ الإسلامِ، هي أكملُ تحيةٍ وأفضلُها؛ لأن معنَى (السَّلاَمُ عَلَيْكُمْ): سَلَّمَكُمُ اللَّهُ (جل وعلا) من الآفاتِ ومما يُؤْذِيكُمْ. وهي أحسنُ من تحيةِ الجاهليةِ الذين كانوا يقولونَ: (حَيَّاكَ اللَّهُ) فـ (السلامُ عليكم) أفضلُ من (حَيَّاكَ اللَّهُ)، وإنما كانت أفضلَ منها لأن معنَى (السلام عليكم): سَلَّمَكُمُ اللَّهُ مِنْ كُلِّ ما يُؤْذِي ومن جميعِ الآفاتِ. ومعنَى (حَيَّاكَ اللَّهُ) لا تزيدُ (حَيَّاكَ اللَّهُ) على معنى أطالَ اللَّهُ حياتَك؛ وهذا الدعاءُ لا يستلزمُ الفائدةَ؛ لأنه كَمْ مِنْ إنسانٍ تكونُ حياتُه ويلاً عليه، وضررًا عليه، ويكونُ يتمنى الموتَ. وما كُلُّ حياةٍ مرغوبة ولا مرغوب فيها، بَلْ رُبَّ حياةٍ الموتُ خيرٌ منها، وهذا معروفٌ في كلامِ العربِ، وقد سَمِعْتُمْ بعضَ الناسِ من المتأخرين، وإن كان مثلُه يُذْكَرُ للمثالِ لا للاستدلالِ يقولُ (1):
أَلاَ مَوْتٌ يُبَاعُ فَأَشْتَرِيهِ فَهَذَا الْعَيْشُ مَا لاَ خَيْرَ فِيهِ

أَلاَ رَحِمَ الْمُهَيْمِنُ نَفْسَ حُرٍّ تَصَدَّقَ بِالْوَفَاةِ عَلَى أَخِيهِ
فهذا الذي يطلبُ مَنْ يَتَصَدَّقُ عليه بالموتِ لا يرغبُ فِي [الحياةِ] (2) فلو قلتَ له: «حَيَّاكَ اللَّهُ» لقال لكَ - البعيدُ -: «لاَ حَيَّانِي اللَّهُ»!! لأنه يرغبُ في الموتِ، بخلافِ (السلامُ عليكم) فليسَ هذا معناه، ومن هذا المعنى قولُ الأَعْشَى أو غيرِه في الأبياتِ التي اخْتُلِفَ
_________
(1) الأبيات للوزير المهلبي وهو في زهر الآداب (1/ 139 - 140)، صبح الأعشى (1/ 41)، قصص العرب (3/ 264)، معجم الأدباء (3/ 977)، وفيه بين البيتين بيت آخر وهو قوله:
إذا أبصرتُ قبرا من بعيد ... وددتُ لو أنني فيما يليه
(2) في الأصل: (الموت) وهو سبق لسان.

(1/339)

في قَائِلِهَا (1):
الْمَرْءُ يَرْغَبُ فِي الْحَيَا ... ةِ وَطُولُ عَيْشٍ قَدْ يَضُرُّهْ
تَفْنَى بَشَاشَتُهُ وَيَبْـ ... ـقَى بَعْدَ حُلْوِ الْعَيْشِ مُرُّهْ
وَتَسُوؤُهُ الأَيَّامُ حَتَّـ ... ـى مَا يَرَى شَيْئًا يَسُرُّهْ
فَمَنْ كان بهذه المثابةِ لا خيرَ له في الحياةِ.
وقولُه في هذه الآيةِ: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} ليس يمكنُ لأحدٍ أن يُلْزِمَ اللَّهَ شيئًا، ولكن اللَّهَ يُلْزِمُ نفسَه ما شَاءَ، ومعنى إلزامِه: أن يُخْبِرَ به، ووعدُه (جل وعلا) صادقٌ لا يتخلفُ، فما وَعَدَ اللَّهُ به فهو واجبُ الوقوعِ لازمُه محتومٌ؛ لأن اللَّهَ لاَ يُخْلِفُ الميعادَ، وقد ثَبَتَ عن النبيِّ - صلى الله عليه وسلم - في الصحيحِ من حديثِ أبي هريرةَ ما يدلُّ على أن اللَّهَ (جل وعلا): كَتَبَ في كتابٍ فهو عندَه فوقَ عرشِه: «إِنَّ رَحْمَتِي غَلَبَتْ غَضَبِي» (2)، وسيأتي في قولِه جل وعلا: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} [الأعراف: آية 156] فرحمةُ اللَّهِ (جل وعلا) وَسِعَتْ كُلَّ شَيْءٍ، ولا يَهْلَكُ على اللَّهِ إلا هَالِكٌ. ألا تَرَوْنَ ما يدلُّ على نظائرَ كثيرةٍ من هذا في القرآنِ؟
تعلمونَ أنه لا أحدَ أشنعُ قولاً من الذين قالوا: إن اللَّهَ ثالثُ ثلاثةٍ، ومع هذه الفريةِ
_________
(1) هذه الأبيات نسبها بعضهم لمضرس بن ربعي، كما في (المعمرون والوصايا) لأبي حاتم كما تُنسب لأبي العتاهية وهي في ديوانه ص 104 وهي في الحماسة للبحتري ص 95 مع بعض الاختلاف في اللفظ.
(2) البخاري، كتاب بدء الخلق، باب: ما جاء في قول الله تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ... } حديث رقم (3194)، (6/ 287)، وأخرجه في مواضع أخرى، انظر: الأحاديث: (7404، 7422، 7453، 7553، 7554)، ومسلم، كتاب التوبة، باب: في سعة رحمة الله تعالى. حديث رقم (2751)، (4/ 2107).

(1/340)

الْعُظْمَى والوقوعِ في جَنَابِ اللَّهِ (جل وعلا) بهذا الأمرِ الهائلِ العظيمِ، فَاللَّهُ مع هذا يستعطفُهم ويتلطفُ بهم للتوبةِ: {أَفَلاَ يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَّحِيمٌ} [المائدة: آية 74] ويأمرُ نَبِيَّهُ أن يخاطبَ الكفرةَ الفجرةَ: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ} [الأنفال: آية 38] وَمِنْ أَصْرَحِ ذلك: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا} هذا خطابٌ مُوَجَّهٌ بخصوصِ الْمُسْرِفِينَ على أنفسِهم دونَ غيرِهم، يقولُ لهم اللَّهُ: {لاَ تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [الزمر: آية 53] فَأَمْرُ النبيِّ - صلى الله عليه وسلم - من خالقِ السماوات والأرض أن يُوَجِّهَ هذا الخطابَ العظيمَ لخصوصِ المسرفين يدلُّ على سَعَةِ رحمةِ اللَّهِ جل وعلا: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا} لم يَقُلْ: «الذين آمنوا»، ولا «الذين أَخْلَصُوا». خَصَّ به المسرفين على أنفسِهم {لاَ تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} الآيةَ؛ وَلِذَا قال: {كَتَبَ رَبكُم عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام: آية 54] على قراءةِ مَنْ قَرَأَ: {أَنَّهُ} بفتحِ (أنه) هنا، وهي في هذا الحرفِ قراءةُ ابنِ عامرٍ وعاصمٍ ونافعٍ. فالمصدرُ المنسبكُ من (أن) وصلتِها يُعْرَبُ بدلاً من الرحمةِ (1). والمعنَى: كَتَبَ رَبُّكُمْ على نفسِه الرحمةَ. معنى هذه الرحمةِ: هي غفرانُه لمن عَمِلَ منكم سوءًا. فقولُه: {أَنَّهُ مَنْ عَمِلَ مِنكُمْ سُوءًا} مُفسِّرٌ لتلك الرحمةِ مُبَيِّنٌ لها، فهو بدلٌ منها، وعلى قراءةِ مَنْ قَرَأَ: {إِنَّهُ من عمل منكم سوءا} فهو على الاستئنافِ قُطِعَ مِمَّا قَبْلَهُ، وكان مُسْتَأْنَفًا، و (إِنَّ) إذا كانت في ابتداءِ الْجُمَلِ الاستئنافيةِ كُسِرَتْ. والضميرُ في (إنه) ضميرُ الشأنِ.
_________
(1) انظر: القرطبي (6/ 436)، البحر المحيط (4/ 141)، الدر المصون (4/ 650).

(1/341)

وقولُه: {مَنْ عَمِلَ مِنكُمْ سُوءًا بِجَهَالَةٍ} قال بعضُ العلماءِ: {مِّنْ عَمَلِ} هنا شرطيةٌ، وجوابُها مقترنٌ بالفاءِ. وقال بعضُهم: هي موصولةٌ، والمبتدأُ إذا كان موصولاً اقترنَ خبرُه بالفاءِ، كما قَدَّمْنَاهُ مِرَارًا.
وقولُه: {مَنْ عَمِلَ مِنْكُمْ سُوءًا} السوءُ: هو كُلُّ ما يسوءُ صاحبَه إذا رآه في صحيفتِه.

والأعمالُ قد دَلَّ الكتابُ وَالسُّنَّةُ على أنها أربعةُ أنواعٍ (1)، كُلُّهَا إذا عَمِلَهَا الإنسانُ على غيرِ الوجهِ المشروعِ كان عاملاً سوءًا، واللَّهُ (جل وعلا) يقولُ: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَرًا وَمَا عَمِلَتْ مِنْ سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا} [آل عمران: آية 30] أي: لكراهتِها إياه.
العملُ على أربعةِ أنواعٍ، هي التي إذا عَمِلَهَا الإنسانُ على غيرِ الوجهِ المشروعِ كان عملُه عملَ سوءٍ:
منها: فعلُه - المعروفُ - الزنى والسرقةُ.
الثاني: فعلُ اللسانِ، فهو عملٌ، والدليلُ على أن قولَ اللسانِ من الأفعالِ: أن اللَّهَ صَرَّحَ أن قولَ اللسانِ من الأفعالِ في سورةِ [الأنعام] (2)، في قولِه جل وعلا: {زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} [الأنعام: آية 112] فأطلقَ على زخرفِ القولِ اسمَ (الفعلِ)، فدلَّ على أن قولَ اللسانِ فِعْلٌ. هذان قِسْمَانِ: الفعلُ - المعروفُ - بأحدِ الجوارحِ، وفعلُ اللسانِ.
_________
(1) انظر: نثر الورود (1/ 78)، مذكرة أصول الفقه ص 38 - 40.
(2) في الأصل: (الأعراف) وهو سبق لسان.

(1/342)

الثالثُ: العزمُ المُصَمِّمُ (1)؛ لأن عزمَ الإنسانِ المُصَمِّم دَلَّتِ السُّنَّةُ الصحيحةُ على أنه من الأفعالِ السيئةِ التي تُدْخِلُ صاحبَها النارَ، والدليلُ على ذلك: ما ثَبَتَ في الصحيحين من حديثِ أبي بكرةَ (رضي الله عنه): «إِذَا الْتَقَى الْمُسْلِمَانِ بِسَيْفَيْهِمَا فَالْقَاتِلُ وَالْمَقْتُولُ فِي النَّارِ» قالوا: يا نَبِيَّ اللَّهِ قد عرفنا القاتلَ، فما بالُ المقتولِ؟ قال: «إِنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبِهِ» (2). فقولُهم: ما بالُ المقتولِ؟ سؤالٌ من الصحابةِ واستفهامٌ عن إبرازِ السببِ الذي دَخَلَ به المقتولُ النارَ، فَبَيَّنَ النبيُّ - صلى الله عليه وسلم - جوابًا مُطَابِقًا للسؤالِ أن حرصَه وعزمَه
المُصَمِّمَ على قتلِ أخيه هو السببُ الذي أَدْخَلَهُ النارَ. أما الهمُّ الذي لم يكن عزمًا مُصَمِّمًا، فليس من الأفعالِ، كما قال جل وعلا: {إِذْ هَمَّت طَّآئِفَتَانِ مِنْكُمْ أَنْ تَفْشَلاَ} [آل عمران: آية 122] وإتباعُه لذلك بقولِه: {وَاللَّهُ وَلِيُّهُمَا} دَلَّ على أنه هَمٌّ لم يَسْتَقِرَّ، ولم يكن عَزْمًا مُصَمِّمًا حتى يُعَدَّ من الأفعالِ، ومن ذلك الهمِّ - الذي ليس من العزمِ المُصَمِّمِ الذي هو من الأفعالِ - ما في الحديثِ: «وَإِذَا هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةٌ» (3)
وإنما كُتِبَتْ له حسنةٌ؛ لأنه تَرَكَهَا لوجهِ اللَّهِ (جل
_________
(1) انظر: مجموع الفتاوى (10/ 720)، فتح الباري (11/ 324 - 329)، (12/ 197)، نثر الورود (1/ 78)، مذكرة أصول الفقه ص 39.
(2) البخاري، كتاب الديات، باب: قول الله تعالى: {وَمَنْ أَحْيَاهَا ... } حديث رقم (6875)، (12/ 192)، ومسلم، كتاب الفتن وأشراط الساعة، باب: إذا تواجه المسلمان بسيفيهما، حديث رقم (2888)، (4/ 2213).
(3) هذه الجملة رواها عن النبي - صلى الله عليه وسلم - ثلاثة من الصحابة:
الأول: أنس بن مالك (رضي الله عنه) في حديث الإسراء الطويل الذي أخرجه الشيخان وغيرهما. إلا أن هذه الجملة لم ترد في لفظ البخاري وإنما هي في صحيح مسلم، كتاب الإيمان، باب الإسراء برسول الله - صلى الله عليه وسلم - إلى السماوات، وفرض الصلوات، حديث رقم (162)، (1/ 145).

الثاني: حديث أبي هريرة (رضي الله عنه) عند البخاري، كتاب التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَن يُبَدِّلُوا كَلَامَ اللَّهِ} حديث رقم (7501)، (13/ 465)، ومسلم: كتاب الإيمان، باب: إذا هم العبد بحسنة كُتبت، وإذا هم بسيئة لم تُكتب، حديث رقم (128 - 130)، (1/ 117 - 118).
الثالث: حديث ابن عباس (رضي الله عنه) عند البخاري، كتاب الرقاق، باب: من هم بحسنة أو بسيئة حديث رقم (6491)، (11/ 323)، ومسلم: كتاب الإيمان، باب: إذا هم العبد بحسنة كُتبت، وإذا هم بسيئة لم تُكتب. حديث رقم (131)، (1/ 118).

(1/343)

وعلا)، فكان تركُه إياها امتثالاً لأمرِ اللَّهِ، وكانت بذلك حسنةً، كما قال تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى (41)} [النازعات: الآيتان 40 - 41].
الرابعُ: هو التركُ، والتركُ من الأفعالِ الحقيقيةِ، فهو فعلٌ على التحقيقِ (1)، وإن خَالَفَ فيه مَنْ خَالَفَ، فَمَنْ تركَ الصلاةَ حتى ضاعَ وقتُها فقد عَمِلَ بهذا التركِ عملاً سَيِّئًا يدخلُ به النارَ، وكان ابنُ السبكيِّ في بعضِ تآليفِه في الأصولِ يقولُ: طالعتُ كتابَ اللَّهِ لأجدَ فيه آيةً تدلُّ على أن التركَ فعلٌ فما وجدتُ فيه شَيْئًا يدلُّ على أن التركَ فعلٌ إلا شيئًا يُفْهَمُ من آيةٍ في سورةِ الفرقانِ هي قولُه: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا} [الفرقان: آية 30] قال: الاتخاذُ أصلُه من الأخذِ، والأخذُ: التناولُ. فقال: تَنَاوَلُوهُ
_________
(1) انظر: مجموع الفتاوى (14/ 282 - 285)، القواعد والفوائد الأصولية ص 62، المسودة ص80، المستصفى (1/ 90)، شرح مختصر الروضة (2/ 242 - 247)، شرح الكوكب المنير (1/ 491)، نثر الورود (1/ 78)، مذكرة أصول الفقه ص 38 - 40، أضواء البيان (6/ 317).

(1/344)

مهجورًا. فَدَلَّ على أن الهجرَ فِعْلٌ.
ونحن نقولُ: إِنَّا باتباعِ كتابِ اللَّهِ وَجَدْنَا آياتٍ صريحةً من كتابِ اللَّهِ تدلُّ بصراحةٍ لا شكَّ فيها على أن التركَ من الأفعالِ، منها: آيتانِ في سورةِ [المائدة] (1)، ذَكَرْنَاهُمَا فيما مَضَى، إِحْدَاهُمَا قولُه تعالى: {لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} [المائدة: آية 63] فَسَّمَى عدمَ نهيهِم وتركهِم للأمرِ بالمعروفِ والنهيِ عن المنكرِ سَمَّاهُ: (صُنْعًا)، والصُّنعُ أَخَصُّ من مطلقِ الفعلِ، ومنه قولُه تعالى في المائدةِ أيضًا: {كَانُوا لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ} ثم قال: {لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة: آية 79] يعني به تركَهم للتناهِي عن المنكرِ، سَمَّاهُ (فعلاً) وأنشأَ له الذمَّ بقوله: {لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}. هذه الأقسامُ الأربعةُ هي الأفعالُ، واللغةُ العربيةُ تَدُلُّ على أن التركَ من الأفعالِ، وقد قال بعضُ الصحابةِ لَمَّا أراد النبيُّ - صلى الله عليه وسلم - عند أولِ مجيئِه لهذه المدينةِ مُهَاجِرًا عند بنائِه هذا المسجدَ الكريمَ، كانوا يحملون المؤونةَ لِيَبْنُوهُ، وواحدٌ جالسٌ، فرأى النبيَّ - صلى الله عليه وسلم - يعملُ معهم، فقال رَاجِزًا (2):
لَئِنْ قَعَدْنَا وَالنَّبِيُّ يَعْمَلُ لَذَاكَ مِنَّا الْعَمَلُ الْمُضَلَّلُ
فَسَمَّى تركَهم للعملِ سَمَّاهُ (عَمَلاً مُضَلَّلاً) وبهذا يُعْلَمُ أن قولَه في هذه الآيةِ الكريمةِ: {مَنْ عَمِلَ مِنْكُمْ سُوءًا} أن عَمَلَ السوءِ قد يكونُ بفعلِ أحدِ الجوارحِ، وقد يكونُ بفعلِ اللسانِ، وقد يكونُ
_________
(1) في الأصل: (الأنعام) وهو سبق لسان.
(2) البيت في السيرة النبوية لابن هشام (1/ 522)، نثر الورود (1/ 79).

(1/345)

بالعزمِ المصممِ، كما قال النبيُّ - صلى الله عليه وسلم -: «إِنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبِهِ» (1). وقد يكونُ بتركِ ما أَوْجَبَهُ اللَّهُ جل وعلا.

هذه الأعمالُ التي يعملها الإنسانُ سيئةٌ.
وقولُه: {مَنْ عَمِلَ مِنكُمْ سُوءًا} السوءُ: كُلُّ عملٍ يسوءُ صاحبَه إذا رآه في صحيفتِه يومَ القيامةِ.
وقولُه: {بِجَهَالَةٍ} الجارُّ والمجرورُ في منزلةِ الحالِ. أي: حال كونِه متصفًا بالجهالةِ. ولا يَعْصِي اللَّهَ أحدٌ إلا هو متصفٌ بجهالةٍ؛ لأن المعاصيَ غالبًا لا تُحْمَلُ عليها إلا أغراضٌ دنيويةٌ عاجلةٌ، وَمَنْ آثَرَ هذا الغرضَ الدنيويَّ العاجلَ على ما عِنْدَ اللَّهِ (جل وعلا) فهو جاهلٌ، وإن كان في الجملةِ يعلمُ أن فعلَه هذا حرامٌ، وأنه عَالِمٌ بما يأتي، فلا بُدَّ أن يكونَ جاهلاً من تلك الحيثيةِ، وَكُلُّ مَنْ وقعَ في أمرٍ لا ينبغي تقول له العربُ: «جاهلٌ» (2)، و «وَقَعَ فيه بِجَهْلٍ»، وهو كلامٌ معروفٌ في كلامِ العربِ الذين نزلَ القرآنُ بلغتِهم، ومن هذا المعنى قولُ الشاعرِ (3):
عَلَى أَنَّهَا قَالَتْ عَشِيَّةَ زُرْتُهَا جَهِلْتَ عَلَى عَمْدٍ وَلَمْ تَكُ جَاهِلاَ
تعني أنه فعلَ ما لا ينبغي أن يفعلَ، وهذا معنى قولِه: {مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ}.
{ثُمَّ تَابَ مِنْ بَعْدِهِ} أَيْ مِنْ بعدِ ذلك العملِ الذي عمل به السوءَ بجهالةٍ {تَابَ وَأَصْلَحَ}.
_________
(1) مضى تخريجه قريبا.
(2) مضى عند تفسير الآية (67) من سورة البقرة.
(3) البيت في مشاهد الإنصاف ص 93.

(1/346)

قولُه: {وَأَصْلَحَ} دليلٌ على أن التوبةَ ليست قولاً باللسانِ مع الرجوعِ للمعاصِي، هذا ليس كما ينبغي، بل يتوبُ توبةً نصوحًا، ثم بعدَ ذلك يُصْلِحُ ولا يرجعُ لِمَا كان يعملُ من السوءِ، وَحَذَفَ مفعولَ (أصلح) لقصدِ التعميمِ، وأصلحَ جميعَ أقوالِه وأفعالِه وَنِيَّاتِهِ وقصدِه، فلم يَفْعَلْ إلا طَيِّبًا.
والتوبةُ عندَ العلماءِ تتركزُ على ثلاثةِ أُسُسٍ (1)، إذا اجتمعت كُلُّهَا
فالتوبةُ نصوحٌ، وإذا اخْتَلَّ واحدٌ منها فليست بتوبةٍ نصوحٍ:
أولُها: أن يُقْلِعَ عن الفعلِ إن كان مُتْلَبِسًا به.
والثاني: أن يندمَ على الفعلِ الذي صَدَرَ منه ندمًا شديدًا وَيَأْسَفَ.
والثالثُ: أن ينويَ أن لا يعودَ إلى الذنبِ حتى يعودَ اللَّبَنُ في الضرعِ.
ومعلومٌ أن التوبةَ واجبةٌ بإجماعِ المسلمين من كُلِّ ذنبٍ يَجْتَرِمُهُ الإنسانُ، وتأخيرُها ذنبٌ يحتاجُ إلى توبةٍ، واللَّهُ أَمَرَ بها أمرًا صَارِمًا، قال: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: آية 31] وقولُه: {تُوبُوا} صيغةُ أَمْرٍ واجبةٌ، فالتوبةُ واجبةٌ من كُلِّ ذنبٍ بإجماعِ المسلمين. وقد بَيَّنَ (جل وعلا) أنها مظنةٌ لغفرانِ الذنوبِ حيث قال جل وعلا: {تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحًا} وَأَتْبَعَ ذلك بقولِه: {عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [التحريم: آية 8] فـ (عَسَى) من الله عظيمةٌ تدلُّ على أن مَنْ تَابَ توبةً نصوحًا كَفَّرَ اللَّهُ عنه سيئاتِه.
_________
(1) انظر: القرطبي (5/ 91).

(1/347)

وَاعْلَمُوا أن العلماءَ مُطْبِقُونَ على أن التوبةَ تتركزُ على هذه الأشياءِ الثلاثةِ: الإقلاعِ عن الذنبِ إن كان مُتْلَبِسًا به، والندمِ على فعلِ الذنبِ، ونيةِ أن لا يعودَ إلى ذلك الذنبِ.
ومعروفٌ أن في أركانِ التوبةِ - هذه - إشكالاتٌ وسؤالاتٌ معروفةٌ عند العلماءِ (1)، منها: أن الندمَ ركنٌ من أركانِ التوبةِ بالإجماعِ، والتوبةُ واجبةٌ بالإجماعِ، وَرُكْنُ الواجبِ واجبٌ، فالندمُ على الذنبِ واجبٌ إِجْمَاعًا، وهذا مِمَّا لا خلافَ فيه، وَمَحَلُّ الإشكالِ في هذا الركنِ من أركانِ التوبةِ هو أن يقولَ المُسْتَشْكِلُ: أما الندمُ فإنه ليس من أفعالِ الإنسانِ الاختياريةِ، وإنما هو انفعالٌ وَتَأَثٌّرٌ نفسانيٌّ، والانفعالاتُ والتأثراتُ النفسانيةُ ليست تحتَ قدرةِ البشرِ، وليست من أفعالِ البشرِ، وليست مِنْ عَمَلِ البشرِ باختيارِهم حتى يُطلقَ عليها أنها واجبةٌ، ونحن نشاهدُ هذا، ترى الرجلَ البائعَ المغبونَ إذا باعَ وغُبِنَ في بيعِه غَبْنًا شديدًا تراه في شدةِ الندمِ، وهو يتجلدُ ويحاولُ أن يدفعَ الندمَ عن نفسِه فلا يستطيعُ، فهذا يُبَيِّنُ أن الندمَ ليس من الأفعالِ الاختياريةِ، وإنما هو انفعالٌ، وتأثرٌ نفسانيٌّ، وترى الرجلَ - والعياذُ بالله - إذا كان يعشقُ امرأةً جميلةً بارعةً في الجمالِ، إذا نال منها قُبْلَةً، إذا أراد أن يتندمَ يتخيلُ له خيالُ ذلك الجمالِ فينبسطُ إليه قلبُه، ولا يستطيعُ الندمَ؛ فَلِذَا كُنَّا نعاينُ الرجلَ قد يريدُ أن يندمَ ولا يندمُ، وقد يريدُ أن لا يندمَ فيندمُ، فالندمُ انفعالٌ نفسانيٌّ، وتأثرٌ ليس من الأفعالِ الاختياريةِ، فكيف نقولُ: إنه واجبٌ، وإنه ركنٌ للواجبِ؟ هذا السؤالُ الأولُ.
_________
(1) انظر: الأضواء (6/ 206).

(1/348)

والجوابُ عن هذا هو ما حَقَّقَهُ بعضُ العلماءِ من أن الندمَ لا يعجزُ عنه الإنسانُ إلا إذا كان مُسْتَرْسِلاً مع النفسِ، مُحَابِيًا لها فيما [لا] ينبغي (1)؛ لأن أسبابَ الندمِ قائمةٌ بكثرةٍ، متوفرةٌ كُلَّ التَّوَفُّرِ، وَمَنْ أَخَذَ بالأسبابِ كان في استطاعتِه حصولُ المسببِ (2)، ذلك لأن عامةَ العقلاءِ يُطْبِقُونَ على أن الإنسانَ إذا قُدِّمَ إليه شرابٌ في غايةِ الحلاوةِ واللذاذةِ، لا يوجدُ شرابٌ أَحْلَى منه، ولا أَلَذَّ، إلا أن هذا الشرابَ فيه سُمٌّ قَاتِلٌ فَتَّاكٌ، فعامةُ العقلاءِ لاَ يَسْتَحْلُونَ حلاوةَ هذا الشرابِ، ولا يَلْتَذُّونَ بِلَذَّتِهِ؛ لِمَا فيه من السمِّ القاتلِ الفتاكِ، وحلاوةُ المعاصي - أَعَاذَنَا اللَّهُ والمسلمين منها - تَنْطَوِي على السمِّ القاتلِ الفتاكِ، وهو سخطُ رَبِّ العالمين وغضبِه (جل وعلا)؛ لأن الإنسانَ لا يدري إذا سَخِطَ عليه رَبُّهُ أن يهلكَه في وقتِه، ثم يجعله في عذابٍ، فإذا عَرَفَ الإنسانُ أن حلاوةَ المعاصِي تنطوي على السمِّ القاتلِ الفتاكِ مِنْ سَخَطِ رَبِّ العالمين، وألزمَ نفسَه بالحقائق، وعرفَ أنه تَعَرَّضَ لسخطِ خالقِ السماواتِ والأرضِ بلذةٍ فانيةٍ، تَنْطَوِي على السمِّ الفتاكِ من سخطِ رَبِّ العالمين، فالعاقلُ إذا أَخَذَ هذه الأسبابَ على حقيقتِها، ولم يُجَامِلْ نفسَه، ولم يُحَابِهَا، لا بد أن يندمَ، فبسببِ كونِ أسبابِ الندمِ متيسرةً، متوفرةً قائمةً، وأن مَنْ أَخَذَ بالأسبابِ غالبًا يُحَصِّلُ المُسَبَّبَ، من هنا قِيلَ: إن الندمَ واجبٌ من هذه الحيثيةِ.
الثاني: أن الإنسانَ قد يتوبُ إلى اللَّهِ توبةً نصوحًا، ويحاولُ الإقلاعَ عن الذنبِ، ولكنه يكونُ تمادي فعله الأول متماديا (3) لا يقدرُ
_________
(1) ما بين المعقوفين [] زيادة يقتضيها السياق.
(2) انظر: البرهان للزركشي (2/ 203 - 204)، قواعد التفسير (2/ 784).
(3) أي: أن تأثيره باق مستمر.

(1/349)

على نزعِه، فهل يكون تائبًا؛ لأنه فَعَلَ مَقْدُورَهُ، أو لا يكون تائبًا؛ لأنه لم يُقْلِعْ (1)؟
ومن أمثلةِ هذا عند العلماءِ: رجلٌ كان مُبْتَدِعًا، وَبَثَّ بدعتَه في الناسِ، حتى طارَ بها أتباعُه في مشارقِ الأرضِ ومغاربِها، وجنوبِها وشمالِها، وَبَقَوْا على ذلك البدعةِ، ومعلومٌ أن مَنْ سَنَّ سُنةً سيئةً فَعَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بها، وأعمالُ أولئك من ذنوبِه؛ لأنه سَنَّهَا لهم، وَاللَّهُ يقولُ في رؤساءِ الضلالِ الذين يَسُنُّونَ البدعَ والضلالاتِ: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ} [العنكبوت: آية 13] ويقولُ فيهم: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ} [النحل: آية 25] هذا المبتدعُ الذي طارت بدعتُه في مشارقِ الأرضِ ومغاربِها، ففسادُها منتشرٌ، إذا عرفنا أنه كان مبتدعًا وراجعَ التوبةِ، هل نقولُ: هو تائبٌ توبةً مستكملةَ الشروطِ؛ لأنه فَعَلَ قدرَ ما يقدرُ عليه؟ أو نقولُ: ليس بتائبٍ؛ لأنه لم يُقْلِعْ؛ لأن شَرَّ فِعْلِهِ باقٍ مُتَمَادٍ في مشارقِ الأرضِ ومغاربِها؟ ومن هذا المعنى: إذا غَصَبَ الرجلُ أرضًا نحو عشرين كيلاً مُرَبَّعًا، ثم نَدِمَ على الغصبِ وأرادَ أن يخرجَ منها، لو أَدْرَكَهُ الموتُ وهو ماشٍ خَارِجًا منها، هل نقولُ: ماتَ تَائِبًا؛ لأنه فَعَلَ قَدْرَ ما يستطيعُ؟ أو نقولُ: لم يَمُتْ تائبًا؛ لأنه أَخَذَ الأرضَ بغيرِ وجهٍ شَرْعِيٍّ، وماتَ وجرمُه باقٍ فيها: سَالِبٌ أَرْضًا لغيرِه؟ وكذلك الإنسانُ، إذا رَمَى إنسانًا بسهمٍ من بعيدٍ، فَلَمَّا فارقَ السهمُ الرميةَ تابَ وأقلعَ قبلَ أن يصيبَ السهمُ الْمَرْمِيَّ، فلو فَرَضْنَا أن هذا الإنسانَ عندما رَمَى السهمَ، والسهمُ في الهواءِ، وأقلعَ وتابَ إلى اللَّهِ توبةً نصوحًا، فأخذه أحدٌ وَقَطَعَ رأسَه قبلَ أن يصلَ السهمُ إلى المرمي، فنقول: هل ماتَ تائبًا؛ لأنه فَعَلَ
_________
(1) انظر: الموافقات (1/ 231)، نثر الورود (1/ 215) ..

(1/350)

قدرَ ما يَقْدِرُ عليه؟ أو نقول: لم يَتُبْ؛ لأنه لم يُقْلِعْ؛ لأن شَرَّ فِعْلِهِ بَاقٍ مُتَمَادٍ؟ ولهذا نظائرُ كثيرةٌ.
للعلماءِ في هذا الأخيرِ وَجْهَانِ، كما هو مقررٌ في الأصولِ، وأظهرُ القولين وَأَجْرَاهُمَا على قواعدِ الشرعِ: أنه تائبٌ، وأن توبتَه كاملةٌ؛ لأنه فَعَلَ قَدْرَ طاقتِه، وما عَجَزَ عنه فهو مَعْفُوٌّ؛ لأن النبيَّ - صلى الله عليه وسلم - يقول: «إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» (1). والله يقولُ: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: آية 16] هذا هو الظاهرُ. وهذا معنَى قولِه: {ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ} إصلاحُه لعملِه يأتي بثلاثةِ أشياء (2)، إذا تَحَصَّلَتْ هذه الأشياءُ كان عَمَلُهُ صالحًا، وإذا اختلتْ أو واحدٌ منها كان العملُ غيرَ صالحٍ.
أولُها: أن يكونَ عملُه مطابقًا لِمَا جاءَ به محمدٌ - صلى الله عليه وسلم -؛ لأن اللَّهَ مَلِكٌ لا يقبلُ أن يُتَقَرَّبَ إليه إلا تَقَرُّبًا مُطَابِقًا لِمَا شَرَعَ، وَاللَّهُ يقولُ: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: آية 21] ويقولُ اللَّهُ جل وعلا: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [الحشر: آية 7] {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: آية 80] {إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} الآية [آل عمران: آية 31] هذا هو الأولُ من الثلاثةِ.
_________
(1) أخرجه البخاري، كتاب الاعتصام بالكتاب والسنة، باب: الاقتداء بسنن رسول الله - صلى الله عليه وسلم - حديث رقم (7288)، (13/ 251)، ومسلم، كتاب الحج، باب: فرض الحج مرة في العمر، حديث رقم (1337)، (2/ 975)، وفي كتاب الفضائل، باب توقيره - صلى الله عليه وسلم - وترك إكثار سؤاله عما لا ضرورة إليه، ورقمه في كتاب الفضائل (130)، (4/ 1830 - 1831).
(2) انظر: أضواء البيان (3/ 352 - 353).

(1/351)

الثَّانِي: أن يكونَ العبدُ الذي جاءَ بذلك العملِ - مطابقًا لِمَا جَاءَ به النبيُّ - صلى الله عليه وسلم -، أن يكونَ - فيما بينَه وبينَ اللَّهِ - في نيتِه التى لا يَطَّلِعُ عليها إلا اللَّهُ. أن يكونَ مُخْلِصًا لِلَّهِ؛ لأن اللَّهَ يقول: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: آية 5] ويقولُ: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ} [الزمر: آية 11] فَمَنْ عَبَدَ بغيرِ إخلاصٍ جاءَ بما لم يُؤْمَرْ به؛ لأَنَّ اللَّهَ يقولُ: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: آية 5].
الثالثُ: من هذه الأمورِ الثلاثةِ: أن يكونَ ذلك العملُ - الذي وقعَ بإخلاصٍ مُطَابِقًا للشرعِ - أن يكونَ مَبْنِيًّا على أساسِ التوحيدِ والإيمانِ الصحيحِ والعقيدةِ الصحيحةِ؛ لأن العقيدةَ كالأساسِ، والعملَ كالسقفِ، فإذا وَجَدَ السقفُ أساسًا ثَبَتَ عليه، وإن لم يَجِدْ أساسًا انْهَارَ؛ لأن اللَّهَ يقولُ: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتَ مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ} [النساء: آية 124] فجعلَ الإيمانَ قَيْدًا في ذلك العملِ، وَبَيَّنَ مفهومَ قولِه: {وَهُوَ مُؤْمِنٌ} أن العاملَ لو كان غيرَ مؤمنٍ فعملُه لا فائدةَ فيه، كما قال في أعمالِ غيرِ المؤمنين: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان: آية 23] {أَعْمَالُهُمْ كَرَمَادٍ} [إبراهيم: آية 18] {أَعْمَالُهُمْ كَسَرَابٍ} [النور: آية 39] وقولُه جل وعلا: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَّا كَانُوا يَعْمَلُونَ} [هود: آية 16] إلى غيرِ ذلك من الآياتِ، وهذا معنَى قولِه: {أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَّحِيمٌ} [الأنعام: آية 54] على قراءةِ: {فَإِنَّهُ غفور رحيم} (1) فالهمزةُ مكسورةٌ للاستئنافِ.
_________
(1) مضى عند تفسير الآية (53 - 54) من سورة الأنعام.

(1/352)

وعلى قراءةِ: {فَأَنَّهُ غَفُورٌ رَّحِيمٌ} فهو خبرُ مبتدأٍ محذوفٍ، وتقريرُ المعنى: {أَنَّهُ مَنْ عَمِلَ مِنكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ} أي: فَلَهُ غفرانُ اللَّهِ (جل وعلا)؛ لأن المصدرَ المنسبكَ من (أن) وصلتَها يُسْبَكُ من لفظٍ باسم المُسْتَقِلَيْنِ فيها، أي: الفعل، فمعنى {فَأَنَّهُ غَفُورٌ رَّحِيمٌ} فغفرانُ اللَّهِ، أي: فَلَهُ غفرانُ اللَّهِ ورحمتُه (جل وعلا)، وهذا أظهرُ الْوَجْهَيْنِ، واختارَه سيبويه، خلافًا لمن قَدَّرَهُ مبتدأً لخبرٍ محذوفٍ؛ لأن حذفَ المبتدأِ أكثرُ من حذفِ الخبرِ. وَغَلِطَ مَنْ قال: إنه معطوفٌ على (أنه) الأُولَى؛ لأن العطفَ لا يصحُّ هنا؛ لأن بينهما أداةَ شرطٍ، ولو قلنا إن (مَنْ) مَوْصُولَةٌ، وجعلناه معطوفًا، لم يَبْقَ هنالك خبرٌ للمبتدأِ الذي هو (مَنْ)، فكونُه عطفًا على (أن) الأُولَى لا يصحُّ، وإن غَلِطَ فيه جماعةٌ (1).
ومعنى قولِه: {غَفُورٌ} أي: كثيرُ المغفرةِ لعبادِه {رَّحِيمٌ} يرحمُ عبادَه (جل وعلا)، والرحيمُ: مختصٌّ بالمؤمنين في الآخرةِ، كما بَيَّنَّاهُ في البسملةِ (2)، وكما قال تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: آية 43].


تفسير سورة الأنعام، من: {وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} [الأنعام: آية 55] - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

{وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} [الأنعام: آية 55] في هذا الحرفِ ثلاثُ قراءاتٍ سبعياتٍ (3): قرأه مِنَ القراءِ نافعٌ وحدَه: {ولِتَسْتَبينَ سبيلَ المجرمين} بالتاءِ في {وَلِتَسْتَبِينَ}
_________
(1) انظر: القرطبي (6/ 436)، البحر المحيط (4/ 141)، الدر المصون (4/ 650 - 654).
(2) انظر: الأضواء (1/ 40).
(3) انظر: المبسوط لابن مهران ص 195، حجة القراءات ص 253، تفسير ابن جرير (11/ 395).

(1/353)

ونَصْبِ (سبيلَ المجرمين)، وعلى هذه القراءةِ فـ {وَلِتَسْتَبِينَ} تَاؤُهُ تاءُ خطابٍ والفاعلُ محذوفٌ لُزُومًا، تقديرُه: أنتَ. وعليه فالمعنى: ولتستبينَ أنتَ يا نَبِيَّ اللَّهِ سبيلَ المجرمين.
وقرأه حمزةُ والكسائيُّ وشعبةُ عن عاصمٍ: {وليستبينَ سبيلُ المجرمين} بالياءِ وَضَمِّ (السبيلُ)، على أن (السبيلَ) مذكرٌ {وليستبينَ سبيلُ المجرمين} و (السبيلُ) يُذَكَّرُ وَيُؤَنَّثُ (1)، وتذكيرُه لغةُ التميميين وغيرِهم مِنْ أَهْلِ نَجْدٍ. وعلى لغةِ التذكيرِ قراءةُ حمزةَ والكسائيِّ وشعبةَ عن عاصمٍ في قولِه هنا: {وليستبينَ سبيلُ المجرمين} أي: يظهرُ ويتضحُ طريقُ المجرمين. ومن تذكيرِ (السبيلِ) قولُه في الأعرافِ: {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً} [الأعراف: آية 146] بتذكيرِ (السبيلِ).
وقرأ باقِي السبعةِ وَهُمْ: ابنُ كثيرٍ وأبو عمرٍو وابنُ عامرٍ وحفصٌ عن عاصمٍ، قرأ هؤلاء: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} بالتاءِ في (تستبين) ورفعِ (السبيلُ)، على أن {سَبِيلُ المُجْرِمِينَ} فاعلُ (تستبين) وَأَنَّ (السبيل) مؤنثةٌ، وتأنيثُ (السبيل) كهذه القراءةِ كقولِه في سورةِ يوسفَ: {قُلْ هَذِهِ سَبِيلِي} [يوسف: آية 108] ولم يَقُلْ: هذا سبيلي.
فَتَحَصَّلَ أن قراءةَ التاءِ: {وَلِتَسْتَبِينَ} رَفَعَ بعدَها - غيرَ نافعٍ - (السبيل) فقالوا: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} أي: لتظهرَ وتتضحَ طريقُ الْمُجْرِمِينَ. والتاءُ في قراءةِ هؤلاء: هي تاءُ المؤنثةِ، كما
_________
(1) انظر: ابن جرير (11/ 396)، القرطبي (6/ 437)، الدر المصون (4/ 655)، بصائر ذوي التمييز (3/ 185).

(1/354)

تقولُ: «تَسْتَبِينُ هِنْد وتقوم فلانةُ». و «تستبين السبيلُ» على أنها مؤنثةٌ.
أما على قراءةِ نافعٍ: فالتاءُ في (تستبين) تاءُ خطابٍ ليست تاءَ تأنيثٍ، والفاعلُ غيرُ (السبيل) مضمرٌ، أي: ولتستبين أنتَ يا نَبِيَّ اللَّهِ سبيلَ المجرمين.
و (اسْتَبَانَ) تأتي لازمةً ومتعديةً (1)، (اسْتَبَانَ) و (أَبَانَ) و (تَبَيَّنَ) هذه الأفعالُ الثلاثةُ من المزيدِ من (بَانَ) تأتي في لغةِ العربِ لازمةً ومتعديةً، أما (اسْتَبَانَ) فقد جاءت لازمةً على قراءةِ الجمهورِ، مَنْ قَرَؤُوا: {وليستبينَ سبيلُ المجرمين} ومَنْ قرؤوا {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} على قراءتِهم كلهم فـ (تستبين) هنا لازمةٌ، و (سبيل المجرمين) فاعلٌ، ولا مفعولَ للفعلِ، أما على قراءةِ نافعٍ: ففعلُ الاستبانةِ هنا مُتَعَدٍّ إلى المفعولِ؛ لأن المعنَى: ولتستبينَ أَنْتَ سبيلَ الْمُجْرِمِينَ، أي: تَتَبَيَّنَهَا وتعرفَها. فهاتانِ القراءتانِ فيهما مثالٌ للزومِ (استبان) وَلِتَعَدِّيهَا.
ونحو (اسْتَبَانَ): (أَبَانَ) و (بَيَّن) فالعربُ أيضا تستعملُ (أبان) لازمةً، تقول: «أبانَ هذا الأمرُ وَاتَّضَحَ». بمعنى: ظَهَرَ. وتستعملها متعديةً للمفعولِ، تقولُ: «أبانَ زيدٌ كَلاَمَهُ، وأبانَ اللَّهُ الأمرَ الفلانيَّ». كما هو معروفٌ، ومن إتيانِ (أبان) لازمةً: يَكْثُرُ في القرآنِ اسمُ فاعلِها {كِتَابٍ مُّبِينٍ} [المائدة: آية 59] و (الكتابُ المبينُ) هو مِنْ (أَبَانَ) اللازمةِ. ومن إتيانِ فاعلِ (أبان) اللازمةِ: قولُ كعبِ بنِ زهيرٍ في بَانَتْ سُعَادُ (2):
_________
(1) انظر: الدر المصون (4/ 655)، الأضواء (6/ 224).
(2) شرح قصيدة كعب بن زهير، لابن هشام ص210.

(1/355)

قَنْوَاءُ فِي حُرَّتَيْهَا لِلْبَصِيرِ بِهَا ... عِتْقٌ مُبِينٌ وَفِي الْخَدَّيْنِ تَسْهِيلُ
(مبين): اسمُ فاعلِ (أبانَ) اللازمةِ، بمعنى: بَيِّنٌ ظَاهِرٌ. ومن إتيانِ (أبان) لازمةً: قولُ عمرَ بنِ أَبِي ربيعةَ المخزوميِّ (1):
لَوْ دَبَّ ذَرٌّ فَوْقَ ضَاحِي ... جِلْدِهَا لأَبَانَ مِنْ آثَارِهِنَّ حُدُورُ
يعني: لَظَهَرَ مِنْ آثارِ النملِ حُدُورٌ، أي: ورمٌ. و (أبان) لازمةٌ، وفاعلُها: الحدورُ، ولا مفعولَ لها، ومنه قولُ جريرٍ (2):
إِذَا آبَاؤُنَا وَأَبُوكَ عُدُّوا ... أَبَانَ الْمُقْرِفَاتِ (3) مِنَ الْعِرَابِ (4)
أي: ظَهَرَ وَتَبَيَّنَ المقرفات من العِرابِ، وكذلك (بَيَّنَ) تأتي لازمةً في كلامِ العربِ، ومنه المثلُ: (قد بَيَّنَ الصبحُ لذي عينين) (5) معناه: بَيَّنَ الصبحُ، أي: بَانَ وظهرَ وَتَبَيَّنَ. ومنه بهذا المعنى قولُ قيسِ بنِ ذُريحٍ في روايةِ الجمهورِ (6):
وَلِلْحُبِّ آيَاتٌ تَبَيَّنُ بِالْفَتَى ... شُحُوبٌ وَتَعْرَى مِنْ يَدَيْهِ الأَصَابِعُ (7)
فروايةُ الجمهورِ فيمن رَوَى بيتَ ابنِ ذُريحٍ هذا يَرْوِيهِ:
_________
(1) البيت في اللسان (مادة: بين) (1/ 302).
(2) مضى عند تفسير الآية (46) من هذه السورة.
(3) جمع (مُقْرِف) وهو من الفرس وغيره: ما يُداني الهُجْنَة، أي أُمه عربية لا أبوه. انظر: القاموس (مادة: القِرْف) (1091).
(4) العراب: هي التي عتقت وسلمت من الهُجنة. انظر: القاموس (مادة: العُرب) (145).
(5) انظر: الأمثال لأبي عبيد ص59، معجم الأمثال العربية (3/ 260).
(6) البيت في اللسان (مادة: بين) (1/ 302).
(7) في اللسان: الأشاحم.

(1/356)

(شُحوبٌ) بالضمِّ، والمعنى: وللحبِّ آياتٌ تَبَيَّنُ بالفتِى، أي: تَظْهَرُ وتلوحُ بالفتَى. ما هذه الآياتُ؟ شحوبٌ وَتَعْرَى من يديه الأصابعُ. وَرَوَى بيتَ ابنِ ذريحٍ هذا ثعلبٌ، رواه ثعلبٌ:
وَلِلْحُبِّ آيَاتٌ تُبَيِّنُ بِالْفَتَى شُحُوبًا ................
بالنصبِ (1) وعلى هذه الروايةِ فلا شاهدَ في البيتِ. ومن إتيانِ (بَيَّنَ) لازمةً قولُ جريرٍ (2):
رَأَى النَّاسُ الْبَصِيرَةَ فَاسْتَقَامُوا وَبيَّنَتِ الْمِرَاضُ مِنَ الصِّحَاحِ
يعني: ظَهَرَتْ وَتَبَيَّنَتْ. وقولُه يهجو الفرزدقَ (3):
وُجُوهُ مُجَاشِعٍ طُلِيَتْ بِلُؤْمٍ ... يُبَيِّنُ فِي الْمُقَلَّدِ وَالْعِذَارِ
ومعنى الآيةِ الكريمةِ: {وَكَذَلِكَ نفَصِّلُ الآيَاتِ} وكذلك التفصيلُ الذي فَصَّلْنَا لكَ فيه آياتِ هذه السورةِ الكريمةِ مِمَّا كُنَّا نُفَصِّلُ، كذلك التفصيلَ والبيانَ الواضحَ نُفَصِّلُ آياتِ القرآنِ في كُلِّ ما يحتاجُ إليه الخلقُ من أمورِ دينِهم وَفِي كُلِّ إبطالِ المقالاتِ الباطلةِ التي يأتي بها الخصومُ: {وَلاَ يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: آية 33].
وقولُه: {وَلِتَسْتَبِينَ} - على قراءةِ الجمهورِ من (اسْتَبَانَ) اللازمةِ - معناه: ولتظهرَ طريقُ المجرمين. و (المجرمون) جمعُ (المجرمِ)، و (المجرمُ): اسمُ فاعلِ (الإجرامِ)، و (الإجرامُ): ارتكابُ الجريمةِ، و (الجريمةُ): الذنبُ العظيمُ الذي يستحقُّ صاحبُه
_________
(1) انظر: المصدر السابق.
(2) ديوان جرير (1/ 90)، الأضواء (6/ 225).
(3) ديوان جرير ص 146، الأضواء (6/ 225).

(1/357)

النكالَ، تُسْتَعْمَلُ مادتُه رباعيةً وثلاثيةً، تقولُ: «أَجْرَمَ»، كقولِه: {إِنَّ الَّذِينَ أَجْرَمُوا} [المطففين: آية 29] وتقول: «جَرَمَ الذَّنْبُ، فَهُوَ جَارِمٌ» ففاعلُ الثلاثيةِ: (جارم) على القياسِ، وفاعلُ الرباعيةِ (مجرمٌ) على القياسِ، ومن إطلاقِه ثلاثيًّا قولً الشاعرِ (1):
ونَنْصُرُ مَوْلاَنَا وَنَعْلَمُ أَنَّهُ كَمَا النَّاسِ مَجْرومٌ عَلَيْهِ وَجَارِمُ
لأن (المجرومَ) و (الجارمَ) اسمُ مفعولٍ، واسمُ فاعلٍ لجرم الثلاثيةِ إذا ارتكبَ الجريمةَ (2).
وقولُه هنا: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} أي: ولتظهر طريقُ المجرمين، وعلى قراءةِ نافعٍ: {وَلِتَسْتَبِينَ سَبِيلَ الْمُجْرِمِينَ} لتستبينَ يا نَبِيَّ اللَّهِ طريقَ المجرمين وَتَتَبَيَّنَهَا وتعلمها. والنبيُّ وإن كان عَالِمًا بسبيلِ المجرمين فإنه يُشَرَّعُ على لسانِه لأُمَّتِهِ، فَيُخَاطَبُ ليشرعَ على لسانِه لأُمَّتِهِ كما بَيَّنَّا (3).
وفي هذه الآيةِ الكريمةِ سؤالانِ معروفانِ:
أحدُهما: في الواوِ، واوِ {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} علامَ عُطِفَ، وَبِمَ يَتَعَلَّقُ (4)؟
الثاني: لِمَ خَصَّ سبيلَ المجرمين، ولم يَذْكُرْ سبيلَ المؤمنين (5)؟
_________
(1) البيت لعمرو بن براقة. وهو في الأمالي (2/ 122).
(2) انظر: اللسان (مادة: جرم) (1/ 445)، المصباح المنير (مادة: جرم) ص 38.
(3) انظر: القرطبي (6/ 437)، البحر المحيط (4/ 141) وانظر: ما سيأتي عند تفسير الآية (90) من هذه السورة.
(4) المصدران السابقان، الدر المصون (4/ 656).
(5) المصادر السابقة.

(1/358)

الجوابُ عن الأولِ: أن الواوَ في قولِه: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} تتعلقُ بمحذوفٍ، واختلفوا في تقديرِه، قال بعضُهم: هو مُقَدَّرٌ بعدَها، وتقريرُ المعنى: ولأَجْلِ أن تستبينَ سبيلُ المجرمين فَصَّلْنَا لكَ هذا التفصيلَ. أي: ولأَجْلِ استبانتِها فَصَّلْنَا. وقال بعضُ العلماءِ: هو معطوفٌ على عِلَّةٍ محذوفةٍ، فدل المقامُ عليه: وكذلك نفصلُ الآياتِ لنبينَ لكم، ولتستبينَ سبيلُ المجرمين.
أما الجوابُ عن السؤالِ الثاني: وهو لِمَ خَصَّ سبيلَ المجرمين؟ فللعلماءِ عَنْهُ جَوَابَانِ:
أحدُهما: أن سبيلَ المجرمين إذا عُرِفَتْ عُرِفَتْ منها سبيلُ المسلمين؛ لأن الأشياءَ تُعْرَفُ بأضدادِها، وإذا عَرَفَ الإنسانُ الشرَّ عرفَ أن مُقَابِلَهُ هو الخيرُ، وكان حذيفةُ بنُ اليمانِ (رضي الله عنه) - كما ثَبَتَ عنه في الصحيحين - يسألُ عن الشرِّ لِيَعْرِفَهُ، ومعرفةُ الشرِّ على هذا طَيِّبَةٌ يعلمُها الناسُ لِيَتَجَنَّبُوهَا ويعلموا أن ما سواها هو الخيرُ، كما ثَبَتَ في الصحيحين عن حذيفةَ (رضي الله عنه): كان الناسُ يسألون رسولَ اللَّهِ - صلى الله عليه وسلم - عن الخيرِ،
وكنتُ أسألُه عن الشرِّ مخافةَ أن يُدْرِكَنِي (1).
قال بعضُ العلماءِ: في الآيةِ هنا حذفُ الواوِ وما عَطَفَتْ، أي:
_________
(1) أخرجه البخاري مختصرا، كتاب مواقيت الصلاة، باب: الصلاة كفارة، حديث رقم (525)، (2/ 8)، وأخرجه في مواضع أخرى، انظر: الأحاديث (1435، 1895، 3586، 7096)، ومسلم، كتاب الإمارة، باب: وجوب ملازمة جماعة المسلمين عند ظهور الفتن، حديث رقم (1847)، (3/ 1475).

(1/359)

لتستبينَ سبيلُ المجرمين وسبيلُ المؤمنين. قالوا: ومنه: {سَرَابِيلَ تَقِيكُمُ الْحَرَّ} [النحل: آية 81] أي: والبردَ {وَلَهُ مَا سَكَنَ فِي اللَّيْلِ} [الأنعام: آية 13] أي: [وما تَحَرَّكَ] (1)، وحَذْفُ الواوِ وما عَطَفَتْ إن دَلَّ المقامُ عليه معروفٌ في كلامِ العربِ، وإليه أشارَ ابنُ مالكٍ في الخلاصةِ بقولِه (2):
وَالْفَاءُ قَدْ تُحْذَفُ مَعْ مَا عَطَفَتْ وَالْوَاوُ إِذْ لاَ لَبْسَ .....
يعني: وكذلك الواوُ تُحْذَفُ مع ما عَطَفَتْ كالفاءِ إن لم يَكُنْ هنالك لَبْسٌ.
{قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لاَ أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ (56) قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ (57) قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ (58) وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ (59)} [الأنعام: الآيات 56 - 59].
يقول اللَّهُ جل وعلا: {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لاَ أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ} [الأنعام: آية 56].
_________
(1) في الأصل: «والنهار». وهذا سبق لسان أو وهم من الشيخ - رحمه الله - لأن النهار مذكور في الآية. وإنما الذي يذكره العلماء عند هذه الآية هو ما أثبته أعلى، والله أعلم. انظر: قواعد التفسير (1/ 374).
(2) مضى عند تفسير الآية (42) من هذه السورة، وبقية البيت: «وهي انفردت».

(1/360)

كان الكفارُ يقولونَ للنبيِّ - صلى الله عليه وسلم -: اعْبُدْ معنا آلِهَتَنَا مرةً، ونعبدُ معكَ إلهكَ مرةً أُخْرَى!! فَأَمَرَ اللَّهُ نَبِيَّهُ أن يقولَ لهم: إنه لا يعبدُ ما يَدَّعُونَ من دونِ اللَّهِ، قُلْ لهم يا نَبِيَّ اللَّهِ: {إِنِّي نُهِيتُ} أي: نَهَانِي رَبِّي {أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} والمعنَى: نَهَانِي أن أعبدَ الأصنامَ التي تعبدونَها من دونِ اللَّهِ، والمصدرُ المنسبكُ من (أن) وصلتِها في قولِه: {أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} مجرورٌ بحرفٍ محذوفٍ؛ لأن (نهى) تَتَعَدَّى بـ (عن) تقولُ: «نَهَانِي رَبِّي عن كذا». كما تقدمَ في قولِه: {وَهُمْ يَنْهَوْنَ عَنْهُ} [الأنعام: آية 26] لأن (نَهَى) تتعدى بـ (عن)، والمصدرُ المنسبكُ من (أن) وصلتِها يَطَّردُ جَرُّهُ بحرفِ الجرِّ المحذوفِ، كما هو معروفٌ (1)، وتقريرُ المعنى: نَهَانِي رَبِّي عن أن أعبدَ الذين. وسَبْكُ المصدرِ: نَهَانِي رَبِّي عن عبادةِ الذين تدعونَ من دونِ اللَّهِ، وهذا نَهْيٌ عظيمٌ، ومعلومٌ أن النبيَّ - صلى الله عليه وسلم - لا يعبدُ شيئًا من دُونِ اللَّهِ؛ إلا أن اللَّهَ يأمرُه وينهاهُ لِيُشَرِّعَ على لسانِه لأُمَّتِهِ.
إذا عَرَفْتُمْ أن المصدرَ المنسبكَ من (أن) وصلتِها في قولِه: {أَنْ أَعْبُدَ الَّذِينَ} مجرورٌ بـ (عن) محذوفةٍ، فَاعْلَمُوا أن علماءَ العربيةِ مختلفونَ في المصدرِ المنسبكِ من (أن) وصلتِها المجرورِ بحرفٍ محذوفٍ، هل مَحَلُّهُ الجرُّ أو محلُّه النصبُ (2)؟ وفائدةُ هذا الخلافِ تظهرُ فيما لو عَطَفْتَ عليه اسمًا خَالِصًا، فعلى أن محلَّه النصبَ يُنْصَبُ المعطوفُ بعدَه، وعلى أن محلَّه الخفضَ يُخْفَضُ المعطوفُ عليه، وكبراءُ النحويين - منهم الخليلُ والكسائيُّ فمن حاذاهم - يقولون:
_________
(1) انظر: الدر المصون (4/ 656).
(2) مضى عند تفسير الآية (67) من سورة البقرة.

(1/361)

إن مَحَلَّهُ النصبُ، وخالفَهم في هذا الأخفشُ الصغيرُ - عَلِيُّ بنُ سليمانَ النحويُّ المشهورُ - قال: مَحَلُّهُ الخفضُ؛ لأنه مخفوضٌ بالحرفِ المحذوفِ. قال: والدليلُ على ذلك أَنَّا وَجَدْنَا في كلامِ العربِ الفصحاءِ خفضَ المعطوفِ عليه، كقولِ الشاعرِ (1):
وَمَا زُرْتُ لَيْلَى أَنْ تَكُونَ حَبِيبَةً إِلَيَّ وَلاَ دَيْنٍ بِهَا أَنَا طَالِبُهْ
فالروايةُ: «ولا دَيْنٍ» بالخفضِ وهو معطوفٌ على مصدرٍ مُنْسَبِكٍ من (أن) وصلتِها، مجرورٌ بحرفٍ محذوفٍ، وهو: «أن تكونَ» في قولِه: «وَمَا زُرْتُ لَيْلَى أَنْ تَكُونَ حَبِيبَةً» أي: لكونِها حبيبةً، ولا لِدَيْنٍ. وقد أَجَازَ سيبويه الوجهين، واحتجَّ جماهيرُ النحويين عن هذا البيتِ - الذي أنشده الأخفشُ مُدَّعِيًا به أن المصدرَ المنسبكَ من «أن» وصلتِها المجرورَ بحرفٍ محذوفٍ، أن محلَّه الخفضُ - أجابوا عن ذلك: بأن محلَّه النصبُ، وأن خفضَ «ولاَ دَيْنٍ» - بالجرِّ - أنه من نوعِ العطفِ المعروفِ بعطفِ التوهمِ، وعطفُ التوهمِ معروفٌ عند النحويين، وهو أن تكونَ الكلمةُ منصوبةً أو مرفوعةً، إلا أنها يجوزُ فيها أن تُجَرَّ فيتوهمون أنها مجرورةٌ، يتوهمون الوقوعَ من مطلقِ الجوازِ، ويعطفون عليها بالجرِّ، ومنه قولُ زهيرٍ وهو عربيٌّ قُحٌّ جَاهِلِيٌّ (2):
بَدَا لِيَ أَنِّي لَسْتُ مُدْرِكَ مَا مَضَى وَلاَ سَابِقٍ شَيْئًا إِذَا كَانَ جَائِيَا
فإن الروايةَ بنصبِ (مُدْرِكَ)، وخفضِ (سابقٍ)؛ لأن «لستُ مُدْرِكَ مَا مَضَى» يجوزُ جرُّه بالباءِ؛ لأن خبرَ ليس يجوزُ جرُّه بالباءِ،
_________
(1) السابق.
(2) السابق.

(1/362)

فَتَوَهَّمُوا أنها مجرورةٌ من جوازِ دخولِ الباءِ عليها، فَعُطِفَ عليها بالجرِّ، ونظيرُه قولُ الآخَرِ (1):
مَشَائيِمُ لَيْسُوا مُصْلِحِينَ عَشِيرَةً وَلاَ نَاعِبٍ إِلاَّ بِبَيْنٍ غُرَابُهَا
فعطفَ (ناعب) بالجرِّ على (مصلحين) وهو منصوبٌ لِتَوَهُّمِ دخولِ الباءِ.
وقولُه جل وعلا: {نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ} أي: نَهَانِي رَبِّي عن عبادةِ الأوثانِ والأصنامِ والمعبوداتِ التي تَعْبُدُونَهَا من دونِ اللَّهِ؛ لأَنَّ اللَّهَ يقولُ لنبيه في هذا المنوالِ: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} أي بَلِ اللَّهَ وحدَه {فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ} [الزمر: الآيتان 65، 66]. هذا معنى قولِه: {إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ} أي: تعبدونَ من دونِ الله (جل وعلا) من جميعِ أنواعِ العباداتِ، قُلْ لهم يا نَبِيَّ اللَّهِ: {لاَ أَتَّبِعُ أَهْوَاءَكُمْ} الأهواءُ: جمعُ (هَوًى)، بِفَتْحَتَيْنِ، و (الهوى): مَيْلُ النفسِ، وأكثرُ ما يُطْلَقُ في الشرعِ: إلى مَيْلِهَا إلى ما [لا] (2) ينبغي (3). و (الهوى): هو مَيْلُ النفسِ إلى ما لا ينبغي هنا. فـ {أَهْوَاءَكُمْ} يعني: مهوياتكم التي تميلُ إليها نفوسُكم باتباعِ الهوى والباطلِ، كما قال: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الجاثية:
_________
(1) مضى عند تفسير الآية (67) من سورة البقرة.
(2) زيادة يقتضيها السياق.
(3) انظر: المفردات (مادة: هوى) ص849، المصباح المنير (مادة: هوى) ص246، جامع العلوم والحكم (2/ 438)، الدر المصون (4/ 499)، الكليات ص962.

(1/363)

آية 23] وهمزةُ (الأهواءِ) مُبْدَلَةٌ من (ياءٍ)، على القياسِ المعروفِ: أن كُلَّ واوٍ أو ياءٍ تَطَرَّفَتْ بعد ألفٍ زائدةٍ وَجَبَ إبدالُها همزةً. وأصلُ الهوى: (هَوَيٌ) بفتحتين (1). والمادةُ مما يُسَمِّيهِ علماءُ الصرفِ: اللفيفَ المقرونَ (2). عينها واو، ولامها ياء، قُلِبَتِ الياءُ في محلِّ اللامِ أَلِفًا، فقيل لها: «هوى» وَأُبْدِلَتْ عند التكسيرِ همزةً، كما هو معروفٌ في فَنِّ الصرفِ (3)،
والمعنى: لا أَتَّبِعُ أهواءَكم الباطلةَ في عبادةِ الأصنامِ والإشراكِ بِاللَّهِ (جل وعلا)؛ لأني لا أَتَّبِعُ الهوى، ولا أتبعُ إلا الحقَّ، كما يأتي في كونِه على بينةٍ مِنْ رَبِّهِ. وهذا من جملةِ ما أَمَرَهُ رَبُّهُ أن يقولَ.
{قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ} قُرِئَ بإدغامِ الدالِ في الضادِ {قَد ضَّللتُ إِذًا} وقرأه بعضُ السبعةِ بالإظهارِ (4) {قَدْ ضَلَلْتُ إِذًا}. {إِذًا} معناه: إِنِ اتَّبَعْتُ أهواءَكم فقد ضَلَلْتُ ولم أكن من المهتدين. والمعنى: لا أَضِلُّ، ولا أخرجُ عن طريقِ الْهُدَى، ولا أتبعُ أهواءَكم أبدًا.
وهذه الآيةُ تدلُّ على أن مَنِ اتَّبَعَ هواه بغيرِ علمٍ ولا دليلٍ أنه ضَالٌّ، وأنه ليس من المهتدين.
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص478، التوضيح والتكميل (2/ 482).
(2) انظر: الكليات ص798.
(3) انظر: شرح الكافية (4/ 2129 - 2130)، الدر المصون (1/ 499)، معجم مفردات الإبدال والإعلال ص271، التوضيح والتكميل (2/ 482) ..
(4) انظر: النشر (2/ 3).

(1/364)

[6/أ] / {قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} [الأنعام: آية 57].
{قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي} لَمَّا أَمَرَ اللَّهُ نِبِيَّهُ - صلى الله عليه وسلم - أن يقولَ للكفارِ: إنه لا يعبدُ معبوداتِهم، ولا يتبعُ أهواءَهم، وأنه لو فَعَلَ ذلك كان ضَالاًّ غيرَ مُهْتَدٍ، أَمَرَهُ أن يقولَ لهم: إنه على بينةٍ من أَمْرِهِ {قُلْ إِنِّي عَلَى بَيِّنَةٍ} البينةُ: هي البيانُ والدليلُ القاطعُ، الذي لا يتركُ في الحقِّ لَبْسًا (1). وأصلُه صفةٌ مشبهةٌ من (بَانَ يَبِينُ)، إذا ظَهَرَ، فهو (بَيِّنٌ). وإنما أُنِّثَتِ (البينةُ) لأنها كأنها تُضَمَّنُ معنَى الحجةِ الواضحةِ التي يُعَضِّدُهَا الدليلُ القاطعُ، الذي لا يتركُ في الحقِّ لَبْسًا {عَلَى بَيِّنَةٍ} أي: بيانٍ وبرهانٍ وعلمٍ ويقينٍ من رَبِّي، وليس لِي في الحقِّ شكٌّ معه، وهذا معروفٌ في كلامِ العربِ، كُلُّ أَمْرٍ واضح لا يتركُ في الحقِّ لَبْسًا يسمونه: (بينةً)؛ ولأجلِ هذا أُطْلِقَتِ (البيناتُ) على معجزاتِ الرسلِ {جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ} [الأعراف: آية 101] أي: بالمعجزاتِ؛ لأنها لا تتركُ في الحقِّ لَبْسًا. وهذا معروفٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (2):
أَبَيِّنَةٌ تَبْغُونَ بَعْدَ اعْتِرَافِهِ ... وَقَوْلِ سُوَيْدٍ: قَدْ كَفَيْتُكُمُ بِشْرَا
يعني: هذا أمرٌ واضحٌ في البيانِ، لا يُحْتَاجُ معه إلى ما يُبَيِّنُ الحقيقةَ.
_________
(1) انظر: ابن جرير (11/ 397)، القرطبي (6/ 438)، المفردات (مادة: بان) ص157.
(2) البيت في ابن جرير (11/ 398).

(1/365)

وقولُه: {وَكَذَّبْتُم بِهِ} ذَكَّرَ الضميرَ مع أن (البينةَ) مؤنثةٌ لفظًا نظرًا إلى المعنى؛ لأن (البينةَ) معناها البيانُ والبرهانُ واليقينُ {وَكَذَّبْتُم بِهِ} أي: ذلك البرهانُ واليقينُ الذي أنا عليه، الْمُعَبَّرُ عنه بالبينةِ، وهذا هو الظاهرُ، خلافًا لمن قال: إن الضميرَ عائدٌ إلى الله، أي: كَذَّبْتُمْ بِاللَّهِ (جل وعلا) أنه المعبودُ وحدَه جل وعلا (1).
{مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ} كان الكفارُ يقولون للنبيِّ - صلى الله عليه وسلم -: هذا الذي تُهَدِّدُنَا به من عذابِ اللَّهِ، إن كنتَ صادقًا، إن كنتَ نَبِيًّا فَعَجِّلْهُ علينا الآنَ (2). كما بَيَّنَ اللَّهُ ذلك عنهم في آياتٍ من كتابِه، كقولِه: {وَقَالُوا رَبَّنَا عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [ص: آية 16] والقِطُّ في لغةِ العربِ: أصلُه كتابُ الجائزةِ الذي يكتبُه الْمَلِكُ (3). فالملكُ إذا أرادَ أن يُجِيزَ الوفودَ كَتَبَ لِكُلِّ رئيسٍ جائزةً معينةً في صَكٍّ، وذلك الصكُّ يُسَمَّى: (القِط). وعليه فقولُهم: {عَجِّل لَّنَا قِطَّنَا} معناه: عَجِّلْ لنا نصيبَنا من مَلِكِ السماواتِ والأرضِ الذي تقولُ إنه نصيبُنا منه، وهو العذابُ في الدنيا والآخرةِ، كما قال الشاعرُ، وهو نابغةُ ذبيانَ (4):
_________
(1) انظر: القرطبي (6/ 438)، البحر المحيط (4/ 142)، الدر المصون (4/ 657).
(2) انظر: أسباب النزول للواحدي ص219.
(3) انظر: اللسان (مادة: قطط) (3/ 117).
(4) البيت للأعشى، وهو في ديوانه ص118، ولفظه في الديوان:
وَلاَ الملكُ النعمانُ يَوْمَ لَقِيتَه ... بِإِمّتِهِ يُعْطِي القُطُوطَ ويَأفِقُ
وقوله: (بإمته) أي: نعمته.

(1/366)

وَلاَ الْمَلِكُ النُّعْمَانُ حِينَ لَقِيتَهُ عَلَى مُلْكِهِ يُعْطِي الْقُطُوطَ وَيَأْفِقُ
ومعنى (يَأْفِقُ) أي: يُفَضِّلُ في العطاءِ بعضَهم على بعضٍ {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [الأنفال: آية 32] {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَّعْدُودَةٍ لَّيَقُولُنَّ مَا يَحْبِسُهُ} [هود: آية 8] أَيُّ شيء يحبسُ العذابَ ويؤخرُه، ولِمَ لا تُعَجِّلُهُ؟ وَاللَّهُ يقولُ: {يَسْتَعْجِلُونَكَ بِالْعَذَابِ} [العنكبوت: آية 45] {يَسْتَعْجِلُ بِهَا الَّذِينَ لاَ يُؤْمِنُونَ بِهَا} [الشورى: آية 18] ونحو ذلك من الآياتِ الدالةِ على استعجالِهم العذابَ (1)، وقالوا له: إِنْ كنتَ نَبِيًّا حَقًّا فَعَجِّلْ لنا العذابَ الذي تُهَدِّدُنَا به، فَأَمَرَهُ اللَّهُ أن يقولَ لهم: {مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ} (ما) وهو الاسمُ المبهمُ الموصولُ واقعةٌ على العذابِ، والمعنَى: ليس بِيَدِي العذابُ الذي تطلبونَ استعجالَه عليكم {عَجِّل لَّنَا قِطَّنَا} [ص: آية 16] لَيْسَ بِيَدِي، وإنما هو بِيَدِ اللَّهِ.
{إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} قرأ هذا الحرفَ قارئُ أهلِ المدينةِ، وقارئُ أهلِ مكةَ - أعني: نافعًا وابنَ كثيرٍ - وقرأ معهما عاصمٌ من الكوفيين، هؤلاء الثلاثةُ من القراءِ السبعةِ - أعني: نافعاً وابنَ كثيرٍ وعاصمًا - قرؤوا: {يَقُصُّ الْحَقَّ} بِضَمِّ القافِ، وصادٍ مهملةٍ مضمومةٍ. وقرأ باقي السبعةِ - وهم: أبو عمرو وابنُ عامرٍ وحمزةُ والكسائيُّ - قرؤوا: {يقْضِ الحق} بسكونِ القافِ والضادِ المكسورةِ (2).
_________
(1) انظر: أضواء البيان (2/ 194، 490)، (3/ 78)، (5/ 716)، (7/ 23).
(2) انظر: المبسوط لابن مهران ص 195.

(1/367)

وعلى قراءةِ الحَرَمِيَّيْنِ وعاصمٍ - أعني: نافعًا وابنَ كثيرٍ، وعاصم - فمعنَى: {يَقُصُّ الْحَقَّ} أي: يَتْلُو علينا في كتابِه الحقَّ الواضحَ، الذي لاَ لَبْسَ فيه، كما قالَ تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} [يوسف: آية 3] وعلى هذا فإعرابُ (الحقِّ) واضحٌ؛ لأنها مفعولٌ به لـ (يقص).
وأما على قراءةِ البصريِّ والشاميِّ والاثنين من الكوفيين (1) {يَقضِ الحق} ففي إعرابِ (الحقِّ) إشكالٌ، وبِمَ نُصِبَتْ؟ وفي إعرابِه للعلماءِ ثلاثةُ أَوْجُهٍ:
أحدُها: أنه نَعْتٌ لمصدرٍ محذوفٍ، أي: ما نابَ عن المطلقِ. والمعنى: يَقْضِي القضاءَ الْحَقَّ، الذي لا جَوْرَ فيه ولا حَيْفَ.
الثاني: أنه منصوبٌ بنزعِ الخافضِ. أي: يقضي بالحقِّ، فَحُذِفَ حرفُ الجرِّ فَنُصِبَ الاسمُ. ومما يدلُّ على هذا قولُه: {وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَقْضُونَ بِشَيْءٍ} [غافر: آية 20].
الوجهُ الثالثُ: أن (يقضي) معناه: يصنعُ. أي: يصنعُ الحقَّ؛ لأن كُلَّ أعمالِه التي يَعْمَلُهَا، من تشريعٍ وإثابةٍ وعقابٍ كُلُّهُ حقٌّ واقعٌ موقعَه منه (جل وعلا). والعربُ تُطْلِقُ (القضاءَ) وتريدُ (الصُّنْعَ) وهو معنًى معروفٌ في كلامِ العربِ (2)، ومنه قولُ أبي ذؤيبٍ
_________
(1) البصري: أبو عمرو، والشامي: ابن عامر، والكوفيان هنا: حمزة والكسائي.
(2) انظر: البحر المحيط (4/ 143)، الدر المصون (4/ 657 - 659).

(1/368)

الْهُذَلِيِّ (1):
وَعَلَيْهِمَا مَسْرُودَتَانِ قَضَاهُمَا دَاوُدُ أَوْ صَنَعُ السَّوَابِغِ تُبَّعُ
قضاهما: يعني صَنَعَهُمَا.
وقوله: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ} (إن) هي النافيةُ، والألفُ واللامُ في (الحكمِ) هي للاستغراقِ، والعبرةُ بعمومِ الألفاظِ لا بخصوصِ الأسبابِ (2)؛ لأن سببَ نزولِ الآيةِ في الحكمِ الكونيِّ القدريِّ، حيث قالوا له: عَجِّلْ لنا العذابَ، وَأَنْزِلْ علينا الآياتِ. فَأَخْبَرَهُمُ اللَّهُ أن ذلك الحكمَ الكونيَّ القدريَّ من تعجيلِ العذابِ وإنزالِ الآياتِ إنما هو لِلَّهِ وَحْدَهُ، هو الذي بيدِه ذلك، وعمومُ الآيةِ يقتضي أن الحكمَ من حيث هو: هو لِلَّهِ (جل وعلا) وحدَه، كذلك الحكمُ الشرعيُّ له وحدَه. ويدلُّ على دخولُ الحكمِ الشرعيِّ: أنه قَالَ في الآيةِ: {وَهُوَ خَيْرُ الْفَاصِلِينَ} لأن (الفاصلين) جمعُ (الفاصلِ)، وهو الذي يَفْصِلُ الخصومَ، وينصف بينها، وَيُحَقِّقُ الحقَّ بينها. ولا شَكَّ أن الحكمَ من حيث هو حكمٌ سواء كان شَرْعِيًّا أو قَدَرِيًّا فإنه لِلَّهِ وَحْدَهُ، فالأحكامُ القدريةُ له، لا يقعُ تحريكٌ ولا تسكينٌ، ولا خيرٌ ولا شَرٌّ، ولا شيءٌ كائنٌ ما كان إلا بِحُكْمِهِ (جل وعلا) وقدرتِه ومشيئتِه. وكذلك الأحكامُ الشرعيةُ لا تشريعَ لأحدٍ ولا تحليلَ لأحدٍ إلا لَهُ (جل وعلا) وحدَه، فالحلالُ مَا أَحَلَّهُ اللَّهُ، والحرامُ ما حَرَّمَهُ اللَّهُ، والدينُ ما شَرَعَهُ اللَّهُ؛ لأنه من المعلومِ أنه لا تشريعَ إلا للسلطةِ العليا،
_________
(1) البيت في البحر المحيط (4/ 143)، الدر المصون (2/ 86).
(2) انظر: البحر المحيط في أصول الفقه (3/ 198، 210، 220)، شرح الكوكب المنير (3/ 177)، قواعد التفسير (2/ 593).

(1/369)

والسلطةُ الحاكمةُ على السماواتِ والأرضِ هي التي لَهَا الأمرُ والنهيُ والتشريعُ. فالتشريعُ لِرَبِّ العالمين {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: آية 12] {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ} [الأنعام: آية 57] {وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا} [الكهف: آية 26] فالحاكمُ هو اللَّهُ، والتشريعُ تشريعُ اللَّهِ، والنبيُّ - صلى الله عليه وسلم - مُبَلِّغٌ عن اللَّهِ شَرْعَهُ لخلقِه، والمشرعُ هو الخالقُ جل وعلا.
وَيُفْهَمُ من هذا أن مَنْ زَيَّنَ لَهُ الشيطانُ أن يكونَ مُشرِّعًا يُحَلِّلُ وَيُحَرِّمُ، ويضعُ النُّظُمَ والقوانين لِيُحَكِّمَهَا في دماءِ الناسِ وأموالِ الناسِ وأعراضِهم وعقولِهم: أن هذا متمردٌ على نظامِ السماءِ، يُحَاوِلُ أن يجعلَ لنفسِه خصوصيةَ خالقِ السماواتِ والأرضِ، عُتُوًّا وَتَمَرُّدًا على اللَّهِ، فهو كافرٌ، وقد دَلَّ القرآنُ العظيمُ في آياتٍ كثيرةٍ أن مَنْ يَتَّبِعُ نُظُمًا وقوانين وضعيةً شَرَّعَهَا الشيطانُ على ألسنةِ أوليائِه مُدَّعِيًا أن تشريعَ خالقِ السماواتِ والأرضِ لا يصلحُ لتنظيمِ الْعَالَمِ، ولا يُسَايِرُ التطورَ، فمن يرى هذا ويرى نظامَ إبليسَ هو الذي يقومُ بمصالحِ البشرِ، ونظامَ خالقِ السماواتِ والأرضِ - الذي خَلَقَ هذا الكونَ وهو أعلمُ بِمَصَالِحِهِ - أنه لاَ يُسَايِرُ التطورَ، ولا يُنَظِّمُ علاقاتِ الدنيا على الوجهِ الذي ينبغي: فهذا لا شَكَّ بين أهلِ العلمِ في أنه كافرٌ كُفْرًا بواحًا مُخْرِجًا عن دينِ الإسلامِ (1)، والآياتُ القرآنيةُ الدالةُ على هذا كثيرةٌ جِدًّا، من ذلك ما بَيَّنَّاهُ مِرَارًا: أن إبليسَ عليه لعنةُ اللَّهِ لَمَّا جاء تلامذتُه وإخوانُه من أهلِ مكةَ، وأرادَ أن يُهَيِّئَ لهم وحيَ الشياطين ليجادلوا به النبيَّ - صلى الله عليه وسلم -، قال لهم: سَلُوا مُحَمَّدًا
_________
(1) انظر: الأضواء (7/ 162).

(1/370)

عن الشاةِ تُصْبِحُ ميتةً، مَنْ هو الذي قَتَلَهَا؟ فَلَمَّا أخبرَهم أن اللَّهَ هو الذي قَتَلَهَا، قالوا له من وحيِ الشيطانِ: ما ذَبَحْتُمُوهُ بِأَيْدِيكُمْ - يعنونَ المذكاةَ - تقولونَ: حلالٌ وطاهرٌ وطيبٌ مُسْتَلَذٌّ، وما ذَبَحَهُ اللَّهُ بيدِه الكريمةِ - يَعْنُونَ الميتةَ، أن اللَّهَ قَتَلَهَا - تقولونَ: هو حرامٌ ميتةٌ مُسْتَقْذَرٌ فَأَنْتُمْ إذًا أَحْسَنُ مِنَ اللَّهِ!! وأنزلَ اللَّهُ في وَحْيِ الشياطين جوابًا لِنَبِيِّهِ عنه (1)
قوله: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: آية 121] يعنِي الميتةَ، وَإِنْ زَعَمَ أولياءُ الشيطانِ أنها ذبيحةُ اللَّهِ، ثم قال: {وَإِنَّهُ لَفِسْقٌ} أي: وإن أَكْلَ الميتةِ لَفِسْقٌ، وخروجٌ عن طاعةِ اللَّهِ، ثم قال - وهو مَحَلُّ الشاهدِ - {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} وإن أطعتموهم في تحليلِ الميتةِ إنكم لَمُشْرِكُونَ.
اعْلَمْ أن تحليلَ الميتةِ وتحريمَها ليس عقيدةً من العقائدِ، ولا أصلاً من الأصولِ، وإنما هو فرعٌ من الفروعِ. مُضْغَةُ لَحْمٍ شَرَّعَ اللَّهُ على لسانِ نَبِيِّهِ تحريمَها؛ لأنها مَاتَتْ ولم يُذْكَرِ عليها اسمُ اللَّهِ، وَشَرَّعَ إبليسُ على لسانِ أوليائِه تَحْلِيلَهَا، فهذا نظامُ إبليسَ، وهو تحليلُ الميتةِ، وهذا نظامُ خالقِ السماواتِ والأرضِ الذي شَرَعَهُ على لسانِ نَبِيِّهِ. اللَّهُ يقول: هذه مَاتَتْ حتفَ أَنْفِهَا، وَلَمْ تُذَكَّ ولم يُذْكَرِ اسمُ اللَّهِ عليها. والشيطانُ يُشَرِّعُ بفلسفتِه ويقولُ: هذه ذبيحةُ اللَّهِ، وما ذبحَ اللَّهُ أطهرُ وَأَحَلُّ مِمَّا ذَبَحْتُمُوهُ بأيدِيكم، وَاللَّهُ يقولُ بالمقارنةِ بينَ تشريعِ الشيطانِ وتشريعِ اللَّهِ: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} إن أطعتموهم في تحليلِ الميتةِ الذي هو تشريعُ إبليسَ، تَارِكِينَ تحليلَ وتشريعَ اللَّهِ
_________
(1) انظر: ابن جرير (12/ 77 - 82) الأضواء (7/ 169). وسيأتي تخريجه عند تفسير الآية (118) من سورة الأنعام ..

(1/371)

- وهو تحريمُها - إنكم لَمُشْرِكُونَ.
وهذه الآيةُ الكريمةُ من سورةِ الأنعامِ هي عندَ علماءِ العربيةِ (1) مثالٌ لِحَذْفِ لامِ توطئةِ القسمِ، قالوا: والأصلُ: (ولئن أطعتموهم) فَحُذِفَتِ اللامُ الموطئةُ للقسمِ. قالوا: والقرينةُ على لامِ القسمِ: أنه لو كان الشرطُ وحدَه ليس مَعَهَ قَسَمٌ لاَقْتَرَنَتِ الجملةُ بالفاءِ، لقال: «وإن أطعتموهم فإنكم لمشركون» فَلَمَّا لم تَقْتَرِنْ بالفاءِ عَلِمْنَا أن عدمَ اقترانِها بالفاءِ لأنها جوابُ القسمِ المقدرِ المحذوفةُ لامُه، لقرينةِ عدمِ الفاءِ؛ ولأن الشرطَ إذا جاء معه القسمُ - يكون القسمُ قَبْلَهُ - ويكونُ الجوابُ والقسمُ، وَيُحْذَفُ جوابُ الشرطِ، كما هو معروفٌ في علمِ النحوِ (2).
وإذا تَقَرَّرَ هذا فقد أقسمَ اللَّهُ - كما قُلْنَا - في هذه الآيةِ الكريمةِ على أَنَّ مَنْ أطاعَ الشيطانَ وَاتَّبَعَ تحليلَه مُخَالِفًا لتشريعِ اللَّهِ أنه مُشْرِكٌ، وهذا الشركُ شركُ ربوبيةٍ؛ لأن التشريعَ، والأمرَ والنهيَ للربِّ الخالقِ، فالشيطانُ أرادَ أن يشاركَ اللَّهَ في السُلطةِ العليا والأمرِ والنهيِ فَمَنِ اتَّبَعَهُ فكأنه جَعَلَهُ رَبًّا، وهذا الشركُ في قولِه: {إِنَّكُمْ لَمُشْرِكُونَ} هو شركٌ أكبرُ مُخْرِجٌ عن ملةِ الإسلامِ، وَسَيُوَبِّخُ
_________
(1) انظر: البحر المحيط (4/ 213)، الدر المصون (5/ 132)، الأضواء (7/ 170).
(2) المراد: أنه إذا اجتمع شرط وقسم، وكان القسم سابقا على الشرط، فالجواب للقسم، وجواب الشرط يكون محذوفا؛ لأن الجواب في هذه الحالة للسابق منهما. انظر: البحر المحيط (4/ 345)، ضياء السالك (4/ 53)، التوضيح والتكميل (2/ 321)، النحو الوافي (4/ 486)، الدر المصون (5/ 385).

(1/372)

اللَّهُ مُرْتَكِبَهُ على رؤوسِ الأشهادِ، كما بَيَّنَهُ اللَّهُ في سورةِ يس في قولِه: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ} [يس: 60] عبادتُهم للشيطانِ التي عَهِدَ اللَّهُ إليهم في دارِ الدنيا النهيَ عنها ليس معناها أنهم يَسْجُدُونَ للشيطانِ، ولا يركعونَ له ولا يصومونَ ولا يُصَلُّونَ له، وإنما هو اتِّبَاعُهُمْ تشاريعَه وَنُظُمَهُ، تَارِكِينَ تشريعَ اللَّهِ ونظامَه؛ وَلِذَا قال: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ (60) وَأَنِ اعْبُدُونِي} وَاتَّبِعُوا تَشْرِيعِي {هَذَا صِرَاطٌ مُّسْتَقِيمٌ} [يس: الآيتان 60، 61] ثم بَيَّنَ (جل وعلا) كثرةَ مَنِ اتَّبَعَ نظامَ الشيطانِ واختارَ تشريعَه ودينَه عن تشريعِ اللَّهِ، وَبَيَّنَ مصيرَهم، قال: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يس: آية 62] أليست عندكم عقولٌ تعلمونَ أن التشريعَ هو تشريعُ اللَّهِ الذي خَلَقَكُمْ فَتَمْتَثِلُوا أَوَامِرَهُ، وتجتنبوا نواهيَه، وتتركوا تشريعَ الشيطانِ؛ لأن كُلَّهُ كفرٌ وَمَعَاصٍ - والعياذُ بالله - ثم بَيَّنَ مصيرَ مَنْ كان يتبعُ نظامَ الشيطانِ ويتركُ نظامَ اللَّهِ فقال: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65)} [يس: الآيتان 63 -
65] إلى آخِرِ الآياتِ؛ ولأَجْلِ هذا المعنَى قال نَبِيُّ اللَّهِ إبراهيمُ الخليلُ الذي قال له اللَّهُ: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} [البقرة: آية 124] وَشَهِدَ له في قولِه: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} [النجم: آية 37] وبقولِه له: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} [البقرة: آية 124] قال لأَبِيهِ: {يَا أَبَتِ لاَ تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا} [مريم: آية 44] عبادتُه للشيطانِ التي يَنْهَاهُ عنها ليست السجودَ له ولا الركوعَ ولا الصيامَ وإنما هي اتباعُ نظامِه من عبادةِ الأصنامِ

(1/373)

ومعاصِي الله (جل وعلا)؛ وَلِذَا قال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثًا وَإِنْ يَدْعُونَ إِلاَّ شَيْطَانًا مَّرِيدًا} [النساء: آية 117] يعني: لا يَعْبُدُونَ إلا الشيطانَ؛ لأن اتباعَهم لتشريعِه ونظامِه وتركَهم تشريعَ اللَّهِ ونظامَه هو عبادتُهم له؛ وَلِذَا سَمَّى اللَّهُ (تبارك وتعالى) في هذه السورةِ - سورةِ الأنعامِ - سَمَّى فيها الذين يُطَاعُونَ في معاصِي اللَّهِ، سَمَّاهُمْ (شركاءَ) حيث قال: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَاؤُهُمْ} [الأنعام: آية 137] فَسَمَّاهُمْ (شركاءَ) لَمَّا زينوا لهم الحرامَ واتبعوهم فيه. وقد صَحَّ عن عَدِيِّ بْنِ حَاتِمٍ (رضي الله عنه) أنه سألَ النبيَّ - صلى الله عليه وسلم - عن آيةِ التوبةِ - وكان عَدِيٌّ هذا نَصْرَانِيًّا - قال له: يا نَبِيَّ اللَّهِ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ} [التوبة: آية 31] كيف اتَّخَذُوهُمْ أَرْبَابًا؟ يعني أنهم لم يَسْجُدُوا ولم يَرْكَعُوا لهم ولم يصوموا لهم. قال له - صلى الله عليه وسلم -: «أَلَمْ يُحِلُّوا لَهَمْ مَا حَرَّمَ اللَّهُ، وَيُحَرِّمُوا عَلَيْهِمْ مَا أَحَلَّ اللَّهُ، فَاتَّبَعُوهُمْ؟» قال: بَلَى. قال: «بِذَلِكَ اتَّخَذُوهُمْ أَرْبَابًا» (1).
_________
(1) أخرجه الترمذي، في التفسير، باب: ومن سورة التوبة .. حديث رقم (3095)، (5/ 278)، وعقَّبه بقوله: «هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب، وغُطيف بن أعين ليس بمعروف في الحديث» اهـ.
كما أخرجه البخاري في التاريخ الكبير (7/ 106)، والطبراني في الكبير (17/ 92)، والببهقي في السنن (10/ 116)، وابن جرير (14/ 209 - 211)، وقال عنه شيخ الإسلام (وهو حديث حسن طويل) (الإيمان ص 64)، وحسنه الألباني في صحيح الترمذي (3/ 56)، وغاية المرام ص 19، والحديث له شواهد بتقوى بها، والله أعلم.

(1/374)

وهو نَصٌّ في أن مَنْ يتبعُ تشريعَ الشيطانِ تاركًا تشريعَ اللَّهِ أنه اتخذَ الشيطانَ رَبًّا، ومعنى هذا واضحٌ؛ لأن الأمرَ والنهيَ والتحليلَ والتحريمَ لا يكونُ إلا للأعظمِ الذي بيدِه كُلُّ شيءٍ، فإذا جَعَلَهُ لغيرِ اللَّهِ فَقَدْ أَعْطَى منصبَ الربوبيةِ الكاملَ لغيرِ اللَّهِ (جل وعلا)، وَجَعَلَهُ رَبًّا غيرَ اللَّهِ، وَبَيَّنَ اللَّهُ (تعالى) في سورةِ النساءِ أن الذي يريدُ أن يُحَكِّمَ قوانينَ الشيطانِ دونَ نظامِ اللَّهِ ويَدَّعي مع ذلك أنه مؤمنٌ، أن دَعْوَاهُ هذه كاذبةٌ بعيدةٌ، تستحقُّ أن يُتَعَجَّبَ منها، والآية التي بَيَّنَ اللَّهُ بها هذا هي قولُه: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: آية 60] والتحاكمُ إلى الطاغوتِ يشملُ كُلَّ تَحَاكُمٍ إلى غيرِ ما أَنْزَلَهُ اللَّهُ، فقولُه: {أَلَمْ تَرَ إِلَى الَّذِينَ} صيغةٌ يُعجِّبُ اللَّهُ بها نَبِيَّهُ، يقولُ: {يَزْعُمُونَ أَنَّهُمْ آمَنُوا} كيف يزعمونَ الإيمانَ، ومع ذا يُرِيدُونَ التحاكمَ للطاغوتِ، فهذا شيءٌ لا يَجْتَمِعُ!! ولذا عَجَّبَ اللَّهُ مِنْهُ نَبِيَّهُ.
ثم خَتَمَ الآيةَ بقولِه: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلاَلاً بَعِيدًا} فالواقعُ أن خالقَ السماواتِ والأرضِ له الحكمُ كُلُّهُ، له الحكمُ الكونيُّ القدريُّ، وله الحكمُ الشرعيُّ، فهو الذي يفعلُ ما يشاءُ، ولا يكونُ خيرًا ولا قَدَرًا إلا ما شاءه (جل وعلا). وكذلك له الحكمُ الشرعيُّ، فهو الذي يَأْمُرُ، وهو الذي يَنْهَى، وهو الذي يُحَلِّلُ، وهو الذي يُحَرِّمُ، فالحلالُ ما أَحَلَّهُ اللَّهُ، والحرامُ ما حَرَّمَهُ اللَّهُ، والدينُ ما شَرَعَهُ اللَّهُ، فليس لأحدٍ تحليلٌ ولا تحريمٌ، ولاَ شرعُ دينٍ ولا نظامٍ. وقد بَيَّنَّا أن مَنِ ادَّعَى أنه يَمْلِكُ هذه السلطةَ - وهي سلطةُ التشريعِ - أنه جَعَلَ نفسَه له أن يأخذَ حقوقَ اللَّهِ الخالصةَ له؛ لأجلِ ربوبيتِه فيجعلُها لِنَفْسِهِ.

(1/375)

وهذا الذي ذَكَرْنَا - أن اتباعَ نظامِ إبليسَ، وَتَرْكَ نظامِ خالقِ السماواتِ والأرضِ - أنه كُفْرٌ، قد بَيَّنَّا في هذه الدروسِ مِرَارًا أن النظمَ ليست كُلُّهَا على وتيرةٍ واحدةٍ، بل هي نَوْعَانِ: نظامٌ إداريٌّ، ونظامٌ شَرْعِيٌّ.
أما النظامُ الإداريُّ الذي لا يخالف نصوص الشرع، بل قد تشهد أصول الشرع للمصلحة فيه، فهذا ليس أحد يقول: إنه كفر، ولا حرام، والصحابة (رضي الله عنهم) جعلوا بعد النبي - صلى الله عليه وسلم - أشياء كثيرة من هذا، ولم يقع بينهم فيها خلافٌ، بَيَّنَّا بَعْضَ أمثلتِها، من ذلك أنه في زمنِ النبيِّ - صلى الله عليه وسلم - وزمنِ أبي بكرٍ لم يَكُنِ الْجُنْدُ مكتوبًا في ديوانٍ، فَمَنْ أرادَ أن يتخلفَ قد يتخلفُ ولاَ يُطَّلَعُ على تَخَلُّفِهِ إلا بعدَ زمنٍ؛ ولأَجْلِ ذلك ثَبَتَ أن النبيَّ - صلى الله عليه وسلم - لَمَّا تَخَلَّفَ عنه - في غزوةِ تبوكَ - كعبُ بنُ مالكٍ (رضي الله عنه) لم يَتَفَقَّدْ كَعْبًا، ولم يسأل عنه حتى وَصَلَ تَبُوكَ (1)، ولم يَدْرِ أهو موجودٌ في الجيشِ أو غيرُ موجودٍ فيه؛ لأنهم لم يَكُنْ عندهم ديوانٌ، وكذلك زَمَنَ أبي بكرٍ، فلما كانت الخلافةُ إلى عمرَ كَتَبَ أسماءَ الْجُنْدِ في ديوانٍ، فَدَوَّنَ جميعَ أسماءِ الْمُقَاتِلِينَ في ديوانٍ (2)،
فصارَ إذا تَخَلَّفَ واحدٌ عُرِفَ مِنْ وقتِه أنه
_________
(1) قصة تخلف كعب (رضي الله عنه) أخرجها البخاري في صحيحه، كتاب الوصايا، باب: إذا تصدق أو وقف بعض رقيقه أو دوابه فهو جائز. حديث رقم (2757)، (5/ 386)، وأخرجها في مواضع متفرقة. انظر: الأحاديث (2947) , (2948) , (2949) , (2950) , (3088) , (3556) , (3889) , (3951) , (4418) , (4673) , (4676) , (4677) , (4678) , (6255) , (6690) , (7225) , ومسلم, كتاب التوبة, باب: حديث توبة كعب بن مالك وصاحبيه, حديث رقم: (2769) , (4/ 2120).
(2) انظر: مختصر تاريخ دمشق لابن منظور (18/ 319)، التراتيب الإدارية (1/ 225) ..

(1/376)

تَخَلَّفَ، وَعُرِفَ مُقَاتِلَةُ كُلِّ جهةٍ من الجهاتِ، وَجُعِلَ كُلُّ جهةٍ في جهتِهم يَحْمُونَهَا مما يكون إليهم، وَصَارَتْ كُلُّ جهةٍ أهلُها أَهْلُ ديوانٍ، فكتبَ أسماءَ الجندِ في ديوانٍ. هذا نظامٌ عسكريٌّ لَمْ يَفْعَلْهُ النبيُّ - صلى الله عليه وسلم - ولا أبو بكرٍ، ولكنها مصلحةٌ محضةٌ لا تُخَالِفُ نَصًّا من كتابِ اللَّهِ ولا سنةِ نَبِيِّهِ، فهي مصلحةٌ عَمِلَهَا عمرُ بنُ الخطابِ، ولم يُخَالِفْ أحدٌ من الصحابةِ مع كثرتِهم وَعِلْمِهِمْ. ومن هذا المعنى: أن زمنَ النبيِّ - صلى الله عليه وسلم - وزمنَ أبي بكرٍ لم يكن عندَ المسلمين سجنٌ يقفون فيه الجُناةَ، ولا يسجنونَ فيه، فَلَمَّا كانت الخلافةُ لعمرَ (رضي الله عنه) اشترى دارَ صفوانَ بنِ أميةَ في مكةَ، وَجَعَلَهَا سجنًا يقفُ فيه الناسُ حتى ينظرَ في أمورِهم، وربما سُجِنَ به بعضُ الْمُذْنِبِينَ (1). فهذا السجنُ هو مصلحةٌ إداريةٌ لم تَكُنْ في زمنِ النبيِّ - صلى الله عليه وسلم - ولا أبي بكرٍ، والقصدُ مطلقُ التمثيلِ.
فهذا النوعُ من ضبطِ الأمورِ وتنظيمِ الإدارةِ بما لا يخالفُ نَصًّا من كتابِ اللَّهِ ولا سنةِ نَبِيِّهِ، فهذا لا نقولُ: إنه كُفْرٌ، ولا نقول: إنه حَرَامٌ. وهو من المصالحِ المرسلةِ التي عَمِلَ بها الصحابةُ، ولم يُخَالِفْ منهم أَحَدٌ، وكان مالكٌ يجعلُ هذا النوعَ أصلاً من أصولِ مَذْهَبِهِ (2)، وهو (الْمَصَالِحُ الْمُرْسَلَةُ) قال: لأن الصحابةَ أَجْمَعُوا عليه؛ لأن أفضلَ الصحابةِ بعدَ النبيِّ - صلى الله عليه وسلم - أبو
بكر، عَمِلَ بالمصلحةِ المرسلةِ لَمَّا حَضَرَتْهُ الوفاةُ - يعني باحتضارِ الوفاةِ، في ذلك الوقتِ
_________
(1) انظر: البخاري، الخصومات، باب الربط والحبس في الحرم، (5/ 75)، تغليق التعليق (3/ 326)، أخبار مكة للأزرقي ج (2/ 165، 263)، تهذيب الأسماء واللغات (2/ 122)، التراتيب الإدارية (1/ 298).
(2) انظر: نثر الورود (2/ 505).

(1/377)

يتوبُ المجرمُ، وينيبُ الظالمُ، أَحْرَى أبو بكر (رضي الله عنه)، فهذا فرعونُ الذي كان يقولُ: {أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: آية 24] لَمَّا عَايَنَ الغرقَ قال: {آمَنْتُ أَنَّهُ لاَ إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ} [يونس: آية 90] {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ} [غافر: آية 84] أَحْرَى أبو بكر في آخِرِ لحظةٍ من حياتِه - عن عائشةَ (رضي الله عنها) قالت: كَتَبَ أبي وصيتَه في سطرين: هذا ما أَوْصَى ابنُ أَبِي قحافةَ: إني استخلفتُ عليكم عمرَ بنَ الخطابِ، فإن يَعْدِلْ فذلكَ ظَنِّي به، وإن يَجُرْ فلاَ أعلمُ الغيبَ {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: آية 222] (1). لم تَرِدْ آيةٌ في كتابِ اللَّهِ، ولا نَصٌّ من سنةِ رسولِ اللَّهِ لأَبِي بكرٍ أن ينيبَ عمرَ على الناسِ، ولكن رَأَى المصلحةَ تَقْتَضِي ذلك، فَفَعَلَ هذه المصلحةَ، ولم يُنْكِرْ عليه أحدٌ من الناسِ، فتوليتُه له من المصلحةِ المرسلةِ (2)، لا من قياسِ العهدِ على العقدِ، كما قال به بعضُ الناسِ.
والحاصلُ أن النظامَ نوعانِ: نظامٌ لا يَتَعَرَّضُ لقواعدِ الشرعِ، وإنما هو تنظيمٌ مَصْلَحِيٌّ لاَ يتعرضُ للقواعدِ، فهذا هو الذي ذَكَرْنَا أنه لاَ بَأْسَ به، وأن الصحابةَ فَعَلُوهُ.
والثاني: نظامٌ تَشْرِيعِيٌّ، وهو الذي كُنَّا نتكلمُ عليه وَنُورِدُ فيه الآياتِ، كالذي يقولُ: إن الأُنْثَى تَمُتُّ بالقرابةِ التي يَمُتُّ بها الذَّكَرُ، فتفضيلُه عليها ظلمٌ وَجَوْرٌ. وكالذي يقولُ: إن تعددَ الزوجاتِ يجعلُ الرجلَ دَائِمًا فِي شَغَبٍ، ولو أَخَذَ واحدةً لكانَ معها في خفضٍ وَدَعَةٍ،
_________
(1) الطبقات الكبرى (3/ 142)، عيون الأخبار (1/ 14)، مختصر تاريخ دمشق (13/ 120).
(2) انظر: نثر الورود (2/ 506 - 507).

(1/378)

وأن الشغبَ دائمٌ لا يزولُ، وأن هذا أمرٌ لا يصلحُ في الاجتماعِ. والذي يقول: إِنَّ قَطْعَ اليدِ عملٌ وَحْشِيٌّ لا ينبغي أن يكونَ في النظمِ التي يُعَامَلُ بها الإنسانُ. وما جرى مَجْرَى ذلك، مع أن كُلَّ هذه الأمورِ حِكْمَتُهُ بالغةٌ، وَسَنُبَيِّنُ - إن شاء الله - حِكَمَ الجميعِ إن مَرَرْنَا على الآياتِ التي هي بِهَا.

فهذا النوعُ من النظامِ هو الضلالُ والكفرُ، وقد بَيَّنَ اللَّهُ أن مَنْ يقول: إن الأُنْثَى كالذكرِ في الميراثِ أَنَّهُ ضَالٌّ، كما قال (جل وعلا) في آيةِ الصيفِ، الآية الأخيرة من سورةِ النساءِ: {وَإِنْ كَانُوا إِخْوَةً رِّجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} ثم أَتْبَعَهُ بقولِه: {يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} [النساء: آية 176] يبينُ لكم هذا البيانَ كراهةَ أن تقولوا: هُمَا سواءٌ في الميراثِ فَتَضِلُّوا. وهذا معنَى قولِه: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ}.
{يَقُصُّ الْحَقَّ} [الأنعام: آية 57]: يَقُصُّ الحقَّ كقولِه: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} [يوسف: آية 3] و {يَقْضِ الحقَّ} كقولِه: {وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ} [غافر: آية 20] {وَهُوَ} (جل وعلا) {خَيْرُ الْفَاصِلِينَ} الذين يَفْصِلُونَ بَيْنَ الخصومِ، وسيفصلُ بينَ الخلائقِ يومَ القيامةِ، كما قال: {إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [السجدة: آية 25].
{قُل لَّوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ} [الأنعام: آية 58].
هذا أَمْرٌ من اللَّهِ لِنَبِيِّهِ أن يقولَ للكفارِ الذين يستعجلونَ بالعذابِ

(1/379)

ويقولونَ له: {عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [ص: آية 16] {إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [الأنفال: آية 32]، {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَّعْدُودَةٍ لَّيَقُولُنَّ مَا يَحْبِسُهُ} [هود: آية 8] قُلْ يَا نَبِيَّ اللَّهِ لهؤلاء المتمردين الْمُتَعَنِّتِينَ، الذين يستعجلونَ بالعذابِ تَعَنُّتًا وَعِنَادًا: {لَّوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ} أي: العذاب الذي تستعجلونَ به، لو كان بِيَدِي لَعَجَّلْتُهُ عليكم، وَقُضِيَ الأمرُ بيني وبينَكم، وَسَلِمْتُ من ذلك لأَنَّنِي على حَقٍّ، وَأَهْلَكَكُمُ العذابُ هلاكَ استئصالٍ، وَاسْتَرَحْتُ مِنْكُمْ.
وفي هذه الآيةِ الكريمةِ سؤالانِ لطالبِ الْعِلْمِ أن يسألَ عنهما: أحدُهما نَحْوِيٌّ، والثاني وَحْيِيٌّ (1).
أما النحويُّ فهو أن يقولَ طالبُ العلمِ: همزةُ (أن) إذا فُتِحَتْ
_________
(1) لم يذكر السؤال الثاني هنا، وقد ذكره في أضواء البيان (2/ 194) حيث قال:
تنبيه: قوله تعالى في هذه الآية الكريمة: {قُل لَّوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ} الآية، صريح في أنه - صلى الله عليه وسلم - لو كان بيده تعجيل العذاب عليهم لعجله عليهم، مع أنه ثبت في الصحيحين من حديث عائشة (رضي الله عنها): أن النبي - صلى الله عليه وسلم - أرسل الله إليه ملك الجبال، وقال له: إن شئت أطبقت عليهم الأخشبين - وهما جبلا مكة اللذان يكتنفانها - فقال - صلى الله عليه وسلم -: «بل أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئا».
والظاهر في الجواب: هو ما أجابه به ابن كثير - رحمه الله - في تفسير هذه الآية، وهو أن هذه الآية دلّت على أنه لو كان إليه وقوع العذاب الذي يطلبون تعجيله في وقت طلبهم تعجيله لعجله عليهم، وأما الحديث فليس فيه أنهم طلبوا تعجيل العذاب في ذلك الوقت، بل عرض عليه الملك إهلاكهم فاختار عدم إهلاكهم، ولا يخفى الفرق بين المتعنت الطالب تعجيل العذاب وبين غيره ..

(1/380)

دَلَّتْ على مصدرٍ، فهي في مَحَلِّ اسمٍ مُفْرَدٍ؛ لأنها إن فُتِحَتْ سَدَّتْ مَسَدَّ مصدرٍ، وهذا المصدرُ - طَبْعًا - معروفٌ أنه اسمٌ، و (لو) حرفَ شرطٍ، وَحُرُوفُ الشروطِ لا تَتَوَلَّى إلا الجملَ الفعليةَ، فَلِمَ تَوَلَّى حرفُ الشرطِ اسْمًا، وهو هذا المصدرُ المنسبكُ من (أن) وصلتِها؟ هذا وجهُ السؤالِ.
والجوابُ عنه: هو ما حَقَّقَهُ علماءُ العربيةِ: أن المصدرَ المنسبكَ من (أن) وصلتِها فاعلُ فِعْلٍ محذوف، والفعلَ المضمرَ هو الذي يَلِي حرفَ الشرطِ، وتقديرُ المعنى: لو ثَبَتَ كونُ ما ستطلبونَه عندي لَعَجَّلْتُهُ عليكم. ولم يكن بعدَه إلاَّ فِعْلٌ، والمصدرُ المنسبكُ من (أن) وصلتِها فاعلُ الفعلِ. هكذا يقولون (1).
{لَّوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ} قضاءُ الأمرِ هنا كنايةٌ عن إنزالِ العذابِ عليهم واستراحتِه منهم.
وَمَنْ قَالَ: «إن قضاءَ الأمرِ هنا معناه ذبحُ الموتِ» (2). فهو غلطٌ وَوَهْمٌ منه، لأن ذلك الذي معناه ذبحُ الموتِ هو في آيةِ مريمَ، وليس في هذه الآيةِ، وهو قولُه (جل وعلا) في أُخْرَيَاتِ مريمَ: {وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ} [مريم: آية 39] فقد ثَبَتَ في صحيحِ البخاريِّ عن النبيِّ - صلى الله عليه وسلم - تفسيرُ آيةِ مريمَ (3) هذه: {وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ
_________
(1) انظر: ضياء السالك (4/ 66).
(2) انظر: ابن جرير (11/ 400).
(3) البخاري، كتاب التفسير، باب (وأنذرهم يوم الحسرة) حديث رقم (4730)، (8/ 428)، ومسلم، كتاب الجنة وصفة نعيمها وأهلها، باب: النار يدخلها الجبارون، حديث رقم (2849)، (4/ 2188)، وانظر: حديث رقم (2850) ولفظه عند البخاري: عن أبي سعيد الخدري (رضي الله عنه) قال: قال رسول - صلى الله عليه وسلم -: «يُؤتى بالموتِ كهيئةِ كبش أملَحَ، فيُنادي منادٍ: يا أهل الجنة فيَشرئِبُّون ويَنظُرون، فيقول: هل تَعرفون هذا؟ فيقولون: نعم، هذا الموت. وكلُّهم قد رآه. ثم يُنادي: يا أهل النار، فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت. وكلُّهم قد رآه. فيُذبَح. ثم يقول: يا أهلَ الجنة، خلودٌ فلا مَوت. ويا أهلَ النار، خلودٌ فلا موت. ثم قرأ: {وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ} وهؤلاء في غفلةِ أهل الدنيا {وَهُمْ لَا يُؤْمِنُونَ}.

(1/381)

قُضِيَ الْأَمْرُ} قال: إِذْ ذُبِحَ الْمَوْتُ {وَهُمْ فِي غَفْلَةٍ وَهُمْ لاَ يُؤْمِنُونَ} أَنْذِرْهُمْ وَهُمْ في غفلةٍ {وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ} وَذُبِحَ الموتُ. ولا يَصِحُّ في آيةِ الأنعامِ هذه هذا التفسيرُ؛ لأن المعنَى هنا: {لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ} لَعَجَّلْتُ لكم العذابَ الذي تطلبونَه فَهَلَكْتُمْ، وَنَفَذَ القضاءُ بَيْنِي وبينَكم. ونفوذُ القضاءِ: هو إهلاكُ الظالمِ وبقاءُ المطيعِ سَالِمًا، وهذا معنَى قولِه: {لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ}.
{وَاللَّهُ} جل وعلا {أَعْلَمُ بِالظَّالِمِينَ} أي: الْكَافِرِينَ الذين يَتَعَنَّتُونَ ويستعجلونَ، هو أعلمُ بهم، عَالِمٌ مَنْ يَهْدِيهِ اللَّهُ فيتوب، ومن يَخْذُلُهُ فلاَ يتوبُ، وعالمٌ بالوقتِ الذي يَأْتِيهِمْ فيه العذابُ، وعالمٌ بما يستحقونَ من العذابِ، ووقتِ مَجِيئِهِ لهم، وسيكونُ ذلك على حسبِ مَا سَبَقَ في عِلْمِهِ (جل وعلا). وهذا معنَى قولِه: {وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ}.
قال بعضُ العلماءِ: صيغةُ التفضيلِ هنا لَيْسَتْ على بَابِهَا؛ لأن الْمُقَرَّرَ في عِلْمِ العربيةِ: أن صيغةَ التفضيلِ تَدُلُّ على مشاركةٍ بَيْنَ المُفَضَّلِ والمُفَضَّلِ عليه، إلا أن المُفَضَّلَ أكثرُ في المصدرِ مِنَ المُفضَّلِ عليه (1). و (زَيْدٌ أَعْلَمُ مِنْ عَمْرٍو) يَدُلُّ على أنهما مشتركانِ
_________
(1) انظر: التوضيح والتكميل (2/ 126).

(1/382)

في العلمِ، إلا أن المُفَضَّلَ يَفْضُلُ فيه المُفَضَّلُ عليه. وَالْعِلْمُ بالظالمين: بأحوالِهم وما يَؤُولُونَ إليه، ووقتِ نزولِ العذابِ عليهم، هذا لا يُشَارِكُ اللَّهَ فيه أَحَدٌ، وهذا إنما يعلمُه اللَّهُ وحدَه؛ وَلِذَا يقولونَ: إنَّ صيغةَ (أَفْعَل) هنا بِمَعْنَى (الوصفِ) بِمَعْنَى: وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ، كقولِه: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ} لأَنَّ هذه لا يُشَارِكُهُ فيها غيرُه، وقد تَقَرَّرَ في علمِ العربيةِ: أن صيغةَ (أَفْعَل) قد تأتي مُرَادًا بها الوصفُ من غيرِ إرادةِ التفضيلِ (1) وشواهدُ ذلك كثيرةٌ في كلامِ العربِ، ومنه قولُ الشَّنْفَرَى (2):
وَإِنْ مُدَّتِ الأَيْدِي إِلَى الزَّادِ لَمْ أَكُنْ بِأَعْجَلِهِمْ إِذْ أَجْشَعُ الْقَوْمِ أَعْجَلُ
يعني بـ (أجشع القوم): هو العَجِلُ منهم، وقولُ الفَرَزْدَقِ (3):
إِنَّ الَّذِي رَفَعَ السَّمَاءَ بَنَى لَنَا بَيْتًا دَعَائِمُهُ أَعَزُّ وَأَطْوَلُ
يعني عزيزةً طويلةً. وهذا أسلوبٌ معروفٌ في كلامِ العربِ.
يقولُ اللَّهُ جل وعلا: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ} [الأنعام: آية 59].
ذَكَرَ بعضُ أهلِ العلمِ أن سَبَبَ نزولِ هذه الآيةِ الكريمةِ: أن النبيَّ - صلى الله عليه وسلم - جاءه بَدَوِيٌّ فقال له: إِنِّي تَرَكْتُ امْرَأَتِي حُبْلَى، وتركتُ قَوْمِي في جَدْبٍ، فَأَخْبِرْنِي عَمَّا فِي بَطْنِ امْرَأَتِي: أَذَكَرٌ هُوَ أَمْ أُنْثَى؟ وَأَخْبِرْنِي عن الوقتِ الذي يأتِي فيه الغيثُ لِقَوْمِي فإنهم مُجْدِبُونَ. ثم
_________
(1) المصدر السابق (2/ 133).
(2) المصدر السابق.
(3) المصدر السابق (2/ 134)، خزانة الأدب، (3/ 486)، وفيه: (سمك السماء).

(1/383)

قال له: ولقد عرفتُ الوقتَ الذي وُلِدْتُ فيه، فَأَخْبِرْنِي عن الوقتِ الذي أموتُ فيه. فأنزلَ اللَّهُ: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ} (1).
ومفاتحُ الغيبِ المذكورةُ في هذه الآيةِ هي المذكورةُ في أُخْرَيَاتِ سورةِ لقمانَ في قولِه: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} [لقمان: آية 34]. وتفسيرُ النبيِّ - صلى الله عليه وسلم - لمفاتحِ الغيبِ هنا بأنها الخمسُ المذكورةُ في قولِه: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} إلى آخِرِهَا، ثَبَتَ في الصحيحِ عن [6/ب] أَبِي هريرةَ (2)
وعبدِ اللَّهِ بنِ عمرَ (3)، وجاء بأسانيدَ لا بأسَ عليها عن / قومٍ آخَرِينَ من الصحابةِ، منهم بُرَيْدَةُ (4)، وابنُ مسعودٍ (5)، وابنُ عَبَّاسٍ (6)، وصحابيٌّ مِنْ
_________
(1) أخرجه ابن جرير (21/ 87)، وابن أبي حاتم (9/ 3101)، عن مجاهد مرسلا، وعزاه في
(2) (الدر) إلى الفريابي، وابن أبي حاتم. وأورده الواحدي في أسباب النزول بغير سند ص347. وذكر في (الدر) نحوه عن عكرمة، وعزاه إلى ابن المنذر. انظر: الدر المنثور (5/ 169).

() البخاري، كتاب الإيمان، باب سؤال جبريل النبي - صلى الله عليه وسلم - عن الإيمان والإسلام .. حديث رقم (50)، (1/ 114)، وأخرجه في موضع آخر، انظر: الحديث (4777)، ومسلم، كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان .. الأحاديث (8 - 10)، (1/ 36 - 40).
(3) البخاري، كتاب الاستسقاء، باب لا يدرى متى يجيء المطر إلا الله. حديث رقم (1039)، (2/ 524)، وأخرجه في مواضع أخرى، انظر: الأحاديث (4627، 4697، 4778، 7379).
(4) أخرجه أحمد في المسند (5/ 353).
(5) أخرجه ابن جرير (21/ 89)، وانظر: الدر المنثور (5/ 169).
(6) أخرجه أحمد (1/ 319).

(1/384)

بَنِي عَامِرٍ (1): أن النبيَّ - صلى الله عليه وسلم - فَسَّرَ مفاتحَ الغيبِ المذكورةَ هنا بأنها المذكورةُ في قولِه: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} (2)؛ لأَنَّ هذه الخمسَ أمهاتٌ عظيمةٌ لها أهميتُها من أمهاتِ علمِ الغيبِ، فَفَسَّرَ النبيُّ بها هذه الآيةَ؛ لأن الساعةَ هي أفظعُ أَمْرٍ وَأَهَمُّ أمرٍ يُوجَدُ، لَيْسَ عِلْمُهَا إِلاَّ عند اللَّهِ وحدَه، كما قَالَ: {لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ} [الأعراف: آية 187] {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا (42) فِيمَ أَنْتَ مِنْ ذِكْرَاهَا (43) إِلَى رَبِّكَ مُنْتَهَاهَا (44)} [النازعات: الآيات 42 - 44] وَلَمَّا سَأَلَهُ جبريلُ في حديثِه المشهورِ عن الساعةِ. قَالَ لَهُ: ما المسؤولُ عنها بأعلمَ من السائلِ. وَبَيَّنَ له شيئًا من أَمَارَاتِهَا (3).
هذه هي مفاتحُ الغيبِ، فالوقتُ الذي تقومُ فيه الساعةُ لا يَعْلَمُهُ إلا اللَّهُ وحدَه (جل وعلا)، لا يعلمُه أحدٌ {لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ} [الأعراف: آية 187] {وَيُنَزِّلُ الْغَيْثَ} الوقتُ الذي يَنْزِلُ فيه المطرُ لاَ يعلمُه إلا اللَّهُ وحدَه {وَيَعْلَمُ مَا فِي الْأَرْحَامِ} الذي هو في رَحِمِ أُمِّهِ لا يَعْلَمُ حقيقتَه إلا اللَّهُ، أَذَكَرٌ هُوَ أَمْ أُنْثَى؟ قبيحٌ أو جميلٌ؟ شَقِيٌّ أو سَعِيدٌ؟ لا يَدْرِي الإنسانُ ماذا يَكْسِبُ غَدًا. والمرادُ بـ (ما يَكْسِبُ غَدًا): من خيرٍ أو شَرٍّ، ما يكسبُ مِنَ الْحَسَنَاتِ التي تُقَرِّبُهُ لِلَّهِ، وما يَكْسِبُ من السيئاتِ التي تُبْعِدُهُ عن اللَّهِ (جل وعلا)، ويدخلُ في ذلك: مَا يَكْسِبُهُ من مالٍ ونحوِه؛ لأَنَّ اللَّهَ قد يُغْنِيهِ من حيثُ لاَ يشعرُ،
_________
(1) أحمد في المسند (4/ 129، 164)، وانظر: الدر المنثور (5/ 169، 170) من حديث أبي عامر الأشعري رضي الله عنه.
(2) انظر: الأضواء (2/ 195).
(3) هذا الحديث رواه جماعة من الصحابة (رضي الله عنهم) وقد مضى عند تفسير الآبة (58) من سورة البقرة.

(1/385)

وقد يُفْقِرُهُ من حيثُ لاَ يَشْعُرُ؛ لأن اللَّهَ بيدِه كُلُّ شَيْءٍ: {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} لا يعرفُ الإنسانُ المحلَّ الذي فيه قَبْرُهُ، وإن كان سَاكِنًا في محلٍّ وإذا كتبَ اللَّهُ أجلَه في محلٍّ لاَ بُدَّ أن تكونَ له حاجةٌ إلى ذلك المحلِّ، فيذهبُ إليه لِيُدْرِكَهُ أَجَلُهُ فيه، وينفذَ قضاءُ اللَّهِ كما سَبَقَ في عِلْمِهِ الأَزَلِيِّ، وجاء بذلك حديثٌ عن جماعةٍ من أصحابِ النبيِّ - صلى الله عليه وسلم -: أن اللَّهَ إذا كَتَبَ أن يموتَ رجلٌ في محلٍّ، لا بد أن يجعلَ له حاجةً إلى ذلك المحلِّ حتى يذهبَ إليه ويدركَه أَجَلُهُ فيه (1).
هذه مفاتحُ الغيبِ الخمسُ التي بَيَّنَ النبيُّ أنها معنَى هذه الآيةِ، وَخَيْرُ التَّفْسِيرِ تَفْسِيرُهُ - صلى الله عليه وسلم -.
وقد بَيَّنَ (جل وعلا) في آيةٍ عَامَّةٍ أن الغيبَ كُلَّهُ لاَ يعلمُه إِلاَّ اللَّهُ، كما قال تعالى: {قُل لاَّ يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النمل: آية 65] وقد بَيَّنَّا فيما مَضَى أمثلةً لمصداقِ هذه الآياتِ، وَبَيَّنَّا أن أعظمَ الخلقِ: الملائكةُ والرسلُ، والملائكةُ لَمَّا قَالَ لَهُمُ اللَّهُ: {أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاَءِ}؟ أَجَابُوا بِأَنْ قالوا: {سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا} [البقرة: آية 32] وقولُه: {لاَ عِلْمَ لَنَا} النكرةُ فيه مَبْنِيَّةٌ مع (لا) والنكرةُ لاَ تُبْنَى على الفتحِ مع
_________
(1) أخرجه أحمد في المسند (5/ 227)، والترمذي في السنن، كتاب القدر، باب: ما جاء أن النفس تموت حيث ما كُتب لها. حديث رقم (2146)، (4/ 452)، من حديث عبد الله بن عباس رضي الله عنه، وانظر: صحيح الترمذي (2/ 227)، المشكاة (1/ 39). وأخرجه الترمذي أيضا من حديث أبي عزة (رضي الله عنه). انظر: السنن، حديث رقم (2147)، (4/ 453)، وابن أبي حاتم (4/ 1303 - 1304)، (9/ 3102) وانظر: صحيح الترمذي (2/ 227) ولفظ الحديث عند الترمذي: «إذا قضى الله لعبد أن يموت بأرض جعل له إليها حاجة».

(1/386)

(لا) إلا التي هي لنفيِ الجنسِ. فمعنَى الآيةِ: أنهم نَفَوْا جنسَ العلمِ مِنْ أصلِه عن أنفسِهم إلا شَيْئًا عَلَّمَهُمُ اللَّهُ إِيَّاهُ. وهؤلاء الرسلُ الكرامُ (عليهم صلواتُ اللَّهِ وسلامُه) مع ما أَعْطَاهُمُ اللَّهُ من العلمِ والمكانةِ يقولونَ: إنهم لا يعلمونَ من الغيبِ إِلاَّ مَا عَلَّمَهُمُ اللَّهُ. هذا سَيِّدُهُمْ وَخَاتَمُهُمْ - صلى الله عليه وسلم - قد بَيَّنَّا أن اللَّهَ أَمَرَهُ قال: {قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} [الأنعام: آية 5] وَأَمَرَهُ أيضًا فى سورةِ الأعرافِ أَنْ يقولَ: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} [الأعراف: آية 188] وقد قال في أُخْرَيَاتِ أيامِ حياتِه صلواتُ اللَّهِ وسلامُه عليه: «لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمَا سُقْتُ الْهَدْيَ وَلَجَعَلْتُهَا عُمْرَةً» (1).
كما هو معروفٌ. وقد بَيَّنَّا أن نَبِيَّ اللَّهِ نُوحًا ذَكَرَ اللَّهُ عنه في سورةِ هودٍ: {وَلاَ أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا} [هود: آية 31] وقد بَيَّنَّا أمثلةً من هذا، فهذا سيدُ ولدِ آدمَ على الإطلاقِ، وأفضلُ الرسلِ، وأعلمُ الناسِ (صلواتُ اللَّهِ وسلامُه عليه)، رُمِيَتْ أَحَبُّ أزواجِه بأعظمِ فِرْيَةٍ، أُمُّ المؤمنين عائشةُ لَمَّا رَمَوْهَا
_________
(1) قطعة من حديث جابر (رضي الله عنه) عند البخاري، كتاب الحج، باب تقضي الحائض المناسك كلَّها إلا الطواف بالبيت .. حديث رقم (1651)، (3/ 504)، وأطرافه في: (1568، 1570، 2506، 4352، 7230، 7367)، ومسلم، كتاب الحج، باب: بيان وجوه الإحرام. حديث رقم (1213، 1216، 1218)، (2/ 881 - 885).
وقد روى هذا الحديث أيضا البراء بن عازب (رضي الله عنه) عند أبي داود، والنسائي. وأخرج الشيخان نحوه من حديث أنس ولفظه: «لولا أن معي الهدي لأحللت».

(1/387)

بصفوانَ بنِ المُعَطلِ في غزوةِ بني المُصْطَلقِ، كما قَصَّ اللَّهُ القصةَ مُوضحةً في سورةِ النورِ، كان (صلواتُ اللَّهِ وسلامُه عليه) مع ما آتَاهُ اللَّهُ من العلمِ والمكانةِ العظيمةِ لاَ يَدْرِي أَحَقٌّ ما قالوا عن زوجتِه أَمْ كَذِبٌ، وكان يقولُ: «كَيْفَ تِيكُمْ؟» وفَقَدَتْ منه العطفَ الذي كَانَتْ تَجِدُهُ إذا مَرِضَتْ، وكان يقولُ لها غيرَ دَارٍ بالحقيقةِ: «يَا عَائِشَةُ إِنْ كُنْتِ أَلْمَمْتِ بِذَنْبٍ فَتُوبِي، وَإِنْ كُنْتِ بَرِيئَةً فَسَيُبَرِّئُكِ اللَّهُ». ولم يَعْلَمْ بالحقيقةِ حتى أخبرَه عَالِمُ الغيبِ والشهادةِ {إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ} [النور: آية 11] فَسَمَّاهُ: إِفْكًا، ثم قال في آخِرِ الآياتِ: {أُولَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ} [النور: آية 26] فَلَمْ يَعْلَمِ الحقيقةَ إلا بعد أن عَلَّمَهُ اللَّهُ إياها.
وَلَمَّا نَزَلَتْ عليه آياتُ بَرَاءَتِهَا في بيتِ أبي بكرٍ وسُرِّيَ عنه وهو يَتْبَسِمُ، وقال: «أَمَّا أَنْتِ يَا عَائِشَةُ فَقَدْ بَرَّأَكِ اللَّهُ». فقالت لها أُمُّهَا أُمُّ رُومَانَ: «قُومِي إليه فَاحْمَدَيْهِ». قالت لها: «وَاللَّهِ لا أحمدُه، ولا أحمدُ اليومَ إلا اللَّهَ؛ لأنه لم يُبَرِّئْنِي، وإنما بَرَّأَنِي اللَّهُ» (1).
وهذا نَبِيُّ اللَّهِ إبراهيمُ، وهو هو، ذَبَخَ عِجْلَهُ، وتعبَ هو وامرأتُه بإنضاجِ العجلِ وحَمْلِهِ، كما قال اللَّهُ: {فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [هود: آية 69] ولم يدرِ أن الذين يُنْضِجُ لهم عجلَه أنهم ملائكةٌ كرامٌ لا يأكلونَ! ولأجلِ عدمِ عِلْمِهِ بذلك لَمَّا لم يأكلوا خافَ منهم {فَلَمَّا رَأَى أَيْدِيَهُمْ لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} [هود: آية 70] وما هذا إلا لأنه لا يعلمُ بحقيقتِهم، وما دَرَى عن الأمرِ حتى أَخْبَرُوهُ! سألَهم: {فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ}؟ [الحجر: آية 57]
_________
(1) البخاري، كتاب الشهادات، باب تعديل النساء بعضهن بعضا. حديث رقم (2661)، (5/ 269)، ومسلم، كتاب التوبة، باب في حديث الإفك، حديث رقم (2770)، (4/ 2129).

(1/388)

{قَالُوا لاَ تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} [هود: آية 70] وَلَمَّا ارتحلوا من عنده وَنَزَلُوا على نَبِيِّ اللَّهِ لوطٍ وكانوا في صفةِ شبابٍ مُرْدٍ حَسَنَةٌ ثيابُهم، حسنةٌ رِيحُهُمْ، خافَ عليهم أن يفعلَ بهم قومُه فاحشةَ اللواطِ، فَحَزِنَ أَشَدَّ الحزنِ؛ وَلِذَا قال تعالى عنه: {وَلَمَّا جَاءتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [هود: آية 77] وما سببُ مُسَاءَتِهِ بهم وضيقِه ذرعًا بهم - كقولِه: إن ذلك يومٌ عصيبٌ - إلا لعدمِ عِلْمِهِ بحقيقةِ الواقعِ، حتى قال ذاك الكلامَ المؤسفَ المحزنَ: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: آية 80] ولم يَعْلَمْ بحقيقةِ الأمرِ حتى أَخْبَرُوهُ، وقالوا له: {يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِّنَ اللَّيْلِ} الآيات [هود: آية 81]. وقال الْمُفَسِّرُونَ (1): عند ذلك نَشَرَ جبريلُ أجنحتَه عليه وِشَاحه، وَضَرَبَ أوجهَهم بريشةٍ من جَنَاحِه، فتركها ليس فيها محلُّ العيونِ، لا أثرَ فيها للعيونِ، كأن وجوهَهم لم تكن بها عيونٌ أصلاً!! كما أَشَارَ اللَّهُ إلى ذلك في سورةِ القمرِ بقولِه في قصةِ لوطٍ والملائكةِ وقومِ لوطٍ: {وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ} والعياذُ بِاللَّهِ {فَذُوقُوا عَذَابِي وَنُذُرِ} [القمر: آية 37].
وهذا نَبِيُّ اللَّهِ يعقوبُ قال اللَّهُ فيه: {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ} [يوسف: آية 68] مَدَحَهُ اللَّهُ بالعلمِ الذي عَلَّمَهُ، ومع هذا فَوَلَدُهُ يوسفُ كان في مصرَ، ما بينَه وبينَه ثمان مراحلَ، لا يعلمُ عن أمرِه شيئًا {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} [يوسف: آية 84] يقولُ لأولادِه: {يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلاَ تَيْأَسُوا مِنْ رَّوْحِ اللَّهِ} [يوسف: آية 87] يطلبُ من أولادِه التحسسَ لِيَعْثُرُوا له على خَبَرٍ، وهو لا يَدْرِي عنه حقيقةً حتى
_________
(1) انظر: ابن جرير (27/ 105 - 106).

(1/389)

جَاءَ البشيرُ بالقميصِ، كما هو مُبَيَّنٌ في سورةِ [يوسفَ] (1). وهذا نَبِيُّ اللَّهِ نوحٌ، وهو هو، لَمَّا قال له رَبُّهُ: {فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ} [المؤمنون: آية 27] ظَنَّ أن ولدَه الفاجرَ أنه مِنْ أَهْلِهِ، ولم يَدْرِ أنه ليسَ من أهلِه حتى قال: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنتَ أَحْكَمُ الْحَاكِمِينَ} [هود: آية 45] ولم يَعْلَمْ بحقيقةِ الأمرِ حتى قال له عَالِمُ الغيبِ والشهادةِ: {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [هود: آية 46] كان جوابُه أن قال: {رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُن مِّنَ الْخَاسِرِينَ} [هود: آية 47]. وهذا نَبِيُّ اللَّهِ سليمانُ أَعْطَاهُ اللَّهُ الريحَ، غُدُوُّهَا شهرٌ، ورواحُها شهرٌ، وَسَخَّرَ له مَرَدَةَ الشياطين مع قدرتِهم على الطيرانِ في آفاقِ الأرضِ، ما كان يَدْرِي عن قصةِ ( ... ) (2)
بِلْقِيسَ وجماعتِها حتى جاءَه الهدهدُ الضعيفُ المسكينُ، وكان قد خَرَجَ بغيرِ إِذْنٍ، وكان نَبِيُّ اللَّهِ سليمانُ يتهددُه ويتوعدُه على الخروجِ بِلاَ إِذْنٍ، كما قَصَّ اللَّهُ في سورةِ النملِ: {وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لاَ أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ (20) لأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ (21)} [النمل: الآيتان 20، 21] فَعَلِمَ مِنْ تاريخِ اليمنِ، ومن جغرافيةِ اليمنِ، ما لَمْ يَعْلَمْهُ سليمانُ (عليه السلامُ)!! وهذا العلمُ الضيئلُ البسيطُ - علمُ تاريخٍ وجغرافيةٍ - أَعْطَى هذا الضعيفَ قوةً، وكان له سلاحًا، وَقَوَّاهُ على سليمانَ، حيث كان هو يَعْلَمُ شيئًا يجهلُه
_________
(1) في الأصل: (هود). وهو سبق لسان.
(2) في هذا الموضع كلمة غير واضحة. ولعلها: «أهل مأرب» والكلام مستقيم بدونها ..

(1/390)

سليمانُ؛ ولذا قام غَيْرَ مُبَالٍ بالوعيدِ، مع أن سليمانَ مَلِكٌ نَبِيٌّ، له هيبةُ الملكِ، وهيبةُ النبوةِ، ومع هذا وَقَفَ ذلك الهدهدُ بين يديه وقفةَ البطلِ غيرَ مكترثٍ بالوعيدِ، وإنما قوَّاه أنه عَلِمَ شيئًا من جغرافيةِ اليمنِ وتاريخِهم لم يَعْلَمْهُ سليمانُ، وَنَسَبَ الإحاطةَ إلى نفسِه، وَنَفَاهَا عن سليمانَ، وقال له: إِنِّي {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ} [النمل: آية 22] وهذا النبأُ بَيَّنَ فيه بعضَ تاريخهم، أنهم كفرةٌ يسجدونَ للشمسِ، وأن ملكتَهم امرأةٌ، قال: {إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ (23) وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ} [النمل: الآيتان 23، 24] وعندَ خَبَرِ الهدهدِ إياه لم يَعْلَمْ أيضا حقيقةَ الأمرِ؛ لأنه [ما كان يعلم صِدْقَ] (1) الهدهدِ؛ وَلِذَا قال مُخَاطِبًا له: {سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ} [النمل: آية 27] ثم أَرْسَلَهُ بكتابٍ كما في هذه الآياتِ من سورةِ النملِ، كُلُّ هذه الأمورِ من [عدمِ] (2)
علمِ الأنبياءِ الكرامِ والملائكةِ الكرامِ، هذه الأمورُ من الغيبِ كُلُّهُ مصداقٌ لقولِه: {قُل لاَّ يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} (3) [النمل: آية 65] وقولُه هنا: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ} [الأنعام: آية 59].
وَاللَّهُ (جل وعلا) يُطْلِعُ رسلَه على ما شَاءَ من غَيْبِهِ، وَيُطْلِعُ ملائكتَه على ما شاءَ من غَيْبِهِ، كما بَيَّنَهُ في آياتٍ من كتابِه: {عَالِمُ الْغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ}
_________
(1) في الأصل كلمتان غير واضحتين، وما بين المعقوفين زيادة ينتظم بها الكلام.
(2) زيادة يقتضيها السياق ..
(3) انظر: الأضواء (2/ 196).

(1/391)

[الجن: الآيتان 26، 27]، وكقولِه: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِن رُّسُلِهِ مَنْ يَشَاءُ} [آل عمران: آية 179] أي: فَيُطْلِعُ مَنِ اجْتَبَى من رسلِه على ما شاءَ من غَيْبِهِ، وقد أَطْلَعَ نَبِيَّنَا - صلى الله عليه وسلم - على أمورٍ كثيرةٍ، أَخْبَرَ بكثيرٍ منها، منه ما حَفِظَهُ الناسُ حتى وَقَعَ، ومنه ما نَسُوهُ.
وهذه الآيةُ الكريمةُ وأمثالُها في القرآنِ العظيمِ أجمعَ العلماءُ على أنه أكبرُ واعظٍ وأعظمُ زَاجِرٍ نَزَلَ من السماءِ إلى الأرضِ، فهي أعظمُ موعظةٍ تُلْقَى يتعظُ بها الناسُ. إلا أنَّهُ مع الأسفِ تَمُرُّ على آذانِهم ولم تَكُنْ في قلوبِهم!! وهذا أكبرُ وَاعِظٍ؛ لأنه أَطْبَقَ العلماءُ على أن أعظمَ المواعظِ، وأعظمَ الزواجرِ، هو واعظُ المراقبةِ والعلمِ.
وَضَرَبَ العلماءُ لهذا مثلاً قالوا (1) - ولله المثلُ الأَعْلَى -: لو فَرَضْنَا أن هذا البراحَ من الأرضِ، فيه مَلِكٌ قَتَّالٌ للرجالِ إن انْتُهِكَتْ حرماتُه، سفَّاكٌ للدماءِ إن انتُهكت حرماتُه، ذو قوةٍ وعزةٍ ومَنَعَةٍ، وحولَه جيوشُه، وحولَ هذا الملكِ بناتُه ونساؤُه وجواريه، أَيَخْطُرُ في بالِ أحدٍ أن أولئك الحاضرين مجلسَ هذا الملكِ الجبارِ يقومُ واحدٌ منهم بغمزةِ عَيْنٍ إلى حَرَمِ ذلك الملكِ أَوْ رِيبَةٍ؟ لاَ وَكَلاَّ، كُلُّهُمْ خاضعونَ خاشعةٌ عيونُهم، خاشعةٌ جوارحُهم، غايةُ أمانيهم السلامةُ!! ولا شَكَّ أن خالقَ الكونِ - وله المثلُ الأَعْلَى - أعظمُ بَطْشًا، وأشدُّ نَكَالاً إن انْتُهِكَتْ حرماتُه، وَحِمَاهُ في أرضِه مَحَارِمُهُ.
ولو قيل لأهلِ بلدٍ: إن أميرَ ذلك البلدِ يَبِيتُ عَالِمًا بِكُلِّ ما يفعلونَه في الليلِ من الخسائسِ والدسائسِ لَبَاتُوا مُتَأَدِّبِينَ، لا يفعلونَ
_________
(1) انظر: الأضواء (3/ 10).

(1/392)

إلا شيئًا طَيِّبًا!! وهذا خالقُ السماواتِ والأرضِ، الْمَلِكُ الجبارُ، يُخْبِرُهُمْ في آياتِ كتابِه، لاَ تكادُ تَقْلِبُ ورقةً واحدةً من أوراقِ المصحفِ الكريمِ إلا وجدتَ فيها هذا الواعظَ الأكبرَ والزاجرَ الأعظمَ {بِكُلِّ شَيْءٍ عَلِيمٌ}، {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}، {يَعْلَمُ مَا تُسِرُّونَ} {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا} الآيات [الأنعام: آية 59] {وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} [ق: آية 16] {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [البقرة: آية 235] {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} [يونس: آية 61] فَيَنْبَغِي علينَا جميعًا أن نعتبرَ بهذا الزاجرِ الأكبرِ، والواعظِ الأعظمِ، وأن لا نَتَنَاسَاهُ؛ لئلاَّ نُهْلِكَ أنفسَنا، ونعتقدَ أَنَّا لو كُنَّا في حضرةِ مَلِكٍ جَبَّارٍ من ملوكِ الدنيا يموتُ ويأكلُه الدودُ، أَنَّا بحضرتِه وملاقاتِه لا يُمْكِنُنَا أن نفعلَ إلا شيئًا يَسُرُّهُ وَيُرْضِيهِ، فعلينا أن نعلمَ أننا بينَ يَدَيْ مَلِكِ السماواتِ والأرضِ (جل وعلا)، وأنه أعظمُ بطشًا وأفظعُ نكالاً إِنِ انْتُهِكَتْ حرماتُه، وأنه عَالِمٌ بِكُلِّ ما نُسِرُّ وما نُعْلِنُ، فعلينا أن نعتبرَ هذا لنتعظَ، فقد بَيَّنَ النبيُّ - صلى الله عليه وسلم - في حديثِ جبريلَ المشهورِ (1) ( ... ) (2) أن جبريلَ أَرَادَ أن يُبَيِّنَ هذا الواعظَ الأكبرَ، والزاجرَ الأعظمَ لأصحابِ النبيِّ - صلى الله عليه وسلم - لَمَّا لَمْ يَنْتَبِهُوا له.
وإيضاحُ ذلك: أن الله بَيَّنَ لنا في آياتٍ من كتابِه أن الحكمةَ التي خَلَقَ من أَجْلِهَا الخلقَ والسماواتِ والأرضَ، وخلقَ مِنْ أَجْلِهَا الموتَ والحياةَ، هي أن يَبْتَلِيَ خَلْقَهُ، أي: يختبرهم بنقطةٍ واحدةٍ، هي نقطةُ العملِ، مَنْ يُحْسِنُ عملَه فيأتِي به حَسَنًا كما يَنْبَغِي، وَمَنْ لاَ يُحْسِنُهُ؛
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.
(2) في هذا الموضع كلمة غير واضحة، والكلام مستقيم بدونها.

(1/393)

وَلِذَا قال في أولِ سورةِ هودٍ: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} ثم بَيَّنَ الحكمةَ والعلةَ الغائيةَ قال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: آية 7] ولم يَقُلْ: أَيُّكُمْ أكثرُ عملاً، وقال في أولِ سورةِ الكهفِ: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا} ثم بَيَّنَ الحكمةَ في ذلك قال: {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف: آية 7] وقال في أولِ سورةِ الْمُلْكِ: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} ثُمَّ بَيَّنَ الحكمةَ فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: آية 2] ولم يَقُلْ: أكثرُ عملاً، فَدَلَّتْ هذه الآياتُ القرآنيةُ أَنَّا خُلِقْنَا لِنُخْتَبَرَ وَنُبْتَلَى في شيءٍ هو إحسانُ العملِ، وَلاَ شَكَّ أن العاقلَ يقولُ: إذا كان رَبِّي (جل وعلا) خَلَقَ الخلائقَ والسماواتِ والأرضَ والموتَ والحياةَ؛ لأجلِ الابتلاءِ في إحسانِ العملِ، يا لَيْتَنِي عَرَفْتُ الطريقَ إلى إحسانِ العملِ لأَنْجَحَ بهذا الاختبارِ.
وجاء جبريلُ يُبَيِّنُ هذا المغزَى الأكبرَ والمقصدَ الأعظمَ لأصحابِ النبيِّ - صلى الله عليه وسلم - حيث قال للنبيِّ - صلى الله عليه وسلم -: يَا مُحَمَّدُ (صلواتُ اللَّهِ وسلامُه عليه) أَخْبِرْنِي عن الإحسانِ - المعنَى الذي خُلِقَ الخلقُ لأجلِ الاختبارِ فيه - فَبَيَّنَ النبيُّ - صلى الله عليه وسلم - أنه لا طريقَ إلى الإحسانِ الذي خُلِقْنَا من أجلِه إلا باعتبارِ هذا الزاجرِ الأكبرِ والواعظِ الأعظمِ، وهو مراقبةُ خالقِ السماواتِ والأرضِ، والعلمُ بأنه رَقِيبٌ، عِلْمُهُ مُحِيطٌ بِكُلِّ شَيْءٍ؛ ولذا قال له: «الإِحْسَانُ: أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ». ولاَ شَكَّ أن مَنْ عَبَدَ اللَّهَ كأنه يَرَى اللَّهَ، وإذا تَنَزَّلَ فقال: لا أَرَى اللَّهَ، فهو عَالِمٌ أن اللَّهَ يَرَاهُ، مُطَّلِعٌ عليه، من كان يعملُ أمامَ الملكِ الجبارِ، وهو مطلعٌ عليه، ناظرٌ إليه، لا يمكنُ أن يسيءَ العملَ، فلا بُدَّ أن يحسنَ العملَ {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا

(1/394)

غَائِبِينَ} [الأعراف: آية 7] في هذه الآياتِ القرآنيةِ زاجرٌ أعظمُ، وواعظٌ أكبرُ.
وإذا عَلِمْتُمْ من هذا أن الغيبَ لا يَعْلَمُهُ إِلاَّ اللَّهُ، كما قال هنا: {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ} [الأنعام: آية 59] وقال: {قُل لاَّ يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} [النمل: آية 65] فَاعْلَمُوا أن كُلَّ طريقٍ يفعلُها الإنسانُ ليصلَ بها إلى شيءٍ من الغيبِ أنها طريقٌ باطلةٌ، وبعضُها يكونُ كُفْرًا؛ لأن الغيبَ من خصائصِ اللَّهِ التي اخْتَصَّ بِعِلْمِهَا، ولا يعلمُ الناسُ إلا ما عَلَّمَهُمُ اللَّهُ؛ ولأَجْلِ ذلك لا يجوزُ اتخاذُ شيءٍ يَدَّعِي صاحبُه أنه يصلُ به إلى الغيبِ، فَكُلُّ ذلك حرامٌ، كالطَّرْقِ (1)، والزَّجْرِ (2)، والعِيَافَةِ (3)، وما جَرَى مَجْرَى ذلك من الأمورِ التي يُرَادُ بها الاطلاعُ على الغيبِ. وقد ثَبَتَ في صحيحِ مسلمٍ عن النبيِّ - صلى الله عليه وسلم - أنه (صلواتُ اللَّهِ وسلامُه عليه) قال: «مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ يَوْمًا» (4). هذا لفظُ مسلمٍ في
_________
(1) الطرق: ضرب الكاهن بالحصى. انظر: القاموس (مادة: طرق)، (1166)، وانظر: الأضواء (2/ 199).
(2) قال في القاموس: الزجر: «العيافة والتكهن» القاموس (مادة: زجر) (511)، وفي المعجم الوسيط: «زَجَر الطير: أثارها ليتيمن بِسُنُوحِها أو يتشاءم ببروحها» اهـ (المعجم الوسيط (مادة: زجر) (1/ 389)، وانظر: الأضواء (2/ 199).
(3) عيافة الطير: زجرها. والمقصود الاعتبار بأسمائها ومساقطها وأصواتها، فيتفاءل بذلك أو يتشاءم، والعائف هو المتكهن بالطير أو غيرها. انظر: القاموس (مادة: عاف) (1086)، وانظر: الأضواء (2/ 199).
(4) مسلم، كتاب السلام، باب: تحريم الكهانة وإتيان الكهان، حديث رقم (2230) (4/ 1751)، وفيه (ليلة) بدل (يوما).

(1/395)

صحيحِه، والمرادُ بِالْعَرَّافِ: هو مَنْ يَدَّعِي أنه يعرفُ موضعَ الضالةِ، وموضعَ الشيءِ المسروقِ وما جَرَى مَجْرَى ذلك، مع أن العَرَّافَ قد يدخلُ فيه الكاهنُ وَالْحَازِي وَالزَّاجِرُ (1).
وهذه أمورٌ كلها حرامٌ، وهي من أمورِ الشرِّ، فبعضُها يَكُونُ كُفْرًا. وما تجري به العادةُ في هذه البلادِ من أن الواحدَ يأتي للواحدِ هنا ويقولُ: ضَاعَتْ لنا شاةٌ أو جَفْرَةٌ، فَاعْرِفْ لي محلَّها بعرافةٍ أو بشيءٍ!! هذا من كبائرِ الذنوبِ، وصاحبُه لن تُقْبَلَ له صلاةٌ أربعينَ ليلةً على لسانِ محمدٍ - صلى الله عليه وسلم -، كما ثَبَتَ عنه في صحيحِ مسلمٍ. والسائلُ والمسؤولُ كِلاَهُمَا في غايةِ الضلالِ. فهذه أمورٌ لا تجوزُ، وكل هذا يدخلُ في الكهانةِ. فالكهانةُ والطَّرْقُ والزَّجْرُ والعرافةُ وما جَرَى مَجْرَى ذلك، كُلُّ هذا حَرَامٌ (2)، ولا يجوزُ منه شيءٌ الزجرُ ولاَ العيافةُ.
وَالْمُرَادُ بالعيافةِ: زَجْرُ الطيرِ، وادعاءُ أهلِها الَّذِينَ يَزْجُرُونَهَا أنهم يَعْرِفُونَ الْمُغَيَّبَاتِ، وَيَطَّلِعُونَ على الأمورِ من أحوالِ طيرانِ الطيورِ من أسمائِها وألوانِها وجهاتِها ومواقعِها التي تقعُ عليها. وهذا النوعُ من العيافةِ كان موجودًا عِنْدَ العربِ، ومما اشْتُهِرَ به من قبائلِ العربِ: بَنُو لِهْبٍ، حتى كان الشاعرُ يقولُ فيهم (3):
خَبِيرٌ بَنُو لِهْبٍ فَلاَ تَكُ مُلْغِيًا مَقَالَةَ لِهْبِيٍّ إِذَا الطَّيْرُ مَرَّتِ
والطَّرْقُ بعضُ العلماءِ يقولُ: هو الخطُّ الرَّمْلِيُّ الذي يَخُطُّونَهُ، وَيَدَّعُونَ به الاطلاعَ على الغيبِ. وبعضُهم يقولُ: هي حجارةٌ كان
_________
(1) انظر: القرطبي (7/ 3)، الأضواء (2/ 198).
(2) انظر: الأضواء (2/ 197).
(3) البيت في ضياء السالك (1/ 136)، وانظر: المعجم المفصل في شواهد النحو الشعرية (1/ 146)، وهو في الأضواء (2/ 199).

(1/396)

يَرْمِي بها النساءُ، ويزعمونَ أنهم يَطَّلِعُونَ بها على الغيبِ. وقد صَدَقَ لَبِيدٌ حيث قال (1):
لَعَمْرُكَ مَا تَدْرِي الضَّوَارِبُ بِالْحَصَى وَلاَ زَاجِرَاتُ الطَّيْرِ مَا اللَّهُ صَانِعُ
والذي يعملُ هذه العلومَ الشَّرِّيَّةَ ويقولُ: «عرفتُ منها غَيْبًا». فهو ضَالٌّ. وبعضُ العلماءِ يقولُ: إنه في [مسائلَ منها] (2) كافرٌ. قالوا: فَمَنْ قَالَ: «أنا أعلمُ الوقتَ الذي يأتِي فيه المطرُ، وأعلمُ ما في بطنِ هذه المرأةِ هل هو ذَكَرٌ أو أُنْثَى». جَزَمَ ابنُ العربيِّ المالكيُّ في أحكامِ القرآنِ (3)، والزجاجُ (4) أَنَّ مَنْ يقولُ هذا أنه كَافِرٌ. اللَّهُمَّ إلا إذا ادَّعَى أنه يستندُ لعاداتٍ وَأُمُورٍ، كالذي يقولُ: إذا اسْوَدَّتْ حَلَمَةُ ثَدْيِ المرأةِ الأيمنِ فهو ذَكَرٌ، وإذا اسودت حلمةُ الثديِ الأيسرِ فهو أُنْثَى (5) والظاهرُ أن هذه عوائدُ أَجْرَاهَا اللَّهُ بمشيئتِه وَقَدَرِهِ، فهذا قد لاَ يُكَفَّرُ عندَ مَنْ قالوا هذا، ولكنهم يقولونَ: يُنْهَى. وكذلك الذي يقولُ: العادةُ جَرَتْ بأن الحاملَ إن كانت تَرَى جَنْبَهَا الأيمنَ أثقلَ فهو ذَكَرٌ، وإن كانت تَرَى جَنْبَهَا الأيسرَ أثقلَ فهو أُنْثَى (6). هذه كُلُّهَا أمورٌ باطلةٌ. وَمَنِ ادَّعَى أن السحابةَ [تُمْطِرُ] (7) بِعِلَّةٍ: أن اللَّهَ رَبَطَ بمجارِي
_________
(1) البيت في الدر المصون (10/ 751)، الأضواء (2/ 199).
(2) في هذا الموضع كلمة غير واضحة في الأصل، وهي شبيهة بما أَثْبَتُّ.
(3) أحكام القرآن (2/ 738)، وانظر: القرطبي (7/ 2)، الأضواء (2/ 197).
(4) معاني القرآن وإعرابه (4/ 202).
(5) انظر: أحكام القرآن لابن العربي (2/ 738)، والقرطبي (7/ 2)، إكمال إكمال المُعْلم (1/ 76)، الأضواء (2/ 197).
(6) نفس المصدر السابق.
(7) في الأصل كلمة غير واضحة، وما بين المعقوفين زيادة يتم بها الكلام.

(1/397)

عادتِه أن النوعَ الفلانيَّ يُنْزِلُ اللَّهُ عندَه [المطرَ] (1) نَاسِبًا الأمرَ لِلَّهِ، وأنها عاداتٌ رَبَطَهَا اللَّهُ وإن شَاءَ خَرَمَهَا. مِثْلُ هذا لا يُكَفَّرُ صاحبُه، ولكنه يُنْهَى. ولو قال: إن عندَه مقدماتٍ يَعْلَمُهَا هو مِنْ نَفْسِهِ يعلمُ بها أَذَكَرًا هو أَمْ أُنْثَى، ويعلمُ بها أن المطرَ سَيَنْزِلُ.
فهذا الذي جَزَمَ ابنُ العربيِّ بِكُفْرِهِ والزجاجُ وغيرُ واحدٍ من العلماءِ، والذين كَفَّرُوهُ قالوا: لأنه كَذَّبَ كلامَ اللَّهِ، وَعَارَضَ كلامَ اللَّهِ الصريحَ: أن هذا لا يَعْلَمُهُ إِلاَّ اللَّهُ، أما الذين يقولونَ: إن في اليومِ الفلانيِّ سَتُكْسَفُ الشمسُ وَيُخْسَفُ القمرُ. وَعَامَّةُ العلماءِ على أن هؤلاء لا يُكَفَّرُونَ؛ لأن هذا شيءٌ قَدْ يُدْرَكُ بالحسابِ؛ لأَنَّ اللَّهَ يقولُ في قضيةِ القمرِ: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: آية 39] ويقولُ فيه: {لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [يونس: آية 5] إِلاَّ أن علماءَ المالكيةِ مَنَعُوا على مَنْ عَلِمَ هذا بالحسابِ أن يبوحَ به. قالوا: ولو تَكَلَّمَ به لَوَجَبَ على الإمامِ تعزيرُه وحبسُه. قالوا: لأَنَّهُ يشوشُ على الجهلةِ الذين لا يُمَيِّزُونَ بَيْنَ الأمورِ الغيبيةِ، وبينَ ما جَعَلَ اللَّهُ له منها علاماتٍ يُعْرَفُ بها، وما لم يَجْعَلْ له علاماتٍ وَاخْتَصَّ اللَّهُ بِعِلْمِهِ (2). وعلى كُلِّ حَالٍ فهذه الأمورُ، قولُ إنسانٍ لإنسانٍ: «فَتِّشْ لِي بعلمِ غيب القراءة على محلِّ الضَّالَّةِ». هذا - والعياذُ بالله - ضلالٌ كبيرٌ، من كبائرِ الذنوبِ. ولو جاءَ واحدٌ وقال لإنسانٍ: «افْعَلْ لِي هذا»، أو سَأَلَهُ عن شيءٍ: «أين ضَالَّتِي؟» أو شيئًا من المسروقِ، لَمْ تُقْبَلْ لَهُ صلاةٌ أربعينَ ليلةً، كما صَرَّحَ النبيُّ - صلى الله عليه وسلم - بذلك. هذا السائلُ فكيفَ بالذي يفعلُ ذلك وَيَتَعَاطَاهُ؟ وقد أَجْمَعَ
_________
(1) في الأصل: «السحاب» وهو سبق لسان.
(2) انظر: أحكام القرآن لابن العربي (2/ 739)، القرطبي (7/ 3)، الأضواء (2/ 198).

(1/398)

العلماءُ أن ما يُدْفَعُ للكاهنِ من الحلوانِ وللعرافِ أنه مِمَّا لاَ يجوزُ، كُلُّ تلك المكاسبِ بإجماعِ العلماءِ (1)
باطلةٌ، كالذي يُعْطَى للكاهنِ لكهانتِه وَيُسَمَّى حلوانًا، والذي يُعْطَى للنائحِ في نياحتِه، والذي يُعْطَى للمُغَنِّي في غِنَائِهِ، والذي يُعْطَى لِكُلِّ مُبْطِلٍ وَلَهْوٍ، والذي يُعْطَى لاطِّلاَعِ الغيبِ، كُلُّ ذلك من المكاسبِ السيئةِ التي هي حَرَامٌ بِإِجْمَاعِ العلماءِ، لا يجوزُ شيءٌ منها.
ومعنى قولِه: {وَعِندَهُ مَفَاتِحُ الْغَيْبِ} {وَعِندَهُ} أي: عِنْدَ اللَّهِ وحدَه جل وعلا {مَفَاتِحُ الْغَيْبِ} في مفردِ المفاتحِ هنا وَجْهَانِ معروفانِ عندَ العلماءِ (2):
أحدُهما: أن مُفْرَدَ الْمَفَاتِحِ هنا (مَفتح) بفتحِ الميمِ، و (المَفتح) بفتحِ الميمِ هو الخزانةُ. وعلى هذا فالقولُ {وَعِندَهُ} جل وعلا {مَفَاتِحُ الْغَيْبِ} أي: خزائنُ الغيبِ، يعلمُ كُلَّ ما يغيبُ مِمَّا يَجْهَلُهُ خَلْقُهُ. وهذا مَرْوِيٌّ عن ابنِ عباسٍ، وَجَزَم به السديُّ.
القولُ الثاني: أن واحدَ المفاتحِ في هذه الآيةِ أنه (مِفْتَح) بكسرِ الميمِ. و (المِفتحُ) بكسرِ الميمِ هو المفتاحُ. وقد تقررَ في فَنِّ التصريفِ أن (المِفْعَل) وزنٌ قياسيٌّ لآلاتِ الفعلِ، و (المفْتَح): آلةُ الفتحِ، فهو أَمْرٌ قِيَاسِيٌّ، بحسبِ الميزانِ الصرفيِّ (3) أن يكونَ على (مِفْعَل) ويأتِي على مفتاح (مِفْعَال) أيضا.
_________
(1) انظر: الكافي لابن عبد البر ص191، القرطبي (7/ 3)، الأضواء (2/ 198) ..
(2) انظر: ابن جرير (11/ 401)، القرطبي (7/ 1)، البحر المحيط (4/ 144)، الدر المصون (4/ 659)، أضواء البيان (2/ 195).
(3) انظر: ضياء السالك (3/ 48).

(1/399)

قال بعضُ العلماءِ (1): (المِفْتَح) أفصحُ من (المِفتاحِ). والذين قالوا: إن (المفاتح) جمعُ (مفتاح)، وأنها قُصِرَتْ، وأن القياسَ (المفاتيح)؛ لأن المفردَ (مفتاح) إلا أنها قُصِرَتْ، كما قالوا في القطرِ: قَوَاطِر، وقالوا في المحرابِ: محارِب، هذا لا يُحْتَاجُ إليه؛ لأن (المفتاحَ) فيه لغةٌ فصيحةٌ هي (المِفْتَح) بلا أَلِفٍ. وعليها فتكونُ (مفاتح) جَمْعًا لـ (المفتاح) قِيَاسِيًّا. وعلى كُلِّ التَّقْدِيرَيْنِ فالمعنَى: إنما خزائنُ الغيبِ ومفاتُحه التي يُفْتَحُ بها ويظهرُ كُلُّ هذا عند اللَّهِ وحدَه، لا يعلمُها إلا هُوَ وحدَه (جل وعلا)، ولا ينافِي ذلك أن اللَّهَ يُعَلِّمُهَا لِمَنْ شَاءَ.

المعنَى أنه ليس عندَ أحدٍ قدرةٌ وَلاَ اكتسابٌ يكتسبُ هذه، ولا مانعَ مِنْ أن يُعَلِّمَ اللَّهُ ما شَاءَ مِنْ خَلْقِهِ، فقد يَعْلَمُ الملاَئِكَةُ الْمُوَكَّلُونَ بالسحابِ الوقتَ الذي تَنْزِلُ فيه السحابُ؛ لأن اللَّهَ يقولُ لهم: احْمِلُوا هذا المطرَ حتى تُنْزِلُوهُ في وقتِ كَذَا، في موضعِ كَذَا، فهم يَعْلَمُونَ هذا بتعليمِ اللَّهِ قبلَ أن يعلمَه غيرُهم، وكذلك الْمَلَكُ الْمُوَكَّلُ بالرحمِ، كما ثَبَتَ في حديثِ ابنِ مسعودٍ الصحيحِ (2): أنه يقولُ: أَذَكَرٌ أَمْ أُنْثَى، شَقِيٌّ أَمْ سَعِيدٌ؟ فيخبرُه اللَّهُ وهو في بطنِ أُمِّهِ قبلَ أن يعلمَ به الآخَرُونَ. وهكذا.
وهذا معنَى قولِه: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ} ثم
_________
(1) انظر: القرطبي (7/ 1)، البحر المحيط (4/ 144).
(2) البخاري، كتاب بدء الخلق، باب ذكر الملائكة، حديث رقم (3208) (6/ 303)، وأخرجه في مواضع أخرى من صحيحه، انظر: الأحاديث (3332، 6594، 7454)، ومسلم، كتاب القدر، باب كيفية الخلق الآدمي في بطن أمه ... حديث رقم (2643)، (4/ 2036).

(1/400)

قال: {وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ} يعني يعلمُ ما يختصُّ بِعِلْمِهِ، ويعلمُ كُلَّ شيءٍ، الذي يعلمُه الخلقُ هو يعلمُه، والذي لاَ يعلمُه إلاَّ هو وحدَه فقد اسْتَأْثَرَ بعلمِه جل وعلا.
{وَيَعْلَمُ مَا فِي الْبَرِّ} والتحقيقُ أن البرَّ ضِدُّ البحرِ (1)، والمرادُ بـ {مَا فِي الْبَرِّ} أي: جميعُ ما فِي [الْبَرِّ] (2).
[7/أ] قال اللَّهُ تعالى: / {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ (74) وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ (75) فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ (76) فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ (77) فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ
فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ (79) وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِي وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلاَ تَتَذَكَّرُونَ (80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ (81) الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ (82)} [الأنعام: الآيات 74 - 82].
يقول اللَّهُ جل وعلا: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} [الأنعام: آية 74].
_________
(1) انظر: البحر المحيط (4/ 145).
(2) في هذا الموضع انقطاع في التسجيل. وما بين المعقوفين في الأصل: «البحر» , وهو سبق لسان.

(1/401)

قرأ هذا الحرفَ نافعٌ وأبو عمرٍو وابنُ كثيرٍ (1) {إِنِّيَ أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} وقرأه الباقون من السبعةِ: {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} وهما قراءتانِ سبعيتانِ، ولغتانِ فصيحتانِ.
ووجهُ مناسبةِ هذه الآيةِ الكريمةِ لِلَّتِي قَبْلَهَا التي كُنَّا نُفَسِّرُهَا: أن الكفارَ قالوا للنبيِّ - صلى الله عليه وسلم - وأصحابِه: ارْجِعُوا إلى دِينِنَا، فَاعْبُدُوا معنا معبوداتِنا، وأنزلَ اللَّهُ في ذلك: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُنَا وَلاَ يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا} [الأنعام: آية 71] (2) لَمَّا بَيَّنَ اللَّهُ أنهم دَعَوْهُمْ إلى عبادةِ الأوثانِ، وأنهم لا يمكنُ أن يَرْجِعُوا إِلَى [الكفرِ] (3) بعدَ أن عَلَّمَهُمُ اللَّهُ الدينَ، وَعَلَّمَهُمْ تَوْحِيدَهُ الصحيحَ {وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} هذا لا يكونُ، بَيَّنَ اللَّهُ في هذه الآيةِ سفاهةَ عقولِ مُشْرِكِي مكةَ، وهم يقولونَ إن إبراهيمَ جَدُّهُمْ، وإنه على دِينٍ صحيحٍ، وَمِلَّةٍ حنيفيةٍ سَمْحَةٍ!! فَأَمَرَ اللَّهُ نَبِيَّهُ أن يذكرَ لهم قصةَ إبراهيمَ مع أَبِيهِ وقومِه، وتفنيدِه لعبادةِ الأوثانِ، وتحذيرِهم من ذلك؛ لِيَعْلَمُوا أن الذي يَدْعُونَكُمْ إليه أنه كُفْرٌ وَضَلاَلٌ وَسَفَهٌ، وأنه مخالفٌ لِمِلَّةِ إبراهيمَ التي يُقِرُّونَ بأنها حَسَنَةٌ (4).
_________
(1) انظر: النشر (2/ 163 - 164)
(2) انظر: ابن جرير (11/ 452).
(3) في هذا الموضع يوجد مسح في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
(4) انظر: البحر المحيط (4/ 163).

(1/402)

ومعنَى قولِه: {وَإِذْ قَالَ إِبْرَاهِيمُ} وَاذْكُرْ يا نَبِيَّ اللَّهِ {إِذْ} أي: حِينَ {قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ} جَرَتْ عادةُ العلماءِ أَنْ يُقَدِّرُوا الناصبَ لـ (إذْ) يُقَدِّرُوهُ: (اذكر) (1).
ولطالبِ العلمِ أن يقولَ: أين القرينةُ على أن العاملَ في هذا الظرفِ الذي هو (إِذْ) أنه لفظةُ (اذكر)، أين قرينةُ ذلك؟
الجوابُ: أن العلماءَ فَهِمُوا ذلك مِنَ استقراءِ القرآنِ، وأن اللَّهَ فِي القصصِ يأتِي بلفظةِ (اذْكُرْ) عاملةً فِي (إذْ) هذه ونحوِها، كقولِه: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ} [الأحقاف: آية 21] {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ} [الأنفال: 26] {وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ} [الأعراف: آية 86] ونحو ذلك في القرآنِ، كذلك قولُه هنا: وَاذْكُرْ {إِذْ قَالَ} أي: حينَ قال نَبِيُّ اللَّهِ وخليلُه إبراهيمُ قال: {لأَبِيهِ آزَرَ} التحقيقُ الذي لاَ شَكَّ فيه أن (آزَرَ) بَدَلٌ، أو عطفُ بيانٍ من الأبِ (2)، وأنه أَبُوهُ، وإن كان عامةُ المؤرخينَ يقولونَ: إن أَبَا إبراهيمَ اسمُه (تارح). وقد أجابَ عن هذا ابنُ جريرٍ وغيرُه (3)، قالوا: لاَ أصدقَ من اللَّهِ، وَذَكَرَ هنا أن أَبَاهُ (آزَرَ)، وقد يكونُ له اسمانِ، أي: اسمٌ ولقبٌ، أحدُهما: (تارح)، والثاني: (آزر). وهذه قراءةُ السبعةِ، وجماهير القراء (4)،
وهناك قراءاتٌ
_________
(1) مضى عند تفسير الآية (51) في سورة البقرة.
(2) انظر: البحر المحيط (4/ 163).
(3) انظر: تفسير ابن جرير (11/ 468)، القرطبي (7/ 22)، البحر المحيط (4/ 163)، ابن كثير (2/ 150)، كلمة الحق للشيخ أحمد شاكر ص302.
(4) انظر: المبسوط لابن مهران ص196.

(1/403)

شَاذَّةٌ (1): منها مَنْ قَرَأَ: {وَإِذْ قال إبراهيم لأَبِيهِ آزرُ} بضمِّ الراءِ. وعلى هذا فالمعنى: يا آزرُ أَتَتَّخِذُ أصنامًا آلهةً. ومنهم من يقولُ: إن (آزرَ) ليس اسمَ أَبِيهِ، إنما هو اسمُ صنمٍ (2). والذين قالوا: هو اسمُ صنمٍ، قالوا: كَثُرَتْ عبادتُه لذلك الصنمِ، وملازمتُه إياه حتى نُبِزَ به، كما قيلَ في ابنِ قيسِ الرُّقَيَّاتِ (3)؛ لأنه تَشَبَّبَ بنساءٍ متعددات، كُلُّهُنَّ تُسَمَّى (رقيةَ)، فنبزوه بها. وفيه قراءاتٌ شاذةٌ غيرُ هذا، وأقوالٌ أُخَرُ لاَ مُعَوَّلَ عليها.
وَاعْلَمُوا أن قصةَ أَبِي إبراهيمَ هذه ذَكَرَهَا اللَّهُ مِرَارًا كثيرةً في سورٍ متعددةٍ من كتابِه، وَكُلُّهَا صريحٌ في أنه أَبُوهُ لاَ عمَّه، ولم يَرِدْ في كتابِ اللَّهِ ولا في سنةِ رسولِ اللَّهِ حرفٌ واحدٌ يدلُّ على أنه عمُّه، إلا أن أهلَ السِّيَرِ أُولِعُوا بأن قالوا: أَبُوهُ: عمُّه. والذي يَجِبُ علينا جميعًا هو تصديقُ اللَّهِ، وأن لاَ نُحَرِّفَ كلامَ اللَّهِ، ولا نفسرَه بغيرِ معناه إلا بدليلٍ يجبُ الرجوعُ إليه مِنْ كتابٍ أو سُنَّةٍ، فاحترامُ اللَّهِ واجبٌ، واحترامُ كتابِه واجبٌ، وَمَنْ أَوْجَبِ احترامِه: أَنْ لاَ نُحَرِّفَهُ، ولا ننقلَ لَفْظًا (4) منه عن ظاهرِه الْمُتَبَادَرِ منه إلا بدليلٍ يجبُ الرجوعُ إليه، لاَ سيما وَاللَّهُ في آياتٍ كثيرةٍ من كتابِه جَاءَ بالقصةِ بعباراتٍ مختلفةٍ، منها ما هو في الخطابِ، ومنها ما هو في غيرِه، كُلُّهَا صريحةٌ فِي أنه أَبُوهُ لاَ عمَّه.
_________
(1) انظر: المحتسب (1/ 223)، ابن جرير (11/ 467).
(2) انظر: ابن جرير (11/ 467)، القرطبي (7/ 22)، ابن كثير (2/ 149).
(3) هو عبيد الله بن قيس، أحد بني عامر بن لؤي. انظر: الشعر والشعراء ص366.
(4) مضى عند تفسير الآية (56) من سورة البقرة.

(1/404)

والأبُ إِذَا أَطْلَقَتْهُ العربُ انْصَرَفَ إلى أَبِ الرجلِ الذي وَلَدَهُ، ولا يجوزُ أن يُحْمَلَ على أنه عَمُّهُ إلا بدليلٍ يجبُ الرجوعُ إليه، لا سيما لو كَثُرَ ذِكْرُهُ في القرآنِ بعباراتٍ كثيرةٍ مختلفةٍ، على أنحاءَ مختلفةٍ، كُلُّهَا صريحٌ في أنه أَبُوهُ، فَنَقَلَهَا إلى عَمِّهِ من غيرِ دليلٍ من كتابٍ وَلاَ سُنَّةٍ تَجَرُّؤٌ على اللَّهِ وعلى كتابِه بما لا يجوزُ. وَأَهَمُّ شيءٍ في التعظيمِ والاحترامِ: كلامُ خالقِ السماواتِ والأرضِ، والحذرُ مِنْ أَنْ يُبَدَّلَ أو يُحَرَّفَ، اللَّهُ قال هنا: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ} [الأنعام: آية 74] وقال في مَوْضِعٍ آخَرَ في سورةِ الأنبياءِ: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52)} [الأنبياء: الآيتان 51، 52] وقال في الشعراءِ: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ (69) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ (70)} [الشعراء: الآيتانِ 69، 70] وقال في سورةِ مريمَ: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (41) إِذْ قَالَ لأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لاَ يَسْمَعُ وَلاَ يُبْصِرُ وَلاَ يُغْنِي عَنْكَ شَيْئًا (42) يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ} إلى آخِرِ الآياتِ. [مريم: الآيات 41 - 43].
وقال في براءة: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ} [براءة: آية 114] وهذا كثيرٌ في القرآنِ، وكذلك قال نفس إبراهيم: {وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ} [الشعراء: آية 86] فجاءَ مِرَارًا كثيرةً بكلامِ خالقِ السماواتِ والأرضِ، وليس لنا أَنْ نُحَرِّفَ كلامَ اللَّهِ، ولا أن نَحْمِلَهُ على غيرِ معناهُ إلا بدليلٍ يجبُ الرجوعُ إليه من كتابٍ وَسُنَّةٍ، وكونُه أَبَاهُ لو كان فيه منقصةٌ أو مَضَرَّةٌ على إبراهيمَ لَمَا كان إبراهيمُ يقولُ: {وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ} [الشعراء: آية 86] {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ} [التوبة: آية 114] فَشَرَفُ إبراهيمَ

(1/405)

وجلالتُه ومكانتُه هِيَ هِيَ، لا يُنْقِصُهَا شيءٌ من ذلك، وعلى كُلِّ حالٍ فَعَلَيْنَا أن نُصَدِّقَ اللَّهَ، ولاَ نُحَرِّفَ كلامَه، ونحملَه على غيرِ معناهُ افتراءً على اللَّهِ من غيرِ برهانٍ من كتابٍ وَلاَ سُنَّةٍ.
ومعنَى قولِه: {وَإِذْ قَالَ إِبْرَاهِيمُ} وَاذْكُرْ {إِذْ قَالَ} نَبِيُّ اللَّهِ {إِبْرَاهِيمُ} وخليلُه {لأبِيهِ آزَرَ} وكان في قومٍ يعبدونَ الكواكبَ السَّيَّارَةَ السبعةَ، ويعبدونَ تماثيلَ أصنامٍ أرضيةٍ، فَلَهُمْ معبوداتٌ أرضيةٌ، ومعبوداتٌ سماويةٌ، معبوداتُهم الأرضيةُ: أصنامٌ وتماثيلُ يزعمونَ أنهم يجعلونَ صُوَرَهَا وأشكالَها على هيئةِ الملائكةِ، وَيَعْبُدُونَهَا لِتَشْفَعَ لَهُمْ عِنْدَ اللَّهِ، وكذلك يعبدونَ الكواكبَ السيارةَ التي هي الشمسُ، والقمرُ وزحلُ والمشتري والزهرةُ وعطاردُ والمريخُ كما هي معروفةٌ. قال لَهُمْ نَبِيُّ اللَّهِ إبراهيمُ مُوَبِّخًا لهم مُسَفِّهًا أحلامَهم: قال لأَبِيهِ (آزَرَ) مُنْكِرًا عليه بهمزةِ الإنكارِ:
{أَتَتَّخِذُ أَصْنَاماً آلِهَةً} المعنَى: أَتَتَّخِذُ تماثيلَ مصورةً من حجارةٍ، أو من غيرِها من الأجسامِ، تتخذُها آلهةً تعبدُها من دونِ اللَّهِ، وتصرفُ لها حقوقَ اللَّهِ، مع أنها لا تنفعُ ولا تَضُرُّ؟ هذا مِمَّا لا يليقُ!! كما قال له: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لاَ يَسْمَعُ وَلاَ يُبْصِرُ وَلاَ يُغْنِي عَنْكَ شَيْئًا} [مريم: آية 42] وقد أَفْحَمَهُمْ بالحجةِ في سورةِ الأنبياءِ، ذلك كما قَصَّهُ اللَّهُ في الأنبياءِ (1)، والصافاتِ (2)، أنه ما كان يجدُ فرصةً يَكْسِرُ أصنامَهم فيها؛ لأنه إِنْ كسرهم وهم ينظرونَ أَهَانُوهُ وَآذَوْهُ، وكان يرتقبُ فرصةً يكسرهم فيها، حتى جاءَ يومُ عيدِهم، فَجَاؤُوا بطعامِهم وشرابِهم
_________
(1) كما في قوله: {وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُم بَعْدَ أَن تُوَلُّوا مُدْبِرِينَ} والآيات بعدها.
(2) كما في قوله: {فَنَظَرَ نَظْرَةً فِي النُّجُومِ (88) فَقَالَ إِنِّي سَقِيمٌ (89)} والآيات بعدها.

(1/406)

وَوَضَعُوهُ عندَ الأصنامِ، وقالوا للأصنامِ: اجْعَلُوا لنا البركاتِ والخيراتِ في هذا الطعامِ والشرابِ حتى نرجعَ مِنْ عِيدِنَا، وقالوا لإبراهيمَ: اخْرُجْ مَعَنَا إلى عِيدِنَا. {فَقَالَ إِنِّي سَقِيمٌ}. يريدُ أن يتخلصَ منهم ليكسرَ الأصنامَ، فَلَمَّا خَرَجُوا جاءَ إلى الأصنامِ وبيدِه الفأسُ، فوجدَ الطعامَ عندَهم {فَقَالَ أَلاَ تَأْكُلُونَ} مُسْتَهْزِئًا بهم، لِمَ لا تَأْكُلُونَ من الطعامِ؟ كما قالَ في الصافاتِ: {فَقَالَ أَلاَ تَأْكُلُونَ} [الصافات: آية 91] {فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ} [الصافات: آية 93] يَضْرِبُهُمْ ويُكَسِّرُهُمْ بيمينِه بالفأسِ، فَلَمَّا كَسَّرَهُمْ تركَ كَبِيرَهُمْ، وهو أعظمُ صنمٍ عندَهم، يقولونَ: إنه مُرَصَّعٌ بالجواهرِ، وأن عليه ياقوتتين. علق الفأسَ في عنقِه (1)،
فلما جَاؤُوا من عيدِهم وَجَدُوا الأصنامَ مُكَسَّرَةً، والفأسَ مُعَلَّقًا في عُنُقِ الكبيرِ، فقالوا: مَنْ فَعَلَ هذا بِآلِهَتِنَا؟ فَدُلُّوا على إبراهيمَ، كما فَصَّلَهُ اللَّهُ في سورةِ الأنبياءِ: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52) قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ (53) قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلاَلٍ مُبِينٍ (54)} [الأنبياء: الآيات 51 - 54] وكما قال هنا في الأنعامِ: {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلاَلٍ مُّبِينٍ} [الأنعام: آية 74] فَأَجَابُوا: {أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللاَّعِبِينَ} [الأنبياء: آية 55] فَأَجَابَهُمْ أنه جَاءَ بالحقِّ: {بَل رَّبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُم مِّنَ الشَّاهِدِينَ} [الأنبياء: آية 56] ثم قَالَ: {وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُم} يعني بِكَيْدِهَا: أن يكسرَها من حيثُ لا يحضر أحدٌ يَرَاهُ {بَعْدَ أَن تُوَلُّوا مُدْبِرِينَ} {فَجَعَلَهُمْ جُذَاذًا} وفي القراءةِ الأُخْرَى:
_________
(1) انظر: تاريخ ابن جرير (1/ 122)، البداية والنهاية (1/ 145) ..

(1/407)

{جِذاَذًا} (1)
أي: كَسَّرَهُمْ {إِلاَّ كَبِيرًا لَّهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ} فَلَمَّا رجعوا {قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ (59) قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ} يَعِيبُهُمْ ويقولُ: إنه يكيدُهم {يُقَالُ لَهُ إِبْرَاهِيمُ (60) قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ (61)} يشهدونَ عليه أنه الذي فَعَلَ هذا، فَاسْتَنْطَقُوهُ وقالوا: {أَأَنتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ}؟ {هَذَا} يعني: جَعْلهم جذاذًا، قال إبراهيمُ: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ} [الأنبياء: الآيات 57 - 63] إلى أَنْ قَالُوا لَهُ: {لَقَدْ عَلِمْتَ مَا هَؤُلاَءِ يَنْطِقُونَ} [الأنبياء: آية 65] أَنْتَ تعرفُ أن هؤلاءِ جَمَادٌ، ما عِنْدَهُمْ نُطْقٌ، ولا يتكلمونَ. وكان هذا هو قَصْدُهُ، فقال: {أُفٍّ لَّكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلاَ تَعْقِلُونَ} [الأنبياء: آية 67] فَلَمَّا أَفْحَمَهُمْ بالحجةِ والبرهانِ والدليلِ لَجَؤُوا إلى القوةِ {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ (68) قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ (69) وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأخْسَرِينَ (70)} [الأنبياء: الآيات 68 - 70] هذه القصةُ مكررةٌ في القرآنِ، ومما بَسَطَهَا اللَّهُ فيه: سورةُ الأنبياءِ، وذلك معنَى قوله هنا في الأنعامِ: {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلاَلٍ مُّبِينٍ} [الأنعام: آية 74] أي: في ذَهَابٍ عن طريقِ الحقِّ بَيِّن واضح لِكُلِّ مَنْ لَهُ أَدْنَى عَقْلٍ، كيف تتركونَ عبادةَ الخالقِ الرازقِ النافعِ الضَّارِّ الْمُحْيِي المميتِ وتعبدونَ جماداتٍ لا تنفعُ وَلاَ تَضُرُّ، ولاَ تسمعُ ولاَ تُبْصِرُ؟!! هذا هو الضلالُ المبينُ الواضحُ لِكُلِّ مَنْ لَهُ أَدْنَى عَقْلٍ.
_________
(1) انظر: المبسوط لابن مهران 302 ..

(1/408)

{وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الأنعام: آية 75] الإشارةُ في قولِه: {كَذَلِكَ} كَمَا بصَّرنا إبراهيمَ العقيدةَ الصحيحةَ، وَعَرَّفْنَاهُ إخلاصَ العبادةِ لِلَّهِ، حيثُ وَبَّخَ المشركينَ، وَبَيَّنَ لهم أنهم في الضلالِ المبينِ، كذلك التبصيرُ والتعريفُ بالدينِ الصحيحِ، وإخلاصُ العبادةِ لِلَّهِ، كذلك التعريفُ والتبصيرُ نُرِيهِ - أيضا - ملكوتَ السمواتِ والأرضِ؛ ليكونَ من الْمُوقِنِينَ في عقيدتِه وَدِينِهِ (1)، و (الملكوتُ): أصلُه مصدرُ الملكِ، إلا أنه تُزَادُ فيه الواوُ والتاءُ، كالرَّهَبُوتِ، والرَّحَمُوتِ والرَّغَبُوتِ في: الرحمةِ والرهبةِ والرغبةِ وهي مصادرُ مسموعةٌ في كلامِ العربِ، نَزَلَ بها القرآنُ العظيمُ (2).
{نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ} أي: مُلْكَ السمواتِ والأرضِ، وما أَبْدَعَ اللَّهُ في مُلْكِهِ في السماواتِ والأرضِ من غرائبِ صُنْعِهِ وعجائبِه؛ ليكونَ مِنَ الْمُوقِنِينَ.
وفي {مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ} في هذه الآيةِ الكريمةِ وَجْهَانِ لعلماءِ التفسيرِ مَعْرُوفَانِ (3): قالت جماعةٌ كثيرةٌ من العلماءِ: إن اللَّهَ فتحَ له السماواتِ فَنَظَرَ كُلَّ ذلك، حتى إلى العرشِ، وأنه شقَّ له الأَرَضِينَ، وَأَطْلَعَهُ حتى الأرض السفلى.
وهذا قال به جمعٌ كثيرٌ من العلماءِ، ولكن التحقيقَ في الآيةِ: أَنَّ {مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ} التي أَرَاهُ ليكونَ بها من الْمُوقِنِينَ هو الظاهرُ من غرائبِ صنعِ اللَّهِ
_________
(1) انظر: ابن جرير (11/ 470)، الدر المصون (5/ 5).
(2) ابن جرير (11/ 470)، ابن عطية (6/ 88)، القرطبي (7/ 23)، البحر المحيط (4/ 165)، الدر المصون (5/ 6).
(3) انظر: ابن جرير (11/ 470 - 475)، القرطبي (7/ 23 - 24).

(1/409)

وعجائبِه، مِمَّا أَبْدَعَ فِي أرضِه وسمائِه حيث جَعَلَ السماءَ سَقْفًا مَحْفُوظًا، تَمُرُّ عليه آلافُ السنينَ لا يَتَفَطَّرُ ولا يَتَشَقَّقُ، ولا يحتاجُ إلى ترميمٍ، مرفوعًا على غيرِ عَمَدٍ: {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ (3) ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ (4)} [الملك: الآيتان 3، 4] أي: ذَلِيلاً مِنْ عِظَمِ ما رَأَى، وجلالةِ ذلك الصُّنْعِ، وكذلك الأرضُ بما أَوْدَعَ اللَّهُ فيها من غرائبِ صُنْعِهِ وعجائبِه مِنْ أنواعِ الثمارِ والجبالِ وألوانِها والحيواناتِ والناسِ واختلافِ ألسنتِهم، وما أَوْدَعَ فيها من المنافعِ والمعادنِ والثمارِ مِمَّا هو آياتٌ تُبْهِرُ العقولَ، كما قَالَ: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ} مُخَاطِبًا لِكُلِّ الناسِ الذين لم يَشُقَّ لهم السماواتِ ولا الأرضَ {وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} [الأعراف: آية 185] وَقَالَ: {قُلِ انظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} [يونس: آية 101] {وَكَأَيِّن مِّنْ آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} [يوسف: آية 105] {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ (6) وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ (7) تَبْصِرَةً} [ق: الآيات 6 - 8] هذه (التبصرةُ) المذكورةُ هنا هي (الإيقانُ) المذكورُ في قولِه: {نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الأنعام: آية 75] هذا هو القولُ الصحيحُ الذي دَلَّ عليه استقراءُ القرآنِ (1)،
لا ما زَعَمُوا مِنْ أَنَّهُ شُقَّتْ له السماواتُ إلى العرشِ، وأنه شُقَّتْ له الأرضونَ إلى السُّفْلَى، وأن اللَّهَ (جل وعلا) رفعَه حتى اطَّلَعَ على أعمالِ بَنِي آدَمَ، وَكُلَّمَا رَأَى
_________
(1) وهو ما رجحه ابن جرير (رحمه الله) .. انظر: جامع البيان (11/ 475)، وابن كثير، كما في التفسير (2/ 150).

(1/410)

إنسانًا على فاحشةٍ دَعَا عليه فَهَلَكَ، وأن اللَّهَ نَهَاهُ عن ذلك، وأخبرَه أن مِنْ أَسْمَائِهِ الصبورَ. كُلُّ هذه مقالاتٌ ذَكَرَهَا كثيرٌ من علماءِ السلفِ من أكابرِ الْمُفَسِّرِينَ (1). والظاهرُ أن التحقيقَ خلافُ ذلك كُلِّهِ، وهو ما ذَكَرْنَا، وهو أن ملكوتَ السماواتِ والأرضِ: ما أَوْدَعَ اللَّهُ فيهما من غرائبِ صُنْعِهِ وعجائبِها مِمَّا يدلُّ العقلاءَ على أَنَّ مَنْ صَنَعَهَا هو العظيمُ القادرُ على كُلِّ شيءٍ، وأنه المعبودُ وحدَه، كما قال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُولِي الألْبَابِ} [آل عمران: آية 190] وأمثالُ ذلك من الآياتِ.
هذا معنَى قولِه: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ} الظاهرُ أن {نُرِي} هنا من (رَأَى) البصريةِ. وقال بعضُ العلماءِ: مِنْ (رَأَى) الْعِلْمِيَّةِ. و {نُرِي} عُدِّيَ، أصلُه مضارعُ (أَرَيْنَا) بهمزةِ التعديةِ؛ وَلِذَا كانت (رَأَى) بَصَرِيَّةً، فَعَدَّتْهَا إلى المفعولين (2).
وقولُه جل وعلا: {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} فيه الوجهانِ اللَّذَانِ ذَكَرْنَا في قولِه: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} (3) [الأنعام: آية 55] أحدُهما: وليكونَ من الْمُوقِنِينَ أَرَيْنَاهُ ذلك. والمعنَى: ولأَجْلِ أن يكونَ من الْمُوقِنِينَ أَرَيْنَاهُ ملكوتَ السماواتِ والأرضِ.
وَقَالَ بعضُ العلماءِ: نُرِي إبراهيمَ ملكوتَ السماواتِ والأرضِ ليُحَاجِجَ قومَه، وليكونَ مِنَ الْمُوقِنِينَ. والمعنَى مُتَقَارِبٌ.
_________
(1) انظر: ابن جرير (11/ 472 - 473).
(2) انظر: ابن عطية (6/ 88)، البحر المحيط (4/ 165)، الدر المصون (5/ 5).
(3) راجع ما سبق عند تفسير الآية المشار إليها. وفي هذه الآية انظر: ابن كثير (2/ 150 - 151)، البحر المحيط (4/ 165)، الدر المصون (5/ 7).

(1/411)

و (الْمُوقِنُونَ) جَمْعُ (الْمُوقِنِ)، و (الْمُوقِنُ) اسمُ فاعلِ (الإيقانِ)، وَوَاوُهُ مبدلةٌ من ياءٍ، أصلُه (مُيْقِن) (مُفْعِل) من (اليقينِ) (1). و (اليقينُ) هو العلمُ الذي لا تَتَطَرَّقُهُ الشكوكُ ولا الأوهامُ، لا يقبلُ التغيرَ بحالٍ (2). وهذا معنَى قولِه: {وَلِيَكُونَ مِنَ الْمُوقِنِينَ}.
{فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لاَ أُحِبُّ الآفِلِينَ} [الأنعام: آية 76].
{فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا} العربُ تقولُ: «جَنَّ عليه الليلُ، وجنَّه الليلُ، وأَجَنَّ عليه الليلُ، وأَجَنَّهُ الليلُ». فإذا قالت: «أَجَنَّ» رباعيةً كان قولُها: «أَجَنَّهُ الليلُ» أَفْصَحُ من «أَجَنَّ عليه الليلُ». وإذا قالت: «جَنَّ عليه الليلُ» فهو أَفْصَحُ من «جَنَّهُ الليلُ» والكلُّ معروفٌ في لغةِ العربِ (3). ومن تعديةِ (جَنَّ) - ثلاثيةً - قَوْلُ الْهُذَلِيِّ (4):
وَمَاءٍ وَرَدْتُ قُبَيْلَ الْكَرَى وَقَدْ جَنَّهُ السَّدَفُ الأَدْهَمُ
وَأَصْلُ مادةِ (الجيمِ، والنونِ، والنونِ) (جَنَنَ) أصلُ هذه المادةِ في جميعِ تصرفاتِها معناها: الاستتارُ
_________
(1) انظر: معجم مفردات الإبدال والإعلال، ص295.
(2) انظر: المفردات (مادة: يقن) 892، التعريفات للجرجاني 316.
(3) انظر: ابن جرير (11/ 478 - 479)، الدر المصون (5/ 8).
(4) البيت في ابن جرير (11/ 479)، البحر المحيط (4/ 162)، الدر المصون (5/ 7).
والسَّدَف: الظُلْمة من أول الليل، أو آخره عند اختلاط الضوء.
والأدهم: الضارب إلى السواد.

(1/412)

والتغطيةُ (1)، ومنه (الجِنَّةُ) وهم - مثلاً - إبليسُ وَجُنْدُهُ؛ لأَنَّا لا نَرَاهُمْ. ومنه: (الجنينُ)؛ لأنه مُسْتَتِرٌ في بطنِ أُمِّهِ، ومنه: (الجُنَّةُ) للدَّرَقَةِ؛ لأنها تَسْتُرُ صاحبَها وتغطيهِ عن السهامِ، ومنه: (جَنَانُ الليلِ). أي: ظلامُه وادْلِهْمَامُهُ. وهذا معروفٌ، كما قال الشاعرُ دُريدُ بنُ الصُّمَّةِ (2):
وَلَوْلاَ جَنَانُ اللَّيْلِ أَدْرَكَ رَكْضَنَا بِذِي الرَّمْثِ وَالأَرْطَى عِيَاضَ بْنُ نَاشِبِ
هذا أصلُ المادةِ، ومعنَى {جَنَّ عَلَيْهِ اللَّيْلُ} أَظْلَمَ عليه الليلُ، وَأَرْخَى سدولَه، حتى غَطَّى الأجرامَ بسوادِه؛ لأنه عندَ ذلك الوقتِ تظهرُ الكواكبُ نَيِّرَةً؛ لأنه قبلَ ادْلِهْمَامِ الليلِ وظلامِه لَمْ تُنِرِ الكواكبُ. {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ} أَظْلَمَ وَادْلَهَمَّ وَغَطَّى الأجرامَ بظلامِه.
{رَأَى كَوْكَبًا} {رَأَى} معناه: أَبْصَرَ بِعَيْنِهِ {كَوْكَبًا} والكوكبُ: النجمُ الكبيرُ، وعلماءُ التفسيرِ يقولون: إن ذلك الكوكبَ الذي رَآهُ هو الكوكبُ الْمُسَمَّى بالزُهرةِ (3). وهو من الإسرائيلياتِ، وغايةُ ما دَلَّ عليه القرآنُ أنه رَأَى نَجْمًا كبيرًا، وهو مُرادُهُ بقولِه: {كَوْكَبًا} وكان
_________
(1) انظر: المقاييس في اللغة، كتاب الجيم، باب: ما جاء من كلام العرب في المضاعف والمطابق أوله جيم. ص200، المجمل، كتاب الجيم، باب ما جاء من كلام العرب أوله جيم في المضاعف والمطابق، ص120، المفردات (مادة: جن) 203.
(2) البيت في مجاز القرآن (1/ 198)، الأصمعيات ص112، إصلاح المنطق ص211.
(3) انظر: القرطبي (7/ 25)، البحر المحيط (4/ 166)، البداية والنهاية (1/ 143)، الدر المنثور (3/ 25).

(1/413)

أَبُوهُ وقومُه يعبدونَ معبوداتٍ أرضيةً ومعبوداتٍ سماويةً، منها الكواكبُ السبعةُ (1).
قال: {هَذَا رَبِّي}، قولُ إبراهيمَ: {هَذَا رَبِّي} في رؤيتِه للكوكبِ ورؤيتِه للقمرِ ورؤيتِه للشمسِ أصلُه فيه بحثٌ معروفٌ للعلماءِ، غَلِطَ جماعةٌ في هذا المقامِ من العلماءِ، منهم العالمُ الكبيرُ ابْنُ جريرٍ الطبريُّ، فَزَعَمَ أن إبراهيمَ قال هذا ناظرًا لاَ مُنَاظِرًا، وأنه قال هذا قبل أن يتيقنَ الدليلَ، يَظُنُّ أن الكوكبَ رَبُّهُ. هذا قاله (2) ونقلَه عن ابنِ عباسٍ (3)، واستدلَّ عليه بقولِه: {لَئِن لَّمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} [الأنعام: آية 77] قال: فَقَوْلُهُ: {لَئِن لَّمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} هذا يدلُّ على أنه قَالَ هذا قبلَ أن يتيقنَ الحقيقةَ، وقبلَ أن يتمَّ له النظرُ، فبعدَ أن تَمَّ نظرُه وعلم الحقَّ، قال: {إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا} [الأنعام: الآيتان 78، 79].
والتحقيقُ بدلالةِ القرآنِ والسنةِ: أن هذا القولَ لهذه الطائفةِ من العلماءِ، منهم كبيرُ الْمُفَسِّرِينَ ابنُ جريرٍ الطبريُّ، وَرَوَاهُ عن ابنِ عباسٍ، أن هذا القولَ غلطٌ لا شَكَّ فيه، وأن إبراهيمَ لَمْ يَظُنَّ يومًا في ربوبيةِ كوكبٍ، ولم يشكَّ يومًا واحدًا في ربوبيةِ اللَّهِ، هذا التحقيقُ الواجبُ اعتمادُه، الذي دَلَّ عليه كتابُ اللَّهِ وسنةُ نَبِيِّهِ - صلى الله عليه وسلم - (4)، أما
_________
(1) انظر: البداية والنهاية (1/ 140).
(2) انظر: ابن جرير (11/ 483 - 485).
(3) المصدر السابق (11/ 480).
(4) انظر: معاني القرآن للزجاج (2/ 266)، القرطبي (7/ 25)، ابن كثير (2/ 151)، البداية والنهاية (1/ 142)، فتح الباري (6/ 391).

(1/414)

القرآنُ: فقد دَلَّ على هذا في مواضعَ كثيرةٍ:
منها: أنه أَوَّلاً قال رافعًا لهذا الاحتمالِ: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الأنعام: آية 75] فلما أَثْبَتَ له اليقينَ قال بَعْدَ ذلك مرتِّبًا عليه بالفاءِ: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي} [الأنعام: آية 76].
والثانيةُ: أن اللَّهَ ذَكَرَ أنه قال هذا في سبيلِ المناظرةِ وَالْمُحَاجَّةِ، لا في سبيلِ النظرِ بنفسِه، حيثُ قال: {وَحَآجَّهُ قَوْمُهُ} [الأنعام: آية 80]، وقال: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ} [الأنعام: آية 83] وَمِنْ أَصْرَحِ الأدلةِ في هذا: أن اللَّهَ نَفَى عن إبراهيمَ كونَ الشركِ في مَاضِي الزمنِ مُطْلَقًا، حيث قال في آياتٍ كثيرةٍ من كتابِه: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل: آية 123] ونَفْيُ الكونِ الماضِي يستغرقُ الكونَ في جميعِ الزمنِ كائنًا مَا كَانَ، وكذلك قولُه: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلاَ نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفاً مُّسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران: آية 67] هذا جاءَ في آياتٍ كثيرةٍ، ونفيُ الإشراكِ عنه في الكونِ الماضِي يَدُلُّ بدلالةِ القرآنِ - دلالةِ المطابقةِ - على أَنَّهُ لم يَتَقَدَّمْ له كونُ إشراكٍ أَلْبَتَّةَ. واللَّهُ يقولُ: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِه عَالِمِينَ} [الأنبياء: آية 51] فَعِلْمُ اللَّهِ به وبصلاحِه يدلُّ على ذلك، هذا هو الحقُّ الذي لا شَكَّ فيه.
ولطالبِ العلمِ أن يقولَ: قَرَّرْتُمْ لنا أن إبراهيمَ لا يعتقدُ ربوبيةَ الكوكبِ، وأن القرآنَ دَلَّ على ذلك، ومن السنةِ الصحيحةِ الدالةِ عليه: ما ثَبَتَ في الصحيحين من حديثِ أَبِي هريرةَ (رضي الله عنه) عن النبيِّ - صلى الله عليه وسلم -: «لَمْ يَكْذِبْ إِبْرَاهِيمُ إِلاَّ ثَلاَثَ كَذِبَاتٍ، اثْنَتَيْنِ مِنْهَا فِي

(1/415)

ذَاتِ اللَّهِ .. » الحديثَ (1).
وهذا حديثٌ صحيحٌ متفقٌ عليه، وهذه الكذباتُ الثلاثُ التي قالها النبيُّ - صلى الله عليه وسلم - يعني أنها في الصورةِ كصورةِ الكذبِ، وهي في نفسِ الأمرِ لَيْسَتْ من حقيقةِ الكذبِ (2)، بدليلِ أنه قال: «اثْنَتَيْنِ مِنْهَا فِي ذَاتِ اللَّهِ» وكيفَ يكونُ الكذبُ في ذاتِ اللَّهِ؟ فالذي يأتِي في ذاتِ اللَّهِ هو أَحَقُّ الْحَقِّ، وأصدقُ الصدقِ.
والكذباتُ الثلاثُ التي يَعْنِيهَا رسولُ اللَّهِ - صلى الله عليه وسلم - في حديثِ أَبِي هريرةَ المتفقِ عليه:
أحدُها: قولُه لقومِه لَمَّا أرادوا أن يخرجَ معهم إلى عِيدِهِمْ، وهو يريدُ أن يتخلفَ عنهم لِيَتَسَنَّى له تكسيرُ الأصنامِ: {فَنَظَرَ نَظْرَةً فِي النُّجُومِ (88) فَقَالَ إِنِّي سَقِيمٌ (89) فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ (90) فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلاَ تَأْكُلُونَ (91) مَا لَكُمْ لاَ تَنْطِقُونَ (92) فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ (93)} [الصافات: الآيات 88 - 93] فقوله: {إِنِّي سَقِيمٌ} - وهو صحيحٌ - قال بعضُ العلماءِ (3): يريدُ أَنِّي سقيمٌ عليكم، سقيمُ القلبِ لخساسةِ عقولِكم، وأنكم تَعْبُدُونَ مع اللَّهِ جماداتٍ، وأنكم ذَاهِبُونَ بفعلِكم إلى النارِ. أو: إِنِّي سقيمٌ في المستقبلِ؛ لأن الإنسانَ لاَ بُدَّ أن يمرضَ فَيَأْتِيهِ الموتُ. وفِي الْمَعَارِيضِ مَنَادِحُ كثيرةٌ عن الكذبِ.
_________
(1) أخرجه البخاري في الأنبياء، باب قول الله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}. حديث رقم: (3357،3358) (6/ 388)، وأطرافه: (2217، 2635، 5084، 6950) ومسلم في الفضائل، باب من فضائل إبراهيم الخليل - صلى الله عليه وسلم -، حديث رقم: (2371) (4/ 1840).
(2) انظر: الفتح (6/ 391).
(3) انظر: الفتح (6/ 391).

(1/416)

الثانيةُ: هي قولُه: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: آية 63] وبعضُ العلماءِ يقولُ: إنه قَالَ: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} قَصَدَهُ لِيُلْجِئَهُمْ إلى الإقرارِ؛ لأن كبيرَهم لا يفعلُ، وأنه جَمَادٌ لاَ يفعلُ شيئًا، فكأنه يُعْرِضُ ويقول: أنتم تَعْبُدُونَ ما لاَ ينفعُ ولا يَضُرُّ، إلى غيرِ ذلك من الأجوبةِ (1).
أما الثالثةُ: فهي أنه لَمَّا هَاجَرَ من بلادِ قومِه، لَمَّا أَنْجَاهُ اللَّهُ من النارِ مَرَّ على ذلك الْجَبَّارِ فِي القصةِ المشهورةِ الثابِتِ فِي الصحيحين (2)، وكانت امرأتُه - سارةُ - من أجملِ النساءِ، فَعَلِمَ بها ذَاكَ الجبارُ فَطَلَبَهَا، وَلَمَّا قال له: مَا هِيَ مِنْكَ؟ قال: هِيَ أُخْتِي. ولم يَقُلْ: هِيَ زَوْجَتِي. خوفَ أن يغارَ عليه فَيَلْحَقَهُ منه بَأْسٌ، وَجَاءَهَا وقال لها: يا سارةُ، إني قلتُ لهذا الجبارِ: إِنَّكِ أُخْتِي، وأنتِ أُخْتِي في الدِّينِ، ليس هُنَا مَنْ يَدِينُ بِدِينِ الإِسْلاَمِ إلا أَنَا وَأَنْتِ، فأنتِ أُخْتِي فِي الإِسْلاَمِ، فلاَ تُكَذِّبِينِي. في القصةِ المشهورةِ الثابت في الصحيحِ، فَلَمَّا أُدْخِلَتْ عليه وَأَرَادَ أن يتناولَها بسوءٍ أُخِذَ، فقال لَهَا: ادعِي اللَّهَ لِي ولاَ أعودُ، فَدَعَتْ له فَبَرِئَ، فَهَمَّ أن يعودَ فَأُخِذَ أشدَّ من الأولِ، فقال لِخَدَمِهِ: ما أَتَيْتُمُونِي بإنسانٍ، وإنما أَتَيْتُمُونِي بِشَيْطَانٍ!! وأَخْدَمَهَا هاجرَ التي أَعْطَتْهَا لإبراهيمَ، فتسرَّاها وَكانتْ أُمَّ إِسْمَاعِيلَ. ويذكرونَ في التاريخِ - وقد دَلَّ عليه بعضُ الأحاديثِ - أن هاجرَ أَصْلُهَا بِنْتُ مَلِكِ القبطِ - مَلِكِ مصرَ - أَخَذَهَا منه هذا الملكُ الجبارُ (3).
_________
(1) المصدر السابق (6/ 391 - 392)، وانظر: البداية والنهاية (1/ 145).
(2) مضى تخريجه في الصفحة السابقة.
(3) انظر: الفتح (6/ 394).

(1/417)

هذه الثلاثُ محلُّ الشاهدِ من هذا الحديثِ الصحيحِ: [ولو كان المعنى: أن إبراهيم كان يعتقد] (1) أن الكوكبَ رَبٌّ، وأن القمرَ رَبٌّ، وأن الشمسَ رَبٌّ لكان هذا أعظمَ فِرْيَةٍ، وأعظمَ كَذِبٍ. فلم يَقُلِ النبيُّ: إنه لم يَكْذِبْ إلا هذه الكذباتِ، وإن كانت في نفسِ الأمرِ ليست بكذباتٍ، إلا أن صورتَها كأنها صورةُ الكذبِ، وهي في الحقيقةِ بعيدةٌ من الكذبِ، لطالبِ العلمِ أن يقولَ: قد قَرَّرْتُمْ لنا أن قولَ إبراهيمَ: {هَذَا رَبِّي} في الكوكبِ وفي القمرِ وفي الشمسِ ليس يُظَنُّ أن الكوكبَ رَبٌّ، ولا يَشُكُّ في ذلك، ولكن إذًا فَمَا معنَى قولِه: {هَذَا رَبِّي}؟ وأينَ نَصْرِفُ هذا اللفظَ عن الاعترافِ بربوبيةِ الكوكبِ، والقمرِ والشمسِ؟
الجوابُ: أن العلماءَ خَرَّجُوا هذا على وَجْهَيْنِ (2)، كِلاَهُمَا قد يُغْنِي عن الآخَرِ:
الأولُ: الذي عليه الجمهورُ: أن الْمُنَاظِرَ إذا أرادَ أن يُفْحِمَ خَصْمَهُ سلَّم له مقدمةً تسليمًا جَدَلِيًّا لِيُمْكِنَهُ أن يَفْحَمَهُ؛ لأنه إذا نَفَى المقدمةَ لا يُمْكِنُ أن يفحمَه. فالمعروفُ في فنونِ الجدلِ: أنه لا بُدَّ للخصمين من أن يَتَّفِقَا على قاعدةٍ، وإن اختلفا مِنَ الأول لا يمكن أن يفحمه. وعليه فالمعنَى: {هَذَا رَبِّي} على التسليمِ الْجَدَلِيِّ، وفي زَعْمِكُمُ الكافرِ الفاسدِ كما قال اللَّهُ جل وعلا: {أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ} [النحل: آية 27] فَنَسَبَ إلى نفسِه الشركاءَ {أَيْنَ شُرَكَائِيَ} وليس له شريكٌ (جل وعلا) لِيُقَرِّعَهُمْ،
_________
(1) في الأصل: ((أن إبراهيم لوكان معناه ... )).
(2) انظر: معاني القرآن للزجاج (2/ 266)، القرطبي (7/ 25)، ابن كثير (2/ 151)، البداية والنهاية (1/ 142)، فتح الباري (6/ 391)، القاسمي (6/ 589 - 590).

(1/418)

وَيُوَبِّخَهُمْ، كأنه يقولُ: هذا رَبِّي على التسليمِ الجدليِّ وَالتَّنَزُّلِ، وفَرْضِ الْمُحَالِ، وتسليمِ الْمُحَالِ، على قولِكم الكاذبِ الفاسدِ، فكيفَ يكونُ الرَّبُّ وهو يأفلُ ويسقطُ؟ فمقصودُه بهذا ليُفْحِمَهُمْ، فلو قال لهم عندَ أولِ وَهْلَةٍ: الكوكبُ مخلوقٌ مُسَخَّرٌ، لاَ يمكنُ أن يكونَ رَبًّا. لقالوا له: أنتَ كَذَّابٌ، الكوكبُ رَبٌّ لاَ محالةَ. فَلَمَّا تَنَزَّلَ معهم، وَسَلَّمَ لهم الكذبَ والمحالَ أَمْكَنَهُ أن يُفْحِمَهُمْ، وعلى هذا فمعنَى قولِه: {هَذَا رَبِّي} أي: في زَعْمِكُمْ الكافرِ الفاسدِ. فَمِنْ أينَ يكونُ الربُّ وهو يَأْفُلُ؟ أي يَسْقُطُ.
الوجهُ الثاني: هو ما قَالَهُ بعضُ العلماءِ: مِنْ أن المقررَ في علومِ العربيةِ أن الجملةَ إذا صُدِّرَتْ بهمزةِ استفهامٍ أو همزةِ تسويةٍ، وكان المقامُ يَدُلُّ عليها، أن حذفَها جائزٌ، وعليه فالمعنَى: أَهَذَا رَبِّي؟! إنكارًا لهم. وحَذَفَ همزةَ الاستفهامِ. قالوا: وحَذْفُ همزةِ الاستفهامِ إذا دَلَّ المقامُ عليه ذَهَبَ غيرُ واحدٍ من علماءِ العربيةِ إلى أنه جائزٌ، وقال بِاطِّرَادِهِ جماعةٌ من النحويين، منهم: الأخفشُ، واعتمدَه ابنُ مالكٍ في شرحِ الكافيةِ، وقال به غيرُ وَاحِدٍ (1).
وإذا نَظَرْتَ كلامَ الربِّ وَجَدْتَهُ كَثِيرًا فيه، فائضًا فيه، كثرةً تُعْرَفُ منها أنه جَائِزٌ.
وهو يُوجَدُ في كلامِ العربِ على ثلاثة أنحاءَ - أَعْنِي حذفَ همزةِ الاستفهامِ إذا دَلَّ المقامُ عليها -: يوجدُ بدونِ (أَمْ)، وبدونِ
_________
(1) انظر: ابن جرير (11/ 484)، الكتاب (3/ 174)، الصاحبي 296، الخصائص (2/ 281)، شرح الكافية لابن مالك (3/ 1215 - 1217)، الخزانة (4/ 447 - 450)، القرطبي (7/ 26)، الدر المصون (5/ 12)، التوضيح والتكميل (2/ 177)، ضياء السالك (3/ 197).

(1/419)

ذِكْرِ الجوابِ، ويوجدُ بدونِ (أَمْ) مع ذِكْرِ الجوابِ. وهو مع (أَمْ) كثيرٌ مُطَّردٌ شائعٌ.
فمثالُ وجودِه دونَ (أَمْ) ودونَ ذِكْرِ الجوابِ: قولُ أَبِي خراشٍ الْهُذَلِيِّ - وَاسْمُهُ خويلدُ (1) -:
رَفَوْنِي وَقَالُوا يَا خُوَيْلِدُ لَمْ تُرَعْ فَقُلْتُ وَأَنْكَرْتُ الْوُجُوهَ هُمُ هُمُ
يعني: أَهُمُ هُمُ؟ فحذفَ همزةَ الاستفهامِ، وَمِنْ هَذَا المعنَى قولُ الكُمَيْتِ (2):
طَرِبْتُ وَمَا شَوْقًا إِلَى الْبِيضِ أَطْرَبُ وَلاَ لَعِبًا مِنِّي وَذُو الشَّيْبِ يَلْعَبُ؟
يعني: أَوَذُو الشَّيْبِ يَلْعَبُ؟! فحذفَ همزةَ الاستفهامِ.
ومنه دونَ (أَمْ) مع ذكرِ الجوابِ على التحقيقِ: قولُ عمرَ بنِ أَبِي ربيعةَ المخزوميِّ (3):
أَبْرَزُوهَا مِثْلَ الْمَهَاةِ تَهَادَى بَيْنَ خَمْسٍ كَوَاعِبٍ أَتْرَابِ
ثُمَّ قَالُوا: تُحِبُّهَا؟ قُلْتُ بَهْرًا عَدَدَ النَّجْمِ وَالْحَصَى وَالتُّرَابِ
فقوله: «تُحِبُّهَا»، يعني: أَتُحِبُّهَا؟؟ وإتيانُه مع (أَمْ) لا تكادُ تُحْصِيهِ في كلامِ العربِ وأشعارِهم، فَمِنْ حَذْفِ همزةِ الاستفهامِ قبلَ
_________
(1) البيت في: الخصائص (1/ 247)، (3/ 337)، الصاحبي 296، ابن جرير (11/ 484)، الخزانة (1/ 211).
(2) البيت في: الخصائص (2/ 281)، شرح الكافية (1/ 399)، (3/ 1217)، الخزانة (4/ 448).
(3) هذان البيتان يفصل بينهما نحو ستة أبيات من القصيدة. وهما في ديوانه 59 - 60، الخصائص (2/ 281) والمثبت فيهما: «عدد القطر».

(1/420)

(أَمْ) قولِ عمرَ بنِ أَبِي رَبِيعَةَ (1):
بَدَا لَِي مِنْهَا مِعْصَمٌ يَوْمَ جَمَّرَتْ ... وَكَفٌّ خَضِيبٌ زُيِّنَتْ بِبَنَانِ
فَوَاللَّهِ مَا أَدْرِي وَإِنِّي لَحَاسِبٌ ... بِسَبْعٍ رَمَيْتُ الْجَمْرَ أَمْ بِثَمَانِ
يَعْنِي: أبسبعٍ أَمْ بِثَمَانِ.
ومنه بهذا المعنَى قولُ الأَخْطَلِ (2):
كَذَبَتْكَ عَينُكَ أَمْ رَأَيْتَ بِوَاسِطٍ ... غَلَسَ الظَّلاَمِ مِنَ الرَّبَابِ خَيَالاَ
يعني: أَكَذَبَتْكَ، بحذفِ الهمزةِ. كما جَوَّزَهُ سيبويه في كتابِه خلافًا للخليلِ (3). ومنه بهذا المعنَى قولُ الأسودِ بنِ يعفرَ التميميِّ (4):
فَوَاللَّهِ مَا أَدْرِي وَإِنْ كُنْتُ دَارِيًا ... شُعَيثُ بُنْ سَهْمٍ أَمْ شُعيْثُ بْنُ مِنْقَرِ
يعني: أَشُعَيْثُ بْنُ سَهْمٍ؟ ومنه بهذا المعنَى قولُ أُحيحةَ بنِ الجُلاحِ الأنصاريِّ المشهور (5):
وَمَا تَدْرِي وَإِنْ ذَمَّرْتَ سَقْبًا ... غَيْرِكَ أَمْ يَكُونُ لَكَ الْفَصِيلُ
يعني: أَلِغَيْرِكَ.
_________
(1) البيت في: الكتاب (3/ 175)، الصاحبي 297، شرح الكافية (3/ 1215)، الخزانة (4/ 447).
(2) البيت في ديوانه 245، الكتاب لسيبويه (3/ 174)، الخزانة (4/ 452).
(3) انظر: الكتاب لسيبويه (3/ 174).
(4) البيت في الكتاب (3/ 175)، الخزانة (4/ 448 - 450) شرح الكافية (3/ 1213)، وشطره الأول هكذا:
(لعمرك ما أدري ... ) إلخ.
(5) البيت من قصيدة لأُحيحة بن الجلاح الأوسي الجاهلي كما في ديوانه، ص75.

(1/421)

وقولُ الخنساءِ الشاعرةِ (1):
قَذًى بِعَيْنَيْكَ أَمْ بِالْعَيْنِ عُوَّارُ أَمْ خِلْتَ إِذْ أَقْفَرتْ مِنْ أَهْلِهَا الدَّارُ
وقولُ امْرِئِ الْقَيْسِ (2):
تَرُوحُ مِنَ الْحَيِّ أَوْ تَبْتَكِرْ وَمَاذَا عَلَيْكَ بِأَنْ تَنْتَظِرْ؟
وهو كثيرٌ شائعٌ، قالوا: فَعَلَى هذا فيكونُ الْمَعْنَى: أَهَذَا رَبِّي؟ فَحُذِفَتْ أداةُ الاستفهامِ، وعلى هذا القولِ فالقرينةُ على أداةِ الاستفهامِ: إيقانُ إبراهيمَ المذكورُ قبلَه في قولِه: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الأنعام: آية 75] وتصريحُ اللَّهِ بأنه مُحَاجٌّ وَمُنَاظِرٌ لاَ ناظر بقولِه: {وَحَاجَّهُ قَوْمُهُ} [الأنعام: آية 80] وقوله: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ} [الأنعام: آية 83] قالوا: وَمِنْ حذفِ الاستفهامِ في القرآنِ قولُه تعالى: {أَفَإِن مِّتَّ فَهُمُ الْخَالِدُونَ} [الأنبياء: آية 74] لأَنَّ المعنَى: أَفَئِنْ مِتَّ أَفَهُمُ الخالدونَ بعدَ موتِكَ؟ في نظائرَ ذَكَرُوهَا. هذانِ الوجهانِ في قولِه: {هَذَا رَبِّي} [الأنعام: آية 76].
وقولُه: {فَلَمَّا أَفَلَ} أُفُولُ النجمِ هو سقوطُه وغيبوبتُه، إذا طَلَعَ النجمُ تقولُ العربُ: طَلَعَ، وتقولُ في القمرِ والشمسِ: بَزَغَ. فإذا غابَ تقولُ العربُ: أَفَلَ، فالأُفُولُ: الغيبوبةُ (3)، ومنه قولُ العربِ: أينَ أَفَلْتَ عنَّا؟ أَيْنَ غِبْتَ عَنَّا؟ فلمَّا أَفَلَ ذلك النجمُ - أي: غَابَ -
_________
(1) شرح ديوان الخنساء 38 ولفظه في الديوان:

قذى بِعَينِكِ أمْ بالعَينِ عُوَّارُ ... أمْ ذَرَفَتْ إذْ خَلَتْ من أهلها الدارُ
(2) ديوان امرئ القيس 67.
(3) انظر: ابن جرير (11/ 485).

(1/422)

قال إبراهيمُ: {لاَ أُحِبُّ الآفِلِينَ} يعني بقولِه: {لاَ أُحِبُّ الآفِلِينَ} لا أحبُّ أن أعبدَ هذا الساقطَ المُتَغَيِّرَ المُسَخَّرَ؛ لأنه لا يمكنُ أن يكونَ هو الْمُدَبِّرَ لشؤونِ هذا الْعَالَمِ، الذي بِيَدِهِ النفعُ والضرُّ، فَمَنْ يتصفُ بصفةِ الأفولِ والغيبوبةِ والسقوطِ لا يحبُّ عبادتَه؛ لأنه ليس مُتَّصِفًا بصفاتِ الربِّ؛ لأن صفاتِ الربِّ: العظمةُ، والقدرةُ الكاملةُ، وهذا متصفٌ بصفةِ نقصٍ وتغيرٍ، لا يصلحُ أن يكونَ رَبًّا. قال بعضُ العلماءِ: ووافقَ هذا أن في مُعْتَقَدِهِمْ أن الكواكبَ التي يَعْبُدُونَهَا أنها وَقْتَ أُفُولِهَا يسقطُ تأثيرُها في ذلك الوقتِ، وأنها تضعفُ حتى ترجعَ طالعةً، فيرجعَ لها ما كان لها من [7/ب] التأثيرِ في زَعْمِهِمْ / فوافقَ هذا أُفُولَهُ؛ ولذا قال لهم: {لاَ أُحِبُّ الآفِلِينَ}. فكأنه هنا اسْتَنْتَجَ لهم إنتاجًا واضحًا أن الكوكبَ لاَ يمكنُ [أن يكونَ] (1) رَبًّا من مُقَدِّمَتَيْنِ:
أحدُهما: أنه آفِلٌ، وكونُه آفلاً يدلُّ على أنه مُسَخَّرٌ، أنه جرمٌ مُسَخَّرٌ بقدرةِ وإرادةِ غَيْرِهِ.
الثَّانِيَةُ: هي أنه لا يُحِبُّ الآفِلِينَ، فكأنه يقول: هذا آفِلٌ، وَكُلُّ آفِلٍ كائنًا ما كَانَ مُتَّصِفٌ بِصِفَاتِ النقصِ لا يمكنُ أن يكونَ رَبًّا، فهذا لا يمكنُ أن يكونَ رَبًّا.
ثم قال جل وعلا: {فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي} [الأنعام: آية 77] أَصْلُ البزوغِ: أولُ الطلوعِ، لَمَّا رَآهُ طَالِعًا في أولِ طلوعِه قال: {هَذَا رَبِّي} على ما بَيَّنَّا في غيرِه.
_________
(1) زيادة يقتضيها السياق.

(1/423)

{فَلَمَّا أَفَلَ} أي: غَابَ القمرُ وَذَهَبَ. {قَالَ لَئِن لَّمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ}. العلماءُ قالوا: قولُه: {لَئِن لَّمْ يَهْدِنِي رَبِّي} فيه وجهانِ من التفسيرِ (1):
أحدُهما: أنه تَوَاضُعٌ مِنْ إبراهيمَ، كقولِه هو وإسماعيل: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} [البقرة: آية 128] يطلبُ اللَّهَ أن يجعلَه مِنْ جُمْلَةِ المسلمين تَوَاضُعًا لِلَّهِ (جل وعلا). وكقولِه: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [إبراهيم: آية 35] كُلُّ هَذَا تواضعٌ من الأنبياءِ (صلواتُ اللَّهِ وسلامُه عليهم)، وإظهارُهم للفقرِ والعجزِ بين يَدَيِ اللَّهِ (جل وعلا)، ولذا قال: {لَئِن لَّمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} [الأنعام: آية 77].
الثَّانِي: هو ما قَالَ بعضُ العلماءِ: أن هذا تعريضٌ بقومِه، يعنِي مَنْ لَمْ يَهْدِهِ اللَّهُ فإنه ضَالٌّ، فكيفَ تَضِلُّونَ وَتَعْبُدُونَ مِنْ دُونِ اللَّهِ أجرامًا لا تنفعُ ولا تَضُرُّ، وليس بيدِها شيءٌ؟ والمعنَى: مَنْ لَمْ يَهْدِهِ اللَّهُ فلاَ هاديَ لَهُ، فهو ضَالٌّ، كأنه تعريضٌ بقومِه على هذا القولِ.
ثم لَمَّا رَأَى الشمسَ {فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً} أي: طَالِعَةً {قَالَ هَذَا رَبِّي} [الأنعام: آية 78] والمعنَى: هذا الطالعُ المنيرُ رَبِّي، فَعَبَّرَ عنها بالمعنَى، هذا الطالعُ المنيرُ رَبِّي (2). قال بعضُ العلماءِ (3): وَوَجْهُ تذكيرِه لأنه لاَ ينبغي أن يُطْلَقَ على الرَّبِّ اسمُ أُنْثَى، ولو على لَفْظِهِ؛ وَلِذَا قال: {هَذَا رَبِّي} هذا الطالعُ المنيرُ رَبِّي.
_________
(1) انظر: القاسمي (6/ 591).
(2) انظر: ابن جرير (11/ 486)، البحر المحيط (4/ 167)، ابن كثير (2/ 151).
(3) انظر: البحر المحيط (4/ 167)، الدر المصون (5/ 14)، القاسمي (6/ 591).

(1/424)

ثم قال: {هَذَا أَكْبَرُ} هذا مِنَ التَّنَزُّلِ كالأولِ، يعني: هذا أكبرُ من الكوكبِ ومن القمرِ، فَحَذَفَ (مِنْ) وما بَعْدَهَا (1)، هذا أكبرُ من الكوكبِ ومن القمرِ، ومقصودُه بـ {هَذَا أَكْبَرُ} هو إسقاطُ الشمسِ أيضًا؛ لأن الأكبرَ الأعظمَ إذا كان يتصفُ بصفةِ النقصِ فصفةُ النقصِ أعظمُ في الكبيرِ الجليلِ منها في الصغيرِ الحقيرِ.
{فَلَمَّا أَفَلَتْ} أي: غَابَتِ الشمسُ {فَلَمَّا أَفَلَتْ} أَقَامَ عليهم الحجةَ ثلاثَ مراتٍ، فأظهرَ حقيقةَ أمرِه، وقد قَضَى وَطَرَهُ مِنَ التَّنَزُّلِ لهم حتى أَلْقَمَهُمُ الْحَجَرَ، فَصَرَّحَ لهم بعقيدتِه، قال لهم: {يَا قَوْمِ إِنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ} أَبْرَأُ إلى اللَّهِ مِمَّا تعبدونَ مِنْ دُونِهِ.
ثم قال: {إِنِّي وَجَّهْتُ وَجْهِيَ} [الأنعام: آية 79] أي: أَخْلَصْتُ عِبَادَتِي وَقَصْدِي {لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ} للقادرِ النافعِ الضارِّ الذي هو الخالقُ الرازقُ. وقولُه: {لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ} يُشِيرُ به إلى أن علامةَ استحقاقِ العبادةِ شيءٌ واحدٌ، العلامةُ لِمَنْ يستحقُّ العبادةَ شيءٌ واحدٌ، وهو أنه الذي يَخْلُقُ وَيُبْرِزُ من العدمِ إلى الوجودِ، فَمَنْ يُبْرِزُكَ من العدمِ إلى الوجودِ هذا رَبُّكَ الذي يستحقُّ أن تعبدَه، وَمَنْ لاَ يَقْدِرُ على إبرازِك من العدمِ إلى الوجودِ فهو عبدٌ مربوبٌ محتاجٌ إلى خالقٍ يعبدُه مثلُك؛ وَلِذَا قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: آية 21] وقال: {أَفَمَنْ يَخْلُقُ كَمَن لاَّ يَخْلُقُ} [النحل: آية 16] لا وَاللَّهِ {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد: آية 16] وخالقُ كُلِّ شيءٍ هو المعبودُ وحدَه.
_________
(1) انظر: ابن جرير (11/ 486).

(1/425)

ومعنَى: {فَطَرَ السَّمَاوَاتِ وَالأَرْضَ} [الأنعام: آية 79] فَطَرَهُمَا يَعْنِي: خَلَقَهُمَا وَاخْتَرَعَهُمَا على غيرِ مثالٍ سابقٍ. فـ (الفَطْرُ) معناه: الاختراعُ والابتداعُ على غيرِ مثالٍ سابقٍ، رُوِيَ عن ابنِ عباسٍ (رضي الله عنهما) أنه قال: ما كنتُ أتحققُ حقيقةَ معنَى {فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} [الأنعام: آية 14] حَتَّى اختصمَ إِلَيَّ أعرابيانِ في بِيرٍ، فقال أحدُهما: إِنَّهَا بِيرِي، وأنا الذي فَطَرْتُهَا (1). يعني: اخْتَرَعْتُهَا، وَابْتَدَأْتُ حَفْرَهَا. فعلمتُ أن العربَ تُطْلِقُ هذا على اختراعِ الفعلِ وابتدائِه. وهذا معنَى قوله: {إِنِّي وَجَّهْتُ وَجْهِيَ} أي: أَخْلَصْتُ عِبَادَتِي وَقَصْدِي للذي خَلَقَ السمواتِ والأرضَ.
{فَطَرَ السَّمَاوَاتِ وَالأَرْضَ} أي: خَلَقَهُمَا وَابْتَدَعَهُمَا بما فيهما.
{حَنِيفًا} أي: حالَ كَوْنِي حَنِيفًا، أي: مائلاً عن الدينِ الباطلِ إلى دينِ الحقِّ، أصلُ الحنيفِ: (فَعِيْل) من (الحَنَف) بفتحتين،
_________
(1) أخرجه أبو عبيد في فضائل القرآن (2/ 174)، وفي غريب الحديث له (4/ 373)، وابن جرير (11/ 283)، والبيهقي في الشعب (4/ 316)، وفي الأسماء والصفات له ص44، وابن عبد البر في الاستذكار (8/ 384)، وابن عساكر في تاريخ دمشق (انظر: مختصره لابن منظور (13/ 313))، وذكره السيوطي في الدر (3/ 7)، وعزاه لأبي عبيد، وابن جرير، وابن الأنباري في الوقف والابتداء. ومداره على إبراهيم بن مهاجر، وهو البجلي. قال عنه في التقريب (ص 256): «صدوق لين الحفظ» اهـ. وانظر: ترجمته في تهذيب الكمال (2/ 211).
قال الحافظ في الكافي الشاف (ملحق بالكشاف (4/ 61)): «بإسناد حسن ليس فيه إلا إبراهيم بن مهاجر» اهـ. وانظر: تخريج الأحاديث والآثار الواقعة في تفسير الكشاف للزيلعي (1/ 434).

(1/426)

و (الحَنَفُ) أصلُه في لغةِ العربِ أن يميلَ مقدمُ الرجلِ اليمنى إلى جهةِ الرِّجْلِ اليُسْرَى، ويميلُ مقدمُ الرجلِ اليُسْرَى إلى جهةِ الرِّجْلِ اليُمْنَى، فيقال للرجلِ: (أحنفُ)، وللمرأةِ: (حَنْفَاء). وقد كان كذلك الأحنفُ بنُ قيسٍ المشهورُ، وقد قالت أُمُّهُ تُرقِّصُهُ وَهُوَ صَغِيرٌ (1):
وَاللَّهِ لَوْلاَ حَنَفٌ برِجْلِهِ مَا كَانَ فِي فِتْيَانِكُمْ مِنْ مِثْلِهِ
فهذا الميلُ صارَ حقيقةً عُرفيةً في الميلِ عن الدينِ الباطلِ إلى دينِ الحقِّ، فمعنَى {حَنِيفًا}: مائلاً عن كُلِّ دينٍ باطلٍ إلى دينِ اللَّهِ الصحيحِ (2).
{وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [الأنعام: آية 79] يعنِي في قولِه: {هَذَا رَبِّي} [الأنعام: آية 76] لستُ أُشْرِكُ بِرَبِّي شيئًا، ولا أعتقدُ رُبُوبِيَّةَ كوكبٍ ولاَ شمسٍ ولاَ قَمَرٍ. هذا هو الظاهرُ في هذه الآياتِ الكريمةِ أن نَبِيَّ اللَّهِ إبراهيمَ مُنَاظِرٌ لا نَاظِرٌ، وأنه يريدُ بهذا التَّنَزُّلِ: التوصلَ إلى إفحامِ خصومِه بدليلِ قولِه: {وَحَاجَّهُ قَوْمُهُ} [الأنعام: آية 80] حَاجَّهُ: أصلُه (حَاجَجَهُ) من (الْمُحَاجَجَةِ)، بأن يُدْلِي كُلٌّ منهما بحجتِه ضِدَّ الآخَرِ، وَكُلُّ كلامٍ يُدْلِي به خصمٌ ضِدَّ آخَرَ يُسَمَّى: (حجةً) ولو كان في غايةِ البطلانِ، كما قال تعالى في قومٍ أَدْلَوْا بكلامٍ باطلٍ: {حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ} [الشورى: آية 16] فهو يُطْلَقُ على كُلِّ ما أَدْلَى به خصمٌ ضِدَّ آخَرَ، تقولُ له العربُ: (حجة) (3)، و (المُفَاعَلَةُ): (حَاجَّ) أصلُها: (حَاجَجَ)، على وزنِ
_________
(1) البيت في القرطبي (2/ 140)، الدر المصون (2/ 137).
(2) انظر: ابن جرير (3/ 104)، المفردات (مادة: حنف) 260، القرطبي (2/ 139 - 140)، الدر المصون (2/ 137).
(3) مضى عند تفسير الآية (76) من سورة البقرة.

(1/427)

(فَاعَلَ) أُدْغِمَتْ إحدى الْجِيمَيْنِ في الأُخْرَى.
{وَحَاجَّهُ قَوْمُهُ} قومُ الرجلِ أصلُهم: جماعتُه، و (القومُ) في وضعِ اللسانِ العربيِّ يُطْلَقُ على الذكورِ خاصةً، وربما دَخَلَ فيهم الإناثُ بِحُكْمِ التَّبَعِ (1). فالدليلُ على إِطْلاَقِهِ على الذكورِ خاصةً في الوضعِ العربيِّ قولُه تعالى: {لاَ يَسْخَرْ قَومٌ مِّنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِّنْهُمْ} ثم قال: {وَلاَ نِسَاءٌ مِّن نِّسَاءٍ} [الحجرات: آية 11] فَعَطْفُ النساءِ عليهم يدلُّ على اختصاصِ اسمِ (القومِ) بالذكورِ دونَ الإناثِ، ونظيرُه من كلامِ العربِ قولُ زهيرِ بنِ أَبِي سُلْمَى (2):
وَمَا أَدْرِي وَسَوْفَ إِخَالُ أَدْري أَقَوْمٌ آلُ حِصْنٍ أَمْ نِسَاءُ
والدليلُ على دخولِ النساءِ في اسمِ (القومِ) بحكمِ التبعِ قولُه تعالى في بلقيسَ: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} [النمل: آية 43] دَخَلَتْ بالتبعِ، بدليلِ قرينةِ السياقِ.
ومعنى محاجةِ قومِه له: أنهم قالوا له: كَيْفَ تَدَّعِي أن المعبودَ واحدٌ، وأن العَالَمَ كُلَّهُ يُدَبِّرُ شؤونَه ويسمعُ نداءَه معبودٌ واحدٌ؟ هذا لا يمكنُ!! كما قال قومُ نَبِيِّنَا له: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: آية 5] فقالوا له: مَنْ يَعْبُدُ آلهةً متعددةً خيرٌ مِمَّنْ يقتصرُ على واحدٍ؛ لأن هؤلاء المتعددين تَتَكَرَّرُ بهم الشفاعةُ من جهاتٍ، وهذا واحدٌ. ومحاججتُهم له في توحيدِ اللَّهِ؛ وَلِذَا قال: {أَتُحَاجُّونِّي فِي اللَّهِ} [الأنعام: آية 80] دَلَّ ذلك على أن محاججتَهم فِي
_________
(1) انظر: المفردات (مادة: قوم) 693، اللسان (مادة: قوم) (3/ 195)، الكليات 728.
(2) البيت في اللسان: (مادة: قوم) (3/ 195)، الدر المصون (1/ 360).

(1/428)

اللَّهِ وَفِي عبادتِه، قال مُنْكِرًا عليهم: {أَتُحَاجُّونِّي} قَرَأَ هذا الحرفَ عامةُ القراءِ، ما عدا نَافِعًا وحدَه، وابنُ ذكوانَ عن ابنِ عامرٍ، وهشامٌ عن ابنِ عامرٍ - بخلافٍ عنه - قَرَأَهُ كُلُّهُمْ: {أَتُحَاجُّونِّي} بتشديدِ النونِ، وقرأَه نافعٌ بروايةِ ورشٍ وقالونَ وهشامٍ - بخُلف عنه - عن ابنِ عامرٍ كذلك {أَتُحَاجُّونِي} بتخفيفِ النونِ. والياءُ مثبتةٌ عِنْدَ جميعِ القراءِ، فَهُمَا قراءتانِ سَبْعِيَّتَانِ (1) {أَتُحَاجُّونِّي} وهذه قراءةُ الجمهورِ، وقراءةُ نافعٍ وهشامٍ - في إحدى الروايتين -: {أَتُحَاجُّونِي} بنونٍ بعدَها ياءٌ، نونٌ مُخَفَّفَةٌ.
أما قراءةُ الجمهورِ فلا إشكالَ في الآيةِ عليها، أصلُها تأتي هنا نونانِ، النونُ الأُولَى: نونُ الرفعِ، والثانيةُ: نونُ الوقايةِ، فأُدْغِمَتْ إحدى النُّونَيْنِ في الأُخْرَى، وهذا لا إشكالَ فيه (2).
أما على قراءةِ نافعٍ: {أَتُحَاجُّونِي فِي اللَّهِ} وقرأ بها هشامٌ عن ابنِ عامرٍ - في إحدى الرِّوَايَتَيْنِ - {أَتُحَاجُّونِي فِي اللَّهِ} فقد اسْتَشْكَلَهَا بعضُ العلماءِ، وذُكِرَ عن بعضِ علماءِ العربيةِ أنه قال: قراءةُ نافعٍ في هذا لَحْنٌ (3)!! وهذا خطأٌ، بل هي قراءةٌ فصيحةٌ، ولغةٌ عربيةٌ فُصْحَى، قرأ بها نافعٌ في حروفٍ كثيرةٍ من القرآنِ، في قولِه هنا في الأنعامِ: {أَتُحَاجُّونِي فِي اللَّهِ} وفي قولِه في الزمرِ: {أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ} [الزمر: آية 64] وفي قولِه في النحلِ: {أَيْنَ
_________
(1) انظر: المبسوط لابن مهران 197.
(2) انظر: حجة القراءات 257، القرطبي (7/ 29)، البحر المحيط (4/ 169)، الدر المصون (5/ 15).
(3) انظر: القرطبي (7/ 29)، البحر المحيط (4/ 169)، الدر المصون (5/ 19).

(1/429)

شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ} [النحل: آية 27] وفي قولِه في الحجرِ: {فَبِمَ تُبَشِّرُونَ} [الحجر: آية 54] بكسرِ النونِ. كُلُّ هذه الحروفِ قَرَأَهَا نافعٌ على هذه الوتيرةِ. والتحقيقُ في هذا: أن هذه لغةٌ فُصْحَى، كما جَزَمَ به سيبويه (1) أن من عادةِ العربِ إذا اجتمعَ مِثْلاَنِ أن يُخَفِّفُوا وَيَحْذِفُوا أحدَ الْمِثْلَيْنِ، وأنشدَ له سيبويه قولَ عمرِو بنِ مَعْدِي كَرِبَ الزبيديِّ (2):
تَرَاهُ كَالثَّغَامِ يُعَلُّ مِسْكًا ... يَسُوءُ الْفَالِيَاتِ إِذَا فَلَيْنِ
قال: الأصلُ: فَلَيْنَني. فَلَمَّا اجتمعَ نونانِ حُذِفَتْ إِحْدَاهُمَا (3). والتحقيقُ المقررُ في علومِ العربيةِ: أن نونَ الرفعِ المعروفةَ في الأفعالِ الخمسةِ أنها لها حالاتٌ متعددةٌ - لها تقريبًا خمسُ حالاتٍ - في ثلاثِ حالاتٍ يجبُ حذفُها بقياسٍ مُطَّرِدٍ، وهذه الثلاثُ التي يجبُ فيها حذفُ نونِ الرفعِ (4):
أَوَّلُهَا: ما إذا دَخَلَ عليها جَازِمٌ.
والثانيةُ: إذا دَخَلَ عليها ناصبٌ. وقد جَمَعَهُمَا قولُه: {فَإِن لَّمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا} [البقرة: آية 24].
_________
(1) انظر: الكتاب (3/ 519).
(2) البيت في: الكتاب (3/ 520) وحجة القراءات 258، القرطبي (7/ 29)، الدر المصون (5/ 18).
والثغام: نبت له نور أبيض يُشَبَّه به الشيب.
ويُعلْ: أي: يطيب شيئا بعد شيء.
(3) انظر: حجة القراءات 258.
(4) انظر: التوضيح والتكميل (1/ 60 - 61).

(1/430)

الثالثةُ (1): إذا دَخَلَتْ عليها نونُ التوكيدِ الثقيلةُ نحو: {لَتُبْلَوُنَّ} فإنها يجبُ حَذْفُهَا فِي هذه الأمورِ الثلاثةِ بقياسٍ مُطَّرِدٍ. ما إذا تَقَدَّمَهَا جَازِمٌ، أو تَقَدَّمَهَا ناصبٌ، أو دَخَلَتْ عليها نونُ التوكيدِ الثقيلةُ. فَتُحْذَفُ نونُ الرفعِ باطرادٍ، وبقاؤُها مع الجازمِ أو الناصبِ لغاتٌ قليلةٌ مسموعةٌ، وبقاؤُها مع الجازمِ كقولِ الشاعرِ (2):
لَوْلاَ فَوَارِسُ مِنْ نُعْمٍ وَأُسْرَتِهِمْ يَوْمَ الصُّلَيْفَاءِ لِمْ يُوفُونَ بِالْجَارِ
فهذه لغةٌ قليلةٌ تُحْفَظُ وَلاَ يُقَاسُ عليها. وكبقائِها مع الناصبِ، كقولِ الشاعرِ (3):
أَنْ تَقْرَآنِ عَلَى أَسْمَاءَ وَيْحَكُمَا مِنِّي السَّلاَمَ وَأَنْ لاَ تُشْعِرَا أَحَدَا
هذا أيضًا كذلك.
أما الموضعُ الرابعُ: فهو يجوزُ فيه حذفُها وإبقاؤُها بقياسٍ مُطَّرِدٍ، كأن تجتمعَ نونُ الرفعِ مع نونِ الوقايةِ - كهذه الآياتِ التي ذَكَرْنَا - فإنها يجوزُ إثباتُ نونِ الرفعِ كقراءةِ الجمهورِ، ويجوزُ حذفُها كقراءةِ نافعٍ، وقد غَلِطَ مَنْ ظَنَّ أن النونَ المحذوفةَ أنها نونُ الوقايةِ، فالمحذوفةُ نونُ الرفعِ (4).
_________
(1) انظر: الكتاب لسيبويه (3/ 519)، المصدر السابق (2/ 258 - 259).
(2) البيت في المحتسب (2/ 42)، الخصائص (1/ 388)، الخزانة (3/ 626).
والصُّليفاء: مصغَّر صلفاء، وهي الأرض الصلبة. ويوم الصلفاء: من أيام العرب. وقد صغّره الشاعر هنا. وهو لهوازن على فزارة وعبس.
(3) انظر: الخصائص (1/ 390)، أوضح المسالك (3/ 166)، الخزانة (3/ 559).
(4) انظر: القرطبي (7/ 29)، الدر المصون (5/ 16).

(1/431)

الْمَوْضِعُ الخامسُ: هو أَنْ تُحْذَفَ نونُ الرفعِ لغيرِ واحدٍ من الأسبابِ الأربعةِ - لأَنْ لاَ يدخلَ عليها نَاصِبٌ وَلاَ جَازِمٌ، ولاَ تكونُ مع نونِ التوكيدِ الثقيلةِ، وَلاَ مَعَ نونِ الوقايةِ - فَحَذْفُهَا في مثلِ هذا شَاذٌّ يُحْفَظُ وَلاَ يُقَاسُ عليه، كقولِ الراجزِ (1):
أَبِيتُ أَسْرِي وَتَبِيتِي تَدْلُكِي وَجْهَكِ بِالْعَنْبَرِ وَالْمِسْكِ الذَّكِي
فالتحقيقُ أن قراءةَ نافعٍ في هذا الحرفِ وفي غيرِه أنها على لغةٍ عربيةٍ فُصْحَى.
ومعنى الآيةِ الكريمةِ: أَتُحَاجُّونَنِي، أَتُجَادِلُونَنِي في اللَّهِ، وأني لا أعبدُه وحدَه، والحالُ قد هَدَانِي رَبِّي، وَشَرَحَ صَدْرِي بما أَوْحَى إِلَيَّ، وبما أَرَانِي من ملكوتِ السمواتِ والأرضِ حتى صرتُ من الْمُوقِنِينَ، أَبَعْدَ هذا من العلمِ واليقينِ الذي أَعْطَانِي اللَّهُ تُحَاجُّونَنِي وَتُجَادِلُونَنِي في اللَّهِ، في أنه المعبودُ وحدَه؟ هذا مما لا يكونُ ولا يصحُّ. ثم إنهم قالوا له على عادةِ الكفارِ: تَرَى أَنَّكَ عِبْتَ آلِهَتَنَا وأصنامَنا، وَعِبْتَهَا وكسرتَها، وقلتَ: إنها لا تنفعُ ولا تَضُرُّ. ترى أنها ستصيبُك ببرصٍ أو جُذَامٍ أو تُخَبِّلُكَ فَتُجَنّنكَ (2)!! وهذه عادةُ الكفارِ، يخوفونَ أنبياءَ اللَّهِ من أصنامِهم. فأجابَهم إبراهيمُ قال لهم: {وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ} قال لهم: لا أخافُ ما تشركونَ به؛ لأنه لا ينفعُ ولا يَضُرُّ، ولا يُتَرَقَّبُ منه خوفٌ ولا نفعٌ، فلا أخافُه أَبَدًا.
_________
(1) البيت في الخصائص (1/ 388)، الخزانة (3/ 525)، الدر المصون (5/ 17).
(2) انظر: ابن جرير (11/ 489).

(1/432)

والتحقيقُ في الاستثناءِ في قولِه: {إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئًا} أنه استثناءٌ منقطعٌ. هذا هو التحقيقُ (1)، والمعنَى: لكن إن شاءَ رَبِّي أمرًا مَخُوفًا أَوْقَعَنِي فيه، أَمَّا أصنامُكم فليس منها خوفٌ، وليس منها نَفْعٌ؛ لأنها جماداتٌ لا تنفعُ ولا تَضُرُّ. وهذا هو التحقيقُ، خلافًا لقومٍ زَعَمُوا أن الاستثناءَ مُتَّصِلٌ، وقالوا: لا أَخَافُ من معبوداتِكم إلا أن يشاءَ اللَّهُ أن يجعلَ لِي منها ضررًا، كأن يُسْقِطَ عَلَيَّ قطعةً من القمرِ الذي تعبدونَ، أو من الشمسِ الذي تعبدونَ، وأن يخلقَ في الحجارة عقولاً وقوةً تبطشُ بِي بها (2). هذا كُلُّهُ خلافُ التحقيقِ.
والتحقيقُ أن الاستثناءَ منقطعٌ، وأن المعنَى: ولا أخافُ ما تشركونَ به شيئًا، فلا أخافُ ما تشركونَ به، ثم إنه لَمَّا نَفَى الخوفَ عن نفسِه اسْتَثْنَى مشيئةَ اللَّهِ، إلا أن يشاءَ اللَّهُ أن يُخَوِّفَنِي بما شاءَ، فَلَهُ في ذلك ما شَاءَ، والاستثناءُ استثناءٌ منقطعٌ، والتحقيقُ: أن الاستثناءَ المنقطعَ جائزٌ في لغةِ العربِ، وفي كلامِ العربِ، خلافًا للمقررِ في
_________
(1) انظر: ابن جرير (11/ 489)، القرطبي (7/ 29)، ابن كثير (2/ 152)، البحر المحيط (4/ 169)، الدر المصون (5/ 20).
(2) انظر: البحر المحيط (4/ 170).

(1/433)

أصولِ الإمامِ أحمدَ بنِ حنبلٍ، فالمقررُ في الأصولِ (1) عند ثلاثةٍ من الأئمةِ: مالكٍ، والشافعيِّ، وأبِي حنيفةَ، أن الاستثناءَ المنقطعَ صحيحٌ، وأنه جائزٌ في القرآنِ وفي كلامِ العربِ، خلافًا لِلْمُقَرَّرِ في أصولِ الإمامِ أحمدَ بنِ حنبلٍ أن الاستثناءَ المنقطعَ لا يجوزُ؛ لأن غيرَ ما دَخَلَ لا يمكنُ أن يُخْرَجَ بالاستثناءِ، وحجةُ الجمهورِ وُرُودُ الاستثناءِ في القرآنِ وفي كلامِ العربِ، وَمِنْ ورودِ الاستثناءِ المنقطعِ في القرآنِ: {مَا لَهُم بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ} [النساء: آية 157] فاتباعُ الظَّنِّ ليس من جنسِ العلمِ، وكقولِه: {وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلاَّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى (20)} [الليل: الآيتان 19، 20].
فليس من جنسِ نعمةٍ لأحدٍ عندَه، وكقولِه: {لاَ يَسْمَعُونَ فِيهَا لَغْوًا} {إِلاَّ سَلَامًا} [الواقعة: الآيتان 25، 26] فالسلامُ ليس من جنسِ اللغوِ. وهو كثيرٌ في كلامِ العربِ، ومن أمثلتِه في كلامِ العربِ قولُ نابغةِ ذبيانَ (2):
وَقَفْتُ فِيهَا أُصَيْلاَنًا أُسَائِلُهَا ... عَيَّتْ جَوَابًا، وَمَا بِالرَّبْعِ مِنْ أَحَدِ
إِلاَّ الأَوَارِيَّ لأْيًا مَا أُبَيِّنُهَا ... وَالنُّؤْيُ كَالْحَوْضِ بِالْمَظْلُومَةِ الْجَلَدِ
فالأَوَارِيُّ التي هي مرابطُ الخيلِ لَيْسَتْ من جنسِ الأحدِ. وكقولِ الراجزِ (3):
وَبَلْدَةٍ لَيْسَ بِهَا أَنِيسُ ... إِلاَّ الْيَعَافِيرُ وَإِلاَّ الْعِيسُ
_________
(1) في هذه المسألة راجع: ابن جرير (2/ 264)، (8/ 136، 137)، (9/ 31)، البحر المحيط في أصول الفقه (3/ 277)، شرح الكوكب المنير (3/ 286)، المذكرة في أُصول الفقه 226، نثر الورود (1/ 281)، أضواء البيان (4/ 336 - 339).
(2) البيت الثاني مضى عند تفسير الآية (51) من سورة البقرة، وهما في ديوان النابغة ص9. وقوله: (أصيلاناً) أي: عند الأصيل. و (عيت جوابا) أي: عجزت عن الإجابة. و (الأواري) مفردها الآري، وهي الآخية التي تشد بها الدابة. و (اللأي) الشدة. و (النؤي) ما يُحفر حول الخيمة لعدم تسرب الماء أو غيره بداخلها. و (المظلومة الجلد) أي: الأرض الشاقة التي أُقيم فيها حوض على غير استحقاق منها لذلك.
(3) البيت لجران العود. وهو في الخزانة (4/ 197)، الدر المصون (11/ 33) واليعافير: جمع يعفور، وهو الظبي بلون التراب، أو عام.

(1/434)

وذلك ليس من جنسِ الأنيسِ. وقول الفرزدقِ (1):
وَبِنْتُ كَرِيمٍ قَدْ نَكَحْنَا وَلَمْ يَكُنْ لَهَا خَاطِبٌ إِلاَّ السِّنَانَ وَعَامِلَهْ
فالسنانُ ليس من جنسِ الخاطبِ.
وَيَنْبَنِي في الأصولِ على الخلافِ في الاستثناءِ المنقطعِ: ما لو قال رجلٌ في إقرارِه: أُقِرُّ لزيدٍ أن له عَلَيَّ ألفَ دينارٍ إلا ثوبًا. فالذين قالوا بجوازِ الاستثناءِ المنقطعِ قالوا: تسقطُ قيمةُ الثوبِ من الألفِ. وعلى مذهبِ الإمامِ أحمدَ بنِ حنبلٍ - المانعُ للاستثناءِ المنقطعِ - لا يسقطُ من الألفِ شيءٌ؛ لأن الثوبَ ليس من جنسِ الدنانيرِ التي أَقَرَّ بها.
وعلى هذا فالمعنَى: {وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ} لا أخافُ الأصنامَ التي تُشْرِكُونَهَا بِاللَّهِ (جل وعلا). فالتحقيقُ في الضميرِ في (به) أنه عائدٌ إلى اللَّهِ (2). (تشركونها بالله) أي: به (جل وعلا). لا أخافُها لأنها لا تنفعُ ولا تَضُرُّ. ثم استثنَى وقال: {إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئًا} لكن إن شَاءَ رَبِّي مَخُوفًا أن يوقعَني فيه فَلَهُ (جل وعلا) ما شَاءَ، فالاستثناءُ منقطعٌ، وليس المرادُ أنه اسْتَثْنَى مخافةً من الأصنامِ أبدًا؛ لأنها جمادٌ لا ينفعُ ولا يَضُرُّ، والاستثناءُ منقطعٌ، كما جَزَمَ به غيرُ واحدٍ من الْمُحَقِّقِينَ، وقد غَلِطَ من جعلَه متصلاً، كمن قال: إن اللَّهَ قادرٌ على أن يخلقَ في الأصنامِ عقولاً وبطشًا تضرُّه به، وقادرٌ على أن يُسْقِطَ عليه فلقةً من القمرِ الذي يعبدونَ فتضره!! هذا بعيدٌ من
_________
(1) البيت في المقاصد النحوية (3/ 110).
(2) انظر: القرطبي (7/ 29)، البحر المحيط (4/ 169)، الدر المصون (5/ 20).

(1/435)

كلامِ العربِ، والظاهرُ ما ذَكَرْنَا. وهذا معنَى قولِه: {وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئًا} يُخَوِّفُنِي به فمشيئةُ اللَّهِ نافذةٌ كائنةٌ ما كَانَتْ.
{وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا} {عِلْمًا} تمييزٌ مُحَوَّلٌ عن الفاعلِ (1). والمعنَى: وَسِعَ علمُه كُلَّ شيءٍ، فهو عَالِمٌ بِكُلِّ شيءٍ، وعلمُه المحيطُ بِكُلِّ شيءٍ إذا أحاطَ بأنه يَجْعَلُنِي في مخافةٍ فذلك حقيقٌ، فلما نَفَى الخوفَ من الأصنامِ تداركَ وقال: لا يُمْكِنُنِي أن أنفيَ الخوفَ، بل أُنِيطُهُ بمشيئةِ اللَّهِ، إذا شاءَ أن يُخِيفَنِي أَخَافَنِي، وإلا فَلاَ. هذا معنَى الكلامِ.
ثُمَّ قَالَ: {أَفَلاَ تَتَذَكَّرُونَ} أفلاَ تَتَّعِظُونَ وتعلمونَ أَنَّنِي لا ينبغي لي أن أخافَ من جماداتٍ لا تَنْفَعُ مع أنكم لا تَخَافُونَ من شديدِ البطشِ، ملكِ السماواتِ والأرضِ، حيثُ تكفرونَ به، وتصرفونَ حقوقَه لغيرِه؛ وَلِذَا أتبعَه بقولِه: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ} [الأنعام: آية 81] في غايةِ الإنكارِ، كيفَ أخافُ هذه الجماداتِ التي أَشْرَكْتُمُوهَا بِاللَّهِ، لا تنفعُ ولا تضرُّ، وأنتم لا تخافونَ جبارَ السماواتِ والأرضِ، حيث تَكْفُرُونَ به، وَتُشْرِكُونَ به غيرَه؟
{وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُم بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ} (ما) موصولةٌ، وهي في محلِّ المفعولِ لـ: {أَشْرَكْتُمْ} (2) أي: أشركتُم بِاللَّهِ الشيءَ الذي لم يُنَزِّلْ به سلطانًا. أي: حُجَّةً.
_________
(1) انظر: البحر المحيط (4/ 170)، الدر المصون (5/ 21).
(2) انظر: الدر المصون (5/ 21).

(1/436)

وهذه الآيةُ الكريمةُ تدلُّ على أن نفيَ الشيءِ لا يدلُّ على إمكانِه؛ لأن نفيَ السلطانِ عن الآلهةِ لا يدلُّ على إمكانِه، كقولِه: {وَمَا ظَلَمُونَا} [البقرة: آية 57] فَنَفْيُهُ ظُلْمَهُمْ عنه لا يدلُّ على إمكانِه (1)، فهذا يدلُّ على أن نفيَ الفعلِ لا يدلُّ على إمكانِه، كما قال جل وعلا: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ بُرْهَانَ لَهُ بِهِ} [المؤمنون: آية 117] فنفيُ البرهانِ لا يدلُّ على إمكانِ البرهانِ؛ إِذْ لا يقومُ عليه برهانٌ أبدًا. وهذا معنَى قولِه: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا} [الأنعام: آية 81] أي: حجةً واضحةً.
ثم قال: {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ} أَيُّ الفريقين أحقُّ بالأمنِ، أهو الفريقُ الذي يعبدُ اللَّهَ، ويوحدُ اللَّهَ، ويطيعُ اللَّهَ، الذي بيدِه النفعُ والضرُّ، وَيُرْقَبُ وَيُرْجَى مِنْ قِبَلِهِ كلُّ شيءٍ، أو هذا الذي يكفرُ باللَّهِ ويغضُبه ويسخطُه ويصرفُ حقوقَه للجماداتِ؟ أَيُّ هذين الفريقين أَحَقُّ بالأمنِ والسلامةِ من الآخَرِ؟ الجوابُ: أن فريقَ اللَّهِ الذي يعبدُه ويوحدُه ويطيعُه
لاَ شَكَّ أنه أَحَقُّ بالأمنِ؛ وَلِذَا قال: {الَّذِينَ آمَنُوا} [الأنعام: آية 82] وهم إبراهيمُ {وَلَمْ يَلْبِسُوا إِيمَانَهُم بِظُلْمٍ} أي: لم يَخْلِطُوا إيمانَهم بشرك {أُولَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} وقد ثَبَتَ في صحيحِ البخاريِّ، في تفسيرِ هذه الآيةِ الكريمةِ أنه لَمَّا نَزَلَ قولُه: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} شَقَّ ذلك على أصحابِ النبيِّ - صلى الله عليه وسلم -، وقالوا: أَيُّنَا لَمْ يَظْلِمْ نفسَه؟ فقال لهم النبيُّ - صلى الله عليه وسلم -: «لَيْسَ الَّذِي تُرِيدُونَ». ثم تَلاَ قوله: «{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} (2)
_________
(1) مضى عند تفسير الآية (57) من سورة البقرة.
(2) مضى عند تفسير الآية (51) من سورة البقرة.

(1/437)

[لقمان: آية 13]» وَبَيَّنَ لهم أن المرادَ بالظلمِ هنا: الشركُ.
وكان الزمخشريُّ يقولُ: لاَ يمكنُ أن يُفَسَّرَ الظلمُ هنا بالشركِ؛ لأن اللَّهَ يقولُ: {إِيمَانَهُمْ بِظُلْمٍ} لأن الشركَ لا يختلطُ مع الإيمانِ؛ لأنهما ضِدَّانِ (1). وهذا في الحقيقةِ أمرٌ غيرُ صحيحٍ؛ لأن اللَّهَ يقول: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: آية 106] فإنهم يؤمنونَ بربوبيةِ اللَّهِ (جل وعلا)، وَبِأَنَّهُ النافعُ الرازقُ، ويشركونَ معَه غيرَه في عبادتِه، كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُم مُّشْرِكُونَ} وقد جاء في بعضِ الأحاديثِ: أن النبيَّ - صلى الله عليه وسلم - خَرَجَ في سفرٍ من أسفارِه من المدينةِ، ثم بعدَ ذلك لَحِقَ بهم بَدَوِيٌّ راكبًا على بعيرٍ، وقد قال للنبيِّ - صلى الله عليه وسلم -: يَا رَسُولَ اللَّهِ، إني أتيتُك من بلادِي وَتِلاَدِي، أُرِيدُ أن تعلمنَي مِمَّا عَلَّمَكَ اللَّهُ، وأدخلَ في دِينِكَ، فَعَلَّمَهُ النبيُّ شرائعَ الإسلامِ، وَآمَنَ على يدِ النبيِّ - صلى الله عليه وسلم - إيمانًا صحيحًا، وفي ذلك الوقتِ سَقَطَتْ يدُ بعيرِه في جُحْرٍ في الليلِ، فانكسرَ عُنُقُهُ فماتَ، فقال لهم النبيُّ - صلى الله عليه وسلم -: «هَذَا مِنَ الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ». لأنه عندمَا آمَنَ إِيمَانًا صَحِيحًا نَقِيًّا أَخَذَهُ اللَّهُ إليه.
وفي بعضِ الرواياتِ: فيه أن النبيَّ - صلى الله عليه وسلم - قال لهم: «إِنَّهُ رَأَى مَلَكًا يَدُسُّ فِي فِيهِ مِنْ ثِمَارِ الْجَنَّةِ؛ لأَنَّهُ مَاتَ جَائِعًا». جاء هذا في أحاديثَ مرفوعةٍ، اللَّهُ أعلمُ بأسانيدِها (2).
_________
(1) عبارة الكشاف: «أي: لم يخلطوا إيمانهم بمعصية تفسقهم. وأبى تفسير الظلم بالكفر لفْظُ اللَّبْس» اهـ. الكشاف (2/ 25).
(2) أخرجه أحمد (4/ 357، 358، 359)، والطبراني في الكبير (2/ 319 - 320)، والبيهقي في الشعب (8/ 254)، وفي الحلية (4/ 203)، وابن عدي في الكامل (5/ 1814)، وأورده الهيثمي في المجمع (1/ 41)، وابن كثير في التفسير (2/ 153)، والسيوطي في الدر (3/ 27)، وعزاه لأحمد، والطبراني، وأبي الشيخ، وابن مردويه، والبيهقي في الشعب. من حديث جرير (رضي الله عنه) مع شيء من التفاوت في لفظه، حيث يرويه بعضهم بمثل السياق الذي ذكره الشيخ هنا، وبعضهم يرويه مختصرا.
وللحديث طرق لا تخلو من ضعف ولا يتقوى الحديث بمثلها، والله أعلم. وقد أخرج ابن أبي حاتم في التفسير (4/ 1334) نحوه من حديث ابن عباس (رضي الله عنهما)، ومن طريقه أورده ابن كثير في التفسير (2/ 153)، والسيوطي في الدر (3/ 27) وعزاه للحكيم الترمذي وابن أبي حاتم.

(1/438)

وقوله جل وعلا: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} أي: لم يَخْلِطُوا إيمانَهم بشركٍ {أُولَئِكَ لَهُمُ الأَمْنُ} كإبراهيمَ وَمَنْ سَارَ على سَيْرِهِ. {وَهُم مُّهْتَدُونَ} على طريقٍ صحيحةٍ.
يُفْهَمُ من مفهومِ مخالفةِ الآيةِ: أن الذين لم يؤمنوا وكانوا يلبسون كُلَّ شيءٍ بِظُلْمِهِمْ وَكُفْرِهِمْ وعبادتِهم للأصنامِ لاَ أَمْنَ لهم في الدنيا ولا في الآخرةِ، وليسوا مُهْتَدِينَ. هذا معنَى الآيةِ الكريمةِ.
[8/أ] / قال تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (83) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلاًّ فَضَّلْنَا عَلَى الْعَالَمِينَ (86) وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (87) ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88) أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاَءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ (89) أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ (90)} [الأنعام: الآيات 83 - 90].
يقول اللَّهُ جل وعلا: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: الآية 83].

(1/439)

في هذا الحرفِ قراءتانِ سبعيتانِ (1): قَرَأَهُ أربعةٌ من السبعةِ: نافعٌ، وابنُ كثيرٍ، وأبو عمرٍو، وابنُ عامرٍ: {نَرْفَعُ درجاتِ مَنْ نَشَاءُ} غيرَ مُنَوَّنٍ مُضافًا إلى (مَنْ)، وقرأهُ الكوفيون - عاصمٌ، وحمزةُ، والكسائيُّ - {نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاء} بتنوينِ
درجاتٍ، وإدغامِ نونِ التنوينِ في الميمِ.
ومعنَى الآيةِ الكريمةِ: {وَتِلْكَ حُجَّتُنَا} اختلفَ العلماءُ في المشارِ إليه بقولِه: {وَتِلْكَ حُجَّتُنَا} فَعَنْ مُجَاهِدٍ: أن الحجةَ الْمُشَارَ إليها بقولِه: {وَتِلْكَ حُجَّتُنَا} أنها قولُ نبيِّ اللَّهِ إبراهيمَ: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُم بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا} [الأنعام: آية 81]. قال: لَمَّا خوَّفوه أَصْنَامَهُمْ، وزعموا أنها تُخَبِّلُهُ وتستجلبُ له البرصَ ونحوَه، قال لهم: كيف أخافُ أصنامًا لا تنفعُ ولا تضرُّ، وأنتم تشركونَ مع اللَّهِ غيرَه ولا تخافونَه؟ قال مجاهدٌ وغيرُه: هذه هي حجةُ اللَّهِ التي آتَاهَا إبراهيمَ (2). والظاهرُ أن الإشارةَ في قولِه: {وَتِلْكَ حُجَّتُنَا} راجعةٌ إلى المناظرةِ كُلِّهَا (3)، من قولِه: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي} [الأنعام: آية 76]. كَمَا جَزَمَ به غيرُ واحدٍ وهو الصوابُ، أما عدمُ الخوفِ من الأصنامِ، فهذا أمر حجته أُعْطِيَتْ لجماعةٍ من الرسلِ، ولم يُخَصَّ بها إبراهيمُ، ألا ترى أن قومَ هودٍ قالوا له: إِنَّ بعضَ آلهتِهم اعْتَرَاهُ بسوءٍ، كما نَصَّ اللَّهُ عليه في قولِه: {إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوَءٍ} [هود:
_________
(1) انظر: المبسوط لابن مهران 198.
(2) انظر: ابن جرير (11/ 505).
(3) انظر: القرطبي (7/ 30)، البحر المحيط (4/ 171 - 172)، أضواء البيان (2/ 202)، آداب البحث والمناظرة (2/ 82).

(1/440)

آية 54]. قولُهم: {إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوَءٍ} يَعْنُونَ: أنَّ بعضَ معبوداتِهم مَسَّ نَبِيَّ اللَّهِ هودًا بسوءٍ، حتى جَعَلَهُ مجنونًا مُخْتَبَلاً، يقول: اعْبُدُوا اللَّهَ، اعْبُدُوا اللَّهَ، اعْبُدُوا اللَّهَ. كأن هذا عندَهم هذيانٌ وجنونٌ، وأن آلهتَهم خَبَّلَتْهُ، حتى صارَ يقولُ هذا.
فأجابَهم نبيُّ اللَّهِ هودٌ: {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لاَ تُنْظِرُونِ (55) إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (56)} [هود: الآيات 54 - 56] وقد بَيَّنَ اللَّهُ في سورةِ الزمرِ أنهم خَوَّفُوا نَبِيَّنَا - صلى الله عليه وسلم - بآلهتِهم، ثم أَمَرَهُ أن يقولَ: إنها لا تنفعُ ولا تَضُرُّ، لا تكشفُ ضُرًّا ولا تستجلبُ نفعًا. وذلك في قولِه: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} [الزمر: آية 36] يعني يُهَدِّدُونَكَ بالأصنامِ أن تَضُرَّكَ كما خَوَّفُوا بها إبراهيمَ وهودًا على الجميعِ صلواتُ اللَّهِ وسلامُه عليه.
ثُمَّ إن اللَّهَ أمرَ نَبِيَّهُ أن يبينَ أنها لا تنفعُ ولا تضرُّ، في قولِه بعدَ الآيةِ التي ذَكَرْنَا: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ} الآية. [الزمر: آية 38]. وهذا مِمَّا يبين أن الحجةَ التي آتَاهَا اللَّهُ نَبِيَّهُ إبراهيمَ هي إفحامُه الخصومَ، ومناظرتُه لهم جميعًا؛ ذلك أنهم كانوا يعبدونَ كواكبَ مسخرةً، ويعبدونَ أصنامًا أرضيةً، وأجرامًا سماويةً، فقال لهم في الأجرامِ الأرضيةِ: {أَتَعْبُدُونَ مَا تَنْحِتُونَ} [الصافات: آية 95] {أُفٍّ لَّكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} [الأنبياء: آية 67] {هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} [الشعراء: الآيتان 72 - 73] {لِمَ تَعْبُدُ مَا لاَ يَسْمَعُ وَلاَ يُبْصِرُ وَلاَ يُغْنِي عَنْكَ شَيْئًا} [مريم: آية 42] هذا في الأجرامِ الأرضيةِ، وهي أصنامُهم،

(1/441)

وقد أَشَارَ له في هذه الآياتِ بقولِه: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلاَلٍ مُّبِينٍ} [الأنعام: آية 74] حيث تعبدونَ ما لاَ ينفعُ ولا يَضُرُّ، وتتركونَ عبادةَ الخالقِ الرازقِ النافعِ الضارِّ. ثم نَاظَرَهُمْ في عبادتِهم الأجرامَ السماويةَ، فَلَمَّا رأى كوكبًا: {قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لاَ أُحِبُّ الآفِلِينَ} [الأنعام: آية 76] فَكَأَنَّهُ يَتَنَزَّلُ لهم في المناظرةِ ويُسلِّمُ لهم مقدمةً باطلةً، هي مقدمة كفر، يُسلِّمُها لهم على زَعْمِهِمُ الفاسدِ الكافرِ (1)؛ لِيُمْكِنَهُ إفحامُهم، ويبين لَهُمْ أن الأُفولَ صفةُ نقصٍ محققةٌ، تُنَافِي صفاتِ الربوبيةِ، فاتصافُه بالأفولِ يُنَافِي كونَه رَبًّا، كما بَيَّنَهُ، وكأنها نتيجةٌ تَرَتَّبَتْ على مُقَدِّمَتَيْنِ:
إحداهُما: كونُ ذلك المزعومِ معبودًا، كونُه آفِلاً. وهذه في قولِه: {فَلَمَّا أَفَلَ} لأَنَّ أصلَ المعنَى: رَأَى كَوْكَبًا فَأَفَلَ {فَلَمَّا أَفَلَ قَالَ لاَ أُحِبُّ الآفِلِينَ} بحذفِ الفاءِ وَمَا عُطِفَتْ عليه. فقولُه {فَلَمَّا أَفَلَ} تَضَمَّنَتْ مقدمةً معناها: هذا الجرمُ آفِلٌ.
ثم رَتَّبَ المقدمةَ الأُخْرَى: {لاَ أُحِبُّ الآفِلِينَ} لاَ أُحِبُّ أَنْ أعبدَ مَنْ يَتَّصِفُ بصفةِ الأُفولِ والغيبوبةِ؛ لأنها صفةُ نقصٍ، تَدُلُّ على النقصِ والتسخيرِ، فَمَنْ كَانَ كذلك لاَ يستحقُّ أن يكونَ رَبًّا. فهذا نَظَرٌ عَقْلِيٌّ صحيحٌ، واستنتاجٌ صحيحٌ، وقد تقررَ عند عامةِ النظارِ أن الاستنتاجَ العقليَّ إذا كان على طَرِيقِهِ الصحيحةِ أنه أَمْرٌ صحيحٌ. وقالوا: نَوَّهَ اللَّهُ بشأنِه حيثُ جَعَلَهُ حجةً أَضَافَهَا لنفسِه، وَآتَاهَا إبراهيمَ
_________
(1) انظر: الأضواء (2/ 201).

(1/442)

على قَوْمِهِ (1)، حيث قَالَ: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ} [الأنعام: آية 83].
ومعلومٌ أن النظرَ العقليَّ أنه محصورٌ في أربعةِ أنواعٍ؛ لأَنَّ المُسْتَدَلَّ به: إمَّا وجودٌ، وإمَّا عدمٌ. والمُسْتَدَلَّ عليه: إما وجودٌ، وإما عدمٌ. فَتَضْرِبُ حَالَتَيِ الدليلِ في حَالَتَيِ المدلولِ، اثنين باثنين: بأربعةٍ. بَسْطُهَا وتَصْطِيْحُهَا: استنتاجُ وجودٍ من وجودٍ، واستنتاجُ عدمٍ من عدمٍ، استنتاجُ عدمٍ من وجودٍ، واستنتاجُ وجودٍ من عدمٍ. هذا معروفٌ.
مثالُ استنتاجِ الوجودِ من الوجودِ: هو استنتاجُ وجودِ خالقِ هذا الكونِ من وجودِ هذا الكونِ على هذه الأساليبِ الغريبةِ العجيبةِ، الدالةِ على أن له خَالِقًا مدبرًا هو الربُّ المعبودُ وحدَه، كما قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُولِي الألْبَابِ} [آل عمران: أية 190] فَبَيَّنَ أَنَّ وجودَ هذا الكونِ دليلٌ على وجودِ صانعِه، فهو وجودٌ يَلْزَمُ منه عقلاً وجودُ خالقٍ مُدَبِّرٍ، هو الربُّ المعبودُ.
ومثالُ استنتاجِ العدمِ من العدمِ: قولُه تعالى {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} [الأنبياء: آية 22] فَهُنَا: عدمُ فسادِ السماواتِ والأرضِ يستلزمُ عدمَ تعددِ الآلهةِ. فهو عدمٌ يُنْتِجُ عَدَمًا، كما في قولِه: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} فعدمُ الفسادِ المشاهَدُ يلزمُه عدمُ تعددِ الآلهةِ.
وكذلك رُبَّمَا يُسْتَنْتَجُ عدمٌ من وجودٍ - كما في هذه الآيةِ - فإن
_________
(1) انظر: آداب البحث والمناظرة (2/ 83).

(1/443)

أُفُولَ الكوكبِ صفةٌ وجوديةٌ عَايَنُوهَا بالحسِّ فيه، اسْتَنْتَجَ منها عدمَ الربوبيةِ، حيث قال: {لاَ أُحِبُّ الآفِلِينَ} [الأنعام: آية 76].
وأما استنتاجُ الوجودِ من العدمِ: فهو معروفٌ باستنتاجِ عدمِ النقيضِ من وجودِ نقيضِه، أو مُسَاوِي نقيضِه، كما هو معروفٌ.
والشاهدُ أن نَبِيَّ اللَّهِ إبراهيمَ نَاظَرَ قومَه مناظرةً عقليةً، بَيَّنَ لهم فيها أن هذه المعبوداتِ التي يَزْعُمُونَهَا أَرْبَابًا هي آفِلَةٌ، وهذه المقدمةُ - التي كَوْنُ تلك المعبوداتِ آفلةً - مُقَدِّمَةٌ قطعيةٌ؛ لأنها تُدْرَكُ بالحواسِّ، فهم يشاهدونَ أُفُولَهَا بأعينِهم، فهي مقدمةٌ لا يمكنُ إنكارُها. ثم رَتَّبَ لهذه المقدمةِ المحسوسةِ مقدمةً عقليةً ضَمَّهَا معها، أشارَ لها بقوله: {لاَ أُحِبُّ الآفِلِينَ} هي أن الأُفولَ صفةُ نقصٍ لاَ شَكَّ فيها، تَدُلُّ على حدوثٍ وتسخيرٍ، وهذه تُنَافِي صفاتِ الربوبيةِ، فالآفلُ لا يمكنُ أن يكونَ رَبًّا. ثم قال لهم مثلَ هذا في الشمسِ والقمرِ، حتى أَلْقَمَهُمُ الْحَجَرَ (1). ثم بعدَ ذلك بَيَّنَ لهم معتقدَه، وأظهرَ حقيقتَه، وقال: {إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ (79)} [الأنعام: الآيتان 78 - 79] وكان اللَّهُ (جل وعلا) أَعْطَى إبراهيمَ حُسْنَ الْحُجَجِ والمناظرةِ، واللطفَ فيها. من ذلك أنه لَمَّا نَاظَرَ نَمْرُود، وهو الذي بُعِثَ إبراهيمُ في زمنِ ولايتِه، وكان مَلِكًا جَبَّارًا طَاغِيًا، نمرودُ بنُ كنعانَ بنِ سِنْجَارِي بنِ كُوشَ بنِ سامِ بنِ
_________
(1) في هذا الموضوع انظر: آداب البحث والمناظرة (2/ 78، 82 - 83).

(1/444)

نوحٍ (1)،
الفاجرُ المعروفُ، لَمَّا قال له: مَنْ رَبُّكَ الذي تَدْعُونَا إليه؟ {قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} [البقرة: آية 258] وكان نمرودُ جاهلاً، فَأَخَذَ رَجُلَيْنِ، أحدُهما كان محكومًا عليه بالقتلِ فأطلقَه، وأخذ آخَرَ بريئًا فَقَتَلَهُ، فقال: هذا كان حَيًّا فأنا أَمَتُّهُ، وهذا كان سيموتُ الآنَ فأنا أَحْيَيْتُهُ (2)!! فَلِمَا أَعْطَاهُ اللَّهُ من الحجةِ وحسنِ المناظرةِ لم يَقُلْ له: هذه ليست الحياةَ التي أُرِيدُ، ولا الموتَ الذي أُرِيدُ. بل تَرَكَ له هذا كُلَّهُ، ولم يُجِبْهُ بشيءٍ منه، وقال: {فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ} فَزَعَمُوا في قصتِه أنه أَوَّلاً أرادَ أن يكذبَ وأن يقولَ: أنا هو الذي آتِي بها من المشرقِ، فَقُلْ لِرَبِّكَ يأتِي بها من المغربِ!! فَنَظَرَ فإذا في المجلسِ رجالٌ كبارُ السِّنِّ، يعلمونَ الشمسَ تطلعُ من المشرقِ، يُطْلِعُهَا اللَّهُ قبلَ أن يولدَ نمرود، فَخَافَ أن يُكَذِّبُوهُ فيفتضحُ في المجلسِ، فَبُهِتَ الذي كَفَرَ. هذه المناظراتُ التي يُفْحَمُ بها الخصومُ، كما في آيةِ الأنعامِ هذه، هي التي نَوَّهَ اللَّهُ بشأنِها، وأضافَها إلى نفسِه، وقال: إنه آتَاهَا إبراهيمَ، مُعَظِّمًا نفسَه: {وَتِلْكَ حُجَّتُنَا} تلك الحجةُ التي أَفْحَمَ بها الخصومَ
_________
(1) في تاريخ ابن جرير (1/ 147): «نمروذ بن كنعان بن حام بن نوح». وفي التفسير (5/ 430): «نمروذ بن كنعان بن كوش بن سام بن نوح. وقيل: إنه نمرود بن فالخ بن عابر بن شالخ بن أرفخشذ بن سام بن نوح». وانظر: البداية والنهاية (1/ 148).

تنبيه: هناك شيء من الاختلاف بين هذه المصادر في بعض هذه الأسماء، بل هذا الاختلاف موجود في المصدر الواحد في المواضع المتعددة، فـ (فالخ) في بعض المصادر: (فالح)، وفي بعضها: (فالغ). وهكذا (شالخ) فهو في بعضها: (صالح)، وفي بعضها: (شالح).
(2) انظر: ابن جرير (5/ 433، 436 - 437).

(1/445)

حُجَّتُنَا، أضافَها اللَّهُ لنفسِه تشريفًا وَإِعْظَامًا.
{آتَيْنَاهَا} أي: أَعْطَيْنَاهَا {إِبْرَاهِيمَ}، فَهَّمْنَاهُ إِيَّاهَا، وَأَلْهَمْنَاهُ إِيَّاهَا {عَلَى قَوْمِهِ}، هذه الحجةُ يَحْتَجُّ بها على قومِه الكفرةِ الذين يجادلونَه، كما قال: {وَحَاجَّهُ قَوْمُهُ} [الأنعام: آية 80] حتى يُفْحِمَهُمُ ويلقمَهم الحجرَ.
ثم قال: {نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاءُ} [الأنعام: آية 83] هذه الآيةُ تَدُلُّ على أنَّ مَنْ عَلَّمَهُ اللَّهُ الْحُجَجَ، ومناظراتِ الخصومِ التي يُثْبِتُ بها التوحيدَ، ويدفعُ بها شُبَهَ المُبْطِلِينَ، أن هذا رَفْعٌ من اللَّهِ في درجاتِه، حيث أَتْبَعَ قولَه: {حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ} أَتْبَعَهُ بقولِه: {نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاءُ} أي: كما رَفَعْنَا درجةَ إبراهيمَ بِمَا آتَيْنَاهُ من تلك الحجةِ التي صَدَعَ بها بالحقِّ، وَقَهَرَ بها الخصومَ.
أما على قراءةِ الجمهورِ: {نَرْفَعُ دَرَجَاتِ مَن نَّشَاءُ} بالإضافةِ، فالدرجاتُ: مفعولٌ به لـ {نَرفَعُ} و {مَّن نَّشَاءُ} مضافٌ إليه ما قَبْلَهُ. وَمَنْ رُفِعَتْ درجاتُه فَقَدْ رُفِعَ (1)، كقولِه: {رَفِيعُ الدَّرَجَاتِ} وفي الحديثِ: «اللَّهُمَّ ارْفَعْ دَرَجَتَهُ» (2) والدرجةُ: المرتبةُ والمنزلةُ، فَإِنَّ مَنْ رُفِعَتْ درجتُه ومنزلتُه فقد رُفِعَ، وعلى هذا فمعناهُ: نَرْفَع رُتَبَ وَمَنَازِلَ مَنْ نشاءُ أن نرفعَ رتبتَه ومنزلتَه.
_________
(1) انظر: القرطبي (7/ 30)، البحر المحيط (4/ 172)، الدر المصون (5/ 26).
(2) قطعة من حديث أم سلمة عند مسلم (في وفاة أبي سلمة رضي الله عنه). كتاب الجنائز، باب في إغماض الميت والدعاء له إذا حُضر. حديث (920) (2/ 634).

(1/446)

أما على قراءةِ الكوفيين - عاصمٍ وحمزةَ والكسائيِّ - (1): {نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاءُ} فـ {مَّن} الموصولةُ هي مفعولٌ {نَرْفَعُ} أي: نرفعُ مَنْ نَشَاءُ رَفْعَهُ، نرفعُه درجاتٍ.
وفي إعرابِ {دَرَجَاتٍ} على هذه القراءةِ أَوْجُهٌ معروفةٌ للعلماءِ (2):
أحدُها: أنها ما نَابَ عن المطلقِ؛ لأن معنَى نرفعُ مَنْ نَشَاءُ درجاتٍ أي: رفعاتٍ عاليةً، فالدرجةُ في معنَى الرفعِ، فَهِيَ في معنَى المفعولِ المطلقِ لاَ بِلَفْظِهِ.
وقومٌ قالوا: هي منصوبةٌ بنزعِ الخافضِ. أي: نرفعُه في درجاتٍ. إلى غيرِ ذلك من الأعاريبِ.
ومفعولُ المشيئةِ محذوفٌ، (نرفعُ درجاتِ مَنْ نَشَاءُ رَفْعَ دَرَجَاتِهِ). أو: (نرفعُ درجاتٍ مَنْ نشاءُ رَفْعَهُ). فعلى الإضافةِ: فالتقديرُ: (نَرْفَعُ درجاتِ مَنْ نَشَاءُ رَفْعَ درجاتِه). وعلى التنوينِ: فالتقديرُ: (نرفعُ دَرَجَاتٍ مَنْ نَشَاءُ رَفْعَهُ). هذا مَعْنَاهُ.
{إِنَّ رَبَّكَ} جل وعلا {حَكِيمٌ عَلِيمٌ} الحكيمُ في الاصطلاحِ: هو من يضعُ الأمورَ في مواضعِها، وَيُوقِعُهَا في مواقعِها. فَاللَّهُ (جل وعلا) حكيمٌ لا يضعُ أمرًا إلا في موضعِه، ولا يُوقِعُهُ إلا في موقعِه، ولا يأمرُ إلا بما فيه الخيرُ، ولا يَنْهَى إلا عَمَّا فيه الشرُّ، ولا يعذبُ إلا مَنْ يَسْتَحِقُّ، وهو (جل وعلا) ذو الحكمةِ البالغةِ، له الحجةُ والحكمةُ البالغةُ. وأصلُ (الحكيمِ): هو المتصفُ بالحكمةِ.
_________
(1) مضت هذه القراءات عند تفسير الآية (83) من سورة الأنعام.
(2) انظر: البحر المحيط (4/ 172)، الدر المصون (5/ 26).

(1/447)

وَأَصْلُ (الحكمةِ): (فِعْلة) من الْحُكْمِ. وأصلُ مادةِ (الحُكْمِ) في لغةِ العربِ (1): أصلُها معناها (المَنْعُ). تقولُ العربُ: «حَكَمَهُ وأَحْكَمَهُ» إذا مَنَعَهُ.
أَبَنِي حَنَيْفَةَ أَحْكِمُوا سُفَهَاءَكُمْ ... إِنِّي أَخَافُ عَلَيْكُمُ أَنْ أَغْضَبَا (2)
لَنَا فِي كُلِّ يَوْمٍ مِنْ مَعَدٍّ ... سِبَابٌ أَوْ قِتَالٌ أَوْ هِجَاءُ
فَنُحْكِمُ بِالْقَوَافِي مَنْ هَجَانَا ... وَنَضْرِبُ حِينَ تَخْتَلِطُ الدِّمَاءُ (3)
هذا أصلُ (الحكمِ): المنعُ، وَمِنْهُ: (حَكَمَةُ الدَّابَّةِ). لأنها تمنعُها من الجريِ على غيرِ مرادِ صاحبِها. والحِكْمةُ: (فِعْلة) من (الحُكم) بمعنَى: المنعِ. وأظهرُ تفسيراتِها: أنها العلمُ النافعُ؛ لأن العلمَ النافعَ هو الذي يَحْكُمُ الأقوالَ والأفعالَ. أي: يمنعُها أن يعتريَها الخللُ. فَمَنْ كان عندَه العلمُ الكاملُ كان لا يضعُ الأمرَ إلا في موضعِه، ولا يوقعُه إلا في موقعِه؛ لأن كُلَّ إخلالٍ في الإحكامِ إنما هو من الجهلِ بعاقبةِ الأمورِ، فَتَرَى الرجلَ الحاذقَ القُلَّبَ البصيرَ يفعلُ الأمرَ يظنُّ أنه في غايةِ الإحكامِ، ثم ينكشفُ الغيبُ عن أن فيه هلاكَه، فيندمُ حيث لا ينفعُ الندمُ، ويقولُ: ليتني لَمْ أَفْعَلْ، ولو فَعَلْتُ لكانَ كَذَا!! كما قال الشاعرُ (4):
أُلاَمُ عَلَى لَوٍّ وَلَوْ كُنْتُ عَالِمًا ... بِأَذْنَابِ لَوٍّ لَمْ تَفُتْنِي أَوَائِلُهْ
_________
(1) انظر: المقاييس في اللغة، كتاب الحاء، باب الحاء والكاف وما يثلثهما ص277.
(2) البيت لجرير، وهو في المقاييس في اللغة ص277، الدر المصون (1/ 267).
(3) البيتان لحسان بن ثابت (رضي الله عنه) وهما في ديوانه، ص20.
(4) البيت في الكتاب لسيبويه (3/ 262)، ما ينصرف وما لا ينصرف للزجاج، ص66، فتح الباري (13/ 226).

(1/448)

يقولونَ لِي: لو فَعَلْتَ كذا لكانَ خَيْرًا!! أنا لو كنتُ عالِمًا بما يصيرُ إليه الأمرُ لفعلتُه من أول. فَرَبُّ السماواتِ والأرضِ وحدَه لاَ يَجْرِي عليه: لَوْ فَعَلْتُ كذا لكانَ أحسنَ؛ لأنه عَالِمٌ بعواقبِ الأمورِ، وما تصيرُ إليه، وَعَالِمٌ بما كانَ وما يكونُ، فلا يضعُ أمرًا إلا في موضعِه، وَمُحَالٌ عن أن ينكشفَ الغيبُ عن أن ذلك الأمرَ على خلافِ الصوابِ؛ لأنه عَالِمٌ بعاقبةِ الأمرِ، وما يؤولُ إليه، كما بَيَّنَّاهُ مِرَارًا.
والعَليمُ: صيغةُ مبالغةٍ؛ لأن عِلْمَ اللَّهِ (جل وعلا) محيطٌ بِكُلِّ شيءٍ، يعلمُ خَطَرَاتِ القلوبِ، وخائنةَ الأَعْيُنِ وَمَا تُخْفِي الصدورُ، حتى قَدَّمْنَا أنه من إحاطةِ علمِه: يعلمُ المعدومَ الذي سَبَقَ في علمِه أنه لا يوجدُ، هو عَالِمٌ أن لو وُجِدَ كيف يكونُ؛ لشدةِ إحاطةِ عِلْمِهِ بالموجوداتِ والمعدوماتِ. وقد بَيَّنَّاهُ في هذه السورةِ الكريمةِ؛ لأَنَّ أهلَ النارِ لَمَّا عَايَنُوا النارَ ورأوا الحقيقةَ وَنَدِمُوا تَمَنَّوْا أن يُرَدُّوا إلى دارِ الدنيا مرةً أُخْرَى لِيُصَدِّقُوا الرسلَ، ورَدُّهُمْ ذلك الذي تَمَنَّوْهُ: اللَّهُ عَالِمٌ أنه لا يكونُ، وقد صَرَّحَ بأن ذلك الردَّ - الذي هو عَالِمٌ أنه لا يكونُ - صَرَّحَ بأنه عَالِمٌ أن لَوْ كَانَ كَيْفَ يَكُونُ، حيث قَالَ: {وَلَوْ تَرَىَ إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [الأنعام: آية 27] هذا الردُّ الذي تَمَنَّوْهُ هو عَالِمٌ أنه لَنْ يكونَ، ثم صَرَّحَ بأنه عَالِمٌ أَنْ لَوْ كَانَ كيف يكونُ، حيث قال بعدَه: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] والْمُتَخَلِّفُونَ عن غزوةِ تبوكَ لا يحضرونَها أبدًا؛ لِمَا سَبَقَ في عِلْمِ اللَّهِ من تَثْبِيطِهِمْ عَنْهَا، وَاللَّهُ ثَبَّطَهُمْ عنها بإرادتِه لحكمةٍ: {وَلَكِنْ كَرِهَ اللَّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} وَخُرُوجُهُمْ إلى

(1/449)

غزوةِ تبوك، الذي ثَبَّطَهُمْ عنه، وسبقَ في علمِه أنه لا يكونُ، صَرَّحَ بأنه عَالِمٌ أن لو كانَ كيف يكونُ، حيث قَالَ: {لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُوا خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ} الآيةَ [التوبة: الآيتان: 46، 47]. وأمثالُ هذا في القرآنِ كثيرةٌ. اللَّهُ (جل وعل) محيطٌ علمُه بِكُلِّ شيءٍ.
وفي اسْمَيْهِ: (الحكيمُ، العليمُ) أكبرُ مدعاةٍ للعبادِ أن يُطِيعُوهُ وَيَتَّبِعُوا تشريعَه؛ لأن بحكمتِه يعلمونَ أنه لاَ يأمرُهم إلاَّ بِمَا فيه الخيرُ، ولا ينهاهُم إلا عَمَّا فيه الشرُّ، فلاَ يُوقِعُ لهم أَمْرًا إلا في موقعِه، ولا يضعُه إلا في موضعِه، وبإحاطةِ علمِه: يعلمونَ أنه ليس هنالك غَلَطٌ في ذلك الفعلِ، ولا عاقبةٌ تنكشفُ عن غيرِ مَا أَرَادَ، بل هُوَ في غايةِ الإحاطةِ والإحكامِ. وإذا كان مَنْ يَأْمُرُكَ عليمٌ لا يَخْفَى عليه شيءٌ، حكيمٌ في غايةِ الإحكامِ، لاَ يأمرُك إلا بما فيه الخيرُ، ولا يَنْهَاكَ إلا عَمَّا فيه الشرُّ، فإنه يَحِقُّ لكَ أن تُطِيعَ وَتَمْتَثِلَ.
{وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الأنعام: آية 84]، صيغةُ الجمعِ في قولِه: {وَوَهَبْنَا} للتعظيمِ، ومعنَى {وَهَبْنَا لَهُ}: أَعْطَيْنَاهُ إِيَّاهُمَا. وَقَدْ بَيَّنَ اللَّهُ (جل وعلا) أن هبتَه إياه إسحاقَ كانت على كِبَرٍ عَظِيمٍ منه، وعلى كِبَرٍ من امرأتِه، بحيثُ لا يحملُ مِثْلُهَا عادةً، وأن الرسلَ الذين بُعِثُوا إلى قومِ لوطٍ لَمَّا نزلوا عندَه، وذبحَ لهم عِجْلَهُ وَأَنْضَجَهُ ونَكِرَهُم لَمَّا رَأَى أيديَهم لا تَصِلُ إليه وَخَافَ منهم، في ذلك الوقتِ بَشَّروهُ بإسحاقَ، وَمِنْ وراءِ إسحاقَ: يعقوبَ، بَشَّرُوهُ بأن امرأتَه تَلِدُ إسحاقَ، وأنه يُولَدُ له يعقوبُ، حتى تَقَرَّ به أعينُهما وَهُمَا حَيَّانِ، كما نَصَّ اللَّهُ عليه في سورةِ هودٍ:
{وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ}

(1/450)

[هود: آية 71] حتى إن امرأتَه لشدةِ تَعَجُّبِهَا مِنْ أنها تَلِدُ وهي عجوزٌ فانيةٌ صَرَخَتْ، وَصَكَّتْ وَجْهَهَا، كما قال تعالى في الذارياتِ: {فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ} [الذاريات: آية 29] يعني: في صَيْحَةٍ وَضَجَّةٍ: {فَصَكَّتْ وَجْهَهَا} لاستعجابِها واستغرابِها من هذا الخبرِ، وكذلك قال عنها في سورةِ هودٍ: {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ} [هود: آية 72]. أما إسماعيلُ فقد أَعْطَاهُ اللَّهُ إياه قبلَ ذلك مِنْ سُرِّيتِهِ هَاجَرَ، كما هو مشهورٌ في التاريخِ، ولم يُعْطِهِ إسماعيلَ أيضًا إلا بعدَ أن كَبِرَ وَطَعَنَ في السِّنِّ، كما نَصَّ عليه في سورةِ إبراهيمَ الخليلِ: {الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [إبراهيم: آية 39]. إِلاَّ أن وقتَ بشارتِه بإسحاقَ كان كبيرًا كِبَرًا شديدًا، وامرأتُه عجوزٌ فانيةٌ، أكبرُ مِنْ زَمَنِ إيتائِه إسماعيلَ، وإن كَانَ كبيرًا عند الْوَقْتَيْنِ. وهذا معنَى قولِه: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} [الأنعام: آية 84].
وآية هودٍ هذه من النصوصِ الدالةِ على أنَّ الذبيحَ: إسماعيلُ، وليسَ بإسحاقَ؛ لأن ذلك دَلَّ عليه القرآنُ في مَوْضِعَيْنِ، وهو الصحيحُ. إلا أن الإِسْرَائِيلِيِّينَ يَحْكُونُ إسرائيلياتٍ كثيرةً في أنه إسحاقُ، اغْتَرَّ بها بعضٌ من علماءِ المسلمينَ، فَظَنَّ أنه إسحاقُ، وهو غَلَطٌ، والتحقيقُ أن الذبيحَ: إسماعيلُ، وأن آيةَ هودٍ التي ذَكَرْنَا هي دليلٌ قَوِيٌّ على ذلك، كما دَلَّتْ عليه آيةُ الصافاتِ.
أما وجهُ دلالةِ آيةِ هودٍ لأَنَّ اللَّهَ قال، وهو أصدقُ مَنْ يقولُ {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} [هود: آية 71] أي: وَبَشَّرْنَاهَا بِأَنَّ إسحاقَ - وهو ولدُها - يَلِدُ يعقوبَ، وهو ولدُ وَلَدِهَا، فبعدَ البشارةِ بالوحيِ الصادقِ أن إسحاقَ

(1/451)

لَنْ يموتَ حتى يَلِدَ يعقوبَ فليس من المعقولِ يُؤْمَرُ بذبحِه وهو صغيرٌ!! وهذا مَعْرُوفٌ.
أما الآيةُ الأُخْرَى التي هِيَ في الصافاتِ فهي واضحةٌ جِدًّا في ذلك؛ لأَنَّ اللَّهَ قال: {فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى} [الصافات: آية 102] حتى جَاءَ بقصةِ إسماعيلَ الذبيحِ تَامَّةً، قال بَعْدَهَا لَمَّا أَنْهَاهَا: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ (112) وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ (113)} [الصافات: الآيتان 112، 113]. فَصَارَ صريحُ القرآنِ أَنَّ الذبيحَ غيرُ إسحاقَ، حيثُ قَالَ في ذلك الغلامِ: {بِغُلاَمٍ حَلِيمٍ (101) فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى} [الصافات: الآيتان 101، 102] حَتَّى انْتَهَى من قصتِه، وَجَاءَ بقصةِ إسحاقَ مستقلةً بَعْدَهَا، حيثُ قال: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ (112) وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ} ... [الصافات: الآيتان 112، 113]. وهذه الآيةُ الكريمةُ يُفْهَمُ منها معنًى أَوْضَحَهُ اللَّهُ في سورةِ مريمَ؛ ذلك أنه قال هنا إِنَّ إبراهيمَ سَفَّهَ أَحْلاَمَ قومِه، وَعَادَاهُمْ وَكَفَّرَهُمْ وَضَلَّلَهُمْ، حتى اضطره ذلك إلى الخروجِ عنهم، والهجرةِ إلى بلادِ الشامِ، كما يأتِي في قولِه: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي} [العنكبوت: آية 26] وَكَانَ فِي قريةٍ بسوادِ العراقِ تُسَمَّى (كوثى) (1).
لَمَّا هَجَرَ قومَه وخرجَ من الوطنِ في اللَّهِ عَوَّضَهُ اللَّهُ عنهم قرةَ عينٍ تُؤْنِسُهُ، وهي الأولادُ الصالحونَ الكرامُ، يَخْلُفُونَ له الوطنَ والأقاربَ؛ لأنه لَمَّا ذَكَرَ قِصَّتَهُ معهم هنا قال بعدَها: {وَوَهَبْنَا لَهُ
_________
(1) انظر: تاريخ ابن جرير (1/ 119).

(1/452)

إِسْحَاقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا} [الأنعام: آية 84] فهذا يَدُلُّ على أن إقرارَ عينِه بالذريةِ الصالحين؛ لأنه هَجَرَ الْوَطَنَ، وَخَرَجَ عن القرباءِ والأحباءِ في اللَّهِ، وقد أَوْضَحَ اللَّهُ هذا في سورةِ مريمَ حيث قال: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} [مريم: آية 49].
وَيُفْهَمُ من هذه الآياتِ أَنَّ مَنْ هَجَرَ الأوطانَ والأقاربَ لِلَّهِ أَقَرَّ اللَّهُ عينَه مِنْ ظَهْرِهِ بما يُسَلِّيهِ عَنْهُمْ (1)؛ وَلِذَا قَالَ هُنَا: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا} [الأنعام: آية 84] نونُ التنوينِ عِوَضٌ عن كلمةٍ، أي: كُلُّ واحدٍ منهم هَدَيْنَا، و {كُلاًّ} مفعولٌ به لـ {هَدَيْنَا}. وهذا تمامُ إقرارِ العينِ؛ لأَنَّ الولدَ إذا كان غيرَ صالحٍ لم يَكُنْ قُرَّةَ عَيْنٍ، فَهِبَتُهُ والنعمةُ به إنما تَتِمُّ إذا كان مَهْدِيًّا، لاَ إِنْ كَانَ غَيْرَ مَهْدِيٍّ؛ وَلِذَا قال: {كُلاًّ هَدَيْنَا}.
ثم قال: {وَنُوحًا هَدَيْنَا مِنْ قَبْلُ} لَمَّا كَانَتْ قصةُ نوحٍ شبيهةً بقصةِ إبراهيمَ ذَكَرَهُ مَعَهُ؛ لأَنَّ نَبِيَّ اللَّهِ نُوحًا نَشَأَ في قومٍ يعبدونَ الأصنامَ، وهو أولُ نَبِيٍّ أُرْسِلَ لقومٍ يعبدونَ الأصنامَ، وَجَادَلُوهُ جِدًّا في الأوثانِ {وَقَالُوا لاَ تَذَرُنَّ آلِهَتَكُمْ وَلاَ تَذَرُنَّ وَدًّا وَلاَ سُوَاعًا وَلاَ يَغُوثَ وَيَعُوقَ وَنَسْرًا (23) وَقَدْ أَضَلُّوا كَثِيرًا} [نوح: الآيتان 23، 24] وَكَانَ يُجَادِلُهُمْ فِي عبادةِ الأصنامِ حتى قالوا له: {قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتَنِا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [هود: آية 32] وكان إبراهيمُ نَشَأَ في قومٍ يعبدونَ أجرامَ السماءِ وأجرامَ الأرضِ كذلك، وَخَاصَمَهُمْ مثلَ مخاصمةِ نُوحٍ، بَيَّنَ أنه هَدَى نُوحًا مِنْ قَبْلِ إبراهيمَ، كما هَدَى
_________
(1) في هذا المعنى انظر: البداية والنهاية (1/ 146)، تفسير ابن كثير (2/ 154)، (3/ 124).

(1/453)

إِبْرَاهِيمَ، وهذا معنَى قولِه: {وَنُوحًا هَدَيْنَا مِنْ قَبْلُ} [الأنعام: آية 84]. (نوح): يُسَمُّونَهُ (آدمَ الصغيرَ)؛ لأنه ليس على الأرضِ إنسانٌ إِلاَّ وهو مِنْ ذُرِّيَّتِهِ، كما قال اللَّهُ جل وعلا: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ} [الصافات: آية 77] وَنَبِيُّ اللَّهِ إبراهيمُ لم يكن بعدَه نَبِيٌّ إلا وهو من ذُرِّيَّتِهِ، فالأنبياءُ الذين ليسوا من ذُرِّيَّتِهِ: إما مَنْ سَبَقَهُ، وَإِمَّا مَنْ كَانَ مُعَاصِرًا له، كلوطٍ ابنِ أَخِيهِ، أما مَنْ بَعْدَهُ فهم جميعُهم مِنْ ذُرِّيَّتِهِ، فالأنبياءُ مِنْ ذريةِ نوحٍ وإبراهيمَ، فالذي لم يَكُنْ مِنْ ذريةِ إبراهيمَ فهو من ذريةِ نوحٍ، وإبراهيمُ مِنْ ذريةِ نوحٍ، كَمَا قال جل وعلا: {وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ} [الحديد: آية 26] وقال في سورةِ العنكبوتِ في إبرإهيمَ: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا} الآيةَ [العنكبوت: آية 27] وَلِذَا قَالَ: {وَنُوحًا هَدَيْنَا مِنْ قَبْلُ}، {نُوحًا}: مفعولٌ به لـ {هَدَيْنَا} مُقَدَّمًا عليه.
وَأَهْلُ التاريخِ يَزْعُمُونَ أن (نوحًا) أنه: ابنٌ لمك بنِ متوشَلَخَ بنِ خَنُوخَ (1). ويزعمونَ أن خنوخَ هو إدريسُ (2). هكذا يقولونَ. ويزعمونَ أن إبراهيمَ بنَ تارحَ. هذا المعروفُ في التاريخِ، يقولونَ: إنه ابنُ تارحَ بنِ ناحورَ بنِ أَرْغُو بنِ فالغَ بنِ عابرِ بنِ شالخَ بنِ قينانَ بنِ أرفخشدَ بنِ سامِ بنِ نوحٍ (3). هكذا يقولُ الْمُؤَرِّخُونَ، وهي أمورٌ تُذْكَرُ
_________
(1) انظر: البداية والنهاية (1/ 100)، مختصر تاريخ دمشق لابن منظور (26/ 190).
(2) انظر: البداية والنهاية (1/ 100)، مختصر تاريخ دمشق لابن منظور (26/ 190).
(3) في تاريخ ابن جرير (1/ 119): «إبراهيم بن تارح بن ناحور بن ساروغ بن أرغو بن فالغ بن عابر بن شالخ بن قينان بن أرفخشد بن سام بن نوح».
وهو في البداية والنهاية (1/ 139) مع بعض الاختلافات (إبراهيم بن تسارخ بن ناحور بن ساروغ بن راعو بن فالغ بن عابر بن شالح بن أرفخشذ بن سام بن نوح) وانظر: مختصر تاريخ دمشق لابن منظور (3/ 344).
وراجع التنبيه المذكور سابقا في الحاشية عند تفسير الآية (83) من سورة الأنعام.

(1/454)

في التاريخِ شِبْهَ الإسرائيلياتِ، لَمْ يَقُمْ على ضَبْطِهَا وتحقيقِها دليلٌ. وهذا معنَى قولِه: {وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ}.
قولُه: {وَمِنْ ذُرِّيَّتِهِ} أي: وَهَدَيْنَا مِنْ ذُرِّيَّتِهِ داودَ. فهذا معطوفٌ على معمولِ {هَدَيْنَا}. أي: وَهَدَيْنَا مِنْ ذُرِّيَّتِهِ دَاوُدَ.
واختلفَ العلماءُ في الضميرِ في قولِه: {وَمِنْ ذُرِّيَّتِهِ} (1) قال بعضُهم: هو راجعٌ إلى إبراهيمَ؛ لأنه هو الْمُحَدَّثُ عنه (2)، وهذا في حِجَاجِهِ مع قومِه، والآياتُ كُلُّهَا فيه. وقال بعضُ العلماءِ: الضميرُ راجعٌ إلى نوحٍ. والذين قالوا: «يَرْجِعُ إِلَى نُوحٍ» عَضَّدُوهُ بِأَمْرَيْنِ:
أحدُهما: أنه هو أقربُ مذكورٍ، والضميرُ يرجعُ لأقربِ مذكورٍ (3).
الثاني: أن هؤلاء الرسلَ الذين قِيلَ مِنْ ذُرِّيَّتِهِ ذُكِرَ فيهم لوطٌ، ولوطٌ ليس من ذريةِ إبراهيمَ؛ لأنه ابنُ أَخِيهِ، وَذُكِرَ فيهم يونسُ، وأكثرُ المؤرخين أن يونسَ ليس من ذريةِ إبراهيمَ، وَإِنْ زعمَ قومٌ أنه منه،
_________
(1) انظر: ابن جرير (11/ 507)، القرطبي (7/ 31)، البحر المحيط (4/ 173)، الدر المصون (5/ 27).
(2) انظر: قواعد الترجيح (2/ 603).
(3) المصدر السابق (2/ 621).

(1/455)

ولا يكادُ يختلفُ المؤرخونَ أن لوطًا ليس ابنَ إبراهيمَ، وإنما هو ابنُ أَخِيهِ؛ لأَنَّ لوطَ بنَ هارانَ بنِ تارحَ ابنَ أَخِي إبراهيمَ (1). قالوا: لو كان الضميرُ لإبراهيمَ لَمَا ذَكَرَ لُوطًا؛ لأنه ليس من ذُرِّيَّتِهِ. واختارَ أن الضميرَ راجعٌ إلى نوحٍ، اختارَه ابنُ جريرٍ (2) لِذِكْرِ لوطٍ. ولأَنَّ نوحًا أقربُ إلى الضميرِ مِنْ إبراهيمَ. وعن ابنِ عباسٍ: أن الضميرَ لإبراهيمَ (3)، وأن يونسَ من أنبياءِ بَنِي إسرائيلَ، أو مِنْ ذريةِ إبراهيمَ، خلافَ ما يَزْعُمُهُ أكثرُ الْمُؤَرِّخِينَ، وأن لوطًا جُعِلَ من ذُرِّيَّتِهِ تَغْلِيبًا؛ لأنه ابنُ أَخِيهِ، فَجُعِلَ من ذُرِّيَّتِهِ تَغْلِيبًا؛ كما جُعِلَ إسماعيلُ أَبًا لَهُ تَغْلِيبًا، لما ذُكِرَتْ آبَاؤُهُ، وهو عَمُّهُ. هكذا يقولونَ (4).
{وَمِنْ ذُرِّيَّتِهِ دَاوُودَ} أي: وَهَدَيْنَا مِنْ ذُرِّيَّتِهِ. أي: إبراهيمَ، أو نوحًا على الخلافِ الذي ذَكَرْنَا.
{دَاوُودَ} هو نَبِيُّ اللَّهِ داودُ، وهو أولُ مَنْ جَمَعَ مِنْ أنبياءِ بَنِي إسرائيلَ بَيْنَ الْمُلْكِ والنبوةِ. وهو داودُ بنُ إيشى، يزعمونَ أنه ابنُ إيشى بنِ عوبد. على كُلِّ حالٍ لهم أسماءُ يختلفُ فيها الْمُؤَرِّخُونَ (5)،
_________
(1) انظر: تاريخ الطبري (1/ 150).
(2) انظر: تفسير ابن جرير (11/ 507).
(3) ذكره في الدر المنثور (3/ 28) وعزاه لابن المنذر وابن أبي حاتم.
(4) انظر: القرطبي (7/ 31).
(5) في تاريخ ابن جرير (1/ 247) «داود بن إيشى بن عوبد بن باعز بن سلمون بن نحشون بن عمى نادب بن رام بن حصرون بن فارص بن يهوذا بن يعقوب بن إسحاق بن إبراهيم». وانظر: مختصر تاريخ دمشق لابن منظور (8/ 105).

وفي البداية والنهاية: (2/ 9) «داود بن ايشا بن عوبد بن عابر بن سلمون بن نحشون بن عويناذب بن أرم بن حصرون بن فارص بن يهوذا بن يعقوب ... ».

(1/456)

عجميةٌ، وعلى كُلِّ حَالٍ داودُ يقولونَ: هو داودُ بنُ إيشى بنِ عوبد. يزعمونَ أنه مِنْ سِبْطِ يَهُوذَا. هكذا يقولونَ: {وَسُلَيْمَانَ} وَلَدُهُ.
وقولُه: {وَأَيُّوبَ} أكثرُ المؤرخينَ يقولونَ: إن أيوبَ بنَ موص، وأنه مِنْ ذُرِّيَّةِ عيصَ بنِ إسحاقَ بنِ إبراهيمَ. وفيه غيرُ ذلك (1).
{وَيُوسُفَ}: هو يوسفُ نَبِيُّ اللَّهِ ابنُ يعقوبَ. {وَمُوسَى وَهَارُوُنَ} معروفانِ، أبناءُ عِمْرَانَ، وَعِمْرَانُ: - يزعمونَ - ابنُ يصهرَ بنِ قاهثَ بنِ لاوي بنِ يعقوبَ (2).
ويعقوبُ: بنُ إسحاقَ بنِ إبراهيمَ. كما هُوَ معروفٌ.
وهؤلاء الأنبياءُ - كُلُّ هؤلاءِ المذكورين - لهم قِصَصٌ معروفةٌ في القرآنِ، بَيَّنَهَا اللَّهُ جل وعلا.
{وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} كَمَا هَدَيْنَا هؤلاءِ الرسلَ الكرامَ، وَوَفَّقْنَاهُمْ لطريقِ الصوابِ: كذلك الجزاءُ نَجْزِي المحسنين، فَنَهْدِيهِمْ وَنُوَفِّقُهُمْ إِلَى ما يُرْضِينَا. والمحسنونَ: جَمْعُ الْمُحْسِنِ، وهو اسمُ فاعلِ الإحسانِ. والإحسانُ هو: الإتيانُ بالعملِ حَسَنًا. وطريقُ الإتيانِ بالعملِ حسنًا بَيَّنَهَا النبيُّ - صلى الله عليه وسلم - في قولِه: «أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ، فَإِنْ
_________
(1) في تاريخ ابن جرير (1/ 165): «أيوب بن موص بن رازح بن عيص بن إسحاق بن إبراهيم» وذكر قولين آخرين. وانظر: تفسير ابن جرير (11/ 508) البداية والنهاية (1/ 220) مختصر تاريخ دمشق لابن منظور (5/ 105).
(2) انظر: تاريخ الطبري (1/ 198)، وكذا التفسير له (11/ 508)، مختصر تاريخ دمشق لابن منظور (25/ 300).
وفي البداية والنهاية (1/ 237): «موسى بن عمران بن قاهث بن عازر بن لاوي بن يعقوب».

(1/457)

لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» (1).
والآيةُ تَدُلُّ على أَنَّ مَنْ أَحْسَنَ العملَ لِلَّهِ زَادَهُ اللَّهُ هُدًى؛ لأَنَّ التشبيهَ في قولِه: {وَكَذَلِكَ نَجْزِي} عائدٌ إلى الْهُدَى في قولِه: {كُلاًّ هَدَيْنَا وَنُوحًا هَدَيْنَا}.
{وَمِنْ ذُرِّيَّتِهِ دَاوُودَ} أي: وَهَدَيْنَا مِنْ ذريتِه داودَ. كذلك الْهُدَى والتوفيقُ نَجْزِي ذلك الجزاءَ الحسنَ {نَجْزِي الْمُحْسِنِينَ} مثلَ ذلك الجزاءِ؛ لأَنَّ مَنْ آمَنَ بِاللَّهِ وأحسنَ العملَ زَادَهُ اللَّهُ هدًى {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ} [محمد: آية 17].
{وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِّنَ الصَّالِحِينَ} [الأنعام: آية 85] يعني: وَهَدَيْنَا أيضًا زَكَرِيَّا وَيَحْيَى. قَرَأَهُ أكثرُ القراءِ: {وزكريآءَ ويحيى} بهمزةٍ. وَقَرَأَهُ بعضُ الكوفيين {وَزَكَرِيَّا وَيَحْيَى} بِلاَ همزةٍ. وَهُمَا قراءتانِ سبعيتانِ معروفتانِ (2).

وأكثرُ المؤرخينَ يقولونَ: إن زَكَرِيَّا بن برخيا (3). وهو مِنْ ذريةِ سليمانَ بنِ داودَ (عليهم وعلى نَبِيِّنَا الصلاةُ والسلامُ). قَصَّ اللَّهُ قصصَه
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.
(2) انظر: الكشف لمكي (1/ 341 - 342)، الإقناع في القراءات السبع (2/ 619)، النشر (2/ 239).
(3) في تفسير ابن جرير (11/ 508): «زكريا بن إدُّو بن برخيَّا». وفي مختصر تاريخ دمشق (9/ 54): «زكريا بن حنا. ويقال: زكريا بن دان. ويقال: زكريا بن أدن بن مسلم بن صدوف». وقيل: زكريا بن برخيا. انظر: البداية والنهاية (6/ 47).

(1/458)

في سورةِ مريمَ (1)، وسورةِ آلِ عمرانَ (2)، والأنبياءِ (3)، وغيرِها.
{وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِّنَ الصَّالِحِينَ} يَحْيَى: هو ابنُ زَكَرِيَّا، وقصتُه معروفةٌ بَيَّنَّاهَا في آلِ عمرانَ، وستأتِي فِي سورةِ مريمَ. وَعِيسَى: هو عِيسَى ابْنُ مَرْيَمَ.
وذِكْرُ عِيسَى هنا أَخَذَ العلماءُ منه حُكْمًا فِقْهِيًّا معروفًا، وهو أنه إذا قال رجلٌ: «هذا وَقْفٌ على ذُرِّيَّتِي». أو أَوْصَى لِذُرِّيَّتِهِ أَنَّ أولادَ البناتِ يدخلونَ؛ لأَنَّ عيسى ولدُ بنتٍ؛ لأنه لاَ يُدْلِي إلى إبراهيمَ - الذي إليه الضميرُ في قولِه: {وَمِنْ ذُرِّيَّتِهِ} (أو نوحٍ، على القولِ بأن [8/ب] الضميرَ لَهُ) (4). لا يُدْلِي بواحدٍ منهما - إلا بِبِنْتِهِ مريمَ؛ لأَنَّهُ لاَ أَبَ لَهُ./ فَاللَّهُ (جل وعلا) أَدْرَجَهُ في اسمِ الذريةِ، وَمِنْ هُنَا يُعْرَفُ أَنَّ أولادَ البناتِ مِنَ الذريةِ، وهذه المسألةُ التي هَدَّدَ الحجاجُ عليها يَحْيَى بنَ يَعْمُرَ، قال له: أَتَقُولُ إن الحسنَ والحسينَ (رضي الله عنهما) من ذُرِّيَّةِ النبيِّ - صلى الله عليه وسلم -؟ قال: نَعَمْ. وأنه قَالَ له: إِنْ لَمْ تَجِئْنِي بدليلٍ من كتابِ اللَّهِ فَعَلْتُ بِكَ وَفَعَلْتُ. قال: أتقرأُ في سورةِ الأنعامِ؟ قال: نَعَمْ، قال: قَالَ اللَّهُ: {وَمِنْ ذُرِّيَّتِهِ دَاوُودَ} ثُمَّ إلى أن قَالَ
_________
(1) كما في الآية (2) من سورة مريم. وهي قوله تعالى: {ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا} والآيات بعدها.
(2) كما في الآية (38) من سورة آل عمران وهي قوله تعالى: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ} والآيات بعدها.
(3) كما في الآية (89) من سورة الأنبياء وهي قوله تعالى: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْداً} والآيات بعدها.
(4) انظر: القرطبي (7/ 31 - 32)، ابن كثير (2/ 155)، البحر المحيط (4/ 173).

(1/459)

{وَعِيسَى} وَعِيسَى ابنُ بِنْتٍ (1). وهذا صريحٌ في دخولِ ابنِ البنتِ في الذريةِ، وعلى هذا أكثرُ العلماءِ (2). على أنه لَوْ أَوْصَى للذريةِ أو وَقَفَ عليهم أن أولادَ البناتِ يدخلونَ لهذه الآيةِ.
وَاخْتَلَفُوا في البنينَ والأولادِ (3)، لو قال: «هَذَا وَقْفٌ عَلَى بَنِيَّ، أو عَلَى وَلَدِي». قال جماعةٌ: يدخلُ أولادُ البناتِ في لفظِ الأبناءِ؛ لأَنَّ النبيَّ - صلى الله عليه وسلم - ثَبَتَ عنه في الصحيحِ أنه قَالَ في الحسنِ بْنِ عَلِيٍّ (رضي الله عنه): «إِنَّ ابْنِي هَذَا سَيِّدٌ، وَلَعَلَّ اللَّهَ أَنْ يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ عَظِيمَتَيْنِ مِنْ أُمَّتِي». الحديث المشهور (4). قالوا: سَمَّاهُ ابْنًا، وهو ابنُ بِنْتٍ. وقال بعضُ العلماءِ: تسميتُه هنا ابنًا ليست على حقيقتِها؛ لأَنَّ اللَّهَ يقول: {مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ} [الأحزاب: آية 40] فَاللَّهُ نَفَى هذه البنوةَ، فَدَلَّ على أنها كقولِ الرجلِ للقريبِ: «يَا بُنَيَّ». وكذلك لو قَالَ: «وَقْفٌ عَلَى وَلَدِي». أو أَوْصَى لولدِه. أكثرُ العلماءِ على أن أولادَ البناتِ لا يدخلونَ؛ لأن الشاعرَ
_________
(1) هذا الأثر أخرجه ابن أبي حاتم (4/ 1335) ونقله ابن كثير (2/ 155)، وهو في الدر المنثور (3/ 28).
(2) في هذه المسألة: انظر: المدونة (6/ 103)، كتاب الوقوف للخلال (1/ 407 - 412)، المجموع (15/ 352)، المغني (8/ 202)، الإنصاف (7/ 79) 0 القرطبي (4/ 104) (7/ 32)، ابن كثير (2/ 155)، البحر المحيط (4/ 173).
(3) راجع الحاشية السابقة.
(4) أخرجه البخاري في صحيحه، كتاب الصلح، باب قول النبي - صلى الله عليه وسلم - للحسن بن علي (رضي الله عنهما): «إن ابني هذا سيد ... »، حديث (2704) (5/ 306). وأخرجه في مواضع أخرى من الصحيح، انظر: الأحاديث: (3629، 3746، 7109).

(1/460)

يقول (1):
بَنُونَا بَنُو أَبْنَائِنَا وَبَنَاتُنَا بَنُوهُنَّ أَبْنَاءُ الرِّجَالِ الأَبَاعِدِ
ولإجماعِ مَنْ يُعْتَدُّ بِهِ من العلماءِ في قولِه: {يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: آية 11] أنه لم يَقُلْ أحدٌ إنه يدخلُ فيها أولادُ البناتِ فيكونونَ عَاصِبِينَ كأولادِ الذكورِ. ومن هنا قالوا: لَمَّا قال اللَّهُ: {يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ} ولم يَدْخُلْ في الميراثِ أولادُ البناتِ في هذه الآيةِ: عُرِفَ أنه إذا قال: «وَقْفٌ عَلَى وَلَدِي، أو: أَوْلاَدِي». لَمْ يَدْخُلْ فيه أولادُ البناتِ، كما هو معروفٌ.
وقولُه: {عِيسَى} هو عِيسَى ابنُ مريمَ الذي خَلَقَهُ اللَّهُ بقدرتِه مِنْ غَيْرِ أَبٍ {إِنَّ مَثَلَ عِيسَى عِندَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ} [آل عمران: آية 59]. {وَإِسْمَاعِيلَ} إسماعيلُ على التحقيقِ: هو نَبِيُّ اللَّهِ إسماعيلُ بنُ إبراهيمَ، جَدُّ النبيِّ - صلى الله عليه وسلم -. وقال قومٌ: هو نَبِيٌّ آخَرُ مِنْ بَنِي إسرائيلَ (2). والذين قالوا هذا قد غَلِطُوا. والتحقيقُ أنه إسماعيلُ، وأنه رسولٌ كريمٌ، كما قال الله جل وعلا: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَّبِيًّا} [مريم: آية 54]. والمؤرخونَ يقولونَ: إنه أُرْسِلَ إلى قبيلةِ جُرْهُمَ مِنَ الْعَرَبِ البائدةِ (3).
_________
(1) البيت في حماسة الخالديين ص98، الخزانة (1/ 213).ونسبه بعضهم للفرزدق.
(2) انظر: البحر المحيط (4/ 174).
(3) انظر: البداية والنهاية (1/ 193).

(1/461)

وقولُه: {وَإِلْيَاسَ} المؤرخونَ يقولونَ إنه: إلياسُ بنُ ياسينَ بنِ فنحاصَ بنِ العيزارِ بنِ هارونَ بنِ عمرانَ أخي مُوسَى (1). هكذا يقولونَ، وَاللَّهُ تعالى أَعْلَمُ. وقد ذَكَرَ اللَّهُ قصتَه في آياتٍ من كتابِه، وَبَيَّنَ أنه رسولٌ كريمٌ، وَبَيَّنَ في سورةِ الصافاتِ محاجتَه لقومِه في قولِه: {وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ (123) إِذْ قَالَ لِقَوْمِهِ أَلاَ تَتَّقُونَ (124) أَتَدْعُونَ بَعْلاً وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ (125) اللَّهَ رَبَّكُمْ} [الصافات: الآيات 123 - 126] إلى غيرِ مَا ذَكَرَ مِنْ خَبَرِهِ.
وقولُه: {كُلٌّ مِّنَ الصَّالِحِينَ} يعنِي: {كُلٌّ} مِنْ هؤلاءِ الأنبياءِ الذين هَدَيْنَاهُمْ من ذريةِ إبراهيمَ أو مِنْ ذريةِ نُوحٍ {مِّنَ الصَّالِحِينَ}. والصالحونَ جمعُ الصالحِ، وهو مَنْ كانت أعمالُه ونياتُه صالحةً لِلَّهِ (جل وعلا). والصلاحُ يتفاوتُ تفاوتًا كثيرًا.
{وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلاًّ فضَّلْنَا عَلَى الْعَالَمِينَ} [الأنعام: آية 86] {وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا} قَرَأَ هذا الحرفَ عامةُ القراءِ ما عدا حمزةَ، والكسائيَّ: {وَإِسْمَاعِيلَ وَالْيَسَعَ}. وَقَرَأَهُ حمزةُ والكسائيُّ: {وَإِسْمَاعِيلَ واللَّيْسَعَ} بتشديدِ اللامِ وسكونِ الياءِ وَهُمَا قراءتانِ سبعيتانِ معروفتانِ (2). أي: وَهَدَيْنَا إسماعيلَ، وَهَدَيْنَا اللَّيْسَعَ، وَهَدَيْنَا الْيَسَعَ.
بعضُ العلماءِ يقولُ: اليسعُ هو يوشعُ بنُ نون. وأكثرُ المؤرخين
_________
(1) انظر: تاريخ الطبري (1/ 239)، والتفسير له (11/ 509)، مختصر تاريخ دمشق لابن منظور (5/ 23).
(2) انظر: المبسوط لابن مهران 198.

(1/462)

يقولونَ: إنه اليسعُ بنُ أخطوبَ بنِ العجوزِ (1). وَاللَّهُ (جل وعلا) ذَكَرَهُ في مواضعَ من كتابِه في جملةِ الأنبياءِ.
وقولُه: {وَيُونُسَ} هو نَبِيُّ اللَّهِ يونسُ بنُ مَتَّى، أَرْسَلَهُ اللَّهُ إلى مئةِ ألفٍ أو يزيدونَ، في بَلَدِ (نِيْنَوَى) من بلادِ الموصلِ. وقصتُه مشهورةٌ، ذَكَرَهَا اللَّهُ في آياتٍ كثيرةٍ من كتابِه. أرسلَه اللَّهُ إلى مئةِ ألفٍ أو يزيدونَ، ولم يُرْسِلِ اللَّهُ نَبِيًّا لقومٍ إلا كَذَّبُوهُ وَأَهْلَكَهُمُ اللَّهُ بعذابٍ مُسْتَأْصِلٍ، وَلَمْ يُسْتَثْنَ من هذا أحدٌ إلا الجماعة الذين أُرْسِلَ إليهم نَبِيُّ اللَّهِ يونسُ بنُ مَتَّى (عليه وعلى نَبِيِّنَا الصلاةُ والسلامُ). سَيَأْتِيكُمْ في مواضعَ في الصافاتِ، وفي القلمِ، وغيرِها: أن نَبِيَّ اللَّهِ يونسَ لَمَّا كَذَّبَهُ قومُه وَعَدَهُمْ بالهلاكِ، وأن العذابَ يَنْزِلُ عليهم، وَخَرَجَ عنهم، وسافرَ مِنْ قَبْلِ أَنْ يأذنَ لَهُ رَبُّهُ، كأنه ضَجِرَ منهم وَعَجِلَ. وذلك الضجرُ والعجلةُ هو الذي نَهَى اللَّهُ عنه نَبِيَّنَا محمدًا - صلى الله عليه وسلم - في سورةِ القلمِ، مُؤَدِّبًا له بِالتَّأَنِّي والحَمْلِ والصبرِ، قَالَ: {وَلاَ تَكُنْ كصَاحِبِ الْحُوتِ} يَعْنِي يونسَ بنَ مَتَّى {إِذْ نَادَى وَهُوَ مَكْظُومٌ} [القلم: آية 48] حَيْثُ ضَجِرَ وَعَجِلَ.
زَعَمَ بعضُ المفسرين أنه كان شَرْعُهُمْ ونظامُهم أَنْ مَنْ جُرِّبَ عليه الكذبُ أنهم يقتلونَه. هكذا زَعَمُوا، وأن نَبِيَّ اللَّهِ يونسَ وَعَدَهُمْ بالعذابِ، وَاللَّهُ (جل وعلا) جَاءَهُمْ بالعذابِ، فَلَمَّا أَظَلَّهُمْ وَعَايَنُوا أوائلَه خَافُوا خَوْفًا عظيمًا، وَأَنَابُوا إلى اللَّهِ إنابةً صادقةً، وتوبةً عظيمةً، وَضَجُّوا جَمِيعُهُمْ، وَفَرَّقُوا بينَ الأمهاتِ والأولادِ من الآدَمِيِّينَ
_________
(1) انظر: تفسير ابن جرير (11/ 510)، البداية والنهاية (2/ 4) مختصر تاريخ دمشق لابن منظور (28/ 37).

(1/463)

والحيواناتِ، وصارَ الجميعُ يَضِجُّ مبتهلين إلى اللَّهِ، فَرَفَعَ اللَّهُ عنهم العذابَ، ولم يُوجَدْ هذا لناسٍ غيرِهم أبدًا، كما نَصَّ اللَّهُ عليه في سورةِ يونسَ: {فَلَوْلاَ كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةَ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} [يونس: آية 98] فقولُه هُنَا: {فِي الْحَيَاةِ الدُّنْيَا} الظاهرُ أنه ما كَشَفَ عنهم خزيَ العذابِ في الحياةِ الدنيا إلا وهو يكشفُه عنهم في الآخرةِ إِذَا دَامُوا وَلَمْ يَنْكُثُوا (1). ويدلُّ عليه الإطلاقُ في الصافاتِ في قولِه: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ (147) فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ (148)} [الصافات: الآيتان 147، 148] فَلَمَّا سَلِمُوا وَلَمْ يأتِهم العذابُ كان نَبِيُّ اللَّهِ يونسُ زَعَمَ أنه إن رَجَعَ إليهم قالوا: قُلْتَ: إِنَّا نُهْلَكُ بالعذابِ وَلَمْ نُهْلَكْ، فقد جَرَّبْنَا عليكَ الكذبَ. فَخَرَجَ مِنْ غَيْرِ إِذْنٍ، فدخلَ في البحرِ، فَلَمَّا دَخَلَ مَعَهُمْ فِي البحرِ وَقَفَتِ السفينةُ ولم تَمْشِ، فقالوا: لَعَلَّ فيها عَبْدًا آبق على رَبِّهِ، هنا عَبْدٌ آبِقُ عَلَى رَبِّهِ، فَاجْعَلُوا القرعةَ نَقْتَرِعْ، فَإِنْ سَقَطَتِ الْقُرْعَةُ على واحدٍ أَلْقَيْنَاهُ فِي الْبَحْرِ، فهو العبدُ الآبِقُ عَلَى رَبِّهِ. فَصَارُوا كُلَّمَا اقْتَرَعُوا تسقط القرعةُ على يونسَ.
فقالوا: هذا العبدُ آبِقٌ على رَبِّهِ؛ لأنه خَرَجَ بغيرِ إِذْنٍ (2). كما قال تعالى: {إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ (140) فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141)} [الصافات: الآيتان 140، 141] يعنِي كانَ سهمُه دَاحِضًا؛ لأنه هو الذي تأتِي القرعةُ أنه يُرْمَى في البحرِ. فَرَمَوْهُ في البحرِ {فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ (142) فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ (143) لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ (144)} [الصافات: الآيات 142 - 144] كما قَصَّ اللَّهُ قصتَه في آياتٍ من كتابِه، وهو نَبِيُّ اللَّهِ
_________
(1) انظر: ابن كثير (2/ 433)، البداية والنهاية (1/ 232).
(2) انظر: تاريخ ابن جرير (2/ 43).

(1/464)

يونسُ بنُ مَتَّى. والمؤرخونَ لاَ يكادونَ يَصِلُونَ له نَسَبًا إلى محلِّه، وهو ابنُ مَتَّى كـ (حَتَّى) أُرْسِلَ لجماعةٍ فِي (نِينَوَى) من بلادِ الموصلِ، هكذا يقولونَ.
وقولُه: {وَلُوطًا} هو نَبِيُّ اللَّهِ لوطُ ابنُ أَخِي إبراهيمَ، وقد هَاجَرَ مَعَهُ من بلادِ العراقِ إلى بلادِ الشامِ، مُهَاجَرَ إبراهيمَ، كما قَالَ اللَّهُ جل وعلا: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي} [العنكبوت: آية 26] بعضُ المؤرخين يقولونَ: هَاجَرَ مَعَهُ (1)، وبعضُهم يقولُ: لم يُهَاجِرْ مَعَهُ. وَاسْتَدَلَّ بما ثَبَتَ في الصحيحِ أنَّ إبراهيمَ قال لِسَارَّةَ: ليس على وجهِ الأرضِ مسلمٌ غَيْرِي وَغَيْرُكِ (2). وعلى كُلِّ حالٍ: اللَّهُ بَيَّنَ أَنَّ لُوطًا آمَنَ بإبراهيمَ.
والمعروفُ في التاريخِ أنه هَاجَرَ معه إلى الشامِ، ثم إن اللَّهَ أرسلَ لوطًا إلى قُرَى (سدوم)، كما هو معروفٌ.
{وَكُلاًّ فضَّلْنَا عَلَى الْعَالَمِينَ} وكلاًّ من أولئك الأنبياءِ فَضَّلْنَا على العالمين، عَالَمَيْ زَمَانِهِمْ (3)، فلا يلزمُ من ذلك تفضيلُهم على مَنْ بَعْدَهُمْ كالنبيِّ - صلى الله عليه وسلم -، فإنه أَفْضَلُهُمْ.
وكان بعضُ العلماءِ (4) يقولُ: آيةُ الأنعامِ هذه مِمَّا اسْتَدَلَّ به العلماءُ على أن الأنبياءَ من الآدميين أفضلُ من الملائكةِ؛ لأَنَّ الملائكةَ يَدْخُلُونَ فِي اسْمِ: {الْعَالَمِينَ}، بدليلِ قولِه: {قَالَ فِرْعَوْنُ
_________
(1) انظر: تاريخ الطبري (1/ 150)، البداية والنهاية (1/ 150).
(2) مضى تخريجه عند تفسير الآية (76) من سورة الأنعام.
(3) انظر: ابن جرير (11/ 512).
(4) انظر: البحر المحيط (4/ 174).

(1/465)

وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (24)} [الشعراء: الآبتان 23، 24] قالوا: وَاللَّهُ فَضَّلَهُمْ على العالمين، والتفضيلُ بَيْنَ الرُّسُلِ والملائكةِ معروفٌ عِنْدَ العلماءِ (1)، ولم يَقُمْ عليه دليلٌ قَاطِعٌ، ولا حاجةَ لنا فيه. لو لَقِيَ الإنسانُ رَبَّهُ وهو لم يَبْحَثْ في التفضيلِ بَيْنَهُمْ لَمْ يَسْأَلْهُ عن ذلك، وَمِنْ حُسْنِ إِسْلاَمِ الْمَرْءِ تَرْكُهُ مَا لاَ يَعْنِيهِ. وهذا معنَى قولِه: {وَكُلاًّ فضَّلْنَا عَلَى الْعَالَمِينَ}.
{وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [الأنعام: آية 87] قولُه: {وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ} معطوفٌ على معمولِ (هَدَيْنَا) أي: وَهَدَيْنَا أيضًا مِنْ آبائِهم وذرياتِهم. وَدَلَّ بـ (مِنْ) على أن مفعولَ (الهدايةِ) البعضُ. أي: وَهَدَيْنَا أيضًا بعضَ ذرياتِهم. {وَإِخْوَانِهِمْ} لَمَّا بَيَّنَ اللَّهُ هؤلاءِ الرسلَ الكرامَ ذَكَرَ أنه هَدَى بعضَ أصولِهم وفروعِهم، وبعضَ حواشِيهم. فبعضُ الأصولِ كآدمَ وإدريسَ، وبعضُ الفروعِ كأولادِهم من الطَّيِّبِينَ، وبعضُ الحواشِي كإخوةِ يوسفَ وَمَنْ جَرَى مَجْرَى ذلك. أي: وَهَدَيْنَا مِنْ آبَائِهِمْ وذرياتِهم وإخوانِهم.
{وَاجْتَبَيْنَاهُمْ} أي: اجْتَبَيْنَا هؤلاءِ الرسلَ الْمَذْكُورِينَ. والاجتباءُ: الاصطفاءُ والاختيارُ. أي: اخْتَرْنَاهُمْ وَاصْطَفَيْنَاهُمْ {وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ}. أي: وَفَّقْنَاهُمْ وَأَرْشَدْنَاهُمْ إلى صراطٍ مستقيمٍ. والصراطُ في لغةِ العربِ: الطريقُ الواضحُ (2).
_________
(1) مضى عند تفسير الآية (50) من هذه السورة.
(2) راجع ما سبق عند تفسير الآية (39) من سورة الأنعام.

(1/466)

والمستقيمُ: الذي لاَ اعوجاجَ فيه (1) وَمِنْهُ قولُ جريرٍ يمدحُ عمرَ بنَ عبدِ العزيزِ (2):
أَمِيرُ الْمُؤْمِنِينَ عَلَى صِرَاطٍ إِذَا اعْوَجَّ الْمَوَارِدُ مُسْتَقِيمُ
وهذا الصراطُ المستقيمُ، أي: الطريقُ الواضحُ الذي لا اعوجاجَ فيه: طريقُ دينِ الإسلامِ، دينِ الحنيفيةِ السمحةِ، التي بَعَثَ اللَّهُ بها إبراهيمَ، وَحَاصِلُهَا: اعتقادٌ نَافِعٌ، اعتقادٌ بجميعِه لِلَّهِ (جل وعلا) وَمَا يَجِبُ اعتقادُه، مع امتثالِ الأمرِ، واجتنابِ النهيِ بإخلاصٍ، مُطَابِقًا للوجهِ الذي شَرَعَهُ اللَّهُ (جل وعلا).
{ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُم مَّا كَانُوا يَعْمَلُونَ} [الأنعام: آية 88] ذلك الْهُدَى الذي هَدَى اللَّهُ به هؤلاءِ الأنبياءَ الكرامَ المذكورين فِي سورةِ الأنعامِ هو هُدَى اللَّهِ، ولا هُدًى إلا هُدَى اللَّهِ، كما قال تعالى: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} [البقرة: آية 120].
{يَهْدِي بِهِ} أي: بِهُدَاهُ مَنْ يَشَاءُ أن يَهْدِيَهُ من عبادِه. ومفهومُ مخالفةِ الآيةِ: أَنَّ مَنْ لَمْ يَشَأْ أَنْ يَهْدِيَهُ فلاَ هاديَ له؛ لأَنَّ مَنْ هَدَاهُ اللَّهُ فَلاَ مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلاَ هاديَ لَهُ. فالهدايةُ والإضلالُ كُلُّهَا بمشيئتِه وحدَه (جل وعلا). وهذا معنَى قولِه: {يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} ومفعولُ {يَشَاءُ} محذوفٌ. أي: مَنْ يَشَاءُ هِدَايَتَهُ مِنْ عِبَادِهِ.
_________
(1) السابق.
(2) انظر: تفسير ابن جرير (1/ 170)، المحتسب (1/ 43)، الدر المصون (1/ 64).

(1/467)

ثم قال: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُم مَّا كَانُوا يَعْمَلُونَ} هؤلاء الرسلُ الكرامُ الذين هَدَاهُمُ اللَّهُ لَوْ أَشْرَكُوا بِاللَّهِ غيرَه، وَعَبَدُوا معَه غيرَه، كما كان أبو إبراهيمَ يُرَاوِدُ إبراهيمَ أن يَرْجِعَ لعبادةِ الأصنامِ، لو أَشْرَكُوا مع اللَّهِ غيرَه لَحَبِطَ عنهم ما كانوا يعملونَ، فَبَطَلَ جميعُ ما عَمِلُوهُ مِنَ الْخَيْرِ؛ لأَنَّ الشركَ كفرٌ يُبْطِلُ جميعَ الحسناتِ، كما قال تعالى مُخَاطِبًا لِنَبِيِّنَا وغيرِه من الأنبياءِ في سورةِ الزمرِ: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: آية 65]، وهذه الآيةُ الكريمةُ تَدُلُّ على أن الشركَ - والعياذُ بالله - مَحْبَطَةٌ للعملِ، وأنه يُبْطِلُ جميعَ أعمالِ الإنسانِ (1).
وَمِنْ هذه الآيةِ الكريمةِ أَخَذَ الإمامُ مالكُ بنُ أَنَسٍ (رحمه الله) فَرْعًا فِقْهِيًّا، قال: إن الرجلَ إذا ارْتَدَّ بَانَتْ منه زوجتُه (2). تارةً يقولُ: بفسخٍ، وتارةً يقول: بطلقةٍ بَائِنَةٍ؛ لأَنَّ ذلك النكاحَ الذي عَمِلَ مِنْ عَمَلِهِ، وَقَدْ أَشْرَكَ، وَإِذَا أَشْرَكَ حَبِطَ جميعُ ما كانَ يعملُ، حتى مُعَاشَرَتُهُ؛ لأنه أَخَذَ تلك المؤمنةَ بكلمةِ اللَّهِ، وبكتابِ اللَّهِ (جل وعلا)، والشركُ يُحْبِطُ ذلك (3).
وهنا بَحْثٌ أُصُولِيٌّ؛ لأن القاعدةَ المقررةَ في الأصولِ: أنه إذا جاءَ في كتابِ اللَّهِ نَصٌّ مُطْلَقٌ، ثم جَاءَ في موضعٍ آخَرَ مُقَيَّدًا، فالجماهيرُ على أنه يُحْمَلُ المطلقُ على الْمُقَيَّدِ (4). وإحباطُ الشركِ
_________
(1) انظر: الأضواء (2/ 7، 202).
(2) المصدر السابق (2/ 67).
(3) انظر: القرطبي (3/ 48)، (15/ 277).
(4) انظر: البحر المحيط للزركشي (3/ 416)، أضواء البيان (1/ 196، 197، 264، 281، 2/ 7، 30، 127، 138)، وغير ذلك من المواضع.

(1/468)

للأعمالِ جاءَ مُطْلَقًا في آياتٍ من كتابِ اللَّهِ، وجاءَ مُقَيَّدًا في آيةٍ أُخْرَى، فَمِنَ الآياتِ المطلقاتِ: قولُه هنا: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُم مَّا كَانُوا يَعْمَلُونَ} وقولُه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: آية 65] وقولُه: {وَمَنْ يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [المائدة: آية 5] هذه الآياتُ تَدُلُّ على أن الكفرَ بِاللَّهِ يُحْبِطُ العملَ مِنْ غَيْرِ قَيْدٍ. وهذا إذا كان مُسْلِمًا ثُمَّ ارْتَدَّ. وقد بَيَّنَ في موضعٍ مِنْ سورةِ البقرةِ أَنَّ مَحَلَّ إحباطِ الإشراكِ والرجوعِ للكفرِ بعدَ الإيمانِ، محلُّ إحباطِه للعملِ ما إذا ماتَ على ذلك، حَيْثُ قَالَ: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ} [البقرة: آية 217] فَقُيَدَّ بقولِه: {فَيَمُتْ وَهُوَ كَافِرٌ}.
وَذَهَبَ مالكٌ في جماعةٍ من العلماءِ إلى أن الآياتِ المطلقةَ هنا على بَابِهَا، قال: إذا ارْتَدَّ الإنسانُ حَبِطَ جميعُ عملِه، وَبَطَلَتْ حَجَّةُ الإسلامِ - إن كان حَجَّهَا - وَبَانَتْ مِنْهُ امْرَأَتُهُ. وإذا رَاجَعَ الإسلامَ ليس عليه قضاءُ فَائِتٍ مِنْ صَوْمٍ وَلاَ صَلاَةٍ؛ لأَنَّ جميعَ أعمالِه حَبَطَتْ.
وَذَهَبَتْ جماعةٌ من العلماءِ، منهم محمدُ بنُ إدريسَ الشافعيُّ (رحمه الله)، إلى أن الكفرَ بعدَ الإيمانِ، والإشراكَ بعدَ الإسلامِ لاَ يُحْبِطُ جميعَ عملِه إلا إذا مَاتَ على الكفرِ (1). بدليلِ القيدِ الذي في قولِه: {فَيَمُتْ وَهُوَ كَافِرٌ}.
وقولُ الشافعيِّ في هذه المسألةِ أجرى على الأصولِ؛ لأن المقررَ في الأصولِ: أنه إذا جَاءَ نَصٌّ من كتابِ اللَّهِ عَامًّا أو مُطْلَقًا،
_________
(1) انظر: القرطبي (3/ 48)، (15/ 277).

(1/469)

وجاء مُقَيَّدًا في موضعٍ آخَرَ، فَلَهُ عِنْدَ العلماءِ حالاتٌ (1): تارةً يكونُ الحكمُ والسببُ واحدًا، وتارةً يكونُ الحكمُ واحدًا دونَ السببِ، وتارةً يكونُ السببُ واحدًا دونَ الحكمِ، وتارةً لاَ يَتَّحِدُ حكمٌ وَلاَ سَبَبٌ.
فَإِذَا كان الحكمُ والسببُ مُتَّحِدَيْنِ فجمهورُ العلماءِ على أن المطلقَ يُحْمَلُ على الْمُقَيَّدِ، وأنه يُقَيَّدُ بِقَيْدِهِ؛ ولأجلِ هذا فقد جاءت في تحريمِ الدمِ أربعُ آياتٍ من كتابِ اللَّهِ، ثلاثٌ منها مُطْلَقَاتٌ، وواحدةٌ مُقَيَّدَةٌ:
أَمَّا المُطْلَقَاتُ: فقولُه في سورةِ النحلِ: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالْدَّمَ وَلَحْمَ الْخَنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} [النحل: آية 115] وقولُه في سورةِ البقرةِ: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلاَ إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} [البقرة: آية 173] وقولُه في سورةِ المائدةِ: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: آية 3] فالدمُ في آيةِ النحلِ، وآيةِ البقرةِ، وآيةِ المائدةِ، مُطْلَقٌ عَنْ قَيْدٍ.
وقد جَاءَ في سورةِ الأنعامِ هذه مُقَيَّدًا بالمسفوحيةِ، في قولِه: {لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام: آية 145] وجماهيرُ العلماءِ على
_________
(1) في هذه المسألة راجع: البحر المحيط (3/ 416)، شرح مختصر الروضة (2/ 635)، شرح الكوكب (3/ 395)، المذكرة في أصول الفقه 232، نثر الورود (1/ 323).

(1/470)

أن القيدَ بالمسفوحيةِ في الأنعامِ يُقَيَّدُ به إطلاقُ الآياتِ في النحلِ والبقرةِ والمائدةِ؛ وَلِذَا أطبقَ مَنْ يُعْتَدُّ به مِنَ العلماءِ على أن الْحُمْرَةَ التي تعلو الْقِدْرَ من أَثَرِ تقطيعِ اللحمِ أنها لا تُنَجِّسُهُ؛ لأن ذلك الدمَ غيرُ مسفوحٍ، خارجٌ بقيدِ المسفوحيةِ في قولِه: {إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا} [البقرة: آية 145] وهذا يدلُّ على أن العلماءَ يحملونَ المطلقَ على المقيدِ، ولو كان المقيدُ هو السابقَ نزولاً؛ لأَنَّ القيدَ في آيةِ الأنعامِ، وهي نازلةٌ قبلَ البقرةِ، وقبلَ المائدةِ، وقبلَ النحلِ. أما نزولُها قبلَ المائدةِ والبقرةِ فهو معروفٌ؛ لأن سورةَ الأنعامِ نازلةٌ قَبْلَ الهجرةِ بِلاَ خلافٍ، إلا آياتٍ معروفةً منها (1).
والمائدةُ والبقرةُ من القرآنِ الْمَدَنِيٍّ بالإجماعِ، نَزَلَتَا في المدينةِ بعدَ الهجرةِ، والمائدةُ مِنْ آخِرِ ما نَزَلَ، وفيها: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: آية 3] بَقِيَتِ: النحلُ والأنعامُ، هما مكيتان على التحقيقِ، إلا أن القرآنَ دَلَّ في مَوْضِعَيْنِ على أن سورةَ الأنعامِ نازلةٌ قبلَ سورةِ النحلِ، وهي التي فيها القيدُ، والموضعانِ الذي دَلَّ القرآنُ فيهما على أن الأنعامَ نازلةٌ قبلَ النحلِ: أن اللَّهَ قال في سورةِ النحلِ: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ} [النحل: آية 118] وهذا الْمُحَرَّمُ المحالُ، الْمَقْصُوصُ عليه من قبلُ، في سورةِ الأنعامِ بِلاَ خِلاَفٍ في قولِه: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا} الآيةَ [الأنعام: آية 146].
الْمَوْضِعُ الثاني: أن اللَّهَ قال في سورةِ الأنعامِ: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا} [الأنعام: آية 148] فَبَيَّنَ أنهم سَيَقُولُونَ هذا
في المستقبلِ، وأنهم لم يَقُولُوهُ فِعْلاً. وَبَيَّنَ في سورةِ
_________
(1) انظر: القرطبي (6/ 382)، ابن كثير (2/ 122)، مصاعد النظر (2/ 115).

(1/471)

النحلِ أن ذلك القولَ الموعودَ به في المستقبلِ أنه وَقَعَ فعلاً في قولِه: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَّحْنُ وَلاَ آبَاؤُنَا} الآية. [النحل: آية 35] فهذا دَلَّ على أن النحلَ بعدَ الأنعامِ. والمائدةَ والبقرةَ بعدَها بِلاَ نِزَاعٍ. فَتَبَيَّنَ أن المطلقَ يُحْمَلُ على المقيدِ، ولو كان المقيدُ سابقًا نُزُولاً. هذا هو المعروفُ عِنْدَ الْعُلَمَاءِ.
أما إذا اتَّحَدَ حُكْمُهُمَا واختلفَ سببُهما: فكثيرٌ من العلماءِ - منهم أكثرُ الشافعيةِ والحنابلةِ وجماعةٌ مِنَ المالكيةِ - أن المطلقَ يُحْمَلُ على المقيدِ في هذه.
ومثالُ ما اتَّحَدَ حُكْمُهُ واختلفَ سَبَبُهُ: قولُه (جل وعلا) في كفارةِ القتلِ خَطَأً: {فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ} [النساء: آية 92] فَقَيَّدَ الرقبةَ بالإيمانِ، وَأَطْلَقَهَا عن قيدِ الإيمانِ في كفارةِ اليمينِ، وكفارةُ الظهارِ حيثُ قال في كفارةِ اليمينِ في سورةِ المائدةِ: {أَوْ تَحْرِيرُ رَقَبَةٍ} [المائدة: آية 89] وَلَمْ يَقُلْ: مؤمنةٍ. وقال في الظهارِ في سورةِ المجادلةِ: {فَتَحْرِيرُ رَقَبَةٍ مِّنْ قَبْلِ أَن يَتَمَاسَّا} [المجادلة: آية 3] ولم يَقُلْ: مؤمنةٍ. فالحكمُ هنا واحدٌ، وهو التكفيرُ بتحريرِ رقبةٍ، والسببُ مختلفٌ؛ لأَنَّ الْمُقَيَّدَ سببُه: القتلُ خَطَأً، والمطلقُ سببُه: إما حِنْثٌ في يمينٍ، وإما ظهارٌ. وأكثرُ العلماءِ من الشافعيةِ والمالكيةِ والحنابلةِ يقولونَ: يُحْمَلُ المطلقُ هنا على المقيدِ، فَيُشْتَرَطُ في كفارةِ الظهارِ وكفارةِ اليمينِ الإيمانُ. خِلاَفًا للإمامِ أَبِي حنيفةَ - رحمةُ اللَّهِ عَلَى الجميعِ - قال في مثلِ هذه: لاَ يُحْمَلُ، ولو أَعْتَقَ الحانثُ في اليمينِ أو المظاهرُ رقبةً غيرَ مؤمنةٍ لأَجْزَأَتْهُ؛ لأن القيدَ في كفارةِ القتلِ خطأً، وهذه مُطْلَقَةٌ.

(1/472)

ومثالُ عكسِ هذا: وهو ما إذا اتَّحَدَ السببُ واختلفَ الحكمُ، في مِثْلِ هذه يخالفُ الحنابلةَ ويقولونَ: لاَ حَمْلَ في هذه. وَيَبْقَى المالكيةُ والشافعيةُ يقولونَ: فيها الْحَمْلُ. وَمَثَّلَ الحنابلةُ لهذا قالوا: اللَّهُ (جَلَّ وَعَلاَ) في كفارةِ الظهارِ قَيَّدَ بِكَوْنِهَا قبلَ المسيسِ بالعتقِ والصومِ، قال: {فَتَحْرِيرُ رَقَبَةٍ مِّنْ قَبْلِ أَنْ يَتَمَاسَّا} [المجادلة: آية 3] وقال في الصومِ: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} [المجادلة: آية 4] وَأَطْلَقَ الإطعامَ عن كونِه قبلَ المسيسِ، معَ أن السببَ في الجميعِ واحدٌ، وهو الحنثُ في الظهارِ، والحكمُ مختلفٌ؛ لأن هذا عِتْقٌ، وهذا إطعامٌ، وهذا صومٌ، فَلاَ يُحْمَلُ المطلقُ على المقيدِ، فيجوزُ أن يُعْطِيَ الطعامَ بعدَ المسيسِ، ولا يشترطُ في الطعامِ أن يُقالَ فيه: مِنْ قَبْلِ أن يَتَمَاسَّا. وقال غيرُهم: إن هذا يُحْمَلُ فيه المطلقُ على المقيدِ. قالوا: ومثالُه قولُه في سورةِ المائدةِ قال اللَّهُ جل وعلا: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ} [المائدة: آية 89] فَقَيَّدَ الإطعامَ بكونِه مِنْ أَوْسَطِ ما تُطْعِمُونَ، ثم قال: {أَوْ كِسْوَتُهُمْ} وَلَمْ يُقَيِّدِ الكسوةَ بكونِها مِنْ أوسطِ ما تَكْسُونَ أهليكم. قالوا: فَنَحْمِلُ المطلقَ على المقيدِ ونقولُ: إِنَّ الكسوةَ مِنْ أوسطِ ما تَكْسُونَ أهليكم. كما قاله جماعةٌ من العلماءِ. والحكمُ هنا مختلفٌ؛ لأَنَّ الْمُطْلَقَ: كسوةٌ، والمقيدُ: إطعامٌ، إلا أن السببَ واحدٌ، وهو الحنثُ في كفارةِ اليمينِ.
وَمَحَلُّ هذه الأقوالِ ما إذا كان المُقَيَّدُ واحدًا، أما إذا كان هناكَ مطلقٌ وهناك مُقَيَّدَانِ بِقَيْدَيْنِ مختلفين، فَلَهُمَا حالتانِ (1): إن كان
_________
(1) انظر: مذكرة أصول الفقه 234، نثر الورود (1/ 327).

(1/473)

المُقَيَّدَانِ بِقَيْدَيْنِ مختلفين ليس أحدُهما أقربَ لِلْمُطْلَقِ، فَلاَ يُحْمَلُ على واحدٍ منهما. وإن كان أحدُهما أقربَ للمطلقِ، فَذَهَبَتْ جماعةٌ من العلماءِ إلى أَنَّ المطلقَ يُحْمَلُ إلى أقربِ المُقَيَّدَيْنِ له، وَيُقَيَّدُ بِقَيْدِهِ.
مثالُ ما إذا كان أحدُهما أقربَ: أن اللَّهَ (تبارك وتعالى) ذَكَرَ صومَ أيامِ اليمينِ، قال: {فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} [المائدة: آية 89] وأيامُ اليمينِ لَمْ يُقَيِّدْهَا بتتابعٍ ولا بتفريقٍ، مع أنه جَاءَ هنالك صومٌ مُقَيَّدٌ بالتتابعِ، وهو صومُ الظهارِ في قولِه: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} [المجادلة: آية 4] وَجَاءَ هناك صومٌ آخَرُ مُقَيَّدٌ بِالتَّفْرِيقِ، وهو صومُ التمتعِ؛ لأَنَّ اللَّهَ قَيَّدَهُ بالتفريقِ، حيث قال: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ} [البقرة: آية 196] فَقَيَّدَ صومَ الظهارِ بالتتابعِ، وَقَيَّدَ صومَ التمتعِ بالتفريقِ، وَأَطْلَقَ صومَ كفارةِ اليمينِ، لَمْ يُقَيِّدْهُ بِتَتَابُعٍ ولاَ بِتَفْرِيقٍ.
وقراءةُ ابنِ مسعودٍ: {فصيام ثلاثة أيام متتابعات} (1) لم تَثْبُتْ قُرْآنًا. وإذا لم يَأْتِ بها إلا على أنها قرآنٌ، وَبَطَلَ كونُها قُرْآنًا بَطَلَ الاحتجاجُ بها عندَ مَنْ يقولُ بذلك، خِلاَفًا لجماعةٍ آخَرِينَ (2). قال بعضُ العلماءِ في هذه: نَحْمِلُ الإطلاقَ في كفارةِ اليمينِ على أَقْرَبِهُمَا لَهَا، والظهارُ أقربُ
_________
(1) انظر: تفسير ابن جرير (10/ 559 - 560).
(2) في هذه المسألة راجع: المستصفى (1/ 102)، تفسير القرطبي (1/ 47)، الفتاوى (13/ 394، 397)، (20/ 260)، البحر المحيط للزركشي (1/ 475)، النشر (1/ 53 - 54)، شرح الكوكب المنير (2/ 13، 136)، أضواء البيان (5/ 248)، المذكرة في أصول الفقه 56، قواعد التفسير (1/ 92).

(1/474)

لليمينِ من التمتعِ؛ لأَنَّ الظهارَ واليمينَ كِلاَهُمَا كفارةٌ، والتمتعُ أبعدُ منهما.
ومثالُ ما لم يَكُنْ أقربَ لواحدٍ منهما: أن اللَّهَ قَيَّدَ صومَ الظهارِ بالتتابعِ، وَقيَّدَ صومَ التمتعِ بالتفريقِ، وَأَطْلَقَ قضاءَ رمضانَ، ولم يُقَيِّدْهُ بتتابعٍ ولاَ تفريقٍ قال: {فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ} [البقرة: آية 184] ولم يُقَيِّدْ قضاءَ صومِ رمضانَ الفائتِ بمرضٍ أو سَفَرٍ، لم يُقَيِّدْهُ بتتابعٍ ولا تفريقٍ، حيث قال: {فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ}، من غيرِ أن يقولَ: متتابعاتٍ، ولا متفرقاتٍ، مع أن صومَ الظهارِ مقيدٌ بالتتابعِ. وصومَ التمتعِ مُقَيَّدٌ بالتفريقِ. فنقولُ: قضاءُ رمضانَ الذي هو المطلقُ عن قيدِ التتابعِ أو قيدِ التفريقِ ليس أقربَ إلى الظهارِ ولاَ إلى التمتعِ، فليس بأقربَ لهذا وهذا، فلا نُقَيِّدُهُ بقيدِ التفريقِ ولا نُقَيِّدُهُ بقيدِ التتابعِ، فَيَبْقَى مُطْلَقًا، مَنْ شَاءَ تَابَعَهُ، وَمَنْ شَاءَ فَرَّقَهُ، إلا أن جماعةً من العلماءِ قالوا: يُنْدَبُ تَتَابُعُهُ. وَاللَّهُ تعالى أَعْلَمُ.
يقولُ اللَّهُ جل وعلا: {أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاَءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَّيْسُوا بِهَا بِكَافِرِينَ} [الأنعام: آية 89] قَرَأَهُ أكثرُ القراءِ {وَالنُّبُوَّةَ} بالإدغامِ، وَقَرَأَهُ نَافِعٌ: {والنبؤة} بتحقيقِ الهمزةِ (1).
الإشارةُ في قولِه {أُوْلَئِكَ} إلى الأنبياءِ الكرامِ الْمَذْكُورِينَ في قولِه: {وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ}
_________
(1) انظر: السبعة لابن مجاهد (157 - 158)، الإقناع لابن الباذش (1/ 403)، النشر (1/ 383)، الموضح لابن أبي مريم (1/ 278)، الكشف لمكي (1/ 243 - 245)، إتحاف فضلاء البشر (1/ 395 - 360).

(1/475)

[الأنعام: آية 84] إلى آخِرِ مَنْ عَدَّ منهم. أولئك الرسلُ الكرامُ: نوحٌ وإبراهيمُ وَمَنْ ذُكِرَ مَعَهُمْ: {الَّذِينَ آتَيْنَاهُمُ} أي: أَعْطَيْنَاهُمُ {الْكِتَابَ} أي: جِنْسَ الكتابِ، الصادقَ بصحفِ إبراهيمَ، وتوراةِ موسى، وإنجيلِ عيسى، وزبورِ داودَ، ونحوِ ذلك. وهذا معنَى قولِه {أُولَئِكَ} الرسلُ المذكورونَ {الَّذِينَ آتَيْنَاهُمُ} أي: أَعْطَيْنَاهُمُ {الْكِتَابَ} أي: جِنْسَهُ الصادقَ بالكتبِ المنزلةِ عليهم.
وقولُه: {وَالْحُكْمَ} قال بعضُ العلماءِ: الحكمُ هو الْفَهْمُ في الدينِ، والفصلُ بَيْنَ الخصومِ. ومعنَى الحكمِ على هذا: هو فَهْمُ الكتابِ، والاطلاعُ على دَقَائِقِهِ (1)، والعملُ بما فيه.
وقولُه: {وَالنُّبُوَّةَ} هو مصدرٌ مَعْنَوِيٌّ، معناه: أن اللَّهَ جَعَلَهُمْ أَنْبِيَاءَ.
و (النبوةُ) أصلُها مِنَ (النَّبَأِ)، و (النبأُ) في لغةِ العربِ: الخبرُ الذي له شَأْنٌ وَخَطْبٌ. لا تكادُ العربُ تُطْلِقُ (النبأَ) إِلاَّ على الخبرِ الذي له شَأْنٌ. تقولُ: «جاءنا نبأُ الأميرِ». ولا تقولُ: «جاءنا نَبَأُ حِمَارِ الحجامِ»؛ لأَنَّ هذا لا شأنَ له ولا خَطْبَ. فالنبأُ أخصُّ من الخبرِ؛ لأَنَّ كُلَّ نبأٍ خبرٌ، وليس كُلُّ خَبَرٍ نبأً؛ لاختصاصِ (النبأِ) عادةً بالخبرِ الذي له شَأْنٌ؛ وذلك لأَنَّ الأنبياءَ يُخْبِرُهُمُ اللَّهُ عن طريقِ الوحيِ أخبارًا لها شأنٌ وَأَمْرٌ عظيمٌ، خِلاَفًا لِمَنْ زَعَمَ أن (النبوةَ) و (النبيَّ) أنها من (النَّبْوَةِ) بمعنَى: الارتفاعِ؛ لارتفاعِ شأنِهم بما أَوْحَاهُ اللَّهُ إليهم. وهذا معنَى قولِه: {أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ}.
ثم قَالَ: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاَءِ} الضميرُ في قولِه: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاَءِ} قال بعضُ العلماءِ: عائدٌ إِلَى النبوةِ؛ لأَنَّهَا أقربُ
_________
(1) انظر: ابن جرير (11/ 514).

(1/476)

مَذْكُورٍ (1). فَإِنْ يَكْفُرْ بالنبوةِ، كنبوةِ محمدٍ - صلى الله عليه وسلم -، التي هي مِنْ جِنْسِ نبوتِهم، كما صَرَّحَ به فِي قولِه: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: آية 163] وقال بعضُ العلماءِ: الضميرُ فِي {بِهَا} راجعٌ إلى المذكوراتِ الثلاثِ، وهي: النبوةُ والحكمُ والكتابُ (2). {آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ}
بالثلاثةِ {هَؤُلاَءِ} يعني: كفارَ مكةَ، الذين كَذَّبُوا النبيَّ - صلى الله عليه وسلم - (3). ولا شَكَّ أَنَّ اللَّهَ أعطاهُ النبوةَ، وأعطاهُ الحكمَ، وأعطاهُ الكتابَ. فإن كَفَرُوا بنبوتِه وحكمِه وكتابِه: {فَقَدْ وَكَّلْنَا بِهَا} أي: بالنبوةِ أو بالمذكوراتِ {قَوْمًا لَّيْسُوا بِهَا بِكَافِرِينَ} كأن معنَى الآيةِ: يقولُ اللَّهُ: إِنْ كان هؤلاءِ تَمَرَّدُوا وَكَذَّبُوا رُسُلِي وَكَفَرُوا بِي وَلَمْ يَعْبُدُونِي فَلِي قومٌ آخَرُونَ غيرهم يَعْبُدُونَنِي وَيُوَحِّدُونَنِي كما ينبغي. وقولُه: {فَقَدْ وَكَّلْنَا بِهَا} أي: وَفَّقْنَاهُمْ للإيمانِ بها. أي: بالنبوةِ. أو: النبوةِ والْحُكْمِ والكتابِ. ومعنىَ وَكَّلْنَاهُمْ بها: أي: وَفَّقْنَاهُمْ لَهَا، وَهَيَّأْنَاهُمْ لَهَا، حتى كانوا يقومونَ بها، ويحافظونَ عليها، كما يقومُ الوكيلُ بما أُسْنِدَ إليه. وهذا معنَى قولِه: {فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَّيْسُوا بِهَا بِكَافِرِينَ} بل هم مؤمنونَ بها بقلوبِهم وألسنتِهم وجوارحِهم.
وهؤلاء القومُ المؤمنونَ- الذين هم لَيْسُوا بها بكافرينَ، الذين وَكَّلَهُمُ اللَّهُ بالإيمانِ بها- للعلماءِ فيهم أَوْجُهٌ مِنَ التفسيرِ، لا يُكَذِّبُ بَعْضُهَا بَعْضًا (4).
_________
(1) انظر: ابن كثير (2/ 155).
(2) المصدر السابق.
(3) انظر: ابن جرير (11/ 515)، ابن كثير (2/ 155).
(4) انظر: ابن جرير (11/ 515 - 518).

(1/477)

أظهرُها: أَنَّهُمْ الأنبياءُ المذكورونَ. يعنِي: إِنْ كَفَرَ هؤلاءِ الكفرةُ، وَكَفَرُوا بالنبوةِ فَلَنَا مِنْ صفوةِ خَلْقِنَا أناسٌ طَيِّبُونَ يؤمنونَ كَمَا يَنْبَغِي، وَيُعَظِّمُونَ اللَّهَ كما ينبغي، تظهرُ بإيمانِهم حكمةُ اللَّهِ في خَلْقِهِ الْخَلْقَ؛ لِيَعْبُدُوهُ وَيُعَظِّمُوهُ. وعلى هذا فالقومُ في قولِه: {قَوْمًا لَّيْسُوا بِهَا بِكَافِرِينَ} الأنبياءُ المذكورونَ. وَيَدُلُّ عليه: أنه قَالَ بعدَه: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90].
وقال بعضُ العلماءِ: المرادُ بهؤلاءِ القومِ الذين وُكِّلُوا بها، وليسوا بها بكافرينَ: المؤمنونَ من المهاجرينَ والأنصارِ، حيث تَلَقَّوْهُ بالإيمانِ والعملِ الصالحِ.
وقال بعضُ العلماءِ: هي تشملُ كُلَّ مُؤْمِنٍ آمَنَ بِاللَّهِ (جل وعلا). وعليه فَالْمَعْنَى: إِنْ كَفَرَ بعضُ خَلْقِي وَتَمَرَّدُوا وَكَذَّبُوا رُسُلِي فَلِي بَعْضٌ آخَرُ من الناسِ الطيبين وَفَّقْتُهُمْ للعملِ والإيمانِ، يحصلُ بهم غرضُ التشريعِ، وَخَلْقُ الْخَلْقِ؛ لأَنَّ الغرضَ الأكبرَ من خلقِ الناسِ: أن يَعْبُدُوا رَبَّهُمْ (جل وعلا)، وَيُحْسِنُوا العملَ له، كما قال: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات: آية 56] فهؤلاءِ الطيبونَ تَحْصُلُ بهم الحكمةُ المرادةُ في قولِه: {لِيَعْبُدُونِ} ويحسنونَ العملَ لِلَّهِ، فيحصلُ بهم المعنَى المرادُ في قولِه: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: آية 7]، وهذا معنَى قولِه: {فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَّيْسُوا بِهَا بِكَافِرِينَ}.
[9/أ] / {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ} [الأنعام: آية 90].

(1/478)

{أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} قَرَأَ هذا الحرفَ حمزةُ والكسائيُّ: {فَبِهُدَاهُمُ اقْتَدِ} في الصلةِ بلا هاءٍ، وَقَرَأَهُ غيرُهما وغيرُ ابنِ عامرٍ: {فَبِهُدَاهُمُ اقْتَدِهْ} بهاءِ السَّكْتِ وَصْلاً وَوَقْفًا، وَقَرَأَهُ ابنُ عامرٍ من روايةِ هشامٍ: {اقتدهِ} بكسرةٍ مُخْتَلَسَةٍ، وَقَرَأَهُ ابنُ عامرٍ من روايةِ ابنِ ذَكْوَانَ: {اقْتَدِهي} بكسرةٍ مُشْبَعَةٍ.
فَتَحَصَّلَ أن القراءاتِ فيه متعددةٌ (1)، قراءةُ الجمهورِ: {فَبِهُدَاهُمُ اقْتَدِه} بهاءِ السكتِ الساكنةِ وَصْلاً وَوَقْفًا، وقرأه حمزةُ والكسائيُّ: {اقْتَدِ} بِلاَ هاءٍ في حالةِ الوصلِ. {اقْتَدِهْ} بالهاءِ فِي حالةِ الوقفِ، وقرأه ابنُ عامرٍ بهاءٍ مكسورةٍ تُخْتَلَسُ كسرتُها في روايةِ هشامٍ عنه، وتُشْبَعُ كسرتُها في روايةِ ابنِ ذكوانَ عنه.
هذه هي القراءاتُ: {اقْتَدِ} وَصْلاً {اقْتَدِهْ} وَقْفًا {اقْتَدِه} وَصْلاً وَوَقْفًا {اقْتَدِهي} وَصْلاً {اقْتَدِهِ} وَصْلاً، هذه قراءاتُ القراءِ السبعِ في هذا الحرفِ.
و {اقْتَدِ} معناه: فِعْلُ أَمْرٍ من الاقتداءِ، والاقتداءُ معناه: الائْتِسَاءُ والاتباعُ في العملِ. يقولُ العربُ: «اقْتَدَى بِهِ». إذا ائْتَسَى به وَتَبِعَهُ في عَمَلِهِ.
وقال قومٌ: إن قراءةَ ابنِ عامرٍ هنا {اقْتَدِهِي} {اقْتَدِهِ} زَعَمَ قومٌ أنها لَحْنٌ لاَ تجوزُ؛ لأن هاءَ السكتِ لا يجوزُ كَسْرُهُ (2). وهذا غَلَطٌ؛ لأن قراءةَ ابنِ عامرٍ قراءةٌ صحيحةٌ متواترةٌ، والعلماءُ خَرَّجُوهَا على أن الهاءَ في قراءةِ ابنِ عامرٍ- في حرفِ هشامٍ وابنِ ذكوانَ - ليست هاءَ
_________
(1) انظر: المبسوط لابن مهران 198.
(2) انظر: القرطبي (7/ 36)

(1/479)

السكتِ؛ لأن هاءَ السكتِ ساكنةٌ على كُلِّ حَالٍ (1)، وإنما هي ضميرٌ راجعٌ إلى المصدرِ.
ومعنَى {اقْتَدِهِي} أي: الاقتداء فيكونُ بمعنَى اقْتَدِ اقْتِدَاءً بهم. هذا تخريجُ قراءةِ ابنِ عَامِرٍ (2).
ومعنَى {فَبِهُدَاهُمُ اقْتَدِهْ} اقْتَدِ بِهُدَاهُمْ، وَافْعَلْ كَمَا يَفْعَلُونَ مِنَ الْهُدَى.
وهذه الآيةُ الكريمةُ هي التي أَخَذَ منها جماهيرُ العلماءِ - هي وأمثالُها في القرآنِ - أَنَّ شَرْعَ مَنْ قَبْلَنَا شرعٌ لَنَا إِنْ ثَبَتَ في شرعِنا إِلاَّ بدليلٍ يدلُّ على أنه ليسَ شَرْعًا لنا.
وهذه مسألةٌ معروفةٌ في الأصولِ (3). اعْلَمْ أَوَّلاً: أن شرعَ مَنْ قَبْلَنَا له ثلاثُ حالاتٍ: تارةً يكونً شَرْعًا لنا بِلاَ خِلاَفٍ، وتارةً يكونُ غيرَ شرعٍ لَنَا بِلاَ خِلاَفٍ، وتارةً يكونُ مَحَلَّ خِلاَفٍ، هو الذي فيه كلامُ العلماءِ؛ لأَنَّ شَرْعَ مَنْ قَبْلَنَا واسطةٌ وَطَرَفَانِ: طرفٌ هو شَرْعٌ لَنَا إِجْمَاعًا، وطرفٌ لَيْسَ شَرْعًا لنا إِجْمَاعًا، وواسطةٌ هِيَ مَحَلُّ بحثِ العلماءِ وَخِلاَفُهُمْ.
أما الطرفُ الذي هو شَرْعٌ لَنَا إِجْمَاعًا: وهو ما وَرَدَ في شرعِنا أنه كان شَرْعًا لِمَنْ قَبْلَنَا، ثُمَّ جَاءَنَا في شرعِنا أنه مشروعٌ لنا - كقتلِ
_________
(1) انظر: البحر المحيط (4/ 176).
(2) انظر: حجة القراءات 260.
(3) انظر: إحكام الفصول للباجي 327 - 332، القرطبي (7/ 35)، البحر المحيط (6/ 41 - 47)، شرح الكوكب المنير (4/ 412)، المذكرة في أصول الفقه 161، الأضواء (2/ 63).

(1/480)

النفسِ بالنفسِ قِصَاصًا، فإن قتلَ النفسِ بالنفسِ قِصَاصًا كان شَرْعًا لِمَنْ قَبْلَنَا، كما نَصَّ اللَّهُ عليه بقولِه: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة: آية 45]،. ثُمَّ إن اللَّهَ بَيَّنَ في كتابِنا أنه شرعٌ لنا، حيثُ قال: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} [البقرة: آية 178]، وقال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة: آية 179]، وقال: {وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا} [الإسراء: آية 33]، - فمثلُ هذا الطرفِ هو شرعٌ لنا بِإِجْمَاعٍ.
الطرفُ الثاني: يكونُ شرعُ مَنْ قَبْلَنَا ليسَ بشرعٍ لنا إجماعًا، وهذا الطرفُ له صُورَتَانِ:
إحدَاهُمَا: ألا يُثْبَتَ بشرعِنا أَصْلاً، بِأَنْ لاَ يوجدَ دليلٌ من كتابٍ ولا سُنَّةٍ على أنه كَانَ شَرْعًا لِمَنْ قَبْلَنَا، وإنما تُلِقِّيَ عن الإسرائيلياتِ. فهذا لا يكونُ شَرْعًا لنا بالإجماعِ، لأَنَّ النبيَّ - صلى الله عليه وسلم - نَهَانَا عَنْ تصديقِ الإسرائيلياتِ وتكذيبِها (1)
ما لَمْ يَقُمْ دليلٌ على صِدْقِهَا أو كَذِبِهَا. وما
_________
(1) ورد هذا النهي في عدة أحاديث منها:
1 - حديث أبي هربرة (رضي الله عنه) بلفظ:» لا تصدقوا أهل الكتب ولا تكذبوهم ... » الحديث وقد أخرجه البخاري في الصحيح، كتاب التفسير، باب: {قُولُواْ آمَنَّا بِاللهِ وَمَا أُنزِلَ إِلَيْنَا} حديث رقم: (4485)، (8/ 170) وأطرافه (7362، 7542).

2 - حديث أبي نملة الأنصاري (رضي الله عنه) بلفظ: «ما حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم ... » الحديث. وقد أخرجه عبد الرزاق (6/ 111)، (10/ 314)، (11/ 109 - 110)، وأحمد (4/ 136)، وأبو داود في السنن، كتاب العلم، باب رواية حديث أهل الكتاب. حديث رقم: (3627)، (10/ 76)، والدولابي في الكنى (1/ 58)، وابن حبان (الإحسان 8/ 51 - 52)، والطبراني (22/ 349 - 351)، والبيهقي في السنن (2/ 10)، وفي الشعب (9/ 420 - 421)، وابن عبد البر في جامع بيان العلم (2/ 801 - 802)، والخطيب في الجامع (2/ 115)، والبغوي في شرح السنة (1/ 268) والآحاد والمثاني (4/ 140)، وفي التفسير (3/ 470)، وابن الأثير في أُسد الغابة (6/ 315)، والمزي في تهذيب الكمال (34/ 354). وهو في ضعيف الجامع (5054).
3 - عن عطاء بن يسار مرسلاً. أخرجه عبد الرزاق (6/ 111)، (10/ 312)، وابن عبد البر في جامع بيان العلم (2/ 803).

(1/481)

نُهِينَا عَنْ تَصْدِيقِهِ لا يُمْكِنُ أن يكونَ شَرْعًا لنا.
الثاني من هذا الطَّرَفِ: هو ما ثَبَتَ في شَرْعِنَا أنه كان شَرْعًا لِمَنْ قَبْلَنَا، إلا أنه نُصَّ لنا في شَرْعِنَا أنه غيرُ مشروعٍ لنا. ومثالُ هذا كالآصَارِ والأغلالِ التي كانت على مَنْ قَبْلَنَا، فإن اللَّهَ بَيَّنَ لنا في كتابِنا أنه رَفَعَهَا عَنَّا، كما قَالَ تَعَالَى: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: آية 157] ومن هذه الآصارِ: ما جَاءَ في سورةِ البقرةِ من أَنَّ عَبَدَةَ العجلِ لَمَّا أَرَادُوا أن يَتُوبُوا إلى اللَّهِ لَمْ يَقْبَلِ اللَّهُ تَوْبَتَهُمْ حَتَّى قَدَّمُوا أنفسَهم للقتلِ، كما تَقَدَّمَ في قولِه: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِنْدَ بَارِئِكُمْ} [البقرة: آية 54]،
لأَنَّ اللَّهَ وَضَعَهَا عَنَّا بِنَصِّ قولِه: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: آية 157]، وَالإِصْرُ فِي اللغةِ: الأثقالُ. والمرادُ به: الأثقالُ الشَّاقَّةُ فِي التكاليفِ. وقد ثَبَتَ في صحيحِ مسلمٍ من حديثِ ابنِ عباسٍ وَأَبِي هريرةَ أن النبيَّ - صلى الله عليه وسلم - لَمَّا قَرَأَ: {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} [البقرة: آية 286]. أَنَّ اللَّهَ قال: «نَعَمْ». في روايةِ

(1/482)

أَبِي هريرةَ: قال اللَّهُ: «نَعَمْ». وفي روايةِ ابنِ عباسٍ: قال اللَّهُ: «قَدْ فَعَلْتُ» (1). وهو حديثٌ صحيحٌ، يُصَرِّحُ بِأَنَّ اللَّهَ وَضَعَ عنا الآصَارَ والأثقالَ التي كانت على مَنْ قَبْلَنَا.
بَقِيَتْ واسطةٌ هِيَ مَحَلُّ الخلافِ بَيْنَ العلماءِ، وهي ما ثَبَتَ بِشَرْعِنَا أنه كان شَرْعًا لِمَنْ قَبْلَنَا، ولم يَثْبُتْ فِي شَرْعِنَا أنه شرعٌ لنا، ولا غيرِ شَرْعٍ لَنَا. هذا محلُّ الخلافِ، وجمهورُ العلماءِ - وهو المشهورُ عن الأئمةِ الثلاثةِ، مَالِكٍ وَأَحْمَدَ وَأَبِي حَنِيفَةَ - أَنَّ شَرْعَ مَنْ قَبْلَنَا الثابتَ بِشَرْعِنَا يكونُ شَرْعًا لَنَا، إلا لدليلٍ يَدُلُّ على أنه منسوخٌ عَنَّا. وعن الشافعيِّ في أَصَحِّ الرواياتِ في أصولِه: أنه لاَ يكونُ شَرْعًا لَنَا إِلاَّ بدليلٍ منفصلٍ. واحتجَّ الشافعيُّ بقولِه تعالى فِي الأنبياءِ والرسلِ: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: آية 48] قال: لِكُلِّ نَبِيٍّ شِرْعَةٌ مُسْتَقِلَّةٌ وَمِنْهَاجٌ مُسْتَقِلٌّ.
واستدلَّ الجمهورُ على أن شرعَ مَنْ قَبْلَنَا - إِنْ ثَبَتَ بِشَرْعِنَا - شَرْعٌ لنا بأدلةٍ كثيرةٍ مِنْ آيَاتٍ كَثِيرَةٍ (2).
قَالُوا: اللَّهُ (جل وعلا) لَمَّا ذَكَرَ الأنبياءَ فِي سورةِ الأنعامِ قَالَ لِنَبِيِّنَا وهو قُدْوَتُنَا: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90]، وَأَمْرُ القدوةِ أَمْرٌ لأَتْبَاعِهِ. قالوا: وَاللَّهُ (جل وعلا) بَيَّنَ أنه مَا قَصَّ علينا قصصَهم إلا لنعتبرَ بها، فنتباعدُ عَنْ مُوجبِ الهلاكِ، ونتسارعُ إلى موجبِ النجاةِ، كما قال: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ
_________
(1) مسلم، كتاب الإيمان، باب: بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق. حديث (125، 126) (1/ 115 - 116).
(2) انظر: الأضواء (2/ 63).

(1/483)

لِّأُولِي الأَلْبَابِ} [يوسف: آية 111] فَصَرَّحَ بأنه يَقُصُّ قصصَهم للاعتبارِ والعملِ بما تَضَمَّنَتْهُ قصصُهم،
وَوَبَّخَ مَنْ لَمْ يَعْقِلْ ذلك، قال في قومِ لوطٍ: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِم مُّصْبِحِينَ (137) وَبِاللَّيْلِ أَفَلاَ تَعْقِلُونَ (138)} [الصافات: الآيتان 137، 138]، وبَّخَ مَنْ لَمْ يَعْقِلْ عن اللَّهِ وقائعَه في الأممِ الماضيةِ ليعتبرَ بها.
وفائدةُ ذلك العملِ وهو أن يَكُفَّ عن أسبابِ الهلاكِ الذي هَلَكَ بها الْهَالِكُونَ، وَيُسَارِعَ إلى أسبابِ النجاةِ. وقال جل وعلا: {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى} [الشورى: آية 13]، وقال في التوراةِ: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} [المائدة: آية 44] والموجودُ مِنَ النَّبِيِّينَ عِنْدَ نزولِ الآيةِ: مُحَمَّدٌ - صلى الله عليه وسلم - وَحْدَهُ.
وكان الإمامُ الشافعيُّ (رحمه الله) يقولُ: {فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية90]، المرادُ بِالْهُدَى هنا في قولِه: {فَبِهُدَاهُمُ} والمرادُ بالدينِ في قولِه: {شَرَعَ لَكُم مِّنَ الدِّينِ} خصوصُ العقائدِ والأصولِ لا الفروعِ العمليةِ؛ لأَنَّ اللَّهَ قال في الفروعِ العمليةِ: {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: آية 48].
وَنَحْنُ نقولُ: إن هذا الذي يُذْكَرُ عن الإمامِ الشافعيِّ (رحمه الله)، وإن كان هُوَ هُوَ فِي الجلالةِ، إلا أن هذا الكلامَ غيرُ مُسْتَقِيمٍ؛ لِمَا ثَبَتَ في صحيحِ البخاريِّ عن مجاهدٍ في تفسيرِ سورةِ (ص) أنه سَأَلَ ابْنَ عَبَّاسٍ: أَفِي (ص) سَجْدَةٌ؟ يعني: وَمِنْ أَيْنَ أُخِذَتِ السجدةُ فِي (ص)؟ فقال له ابنُ عَبَّاسٍ: أَوَمَا تَقْرَأُ: {وَمِنْ ذُرِّيَّتِهِ دَاوُودَ} ثم قَالَ {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} وكان دَاوُدُ مِمَّنْ أُمِرَ نَبِيُّكُمْ أن يقتديَ به، فَسَجَدَهَا داودُ، فَسَجَدَهَا رسولُ اللَّهِ

(1/484)

- صلى الله عليه وسلم - (1). هذا حديثٌ ثابتٌ في صحيحِ البخاريِّ عن ابنِ عباسٍ، صَرَّحَ فيه ابنُ عباسٍ أن النبيَّ - صلى الله عليه وسلم - اقْتَدَى بِدَاوُدَ في سجدةِ تلاوةٍ، وسجودُ التلاوةِ فرعٌ من الفروعِ كَمَا هو معلومٌ، لا أَصْلٌ مِنَ الأُصُولِ.
وكذلك كَانَ الإمامُ الشافعيُّ (رحمه الله) يقولُ: {فَبِهُدَاهُمُ اقْتَدِهْ} هذا الأمرُ الخاصُّ بالنبيِّ - صلى الله عليه وسلم - لاَ يَشْمَلُ الأُمَّةَ. هذا الصحيحُ في مذهبِ الشافعيِّ. قال: الأوامرُ الخاصةُ بالنبيِّ - صلى الله عليه وسلم - لاَ تَشْمَلُ أحكامُها الأمةَ إِلاَّ بِدَلِيلٍ مُنْفَصِلٍ. قال: لأَنَّ اللفظَ الخاصَّ بالرسولِ - صلى الله عليه وسلم - لَمْ يَشْمَلِ الأمةَ بحسبِ الوضعِ وَمُقْتَضَى الصيغةِ، وَإِدْخَالُنَا في كتابِ اللَّهِ شَيْئًا لم يَتَنَاوَلْهُ اللفظُ لا يجوزُ إلا بدليلٍ منفصلٍ. وقد بَيَّنَّا فيما مَضَى أن جماهيرَ العلماءِ على أن الخطاباتِ الخاصةَ بالنبيِّ - صلى الله عليه وسلم - أنها تشملُ أحكامُها الأُمَّةَ، وإن كان اللفظُ لاَ يتناولُ الأمةَ لأدلةٍ خارجيةٍ عن مادةِ اللفظِ (2)، مِنْهَا: أنه هو القدوةُ الْمُشَرِّعُ (صلواتُ اللَّهِ وسلامُه عليه)، وَأَمْرُ القدوةِ أَمْرٌ لأَتْبَاعِهِ، وَاللَّهُ يقولُ: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: آية 21]، أي: اقتداءٌ كريمٌ. وذلك الاقتداءُ في أفعالِه وأقوالِه وتقريراتِه - صلى الله عليه وسلم -. وَاللَّهُ جل وعلا يقولُ: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: آية 80]، {قُلْ إِنْ كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: آية 31]، وَاتِّبَاعُهُ يَقْتَضِي في كُلِّ شيءٍ مِمَّا أُمِرَ به،
_________
(1) البخاري، كتاب التفسير، (سورة ص) حديث (4807) (8/ 544).
(2) في هذه المسألة انظر: البحر المحيط للزركشي (3/ 186 - 188)، شرح الكوكب المنير (3/ 218)، نهاية السول (2/ 101)، شرح مختصر الروضة (2/ 411)، الفتاوى (14/ 274، 275)، (15/ 81 - 82، 444 - 445)، (22/ 322)، أضواء البيان (1/ 219)، (2/ 64 - 67، 285)، (3/ 494، 495، 634) وغير ذلك من المواضع. وراجع ما سبق عند تفسير الآية (55) من سورة الأنعام.

(1/485)

ولو بأوامرَ خاصةٍ.
وَثَبَتَ عن عائشةَ (رضي الله عنها) أنها رَدَّتْ على مَنْ زَعَمَ أن تخييرَ الزوجةِ طلاقٌ لها: بأن النبيَّ - صلى الله عليه وسلم - خَيَّرَ أزواجَه فَاخْتَرْنَهُ، فلم يَعُدَّ ذلك طَلاَقًا (1) مع أن الصيغةَ خاصةٌ به - صلى الله عليه وسلم - في قولِه {يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ إِنْ كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} [الأحزاب: الآية 28]. وقد بَيَّنَّا مِرَارًا أن القرآنَ دَلَّ باستقرائِه أَنَّ اللَّهَ يُخَاطِبُ نَبِيَّنَا بصيغةٍ خاصةٍ به - صلى الله عليه وسلم -، ثم يُبَيِّنُ لنا أن مرادَه بالصيغةِ الخاصةِ أن يشملَ حُكْمُهَا الأسودَ والأحمرَ. هذا كثيرٌ في القرآنِ، يُورِدُ اللَّهُ الخطابَ خَاصًّا بالنبيِّ - صلى الله عليه وسلم -، ثم يُبَيِّنُ أن مرادَه عمومُ حكمِ ذلك الخطابِ الخاصِّ، كقولِه في صدرِ سورةِ الطلاقِ بخطابٍ خَاصٍّ بِهِ - صلى الله عليه وسلم -: {يَا أَيُّهَا النَّبِيُّ} ثم قَالَ: {إِذَا طَلَّقْتُمُ النَّسَاءَ} بصيغةِ الجمعِ الشاملةِ للأَسْوَدِ والأَحْمَرِ، {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ} [الطلاق: آية1] فلو لَمْ يكن قولُه: {يَا أَيُّهَا النَّبِيُّ} يُقْصَدُ منه شمولُ الحكمِ لجميعِ الأمةِ لأَفْرَدَ الخطاباتِ بَعْدَهُ، وَلَقَالَ: (إذا طَلَّقْتَ النساءَ فَطَلِّقْهُنَّ لعدتهن وَأَحْصِ) (وَاتَّقِ اللَّهَ) (لا تُخرج) فلما جاء بها مجموعةً تَبَيَّنَ أنه أَرَادَ إدخالَ الأمةِ تحتَ خطابِ: {يَا أَيُّهَا النَّبِيُّ} ونظيرُ هذا أيضًا في سورةِ التحريمِ، في قولِه بخطابٍ خَاصٍّ به - صلى الله عليه وسلم -: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ} [التحريم: آية 1]، ثم بَيَّنَ قصدَ شمولِ الخطابِ للجميعِ حيث قال بعدَه: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: آية 2] بصيغةِ الجمعِ الشاملةِ للأَسْوَدِ والأَحْمَرِ.
ونظيرُه أيضًا قولُه في صدرِ سورةِ الأحزابِ: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلاَ تُطِعِ
_________
(1) البخاري، كتاب الطلاق، باب من خيَّر أزواجه، حديث (5262، 5263)، (9/ 367)، ومسلم، كتاب الطلاق، باب بيان أن تخيير امرأته لا يكون طلاقاً إلا بالنية، حديث: (1477)، (2/ 1103).

(1/486)

الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (1) وَاتَّبِعْ} [الأحزاب: الآيتان 1، 2]. كُلُّ هذه خطاباتٌ خاصةٌ به - صلى الله عليه وسلم -.
ثم قَالَ: {إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ} بصيغةِ الجمعِ الشاملةِ للجميعِ، فَدَلَّ على أن المرادَ شمولَ الجميعِ بـ {يَا أَيُّهَا النَّبِيُّ} وَمِنْ ظَوَاهِرِ هذا في القرآنِ قولُه في سورةِ يُونُسَ: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ} ثم قال بصيغةِ الجمعِ الشاملةِ للجميعِ: {وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} [يونس: آية 61] وقد بَيَّنَّا أن مِنْ أَصْرَحِ الأدلةِ في هذا آيَتَيِ الأحزابِ وآيةَ الرومِ. أما آيَتَا الأحزابِ: فالأُولَى منهما قولُه تعالى في قصةِ زواجِ النبيِّ - صلى الله عليه وسلم - زينبَ بنتَ جَحْشٍ (رضي الله عنها): {فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَرًا زَوَّجْنَاكَهَا} فكافُ الخطابِ في قولِه: {زَوَّجْنَاكَهَا} خاصةٌ بالنبيِّ - صلى الله عليه وسلم -؛ لأنه هو وحدَه الذي زُوِّجَهَا في ذلك الوقتِ، ثُمَّ بَيَّنَ أن هذا الخطابَ الخاصَّ به - صلى الله عليه وسلم - أنه يُرَادُ تعميمُ حُكْمِهِ للأَسْوَدِ والأَحْمَرِ حيث قال بعدَه: {لِكَيْ لاَ يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا} [الأحزاب: آية 37]، وَآيَةُ الأحزابِ الثانيةُ: قولُه تعالى: {وَامْرَأَةً مُّؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنكِحَهَا} ثم قال: {خَالِصَةً لَّكَ مِنْ دُونِ الْمُؤْمِنِينَ} [الأحزاب: آية50]. أي: هذا الحكمُ يَخُصُّكَ دونَ أُمَّتِكَ. والخطابُ أَوَّلُهُ: {إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ} فلو لم تَكُنِ الأُمَّةُ داخلةً حُكْمًا تحتَ اسمِ (النبي) لَمَا كان لقولِه: {خَالِصَةً لَّكَ مِنْ دُونِ الْمُؤْمِنِينَ} فائدةٌ، ولَمَا كانت إليه حَاجَةٌ.
وأما آيةُ الرومِ: فقولُه تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لاَ تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ

(1/487)

أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ (30) مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ} [الروم: الآيتان 30، 31] فقولُه: {مُنِيبِينَ} حالٌ من ضميرِ الفاعلِ، الْمُخَاطَبُ به النبيُّ - صلى الله عليه وسلم - فِي قولِه: {فَأَقِمْ} أنتَ يَا نَبِيَّ اللَّهِ {وَجْهَكَ} في حالِ كَوْنِكُمْ {مُنِيبِينَ} فلو لَمْ تَدْخُلِ الأمةُ تحتَ الخطابِ بقولِه: {فَأَقِمْ} لَقَالَ: مُنِيبًا إليه وَاتَّقِهِ، وَلَمْ يَقُلْ: {مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ} وقد أجمعَ أهلُ اللسانِ العربيِّ على أن الحالَ الحقيقيةَ - أعني الحالَ التي لَمْ تَكُنْ سَبَبِيَّةً (1) - تَجِبُ مطابقتُها لصاحبِها في الإفرادِ والجمعِ والتثنيةِ والتأنيثِ والتذكيرِ فلا يقولُ: «جَاءَ زَيْدٌ ضَاحِكِينَ». ولا يجوزُ أن تقولَ: «ادْخُلِ الدارَ قَائِمِينَ». كُلُّ هذا لا يجوزُ (2). فَلَمَّا قال: {فَأَقِمْ وَجْهَكَ} في حالِ كَوْنِكُمْ {مُنِيبِينَ} عَرَفْنَا شمولَ الصيغةِ الخاصةِ به لجميعِ الأُمَّةِ. ومن هنا نعرفُ أن قولَه: {فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90]، أنه خطابٌ للنبيِّ - صلى الله عليه وسلم -، وأن الخطابَ الخاصَّ به يشملُ حُكْمُهُ أُمَّتَهُ، كما دَلَّ عليه استقراءُ القرآنِ.
_________
(1) انظر: الأضواء (2/ 66) وقد جرت العادة على ذكر هذا التقسيم عند الكلام على النعت، فيقولون: هو حقيقي وسببي. فالحقيقي: هو الذي يدل على صفة في المتبوع نفسه. ومن علامته أن يرفع الضمير المستتر. مثل: جاءني زيد العالم.
والسببي: هو الذي يدل على صفة في اسم ظاهر بعده متعلق بالمنعوت. وعلامته أن يرفع الاسم الظاهر المشتمل على ضمير يعود على المنعوت. مثل: جاءني زيد العالم أبوه.
وعلى ضوء ما سبق تعرف الفرق بين نوعي الحال هنا، والله أعلم.
(2) انظر: التوضيح والتكميل (2/ 144 - 145)، توضيح النحو (4/ 8).

(1/488)

وهنا مسألةٌ تَخْطُرُ في ذهنِ طالبِ العلمِ، يقولُ: اللَّهُ أَمَرَ النَّبِيَّ - صلى الله عليه وسلم - في هذه الآيةِ من سورةِ الأنعامِ أن يقتديَ بهؤلاءِ الرسلِ الكرامِ، وهو سيدُ الرسلِ وخيرُهم وأفضلُهم، فكيف يأمرُ الأفضلَ أَنْ يَقْتَدِيَ بِمَنْ هو [أَقَلُّ] (1) مِنْهُ؟
الجوابُ عن هذا (2): أن اقتداءَه بهم أَعْلَى لظهورِ فضيلتِه وأوضحُ لذلك؛ لأنه إِنِ اقْتَدَى بهم شَارَكَهُمْ في كُلِّ ما كانوا عليه من الْهُدَى والخيرِ، وَزَادَ عليهم بأمورٍ عظيمةٍ خَصَّهُ اللَّهُ بها لم تَكُنْ لَدَيْهِمْ. وإذا كان مُشَارِكًا لهم بِمَا عندهم، زَائِدًا عليهم بما ليسَ عندهم ظَهَرَ بذلك الفضلُ، كما هو مَعْرُوفٌ.
والحاصلُ أن أكثرَ العلماءِ على أن شرعَ مَنْ قَبْلَنَا شرعٌ لنا، وأن مِنْ أَدِلَّتِهِ: هذه الآيةُ الكريمةُ؛ لأَنَّ اللَّهَ قال لِنَبِيِّنَا: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90]، وما أَنْزَلَهُ اللَّهُ عليهم كُلُّهُ هُدًى، إلا ما ثَبَتَ نَسْخُهُ، ولم يَزَلِ العلماءُ يَسْتَدِلُّونَ بقصصِ الأممِ الماضيةِ عَمَلاً بهذه الآيةِ وأمثالِها في القرآنِ من جميعِ المذاهبِ وفقهاءِ الأمصارِ؛ وَمِنْ هُنَا كان علماءُ المالكيةِ يقولونَ: إن القرينةَ إذا قَوِيَتْ رُبَّمَا قامت مقامَ البينةِ (3)؛ ولأَجْلِ هذا لَمَّا سُئِلَ مالكُ بْنُ أَنَسٍ (رحمه الله) عن رجلٍ استُنْكِهَ فَشُمَّ مِنْ فِيهِ رِيحُ الْخَمْرِ!! أَفْتَى بِجَلْدِهِ؛
_________
(1) في الأصل: أفضل.
(2) انظر: التفسير الكبير (13/ 70 - 71)، محاسن التأويل (6/ 618).
(3) في العمل بالقرائن انظر: الكافي في فقه أهل المدينة 478، أحكام القرآن لابن العربي (3/ 1077، 1085)، تفسير القرطبي (9/ 149، 174)، الطرق الحكمية ص4 فما بعدها. الإثبات بالقرائن 77 وما بعدها، الأضواء (2/ 69).

(1/489)

لأَنَّ رِيحَ الْخَمْرِ قرينةٌ جازمةٌ على أنه شَرِبَ الخمرَ؛ إِذْ لو لم يَشْرَبْهَا لَمَا كانت رِيحُهَا في فِيهِ (1).
قالوا: لأَنَّ اللَّهَ دَلَّ في القصصِ الماضيةِ - بَيْنَ مَا يَدُلُّ - على أن القرائنَ الجازمةَ رُبَّمَا قَامَتْ مقامَ البيناتِ؛ ذلك لأَنَّ نَبِيَّ اللَّهِ يُوسُفَ لَمَّا بَهَتَتْهُ امرأةُ العزيزِ وَقَالَتْ {مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوَءًا إِلاَّ أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} [يوسف: آية 25]، وَاضْطُرَّ نَبِيُّ اللَّهِ يوسفُ إلى الدفاعِ فقال: {قالَ هِيَ رَاوَدَتْنِي عَن نَّفْسِي} [يوسف: آية 126] وَلَمْ تَكُنْ هناك بينةٌ ولا شيءٌ يُصَدِّقُهُ أو يُصَدِّقُهَا، فجاءَ ذلك الشاهدُ وقال لَهُمْ: هذا أمرٌ يقومُ مقامَ البينةِ، وهي قرينةٌ تُبَيِّنُ الحقيقةَ تَرْكَنُ إليها النفسُ كما تَرْكَنُ لِلْبَيِّنَةِ. قال: انْظُرُوا إلى قميصِ الرجلِ: فَإِنْ كَانَ مَشْقُوقًا مِنْ جِهَةِ وَجْهِهِ فهو يَرْكُضُ على المرأةِ، والمرأةُ تَدْفَعُهُ عن نفسِها، وإن كان القميصُ مَشْقُوقًا من الوراءِ فهو هاربٌ وَهِيَ تَنْتَاشُهُ من وراء.
قال الله: {وَشَهِدَ شَاهِدٌ مِّنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ} يعني مِنَ الأَمَامِ {فَصَدَقَتْ وَهُوَ مِنَ الكَاذِبِينَ (26) وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ (27)} [يوسف: آية 26،27] وَمَحَلُّ الشاهدِ قولُه: {فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ} لَمَّا وَجَدُوا القميصَ مَشْقُوقًا مِنْ دُبُرٍ جَزَمُوا بأنها كاذبةٌ وَأَلْزَمُوهَا، وقالوا: {إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} [يوسف: آية 28]، وَاللَّهُ (جل وعلا) ما ذَكَرَ هذه القصةَ في معرضِ الاستحسانِ والتسليمِ مُبرِّئًا بها ساحةَ نَبِيِّهِ يوسفَ إلا أن مِثْلَ هذا يجوزُ أن يُعْتَمَدَ عليه إذا كانت القرائنُ واضحةً بَيِّنَةً لاَ تَتْرُكُ فِي الْحَقِّ لَبْسًا (2). وقد أَخَذَهَا العلماءُ بالإجماعِ
_________
(1) انظر: الأضواء (2/ 69) (3/ 70).
(2) انظر: القرطبي (9/ 150)، الأضواء (3/ 69).

(1/490)

في بعضِ الأفرادِ. أجمعَ العلماءُ في أقطارِ الأرضِ أن الرجلَ يتزوجُ المرأةَ ولم يَرَ وَجْهَهَا قَطُّ ولم يَعْرِفْهَا، وإنما يسمعُ أن عندَ فلانٍ ابنةً فَيَخْطِبُهَا، ويتزوجُها من غيرِ أن يَرَاهَا. ثم إِنَّهَا وقتَ الزفافِ تَزُفُّهَا إليه ولائدُ وإماءٌ لاَ يَثْبُتُ بِقَوْلِهِنَّ حقيرٌ ولا جليلٌ، فقد أجمعَ العلماءُ على أن لَهُ بِأَنْ يُجَامِعَهَا، وليس عليه أن يتوقفَ حتى تقومَ بينةٌ عدولٌ تشهدُ أن هذه عينُ فلانة ابنةِ فلانٍ التي وَقَعَ عليها العقدُ؛ لأن قرينةَ العقدِ ودَفْعَ الصداقِ والتهيؤَ للزفافِ قرائنُ قامت مقامَ البينةِ في هذا الموضوعِ (1).
وَالرَّجُلُ ينزلُ عِنْدَ القومِ فيأتيه الولدُ والجاريةُ بطعامِ القومِ، والطعامُ مالٌ معصومٌ محترمٌ، وليس عليه أن يَتَثَبَّتَ حتى تقومَ بَيِّنَةٌ على أَنَّهُمْ أَذِنُوا له في الأَكْلِ؛ لأَنَّ القرينةَ تقومُ مقامَ ذلك (2).
وقد أَخَذَ علماءُ المالكيةِ وغيرُهم من قصةِ يعقوبَ وأولادِه أن القرينةَ تَبْطُلُهَا قرينةٌ أَقْوَى منها (3). وهو أَخْذٌ صحيحٌ من كتابِ اللَّهِ، ذلك أن أولادَ يعقوبَ لَمَّا أَرَادُوا أن يَجْعَلُوا يوسفَ في غيابةِ الْجُبِّ ذَبَحُوا سخلةً، وَلَطَّخُوا قميصَه بدمِ السخلةِ؛ ليكونَ الدمُ قرينةً لهم على صِدْقِهِمْ بأن يوسفَ أَكَلَهُ الذئبُ، وَنَسُوا أَنْ يَشُقُّوا القميصَ!! فلما جَاؤُوا بالليلِ إلى يعقوبَ بالقميصِ عليه الدمُ تَأَمَّلَ فِي القميصِ، فإذا هو ليس فيه شَقٌّ وهو صحيحٌ سَلِيمٌ، فقال: سبحانَ اللَّهِ!! مَتَى كانَ الذئبُ حَلِيمًا كَيِّسًا؟ يقتلُ يوسفَ ولا يَشُقُّ قميصَه؟! فَجَزَمَ بأنهم
_________
(1) انظر: قواعد الأحكام (2/ 136 - 139)، الأضواء (2/ 69)، (3/ 70).
(2) انظر: الأضواء (2/ 69)، (3/ 70).
(3) انظر: أحكام القرآن لابن العربي (3/ 1077)، القرطبي (9/ 149)، الأضواء (2/ 69) (3/ 70).

(1/491)

كاذبونَ. كما نَصَّ اللَّهُ عنه في قولِه: {وَجَاؤُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ} [يوسف: آية 18]، وَحَكَى غيرُ واحدٍ إجماعَ العلماءِ (1) على أن مستندَ يعقوبَ في قولِه: {بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ} أنه عدمُ شَقِّ القميصِ، وَتَيَقَّنَ أَنَّ الذئبَ لو كَانَ أَكَلَهُ لاَ بُدَّ أَنْ يكونَ في القميصِ شَقٌّ مِنْ نَابِهِ أَوْ ظُفْرِهِ، كما هو مَعْرُوفٌ.
وكذلك أخذَ المالكيةُ ضمانَ الغُرْمِ من قولِه في قصةِ يوسفَ وإخوتِه: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} [يوف: آية 72] (2).
وأخذ بعضُ الشافعيةِ - مع أنهم يقولونَ: إِنَّ شَرْعَ مَنْ قَبْلَنَا ليسَ شَرْعًا لَنَا - أَخَذُوا ضمانَ الوجهِ المعروفِ في الاصطلاحِ بـ (الكفالةِ) مِنْ قَوْلِ يعقوبَ لأولادِه: {لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِّنَ اللَّهِ لَتَأْتُنَّنِي بِهِ} [يوسف: آية 66] (3).
وَأَخَذَ علماءُ المالكيةِ وغيرُهم أن القاضيَ إذا تَوَجَّهَ حُكْمُهُ إلى أحدِ الْخَصْمَيْنِ لا بُدَّ أن يُعْذِرَ إليه بـ: (أَبَقِيَتْ لَكَ حُجَّةٌ)؟ أُخِذَ هذا من قولِه في قصةِ الهدهدِ: {لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُّبِينٍ} [النمل: آية 21] أي: مَا لَمْ يَكُنْ عِنْدَهُ مدْفَعٌ وَعُذْرٌ يَدْفَعُ به عَنْ نَفْسِهِ (4).
_________
(1) نقله القرطبي (9/ 150) وانظر: الأضواء (3/ 71).
(2) انظر: أحكام القرآن لابن العربي (3/ 1096)، القرطبي (9/ 233)، الأضواء (2/ 70).
(3) انظر: القرطبي (9/ 225)، الأضواء (2/ 70).
(4) انظر: الأضواء (2/ 70).

(1/492)

وَأَخَذَ علماءُ المالكيةِ وغيرُهم أن القاضيَ إذا انْتَهَتِ الآجالُ والتّلَوُّماتُ للخصومِ ينبغي له أن يستظهرَ لِمَنْ تَوَجَّهَ عليه الحكمُ بثلاثةِ أيامٍ، أَخْذًا من قولِه في قصةِ صَالِحٍ: {تَمَتَّعُوا فِي دَارِكُمْ ثَلاَثَةَ أَيَّامٍ} [هود: آية 65] (1).
وَأَخَذَ علماءُ الحنابلةِ جوازَ طولِ مدةِ الإجارةِ من قولِه في مُوسَى وصهرِه شعيبٍ أو غيرِه: {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ} الآياتِ [القصص: آية 27] (2).
أما الذين قَالُوا: إِنَّ شرعَ مَنْ قبلَنا ليس شَرْعًا لنا - وهو أَصَحُّ الرواياتِ في الأصولِ عن الإمامِ الشافعيِّ - فَتَمَسَّكُوا بظاهرِ قولِه تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: آية 48]، وَفِي الحديثِ الصحيحِ عن النبيِّ: «إِنَّا مَعَاشِرَ الأَنْبِيَاءِ أَوْلاَدُ عَلاَّتٍ، دِينُنَا وَاحِدٌ» (3). وأولادُ الْعَلاَّتِ: هُمْ أولادُ الرجلِ الواحدِ إذا كانت أمهاتُهم شَتَّى مُخْتَلِفَةً. يعني أن العقيدةَ والأصلَ واحدٌ، والفروعُ تختلفُ، أما اختلافُ الفروعِ الذي أَشَارَ إليه النبيُّ بقولِه: (أَوْلاَدُ عَلاَّتٍ) وَبَيَّنَهُ اللَّهُ بقولِه: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} فهو لاَ يُنَافِي
_________
(1) المصدر السابق.
(2) انظر: المغني (8/ 10)، حاشية الروض المربع لابن قاسم (5/ 316)، الأضواء (2/ 70).
(3) البخاري، كتاب أحاديث الأنبياء، باب قول الله: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انتَبَذَتْ مِنْ أَهْلِهَا} [مريم: 16]. حديث (3442)، (6/ 477)، ومسلم، كتاب الفضائل، باب: فضائل عيسى (عليه السلام)، حديث (2365)، (4/ 1837).

(1/493)

ما ذَكَرْنَا؛ لأَنَّ بعضَ الشرائعِ يكونُ فيها نسخٌ لم يكن فيما قَبْلَهَا، وَيُزَادُ في بعضِ الشرائعِ أحكامٌ لَمْ تَكُنْ موجودةً فيما قَبْلَهَا، وبواسطةِ نسخِ بعضِ الأحكامِ السابقةِ، وزيادةِ بعضِ الأحكامِ التي لَمْ تَكُنْ تَخْتَلِفُ الشرائعُ بهذا الاعتبارِ، ويكونُ لِكُلٍّ شَرِيعَةٌ وَمِنْهَاجٌ؛ لأَنَّهَا لم تَتَّحِدْ في كُلِّ شَيْءٍ. وهذا معنَى قولِه: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90]، العائدُ إلى الصلةِ هنا محذوفٌ، والأصلُ: أولئك الذين هَدَاهُمُ اللَّهُ، فَحَذَفَ الضميرَ العائدَ على الصلةِ (1) لأنه منصوبٌ بِفِعْلٍ، وإذا كان مَنْصُوبًا بفعلٍ أو وَصْفٍ فَحَذْفُهُ مُطَّرِدٌ، كما هو مَعْرُوفٌ.
{قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ} [الأنعام: آية 90] قُلْ لهم يَا نَبِيَّ اللَّهِ: {لاَّ أَسْأَلُكُمْ} أَيْ: لاَ أطلبُ منكم {عَلَيْهِ} أي: على هذا التبليغِ الذي بَلَّغْتُكُمْ به ما فيه لكم خيرُ الدنيا والآخرةِ، لاَ أَطْلُبُ منكم في مقابلتِه جُعْلاً، ولا أجرةً أنتفعُ بها في الدنيا، لاَ وَكَلاَّ، إنما أَجْرِي في ذلك على اللَّهِ، وهذه عادةُ كُلِّ الأنبياءِ، يُبَلِّغُونَ العلمَ من غيرِ أن يَأْخُذُوا عليه جُعْلاً {اتَّبِعُوا الْمُرْسَلِينَ (20) اتَّبِعُوا مَنْ لاَ يَسْأَلُكُمْ أَجْرًا} [يس: الآيتان 20، 21] {قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ} [سبأ: آية 47] وقد ذَكَرَ اللَّهُ قصصَ الأنبياءِ في سورةِ الشعراءِ (2)،
قصةَ نُوحٍ وهودٍ وصالحٍ ولوطٍ وشعيبٍ، كُلُّ وَاحِدٍ يَقُولُ: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلاَّ عَلَى رَبِّ الْعَالَمِينَ} [الشعراء: آية 109] وَذَكَرَ فِي (هودٍ) عَنْ نُوحٍ: {وَيَا قَوْمِ
_________
(1) انظر: الدر المصون (5/ 31).
(2) كما في الآيات (109، 127، 145، 164، 180) ..

(1/494)

لاَ أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلاَّ عَلَى اللَّهِ} [هود: آية 29] وهذه عادةُ الرسلِ يُبَلِّغُونَ وَيَبْذُلُونَ العلمَ والنصائحَ والخيرَ مَجَّانًا من غيرِ عِوَضٍ في ذلك، وهذا معنَى قولِه: {قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا} لاَ أَطْلُبُ منكم جُعْلاً في مقابلةِ هذا الذي أَتَيْتُكُمْ به، كما قال تعالى: {أَمْ تَسْأَلُهُمْ أَجْرًا فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ} [القلم: آية 46] وَاللَّهُ (جل وعلا) مَنَعَ على الأنبياءِ أن يأخذوا جُعْلاً في مقابلةِ التبليغِ؛ لأنهم لو أَخَذُوهُ لكانوا يتهمونهم ويقولونَ: يَأْتِي بهذه الدعوى التي جَاءَ بها لأَجْلِ أَنْ يَأْخُذَ؛ ولئلاَّ تثقل الناس من المغارمِ؛ لأَنَّ النفوسَ مَجْبُولَةٌ على بُغْضِ الْمَغْرَمِ، كما قال: {أَمْ تَسْأَلُهُمْ أَجْرًا فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ} [القلم: آية 46]، {قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ} [سبأ: آية 47]، أما قَوْلُهُ: {قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى} [الشورى: آية 23] فالتفسيرُ الصحيحُ الذي عليه جمهورُ الْمُفَسِّرِينَ، وأكثرُ علماءِ السلفِ (1): أن النبيَّ - صلى الله عليه وسلم - له في كُلِّ فَخِذٍ مِنْ قريشٍ قرابةً. ومعنَى الآيةِ: {لاَّ أَسْأَلُكُمْ} على هذا الذي جِئْتُكُمْ به من الفضلِ {أَجْرًا}، جُعْلاً وَلاَ شَيْئًا {إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى} إِلاَّ أَنْ تَوَدُّونِي في قَرَابَتِي منكم، وَتُرَاعُوا فِيَّ حَقَّ القرابةِ، فلاَ تُؤْذُونِي. وهذا مضمونٌ للأَسْوَدِ والأَحْمَرِ.
وفي الآيةِ أقوالٌ: مِنْهَا ما رُوِيَ عن جماعةٍ مِنْ آلِ البيتِ، وجماعةٍ من العلماءِ، أن المعنَى: إلا أَنْ تُوَدُّونِي في قَرَابَتِي، فَتُرَاعُونِي فِيهِمْ (2). هذا الوجهُ الآخَرُ في الآيةِ، والأولُ هو المشهورُ، وبقيةُ الأوجهِ ضعيفةٌ. وإذا كان لا يَطْلُبُ أَجْرًا إلا الشيءَ المبذولَ للأَسْوَدِ والأحمرِ من مودةِ كُلِّ قريبٍ لِقَرِيبِهِ تُبَيِّنُ أنه لا يطلبُ أَجْرًا،
_________
(1) انظر: ابن جرير (25/ 23).
(2) انظر: القرطبي (16/ 21)، الصواعق المحرقة لابن حجر الهيثمي ص258.

(1/495)

كما قال: {قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ} [سبأ: آية 47]، وهذا معنَى قولِه: {قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ} [الأنعام: آية 90]، يعنِي: {إِلاَّ ذِكْرَى} (ذكرى): اسمُ مصدرٍ بمعنَى التذكيرِ، مُؤَنَّثٌ بألفِ التأنيثِ المقصورةِ تَأْنِيثًا لَفْظِيًّا. فما هو إِلاَّ ذِكْرَى. أي: تَذْكِيرٌ وَعِظَةٌ للعالمين، يتذكرونَ ويتعظونَ بما فيه مِنَ الغرائبِ والعجائبِ والمواعظِ، وما كانَ بهذه المثابةِ لاَ يَحْسُنُ وَلاَ يَجْمُلُ أَنْ يُؤْخَذَ عليه جُعْلٌ أَوْ أَجْرٌ، لاَ وَكَلاَّ (1).
{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِّلنَّاسِ} [الأنعام: آية 91].
{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} ذَهَبَتْ جماعةٌ من العلماءِ إلى أن هذه الآيةَ نَزَلَتْ في مالكِ بنِ الصيفِ، وهو حَبْرٌ مِنْ أَحْبَارِ اليهودِ، ذَكَرُوا في قصتِه: أن النبيَّ - صلى الله عليه وسلم - نَاشَدَهُ: «أَوَجَدْتَ فِي التَّوْرَاةِ أَنَّ اللَّهَ يُبْغِضُ الْحَبْرَ السَّمِينَ؟» وأنه قال: نَعَمْ. وأنهم قالوا له: أَنْتَ حَبْرٌ سَمِينٌ!! فَغَضِبَ، وقال: «مَا أَنْزَلَ اللَّهُ على بَشَرٍ مِنْ شَيْءٍ» (2).
مع أن أَثَرَ: «إِنَّ اللَّهَ يُبْغِضُ الْحَبْرَ السَّمِينَ» لَمْ يَثْبُتْ من طريقٍ صحيحٍ، إلا أن هذا ذَكَرَهُ بعضُ العلماءِ في سببِ نزولِ هذه
الآيةِ.
والذين قالوا هذا قالوا: هذه آيةٌ مدنيةٌ مِنْ سورةٍ مكيةٍ؛ لأَنَّ سورةَ الأنعامِ مكيةٌ نَزَلَتْ قبلَ الهجرةِ
_________
(1) انظر: القاسمي (6/ 619 - 622).
(2) أخرجه ابن جرير (11/ 521)، وابن أبي حاتم (4/ 1342)، والواحدي في أسباب النزول ص 220 من طريق سعيد بن جبير مرسلا. وعزاه في الدر (3/ 29) إلى ابن المنذر وابن أبي حاتم.

وفي سنده - إضافة إلى الإرسال - (يعقوب القمي) و (جعفر بن أبي المغيرة) وكلاهما قال عنه الحافظ في التقريب (ص201، 1088): «صدوق يهم» اهـ.

(1/496)

إلا أن فيها آياتٍ مدنيةً، منهن عندَ بعضِ العلماءِ هذه الآيةُ (1). قالوا: نَزَلَتْ في مالكِ بنِ الصيفِ اليهوديِّ، والتي بَعْدَهَا نَزَلَتْ في مُسَيْلِمَةَ والأسودِ العنسيِّ. أَعْنِي قولَه: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} [الأنعام: آية 93] وَأَنَّ آخِرَهَا: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ} [الأنعام: آية 151] أنه مِمَّا نَزَلَ فِي المدينةِ، هكذا قالَ بعضُ العلماءِ.
والمعنَى كما ذَكَرَهُ المفسرونَ: أن هذا اليهوديَّ لَمَّا قال: ما أَنْزَلَ اللَّهُ على بَشَرٍ من شيءٍ.
وقال قومٌ: هذه المقالةُ لكفارِ مكةَ، والآيةُ مكيةٌ من سورةٍ مكيةٍ (2). وعلى كُلِّ حالٍ فالذين قالوا هذه المقالةَ سواءً قُلْنَا إنه مالكُ بنُ الصيفِ، أو غيرُه من اليهودِ، أو كفارِ مكةَ الذين قالوا: مَا أَنْزَلَ اللَّهُ على بَشَرٍ مِنْ شَيْءٍ، هؤلاءِ: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} يَعْنِي ما قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ: ما عَظَّمُوا اللَّهَ حَقَّ تعظيمِه، ولا عَرَفُوهُ حَقَّ مَعْرِفَتِهِ، حيث نَفَوْا إنزالَ اللَّهِ الكتبَ السماويةَ على الأنبياءِ.
ولطالبِ العلمِ أن يقولَ: إذا نَفَوْا عن الأنبياءِ إنزالَ شيءٍ، فَأَيُّ شيءٍ في هذا من عدمِ تعظيمِ اللَّهِ؟
الجوابُ: أن هذا نَزَّهَ اللَّهُ نفسَه عنه في سورةِ (قَدْ أَفْلَحَ الْمُؤْمِنُونَ) وَبَيَّنَ أنه لا يَلِيقُ به؛ لأَنَّ الحكيمَ الخبيرَ خَلَقَ هَذَا الْخَلْقَ، وَأَبْدَعَ هذا الكونَ، كيف يفعلُ هذا إِلاَّ لِحِكَمٍ بَالِغَةٍ؟ وهو أنه يَمْتَحِنُهُمْ وَيُجَازِيهِمْ، ويكلفُهم ويجازيهم. فهذا هو الذي نَزَّهَ اللَّهُ عنه نفسَه؛ إِذْ
_________
(1) انظر: القاسمي (6/ 624، 627).
(2) انظر: ابن جرير (11/ 524)، ابن كثير (2/ 156).

(1/497)

لو كان يخلقُ الخلقَ ولا يُكَلِّفُهُمْ ولاَ يُجَازِيهِمْ كَانَ خَلْقُهُ إياهم كأنه مِنَ الْعَبَثِ، وَمَنْ ظَنَّ أن اللَّهَ يفعلُ هذا لاَ لِحِكْمَةٍ فَوَيْلٌ لَهُ مِنَ النَّارِ، كما قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: آية 27] {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا لاَعِبِينَ (38) مَا خَلَقْنَاهُمَا إِلاَّ بِالْحَقِّ} [الدخان: الآيتان 38، 39] وقال جل وعلا: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لاَ تُرْجَعُونَ} [المؤمنون: آية 115] ثُمَّ نزَّه نفسَه عن هذا - وهو محلُّ الشاهدِ - فقال: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لاَ إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون: آية 116] تَعَالَى وَتَقَدَّسَ وَتَنَزَّهَ عن أن يخلقَ هذا العالمَ عَبَثًا من غيرِ تكليفٍ ولاَ جزاءٍ، لا يكونُ ذلك أبدًا. وَمِنْ هنا لَمَّا قالوا: لَمْ يُنْزِلِ اللَّهُ على بَشَرٍ مِنْ شَيْءٍ، وليست هنالك كُتُبٌ على ضَوْئِهَا التكاليفُ والجزاءُ، بَيَّنَ اللَّهُ أنهم ما قَدَرُوهُ حَقَّ قَدْرِهِ، ما عَظَّمُوهُ حَقَّ عَظَمَتِهِ، وَلاَ عَرَفُوهُ حَقَّ مَعْرِفَتِهِ، حيث يتركُ هذا العَالَمَ سُدًى عَبَثًا: {أَيَحْسَبُ الْإِنسَانُ أَنْ يُتْرَكَ سُدًى} [القيامة: آية 36] لاَ وَكَلاَّ. ثم قَالَ: {أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ تُمْنَى} وفي القراءةِ الأُخْرَى: {يُمْنَى} (1)
{ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} [القيامة: الآيات 36 - 38] فهؤلاء الذين نَفَوْا إنزالَ الكتبِ على الرسلِ وتكليفَ الخلائقِ ومجازاتِهم، هؤلاء ظَنُّوا باللَّهِ أنه خَلَقَ الخلقَ عَبَثًا، ولم يَخْلُقْهُ لِلْحِكَمِ البالغةِ، فما عَظَّمُوهُ حَقَّ عَظَمَتِهِ، ولا عَرَفُوهُ حَقَّ قَدْرِهِ {إِذْ قَالُوا} حِينَ قَالُوا: {مَا أَنزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ} [الأنعام: آية 91] المعروفُ عندَ جماعةِ المفسرين: أن مالكَ بنَ الصيفِ لَمَّا قال: {مَا أَنزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ} قالوا: إِنَّ قَوْمَهُ قالوا: كيفَ تُنْكِرُ إنزالَ شيءٍ على أحدٍ
_________
(1) انظر: المبسوط لابن مهران 453 ..

(1/498)

من البشرِ وأنتَ تعلمُ أن التوراةَ أُنْزِلَ على مُوسَى (1)؟ يَذْكُرُونَ في قصتِه أنه كانَ حَبْرَهُمْ، وأنهم خَرَّجُوهُ بسببِ هذا، وَوَضَعُوا بعدَه كعبَ بنَ الأشرفِ، أو عبدَ اللَّهِ بْنَ صُورِيَا الأعورَ، كما هو مذكورٌ في التاريخِ.
والعلماءُ في هذا يقولونَ: إن مناظرةَ هذا اليهوديِّ أو غيرِه أنها متطبقةٌ على المناظرةِ الاصطلاحيةِ تَمَامًا؛ لأَنَّ هذا اليهوديَّ قال: {مَا أَنزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ} فهذه المقدمةُ التي جاء بها هي التي تُسَمَّى في الاصطلاحِ: (كُلِّيَةٌ سَالِبَةٌ). وَلاَ شَكَّ أَنَّهُ حَذَفَ مقدمةً أُخْرَى، وأنه يَقْصِدُ: أنتَ يَا مُحَمَّدُ مِنْ جُمْلَةِ البشرِ، والبشرُ جَمِيعُهُمْ - بالعنوانِ الأَعَمِّ الذين أنتَ مِنْ جُمْلَتِهِمْ - ما أَنْزَلَ اللَّهُ عليهم مِنْ شَيْءٍ. ينتجُ من ذلك: أنتَ لَمْ يُنْزَلْ عليكَ شيءٌ، حيثُ كنتَ داخلاً في جملةِ البشرِ، وحيثُ إن البشرَ بالعنوانِ الأَعَمِّ حُجِبَ عن جميعِهم إنزالُ شيءٍ. ينتظمُ مِنَ الْمُقَدِّمَتَيْنِ: أنتَ لَمْ يُنْزَلْ عليك شَيْءٌ!! وقد تَقَرَّرَ في فنونِ المناظرةِ: أن (السالبةَ الكليةَ) إنما تَنْقُضُهَا (مُوجَبَةٌ جُزْئِيَّةٌ). فَالْخَصْمُ إذا أَرَادَ نقضَ كلامِ خَصْمِهِ؛ إذا كان مَبْنَى كلامِ خَصْمِهِ على (سَالِبَةٍ كُلِّيَّةٍ)؛ إنما يَنْقُضُهَا بـ (مُوْجَبَةٍ جُزْئِيَّةٍ)، كما هو معروفٌ. قالوا: وَلِذَا قال اللَّهُ: {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} أَنْتَ قُلْتَ: {مَا أَنزَلَ اللَّهُ عَلَى بَشَرٍ مِّن شَيْءٍ} مَنْ هو الذي أَنْزَلَ الكتابَ الذي هو التوراةُ على مُوسَى؟! فهذا في قوةِ: مُوسَى بَشَرٌ، وأنتم يا يهودُ تُسَلِّمُونَ بشريةَ مُوسَى، مُوسَى أُنْزِلَ عليه الكتابُ، وهو التوراةُ، فَأَنْتُمْ تُسَلِّمُونَ بَشَرِيَّتَهُ، ونزولَ الكتابِ عليه. ينتجُ:
_________
(1) انظر: ابن جرير (11/ 522).

(1/499)

بعضُ البشرِ - وهو مُوسَى - أُنْزِلَ عليه الكتابُ (1).
إلا أَنَّ هذا في الاصطلاحِ يَتَطَرَّقُهُ سُؤَالٌ، قد يكونُ بعضُ الحاضرينَ لا يَفْهَمُهُ؛ لأنه يُقَالُ: هذا اليهوديُّ بَنَى دَلِيلَهُ على (كُلِّيَّةٍ سَالِبَةٍ) {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ} وأن اللَّهَ لَمَّا نَقَضَ عليه، كان النقضُ في قوةِ (مُوْجَبَةٍ جُزْئِيَّةٍ)؛ لأَنَّ معنَى قولِه: {مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} [الأنعام: آية 91] هو في قوةِ: مُوسَى بَشَرٌ، مُوسَى أُنْزِلَ عليه كِتَابٌ. ينتجُ: بعضُ البشرِ أُنْزِلَ عليه كِتَابٌ.
العارفُ باصطلاحاتِ هذه الفنونِ يقولُ: هذا الميزانُ من الشكلِ المعروفِ بـ: (الشكلِ السالبِ) وأهلُه يشترطونَ فيه كُلِّيَّةِ إِحْدَى الْمُقَدِّمَتَيْنِ، وَهُمَا هُنَا: شَخْصِيَّتَانِ.
والجوابُ عن هذا هو: ما هو مُقَرَّرٌ: أن كُلَّ ما تُنتج فيه الكليةُ تُنتج فيه الشخصيةُ؛ لأَنَّ المرادَ أن لاَ يَبْقَى شيءٌ مِنْ أَفْرَادِ الموضوعِ الداخلةِ تحتَ العنوانِ، سواء حَصَرَهَا سُورٌ أو حَصَرَهَا مُجَرَّدُ الْوَضْعِ (2). وعلى كُلِّ حَالٍ فَهَذَا اليهوديُّ أو غيرُه قَالَ: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ} فَاللَّهُ أَلْزَمَ اليهودَ، وقال لهم: مَنْ هُوَ الذي أَنْزَلَ الكتابَ عَلَى مُوسَى؟
[9/ب] / وَهُمْ يَعْتَرِفُونَ ببشريةَ مُوسَى، أنه بَشَرٌ، وَأَنَّ اللَّهَ أَنْزَلَ عليهِ الكتابَ، يَلْزَمُ مِنْ ذلك أن بعضَ البشرِ أُنْزِلَ عليه الكتابُ. وهو نقضٌ لِمَقَالَتِهِمْ، وَتَكْذِيبٌ لَهُمْ في قولِهم: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} أي: وهو التوراةُ.
_________
(1) انظر: آداب البحث والمناظرة (2/ 78 - 80).
(2) المصدر السابق (2/ 79 - 80).

(1/500)

وقولُه: {نُورًا وَهُدًى لِّلنَّاسِ} قولُه: {نُورًا وَهُدًى} كِلاَهُمَا حَالٌ. أي: جَاءَ به مُوسَى في حالِ كونِه نُورًا يكشفُ ظلامَ الجهلِ وَالشَّكِّ والشركِ {وَهُدًى} يُهْتَدَى بِهِ مِنَ الضَّلاَلِ. الجوابُ: أَنْزَلَهُ اللَّهُ (جل وعلا)، وَاللَّهُ (جل وعلا) لم يَكِلْ هذا إليهم؛ لأنه قَالَ لِنَبِيِّهِ: {قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} [الأنعام: آية 91] قُلْ لَهُمْ يا نَبِيَّ اللَّهِ: أَنْزَلَهُ اللَّهُ. وهو محلُّ الشَّاهِدِ. وإذا كان الجوابُ: أَنْزَلَهُ اللَّهُ على مُوسَى. أَيْ: هذا الكتابُ أَنْزَلَهُ اللَّهُ على مُوسَى، وهو بَشَرٌ، تَبَيَّنَ كَذِبُ مَقَالَتِهِمْ: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ} وهذا معنَى قولِه: قُلْ لَهُمْ يَا نَبِيَّ اللَّهِ: {مَنْ أَنْزَلَ الْكِتَابَ} مَنْ هُوَ الذي أَنْزَلَ الكتابَ {الَّذِي جَاء بِهِ مُوسَى} في حالِ كونِه {نُورًا وَهُدًى لِّلنَّاسِ} هذا السؤالُ في قولِه: {مَنْ أَنْزَلَ الْكِتَابَ}. أمر الله نبيه أن يجيب بقوله: {قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} {قُلِ اللَّهُ} معناه: قُلْ أَنْزَلَهُ اللَّهُ جل وعلا {ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ}.
وقولُه جل وعلا: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا} فيه قراءتانِ سبعيتانِ (1)، قَرَأَهُ أكثرُ السبعةِ: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا}. وَقَرَأَهُ بعضُ السبعةِ: {يَجْعَلُونَهُ قَرَاطِيسَ يُبْدُونَهَا وَيُخْفُونَ كَثِيرًا} أَمَّا عَلَى قِرَاءَةِ: {تَجْعَلُونَهُ} فهو خطابٌ لليهودِ (2). وسياقُ الكلامِ يُعَيِّنُ أن الآيةَ نَازِلَةٌ في
اليهودِ لاَ في مُشْرِكِي مكةَ، كما قَالَهُ بعضُ العلماءِ. ومعنَى: {يَجْعَلُونَهُ} أي: اليهودُ. أو {تَجْعَلُونَهُ} أَنْتُمْ أَيُّهَا اليهودُ.
_________
(1) انظر: المبسوط لابن مهران 198.
(2) انظر: حجة القراءات 261، القرطبي (7/ 37).

(1/501)

وقولُه: {قَرَاطِيسَ} (القراطيس) جمعُ (قِرْطَاسٍ)، و (القرطاسُ): الورقةُ. كما هو معروفٌ؛ لأَنَّ نُسْخَةَ التوراةِ الكبيرةَ كُلَّهَا فيها الحقُّ، فإذا أَرَادُوا التحريفَ أَخَذُوا أوراقًا مُفَرَّقَةً، وَكَتَبُوا فيها أشياءَ متعددةً مِمَّا يريدونَ أن يُحَرِّفُوهُ، وَتَرَكُوا نسخةَ الكتابِ الكبيرةَ غيرَ حاضرةٍ، فإذا أَرَادُوا التحريفَ قالوا: هذا القرطاسُ نَقَلْنَا فيه مِنْ محلِّ التوراةِ فِي المحلِّ الفُلاَنِيِّ كذا وكذا، وهذا نَصُّهُ!! وهو مُحَرَّفٌ، وَلَمْ يَأْتُوا بِأَصْلِ الْكِتَابِ؛ لأَنَّهُ لو جَاءَ لَظَهَرَتِ الحقيقةُ فيه. وهذا معنَى: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا} أي: القراطيسَ المحرفةَ على أهوائِكم {وَتُخْفُونَ كَثِيرًا} وَجَعْلُهُ بهذه القراطيسِ لِيَسْتَعِينُوا بها عَلَى إخفاءِ ما يُحِبُّونَ وإبداءَ ما يُحِبُّونَ؛ لأنه لو جَاءَتْ نسخةُ الكتابِ كاملةً لَعُرِفَ الحقيقةُ فيه؛ ولذلك يَكْتُبُونَهَا كُتُبًا مُحَرَّفَةً، كما قال: {فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ} [البقرة: آية 79] وقال: {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: آية 78] وهذا معنَى قولِه: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا} محرفةً للناسِ {وَتُخْفُونَ كَثِيرًا} في النسخةِ الكبيرةِ لاَ تُظْهِرُونَهُ. كانوا يُخْفُونَ صفاتِ النَّبِيِّ - صلى الله عليه وسلم -، فيجدونَه في التوراةِ: (أَبْيَضَ مُشْرَبًا بِحُمْرَةٍ)، فيكتبونَ لونًا غيرَ ذلك. يَجِدُونَ: (رَبْعَةً)، يكتبونَ: (طَوِيلاً مُشَذَّبًا). (جَعْدَ الشَّعَرِ): يكتبونَ: (سَبْطَ الشَّعَرِ) ويغيرونَ الحقائقَ؛ وَلِذَا قال تعالى: {تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا}.
ثم قال جل وعلا: {وَعُلِّمْتُم مَّا لَمْ تَعْلَمُوا أَنتُمْ وَلاَ آبَاؤُكُمْ} أَظْهَرُ

(1/502)

الأقوالِ فيها: أَنَّ المرادَ بِهِمُ اليهودُ الذين أُنْزِلَ عليهم التوراةُ، أن الله عَلَّمَهُمْ بواسطةِ القرآنِ من غرائبِ ما في التوراةِ وعجائبِه ما كانوا جَاهِلِينَ به؛ لأَنَّ القرآنَ مُهَيْمِنٌ على الكتبِ، وَكَانَتْ أشياءُ غامضةً عليهم لا يَعْرِفُونَهَا، فَبَيَّنَهَا القرآنُ حتى عَرَفُوهَا، وَعَلِمُوا بِوَاسِطَةِ الْقُرْآنِ مِنْ أَسْرَارِ التوراةِ ما لَمْ يكونوا يَعْلَمُونَهُ، كما قال جل وعلا: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} [النمل: آية 76] وقال اللَّهُ جل وعلا: {قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِّمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ} [المائدة: آية 15] إلى غَيْرِ ذلك. وهذا معنَى قولِه: {وَعُلِّمْتُم مَّا لَمْ تَعْلَمُوا} أَيْ: وعُلِّمْتُمْ الشيءَ الذي لم تَعْلَمُوهُ أَنْتُمْ وَلاَ آباؤكم من قبلُ، عَلَّمَكُمُ اللَّهُ إياه بواسطةِ القرآنِ العظيمِ؛ لأَنَّهُ مهيمنٌ على الكتبِ يُبَيِّنُ مَا فِيهَا، كما قَالَ: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} [النمل: آية 76] مِمَّا كَانُوا لا يَعْلَمُونَهُ.
ثم قال جل وعلا: {قُلِ اللَّهُ} قولُه: {قُلِ اللَّهُ} جوابٌ للاستفهامِ في قولِه: {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} قُلْ لَهُمْ: مَنْ هُوَ الذي أَنْزَلَ الكتابَ الذي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى للناسِ، ثُمَّ أَمَرَهُ بالجوابِ: قُلْ لَهُمْ: أَنْزَلَهُ اللَّهُ (جل وعلا). ثُمَّ بَعْدَ أَنْ تُفْحِمَهُمْ {ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} {ذَرْهُمْ} معناه: اتْرُكْهُمْ.
وَمَعْنَى: {فِي خَوْضِهِمْ} أي: فِي خَوْضِهِمْ في الباطلِ والكفرِ والتكذيبِ بآياتِ اللَّهِ {يَلْعَبُونَ} يتخذونَ ذلك لَعِبًا واستهزاءً.

(1/503)

وهذا الأمرُ قَالَ بعضُ العلماءِ: هِيَ مُتَارَكَةٌ مَنْسُوخَةٌ (1)؛ لأَنَّ أهلَ الكتابِ كانَ النبيُّ - صلى الله عليه وسلم - مَأْمُورًا بِتَرْكِهِمْ، حيث قال: {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [البقرة: آية 109] ثُمَّ جَاءَ اللَّهُ بِأَمْرِهِ فقال: {قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: آية 29].
{وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاَتِهِمْ يُحَافِظُونَ} [الأنعام: آية 92] لَمَّا قَالَ اليهودُ: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ} وأن اللَّهَ (جل وعلا) كَذَّبَهُمْ تَكْذِيبَتَيْنِ: الأُولَى: قولُه: {مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ
مُوسَى} ثم قَالَ في جوابِ هذا الاستفهامِ: {قُلِ اللَّهُ} اللَّهُ أَنْزَلَهُ. وهذا تكذيبٌ صريحٌ لقولِهم: ما أَنْزَلَ اللَّهُ على بَشَرٍ من شيءٍ. ثُمَّ كَذَّبَهُمُ التكذيبةَ الأُخْرَى: أَنَّ اللَّهَ أَنْزَلَ على محمدٍ - صلى الله عليه وسلم - أعظمَ كتابٍ، وهو الكتابُ المباركُ، حيث قال: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ} وهذا أيضًا كتابٌ آخَرُ غيرُ الذي أُنْزِلَ على مُوسَى، أَنْزَلْنَاهُ عَلَى بَشَرٍ تَكْذِيبًا لِقَوْلِكُمْ: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِّنْ شَيْءٍ} وصيغةُ الجمعِ في قولِه: {أَنزَلْنَاهُ} للتعظيمِ؛ لأَنَّ مُنْزِلَ هذا الكتابِ عظيمٌ جِدًّا، فَهُوَ جَدِيرٌ بِالتَّعْظِيمِ.
وقولُه: {مُبَارَكٌ} أَيْ: كثيرُ البركاتِ والخيراتِ، فهذا القرآنُ كُلُّهُ بركاتٌ وَخَيْرَاتٌ؛ لأَنَّ اللَّهَ قال إنه مُبَارَكٌ. والمباركُ: كثيرُ البركاتِ؛ لأَنَّ فيه خيرَ الدنيا والآخرةِ، يعتقدُ الإنسانُ عقائدَه، وَيُحِلُّ حَلاَلَهُ، وَيُحَرِّمُ حَرَامَهُ، ويتأدبُ بِآدَابِهِ، ويعتبرُ بأمثالِه وقصصِه،
_________
(1) انظر: الناسخ والمنسوخ للنحاس (2/ 321).

(1/504)

فيكونُ على أكملِ حالٍ في الدنيا والآخرةِ. فهو فيه البركاتُ والخيراتُ لِمَنْ وَفَّقَهُ اللَّهُ - للعملِ به - (جل وعلا)؛ وَلِذَا بَيَّنَّا مِرَارًا أنه أعظمُ نعمةٍ أَنْزَلَهَا اللَّهُ على خَلْقِهِ؛ وَلِذَا عَلَّمَهُمْ أن يَحْمَدُوهُ على هذه النعمةِ والبركاتِ في هذا القرآنِ العظيمِ: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: آية 1] وَبَيَّنَ أن إِيرَاثَهُ علامةُ الاصطفاءِ، وَبَيَّنَ أن ذلك فضلٌ كبيرٌ من اللَّهِ حيث قَالَ في (فاطر): {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} فَبَيَّنَ أن إيراثَ هذا الكتابِ أنه لاَ يكونُ إلا لِمَنِ اصْطَفَاهُ اللَّهُ. ثم قال في مَعْرِضِ التنويهِ به: {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [فاطر: آية 32] أي: إِيرَاثُنَا الكتابَ إياهم عن نَبِيِّهِمْ هو الفضلُ مِنَ اللَّهِ الكبيرُ عليهم، كما قال هنا إِنَّهُ: {مُبَارَكٌ}.
وقولُه: {مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ} مَعْنَاهُ: أن القرآنَ العظيمَ مصدقٌ للكتبِ السماويةِ التي قَبْلَهُ، وتصديقُه لها مِنْ جِهَاتٍ متعددةٍ منها (1): أنه لا يُخَالِفُهَا. أن العلاماتِ التي قَامَتْ عن النبيِّ وعن كتابِه الذي يُنَزَّلُ عليه جاءت كُلُّهَا مُطَابِقَةً، وأن ما تَدْعُو إليه الكتبُ السماويةُ من التوحيدِ وطاعةِ اللَّهِ ومكارمِ الأخلاقِ كذلك جاءَ القرآنُ آمِرًا به. وَمِنْ تَصْدِيقِهِ لِلْكُتُبِ
السماويةِ: أنه يُهَيْمِنُ عليها ويمنعُها من التحريفِ، كُلَّمَا أَرَادُوا أن يُحَرِّفُوا مَنَعَهُمُ القرآنُ، كما قال: {وَمُهَيْمِنًا عَلَيْهِ} [المائدة: آية 48] وَبَيَّنَ اللَّهُ ذلك في مواضعَ من كتابِه حيث قال: {يُبَيِّنُ لَكُمْ كَثِيرًا مِّمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ} [المائدة: آية 15] وَلَمَّا أَنْزَلَ اللَّهُ: {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} [النساء: آية 160] قال اليهودُ: لَمْ يُحَرَّمْ عَلَيْنَا إِلاَّ ما كانَ مُحَرَّمًا من الطعامِ على أَبِينَا إِسْرَائِيلَ. وهو
_________
(1) انظر: القاسمي (2/ 115).

(1/505)

يعقوبُ. فالقرآنُ كَذَّبَهُمْ وَأَلْقَمَهُمُ الحجرَ حيث قَالَ: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِّبَنِي إِسْرَائِيلَ إِلاَّ مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ} [آل عمران: آية 93] (1). وَالْمُفَسِّرُونَ يقولونَ: إن هذا الذي حَرَّمَ على نفسِه هو لبنُ الإبلِ وَلَحْمُهَا. قالوا: إنه أَصَابَهُ مرضُ (عِرقِ النِّسَا) وأنه نَذَرَ لِلَّهِ إن شَفَاهُ اللَّهُ ليُحَرِّمَنَّ لِلَّهِ أَحَبَّ الطعامِ والشرابِ إليه، وأن ذلك كان جائزًا في شَرْعِهِ، فشفاه اللَّهُ، فَحَرَّمَ لبنَ الإبلِ ولحمَها. هكذا يَقُولُونَ (2). ومحلُّ الشاهدِ قولُه: {قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [آل عمران: آية 93] فهذا إلقامُ الحجرِ أنهم كاذبونَ على كتابِ اللَّهِ؛ وَلِذَا قال هنا: {مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ}.
وقولُه: {وَلِتُنْذِرَ أُمَّ الْقُرَى} يقولُ بعضُ العلماءِ (3): المُعَلَّلُ محذوفٌ {وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} أَنْزَلْنَا إليكَ هذا الكتابَ. وبعضُ العلماءِ يقولُ: هو معطوفٌ على معنَى مَا قَبْلَهُ. والمعنَى: كتابٌ أَنْزَلْنَاهُ إليكَ لأَجْلِ البركاتِ المشتملِ عليها؛ ولتصديقِ الذي بَيْنَ يَدَيْهِ؛ ولتنذرَ أُمَّ الْقُرَى. وأكثرُ العلماءِ على أن الْمُعَلَّلَ محذوفٌ، والمعنَى: ولتنذرَ أُمَّ القرى أَنْزَلْنَاهُ إليكَ. و (أُمُّ الْقُرَى) هي مكةُ المكرمةُ حَرَسَهَا اللَّهُ. ومعنَى {وَلِتُنْذِرَ أُمَّ الْقُرَى} لتنذرَ أَهْلَهَا.
وقولُه: {لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} يعني: وَمَنْ حَوْلَ أُمِّ الْقُرَى.
_________
(1) انظر: ابن جرير (7/ 7).
(2) انظر: ابن جرير (7/ 13 - 15).
(3) انظر: البحر المحيط (4/ 179).

(1/506)

وبقولِه: {وَمَنْ حَوْلَهَا} تَمَسَّكَ جماعاتٌ من اليهودِ، قالوا: لَمْ يُرْسَلْ مُحَمَّدٌ - صلى الله عليه وسلم - إِلاَّ إِلَى جزيرةِ الْعَرَبِ؛ لأنه قال لَهُ: {وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} في مَوْضِعَيْنِ (1).
وقد أَجْمَعَ العلماءُ، وَدَلَّ القرآنُ العظيمُ، وَالسُّنَّةُ الصحيحةُ، وإجماعُ العلماءِ، أن رسالةَ نَبِيِّنَا - صلى الله عليه وسلم - شاملةٌ عامةٌ للأَسْوَدِ والأَحْمَرِ (2). وعليه يقولُ السائلُ: ما الجوابُ عن قولِه: {أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} والاقتصارُ على هذا هنا، وفي قولِه: {لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لاَ رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ}؟
للعلماءِ عنه جَوَابَانِ (3):
أحدُهما: أَنَّ {وَمَنْ حَوْلَهَا} صادقٌ بالدنيا كلها؛ لأن الدنيا عِنْدَ اللَّهِ شيءٌ بسيطٌ كأنها نقطةٌ.
وقال بعضُ العلماءِ: غَايَةُ ما في البابِ أن هذه الآيةَ الكريمةَ اقْتَصَرَتْ على إنذارِ أُمِّ الْقُرَى وَمَنْ حَوْلَهَا، وَسَكَتَتْ عَمَّا سوى ذلك، وَجَاءَتْ آياتٌ أُخَرُ صَرَّحَتْ في الإنذارِ بالتعميمِ، كقولِه: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان: آية 1] {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: آية 158] وقال جل وعلا: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِّلنَّاسِ} [سبأ: آية 28]
_________
(1) انظر: المصدر السابق.
(2) انظر: ابن كثير (2/ 156 - 157)، القاسمي (6/ 629).
(3) انظر: البحر المحيط (4/ 179)، ابن كثير (2/ 156)، فتح القدير (2/ 139)، القاسمي (6/ 629)، أضواء البيان (7/ 158)، دفع إيهام الاضطراب (مطبوع في آخر الأضواء (9/ 119).

(1/507)

{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان: آية 1].
والآيةُ على هذا الوجهِ الأخيرِ الذي ذَكَرْنَا كقولِه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: آية 214] فليس لنا أن نقولَ: ليس مُرْسَلاً إِلاَّ لعشيرتِه الأَقْرَبِينَ؛ لأَنَّ اللَّهَ قال: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} لأَنَّهُ في هذه الآيةِ أَمَرَهُ أن ينذرَ عشيرتَه، وَعَمَّمَ الإنذارَ في آياتٍ أُخَرَ، كذلك في هذه الآيةِ: {لِّتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} [الأنعام: آية 92] وَعَمَّمَ الإنذارَ في آياتٍ أُخَرَ.
ثُمَّ قَالَ: {وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاَتِهِمْ يُحَافِظُونَ} [الأنعام: آية 92] وفي بعضِ القراءاتِ: {عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (1).
{وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ} قد بَيَّنَّا مِرَارًا أن معنَى (الآخرةِ) أنها لاَ دَارَ بَعْدَهَا يُنْتَقَلُ إليها؛ وَلِذَلِكَ سُمِّيَتْ (آخِرَةً). والإنسانُ قَبْلَ أن يصلَ إليها ينتقلُ مِنْ طَوْرٍ إِلَى طَوْرٍ. وقد بَيَّنَّا أن رحلةَ الإنسانِ يجبُ عليه النظرُ فيها؛ لأَنَّ اللَّهَ أَمَرَهُ بذلك. وأن مبدأَ رحلةِ الإنسانِ أنه ترابٌ بَلَّهُ اللَّهُ بِمَاءٍ، ثم صارَ طِينًا، ثم ذَكَرَ عن هذا الطينِ أطوارًا صَارَ فِيهَا حَمَأً مَسْنُونًا، ثم يُبِّسَ فصارَ صَلْصَالاً كالفخارِ، ثم إن اللَّهَ بقدرتِه خَلَقَ من هذا الطينِ بَشَرًا سَوِيًّا في غايةِ الجمالِ، اسْمُهُ آدَمُ، ثم خَلَقَ مِنْ ضِلْعِهِ امرأةً، ثم كان بَيْنَ هذا الرجلِ والمرأةِ ما يكونُ بينَ الرجلِ والمرأةِ. فَالطَّوْرُ لنا جَمِيعًا: هو ذلك الترابُ، والطَّورُ الثاني: هو تلك النطفةُ الأمشاجُ من ماءِ الرجلِ وماءِ المرأةِ.
_________
(1) انظر: البحر المحيط (4/ 180).

(1/508)

والطَّورُ الثالثُ: هو الدمُ الجامدُ الْمُعبَّرُ عنه بـ (العَلَقَةِ)، والطَّورُ الذي بَعْدَ ذلك: هو طَورُ (الْمُضْغَةِ)، وهو استحالةُ الدمِ مضغةً، قطعةَ لَحْمٍ، ليس فيها تَخْطِيطٌ وَلاَ تَشْكِيلٌ ولاَ رأسٌ ولاَ يَدٌ ولاَ رِجْلٌ، ثم إن اللَّهَ (تبارك وتعالى) يُقَلِّبُ تلكَ المضغةَ هيكلَ عِظَامٍ، وَاللَّهُ (جل وعلا) يُرَتِّبُ تلك العظامَ بعضَها ببعضٍ على هذا الأسلوبِ الغريبِ العجيبِ، في غايةٍ من الإحكامِ، ثم إن اللَّهَ (جل وعلا) بعدَ أن يصنعَ هيكلَ العظامِ يَكْسُوهُ اللَّحْمُ، ويجعلُ فيه العروقَ، فَيُفَصِّلُهُ وَيُخَطِّطُهُ، ويفتحُ فيه الْعَيْنَيْنِ، والأنفَ والفمَ والأُذُنَيْنِ، ويجعلُ فيه الأعضاءَ، ويضعُ كُلَّ عضوٍ في مَحَلِّهِ، ويضعُ الكبدَ في مَحَلِّهِ، والطحالَ وَالْكُلْيَتَيْنِ، إلى غيرِ ذلك، ويجعلُ الإنسانَ على هذا الأسلوبِ الغريبِ العجيبِ الهائلِ، الذي لو شُرِّحَ منه عضوٌ واحدٌ لَحَارَتْ عقولُ العقلاءِ بما أَبْدَعَ اللَّهُ فيه من غرائبِ صُنْعِهِ وعجائبِه، فليس في بدنِ الواحدِ منا مَوْضِعُ إبرةٍ إلا وَاللَّهُ أَوْدَعَ فيه من غرائبِ صُنْعِهِ وعجائبِه ما يُبْهِرُ العقولَ، وَكُلُّ هذا فَعَلَهُ فينا لم يَشُقَّ أُمَّهَاتِنَا، لَمْ يَشُقَّ طَبَقَةَ بَطْنِهَا السُّفْلَى وَلاَ الْوُسْطَى ولا الْعُلْيَا وَلَمْ يَخُطَّهَا، ولم يُبَنِّجْهَا، وَلَمْ يُنَوِّمْهَا في صِحِّيةٍ. يفعلُ في بطنِها هذه الأفعالَ الهائلةَ الغريبةَ العجيبةَ وهي لاهيةٌ تَفْرَحُ وَتَمْرَحُ، لاَ تَدْرِي عَنْ شيءٍ من ذلك، بكمالِ قدرتِه وَصُنْعِهِ. وَاللَّهُ يُلْفِتُ أنظارَنا إلى هذا ونحن نُلْفِتُ أنظارَ إخوانِنا إليه دائمًا؛ لأن اللَّهَ يقولُ: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ} [الزمر: آية 6] يعني: بعدَ النطفةِ علقةً، وبعدَ خلقِ العلقةِ مضغةً، وبعدَ خلقِ المضغةِ عظامًا، إلى آخِرِهِ. وهو يقولُ: {فِي ظُلُمَاتٍ ثَلاَثٍ} يعنِي: ظلمةَ البطنِ، وظلمةَ الرحمِ، وظلمةَ المشيمةِ التي هي على الولدِ في داخلِ

(1/509)

الرحمِ. لم يَحْتَجْ إلى أن يُزِيحَهَا أو يسلطَ عليها أشعةً كهربائيةً.
الْعِلْمُ وَالْبَصَرُ نافذٌ لهذا الصنعِ الغريبِ العجيبِ في بَطْنِ أُمِّهِ {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: آية 6] وَلِذَا لَمَّا قَالَ: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاَثٍ}.
قَالَ: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لاَ إِلَهَ إِلاَّ هُوَ} ثُمَّ قَالَ - وهو مَحَلُّ الشَّاهِدِ -: {فَأَنَّى تُصْرَفُونَ} [الزمر: آية 6] أَيْنَ تُصْرَفُونَ؟ أين تذهبُ عقولُكم عن هذه الغرائبِ والعجائبِ التي يَفْعَلُهَا فيكم خالقُ السماواتِ والأرضِ؟ ثم إن اللَّهَ (جل وعلا) يُخْرِجُهُ من بطنِ أُمِّهِ، وَيُسَهِّلُ له طريقَ الخروجَ: {ثُمَّ السَّبِيلَ يَسَّرَهُ} [عبس: آية 20] ويكونُ في هذه المحطةِ التي نَحْنُ فيها، فَكُلُّ ما قَبْلَهَا جَاوَزْنَاهُ، ثم إنه عَنْ قريبٍ ينتقلُ الجميعُ من هذه المحطةِ إلى محطةِ القبورِ، فَيَمْكُثُونَ فيها ما شَاءَ اللَّهُ، ثم يُنَادِي خَالِقُ السماواتِ والأرضِ أَنْ يَرْحَلُوا من القبورِ {ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِّنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} [الروم: آية 25] فَيُجِيبُونَ دَاعِيَ اللَّهِ مُهْطِعِينَ إلى الدَّاعِي، فَيَجْمَعُهُمْ في صعيدٍ واحدٍ، صعيدِ الْمَحْشَرِ، يَنْفُذُهُمُ الْبَصَرُ، وَيُسْمِعُهُمُ الدَّاعِي، ثُمَّ يَمْكُثُونَ مَا شَاءَ اللَّهُ، ثم يتفرقونَ كما قَالَ: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا} [الزلزلة: آية 6] مُتَشَتِّتِينَ مُتَفَرِّقِينَ، وهذه الأشتاتُ في سورةِ الزلزلةِ أَوْضَحَهَا اللَّهُ في سورةِ الرومِ: {يَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15) وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16)} [الروم: الآيات 14 - 16] فَبَعْدَ ذلك يدخلُ أهلُ الجنةِ الجنةَ، وأهلُ النارِ النارَ، وعندَ ذلك تُلْقَى عَصَى التَّسْيَارِ، وَيُذْبَحُ الْمَوْتُ، ويقولُ:

(1/510)

يَا أَهْلَ الْجَنَّةِ خُلُودٌ
فَلاَ مَوْتَ، وَيَا أَهْلَ النَّارِ خُلُودٌ فَلاَ مَوْتَ. وهو معنَى قولِه: {وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لاَ يُؤْمِنُونَ} [مريم: آية 39].
بهذا تَعْرِفُونَ حقيقةَ معنَى (الآخرةِ)؛ لأَنَّ الأطوارَ قَبْلَهَا كُلَّهَا ينتقلُ من طورٍ إلى طورٍ، بعدَ الترابِ نطفةً، وبعدَ النطفةِ علقةً، وبعدَ الدنيا قبرٌ، وبعدَ القبرِ بَعْثٌ. أَمَّا فِي الآخرةِ فالدارُ التي يَحِلُّهَا الإنسانُ ليسَ بعدَها انتقالٌ آخَرُ إلى شيءٍ، ومن هنا قِيلَ لَهَا (الآخرةُ)؛ لأَنَّهَا ليس بعدَها شيءٌ، والمنزلُ في ذلك إِمَّا غرفة مِنْ غُرَفِ الجنةِ، وإما سِجْنٌ مِنْ سُجُونِ النارِ.
{وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ} [الأنعام: آية 92] بهذا القرآنِ العظيمِ. كُلُّ مَنْ يُؤْمِنُ باليومِ الآخِرِ يُؤْمِنُ بهذا القرآنِ العظيمِ، لوضوحِ أَدِلَّتِهِ. أَمَّا الذي لاَ يُؤْمِنُ باليومِ الآخِرِ فَهُوَ لاَ يخافُ مِنْ عِقَابٍ، وَلاَ يَرْجُو ثَوَابًا، فَلاَ يُؤْمِنُ بِشَيْءٍ.
ثم خَصَّ الصَّلاَةَ لِعِظَمِ مَكَانَتِهَا (1)، قال: {وَهُمْ عَلَى صَلاَتِهِمْ يُحَافِظُونَ}.
يقولُ اللَّهُ جل وعلا: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنَزلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلاَئِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} [الأنعام: آية 93].
نَزَلَتْ هذه الآيةُ الكريمةُ من سورةِ الأنعامِ في مُسَيْلِمَةَ الْكَذَّابِ،
_________
(1) انظر: البحر المحيط (4/ 179).

(1/511)

وكذابِ صنعاءَ: الأَسْوَدِ الْعَنْسِيِّ (1)، كُلٌّ مِنْهُمَا ادَّعَى أنه نَبِيٌّ كَذِبًا وافتراءً على اللَّهِ،
فَبَيَّنَ اللَّهُ (جل وعلا) أنه لاَ أحدَ أظلمَ مِمَّنْ يَفْتَرِي الكذبَ على اللَّهِ، أو يَدَّعِي أن اللَّهَ أَوْحَى إليه وهو لَمْ يُوحَ إليه.
وقولُه: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} الاستفهامُ إنكاريٌّ. والمعنَى: لاَ أحدَ أظلمُ {مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ}.
وقد بَيَّنَّا في هذه الدروسِ مِرَارًا: أَنَّ مثلَ هذه الآيةِ فيه سؤالٌ معروفٌ؛ لأَنَّ مَعْنَى: {وَمَنْ أَظْلَمُ} {فَمَنْ أَظْلَمُ} معناهُ: لاَ أحدَ أظلمُ. وإذا كانَ المعنَى في قولِه هنا: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى} لاَ أحدَ أظلمُ مِمَّنِ افْتَرَى على اللَّهِ كَذِبًا. فَإِنَّ هَذَا تُشْكِلُ عليه آيَاتٌ أُخَرُ كقولِه: {وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ} [البقرة: آية 114] {وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} [الكهف: آية 57] إِذْ يَصِيرُ الْمَعْنَى: لاَ أحدَ أظلمُ مِمَّنِ افْتَرَى، لاَ أَحَدَ أظلمُ مِمَّنْ مَنَعَ مساجدَ اللَّهِ، لاَ أحدَ أظلمُ مِمَّنْ ذُكِّرَ بآياتِ رَبِّهِ فأعرضَ عنها. فَيَنْشَأُ من هذا سؤالٌ، فيقولُ طالبُ العلمِ: كيفَ يقولُ: لاَ أحدَ أظلمُ من هذا، ثُمَّ يقولُ في موضعٍ
_________
(1) انظر: ابن جرير (11/ 533)، أسباب النزول للواحدي 220، الدر المنثور (3/ 30). قال ابن عاشور تعقيبا على هذا القول: «وهذا يقتضي أن يكون مسيلمة قد ادعى النبوة قبل هجرة النبي - صلى الله عليه وسلم - إلى المدينة؛ لأن السورة مكية. والصواب: أن مسيلمة لم يدَّع النبوة إلا بعد أن وفد على النبي - صلى الله عليه وسلم - في قومه - بني حنيفة - بالمدينة سنة تسع طامعا في أن يجعل له رسول الله - صلى الله عليه وسلم - الأمر بعده، فلمَّا رجع خائبا ادعى النبوة في قومه. وفي تفسير ابن عطية أن المراد بهذه الآية مع مسيلمة الأسود العنسى المتنبئ بصنعاء. وهذا لم يقله غير ابن عطية، وإنما ذكر الطبري الأسود تنظيرا مع مسيلمة. فإن الأسود العنسى ما ادعى النبوة إلا في آخر حياة رسول الله - صلى الله عليه وسلم -» اهـ التحرير والتنوير (7/ 375).

(1/512)

آخَرَ: لا أحدَ أظلمُ من هذا، في شَيْءٍ آخَرَ؟
وللعلماءِ عن هذا السؤالِ أجوبةٌ معروفةٌ (1)، أشهرُها اثنانِ، فيهما الكفايةُ:
أَحَدُهُمَا: أنه لاَ معارضةَ أَلْبَتَّةَ بَيْنَ الآياتِ، وأن هؤلاء المذكورينَ لا يوجدُ أحدٌ أظلمُ منهم، وهم مُتَسَاوُونَ في مرتبةِ الظلمِ، فَلاَ يكونُ هنالكَ تعارضٌ، كما لو قُلْتَ: لاَ أَحَدَ أعلمُ في هذا البلدِ مِنْ زَيْدٍ، ولا أحدَ أعلمُ فيه من عمرٍو. فيكونُ زيدٌ وعمرٌو مُسْتَوِيَيْنِ في العلمِ، ولا يَفُوقُهُمَا أحدٌ فيه، فيكونُ كِلاَ الْمَقَالَيْنِ حَقًّا.
الوجهُ الثاني: أن هذه المواضعَ تتخصصُ بِصِلاَتِهَا. ومعنَى (تتخصصُ بِصِلاَتِهَا): أَنَّ كُلَّ واحدٍ منها تُفَسِّرُهُ صلةُ مِوْصُولِهِ، فيكونُ المعنَى هنا: لاَ أحدَ مِنَ الْمُفْتَرِينَ أظلمُ مِمَّنِ افْتَرَى على اللَّهِ كَذِبًا، ولا أحدَ مِنَ الْمَانِعِينَ أظلمُ مِمَّنْ مَنَعَ مساجدَ اللَّهِ، ولاَ أحدَ مِنَ الْمُعْرِضِينَ أظلمُ مِمَّنْ ذُكِّرَ بآياتِ رَبِّهِ فَأَعْرَضَ عنها إلى آخِرِهِ.
وقولُه: {افْتَرَى عَلَى اللَّهِ كَذِبًا} افتراءُ الكذبِ: اختلاقُه. والكذبُ في أَصَحِّ مَعَانِيهِ: هو عدمُ مطابقةِ الخبرِ للواقعِ (2)، فالكفارُ كَذَّابُونَ، خَبَرُهُمْ لاَ يُطَابِقُ الْوَاقِعَ، وإن ظَنُّوا في نفسِ الأمرِ أنه خيرٌ وَسَدَادٌ، كما قال جل وعلا: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ} [الأعراف: آية 30] وقال جل وعلا: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي
_________
(1) انظر: البحر المحيط لأبي حيان (1/ 357، 415)، البرهان للزركشي (4/ 74 - 75)، أضواء البيان (4/ 143 - 144)، دفع إيهام الاضطراب (ملحق في آخر الأضواء 9/ 25)، قواعد التفسير (2/ 528).
(2) انظر: التعريفات للجرجاني 234.

(1/513)

الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا (104)} [الكهف: آية 103، 104] فقولُه: {مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} كَمَنِ ادَّعَى لِلَّهِ الشركاءَ، أو ادَّعَى له الأولادَ، أو ادَّعَى أنه حَرَّمَ مَا لَمْ يُحَرِّمْهُ، أو أَحَلَّ مَا لَمْ يُحَلِّلْهُ، أو قال: أُوحِيَ إِلَيَّ. هذا دَاخِلٌ في افتراءِ الكذبِ، إلا أنه عَطَفَهُ عليه بـ (أو) لأَنَّهُ من أعظمِ أنواعِ الافتراءِ، كأنه لِعِظَمِهِ صارَ قِسْمًا مُقَابِلاً للافتراءِ وهو من أشنعِ أنواعِ الافتراءِ.
{أَوْ قَالَ أُوْحِيَ إِلَيَّ} أي: قَالَ: إن اللَّهَ أَوْحَى إليه، كمسيلمةَ الكذابِ (رَحْمَنِ الْيَمَامَةِ)، وكالأسودِ العنسيِّ (صاحبِ صنعاءَ)، وَيَدْخُلُ في حُكْمِهْمْ غيرُهم من الْمُتَنَبِّئِينَ، حيثُ قال كُلُّ مِنْ هَؤُلاَءِ: إنه أُوحِيَ إِلَيَّ.
وَذَكَرُوا في تاريخِ مسيلمةَ أنه أرسلَ رسولاً إلى النبيِّ - صلى الله عليه وسلم - يُذْكَرُ أنه ابنُ النواحةِ الذي قَتَلَهُ بعد ذلك ابنُ مسعودٍ، أَرْسَلَهُ إليه - بكتابٍ فيه: «مِنْ مسيلمةَ رسولِ اللَّهِ، إلى محمدٍ رسولِ اللَّهِ، إن الأرضَ نِصْفَانِ، نِصْفُهَا لِي، وَنِصْفُهَا لَكَ، وَلَكِنَّ قُرَيْشًا قومٌ يَعْتَدُونَ». فأجابَه النبيُّ - صلى الله عليه وسلم -: «مِنْ مُحَمِّدٍ رَسُولِ اللَّهِ، إِلَى مُسَيْلِمَةَ الْكَذَّابِ، إِنَّ الأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ» (1).
ومعلومٌ أن ما يَدَّعِي أَنَّهُ قرآنٌ بَالِغٌ من التفاهةِ والسقوطِ مَا لاَ يَخْفَى على أَحَدٍ، كقولِه: «والطاحناتِ طحنًا، والعاجناتِ عجنًا، والخابزاتِ خبزًا، فالفارداتِ فردًا، فاللاقماتِ لقمًا». وغير ذلك من التُّرَّهَاتِ والخرافاتِ.
_________
(1) انظر: السيرة لابن هشام (4/ 1456 - 1457)، زاد المعاد (3/ 611).

(1/514)

الذين يَدَّعُونَ النبوةَ - كمسيلمةَ والأسودِ العنسيِّ - لا أحدَ أظلمُ منهم، حيث قالوا: إِنَّ اللَّهَ أَوْحَى إليهم - ولم يُوحَ إليهم - ظُلْمًا وَعُدْوَانًا. وهذا معنَى قولِه: {أَوْ قَالَ أُوحِيَ إِلَيَّ} والحالُ: {وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ}.
{وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنَزلَ اللَّهُ} (من) في قولِه: {أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنَزلَ اللَّهُ} هذا كُلُّهُ معطوفٌ على المجرورِ في قولِه: {مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} ولا أحدَ أظلمُ مِمَّنْ قال: أُوحِيَ إِلَيَّ [وَلَمْ يُوحَ إِلَيْهِ] (1)، ولا أحدَ أظلمُ مِمَّنْ قَالَ: سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ.
وقولُه: {سَأُنْزِلُ مِثْلَ مَا أَنَزلَ اللَّهُ} هذه نَزَلَتْ في عبدِ اللَّهِ بنِ سعدِ بنِ سَرْحٍ، على قولِ أكثرِ المفسرين (2). أسلمَ أَوَّلاً، وكانَ مِنْ كُتَّابِ الْوَحْيِ للنبيِّ - صلى الله عليه وسلم -، وَلَمَّا أَنْزَلَ اللَّهُ فِي سورةِ (قد أفلح المؤمنون): {وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ (13) ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ} [المؤمنون: الآيات 12 - 14] عَجِبَ عَبْدُ اللَّهِ بنُ سعدِ بنِ أَبِي سرحٍ من تفصيلِ اللَّهِ هذا لخلقِ الإنسانِ فقال: «فَتَبَارَكَ اللَّهُ أحسنُ الخالقين» فقال له النبيُّ - صلى الله عليه وسلم -: «هَكَذَا أُنْزِلَتْ» فَشَكَّ فِي كلامِ النبيِّ - صلى الله عليه وسلم -، قَالَ: إِنِّي أُوحِيَ إِلَيَّ مثلَ ما أُوحِيَ إليه، إن كان صادقًا فقد أُوحِيَ إلي مثلَ ما أُوحِيَ إليه، وإن كان كَاذِبًا فقد جئتُ بمثلِ ما جاءَ به. وَارْتَدَّ عن الإسلامِ - والعياذُ بالله (3)
- وهو مِمَّنْ أَمَرَ النبيُّ - صلى الله عليه وسلم - بقتلِهم يومَ فتحِ مكةَ،
_________
(1) مابين المعقوفين زيادة يقتضيها السياق.
(2) انظر: المستدرك (3/ 45)، ابن جرير (11/ 533 - 534)، أسباب النزول للواحدي 220، لباب النقول 119، الدر المنثور 3/ 30.
(3) هذا الخبر بهذا التفصيل لم أقف عليه بسند صحيح. وإنما ورد في بعض الروايات الضعيفة، وعامتها من المراسيل. فالله تعالى أعلم. قال ابن عاشور معقبا على القول بأنها نزلت في عبد الله بن أبي السرح: «وهذا أيضا مما لا ينثلج له الصدر؛ لأن عبد الله بن أبي السرح ارتد بعد الهجرة ولحق بمكة، وهذه السورة مكية» اهـ التحرير والتنوير (7/ 375) ..

(1/515)

وكانَ أَخًا لعثمانَ بنِ عفانَ (رضي الله عنه) مِنَ الرضاعةِ، فَأَخْفَاهُ عثمانُ عندَه حتى سَكَنَتِ الحركةُ وَاسْتَأْمَنَ النبيَّ - صلى الله عليه وسلم - لَهْ فَأَمَّنَهُ (1)، وحَسُنَ إسلامُه، وكانَ وَالِيًا لعثمانَ على جهةِ مصرَ، وهو الذي فَتَحَ إِفْرِيقِيَّةَ، وقتلَ مَلِكَهَا (جرجير)، والذي تَوَلَّى قتلَه عبدُ اللَّهِ بنُ الزبيرِ كما هو معروفٌ في التاريخِ (2). أَنْزَلَ اللَّهُ فيه عندمَا ارْتَدَّ: {وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنَزلَ اللَّهُ} [الأنعام: آية 93] ونظيرُه قولُ بعضِ الكفارِ: {لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ} [الأنفال: آية 31].
ثُمَّ إن اللَّهَ (جل وعلا) لَمَّا بَيَّنَ أنواعَ الكفرةِ الظالمين باجترائِهم على الكذبِ، كادعائِهم لِلَّهِ الأولادَ والشركاءَ، وكقولِ بعضِهم: إِنَّهُ أُوحِيَ إليه، وكقولِ بعضِهم: إنه قادرٌ على أن يُنْزِلَ مثلَ ما أَنْزَلَ اللَّهُ. بَيَّنَ وَعِيدَهُ لهؤلاء الكفرةِ، قال: {وَلَوْ تَرَىَ} يا نَبِيَّ اللَّهِ {إِذِ الظَّالِمُونَ} حِينَ الظالمونَ كالذين يفترونَ على اللَّهِ الكذبَ، ويقولونَ: إنهم أُوحِيَ إليهم. أو يقولونَ: سَنُنْزِلُ مثلَ ما أنزلَ اللَّهُ. لو تَرَى حِينَ الظالمونَ أمثالُ هؤلاءِ حينَ هُمْ: {فِي غَمَرَاتِ الْمَوْتِ} غمراتُ
_________
(1) سنن أبي داود، كتاب الحدود، باب الحكم فيمن ارتد، حديث (4336، 4337)، (عون المعبود) (12/ 12 - 13)، النسائي في تحريم الدم، باب: توبة المرتد، حديث (4069) (7/ 107)، والحاكم (3/ 45). وانظر: صحيح سنن أبي داود (3/ 823 - 824)، صحيح سنن النسائي (3/ 853).
(2) انظر: سير أعلام النبلاء (3/ 34، 371).

(1/516)

الموتِ: سكراتُه وشدائدُه وكرباتُه. وأصلُ (الغَمْرَةِ) هي مَا يَغْمُرُ الشيءَ، كالماءِ الذي يغمرُ الواديَ فَيُغَطِّيهِ، كُلُّ ما غَمَرَ شَيْئًا حتى غَطَّاهُ وَسَتَرَهُ (1). المصدرُ من ذلك: (غَمْرًا) والمرادُ بـ (غمراتِ الموتِ): شدائدُه وسكراتُه وكرباتُه، حين هُمْ في سكراتِ الموتِ وشدائدِه وكرباتِه. والحالُ: {وَالْمَلاَئِكَةُ بَاسِطُو أَيْدِيهِمْ} بَاسِطُو أيديهم: يعني بَاسِطُوهَا إليهم بالضربِ الوجيعِ، والأَذَى الفظيعِ. والعربُ تُكَنِّي عن السوءِ بـ (بَسْطِ اليدِ)، كقولِه: {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لَأَقْتُلَكَ} [المائدة: آية 28] وكقولِه: {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ} [الممتحنة: آية 2] والدليلُ على أن بسطَ الملائكةِ أيديَهم إليهم أنه للأَذَى والضربِ الوجيعِ: آياتٌ جَاءَتْ بِذَلِكَ، كقولِه: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [الأنفال: آية 50] فضَرْبُهُمْ هَذَا لِوُجُوهِهِمْ وَأَدْبَارِهِمْ هو الذي بَسَطُوا إليهم أيديَهم بِهِ فِي قولِه: {وَالْمَلاَئِكَةُ بَاسِطُو أَيْدِيهِمْ} هذا هو الأظهرُ (2)،
خلافًا لِمَنْ قال: إنهم يَمُدُّونَ أيديَهم إليهم ليأخذُوا أنفسَهم وأرواحَهم من أبدانِهم، كما يَمُدُّ الغريمُ يدَه لغريمِه ليأخذَ حَقَّهُ عليه بِشِدَّةٍ وَعُنْفٍ.
وقولُه: {أَخْرِجُوا أَنفُسَكُمُ} أَخْرِجُوا أنفسَكم: فيه وجهانِ معروفانِ من التفسيرِ (3):
أحدُهما: أن المعنَى: أَخْرِجُوا أيها المُحتضَرونَ أنفسَكم من
_________
(1) انظر: ابن جرير (11/ 538)، القرطبي (7/ 41)، الدر المصون (5/ 41).
(2) انظر: ابن جرير (11/ 538 - 539)، القرطبي (7/ 41)، الأضواء (2/ 203) ..
(3) انظر: القرطبي (7/ 42).

(1/517)

هذه الكرباتِ إن كانت لَكُمْ قُدْرَةٌ. والمعنَى: لاَ تَقْدِرُونَ على الخروجِ عَمَّا يُرِيدُ اللَّهُ أَنْ يفعلَه فيكم.
القولُ الثاني: أن روحَ الكافرِ إذا عَلِمَتْ بما لها عِنْدَ اللَّهِ من العذابِ الشديدِ تَفَرَّقَتْ فِي جسدِه وَامْتَنَعَتْ مِنَ الخروجِ، فَهُمْ يقولونَ: {أَخْرِجُوا أَنفُسَكُمُ} قَدِّمُوا أَرْوَاحَكُمْ وَأَخْرِجُوهَا مِنْ أَبْدَانِكُمْ لِنَأْخُذَهَا.
ثم قال: {الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الْهُونُ: هو أَشَدُّ الهوانِ، وهو الذُّلُّ والخزيُ - والعياذُ بِاللَّهِ - وإنما أضافَ العذابَ إلى (الهونِ) لأَنَّهُ عذابٌ موصوفٌ بأن صاحبَه يقعُ عليه أعظمُ الهوانِ وأشدُّه، كَقَوْلِكَ: رَجُلٌ سُوءٌ، وَعَذَابٌ هُونٌ، وما جَرَى مَجْرَى ذلك (1).
وقولُه: {بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ} لأَنَّ اللَّهَ بَيَّنَ أن الذين يفترونَ على اللَّهِ الكذبَ لاَ أحدَ أظلمُ منهم في قولِه: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا}.
ثم بَيَّنَ أنهم عندَ الاحتضارِ تَتَوَفَّاهُمُ الملائكةُ، ويبسطونَ أيديَهم إليهم بضربِ الوجوهِ والأدبارِ. ثم بَيَّنَ عِلَّةَ ذلك: {بِمَا كُنْتُمْ} في دارِ الدنيا: {تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ} كَادِّعَائِكُمْ لَهُ الأولادَ والشركاءَ، وأنه حَرَّمَ مَا لَمْ يُحَرِّمْهُ، وَأَحَلَّ ما لم يُحَلِّلْهُ، وكقولِ بعضِكم إنه أُوحِيَ إليه ولم يُوحَ إليهِ شيءٌ، وكقولِ بعضِ الكفارِ: إنه سَيُنْزِلُ مثلَ ما أنزلَ اللَّهُ. كُلُّ هذا من افتراءِ الكذبِ على اللَّهِ، الذي بَيَّنَ اللَّهُ أنه سببٌ لعذابِه وضربِ الملائكةِ إِيَّاهُ، حيثُ بَيَّنَ العلةَ بقولِه: {بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ} مِنَ افْتِرَاءِ الكذبِ بادعاءِ الأولادِ والشركاءِ، وما
_________
(1) انظر: الدر المصون (5/ 43).

(1/518)

جَرَى مَجْرَى ذلك: {وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} وَكُنْتُمْ عن آياتِه (جل وعلا) إِذَا تُلِيَتْ عليكم تَسْتَكْبِرُونَ، تتكبرونَ عنها وتأنفونَ مِنَ اتِّبَاعِهَا؛ لأَنَّ قادةَ الكفارِ ورؤساءَهم كانوا إِذَا تُلِيَ عليهم القرآنُ وَدُعُوا إلى الدِّينِ قالوا بِجَهْلِهِمْ: نحنُ الآنَ رؤساءُ مَتْبُوعُونَ، كيف نتنازلُ ونكونُ أتباعًا مأمورينَ مَرْؤُوسِينَ؟ لا يكونُ ذلك!! وَلِذَا أَجْرَى اللَّهُ العادةَ أن مَنْ يُنَاصِبُ الرسلَ بالعداوةِ هو أَشْرَافُ الناسِ والمترفونَ منهم، كما صَرَّحَ اللَّهُ به في آياتٍ من كتابِه: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [سبأ: آية 34] وفي حديثِ هرقلَ مع أَبِي سفيانَ الثابتِ في الصحيحِ: أن مَلِكَ الرومِ (هرقلَ) لَمَّا سَأَلَ أَبَا سفيانَ: أَأَشْرَافُ الناسِ يَتَّبِعُونَهُ أم ضُعَفَاؤُهُمْ؟ قالَ: بَلْ ضعفاؤُهم. قال: أولئك أتباعُ الأنبياءِ (1).
أَجْرَى اللَّهُ العادةَ بذلك، وَمِمَّا يوضحُ هذا أن أولَ الأنبياءِ الذين بُعِثُوا إلى الأرضِ بعدَ أن وَقَعَ الكفرُ والإشراكُ بِاللَّهِ: هو نوحٌ (عليه وعلى نبينا الصلاةُ والسلامُ)، كان أتباعُه مِنْ ضُعَفَاءِ قَوْمِهِ؛ وَلِذَا قال له قومُه: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: آية 111] وقالوا لَهُ: {وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [هود: آية 27] وَآخِرُهُمْ نَبِيُّنَا - صلى الله عليه وسلم -. كذلك قَدَّمْنَا في هذه السورةِ الكريمةِ العظيمةِ - سورةِ الأنعامِ - أن رؤساءَ الكفرةِ قالوا له: لاَ نُجَالِسُكَ حتى تَطْرُدَ عنا هؤلاء النَّتْنَى، يَعْنُونَ ضعفاءَ المسلمين. وقد مَرَّ معنا مَا أَنْزَلَ اللَّهُ فيهم في قولِه: {وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}
_________
(1) أخرجه البخاري في بدء الوحي، باب (6)، حديث رقم: (7)، (1/ 31)، ومسلم في الجهاد والسير، باب كتاب النبي - صلى الله عليه وسلم - إلى هرقل يدعوه إلى الإسلام. حديث رقم: (1773)، (3/ 1393).

(1/519)

[الأنعام: آية 52] وأنه - صلى الله عليه وسلم - لَمَّا نُهِيَ عَنْ طَرْدِهِمْ كانَ يجلسُ مَعَهُمْ، فإذا كَانَتْ لَهُ الحاجةُ قَامَ عنهم، فَأَنْزَلَ اللَّهُ: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الكهف: آية 28] حتى صَارُوا يقولونَ: قُومُوا عَنِ النبيِّ - صلى الله عليه وسلم - لِيُمْكِنَهُ أن يقومَ لحاجتِه. وَلَمَّا أَجْرَى اللَّهُ العادةَ بِأَنَّ أولَ مَنْ يُكَذِّبُ الرسلَ وَيُنَاصِبُهُمْ بالعداوةِ الرؤساءُ المترفونَ قال هُنَا فيهم: {وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ}.
[10/أ] / {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُم مَّا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَد تَّقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُم مَّا كُنْتُمْ تَزْعُمُونَ} [الأنعام: آية 94].
لَمَّا بَيَّنَ اللَّهُ (جل وعلا) في هذه الآياتِ من سورةِ الأنعامِ أنه لا أحدَ أظلمُ مِمَّنِ افْتَرَى على اللَّهِ كَذِبًا، ولا أحدَ أظلمُ مِمَّنِ ادَّعَى الوحيَ كَذِبًا، ولا أحدَ أظلمُ مِمَّنِ ادَّعَى أنه قادرٌ على إنزالِ مثلِ ما أَنْزَلَ اللَّهُ، وَبَيَّنَ اللَّهُ (جل وعلا) أن هؤلاءِ الظالمينَ الذين قالوا هذه المقالاتِ أنهم إذا حَضَرَتْهُمُ الوفاةُ بَسَطَتِ الملائكةُ أيديَهم إليهم بالعذابِ والنكالِ، وقالوا لهم: {أَخْرِجُوا أَنْفُسَكُمُ} [الأنعام: آية 93] بَيَّنَ حالتَهم التي يُبْعَثُونَ عليها، وشدةَ ضَعْفِهِمْ وعدمَ قُوَّتِهِمْ التي كانت هي سببَ تمردِهم فِي الدنيا.
وقولُه في هذه الآياتِ: {سَأُنْزِلُ مِثْلَ مَا أَنَزلَ اللَّهُ} يَدْخُلُ في معناه: مَنِ ادَّعَى أنه يُنَظِّمُ للبشريةِ ما يُغْنِيهَا عَنْ نِظَامِ اللَّهِ (جل وعلا) الذي وَضَعَهُ، وَمَنِ اتَّبَعَ هذا - والعياذُ بِاللَّهِ - فَقَدِ اتَّبَعَ أحدًا لاَ أظلمَ في الدنيا مِنْهُ - والعياذُ بِاللَّهِ - فالذي يُنْزِلُهُ اللَّهُ لاَ يقدرُ أحدٌ على أن ينزلَ مثلَه. وَمَنِ ادَّعَى أنه ينزلُ مثلَه صَرَّحَ اللَّهُ في هذه الآياتِ الكريمةِ أنه لاَ أحدَ أَلْبتَّةَ أَظْلَمُ منه.

(1/520)

وبهذا تعلمونَ أن الذين يَتَنَطَّعُونَ وَيَدَّعُونَ أنهم يُنَظِّمُونَ للبشريةِ نظامًا أحسنَ مِمَّا أنزلَ اللَّهُ، أنهم يدخلونَ في هذه الآيةِ، وَأَنَّ الملائكةَ سَتَضْرِبُهُمْ عِنْدَ الموتِ. ستضربُ وجوهَهم وأدبارَهم، وتقولُ لهم: {أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} [الأنعام: آية 93] ومعلومٌ أنه لا تشريعَ إلا للسلطةِ الْعُلْيَا. فالسلطةُ العليا الحاكمةُ على كُلِّ شيءٍ هي التي لَهَا الأَمْرُ وَالنَّهْيُ.
فهؤلاءِ الذين يَتَمَرَّدُونَ على نظامِ السماءِ، ويحاولونَ قَلْبَ الحكمِ السماويِّ لو جاءَ أحدٌ يريدُ أن يَقْلِبَ الحكمَ عليهم ويحكمَ بغيرِ ما شَرَّعُوا لَقَتَلُوهُ شَرَّ قِتْلَةٍ، مع أنهم يتجاهرونَ بأن نظامَ خالقِ السماواتِ والأرضِ الحكيمِ الخبيرِ، الذي نَظَّمَ فيه علاقاتِ الدنيا، وَأَوْضَحَ فيه طُرُقَ الخيرِ في الدنيا والآخرةِ، وَأَتْبَعَ فيه متطلباتِ الروحِ بالتربيةِ والتهذيبِ، ومتطلباتِ الجسمِ على الوجوهِ الشرعيةِ، يقولونَ: إِنَّهُ لاَ يَصْلُحُ، ولاَ يُنَظِّمُ الحياةَ، ولا يسايرُ التطورَ الْحَالِيَّ للحياةِ. الذين يقولونَ هذا والذين يَتَّبِعُونَهُمْ، لاَ شَكَّ أنهم دَاخِلُونَ في هذا الوعيدِ في قولِه: {وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنَزلَ اللَّهُ}. لأَنَّ مِنْ أَعْظَمِ ما أنزلَه اللَّهُ: وَضْعُ النظامِ البشريِّ الذي يَمْشِي عليه البشرُ لِيُؤَاخِيَ بينهم، وينشرَ بينهم العدالةَ والطمأنينةَ والرخاءَ والمساواةَ في الحقوقِ الشرعيةِ.
قَدْ قَدَّمْنَا في هذه الدروسِ مِرَارًا كثيرةً (1): أَنَّ مَنِ ادَّعَى أن هنالك تَنْظِيمًا ينظمُ الحياةَ البشريةَ في الدنيا مثلَ تنظيمِ اللَّهِ أو أحسنَ من تنظيمِ اللَّهِ، أن هذه الدَّعْوَى كُفْرٌ بَوَاحٌ، لاَ يَشُكُّ فيه مَنْ لَهُ أَدْنَى عَقْلٍ، والآياتُ المُصَرِّحةُ بذلك بإيضاحٍ كثيرةٌ في القرآنِ العظيمِ
_________
(1) مضى عند تفسير الآية (57) من هذه السورة.

(1/521)

(1)، منها: أن الشيطانَ لَمَّا جاءَ تلامذتُه مِنْ كُفَّارِ قُرَيْشٍ، وجاءهم بوحيِ الشياطين، وقال لهم: سَلُوا مُحَمَّدًا - صلى الله عليه وسلم - عن الشاةِ تُصْبِحُ مَيِّتَةً، مَنْ هُوَ الذي قَتَلَهَا؟ فَلَمَّا أَجَابَ وَقَالَ: «اللَّهُ قَتَلَهَا». أَوْحَى إليهم الشيطانُ أن قالوا: مَا ذَبَحْتُمُوهُ بأيديكم - يَعْنُونَ الْمُذَكَّى - تقولونَ: حَلاَلٌ. وما ذَبَحَهُ اللَّهُ بيدِه الكريمةِ - يَعْنُونَ الْمَيْتَةَ - تقولونَ: هُوَ حَرَامٌ؟ فَأَنْتُمْ إِذًا أحسنُ مِنَ اللَّهِ؛ حيث كانت ذبيحتُكم أَحَلَّ من ذبيحتِه (2)!! فهذه قضيةٌ اخْتَلَفَ الحقُّ والباطلُ فيها في مضغةِ لحمٍ، شاةٌ مَاتَتْ وَلَمْ تُذَكَّ، فجاء تشريعُ الشيطانِ بأنها: حَلاَلٌ؛ لأَنَّ اللَّهَ هو الذي ذَبَحَهَا، وجاءَ نظامُ الإسلامِ، وتشريعُ السماءِ، على لسانِ سَيِّدِ الخلقِ: أنها حرامٌ؛ لأَنَّهَا لَمْ تُذَكَّ، ولم يُذْكَرْ عليها اسمُ اللَّهِ، فَصَرَّحَ اللَّهُ (جل وعلا) بأن الذين يَتْبَعُونَ قانونَ إبليسَ، ونظامَ الشيطانِ،
وَيُحَلِّلُونَ لحمَ الميتةِ الذي حَرَّمَهُ نظامُ السماءِ، أنهم كفرةٌ مُشْرِكُونَ؛ وَلِذَا قال اللَّهُ جل وعلا: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} يعنِي الميتةَ. ثُمَّ قَالَ: {وَإِنَّهُ لَفِسْقٌ}.
ثُمَّ قَالَ: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} يُجَادِلُوهُمْ بوحيِ الشيطانِ: ما ذَبَحْتُمُوهُ حلالٌ وما ذَبَحَهُ اللَّهُ حرامٌ، فَأَنْتُمْ إِذًا أَحْسَنُ مِنَ اللَّهِ. هذا معنَى قولِه: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ}.
ثُمَّ قَالَ - وهو محلُّ الشاهدِ -: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: آية 121] وإن أَطَعْتُمُوهُمْ في نظامِ إبليسَ في تحريمِ تلك اللحمةِ التي حَلَّلَهَا إبليسُ على لسانِ أَتْبَاعِهِ - بِدَعْوَى شبهةِ أنها ذبيحةُ اللَّهِ، وَحَرَّمَهَا اللَّهُ في تشريعِه السماويِّ على لسانِ نَبِيِّهِ - صلى الله عليه وسلم - صَرَّحَ اللَّهُ بأن مَنِ اتَّبَعَ نظامَ إبليسَ وَأَحَلَّ تِلْكَ الميتةَ، وَتَرَكَ نظامَ اللَّهِ الذي هو تحريمُها: أنه مُشْرِكٌ بِاللَّهِ،
_________
(1) انظر: أضواء البيان (3/ 439).
(2) انظر: ابن جرير (12/ 78)، ابن كثير (2/ 171).

(1/522)

كما قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} لأَنَّ الرَّبَّ هو الذي يُحَلِّلُ وَيُحَرِّمُ، فَمَنِ اتَّبَعْتَ تَحْرِيمَهُ وَتَحْلِيلَهُ فَقَدْ جَعَلْتَهُ رَبَّكَ.
وهذا الشركُ: شركُ طاعةٍ ونظامٍ، وقانونٌ في التحريمِ والتحليلِ، وَسَيُوَبِّخُ اللَّهُ مُرْتَكِبِيهِ يومَ القيامةِ على رؤوسِ الأشهادِ، وَيُبَيِّنُ مصيرَهم الفظيعَ الشنيعَ من النارِ؛ وذلك أَنَّ اللَّهَ يقولُ لِمَنْ كانوا يَتَّبِعُونَ نُظُمَ الشيطانِ وقوانينَه التي شَرَعَهَا على ألسنةِ أوليائِه، تَارِكِينَ نظامَ السماءِ الذي أَنْزَلَهُ خالقُ الخلقِ على لسانِ نَبِيِّهِ، يقولُ اللَّهُ لهم: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ} [يس: الآية 60] يعني: باتباعِ نظامِه وتشريعِه وقانونِه: {إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ (60) وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلاًّ كَثِيرًا} والجِبِلُّ الكثيرُ الذي أَضَلَّهُ: هم الذين يَتَّبِعُونَ تَزْيِينَهُ فِي المعاصِي وتشريعِه ونظامِه المخالفِ لتشريعِ السماءِ ونظامِ خالقِ الكونِ: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ} لا عقولَ لكم حيث تَتَّبِعُونَ نظامَ إبليسَ، وتتركونَ نظامَ خالقِكم (جل وعلا)، ثُمَّ قال: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65)} [يس: الآيات 60 - 65] وَقَالَ اللَّهُ (جل وعلا) عن نَبِيِّهِ إبراهيمَ أنه يقولُ لأَبِيهِ: {يَا أَبَتِ لاَ تَعْبُدِ الشَّيْطَانَ} يعني بقولِه: {لاَ تَعْبُدِ الشَّيْطَانَ} لا تَتَّبِعْ نظامَه وتشريعَه بالكفرِ والمعاصِي {إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا} [مريم: آية 44].
وَقَدْ سَمَّى اللَّهُ (جل وعلا) الذين يُطَاعُونَ في معصيةِ اللَّهِ، سَمَّاهُمْ (شركاءَ) في هذه السورةِ الكريمةِ، سورةِ الأنعامِ، في قولِه جل وعلا: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَاؤُهُمْ} [الأنعام: آية 137] فَسَمَّاهُمْ (شركاءَ) لَمَّا

(1/523)

أَطَاعُوهُمْ في التحليلِ من قتلِ الأولادِ، وقال جل وعلا: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثًا وَإِنْ يَدْعُونَ إِلاَّ شَيْطَانًا مَّرِيدًا} [النساء: آية 117] يعني: مَا يَعْبُدُونَ إِلاَّ شَيْطَانًا مَرِيدًا. وعبادتُهم له هي: اتباعُ تشريعِه، وقد بَيَّنَ النبيُّ - صلى الله عليه وسلم - هذا البيانَ لَمَّا سَأَلَهُ عَدِيُّ بْنُ حَاتِمٍ (رضي الله عنه) عن قولِه تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} [التوبة: آية 31] قَالَ عَدِيُّ للنَّبِيِّ: كيفَ اتَّخَذُوهُمْ أَرْبَابًا؟ قال: «أَلَمْ يُحِلُّوا لَهُمْ مَا حَرَّمَ اللَّهُ، وَيُحَرِّمُوا عَلَيْهِمْ مَا أَحَلَّ اللَّهُ فَاتَّبَعُوهُمْ؟» قال: بَلَى، قال: «بِذَلِكَ اتَّخَذُوهُمْ أَرْبَابًا» (1).
وَقَدْ صَرَّحَ اللَّهُ (جل وعلا) في سورةِ النساءِ أن مَنْ يَدَّعِي الإسلامَ ويزعمُ أنه مؤمنٌ، ثم يريدُ التحاكمَ إلى الطاغوتِ مِنْ تشاريعِ الشيطانِ، أن دَعْوَاهُ للإيمانِ مع ذلك بالغةٌ مِنَ الكذبِ والبطلانِ ما يَسْتَوْجِبُ التعجبَ منها، وذلك في قولِه: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلاَلاً بَعِيدًا} [النساء: آية 60].
والآياتُ بمثلِ هذا كثيرةٌ، وعلى كُلِّ حالٍ فَعَلَيْنَا جميعًا نحنُ المسلمينَ أن نعرفَ ونعتقدَ أنه لا تشريعَ إلا لخالقِ السماءِ والأرضِ، فالحلالُ مَا أَحَلَّهُ اللَّهُ، والحرامُ مَا حَرَّمَهُ اللَّهُ، وَالدِّينُ مَا شَرَعَهُ اللَّهُ، والأمرُ أَمْرُ اللَّهِ، والنهيُ نَهْيُ اللَّهِ، وِالْحَسَنُ مَا حَسَّنَهُ اللَّهُ، والقبيحُ مَا قَبَّحَهُ اللَّهُ، وَكُلُّ نِظَامٍ وَتَشْرِيعٍ غَيْرِ تَشْرِيعِ السماءِ وبالٌ وويلٌ على صاحبِه - والعياذُ بِاللَّهِ جل وعلا - وَلِذَا أولئك يدخلونَ في قولِه هنا: {وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ} [الأنعام: آية 93].
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.

(1/524)

وقد بَيَّنَ (جل وعلا) في هذه الآيةِ الكريمةِ، أن أولئك الْمُسْتَكْبِرِينَ في دارِ الدنيا، الذين يستكبرونَ عَنْ آياتِه، الذين كان لَهُمْ في الدنيا خَدَمٌ وَحَشَمٌ وَأَتْبَاعٌ، وَأُبَّهَةٌ، أنهم يومَ القيامةِ يُبْعَثُونَ وَيُعْرَضُونَ إلى رَبِّهِمْ لاَ أَتْبَاعَ لَهُمْ، ولاَ حَشَمَ وَلاَ خَدَمَ حتى وَلاَ نِعَالَ وَلاَ ثِيَابَ، كُلُّ وَاحِدٍ بِمُفْرَدِهِ: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَن نَّفْسِهَا} [النحل: آية 111] {كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [الأنعام: آية 94] لأَنَّ الإنسانَ يَخْرُجُ مِنْ بطنِ أُمِّهِ وحيدًا فريدًا، لاَ مالَ لهُ حَافِيًا عَارِيًا لاَ نِعَالَ لَهُ وَلاَ لِبَاسَ، غَيْرُ مَخْتُونٍ، لاَ خدمَ لَهُ، ولاَ حَشَمَ، كذلك يخرجُ مِنْ قَبْرِهِ وحيدًا فريدًا متجردًا مِنَ الأُبَّهَةِ التي كَانَ فِيهَا، ليس معَه خادمٌ، ولا وزيرٌ، ولا مالٌ، ولا نعلٌ، ولا لباسٌ، يُحْشَرُونَ يومَ القيامةِ حفاةً عُراةً غُرْلاً. أي: غَيْرَ مَخْتُونِينَ؛ وَلِذَا يقولُ اللَّهُ لِلَّذِينَ يستكبرونَ ويكفرونَ - كانوا يَجْمَعُونَ في دارِ الدنيا بَيْنَ أَمْرَيْنِ: التكبرُ، والتعاظمُ، وعدمُ الإذعانِ لآياتِ اللَّهِ والإيمانِ به، ويزعمونَ أن الأصنامَ التي يَعْبُدُونَهَا مِنْ دُونِ اللَّهِ أَنَّهَا تشفعُ لهم يومَ القيامةِ، وَتُنَجِّيهِمْ من كرباتِ يومِ القيامةِ، فَوَبَّخَهُمُ اللَّهُ هذا التوبيخَ العظيمَ - قال: {وَلَقَدْ جِئْتُمُونَا} هُوَ مَجِيئُهُمْ يومَ القيامةِ مَحْشُورِينَ مَعْرُوضِينَ على خَالِقِهِمْ (جل وعلا) {فُرَادَى} الفُرَادَى: جَمْعُ فَرْدٍ أو فَرَدٍ. خلافًا لِمَنْ قال: إِنَّ وَاحِدَهُ (الفَرْدَان) كالسكرانِ والسكارى. وَوَاحِدُهُ في الحقيقةِ: الفَرْدُ والفَرَدُ، وتقولُ: هو فَرْدٌ وفَرَدٌ، إذا كان واحدًا (1). وَرُبَّمَا قيل فيه: فَرِدٌ، وَيُرْوَى بهما معًا قولُ نابغةِ ذبيانَ (2):
_________
(1) انظر: الأضواء (2/ 204).
(2) مضى عند تفسير الآية (71) من سورة البقرة.

(1/525)

كَأَنَّ رَحْلِي وقَدْ زَالَ النَّهارُ بِنَا بِذِي الْجَلِيلِ عَلَى مُسْتَأْنَسٍ وَحَدِ
مِنْ وَحْشِ وَجْرَةَ مَوْشِيٌّ أَكَارِعُهُ طَاوِي الْمُصَيْرِ كَسَيْفِ الصَّيْقَلِ الْفَرَدِ
وَيُرْوَى: الفَرِدِ (1)، وَالْفَرَدُ: هو الوحيدُ الذي لا شيءَ مَعَهُ، {جِئْتُمُونَا فُرَادَى} كُلُّ وَاحِدٍ منكم فَرْدًا بمفردِه، ليس مَعَهُ مالٌ، ولا ولدٌ، ولاَ حشمٌ، ولاَ خَدَمٌ، حتى إنه حَافٍ عَارٍ لَيْسَ بِمَخْتُونٍ (2). وهذا معنَى: {كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ}.
وفي إعرابِ (الكافِ) من (كَمَا خَلَقْنَا) وجهانِ مِنَ الإِعْرَابِ (3):
أحدُهما: أنه في مَحَلِّ نصبٍ نَعْتًا لِمَصْدَرٍ. والمعنَى: جِئْتُمُونَا مجيئًا مُشَابِهًا لِخَلْقِنَا لكم أَوَّلاً في التجردِ عن المالِ والأعوانِ والحشمِ والخدمِ.
الثاني: أنه في مَحَلِّ الحالِ. أي: جِئْتُمُونَا فُرَادَى في حالِ كونِكم مُشَابِهِينَ حالتَكم الأُولَى التي وُلِدْتُمْ عليها؛ لأَنَّ الواحدَ منكم يخرجُ من بطنِ أُمِّهِ فَرْدًا لاَ مالَ له، ولا ولدَ، ولا حشمَ ولا خدمَ. وهذا معنَى: {كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ}.
{وَتَرَكْتُم مَّا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} العربُ تقولُ: «خَوَّلَهُ» إذا أَعْطَاهُ وَأَنْعَمَ عليه، {مَّا خَوَّلْنَاكُمْ}: أَيْ: ما أَعْطَيْنَاكُمْ، وَأَنْعَمْنَا عليكم بِهِ مِنَ المالِ والخَوَلِ والخدمِ تَرَكْتُمُوهُ وراءَكم، أي: خَلْفَكُمْ، حيث مُتُّمْ عنه ولم يَأْتِ مَعَكُمْ.
_________
(1) انظر: ابن جرير (11/ 543 - 544)، المفردات (مادة: فرد) 629، القرطبي (7/ 42)، الدر المصون (5/ 44 - 45).
(2) انظر: ابن جرير (11/ 543)، البحر المحيط (4/ 182)، القرطبي (7/ 42 - 43)، الأضواء (2/ 204).
(3) انظر: البحر المحيط (4/ 182)، الدر المصون (5/ 45).

(1/526)

ثُمَّ قَالَ: {وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ} الشفعاءُ الذين كُنْتُمْ تزعمونَ أنهم شركاءُ لنا فيكم، وَأَنَّ نصيبًا لهم مِنْ حُقُوقِنَا، وتعبدونَهم معنا، وتزعمونَ أنهم يشفعونَ لكم، ما نَرَاهُمْ معكم. وهذا توبيخٌ لهم - والعياذُ بِاللَّهِ - كما قال تعالى: {وَيَقُولُونَ هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: آية 18].
وقولُه: {لَقَد تَّقَطَّعَ بَيْنَكُمْ} فيه قِرَاءَتَانِ (1): {لَقَد تَّقَطَّعَ بَيْنَكُمْ}، {لَقَد تَّقَطَّعَ بَيْنُكُمْ} فَعَلَى قراءةِ: {لَقَد تَّقَطَّعَ بَيْنُكُمْ} فـ (البَيْنُ) من الأضدادِ يُطْلَقُ على البُعْدِ وعلى الوصلِ. والمعنَى: تَقَطَّعَ وَصْلُكُمْ، والوصالاتُ: الاتصالاتُ التي كانت بينَكم، كما قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: آية 166]، الوصلاتُ التي كانت بينَهم في الدنيا تَنْقَطِعُ يومَ القيامةِ، كما قَالَ اللَّهُ في سورةِ العنكبوتِ: {مَوَدَّةً بَيْنَكُمْ فِي الْحَيَاةِ الدُّنْيَا} وفي القراءةِ الأُخْرَى: {مَّوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضًا} [العنكبوت: آية 25] (2). وعلى قراءةِ: {لَقَد تَّقَطَّعَ بَيْنَكُمْ} فبعضُ العلماءِ يقولُ: فاعلُ الفعلِ هو المصدرُ (لَقَدْ تَقَطَّعَ هُوَ) أي: التقطعُ، أي: وَقَعَ التقطعُ بينَكم، وبعضُ العلماءِ يقولُ: أَصْلُهُ (لقد تقطع ما بينَكم)، وهو في بعضِ القراءاتِ الشاذةِ (3).
_________
(1) انظر: المبسوط لابن مهران 199.
(2) انظر: المبسوط لابن مهران ص344. وفي الآية قراءات أخرى غير ما ذُكر.
(3) انظر: حجة القراءات 261 - 262، ابن جرير (11/ 549)، القرطبي (7/ 43)، البحر المحيط (4/ 172)، الدر المصون (5/ 48).

(1/527)

ومعنَى القراءتين واحدٌ (1)؛ ذلك لأَنَّ الْعَابِدِينَ والمعبودين يومَ القيامةِ يَتَعَادَوْنَ غايةَ المعاداةِ (2)،
كما قال الله جل وعلا: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا (81) كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا (82)} [مريم: الآيتان 81، 82] وقال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (6)} [الأحقاف: الآيتان 5، 6] وهذا هو معنَى قولِه هنا: {لَقَد تَّقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُم مَّا كُنْتُمْ تَزْعُمُونَ}.
قد بَيَّنَّا مِرَارًا (3) أن (الضلالَ) في القرآنِ وفي لغةِ العربِ يُطْلَقُ على معانٍ متعددةٍ، منها: يُطْلَقُ الضلالُ على (الغَيْبُوبَةِ والاضمحلالِ)، كما هنا. فَكُلُّ ما غَابَ واضمحلَّ تقولُ العربُ فيه: (ضَلَّ). ومنه قولُه هنا: {وَضَلَّ عَنكُم مَّا كُنتُمْ تَزْعُمُونَ} أي: غابَ واضمحلَّ، ولم يُوجَدْ معكم، كما قال: {وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ} [السجدة: آية 10] يَعْنُونَ: أن الأرضَ أَكَلَتْ عظامَهم فَاخْتَلَطَتْ بها، فَذَهَبَتْ بها، وَاضْمَحَلَّتْ فيها، كما تقولُ العربُ: ضَلَّ السَّمْنُ في الطعامِ. وهو معنًى مشهورٌ فِي كلامِ العربِ، ومنه قولُ الأَخْطَلِ (4):
كُنْتَ الْقَذَى فِي مَوْجِ أَكْدَرَ مُزْبدٍ ... قَذَفَ الأَتِيُّ بِهِ فَضَلَّ ضَلاَلاَ
أَيْ غَابَ وَاضْمَحَلَّ، وهذا معروفٌ في كلامِ العربِ، ومنهُ تقولُ
_________
(1) انظر: ابن جرير (11/ 549)، القرطبي (7/ 43).
(2) انظر: الأضواء (2/ 204) ..
(3) مضى عند تفسير الآية (39) من سورة الأنعام.
(4) مضى عند تفسير الآية (39) من هذه السورة.

(1/528)

العربُ للدفنِ إِضْلاَلاً، تقولُ: أَضَلُّوهُ إِذَا دَفَنُوهُ، ومنه قولُ الشاعرِ (1):
وَآبَ مُضِلُّوهُ بِعَيْنٍ جَلِيَّةٍ ... وَغُودِرَ بِالْجَوْلاَنِ حَزْمٌ وَنَائِلُ
وقولُه: {وَضَلَّ عَنْكُمْ} أي: غَابَ، وَذَهَبَ وَاضْمَحَلَّ عَنْكُمْ، مَا كُنْتُمْ تفترونَه من أن هذه الأصنامَ أنها تشفعُ لكم، وتنقذُكم من كرباتِ يومِ القيامةِ. وهذا توبيخٌ من اللَّهِ (جل وعلا)، وهذا التوبيخُ وَبَّخَهُمُ اللَّهُ بمثلِه في سورةِ الكهفِ، وَزَادَ توبيخَهم بأنهم كانوا يُنْكِرُونَ هذا البعثَ، كما قال: {لَّقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُم مَّوْعِدًا} [الكهف: آية 48].
ثم بَيَّنَ أنه إِذَا جَمَعَهُمْ فُرَادَى يَجِدُونَهُ مَحْصِيًّا عليهم جميعَ أعمالِهم، كما قال بعدَه: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لاَ يُغَادِرُ صَغِيرَةً وَلاَ كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف: آية 49] فالناسُ يومَ القيامةِ يُحْشَرُ كُلُّ وَاحِدٍ منهم بمفردِه، لا مالَ معه، ولاَ خدمَ، ولاَ حشمَ، والدليلُ على أَنَّ (الفُرَادَى) وَاحِدُهُ فَرْدٌ أو فَرَدٌ: قولُه في سورةِ مريمَ: {وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} [مريم: آية 95]، دَلَّ ذلك على أنه وَاحِدُ قولِهِ هنا: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ}، والعربُ تقولُ: تَرَكْتُ هذا وراءَ ظَهْرِي. يعني: خَلْفِي. أي: تَرَكْتُمْ ما خَوَّلْنَاكُمْ خَلْفَكُمْ، أي: وراءَ ظهورِكم حيث ارْتَحَلْتُمْ عنه في الدنيا، فَعَلَى الإنسانِ أن لا يتركَ - أَعْنِي خلفَ ظهرِه - ما خَوَّلَهُ اللَّهُ، وأن ما أعطاهُ اللَّهُ يقدمُه لآخِرَتِهِ بِصَرْفِهِ فِي وُجُوهِ
الخيرِ، والاستعانةِ بِهِ على ما يُرْضِي اللَّهَ جل وعلا.
_________
(1) السابق.

(1/529)

{إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ (95) فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (96) وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (97)} [الأنعام: الآيات 95 - 97].
يقول اللَّهُ جل وعلا: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ (95) فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (96)} [الأنعام: الآيتان 95، 96].
بَيَّنَ اللَّهُ (جل وعلا) في هذه الآياتِ عجائبَ صُنْعِهِ الدالةَ على أنه المعبودُ وَحْدَهُ، القادرُ على كُلِّ شَيْءٍ. وهذه مع أنها آياتٌ، فهي نِعَمٌ عِظَامٌ، فهو يُذَكِّرُ الخلقَ بنعمِه العِظَامِ، وآياتِه العظامِ.
وقولُه: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى} [الأنعام: آية 95] الفَلْقُ في لغةِ العربِ معناهُ: الشّقُّ (1). وفي هذه الآيةِ ثلاثةُ أَوْجُهٍ معروفة من التفسيرِ (2):
أَشْهَرُهَا وعليه الجمهورُ، وهو ظاهرُ القرآنِ العظيمِ الذي دَلَّ عليه بعضُ القرائنِ أن معنَى قولِه: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى} إن اللَّهَ (جل وعلا) فَالِقُ الْحَبِّ، يفلقُ حَبَّ القمحِ - مثلاً - إذا بُذِرَ في الأرضِ يفلقُه ويشقُّه عن سنبلةٍ فيها مئاتُ الْحَبِّ، ويفلقُ النواةَ.
_________
(1) انظر: المفردات (مادة: فلق) 645، الدر المصون (5/ 56).
(2) انظر: ابن جرير (11/ 550)، القرطبي (7/ 44)، البحر المحيط (4/ 184).

(1/530)

{وَالنَّوَى} جمعُ نواةٍ، وقيل: هو اسمُ جمعٍ (1) للنواةِ (2)، كَنَوَى التمرِ وغيرِه، فَكُلُّ ثَمَرٍ في داخلِه عجمٌ يُسَمَّى: نَوًى.
فإن الإنسانَ يَبْذُرُ النواةَ فِي الأرضِ - نواةَ النخلةِ مثلاً، وهي صلبةٌ قاسيةٌ - فيشقُّها اللَّهُ، وَيُخْرِجُ منها هذه النخلةَ، هذه الشجرةَ العظيمةَ، ذاتَ الخوصِ، وذاتَ العيدانِ، وَيُنْبِتُ من تلك النخلةِ تَمْرًا أيضًا، فالذي يشقُّ الحبةَ إذا بُذِرَتْ في الأرضِ، ويُخْرِجُ منها سنبلةً، ويشقُّ النواةَ، وَيُخْرِجُ منها نخلةً، أو شجرةً أخرى - إذا كانت نواةً غيرَ نواةِ النخلِ - مَنْ يفعلُ هذه الأفعالَ التي تشاهدونَها فهو العظيمُ القادرُ على كُلِّ شَيْءٍ، وهو الربُّ وحدَه، المعبودُ وحدَه (جل وعلا)، فَعَلَى هذا الوجهِ الذي عليه جمهورُ المفسرين يُذَكِّرُنَا اللَّهُ بعظمتِه، وكمالِ قدرتِه، حيث يُنْبِتُ السنبلةَ من الحبةِ، والنخلةَ من النواةِ، فَمَنْ يفعلُ هذا فهو عظيمٌ قادرٌ على كُلِّ شيءٍ، وكأنه يشيرُ إلى أن ذلك السنبلَ الذي يُفْلَقُ عنه الْحَبَّةُ هو معيشتُنا التي لا نَسْتَغْنِي عنها، فكما أنه من باهرِ آياتِه فهو من نِعَمِهِ العُظْمَى علينا، وقد أَوْجَبَ اللَّهُ على كُلِّ إنسانٍ مِنَّا أن ينظرَ في هذا؛ لأَنَّ اللَّهَ قال بصيغةِ أَمْرٍ تقتضي الوجوبَ، في سورةِ عبسَ قال: {فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ} [عبس: آية 24] فأوجبَ على الإنسانِ بصيغةِ الأمرِ النظرَ إلى طعامِه، ومعناه: كأنه يقولُ: أيها الإنسانُ انْظُرْ إلى طعامِك، انْظُرْ إلى الخبزِ الذي تأكلُه، مَنْ هو الذي خَلَقَ الماءَ الذي أَنْبَتَهُ اللَّهُ بسببِه؟ أَيَقْدِرُ أحدٌ غيرُه على أن يخلقَ الماءَ؟! لاَ، هَبْ أن الماءَ خُلِقَ، مَنْ يَقْدِرُ على إنزالِه على هذا
_________
(1) في عمدة الحفاظ (599) والدر المصون (5/ 57): (اسم جنس).
(2) انظر: ابن جرير (11/ 550)، القرطبي (7/ 44)، الدر المصون (5/ 57)، عمدة الحفاظ (مادة: نوى) 599.

(1/531)

الأسلوبِ العجيبِ رشاشا يَسْقِي الأرضَ من غيرِ أن يَضُرَّ بأحدٍ، لا يقدرُ على هذا إلا اللَّهُ {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ} يعني المطرَ {يَخْرُجُ مِنْ خِلاَلِهِ} [النور: آية 43] مِنْ فُتُوقِ السحابِ ومخارجِه رشاشًا؛ لأنه لو نَزَلَ مُجْتَمِعًا لأَهْلَكَ ما سَقَطَ عليه.
هَبْ أن الماءَ خُلِقَ، وأنه أُنْزِلَ إلى الأرضِ على هذا الأسلوبِ الغريبِ العجيبِ حتى شَرِبَتِ الأرضُ وَرَوِيَتْ، مَنْ هو الذي يقدرُ على شَقِّ الحبةِ عن السنبلةِ أَوَّلاً، ثم على شَقِّ الأرضِ وإخراجِ مسمارِ النباتِ منها؟ هَبْ أن مسمارَ النباتِ خُلِقَ؟ مَنْ هو الذي يقدرُ أن يُخْرِجَ منه السنبلةَ؟ هَبْ أن السنبلةَ خَرَجَتْ، مَنْ هو الذي يقدرُ على تنميةِ حَبِّهَا؟ وَنَقْلِهِ من طَوْرٍ إلى طَوْرٍ، حتى يصيرَ
صَالِحًا مُدْرِكًا، صَالِحًا للأَكْلِ؟ {انْظُرُوا إِلِى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ} [الأنعام: آية 99] هذا ذَكَرَهُ اللَّهُ بقولِه: {فَلْيَنْظُرِ الْإِنسَانُ إِلَى طَعَامِهِ (24) إِنَّا صَبَبْنَا الْمَاءَ صَبًّا}. وفي القراءةِ الأُخْرَى: {أَنَّا صَبَبْنَا الْمَاءَ صَبًّا} (1) [عبس: الآيتان 24، 25] يعني: فَسَقَيْنَا به الأرضَ، ثم شَقَقْنَا الأرضَ عن النباتِ شَقًّا بعدَ أن شَقَقْنَا الحبةَ عن السنبلةِ، كما قال هنا: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى} هذه غرائبُ صنعِ اللَّهِ وعجائبُه يُبَيِّنُهَا لِخَلْقِهِ، ويذكرُهم بنعمتِه ليعلموا عظمةَ من خلقِهم (جل وعلا) فيعبدوه وَيُنِيبُوا إليه.
هذا معنَى قولِه: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ} يعني: فالقُ الْحَبِّ عن السنبلِ، وفالقُ النَّوَى عن الشجرِ، كالنخلِ مثلاً. هذا مِنْ غَرَائِبِ صُنْعِهِ وعجائبِ قدرتِه، وَمِنْ نِعَمِهِ الْعُظْمَى عليكم، حيثُ أَنْبَتَ لكم الحبوبَ والثمارَ لِتَأْكُلُوا منها.
_________
(1) انظر: المبسوط لابن مهران 462.

(1/532)

وهذا معنَى قولِه: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى} هذا التفسيرُ هو الذي عليه جمهورُ المفسرين، وهو المعروفُ عن علماءِ السلفِ والخلفِ، وفي الآيةِ قولانِ آخَرَانِ:
أحدُهما: أن معنَى كونِه فالقَ الحبِّ والنَّوَى: أن حبةَ القمحِ مثلاً فيها شِبْهُ شَقٍّ فِي بَعْضِ جَوَانِبِهَا، والنواةُ فيها شَقٌّ في جَانِبِهَا، أنه هو الذي جَعَلَ ذلك الشقَّ في الْحَبِّ، وجعلَه في النَّوَى لِيُرِيَ الناسَ كمالَ قُدْرَتِهِ.
الوجهُ الثاني: هو ما ذَكَرَهُ بعضُ أهلِ العلمِ: أن الفلقَ والفطرَ والخلقَ كُلُّهَا مترادفةٌ. فمعنَى: {فَالِقُ الْحَبِّ وَالنَّوَى} أي: خالقُ الْحَبِّ والنوى وغير ذلك.
والأولُ هو أَشْهَرُهَا.
وقولُه: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ} فقولُه: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كالتفسيرِ لقولِه: {فَالِقُ الْحَبِّ وَالنَّوَى} لأَنَّ الحبةَ اليابسةَ كأنها
مَيِّتَةٌ، وَكُلُّ شيءٍ يَنْمُو ويتزايدُ تُسَمِّيهِ العربُ حَيًّا؛ وَلِذَا يُسَمُّونَ النباتَ حَيًّا؛ لأنه ينمو، وَيُسَمُّونَ اليابسَ منه - الذي لاَ يَنْمُو - يُسَمُّونَهُ مَيْتًا. ومن هنا كانوا يقولونَ للأرضِ الجدبةِ القاحلةِ: مَيْتَةً؛ لأَنَّ نَبَاتَهَا يابسٌ لاَ يَنْمُو، فإذا نَبَتَ فيها النباتُ الأخضرُ النَّامِي سَمَّوْهَا: حيةً. كما قال تعالى: {وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ (33) وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ (34) لِيَأْكُلُوا مِنْ ثَمَرِهِ} [يس: الآيات 33 - 35]. وَلِذَا قال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} الْحَيُّ هنا: هو السنبلُ الأخضرُ النَّامِي، والنخلُ والشجرُ الأخضرُ النامي يُخْرِجُهُ اللَّهُ من

(1/533)

ذلك الميتِ اليابسِ الذي لاَ يَنْمُو، وهو الْحَبُّ اليابسُ، أو النَّوَى اليابسُ، وكذلك يُخْرِجُ اللَّهُ النطفةَ - وهي ميتةٌ - يُخْرِجُهَا من الْحَيِّ الذي هو الإنسانُ، والبيضةَ من الدجاجةِ. فقولُه: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} أي يُخْرِجُ الناميَ من النباتِ والحيواناتِ من الميتِ وهو بِذْرُ النباتِ اليابسِ الذي لاَ يَنْمُو بِذَاتِهِ، وكذلك ما يَخْرُجُ من الإنسانِ، كالنطفةِ فإنها لا تَنْمُو بنفسِها إلا أن اللَّهَ (جل وعلا) يُخْرِجُ منها الْحَيَّ، كما قال: {وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ} المعنَى: أن اللَّهَ (جل وعلا) يُخْرِجُ الْحَيَّ الناميَ كالنخلةِ، والسنبلةَ من الحبةِ، والنَّوَى، ويخرجُ الإنسانَ من النطفةِ، والدجاجةَ من البيضةِ مثلاً، كما أنه يُخْرِجُ الميتَ من الحيِّ، يُخْرِجُ أيضًا ذلك الزرعَ الميتَ من الحيِّ الذي هو النباتُ، ويخرجُ الثمرَ من الشجرِ الذي هو النَّامِي، كما يُخْرِجُ أيضًا النطفةَ والبيضةَ من الحيِّ الذي هو الإنسانُ والدجاجةُ.
هذا معنَى قولِه: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ} وهذا هو الذي عليه جمهورُ المفسرين، خِلاَفًا لِمَنْ قال: إنه يُخْرِجُ الكافرَ من المؤمنِ، والمؤمنَ مِنَ الكافرِ، وما جَرَى مَجْرَى ذلك (1). القولُ الأولُ هو المشهورُ.
وفي هذه الآيةِ الكريمةِ سؤالٌ عَرَبِيٌّ: وهو أن يقولَ طالبُ العلمِ: قال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} بصيغةِ المضارعِ، وَعَطَفَ عليه قولَه: {وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ} بصيغةِ اسمِ الفاعلِ، فما النكتةُ العربيةُ في عطفِ اسمِ الفاعلِ هنا على المضارعِ؟ وَلِمَ لاَ يُعطف عليه مضارعا آخر؟ كما فَعَلَ في سورةِ آلِ عمرانَ حيث قال: {تُولِجُ اللَّيْلَ فِي الْنَّهَارِ
_________
(1) انظر: ابن جرير (11/ 553)، القرطبي (4/ 56)، (7/ 44).

(1/534)

وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الَمَيَّتَ مِنَ الْحَيِّ} [آل عمران: آية 27].
عن هذا السؤالِ للعلماءِ وَجْهَانِ (1):
أحدُهما: أن قولَه: {وَمُخْرِجُ} معطوفٌ على اسمِ الفاعلِ، وعليه فالمعنَى: إِنَّ اللَّهَ فالقُ الْحَبِّ والنوى، ومخرجُ الميتِ من الحيِّ. فهو اسمُ فاعلٍ معطوفٌ على اسمِ فاعلٍ؛ لأَنَّ قولَه: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كأنه تفسيرٌ لقولِه: {فَالِقُ الْحَبِّ وَالنَّوَى} فجاءَ باسمِ الفاعلِ في {فَالِقُ الْحَبِّ وَالنَّوَى} وَفَسَّرَهُ بأن معناه: يُخْرِجُ الحيَّ من الميتِ. أي: يخرجُ النخلةَ التي هي ناميةٌ حَيَّةٌ من النواةِ التي هي ميتةٌ، والسنبلةَ التي هي ناميةٌ حَيَّةٌ من الحبةِ التي هي ميتةٌ. وإذا كان قولُه: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كالتفسيرِ لقولِه: {فَالِقُ الْحَبِّ وَالنَّوَى} يكونُ قولُه: {وَمُخْرِجُ} عطفًا عَلَى {فَالِقُ} فهو اسمُ فاعلٍ معطوفٌ على اسمِ فاعلٍ. وعلى هذا فالتقديرُ: إن اللَّهَ فالقُ الحبِّ وَالنَّوَى. أَيْ: مُخْرِجُ الحيِّ من الميتِ، ومخرجُ الميتِ مِنَ الْحَيِّ.
الوجهُ الثاني: هو أن عطفَ اسمَ الفاعلِ على الفعلِ، وعطفَ الفاعلِ على الاسمِ المشتقِّ، كلها أساليبُ معروفةٌ في القرآنِ وَفِي لغةِ العربِ. ومن أمثلةِ عَطْفِ الفعلِ على اسمِ الفاعلِ: قولُه جل وعلا: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ} [الملك: آية 19] لَمْ يَقُلْ: وقابضات، وقولُه: {وَالْعَادِيَاتِ ضَبْحًا (1) فَالْمُورِيَاتِ قَدْحًا (2) فَالْمُغِيرَاتِ صُبْحًا (3) فَأَثَرْنَ بِهِ نَقْعًا (4)} [العاديات: الآيات 1 - 4] وَلَمْ يَقُلْ:
_________
(1) انظر: ملاك التأويل (1/ 295)، البحر المحيط (4/ 185)، الدر المصون (5/ 57).

(1/535)

فالمثيرات. وكذلك عَكْسُهُ، وهو: عطفُ الاسمِ على الفعلِ - اسمُ الفاعلِ على الفعلِ - أَمْرٌ معروفٌ موجودٌ في كلامِ العربِ، ومنه قولُ الراجزِ (1):
بَاتَ يُغَشِّيهَا بِعَضْبٍ بَاتِرٍ يَقْصِدُ فِي أَسْوُقِهَا وَجَائِرُ
فقوله: «جائر» معطوف على «يقصد» بمعنَى: قاصدٍ وجائرٍ. وهذا أسلوبٌ معروفٌ في كلامِ العربِ.
{وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ} ثم إِنَّ اللَّهَ لَمَّا نَبَّهَنَا على عظمتِه وكمالِ قدرتِه، وأنكَ أيها الإنسانُ [تشاهدُ أَنَّكَ] (2) تبذرُ حبةً في الأرضِ، فيُخرجها لكَ سنبلةً خضراءَ فيها مئاتُ الْحَبِّ، وتبذرُ نواةً في الأرض فيُخرج لكَ منها نخلةً ذاتَ أغصانٍ، وذاتَ خُوصٍ وَجَرِيدٍ، وذاتَ ثَمَرٍ، وهذا من أبدعِ صُنْعِهِ (جل وعلا)، دَالٌّ على أنه الربُّ وحدَه. قال بعدَ هذه الآياتِ: {فَأَنَّى تُؤْفَكُونَ} أَيْنَ تُصْرَفُونَ عن النظرِ في هذا؟ كيف تُشَاهِدُونَ غرائبَ صُنْعِهِ وعجائبِها الدالةِ على كمالِ قدرتِه، وَتُسَوُّونَ به غيرَه، وتعبدونَ معه ما لاَ ينفعُ ولا يَضُرُّ؟ أين تصرفون؟ وأين تذهبُ عقولُكم عن أفعالِ رَبِّكُمُ العظيمةِ الدالةِ على أنه المعبودُ وحدَه؟
و {تُؤْفَكُونَ} مضارعٌ مبنيٌّ للمفعولِ، من (أَفَكَه يَأْفِكُهُ) إذا قَلَبَهُ، العربُ تقولُ: «أَفَكَ الأَمْرُ يَأْفِكُه» إذا قَلَبَهُ، ومنه قِيلَ لِقُرَى قومِ لوطٍ: (المؤتفكات) لأَنَّ جبريلَ أَفَكَهَا، أي: قَلَبَهَا فجعلَ عاليَها سافلَها، ومن هنا قيل للكذبِ: إِفْكٌ؛ لأَنَّ الإفكَ أسوأُ الكذبِ، لأَنَّهُ صَرْفٌ للكلامِ عن وَجْهِهِ الحقيقيِّ إلى وَجْهِهِ الباطلِ. فمعنَى:
_________
(1) البيت في البحر المحيط (4/ 185)، الدر المصون (3/ 178).
(2) في الأصل: "تشاهدك".

(1/536)

{فَأَنَّى تُؤْفَكُونَ} أين تُصْرَفُونَ وتقلبونَ عن هذه البراهين والآياتِ العظيمةِ الدالةِ على عظمةِ رَبِّكُمْ وجلالِه، وأنه المعبودُ وحدَه جل وعلا.


تفسير سورة الأنعام، من: {فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام: آية 96]. - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

[10/ب] / {فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام: آية 96].
{فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا} قرأ هذا الحرفَ القراءُ السبعةُ ما عدا الكوفيين: {وجاعِلُ الليل سكنًا} وَقَرَأَهُ الكوفيون - حمزةُ والكسائيُّ وعاصمٌ-: {وَجَعَلَ اللَّيْلَ سَكَنًا} بصيغةِ الفعلِ الماضي (1).
وإعرابُ {فَالِقُ الإِصْبَاحِ} فيه للعلماءِ ثلاثةُ أوجهٍ لاَ يُكَذِّبُ بعضُها بَعْضًا (2):
أحدُها: أنه خبرُ مبتدأٍ محذوفٌ. أي: هو (جل وعلا) فالقُ الإصباحِ.
الثاني: أنه نَعْتٌ لِلرَّبِّ في قولِه: {ذَلِكُمُ اللَّهُ} اللَّهُ فالقُ الإصباحِ. فهو نعتٌ لاسمِ الجلالةِ.
وقال بعضُ العلماءِ: هو خَبَرٌ آخَرُ لقولِه: {إِنَّ} {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى}، {فَالِقُ الإِصْبَاحِ} والخبرُ يتعددُ للمبتدإِ، وإذا دَخَلَتْ (إن) على مبتدإٍ متعددِ الخبرِ: تَعَدَّدَتْ الأخبارُ لها، والمعنَى كُلُّهُ على هذه الأعاريبِ الثلاثةِ معنًى وَاحِدٌ.
_________
(1) انظر: المبسوط لابن مهران 199.
(2) انظر: فتح القدير (2/ 143).

(1/537)

ومعنَى: {فَالِقُ الإِصْبَاحِ} الإصباحُ: أصلُه مصدرُ (أَصْبَحَ يُصْبِحُ إِصْبَاحًا)، إذا جاء ضوءُ النهارِ مِنْ بَعْدِ ظَلاَمِ اللَّيْلِ (1).
وعامةُ القراءِ السبعةِ قرؤوا: {فَالِقُ الإِصْبَاحِ} بكسرِ الهمزةِ. مصدرُ (أَصْبَحَ، يُصْبِحُ، إِصْبَاحًا). وهو مصدرٌ سُمِّيَ به، [والعربُ] (2) تقولُ للصبحِ: إصباحًا، وهو معروفٌ في كلامِ العربِ، ومنه قولُ امرئِ القيسِ (3):
أَلاَ أَيُّهَا اللَّيْلُ الطَّوِيلُ أَلاَ انْجَلِ بِصُبْحٍ وَمَا الإِصْبَاحُ مِنْكَ بِأَمْثَلِ
فَبَيَّنَ أنه يقصدُ بالإصباحِ: الصبحَ، فأصلُه مصدرُ (أَصْبَحَ، يُصْبِحُ، إِصْبَاحًا).
وهناك قراءةٌ شاذةٌ قرأ بها الحسنُ وغيرُه: (فالقُ الأصباحِ وجاعلُ الليلِ سكنًا) هذه شاذةٌٌ غيرُ سبعيةٍ, هي معروفةٌ عن الحسنِ وغيرِه (4).

القراءةُ: (الأصباح) بفتحِ الهمزةِ جَمْعُ (صبح)، والعربُ تقولُ: «أصباحٌ، وأَمْساء». جَمْعُ (صبح، ومساء). و «إصباح وإمساء»، مصدرُ (أصبح، وأمسى) وهو كلامٌ معروفٌ في كلامِ العربِ، ومنه قولُ الراجزِ (5):
_________
(1) انظر: ابن جرير (11/ 554)، القرطبي (7/ 44)، البحر المحيط (4/ 185)، الدر المصون (5/ 58).
(2) في هذا الموضع انقطاع في التسجيل. وما بين المعقوفين زيادة يتم بها المعنى.
(3) ديوان امرئ القيس، ص117.
(4) انظر: ابن جرير (11/ 557)، القرطبي (7/ 45)، البحر المحيط (4/ 185)، الدر المصون (5/ 58).
(5) البيت في البحر المحيط (4/ 185)، الدر المصون (5/ 59) وشطره الأول فيهما هكذا: «أفنى رياحا وبني رياح».

(1/538)

أَرْبَى رَبَاحًا وَبَنِي رَبَاحِ ... تَنَاسُخُ الأَمْسَاءِ وَالأَصْبَاحِ
وَيُرْوَى:
. . . . . . . . . . . . . . . ... تَنَاسُخُ الإِمْسَاءِ وَالإِصْبَاحِ
وعلى قراءةِ الجمهورِ: {فَالِقُ الإِصْبَاحِ} معناها: مُبْدِي ضَوْءِ الصبحِ بعدَ ظلامِ الليلِ.
وفي هذا المعنَى سؤالٌ معروفٌ، لطالبِ العلمِ أن يقولَ: اللَّهُ ذَكَرَ هنا أن الإصباحَ هو الذي يفلقُه اللَّهُ. والذي يُفْلِقُ في الحقيقةِ: الظلامُ، هو الذي يُفْلِقُ وَيُشق عن نورِ الصباحِ، أما كونُ نورِ الصباحِ هو الذي يُفلق ويُشقُّ فهذا فيه إشكالٌ، فيه سؤالٌ معروفٌ للعلماءِ.
وللعلماءِ عن هذا السؤالِ أَجْوِبَةٌ (1):
منها قولُ بعضِهم: الكلامُ على حذفِ مُضَافٍ: فالقُ ظلمةِ الإصباحِ. وأنه حَذَفَ المضافَ إليه، ولا يَخْلُو مِنْ بُعْدٍ؛ لأَنَّ هذا المضافَ لَمْ تَحْتَفَّ بِهِ قَرِينَةٌ.
وقال بعضُ العلماءِ: {فَالِقُ الإِصْبَاحِ} لأَنَّ الإصباحَ يبدأُ شعاعُ الصبحِ أَوَّلاً وتحتَه ظلامٌ، وَلَمْ يُسْفِرْ إِسْفَارًا تَامًّا يكشفُ الظلامَ كَشْفًا كُلِّيًّا، ثم ينصدعُ ذلك الإصباحُ انصداعًا كُلِّيًّا عن ضوءِ النهارِ كما ينبغي، وهذا معروفٌ ومنه قولُ أَبِي تَمَّامٍ (2):
وَأَزْرَقُ الْفَجْرِ يَبْدُو قَبْلَ أَبْيَضِهِ وَأَوَّلُ الْغَيْثِ قَطَرٌ ثُمَّ يَنْسَكِبُ
_________
(1) انظر: البحر المحيط (4/ 185)، الدر المصون (5/ 60).
(2) البيت في مشاهد الإنصاف (ملحق بالكشاف 4/ 11)، الدر المصون (5/ 60).

(1/539)

فعلى هذا القولِ: أن الإصباحَ يَبْدُو أَوَّلاً وهو مختلطٌ بِغَلَسِ الظَّلاَمِ، ثم إن اللَّهَ يشقُّ ذلك الإصباحَ الذي بَدَأَتْ أوائلُه مختلطةً بالظلامِ شَقًّا واضحًا عَنْ وَضَحِ النهارِ، وهذا هو المعروفُ، أن الظلامَ سواء كان ظلامًا دَامِسًا، أو ظَلاَمًا مختلطًا ببعضِ ضوءِ الصبحِ، هو الذي يُشقُّ عن الصباحِ كما هو معروفٌ، ومنه قولُ أَبِي نواس (1):
تَرَدَّتْ بِهِ ثُمَّ انْفَرَى عَنْ أَدِيمِهَا تَفرِّيَ لَيْلٍ عَنْ ضِيَاءِ نَهَارِ
هذا هو المعروفُ، وهم إما يُقَدِّرونَ مضافًا فيقولونَ: فَالِقُ ظلمةِ الإصباحِ. أي: شَاقُّهَا بضوءِ الصبحِ، أو {فَالِقُ الإِصْبَاحِ}. أي: أوائلُ الإصباحِ المختلطةِ بغَلَسِ الظلامِ، فَالِقُهَا وَشَاقُّهَا عن النورِ، نورِ النهارِ الحقيقيِّ.
وقولُه: {وجاعِلُ الليلِ سكنًا} على قراءةِ: {وجَاعِلُ الليلِ سكنًا} فلاَ إشكالَ، اسمُ فاعلٍ معطوفٌ على اسمِ فاعلٍ. وعلى قراءةِ: {وَجَعَلَ اللَّيْلَ سَكَنًا} (2) هو مِمَّا كُنَّا نقولُ: إن الاسمَ إذا كان مُشْتَقًّا - كاسمِ الفاعلِ هنا - يُعْطَفُ عليه الفعلُ، وَيُعْطَفُ هو على الفعلِ، كما قال في الخلاصةِ (3):
وِاعْطِفْ عَلَى اسْمٍ شِبْهِ فِعْلٍ فِعْلاَ ... وَعَكْسًا اسْتَعْمِلْ تَجِدْهُ سَهْلاَ
_________
(1) البيت في مشاهد الإنصاف (ملحق بالكشاف 4/ 45)، البحر المحيط (4/ 185)، الدر المصون (5/ 60) وفي هذه المصادر: «عن بياض .... » إلخ.
(2) انظر: المبسوط لابن مهران 199، حجة القراءات 262، ابن جرير (11/ 556)، القرطبي (7/ 45)، البحر المحيط (4/ 186)، الدر المصون (5/ 60).
(3) الخلاصة ص 48، وانظر: شرحه في التوضيح والتكميل (2/ 189).

(1/540)

ومثالُه في القرآنِ: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ} [الملك: آية 19] وقولُه جل وعلا: {وَالْعَادِيَاتِ ضَبْحًا (1)} - إلى قولِه - {فَأَثَرْنَ بِهِ نَقْعًا (4)} [العاديات: الآيات 1 - 4] كما قال هنا: {فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا}.
قولُه: {وَجَعَلَ اللَّيْلَ سَكَنًا} فيه للعلماءِ وجهانِ (1):
أحدُهما: أنه جَعَلَهُ سَكَنًا أي: شيئًا يسكنُ الناسُ فيه؛ لأَنَّ الناسَ في النهارِ يَكْدَحُونَ في أعمالِهم، ثم يَرُوحُونَ في تَعَبٍ، فيجدونَ ظلامَ الليلِ مناسبًا للهدوءِ والراحةِ. وعلى هذا فهو من السكونِ الذي هو ضِدُّ الحركةِ. يَسْكُنُونَ فيه وينامونَ لينقطعَ عنهم تعبُ الكدَّ بالنهارِ، كما في قولِه: {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا} [الفرقان: آية 47] من (السَّبْتِ) بمعنَى القطعِ. يعني: يقطعُ عنهم تعبَ الكدِّ في النهارِ، وَمِمَّا يدلُّ على هذا: أن اللَّهَ في سورةِ القصصِ لَمَّا بَيَّنَ أن الليلَ والنهارَ آيتانِ من آياتِ اللَّهِ العظامِ، بَيَّنَ أيضًا أنهما نعمتانِ من نِعَمِ اللَّهِ العظامِ، وَجَعَلَ السُّكْنَى في الليلِ من ذلك الإنعامِ حيث قال: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلاَ تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلاَ تُبْصِرُونَ (72) وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ} يعني في الليلِ {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [القصص: الآيات 71 - 73] مِنْ طَلَبِ حوائجِكم وأرزاقِكم بالنهارِ، وهذه الآيةُ تُبَيِّنُ أن
_________
(1) انظر: ابن جرير (11/ 557)، القرطبي (7/ 45)، البحر المحيط (4/ 186)، الأضواء (2/ 204

(1/541)

السكنَ هنا: أَيْ مَحَلاًّ تسكنونَ فيه مُلاَئِمًا لِلسُّكْنَى؛ لأَنَّ الليلَ ظرفٌ مناسبٌ للسُّكْنَى.
وعلى هذا: {وَجَعَلَ اللَّيْلَ سَكَنًا} جَعَلَهُ سَاجِيًا مظلمًا مُنَاسِبًا لِلسُّكْنَى، كما قال: {وَاللَّيْلِ إِذَا سَجَى} [الضحى: آية 2] أي: إذا صَارَ سَاجِيًا مُظْلِمًا، صَالِحًا لِلسُّكْنَى، ملائمًا للهدوءِ وعدمِ الحركةِ.
وقال بعضُ العلماءِ (1): السكنُ في لغةِ العربِ: هو كُلُّ ما ترتاحُ إليه وتحبُّه فتسكنُ إليه؛ وَلِذَا قيل لامرأةِ الرجلِ: (سَكَنُهُ) لأنه يَأْوِي إليها، وَكُلُّ شيءٍ أَوَيْتَ إليه وَارْتَحْتَ إليه فهو سَكَنٌ لَكَ. والمعنَى: شيءٌ يستريحونَ إليه، وَيَأْوُونَ إليه، لمناسبتِه للراحةِ والهدوءِ. وهذا معنَى قولِه: {وَجَعَلَ اللَّيْلَ سَكَنًا} {وجاعِلُ الليل سكنًا}.
{وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا} الحُسْبَانُ هنا: هو من (الحِسَابِ) على أشهرِ التفسيراتِ.

قال بعضُ العلماءِ (2): هو جَمْعُ حِسَابٍ، كشهابٍ وَشُهْبَانٍ، وحِسَاب وحُسْبَان.
وقال بعضُ العلماءِ (3): هو مصدرُ (حَسَب) بفتحِ السينِ،
_________
(1) انظر: البحر المحيط (4/ 186).
(2) انظر: ابن جرير (11/ 559)، القرطبي (7/ 45)، البحر المحيط (4/ 186)، الدر المصون (5/ 64).
(3) انظر: ابن جرير (11/ 559)، القرطبي (7/ 45)، البحر المحيط (4/ 186)، الدر المصون (5/ 64).

(1/542)

(يَحْسِب) [بكسرها] (1)، (حِسَابًا وحِسَابَةً وحُسبانًا)، إذا عَدَّ الشيء، والمعنَى: جَعَلَ الشمسَ والقمرَ حُسْبَانًا يعنِي: خَلَقَهُمَا بحُسْبَانٍ، يحسب حركتِهما وَسَيْرِهِمَا بأسلوبٍ مُتْقَنٍ لاَ يتغيرُ في السَّنَةِ؛ لتعلموا بذلك الحسابِ عددَ السنين والأَشْهُرِ والأيامِ. وهذه من نتائجِ الشمسِ والقمرِ التي ذَكَرَهَا اللَّهُ (جل وعلا)؛ لأنهم يعرفونَ بها الشهورَ والأيامَ والأعوامَ، فيعرفونَ من ذلك شهرَ الصومِ، وشهرَ الحجِّ، ويعرفونَ عِدَدَ النساءِ، وآجالَ الديونِ، وما جَرَى مَجْرَى ذلك، هذه من فوائدِ الشمسِ والقمرِ التي أَكْثَرَ اللَّهُ (جل وعلا) مِنْ ذِكْرِهَا.
ومعلومٌ أن أصحابَ النبيِّ - صلى الله عليه وسلم - كما قَدَّمْنَاهُ في هذه الدروسِ في سورةِ البقرةِ - أنهم تَاقَتْ نفوسُهم إلى هيئةِ القمرِ، فقالوا للنبيِّ - صلى الله عليه وسلم -: ما بَالُ الهلالِ يبدُو دَقِيقًا ثُمَّ لم يَزَلْ يكبرُ حتى يستديرَ بَدْرًا (2)؟
وهذا سؤالٌ عن هيئةِ القمرِ، والنبيُّ - صلى الله عليه وسلم - أُرْسِلَ ليبينَ للناسِ
_________
(1) في الأصل: (بفتحها). وهو سبق لسان.
(2) الروايات الواردة في أن الآية نزلت بسبب سؤالهم عن الأهلة متعددة، ومن ذلك:

1 - ما أورده الواحدي في أسباب النزول ص53 - من غير إسناد - أن معاذ بن جبل (رضي الله عنه) قال: يا رسول الله، إن اليهود تغشانا ويُكثرون مسألتنا عن الأهلة، فأنزل الله ... الحديث. وذكره الحافظ في العُجَاب (1/ 453) وقال ص454: «لم أر له سندا إلى معاذ، ويُحتمل أن يكون اختصره أولا، ثم أورده مبسوطا» اهـ.
2 - ما أخرجه أبو نعيم في معرفة الصحابة (3/ 269)، وابن عساكر في تاريخه (مختصر ابن منظور 1/ 25) عن ابن عباس رضي الله عنهما قال: نزلت في معاذ بن جبل، وثعلبة بن عَنَمَة - وهما رجلان من الأنصار - قالا: يا رسول الله، ما بال الهلال ... فنزلت ... الحديث. وقد أورده ابن الأثير في أُسد الغابة (1/ 292)، والسيوطي في الدر (1/ 302) وقال: «أخرج ابن عساكر بسند ضعيف عن ابن عباس ... إلخ. كما أورده لُبَاب النقول ص 28 وعزاه لأبي نعيم، وابن عساكر.
وقد أورده الواحدي في أسباب النزول ص 53 - من غير إسناد - والحافظ في الإصابة (1/ 201) عن الكلبي من غير ذكر الواسطة، وهما: أبو صالح الذي يرويه عن ابن عباس. كما أورده الحافظ في العُجاب (1/ 455) وقال: «وأما أثر الكلبي فلعله في تفسيره الذي يرويه عن أبي صالح عن ابن عباس، وقد وجدتُ مثله في تفسير مقاتل بن سليمان بلفطه، فلعله تلقاه عنه». اهـ وقال المُناوي في الفتح السماوي (1/ 232): «إسناده واه» اهـ.
3 - ما أخرجه ابن أبي حاتم في التفسير (1/ 322)، وابن جرير (3/ 554) من طريق العوفي عن ابن عباس (رضي الله عنهما) قال: سأل الناس رسول الله - صلى الله عليه وسلم - عن الأهلة، فنزلت ... الحديث. وقد أورده السيوطي في الدر (1/ 203)، ولُباب النقول ص 28 وإسناده ضعيف أيضا.
4 - ما أخرجه ابن جرير (3/ 553) عن قتادة مرسلا. وذكره الواحدي في أسباب النزول ص53 - من غير إسناد - والسيوطي في الدر (1/ 203) وعزاه لعبد بن حميد وابن جرير. وانظر: تفسير ابن أبي حاتم (1/ 322) كما أورده الحافظ في العُجَاب (1/ 453) وقال (ص454): «أخرجه يحيى بن سلاَّم عن شعبة عنه بهذا اللفظ، وأخرجه الطبري ... » اهـ.
5 - ما أخرجه ابن جرير (3/ 553) عن الربيع بن أنس مرسلا. وذكره الحافظ في العُجَاب (1/ 454)، والسيوطي في الدر (1/ 203).
6 - ما أخرجه ابن جرير (3/ 554) عن ابن جُريج مرسلا. وذكره الحافظ في العُجاب (1/ 454).
7 - ما أخرجه ابن أبي حاتم (1/ 322) عن الربيع عن أبي العالية مرسلا. وذكره الحافظ في العُجاب (1/ 455)، والسيوطي في الدر (1/ 203)، ولُباب النقول ص28.
وقد رُوي عن جماعة غير هؤلاء كعطاء، والضحاك، والسدي، كما أشار لذلك ابن أبي حاتم في التفسير (1/ 322).
قال الحافظ في العُجاب (1/ 455): «وقد توارد من لا يد لهم في صناعة الحديث على الجزم بأن هذا كان سبب النزول مع وهاء السند فيه، ولا شعور عندهم بذلك، بل كاد يكون مقطوعا به لكثرة من ينقله من المفسرين وغيرهم» اهـ.

(1/543)

كُلَّ ما لهم فِيهِ فَائِدَةٌ، وما يحتاجونَ إلى بيانِه من آياتِ اللَّهِ وغرائبِه وعجائبِ صُنْعِهِ، فأنزلَ اللَّهُ جوابًا لسؤالهم: {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة: آية 189] فَبَيَّنَ أنها مواقيتُ، وهذه المواقيتُ إنما كانت مَوَاقِيتَ لأَنَّهَا بحسابٍ معينٍ مقدرٍ نَظَّمَهُ العزيزُ العليمُ (جل وعلا). ومشارقُ الشمسِ ومغاربُها معروفةٌ في كُلِّ يومٍ من السَّنَةِ، وكذلك منازلُ القمرِ مَعْرُوفَةٌ، وفي هذه المشارقِ والمغاربِ - التي تُشْرِقُ منها الشمسُ وتغربُ، ومنازلُ القمرِ - يعرفُ الناسُ بها عددَ السنينَ والشهورِ والحسابِ، ويعرفونَ شهرَ صومِهم، وشهرَ حَجِّهِمْ،
وعِدَدَ نِسَائِهِمْ، وآجالَ دُيُونِهِمْ، وما جرى مَجْرَى ذلك. أما غيرُ ذلك، فقد بَيَّنَ القرآنُ أنه مِمَّا ليس لهم فيه جَدْوَى ولا فائدةٌ. ومعلومٌ أن القرآنَ العظيمَ يُبَيِّنُ للناسِ كُلَّ ما يحتاجونَ إليه، والنبيُّ - صلى الله عليه وسلم - بَيَّنَ كُلَّ ما يُحْتَاجُ إليه. ونحنُ نقولُ هذا، ونقولُ: إن اللَّهَ (جل وعلا) لم يَجْعَلْ لِخَلْقِهِ في القمرِ أشياءَ غيرَ ما هو مُشَاهَدٌ من عددِ السنينَ والحسابِ، وَمِمَّا جَعَلَ اللَّهُ في الشمسِ والقمرِ بمجارِي عادتِه وقدرتِه من المنافعِ للنباتاتِ والثمارِ والمعادنِ وغيرِ ذلك.
نحن نتكلمُ على هذا القرآنِ ولاَ نَرْضَى لأحدٍ أن يُؤَوِّلَهُ بغيرِ

(1/545)

تأويلِه، وَلاَ أَنْ يَعْطِفَهُ على آراءِ الكفرةِ الفجرةِ، في الوقتِ الذي نعلمُ فيه أن دينَ الإسلامِ يأمرُ بالتقدمِ في جميعِ ميادينِ الحياةِ. دِينُ الإسلامِ يَأْمُرُ المجتمعَ بالتقدمِ في جميعِ ميادينِ الحياةِ. والإخلادُ إلى الأرضِ والتواكلُ والكسلُ: مُخَالَفَةٌ للأمرِ السماويِّ الذي يَأْمُرُ به خالقُ السماواتِ والأرضِ، لأَنَّ اللَّهَ يقولُ: {وَأَعِدُّوا لَهُم مَّا اسْتَطَعْتُم مِّنْ قُوَّةٍ} [الأنفال: آية 60] فهذا أَمْرٌ. فالمتواكلُ الْمُخْلِدُ إلى العجزِ والاستسلامِ، وَلَمْ يُعِدَّ مَا يُسْتَطَاعُ من قوةٍ، فهو مخالفٌ لأَمْرِ اللَّهِ في قولِه: {وَأَعِدُّوا لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} وبهذا يُعْلَمُ أن التقدمَ والكفاحَ والإعدادَ للقوةِ: كُلُّ هذا أوامرُ القرآنِ العظيمِ، ونظامُ السماءِ، وأن العاجزَ المتكاسلَ المخلدَ إلى الأرضِ مُخَالِفٌ لأوامرِ اللَّهِ، واللَّهُ يقولُ: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: آية 63] وعلى كُلِّ حَالٍ فَلاَ شَكَّ أَنَّ دِينَ الإسلامِ، وهذا القرآنَ العظيمَ، يُنَظِّمُ للإنسانِ جميعَ ميادينِ الحياةِ في دِينِهِ وَدُنْيَاهُ، هذا هو الحقُّ.
ودينُ الإسلامِ دينُ تَقَدُّمٍ، ودينُ كفاحٍ فِي الميدانِ، ودينُ قوةٍ، وإذا قَرَأْتُمْ آياتٍ من كتابِ اللَّهِ عرفتُم ذلك واضحًا، إذا قَرَأْتُمْ مثلاً آيَتَيْنِ من سورةِ النساءِ يقولُ اللَّهُ فيهما: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَائِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} [النساء: آية 102] هذا وقتُ التحامِ الكفاحِ المسلحِ، والمفروضُ أن الرجالَ تَنْزِلُ رؤوسُهم عن أعناقِهم، والقرآنُ في هذا الوقتِ الضنكِ الْحَرِجِ، تَرَوْنَهُ يُنَظِّمُ الخطةَ العسكريةَ على أحسنِ الوجوهِ وأبدعِها، وأحصنِها

(1/546)

من العدوِّ في
الوقت الذي يَأْمُرُ فيه بالاتصالِ (1) بخالقِ هذا الكونِ، والتأدبِ بالآدابِ الروحيةِ السماويةِ، التي هي الصلاةُ في الجماعةِ، هكذا أوامرُ القرآنِ، الاتصالُ بالله، وتربيةُ الأرواحِ وتهذيبُها على ضوءِ النورِ السماويِّ، مع القوةِ الجسميةِ الماديةِ في جميعِ مظاهرِها مَهْمَا تَطَوَّرَتْ، وتسمعونَ اللَّهَ يقولُ في سورةِ الأنفالِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَّعَلَّكُمْ تُفْلَحُونَ} [الأنفال: آية 45] قولُه: {إِذَا لَقِيتُمْ فِئَةً} يعنِي: إذا الْتَقَى الصفانِ وقتَ التحامِ الكفاحِ المسلحِ، وقولُه: {فَاثْبُتُوا} هذا تعليمٌ عسكريٌّ سماويٌّ عظيمٌ، معناه: الصمودُ في الخطوطِ الأماميةِ من خطوطِ النارِ، عند التقاءِ الصَّفَّيْنِ، وفي هذا الوقتِ يقولُ اللَّهُ جل وعلا: {وَاذْكُرُوا اللَّهَ كَثِيرًا} وهذا مِمَّا يَدُلُّ أن دينَ الإسلامِ دينُ كفاحٍ، ودينُ قوةٍ، ودينُ عظمةٍ وَتَقَدُّمٍ في الميدانِ، ودينُ تربيةِ الأرواحِ على ضوءِ تعاليمِ خالقِ هذا الكونِ، والاتصالِ بخالقِ هذا الكونِ (جل وعلا)؛ لأَنَّ الإنسانَ المسكينَ إذا فَقَدَ حَظَّهُ من رَبِّهِ خَسِرَ كُلَّ شَيْءٍ، وَمَا لَهُ فِي الحياةِ فَائِدَةٌ.
فعلينا جميعًا معاشرَ المسلمين أن نعلمَ أن الدينَ - ديننَا - أنه تراثٌ سَمَاوِيٌّ عظيمٌ، وأنه يأمرُ بالتقدمِ والقوةِ في كُلِّ الميادين، وأن الإخلادَ إلى العجزِ والضعفِ خلافُ أوامرِ القرآنِ، وأنه مع هذا يُهَذِّبُ أرواحَنا على ضوءِ تعليمِ السماءِ، ويقربُنا من رَبِّنَا (جل وعلا). وقد بَيَّنَ لنا القرآنُ في مواضعَ منه: أن مَنْ كان متمسكًا بهذا الدينِ كما ينبغي، وكانت صِلَتُهُ بالله قويةً كما ينبغي، ذَا روحٍ مُرَبًّى على ضوءِ
_________
(1) في الأصل: على الاتصال.

(1/547)

نورِ القرآنِ، أنه ولو بَلَغُوا من القلةِ لاَ يمكنُ أن تقهرَهم قوةٌ، وَلاَ أَنْ يَغْلِبَهُمْ غالبٌ؛ لأَنَّ اللَّهَ الذي اعْتَمَدُوا إليه، وَصَارُوا من حِزْبِهِ: قَوِيٌّ قاهرٌ، لا يغلبُه شيءٌ. ونضربُ لكم بعضَ الأمثالِ بهذا:
أنتم تعلمونَ في التاريخِ، وتاريخِ القرآنِ، أن النبيَّ - صلى الله عليه وسلم - وأصحابَه عام غزوةِ الأحزابِ - غزوةِ الخندقِ - لَمَّا حَاصَرَهُ المشركونَ ذلك الحصارَ العسكريَّ التاريخيَّ العظيمَ، الذي نَوَّهَ اللَّهُ به مُعَظِّمًا أَمْرَهُ: {إِذْ جَاؤُوكُم مِّنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا (10) هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيدًا (11)} [الأحزاب: الآيتان 10، 11] هذا لقوةِ ذلك الحصارِ العسكريِّ، وهم في ذلك الوقتِ، جميعُ مَنْ فِي الأرضِ يُقَاطِعُونَهُمْ في السياسةِ، والاقتصادِ، ليس بينَهم رَوَابِطُ سياسيةٌ، ولاَ اقتصاديةٌ مع أحدٍ، وهم في فَقْرٍ وَقِلَّةٍ وجوعٍ، وسيدُ الخلقِ (صلواتُ اللَّهِ وسلامُه عليه) فِي ذلك الوقتِ يَطْوِي حِزَامَهُ على الحجارةِ من الجوعِ، هُمْ في هذا الوقتِ من الجوعِ وشدةِ الأعداءِ، وقوةِ الحصارِ العسكريِّ، وَكُلُّ مَنْ في الأرضِ أعداءٌ لهم يُقَاطِعُونَهُمْ سِيَاسَةً، واقتصادًا، ما العلاجُ؟ وما قاوموا به هذا الأمرَ العظيمَ، وهذا الحصارَ العسكريَّ؟
الجوابُ: أنه قوةُ الإيمانِ بِاللَّهِ، وصدقُ الالتجاءِ لخالقِ هذا الكونِ، كَمَا نَصَّ اللَّهُ على ذلك في قولِه: {وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَانًا وَتَسْلِيمًا} [الأحزاب: آية 22] هذا الإيمانُ والتسليمُ لِلَّهِ، وقوةُ الإيمانِ به، والاستسلامُ له (جل وعلا)، كَانَ من نتائجِه ما قَصَّ اللَّهُ علينا في سورةِ الأحزابِ: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى

(1/548)

اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا (25) وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ} أي: مِنْ حُصُونِهِمْ {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا (26) وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (27)} [الأحزاب: الآيات 25 - 27] يعني: إِنْ كُنْتُمْ ضِعَافًا عاجزين فَمَنْ تَوَكَّلْتُمْ عليه وآمَنْتُمْ به وَكُنْتُمْ عبادَه حَقًّا ليس بعاجزٍ، بل هو قَادِرٌ على كُلِّ شيءٍ؛ وَلِذَا ختمَ القصةَ بقولِه: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا}.
ونظيرُ ذلك ما قَصَّهُ اللَّهُ في سورةِ (الفتحِ) عامَ الحديبيةِ، لَمَّا نَزَلَتْ سورةُ (إنا فتحنا) عامَ ستٍّ من الهجرةِ، رجوعَ النبيِّ - صلى الله عليه وسلم - من عمرةِ الحديبيةِ، لَمَّا عقدَ الصلحَ مع قريشٍ، وأنزلَ اللَّهُ عليه سورةَ (الفتحِ). كان لَمَّا بَلَغَهُمْ أن قريشًا قتلوا عثمانَ بنَ عفانَ (رضي الله عنه)، وَبَايَعُوا النبيَّ - صلى الله عليه وسلم - تحتَ سمُرةٍ من شجرِ الحديبيةِ، بَايَعُوهُ بيعةَ الرضوانِ، عندَ هذه البيعةِ عَلِمَ اللَّهُ من قلوبِهم الإخلاصَ، والإيمانَ الكاملَ، والصدقَ كما ينبغي، وَنَوَّهَ بإيمانِهم الذي عَلِمَهُ في قلوبِهم قال: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ} [الفتح: آية 18] فَنَوَّهَ عن إيمانِهم بالاسمِ الْمُبْهَمِ الموصولِ. أي: ما فِي قلوبِهم من الإيمانِ بِاللَّهِ (جل وعلا) كما يَنْبَغِي، عَدَّدَ نتائجَ هذا الإيمانِ الخالصِ الكاملِ، عَدَّدَ نتائجَه عليهم، ثُمَّ ذَكَرَ مِنْ نَتَائِجِهِ أَنْ قَالَ: {وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا} فَصَرَّحَ بأن إمكانياتِهم العدديةَ والعُدديةَ لَمْ تُقْدِرْهُمْ عليها. ثُمَّ قَالَ: {قَدْ أَحَاطَ اللَّهُ بِهَا} فَأَقْدَرَكُمْ عليها. وقال: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا} [الفتح: آية 21] كما قال في (الأحزاب). يعنِي: إِنْ كُنْتُمْ في ضَعْفٍ فَهُوَ قَوِيٌّ قَادِرٌ.

(1/549)

وعلى هذا تعلمونَ أن دينَ الإسلامِ أَوَّلاً يأمرُ بالقوةِ والتقدمِ في كُلِّ الميادينِ، وَقَهْرِ الكفارِ، والعظمةِ والقوةِ في كُلِّ الميادين، مع أن أهلَه منصورونَ من خالقِ السمواتِ والأرضِ (جل وعلا)، فالإسلامُ هُوَ هُوَ، وصلتُه بِاللَّهِ هِيَ هِيَ، وقوتُه [هِيَ هِيَ, إلا أن أعداءَ الإسلامِ عَمِلُوا على التفريقِ بين هذه العقيدةِ] (1) وأهلِها، فَنَجَحُوا في ذلك بعدَ عشراتِ القرونِ، نَجَحُوا فيه عن طريقِ تعليمِ النشءِ، يأخذونَ أولادَ المسلمين ويغرسونَ في قلوبِهم ما شَاؤُوا من الكفرياتِ والإلحادياتِ وتصويرِ الإسلامِ ورجالِ الإسلامِ العظامِ بصورٍ مُشوَّهةٍ مُنَفِّرَةٍ، بعيدةٍ من الحقيقةِ بُعْدَ الشمسِ من اللمسِ.
واليومَ نَجَحُوا نجاحًا باهرًا، فصارَ جميعُ شبابِ المسلمين - إِلاَّ مَنْ شَاءَ اللَّهُ - ينظرونَ إلى الإسلامِ بعينٍ عوراءَ لا تعرفُ الحقيقةَ، يتصورونَه بصورةٍ مشوهةٍ خسيسةٍ، بعيدةٍ عَنِ الحقائقِ كُلَّ البعدِ - والعياذُ بالله - وبهذا فَصَلُوا المسلمين عن شَرْعِهِمْ وَتُرَاثِهِمْ، حتى صَارُوا يُحَكِّمُونَ قوانينَ إبليسَ، وَفَصَلُوهُمْ عَنْ مَجْدِهِمْ، وعن قُوَّتِهِمْ باللَّهِ جل وعلا.
ونحنُ دائمًا نَذْكُرُ أمثالَ هذا لنُوَجِّهَ المسلمين إلى قوةِ الإسلامِ، وقوةِ صلتِه بِاللَّهِ، وأن أعداءَ اللَّهِ إنما تَوَصَّلُوا لإهانتِهم وَتَشْتِيتِهِمْ بعدَ أن حَالُوا بينَهم وبينَ الدِّينِ بِكُلِّ الوسائلِ.
فعلى المسلمينَ أن يَعْلَمُوا أن خالقَ السماواتِ والأرضِ هو الذي له التشريعُ، وأن تشريعَه هو التشريعُ الذي يقومُ بالمصالحِ
_________
(1) في هذا الموضع وُجد انقطاع في التسجيل. وللشيخ رحمه الله كلام بنحو هذا في تفسير سورة الأنعام، الآيات (115، 155)، الأعراف (3، 38)، الأنفال (30، 45، 60)، التوبة (30)، وفي الرحلة الى إفريقيا. وما بين المعقوفين زيادة يتم بها الكلام.

(1/550)

البشريةِ في الدنيا، يُرَبِّي الأَرْوَاحَ، وَيُعْطِي الأجسامَ حقوقَها، وينيرُ الطريقَ للإنسانِ في جميعِ ميادينِ الحياةِ الدنيا، والحياةِ الأُخْرَوِيَّةِ.
والمسلمونَ إذا أَلْهَمَهُمُ اللَّهُ الرجوعَ إلى دينِهم ذَلَّ لهم كُلُّ شيءٍ، وَخَضَعَتْ لهم رقابُ كُلِّ جبارٍ في الدنيا؛ لأَنَّ دينَ الإسلامِ دينٌ لاَ يُغْلَبُ المتمسكُ بِهِ حقيقةً وَلاَ يُقْهَرُ؛ وَلِذَا كان مِنْ عَلاَمَاتِ دينِ الإسلامِ: أن الطائفةَ الضعيفةَ القليلةَ المتمسكةَ به تغلبُ الطائفةَ القويةَ الكثيرةَ التي لَمْ تَتَمَسَّكْ به؛ ولأجلِ هذا سَمَّى اللَّهُ (يومَ بدرٍ) سَمَّاهُ (فُرْقَانًا)، وَسَمَّاهُ (بَيِّنَةً)، وَسَمَّاهُ (آيةً)؛ لأنه برهانٌ فارقٌ بينَ الحقِّ والباطلِ. قال تعالى في سورةِ الأنفالِ: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ} [الأنفال: آية 41] يعني بقولِه: {يَوْمَ الْفُرْقَانِ}: يومَ بدرٍ؛ لأنه يومٌ فَرَّقَ اللَّهُ فيه بينَ الحقِّ والباطلِ؛ لأَنَّ الفئةَ الضعيفةَ القليلةَ لا يمكنُ أَنْ تَقْهَرَ الفئةَ القويةَ الكثيرةَ إلا بتوفيقٍ ونصرٍ مِنَ اللَّهِ. وقال (جل وعلا) في يومِ بدرٍ: {لِّيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} [الأنفال: آية 42] وقال في يومِ بدرٍ أيضًا في سورةِ آلِ عمرانَ: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ} [آل عمران: آية 13] وهذه الآيةُ - التي هي لَهُمْ - والعبرةُ: أن الفئةَ القليلةَ الضعيفةَ غَلَبَتِ الفئةَ القويةَ الكثيرةَ، وهذا لا يكونُ إلا بنصرِ اللَّهِ كما قال الله جل وعلا.
{ذَلِكَ} (1) المذكورُ مِنْ فَلْقِ الْحَبِّ عن السنبلِ، والنَّوَى عَنِ النخلِ مثلاً، وفَلْقِ الإصباحِ عن ضوءِ النهارِ، وجَعْلِ الليلِ ساجيًا مُظْلِمًا ملائمًا للسكونِ، وَتَسْيِيرِ الشمسِ والقمرِ بحسابٍ مُتْقَنٍ، وليعرفَ الناسُ بها عددَ السنينَ والحسابَ، وغيرَ ذلك من الحِكَمِ،
_________
(1) هذا رجوع إلى تفسير الآية (96) من سورة الأنعام.

(1/551)

كُلُّ هذه الغرائبِ والعجائبِ {تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} تقديرُه الذي قَدَّرَ هذا؛ لأَنَّ كُلَّ شَيْءٍ عندَه (جل وعلا) بِمِقْدَارٍ.
و {الْعَزِيزِ}: معناه الغالبُ الذي لا يَغْلِبُهُ شيءٌ؛ لأَنَّهُ لاَ يَقْدِرُ على هذه الأفعالِ العظيمةِ إِلاَّ الغَالِبُ القاهرُ الذي لاَ يَغْلِبُهُ شيءٌ.
والعزَّةُ في لغةِ العربِ: الغَلَبَةُ. ومنه: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} أي: الغَلَبَةُ، وفي الذِّكْرِ الحكيمِ: {وَعَزَّنِي فِي الْخِطَابِ} أي: ظَلَمَنِي في المخاصمةِ. وَمِنْ أَمْثَالِ العربِ: (مَنْ عَزَّ بَزَّ) (1) يَعْنُونَ مَنْ غَلَبَ اسْتَلَبَ. ومنه قولُ الخنساءِ الشاعرةِ (2):
كَأَنْ لَمْ يَكُونُوا حِمًى يُخْتَشَى إِذِ النَّاسُ إِذْ ذَاكَ مَنْ عَزَّ بَزَّا
وَرُبَّمَا أَطْلَقَتِ العربُ نادرًا العزةَ على (قلةِ الوجودِ وصعوبتِه)، فيقولونَ: «الشيءُ الفلانيُّ عزيزٌ». أي: قليلُ الوجودِ وصعبُ المنالِ، إلا أن (العزيزَ) في أسمائِه (جل وعلا) معناه: الغالبُ الذي لاَ يَغْلِبُهُ شيءٌ.
وقولُه: {الْعَلِيمِ} المحيطُ عِلْمُهُ بِكُلِّ شيءٍ (جل وعلا)؛ لأَنَّ اللَّهَ (جل وعلا) عِلْمُه محيطٌ بِكُلِّ شيءٍ، وَمَنْ أَرَادَ أن يعلمَ عظمةَ عِلْمِ اللَّهِ (جل وعلا) فَلْيَنْظُرْ إلى الحُجَّاجِ يومَ جمرةِ العقبةِ، يَجِدُ هذا الْعَالَمَ على اختلافِ ألوانِه وأشكالِه وَنَوَاحِيهِ وألسنتِه يجده كُلَّهُ مَصْبُوبًا صبةً واحدةً، الأنفُ مجعولٌ هنا، والعينانِ هنا، والفمُ هنا، ومع هذا لم يَضِقِ العلمُ حتى يكونَ اثنانِ مَصْبُوبَيْنِ في قَالَبٍ وَاحِدٍ، كُلُّ واحدٍ منهما مُغايَرٌ بَيْنَهُ وَبَيْنَ الآخَرِ، لا يلتبسُ منهم اثنانِ، حتى إن آثارَهم
_________
(1) انظر: الأمثال لأبي عبيد، ص113.
(2) ديوان الخنساء، ص59 وفيه: «حِمىً يُتَّقَى».

(1/552)

في الأرضِ، وبصماتِهم في الأوراقِ، وأصواتَهم، كُلُّ هذا لا يَشْتَبِهُ منه شَيْءٌ، وكل هذا أحاطَ به العلمُ قبلَ أن يوجدَ!! فعِلْمُ اللَّهِ محيطٌ بهذا قبلَ أن يوجدَ، وكلٌّ يُوضَعُ ويُطْبَعُ وَيُخْلَقُ على ما سبقَ به العلمُ الأَزَلِيُّ، فاللَّهُ (جل وعلا) عِلْمُهُ محيطٌ بِكُلِّ شَيْءٍ.
وقد قَدَّمْنَا مِرَارًا: أن اللَّهَ (جل وعلا) يحيطُ علمُه بالشيءِ وغيرِ الشيءِ؛ لأَنَّ (الشيءَ) لا يُطْلَقُ في الاصطلاحِ إلا عَلَى (الموجودِ)، في مذهبِ أهلِ السنةِ؛ لأَنَّ اللَّهَ يقولُ: {وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا} [مريم: آية 9] فقولُه: {وَلَمْ تَكُ شَيْئًا} دليلٌ على أن العدمَ ليسَ بشيءٍ (1). وقد دَلَّتْ على هذا آياتٌ أُخَرُ، وَاللَّهُ (جل وعلا) يعلمُ المعدومَ الذي هو ليسَ بشيءٍ، وقد بَيَّنَّا في هذه السورةِ الكريمةِ فيما مَضَى أمثلةً كثيرةً من ذلك؛ لأَنَّ اللَّهَ قال في هذه السورةِ الكريمةِ - سورةِ الأنعامِ -: {فَقَالُوا يَا لَيْتَنَا نُرَدُّ} فالكفارُ إِذَا رَأَوُا العذابَ يومَ القيامةِ وَعَايَنُوا الحقيقةَ نَدِمُوا على تكذيبِ الرسلِ، وَتَمَنَّوُا الردَّ مرةً أُخْرَى إلى الدنيا فقالوا {يَا لَيْتَنَا نُرَدُّ} يَعْنُونَ إلى الدنيا: {وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [الأنعام: آية 27] يعني: لَيْتَنَا رُدِدْنَا ونحنُ نصدقُ الرسلَ ولاَ نُكَذِّبَهُمْ كالمرةِ الأُولَى.
هذا الردُّ الذي تَمَنَّوْهُ: اللَّهُ (جل وعلا) عَالِمٌ بأنه لاَ يكونُ، ومع عِلْمِهِ بأنه لاَ يكونُ فقد صَرَّحَ بأنه عَالِمٌ أن لو كانَ كيفَ يكونُ، حيث قَالَ: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] وقد قَدَّمْنَا مِرَارًا: أن المتخلفين عن غزوةِ تبوكَ من المنافقين لَنْ يَحْضُرُوهَا أبدًا؛ لأَنَّ اللَّهَ هو الذي ثَبَّطَهُمْ عنها بإرادتِه لحكمةٍ، كما قال: {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا
_________
(1) انظر: شرح الطحاوية ص118.

(1/553)

لَهُ عُدَّةً وَلَكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ} [التوبة: آية 46] وَخُرُوجُهُمْ هذا الذي كَرِهَهُ وثبطهم عنه هو عَالِمٌ بأنه لا يكونُ، ومع ذلك صَرَّحَ بأنه عَالِمٌ أَنْ لو كان كيفَ يكونُ، حيثُ قال: {لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ} [التوبة: آية 47] إلى آخِرِ الآيَاتِ.
والآياتُ القرآنيةُ كثيرةٌ دَالَّةٌ على هذا. فَاللَّهُ يعلمُ الجائزاتِ والواجباتِ والمستحيلاتِ المعدوماتِ والموجوداتِ ويعلمُ المعدومَ الذي سَبَقَ في علمِه أنه لاَ يكونُ، يعلمُ أن لو كان كيف يكونُ، يعلمُ ما تُخْفِي الضمائرُ، ويعلمُ خطراتِ القلوبِ، وكيفَ يجهلُ خطراتِ القلوبِ خالقُ خطراتِ القلوبِ؟ {أَلاَ يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك: آية 14] وقال جل وعلا: {وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: آية 16].
{وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [الأنعام: آية 97] {وَهُوَ} أي: اللَّهُ جل وعلا.
{الَّذِي جَعَلَ لَكُمُ النُّجُومَ} أي: خَلَقَ لكم النجومَ.
{لِتَهْتَدُوا بِهَا} كُلُّ هذا من غرائبِ صُنْعِهِ وعجائبِه؛ لأَنَّ النجومَ يَهْتَدِي بها الناسُ في ظلماتِ الليلِ، سواءً كانوا في بَرٍّ أَوْ بَحْرٍ، وقد يكونُ الناسُ مُلَجَّجِينَ في البحرِ لا يعرفونَ جهةَ قصدِهم إلا بالنجومِ، وكذلك تَأْتِيهُمُ الظلماتُ في فَيَافِي الأرضِ الواسعةِ فيستدلونَ بالنجومِ، وربما كانوا في مسافةٍ بعيدةٍ إذا جَاءَهُمْ غَيْمٌ هَلَكُوا، فإذا رَأَوُا النجومَ فَرِحُوا كُلَّ الفرحِ؛ لأنهم يَعْرِفُونَ بها الجهاتِ، وَيَسْتَدِلُّونَ

(1/554)

بها على قصدِ الطريقِ، كما قال الشاعرُ (1):
يُهِلُّ بِالْفَرْقَدِ رُكْبَانُهَا ... كَمَا يُهِلُّ الرَّاكِبُ الْمُعْتَمِرْ
يذكرُ فيفاءَ من الأرضِ إذا رأى رُكْبَانُهَا الفرقدَ بعدَ أن غابَ عنهم: أَهَلُّوا يصيحونَ بالفرقدِ فَرَحًا منهم أنهم رَأَوْهُ؛ لأنهم يهتدونَ به، كما قال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: آية 16].
وقد بَيَّنَ القرآنُ العظيمُ ثلاثًا مِنْ حِكَمِ خلقِ النجومِ، ثلاثةَ أشياءَ (2):
منها: أنها يَهْتَدِي بها الضَّالُّونَ فِي ظلماتِ البرِّ والبحرِ، يعني: ظلماتِ الليلِ الكائنةَ بَرًّا أو بَحْرًا كما قاله غيرُ واحدٍ.
الثاني: أن اللَّهَ زَيَّنَ بها السماءَ كما قال: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} [الملك: آية 5].
الثالثُ: أنها تُرْجَمُ بها الشياطينُ كما قال: {رُجُومًا لِّلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ} [الملك: آية 5].
هذه الحِكَمُ الثلاثُ: مِنْ رَجْمِ الشياطين بالنجومِ، وتزيينِ السماءِ الدنيا بها، واهتداءِ الناسِ بها في ظلماتِ البرِّ والبحرِ، هي حِكَمٌ ثلاثٌ ذَكَرَهَا اللَّهُ من حِكَمِ خَلْقِهِ للنجومِ.
والنجومُ: هي الكواكبُ التي تُرَى في السماءِ. قِيلَ: سُمِّيَ
_________
(1) البيت لابن أحمر، وهو في القرطبي (2/ 224).
(2) انظر: ابن كثير (2/ 159)، فتح القدير (2/ 143)، معارج القبول (1/ 428)، الأضواء (2/ 205).

(1/555)

النجمُ نَجْمًا لأَنَّهُ يَطْلُعُ، والعربُ تُسَمِّي الطلوعَ نَجْمًا، تقول: «نَجَمَ النَّبَاتُ». إذا طَلَعَ (1).

وهذا معنَى قولِه: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} إنما أَضَافَ الظلماتِ إلى البرِّ والبحرِ لأَنَّ المسافرين قَدْ يكونونَ فِي ظلماتِ الليلِ تارةً فِي بَرٍّ، وتارةً في بَحْرٍ، فأضافَ الظلماتِ إلى مكانِها من بَرٍّ أَوْ بَحْرٍ للملابسةِ بينهما (2).
ثم قال تعالى: {قَدْ فَصَّلْنَا الآيَاتِ} أي: الدلالاتِ الواضحةَ على قُدْرَتِنَا وَكَمَالِنَا، وأنه ليسَ لأحدٍ أن يَعْبُدَ غَيْرَنَا.
{لِقَوْمٍ يَعْلَمُونَ} وهذه الآياتُ التي فَصَّلَ كما ذَكَرَ من أنه يفلقُ الْحَبَّ عن السنبلِ، وَالنَّوَى عن النخلِ، وأنه (جل وعلا) يأتي بالليلِ بدلَ النهارِ، والنهارَ بدلَ الليلِ، وأنه (جل وعلا) يُسَخِّرُ الشمسَ والقمرَ، وأنه (جل وعلا) خَلَقَ النجومَ، وَبَيَّنَ من حِكَمِهَا: اهتداءَ الخلقِ بها، هذه الآياتُ الباهرةُ القاهرةُ قَدْ فَصَّلْنَاهَا لقومٍ يعلمونَ.
وإنما خَصَّ القومَ الذين يعلمونَ لأنهم هُمُ المنتفعونَ بها (3)، وَمِنْ أساليبِ القرآنِ العظيمِ: أَنْ يُخَصِّصَ بالكلامِ المُنْتَفِعِ به (4)، كقولِه: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [ق: آية 45] وهو مُذكِّرٌ
_________
(1) انظر: المفردات (مادة: نجم) 791.
(2) انظر: البحر المحيط (4/ 188).
(3) انظر: القرطبي (7/ 46)، البحر المحيط (4/ 188) وراجع ما مضى عند تفسير الآية (51) من سورة الأنعام.
(4) مضى عند تفسير الآية (51) من سورة الأنعام.

(1/556)

للأَسْوَدِ وَالأَحْمَرِ، وكقولِه: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ} [يس: آية 11] وهو مُنْذِرٌ للأَسْوَدِ وَالأَحْمَرِ، {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [النازعات: آية 45] ونحو ذلك.
وقد بَينَّا فِيمَا مَضَى (1) أن (الآياتِ) جمعُ (آيةٍ)، وأنها عندَ الْمُحَقِّقِينَ من علماءِ العربيةِ، أصلُها: (أَيَيَة) على وزنِ (فَعَلَة). وَقَعَ الإعلالُ بموجبِه الأولِ، فَأُبْدِلَتِ الياءُ الأُولَى أَلِفًا، فقالوا: (آية).

إطلاقين، أَمَّا الإِطْلاَقَانِ في لغةِ العربِ فأشهرُهما: أن العربَ تُطْلِقُ (الآيةَ) على (العلامةِ)، تقولُ: «آيةُ كَذَا»، أي: علامتُه. ومنه قولُه تعالى: {إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ} [البقرة: آية 248] أي: علامةُ أَنَّ اللَّهَ مَلَّكَ طالوتَ عليكم: أن يأتيكَم التابوتُ. وهذا أشهرُ اصطلاحِ الآيةِ. وقد جاءَ في شعرِ نابغةِ ذبيانَ - وهو عَرَبِيٌّ قُحٌّ جَاهِلِيٌّ - تفسيرُ الآيةِ بالعلامةِ، حيث قال (2):
تَوَهَّمْتُ آيَاتٍ لَهَا فَعَرَفْتُهَا ... لِسِتَّةِ أَعْوَامٍ وَذَا الْعَامُ سَابِعُ
[ثم بَيَّنَ] (3) أن مرادَه بالآياتِ: علاماتُ الدارِ وآثارُها، حيث قال (4):
رَمَادٌ كَكُحْلِ الْعَيْنِ لأْيًا أُبِينُهُ ... وَنُؤْيٌ كَجَذْمِ الْحَوْضِ أَثْلمُ خَاشِعُ
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.
(2) مضى عند تفسير الآية (46) من سورة البقرة.
(3) في هذا الموضع انقطاع في التسجيل، وقد أتممتُ النقص من كلام الشيخ - رحمه الله - عند تفسير الآية (9) من سورة الأعراف.
(4) مضى عند تفسير الآية (46) من سورة البقرة.

(1/557)

المعنَى الثاني من إطلاقِ الآيةِ في اللغةِ: أن العربَ تُطْلِقُ الآيةَ على الجماعةِ، تقولُ: جاءَ القومُ بآيتِهم، أَيْ: بِجَمَاعَتِهِمْ. ومنهُ قولُ بُرْجِ بْنِ مُسْهِرٍ (1):
خَرَجْنَا مِنَ النَّقْبَيْنِ لاَ حَيَّ مِثْلُنَا ... بِآيَتِنَا نُزْجِي اللِّقَاحَ الْمَطَافِلاَ
أي: بِجَمَاعَتِنَا.
إذا عَرَفْتُمْ أن (الآيةَ) في لغةِ العربِ تُطْلَقُ على (العلامةِ)، وَتُطْلَقُ على (الجماعةِ)، فَاعْلَمُوا أن (الآيةَ) في القرآنِ تُطْلَقُ إِطْلاَقَيْنِ (2):
أحدُهما: الآيةُ الكونيةُ الْقَدَرِيَّةُ.
الثاني: الآيةُ الشرعيةُ الدينيةُ.
أما الآيةُ الكونيةُ القدريةُ فَهِيَ العلامةُ التي نَصَبَهَا اللَّهُ كونًا وَقَدَرًا، لِيُبَيِّنَ بها لِخَلْقِهِ أنه الربُّ وحدَه، المعبودُ وحدَه، كَفَلْقِهِ الحَبَّ عَنِ السُّنْبُلِ، والنَّوَى عن النخلِ، وكإتيانِه بالليلِ بدلَ النهارِ، والنهارِ بدلَ الليلِ، وكتسخيرِه الشمسَ والقمرَ، وكخلقِه النجومَ لِيُهْتَدَى بها، هذه آياتٌ كونيةٌ قَدَرِيَّةٌ، وَضَعَهَا خالقُ هذا الكونِ كَوْنًا وَقَدَرًا، جَعَلَهَا علامةً لِخَلْقِهِ أنه القادرُ على كُلِّ شَيْءٍ، المعبودُ وَحْدَهُ، والآيةُ الكونيةُ القدريةُ في القرآنِ هِيَ مِنَ الآيةِ اللغويةِ التي بمعنَى (العلامةِ) لاَ غير.
الثاني مِنْ إِطْلاَقَيِ الآيَةِ فِي القرآنِ: الآيةُ الشرعيةُ الدينيةُ،
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.
(2) السابق.

(1/558)

كقولِه: {رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ} [الطلاق: آية 11] أَيْ آياتِه الشرعيةَ الدينيةَ، كآياتِ هذا القرآنِ العظيمِ.
أما الآيةُ الشرعيةُ الدينيةُ فقد قال بعضُ العلماءِ: هِيَ مِنَ (العَلاَمَةِ) لغةً أيضا؛ لأَنَّهَا علاماتٌ على صدقِ مَنْ جَاءَ بِهَا لِمَا فيها من الإعجازِ.
وقال بعضُ العلماءِ: الآيةُ الشرعيةُ الدينيةُ من الإطلاقِ اللغويِّ الآخَرِ، أي: بمعنَى الجماعةِ؛ لأَنَّ الآيةَ: جماعةٌ مِنْ كَلِمَاتِ القرآنِ اشْتَمَلَتْ على بعضِ ما اشتملَ عليه القرآنُ من الإعجازِ والعقائدِ والحلالِ والحرامِ (1).
وهذا معنَى قولِه: {قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ}. أما القومُ الذين لا يعلمونَ فتفصيلُ هذه الآياتِ لاَ ينفعُ فيهم؛ لأَنَّهُمْ لاَ يفهمونَ عَنِ اللَّهِ شيئًا، فَهُمْ كالأنعامِ؛ لأَنَّ الْحَمِيرَ والبغالَ والبعيرَ لاَ يفهمونَ هذه الآياتِ عن اللَّهِ، وَاللَّهُ (جل وعلا) فَضَّلَ عليهم الأنعامَ، قال: {أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} [الأعراف: آية 179] {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالْأَنْعَامِ} [الفرقان: آية 44] فالكفارُ - والعياذُ بِاللَّهِ - أَنْزَلُ درجةً من الأنعامِ، وإيضاحُ ذلك: أن البغلَ - مثلاً - والبعيرَ، البغلةُ التي تُعْطِيهَا الشعيرَ وَتُعْلِفُهَا إذا رَأَتْكَ صَهَلَتْ إليكَ، وَظَهَرَ عليها الفرحُ إذا رَأَتْكَ، الكافرُ يُغْدِقُ اللَّهُ عليه نِعَمَهُ، وهو يرتكبُ مَسَاخِطَهُ وَيُنَاصِبُهُ بالعداءِ جل وعلا!!
_________
(1) راجع ما سبق عند تفسير الآية (73) من سورة البقرة.

(1/559)

[11/أ] / {وَهُوَ الَّذِيَ أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ (98) وَهُوَ الَّذِيَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُّخْرِجُ مِنْهُ حَبًّا مُّتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِّنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلِى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ (99)} [الأنعام: الآيتان 98، 99].
يقول الله جل وعلا: {وَهُوَ الَّذِيَ أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ (98)} [الأنعام: آية 98].
هذه الآياتُ من سورةِ الأنعامِ بَيَّنَ اللَّهُ فيها براهينَ العقائدِ العقليةَ الدالةَ على أنه الربُّ وحدَه، المعبودُ وحدَه، ومن ذلك أنه خَلَقَ جميعَ الآدَمِيِّينَ من نفسٍ واحدةٍ، أَبُوهُمْ رجلٌ واحدٌ، وَأُمُّهُمْ امرأةٌ واحدةٌ، مع اختلافِ أشكالِهم، وألوانِهم وَأَلسنتِهم، وذلك دليلٌ على إبداعٍ عظيمٍ. وَاللَّهُ (جل وعلا) يُنَبِّهُنَا في القرآنِ العظيمِ في آياتٍ كثيرةٍ على ما أَوْدَعَ في أَنْفُسِنَا من غرائبِ صنعِه وعجائبِه الدالةِ على أنه وحدَه هو الربُّ، وهو المعبودُ وحدَه جل وعلا.
وقولُه هنا: {وَهُوَ} أي: اللَّهُ الذي أدعوكم إلى توحيدِه وطاعتِه، {وَهُوَ الَّذِيَ أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ} أصلُ الإنشاءِ: الإبرازُ من العدمِ إلى الوجودِ (1) والمرادُ بهذه النفسِ الواحدةِ: أَبُونَا آدمُ، كما أَطْبَقَ عليه العلماءُ (2).
_________
(1) انظر ابن جرير (11/ 562).
(2) السابق.

(2/5)

وإنما قال: {وَاحِدَةٍ} بالتاءِ الفارقةِ بين الذكرِ والأنثى مع أن آدمَ ذَكَرٌ (1) لأنه أَطْلَقَ عليه اسمَ النفسِ، فهو تَأْنِيثٌ لفظيٌّ لاَ حقيقيٌّ، كقولِ الشاعرِ (2):
أَبُوكَ خَلِيفَةٌ وَلَدَتْهُ أُخْرَى ... وَأَنْتَ خَلِيْفَةٌ ذَاكَ الْكَمَالُ

هذه النفسُ الواحدةُ هي: آدمُ. واللَّهُ (جل وعلا) أَرْشَدَنَا في هذه الآيةِ إلى أَنْ نتأملَ وَنَتَعَقَّلَ مِمَّ خُلِقْنَا، وما العنصرُ والأصلُ الذي خُلِقْنَا منه؛ لنعرفَ أقدارَنا، ونعرفَ عظمةَ ربنا، فأولُ مَنْشَئِنَا تُرابٌ بَلَّهُ اللَّهُ (تبارك وتعالى) بماءٍ، هذا الأصلُ الأولُ لنا، كما قال: {إِنْ كُنْتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّنْ تُرَابٍ} [الحج: آية 5]، أَخَذَ اللَّهُ تُرَابًا فَبَلَّه بماءٍ، فَلَمَّا بُلَّ وَعُجِنَ بالماءِ صارَ طينًا؛ وَلِذَا قال تارةً: {خَلَقَكُم مِّنْ تُرَابٍ} [الروم: آية 20]، وتارةً: {مِّنْ طِينٍ} [الأنعام: آية 2]. ثم إن اللَّهَ (جل وعلا) ذَكَرَ أحوالَ ذلك الطينِ، مرةً قَالَ: {مِّنْ طِينٍ لاَّزِبٍ} [الصافات: آية 11] يَلْزَقُ باليدِ إذا مَسَّهُ الإنسانُ، بَيَّنَ أنه: {مِّنْ حَمَإٍ مَّسْنُونٍ} [الحجر: آية 26]، ثم بَيَّنَ أن ذلك الطينَ يبسَ فصارَ صلصالاً كالفخارِ، تسمعُ له صلصلةً إذا قَرَعَهُ شيءٌ، ثم خَلَقَ من ذلك الطينِ -الذي أصلُه ماءٌ وترابٌ، خَلَقَ منه- بَشَرًا سَوِيًّا، ذا لحمٍ وعظامٍ وَدَمٍ، هو أَبُونَا (آدمُ) المرادُ بقولِه هنا: {أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ} [الأنعام: آية 98]، ثم خَلَقَ من آدمَ امرأتَه (حواءَ) أُمَّنَا، خَلَقَهَا من زوجِها آدَمَ، وقد نَصَّ على ذلك في آياتٍ كثيرةٍ (3) كقولِه في أولِ سورةِ النساءِ: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.
(2) السابق.
(3) انظر: الأضواء (2/ 205).

(2/6)

وَاحِدَةٍ} هي آدمُ {وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء: آية 1]، يعني حواءَ، وكقولِه في سورةِ الأعرافِ: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} [الأعراف: آية 189].
وقولِه في سورةِ الزمرِ: {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر: آية 6] وهذا مِنْ غرائبِ صنعِه وعجائبِه، حيث كان العنصرُ الأولُ: الماءَ والترابَ، وَخَلَقَ منه رَجُلاً جميلاً في غايةِ الحسنِ والجمالِ، ثم خَلَقَ من نفسِ الرجلِ امرأةً أُنْثَى. وهذا أحدُ القسمةِ الرباعيةِ، لأَنَّ اللَّهَ خَلَقَ نوعَ الإنسانِ على قسمةٍ رباعيةٍ: قِسْمٌ منه خَلَقَهُ من ذَكَرٍ دونَ أُنْثَى، وَقِسْمٌ منه خَلَقَهُ من أنثى دونَ ذَكَرٍ، وقسمٌ منه خَلَقَهُ بلاَ أُنْثَى ولا ذَكَرٍ، وقسمٌ منه خَلَقَهُ من أُنْثَى وَذَكَرٍ.
أما الذي خُلِقَ من دونِ الأُنْثَى وَمِنْ دونِ الذكرِ: فهو أَبُونَا آدَمُ؛ لأَنَّ اللَّهَ خَلَقَهُ من ترابٍ {إِنَّ مَثَلَ عِيسَى عِندَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثِمَّ قَالَ لَهُ كُنْ} [آل عمران: آية 59].
والذي خُلِقَ من ذكرٍ دونَ أنثى: هو حواءُ، خلقَها اللَّهُ من آدمَ دونَ أُنْثَى.
والذي خُلِقَ من أُنْثَى دونَ ذَكَرٍ: هو نَبِيُّ اللَّهِ عيسى، أَوْجَدَهُ اللَّهُ من أُمِّهِ مريمَ بلا ذَكَرٍ.
والذي خُلِقَ من ذكرٍ وأنثى: هو سائرُ جنسِ الإنسانِ.
وهذه غرائبُ وعجائبُ تَدُلُّ على كمالِ قدرةِ خالقِ هذا الكونِ، إن شاءَ خَلَقَ دونَ أنثى ودونَ ذَكَرٍ، وإن شاء خلق من ذكرٍ دونَ أُنْثَى، وإن شاءَ خلقَ من أنثى دونَ ذَكَرٍ، وإن شاءَ خلقَ من أنثى وذكرٍ.
ثم إن اللَّهَ أشارَ إلى الطَّوْرِ الثاني من أطوارِ الإنسانِ؛ لأن الطورَ

(2/7)

الأولَ من أطوارِ الإنسانِ: الماءُ والترابُ، والطورَ الثاني: هو النُّطفةُ. أشار الله إلى بعضِ تلك الأطوارِ بقولِه: {أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ} ثم أَتْبَعَهُ بقولِه: {فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} على قراءةِ: {فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} (1) وبعضُهم قَرَأَ: {فَمُسْتَقِرٌّ} بكسرِ القافِ، أما: {وَمُسْتَوْدَعٌ} فجميعُ السبعةِ قرؤوها بفتحِ الدالِ، وأما: {مُسْتَقَرٌّ} ففيها قراءتانِ سبعيتانِ: {فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} {فَمُسْتَقِرٌّ وَمُسْتَوْدَعٌ} (2).
أما على قراءةِ: {فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} (3) فالأظهرُ أنهما اسْمَا مكانٍ. أي: مكانُ استقرارٍ، ومكانُ استيداعٍ. وقيل: هما مصدرانِ مِيمِيَّانِ. أي: فاستقرارٌ واستيداعٌ.
أما على قراءةِ: {فَمُسْتَقِرٌّ وَمُسْتَوْدَعٌ} {فَمُسْتَقِرٌّ}: اسمُ فاعلٍ، و {وَمُسْتَوْدَعٌ} اسمُ مفعولٍ. كما يأتي شرحُه.
وقد تَقَرَّرَ في فَنِّ العربيةِ: أن الفعلَ إذا زادَ ماضيه على ثلاثةِ أحرفٍ فإن اسمَ مكانهِ، واسمَ زمانِه، ومصدرَه الميميَّ كلها بصيغةِ وزنِ اسمِ المفعولِ، كما هو معروفٌ في فَنِّ الصَّرْفِ (4).
وأكثرُ علماءِ التفسيرِ أن المرادَ بـ: (المُستَقَرّ): المُسْتَقَرُّ في
_________
(1) في هذا الموضع وقع وهم للشيخ (رحمه الله) استدركه بعده بأسطر، وقد حذفت الكلام الذي وقع فيه الوهم هنا وأثبت الكلام على وجهه بعد استدراك الشيخ رحمه الله.
(2) انظر: المبسوط لابن مهران ص 199.
(3) في توجيه هذه القراءات انظر: حجة القراءات 262 - 263، ابن جرير (11/ 562 - 572)، القرطبي (7/ 46) البحر المحيط (4/ 188)، الدر المصون (5/ 66).
(4) انظر: التوضيح والتكميل (2/ 83، 84).

(2/8)

الأرحامِ، والمرادَ بـ (المُسْتَوْدَع): المُستَقَر في الأصلابِ. يعني أولَ نَشْأَتِكُمْ من نفسٍ واحدة، ثم صار بعد ذلك النُطف يُقِرُّهَا اللَّهُ في الأصلابِ، ثم ينقلها فتستقرُّ في الأرحامِ، فَيُخْرِج منها بشرًا سَوِيًّا، وهذا عليه أكثرُ المفسرين، أن (المُستَقَر): هو استقرارُ الجنينِ في الرحمِ، و (المُسْتَوْدَع): هو استيداعُ اللَّهِ للنطفةِ الذي خُلِقَ منها في أَبِيهِ (1).
وكان بعضُ العلماءِ يختارُ: أن (المُسْتَقَر): الاستقرارُ على وجهِ الأرضِ أيامَ الحياةِ، وأن (المُسْتَوْدَعَ): الاستيداعُ في بَطْنِ الأرضِ في القبورِ (2).
وبعضُ العلماءِ يقولُ: المُسْتَقَر في الأصلابِ، والمُسْتَوْدَعُ في الأرحامِ (3). عكس ما ذَكَرْنَا.
والذي عليه أكثرُ المفسرين: أنها تُشِيرُ إلى بعضِ أطوارِ الإنسانِ؛ لأن اللَّهَ (تبارك وتعالى) نَبَّهَ الإنسانَ على أنه نَقَلَهُ من حالٍ إلى حالٍ، وَجَعَلَ خلقَه طورًا بعد طورٍ كقولِه: {مَّا لَكُمْ لاَ تَرْجُونَ لِلَّهِ وَقَارًا (13) وَقَدْ خَلَقَكُمْ أَطْوَارًا (14)} [نوح: الآيتان 13، 14]، أي: خلقكم على طَورٍ ثم نقلكم من ذلك الطورِ إلى طَورٍ آخَرَ. وقال جل وعلا: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ} [الزمر: آية 6]، بعد أن كُنْتُمْ نُطَفًا تصيرونَ عَلَقًا، ثم مُضغًا، ثم عِظَامًا. وقد بَيَّنَ اللَّهُ (جل وعلا) هذه المراتبَ بيانًا شافيًا في آياتٍ كثيرةٍ مِنْ أَوْضَحِهَا آيةُ:
_________
(1) انظر: ابن جرير (11/ 563) القرطبي (7/ 46)، البحر المحيط (4/ 188).
(2) انظر: ابن جرير (11/ 564)، البحر المحيط (4/ 188).
(3) انظر: ابن جرير (11/ 565)، البحر المحيط (4/ 188).

(2/9)

{قَدْ أَفْلَحَ المُؤْمِنُوْنَ} لأَنَّ اللَّهَ بَيَّنَ فيها الأطوارَ التي مَرَّ بالإنسان عليها إلى حالتِه هذه؛ حيث قال: {وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِنْ سُلاَلَةٍ مِّنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ (13) ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ (14) ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ (15) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ (16)} [المؤمنون: الآيات 12 - 16].
وعلى هذا: فالمُستقَر: هو القرارُ المكينُ الذي يَجْعَلُ اللَّهُ فيه الإنسانَ في رحمِ أُمِّهِ بعدَ أن خَلَقَ آدمَ من ترابٍ، كما قال في آيةِ (قد أفلح) هذه: {وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِنْ سُلاَلَةٍ مِّنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ (13)} يعني: رَحِمَ أُمِّهِ. وهذا نبهنا الله عليه، وَحَذَّرَنَا أن ننصرفَ عن هذا، وأن نغفلَ عنه؛ لأنكم كُلَّكُمْ تعلمونَ أن الواحدَ منا لم يدخل رحمَ أمه مُخَطَّطًا، وليس فيه يَدٌ ولا رِجْلٌ ولا رأس ولا عَيْنٌ، بل يدخل رحمَ أمه وهو نطفةٌ من مَنِيٍّ، ثم إن الخالقَ (جل وعلا) ينقلُ بقدرتِه تلك النطفةَ فيجعلُها دَمًا جَامِدًا، وهو الْمُعَبَّرُ عنه بـ (العلقةِ)، ثم يقلبُ ذلك الدمَ مضغةَ لَحْمٍ ليس فيها تخطيطٌ، ولا رِجْلٍ ولا يَدٍ، ثم إنه يقلبُ تلك المضغةَ هيكلَ عظامٍ، ويرتبُ هذه العظامَ بعضَها ببعضٍ هذا الترتيبَ المُحْكَمَ المتقنَ الذي يجدُه الواحدُ منكم، فيرتبُ السُّلاَمِيَّاتِ في السُّلامياتِ، والمفاصلَ بالمفاصلِ، وَفَقَارَى الظَّهْرِ بِفَقَارَى الظَّهْرِ، ويجعلُ هذه العظامَ على أُمِّ الدماغِ، فيجعلُ له دماغَه في هذا الغلافِ الذي هو أُمُّ الدماغِ، ويفتحُ في وجهِه العينين، ويصبغُ بعضَهما بصبغٍ أسودَ وبعضهما بصبغٍ أبيضَ، ويزينها بِشَعْرِ الحواجبِ والجفونِ، ويجعلُ فيهما حاسةَ البصرِ، ويفتحُ له الأنفَ، ويجعل فيه حاسةَ الشَّمِّ، ويفتحُ له الفمَ، ويجعلُ فيه

(2/10)

اللسانَ لِيَرُدَّ به شاردَ الطعامِ على أضراسِه عند المضغِ، وَيُبِينُ به الكلامَ، حتى يقضيَ حاجتَه من بَنِي الإِنْسَانِ، ثم إنه (جل وعلا) يضعُ الكبدَ في مَحَلِّهِ، وَالْكُلْيَتَيْنِ في محلهما، وكلُّ موضعٍ في محله، وَيُوَكِّلُهُ بوظيفتِه في تدبيرِ الجسمِ، ويفتحُ الشرايينَ ليدورَ الدمُ، ويفتحُ مجاريَ البولِ والغائطِ.
ولو شُرِّحَ عضوٌ واحدٌ من أعضاءِ الإنسانِ تَشْرِيحًا حَقِيقيًّا لَبَهَرَ العقولَ ما أَوْدَعَ اللَّهُ (جل وعلا) فيه من غرائبِ صنعِه وعجائبِه، فليس في الواحدِ مِنَّا مَوْضِعُ رأسِ إبرةٍ إِلاَّ وفيه من غرائبِ صنعِ خالقِه وعجائبِه ما يُبْهِرُ العقولَ لو فَكَّرَ (1).
وأنا أُؤَكِّدُ لكم أن هذه العملياتِ الهائلةَ التي تُفْعَلُ في الواحدِ منا، العليمُ القديرُ الذي فَعَلَهَا لم يَحْتَجْ إلى أن يَشُقَّ بطنَ أُمِّ الواحدِ مِنَّا، وَلَمْ يُبَنِّجْهَا، ولم يُنَوِّمْهَا في صحية، بل فعل فيها هذه الأعمالَ الهائلةَ العجيبةَ الغريبةَ من حيثُ لاَ تشعرُ، وهي لاهيةٌ تَفْرَحُ وتمرحُ، لا تَدْرِي عَمَّا يُفْعَلُ في بطنِها من غرائبِ الصُّنعِ وعجائبِه، مع أن الجنينَ الذي يُفْعَلُ فيه هذا من الغرائبِ والعجائبِ هو مندرجٌ في ثلاثِ ظلماتٍ: ظلمةِ بطنِ أُمِّهِ، وظلمةِ رَحِمِهَا داخلَ البطنِ، وظلمةِ المشيمةِ التي على الولدِ؛ لأنه في داخلِ الرحمِ يكونُ عليه المشيمةُ، والسَّلاَ يُغَطِّيهِ، فالله (جل وعلا) عِلْمُهُ نَافِذٌ، وبصرُه نافذٌ، لا يحتاجُ إلى كهرباء، ولا إلى نورٍ يكشفُ به تلك الظلماتِ، بل علمُه وقدرتُه نافذةٌ، فيفعل في الإِنْسَانِ هذه الأفعالَ الغريبةَ العجيبةَ، ويرتبُ بعضَه مع بعضٍ، ويخلقُه هذا الخلقَ العجيبَ.
_________
(1) للاستزادة في هذا الموضوع انظر مثلاً: مفتاح دار السعادة (1/ 187، 255) فما بعدها، أقسام القرآن 295 فما بعدها.

(2/11)

ونحن دائمًا نذكر هذا لأَنَّ الله يُنَبِّهُنَا عليه، وينكرُ علينا أن نغفلَ عنه؛ لأَنَّ اللَّهَ يقولُ في السورةِ الكريمةِ- سورةِ الزمرِ: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاَثٍ} ثم قال: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لاَ إِلَهَ إِلاَّ هُوَ} ثم قال: {فَأَنَّى تُصْرَفُونَ (6)} [الزمر: آية 6]، أينَ تُصْرَفُونَ وتروحُ عقولُكم عن فِعْلِ خالقِكم فيكم؟ فَأَنَّى تُصْرَفُونَ عَمَّا يفعلُ اللَّهُ (جل وعلا) فيكم؟ هذه غرائبُ صُنْعِ رَبِّنَا وعجائبُه، حتى إنه من شدةِ لطفهِ وحكمتِه: أن ما يحتاجُ الِإنسانُ إلى تقصيرِه دائمًا، كشعرِه وأظفارِه: نَزَعَ منه روحَ الحياةِ، إِذْ لو جعلَ الحياةَ في الشعرِ والظفرِ لَمْ يَحْلِقِ الإِنْسَانُ، ولم يُقَصِّرْ، ولم يُقَلِّمْ أظفارَه إلا وهو مُنَوَّمٌ في صحية بعمليةٍ. هذا من غرائبِ صُنعِه وعجائبِه (جل وعلا) ولطفِه بخلقِه؛ ولذا نَبَّهَنَا على هذا حيث قال: {وَهُوَ الَّذِيَ أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ} كما قال جل وعلا: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُم مِّن تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ (20) وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنْفُسِكُمْ أَزْوَاجًا لِّتَسْكُنُوا إِلَيْهَا} [الروم: الآيتان 20، 21] وقال هنا: {وَهُوَ الَّذِيَ أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ} فلكم بعدَ إنشاءِ تلك النفسِ، وإنشاءِ زَوْجِهَا منها، لكم بعدَ ذلك {فَمُسْتَقَرٌّ} في الأرحامِ، تُنْقَلُونَ فيها من طَوْرِ النطفةِ إلى طَورِ العَلَقَةِ، وَمِنْ طَورِ العَلَقَةِ إلى طَوْرِ المُضْغَةِ إلى آخِرِ الأطوارِ.
{وَمُسْتَوْدَعٌ}: نُطَفًا في أصلابِ الآباءِ. هذا قولُ أكثرِ المفسرين.
وبعضُ العلماءِ عَكَسَ، قال: الاستيداعُ في بطنِ الأمهاتِ، والاستقرارُ في أصلابِ الرجالِ.
وبعضُ العلماءِ يقولُ: مُسْتَقَرٌّ على ظَهْرِ الأرضِ، ومُسْتَودَعٌ في

(2/12)

بطنِها في القبورِ وأنتم أمواتٌ، كما قال تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا (25) أَحْيَاءً وَأَمْوَاتًا (26)} [المرسلات: الآيتان 25، 26]، الكِفَاتُ هنا: مَحَلُّ الكَفْتِ. والكَفْتُ في اللغةِ: معناه الضَّمُّ (1). أي: محلاًّ يضمُهم أحياء على ظَهْرِهَا، ويضمُهم أمواتًا في بطنِها. وهذا معنَى قولِه: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا (25) أَحْيَاءً وَأَمْوَاتًا (26)} وَلِذَا قال: {فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} ثُمَّ قَالَ: {قَدْ فَصَّلْنَا الآيَاتِ} التفصيلُ: البيانُ والإيضاحُ وإزالةُ الإجمالِ. والمرادُ بالآياتِ: آياتُ هذا القرآنِ العظيمِ مع ما تَضَمَّنَتْهُ من آياتِه الكونيةِ (جل وعلا)، الدالةِ على كمالِ قُدْرَتِهِ.
وفي هذه الآيةِ سؤالٌ معروفٌ، وهو أن يقولَ طالبُ العلمِ: قال في الآيةِ الأُولَى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} ثم قال: {قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (97)} [الأنعام: آية 97]، وهنا قال: {قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ (98)} [الأنعام: آية 98]، فما الحكمةُ في تلوينِ الكلامِ، والتعبيرِ في الأولِ بـ (قوم يعلمون) وفي الثاني بـ (قوم يفقهون) (2)؟
قال بعضُ العلماءِ: إنما قال بعدَ ذِكْرِهِ الاهتداءَ بالنجومِ: {قَوْمٍ يَعْلَمُونَ} لأَنَّ ذلك أمرٌ يَعْلَمُهُ جُلُّ الناسِ. وقال هنا: {لِقَوْمٍ يَفْقَهُونَ} لأَنَّ أسرارَ نقلِ الإنسانِ من هذه الأطوارِ وإيجادِه الأولِ لاَ يُدْرِكُ حقائقَها وما انْطَوَتْ عليها من الغرائبِ والعجائبِ إلا الذين يفقهونَ. أي: لهم فِقْهٌ وَفَهْمٌ دقيقٌ في الأمورِ.
_________
(1) انظر المفردات: (مادة: كفت) 713.
(2) في الإجابة على هذا السؤال انظر: درة التنزيل وغرة التأويل ص68، البرهان في توجيه متشابه القرآن للكرماني ص 65، مِلاَك التأويل (1/ 462)، البحر المحيط (4/ 188) الدر المصون (5/ 67).

(2/13)

وهذا معنَى قولِه: {قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ (98)}.
وهذه الآياتُ الكريمةُ قد بَيَّنَّا مِرَارًا أنها تشيرُ إلى براهينِ البعثِ الثلاثةِ الكثيرةِ في القرآنِ؛ لأَنَّ الله تَبَارَكَ وتعالى أَجْرَى العادةَ بأنه يُكْثِرُ في القرآنِ العظيمِ من ثلاثةِ براهينَ على البعثِ، ذَكَرَهَا كُلَّهَا في هذه الآياتِ من سورةِ الأنعامِ. وهذه البراهينُ الثلاثُ:
منها: إِيجَادُنَا أولاً؛ لأن مَنْ خَلَقَنَا أولاً من ترابٍ، ثم من نفسٍ واحدةٍ، ثم خَلَقَ من تلك النفسِ زَوْجَهَا، ثم صَارَ يجعلُ نُطَفَنَا مستودعةً في أصلابِ آبائِنا، ثم ينقلُ منها ويجعلُ لنا قَرَارًا في أرحامِ أُمَّهَاتِنَا، وينقلُنا في تلك الأطوارِ إلى أن نكونَ بَشَرًا ننتشرُ في الأرضِ، مَنْ قَدَرَ على هذا الإيجادِ الأولِ فلا شَكَّ أنه قادرٌ على البعثِ مرةً أخرى بعدَ الموتِ؛ لأن عامةَ العقلاءِ مُتَّفِقُونَ على أن إعادةَ الفعلِ أسهلُ من ابتدائِه، وَاللَّهُ (جل وعلا) كُلُّ شَيْءٍ عندَه سَهْلٌ.
والآياتُ الدالةُ على أن الإيجادَ الأولَ برهانٌ عقليٌّ قاطعٌ على الإيجادِ الثاني - الذي هو البعثُ - كثيرةٌ جِدًّا في هذا القرآنِ العظيمِ، كقولِه جل وعلا: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: آية 27]، وكقولِه: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ} [الأنبياء: آية 104]، وكقولِه: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلاَ تَذكَّرُونَ (62)} [الواقعة: آية 62]، وتتعظونَ بأن مَنْ أَنْشَأَ أولاً قادرٌ على أن يُنْشِئَ ثانيًا، وكقولِه: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّنْ تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ} [الحج: آية 5]، إلى أن قال في آخِرِ آياتِ الحجِّ هذه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) وَأَنَّ السَّاعَةَ آتِيَةٌ لاَّ رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ (7)} [الحج: الآيتان

(2/14)

6، 7]، بهذه الدلائلِ العظيمةِ؛ لأَنَّ البعثَ والإيجادَ بعدَ عدمٍ لاَ يمكنُ أن يكونَ أعظمَ من الإيجادِ الأولِ من الترابِ {يَا أَيُّهَا النَّاسُ إِنْ كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّنْ تُرَابٍ} [الحج: آية 5]، فَعَيْنُ المقدمةِ التي تُنْكِرُونَ: هي المقدمةُ التي أنتم موجودونَ بها، مُقِرُّونَ بها، وكقولِه: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ (78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [الآيتان 78، 79]، وكقولِه جل وعلا: {أَيَحْسَبُ الْإِنسَانُ أَنْ يُتْرَكَ سُدًى (36) أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ تُمْنَى} (1)
وفي القراءةِ الأُخْرَى: {مِّن مَّنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى (40)} [القيامة: الآيات 37 - 40] بَلَى وَاللَّهِ هو قادرٌ على ذلك. وهذا كثيرٌ في القرآنِ؟ ولأَجْلِ هذا قال الله جل وعلاَ: {وَالتِّينِ وَالزَّيْتُونِ (1) وَطُورِ سِينِينَ (2) وَهَذَا الْبَلَدِ الْأَمِينِ (3) لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ (4)} [الآيات 1 - 4]، ثم بَيَّنَ أن مرادَه بالقَسَمِ على أنه خلقَ الإنسانَ في أحسنِ تقويمٍ ليقيمَ بذلك البرهانَ القاطعَ على البعثِ بعد الموتِ. وَلِذَا أَتْبَعَهُ بقولِه: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ (7)} [التين: آية 7]، أَيُّ شيءٍ يَحْمِلُكَ على التكذيبِ بالبعثِ والجزاءِ، وقد علمتَ أني أَوْجَدْتُكَ أولاً، وليس الإيجادُ الأخيرُ بأصعبَ من الإيجادِ الأولِ؟ ولأجلِ هذا بَيَّنَ اللَّهُ تعالى أنه لا يُنْكِرُ الإيجادَ الثانيَ - الذي هو البعثُ بعدَ الموتِ - إلا مَنْ نَسِيَ الإيجادَ الأولَ حيث قال: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} [يس: آية 78]؛ إذ لو تَذَكَّر خَلْقَهُ الأولَ لَمَا أَمْكَنَهُ أن ينكرَ خلقَه الثانيَ. وكما قال تعالى: {وَيَقُولُ الإِنسَانُ أَئِذَا مَا مِتُّ
_________
(1) وهي قراءة أكثر السبعة: انظر: المبسوط لابن مهران 453 ..

(2/15)

لَسَوْفَ أُخْرَجُ حَيًّا (66) أَوَلاَ يَذْكُرُ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا (67) فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ} [مريم: الآيات 66 - 68]، وهذا كثيرٌ. وهذا البرهانُ القطعيُّ على البعثِ أشارَ له بقولِه هنا: {وَهُوَ الَّذِيَ أَنْشَأَكُمْ مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} [الأنعام: آية 98].
البرهانُ الثاني: خلقُه السماواتِ، وَتَزْيِينُهَا بالنجومِ، وخلقُه الأرضَ، وأشار له هنا بقولِه: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا} [الأنعام: آية 97]، والنجومُ زُيِّنَتْ بها السماءُ. وَمَنْ خَلَقَ هذا العالمَ العلويَّ والسفليَّ فهو قادرٌ على بعثِ الإنسانِ الصغيرِ المسكينِ؛ لأَنَّ مَنْ خلقَ الأكبرَ الأعظمَ فهو قادرٌ على خلقِ الأصغرِ من بابِ أَوْلَى؛ ولأَجْلِ هذا كَثُرَ في القرآنِ العظيمِ الاستدلالُ على البعثِ بإيجادِ السماواتِ والأرضِ المشارِ لها بإيجادِ النجومِ والاهتداءِ بها في العالَم العلويِّ، كقولِه تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر: آية 57]، أي: وَمَنْ قَدَرَ على خلقِ الأكبرِ فهو قَادِرٌ على خلقِ الناسِ الذين هم أَصْغَرُ. وكقولِه تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى} [الأحقاف: آية 33]، وكقولِه: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [الإسراء: آية 99]، وكقولِه جل وعلا: {أَأَنتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا (27) رَفَعَ سَمْكَهَا فَسَوَّاهَا (28) وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا (29) وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا (30) أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا (31) وَالْجِبَالَ أَرْسَاهَا (32)} [النازعات: الآيات 27 - 32]، والجوابُ: السماءُ أشدُّ خَلْقًا مِنَّا، أي: فَمَنْ قَدَرَ على خلقِ الأَشَدِّ فهو قادرٌ على خلقِ الأضعفِ الأصغرِ. والآياتُ في مثلِ هذا كثيرةٌ.
البرهانُ الثالثُ: إحياءُ الأرضِ بعدَ موتِها، المشارُ إليه بقولِه

(2/16)

هنا: {وَهُوَ الَّذِيَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ} [الأنعام: آية 99]، لأَنَّ مَنْ يُحْيِي الأرضَ، ويُخرجُ النباتَ بعد الانعدامِ قَادِرٌ - بِلاَ شَكٍّ - على أن يُحْيِيَ الأنفسَ الإنسانيةَ بعدَ العدمِ؛ لأَنَّ الكلَّ من بابٍ واحدٍ، كُلُّهُ جرمٌ خَلَقَهُ اللَّهُ أولاً وانقرضَ وَانْمَحَى. وقد عَايَنَّا أنه يُعيدُ النباتاتِ، فتجدُ الأرضَ بِحُلِيِّهَا وَحُلَلِهَا من أنواعِ النباتِ، ثم يَيْبَسُ، وَتَذْرُوهُ الريحُ، ويصيرُ هَشِيمًا، ثم إن الله يُوجِدُ في الأرضِ شَيْئًا كثيرًا بعد فنائِه. فَمَنْ أَحْيَا الأرضَ وأنبتَ النباتَ بعدَ أَنِ انْعَدَمَ: فلا شَكَّ أنه قادرٌ على خلقِ الإنسانِ، وإنباتِ الآدميين بعدَ أن أَكَلَتْهُمُ الأرضُ.
والآياتُ الدالةُ على هذا البرهانِ كثيرةٌ، كقولِه تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)} [فصلت: آية 39]، وكقولِه جل وعلا: {حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)} [الأعراف: آية 57]، أي: فَإِخْرَاجُنَا للنباتِ بعدَ الانعدامِ كذلك إِخْرَاجُنَا لِلْمَوْتَى بعدَ أن أَكَلَتْهُمُ الأرضُ. وكقولِه جل وعلا: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (50)} [الروم: آية 50] وكقولِه تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ (17) وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ (18) يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19)} [الروم: الآيات 17 - 19]، أي: مِنْ قبورِكم أحياءً بعد الموتِ، وكقولِه تعالى: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُّبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ (9) وَالنَّخْلَ بَاسِقَاتٍ لَّهَا طَلْعٌ نَّضِيدٌ (10) رِزْقًا لِّلْعِبَادِ وَأَحْيَيْنَا بِهِ

(2/17)

بَلْدَةً مَّيْتًا كَذَلِكَ الْخُرُوجُ (11)} [ق: الآيات 9 - 11] أي: كخروجِ النباتِ الذي تُشَاهِدُونَ: {كَذَلِكَ الْخُرُوجُ} أي: خروجُكم من قبورِكم أحياءً بعدَ الموتِ.
والآياتُ الدالةُ على هذا كثيرةٌ جِدًّا كما قال جل وعلا: {سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى} [الأعراف: آية 57]، كذلك الإخراجُ نُخْرِجُ الْمَوْتَى؛ وَلِذَا قال (جل وعلا) هنا: {وَهُوَ الَّذِيَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً} [الأنعام: آية 99]، الله (جل وعلا) يُنْزِلُ الماءَ من السماءِ؛ لأَنَّ إنزالَ الماءِ من السماءِ فيه غرائبُ وعجائبُ، يجبُ على الإنسانِ تَأَمُّلُهَا؛ لأَنَّ اللَّهَ قال: {فَلْيَنظُرِ الْإِنسَانُ إِلَى طَعَامِهِ (24)} [عبس: آية 24]، وقوله: {فَلْيَنظُرِ} صيغةُ أمرٍ تَدُلُّ على الوجوبِ، فإذا لم يَنْظُرِ الإنسانُ إلى طعامِه كان مُخَالِفًا للأمرِ السماويِّ من خالقِ السماواتِ والأرضِ. وما يُدْرِيهِ أن اللَّهَ يقولُ له كما قال لإبليسَ: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: آية 12]، ما مَنَعَكَ ألا تنظرَ إلى طعامِك إِذْ أَمَرْتُكَ؟
وهذا النظرُ المأمورُ به إلى الطعامِ كأن اللَّهَ يقولُ لكَ: انْظُرْ يا عَبْدِي لتعلمَ عَظَمَتِي وَقُدْرَتِي، وتعرفَ قَدْرَكَ، وَضَعْفَكَ وَعَجْزَكَ، انْظُرْ إلى الخبزِ الذي تَأْكُلُهُ، وتُقِيمُ به أَوَدَكَ، مَنْ هو الذي خَلَقَ الماءَ الذي نَبَتَ بِسَبِبِهِ؟ أيقدرُ أحدٌ غير اللَّهِ أن يخلقَ هذا الجرمَ اللطيفَ الذي يُحْيِي به اللَّهُ الأجسامَ، وينبتُ به النباتاتِ؟ لاَ وَاللَّهِ لاَ يَقْدِرُ على خَلْقِهِ إِلاَّ اللَّهُ.
هَبْ أَنَّ الماءَ خُلِقَ، فَمَنْ يَقْدِرُ على إنزالِه، وَسَقْيِ الأرضِ به مع سعةِ رقعتِها؟ مَنْ يَقْدِرُ على إنزالِه على هذا الأسلوبِ الغريبِ

(2/18)

العجيبِ الذي ينزلُ رَشَاشًا؟ فلو كَانَ مُنْزِلُهُ أخْرَقَ لأَنْزَلَهُ قطعةً واحدةً مُتَّصِلاً بعضُه ببعضٍ. ولو نَزَلَ المطرُ الغزيرُ قطعةً واحدةً لأَهْلَكَ كُلَّ مَنْ سَقَطَ عليه، وَتَرَكَ الخلقَ أَثَرًا بعدَ عَيْنٍ؛ لأَنَّ اللَّهَ تعالى بَيَّنَ كيفيةَ إنزالِه إياه، وما في ذلك مِنَ الغرائبِ والعجائبِ: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلاَلِهِ} [النور: آية 43]، الوَدْقُ: المطرُ يخرجُ من خلالِ السحابِ، أي: مِنْ فتوقِ الْمُزْنِ وثقوبِه التي جَعَلَهَا اللَّهُ فيه، وهو إنما يأتي به قَادِرٌ يُصَرِّفُهُ كيفَ شَاءَ. ولكن اللَّهَ بَيَّنَ في السورةِ الكريمةِ - سورةِ الفرقانِ - أنه يُنْزِلُ الماءَ هذا الإنزالَ الهائلَ الغريبَ العجيبَ، وأن كَثِيرًا من الناسِ يَأْبَى في هذه الغرائبِ والآياتِ إِلاَّ الْكُفْرَ - والعياذُ بالله -؛ لأَنَّ اللَّهَ قَالَ: {وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) لِنُحْيِيَ بِهِ بَلْدَةً مَّيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا (49) وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا} [الفرقان: الآيات 48 - 50]، يعني: صَرَّفْنَا الماءَ بينَ الناسِ، تارةً نُغْدِقُ المطرَ على قومٍ لِتُخْصِبَ أرضَهم، وَتُنْبِتَ زُرُوعَهُمْ، ويكثر خيرُ مواشيهم، اختبارًا لهم وابتلاءً هل يشكرونَ نِعَمَنَا؟ ونَصْرِفُهُ عن قومٍ كانوا في خِصْبٍ حتى يُجْدِِبوا؛ لنختبرهم بذلك الجدبِ والفقرِ وهلاكِ المواشي والزروعِ: أيتعظون، وَيُنِيبُونَ إلينا؟
وَلَمَّا قال: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا} قال: {فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا} [الفرقان: آية 50]، وَمِنَ الناسِ الذين أَبَوْا إِلاَّ كُفُورًا: الكفرةُ وأذنابُ الكفرةِ الذين يزعمونَ أن السحابَ لَمْ يُنْزِلُهُ مَلَكٌ مُقْتَدِرٌ، وإنما هي طبائعُ، وأن الماءَ تَتَفَاوَتُ عليه درجاتُ الشمسِ، أو احتكاكُ الهواءِ حتى يتبخرَ وتتصاعدَ أبخرتُه، فتتجمعُ ثم تُلاَقِي هواءً حارًّا، ثم تُزَعْزِعُهَا الريحُ فَتُفَرِّقُهَا، وأن هذا ليس فعلَ فاعلٍ!! هؤلاء الذين يقولُ اللَّهُ فيهم:

(2/19)

{فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا} وقد ثَبَتَ في صحيحِ مسلمٍ عن النبيِّ - صلى الله عليه وسلم - في تلك السحابةِ - التي أَنْزَلَهَا اللَّهُ ليلاً - أن النبيَّ - صلى الله عليه وسلم - قال: «أَسَمِعْتُمْ مَا قَالَ رَبُّكُمُ الْبَارِحَةَ؟ قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ، وَأَصْبَحَ مِنْ عِبَادِي كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ. أَمَّا الَّذِينَ قَالُوا: مُطِرْنَا بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ، فَهَذَا مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ، وَأَمَّا الَّذِي قَالَ: مُطِرْنَا بِنَوْءِ كَذَا، فَهُوَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ» (1).
ومثلُه الذي يقولُ: مُطِرْنَا ببخارِ كذا!! لأن السحابَ يُنْزِلُهُ مَلَكٌ مُقْتَدِرٌ، يخلق ماءَه أَوَّلاً. وَبين خلقَه قال: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا} أي: يَسُوقُهُ: {ثُمَّ يُؤَلِّفُ بَيْنَهُ} يَضُمُّ بعضَه إلى بعضٍ {ثُمَّ يَجْعَلُهُ رُكَامًا} مُتَرَاكِبًا يَعْلُو بعضُه فوقَ بعضٍ {فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلاَلِهِ} [النور: آية 43]، جَمْعُ خَلَلٍ، أي: مِنْ ثُقُوبِ الْمُزْنِ وفروجِه: ينزل منها؛ لأنه يجعلُ وعاءَه كالغرابيلِ؛ ينزلُ منها المطرُ، على قَدْرِ ما يشاءُ اللَّهُ جل وعلا: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا (50)} [الفرقان: آية 50].
هَبْ أن الماءَ خُلِقَ، وأن المطرَ أُنْزِلَ على هذا الأسلوبِ الغريبِ العجيبِ، مَنْ هو الذي يَقْدِرُ أن يشقَّ الأرضَ وَيُخْرِجَ منها مسمارَ النباتِ؟
هَبْ أَنَّ مسمارَ النباتِ خَرَجَ، مَنْ هُوَ الذي يَقْدِرُ أن يشقَّه ويخرجَ منه السنبلةَ؟
_________
(1) أخرجه البخاري، كتاب الأذان، باب: يستقبل الإمام الناس إذا سلَّمَ. حديث (846)، (2/ 333) وأخرجه في مواضع أخرى، انظر الأحاديث: (1038، 4147، 7503)، ومسلم، كتاب الإيمان؛ باب بيان كفر من قال مُطِرْنا بالنوء. حديث رقم: (71)، (1/ 83).

(2/20)

هَبْ أن السنبلةَ وُجِدَتْ، مَنْ هو الذي يَقْدِرُ أن يخرجَ حَبَّهَا وَيُنَمِّيَهُ، وينقلَه من طَورٍ إلى طَورٍ حتى يصيرَ صَالِحًا مُدْرِكًا نافعًا للأَكْلِ؟
كما يُنَبِّهُنَا اللَّهُ على هذا في هذه الآيةِ التي نَحْنُ عندَها في قولِه: {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ (99)} [الأنعام: آية 99]، انْظُرُوا الثمرَ عندما يَبْدُو، وَانْظُرُوهُ عندما يُدْرِكُ نَاضِجًا صَالِحًا للأكلِ، تعلمونَ أن الذي نَقَلَهُ منذ تلك الحالِ الأُولَى إلى حالةِ الانتفاعِ هذه، أنه رَبٌّ قادرٌ عظيمٌ، هو الخالقُ وحدَه، المعبودُ وحدَه (جل وعلا)؛ وَلِذَا قال جل وعلا: {وَهُوَ الَّذِيَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ} [الأنعام: آية 99]، الباءُ: سَبَبِيَّةٌ، واللَّهُ (جل وعلا) يُسَبِّبُ ما شاء على ما شاءَ من الأسبابِ، ولو شاءَ أن تنخرمَ الأسبابُ لاَنْخَرَمَتْ، فهو (جل وعلا) يفعلُ كيفَ يشاءُ، ويسببُ ما شَاءَ مِنَ المُسَبَّباتِ، على ما شاء من الأسبابِ، ويبينُ لنا في كتابِه غرائبَ وعجائبَ وَعِبَرًا نعلمُ بها أنه لاَ تأثيرَ إلا لِلَّهِ وحدَه، وأنه لو شاءَ أن لا تؤثرَ الأسبابُ لَمْ تُؤَثِّرْ، ومن ذلك ما قَصَّ علينا في سورةِ الأنبياءِ وغيرِها من سورِ القرآنِ أنه أُلْقِيَ إبراهيمُ في نارِ نمرودَ وقومِه، أُلْقِيَ إبراهيمُ في نارٍ تَضْطَرِمُ، تأكلُ الحطبَ حتى تتركَه رَمَادًا، أُلْقِيَ فيها إبراهيمُ والحطبُ، فَأَكَلَتِ الحطبُ بحرارتِها فَتَرَكَتْهُ رَمَادًا، وصارت بَرْدًا على إبراهيمَ. ولو لم يَقُلِ اللَّهُ: {كُونِي بَرْدًا وَسَلاَمًا} [الأنبياء: آية 69]، لو لم يَقُلْ: {وَسَلاَمًا} لأَهَلْكَهُ بردُها، والنارُ لا عَقْلَ لها ولا إدراكَ تحرقُ به الحطبَ وتتركُ إبراهيمَ. وذلك يُبَيِّنُ أن الفاعلَ هو الخالقُ (جل وعلا)، وأنه يسببُ ما شاءَ على ما شاءَ مِنَ الْمُسَبَّباتِ. ويوضحُ لنا هذا: أن السببَ تَارَةً يكونُ مُنَاقِضًا للمُسبَّبِ وينتجُ الشيء من نقيضِه، كما قَدَّمْنَا في هذه الدروسِ في

(2/21)

قصةِ قتيلِ بَنِي إسرائيلَ (1)؛
لأنه لَمَّا أرادَ اللَّهُ أن يُحْيِيَهُ قال لهم: اذْبَحُوا بَقَرَةً، فَذُبِحَتِ البقرةُ، وصارت ميتةً، وَقُطِعَتْ منها وصلةٌ وهي ميتةٌ، قطعةٌ مِنْ بقرةٍ [11/ب] ميتةٍ، ليس فيها من الحياةِ شيءٌ، فضربوه بها فَحَيِيَ، / وأخبرَهم بقاتلِه!! لو ضَرَبُوهُ بالبقرةِ حيةً لربما قال جاهلٌ: قَدِ اسْتَفَادَ الحياةَ منها، وَسَرَتْ حياتُها فيه!! أما هو فقد أَمَرَهُمْ أن يُمِيتُوهَا وَيَذْبَحُوهَا ويضربوه بقطعةٍ منها فَحَيِيَ!! فَمِنْ أَيْنَ وُجِدَتْ هذه الحياةُ من هذا الضربِ بقطعةٍ من بقرةٍ ميتةٍ؟ وذلك برهانٌ قاطعٌ على أن اللَّهَ يسببُ ما شاءَ على ما شاءَ من الأسبابِ؛ وَلأَجْلِ هذا قال: {فَأَخْرَجْنَا بِهِ} أي: بِسَبَبِهِ {نَبَاتَ كُلِّ شَيْءٍ}.
قولُه: {نَبَاتَ كُلِّ شَيْءٍ} أي: جميعَ أصنافِ النباتاتِ مِمَّا يأكلُه الناسُ والأنعامُ، كما قال جل وعلا: {كُلُوا وَارْعَوْا أَنْعَامَكُمْ} [طه: آية 54]، فَيُنْبِتُ للناسِ أنواعَ النباتِ مما هو قوتٌ كالقمحِ والشعيرِ ونحوِهما، وَمِمَّا هو فاكهةٌ، وينبتُ لهم المرعى لحيواناتهم؛ لأن الحيواناتِ إذا أَكَلَتِ المرعى المليءَ كَثُرَتْ ألبانُها وأزبادُها وأسمانُها ولحومُها وَكَثُرَتْ جُلُودُهَا وأصوافُها وأوبارُها وأشعارُها، إلى غيرِ ذلك من منافعِها بسببِ الماءِ؛ ولذا قال: {فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ}.
{فَأَخْرَجْنَا مِنْهُ} أي: من نباتِ كُلِّ شَيْءٍ.
{خَضِرًا} الخَضِرُ: هو صفةٌ مشبهةٌ من (خَضِرَ) فهو (خَضِرٌ وأَخضَرُ). والمرادُ بالخَضِرِ هنا: الذي يَنْبُتُ أخضرَ كالبقولِ
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة ..

(2/22)

ونحوِها (1)؛ لأن القمحَ والشعيرَ وما جَرَى مجراهما ينبتُ أولاً نبات البقولِ.
ثم قال: {نُّخْرِجُ مِنْهُ} أي: من ذلك الخَضِرِ النابتِ.
{حَبًّا مُّتَرَاكِبًا} يَعْلُو بعضُه بَعْضًا كالسنبلِ، فإنكَ تجدُ السنبلةَ يتراكبُ فيها الْحَبُّ ويعلو بعضُه بعضًا (2). وهذا معنى قولِه: {نُّخْرِجُ مِنْهُ حَبًّا مُّتَرَاكِبًا}.
وقولُه: {وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ} قراءةُ الجمهورِ (3) {النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ} بالنصبِ؛ لأَنَّ الكسرةَ علامةٌ هنا للنصبِ.
وقولُه: {وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ} النخلُ: من جنسِ المُنْبَتِ بهذا الماءِ، إلا أن اللَّهَ قَطَعَهُ، وجاء به في صيغةِ جُمْلَةٍ مُسْتَأنَفَةٍ من مبتدأٍ وخبرٍ تَنْوِيهًا بشأنِ النخلِ (4) لأن النخلَ كُلَّهُ مَنَافِعُ.
وَجَرَتِ العادةُ في القرآنِ: أنه إِذَا ذَكَرَ الإنعامَ بالتمرِ ذَكَرَهُ باسمِ شجرتِه التي هي النخلةُ، وإذا ذَكَرَ الإنعامَ باسمِ العنبِ ذَكَرَهُ باسمِ الثمرةِ التي هي العنبُ. هذه قاعدةٌ مطردةٌ في القرآنِ.
قال بعضُ العلماءِ: إنما ذَكَرَ شجرةَ التمرِ التي هي النخلةُ؛ لأن النخلةَ كُلَّهَا منافعُ، فتمرها
بعضُ منافِعها (5). فلو عَبَّرَ بالتمرِ لأَهْمَلَ
_________
(1) انظر: ابن جرير (11/ 573)، القرطبي (7/ 47)، الدر المصون (5/ 69).
(2) انظر: ابن جرير (11/ 573)، القرطبي (7/ 47)، البحر المحيط (4/ 189).
(3) والقراءة الأخرى: برفع «جناتٌ». انظر: المبسوط لابن مهران، ص199.
(4) انظر: البحر المحيط (4/ 189).
(5) انظر تفصيل ذلك في مفتاح دار السعادة (1/ 230).

(2/23)

منافعَ النخلِ الكثيرةِ؛ لأن النخلَ كُلَّهَا منافعُ؛ لأن خُوصَهَا تُصْنَعُ منه القفاصُ، وجريدَها تُصْنَعُ منه الحُصر، وتصنعُ منها الحبالُ، ولبَّها يؤكلُ، وجذعَها يُسقف به، وكُرْنَافَها يوقدُ به، فجميعُ ما فيها منافعُ.
أما شجرةُ العنبِ: فليس في نفسِ الشجرةِ من المنافعِ ما في النخلةِ (1)، فأعظمُ منافعِها في ثَمْرَتِهَا.
وقولُه: {وَمِنَ النَّخْلِ} النخلُ: جمعُ نخلةٍ. وقيل: هو جنسٌ أو اسمُ جَمْعٍ (2). وهو يُذَكَّرُ ويُؤنثُ؛ لأَنَّ اللَّهَ ذَكََّرَهُ في قولِه: {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُّنْقَعِرٍ (20)} [القمر: آية 20]، ولم يَقُلْ: منقعرةٍ. وَأَنَّثَهُ في قولِه: {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7)} [الحاقة: آية 7]، وهذا معروفٌ في كلامِ العربِ، أَنَّ أسماءَ الأجناسِ تُذَكَّرُ وتُؤنَّثُ.
قال بعضُ العلماءِ: فإن قيلَ له: (نخيلٌ) لَمْ يَجُزْ تَأْنِيثُهُ.
وقولُه: {وَمِنَ النَّخْلِ مِنْ طَلْعِهَا} يُطْلَقُ (الطلعُ) على أولِ ما يخرجُ من النخلةِ؛ لأنه يخرجُ أَوَّلاً قبلَ أن يَنْفَتِحَ يسمى (كِمًّا)، ثم ينفتحُ على النَّوْرِ المسمَّى بـ (الإغْرِيض). وهذا هو المرادُ بقولِه: {مِنْ طَلْعِهَا}. وَرُبَّمَا يُطْلَقُ الطلعُ على ثَانِي الحالِ؛ لأنه يكونُ أَوَّلاً طَلْعًا
_________
(1) قال ابن القيم: «وعموم المنفعة به وبالعنب فوق كل الثمار. وقد اختلف الناس في أيهما أنفع وأفضل، وصنف الجاحظ في المحاكمة بينهما مجلدًا فأطال فيها الحِجَاج والتفضيل من الجانبين. وفَصلُ النزاع في ذلك: أن النخل في معدنه ومحل سلطانه أفضل من العنب وأعم نفعًا، وأجدى على أهله، كالمدينة والحجاز والعراق. والعنب في معدنه ومحل سلطانه أفضل، وأعم نفعًا، وأجدى على أهله كالشام والجبال والمواضع البادرة التي لا تقبل النخل» ا. هـ. مفتاح دار السعادة (1/ 230).
(2) انظر الكليات 912.

(2/24)

نَوْرًا أبيضَ، ثم يُنْقَلُ من طَورٍ إلى طَورٍ حتى يكونَ بُسْرًا ورُطَبًا وَتَمْرًا يَابِسًا. وقولُه: {مِنْ طَلْعِهَا قِنْوَانٌ} المرادُ بالطلعِ هنا: حالُه الأخيرةُ، إلا أن ذلك يُوجَدُ من الطلعِ، وهو النَّوْرُ الذي ينفتحُ عنه الكِمُّ أَوَّلاً (1).
وقولُه: {قِنْوَانٌ} القِنْوَانُ: جمعُ القِنْوِ، كالصِّنْوَانِ وَالصِّنْوِ.
وفيه قراءة: {قِنْوَانٌ} و {قُنْوَانٌ} أما قراءةُ {قَنْوَانٌ} بفتحِ القافِ فليست سَبْعِيَّةً (2).
والقِنْوَانُ: جمعُ القِنْوِ. والقِنْوُ: هو عِذْقُ النخلةِ الذي فيه الثمرُ (3).
وقولُه: {دَانِيَةٌ} أي: قريبةُ المُتَنَاوَلِ؛ لأن النخلَ إذا كان صِغَارًا قد يُثْمِرُ الثمرةَ الجيدةَ، مع أنها دانيةٌ قريبةٌ سهلةُ المُتَنَاوَلِ، لا يحتاجُ صاحبُها إلى طلوعٍ، ولاَ إلى صعودٍ. ومعنَى قولِه: {دَانِيَةٌ} أي: قريبةُ الْمُجتَنَى، ينالُها الإنسانُ من غيرِ تَعَبٍ.
قال بعضُ العلماءِ: ذَكَرَ دانيةَ الثمرِ ولم يَذْكُرِ السَّحُوقَ - التي
_________
(1) انظر: القرطبي (7/ 48، 50)، الدر المصون (5/ 75)، وقد ذكر مراتب ثمر النخلة، ونقل قول بعضهم:
إن شِئْتَ أن تَضْبِطَ يا خَليلُ ... أسماءَ ما تُثْمرهُ النخيلُ
فَاسْمَعْه موصوفًا على ما أذكرُ ... طَلْعٌ وبعده خَلال يظهر
وبَلَحٌ ثم يليه بُسْرُ ... ورُطَب تجنيه ثم تَمْرُ
فهذه أنواعُها يا صاح ... مضبوطةً عن صاحب الصحاحِ
(2) وكذلك القراءة بضم القاف (قُنوان) شاذة أيضًا. انظر المحتسب (1/ 223)، القرطبي (7/ 48).
(3) انظر: ابن جرير (11/ 575)، القرطبي (7/ 48)، الدر المصون (5/ 73).

(2/25)

هي النخلةُ الطويلةُ - قال بعضُ العلماءِ: ذَكَرَ الدانيةَ لأَنَّ النعمةَ بها أَتَمُّ؛ لأن ثمرَها يوجدُ بلا تعبٍ ولا كُلْفَةٍ. بخلافِ السَّحُوقِ فإنها لابد مِنْ أن يُصْعَدَ عليها (1).
وقال بعضُ العلماءِ: هنا حَذَفَ الواوَ وما عَطَفَتْ عليه: وَمِنَ النخلِ مِنْ طَلْعِهَا قنوانٌ دانيةٌ وسَحُوق (2). أي: نَخْلٌ طوَالٌ.
وقولُه: {قِنْوَانٌ} مبتدأٌ، خبرُه الجارُّ والمجرورُ قَبْلَهُ (3).
وقولُه: {مِنْ طَلْعِهَا} بدلٌ من قولِه: {وَمِنَ النَّخْلِ} (4).
و {قِنْوَانٌ} في مَحَلِّ مبتدأٍ، و {دَانِيَةٌ} نعتٌ له.
والخبرُ قولُه: {وَمِنَ النَّخْلِ} (5).
وقولُه: {مِنْ طَلْعِهَا} جارُّ ومجرورٌ مُبْدَلٌ من الجارِّ والمجرورِ قَبْلَهُ، وهذا معروفٌ.
وقولُه: {وَجَنَّاتٍ مِّنْ أَعْنَابٍ} جماهيرُ القراءِ قَرَؤُوا: {وَجَنَّاتٍ مِّنْ أَعْنَابٍ} (6) هو معطوفٌ على قولِه: {نَبَاتَ كُلِّ شَيْءٍ} مِنْ عَطْفِ الخاصِّ على العَامِّ (7). أي: فَأَخْرَجْنَا به نباتَ كُلِّ شيءٍ، وَأَخْرَجْنَا به
_________
(1) انظر: القرطبي (7/ 48)، البحر المحيط (4/ 189).
(2) السابق.
(3) انظر: القرطبي (7/ 48)، البحر المحيط (4/ 189)، الدر المصون (5/ 69).
(4) انظر: البحر المحيط (4/ 189، 190)، الدر المصون (5/ 69).
(5) انظر: القرطبي (7/ 48)، البحر المحيط (4/ 190)، الدر المصون (5/ 69).
(6) تقدمت هذه القراءة قريبًا، وأشرت هناك إلى القراءة الأخرى، وهي برفع (جنات).
(7) انظر: البحر المحيط (4/ 190)، الدر المصون (5/ 75).

(2/26)

جناتٍ من نخيلٍ وأعنابٍ. ولم يَقُلْ: وجناتٌ من أعنابٍ؛ لأن جناتِ الأعنابِ ليست من قِنْوَانِ النخيلِ. ولو رُفِعَ في قولِه: «وجناتٌ من أعنابٍ» لَصَارَ المعنَى: من النخلِ قِنْوَانٌ دانيةٌ، ومن النخل جناتٌ من أعنابٍ. وهذا لا يَصِحُّ. وعلى بعضِ القراءاتِ: {وَجَنَّاتٌ} بالرفعِ، قالوا: يُقَدَّرُ له محذوفٌ. أي: ولهم من نِعَمِهِ - جل وعلا - جَنَّاتٌ من أَعْنَابٍ (1).
(الجنات) جمع الجنةِ، والجنةُ في لغةِ العربِ: البستانُ (2). ومنه قولُه تعالى: {أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا} [القلم: آية 17]، هو بستانٌ معروفٌ وَقَعَتْ فيه هذه القضيةُ. أصلُ الجنةِ: البستانُ. والعربُ تُسَمِّي كُلَّ بستانٍ (جنةً). وهو معروفٌ في كلامِ العربِ، ومنه قَوْلُ زُهَيْرٍ (3):
كَأَنَّ عَيْنَيَّ فِي غَرْبَيْ مُقتَّلَةٍ ... مِنَ النَّوَاضِحِ تَسْقِي جَنَّةً سُحُقَا

يعني: بستان نخلٍ نخلُه طِوَالٌ؛ لأَنَّ السُّحُقَ: جمع سَحُوقٍ، وهو النخلةُ الطويلةُ. هذا أصلُ الجنة في لغةِ العربِ.
وهي في اصطلاحِ الشرعِ: دارُ الكرامةِ التي أَعَدَّ اللَّهُ لعبادِه المؤمنين، فيها ما لاَ عَيْنٌ رَأَتْ، ولا أُذُنٌ سَمِعَتْ، ولا خَطَرَ على قلبِ بشرٍ {فَلاَ تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17)} [السجدة: آية 17].
_________
(1) انظر توجيه قراءة الرفع في: حجة القراءات ص 264، القرطبي (7/ 49)، البحر المحيط (4/ 190)، الدر المصون (5/ 76).
(2) انظر: المفردات (مادة: جنَّ) ص 204.
(3) مضى عند تفسير الآية (54) من سورة البقرة.

(2/27)

{وَجَنَّاتٍ مِّنْ أَعْنَابٍ} الأعنابُ: جمعُ العنبِ، وهو الثمرُ المعروفُ.
وفي العنبِ غرائبُ وعجائبُ؛ لأنها ثمرةٌ كأن جُلَّهَا يُمْسِكُهُ اللَّهُ جل وعلا (1).
{وَالزَّيْتُونَ وَالرُّمَّانَ} أما قولُه: {وَالزَّيْتُونَ وَالرُّمَّانَ} فلم يَقْرَأْهُ أحدٌ كائنًا ما كان إلا بالنصبِ.
أما {وَجَنَّاتٍ} فقراءةُ الجمهورِ: {وَجَنَّاتٍ مِّنْ أَعْنَابٍ} وفي بعضِ القراءاتِ {وَجَنَّاتٌ} بالرفعِ.
أما {وَالزَّيْتُونَ وَالرُّمَّانَ} فَقَرَأَهُ عامةُ القراءِ بالنصبِ، وَلَمْ يَرْفَعْهُ أَحَدٌ.
الزيتونُ: هو الشجرُ المعروفُ، وهو الذي وَصَفَهُ اللَّهُ بالبركةِ في قولِه: {يُوقَدُ مِنْ شَجَرَةٍ مُّبَارَكَةٍ زَيْتُونِةٍ لاَّ شَرْقِيَّةٍ وَلاَ غَرْبِيَّةٍ} [النور: آية 35] لأن منافعَ الزيتونِ كثيرةٌ؛ لأنه وَقُودٌ وَدُهْنٌ وِإِدَامٌ، إلى غيرِ ذلك مِنْ مَنَافِعِهِ (2). يذكرونَ أنه: أولُ شجرةٍ نَبَتَتْ في الأرضِ شجرةُ الزيتونِ، وأولُ شجرةٍ نبتت بعد الطوفانِ يزعمونَ أنها شجرةُ الزيتونِ، ويزعمونَ أن شجرةَ الزيتونِ هي أطولُ الشجرِ عُمْرًا، وأنها تَمْكُثُ في الأرضِ مَا لاَ تَمْكُثُهُ شجرةٌ غيرُها.
{وَالرُّمَّانَ} مَعْرُوفٌ.
{وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ} كان بعضُ العلماءِ يقولُ: في الكلامِ حَذْفٌ دَلَّ المقامُ عليه، أي: والزيتونَ مشتَبِهًا وغيرَ
_________
(1) انظر: زاد المعاد (4/ 340).
(2) انظر: زاد المعاد (4/ 316 - 317)، أقسام القرآن ص44.

(2/28)

متشابهٍ، والرمانَ مشتَبِهًا وغيرَ مُتَشَابِهٍ (1). أنها راجعةٌ لِكِلَيْهِمَا. وَحُذِفَ أحدُهما لدلالةِ المقامِ عليه، ونظيرُ هذا التفسيرِ من كلامِ العربِ قولُ عمرِو بنِ أحمرَ الباهليِّ (2):
رَمَانِي بِأَمْرٍ كُنْتُ مِنْهُ وَوَالِدِي ... بَرِيئًا وَمِنْ أَجْلِ الطَّوِيِّ رَمَانِي

يَعْنِي كنتُ منه بَرِيئًا، وكان وَالِدِي بَرِيئًا.
ومنه قَوْلُ ضَابِئ بنِ الحارثِ الْبَرْجَمِيِّ (3):
فَمَنْ يَكُ أَمْسَى بِالْمَدِينَةِ رَحْلُهُ ... فَإِنِّي وقَيَّارًا بِهَا لَغَرِيبُ

وَهُوَ أسلوبٌ عَرَبِيٌّ مَعْرُوفٌ.
ومعنَى كونِ الزيتونِ مُشْتَبِهًا وغيرَ مُتَشابهٍ: أن شجرَه يتشابهُ ورقُه في القَدْرِ، ويتشابَه في نباتِه في جميعِ الغصنِ، وغيرُ متشابهٍ لأَنَّهُ أنواعٌ تختلفُ طُعُومُها. الذي يعرفُه يَجِدُ في اختلافِ طعمِه فُرُوقًا يستدلُّ بها على كمالِ قدرةِ مَنْ صَنَعَهُ، وأن صَانِعَهُ ليس بطبيعةٍ؛ لأَنَّ الطبيعةَ معنًى واحدٌ لاَ يَنْقَسِمُ، وكذلك الرمانُ: تجدُه متشابهًا بالمنظرِ، أغصانُه وورقُه مُتَشَابِهٌ، وقد تجدُ طعمَه مُتَبَايِنًا أَيْضًا كما هو مَعْرُوفٌ (4).
_________
(1) انظر: البحر المحيط (4/ 191)، الدر المصون (5/ 79).
(2) البيت في الكتاب لسيبويه (1/ 75)، الدر المصون (2/ 608).
وقوله: «الطوي» أي: البئر. وقد كان بينه وبين رجل خصومة فيها.
(3) البيت في الكتاب لسيبويه (1/ 75)، الخزانة (4/ 81، 323). وقيار: اسم فرسه.
(4) انظر: ابن جرير (11/ 578)، القرطبي (7/ 49)، البحر المحيط (4/ 191)، الدر المصون (5/ 79).

(2/29)

كونُه يتشابهُ من جهةٍ، ويختلفُ من جهةٍ، هذا دليلٌ على كمالِ قدرةِ مَنْ خَلَقَهُ، وأن خالقَه ليس بطبيعةٍ؛ لأن الطبيعةَ عند مَنْ يَزْعُمُونَهَا معنًى واحدٌ، جوهرٌ لا يَتَقَسَّمُ، ولا يقبلُ الانقسامَ. يستحيلُ أن تؤثرَ الطبيعةُ في مطبوعين مختلفين. فالنارُ لَوْ فَرَضْنَا - كما يقولونَ - «إنها بطبيعتِها تَحْرِقُ» فلا يمكنُ أن يكونَ من طبيعتِها الإبرادُ، وكذلك السكينُ، وقلنا: «طبيعتُها القطعُ» فلاَ يكونُ من طبيعتِها الوصلُ، وهكذا. فلا يمكن أن تكونَ الطبيعةُ الواحدةُ تنتجُ أشياءَ مختلفةً.
واختلافُ هذه الأشياءِ دليلٌ على أن فاعلَ ذلك صانعٌ مختارٌ يفعلُ ما يشاءُ، كما نَبَّهَنَا على ذلك في أولِ سورةِ الرعدِ؛ لأن الله (جل وعلا) في أولِ سورةِ الرعدِ لَمَّا بَيَّنَ غرائبَ صنعِه وعجائبَه، نَبَّهَ خلقَه أن ما يزعمُه الكفرةُ الفجرةُ الكلابُ أبناءُ الكلابِ، مِنْ أَنَّ فِعْلَ اللَّهِ (جل وعلا) في هذا الكونِ من غرائبِه وعجائبِه، أنه فِعْلُ طَبِيعَةٍ، أَلْقَمَهُمُ الحجرَ في أولِ سورةِ الرعدِ، ذلك أن اللَّهَ لَمَّا قال: {المر تِلْكَ آيَاتُ الْكِتَابِ} ثم نَوَّهَ بشأنِ هذا القرآنِ: {وَالَّذِيَ أُنْزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ (1)} ذَكَرَ صفاتِ خالقِ هذا الكونِ: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُم بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ (2) وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ (3)} ثم قال - هو مَحَلُّ الشاهدِ-: {وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٍ وَنَخِيلٍ} وفي قراءةٍ أُخْرَى (1): {وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ} وفي
_________
(1) انظر: المبسوط لابن مهران ص251.

(2/30)

القراءةِ الأُخْرَى (1): {تُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ} [الرعد: الآيات 1 - 4]، وفي القراءةِ الأُخْرَى: {فِي الأُكْلِ} (3) (4) يعني تجدُ هذا البستانَ أرضُه أرضٌ واحدةٌ، وقِطَعٌ يجاورُ بعضُها بعضًا، والماءُ الذي يُسْقَى به ماءٌ واحدٌ، والأرضُ بقعةٌ واحدةٌ لا اختلافَ في مَائِهَا، ولاَ فِي أرضِها، ثم ترى ذلك البستانَ تَخْرُجُ منه ثِمَارٌ مختلفةٌ ألوانُها وأشكالُها ومقاديرُها وطعومُها ومنافعُها.
فهذا لا يمكنُ أن يكونَ من طبيعةٍ؛ إِذْ لو كانت طبيعةَ الماءِ لَمَا اختلفت إلى هذا الاختلافِ، ولو كانت طبيعةِ الأرضِ لَمَا اخْتَلَفَتْ إلى هذا الاختلافِ؛ لأَنَّ الماءَ واحدٌ، والبقعةَ واحدةٌ، فَدَلَّ اختلافُ هذه الثمارِ في أصنافِها وألوانِها وأشكالِها ومقاديرِها وطعومِها ومنافِعِها: على أن خالقَها هو القادرُ وحدَه، الربُّ وحدَه، المعبودُ وحدَه، الذي له السلطانُ على هذا الكونِ، وأَمْرُهُ (جل وعلا) هو الأمرُ، وَنَهْيُهُ هو النهيُ، وشرعُه هو الشرعُ، ودينُه هو الدِّينُ؛ ولذا قال (جل وعلا) في هذه الآيةِ الكريمةِ: {وَجَنَّاتٍ مِّنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ}.
ثم قال: {انْظُرُوا إِلَى ثَمَرِهِ} هذا إلفاتُ خالقِ الكونِ نظرَ خَلْقِهِ إلى غرائبِ صُنْعِهِ وعجائبِه، انظر مثلاً إلى النخلةِ، إلى (الكُمّ) عندما يطلعُ كاللسانِ غير مفتوحٍ، ثم انْظُرْهُ عندما ينفتحُ عن ذلك النَّوْرِ الأبيضِ اللَّيِّنِ، ثم بعد ذلك، بعد أن يصيرَ تَمْرًا يابسًا مُدْرِكًا، انظر
_________
(1) المصدر السابق.

(2/31)

حالتَه الأُولَى عندما نَبَتَ، وحالتَه الثانيةَ عندما طَابَ وَأَدْرَكَ تَعْرِفْ أن الذي نقلَه من ذلك الطَّورِ إلى هذا الطَّورِ أنه مَلِكٌ قَادِرٌ، هو رَبُّ كُلِّ شَيْءٍ، ومعبودُ كُلِّ شَيْءٍ جل وعلا.
ولذا قال: {انْظُرُوا إِلِى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ (99)} [الأنعام: آية 99]، {إِنَّ فِي ذَلِكُمْ} الذي يَلْفِتُ ربكم نظرَكم إليه {لآيَاتٍ} أي: دلالاتٍ واضحاتٍ {لِّقَوْمٍ يُؤْمِنُونَ (99)} أي: يُصَدِّقُونَ، يعرفونَ بذلك من غرائبِ صنعِ رَبِّهِمْ وعجائبِه أنه هو الربُّ وحدَه، المعبودُ وحدَه جل وعلا.
وإنما خَصَّ المؤمنين في قولِه: {لِّقَوْمٍ يُؤْمِنُونَ (99)} لأَنَّ الكفرةَ لاَ يتعظونَ بالآياتِ، ولا يفهمونَ عَنِ اللَّهِ غرائبَه وعجائبَه؛ لأَنَّ اللَّهَ أَعْمَى بَصَائِرَهُمْ والعياذ بالله.
ومن عادةِ القرآنِ أنه غالبًا يخصُّ بالفعلِ الْمُنْتَفَعِ به، وإن كان الفعلُ في أصلِه عامًّا (1)، كقولِه: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ (45)} [ق: آية 45] وهو مُذَكَّرٌ به الأَسْوَدُ والأَحْمَرُ، وكقولِه: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} [يس: آية 11]، وهو مُنْذِرٌ الأَسْوَدَ والأَحْمَرَ، وكقولِه: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا (45)} [النازعات: آية 45]، {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالغَيْبِ} [فاطر: آية 18] وأمثالُ ذلك، مع أنه منذرٌ للجميعِ، كما قال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1)} [الفرقان: آية 1].
هذه غرائبُ صنعِ اللَّهِ وعجائبُه يُبَيِّنُهَا لخلقِه (جل وعلا) ليعرفَهم بِرَبِّهِمْ (جل وعلا) بما يرونَ في هذا الكونِ من باهرِ صنعِه وعظيمِ
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.

(2/32)

قدرتِه (جل وعلا)؛ ولذا قال: {إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ}.
{ثَمَرِهِ إِذَا أَثْمَرَ} معناه: عندما يَبْدُو وَيَطْلُعُ.
والينعُ: تقول العربُ: «يَنَعَ الثمرُ، يَيْنَعُ، ويَينِعُ يَنْعًا، فهو يَانِعٌ» إذا نَضِجَ وأدركَ وصارَ صَالِحًا للأَكْلِ (1). معناه: انْظُرُوهُ عندَ حالتِه الأُولَى، وانظروه عندَ يَنْعِهِ. أي: طِيبِهِ، وَنُضْجِهِ، وإدراكِه صَالِحًا للأكل، تعرفونَ بذلك أن الذي نقلَه من الطَّوْرِ الأولِ عندما يثمر إلى الحالةِ التي أَيْنَعَ فيها وصارَ صَالِحًا للأكل تعلمونَ أن ذلك فِعْلُ عَلِيمٍ قديرٍ عظيمٍ، هو رَبُّ كُلِّ شيءٍ، ومعبودُ كُلِّ شَيْءٍ؛ ولذا قال: {إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ}.
[12/أ] / {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ (100) بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (101) ذَلِكُمُ اللَّهُ رَبُّكُمْ لاَ إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (102) لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (103) قَدْ جَاءَكُمْ بَصَائِرُ مِن رَّبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُم بِحَفِيظٍ (104)} [الأنعام: الآيات 100 - 104].
يقول الله جل وعلا: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ (100)}. [الأنعام: آية 100].
قرأ هذا الحرفَ عامةُ القراءِ ما عدا نافعًا: {وَخَرَقُوا لَهُ بَنِينَ} بتخفيفِ الراءِ. وقرأه نافعٌ وحدَه: {وَخَرَّقُوا} بتشديدِ
_________
(1) انظر: ابن جرير (11/ 581)، القرطبي (7/ 50)، الدر المصون (5/ 82).

(2/33)

الراءِ (1). أما على قراءةِ عبدِ اللَّهِ ابنِ مسعودٍ: (وحرَّفوا له بنين وبنات) فهذه قراءةٌ شاذةٌ (2).
ومعنى هذه الآيةِ الكريمةِ: أن الله (جل وعلا) لَمَّا بَيَّنَ غرائبَ صنعِه وعجائبَه الدالةَ على أنه الربُّ وحدَه، المعبودُ وحدَه، كما في الآياتِ الماضيةِ، كقولِه: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ} [الأنعام: آية 95]، وكقولِه: {وَهُوَ الَّذِيَ أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} [الأنعام: آية 98]، وكقولِه: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا} [الأنعام: آية 97] وقولِه: {وَهُوَ الَّذِيَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُّخْرِجُ مِنْهُ حَبًّا مُّتَرَاكِبًا} [الأنعام: آية 99] إلى آخرِ الآياتِ، بين الله فيها كمالَ قدرتِه وغرائبَ صنعِه وعجائبَه الدالةَ على أنه الربُّ وحدَه، المعبودُ وحدَه، فقال في هذه الآيةِ كأنه يقول: مع ما أَبْدَيْتُ لِخَلْقِي من آياتي الدالةِ على عَظَمَتِي وَجَلاَلِي، وأني الربُّ المعبودُ،
_________
(1) انظر: المبسوط لابن مهران ص 200.
(2) هذه القراءة إنما تُنسب لابن عمر، وابن عباس (رضي الله عنهما). كما في البحر المحيط (4/ 194)، والدر المصون (5/ 87)، وفي المحتسب (1/ 224): (عمر، وابن عباس). وابن عمر يُشدّد الراء، وخففها ابن عباس.
أما القراءة المنسوبة لابن مسعود (رضي الله عنه)، فهي في قوله: (وخلقهم) حيث قرأها بإسكان اللام (وخَلْقَهم). والظاهر أنه معطوف على الجن. أي: وجعلوا خلقهم الذي ينحتونه أصنامًا شركاء لله. انظر: المحتسب (1/ 224)، البحر المحيط (4/ 194)، الدر المصون (5/ 86)، وقد استشكل مؤلفه نسبة هذه القراءة لمصحف ابن مسعود، ومعلوم أن المصاحف آنذاك لم تكن مشكولة ولا منقوطة. فالله - تعالى - أعلم.

(2/34)

مع هذا أَشْرَكُوا بِيَ الْجِنَّ، وعبدوا معي المعبوداتِ التي لا تنفعُ ولا تَضُرُّ (1).
وقولُه: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ} في إعرابِ قوله: {الْجِنَّ} أَوْجُهٌ:
أشهرُها (2): أنه أحدُ مَفْعُولَيْ {جَعَلُوا}. والمعنَى: جعلوا الجنَّ شركاءَ لله. فهو المفعولُ الأولُ، أُخِّرَ لأَمْنِ اللَّبْسِ.
و (جعل) هنا ذهب كثيرٌ من العلماءِ إلى أنها التي بمعنَى (صيَّر) (3) وهو غلطٌ. وإن قاله كثيرٌ من أَجِلاَّءِ العلماءِ.
والتحقيقُ: أن (جَعَلَ) هنا بمعنى ( ... ) (4).
( ... ) منافعها من ألبانٍ وأصوافٍ وأوبارٍ وأشعارٍ وأسمانٍ إلى غيرِ ذلك، وكذلك خَلَقَ السماءَ ورفعَها وأبعدَ سَمْكها وَزَيَّنَهَا بالنجومِ، وجعلَها سَقْفًا محفوظًا تَمُرُّ عليه آلافُ السنين لاَ يتفطرُ، ولا يتصدعُ، ولا يتشققُ، ولا يحتاجُ إلى إصلاحٍ وترميمٍ: {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ (3) ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ (4)}
_________
(1) انظر: البحر المحيط (4/ 192 - 193).
(2) انظر: ابن جرير (12/ 7)، القرطبي (7/ 52)، البحر المحيط (4/ 193)، الدر المصون (5/ 83).
(3) انظر: الدر المصون (5/ 83). وما سيأتي عند تفسير الآية (112) من سورة الأنعام.
(4) في هذا الموضع وقع انقطاع في التسجيل. والكلام على (جعل) ومعانيها تجده عند تفسير الآية (112) من سورة الأنعام، والآية (189) من سورة الأعراف. والكلام بعد الانقطاع يتعلق بالآية التي بعدها (101) وهي قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ ... } الآية.

(2/35)

[الملك: الآيتان 3، 4]، أي: مِنْ عِظَمِ مَا رَأَى؛ ولذا قال هنا: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} [الأنعام: آية 101]، أي خالقُ السماواتِ والأرضِ، ومخترعُهما وَمَنْ فِيهِمَا.
{أَنَّى يَكُونُ لَهُ وَلَدٌ} وهذه الآيةِ يُفهم منها أن الْمُلْكَ والوَلَدِيةَ لا يمكنُ أن يَجْتَمِعَا؛ لأنهم لَمَّا ذَكَرُوا له الولدَ كان من رَدِّهِ عليهم: أنه مخترعُ الأرضِ والسماءِ. أي: وَمَنْ فِيهِمَا، وصانعُ الشيءِ هو مَالِكُهُ، والولدُ لا يكونُ مَمْلُوكًا أبدًا (1).
وَجَرَتِ العادةُ في القرآنِ: بأن اللَّهَ يَرُدُّ على الكفرةِ في ادعاءِ الولدِ بأنه مَالِكُ كُلِّ شيءٍ، وأن الخلقَ عَبِيدُهُ، كما قال: {بَلْ عِبَادٌ مُّكْرَمُونَ (26)} لأن العبدَ لا يمكنُ أن يكونَ وَلَدًا.
ومن هذه الآياتِ القرآنيةِ أَخَذَ العلماءُ أن الإنسانَ إذا مَلَكَ ولدَه - بأن تزوجَ أمةً لغيرِه، وكان ولدُه رقيقًا وَاشْتَرَاهُ - أنه يَعْتِقُ عليه بنفسِ الْمِلْكِ، ولا يمكنُ أن يملكه؛ لأن الملكيةَ والولديةَ مُتَنَافِيَانِ (2)؛ ولذا قال هنا: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ}.
{أَنَّى} هنا: هذا استفهامٌ للاستبعادِ والإنكارِ والنفيِ. لا يمكنُ أن يكونَ له وَلَدٌ؛ لأن كُلَّ ما في السماواتِ والأرضِ إنما هو خلقُه وَمِلْكُهُ، فكيفَ سيكونُ له وَلَدٌ من صُنْعِهِ ومُلْكِهِ الذي خَلَقَهُ وَأَبْرَزَهُ من العدمِ إلى الوجودِ.
{وَلَمْ تَكُن لَّهُ صَاحِبَةٌ} أي: امرأةٌ. لأنه يَتَنَزَّهُ (جل وعلا) عن
_________
(1) انظر: القرطبي (2/ 85)، البحر المحيط (4/ 195)، التسهيل لابن جزي ص211 - 212، التحرير والتنوير (7/ 410).
(2) انظر: القرطبي (11/ 159).

(2/36)

ذلك؛ وَلِذَا قال: {أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ} وجميعُ الكائناتِ خَلْقُهُ، فلا يمكنُ أن يكونَ شيءٌ مِنْ خَلْقِهِ ولدًا له بحالٍ؛ لأن الولدَ كالجزءِ من الوالدِ، والخلقُ صنعُ الوالدِ، والجزءُ والصنعةُ مُتَبَايِنَانِ لاَ يمكنُ أن يجتمعا في شيءٍ؛ ولذا قال جل وعلا: {وَخَلَقَ كُلَّ شَيْءٍ وهُوَ} - جل وعلا - {بِكُلِّ شَيْءٍ عَلِيمٌ (101)} لاَ تَخْفَى عليه خافيةٌ، فهو (جل وعلا) يعلمُ كُلَّ شيءٍ، ويعلمُ غيرَ الشيءِ، لأَنَّ (الشيء) عندَ أهلِ السنةِ والجماعةِ لا يُطْلَقُ إلا على الموجودِ، واللَّهُ يعلمُ الموجودَ الذي هو شَيْءٌ، ويعلمُ المعدومَ الذي هو ليس بشيءٍ، فهو عَالِمٌ بالموجوداتِ والمعدوماتِ والجائزاتِ والمستحيلاتِ حتى إنه من إحاطةِ عِلْمِهِ لَيَعْلَمُ المعدومَ الذي سَبَقَ في علمِه أنه لاَ يوجدُ، يعلمُ أن لو كان كيف يكونُ؟ كما قد بَيَّنَّا نَصَّهُ تعالى على ذلك في هذه السورةِ - سورةِ الأنعامِ - فَقَدْ بَيَّنَّاهُ مُفَسَّرًا في قولِه: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] (1) لأَنَّ الكفارَ إذا عَايَنُوا النارَ نَدِمُوا على تكذيبِ الرسلِ، وَتَمَنُّوا الردَّ للدنيا مرةً أخرى لِيُصَدِّقُوا الرسلَ.
وَلِذَا قالوا: {يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [الأنعام: آية 27] على إحدى القراءاتِ (2)، والله (جل وعلا) عَالِمٌ أن هذا الردَّ الذي تَمَنَّوْهُ عَالِمٌ أنه لا يكونُ، وقد صَرَّحَ (جل وعلا) أنه عَالِمٌ أن لو كان كيفَ يكونُ؟ كما قال: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28]، والمتخلفونَ عن غزوةِ تبوك لا يَحْضُرُونَهَا أبدًا؛ لأَنَّ اللَّهَ هو الذي ثَبَّطَهُمْ عنها لإرادتِه لحكمةٍ يعلمها {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ

(2/37)

عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46)} [التوبة: آية 46]، وخروجُهم هذا الذي ثَبَّطَهُمْ عنه، وَسَبَقَ في علمِه أنه لا يكونُ، هو عَالِمٌ أَنْ لو كان كيفَ يكونُ، كما صَرَّحَ به في قولِه: {لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ} الآية [التوبة: آية 47].
وكقولِه: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِم مِّن ضُرٍّ لَّلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75)} [المؤمنون: آية 75] إلى غيرِ ذلك من الآياتِ. ولذا قال هنا: {وهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الأنعام: آية 101] فَمَنْ أحاطَ عِلْمُهُ بِكُلِّ شيءٍ فكيفَ يكونُ جنسًا له - كالولدِ - من لاَ يعلمُ شيئًا إلا ما عَلَّمَهُ اللَّهُ؟ يعني: فالذي تَدَّعُونَ من الأولادِ لله لا يعلمونَ شيئًا إلا ما عَلَّمَهُمُ اللَّهُ، فكيفَ يكونونَ كالجزءِ والجنسِ لِمَنْ لاَ يَخْفَى عليه شَيْءٌ؟
وقد قَدَّمْنَا مِرَارًا (1): أن العلمَ المحيطَ لِلَّهِ وحدَه، وأن المخلوقين يعلمونَ مِنْ عِلْمِ اللَّهِ ما عَلَّمَهُمُ اللَّهُ فقط، وَبَيَّنَّا أمثلةً كثيرةً لذلك، منها:
أن أَعْلَمَ الخلائقِ - الملائكةُ والرسلُ - الملائكةُ قد قَدَّمْنَا في سورةِ البقرةِ أن اللَّهَ لَمَّا قال لهم: {أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ (31) قَالُوا سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا} [البقرة: الآيتان 31، 32]، فقولُه: {لاَ عِلْمَ لَنَا} النكرةُ إذا بُنِيَتْ على الفتحِ مع (لا) فـ (لا) التي مَعَهَا هي (لا) التي لِنَفْيِ الجنسِ (2). والمعنَى: أنهم نَفَوْا جنسَ العلمِ من أصلِه عن أنفسِهم، إلا شيئًا عَلَّمَهُمُ اللَّهُ إياه.
_________
(1) مضى عند تفسير الآية (59) من هذه السورة.
(2) انظر: ضياء السالك (1/ 351).

(2/38)

والرسلُ (صلواتُ الله وسلامُه عليهم) - مع ما أَعْطَاهُمُ اللَّهُ من الفضلِ والمكانةِ والعلمِ - دَلَّتْ آياتٌ كثيرةٌ أنهم لا يعلمونَ إلا ما عَلَّمَهُمْ خالقُهم جل وعلا.
هذا سيدُ الخلقِ (صلواتُ الله وسلامُه عليه)، الذي فَضَّلَهُ اللَّهُ في الأرضِ والسماءِ على جميعِ الخلقِ - نبيُّنا محمدٌ - صلى الله عليه وسلم -؛ لأنكم تعرفونَ في قصةِ الإسراءِ والمعراجِ الثابتةِ بالأحاديثِ الصحيحةِ التي لا كلامَ فيها، أنه لَمَّا ارْتَفَعَ (صلواتُ الله وسلامُه [عليه]) (1) إلى السماءِ، واخترقَ السبعَ الطباقَ، بَلَغَ مَبْلَغًا لم يَبْلُغْهُ رسولٌ من الأنبياءِ، فظهرت مكانتُه على الجميعِ في العالمِ العلويِّ. وَلَمَّا نَزَلَ إلى الأرضِ (صلواتُ الله وسلامُه عليه) صَلَّى بهم، فكان هو الإمامَ الأعظمَ، بإشارةٍ من جبريلَ (صلواتُ اللَّهِ على الجميعِ) - قد رُمِيَتْ أَحَبُّ زوجاتِه إليه بأعظمِ فريةٍ، رَمَوْهَا بالفاحشةِ مع صفوانَ بنِ المعطلِ، وهو (صلواتُ الله وسلامُه عليه) يَغْدُو الْمَلَكُ ويروحُ عليه بالوحيِ، فَلَمَّا رَمَوْهَا كان (صلواتُ الله وسلامُه عليه) لا يَدْرِي أَحَقٌّ ما قالوا عنها أَمْ لاَ؟؟ حتى هَجَوْهَا، وكان يقولُ: «كَيْفَ تِيْكُمْ؟» قالت: فقدتُ من رسولِ اللَّهِ - صلى الله عليه وسلم - العطفَ الذي كنتُ أَجِدُهُ منه إذا مَرِضْتُ. وكان يقولُ لها: «يَا عَائِشَةُ إِنْ كُنْتِ أَلْمَمْتِ بِذَنْبٍ فَتُوبِي إِلَى اللَّهِ، وَإِنْ كُنْتِ بَرِيئَةً فَسَيُبَرِّئُكِ اللَّهُ». لا يدري عن الحقيقة حتى أخبرَه المحيطُ عِلْمُهُ بكلِّ شيءٍ - رَبُّ السماواتِ والأرضِ - وقال له: {أُولَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (26)} [النور: آية 26] وَصَرَّحَ بأن المقالةَ التي قِيلَتْ عليهم إفكٌ وَزُورٌ: {إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ
_________
(1) زيادة يقتضيها الكلام.

(2/39)

عُصْبَةٌ مِّنكُمْ لاَ تَحْسَبُوهُ شَرًّا لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ} [النور: آية 11].
وَلَمَّا قالت لها أُمُّهَا - لَمَّا نَزَلَتْ براءتُها في بيتِ أبي بكرٍ -: قُومِي إليه فَاحْمَدَيْهِ. قالت (رضي الله عنها): وَاللَّهِ لاَ أحمدُه اليومَ، ولا أحمدُ اليومَ إِلاَّ اللَّهَ؛ لأنه هو الذي بَرَّأَنِي، فهو (صلواتُ الله وسلامُه عليه) لَمْ يُبَرِّئْنِي (1).
وَهَذَا نَبِيُّ اللَّهِ إبراهيمُ - وهو هو - مع ما أعطاه اللَّهُ من المكانةِ {قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} [البقرة: آية 124]، وَشَهِدَ له اللَّهُ الشهاداتِ العظيمةَ {وَإِبْرَاهِيمَ الَّذِي وَفَّى (37)} [النجم: آية 37]، {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} [البقرة: آية 124] وَقِيلَ للنبيِّ - وهو هو - (صلواتُ الله وسلامُه عليه): {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} [النحل: آية 123] ذَبَحَ عِجْلَهُ، وَتَعِبَ هو وامرأتُه في إنضاجِ العجلِ، ولم يَدْرِ أن ضيفَه ملائكةٌ حتى قدَّم العجلَ المُنْضَجَ إلى الملائكةِ، وَلَمَّا رآهم لا يَمُدُّونَ إليه أيديَهم نَكِرَهمْ وَخَافَ منهم، كما قال تعالى: {فَلَمَّا رَأَى أَيْدِيَهُمْ لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} [هود: آية 70]، وصرَّح لهم في سورةِ الْحِجْرِ بأنه خائفٌ منهم {فَقَالُوا سَلاَمًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ (52)} [الحجر: آية 52] أي: خائفونَ منكم، ولم يَدْرِ حقيقةَ الأمرِ حتى سألهم: {قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُّجْرِمِينَ (58)} (2) [الحجر: الآيتان 57، 58] ( ... ) (3).
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.
(2) في هذا الموضع وقع انقطاع في التسجيل.
(3) سيأتي نحو هذا البسط عند تفسير الآية (38) من سورة الأعراف، والآية (30) من سورة التوبة.

(2/40)

وهذا نَرَاهُ مُشَاهَدًا اليومَ، كُلُّ كُفْرٍ وإلحادٍ، وكل خساسةٍ في الخُلُقِ ارتكبوها، دخلوا معهم كُلَّ جُحْرٍ، حتى إنه وُجِدَ واحدٌ إفرنجيٌّ نَبَتَتْ قرحةٌ تحتَ أنفِه، فلم يَقْدِرْ على حلقِ شعراتِ الشاربِ، صاروا يتركون من ذلك شَيْئًا، دخولاً في ذلك الجحرِ، وَاتِّبَاعًا لتلك القرحةِ، فحلقوا لِحَاهُمْ، وتركوا دينَهم، ودخلوا مع الإفرنجِ في كُلِّ جُحْرٍ دَخَلُوهُ!! وهذا من غرائبِ معجزاتِه (1) (صلواتُ الله وسلامُه عليه)، حيث أَقْسَمَ على هذا، وَتَحَقَّقَ بعدَ عشراتِ القرونِ، والغيوبُ التي أخبر بها كثيرةٌ جِدًّا، كثيرٌ منها شَاهَدَهُ الناسُ، والباقي منها سيشاهدونه. وهذا معنى قولِه (جل وعلا): {وَخَلَقَ كُلَّ شَيْءٍ وهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (101)} [الأنعام: آية 101].
ثم إن الله (جل وعلا) لَمَّا بَيَّنَ غرائبَ وعجائبَ صنعِه وكمالَ قدرتِه، وَبَيَّنَ لنا هذا في آياتٍ كثيرةٍ: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ} [الأنعام: آية 95]، وَبَيَّنَ (جل وعلا) أنه الذي أَنْشَأَنَا وَخَلَقَنَا: {وَهُوَ الَّذِيَ أَنْشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} [الأنعام: آية 98] وَبَيَّنَ أنه خلق لنا أرزاقَنا على ذلك الأسلوبِ الغريبِ العجيبِ {وَهُوَ الَّذِيَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُّخْرِجُ مِنْهُ حَبًّا مُّتَرَاكِبًا} [الأنعام: آية 99] وَبَيَّنَ أنه الواحدُ الذي لاَ مثيلَ له ولا نظيرَ، المتنزهُ عن الأولادِ والصاحباتِ، وأنه خالقُ كُلِّ شيءٍ، وأنه العليمُ بِكُلِّ شيءٍ، أشار لنا وقال: {ذَلِكُمُ} الذي سمعتُم صفاتِه وغرائبَ فعلِه وعجائبَه هو {اللَّهُ} خالقُ هذا الكونِ الذي يأمركم وينهاكم على لسانِ نَبِيِّهِ:
_________
(1) سيأتي عند تفسير الآية (89) من سورة الأعراف.

(2/41)

{لاَ إِلَهَ إِلاَّ هُوَ} [الأنعام: آية 102]، لاَ معبودَ يُعْبَدُ بالحقِّ إلا هو وحدَه، وكلُّ معبودٍ من دونه - كالجنِّ الذي عَبَدَهَا أولئك الكفرةُ - هو وَعَابِدُوهُ في النارِ {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98)} [الأنبياء: آية 98].
{ذَلِكُمُ اللَّهُ رَبُّكُمْ لاَ إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ} [الأنعام: آية 102] (جل وعلا) لأنه (جل وعلا) خالقُ كُلِّ شيءٍ، فإذا نظرَ الإنسانُ في أصنافِ المخلوقاتِ بَهَرَ عقلَه قدرةُ اللَّهِ (جل وعلا)، فإذا نظرتُم إلينا معاشرَ الآدميين تجدونَ خالقَ السماواتِ والأرضِ أَوْدَعَ في الواحدِ مِنَّا من غرائبِ صنعِه وعجائبِه ما يُبْهِرُ العقولَ وَيُفَتِّتُ الكُبودَ.
مِنْ أظهرِ ذلك: أنه صَبَّنَا صَبَّةً واحدةً، فجعل الأنفَ هنا، والعينينَ هنا، والفمَ هنا، ولم يَتَّفِقْ مِنَّا اثْنَانِ، لا يمكنُ أن يتفقَ اثنانِ، حتى لا يُعْرَفَ [فرقٌ] (1) بينهما، ولو جاءت الآلافُ والملايينُ، مَضْرُوبًا في الآلافِ والملايين: لم يَضِقُ العلمُ أن يجعلَ لكلِّ واحدٍ صورةً وهيئةً مخالفةً لصورةِ الآخَرِ وهيئتِه، حتى إن الأصواتَ وآثارَ الأقدامِ وبصماتِ الأصابعِ في الأوراقِ، كُلُّ هذا لم يَشْتَبِهْ منه شيءٌ. وهذا من غرائبِ صنعِ هذا الخالقِ وعجائبِه جل وعلا.
وَأَبْدَعَ في كُلِّ واحدٍ منا، لو شُرِّحَ عضوٌ واحدٌ تَشْرِيحًا صحيحًا لَبَهَرَ العقولَ ما أودع اللَّهُ فينا من غرائبِ صنعِه وعجائبِه.
إذا نظرتَ في العينين تَجِدْ في العينين من غرائبِ صنعِ اللَّهِ
_________
(1) زيادة يقتضيها السياق.

(2/42)

ما يُبْهِرُ العقولَ، كيف جعل هذا النورَ الذي يَشِعُّ لهذا الِإنسانِ يجتلب عليه جميعَ مصالحِه، ومن ذلك - من الظاهرِ الواضحِ - أنه جَعَلَ للعينِ شحمةً لئلا يُجَفِّفَهَا الهواءُ والريحُ، وجعل ماءَ العينِ مِلحًا لئلاَّ تُنْتِنَ الشحمةُ، لأن الملحَ يزيلُ النتنَ، وَصَبَغَ له بعضَها بصبغٍ أسودَ، وبعضَها بصبغٍ أبيضَ، وفتحَ له فَمًا، وجعل له عينًا عذبةً من الريقِ يأكلُ بها الطعامَ، لو جَفَّ رِيقُهُ لَمَا قَدَرَ أن يبتلعَ الزبدَ الذائبَ، ومن كمالِ قدرةِ اللَّهِ أن الريقَ إذا كان يأكلُ به يبُل به الطعامَ ويبتلعُه ويجم له الريق، وإذا كان غيرَ وقتِ الحاجةِ ينقطعُ عنه الجَمُّ؛ لئلا يُتْعِبَهُ التفلُ. فلو جَعَلَ له عَيْنَيْهِ في قدميه لَمَا رَأَى بهما شيئًا، ولو جعلَه عمودًا واحدًا كالخشبةِ من غيرِ مفاصلَ لَتَعِبَ، رَتَّبَ بعضَ مفاصلِه ببعضٍ لِيَنْثَنِيَ، وَرَتَّبَ فقراتِ الظهرِ بعضَها ببعضٍ، وفرَّق له أصابعَ يديه، لو جَعَلَ يدَه ملتصقةً كيدِ البعيرِ لَمْ يَحُلَّ شيئًا ولم يَعْقِدْ شيئًا، وَشَدَّ له رؤوسَ أصابعِه بالأظفارِ، وأودعَ فيه من الغرائبِ والعجائبِ شيئًا يُبْهِرُ العقولَ.
ونحن نلفتُ أنظارَ إخوانِنا دائمًا لِمَا لفتَ اللَّهُ أنظارَنا إليه، بِأَنَّ كُلَّ هذه العملياتِ - أيها الِإخوانُ - عَمِلَهَا ربُّنا فينا من غيرِ أن يشقَّ بطنَ أمهاتِنا، ولا أن يخيطَها، كُلُّ هذه العملياتِ الهائلةِ والأُمُّ بطنُها لم يُشَقَّ، ولم يَحْتَجْ إلى أن تُبنج، ولا أن تنومَ في صحيّة، يعملُه خالقُ الكونِ وهي لا تدري: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ (6)} [آل عمران: آية 6].
وهذا نُنَبِّهُ الناسَ إليه دائمًا؛ لأَنَّ اللَّهَ يُعجِّبُ خلقَه منهم كيفَ ينصرفونَ عن هذا؟!! حيث قال في السورةِ الكريمةِ سورةِ الزمرِ: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ} [الزمر: آية 6].

(2/43)

أنتم كُلاّ تعلمونَ أن الواحدَ منكم يدخلُ رَحِمَ أُمِّهِ ليس مُخَطَّطًا مفصلاً، ليس فيه رأسٌ ولا يدٌ ولا رجلٌ ولا عظمٌ، نطفةُ ماءٍ من مَنِيٍّ، ثم الله (جل وعلا) يخلقُ هذا الْمَنِيَّ دَمًا، ثم يخلقُ الدمَ علقةً، ثم يخلقُ الدمَ مضغةً، ثم المضغةَ عظامًا، إلى آخِرِ ما ذَكَرَ. ويخططُكم هذا التخطيطَ، ويفصلكم هذا التفصيلَ، ويفتحُ لكم العيونَ، والأفواهَ والآنافَ والأسماعَ، ويجعلُ في العينِ حاسةَ البصرِ، وفي اللسانِ حاسةَ الذوقِ، وفي [الأُذُنِ] حاسةَ [السمعِ] (1) إلى غيرِ ذلك. ويُرَتِّبُ - أيها الإخوانُ - هذه العظامَ والسُّلامياتِ هذا الترتيبَ الغريبَ العجيبَ {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ} [الإنسان: آية 28] الأَسْرُ: معناه شَدُّ الشيءِ بالشيءِ وإلصاقُه به؛ إِذْ لو كان الذي ألصقَ هذه العظامَ والسُّلاميات بعضَها ببعضٍ، بل ولو لم يَجْعَلْهُ قَوِيًّا مشدودًا لقالوا: سَقَطَتْ يدُ فلانٍ البارحةَ، وَسَقَطَتْ رِجْلُهُ، وطاحَ فَخِذُهُ؛ لأنه لم يكن مَشْدُودًا!! لا، شَدَّهُ خالقُ السماواتِ والأرضِ، وألصقَ العظامَ بعضَها ببعضٍ، والغضارفَ بالعظامِ واللحمِ، وشدَّ هذا شَدًّا مُحْكَمًا: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً (28)} [الإنسان: آية 28].
الشاهدُ أن الله نَبّهَنَا على فِعْلِهِ فينا: {وَفِي أَنفُسِكُمْ أَفَلاَ تُبْصِرُونَ (21)} [الذاريات: آية 21]، وَبَيَّنَ لنا أنَّا ندخلُ بطونَ أمهاتِنا نُطَفَ ماءٍ؛ وَلِذَا قال: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ} [الزمر: آية 6] ينقلكم من طَوْرٍ إلى طَوْرٍ: {مَّا لَكُمْ لاَ تَرْجُونَ لِلَّهِ وَقَارًا (13) وَقَدْ خَلَقَكُمْ أَطْوَارًا (14)} [نوح: الآيتان 13، 14] وهذا كُلُّهُ والواحدُ في ظلماتٍ ثلاثٍ:
_________
(1) في الأصل: «وفي السمع حاسة الأذن» وهو سَبْقُ لسانٍ.

(2/44)

{يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاَثٍ} [الزمر: آية 6] ظلمةِ البطنِ، وظلمةِ الرَّحِمِ، وظلمةِ المشيمةِ، لم يَحْتَجْ خالقُ السماواتِ إلى أن يشقَّ البطنَ، ويشقَّ الرحمَ، ويزيلَ المشيمةَ التي على الولدِ، حتى يتمكنَ بصرُه، لا، بَصَرُهُ (جل وعلا) وعلمُه نافذٌ، يفعلُ هذه الأفعالَ الغريبةَ العجيبةَ، ولم تَمْنَعْهُ من ذلك الظلماتُ الثلاثُ، ثم قال: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لاَ إِلَهَ إِلاَّ هُو} ثم قال - وهو محلُّ الشاهدِ -: {فَأَنَّى تُصْرَفُونَ (6)} [الزمر: آية 6].
{فَأَنَّى تُصْرَفُونَ (6)} أين تُصْرَفُ عقولُكم، وتذهبُ عن فعلِ خالقِكم جل وعلا فيكم؟! ولذا قال (جل وعلا): {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد: آية 16] وقد بَيَّنَ غرائبَ صنعِه وعجائبَه، أشارَ لِخَلْقِهِ للِإنسانِ كما كُنَّا نقولُ: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ} [الزمر: آية 6] وهذا الخلقُ بعدَ الخلقِ، والطَّوْرُ بعدَ الطَّوْرِ، المذكورُ في قولِه: {وَقَدْ خَلَقَكُمْ أَطْوَارًا (14)} [نوح: آية 14]، بَيَّنَهُ (جل وعلا) في سورةِ (قد أفلح المؤمنون) قال: {وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِنْ سُلاَلَةٍ مِّنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ (13) ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ (14)} [المؤمنون: الآيات 12 - 14] هذه أفعالُ اللَّهِ جل وعلا فِينَا الدالةُ على أنه الربُّ وحدَه، المعبودُ وحدَه (جل وعلا) (1)؛ وَلِذَا قال: {وهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ ذَلِكُمُ اللَّهُ رَبُّكُمْ لاَ إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} يعني: أَنَّ مَنْ فَعَلَ هذه
_________
(1) مضى نحو هذا البسط عند تفسير الآيتين (98،92) من سورة الأنعام، وسيأتي نحوه عند تفسير الآيتين (11، 45) من سورة الأعراف، والآية (38) من سورة التوبة.

(2/45)

الأفعالَ، وكانت قدرتُه بهذه المثابةِ من العظمةِ هو المعبودُ وحدَه جل وعلا.
{وهُوَ} - جل وعلا - {عَلَى كُلِّ شَيْءٍ وَكِيلٌ (102)} [الأنعام: الآية 102] أصلُ الوكيلِ: هو الذي تُفَوَّضُ إليه الأمورُ وتُسْنَدُ؛ ليجلبَ المصالحَ فيها، ويدفعَ المضارَّ، وهو (جل وعلا) هو الوكيلُ بكلِّ شيءٍ، الذي كُلُّ شيءٍ بيدِه، تُفَوَّضُ أمورُ كُلِّ شيءٍ إليه، يفعلُ فيها ما يشاءُ (جل وعلا). هذا الذي هذه صفاتُه هو الذي يستحقُّ أن يُعْبَدَ جل وعلا.
[13/أ] /قال تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (103)} [الأنعام: آية 103].
استدلَّ المعتزلةُ بهذه الآيةِ الكريمةِ على أن اللَّهَ لاَ يُرى بالأبصارِ. واستدلالُهم بهذه الآية على ذلك بَاطِلٌ (1).
وَاعْلَمُوا أَوَّلاً: أن التحقيقَ في رؤيةِ اللَّهِ بعينِ الرأسِ أنها يُنْظَرُ إليها بِنَظَرَيْنِ:
أحدُهما: النظرُ إليها بالحكمِ العقليِّ.
والثاني: النظرُ إليها بالحكمِ الشرعيِّ.
أما رؤيةُ اللَّهِ بالنظرِ إلى حكمِ العقلِ: فَهِيَ جائزةٌ في الدنيا، وجائزةٌ في الآخرةِ.
_________
(1) انظر: ابن جرير (12/ 16 - 18، 20 - 22)، الشريعة للآجري 251 فما بعدها. اللالكائي (3/ 454) فما بعدها، ابن كثير (2/ 161)، شرح العقيدة الطحاوية 212. وللدارقطني في الرؤية كتاب مفرد وهو مطبوع.

(2/46)

فالدليلُ على جوازِها عَقْلاً في دارِ الدنيا: أن نَبِيَّ اللَّهِ موسى - وهو هو - قال: {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} [الأعراف: آية 143] فلو كانت رؤيةُ اللَّهِ مستحيلةً عَقْلاً في الدنيا لَمَا خَفِيَ ذلك على نَبِيِّهِ موسى؛ لأنه لا يجهلُ المستحيلَ في حَقِّ اللَّهِ.
أما بالنظرِ إلى الحكمِ الشرعيِّ: فهي جائزةٌ وواقعةٌ في الآخرةِ قَطْعًا، ممتنعةٌ في الدنيا. وهذا هو التحقيقُ، فَعُلِمَ من هذا التحقيقِ: أن رؤيةَ اللَّهِ بالأبصارِ وعيونِ الرؤوسِ جائزةٌ عَقْلاً في الدنيا والآخرةِ، جائزةٌ وواقعةٌ شَرْعًا في الآخرةِ، ممتنعةٌ شَرْعًا في الدنيا (1). فَاللَّهُ جل وعلا في دارِ الدنيا لاَ يُرَى بالأبصارِ فِعْلاً، وإن كان ذلك يجوزُ عَقْلاً، ولكنه في الآخرةِ يراه المؤمنونَ (جل وعلا)، هذا هو التحقيقُ.
ومذهبُ أهلِ السنةِ والجماعةِ الذي دَلَّتْ عليه آياتُ القرآنِ والأحاديثُ الصحيحةُ المتواترةُ أن رؤيةَ اللَّهِ واقعةٌ شَرْعًا، يراه المؤمنونَ يومَ القيامةِ بأبصارِهم، كَمَا جَاءَ عن حوالي عشرين صَحَابِيًّا في أحاديثَ متواترةٍ (2): أن المؤمنين يرونَ رَبَّهُمْ يومَ القيامةِ. وقد نَصَّ اللَّهُ على ذلك في آياتٍ من كتابِه (3)، كقولِه: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)} [القيامة: الآيتان 22، 23]، وكقولِه (جل وعلا) في الكفارِ: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ (15)} [المطففين: آية 15]
_________
(1) انظر: مختصر الصواعق، ص 179.
(2) انظر: كتاب الرؤية للدارقطني، الشريعة للآجري 253 فما بعدها، شرح أصول اعتقاد أهل السنة والجماعة، اللالكائي (3/ 470) فما بعدها, شرح الطحاوية ص215، 217، وقد ساق ابن القيم (رحمه الله) أحاديث الرؤية عن سبعة وعشرين صحابيًّا. انظر: حادي الأرواح ص 205 فما بعدها.

(2/47)

يُفْهَمُ من مفهومِ مخالفتِه: أن المؤمنين غيرُ مَحْجُوبِينَ عن رَبِّهِمْ، بل يَرَوْنَهُ (4)، وهو كذلك. وثبتَ عن النبيِّ - صلى الله عليه وسلم - أنه فَسَّرَ قولَه: {لِّلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قال: «الْحُسْنَى الْجَنَّةُ، وَالزِّيَادَةُ: النَّظَرُ إِلَى وَجْهِ اللَّهِ الْكَرِيمِ» (5).
هذا هو التحقيقُ في رؤيةِ اللَّهِ، أنها جائزةٌ في حكمِ العقلِ في الدنيا والآخرةِ، ممتنعةٌ في حكمِ الشرعِ في دارِ الدنيا، واقعةٌ في الآخرةِ.
ولطالبِ العلمِ هنا سؤالٌ، وهو أن يقولَ: إذا كانت جائزةً عَقْلاً في الدنيا فَمَا وَجْهُ مَنْعِهَا وعدمِ إمكانِها شَرْعًا؟
أجابَ بعضُ العلماءِ عن هذا السؤالِ: بأن الناسَ في دارِ الدنيا رُكِّبُوا تَرْكِيبًا ضَعِيفًا مُعَرَّضًا للتغيرِ والفناءِ والزوالِ، وهذا التركيبُ الضعيفُ المُعَرَّضُ للفناءِ والتغيرِ والزوالِ لا يَقْدِرُ ولا يستطيعُ ولا يَقْوَى على رؤيةِ خالقِ السماواتِ والأرضِ، والدليلُ على ذلك: أنه لَمَّا تَجَلَّى للجبلِ صارَ الجبلُ دَكًّا لِعِظَمِ رُؤْيَةِ اللَّهِ (جل وعلا)، كما يأتي في الأعرافِ في قولِه: {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ موسَى صَعِقًا} [الأعراف: آية 143] فما يَدُكُّ الجبالَ

(2/48)

لا يقدرُ عليه بَنُو آدمَ، ولا يَقْوَوْنَ عليه (1). أما في الآخرةِ فإن اللَّهَ يُرَكِّبُهُمْ تَرْكِيبًا جَدِيدًا قَوِيًّا ليس قَابِلاً للتغيرِ ولا للفناءِ، فَيَقْوَوْنَ بتلك القوةِ على رؤيةِ اللَّهِ جل وعلا.
فَتَبَيَّنَ بهذا أنها جائزةٌ عَقْلاً في الدنيا، إلا أن البشرَ يعجزون ولا يَقْوَوْنَ عليها، وأنها واقعةٌ شَرْعًا. لأنهم في ذلك الوقتِ يُطِيقُونَهَا لتركيبِهم الجديدِ الدائمِ.
هذا مذهبُ أهلِ السنةِ والجماعةِ، وقد قَدَّمْنَا مِرَارًا في هذه الدروسِ (2): أن الواجبَ على كُلِّ المسلمين في آياتِ الصفاتِ: أن يعتقدوا ثلاثةَ أُسُسٍ كُلُّهَا في ضوءِ القرآنِ العظيمِ، فَمَنِ اعتقدَ الأسسَ الثلاثةَ كُلَّهَا لَقِيَ رَبَّهُ سَالِمًا على محجةٍ بيضاءَ، وَمَنْ أَخَلَّ بواحدٍ منها وَقَعَ في مهواةٍ قد لاَ يتخلصُ منها، هذه الأسسُ الثلاثُ:
أولُها: - وهو الأساسُ الأكبرُ للتوحيدِ، وهو الحجرُ الأساسيُّ لمعرفةِ اللَّهِ الصحيحةِ، والصلةِ بِاللَّهِ على أساسٍ صحيحٍ وَثِيقٍ. هذا الأصلُ العظيمُ الذي هو أساسُ التوحيدِ، والحجرُ الأساسيُّ لمعرفةِ اللَّهِ معرفةً صحيحةً وثيقةً -: هو اعتقادُ أن خالقَ السماواتِ والأرضِ مُنَزَّهٌ غايةَ التنزيهِ عن أن يُشْبِهَ شيئًا من صفاتِ خَلْقِهِ أو ذَوَاتِهِمْ أو أفعالِهم. فهو (جل وعلا) العظيمُ الأَعْلَى الذي لا يُشْبِهُ شيئًا من خَلْقِهِ، ومَنِ الْخَلْقُ حتى يُشْبِهُوا مَنْ خَلَقَهُمْ؟ أليسوا أَثَرًا من آثارِ قدرتِه وإرادتِه؟ كيفَ تُشْبِهُ الصنعةُ صانعَها؟ لا.
_________
(1) انظر: شرح الطحاوية ص 220، مختصر الصواعق 180.
(2) مضى عند تفسير الآية (52) من سورة الأنعام، وسيأتي في مواضع أخرى متعددة.

(2/49)

وهذا الأساسُ العظيمُ، الذي هو أساسُ التوحيدِ، والحجرُ الأساسيُّ لمعرفةِ اللَّهِ معرفةً صحيحةً، الذي هو تَنْزِيهُ خالقِ السماواتِ والأرضِ عن مشابهةِ الخلقِ، بَيَّنَهُ اللَّهُ في آياتٍ من كتابِه، كقولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11]، {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ (4)} [الإخلاص: آية 4]، {فَلاَ تَضْرِبُوا لِلَّهِ الأَمْثَالَ} [النحل: آية 74]، {هَلْ تَعْلَمُ لَهُ سَمِيًّا (65)} [مريم: آية 65] هذا أساسُ التوحيدِ الأكبرُ، فإذا نظَّفَ الِإنسانُ ضميرَه من نجاسةِ وتقذيرِ التشبيهِ كان سَهْلاً عليه أن يؤمنَ بما وَصَفَ اللَّهُ به نفسَه، وما وَصَفَهُ به رسولُه - صلى الله عليه وسلم - إيمانًا مَبْنِيًّا على أساسِ التنزيهِ؛ لأن كُلَّ البلايا مَنْشَؤُهَا من أقذارِ القلوبِ بنجاساتِ التشبيهِ، فَمَنْ طَهَّرَ قلبَه عن أقذارِ التشبيهِ ونجاساتِها، وَعَلِمَ أن صفاتِ اللَّهِ بالغةٌ من غاياتِ الكمالِ والجلالِ ما يقطعُ علائقَ أوهامِ المشابهةِ بينَها وبينَ صفاتِ المخلوقينَ: سَهُلَ عليه أن يؤمنَ بالصفاتِ؛ لأنه يعتقدُ في معانِيها التنزيهَ الكاملَ عن مشابهةِ الخلقِ.
وهذانِ الأصلانِ اللذانِ بَيَّنَّاهُمَا الآنَ - اللذان هما: تنزيهُ اللَّهِ عن مشابهةِ خَلْقِهِ، والإيمانُ بِمَا وصفَ به نفسَه، أو وَصَفَهُ به رسولُه إيمانًا مَبْنِيًّا على أساسِ التنزيهِ، وعدم مشابهةِ الخلقِ - لم نَقُلْهُ من تلقاءِ أَنْفُسِنَا، وإنما قُلْنَاهُ في ضوءِ تعليمِ خالقِ السماواتِ والأرضِ في ضوءِ الْمُحْكَمِ المنزلِ؛ لأَنَّ اللَّهَ لَمَّا قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ} أَتْبَعَ ذلك بقولِه: {وَهُوَ السَّمِيعُ البَصِيرُ (11)} [الشورى: آية 11] فَإِتْيَانُهُ بقولِه: {وَهُوَ السَّمِيعُ البَصِيرُ (11)} بعدَ قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فيه تعليمٌ أعظمُ، وَمَغْزًى أكبرُ، وسِرٌّ سماويٌّ لا يَخْفَى، لا يَبْقَى معه في الحقِّ لَبْسٌ؛ لأنه قال: {وَهُوَ السَّمِيعُ البَصِيرُ (11)} بعد قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} مع أن السمعَ والبصرَ - وَلِلَّهِ الْمَثَلُ الأَعْلَى -

(2/50)

من حيثُ هُمَا سمعٌ وبصرٌ يتصفُ بهما جميعُ الحيواناتِ - ولله المثل الأعلى - فكأَنَّ اللَّهَ يقولُ: لا تَتَنَطَّعْ يا عَبْدِي يا مسكينُ فتنفي عَنِّي صفةَ سَمْعِي وبصري، مُدَّعِيًا أن المخلوقاتِ تسمعُ وتبصرُ. وأنك إن أَثْبَتَّ لِي سَمْعِي وبصري كُنْتَ مُشَبِّهًا لي بالمخلوقاتِ التي تسمعُ وتبصرُ. لا، وكَلاَّ!! أَثْبِتْ لِي سمعي وبصري، مُرَاعِيًا في ذلك الإثباتِ: تَنْزِيهِي، وقولِي قبلَه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فجميعُ الصفاتِ من هذا البابِ الواحدِ. فأولُ الآيةِ - أعني: {لَيْسَ كَمِثْلِهِ شَيْءٌ} يدلُّ على التنزيهِ الكاملِ عن مشابهةِ المخلوقين من غيرِ تعطيلٍ، وقولُه: {وَهُوَ السَّمِيعُ البَصِيرُ (11)} يَدُلُّ على الإيمانِ بالصفاتِ إيمانًا حَقًّا على أساسِ التنزيهِ، من غيرِ تشبيهٍ ولا تَمْثِيلٍ.
فالأساسُ الأولُ من هذه الأُسُسِ الثلاثةِ: هي تنزيهُ خالقِ السماواتِ والأرضِ عن مشابهةِ المخلوقين في صفاتِهم وذواتِهم وأفعالِهم.
الأساسُ الثاني: هو أن لاَ تُكَذِّبَ اللَّهَ فيما أَثْنَى به على نفسِه؛ لأنه لا يَصِفُ اللَّهُ أَعْلَمُ بِاللَّهِ مِنَ اللَّهِ: {أَأَنتُمْ أَعْلَمُ أَمِ اللَّهُ} [البقرة: آية 140] ولاَ يصفُ اللَّهَ بعدَ اللَّهِ أَعْلَمُ بالله من رسولِ اللَّهِ - صلى الله عليه وسلم - الذي قال في حَقِّهِ: {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3، 4].
فَعَلَيْنَا أَوَّلاً أن نُطَهِّرَ قلوبَنا من أقذارِ التشبيهِ، وأن نُنَزِّهَ خالقَ السماواتِ والأرضِ عن أن تُشْبِهَ صفتُه صفةَ خلقِه، ثم إذا طَهَّرْنَا القلوبَ من أقذارِ التشبيهِ، ونَزَّهْنَا خالقَ السماواتِ والأرضِ عن مشابهةِ الخلقِ، سَهُلَ علينا الإيمانُ بصفاتِه - صفاتِ الكمالِ والجلالِ - إيمانًا مَبْنِيًّا على أساسِ التنزيهِ وعدمِ المماثلةِ، على غِرَارِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ (11)} [الشورى: آية 11].
الأساسُ الثالثُ من هذه الأسسِ: هو قَطْعُ الطمعِ عن إدراكِ الكيفياتِ؛ لأَنَّ مَنْ أَدْرَكَ كيفيةَ الشيءِ فقد أَحَاطَ به، وَاللَّهُ يقولُ: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا (110)} [طه: آية 110].
فهذه الأُسُسُ الثلاثةُ التي هي: تنزيهُ اللَّهِ عن مشابهةِ خلقِه، والإيمانُ بصفاتِه الثابتةِ في كتابِه وسنةِ رسولِه، إِيمَانًا مَبْنِيًّا على أساسِ التنزيهِ، وقَطْعُ الطمعِ عن إدراكِ الكيفيةِ. هذا معتقدُ السلفِ الذي كان عليه النبيُّ - صلى الله عليه وسلم - وخلفاؤُه الراشدونَ. لاَ يُفَسِّرُونَ صفاتِ اللَّهِ إلا بدليلٍ جليلٍ لائقٍ مُنَزَّهٍ عن الأقذارِ ومشابهةِ الخلقِ، ولاَ يَنْفُونَ عن الله ما أَثْبَتَهُ لنفسِه، بل يثبتونَه له على أساسِ التنزيهِ، على غِرَارِ:

(2/51)

{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ (11)} [الشورى: آية 11].
وأنا أُؤَكِّدُ لكم: أننا في هذه الدارِ - دارِ الدنيا - وسنرتحلُ جميعًا منها إلى القبورِ، ثم ننتقلُ من القبورِ إلى عَرَصَاتِ القيامةِ، إلى محلِّ المناقشةِ والسؤالِ عن الحقيرِ والجليلِ، فإذا جِئْتُمُ اللَّهَ وأنتم معتقدونَ هذه الأسسَ الثلاثةَ، أُؤَكِّدُ لكم أنه لا تأتيكم بَلِيَّةٌ ولاَ وَيْلَةٌ ولا مشكلةٌ ولا لومٌ ولا توبيخٌ من واحدٍ من هذه الأسسِ التي بَيَّنْتُ لكم على ضوءِ القرآنِ العظيمِ. فلا يقولُ اللَّهُ لواحدٍ منكم: لِمَ تُنَزِّهْنِي عن مشابهةِ المخلوقاتِ؟ لا، وكَلاَّ. هذا التنزيهُ طريقُ سلامةٍ مُحَقَّقَةٍ. ولا يقولُ اللَّهُ لأحدٍ منكم: لِمَ أثْبتَّ لِي ما أثْبَتُّه لِنَفْسِي، أو أثبَتَهُ لِي رَسُولِي؟ ولِمَ تُصَدِّقْنِي فيما أثنيتُ به على نفسي؟ لا، وكَلاَّ. فتصديقُ اللَّهِ والإيمانُ بما قال على أساسِ التنزيهِ طريقُ سلامةٍ محققةٌ لا شَكَّ فيها. ولا يقولُ اللَّهُ لواحدٍ منكم: لِمَ لاَ تَدَّعِي

(2/52)

أن عقلَك الضعيفَ المسكينَ محيطٌ بِكُلِّ صِفَاتِي وكيفياتِها؟ لا، وكَلاَّ.
فهذه الأسسُ الثلاثةُ في ضوءِ القرآنِ العظيمِ طريقُ سلامةٍ محققةٌ؛ ولذا ما ثَبَتَ من رؤيةِ اللَّهِ بالأبصارِ نُمِرُّهُ كما جاءَ، ونعتقدُ أنه حَقٌّ على الوجهِ اللائقِ بكمالِه وجلالِه، المنزهِ عن مشابهةِ صفاتِ المخلوقينَ من جميعِ النَّوَاحِي.
إذا عرفتُم هذا: فَاعْلَمْ أن العلماءَ أجابوا عن استدلالِ المعتزلةِ بهذه الآيةِ الكريمةِ على مذهبِهم الباطلِ بأجوبةٍ متعددةٍ:
منها: أن معنَى: {لاَّ تُدْرِكُهُ الأَبْصَارُ} [الأنعام: آية 103] كما جَاءَ عن ابنِ عباسٍ وجماعةٍ من السلفِ: أن الإدراكَ المنفيَّ هنا هو الإحاطةُ (1). والمعنى: لا تُحِيطُ بِهِ الأبصارُ.
والإدراكُ قد يُطْلَقُ على الإحاطةِ كثيرًا (2)، كقولِه: {أَدْرَكَهُ الْغَرَقُ} [يونس: آية 90]، أي: أحاطَ به مِنْ جميعِ جهاتِه. {إِنَّا لَمُدْرَكُونَ (61)} [الشعراء: آية61]. أي: مُحَاطٌ بِنَا.
وعلى هذا فمعنَى: {لاَّ تُدْرِكُهُ} أي: لاَ تُحِيطُ به الأبصارُ، وإن كانت تَرَاهُ في الجملةِ، فالإدراكُ المنفيُّ هو الإحاطةُ. والإحاطةُ لاَ يستلزمُ نَفْيُهَا نفيَ مُطْلَقِ الرؤيةِ الثابتِ في الأحاديثِ المتواترةِ والآياتِ القرآنيةِ (3).
الوجهُ الثاني: أن معنَى: {لاَّ تُدْرِكُهُ الأَبْصَارُ} [الأنعام:
_________
(1) انظر: ابن جرير (12/ 13).
(2) السابق: (12/ 14).
(3) انظر: أضواء البيان (2/ 206).

(2/53)

آية 103] أي: لاَ تُدْرِكُهُ في دارِ الدنيا (1)، بدليلِ قولِه: في الآخرةِ: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)} [القيامة: الآيتان 22، 23]. فلما قَيَّدَ نظرَها إلى رَبِّهَا بقولِه: {يَوْمَئِذٍ} أي: يومَ القيامةِ، عَرَفْنَا أن ذلك النظرَ مقيدٌ بالقيامةِ، وأَنَّ: {لاَّ تُدْرِكُهُ الأَبْصَارُ} أي: في دارِ الدنيا.
وقال بعضُ العلماءِ: لو سَلَّمْنَا ما يقولُه المعتزلةُ من أن الإدراكَ: الرؤيةُ، وأن الآيةَ عامةٌ: {لاَّ تُدْرِكُهُ الأَبْصَارُ} فعمومُها تُخَصِّصُهُ آياتٌ أُخَرُ بيومِ القيامةِ (2): {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)} [القيامة: الآيتان 22، 23] وقولُه: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ (15)} [المطففين: آية 15] أي: بخلافِ المؤمنين فليسوا بمحجوبينَ عن رَبِّهِمْ.
وقد تَقَرَّرَ في الأصولِ أن المفهومَ يُخَصِّصُ العَامَّ (3)، سواءً كان مفهومَ موافقةٍ، أو مفهومَ مخالفةٍ. فمثالُ تخصيصِ العامِّ بمفهومِ الموافقةِ (4):
قولُه - صلى الله عليه وسلم - «لَيُّ الْوَاجِدِ ظُلْمٌ يُحِلُّ عِرْضَهُ وَعُقُوبَتَهُ» (5)
_________
(1) انظر: ابن جرير (12/ 18 - 19).
(2) انظر: ابن جرير (12/ 19).
(3) انظر: الفقيه والمتفقه (1/ 112)، روضة الناظر (2/ 167)، شرح مختصر الروضة (2/ 568)، شرح الكوكب المنير (3/ 366 - 368)، نهاية السول (2/ 174)، الفتاوى (31/ 105 - 110) أضواء البيان (5/ 560).
(4) انظر: شرح الكوكب (3/ 366).
(5) الحديث بهذا اللفظ أخرجه أحمد (4/ 222، 388، 389)، وأبو داود في الأقضية، باب في الدَّين هل يُحبس به؟ حديث رقم: (3611)، (10/ 56)، والنسائي، كتاب البيوع، باب مطل الغني، حديث رقم: (4689، 4690)، (7/ 316) وابن ماجه، كتاب الصدقات؛ باب الحبس في الدّين، حديث رقم: (2427)، (2/ 811) والحاكم (4/ 102) وصححه ووافقه الذهبي. وانظر الإرواء رقم: (1434)، وصحيح ابن ماجه رقم: (1970)، صحيح النسائي رقم: (4372، 4373) صحيح أبي داود رقم: (3086)، المشكاة رقم: (2919). وهو من حديث عمرو بن الشريد عن أبيه (رضي الله عنه).

(2/54)

ومعنَى قولِه: «لَيُّ الْوَاجِدِ» يعني: ظلمُ الْغَنِيِّ يُحِلُّ عقوبتَه. يعني: بالحبسِ. وعِرْضَهُ: بأن يقولَ: ظَلَمَنِي، وَمَطَلَنِي. وظاهرُ هذا العمومِ يشملُ الوالدَ إذا مَطَلَ دَيْنَ وَلَدِهِ؛ لأَنَّ لَفْظَةَ «الواجدِ» يصدقُ بكل غريمٍ مُوسِرٍ، فيدخلُ فيه الأبُ، إلا أن مفهومَ الموافقةِ في قولِه: {فَلاَ تَقُل لَّهُمَا أُفٍّ} [الإسراء: آية 23] يُفْهَمُ منه: أن حَبْسَهُ في دَيْنِهِ من بابِ أَوْلَى لاَ يجوزُ. فَخُصِّصَ الحديثُ بمفهومِ الموافقةِ في الآيةِ.
ومثالُه في مفهومِ المخالفةِ: قولُه - صلى الله عليه وسلم -: «فِي أَرْبَعِينَ شَاةً شَاةٌ» (1).
ظاهرُ عمومِه: سواءً كانت سائمةً أو معلوفةً، فَلَمَّا قال في
_________
(1) هذه الجملة - بهذا اللفظ - وردت في عدة أحاديث وآثار، فمن ذلك:
1 - عن ابن عمر (رضي الله عنهما) مرفوعًا. عند ابن ماجه في الزكاة، باب صدقة الغنم. حديث رقم: (1805، 1807)، (1/ 578 - 579).
2 - عن أنس (رضي الله عنه) مرفوعًا. عند الطبراني في الأوسط (7/ 304) وقال: (لم يرو هذا الحديث عن داود بن أبي هند إلا سلام أبو المنذر، تفرد به حاتم بن عبيد الله. وانظر: مجمع الزوائد (3/ 73).
3 - ما رواه قزعة عن أبي سعيد الخدري (رضي الله عنه) (وشك قزعة في رفعه) عند أحمد (3/ 35) وقال في المجمع (3/ 73): «رواه أحمد، ورجاله رجال الصحيح» 1. هـ.
4 - الحسن البصري (رحمه الله) مقطوعًا. عند ابن أبي شيبة (3/ 132).
5 - إبراهيم النخعي (رحمه الله) مقطوعًا. عند ابن أبي شيبة (3/ 132).

كما ورد في هذا المعنى عدة أحاديث وآثار بألفاظ متفاوتة عن أنس وابن عمر (رضي الله عنهم) وكتاب النبي - صلى الله عليه وسلم - في الصدقات الذي يرويه أبو بكر بن محمد بن عمرو بن حزم عن أبيه عن جده، وكتاب أبي بكر (رضي الله عنه) في الصدقات، وكذا كتاب عمر (رضي الله عنه)، وورد عن علي (رضي الله عنه) موقوفًا وغير ذلك وحديث أنس في الصحيح.

(2/55)

الحديثِ الآخَرِ: «فِي الْغَنَمِ السَّائِمَةِ زَكَاةٌ» (1) خُصِّصَ عمومُ: «فِي أَرْبَعِينَ شَاةً شَاةٌ» بمفهومِ المخالفةِ في قولِه: «فِي الْغَنَمِ السَّائِمَةِ زَكَاةٌ». أي: فمفهومُه: أن غيرَ السائمةِ لا زكاةَ فيها. فيُخَصَّصُ بهذا المفهومِ عمومُ: «فِي كُلِّ أَرْبَعِينَ شَاةً شَاةٌ» وَلِذَا يُخَصَّصُ عمومُ: {لاَّ تُدْرِكُهُ الأَبْصَارُ} [الأنعام: آية 103] بمفهومِ: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ (15)} [المطففين: آية 15] أي: بخلافِ المؤمنين فليسوا مَحْجُوبِينَ عَنْ رَبِّهِمْ. وقد نَصَّ اللَّهُ على ذلك في قولِه: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)} [القيامة: الآيتان 22، 23] وقولُه: {لِّلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: آية 26] ولاَ شَكَّ أن القرآنَ تُخَصِّصُهُ السُّنَّةُ، وأن السُّنَّةَ تخصصُ القرآنَ. فلو قُلْنَا: إن عمومَ: {لاَّ تُدْرِكُهُ الأَبْصَارُ} عمومٌ عَامٌّ، بمعنَى: لا تَرَاهُ الأبصارُ. فإنه تُخَصِّصُهُ الأحاديثُ المتواترةُ عن النبيِّ أن المؤمنين يَرَوْنَهُ يومَ القيامةِ بأبصارِهم، وَدَلَّتْ عليه الآيةُ المذكورةُ كما هو مَعْرُوفٌ.
وتخصيصُ الكتابِ بالكتابِ والسنةِ مَعْرُوفٌ (2).
فمثالُ تخصيصِ القرآنِ بالقرآنِ: تخصيصُ قولِه: {وَالْمُطَلَّقَاتُ
_________
(1) قطعة من حديث أخرجه البخاري، كتاب الزكاة، باب زكاة الغنم. حديث: (1454) (3/ 317).
(2) انظر: الفقيه والمتفقه (1/ 112)، المستصفى (2/ 102) فما بعدها، البحر المحيط للزركشي (3/ 361) فما بعدها، شرح الكوكب المنير (3/ 359) فما بعدها، الروضة (2/ 161)، شرح مختصر الروضة (2/ 558)، نهاية السول (2/ 163).

(2/56)

يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ} [البقرة: آية 228]، في قولِه جل وعلا: {وَأُوْلاَتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: آية 4]، فالمطلقةُ الحاملُ تُخَصَّصُ من القروءِ بوضعِ الحملِ، وكما خَصَّصَ منه المطلقةَ قبل الدخولِ بقولِه: {فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [الأحزاب: آية 49] ومعلومٌ أَنَّ تخصيصَ الكتابِ بالسنةِ كثيرةٌ؛ وَلِذَا خُصِّصَ قولُه تعالى: {وَأُحِلَّ لَكُم مَّا وَرَاءَ ذَلِكُمْ} [النساء: آية 24] بقولِه: «لاَ تُنْكَحُ الْمَرْأَةُ عَلَى عَمَّتِهَا أَوْ خَالَتِهَا ... » الحديثَ (1). وخُصِّصَ قولُه: {يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ} [النساء: آية 11] بأولادِ الأنبياءِ فلاَ يَرِثُونَ، والولدِ الكافرِ فَلاَ يَرِثُ، والولدِ الرقيقِ فلاَ يَرِثُ. كُلُّ ذلك بالسُّنَّةِ، وهذا معروفٌ (2).
فمعنَى: {لاَّ تُدْرِكُهُ الأَبْصَارُ} [الأنعام: آية 103] أو: لا تُحِيطُ بِهِ الأبصارُ، أو: لا تدركُه الأبصارُ في الدنيا، ولكنها تَرَاهُ فِي الآخرةِ.
واختارَ غيرُ واحدٍ: أن الإدراكَ هنا المنفيَّ معناه: الإحاطةُ. أي: لاَ تُحِيطُ به الأبصارُ، ولا يُنَافِي أنها تَرَاهُ، ولكن لا تُحِيطُ به؛ لأنه لا يُحِيطُ به شيءٌ، وهو محيطٌ بِكُلِّ شيءٍ، وفي الحديثِ: «لاَ
_________
(1) أخرجه البخاري في النكاح، باب: لا تنكح المرأة على عمتها، حديث (5109، 5110)، (9/ 160)، ومسلم، كتاب النكاح، باب: تحريم الجمع بين المرأة وعمتها أو خالتها في النكاح. حديث: (1408)، (2/ 1028) من حديث أبي هريرة (رضي الله عنه).
وقد أخرجه البخاري أيضًا في النكاح، باب لا تنكح المرأة على عمتها، حديث (5108)، (9/ 160) من حديث جابر (رضي الله عنه).
(2) انظر هذه الموانع وأدلتها في العذب الفائض (1/ 23 - 41).

(2/57)

أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ» (1) فكما أن المؤمنين يعلمونَ صفاتِ رَبِّهِمْ - صفاتِ الكمالِ والجلالِ - ولاَ يُحِيطُونَ بكيفيةِ كُنْهِهَا فكذلكَ يرونَه يومَ القيامةِ بعيونِهم ولا تُحِيطُ به أبصارُهم.
والحاصلُ هو ما قَدَّمْنَاهُ: أن التحقيقَ في رؤيةِ اللَّهِ بعيونِ الرؤوسِ بالأبصارِ أنها جائزةٌ عَقْلاً في الدنيا والآخرةِ، ممتنعةٌ شَرْعًا في الدنيا، جائزةٌ [نَقْلاً وَعَقْلاً] (2) وواقعةٌ في الآخرةِ بالأحاديثِ المتواترةِ والآياتِ القرآنيةِ كَمَا بَيَّنَّا.
وقولُه: {لاَّ تُدْرِكُهُ الأَبْصَارُ} الأبصارُ: جمعُ بَصَرٍ، ولعلماءِ اللغةِ حدودٌ متقاربةٌ في معنَى البصرِ (3):
قال بعضُهم: البصرُ: العينُ، إلا أنه مُذَكَّرٌ.
وقال بعضُهم: البصرُ: حاسةُ الرؤيةِ.
وقال بعضُهم: البصرُ: حِسُّ العينِ. أي: إحساسُها الذي تُدْرِكُ به المرئياتِ.
وقال بعضُهم: البصرُ: هو الجوهرُ اللطيفُ الذي رَكَّبَهُ اللَّهُ في حاسةِ الرؤيةِ تُرَى به المُبْصَراتُ. معناه: أن هذا البصرَ الذي في العينِ - المعنَى القائمَ فيها، الذي تُدْرِكُ به الْمُبْصَرَاتِ - لا يحيطُ بخالقِ السماواتِ والأرضِ وإن كانوا يرونَه، كما جاءَ في الآياتِ القرآنيةِ.
_________
(1) قطعة من حديث أخرجه مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، حديث (486)، (1/ 352).
(2) في الأصل: «جائزة وواقعة عقلا في الآخرة» , وما بين المعقوفين زيادة ينتظم بها الكلام.
(3) انظر: المفردات (مادة: بصر) ص 127، المصباح المنير (مادة: بصر) ص 20، الكليات ص 247.

(2/58)

{وهُوَ} جل وعلا {يُدْرِكُ الأَبْصَارَ} [الأنعام: آية 103]، أي: يُحِيطُ بها عِلْمًا وَبَصَرًا.
وهذه الآيةُ تدلُّ على أن الخلقَ لاَ يُحِيطُونَ بكيفيةِ البصرِ، ولا يعلمونَ كيفيةَ هذا النورِ، وحقيقةَ هذا النورِ الذي جَعَلَهُ اللَّهُ في العينِ تُبْصِرُ به المرئياتِ. لاَ يُبْصِرُ الِإنسانُ بيدِه ولاَ بأنفِه ولاَ بِجَبْهَتِهِ ولاَ بِرِجْلِهِ، وإنما يُبْصِرُ بخصوصِ عَيْنِهِ. فهذا المعنَى الذي أَوْدَعَهُ اللَّهُ في العينِ لاَ تحيطُ الناسُ بكُنْهِ كيفيتِه ولاَ حقيقتِه، واللَّهُ (جل وعلا) يُدْرِكُهُ، أي: يحيطُ به ويراه ويعلمُ حقيقتَه (جل وعلا). وهذا معنَى قولِه: {لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ}.
{وَهُوَ اللَّطِيفُ الْخَبِيرُ (103)} أصلُ (اللطيفِ): (فَعِيل) من اللُّطْفِ. واللُّطْفُ أصلُه في لغةِ العربِ: هو إيصالُ النفعِ والإكرامِ والبِرِّ بالطرقِ الخفيةِ (1). فَكُلُّ ما يُوصِلُ إليكَ النفعَ والْبِرَّ والإحسانَ فإنه لطيفٌ بِكَ. والعربُ تقولُ: صَدِيقٌ مُلاطِفٌ. إذا كان يلاطفُك بالبرِّ والإحسانِ والإكرامِ.
وَسُئِلَ بعضُ علماءِ العربيةِ عن: (صديقِك المُلاطِفِ) ما معنَى كونِه مُلاَطِفًا لَكَ؟
أَجَابَ: بأن الصديقَ الْمُلاَطِفَ ينطبقُ عليه قولُ الراجزِ (2):
إِنَّ أَخَاكَ الْحَقَّ مَنْ يَسْعَى مَعَكْ ... وَمَنْ يَضُرُّ نَفْسَهُ لِيَنْفَعَكْ
_________
(1) انظر: المفردات (مادة: لطف) ص740، الكليات ص 797.
(2) هذا الرجز في المستطرف للأبشيهي (1/ 136)، ويُنسب لعبد الملك بن مروان، ونسبه ابن خميس في الشوارد (2/ 76) إلى القرشي، وهو في جمهرة الأمثال للعسكري (1/ 58) بلا نسبة.

(2/59)

وَمَنْ إِذَا رَيْبُ الزَّمَانِ صَدَعَكْ ... شَتَّتَ فِيكَ شَمْلَهُ لِيَجْمَعَكْ

فعلى كُلِّ حالٍ اللطفُ: إيصالُ البرِّ والإكرامِ والإحسانِ. وكثيرًا ما يُطْلَقُ على إيصالِه بالطرقِ الخفيةِ التي لا يَعْلَمُهَا كُلُّ الناسِ.
وَاللَّهُ (جل وعلا) لطيفٌ بخلقِه، مُحْسِنٌ إليهم، يدركُ حقائقَهم، ولا يَخْفَى عليه منهم شيءٌ، لطيفٌ إليهم، مُحْسِنٌ بَرٌّ بهم، يُوصِلُ لهم طرقَ الإكرامِ والبرِّ والإحسانِ من حيثُ لا يشعرونَ. وقولُه: {الْخَبِيرُ (1)} (فَعِيل) من الخُبرِ. و (الخبيرُ) في لغةِ العربِ لا يكادُ يُطْلَقُ إلا على العالِمِ بما مِنْ شَأْنِهِ أَنْ يَخْفَى، فلا يُطْلَقُ (الخبير) على العالِم بالظاهرِ غَالِبًا، وإنما يُطْلَقُ (الخبير) على مَنْ عَلِمَ شَيْئًا من شأنِه أن يَخْفَى، ومنه قولُ العربِ: «عَلَى الْخَبِيرِ سَقَطْتَ» (1) {وَلاَ يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14)} [فاطر: آية 14]. فلو قُلْتَ مثلاً: «أَنَا خبيرٌ بهذا الأمرِ». وهو أَمْرٌ معنويٌّ يَخْفَى، كان كَلاَمًا عَرَبِيًّا. ولو قلتَ: «أنا خبيرٌ بأن الواحدَ نصفُ الاثنينِ» لم يكن هذا من لغةِ العربِ؛ لأن كونَ الواحدِ نصفَ الاثنين ليسَ من شأنِه أن يَخْفَى حتى يُعبَّرَ عنه بلفظِ (الخبيرِ). هذا هو معنَى قولِه: {وَهُوَ اللَّطِيفُ الْخَبِيرُ (103)}. وكان بعضُ المتأخرينَ من العلماءِ يقولُ (2): {وَهُوَ اللَّطِيفُ} في استخراجِ الأشياءِ لقدرتِه عليها {الْخَبِيرُ (103)} بمكانِها، لا يَخْفَى عليه شيءٌ. والأولُ هو التفسيرُ المعروفُ، وهو المعروفُ في كلامِ العربِ. وهذا معنَى قولِه: {وَهُوَ اللَّطِيفُ الْخَبِيرُ (103)}.
{قَدْ جَاءَكُمْ بَصَائِرُ مِن رَّبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا
_________
(1) انظر: الأمثال لأبي عبيد 206.
(2) وهو قول أبي العالية. انظر ابن جرير (12/ 23).

(2/60)

عَلَيْكُم بِحَفِيظٍ (104)} [الأنعام: آية 104]. {قَدْ}: هُنَا حَرْفُ تَحْقِيقٍ. و {جَاءَكُمْ بَصَائِرُ} إنما ذَكَّرَ الفاعلَ ولم يَقُلْ: «جاءتكم بصائرُ»؛ لأن الجمعَ المُكَسَّرَ يَجْرِي مَجْرَى الواحدةِ المؤنثةِ المجازيةِ التأنيثِ (1)، فيجوزُ التجريدُ من التاءِ. وَحَسَّنَهُ هنا الفصلُ بالمفعولِ - أعني: {جَاءَكُمْ} - فإن الفصلَ يُبِيحُ وَيَجُوزُ به تركُ التاءِ في المؤنثةِ الحقيقيةِ، أحرى غيرُها (2).
وقولُه: {بَصَائِرُ} البصائرُ: جمعُ البصيرةِ (فَعِيْلَة) مجموعةٌ على (فَعَائِل) على القياسِ. والبصيرةُ أشهرُ معانِيها في لغةِ العربِ أنها تُطْلَقُ إِطْلاَقَيْنِ يرجعُ إليهما غالبُ استعمالِ البصيرةِ في القرآنِ، وفي لغةِ العربِ (3):
أحدُهما: أن البصيرةَ هي الحُجَّةُ والدليلُ القاطعُ. ومعنَى (البصائرِ): الْحُجَجُ والأدلةُ القاطعةُ، وإنما قيل للدليلِ القاطعِ والحجةِ والبرهانِ: (بصيرةٌ) لأنه يُنَوِّرُ البصيرةَ التي هي نورُ العقلِ، يُنَوِّرُهَا حتى ترى الحقَّ حقًّا، والباطلَ باطلاً، والنافعَ نافعًا، والضارَّ ضارًّا، والحَسَنَ حَسَنًا، والقبيحَ قَبِيحًا. وعلى هذا فمعنَى: {قَدْ جَاءَكُمْ بَصَائِرُ} أي: قد جَاءَتْكُمْ حُجَجٌ قاطعاتٌ، وأدلةٌ واضحاتٌ في هذا القرآنِ العظيمِ، بَيَّنَ اللَّهُ لكم بها توحيدَه، وأدلةَ براهينِه القاطعةَ، كقولِه: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ} [الأنعام: آية 95] إلى آخِرِ
_________
(1) مضى عند تفسير الآية (34) من سورة الأنعام. وانظر: الدر المصون (5/ 91).
(2) مضى عند تفسير الآية (48) من سورة البقرة. وانظر: الدر المصون (5/ 91).
(3) انظر: ابن جرير (12/ 24)، البحر المحيط (4/ 196)، الدر المصون (5/ 91)، بصائر ذوي التمييز (2/ 223).

(2/61)

ما تُقَدِّمُ من آياتِ البراهينِ، والحججِ القاطعةِ في هذه السورةِ الكريمةِ.
ومن إطلاقِ البصيرةِ على الدليلِ القاطعِ: قولُه جل وعلا: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: آية 108]، أي: على عِلْمٍ ودليلٍ واضحٍ وبرهانٍ قاطعٍ لاَ يَتْرُكُ فِي الحقِّ لَبْسًا. ومنه بهذا المعنَى: قولُه تعالى: {بَلِ الإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)} [القيامة: الآيتان 14، 15] معناه: أن الإنسانَ حجةٌ على نفسِه. {وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)} قولُه: {وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)} وجهانِ معروفانِ من التفسيرِ (1):
أحدُهما: أنه لو اعْتَذَرَ كُلَّ الأعذارِ، كما قالوا: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: آية 23] فنفسُه حجةٌ عليه؛ لأن جِلْدَهُ وجوارحَه تَنْطِقُ بما فَعَلَ، كما يأتي في قولِه: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أَبْصَارُكُمْ وَلاَ جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لاَ يَعْلَمُ كَثِيرًا مِّمَّا تَعْمَلُونَ} [فصلت: آية 22] وكقولِه: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ} [يس: آية65] فكلامُ أيدِيهم وشهادةُ أَرْجُلِهِمْ هو كونُ الإنسانِ بصيرةً وحجةً على نفسِه، حيث يشهدُ عليه جِلْدُه وأعضاؤُه {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ} [فصلت: آية 21] فعلى هذا: {وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)} لو أتى بالأعذارِ الكاذبةِ كقولِهم: {حِجْرًا مَّحْجُورًا} [الفرقان: آية 22] {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [النحل: آية 28] {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: آية 23] فنفسُه منها حجةٌ قاطعةٌ
_________
(1) انظر: ابن جرير (29/ 184 - 186)، ابن كثير (4/ 449)، اللسان (مادة: بصر) (1/ 219 - 220).

(2/62)

عليه، وهي شهادةُ أعضائِه وجلدِه على أنه فَعَلَ كذا يومَ كذا، في وقتِ كذا، في مكانِ كذا.
الوجهُ الثاني: أن (المِعْذَار) يُطْلَقُ في لغةِ بعضِ العربِ من اليمانيين وغيرِهم على (السِّترِ)، فيقولونَ: «أَرْخَى مِعْذَارَهُ» أي: سِتْرَهُ. والمعنَى: {بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14)} تقومُ حجةٌ منه بما فَعَلَ على نفسِه بشهادةِ جوارحِه: {وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)} أي: ولو أَرْخَى سُتُورَهُ وقتَ الذنبِ بحيثُ لاَ يطلعُ عليه أحدٌ، فجوارحُه تُخْبِرُ بما فَعَلَ. هذا هو معنَى البصيرةِ، ومعانيها راجعةٌ إلى هذا.
والظاهرُ أن تسميةَ العربِ الدمَ الذي يخرجُ من البكرِ عندَ افتضاضِها - فقطعةُ الدمِ التي تخرجُ من البكرِ عندَ افتضاضِها - تسميها العربُ: (بصيرةً) لأنها حجةٌ على أن الزوجَ وَجَدَهَا بِكْرًا غيرَ ثَيِّبٍ (1). ومن هنا قيل لدمِ القتيلِ الذي يكونُ عندَ أولادِه - يأخذونَ دَمَهُ - تقولُ العربُ لِدَمِهِ: (بصيرةٌ)؛ لأنه حجَّةٌ على القاتلِ بأنه قَتَلَهُ. وهو معنًى معروفٌ، (2) ومنه قولُ الأشعرِ الجعفيِّ (3):
رَاحُوا بَصَائِرُهُمْ عَلَى أَكْتَافِهِمْ ... وبَصِيرَتِي يَعْدو بِهَا عَتَدٌ وَأَى

فمعنى قولِه: {قَدْ جَاءكُم بَصَائِرُ} أي: قد جاءتكم في هذه السورةِ الكريمةِ حُجَجٌ وبراهينُ قاطعاتٌ على كمالِ قدرتِه (جل وعلا)

(2/63)

وآياتهِ الباهرةِ الدالةِ على أنه رَبُّ كُلِّ شيءٍ، وأنه المعبودُ وَحْدَهُ.
{فَمَنْ أَبْصَرَ} أي: بعينِ قَلْبِهِ؛ لأَنَّ الإِبْصَارَ إنما هو بالبصيرةِ، وهو المعنَى الثاني للبصيرةِ، وهو الاستبصارُ والعلمُ بالقلبِ بحقائقِ الأشياءِ {فَمَنْ أَبْصَرَ} يعني: ببصيرةِ قَلْبِهِ، لأَنَّ الإبصارَ النافعَ هو الإبصارُ ببصيرةِ القلبِ كما يأتي في قولِه: {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)} [الحج: آية 46].
وَمَنْ أَرَادَ أن يقرب عنده معنَى هذه الآيةِ الكريمةِ: {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)} فَلْيَنْظُرْ إلى رَجُلَيْنِ في وسطِ الشارعِ، أحدُهما صحيحُ العينين، تَامُّ البصرِ جِدًّا، إلا أنه مفقودُ العقلِ بَتَاتًا. والثاني أَعْمَى، مكفوفٌ لاَ يُبْصِرُ شيئًا، إلا أنه كاملُ العقلِ تَامُّهُ. فتجدُ صحيحَ العينين قويُّ النظرِ حديدُه، الذي يَفْقِدُ العقلَ يضربُ رأسَه في الجدارِ، ويسقطُ في البئرِ، ويسقطُ في النارِ، ويسقطُ على الْحَيَّةِ، فهو لا يَرَى شيئًا، وبصرُه الحديدُ لا ينتفعُ به، وتجدُ ذلك الأَعْمَى وعصاه أمامَه، يروغُ من هنا ومن هنا، كأنه يرى كُلَّ ما يَضُرُّهُ وما ينفعُه، بهذا تَعْلَمُوا مَدَى قولِه: {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)} (1).
إِذَا أَبْصَرَ الْقَلْبُ الْمُرُوءَةَ وَالتُّقَى ... فَإِنَّ عَمَى الْعَيْنَيْنِ لَيْسَ يَضِيرُ (2)

ومعنَى قولِه: {فَمَنْ أَبْصَرَ} أي: ببصيرةِ قلبِه وَأَدْرَكَ عظمةَ اللَّهِ، وَفَهِمَ عن اللَّهِ آياتِه التي جاءت بها رسلُه فَآمَنَ بِاللَّهِ، وَصَدَّقَ رُسُلَهُ، وامتثلَ أمرَ اللَّهِ، وَاجْتَنَبَ نَهْيَهُ.
_________
(1) مضى عند تفسير الآية (50) من سورة الأنعام.
(2) السابق.

(2/64)

{فَلِنَفْسِهِ} أي: فَقَدْ أَبْصَرَ لنفسِه؛ لأن فائدةَ ذلك الإبصارِ راجعةٌ عليه في الدنيا والآخرةِ {وَمَنْ عَمِيَ} أي: عَمِيَ قَلْبُهُ، ولم يَفْهَمْ عن الله - والعياذُ بالله - فلم يَفْهَمْ عَنِ اللَّهِ آياتِه، ولم يَفْهَمْ هذه البصائرَ والحُججَ والأدلةَ القاطعةَ، لَمْ يَفْهَمْهَا ولكن عَمِيَ قلبُه عنها - والعياذُ بالله - فَعَلَى نفسِه، فَعَمَاهُ على نفسِه، نفسه عَمِيَ عَلَيْهَا، وَإياها أَضَرُّ.
وهذه الآياتُ تدلُّ الإنسانَ على أنه إن أَبْصَرَ عن اللَّهِ فإنما ينفعُ نفسَه، وإن عَمِيَ عن الحقِّ فإنما يضرُّ نفسَه - والعياذُ بالله - فعلى المسلمِ أن يجتهدَ فيما يبصرُ به من إخلاصِ النيةِ وطاعةِ اللَّهِ (جل وعلا).
وهذا معنَى قولِه: {فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا} وهذا الكلامُ كَأَنَّ اللَّهَ أَمَرَ النبيَّ - صلى الله عليه وسلم - أن يقولَه، ولذا قال في آخرِه: {وَمَا أَنَا عَلَيْكُم بِحَفِيظٍ (104)} الحفيظُ: (فَعِيْل) بمعنَى (فَاعِل) أي: بحافظٍ عليكم أعمالَكم (1)، أُوَفِّقُكُمْ إلى خيرٍ، وأوفقكم لتركِ الشرِّ، وإلى فعلِ الخيرِ، وأحسبُ أعمالَكم، وأضبطُها عليكم، لا، وكَلاَّ، ليس مِنْ شَأْنِي حفظُ أعمالِكم وتوفيقِكم، ولا إحصاءُ أعمالِكم عليكم، ولا مجازاتكم عليها، إنما أنا رسولٌ مُبلِّغٌ، إنما عليَّ البلاغُ، وقد بلَّغْتُ، وحِفْظُ أعمالِكم وتوفيقكم إلى الخيرِ والشرِّ ومجازاتُكم على ذلك كُلِّهِ بيدِ اللَّهِ وحدَه، كما قال جل وعلا: {فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَعَلَيْنَا الْحِسَابُ (40)} [الرعد: آية 40] {فَإِنْ تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ} أي: وهو التبليغُ {وَعَلَيْكُم مَّا حُمِّلْتُمْ} [النور: آية 54] أي: وهو الطاعةُ.
_________
(1) انظر ابن جرير (8/ 562).

(2/65)

وهذا معنَى قولِه: {وَمَا أَنَا عَلَيْكُم بِحَفِيظٍ (104)} [الأنعام: آية 104] {وَكَذَلِكَ نُصَرِّفُ الآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105)} [الأنعام: آية 105].
في هذه الآيةِ الكريمةِ ثلاثُ قراءاتٍ سبعياتٍ (1): قَرَأَه من السبعةِ نافعٌ وعاصمُ وحمزةُ والكسائيُّ: {وَلِيَقُولُوا دَرَسْتَ} على وزنِ (فَعَلْتَ) (الدالُ) غيرُ ممدودةٍ بألفٍ، و (التاءُ) مفتوحةٌ - تاءُ المخاطَبِ - {دَرَسْتَ} بعدمِ مدِّ الدالِ، وفتحِ التاءِ. هذه قراءةُ نافعٍ وعاصمٍ وحمزةَ والكسائيِّ.
وقرأه مِنَ السبعةِ أبو عمرو وابنُ كثيرٍ: {وَلِيَقُولُوا دَارَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ} على وزنِ (فَاعَلْتَ) بتاءِ المُخاطَبِ المفتوحةِ.
وقرأه ابنُ عامرٍ وحدَه من السبعةِ: {وَلِيَقُولُوا دَرَسَتْ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ} على وزنِ (فَعَلَتْ) بتاءِ التأنيثِ الساكنةِ.
اعْلَمْ أولاً أن معنَى الآيةِ: {وَكَذَلِكَ نُصَرِّفُ الآيَاتِ} أي: وكذلك التصريفُ الواضحُ الذي تُصَرِّفُ عليه الآياتِ على أنحاءَ مختلفةٍ من إقامةِ البراهينِ العقليةِ، وإفحامِ الخصومِ والوعدِ والوعيدِ، وبيانِ المَحَجَّةِ، كذلك التصريفُ الذي نُصَرِّفُ به الآياتِ في هذه السورةِ: نصرِّفها بغيرِها من جميعِ القرآنِ مما يحتاجُ له البشرُ على أنحاءَ مختلفةٍ من العقائدِ والحلالِ والحرامِ والآدابِ والمكارمِ والأمثالِ والوعدِ والوعيدِ، كذلك التصريفُ الواضحُ على الأنحاءِ المختلفةِ، نُصَرِّفُ الآياتِ. وتصريفُ القرآنِ بهذه
_________
(1) انظر: المبسوط لابن مهران ص 200، أضواء البيان (2/ 206).

(2/66)

الأساليبِ العظيمةِ لحكمةٍ مفترقةٍ إلى شيئين: أي: لِيُؤْمِنَ بِهِ مَنْ وَفَّقَهُ اللَّهُ، وليُكذب به مَنْ خَذَلَهُ اللَّهُ فيقول: دَرَسْتَ هذا القرآنَ على غَيْرِكَ، وأخذتَه من غيرك (1)،
كما قالوا: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً (5)} [الفرقان: آية 5] {إِنْ هَذَا إِلاَّ إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ} [الفرقان: آية 4] والمعنَى: نُصرِّفُ آياتِ القرآنِ على أنحاءَ مختلفةٍ، في أكملِ بيانٍ وأوضحِه؛ لنخذلَ قومًا، ونوفقَ آخرين؛ لأن اللَّهَ أنزلَ هذا القرآنَ، وَصَدَقَ في عِلْمِهِ أنه يؤمنُ به قومٌ فيُدخلهم الجنةَ، ويكفرُ به آخرونَ فيدخلُهم النارَ؛ لأن هذا القرآنَ مُنْذُ أَنْزَلَهُ اللَّهُ لا يدخلُ أحدٌ الجنةَ إلا عن طريقِ العملِ به، ولا النارَ إلا عن طريقِ الإعراضِ عنه، فالعملُ به مفتاحُ الجنةِ، والإعراضُ عنه مفتاحُ النارِ: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلاَ تَكُ فِي مِرْيَةٍ مِّنْهُ إِنَّهُ الْحَقُّ مِن رَّبِّكَ} [هود: آية 17] وَاللَّهُ (جل وعلا) يَبْتَلِي بابتلاءاتِه فَيُضِل قومًا ويهدي آخَرِينَ، وله في ذلك الحكمةُ البالغةُ؟ ولأَجْلِ هذا جَعَلَ القرآنَ هدًى لقومٍ وَفَّقَهُمْ للعملِ به، وجعلَه هلاكًا على آخَرِينَ، وحجةً عليهم، خَذَلَهُمْ فأعرضوا عنه، كما قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا (82)} [الإسراء: آية 82] {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لاَ يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى} [فصلت: آية 44] والعياذُ بالله {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُم مَّنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125)} [التوبة: الآيتان 124، 125] هذا معنَى قولِه:
_________
(1) انظر: أضواء البيان (2/ 207).

(2/67)

{وَكَذَلِكَ نُصَرِّفُ الآيَاتِ} ولأجلِ أن ينقسموا إلى أشقياءَ وسعداءَ: صَرَّفْنَا هذا القرآنَ على هذا التصريفِ.
{وَلِيَقُولُوا دَرَسْتَ} أي: وليقولَ الكفارُ الذين خَذَلَهُمُ اللَّهُ ولم يُوَفِّقْهُمْ للعملِ به: {دَرَسْتَ} يَعْنُونَ درستَ هذا القرآنَ على غَيْرِكَ، وأخذتَه عن بعضِ البشرِ (1)، كما يأتي في قولِه: {إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النحل: آية 103] وقولِه: {إِنَّهُ فَكَّرَ وَقَدَّرَ (18) فَقُتِلَ كَيْفَ قَدَّرَ (19) ثُمَّ قُتِلَ كَيْفَ قَدَّرَ (20) ثُمَّ نَظَرَ (21) ثُمَّ عَبَسَ وَبَسَرَ (22) ثُمَّ أَدْبَرَ} إلى أن قال: {إِنْ هَذَا إِلاَّ سِحْرٌ يُؤْثَرُ} أي: يَرْوِيهِ محمدٌ عن غيرِه {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ (25) سَأُصْلِيهِ سَقَرَ (26)} [المدثر: الآيات 18 - 26]، وكقولِه: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ} [الفرقان: آية 4] وكقولِهم: {اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [الفرقان: آية 5] أي: ليقولَ مَنْ خَذَلَهُ اللَّهُ: دَرَسْتَ هذا القرآنَ، وأَخَذْتَهُ عن غيرِك مِنَ الْبَشَرِ، وتعلمتَه منه، كما قالوا: {إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النحل: آية 103] أي: لأَجْلِ أن يخذلَ اللَّهُ مَنْ خَذَلَهُمْ فيكذبوا بكتابِ اللَّهِ، وينكروا أنه منزلٌ من الله، ويزعموا أنه درسَه على غيره، وَأَخَذَهُ من بَشَرٍ.
هذا على قراءةِ نافعٍ وعاصمٍ وحمزةَ والكسائيِّ (2).
أما على قراءةِ ابنِ كثيرٍ وَأَبِي عمرٍو: {وَلِيَقُولُوا دَارَسْتَ} فمعناه رَاجِعٌ إلى الأولِ، والمعنَى: دَارَسْتَ غيرَك من البشرِ، دَارَسْتَهُمْ فَدَارَسُوكَ، وقرأتَ عليهم وقرؤوا عليكَ، فَاسْتَعَنْتَ بهم حتى
_________
(1) انظر: أضواء البيان (2/ 206).
(2) في توجيه هذه القراءات انظر: حجة القراءات 264، ابن جرير (12/ 26)، القرطبي (7/ 58)، البحر المحيط (4/ 197)، الدر المصون (5/ 96)، أضواء البيان (2/ 206 - 207).

(2/68)

حَصَّلْتَ هذا الكلامَ الذي جئتَ به مِنْ عِنْدِهِمْ.
أما على قراءةِ ابنِ عامرٍ: {وَلِيَقُولُوا دَرَسَتْ} فأصلُها قراءةٌ معناها مُشْكِلٌ، وأظهرُ أقوالِ العلماءِ فيها وَجْهَانِ (1):
أحدُهما: وليقولَ مَنْ خَذَلَهُ اللَّهُ وأشقاه ولم يُوَفِّقْهُ للقرآنِ: دَرَسَتْ هذه الآياتِ التي تأتي بها؛ لأنها متقادمٌ عَهْدُهَا؛ لأنها من أساطيرِ الأولينَ أخذتَها عنهم؛ فهو ليس بشيءٍ جديدٍ أُنْزِلَ عليكَ، وإنما هي دارسةٌ قديمةٌ، كانت عندَ الأولين من أساطيرِهم، أخذتَها عنهم، وعلى هذا فالمعنَى يرجعُ إلى قولِه: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ} [الفرقان: آية 5] {وَإِذَا قِيلَ لَهُم مَّاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأَوَّلِينَ} [النحل: آية 24] لأَنَّ أساطيرَ الأولينَ أساطيرُ قديمةٌ دارسةٌ أخذتَها عنهم، ليست بأمرٍ جديدٍ مُنَزَّلٍ عليك. وهذا مِنْ أَبْيَنِ الوجوهِ في قراءةِ ابنِ عامرٍ: {وَلِيَقُولُوا دَرَسَتْ}.
الوجهُ الثاني: أي: وليقولَ مَنْ خَذَلَهُ اللَّهُ وأشقاه ولم يُوَفِّقْهُ للعملِ بالقرآنِ: دَرَسَتْ هذه [13/ب] الآياتُ، طالَ علينا العهدُ بها وَانْمَحَتْ، فينبغي لكَ أن تأتيَ بغيرِها / وَتُبَدِّلَهَا بجديدٍ، فإن هذه الأُولَى دَرَسَتْ ولم تَنْفَعْ، كما قال: {قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ} [يونس: آية 15]. والأَوَّلُ أظهرُ.
{وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105)} [الأنعام: آية 105] هذه الحكمَةُ، أي: ليقولَ مَنْ خَذَلَهُمُ اللَّهُ وَأَشْقَاهُمْ: دَرَسْتَ هذا القرآنَ وأخذتَهُ عن بَشَرٍ، فهو أساطيرُ الأولين وليس بكلامِ اللَّهِ؛ ولأَجْلِ أَنْ نُبَيِّنَهُ لِمَنْ وَفَّقْنَاهُمْ، فيكون عمًى على هؤلاء وهدًى لهؤلاء، كما قال:
_________
(1) انظر: أضواء البيان (2/ 207).

(2/69)

{قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} [فصلت: آية 44] فقوله: {هُدًى وَشِفَاءٌ} كقولِه: {وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ}، وقوله: {وَلِيَقُولُوا دَرَسْتَ} [الأنعام: آية 105] كقولِه: {وَهُوَ عَلَيْهِمْ عَمًى} [فصلت: آية 44] وكقولِه: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ} [الإسراء: آية 82] أي: {وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105)} لهم عقولٌ وَعِلْمٌ يُظْهِرُ لهم ما ضَمَّنَّا في هذا القرآنِ من تَصْرِيفِنَا الآياتِ من غرائبِنا وعجائبِنا وبصائرِنا، أي: أَدِلَّتِنَا القاطعةِ الواضحةِ التي لا تَتْرُكُ في الحقِّ لَبْسًا. وهذا معنَى قولِه: {وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105)}.
{اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ لاَ إِلَهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106) وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِم بِوَكِيلٍ (107)} [الأنعام: الآيتان 106، 107].
{اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ} لَمَّا بَيَّنَ اللَّهُ (جل وعلا) أنه أنزلَ علينا على لسانِ نَبِيِّنَا بصائرَ حيث قال: {قَدْ جَاءَكُمْ بَصَائِرُ} والمعنَى: جاءتكم مِنْ قِبَلِنَا على لسانِ نبينا بصائرُ، أي: حُجَجٌ قاطعاتٌ، وأدلةٌ واضحاتٌ، لا تتركُ فِي الْحَقِّ لَبْسًا. فهذه البصائرُ التي جَاءَتْكُمْ يلزمُكم اتِّبَاعُهَا، وعدمُ الْمَيْلِ والحَيْدةِ عنها؛ ولذا أَتَّبِعُ قولَه: {قَدْ جَاءكُم بَصَائِرُ} [الأنعام: آية 104] بقولِه: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ} [الأنعام: آية 106] وهو تلكَ البصائرُ والبيناتُ والحُجَجُ القاطعاتُ التي أَنْزَلَهَا اللَّهُ عليكَ، وهذه البصائرُ: هي هذا القرآنُ العظيمُ، وهو المأمورُ بِاتِّبَاعِهِ في قولِه: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ} [الأنعام: آية 106] وهذا القرآنُ العظيمُ يجبُ علينا جَمِيعًا أن نَتَّبِعَهُ، ونتأدبَ بآدابِه، ونتخلقَ بما فيه من مكارمِ الأخلاقِ، وَنُحِلَّ حلالَه،

(2/70)

ونُحَرِّمَ حرامَه، ونعتقدَ عقائدَه، وَنَنْزَجِرَ [بوعيده]، وننبسطَ [لِوَعْدِهِ] (1)، وَنَتَأَسَّى بأمثالِه، إلى غيرِ ذلك من العملِ به.
وَاعْلَمُوا أن هذا القرآنَ العظيمَ هو أعظمُ نعمةٍ أَعْطَاهَا اللَّهُ لهذا الخلقِ الذي أَنْزَلَهُ عليه، وقد بَيَّنَ (جل وعلا) أن إيراثَ هذا القرآنِ العظيم هو العلامةُ الوحيدةُ في الاصطفاءِ، فَاللَّهُ لا يُورِثُ هذا الكتابَ إلا مَنْ اصْطَفَاهُ من خَلْقِهِ، حيث قال تعالى بعد أن نوَّه بالقرآنِ والعملِ به: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاَةَ وَأَنْفَقُوا} إلى أن قال: {يَرْجُونَ تِجَارَةً لَّنْ تَبُورَ (29)} ثم قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} فَبَيَّنَ أن إيراثَ هذا الكتابِ علامةٌ للاصطفاءِ؛ ولذا قال: {أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} والجمهورُ من العلماءِ على أن الذينَ أُورِثُوا الكتابَ الذين اصْطَفَاهُمُ اللَّهُ بإيراثِ هذا الكتابِ لاَ يَخْتَصُّونَ بحَمَلَةِ القرآنِ الذين يَحْفَظُونَهُ، بل يشملُ جميعَ الأمةِ الذين يعملونَ به، فَيُحِلُّونَ حَلاَلَهُ، وَيُحَرِّمُونَ حَرَامَهُ، ويعتقدونَ عقائدَه إلى غيرِ ذلك، وإن لم يكونوا يَحْفَظُونَهُ (2)، وسواء وَقَعَ منهم تقصيرٌ؛ لأَنَّ اللَّهَ لَمَّا بَيَّنَ إيراثَه للكتابِ، وأن إيراثَه الكتابَ علامةُ الاصطفاءِ، قَسَّمَ هذه الأمةَ التي أَوْرَثَهَا هذا الكتابَ إلى ثلاثةِ أقسامٍ، قال: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} ثم نَوَّهَ بالقرآنِ العظيمِ فقال: {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32)} أي: {ذَلِكَ} إِيرَاثُنَا الكتابَ إياهم عن نَبِيِّهِمْ {هُوَ الْفَضْلُ الْكَبِيرُ (32)} مِنَ اللَّهِ عليهم.
فَصَرَّحَتِ الآيةُ بِأَنَّ إنزالَ القرآنِ وإيراثَنا إياه أعظمُ فضلٍ وأكبرُه علينا؛ وَلِذَا عَلَّمَنَا اللَّهُ أن نحمدَه على هذه النعمةِ الكبرى
_________
(1) في الأصل: «وننزجر بوعده، وننبسط لوعيده». وهو سبق لسان.
(2) انظر: ابن جرير (22/ 133)، ابن كثير (3/ 554).

(2/71)

والفضلِ الأعظمِ، حيث قال في أولِ سورةِ الكهفِ: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا (1)} [الكهف: آية 1] يعنِي لَمْ يجعل فيه اعوجاجًا من جهةِ الألفاظِ ولا المعانِي، فألفاظُه بليغةٌ مستقيمةٌ، [ومعانيه] (1) كريمةٌ جليلةٌ، أخبارُه صدقٌ، وأحكامُه عدلٌ {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً} [الأنعام: آية 115] يعنِي: صِدْقًا في الأخبارِ، وَعَدْلاً في الأحكامِ. ثم قال (جل وعلا) وهو محلُّ الشاهدِ: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} يعني جميعَ الذين أُورِثُوا الكتابَ، هذا القرآنَ العظيمَ، وعلى رأسهم الظالمُ لنفسه؛ لأنه أولُ مَنْ ذُكِرَ، حيث قال: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} ثم قال عن الجميعِ: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لاَ يَمَسُّنَا فِيهَا نَصَبٌ وَلاَ يَمَسُّنَا فِيهَا لُغُوبٌ (35)} وَلَمْ يبقَ غير الذين أُورثوا الكتابَ بظالِمهم ومقتصدِهم وسابقِهم إلا الكفرةَ الفجرةَ؛ ولذا قال بعدها: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36)} [فاطر: الآيات 29 - 36] وكان بعضُ العلماءِ يقول: حُقَّ لهذه (الواو) أن تُكْتَبَ بماءِ الْعَيْنَيْنِ (2). يعني واوَ {يَدْخُلُونَهَا} لأنها حَكَمَتْ بدخولِ الجميعِ في الجنةِ، وعلى رأسهم الظالمُ لنفسه.
وأصحُّ التفسيراتِ في (الظالمِ)، و (المقتصدِ)، و (السابقِ) (3):
_________
(1) في الأصل: ومعناه.
(2) مضى عند تفسير الآية (47) من سورة البقرة.
(3) انظر: ابن جرير (22/ 133)، ابن كثير (3/ 554).

(2/72)

أن الظَّالِمَ: هو الذي يطيعُ مرةً ويعصي أُخْرَى، من الذين قال اللَّهُ فيهم: {خَلَطُوا عَمَلاً صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} [التوبة: آية 102].
والمقتصدُ: هو الذي يأتِي بالواجباتِ، ويتركُ المحرماتِ، ولا يتقربُ بالنوافلِ.
والسابقُ بالخيراتِ: هو الذي يأتِي بالواجباتِ، وَيَتَّقِي الْمُحَرَّمَاتِ، ويتقربُ إلى اللَّهِ بالنوافلِ، تَقَرُّبًا إليه بغيرِ الواجباتِ.
وكان بعضُ العلماءِ يقولُ: ما الحكمةُ في تقديمِ الظالمِ في آيةِ (فاطر) هذه، والظالمُ إذا كان في هذا الوعدِ الكريمِ بدخولِ الجنةِ {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} أين له أن يُقَدَّمَ فيقدمه اللَّهُ بالذكرِ على المقتصدِ والسابقِ؟
للعلماءِ عن هذا أجوبةٌ معروفةٌ (1):
منها: أن بعضَهم قال: هذا المقامُ أظهرَ اللَّهُ فيه كرمَه وتعظيمَ هذا القرآنِ العظيمِ، وقوَّةَ آثارِه على مَنْ أَوْرَثَهُمْ إياه بدخولِ الجنةِ؛ ولذا بدأ بالظالمِ لئلا يقنطَ، وأخَّر السابقَ بالخيراتِ لئلا يعجبَ بعملِه فيحبط.
وقال بعضُ العلماءِ: أكثرُ أهلِ الجنةِ الظالمونَ لأَنْفُسِهِمْ؛ لأَنَّ اللَّهَ يقولُ: {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّا هُمْ} [ص: آية 24] وَلَمَّا كان أكثرُ أهلِ الجنةِ الظالمين لأنفسهم بدأَ بهم لشأنِ الكثرةِ.
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.

(2/73)

كذا قالوا واللَّهُ - تعالى - أعلمُ؛ ولذا لِمَا نَوَّهَ بهذه البصائرِ التي هي النعمةُ العظيمةُ: {قَدْ جَاءكُم بَصَائِرُ مِن رَّبِّكُمْ} [الأنعام: آية 104] أَمَرَ بِاتِّبَاعِهَا وقال: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ} [الأنعام: آية 106] وهذا الذي أُوحِيَ إليك من ربكَ هو تلك البصائرُ، أي: الْحُجَجُ القاطعاتُ، والأدلةُ الساطعاتُ الواضحاتُ، التي لا تتركُ في الحقِّ لَبْسًا، التي صَرَّفَهَا اللَّهُ في هذا القرآنِ العظيمِ {وَكَذَلِكَ نُصَرِّفُ الآيَاتِ} [الأنعام: آية 105] كما قال جل وعلا: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ} [الإسراء: آية 89] وهذا معنَى قولِه: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ} [الأنعام: آية 106].
وهذه الآيةُ نَصَّ بأن الذي يجبُ اتِّبَاعُهُ هو الوحيُ، وهو القرآنُ العظيمُ، فلا يجوزُ اتباعُ غيرِه، فَمَنِ اتبعَ تَشْرِيعًا غيرَه فَرَبُّهُ من اتبع تشريعَه، كما بَيَّنَّاهُ مِرَارًا (1)، وكما سيأتِي إيضاحُه مِرَارًا في هذه السورةِ الكريمةِ سورةِ الأنعامِ (2)؛ لأن التشريعَ إنما هو لخالقِ السماواتِ والأرضِ، كما أنه لاَ شريكَ له في عبادتِه: كذلك لا شريكَ له في حُكْمِهِ؛ ولذا قال تعالى في العبادةِ: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا (110)} [الكهف: آية 110] وقال في حُكْمِهِ: {وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا (26)} [الكهف: آية 26] وفي قراءةِ ابنِ عامرٍ: {وَلاَ تُشْرِكُ فِي حُكْمِهِ أَحَدًا} (3)
فالحكمُ لِلَّهِ وحدَه، كما أن العبادةَ له وحدَه، فهو المعبودُ وحدَه (جل وعلا)،
_________
(1) ما سبق عند تفسير الآية (57) , والآية (94) من سورة الأنعام.
(2) انظر ما سيأتي عند تفسير الآية (128) من سورة الأنعام، والآية (158) من سورة الأعراف، والآيتين (28، 31) من سورة التوبة.
(3) انظر: المبسوط لابن مهران، ص277 ..

(2/74)

فيجبُ توحيدُه في العبادةِ، وهو الحاكمُ وحدَه (جل وعلا)، فالحكمُ له وحدَه: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ} [الأنعام: آية 57] لأَنَّ الحكمَ لاَ يكونُ إلا لِمَنْ هو أَعْلَى مِنْ كُلِّ شيءٍ، وأكبرُ من كُلِّ شيءٍ، وأعظمُ من كل شيء، كما قال تعالى: {ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12)} [غافر: آية 12] لأن العليَّ الكبيرَ الذي هو متصفٌ بغايةِ العلوِّ والكبرِ والعظمِ هو الذي له أن يأمرَ وينهى، فالحلالُ ما أَحَلَّهُ اللَّهُ، والحرامُ ما حَرَّمَهُ اللَّهُ، والدينُ ما شَرَعَهُ اللَّهُ، وليس لأحدٍ ألبتةَ تشريعٌ مع اللَّهِ، فكلُّ مَنِ اتَّبَعَ تَشْرِيعًا وَضْعِيًّا سواء سَمَّاهُ نِظَامًا أو قانونًا أو دستورًا من التشاريعِ الوضعيةِ التي وَضَعَهَا إبليسُ على ألسنةِ أوليائِه من الكفرةِ: فَرَبُّهُ ذلك الذي اتَّبَعَ تشريعَه، وهو كافرٌ بالله كُفْرًا بواحًا مُخْرِجًا عن الملةِ. وَاللَّهُ بَيَّنَ هذا في آياتٍ كثيرةٍ؛ لأَنَّ التشريعَ لا يمكنُ إلا أن يكونَ للسلطةِ العليا الحاكمةِ، التي لا يمكنُ أن تكونَ فوقَها سلطةٌ، وهي سلطةُ خالقِ السماواتِ والأرضِ، فهو الآمِرُ الناهي، فالأمرُ أمرُه، والنهيُ نَهْيُهُ، والدينُ ما شَرَعَ، والحلالُ ما أَحَلَّ، والحرامُ ما حَرَّمَ، وَمَنْ أَرَادَ أن يتبعَ تَحْلِيلاً وَتَشْرِيعًا لغيرِه فقد اتَّخَذَ غيرَه رَبًّا، وهو مشركٌ بخالقِ السماواتِ والأرضِ؛ لأَنَّ الشركَ به في حكمِه كالشركِ به في عبادتِه؛ ولذا سيأتيكم في هذه السورةِ الكريمةِ - سورةِ الأنعامِ - براهينَ قاطعةً من هذه البصائرِ التي قال اللَّهُ: {قَدْ جَاءَكُمْ بَصَائِرُ مِن رَّبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا} [الأنعام: آية 104] مُوَضِّحًا أن مَنِ اتَّبَعَ تشريعَ الشيطانِ فقد اتَّخَذَ الشيطانَ رَبًّا، وهو مشركٌ بالله شِرْكًا أكبرَ مُخْرِجًا عن دينِ الإسلامِ (1)؛
ذلك أن إبليسَ اللعينَ لَمَّا قال لتلامذتِه
_________
(1) انظر الإحالات السابقة ..

(2/75)

من كفارِ مكةَ: سَلُوا محمدًا - صلى الله عليه وسلم - عن الشاةِ تصبحُ ميتةً، مَنْ هو الذي قَتَلَهَا؟ قال لهم: اللَّهُ قَتَلَهَا. قالوا: إذًا هي ذبيحةُ اللَّهِ، وأنتم تقولونَ: هي ميتةٌ نجسةٌ، فما ذَبَحْتُمُوهُ بأيديكم - يَعْنُونَ الْمُذَكَّى - تقولون: حلالٌ طيبٌ مستلذٌّ!! وما ذَبَحَهُ اللَّهُ بيدِه الكريمةِ تقولونَ: حرامٌ ميتةٌ نجسٌ، فأنتم إذًا أحسنُ مِنَ اللَّهِ!! فأنزلَ اللَّهُ - بإطباقِ العلماءِ (1) - فيهم قولُه تعالى: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: آية 121] يعني: الميتةَ. أي: وإن زَعَمُوا أنها ذبيحةُ اللَّهِ، ثم قال: {وَإِنَّهُ لَفِسْقٌ} {وَإِنَّهُ} يعني: الأكلَ من الميتةِ {لَفِسْقٌ} وخروجٌ عن طاعةِ اللَّهِ. ثم قال: {وَإِنْ أَطَعْتُمُوهُمْ} أي: وإن أطعتموهم في أن الميتةَ حلالٌ في تشريعِ الشيطانِ؛ لأن الصحابةَ والكفارَ اختلفوا في لحمِ الميتةِ، فقال الصحابةُ: حرامٌ بتشريعِ اللَّهِ؛ لأن اللَّهَ يقولُ: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ} [البقرة: آية 173] وقال أتباعُ الشيطانِ في تشريعِ الشيطانِ: الميتةُ حلالٌ، لأنها ذبيحةُ اللَّهِ، فما ذَبَحَهُ اللَّهُ أحسنُ مما ذَبَحَهُ البشرُ.
فهي قطعةُ لحمٍ اختلف فيها شرعُ اللَّهِ مع قانونِ الشيطانِ، فقال اللَّهُ: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} [الأنعام: آية 121] يعني: إن أَطَعْتُمُ الكفارَ، بأكلِ الميتةِ الذي أباحَه قانونُ إبليسَ، ونظامُ الشيطانِ: {إِنَّكُمْ لَمُشْرِكُونَ (121)} بالله حيثُ أشركتُم به في حكمِه، وهو يقولُ: {وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا (26)} [الكهف: آية 26].
وهذا الشركُ الذي حَكَمَ اللَّهُ به في سورةِ الأنعامِ على مَنِ اتَّبَعَ قانونَ الشيطانِ، ونظامَ إبليسَ، هو الذي يُوَبِّخُ اللَّهُ مُرْتَكِبِيهِ يومَ القيامةِ
_________
(1) انظر: ابن جرير (12/ 78).

(2/76)

- في سورةِ (يس) - على رؤوسِ الأشهادِ، ويبينُ مصيرَهم النهائيَّ، وذلك في قولِه: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ} [يس: آية 60] وَقَدْ أَجْمَعَ العلماءُ أن عبادتَهم للشيطانِ التي نَهَاهُمْ عنها وَعَهِدَ إليهم ألا يفعلوها إنما هي اتباعُ نِظَامِهِ وتشريعِه وقانونِه في سَنِّ المعاصي والكفرياتِ والمنكراتِ.
ثم قال: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ (60) وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلاًّ كَثِيرًا} حيث عَبَدُوهُ واتخذوا تشريعَه: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62)} ثُمَّ بَيَّنَ المصيرَ النهائيَّ لعَبَدةِ الشيطانِ، وَمُتَّبِعِي نظامِ إبليسَ: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65)} [يس: الآيات 60 - 65] ولأَجْلِ هذا سَمَّى اللَّهُ تعالى الذين يُطَاعُونَ في المعصيةِ: (شركاءَ) حيث قال: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ} [الأنعام: آية 137].
وَلَمَّا سألَ عَدِيُّ بنُ حاتمٍ النبيَّ - صلى الله عليه وسلم - عن قولِه تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} [التوبة: آية 31] كيف اتَّخَذُوهُمْ أربابًا؟ قال: أَلَمْ يحلوا لهم ما حَرَّمَ اللَّهُ؟ ويحرموا عليهم ما أَحَلَّ اللَّهُ فاتبعوهم؟ قال: بَلَى. قال: بذلك اتَّخَذُوهُمْ أَرْبَابًا (1).
فَكُلُّ مَنْ يتبعُ نظامَ إبليسَ وقانونَ الشيطانِ فهو مشركٌ بِاللَّهِ في حُكْمِهِ، وَاللَّهُ يقولُ: {وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا (26)} [الكهف:
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.

(2/77)

آية 26] {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ} [الأنعام: آية 57] {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: آية 10] {ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12)} [غافر: آية 12]، الحكمُ للعليِّ الكبيرِ وحدَه (جل وعلا)؛ وَلِذَا قال: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ لاَ إِلَهَ إِلاَّ هُوَ} [الأنعام: آية 106] يعني: لا معبودَ بالحقِّ يُعْبَدُ إلاَّ هُوَ، فلا يجوزُ أن يُشْرَكَ بعبادتِه أحدٌ، ولا أَنْ يُشرك في حكمِه أحدٌ، سبحانَه (جل وعلا) أن يكونَ له شَرِيكٌ في عبادتِه، أو شريكٌ في حكمِه، سبحانَه وتعالى عن ذلك عُلُوًّا كبيرًا.
وقولُه: {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106)} [الأنعام: آية 106] بعضُ العلماءِ يقولُ: هذا الإعراضُ المأمورُ به عن المشركين في سورةِ الأنعامِ في مكةَ قبلَ الهجرةِ منسوخٌ بآيةِ السيفِ (1). لأَنَّ الإعراضَ زمنَ مكةَ، وَلَمَّا جَاءَ إلى المدينةِ أُذِنَ له في القتالِ أَوَّلاً بقولِه: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} [الحج: آية 39] ثم أُمِرَ بقتالِ مَنْ قاتلهم دونَ مَنْ لَمْ يقاتلهم: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} [البقرة: آية 190] ثُمَّ أُمِرُوا بالقتالِ العامِّ في قولِه: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ} [التوبة: آية 5].
وبعضُ العلماءِ يقولُ: هذه الآيةُ ليست منسوخةً (2)؛ لأن المرادَ بالإعراضِ عن المشركينَ عدمُ الكلامِ مَعَهُمْ، وعدمُ سِبَابِهِمْ، وهذا أمرٌ قد يكونُ غيرَ منسوخٍ. وهذا معنَى قولِه: {لاَ إِلَهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106)} [الأنعام: آية 106].
_________
(1) انظر: ابن جرير (12/ 32)، الناسخ والمنسوخ للنحاس (2/ 355)، الإيضاح لمكي ص 286.
(2) انظر: الناسخ والمنسوخ للنحاس (2/ 355)، الإيضاح لمكي ص 286.

(2/78)

{وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (107) وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ (108) وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءتْهُمْ آيَةٌ لَّيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لاَ يُؤْمِنُونَ (109) وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)} [الأنعام: الآيات 107 - 110].
يقول اللَّهُ جل وعلا: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ (107)} [الأنعام: آية 107] لَمَّا قال اللَّهُ (جل وعلا) لِنَبِيِّهِ: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ لاَ إِلَهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106)} [الأنعام: آية 106] لَمَّا أمرَه بالإعراضِ عن المشركين بَيَّنَ أَنَّ إشراكَهم بِاللَّهِ واقعٌ بمشيئةِ اللَّهِ (جل وعلا)، وَأَتْبَعَهُ بقولِه: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} قد تقررَ في فَنِّ الْمَعَانِي: أن فعلَ المشيئةِ إذا رُبِطَ بأداةِ شرطِ يُحْذَفُ مفعولُه دائمًا (1)، فمفعولُ المشيئةِ هنا مَحْذُوفٌ (2)، وتقديرُه: ولو شاءَ اللَّهُ عَدَمَ إشراكِهم ما أَشْرَكُوا.
وهذه الآيةُ الكريمةُ تُبَيِّنُ أنه لا يقعُ شيءٌ إلا بمشيئةِ اللَّهِ، وأنه لو شَاءَ عدمَ إشراكِ الكفارِ لم يُشْرِكُوا. وقد دَلَّتْ على هذا آيَاتٌ كثيرةٌ كقولِه: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [الأنعام: آية 35] {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [السجدة: آية 13] وهذه الآياتُ تَرُدُّ على الْقَدَرِيَّةِ الزاعمينِ أن الكفرَ والمعاصِيَ بمشيئةِ العبدِ لا بمشيئةِ اللَّهِ، فمذهبُهم باطلٌ، فَرُّوا مِنْ شَيْءٌ فَوَقَعُوا فيما هو أشنعُ وأكبرُ منه،
_________
(1) مضى عند تفسير الآية (35) من سورة الأنعام.
(2) انظر: الدر المصون (5/ 99).

(2/79)

فهم يريدونَ التقربَ لِلَّهِ، بِأَنْ يَزْعُمُوا أن الخسائسَ كالسرقةِ والزنا والشركِ أنها بمشيئةِ العبادِ لا بمشيئةِ اللَّهِ، زاعمينَ أن الله أنزهُ وأعظمُ وَأَجَلُّ من أن تكونَ هذه الرذائلُ بمشيئتِه.
وهذه الشبهةُ - التي هي شبهةُ الجبرِ والقدرِ - هي أعظمُ الشُّبَهِ التي في دِينِ الإسلامِ، وَكَثِيرٌ من ضعفاءِ العلمِ يصعبُ عليهم أن يَنْفَكُّوا عنها وَيَتَخَلَّصُوا منها، ونحنُ في هذه الدروسِ دائمًا نُبَيِّنُ كيفيةَ رَدِّ هذه الشُّبَهِ (1)، وخلوصُ مذهبِ أهلِ السنةِ والجماعةِ بَيْنَ مذهبِ القدريةِ والجبريةِ كخلوصِ اللبنِ مِنْ بَيْنِ الفرثِ والدمِ سَائِغًا خَالِصًا لِلشَّارِبِينَ.
ونقولُ مثلاً: لو أَرَادَ سُنِّيٌّ أن يُنَاظِرَ جَبْرِيًّا وقدريًّا متمسِّكينَ بمذهبِ القدريةِ والجبريةِ القدريِ [يزعم] (2) أن أفعالَ العبدِ القبيحةَ بمشيئةِ العبدِ لا بمشيئةِ اللَّهِ، ويزعمُ الجبريُّ أن الأفعالَ كُلَّهَا مِنَ اللَّهِ، فليسَ للعبدِ فِعْلٌ. فلو قَالَ جَبْرِيٌّ مثلاً: هذه الأفعالُ الصادرةُ من الإنسانِ؛ كالإشراكِ والزنا والسرقةِ وما جَرَى مَجْرَى ذلك من الرذائلِ، هي مكتوبةٌ عليه قبلَ أن يولدَ، قَدَّرَهَا اللَّهُ وَكَتَبَهَا في الأزلِ، وما قَدَّرَهُ اللَّهُ وكتبَه لا يمكنُ أن يتغيرَ!! يقولُ الْجَبْرِيُّ مثلاً: ما سَبَقَ في علمِ اللَّهِ من أن المشركَ يشركُ، وأن الزانيَ يَزْنِي، وأن السارقَ يسرقُ سَبَقَ به العلمُ الأَزَلِيُّ، فلا يمكنُ أن يتغيرَ؛ لأن ما سَبَقَ في علمِ اللَّهِ لا يمكنُ أن يتغيرَ!! فَإِذَنْ يقولُ هذا الجاهلُ: إنه مجبورٌ ما دامَ الفعلُ كُتِبَ عليه قبلَ أن يولدَ، وَجَفَّتِ الأقلامُ وَطُوِيَتِ الصحفُ، فالواقعُ واقعٌ لاَ محالةَ، فيقولُ: هو مجبورٌ!!
_________
(1) مضى عند تفسير الآية (39) من سورة الأنعام.
(2) في الأصل: «فيقول القدري مثلا الزاعم ... ». فالكلام غير متلائم مع ما بعده.

(2/80)

فيجيبُ السُّنِّيُّ مثلاً فيقولُ: كُلُّ الأسبابِ التي هَدَى اللَّهُ بها المهتدين أَعْطَاكَهَا، فالأبصارُ التي أَبْصَرُوا بها آياتِ الله أَعْطَاكَ بَصَرًا مثلَها، والأسماعُ التي سَمِعُوا بِهَا آياتِ اللَّهِ فاهتدوا أَعْطَاكَ سَمْعًا مثلَها، والقلوبُ التي فَهِمُوا بها عِظَمَ اللَّهِ وأدلتَه وبراهينَه فَاهْتَدَوْا أَعْطَاكَ عَقْلاً مثلَها، والرسلُ التي نَصَحَتْهُمْ وَبَيَّنَتْ لهم، وَاهْتَدَوْا بهديها أَرْسَلَهَا إليكَ كما أَرْسَلَهَا لهم، فجميعُ الأسبابِ التي اهْتَدَى بها المهتدونَ أَعْطَاكَهَا، ولم يَبْقَ فرقٌ بَيْنَكَ أيها الضالُّ وبينَ الْمُهْتَدِي إلا أَنَّ اللَّهَ تَفَضَّلَ عليه بتوفيقِه، ولم يَتَفَضَّلْ عليكَ بتوفيقِه،
وَيُوَضِّحُ هذا المقامَ: مناظرةُ أَبِي إسحاقَ الإسفرائينيِّ وعبدِ الجبارِ الْمُعْتَزِلِيِّ (1). وذلك أن عبدَ الجبارِ جاءَ إلى أبي إسحاقَ مُتَقَرِّبًا بمذهبِ القدريةِ فقال: سبحانَ مَنْ تَنَزَّهَ عَنِ الفحشاءِ!! يعنِي أن السرقةَ والزنا والإشراكَ لَيْسَتْ بمشيئتِه، وأنه يتنزهُ عن أن يشاءَ هذا.
فقال أبو إسحاقَ: كلمةُ حَقٍّ أُرِيدَ بها بَاطِلٌ!! ثم قال: سبحانَ مَنْ لاَ يَقَعُ في مُلْكِهِ إِلاَّ ما يَشَاءُ.
فقال عبدُ الجبارِ: أَتُرَاهُ يشاؤُه وَيُعَاقِبُنِي عليه؟
فقال أبو إسحاقَ: أَتُرَاكَ تشاؤُه جَبْرًا عليه، أأنتَ الربُّ وهو العبدُ؟
فقال عبدُ الجبارِ: أرأيتَ إن دَعَانِي إلى الْهُدَى وَسَدِّ البابِ دُونِي، دَعَانِي ولم يُسَهِّلْ لِي طريقَ الخروجِ، تراه أَحْسَنَ إِلَيَّ أَمْ أَسَاءَ؟
_________
(1) مضى عند تفسير الآية (39) من هذه السورة.

(2/81)

فقال أبو إسحاقَ: إن كان هذا الذي مَنَعَكَ حَقًّا وَاجِبًا لكَ عليه فقد ظَلَمَكَ وقد أساءَ - سبحانَه عن ذلك - وإن كان مُلْكُهُ الْمَحْضُ فإن أعطاكَ فَفَضْلٌ، وإن مَنَعَكَ فَعَدْلٌ.
فَبُهِتَ عبدُ الجبارِ، وقال الحاضرونَ: واللَّهِ ما لهذا جوابٌ.
وهذا مفهومٌ من قولِه في هذه السورةِ الكريمةِ: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (149)} [الأنعام: آية 149] مُلْكُهُ التوفيقُ يتفضلُ به على مَنْ يَشَاءُ، وَيَمْنَعُهُ مِمَّنْ يشاءُ. هو حجتُه البالغةُ على خَلْقِهِ؛ لأَنَّ المالكَ إذا تَفَضَّلَ فَأَعْطَى فَفَضْلٌ منه، وإذا مَنَعَ فَعَدْلٌ منه؛ وَلِذَا قال: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (149)}.
وَذَكَرُوا عن عمرِو بنِ عبيدٍ، كبيرِ المعتزلةِ مع قوتِه وذكائِه ومعرفتِه أنه جَاءَهُ بَدَوِيٌّ وقال له: كُنْتُ أعملُ على دَابَّتِي فسرقها اللصوصُ، فَادْعُ اللَّهَ أن يَرُدَّهَا عَلَيَّ. فقام عمرُو بنُ عبيدٍ يتقربُ بهذا المذهبِ الباطلِ، فقال: اللَّهُمَّ إِنَّهَا سُرِقَتْ وَلَمْ تُرِدْ سَرِقَتَهَا؛ لأنكَ أكرمُ وأجلُّ وأنزهُ من أن تريدَ السرقةَ. فقال له ذلك البدويُّ: نَاشَدْتُك اللَّهَ يَا هذا إلا ما كَفَفْتَ عني من دعائِك الخبيثِ. إن كانت قد سُرِقَتْ وَلَمْ يُرِدْ سَرِقَتَهَا فَقَدْ يُرِيدُ رَدَّهَا وَلاَ تُرَدُّ (1).
فالحاصلُ أنه لا يقعُ في الكونِ شَيْءٌ كائنًا ما كانَ إلا بمشيئةِ خالقِ السماواتِ والأرضِ، وأنه لا جَبْرَ ولا قَدَرَ. وأن اللَّهَ تباركَ وتعالى قَدَّرَ في سابقِ أَزَلِهِ أن يخلقَ قَوْمًا مَجْبُولِينَ على الخيرِ والفضلِ، ويوفقهم إلى ما يُرْضِيهِ؛ لتظهرَ فيهم أسرارُ أسمائِه
_________
(1) راجع ما تقدم عند تفسير الآية (39) من سورة الأنعام، وسيأتي في مواضع متعددة في هذا التفسير.

(2/82)

وصفاتِه، مَنِ اسْمُهُ الكريمُ واللطيفُ وغيرُ ذلك من أسماءِ الكرمِ والجودِ، وقَدَّرَ في أَزَلِهِ أن يخلقَ آخَرِينَ مَطْبُوعِينَ على القذارةِ والنجاسةِ؛ ليظهرَ فيهم بعضُ أسرارِ أسمائِه كالقهارِ، يظهرُ فيهم قَهْرُهُ وجبروتُه وعظمتُه وشدةُ عقابِه؛ ليجتمعَ للناسِ الخوفُ والطمعُ؛ لأنه لو كان خَوْفٌ لا طَمَعَ معه فقد يكونُ هنالك بُغْضٌ، وإن كان طَمَعٌ لا خوفَ معه فقد يكونُ هنالك أَمْنٌ يحملُ على الدَّلاَلِ وسوءِ الأدبِ، فَخَلَقَ بعضَ الخلقِ وقَدَّرَ لهم الشقاءَ الأَزَلِيَّ، لِمَا جَبَلَهُمْ عليه من الْخُبْثِ، ليظهرَ فيهم بعضُ أسرارِ أسمائِه وصفاتِه مِنْ قَهْرِهِ وَمُلْكِهِ وقوةِ بطشِه وإنصافِه، وقَدَّر لقومٍ آخَرِينَ الْهُدَى لِيُظْهِرَ فيهم بعضَ أسرارِ أسمائِه وصفاتِه من رحمتِه وفضلِه ولطفِه وكرمِه. ولكنَّ قدرةَ الله وإرادتَه صَرَفَتْ قُدرَ الخلقِ وإراداتِهم إلى ما شاءَه اللَّهُ وقَدَّره في أَزَلِهِ، فَأَتَوْهُ طَائِعِينَ. فَاللَّهُ (جل وعلا) بقدرتِه وإرادتِه يصرفُ قدرةَ العبدِ وإرادتَه إلى ما سَبَقَ به الكتابُ في علمِه الأَزَلِيِّ، فَيَأْتِيهِ طَائِعًا: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} [الإنسان: آية 30].
هذا هو أصلُ هذه المسألةِ. فَاللَّهُ يشاءُ وَيُقَدِّرُ ويصرفُ قُدَرَ العبادِ وإراداتِهم إلى ما سَبَقَ به العلمُ الأزليُّ، فيأتوه طَائِعِينَ. وله المثلُ الأَعْلَى، والحكمةُ البالغةُ في كُلِّ مَا يُقَدِّرُ.
ولاَ يَخْفَى أن الْجَبْرِيِّينَ الذين يقولونَ: إن العبدَ لا فِعْلَ له، وإنما هذا فعلُ اللَّهِ!! لو جئتَ إلى جَبْرِيٍّ وَفَقَأْتَ عينَه، أو قَتَلَتْ وَلَدَهُ، أو أتلفتَ مالَه، وقلتَ له: أنا مسكينٌ لاَ فِعْلَ لِي؛ لأَنَّ هذا فعلُ اللَّهِ!! لا يقبلُ مِنْكَ هذا العذرَ، ويقولُ: أنتَ الذي فعلتَ وفعلتَ. وينتقمُ منكَ غايةَ الانتقامِ، وَلَكِنَّهُ بالنسبةِ إلى التكاليفِ يتعللُ هذا التعللَ الباطلَ. فَكُلُّ شيءٍ في الكونِ لاَ يقعُ في العالمِ تَحْرِيكُهُ

(2/83)

ولاَ تسكينُه من خيرٍ أو شَرٍّ إلا بمشيئةِ خالقِ السماواتِ والأرضِ. وهو يُوَجِّهُ قُدَرَ الخلقِ وإراداتِهم إلى ما سَبَقَ به العلمُ الأَزَلِيُّ، فيأتوه طَائِعِينَ، فَرِيقٌ في الجنةِ وَفَرِيقٌ في السعيرِ؛ لِيُظْهِرَ فيهم أسرارَ أسمائِه وصفاتِه.
وبهذا يتضحُ أن القائلين بالجبرِ مُفْتَرُونَ، وأن النافينَ للقدرِ أنهم كذلك مَجُوسُ هذه الأمةِ. فَاللَّهُ يُقَدِّرُ الأشياءَ في أَزَلِهِ، ويكتبُ كُلَّ شيءٍ، ثم يصرفُ بقدرتِه وإرادتِه إراداتِ الْخَلْقِ وقُدَرَهُمْ، فيأتونَ ما سَبَقَ به الْعِلْمُ الأَزَلِيُّ طَائِعِينَ.
وهذه المسألةُ قد سَأَلَ أصحابُ النبيِّ عنها النبيَّ - صلى الله عليه وسلم - فسألوه: هل هذا الذي نعملُ له شيءٌ مُؤتَنَفٌ، أو أَمْرٌ قد قُضِيَ في السابقِ وانتهى وَفُرِغَ منه؟ فَبَيَّنَ لهم - صلى الله عليه وسلم - أنه أَمْرٌ قُضِيَ وَفُرِغَ منه. فقالوا له: لِمَ لاَ نتركُ العملَ وَنَتَّكِلُ على ما سَبَقَ به الكتابُ في العلمِ الأَزَلِيِّ؟ فالنبيُّ - صلى الله عليه وسلم - أجابَهم فقال: «اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ» (1). فمعنى هذا الحديثِ: أن اللَّهَ يخلقُ الخلقَ ويجبلُهم على ما شَاءَ مِنْ خُبْثٍ وَمِنْ خَيْرٍ وَمِنْ شَرٍّ ثم يُسَهِّلُ كُلَّ واحدٍ منهم وَيُيَسِّرُ له ما خُلِقَ له، فييسرُ للسعيدِ عملَ الخيرِ، وللشقيِّ عملَ الشرِّ، يصرفُ قُدَرَهُمْ وإراداتِهم بقدرتِه وإرادتِه، فيأتوه طَائِعِينَ؛ وَلِذَا قال تعالى: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} [الأنعام: آية 107] أي: لَوْ شَاءَ عَدَمَ إشراكِهم بِاللَّهِ ما أَشْرَكُوا.
وقولُه: {وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا} كان النبيُّ - صلى الله عليه وسلم - بِمَا جَبَلَهُ اللَّهُ عليه من الرأفةِ والرحمةِ يُحْزِنُهُ عدمُ إيمانِهم، فاللَّهُ يقولُ له: أنا
_________
(1) مضى عند تفسير الآية (39) من سورة الأنعام.

(2/84)

مَا جعلتُك حفيظًا عليهم، حافظًا تَحْفَظُهُمْ من الوقوعِ في الشرِّ، وَتُيَسِّرُهُمْ إلى الخيرِ، ولا جَعَلْتُكَ وكيلاً عليهم تحاسبُهم بأعمالِهم وَتُجَازِيهِمْ، بل أنا الذي أُوَفِّقُ مَنْ شئتُ، وَأُضِلُّ مَنْ شِئْتُ، وَأُحْصِي عليهم أعمالَهم فَأُجَازِيهِمْ عليها، {فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ (21) لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ (22)} [الغاشية: الآيتان 21، 22] وكقولِه: {فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَعَلَيْنَا الْحِسَابُ} [الرعد: آية 40]. والمعنَى: كأنه يقولُ له: لستَ مُوَكَّلاً بأعمالِهم، ولا حَافِظًا لهم تُوَفِّقُهُمْ، حِفْظُهُمْ وَمُحَاسَبَتُهُمْ على اللَّهِ، وإنما أنتَ نذيرٌ، وقد قمتَ بوظيفتِك، وَبَلَّغْتَ، فَأَرِحْ نفسَك ولاَ تَحْزَنْ، كما قال له: {وَلاَ تَحْزَنْ عَلَيْهِمْ وَلاَ تَكُ فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ (127)} [النحل: آية 127].
وقد تَقَدَّمَ في هذه السورةِ الكريمةِ قولُه: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} إلى أن قال: {فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ} أي: فتقهرهم بها على الإيمانِ فَافْعَلْ. ثم قال: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ (35)} [الأنعام: الآيات 33 - 35]. وقال له: {لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلاَّ يَكُونُوا مُؤْمِنِينَ (3)} [الشعراء: آية 3] {فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا (6)} [الكهف: آية 6] ومعنَى {بَاخِعٌ نَّفْسَكَ} أي: مُهْلِكُهَا من الحزنِ عليهم؛ ولذا قال له هنا: {وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (107)} [الأنعام: آية 107].
{وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا كَانُوا يَعْمَلُونَ (108)} [الأنعام: آية 108].
{وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} لَمَّا

(2/85)

أنزلَ اللَّهُ قولَه تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98)} [الأنبياء: آية 98] اجتمعَ رؤساءُ قريشٍ من كفارِ مكةَ إلى أَبِي طالبٍ في آخِرِ أيامِ حياتِه وقالوا له: إن ابنَ أخيكَ يعيبُ آلهتَنا ويذمها. والله لَتَنْهَيَنَّ ابنَ أخيكَ عن سبِّ آلهتِنا أو لَنَهْجُوَنَّ إِلَهَهُ الذي أَمَرَهُ بهذا. فأنزلَ اللَّهُ: {وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} (1).
وَقَالَ بعضُ العلماءِ: كانَ المؤمنونَ يَسُبُّون الأصنامَ بأنها أجرامٌ لاَ تنفعُ ولاَ تَضُرُّ ولاَ تسمعُ ولا تُبْصِرُ، فَأَنْزَلَ اللَّهُ نهيَهم عن ذلك لئلاَّ يتذرعَ به المشركونَ فينتقمونَ منهم فَيَسُبُّونَ رَبَّهُمْ؛ وَلِذَا قال تعالى: {وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ} السبُّ معناه: الذمُّ والثَّلبُ بذكرِ المساوئِ التي لا تَلِيقُ. والعربُ تقولُ: سَبَّهُ يَسُبُّهُ، وَتَسَابَّا
_________
(1) المعروف أنه لمَّانزلت آية الأنبياء: {إِنَّكُمْ وَمَا تَعْبُدُونَ ... } الآية قال المشركون: فإن عيسى وعزيرًا والشمس والقمر يعبدان!! فنزل قوله تعالى في سورة الأنبياء: {إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101)} وقوله في سورة الزخرف {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57)}.
انظر أسباب النزول للواحدي ص 305، تفسير ابن كثير (3/ 197)، أسباب النزول للسيوطي ص 184، الدر المنثور (4/ 339).

أما آية الأنعام فإن سبب نزولها ما سيذكره الشيخ من أن المؤمنين كانوا يسبون آلهة المشركين، وفي بعض الروايات: القصة المشار إليها في ذهابهم إلى أبي طالب، لكن لا تعلق لذلك كله بآية الأنبياء، اللهم إلا ما ذكره أبو حيان في البحر (4/ 199) بقوله: «وقيل: قالوا ذلك عند نزول قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ ... }» ا. هـ. هكذا ذكره من غير سند، ولم يعزه لقائل معين. والله أعلم. انظر: ابن جرير (12/ 33 - 35)، الواحدي في أسباب النزول ص 221 - 222، تفسير ابن كثير (2/ 164)، أسباب النزول للسيوطي ص120، الدر المنثور (3/ 38).

(2/86)

سِبَابًا. إذا هَجَا كُلُّ واحدٍ منهما الآخَرَ وقال فيه قولاً قَبِيحًا. والسِّبابُ: المهاجاةُ والمشاتمةُ. وسِبُّ الرجلِ هو الذي يُكَافِئُهُ فيردُّ عليه إذا سَبَّهُ (1). ومنه قولُ حسانَ بنِ ثابتٍ (رضي الله عنه) (2):
لاَ تَسُبَّنِّني فَلَسْتَ بِسِبِّي ... إِنَّ سِبِّي مِنَ الرِّجَالِ الكريمُ

والمعنَى: لاَ تَهْجُوا أصنامَهم وتقولوا ما هي متصفةٌ به من الخساسةِ، فيتسببُ عن ذلك أن يَسُبُّوا اللَّهَ (جل وعلا). وإذا سَبُّوا اللَّهَ معناه: أنهم قالوا فيه ما ليسَ بواقعٍ؛ لأَنَّ اللَّهَ ليس مُتَّصِفًا إلا بالكمالِ والجلالِ، فليس فيه نَقْصٌ حتى يكونَ مَوْضِعًا للسبِّ. ولكن الكفرةَ الفجرةَ يكذبونَ.
فمعنَى: {فَيَسُبُّوا اللَّهَ} يتكلمونَ فيه بما لاَ يليقُ بكمالِه وجلالِه (جل وعلا).
وقولُه: {عَدْوًا} العَدْوُ معناه: الظلمُ والعدوانُ. أي: فَيَسُبُّوهُ ظُلْمًا وَعُدْوَانًا، وهو خالقُهم ورازقُهم المحسنُ إليهم (3).
وإعرابُ قولِه: {عَدْوًا} فيه أَوْجُهٌ من الإعرابِ معروفةٌ (4):
أحدُها: أنه مَصْدَرٌ منكَّرٌ بمعنَى الحالِ، أي: فيسبوه في حالِ كونِهم مُعْتَدِينَ ظَالِمِينَ.
_________
(1) انظر: المفردات (مادة: سبب) 391، القرطبي (2/ 181)، بصائر ذوي التمييز (3/ 169)، اللسان (مادة: سبب) (2/ 77).
(2) البيت في اللسان (2/ 78)، وقد عزاه لعبد الرحمن بن حسان بن ثابت، وانظر: القرطبي (2/ 181).
(3) انظر: ابن جرير (12/ 35)، القرطبي (7/ 61)، البحر المحيط (4/ 200)، المفردات (مادة: عدا) ص553.
(4) انظر: البحر المحيط (4/ 200)، الدر المصون (5/ 100).

(2/87)

الثاني: أنه ما نَابَ عن المطلقِ من «يسبوا»؛ لأن سَبَّ اللَّهِ عُدْوَانٌ {فَيَسُبُّوا اللَّهَ} معناه: يَعْتَدُوا بِسَبِّ اللَّهِ {عَدْوًا}، أي: عُدْوَانًا. وعليه فهو ما نَابَ عَنِ الْمُطْلَقِ.
والإعرابُ الثالثُ فيه: أنه مَفْعُولٌ من أَجْلِهِ، أي: فَيَسُبُّوا اللَّهَ لأجلِ عُدْوَانِهِمْ وطغيانِهم وظلمِهم.
وقولُه: {بِغَيْرِ عِلْمٍ} الظاهرُ أن الجارَّ والمجرورَ في محلِّ حَالٍ ثَانِيَةٍ (1)، أي: حالَ كونِهم معتدينَ جاهلينَ، لاَ علمَ لهم بما يَنْبَغِي أن يقالَ في اللَّهِ، حيث يَسُبُّوا اللَّهَ (جل وعلا). وهذا معنَى قولِه: {عَدْوًا بِغَيْرِ عِلْمٍ}.
وهذه الآيةُ الكريمةُ - من آياتِ الأحكامِ - أَخَذَ العلماءُ منها أصلَ (سَدِّ الذرائعِ) (2)؛ لأَنَّ سَبَّ الأصنامِ بالنسبةِ إلى ذاتِه جَائِزٌ مطلوبٌ، ولكن لَمَّا كان هذا الأمرُ المحمودُ الطيبُ - وهو سَبُّ الأصنامِ وتقبيحُها - قد يُؤَدِّي إلى أمرٍ آخرَ لا يجوزُ، وهو سَبُّ اللَّهِ، مُنِعَ هذا الشيءُ الطيبُ سدًّا للذريعةِ التي
[14/أ] ... وذريعةُ الشيءِ /أَصْلُهَا طريقُه الموصلةُ إليه (3).
ومعروفٌ عِنْدَ علماءِ الأصولِ أن الذرائعَ ثلاثةُ أقسامٍ (4):
قِسْمٌ منها يَجْبُ سَدُّهُ إجماعًا، كما دَلَّتْ عليه هذه الآيةُ الكريمةُ
_________
(1) انظر: الدر المصون (5/ 101).
(2) انظر: القرطبي (7/ 61)، البحر المحيط لأبي حيان (4/ 199).
(3) انظر: المصباح المنير (مادة: ذرع) ص79، اللسان (مادة: ذرع)، (1/ 1064 - 1065)، المعجم الوسيط (مادة: ذرع) (1/ 311).
(4) في مسألة الذرائع وأدلتها انظر: الفروق للقرافي (2/ 32)، (3/ 266)، شرح تنقيح الفصول ص448، القواعد للمقري (2/ 471 - 474)، إحكام الفصول ص567 - 571، تفسير القرطبي (2/ 57 - 60)، الفتاوى (23/ 186 - 187)، إعلام الموقعين (3/ 135 - 159)، إغاثة اللهفان (1/ 361 - 367)، تهذيب سنن أبي داود (5/ 102)، الموافقات (4/ 198 - 200)، البحر المحيط للزركشي (6/ 82 - 86)، فتح الباري (10/ 404)، إرشاد الفحول ص246، نثر الورود (2/ 575).

(2/88)

من سورةِ الأنعامِ، وَدَلَّ الحديثُ الصحيحُ المتفقُ عليه (1). وهذا القسمُ هو أن يكونَ هذا الأمرُ جائزًا أو مطلوبًا، وليس في نفسِه فسادٌ في ذاتِه، أو فيه خَيْرٌ، إلا أنه يُؤَدِّي إلى شَرٍّ عظيمٍ، كَسَبِّ الأصنامِ، فإنه في ذاتِه طَيِّبٌ مَطْلُوبٌ، إلا أنه لَمَّا كانَ يكونُ سَبَبًا لِسَبِّ اللَّهِ كان مُحَرَّمًا.
ومن هذا النوعِ، وهي الذريعةُ التي يجبُ سَدُّهَا إجماعًا: حفرُ الآبارِ في طُرُقِ المسلمينَ، فلو جاءَ رجلٌ إلى طريقِ المسلمين وَحَفَرَ فيها بِئْرًا لَيْلاً، وَغَطَّى فَمَ البئرِ بشيءٍ خفيفٍ، فَمَنْ جاء مع الطريقِ وَتَرَدَّى في البئرِ فَفِعْلُهُ وحفرُه البئرَ ليس نفسَ إهلاكٍ لنفسٍ ولا مَالٍ، ولكنه ذريعةٌ لذلك يجبُ سَدُّهَا وَمَنْعُهَا بالإجماعِ.
ومن هذا النوعِ: إلقاءُ السُّمِّ في مياهِ المسلمين وأطعمتِهم. فإلقاءُ السمِّ في مياهِ المسلمينَ التي يشربونَ، وإلقاؤُه في أطعمتِهم ذريعةٌ للفسادِ يجبُ سَدُّهَا بإجماعِ المسلمين.
هذا إحدى أنواعِ الذرائعِ الثلاثِ؛ لأَنَّ نَوْعًا منها يجبُ سَدُّهُ بإجماعِ المسلمين كما مَثَّلْنَا له وَدَلَّتْ عليه هذه الآيةُ الكريمةُ من سورةِ الأنعامِ: {وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} وفي الحديثِ الصحيحِ المتفقِ عليه عن النبيِّ - صلى الله عليه وسلم - أنه قَالَ: «إِنَّ مِنَ
_________
(1) سيأتي قريبًا.

(2/89)

الْعُقُوقِ شَتْمَ الرَّجُلِ وَالِدَيْهِ». قالوا: يا رسولَ اللَّهِ وهل يشتمُ الرجلُ وَالِدَيْهِ؟ قال: «نَعَمْ، يَسُبُّ أَبَا الرَّجُلِ فَيَسُبُّ أَبَاهُ، وَيَسُبُّ أُمَّهُ فَيَسُبُّ أُمَّهُ» (1)، هذا الحديثُ الصحيحُ سَمَّى [به] النبيُّ - صلى الله عليه وسلم - (2) ذريعةَ السبِّ: (سَبًّا) وهو كالآيةِ يدلُّ على أن ذريعةَ الحرامِ حَرَامٌ.
النوعُ الثاني من أنواعِ الذرائعِ الثلاثِ: نوعٌ لاَ يَجِبُ سَدُّهُ بإجماعِ المسلمين، فهو ذريعةٌ يَجِبُ إهدارُها وإلغاؤُها، ولا يجبُ سَدُّهَا بإجماعِ المسلمين. وهذا النوعُ من الذرائعِ نَوْعَانِ:
أحدُهما: أن يكونَ الفسادُ بَعِيدًا فيه، والمصلحةُ أرجحَ من الفسادِ فيه. ومثالُ هذا النوعِ: غَرْسُ شجرِ العنبِ. فَإِنَّ غرسَ شجرِ العنبِ ذريعةٌ إلى عصرِ الخمرِ التي هي أُمُّ الخبائثِ، قَبَّحَهَا اللَّهُ، وَقَبَّحَ شَارِبَهَا، إلا أن الذين يعصرونَ الخمرَ من المجتمعِ ويشربونَه قِلَّةٌ في أقطارِ الدنيا، فمنفعةُ انتشارِ العنبِ والزبيبِ في أقطارِ الدنيا مصلحةٌ عُظْمَى أُلْغِيَ من أجلِ هذه المصلحةِ المفسدةُ التي قد تكونُ من شجرِ العنبِ بعصرِ الخمرِ منه؛ لأَنَّ الذي يَعْصِرُهَا أفرادٌ قليلونَ ويشربونها، ولو ضَاعَتْ عقولُهم بسببِ شُرْبِهَا فمصلحةُ العالمِ الْعَامَّةُ بوجودِ العنبِ والزبيبِ في أقطارِ الدنيا أعظمُ من هذه المفسدةِ الجزئيةِ، فأُلْغِيَتْ هذه الذريعةُ وَأُهْدِرَتْ.
_________
(1) البخاري، كتاب الأدب، باب: لا يسب الرجل والديه، حديث رقم (5973)، (10/ 403)، ومسلم، كتاب الإيمان، باب: بيان الكبائر وأكبرها. حديث رقم (90)، (1/ 92)، وصدر الحديث عند البخاري: «إِنَّ مِنْ أَكْبَرِ الْكَبَائِرِ أَنْ يَلْعَنَ الرَّجُلُ وَالِدَيْهِ». وعند مسلم: «مِنَ الْكَبَائِرِ شَتْمُ الرَّجُلِ وَالِدَيْهِ».
(2) في الأصل: «سمى النبي صلى الله عليه - به - وسلم سمى ... ». وهو سبق لسان.

(2/90)

ومن هذا النوعِ: إجماعُ العلماءِ من زمنِ النبيِّ - صلى الله عليه وسلم - إلى اليومِ في أقطارِ الدنيا أنه يجوزُ في البلدِ الواحدِ أن يكونَ - يَسْكُنُ - فيه الرجالُ والنساءُ. في هذا البيتِ رجالٌ ونساء، وفي هذا رجالٌ ونساءٌ، مع هذا بناتُه وأزواجُه وأخواتُه وهكذا، مع أن اجتماعَ الرجالِ والنساءِ في البلدِ الواحدِ قد يكونُ ذريعةً للزنى - أَعَاذَنَا اللَّهُ والمسلمين منه - من بعضِ الأفرادِ؛ لأنه قد يشيرُ إليها من غرفةٍ أو سَطْحٍ كما هو معروفٌ، وكما قال نَصْرُ بْنُ حَجَّاجٍ (1):
لَيْتَنِي فِي الْمُؤَذِّنِينَ نَهَارًا ... إِنَّهُمْ يَنْظُرُونَ مَنْ فِي السُّطُوحِ ...
فَيُشِيرُونَ أَوْ يُشَارُ إِلَيْهِمُ ... حَبَّذَا كُلُّ ذَاتِ دَلٍّ مَلِيْحِ
أو تُلْقِيَ إليه ورقةً، أو يلقيها إليها في موعدٍ يجتمعانِ فيه على القبيحِ الخسيسِ قَبَّحَ اللَّهُ مَنْ يَفْعَلُهُ، فاجتماعُ الرجالِ والنساءِ في البلدِ الواحدِ لا شَكَّ أنه ذريعةٌ لِفِعْلِ بعضِ الفواحشِ، ولم يَقُلْ أحدٌ من المسلمين بِسَدِّ هذه الذريعةِ، فَلَمْ يَقُلْ أحدٌ من العلماءِ: إنه يجبُ أن يُجْعَلَ جميعُ النساءِ في البلدِ على حِدَةٍ، ويُجعل عليهن حِصْنٌ من حديدٍ قَوِيٍّ، وأن يكونَ البابُ قَوِيًّا من حديدٍ، والمفتاحُ عِنْدَ رَجُلٍ تَقِيٍّ وَرِعٍ مأمونٍ ذي شيبةٍ وذي أزواجٍ، لم يقل أحدٌ هذا من الناسِ!! لأن وقوعَ الفاحشةِ ولو وَقَعَتْ من بعضِ الأخساءِ أمرٌ نادرٌ بالنسبةِ إلى مصالحِ المجتمعِ، ومعاونةُ الرجالِ والنساءِ على المجتمعِ الإنسانيِّ في مَصَالِحِهِ الدنيويةِ والأخرويةِ، فهذه الذريعةُ أُلْغِيَتْ لِعِظَمِ هذه المفسدةِ.
_________
(1) هذان البيتان يُنسبان للسري بن عبد الرحمن الأنصاري. كما في الأغاني (20/ 164).

(2/91)

والحاصلُ أن المفسدةَ إذا عَارَضَتْهَا مصلحةٌ فلذلك ثلاثُ حالاتٍ:
إما أن تكونَ المصلحةُ أعظمَ وأرجحَ، والمفسدةُ أَقَلَّ وهي مَرْجُوحَةٌ.
وإما أن تكونَ المفسدةُ أعظمَ.
وإما أَنْ يَسْتَوِيَا.
فإن كانت المصلحةُ أعظمَ - كما مَثَّلْنَا - أُلْغِيَتِ الذريعةُ وَأُهْدِرَتْ.
وإن كانت المفسدةُ أعظمَ أَوِ اسْتَوَيَا فإنه يجبُ سَدُّ الذريعةِ فيهما.
ومثالُهما معًا: ما لو كان من المسلمين أُسَارَى عند الكفارِ في الجهادِ مع الكفارِ، فَأَسَرَ الْعَدُوُّ من الكفارِ أَسْرَى من المسلمين، وَطَلَبَ إمامُ المسلمين فداءَ الأَسْرَى المسلمين من أيدِي الكفارِ، فقال الكفارُ: لا نَقْبَلُ فداءَهم إلا بسلاحٍ، وكان هذا السلاحُ يُقْدِرُهُمْ على الفتكِ بالمسلمين، فإن كان بقدرِ الظنِّ والتخمينِ أنهم يقتلونَ من المسلمين بذلك السلاحِ قدرَ الأُسَارَى أو أكثرَ منهم، فمصلحةُ فداءِ الأُسَارَى تُعَارِضُهَا مفسدةُ قتلِ عددِهم من المسلمين أو أكثرَ، فيجبُ سَدُّ هذه الذريعةِ، ولاَ يُفْدَى أولئك الأُسَارَى.
أما إذا كان السلاحُ لا يَقْدِرُ به الكفارُ على أن يقتلوا المسلمين، فإن هذه المفسدةَ تكونُ مرجوحةً، ويجوزُ فداؤُهم. هذانِ نوعانِ من أنواعِ سَدِّ الذرائعِ، الأولُ مُجْمَعٌ على سَدِّهِ، والثاني مُجْمَعٌ على

(2/92)

[عدمِ] (1) سَدِّهِ، وَهُمَا طَرَفَانِ وواسطةٌ، طرفٌ من الذرائعِ يجبُ سَدُّهُ إِجْمَاعًا، مَثَّلْنَا له بِسَبِّ الأصنامِ إن كان عَبَدَتُهَا يَسُبُّونَ اللَّهَ، وكحفرِ الآبارِ في طرقِ المسلمينَ، وإلقاءِ السمِّ في مشاربِهم وَمَآكِلِهِمْ. هذا النوعُ يجبُ سَدُّهُ إجماعًا، ونوعٌ لا يجبُ سَدُّهُ إجماعًا، كما مَثَّلْنَا له بغرسِ شجرِ العنبِ، وَمُسَاكَنَةِ الرجالِ والنساءِ في البلدِ الواحدِ. وواسطة هي مَحَلُّ الخلافِ بَيْنَ الْعُلَمَاءِ.
ومثالُ هذه الواسطةِ التي هي مَحَلُّ الخلافِ بينَ العلماءِ: البيوعُ المعروفةُ بالفقهِ المالكيِّ ببيوعِ الآجالِ التي يُسَمِّيهَا الحنابلةُ والشافعيةُ: بيوعِ الْعِينَةِ، فهذه ذريعةٌ لِمُحَرَّمٍ، والعلماءُ مُخْتَلِفُونَ فيها، كما لو بَاعَ إِنْسَانٌ سلعةً إلى أَجَلٍ معينٍ بعشرةِ دراهمَ مثلاً، ثم اشْتَرَاهَا بثمنٍ أكثرَ لأبعدَ من الأولِ، أو بثمنٍ أقلَّ من الثمنِ الأولِ بدونِ الأَجَلِ، فإن ظاهرَ هاتين الْبَيْعَتَيْنِ أن كلاًّ منهما بيعةٌ لسلعةٍ بثمنٍ إلى أَجَلٍ، وهي في ظاهرِها جائزةٌ، إلا أنها يمكنُ أن تكونَ ذريعةً إلى رِبًا مُحَرَّمٍ؛ لأن السلعةَ الخارجةَ من اليدِ، العائدةَ إليها مُلْغَاةٌ، فَيَؤُولُ الأمرُ إلى أنه أخذَ أولاً خمسةَ دراهمَ، ثم أَخَذَ عنها في الأجلِ الثاني عشرةَ دراهمَ، وأَخْذُ عشرةٍ مؤجلةٍ بدلَ خمسةٍ هُوَ رِبَا الجاهليةِ بِعَيْنِهِ.
فهذه الذريعةُ الْوُسْطَى ذَهَبَتْ جماعةٌ من العلماءِ إلى وجوبِ سَدِّهَا، وهو مذهبُ مَالِكِ بْنِ أَنَسٍ وأصحابِه، وهو مذهبُ الإمامِ أحمدَ بنِ حنبلٍ وأصحابِه، وهو مذهبُ أُمِّ المؤمنينَ عائشةَ (رَضِيَ اللَّهُ عنها).
_________
(1) زيادة يقتضيها السياق.

(2/93)

وَخَالَفَ في هذا النوعِ من الذرائعِ الإمامُ الشافعيُّ، وزيدُ بنُ أرقمَ (رضي الله عنه) (1).
قال الإمامُ الشافعيُّ: هما بَيْعَتَانِ، كُلُّ واحدةٍ منهما بيعُ سلعةٍ بثمنٍ معلومٍ، إلى أَجَلٍ معلومٍ، وهذا لا شيءَ فيه.
وقد قالت أُمُّ المؤمنين عائشةُ (رضي الله عنها) لامرأةِ زيدِ بنِ أرقمَ: قُولِي لزيدٍ: إِنْ لَمْ يَرْجِعْ عن هذا فإنه يَبْطُلُ جهادُه مع رسولِ اللَّهِ - صلى الله عليه وسلم - (2).
ومرادُ عائشةَ (رضي الله عنها): أن هذا النوعَ من الذريعةِ ذريعةٌ لِلرِّبَا؛ لأن السلعةَ الخارجةَ من اليدِ العائدةَ إليها مُلْغَاةٌ، فَيَؤُلُ الأمرُ إلى أنه عندَ الأجلِ الأولِ دَفَعَ خمسةَ دراهمَ مثلاً، وأخَذَ عِنْدَ الأجلِ الثاني عشرةَ دراهمَ، وهذا رِبَا الجاهليةِ، وإنما قالت عائشةُ لامرأةِ زَيْدٍ: إنه إن لَمْ يرجع عن هذا أَبْطَلَ جِهَادَهُ؛ لأن هذا
_________
(1) للوقوف على مذاهب العلماء في هذه المسألة انظر: الأم للشافعي (3/ 78)، الاستذكار لابن عبد البر (19/ 247)، المحلى (9/ 47)، الشرح الكبير (مطبوع مع المغني) (4/ 45)، إعلام الموقعين (3/ 165 - 169)، تهذيب سنن أبي داود (5/ 99 - 108)، نيل الأوطار (5/ 206).
(2) أخرجه عبد الرازق (8/ 184 - 185)، وابن الجعد في مسنده (1/ 377) وأحمد وسعيد بن منصور (كما في نصب الراية (4/ 15)، والدارقطني (3/ 52)، والبيهقي (5/ 330 - 331).
وقد أعله الدارقطني (3/ 52)، وابن حزم في المحلى (9/ 49)، والشوكاني في النيل (5/ 206)، وهو ظاهر كلام الشافعي في الأم (3/ 78).

وقد جَوَّده ابن القيم كما في تهذيب السنن (5/ 100)، وقال في إعلام الموقعين (3/ 167): «رواه الإمام أحمد وعمل به. وهذا حديث فيه شعبة - يعني ابن الحجاج - وإذا كان شعبة في حديث فاشدد يديك به، فمن جعل شعبة بينه وبين الله فقد استوثق لدينه» ا. هـ.

(2/94)

رِبًا، وَآكِلُ الرِّبَا محاربُ اللَّهِ؛ لأَنَّ أكلَ الربا هو محاربةُ اللَّهِ، ومن أعظمِ الدَّوَاعِي للغَلَبَةِ في الجهادِ أَكْلُ الرِّبَا؛ لأَنَّ آكِلَ الربا محاربُ اللَّهِ، ومحاربُ اللَّهِ لا يُفْلِحُ ولا ينجحُ، وَاللَّهُ يقولُ في مُحْكَمِ كتابِه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُم مُّؤْمِنِينَ (278) فَإِن لَّمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِّنَ اللَّهِ وَرَسُولِهِ} [البقرة: الآيتانِ 278 - 279] فلما كان آكِلُ الرِّبَا حَرْبًا لِلَّهِ ولرسولِه، لا يمكنُ أن يكونَ مُجَاهِدًا من حزبِ اللَّهِ ورسولِه؛ لأن الضِّدَّيْنِ لاَ يجتمعانِ. وهذا هو مرادُ عائشةَ (رضي الله عنها)؛ لأنه إن لم يَرْجِعْ عن هذا أَبْطَلَ جِهَادَهُ.
وهذا معنَى قولِه: {وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} [الأنعام: آية 108] في هذه الآيةِ الكريمةِ سؤالٌ عربيٌّ معروفٌ، وهو أن لفظَ {الَّذِينَ} ولفظَ {يَدْعُونَ} مِنْ خَوَاصِّ العقلاءِ، ومعبوداتُهُمْ أصنامٌ وحجارةٌ لاَ تعقلُ، فكيف يُعَبَّرُ عنها بـ {الَّذِينَ يَدْعُونَ} التي هي صفةُ العقلاءِ الذكورِ؟
والجوابُ عن هذا: أن القاعدةَ المقررةَ في علمِ العربيةِ أَنَّ كُلَّ شيءٍ غيرِ عاقلٍ إذا نَزَّلَهُ بعضُ الناسِ منزلةَ العاقلِ، أو وَصَفَهُ ببعضِ صفاتِ العاقلِ أنه يُجْرَى مَجْرَى العاقلِ (1)؛ ولذا قال تعالى في رُؤْيَا يوسفَ: {إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ (4)} [يوسف: آية 4]، فجاءَ بـ {سَاجِدِينَ} الذي هو جمعُ مذكرٍ سالمٍ يختصُّ بالعقلاءِ، للكواكبِ والشمسِ والقمرِ؛ لأنه وَصَفَهُمْ بالسجودِ، والسجودُ مِنْ خَوَاصِّ العقلاءِ؛ ولهذا المعنَى قال تعالى عن السماواتِ والأرضِ: {قَالَتَا أَتَيْنَا طَائِعِينَ (11)} [فصلت: آية 11] لأَنَّ السماواتِ
_________
(1) مضى عند تفسير الآية (38) من هذه السورة.

(2/95)

سَبْعٌ والأرضين سَبْعٌ، فصارت أربعةَ عشرةَ جُزْءًا؛ وَلِذَا قال: {أَتَيْنَا طَائِعِينَ} لأنه لَمَّا أَمَرَهَا وَخَاطَبَتْهُ صَارَتْ متصفةً بصفاتِ العقلاءِ. وهذا أَمْرٌ عَامٌّ معروفٌ، ومن شواهدِه في كلامِ العربِ قولُ الشاعرِ في هذا المقامِ (1):
إِذَا مَا الْغَانِيَاتُ بَرَزْنَ يَوْمًا ... وَزَجَّجْنَ الْحَوَاجِبَ وَالْعُيُونَا ...
تَرَى مِنَّا الأُيُورَ إِذَا رَأَوْهَا ... قِيَامًا رَاكِعِينَ وَسَاجِدِينَا (2)
فَوَصْفُ «سَاجِدِينَ» و «رَاكِعِينَ» وصَفَ بها ذلك الجزءَ من الإنسانِ الذي لا يعقلُ لَمَّا وصفَه بصفةِ العاقلِ، وهذا أسلوبٌ عَرَبِيٌّ معروفٌ، والكفارُ وَصَفُوا الأصنامَ بصفاتِ العاقلِ حيث قالوا: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: آية 3] {هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: آية 18] فلما وَصَفُوهُمْ هذه الصفاتِ أُجْرِيَ عليهم ذلك اللفظُ وإن كانوا في الحقيقةِ أخسَّ شيءٍ. وهذا معنَى قولِه: {وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} [الأنعام: آية 108].
ثم قال تعالى: {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} [الأنعام: آية 108] كما زَيَّنَّا لهؤلاءِ الكفرةِ الكفرَ. وهذا التزيينُ معناه - والعياذُ بالله -: صَرْفُ قُدَرِهِمْ وإراداتِهم إلى ما سَبَقَ عليهم به الكتابُ الأَزَلِيُّ - كما كنَّا نُبَيِّنُ - لِكُلِّ أُمَّةٍ من الأممِ عملَهم؛ إِنْ خَيْرًا فخيرٌ وإن شَرًّا فَشَرٌّ.
_________
(1) البيت الأول للراعي النميري، وهو في الخصائص (2/ 432)، تأويل مشكل القرآن ص 213 أوضح المسالك (2/ 58).
(2) هذا البيت ليس من القصيدة، وإنما هو لبعض المُجَّان. والبيت الأول للراعي النميري، وهو في الخصائص (2/ 432)، مشكل غريب القرآن لابن قتيبة ص 213، الدر المصون (3/ 188)، النهاية في غريب الحديث (2/ 237).

(2/96)

ولفظُ (الأمةِ) في قولِه هنا: {لِكُلِّ أُمَّةٍ عَمَلَهُمْ} أُطْلِقَ في القرآنِ العظيمِ أربعةَ إطلاقاتٍ، كُلُّهَا لغةٌ صحيحةٌ جَاءَ بِهَا القرآنِ (1):
أُطْلِقَتِ الأَمَةُ على الطائفةِ من الناسِ المتفقةِ في دِينٍ أو نِحْلَةٍ. وهذا أغلبُ استعمالاتِها، ومنه قولُه هنا: {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ} أَيْ: لِكُلِّ طائفةٍ من الناسِ متفقةٍ في دِينٍ أو نِحْلَةٍ. ومنه بهذا المعنى: {وَلِكُلِّ أُمَّةٍ رَّسُولٌ} [يونس: آية 47] {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [البقرة: آية 213].
الإطلاقُ الثاني في القرآنِ للأُمَّةِ: إطلاقُ الأمةِ على الرجلِ العظيمِ الْمُقْتَدَى به، ومنه بهذا المعنى قولُه تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: آية 120] أي: إِمَامًا مُقْتَدًى به، كما قال اللَّهُ له: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} [البقر ة: آية 124].
المعنى الثالثُ: هو إطلاقُ الأُمَّةِ على الْبُرْهَةِ من الزمنِ، القطعةُ من الدهرِ، والبرهةُ من الزمنِ تُسَمَّى: أمةً، ومنه في القرآنِ: {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ} [يوسف: آية 45] أي: تَذَكَّرَ بَعْدَ بُرْهَةٍ من الزمنِ، ومنه بهذا المعنَى قولُه في أولِ هُودٍ: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَّعْدُودَةٍ} [هود: آية 8] أَيْ: إلى قطعةٍ من الزمنِ مُعَيَّنَةٍ.
الإطلاقُ الرابعُ: إطلاقُ الأُمَّةِ على الشريعةِ والدينِ؛ لأَنَّ العربَ تُسَمِّي الأمةَ شريعةً وَدِينًا (2)، ومنه بهذا المعنَى قولُه: {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف: آية 22] أي: على شريعةٍ وملةٍ وَدِينٍ،
_________
(1) مضى عند تفسير الآية (42) من هذه السورة.
(2) لعله سبق لسان؛ إذ الأولى أن يقال: لأن العرب تُسمي الشريعة والدين (أمة). أو يقال: «لأن العرب تُطلق الأمة على الشريعة والدين». والله أعلم.

(2/97)

ومنه بهذا المعنَى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} [الأنبياء: آية 92] أي: شريعتُكم وطريقتُكم شريعةً واحدةً. وهذا معنًى معروفٌ في كلامِ العربِ، ومنه قولُ نابغةِ ذُبْيَانَ (1):
حَلَفْتُ فَلَمْ أَتْرُكْ لِنَفْسِكَ رِيبَةً ... وَهَلْ يَأْثَمَنْ ذُو أُمَّةٍ وَهْوَ طَائِعُ

يَعْنِي: أن مَنْ كان له دِينٌ لا يُخَالِفُ دينَه، فَيَأْثَمُ وهو طَائِعٌ، هذا لا يمكن.
هذه معانِي (الأُمَّةِ) في القرآنِ؛ وَلِذَا قال تعالى: {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} [الأنعام: آية 108] والعملُ هو ما يفعلُه الإنسانُ يُجَازَى عليه بالخيرِ والشرِّ.
وقد دَلَّ استقراءُ الكتابِ والسنةِ على أن العملَ الذي يُجازَى عليه الإنسانُ بالخيرِ والشرِّ أربعةُ أنواعٍ لاَ خامسَ لها (2):
الأولُ منها: هو الفعلُ الصريحُ، كالسرقةِ والزِّنَى، والعياذُ بالله.
الثاني منها: القولُ؛ لأَنَّ القولَ فعلُ اللسانِ، وقد سَمَّى اللَّهُ في هذه السورةَ الكريمةَ - سورةَ الأنعامِ - سَمَّى فيها القولَ (فِعْلاً)؛ لأنه فعلُ اللسانِ، وذلك في قولِه: {زُخْرُفَ الْقَوْلِ غُرُورًا} ثم قال: {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} [الأنعام: آية 112] فَأَطْلَقَ على قولِ اللسانِ (الفعلَ)؛ لأنه فعلُ اللسانِ. هذانِ اثنانِ: القولُ والفعلُ.
الثالثُ من هذه الأشياءِ: إنما هو العزمُ المُصمِّمُ؛ لأن العزمَ المُصَمِّمَ على الشيءِ فِعْلٌ له، يدخلُ صاحبُه به النارِ، وقد ثَبَتَ في
_________
(1) مضى عند تفسير الآية (42) من هذه السورة.
(2) مضى عند تفسير الآية (54) من هذه السورة.

(2/98)

الصحيحين من حديثِ أبي بَكْرَةَ: «إِذَا الْتَقَى الْمُسْلِمَانِ بِسَيْفَيْهِمَا فَالْقَاتِلُ وَالْمَقْتُولُ فِي النَّارِ». قالوا: يَا رسولَ اللَّهِ قد عَرَفْنَا القاتلَ، فما بالُ المقتولِ؟ يعنِي: بأي ذَنْبٍ دخلَ المقتولُ النارَ، وهو لم يَقْتُلْ أحدًا. فَبَيَّنَ النبيُّ - صلى الله عليه وسلم - أن العملَ الذي دخلَ به النارَ هو عزمُه المُصَمِّمُ على قتلِ أَخِيهِ؛ ولذا قال مُجِيبًا لقولِهم: فما بالُ المقتولِ؟ قال لهم النبيُّ - صلى الله عليه وسلم -: «إِنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبهِ» (1).
فهذا الحديثُ المتفقُ عليه يُبَيِّنُ أن العزمَ المُصَمِّمَ الذي لم يَمْنَعْ صَاحِبَهُ منه إلا العجزُ عنه أنه فِعْلُ قلبٍ يُؤْخَذُ به صاحبُه، ويدخلُ به النارَ.
ومن هذا النوعِ هَمُّ امرأةِ العزيزِ، أما هَمُّ يوسفَ على القولِ به فهو مَيْلٌ طبيعيٌّ مَزْمُومٌ بالتقوى، فَبَيْنَ هَمِّهِ وهمِّهَا الفرقُ (2).
ومن هذا الهَمِّ الذي لا يُؤَاخَذُ به: ما ثَبَتَ في الحديثِ الصحيحِ: «وَمَنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةٌ كَامِلَةٌ» (3)؛ لأنها خطراتٌ تخطرُ في القلبِ يَزُمُّهَا التقوى.
ومن ذلك النوعِ قولُه تعالى في بَنِي سلمةَ
_________
(1) تقدم تخريجه عند تفسير الآية (54) من سورة الأنعام.
(2) في الفرق بين هَمّ يوسف (عليه السلام) وهَمّ امرأة العزيز كلام كثير للمفسرين، وأحسنه ما قاله الإمام أحمد (رحمه الله): «الهمُّ هَمَّان: همُّ خطرات، وهمُّ إصرار. فيوسف (عليه السلام) هَمّ همًّا تركه لله فأثيب عليه. وتلك همت همَّ إصرار ففعلت ما قدرت عليه من تحصيل مرادها، وإن لم يحصل لها المطلوب» ا. هـ مجموع الفتاوى (6/ 574 - 575)، وانظر: (10/ 739 - 740)، (15/ 150)، قواعد التفسير (1/ 206 - 207).
(3) مضى عند تفسير الآية (54) من سورة الأنعام.

(2/99)

وبني حارثةَ (1) يومَ أُحُدٍ: {إِذْ هَمَّت طَّائِفَتَانِ مِنكُمْ أَنْ تَفْشَلاَ} لأن قولَه بعدَه: {وَاللَّهُ وَلِيُّهُمَا} [آل عمران: آية 122] يدل على أن ذلك الهَمَّ خَطْرَةُ قلبٍ (2) مزمومةٌ بالتقوى لاَ تُعَدُّ من الذنوبِ. وكان جابرُ بنُ عبدِ اللَّهِ (رضي الله عنهما) من بني سلمةَ، - وبنو سلمةَ وبنو حارثةَ هما الطائفتانِ اللتانِ نَزَلَ فيهما قولُه: {إِذْ هَمَّت طَّآئِفَتَانِ مِنْكُمْ أَنْ تَفْشَلاَ وَاللَّهُ وَلِيُّهُمَا} - كان جابرٌ يقول: وَاللَّهِ لا أكرهُ أن اللَّهَ قال فِينَا: {هَمَّت طَّائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلاَ} لأنه قال بعدَها: {وَاللَّهُ وَلِيُّهُمَا} فهذه الأخيرةُ تُدَاوِي الأُولَى (3).
الرابعُ من الأعمالِ: هو التركُ؛ لأن التركَ هو في الحقيقةِ عملٌ يدخلُ صاحبُه به النارَ، ويدخلُ به الجنةَ؛ لأن التركَ فِعْلٌ للنفسِ وَكَفُّهَا وَزَجْرُهَا؛ ولذا الذي تركَ الصلاةَ يُقْتَلُ ويدخلُ النارَ، وهو لم يَفْعَلْ شيئًا إلا أنه تَرَكَ الصلاةَ.
وقد قَدَّمْنَا في سورةِ المائدةِ كلامَ العلماءِ في التركِ هَلْ يُسَمَّى فِعْلاً، أو لاَ يُسَمَّى فِعْلاً؟ وَبَيَّنَّا أن التحقيقَ عندَ العلماءِ الذي دَلَّ عليه القرآنُ ولغةُ العربِ: أن التركَ من الأفعالِ، وأنه عملٌ من الأعمالِ يدخلُ صاحبُه به الجنةَ والنارَ (4)، وكان ابنُ السُّبْكِيُّ (5) يقولُ في بعضِ
_________
(1) انظر: ابن جرير (7/ 165).
(2) انظر: فتح الباري (7/ 357).
(3) أخرجه البخاري، كتاب المغازي، باب: {إِذْ هَمَّت طَّائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلاَ} حديث رقم: (4051)، (7/ 357)، وأخرجه في موضع آخر، انظر حديث رقم: (4558)، ومسلم، كتاب فضائل الصحابة، باب: من فضائل الأنصار (رضي الله تعالى عنهم). حديث رقم: (2505)، (4/ 1948).
(4) راجع ما سبق عند تفسير الآية (54) من سورة الأنعام.
(5) مضى عند تفسير الآية (54) من سورة الأنعام.

(2/100)

كُتُبِهِ في الأصولِ قال: «طالعتُ كتابَ اللَّهِ (جل وعلا) من أولِه إلى آخرِه هَلْ نجدُ فيه آيةً يُفْهَمُ منها أن التركَ فِعْلٌ؟ وقال: مَا وجدتُ آيةً يُفهم منها ذلك إلا آيةً من سورةِ الفرقانِ، وهي قولُه تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا (30)} [الفرقان: آية 30] لأَنَّ الاتخاذَ معناه: التناولُ. أي: أَخَذُوهُ في حالِ كونِه مَهْجُورًا. قال: يُؤْخَذُ من هذا: أن التركَ فِعْلٌ»، ونحن نقولُ: إنَّا طَالَعْنَا في كتابِ اللَّهِ فَوَجَدْنَا في كتابِ اللَّهِ آياتٍ صريحةً - وإن لم يَطَّلِعْ عليها ابنُ السبكي، هي صريحةٌ - في أن التركَ فِعْلٌ، وقد نَصَّ اللَّهُ على ذلك مَرَّتَيْنِ في سورةِ المائدةِ وحدَها، كما بَيَّنَّاهُ في هذه الدروسِ، أحدُ الموضعين من سورةِ المائدةِ الذي دَلَّ القرآنُ الصريحُ فيه على أن التركَ فعلٌ من الأفعالِ، وَعَمَلٌ من الأعمالِ، وَصُنْعٌ من الصنائعِ: هو قولُه تعالى: {لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ} ثم قال: {لَبِئْسَ مَا كَانُوا يَصْنَعُونَ (63)} [المائدة: آية 63] فَسَمَّى عدمَ أمرِهم بالمعروفِ ونهيِهم عن المنكرِ سَمَّاهُ (صُنْعًا). والصُّنْعُ أَخَصُّ من مطلقِ الفعلِ؛ لأنه لا يُطْلَقُ الصُّنعُ إلا على الفعلِ الذي يَتَكَرَّرُ من صانعِه مِرَارًا.
الموضعُ الثاني من الْمَوْضِعَيْنِ اللَّذَيْنِ بَيَّنَ اللَّهُ فيهما أن التركَ فعلٌ: هو قولُه في المائدةِ أيضًا: {كَانُوا لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79)} [المائدة: آية 79] فهذا الذي كانوا يفعلونَه، الذي قال اللَّهُ فيه: «بِئْسَ» هو عدمُ تَنَاهِيهِمْ فيما بينَهم عن المنكرِ، فهو صريحٌ في أن عدمَ النهيِ عن المنكرِ فعلٌ مذمومٌ، فهاتانِ الآيتانِ صريحتانِ في أن التركَ فِعْلٌ، وهو كذلك في لغةِ العربِ، ومنه قولُ الراجزِ لَمَّا كانَ الصحابةُ يَبْنُونَ هذا المسجدَ

(2/101)

الكريمَ، عندما جاءَ النبيُّ - صلى الله عليه وسلم - وَبَنَى هذا المسجدَ، كان بعضُ الصحابةِ جَالِسًا، والنبيُّ يعملُ معَهم في المسجدِ، فقال ذلك (1):
لَئِنْ قَعَدْنَا وَالنَّبِيُ يَعْمَلُ ... لَذَاكَ مِنَّا العَمَلُ الْمُضَلَّلُ

فَسَمَّى قعودَهم وتركَهم العملَ سَمَّاهُ: عَمَلاً مُضَلَّلاً. ومن الأحاديثِ الدالةِ على ذلك قولُ النبيِّ - صلى الله عليه وسلم -: «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ» (2)
فسمَّى تركَ الأذيةِ (إسلامًا)، وذلك يدلُّ على أن تركَ الأذيةِ فِعْلٌ؛ لأن الإسلامَ أَعْمَالٌ.
_________
(1) مضى عند تفسير الآية (54) من سورة الأنعام.
(2) وردت هذه الجملة في عدة أحاديث رواها عدد من الصحابة (رضي الله عنهم) وهم كالآتي:
الأول: حديث أبي هريرة (رضي الله عنه) عند الترمذي في الإيمان، باب: ما جاء في أن المسلم من سلم المسلمون من لسانه ويده، حديث رقم (2627)، (5/ 17)، والنسائي في الإيمان، باب: صفة المؤمن. حديث رقم (4995)، (8/ 104 - 105).
الثاني: حديث أنس (رضي الله عنه) عند ابن حبان (الإحسان1/ 364).
الثالث: حديث عبد الله بن عمرو بن العاص (رضي الله عنهما)، عند البخاري في الإيمان، باب: المسلم من سلم المسلمون من لسانه ويده. حديث رقم (10)، (1/ 53)، ومسلم في الإيمان، باب: بيان تفاضل الإسلام. حديث رقم (40)، (1/ 65).
الرابع: حديث جابر بن عبد الله (رضي الله عنهما) عند مسلم في الإيمان، باب: بيان تفاضل الإسلام. حديث رقم (41)، (1/ 65).

الخامس: حديث أبي موسى الأشعري (رضي الله عنه) عند البخاري في الإيمان، باب: أي الإسلام أفضل، حديث رقم (11)، (1/ 54)، ومسلم في الإيمان، باب بيان تفاضل الإسلام. حديث رقم (42)، (1/ 66).

(2/102)

هذه الأشياءُ الأربعةُ هي أنواعُ العملِ، وهي: القولُ والفعلُ والعزمُ المُصَمِّمُ والتركُ، وجميعُها يدخلُ في قولِه: {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ}.
{مَّرْجِعُهُمْ} هنا: مصدرٌ مِيمِيٌّ، ومعناه: رجوعُهم. والمقررُ في فَنِّ التصريفِ: أن المصدرَ الميميَّ أصلُه (مفْعَل) بفتحِ العينِ، إلا إذا كان من مِثَالٍ. أعني: واويَّ الفاءِ، غيرَ مُعْتَلِّ اللامِ، فالقياسُ أن يقالَ في (المَرْجِعِ) - بمعنَى الرجوعِ - أن يقالَ فيه: (مَرْجَع) لأَنَّ المصدرَ الميميَّ في مثلِ هذا قياسُه: (مَفْعَل) بِفَتْحِ العينِ، إلا إنه كُسِرَ المرجعُ هنا وقيل فيه: (مَفْعِل) سَمَاعًا لا قِيَاسًا، فهو سماعٌ يُحْفَظُ ولاَ يُقَاسُ عليه (1)، وهو مصدرٌ ميميٌّ بمعنَى (الرجوعِ).
وَقَدَّمَ الجارَّ والمجرورَ على عاملِه الذي هو المصدرُ الميميُّ إِيذَانًا بالحصرِ: {ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ} لأنه قد تَقَرَّرَ في فَنِّ المعانِي في مبحثِ القصرِ، وفنِّ الأصولِ في مبحثِ دليلِ الخطابِ - أعنِي مفهومَ المخالفةِ - أن مِنْ صِيَغِ الحصرِ: تقديمَ المعمولِ على عَامِلِهِ (2)؛ فَقَدَّمَ المعمولَ الذي هو الجارُّ والمجرورُ على عاملِه الذي هو المصدرُ الميميّ إيذانًا بالحصرِ.
والمعنَى: رجوعُهم يومَ القيامةِ إلى اللَّهِ وحدَه، فليس هنالكَ معه مَلِكٌ آخَرُ يَرْجِعُ إليه بعضُهم، بل يرجعونَ إليه وحدَه (جل وعلا).
وقولُه: {فَيُنَبِّئُهُم بِمَا كَانُوا يَعْمَلُونَ (108)} {يُنَبِّئُهُم} مضارعُ
_________
(1) انظر: ضياء السالك (3/ 46).
(2) مضى عند تفسير الآية (47) من سورة البقرة.

(2/103)

(فعَّل، ويُفَعِّل) من النبأِ، والنبأُ في لغةِ العربِ: أَخَصُّ من الخبرِ؛ لأَنَّ النبأَ لاَ يُطْلَقُ إلا على الإخبارِ بشيءٍ له شأنٌ وَخَطْبٌ، تقول: جَاءَنَا نبأُ الأميرِ، ونُبِّئْنَا بخبرِ الأميرِ والجيشِ، ولا تقولُ: جاءنا نبأٌ عن حمارِ الحجامِ؛ لأنَّ هذا لا أهميةَ فيه، فتقولُ فيه: (خبرٌ) ولا تقول: (نَبَأٌ) (1).
فمعنَى {يُنَبِّئُهُم} أي: يُخْبِرُهُمْ خَبَرًا عَظِيمًا عندَهم لَهُ خَطْبٌ وشأنٌ عظيمٌ.
{بِمَا كَانُوا يَعْمَلُونَ (108)} (ما) موصولةٌ، والعائدُ محذوفٌ، والمعنَى: بالذي كانوا يعملونَه في دارِ الدنيا. وليس المرادُ بهذه التنبئةِ والإخبارِ مجردَ التنبئةِ فقط، لا وَكَلاَّ، بل المرادُ به: الجزاءُ؛ لأَنَّ كُلَّ إنسانٍ يومَ القيامةِ يُخْبِرُ بجميعِ ما عَمِلَ من جهاتٍ متعددةٍ:
أولاً: تشهدُ على الكافرِ جوارحُه، تشهدُ عليه يدُه ورجلُه وجلدُه، كما يأتي في قولِه: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ} [يس: آية 65] وكقولِه: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أَبْصَارُكُمْ وَلاَ جُلُودُكُمْ} [فصلت: آية 22] وكقولِه: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا} [فصلت: آية 21] وَيُنَبِّئُهُ ويشهدُ عليه المكانُ؛ لأن البقعةَ من الأرضِ الذي عَمِلَ الإنسانُ عليها المعصيةَ تأتي يومَ القيامةِ وتشهدُ عليه عندَ رَبِّهَا، وتقولُ البقعةُ: إن فلانَ بنَ فلانٍ فَعَلَ عَلَيَّ كذا وكذا في ساعةِ كذا، في يومِ كذا، في شهرِ كذا، في سنةِ كذا، كما يَأْتِي في قولِه: {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا (1) وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا (2) وَقَالَ الْإِنسَانُ مَا لَهَا (3) يَوْمَئِذٍ تُحَدِّثُ}
_________
(1) مضى عند تفسير الآية (89) من سورة الأنعام.

(2/104)

يعنِي الأرض {تُحَدِّثُ أَخْبَارَهَا (4)} بِمَا فُعِلَ عليها {بِأَنَّ رَبَّكَ أَوْحَى لَهَا (5)} [الزلزلة: الآيات 1 - 5] أَمَرَهَا بذلك أن تَشْهَدَ، ومن ذلك وهو الشيءُ العظيمُ: أن كُلَّ إنسانٍ يجدُ جميعَ ما قَدَّمَ من خيرٍ وشرٍّ مكتوبًا في كتابٍ: {لاَ يُغَادِرُ صَغِيرَةً وَلاَ كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف: آية 49] ويُقال لِكُلِّ إنسانٍ في ذلك الوقتِ: {اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا (14)} [الإسراء: آية 14] وتلك الكتبُ تُعْطَى للناسِ، آخِذٌ كتابَه بِيَمِينِهِ، أو آخذٌ بشمالِه، أو من وراءِ ظهرِه، والعياذُ بالله.
وهذه الآياتُ معناها: اعْلَمْ أيها الإنسانُ أن كُلَّ ما عَمِلْتَ من خيرٍ وَشَرٍّ هو محفوظٌ لكَ مدَّخرٌ عليكَ، إن كان خيرًا فإنما تَنْفَعُ به نفسَك، وإن كان شَرًّا فإنما تَضُرُّ به نَفْسَكَ، فعليكَ أن تجتهدَ في دارِ الدنيا وقتَ إمكانِ الفرصةِ، ولا تضيعَ الوقتَ؛ لأنه إذا ضاعَ الوقتُ نَدِمَ الإنسانُ حيث لاَ ينفعُ الندمُ، فعلينا معاشرَ المسلمين أن نعلمَ أن رَبَّنَا يُخْبِرُنَا أن جميعَ ما عَمِلْنَا سنجدُه مَحْفُوظًا لنا أمامَنا على رؤوسِ الأشهادِ، ونُخبر به، وَنُجَازَى به، إِنْ خَيْرًا فخيرٌ، وإن شرًّا فَشَرٌّ، فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ، وَمَنْ وَجَدَ غَيْرَ ذلك فلاَ يَلُومَنَّ إِلاَّ نَفْسَهُ. فيجبُ على العبدِ المسلمِ في دارِ الدنيا أن يلاحظَ هذا، وأن يخافَ اللَّهَ، ويخشى من أن يَجْعَلَ في صحيفتِه الفضائحَ التي يفتضحُ بها على رؤوسِ الأشهادِ؛ لأن فضيحةَ يومِ القيامةِ ليست كفضيحةِ الدنيا؛ لأَنَّ مَنِ افْتُضِحَ في الدنيا ضَاعَ عِرْضُهُ أمامَ المجتمعِ، وهو صحيحٌ يأكلُ ويشربُ وينامُ وينكحُ ويركبُ!! ولكن مَنْ افْتُضِحَ في الآخرةِ سيُجَرُّ إلى دركاتِ النارِ - والعياذُ بالله (جل وعلا) - ففضيحةُ الآخرةِ على رؤوسِ الأشهادِ أعظمُ.
وعلى المسلمِ أن يُحاسِبَ في دارِ

(2/105)

الدنيا وينظرَ فيما يقولُ وفيما يعملُ، ولاَ يُقَدِّمَ لصحيفتِه إِلاَّ شيئًا يعلمُ أنه يَسُرُّهُ يومَ القيامةِ إذا رَآهُ. هذا على العاقلِ أن يعملَ به ويجتهدَ فيه، مَا دَامَتِ الفرصةُ مُمْكِنَةً، وعلى كُلِّ إنسانٍ أَنْ يعلمَ أنه ليسَ مَتْرُوكًا سُدًى، فَكُلُّ إنسانٍ حركاتُه وسكناتُه في الدنيا بجميعِ جوارحِه وقلبِه، كُلُّ هذه الحركاتِ والسكناتِ مُحْصَاةٌ عليه، وَكُلُّهَا بناءُ مسكنِه الذي إليه مصيرُه النهائيُّ، فَإِنْ كانت حركاتُه وسكناتُه فيما يُرْضِي اللَّهَ وَجَدَ تلك الحركاتِ والسكناتِ، بَنَى بها قُصُورًا في غرفِ الجنةِ مع الحورِ والِولدانِ، ومجاورةِ رَبٍّ غَيْرِ غَضْبَانَ، في نعيمٍ لا ينفدُ، وَمُلْكٍ لاَ يَنْفَدُ: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا (20)} [الإنسان: آية 20].
وإذا كانت حركاتُه على غيرِ الصراطِ المستقيمِ، فإن تلك الحركاتِ والسكناتِ التي يَسْتَعْمِلُهَا في معصيةِ اللَّهِ، هو يَبْنِي بها مصيرَه النهائيَّ، وهو سجنٌ من سجونِ جهنمَ - والعياذُ بالله -، وقد قَالَ بعضُ العلماءِ: إن الكفرةَ يَدْخُلُونَ منازلَهم في جهنمَ لِضِيقِهَا كما يُدْخَلُ الوتدُ في الحائطِ بالقوةِ (1). وكما سَيَأْتِي في قولِه: {وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا (13)} [الفرقان: آية 13] فقولُه: {ضَيِّقًا} أي: شديدَ الضيقِ، وكما هو أحدُ التفسيرين في قولِه: {إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ (8) فِي عَمَدٍ مُّمَدَّدَةٍ (9)} [الهمزة الآيتان 8، 9] لأَنَّ بعضَ العلماءِ يقولونَ: «يدخلونَ في أماكنَ منها ضيقةً كما يُدْخَلُ الإنسانُ في العمودِ المنقورِ، فيُدخل في وسطِه والعياذُ بالله (2) وهذا معنَى قولِه: {ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا كَانُوا يَعْمَلُونَ (108)} [الأنعام: آية 108].
_________
(1) انظر: تفسير ابن كثير (3/ 311).
(2) انظر: ابن جرير (30/ 295 - 296)، ابن كثير (4/ 548).

(2/106)

{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ ليُؤمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لاَ يُؤْمِنُونَ (109)} [الأنعام: آية 109] سببُ نزولِ هذه الآيةِ الكريمةِ (1): أن كفارَ مكةَ اقْتَرَحُوا على النبيِّ - صلى الله عليه وسلم - اقتراحاتٍ كثيرةً، قَصْدُهُمْ بها التعنتُ، لا طلبَ الحقِّ، قالوا له: أنتَ تزعمُ لنا أن عيسى بنَ مريمَ يُحْيِي الْمَوْتَى، وأن سليمانَ كان يركبُ الريحَ، وأن صَالِحًا خَرَجَتْ له ناقةٌ عُشَرَاءُ جَوْفَاءُ وبْرَاءُ من صخرةٍ، فأَحْيِ لنا قُصَيًّا لِنُكَلِّمَهُ ونسألَه عنك، وَائْتِنَا بالملائكةِ لنسألهم: هل أَنْتَ على حَقٍّ؟ واجعل لنا الصَّفَا ذَهَبًا، وباعِدْ عنا جبالَ مكةَ لِنَزْرَعَ بينها، في تعنتاتٍ كثيرةٍ سيأتي كثيرٌ منها في قولِه (2): {وَقَالُوا لَن نُّؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِّن نَّخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيرًا (91) أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً (92) أَوْ يَكُونَ لَكَ بَيْتٌ مِّنْ زُخْرُفٍ} يَعْنُونَ: مِنْ ذَهَبٍ: {أَوْ تَرْقَى فِي السَّمَاءِ وَلَن نُّؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَّقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إَلاَّ بَشَرًا رَّسُولاً} [الإسراء: الآيات 90 - 93] هذا من تَعَنُّتَاتِهِمْ، ومنها أنهم قالوا: «اسْأَلْ رَبَّكَ ينزل علينا الملائكةَ» (3)
{وَقَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا لَوْلاَ أُنْزِلَ عَلَيْنَا الْمَلاَئِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنفُسِهِمْ وَعَتَوْ عُتُوًّا كَبِيرًا (21)} [الفرقان: آية 21].
وَقَدَّمْنَا في هذه السورةِ الكريمةِ (4) تفسيرَ قولِه: {وَقَالُوا لَوْلاَ أُنْزِلَ عَلَيْهِ
_________
(1) ما سيذكره الشيخ (رحمه الله) من سبب النزول ورد نحوه عن محمد بن كعب القرظي مرسلاً كما في ابن جرير (12/ 38 - 39)، أسباب النزول للواحدي ص 222، لباب النقول للسيوطي ص120.
(2) انظر: أسباب النزول للواحدي ص292، لباب النقول ص 173.
(3) انظر: ابن جرير (19/ 1) ..
(4) انظر: أضواء البيان (2/ 184).

(2/107)

مَلَكٌ} [الأنعام: آية 8] وما جَرَى مَجْرَى ذلك من الاقتراحاتِ، فقالوا له: أَحْيِ لنا قُصيًّا لِنُكَلِّمَهُ، وَائْتِنَا بالملائكةِ، كما يأتي في قولِه: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى} كَقُصَيِّ بنِ كلابٍ الذي اقترحوا إحياءَه لِيُكَلِّمُوهُ {وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً} أي: ولو جِئْنَاهُمْ بالملائكةِ وجميعِ المخلوقاتِ جماعاتٍ جماعاتٍ ويشهدونَ لكَ {مَّا كَانُوا لِيُؤْمِنُوا إِلاَّ أَنْ يَشَاءَ اللَّهُ} [الأنعام: آية 111] وَلَمَّا قالوا للنبيِّ - صلى الله عليه وسلم -: اسْأَلْ رَبَّكَ أن يجعلَ لنا الصَّفَا ذَهَبًا، وَاللَّهِ لئن جعلَه اللَّهُ لنا ذَهَبًا لَنَتَّبِعَنَّكَ ولنؤمنن بما جئتَ به، فَطَمِعَ قومٌ من أصحابِ النبيِّ - صلى الله عليه وسلم - في إيمانِهم، فقالوا له: يا رسولَ اللَّهِ - صلى الله عليه وسلم -: اسْأَلْ رَبَّكَ أن يجعلَ الصَّفَا ذَهَبًا لأَجْلِ أن يؤمنوا، فَهَمَّ - صلى الله عليه وسلم - أن يدعوَ اللَّهَ ليجعلَ الصفا ذهبًا، فجاءَه جبريلُ (عليه السلامُ) وخيَّره قال: إن شئتَ جعلَه اللَّهُ لهم ذَهَبًا، ولكن إن كفروا بعدَ تلك الآيةِ التي اقترحوها أَهْلَكَهُمُ اللَّهُ وَدَمَّرَهُمْ ولم يُنْظِرْهُمْ، وإن شئتَ تركَ عنهم الآياتِ المقترحةَ، وَأَمْهَلَهُمْ ليتوبَ تائبُهم. فاختارَ النبيُّ - صلى الله عليه وسلم - الأخيرةَ (1)؛
لأن قومًا إذا اقترحوا آيةً عُظْمَى وجاءتهم ولم يؤمنوا أَهْلَكَهُمُ اللَّهُ، كما يأتي في قولِه: {وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا} [الإسراء: آية 19] يعني: فَأَهْلَكُهُمُ اللَّهُ وَدَمَّرَهُمْ فأنزلَ اللَّهُ: {وَأَقْسَمُوا بِاللَّهِ} [الأنعام: آية 109] الإقسامُ معناه: الْحَلِفُ (2). تقول العربُ: «أَقْسَمَ فلانٌ». إذا حَلَفَ. وأصلُ (القسمِ) الذي هو اليمينُ من (الانقسامِ)؛ لأنه لا يكونُ إلا في طَائِفَتَيْنِ مُنْقَسِمَتَيْنِ، كُلٌّ مِنْهُمَا تُكَذِّبُ الأخرى،
_________
(1) مضى تخريجه قريبًا ..
(2) انظر: المفردات للراغب (مادة: قسم) ص 670)، البحر المحيط (4/ 201).

(2/108)

فَيُقْسِمُ أحدُ الطرفين ليقويَ خبرَه ويؤكدَه.
ومعنَى: {وَأَقْسَمُوا بِاللَّهِ} حَلَفُوا بِاللَّهِ قائلين: وَاللَّهِ لئن جَعَلْتَ لنا الصَّفَا ذَهَبًا لَنُؤْمِنَنَّ بِكَ وَلَنَتَّبِعَنَّكَ.
وقولُه: {جَهْدَ أَيْمَانِهِمْ} معناه: أقسموا جهدَ أيمانهم، أي: غايةَ ما يمكنُهم من تغليظِ اليمينِ وتوكيدِها، و (جَهْدُ اليمينِ) معناه: بُلُوغُ غايةِ ما يمكنُ من تغليظِها وتوكيدِها (1).
وفي إعرابِ قولِه: {جَهْدَ أَيْمَانِهِمْ} أَوْجُهٌ من الإعرابِ (2):
أعربها بعضُ العلماءِ مفعولاً مُطْلَقًا بالمعنَى من: {وَأَقْسَمُوا} أي: فَهِيَ ما نابَ عن المطلقِ، كما تقولُ: ضربَه أشدَّ الضربِ، وسارَ أشدَّ السيرِ، وأقسمَ أشدَّ الإقسامِ.
فمعنَى: {جَهْدَ أَيْمَانِهِمْ} أَوْكَدُ أقسامِهم وأغلظُها. وعلى هذا فهو مفعولٌ مطلقٌ بالمعنَى، ما نابَ عن المطلقِ من: {وَأَقْسَمُوا} لأَنَّ معنَى {جَهْدَ أَيْمَانِهِمْ} أَشَدُّ إقساماتِهم وأغلظُها وَأَوْكَدُهَا.
الوجهُ الثاني مِنْ أَوْجُهِ الإعرابِ: أنه حالٌ. أي: أَقْسَمُوا بِاللَّهِ في حالِ كونِهم جَاهِدِينَ في تغليظِ أيمانِهم وتوكيدِها. ولاَ يُنَافِي هذا أن الحالَ تكونُ نكرةً، وأن المصدرَ المؤولَ بالحالِ هنا مضافٌ إلى معرفةٍ؛ لأَنَّ الحالَ إِنْ عُرِّفَتْ لَفْظًا فهي مُنَكَّرةٌ معنًى، كما قال في الخلاصةِ (3):
وَالْحَالُ إِنْ عُرِّفَ لَفْظًا فَاعْتَقِدْ ... تَنْكِيرَهُ مَعْنًى كَوَحْدَكَ اجْتَهِدْ
_________
(1) انظر: ابن جرير (12/ 37)، البحر المحيط (4/ 201)، القرطبي (7/ 62).
(2) انظر: القرطبي (7/ 62)، البحر المحيط (4/ 201)، الدر المصون (4/ 305).
(3) الخلاصة ص 32، وانظر شرحه في التوضيح والتكميل (1/ 469).

(2/109)

والأَيْمَانُ: جمعُ اليمينِ، وَأَوْكَدُ الأيمانِ وأغلظُها هو ما كان بِاللَّهِ، وهم كانوا يحلفونَ بِآلِهَتِهِمْ وأصنامِهم، وإذا أَرَادُوا جهدَ اليمينِ وتوكيدَها وإغلاظَها حَلَفُوا بِاللَّهِ (1).
وقولُه جل وعلا: {لَئِنْ جَاءتْهُمْ آيَةٌ} أَيْ: لئن جاءتهم آيةٌ من الآياتِ التي اقْتَرَحُوهَا، أما الآياتُ التي لم يَقْتَرِحُوهَا فقد جاءتهم بكثرةٍ، وأعظمُ الآياتِ: هذا القرآنُ العظيمُ؛ لأنه آيةٌ عُظْمَى ومعجزةٌ كُبْرَى باقيةٌ تترددُ في آذانِ الناسِ إلى يومِ القيامةِ؛ ولأَجْلِ أنه أعظمُ الآياتِ، وأكبرُ المعجزاتِ، أَنْكَرَ اللَّهُ في سورةِ العنكبوتِ على مَنْ لَمْ يَكْتَفِ به، وطلبَ آيةً غيرَه، حيث قال: {وَقَالُوا لَوْلاَ أُنْزِلَ عَلَيْهِ آيَاتٌ مِّن رَّبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ (50)} ثم قال مُنْكِرًا عليهم: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ (51)} [العنكبوت: الآيتان 50، 51] فإنكارُه على مَنْ لَمْ يَكْتَفِ بأكبرِ الآياتِ وأعظمِها، وهو هذا القرآنُ العظيمُ دليلٌ على أنه أعظمُ آيةٍ.
والآياتُ التي سَأَلُوهَا وَاقْتَرَحُوهَا، إنما اقْتَرَحُوهَا تَعَنُّتًا وَعِنَادًا، لاَ طَلَبًا للحقِّ؛ ولذا قال جل وعلا: {لَئِنْ جَاءتْهُمْ آيَةٌ} هذه صورةُ إقسامِهم حَكَاهَا اللَّهُ من غيرِ حكايةِ لفظِهم؛ لأنه لو حَكَى لفظَهم لقالَ: «لَئِنْ جَاءَتْنَا آيةٌ لَنُؤْمِنَنَّ بِهَا» فَحَكَى القصةَ بالمعنَى لاَ باللفظِ. أَقْسَمُوا جَاهِدِينَ قائلين: لئن جاءتهم آيةٌ من الآياتِ التي اقْتَرَحُوهَا، كَأَنْ يجعلَ اللَّهُ لهم الصَّفَا ذَهَبًا، أو يبعثَ لهم قُصَيًّا لِيُكَلِّمَهُمْ، أو يأتيَهم بالملائكةِ، أو يشقَّ عنهم جبالَ مكةَ ويباعدَها ليزرعوا في
_________
(1) انظر: القرطبي (7/ 62).

(2/110)

متسعٍ من الأرضِ؛ لأنهم يَزْعُمُونَ أن الجبالَ لاَ تُمَكِّنُهُمْ من الزراعةِ، كما يأتي في قولِه: {وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} [الرعد: آية 31].
[14/ب] / على حَدِّ قولِه (1):
لَوْ طَارَ ذُو حَافِرٍ قَبْلَهَا ... لَطَارَتْ وَلَكِنَّهُ لَمْ يَطِرْ

وَقَالَ بعضُ العلماءِ: {وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} لَكَفَرُوا بالرحمنِ؛ لأنهم ما اقترحوا الآياتِ طَلَبًا للحقِّ، وَلَكِنِ اقْتَرَحُوهَا عِنَادًا وَتَعَنُّتًا؛ ولذا قال هنا: {لَئِنْ جَاءَتْهُمْ آيَةٌ} أصلُ الآيةِ في لغةِ العربِ - قَدَّمْنَا في هذه الدروسِ مِرَارًا (2) - أن أصلَ الآيةِ بالميزانِ الصرفيِّ أَنَّ وَزْنَهَا: (فَعَلَة) وأن أصلَها (أَيَيَة) فَاؤُهَا همزةٌ، وعينُها ياءٌ، ولامُها ياءٌ، على وزنِ (فَعَلَة) فكانَ فيها موجبُ الإعلالِ في الْحَرْفَيْنِ، أعنِي: الياءين، والقاعدةُ في التصريفِ: أن الأغلبَ أن يكونَ الإعلالُ في الحرفِ الأخيرِ، فلو كانت على الأغلبِ لَقِيلَ: (أَيَاه) وكان المبدلُ (أَلِفًا): (الياء) الأخرى، ولكنه هنا وقعَ الإعلالُ في الياءِ الأُولَى، فأُبْدِلَتْ (ألفًا)، وهذا يوجدُ في كلامِ العربِ، وجاء به القرآنُ، هذا أصلُها في الميزانِ الصرفيِّ.
وهي في لغةِ العربِ (3): الآيةُ تُطْلَقُ إِطْلاَقَيْنِ، وفي القرآنِ العظيمِ تُطْلَقُ إِطْلاَقَيْنِ، أما أشهرُ معانِي الآيةِ في لغةِ العربِ: فهو
_________
(1) البيت في ديوان الحماسة (1/ 215).
(2) مضى عند تفسير الآية (73) من سورة البقرة.
(3) السابق.

(2/111)

العلامةُ، العربُ يقولون: «آيةُ كذا». معناه: علامةُ كذا، ومنه قولُه تعالى: {إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِّن رَّبِّكُمْ} [البقرة: آية 248] أي: علامةُ مُلْكِهِ، وقد جاءَ في شعرِ نابغةِ ذبيانَ - وهو عَرَبِيٌّ قُحٌّ جاهليٌّ - جاء فيه تفسيرُ الآيةِ بالعلامةِ، حيث قال (1):
تَوَهَّمْتُ آيَاتٍ لَهَا فَعَرَفْتُهَا ... لِسِتَّةِ أَعْوَامٍ وَذَا الْعَامُ سَابِعُ

ثُمَّ بَيَّنَ أَنَّ مرادَه بالآياتِ: علاماتُ الدارِ، وآثارُ رسومِها حيث قال مُفَسِّرًا للآياتِ (2):
رَمَادٌ كَكُحْلِ الْعَيْنِ لأْيًا أُبِينُهُ ... وَنُؤْيٌ كَجَذْمِ الْحَوْضِ أَثْلمُ خَاشِعُ

فَأَشْهَرُ مَعْنَيَيِ الآيةِ في اللغةِ: العلامةُ، وقد تُطْلَقُ الآيةُ في لغةِ العربِ على الجماعةِ، يقولونَ: «جَاءَ القومُ بِآيَتِهِمْ» أي: بِجَمَاعَتِهِمْ، ومنه بهذا المعنَى قَوْلُ بُرج بن مُسْهِرٍ (3):
خَرَجْنَا مِنَ النَّقْبَيْنِ لاَ حَيَّ مِثْلَنَا ... بِآيَتِنَا نُزْجِي اللِّقَاحَ الْمَطَافِلاَ

أي: بِجَمَاعَتِنَا.
هذانِ المعنيانِ للآيةِ في لغةِ العربِ: الآيةُ بمعنَى (العلامةِ)، الآية بمعنى (الجماعةِ).
والآيةُ تُطْلَقُ في القرآنِ العظيمِ إطلاقين (4): تطلقُ مُرَادًا بها الآيةُ الكونيةُ القدريةُ. والكونيةُ القدريةُ من الآيةِ بمعنَى (العلامةِ) لغةً قولاً
_________
(1) مضى عند تفسير الآية (46) من سورة البقرة.
(2) السابق.
(3) مضى عند تفسير الآية (46) من سورة البقرة.
(4) السابق.

(2/112)

واحدًا، كقولِه: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الأَلْبَابِ (190)} [آل عمران: آية 190] أي: لعلاماتٍ واضحاتٍ لأصحابِ العقولِ على أن خالقَ هذا الكونِ قادرٌ على كُلِّ شَيْءٍ، وأنه رَبُّ كُلِّ شيءٍ، وأنه المعبودُ وحدَه (جل وعلا)، فهذه الآيةُ الكونيةُ القدريةُ في القرآنِ من معنَى الآيةِ بمعنَى العلامةِ في لغةِ العربِ.
الإطلاقُ الثاني للآيةِ في القرآنِ: إطلاقُ الآيةِ بمعنَى الآيةِ الشرعيةِ الدينيةِ، كقولِه: {رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ} [الطلاق: آية 11] وهذه هي الآياتُ الشرعيةُ الدينيةُ كآياتِ هذا القرآنِ العظيمِ. وهذه من الآيةِ أيضًا بمعنَى العلامةِ؛ لأَنَّهَا علاماتٌ على صدقِ مَنْ جَاءَ بِهَا؛ لِمَا تَضَمَّنَتْهُ من الإعجازِ، أو بأن لها علاماتٍ تُعْرَفُ بها مبادئُها ومقاطعُها.
وقال بعضُ أهلِ العلمِ: إن الآيةَ بالمعنَى الشرعيِّ الدينيِّ بمعنَى الجماعةِ؛ لأنها جماعةٌ من كلامِ القرآنِ وحروفِه اشْتَمَلَتْ على بعضٍ مِمَّا تَضَمَّنَهُ القرآنُ (1).
إذا عَرَفْتُمْ هذا فالآيةُ في الآيةِ التي نَحْنُ بِصَدَدِهَا: {لَئِنْ جَاءَتْهُمْ آيَةٌ} هي الآيةُ الكونيةُ القدريةُ، الدالةُ على صدقِ مَنْ جاء بها. أي: علامةٌ خارقةٌ للعادةِ أنكَ رسولٌ مُرْسَلٌ مِنَ اللَّهِ (جل وعلا)، كأن يجعلَ الصَّفَا ذَهَبًا، وكأن يُحْيِيَ لنا قُصَيًّا لِنُكَلِّمَهُ، وما جرى مَجْرَى ذلك.
وهذا معنَى قولِه: {لَئِنْ جَاءَتْهُمْ آيَةٌ لَّيُؤْمِنُنَّ بِهَا} اللامُ الأُولَى
_________
(1) مضى عند تفسير الآية (46) من سورة البقرة.

(2/113)

موطئةٌ للقسمِ، واللامُ في قولِه: {لَّيُؤْمِنُنَّ بِهَا} جوابٌ للقسمِ؛ لأَنَّ القسمَ قبلَ الشرطِ، والقاعدةُ المقررةُ في علمِ العربيةِ: أنه إذا اجتمعَ شرطٌ وقسمٌ فالجزاءُ للسابقِ منهما (1). والسابقُ هنا: القَسَمُ. يعنِي: لئن جَاءَتْهُمْ آيةٌ من الآياتِ التي اقْتَرَحُوهَا عليكَ ليؤمنن بها، ويصدقونَ بأنها مِنَ اللَّهِ، وأنها معجزةٌ دالةٌ على أنكَ نَبِيٌّ حَقًّا. فَأَمرَ اللَّهُ نَبِيَّهُ بِأَمْرَيْنِ:
أحدُهما: أن يقولَ لهم: إن الآياتِ عند الله، هو الذي يأتِي بها إن شاء، كما قال جل وعلا: {إِن نَّشَأْ نُنَزِّلْ عَلَيْهِم مِّنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ (4)} [الشعراء: آية 4].
الأَمْرُ الثاني: أنه يقولُ: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لاَ يُؤْمِنُونَ (109)} فمعنَى قولِه: {قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ} أي: الآيات التي اقْتَرَحْتُمُوهَا عندَ اللَّهِ وبيدِه، إن شاءَ أَنْزَلَهَا، وإن شاءَ لم يُنْزِلْهَا، إنما أنا نذيرٌ، وقد جِئْتُكُمْ به من المعجزاتِ ما يُوَضِّحُ الحقَّ، وَيَقْطَعُ الشُّبَهَ، ويثبت لكم ثبوتًا ضروريًّا أني نَبِيٌّ كَرِيمٌ. أما التعنتاتُ والآياتُ المقترحاتُ فهي عندَ اللَّهِ، إن شاءَ أَنْزَلَهَا عليكم فَأَهْلَكَكُمْ إن لم تؤمنوا، وإن شاءَ لم يُنْزِلْهَا عليكم.
وقولُه: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءتْ لاَ يُؤْمِنُونَ (109)} الإشعارُ في لغةِ العربِ: الإعلامُ (2)، أي: ما يُعْلِمُكُمْ وَمَا يُدْرِيكُمْ.
وقرأ هذا الحرفَ عامةُ القراءِ ما عدا البصريَّ أبا عمرٍو: {وَمَا يُشْعِرُكُمْ} بِضَمِّ الراءِ، وَمَنْ يُرَقِّقُ - كَوَرْشٍ - يُرَقِّقُ، ومن يُفَخِّمُ
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.
(2) انظر: القرطبي (7/ 64)، القاموس (مادة: شعر) ص533.

(2/114)

يُفَخِّمُ. وقرأَ هذا الحرفَ أبو عمرٍو في روايةِ الدُّورِيِّ وَالسُّوسِيِّ: {وَمَا يُشْعِرْكُمْ} بسكونِ الراءِ وَرَوَى عنه الدُّورِيُّ: ضَمَّ الراءِ مُخْتَلَسَةً. هذه قراءةُ أَبِي عمرٍو (1)، أما الاختلاسُ فهو للتخفيفِ قَوْلاً وَاحِدًا، وأما إسكانُ الراءِ في قراءةِ أبي عمرٍو هذه {وَمَا يُشْعِرْكُمْ أَنَّهَا إِذَا جَاءَتْ لاَ يُؤْمِنُونَ} فهو على إسكانِه الراءَ. فالراءُ مُرَقَّقَةٌ؛ لأَنَّ الراءَ الساكنةَ بعد كسرةٍ مُرَقَّقَةٍ بإجماعِ القراءِ وإجماعِ أهلِ اللسانِ العربيِّ، إلا إذا جاء بعدَها حرفُ استعلاءٍ كما هو مَعْرُوفٌ.
لطالبِ العلمِ أن يقولَ: ما وجهُ قراءةِ أبِي عمرٍو هذه وجَزْمُ مضارعٍ من غيرِ جازمٍ، وأصلُ المضارعِ إذا لم يَدْخُلْ عليه جازمٌ أو ناصبٌ فحكمةُ الرفعِ كما هو معروفٌ؟
والجوابُ عن هذا: أن إسكانَ بعضِ الحروفِ المحركةِ للتخفيفِ أُسْلُوبٌ عَرَبِيٌّ معروفٌ، جاء ذلك في القرآنِ وفي لغةِ العربِ في حرفِ الإعرابِ، وفي غيرِ حرفِ الإعرابِ (2)، ومثالُه في حرفِ الإعرابِ قولُه هنا: {وما يشعرْكم} الأصلُ: {وَمَا يُشْعِرُكُمْ} كقراءةِ الجمهورِ، إلا أن الراءَ سُكِّنَتْ للتخفيفِ، ونظيرُه من كلامِ العربِ قولُ امْرِئِ القيسِ (3):
فَالْيَوْمَ أَشْرَبْ غَيْرَ مُسْتَحْقِبْ ... إِثْمًا مِنَ اللَّهِ وَلاَ وَاغِلِ
_________
(1) انظر: السبعة لابن مجاهد ص265، الكشف المكي (1/ 240 - 242)، إتحاف فضلاء البشر (2/ 26)، البحر المحيط (4/ 201).
(2) مضى عند تفسير الآية (54) من سورة البقرة.
(3) السابق.

(2/115)

فَسُكِّنَ المضارعُ تَخْفِيفًا، وكذلك قد تُسَكِّنُ العربُ حَرْفًا مُتَحَرِّكًا غيرَ حرفِ الإعرابِ تَخْفِيفًا، وعليه قراءةُ حمزةَ (1): {أَرْنَا مَنَاسِكَنَا} [البقرة: آية 128] وقراءةُ حفصٍ (2): {ويخشى الله وَيَتَّقْه فأولئك هم الفائزون} [النور: آية 52] لأن، «أَرْنَا» أصلُه (أَرِنَا) سُكِّنَ في قراءةِ حمزةَ تَخْفِيفًا، وكذلك في لسانِ العربِ، كقولِ الشاعرِ (3):
أَرْنَا إِدَاوَةَ عَبْدِ اللَّهِ نَمْلَؤُهَا ... مِنْ مَاءِ زَمْزَمَ إِنَّ الْقَوْمَ قَدْ ظَمِئُوا

وكذلك قراءةُ حفصٍ عَنْ عَاصِمٍ: {ويخشى الله ويَتَّقْه} بِسُكُونِ القافِ؛ لأن أصلَها (ويتَّقِه) والقافُ متحركةٌ، سُكِّنَتْ للتخفيفِ، وهذا معروفٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (4):
وَمَنْ يَتَّقْ فَإِنَّ اللَّهَ مَعْهُ ... وَرِزْقُ اللَّهِ مُؤْتَابٌ وَغَادِ

وقولُ الراجزِ (5):
قَالَتْ سُلَيْمَى اشْتَرْ لَنَا سَوِيقَا ... وَهَاتِ خُبْزَ الْبُرِّ أَوْ دَقِيقَا

هذا توجيهُ قراءةِ أَبِي عمرٍو: {وما يُشْعِرْكُم}.
وفي قولِه: {أَنَّهَا إِذَا جَاءتْ لاَ يُؤْمِنُونَ (109)} قراءتانِ
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة. ونِسْبَة هذه القراءة لحمزة وَهْم، وإنما قرأ بها ابن كثير من السبعة، وأما حمزة فقرأها بالكسر. انظر: السبعة لابن مجاهد ص170، المبسوط لابن مهران ص136.
(2) السابق.
(3) السابق.
(4) السابق.
(5) السابق.

(2/116)

سبعيتانِ (1): قَرَأَ هذا الحرفَ أبو عمرٍو وابنُ كثيرٍ وشعبةُ عن عاصمٍ في روايةِ: {وما يشعركم إِنَّها إذا جاءت لا يؤمنون} بكسرِ {إِنَّها} وياءِ الغيبةِ فِي {يؤمنون}: {وما يشعركم إنَّها إذا جاءت لا يؤمنون} قراءة أَبِي عمرٍو: {وما يُشعِرْكم إِنَّها إذا جاءت لا يؤمنون} وقراءة ابنِ كثيرٍ وشعبةَ عن عاصمٍ في روايةِ: {وما يُشعِرُكُم إِنَّها إذا جاءت لا يؤمنون} فاتفقَ ابنُ كثيرٍ وَأَبُو عمرٍو وشعبةُ عن عاصمٍ - في روايةٍ - على كسرِ {إِنَّها} وياءِ الغَيبةِ في قولِه: {يؤمنون}.
وقراءةُ أَبِي عمرٍو هذه وابنِ كثيرٍ وروايةِ شعبةَ هي أوضحُ القراءاتِ (2)، واضحةٌ لاَ إشكالَ في الآيةِ عليها، فمتعلقُ الإشعارِ محذوفٌ (3)، والمعنَى {وَمَا يُشْعِرُكُمْ} ما يُدْرِيكُمْ ماذَا يكونُ.
ثُمَّ بَيَّنَ بخبرٍ مؤكدٍ: {إِنَّها إذا جاءت} {إنَّها} أي: الآيةُ المقترحةُ إذا جاءتهم لا يؤمنون. كما قال: {وَإِنْ يَرَوْا كُلَّ آيَةٍ لاَّ يُؤْمِنُوا بِهَا} وكما قال جل وعلا: {وَلَوْ فَتَحْنَا عَلَيْهِم بَابًا مِّنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ (14) لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَّسْحُورُونَ (15)} [الحجر: آية 15] وكقولِه: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَّا كَانُوا لِيُؤْمِنُوا إِلاَّ أَنْ يَشَاءَ اللَّهُ} [الأنعام: آية 111] ونحو ذلك من الآياتِ فقراءةُ ابنِ كثيرٍ وأبي عمرٍو وَشُعْبَةَ - في روايةٍ - لا إشكال في الآيةِ عليها، قراءة أبي عمرٍو: {وَمَا يُشْعِرْكُمْ
_________
(1) انظر: المبسوط لابن مهران ص200، النشر (2/ 261).
(2) في توجيه هذه القراءات انظر: الموضح لابن أبي مريم (1/ 492)، حجة القراءات ص265، القرطبي (7/ 64)، البحر المحيط (4/ 201)، الدر المصون (5/ 101).
(3) انظر: البحر المحيط (4/ 201).

(2/117)

إِنها إذا جاءت لا يؤمنون} وقراءة ابنِ كثيرٍ وشعبةَ عن عاصمٍ - في روايةٍ - {وَمَا يُشْعِرُكم إنها إذا جاءت لا يؤمنون} وهذه أوضحُ القراءاتِ وأظهرُها معنًى. والمعنَى: ما يشعركم، وما يدريكم عن حقيقةِ الأمرِ الذي سيكونُ لو جاءت الآيةُ المقترحةُ؟ ثم بَيَّنَ بخبرٍ بَاتٍّ أنها إذا جاءت لَنْ يؤمنوا؛ ولذا قال: {إنَّها إذا جاءت} أي: الآيةُ المقترحةُ: {لاَ يُؤْمِنُونَ} لأنهم مُتَعَنِّتُونَ مُعَانِدُونَ كَفَرَةٌ.
وقرأ هذا الحرفَ نافعٌ والكسائيُّ وحفصٌ عن عاصمٍ، وشعبةُ عن عاصمٍ - في الروايةِ الأُخْرَى - {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لاَ يُؤْمِنُونَ} بفتحِ همزةِ: {أَنَّهَا} وياء الغيبةِ في قولِه: {لاَ يُؤْمِنُونَ}.
وقرأ هذا الحرفَ ابنُ عامرٍ وحمزةُ: {وَمَا يُشْعِرُكم أَنَّها إذا جاءت لا تؤمنون} بفتحِ همزةِ: {أَنَّهَا} وتاءِ الخطابِ في قولِه: {تؤمنون} فهي ثلاثُ قراءاتٍ سبعيات، وما عَدَاهَا شَاذٌّ: {إِنَّها إذا جاءت لا يؤمنون} {أَنَّها إذا جاءت لا يؤمنون} {أَنَّها إذا جاءت لا تؤمنون}.
أما كسرُ الهمزةِ مع تاءِ الخطابِ في {تؤمنون} فَلَمْ يأتِ في قراءةٍ سبعيةٍ وإن ذَكَرَهُ بعضُ القراءِ عن شعبةَ - أبي بكر - من روايةِ الأعشى (1)، فهو لم يَثْبُتْ عن عاصمٍ في طريقِ شعبةَ.
أما على القراءةِ التي قَدَّمْنَا فمعنَى الآيةِ واضحٌ لا إشكالَ فيه كَمَا بَيَّنَّا.
_________
(1) انظر: المحتسب (1/ 227)، البحر المحيط (4/ 201)، الدر المصون (5/ 109).

(2/118)

وأما على قراءةِ نافعٍ والكسائيِّ وحفصٍ عن عاصمٍ وشعبةَ عن عاصمٍ في روايةِ: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لاَ يُؤْمِنُونَ (109)} ففي الآيةِ إشكالٌ معروفٌ، وهو أن يقولَ طالبُ العلمِ: المتبادرُ إلى الأذهانِ أن المعنَى: وما يدريكم أنها إذا جاءت يؤمنونَ حتى ترغبوا في إيمانِهم، وتسألوا النبيَّ - صلى الله عليه وسلم - فـ (لا) في هذا المقامِ كأن المتبادرَ منها أن (لا) النافيةَ هنا تَقْلِبُ المعنَى، وأن الأصلَ: وما يدريكم أنها إذا جاءتهم يؤمنونَ، حتى تطلبوا النبيَّ أن يسألَها.
والجوابُ عن هذا الإشكالِ من أَوْجُهٍ متعددةٍ معروفةٍ عندَ العلماءِ (1):
أحدُها: أن الآيةَ لاَ إشكالَ فيها، والمعنَى: اللَّهُ (جل وعلا) عَلِمَ في سابقِ أَزَلِهِ أنهم لو جَاءَتْهُمُ الآياتُ لا يؤمنون، كما دَلَّتْ عليه قراءةُ أبي عمرٍو وابنِ كثيرٍ التي بَيَّنَّاهَا الآنَ {إِنَّها إذا جاءت لا يؤمنون} يعني: اللَّهُ يعلمُ أنهم لا يؤمنونَ لو جَاءَتْهُمْ؛ لأنه يعلمُ عواقبَ الأمورِ وما تَؤُولُ إليه، وأنتم حيث إنكم بشرٌ لا تعلمونَ عواقبَ الأمورِ. والمعنَى: ما يدريكم، ما يشعركم أنها إذا جاءت لاَ يؤمنون؟ يعني: أنا الذي أعلمُ أنها إذا جاءت لا يؤمنون، وأنتم لا تعلمونَ عواقبَ الأمورِ، ولذلك طَمِعْتُمْ في إيمانِهم، فَسَأَلْتُمُ النبيَّ - صلى الله عليه وسلم - أن يدعوَ اللَّهَ أن يأتيَهم بالآيةِ المقترحةِ!! وهذا الوجهُ من التفسيرِ واضحٌ لاَ إشكالَ فيه، واختارَه أبو حيانَ في البحرِ (2)
_________
(1) انظر: ابن جرير (12/ 39 - 43)، القرطبي (7/ 64)، البحر المحيط (4/ 201)، الدر المصون (5/ 102).
(2) انظر: البحر المحيط (4/ 201).

(2/119)

والزمخشريُّ في كَشَّافِهِ (1)، وهو أيضًا واضحٌ لاَ إشكالَ فيه، وعليه فالمعنَى: اللَّهُ يعلمُ أنهم لا يؤمنونَ، وأنتم أيها البشرُ ما يدريكم بما عَلِمَ اللَّهُ به من غَيْبِهِ قبلَ أن يقعَ. والمعنَى: لا تعلمونَ أنهم لاَ يؤمنونَ، ولو كُنْتُمْ تعلمونَ أنهم لا يؤمنونَ لَمَا قلتُم للنبيِّ: اسْأَلْ رَبَّكَ أن يجعلَ الصفا ذَهَبًا، طَمَعًا في إيمانِهم. هذا وجهٌ أيضًا لا إشكالَ فيه على قراءةِ نافعٍ والكسائيِّ وحفصٍ عن عاصمٍ، وشعبةَ عنه في روايةٍ.
وكان بعضُ العلماءِ يقول (2): (لا) هُنَا صِلَةٌ.
ومعنَى قولِهم «صِلَةً» أن يَتَأَدَّبُوا عن لفظِ (زائدة) (3) وَذَكَرَ كثيرٌ من علماءِ العربيةِ أن لفظةَ «لا» قد تُزَادُ في الكلامِ مقصودًا بها توكيدُ الإيجابِ (4)، وهي من الأمورِ العكسيةِ؛ لأَنَّ أصلَها النفيُ، وهي ربما أُكِّدَ بها الإيجابُ، كما في قولِه: {لاَ أُقْسِمُ بِهَذَا الْبَلَدِ (1)} [البلد: آية 1] فـ (لا) هنا ليست نافيةً؛ لأن اللَّهَ أَقْسَمَ بذلك البلدِ في قولِه: {وَهَذَا الْبَلَدِ الْأَمِينِ (3)} [التين: آية 3] وقالوا: إن (لا) قد تَأْتِي في الكلامِ صِلَةً مُؤَكِّدةً للثبوتِ، وأن هذا أسلوبٌ عربيٌّ معروفٌ، ومنه قولُه: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لاَ يَرْجِعُونَ (95)} [الأنبياء:
_________
(1) انظر: الكشاف (2/ 34).
(2) انظر: ابن جرير (12/ 41)، الكشاف (2/ 34)، القرطبي (7/ 65)، البحر المحيط (4/ 202)، الدر المصون (5/ 104).
(3) انظر: البرهان للزركشي (1/ 305)، (3/ 70)، قواعد التفسير (1/ 350).
(4) انظر: البحر المحيط (8/ 213)، البرهان للزركشي (3/ 78 - 82)، فتح القدير (5/ 159)، الدر المصون (10/ 220)، رصف المباني ص 273، دفع إيهام الاضطراب ص 321.

(2/120)

آية 95] على أحدِ الوجهين (1)، ومنه قولُه عندَهم: {وَلاَ تَسْتَوِي الْحَسَنَةُ وَلاَ السَّيِّئَةُ} [فصلت: آية 34] أي: والسيئةُ، ومنه قولُه عندَهم: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ} [النساء: آية 65] قالوا: الأصلُ: فَوَرَبِّكَ لاَ يؤمنونَ حتى يحكموكَ فيما شَجَرَ بينهم. قالوا: ومنه قولُه: {قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ} [الأعراف: آية 12] قالوا: (لا) هنا صِلَةٌ، بدليل قولِه في (ص): {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: آية 75] بحذفِ (لا).
وكان الفراءُ يقولُ (2): إن حذفَ (لا) في الكلامِ الذي فيه معنَى الجحدِ - أي النفي - هو معروفٌ مطردٌ في كلامِ العربِ، وأن حذفَها في الكلامِ الذي ليس فيه معنَى الجحدِ ليس مَعْرُوفًا مشهورًا في كلامِ العربِ.
والحاصلُ أن زيادةَ لفظِ (لا) في الكلامِ الذي فيه معنَى الجحدِ، - أي: النفي - فهذا مِمَّا لاَ خلافَ فيه، كقولِه: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ} [النساء: آية 65] وقوله: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: آية 12] لأن المنعَ مُشَمٌّ معنَى رائحةِ النفيِ، وهو كثيرٌ في كلامِ العربِ، ومنه قولُ أَبِي النَّجْمِ (3):
_________
(1) انظر: الدر المصون (8/ 198).
(2) عبارة الفراء: «المعنى - والله أعلم - ما منعك أن تسجد. و (أن) في هذا الموضع تصحبها (لا)، وتكون (لا) صلة. كذلك تفعل بما كان في أوله جحد .. » ا. هـ معاني القرآن (1/ 374).
(3) البيت في المحتسب (1/ 181)، الخصائص (2/ 283)، القرطبي (2/ 182)، البحر المحيط (1/ 29)، الدر المصون (1/ 73)، والشمط: الشيب، والقفندر: القبيح.

(2/121)

وَمَا أَلُومُ الْبِيضَ أَلاَّ تَسْخَراَ ... لَمَّا رَأَيْنَ الشَّمَطَ القَفَنْدَرَا

ومنه قولُ الآخَرِ (1):
مَا كَانَ يَرْضَى رَسُولُ اللَّهِ دِينَهُمْ ... وَالأَطْيَبَانِ أَبُو بَكْرٍ وَلاَ عُمَرُ

الأصلُ: أبو بكر وعمرُ. وهو معروفٌ في كلامِ العربِ، والتحقيقُ: أن زيادةَ (لا) لتوكيدِ الكلامِ المُثْبَتِ أسلوبٌ عَرَبِيٌّ مسموعٌ كثيرًا في الكلامِ الذي فيه معنَى الجحدِ، وربما جاء في الكلامِ المُثْبَتِ الذي ليسَ فيه معنَى الجحدِ، ومن شواهدِه فيه قولُ ساعدةَ بنِ جؤيةَ الهذليِّ (2):
أَفَعَنْكَ لاَ بَرْقٌ كَأَنَّ وَمِيضَهُ ... غَابٌ تَسَنَّمَهُ ضِرامٌ مُثْقَبُ

الأصلُ: أَفَعَنْكَ بَرْقٌ. و (لا) زائدةٌ، والكلامُ مُثْبَتٌ لا نفيَ فيه، ومنه قولُ الآخَرِ، (قالوا عن ابنِ عباسٍ إنه أنشده) (3):
تَذَكَّرْتُ لَيْلَى فَاعْتَرَتْنِي صَبَابَةٌ ... وَكَادَ ضَمِيرُ الْقَلْبِ لاَ يَتَقَطَّعُ

قالوا معناه: كادَ يتقطعُ. هذانِ وجهانِ في الآيةِ.
الوجهُ الثالثُ: وقالَ به سيبويه (4)، واختارَه المفسرُ الكبيرُ
_________
(1) البيت في البحر المحيط (1/ 29)، الدر المصون (1/ 73)، رصف المباني ص 273، وفي جميع هذه المصادر: «فعلهم» بدل «دينهم» و «الطيبان» بدل «الأطيبان».
(2) البيت في البحر المحيط (4/ 273)، الدر المصون (5/ 262)، والغاب: نوع من الشجر، والضرام: النار في الحطب.
(3) البيت في رصف المباني ص274.
(4) انظر: الكتاب (3/ 123).

(2/122)

ابنُ جريرٍ (1): أن (أن) هنا في هذه الآيةِ معناها (لَعَلَّ) ومعروفٌ في كلامِ العربِ بإطباقِ أهلِ اللسانِ العربيِّ: أن (لعل) يقال فيها: (لأَنَّ) ويقال فيها: (أنَّ) كما هو معروفٌ، ففي (لعل) لغاتٍ عديدةٍ، منها: (لأن) ومنها: (أن) كما هو معروفٌ، وسُمِعَ بالإطباقِ عن العربِ: «اذْهَبْ إلى السوقِ أَنَّكَ تشتري لنا شيئًا». معناه: لَعَلَّكَ تشتري لنا شيئًا. وهذا أسلوبٌ عربيٌّ معروفٌ، ومنه قولُ امرِئِ القيسِ (2):
عُوْجَا عَلَى الطَّلَلِ الْمُحِيلِ لأَنَّنَا ... نَبْكِي الدِّيَارَ كَمَا بَكَى ابْنُ خَذَامِ

وقولُه: «لأننا»: لَعَلَّنَا.
قال ابنُ جريرٍ: ومنه قولُ عَدِيِّ بْنِ زيدٍ حيث قال (3):
أَعَاذِلَ مَا يُدْرِيكِ أَنَّ مَنِيَّتِي ... إِلَى سَاعَةٍ فِي الْيَوْمِ أَوْ فِي ضُحَى الْغَدِ

يعني: ما يُدْرِيكَ لَعَلَّ مَنِيَّتِي. ومنه قولُ الآخَرِ (4):
أَرِينِي جَوَادًا مَاتَ هَزْلاً لأَنَّنِي ... أَرَى مَا تَرَيْنَ أَوْ فَقِيرًا مُخَلَّدَا
_________
(1) انظر: تفسير ابن جرير (12/ 43)، وانظر: الكشاف (2/ 34)، القرطبي (7/ 64)، البحر المحيط (4/ 202)، الدر المصون (5/ 102).
(2) ديوان امرئ القيس ص156، الكشاف (2/ 34)، البحر المحيط (4/ 202)، مشاهد الإنصاف ص113، (ملحق بالكشاف ج4)، والعَوج: عطف رأس البعير بالزمام. والمُحيل: الذي حال وتغير عن صفة الجِدَّة إلى صفة البِلَى، وابن خذام يقال إنه أول من بكى الديار من شعراء العرب.
ويقال له: ابن خدام، وابن خذام، وابن حذام.
(3) البيت في ابن جرير (12/ 41)، القرطبي (7/ 64).
(4) البيت في ابن جرير (12/ 42)، القرطبي (7/ 64)، وفيهما: أو بخيلاً. وانظر: تعليق محمود شاكر على ابن جرير (3/ 78)، (12/ 42).

(2/123)

يعني: لَعَلَّنِي. ومنه قولُ أَبِي النجمِ (1):
قُلْتُ لِشَيْبَانَ ادْنُ مِنْ نَعْمَائِهِ ... أَنَّ تُغَذِّي الْقَوْمَ مِنْ شِوَائِهِ

(أَنَّّ) يعني: لَعَلَّ.
وعلى هذا القولِ فالمعنَى: وما يشعرُكم، وما يدريكم لَعَلَّهَا إذا جاءت لاَ يؤمنونَ. قالوا: و (لعل) تأتِي بعدَ (ما يدريك) و (ما يشعرك) وَمِنْ إِتْيَانِهَا بعدَ (ما يدريك) {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ (17)} [الشورى: آية 17] {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا (63)} [الأحزاب: آية 63] {وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى (3)} [عبس: آية 3] فعلَى هذا الوجهِ الذي اختارَه ابنُ كثيرٍ (2) وقال به سيبويه (3) أن معنَى (أَنَّ) هُنَا: (لَعَلَّ). والمعنَى: وما يشعرُكم ماذا يكونُ، لَعَلَّهَا إذا جاءت لا يؤمنونَ. قالوا: ويؤيدُ هذا المعنَى: ما في مصحفِ أُبَيِّ بْنِ كَعْبٍ؛ لأن في مصحفِ أُبَيٍّ «وَمَا أَدْرَاكُمْ لَعَلَّهَا إذا جاءت لا يؤمنونَ» (4) ومثلُ هذا كالتفسيرِ؛ لأنه ليس بِقُرْآنٍ.
هذه الأوجهُ الثلاثةُ في قولِه: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءتْ لاَ يُؤْمِنُونَ (109)} [الأنعام: آية 109].
_________
(1) البيت في الكتاب (3/ 116)، ابن جرير (12/ 43)، القرطبي (7/ 64) الدر المصون (5/ 103). وفيها «ادن من لقائه».
(2) لعل قوله «ابن كثير» سبق لسان. والمراد: (ابن جرير) كما سبق. ويدل عليه أن ابن كثير لم يرجح هذا القول.
(3) كما في الكتاب (3/ 123).
(4) انظر: الكشاف (2/ 34)، القرطبي (7/ 65)، البحر المحيط (4/ 202)، الدر المصون (5/ 103).

(2/124)

وعلى هذا القولِ فالخطابُ بقولِه: {وَمَا يُشْعِرُكُمْ} للمؤمنين (1).
أما على قراءةِ ابنِ عامرٍ وحمزةَ: {وما يشعركم أنها إذا جاءت لا تؤمنون (109)} فَالأَوْجُهُ في (لا) في هذه القراءةِ كُلُّهَا هي عينُ الأوجهِ التي في قولِه: {لاَ يُؤْمِنُونَ} إلا أن الخطابَ في القراءةِ الأُولَى {وما يشعركم} هو للمسلمينَ، أي: ما يدريكم أيها المسلمونَ أن الكفارَ إذا جاءتهم الآياتُ يؤمنونَ أَوْ لاَ يُؤْمِنُونَ.
أما على قراءةِ ابنِ عامرٍ وحمزةَ فالخطابُ للكفارِ (2)
{وما يشعركم} أيها الكفرةُ الْمُقْتَرِحُونَ للآياتِ الزاعمونَ الْمُقْسِمُونَ جهدَ أيمانِكم أنها إن جَاءَتْكُمْ آمَنْتُمْ، ماذا يدريكم أنها إذا جاءتكم كَفَرْتُمْ ولم تؤمنوا؟ كقولِه جل وعلا: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ سِحْرٌ مُّبِينٌ (7)} [الأنعام: آية 7].
فعلى قراءةِ: {تؤمنون} فالخطابُ بـ {وَمَا يُشْعِرُكُمْ} للكفارِ. وعلى قراءةِ {يؤمنون} فالخطابُ بـ {وَمَا يُشْعِرُكُمْ} للمؤمنين.
وبهذا يزولُ النطاحُ والخصامُ المعروفُ بين علماءِ التفسيرِ في الخطابِ في قولِه: {وَمَا يُشْعِرُكُمْ} طائفةٌ تقولُ: هو للمؤمنينَ، وطائفةٌ تقولُ: هو للكافرينَ. والفصلُ في هذا: أنه على قراءةِ {تؤمنون} فالخطابُ للكفارِ. وعلى قراءةِ {يؤمنون} فالخطابُ
_________
(1) انظر: ابن جرير (12/ 39)، الكشاف (2/ 34)، القرطبي (7/ 64)، البحر المحيط (4/ 201)، الدر المصون (5/ 108).
(2) انظر: ابن جرير (12/ 39)، القرطبي (7/ 64)، البحر المحيط (4/ 201)، الدر المصون (5/ 107).

(2/125)

للمسلمينَ. وهذا معنَى قولِه: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءتْ لاَ يُؤْمِنُونَ} [الأنعام: آية 109].
{وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)} [الأنعام: آية110].
في هذه الآيةِ الكريمةِ كلامٌ كثيرٌ لعلماءِ التفسيرِ، وأقوالٌ كثيرةٌ (1)، أظهرُها وَأَوْلاَهَا بالصوابِ، وهو الحقُّ - إن شاء الله - الذي دَلَّتْ عليه آياتٌ كثيرةٌ من كتابِ اللَّهِ، وخيرُ ما يُفسَّرُ به القرآنُ القرآنُ: أن الكفارَ لَمَّا أَقْسَمُوا بِاللَّهِ جهدَ أيمانِهم لئن جاءهم بعضُ الآياتِ المقترحاتِ ليؤمنن بها، وَبَيَّنَ اللَّهُ أنهم لا يؤمنونَ، كما هو واضحٌ في قراءةِ أبي عمرٍو وابنِ كثيرٍ وشعبةَ في روايةٍ: {إنها إذا جاءت} بِخَبَرٍ مؤكدٍ بـ (إن) بَاتٍّ أنهم لا يؤمنونَ، بَيَّنَ سببَ عدمِ هذا الإيمانِ، كأنه قال: إني قلتُ: إنهم لا يؤمنونَ، والسببُ في ذلك: أنهم أولُ مرةٍ قابلوا رُسُلِي بالكفرِ والعنادِ والتعنتِ فَطَمَسْتُ على قلوبِهم وخذلتُهم وطبعتُ عليها.
وهذا معنَى قولِه: {وَنُقَلِّبُ أَفْئِدَتَهُمْ} فلاَ تَعْقِلُ حقًّا {وَأَبْصَارَهُمْ} فلا تبصرُ حَقًّا.
فقولُه: {كَمَا} هنا تعليليةٌ (2): أي: لأنهم لم يؤمنوا بالقرآنِ أولَ مرةٍ؛ فَلأَجْلِ ما سبقَ منهم من العنادِ والتعنتِ طَمَسْنَا على قلوبِهم، وَقَلَّبْنَا أبصارَهم وقلوبَهم، وَاللَّهُ (جل وعلا) مقلبُ القلوبِ،
_________
(1) انظر: ابن جرير (12/ 44)، ابن كثير (2/ 165)، شفاء العليل ص99 - 100، بدائع الفوائد (3/ 180).
(2) انظر: البحر المحيط (4/ 203)، شفاء العليل ص99.

(2/126)

وَكُلُّ قَلْبٍ بينَ أصبعين من أصابعِ الرحمنِ يُقَلِّبُهَا ويصرفُها كيف شَاءَ، وفي الحديثِ: «يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ» (1).
وعلى
_________
(1) رواه عن النبي - صلى الله عليه وسلم - بهذا اللفظ جماعة من الصحابة وهم:
1 - أنس بن مالك (رضي الله عنه) عند أحمد (3/ 112)، (257)، والترمذي في القدر، باب: ما جاء أن القلوب بين أُصبعي الرحمن، حديث رقم (2140)، (4/ 448)، وقال: «حسن» ا. هـ. وابن ماجه في الدعاء، باب: دعاء رسول الله - صلى الله عليه وسلم -. حديث رقم (3834)، (2/ 1260)، والحاكم (2/ 288)، وابن أبي عاصم في السنة رقم (225)، والآجري في الشريعة ص 317.
وقد صححه الألباني كما في ظلال الجنة، حديث رقم (225)، وصحيح الترمذي، حديث رقم (1739)، وصحيح ابن ماجه، حديث رقم (3092).
2 - عاصم بن كليب عن أبيه عن جده. عند الترمذي في الدعوات باب: (125)، حديث رقم (3587)، (5/ 573)، وقال: هذا حديث غريب من هذا الوجه.
3 - النواس بن سمعان (رضي الله عنه) عند أحمد (4/ 182)، وابن ماجه في المقدمة، باب فيما أنكرت الجهمية، حديث رقم (199) (1/ 72)، وابن أبي عاصم في السنة، حديث رقم (219)، (230)، (552)، والحاكم (2/ 289)، (4/ 321)، وابن حبان (الإحسان (2/ 146 - 147) والآجري في الشريعة ص 317.
وقد صححه الألباني كما في ظلال الجنة (1/ 98)، (103 - 104)، وصحيح ابن ماجه حديث رقم (165)، والسلسلة الصحيحة، رقم (2091).
4 - أم سلمة (رضي الله عنها) عند أحمد (6/ 91، 294 - 302، 315)، والترمذي في الدعوات، باب: (90)، حديث رقم (3522)، (5/ 538)، وابن أبي عاصم في السنة، رقم (223، 232)، والآجري في الشريعة ص316، وصححه الألباني كما في ظلال الجنة (1/ 100، 104).

5 - عائشة (رضي الله عنها) عند أحمد (6/ 91، 251)، والآجري في الشريعة ص317، وابن أبي عاصم في السنة، حديث رقم (224)، (233)، وصححه الألباني كما في ظلال الجنة (1/ 101، 104).
وقد أخرجه مسلم في حديث عبد الله بن عمرو بن العاص بلفظ مقارب، انظر: كتاب القدر، باب تصريف الله تعالى القلوب كيف شاء، حديث رقم (2654)، (4/ 2045)، وقد رواه غير هؤلاء من الصحابة كبلال، وجابر (رضي الله عنهم أجمعين).

(2/127)

هذا فالمعنَى المانعُ الذي يَمْنَعُهُمْ من الإيمانِ لو جاءتهم الآياتُ المقترحاتُ: أنهم بَادَرُوا بتكذيبِ الرسلِ أولَ مرةٍ عندما جاءهم عِنَادًا وَتَعَنُّتًا، وبسببِ ذلك الكفرِ والعنادِ قَلَّبْنَا أبصارَهم فَأَزَغْنَاهَا عن الحقِّ، وَقَلَّبْنَا أفئدتَهم فَأَزَغْنَاهَا عن الحقِّ. والدليلُ على هذا: أن المبادرةَ بالعملِ السيءِ سببٌ لطمسِ البصيرةِ والطبعِ والرانِ على القلوبِ، كما بَيَّنَهُ اللَّهُ في آياتٍ كثيرةٍ، كقولِه: {فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا} [البقرة: آية 10] وكقوله: {بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ} [المطففين: آية 14] وكقولِه جل وعلا: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: آية 5] فقولُه: {كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} فِي مكانِ {زَاغُوا} في هذه الآيةِ، وقولُه: {أَزَاغَ اللَّهُ قُلُوبَهُمْ} في مكانِ قولِه: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ} لأن المعاصيَ والكفرَ - والعياذُ بالله - من سببِ طمسِ القلوبِ، وذلك يقعُ في المؤمنِ، الإنسانُ المؤمنُ إذا أَذْنَبَ - والعياذُ بالله - ذَنْبًا. نُكِتَ في قلبِه نكتةٌ سوداءُ، فإذا كان عَاقِلاً ذَكِيًّا من الذين قال اللَّهُ فيهم: {إِنَّ الَّذِينَ اتَّقَوا إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُم مُّبْصِرُونَ (201)} [الأعراف: آية 201] وأنابَ إلى اللَّهِ وتابَ إليه زالَ ذلك السوادُ، وصارَ قلبُه صَقِيلاً؛ لأن القلبَ كالزجاجةِ، ونورُ الإيمانِ الذي يُبْصَرُ

(2/128)

به الحقُّ والباطلُ في داخلِه كأنه النورُ وسطَ الزجاجةِ، والزجاجةُ إذا تَلَطَّختْ بالأوساخِ انْكَسَفَ النورُ دَاخِلَهَا، وإذا كانت صقيلةً نظيفةً شَعَّ النورُ.
أَمَا تَرَى الذُّبَالَ فِي الْمِصْبَاحِ ... إِذَا صَفَا يُرْضِيكَ فِي اسْتِصْبَاحِ ...
وَإِنْ يَكُنْ بِوَسَخٍ مُلَطَّخًا ... كُسِفَ نُورُهُ لِذَلِكَ الطَّخَا (1)
فإذا أَذْنَبَ العبدُ ذَنْبًا صارت وساخةٌ سوداءُ على قَلْبِهِ، فإذا بَادَرَ إلى الإنابةِ والتوبةِ غَسَلَهَا، فَبَقِيَ القلبُ صَقِيلاً نَظِيفًا، فَشَعَّ نورُ الإيمانِ فيه، كالنورِ في الزجاجةِ الصقيلةِ، فإذا كان المسكينُ مُغَفَّلاً جَاهِلاً، وزادَ في الذنوبِ لم يَزَلْ يزيدُ في الذنوبِ، والسوادُ يَزْدَادُ حتى يعلوَ جميعَ القلبِ، فيسودُّ جميعُه، فيبقَى النورُ لاَ أثرَ له، وعلامةُ هذا من طمسِ البصائرِ - والعياذُ بالله - أن تَرَى مَنْ وَقَعَ به هذا الاسودادُ القلبيُّ، والرانُ المستولِي على قلبِه تراه يرتكبُ فظائعَ الذنوبِ وهو يضحكُ فِي فرحٍ وَلَهْوٍ؛ لأَنَّ البصيرةَ والنورَ الذي يرى به شدةَ ضررِ هذا انْطَمَسَ، فَلاَ يَرَى ضَرَرًا، وتراه تفوتُه الصلواتُ والرغائبُ العظامُ في الدِّينِ وهو فَرِحٌ مَسْرُورٌ!! لاَ يرى هذا الحقَّ حَقًّا، ولا هذا الباطلَ بَاطِلاً؛ لأن البصيرةَ التي يرى بها الحقَّ حقًّا والباطلَ باطلاً، والنافعَ نافعًا والضارَّ ضارًّا، إذا اسودت القلوبُ انطمسَ نورُها، فلا يُبْصِرُ بها شَيْئًا، فكما أن الكفار بَادَرُوا إلى تكذيبِ الأنبياءِ، وكانوا قبلَ ذلك قد يكونونَ على فطرةٍ، وقد يكونونَ معذورين اسْوَدَّتْ قلوبُهم فَطَبَعَ اللَّهُ عليها، وختمَ عليها، وَقَلَبَهَا عن الحقِّ - والعياذُ باللَّهِ -،كما قال جل وعلا: {خَتَمَ اللَّهُ عَلَى قُلُوبِهمْ وَعَلَى
_________
(1) البيت من قصيدة للهلالي تُعرف بـ (وصية الهلالي) كما أفاد بذلك الشيخ (بُدَّاه) مفتي موريتانيا حفظه الله.

(2/129)

سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ} [البقرة: آية 7] وكما قال: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا}
[الكهف: آية 57] وقال هنا: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ} [الأنعام: آية 110] وذلك جزاء وفاق وعدل؛ لأَنَّ المعاصيَ ترينُ على القلوبِ وتطمسُها حتى لا تبصرَ حَقًّا.
وهذا هو الأظهرُ في معنَى قولِه: {وَنُقَلِّبُ أَفْئِدَتَهُمْ} حتى تزيغَ عن إدراكِ الحقِّ، ونقلبُ {أَبْصَارَهُمْ} حتى تزيغَ عن إداركِ الحقِّ {كَمَا لَمْ يُؤْمِنُوا} لأَجْلِ أنهم لم يُؤْمِنُوا بهذا القرآنِ {أَوَّلَ مَرَّةٍ} جاءهم به الرسولُ، فكان كفرُهم وزيغُهم الأولُ سَبَبًا للطبعِ على قلوبِهم، وتقليبُ قلوبِهم وأبصارهم عن الحقِّ. كقولِه: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: آية 5] {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء: آية 155] فالباءُ سَبَبِيَّةٌ. وكقولِه: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125)} [التوبة: آية 125] {بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ (14)} [المطففين: آية 14] وهذا معنَى قولِه: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الأنعام: آية 110] فـ {كَمَا} من حروفِ التعليلِ، ومعنَى نُقَلِّبُهَا: لأَجْلِ أنهم لم يؤمنوا به أولَ مرةٍ، فذلك الكفرُ يَجُرُّ إلى الخذلانِ وَطَمْسِ البصيرةِ، وتقليبِ القلوبِ والأبصارِ وَلَمَّا زَاغُوا أزاغَ اللَّهُ قلوبَهم.
وقولُه: {وَنَذَرُهُمْ} معناه: نَتْرُكُهُمْ.
وقولُه: {فِي طُغْيَانِهِمْ}: الطغيانُ في لغةِ العربِ: مجاوزةُ الْحَدِّ (1)، ومنه قولُه: {إِنَّا لَمَّا طَغَى الْمَاءُ} [الحاقة: آية 11] أي:
_________
(1) انظر: المفردات (مادة: طغى) ص520.

(2/130)

جاوزَ الحدودَ التي يبلغُها الماءُ العادي. وطغيانُ الإنسانِ: مجاوزتُه الحدودَ. ومجاوزتُهم الحدودَ ككفرِهم بِرَبِّهِمْ، وَجَعْلِهِمْ له الشركاءَ والأولادَ.
وقولُه: {يَعْمَهُونَ (4)} المضارعُ جُمْلَتُهُ حاليةٌ (1)، ومعلومٌ أن جملةَ المضارعِ لا تقترنُ بالواوِ، وأن الرابطَ فيها ضميرٌ، هذا معروفٌ (2).
والْعَمَهُ في لغةِ العربِ (3): هو عَمَى القلبِ خاصةً، الْعَمَى: - مقصورٌ بالأَلِفِ - يُطْلَقُ على عَمَى البصرِ، وعلى عَمَى البصيرةِ، كما يأتي في قولِه: {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)} [الحج: آية 46] أما العَمَهُ - بالهاءِ - فلا يُطْلَقُ إلا على عَمَى البصيرةِ خاصةً، وَمَنْ عَمِيَتْ بصيرتُه لم يَرَ حَقًّا من باطلٍ، ولم يُمَيِّزْ حَسَنًا من قبيحٍ، ولا نَافِعًا من ضَارٍّ والعياذُ بالله جل وعلا.
{وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَّا كَانُوا لِيُؤْمِنُوا إِلاَّ أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ (111)} [الأنعام: آية 111] قد اقْتَرَحُوا على النبيِّ - صلى الله عليه وسلم - أن يُنْزِلَ عليهم الملائكةَ، كما بَيَّنَهُ تعالى في قولِه: {وَقَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءَنَا لَوْلاَ أُنْزِلَ عَلَيْنَا الْمَلاَئِكَةُ} [الفرقان: آية 21] وكقولِه عنهم: {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً (92)} [الإسراء: آية 92] {لَوْلاَ أُنْزِلَ عَلَيْهِ مَلَكٌ} [الأنعام: آية 8] هذه الآياتُ الدالةُ على اقتراحِهم إتيانَه بالملائكةِ، وقد اقترحوا عليه أن يُحْيِيَ لهم آباءَهم الذين مَاتُوا [لِيَسْأَلُوهُمْ
_________
(1) انظر: الدر المصون (5/ 112).
(2) انظر: التوضيح والتكميل (1/ 488).
(3) انظر: القاموس (مادة: العمه) ص 1613، الكليات ص652.

(2/131)

عنه] (1)
, كما بَيَّنَهُ تعالى في الجاثيةِ، وأوضحَ كثرةَ قولهم له: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَّا كَانَ حُجَّتَهُمْ إِلاَّ أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (25)} [الجاثية: آية 25] أَحْيُوا لنا آباءَنا وأسلافَنا الذين مَاتُوا لنسألَهم عنكم أَنْتُمْ على حَقٍّ أَمْ لاَ، كذلك قالوا له: {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلاَئِكَةِ قَبِيلاً} [الإسراء: آية 92] قال الله هنا: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلاَئِكَةَ} كما اقترحوا أو {وَكَلَّمَهُمُ الْمَوْتَى} كما اقْتَرَحُوا اقتراحَهم لنزولِ الملائكةِ {لَوْلاَ أُنْزِلَ عَلَيْنَا الْمَلاَئِكَةُ} [الفرقان: آية 21] {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلاَئِكَةِ} [الإسراء: آية 92] {لَوْلاَ أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا (7)} [الفرقان: آية 7] واقتراحُهم لتكليمِ آبائِهم: {فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (36)} [الدخان: آية 36] {مَّا كَانَ حُجَّتَهُمْ إِلاَّ أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (25)} [الجاثية: آية 25] يعني: لو أَتَيْنَاهُمْ بما اقْتَرَحُوا فَنَزَّلْنَا عليهم الملائكةَ، والملائكةُ لو نَزَلَتْ عليهم لَجَاءَهُمُ العذابُ؛ لأن اللَّهَ لا يُمْهِلُهُمْ بعدَ نزولِ العذابِ، كما يأتِي في قولِه: {مَا تَنَزَّلُ الملائكة إلا بالحق} وفي القراءةِ الأخرى (2):
{مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالحَقِّ وَمَا كَانُوا إِذًا مُّنْظَرِينَ (8)} [الحجر: آية 8] أي: لو نزل الملائكة لاَ يُنظرون بعدَ ذلك، وكقولِه: {يَوْمَ يَرَوْنَ الْمَلاَئِكَةَ لاَ بُشْرَى يَوْمَئِذٍ لِّلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَّحْجُورًا (22)} [الفرقان: آية 22] أي: حَرَامًا مُحَرَّمًا عليكم أن تُؤْذُونَا كما سيأتي؛ وَلِذَا قال هنا: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلاَئِكَةَ} كما اقْتَرَحُوا، وَأَخْبَرَتْهُمْ بأنكَ نَبِيُّ اللَّهِ: {وَكَلَّمَهُمُ الْمَوْتَى} كأن أَحْيَيْنَا لهم قُصَيًّا فسألوه، وأخبرَهم بأنكَ نَبِيُّ اللَّهِ: {وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً}
_________
(1) في الأصل: «ليسألوه عنهم» وهو سبق لسان ..
(2) انظر: المبسوط لابن مهران ص259 ..

(2/132)

قَرَأَهُ الجمهورُ {قُبُلاً}. وقرأَه اثنانِ من السبعةِ {قِبَلاً} (1). أما على قراءةِ: {قِبَلاً} فهو مِنَ الْمُعَايَنَةِ. معنَى: {وحشرنا عليهم كل شيء قِبَلاً} أي: معاينةً وجهًا لِوَجْهٍ من غيرِ مواراةٍ بِشَيْءٍ (2). وعلى قراءةِ {قُبُلاً} ففيهِ وَجْهَانِ (3): أحدُهما: أن القُبُلَ جمعُ قبيل، أي: جماعات جماعات. كَأَنْ تَأْتِيَهُمُ الملائكةُ جماعاتٍ.
وقال بعضُ العلماءِ (4): ظاهرُ قولِه {كُلَّ شَيْءٍ} أن تأتيَهم الملائكةُ قبيلاً، وكلُّ نوعٍ من أنواعِ الحيواناتِ قبيلاً قبيلاً، فأنطقَها اللَّهُ على خرقِ العادةِ، وكَلَّمَتْهُمْ، كُلُّ هذا لو وَقَعَ لَمْ يؤمنوا.
وكان بعضُ العلماءِ يقولُ (5): {قُبُلاً} و {قِبَلاً} معناهما واحدٌ؛ لأن القُبلَ: هو ما تستقبله بوجهِكَ وتعاينُه. ومنه قيل لِمَا يستقبلُه الرجلُ من وجهِه: «قُبُل» وَلِمَا خَلْفَهُ «دُبُر» وعلى هذا القولِ فـ {قِبَلاً} و {قُبُلاً} معناهما واحدٌ، وعلى القولِ الثاني: أن (القُبُلَ) جمع قَبِيلٍ، والمعروفُ في فَنِّ التصريفِ أن (الفعيل) إذا كان اسْمًا يُجْمَعُ غالبًا على (فُعُل) كَقَذَال وقُذُل، وسرير وسُرُر وما جرى مَجْرَى ذلك (6).
والمعنَى: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلاَئِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ} أي: جَمَعْنَا عليهم {كُلَّ شَيْءٍ} من جميعِ الأشياءِ قبيلاً
_________
(1) وهما: نافع وابن عامر. المصدر السابق ص201.
(2) انظر: حجة القراءات ص 267, ابن جرير (12/ 48 - 49).
(3) السابق.
(4) انظر: القرطبي (7/ 66).
(5) انظر: المصدر السابق.
(6) انظر: التوضيح والتكميل (2/ 396).

(2/133)

قبيلاً، أي: فَوْجًا فَوْجًا، وجماعةً جماعةً، أو: (قِبَلاً) معاينةً، لو فَعَلْنَا لهم كُلَّ هذا {مَّا كَانُوا لِيُؤْمِنُوا} هذه اللامُ هي التي تُسَمَّى (لامَ الجحودِ) والفعلُ المضارعُ منصوبٌ بـ (أن) بعدَها (1) والمعنَى: ما كانوا مُرِيدِينَ لأَنْ يؤمنوا، أو: ما كانوا مُسْتَعِدِّينَ لأَنْ يؤمنوا {إِلاَّ أَن يَشَاءَ اللَّهُ} التحقيقُ: أن الاستثناءَ متصلٌ، خلافًا لِمَنْ زَعَمَ أنه منفصلٌ (2).
والمعنَى: ما كانوا ليؤمنوا في حالةٍ من الأحوالِ إلا في حالةِ أن يشاءَ اللَّهُ ذلك؛ لأنهم مُتَعَنِّتُونَ.
وفي هذه الآيةِ الكريمةِ سؤالٌ عربيٌّ معروفٌ، وهو (أنَّ) المفتوحةَ إنما تكونُ لِسَدِّ مصدرٍ، فهي بمعنَى اسمٍ بالتأويلِ، و (لو) حرفُ شرطٍ لا يدخلُ إلا على الجملةِ الفعليةِ، فكيف دخل هنا على الاسمِ الذي هو المصدرُ المنسبكُ من (أنَّ) وصلتِها (3)؟
وهذا السؤالُ جوابُه معروفٌ، لأن إتيانَ (أنَّ) بعدَ (لو) كثيرٌ جِدًّا في القرآنِ العظيمِ {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلاَمٌ} [لقمان: آية 27] {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُوا أَنْفُسَهُمْ} [النساء: آية 64] فهو كثيرٌ في القرآنِ وفي كلامِ العربِ، ومنه في كلامِ العربِ قولُ لَبِيدٍ (4):
_________
(1) انظر: الكتاب لسيبويه (3/ 7)، الدر المصون (5/ 114) الكليات ص 871، معجم الإعراب والإملاء ص 354.
(2) انظر: البحر المحيط (4/ 206)، الدر المصون (5/ 114).
(3) انظر: ضياء السالك (1/ 152)، (4/ 60 - 61)، مغني اللبيب (1/ 213)، المعجم المفصَّل في شواهد النحو الشعرية (3/ 1137).
(4) البيت في اللسان (مادة: لعب) (3/ 372)، مغني اللبيب (1/ 214)، وشطره الثاني: (أدركه ملاعب الرماح).

(2/134)

لَوْ أَنَّ حَيًّا مُدْرِكَ الفَلاَحِ ... لَنَالَهُ مُلاَعِبُ الرِّمَاحِ

والجوابُ عندَ علماءِ العربيةِ: أن المصدرَ الْمُنْسَبِكَ من (أن) وصلتِها في محلِّ رفعٍ فاعلُ فعلٍ محذوفٍ، قالوا: تقديرُه «ولو ثَبَتَ أننا نَزَّلْنَا إليهم الملائكةَ» أي: لو ثَبَتَ ووقعَ تنزيلُنا الملائكةَ عليهم {مَّا كَانُوا لِيُؤْمِنُوا إِلاَّ أَنْ يَشَاءَ اللَّهُ} إيمانَهم {وَلَكِنَّ أَكْثَرَهُمْ} أي: أكثرَ الكفارِ.
قال بعضُ العلماءِ: {وَلَكِنَّ أَكْثَرَهُمْ} أي: أكثرَ الكفارِ.
وقال بعضُ العلماءِ: {أَكْثَرَهُمْ} أي: أكثرُ الجميعِ مِنَ الكفارِ والمسلمين {يَجْهَلُونَ} أنهم لو أُنْزِلَتْ عليهم الآياتُ التي اقْتَرَحُوا لم يؤمنوا.
والقولُ الأولُ أظهرُ؛ لأن التعبيرَ بالمضارعِ فِي: {يَجْهَلُونَ (11)} يدلُّ على أنهم من عادتِهم وشأنِهم الجهلُ وعدمُ المعرفةِ بِاللَّهِ. وهذا أَلْيَقُ بالكفارِ.
[15/أ] / {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112)} [الأنعام: آية 112].
لَمَّا كان كفارُ مكةَ، أعداءً للنبيِّ - صلى الله عليه وسلم - عَادَوْهُ شدةَ المعاداةِ، حتى اضطر إلى أن يخرجَ مُهَاجِرًا إلى هذه المدينةِ حَرَسَهَا اللَّهُ، عن مسقطِ رأسِه الذي وُلِدَ به؛ لِمَا لَقِيَ مِنْ أَذَاهُمْ وَهَمِّهِمْ بِأَنْ يَقْتُلُوهُ كما يأتِي في سورةِ الأنفالِ في قولِه: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)} [الأنفال: آية 30].

(2/135)

أراد اللَّهُ أن يُسَلِّيَ نَبِيَّهُ في هذه الآيةِ الكريمةِ (1)، أن هذا الذي جَرَى عليه جرى على إخوانِه وآبائِه من الرسلِ الكرامِ، كإبراهيمَ وإسماعيلَ، يعنِي: {وَكَذَلِكَ} أي: كما جَعَلْنَا لك أعداءً كفرةً من قومِك يُعَادُونَكَ ويهمُّون بِقَتْلِكَ وإخراجِك وحبِسك كما جَعَلْنَا لكَ أعداءً {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ} من الأنبياءِ {عَدُوًّا} أي: أعداء، يعني لم يَبْقَ نَبِيٌّ إلا جَعَلَ اللَّهُ له أعداءً؛ لأَنَّ الحقَّ لا يأتِي به أحدٌ إلا كان خصومُ الحقِّ أعداءً له؛ ولذا تعرفونَ في حديثِ البخاريِّ المشهورِ: أن خديجةَ بنتَ خويلدَ (رضي الله عنها) لَمَّا ذَكَرَتْ أمرَ النبيِّ لورقةَ بنِ نوفلٍ، وقال للنبيِّ - صلى الله عليه وسلم -: (ليتني جَذَع إِذْ يخرجُك قومُك أكون معكَ، فَأَنْصُرُكَ نَصْرًا مُؤَزَّرًا) لما قال له النبيُّ - صلى الله عليه وسلم - في الحديثِ الصحيحِ المشهورِ: «أَوَ مُخْرِجِيَّ هُمْ؟» أجابَه ورقةُ بقولِه: «لَمْ يأت بهذا الدين أحدٌ إلا عُودِيَ» (2). لأن الحقَّ لا يأتِي به أحدٌ إلا عَادَاهُ خصومُ الحقِّ، وهم شياطينُ الإنسِ والجنِّ، فهم أعداءٌ للحقِّ، وأعداءٌ لمن قَامَ بالحقِّ، كما قال جل وعلا.
{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112) وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُم مُّقْتَرِفُونَ (113) أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ
_________
(1) مضى عند تفسير الآية (34) من سورة الأنعام.
(2) البخاري، كتاب بدء الوحي، الباب: (3)، حديث رقم (3)، (1/ 23)، وأخرجه في مواضع أُخَرَ، انظر الأحاديث: (3392، 4953، 4955، 4956، 4957، 6982)، ومسلم، كتاب الإيمان، باب: بدء الوحي إلى رسول الله - صلى الله عليه وسلم -، حديث رقم (160)، (1/ 139).

(2/136)

آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114) وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)} [الأنعام: الآيات 112 - 115].
يقول اللَّهُ جل وعلا: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112)} [الأنعام: آية 112].
لَمَّا بَيَّنَ اللَّهُ (جل وعلا) في هذه السورةِ الكريمةِ - سورةِ الأنعامِ - ما لاَقَى النبيُّ - صلى الله عليه وسلم - من أذَى المشركين ومن عداوتِهم وعدمِ انقيادِهم إليه - كما قَدَّمْنَا في قولِه: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} إلى قولِه: {فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ} [الأنعام: الآيات 33 - 35] أي: إن استعطتَ ذلك فَافْعَلْ - بَيَّنَ اللَّهُ لِنَبِيِّهِ - صلى الله عليه وسلم - في هذه الآيةِ الكريمةِ أنه ما أرسلَ نَبِيًّا من الأنبياءِ إلا جَعَلَ له أعداءً كفرةً فجرةً من شياطينِ الإنسِ والجنِّ، والقصدُ من هذا تسليةُ النبيِّ - صلى الله عليه وسلم -؛ لأن ما لُوقِيَ به من العداوةِ إذا كان قد لاَقَاهُ إخوانُه الكرامُ من الرسلِ الكرامِ هوَّن ذلك الأمر عليه، كما قال له: {مَا يُقَالُ لَكَ إِلاَّ مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت: آية 43] {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا} [الأنعام: آية 34] {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف: آية 35] ونحو ذلك من الآياتِ.
ومعنى الآيةِ الكريمةِ {وَكَذَلِكَ} أي: كما جَعَلْنَا لكَ أعداءً كفرةً من كفارِ قريشٍ يُعَادُونَكَ ويناصبونَك العداوةَ، كذلك الجعل {جَعَلْنَا لِكُلِّ نِبِيٍّ} من الأنبياءِ قَبْلَكَ {شَيَاطِينَ الإِنْسِ وَالْجِنِّ} جعلناهم عَدُوًّا للأنبياءِ، وقد نَصَّ اللَّهُ على هذا في الفرقانِ حيث قال:

(2/137)

{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِّنَ الْمُجْرِمِينَ} [الفرقان: آية 31]، فَبَيَّنَ أن أعداءَ الأنبياءِ هم المجرمونَ، وهم شياطينُ الإنسِ والجنِّ.
وقرأ هذا الحرفَ عامةُ القراءِ ما عَدَا نَافِعًا وحدَه: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ} بالإدغامِ. وقرأه نافعٌ وحدَه بروايةِ ورشٍ وقالونَ: {جعلنا لكل نبيءٍ عدوًّا} ونافعٌ يقرأُ جميعَ ما في القرآنِ من النبيءِ والأنبئاءِ كُلَّهُ بالهمزةِ في روايةِ ورشٍ، وكله بالهمزةِ في روايةِ قالونَ عن نافعٍ، إلا حَرْفَيْنِ في سورةِ الأحزابِ (1) (2).
أما على قراءةِ نافعٍ: {جعلنا لكل نبيءٍ} فالنبيءُ مشتقٌّ من (النبأ) (3)، والنبأُ: الخبرُ الذي له خَطْبٌ وشأنٌ، وإنما قيل للنبيءِ (نبيءٌ) لأنه يُوحَى إليه، والوحيُ: خبرٌ له خَطْبٌ وشأنٌ، فكل نبأٍ خبرٌ، وليس كُلُّ خبرٍ نبأً؛ لأن العربَ لا تُطْلِقُ النبأَ إلا على الخبرِ الذي له شأنٌ وَخَطْبٌ، أما الخبرُ فتطلقُه على الحقيرِ والجليلِ، فلو قلتَ: جاءنا نبأُ الأميرِ، وجاءنا نبأٌ عن الجنودِ، وعن الأمورِ العظامِ. كان هذا من كلامِ العربِ، فلو قلتَ: جاءنا نبأٌ عن حمارِ الحجامِ. لم يكن هذا من كلامِ العربِ؛ لأن قصةَ حمارِ الحجامِ لا خَطْبَ لها ولا شأنَ، فلا يُعبَّرُ عنها بالنبأِ، وإنما يُعَبَّرُ عنها بالخبرِ (4).
_________
(1) وهما الآيتان (50، 53).
(2) انظر: الكشف لمكي (1/ 243 - 244)، الإقناع لابن الباذش (1/ 403)، النشر (1/ 406)، إتحاف فضلاء البشر (1/ 395) وراجع ما مضى عند تفسير الآية (89) من سورة الأنعام.
(3) انظر: الكشف لمكي (1/ 244) إتحاف فضلاء البشر (1/ 395).
(4) مضى عند تفسير الآية (89) من سورة الأنعام.

(2/138)

أما على قراءةِ الجمهورِ: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ} بالإدغامِ ففيه وجهانِ معروفانِ من التفسيرِ:
أحدُهما: أن أصلَه من (النبأِ)، إلا أن الهمزةَ أُبْدِلَتْ ياءً، وَأُدْغِمَتِ الياءُ في الياءِ. وعليه فالقراءةُ بالنبيءِ والنبيِّ كالقراءتين السبعيتين: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [التوبة: آية 37] {إنما النسيّ زيادة في الكفر} (1) وعلى هذا التأويلِ فمعنَى قراءةُ الجمهورِ كمعنَى قراءةِ نافعٍ.
الوجهُ الثاني: أن النبيَّ على قراءةِ الجمهورِ ليس اشتقاقُه من (النبأ) بمعنَى الخبرِ، وإنما هو من (النَّبْوَةِ) بمعنَى الارتفاعِ (2) لارتفاعِ شأنِ النبيِّ، وعلى هذا التفسيرِ فأصلُ النبيِّ على قراءةِ الجمهورِ ليس بمهموزٍ، والأظهرُ أن أصلَه مهموزٌ، وأن الهمزةَ أُبْدِلَتْ ياءً، بدليلِ قراءةِ نافعٍ بالهمزةِ.
وقولُه: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا} اختلفَ العلماءُ في إعرابِ قولِه: {عَدُوًّا شَيَاطِينَ الإِنْسِ وَالْجِنِّ} فذهبَ بعضُ العلماءِ إلى أن {عَدُوًّا} و {شَيَاطِينَ} هُمَا المفعولانِ لـ {جَعَلْنَا}. أي: جَعَلْنَا {شَيَاطِينَ الإِنْسِ وَالْجِنِّ} أعداءً، أي: صَيَّرْنَاهُمْ أعداءً لكل نبيٍّ. وعلى هذا فتكونُ {شَيَاطِينَ الإِنْسِ} هو المفعولُ الأولُ، وقولُه: {عَدُوًّا} هو المفعولُ الثاني. و (جعل) هنا هي التي بمعنَى: (صيَّر).
_________
(1) انظر: الكشف لمكي (1/ 502)، الإقناع لابن الباذش (1/ 404)، النشر (1/ 405)، إتحاف فضلاء البشر (9112).
(2) انظر: الكشف لمكي (1/ 245)، زاد المسير (1/ 90).

(2/139)

الوجهُ الثاني من الإعرابِ: أن أحدَ المفعولين هو الجارُّ والمجرورُ في قولِه: {لِكُلِّ نِبِيٍّ} والمفعولُ الثاني هو قولُه: {عَدُوًّا} وعليه فيكونُ إعرابُ {شَيَاطِينَ الإِنسِ وَالْجِنِّ} أنه بدلٌ من {عَدُوًّا} هذانِ الإعرابانِ في الآيةِ (1) و (جعل) هنا بمعنَى (صَيَّرَ) أي: صَيَّرْنَا شياطين الإنسِ والجنِّ أعداءً لكلِّ نبيٍّ من الأنبياءِ.
و (جعل) تأتِي في كلامِ العربِ على أربعةِ أنحاءَ (2)، ثلاثةٌ منها في القرآنِ، والرابعُ موجودٌ في لغةِ العربِ وليسَ في القرآنِ:
الأولُ من الأقسامِ الأربعةِ: (جعل) التي بمعنَى (اعتقد) وهي تَنْصِبُ المبتدأَ والخبرَ مَفْعُولَيْنِ، وهي بمعنَى (اعتقدَ) ومنه قولُه: {وَجَعَلُوا الْمَلاَئِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ} [الزخرف: آية 19] وفي القراءةِ الأُخْرَى: {الذينَ هم عند الرحمنِ إِنَاثًا} (3) المعنىَ: اعتقدوا الملائكةَ إناثًا. فـ (جعل) هذه بمعنَى (اعتقد) وهي تنصبُ مَفْعُولَيْنِ أصلُهما مبتدأٌ وخبرٌ.
الثاني: (جعل) بمعنَى (صيَّر) كهذه التي عندنا: {جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ} [الأنعام: آية 112] أي: صَيَّرْنَا شياطينَ الإنسِ عدوًّا لكلِّ نَبِيٍّ. وهي أيضًا تنصبُ المبتدأَ والخبرَ مفعولين.
_________
(1) انظر: القرطبي (7/ 67)، البحر المحيط (4/ 207)، الدر المصون (5/ 115)، أضواء البيان (2/ 208).
(2) انظر: نزهة الأعين النواظر ص 228، بصائر ذوي التمييز (2/ 383)، إصلاح الوجوه والنظائر ص 106، وراجع ما مضى عند تفسير الآية (100) من سورة الأنعام.
(3) انظر: المبسوط لابن مهران ص 398.

(2/140)

الثالث: (جعل) بمعنَى (خَلَقَ) وهي تنصبُ مفعولاً واحدًا، وهي التي تَقَدَّمَتْ في أولِ هذه السورةِ الكريمةِ: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: آية 1] أي: خلقَ الظلماتِ والنورَ.
هذه الأقسامُ الثلاثةُ من معانِي (جعل) أعنِي كونَها بمعنَى (اعتقد)، وكونَها بمعنى (صيَّر)، وكونَها بمعنَى (خلق)، كُلُّهَا في القرآنِ العظيمِ.
أما معناها الرابعُ فهو في اللغةِ، وليس في القرآنِ، وهو إتيانُ (جعل) بمعنَى شَرَعَ في الأمرِ، كقولِهم: جَعَلَ فلانٌ يفعلُ كذا. أي: شَرَعَ يفعلُه. ومنه بهذا المعنَى قولُ الشاعرِ (1):
وَقَدْ جَعَلْتُ إِذَا مَا قُمْتُ يُثْقِلُنِي ... ثَوْبي فَأَنْهَضُ نَهْضَ الشَّارِبِ السَّكِرِ

وهذا معنَى قولِه أي: وكذلك الجعلُ الذي جَعَلْنَا لكَ يا نَبِيَّ اللَّهِ أعداءً من كفارِ قريشٍ في مكةَ {وَكَذَلِكَ} الجعلُ {جَعَلْنَا لِكُلِّ نِبِيٍّ} قبلكَ من الأنبياءِ {عَدُوًّا شَيَاطِينَ الإِنْسِ وَالْجِنِّ}.
في هذه الآيةِ الكريمةِ سؤالٌ معروفٌ، وهو أن يُقالَ: إن المرادَ: أعداءٌ؛ لأنهم شياطينُ الإنسِ والجنِّ، وهم جماعةٌ، وأعداءُ الرسلِ جماعاتٌ لاَ مفردٌ، وهنا قال: {عَدُوًّا} بصيغةِ المفردِ، ولم يَقُلْ: «وكذلك جعلنا لكل نبي أعداءً» بل قال: {عَدُوًّا} وجاءَ في القرآنِ إطلاقُ العدوِّ مُرَادًا به الجمعُ في آياتٍ متعددةٍ كقولِه: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَّكُمْ} أي: أعداءٌ لكم.
_________
(1) البيت لعمرو بن أحمر، أو أبي حية، أو الحكم بن عبدل. وهو في الخزانة (4/ 94).

(2/141)

وكقولِه: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} أي: هم الأعداءُ فَاحْذَرْهُمْ. وقد قَدَّمْنَا في هذه الدروسِ مِرَارًا: أن المقررَ في علومِ العربيةِ: أن المفردَ إذا كان اسمَ جنسٍ جازَ إطلاقُه مفردَ اللفظِ مُرَادًا به الجمعُ إذا دَلَّتْ على ذلك قَرَائِنُ (1). وهذا كثيرٌ في القرآنِ وفي كلامِ العربِ في الحالاتِ الثلاثِ، أعنِي بقولِي «في الحالاتِ الثلاثِ»: أن يكونَ مُنَكَّرًا، وأن يكونَ معرَّفًا بالألفِ واللامِ، وأن يكونَ مُضَافًا. فمثالُ إطلاقِ الجنسِ مُفْرَدًا مرادًا به الجمعُ مُنَكَّرًا في القرآنِ قولُه: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ (54)} [القمر: آية 54] يعني: وَأَنْهَارٍ، بدليلِ قولِه: {فِيهَا أَنْهَارٌ مِّن مَّاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ} [محمد: آية 15] وقوله: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج: آية 5] يعني أطفالاً. وقولُه: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} [الفرقان: آية 74] أي: أئمةً. وقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِّنْهُ نَفْسًا} {النساء: آية 4] أي: أَنْفُسًا. وقولُه: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} [المائدة: آية 6] أي: وإن كنتم جنبين أو أجنابًا فَاطَّهَّروا. وقولُه جل وعلا: {مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ (67)} [المؤمنون: آية 67] أي: سَامِرِينَ. وهو كثيرٌ في القرآنِ.
ومن أمثلتِه في القرآنِ واللفظُ معرَّفٌ بالألفِ واللامِ قولُه جل وعلا: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ} [الفرقان: آية 75] يعني: الغُرفَ. بدليلِ قولِه: {لَهُمْ غُرَفٌ مِّنْ فَوْقِهَا غُرَفٌ مَّبْنِيَّةٌ} [الزمر: آية 20] {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} [سبأ: آية 37] وقوله: {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا} [النور: آية 31] يعني: الأطفال {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45)} [القمر: آية 45] أي: الأَدْبَارَ.
_________
(1) مضى عند تفسير الآية (46) من سورة الأنعام.

(2/142)

وقولُه: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا (22)} [الفجر: آية 22] أي: والملائكةُ؛ لأن الملكَ الواحدَ لاَ يكونُ صَفًّا صَفًّا، وكما دَلَّ عليه قولُه: {هَلْ يَنْظُرُونَ إِلاَّ أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلائِكَةُ} [البقرة: آية 210] وهذا كثيرٌ في القرآنِ. ومن أمثلتِه واللفظُ مضافٌ: قولُه جل وعلا: {إِنَّ هَؤُلاَءِ ضَيْفِي} [الحجر: آية 68]، أي: أَضْيَافِي، وقولُه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: آية 63] أي: أَوَامِرِهِ {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لاَ تُحْصُوهَا} [إبراهيم: آية 34] أي: نِعَمَ اللَّهِ، وأنشدَ الشيخُ سيبويه في كتابِه لإطلاقِ اسمِ الجنسِ مُفْرَدًا مُرَادًا به الجمعُ، أنشدَ له بيتين، أحدُهما قولُ علقمةَ بنِ عَبَدَةَ التميميِّ (1):
بِهَا جِيَفُ الْحَسْرَى فَأَمَّا عِظَامُهَا ... فَبِيضٌ وَأَمَّا جِلْدُهَا فَصَلِيبُ

يعني: وأما جلودُها فصليبةٌ. وقولُ الآخَرِ (2):
كلُوا فِي بَعْضِ بَطْنِكُمْ تَعُفُّوا ... فَإِنَّ زَمَانَكُمْ زَمَنٌ خَمِيصُ

يعني: في بعضِ بُطُونِكُمْ. هذانِ البيتانِ أنشدهما سيبويه لهذا المعنَى في كتابِه، وهذا كثيرٌ في كلامِ العربِ.
ومنه واللفظُ مُنكَّر في كلامِ العربِ: قولُ عَقِيلِ بْنِ عُلَّفَةَ الْمُرِّيِّ (3):
وَكَانَ بَنُو فَزَارَةَ شَرَّ عَمٍ ... وَكُنْتُ لَهُمْ كَشَرِّ بَنِي الأَخِينَا

يعني: شَرَّ أَعْمَامٍ.
ومنه واللفظُ مضافٌ: قولُ العباسِ بنِ مرداسٍ السُّلميِّ (4):
_________
(1) مضى عند تفسير الآية (46) من هذه السورة.
(2) السابق.
(3) السابق.
(4) السابق.

(2/143)

فَقُلْنَا أَسْلِمُوا إِنَّا أَخُوكُمْ ... وَقَدْ سَلِمَتْ مِنَ الإِحَنِ الصُّدُورُ

أي: إِنَّا إِخْوَانُكُمْ. وقولُ جَرِيرٍ (1):
إِذَا آبَاؤُنَا وَأَبُوكَ عُدُّوا ... أَبَانَ الْمُقرِفَات مِنَ الْعِرَابِ

وهو كثيرٌ جِدًّا في كلامِ العربِ، ومنه قولُه هنا: {عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ} والعدوُّ: هو الذي يُعَادِيكَ، ويتربصُ بكَ الدوائرَ، وَكُلَّمَا وجدَ فرصةً لِضَرَرِكَ ضرَّكَ [وشياطين الإنس والجن يُعَادُونَ الأنبياءَ والرسلَ (عليهم الصلاةُ والسلامُ)] (2) وهم أعداءُ النبيِّ - صلى الله عليه وسلم -.
وقولُه: {شَيَاطِينَ الإِنْسِ وَالْجِنِّ} الشياطينُ: جمعُ الشيطانِ، والشيطانُ في لغةِ العربِ: هو كُلُّ عَاتٍ متمردٍ في الطغيانِ. فَكُلُّ مَا زَادَ وَبَرَزَ في جِنْسِهِ بِأَنْ زَادَ طغيانُه وعصيانُه وعُتُوُّه تُسَمِّيهِ العربُ: (شيطانًا)، سواء كان من الإنسِ أو من الجنِّ أو من غيرِهما. فَكُلُّ عَاتٍ متمردٍ فهو شيطانٌ (3)، سواء كان من الإنسِ كقولِه هنا: {شَيَاطِينَ الإِنْسِ} وقولِه: {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكْمْ} [البقرة: آية 14] أي: عُتَاتِهِمُ المتمردين من رؤساءِ الكفرةِ من الإنسِ. وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ جريرٍ (4):
أَيَّامَ يَدْعُونَنِي الشَّيْطَانَ مِنْ غَزَلٍ ... وَكُنَّ يَهْوَيْنَنِي إِذْ كُنْتُ شَيْطَانَا

أَيْ: مُتَمَرِّدًا عاتيًا. هذا أصلُ الشيطانِ في لغةِ العربِ، ومن
_________
(1) مضى عند تفسير الآية (46) من هذه السورة.
(2) في هذا الموضع وقع انقطاع في التسجيل، وما بين المعقوفين [ ... ] زيادة ليتسنى ربط أطراف الكلام وأجزائه بعضها مع بعض.
(3) مضى عند تفسير الآية (43) من سورة الأنعام مما سبق.
(4) مضى عند تفسير الآية (43) من سورة الأنعام.

(2/144)

إطلاقِ الشيطانِ على المتمردِ العاتِي من غيرِ الإنسِ والجنِّ: حديثُ النبيِّ - صلى الله عليه وسلم -: «الْكَلْبُ الأَسْوَدُ شَيْطَانٌ» (1).
وقد قَدَّمْنَا في تفسيرِ الاستعاذةِ: أن علماءَ العربيةِ اختلفوا في وزنِ الشيطانِ بالميزانِ الصرفيِّ (2)، فَذَهَبَ جماعةٌ - وهو أظهرُ القولين اللَّذَيْنِ ذَكَرَهُمَا سيبويه، كُلٌّ منها في موضعٍ مِنْ كتابِه - أن أصلَ المادةِ التي منها الشيطانُ: هي (الشين والطاء والنون)، فَحُرُوفُهُ الأصليةُ (شطن) والياءُ والألفُ زَائِدَتَانِ، وعليه فَوَزْنُهُ بالميزانِ الصرفيِّ: (فَيْعَال) فاءُ مادتِه: شينٌ، وَعَيْنُهَا: طاءٌ، ولامُها: نونٌ، أصلُها من (شطن)، ومادةُ (شطن) تستعملُها العربُ في البُعدِ، فَكُلُّ شيءٍ بعيدٍ تُطْلِقُ عليه هذا الاسمَ، تقولُ العربُ: «نوًى شطون». أي: بعيدةٌ. و (بئر شطون). أي: بعيدةُ القعرِ، ومنه قولُ الشاعرِ (3):
نَأَتْ بِسُعَادَ عَنْكَ نَوًى شَطُونُ ... فَبَانَتْ وَالْفُؤَادُ بِهَا حَزِينُ

وعلى هذا القولِ فوزنُ الشيطانِ بالميزانِ الصرفيِّ (فَيْعَال) واشتقاقُ مادتِه من: (شطن) بمعنَى: (بَعُدَ) ووجهُ المناسبةِ: هو بُعْدُهُ عن رحمةِ اللَّهِ (جل وعلا) لِمَا سَبَقَ له من الشقاءِ الأزليِّ. مما يؤيدُ هذا - أن الشيطانَ من مادةِ (شطن)، وأن وزنَه (فَيْعَال) - هو ما جاء في شعرِ أُميةَ بنِ أبِي الصلتِ الثقفيِّ (4)، وهو عَرَبِيٌّ جاهليٌّ قُحٌّ:
أَيُّمَا شَاطِنٍ عَتَاهُ عَكَاهُ ... ثُمَّ يُلْقَى فِي السِّجْنِ وَالأَكْبَالِ
_________
(1) مضى عند تفسير الآية (43) من سورة الأنعام.
(2) السابق.
(3) البيت للنابغة، وقد مضى عند تفسير الآية (43) من هذه السورة.
(4) السابق.

(2/145)

فَأَطْلَقَ على الشيطانِ: شاطن. والشاطنُ: اسمُ فاعلِ (شطن) بلاَ خِلاَفٍ.
الوجهُ الثاني في وزنِ الشيطانِ بالميزانِ الصرفيِّ - وقد أشارَ له أيضًا سيبويه في كتابِه -: أن أصلَه من (شاط، يشيط). وعلى هذا: فأصلُ مادتِه (شَيَط) فاءُ المادةِ: شينٌ، وَعَيْنُهَا: ياءٌ، ولامُها: طاءٌ. وعلى هذا فوزنُه بالميزانِ الصرفيِّ: (فَعْلان) لا (فَيْعَال)، والعربُ تقولُ: «شاطَ يَشِيطُ» إذا هَلَكَ. ومنه قولُ الأَعْشَى - ميمونِ بنِ قَيْسٍ (1):
قَدْ نَخْضِبُ الْعَيْرَ مِنْ مَكْنُونِ فَائِلِهِ ... وَقَدْ يَشِيطُ عَلَى أَرْمَاحِنَا الْبَطَلُ

وعلى هذا القولِ الأخيرِ، أن وزنَه (فَعْلاَن) وأنه مِنْ (شَاطَ يشيط) فمعناهُ: أنه هالكٌ لا محالةَ؛ لِمَا سَبَقَ له من الشقاءِ والعذابِ، وعلى هذا فمعنَى: {شَيَاطِينَ الإِنْسِ وَالْجِنِّ} أي: عتاتهم المتمردين في الطغيانِ، الفائقين جنسَهم وأمثالَهم في الكفرِ والمعصيةِ.
وقولُه: {شَيَاطِينَ الإِنْسِ وَالْجِنِّ} فيه وجهانِ معروفانِ من التفسيرِ (2):
أحدُهما: وهو الأظهرُ الصحيحُ، وقد جاءَ في حديثٍ مرفوعٍ عن أَبِي ذَرٍّ (رضي الله عنه) أن النبيَّ - صلى الله عليه وسلم - قال له: «يَا أَبَا ذَرٍّ: تَعَوَّذْ بِاللَّهِ مِنْ شَيَاطِينِ الإِنْسِ وَالْجِنِّ» فقال أبو ذر: أَوَللإِنْسِ شياطينُ؟ فقال - صلى الله عليه وسلم -: «نَعَمْ». وفي بعضِ رواياتِه: «أَنَّ شَيَاطِينَ الإِنْسِ شَرٌّ مِنْ شَيَاطِينِ الْجِنِّ» (3).
_________
(1) البيت للنابغة، وقد مضى عند تفسير الآية (43) من هذه السورة.
(2) انظر: تفسير ابن أبي حاتم (4/ 1371 - 1372) ابن جرير (12/ 51).
(3) مضى عند تفسير الآية (43) من سورة الأنعام.

(2/146)

وحديثُ أبي ذَرٍّ هذا جاءَ من طُرُقٍ متعددةٍ، لا يَخْلُو بعضُها من مقالٍ، إلا أن مجموعَها يُقَوِّي بعضُها بعضًا، ويدلُّ على أن الحديثَ له قوةٌ وأصلٌ. وعلى هذا القولِ فأعداءُ الرسلِ شياطينُ على نَوْعَيْنِ: شياطينُ من العتاةِ الكفرةِ من الإنسِ، وشياطينُ عتاةٌ كفرةٌ من الجنِّ، كلهم أعداءُ الرسلِ. وهذا القولُ الصحيحُ.
وقال بعضُ العلماءِ: المرادُ به أن أعداءَ الرسلِ شياطينُ، إلا أن هؤلاء الشياطينَ منهم شياطينُ يضللونَ الإنسَ، ومنهم شياطينُ يُضَلِّلُونَ الجنَّ. وَرُوِيَ هذا عن جماعةٍ من العلماءِ، وجاء فيه حديثٌ ضعيفٌ.
قال بعضُ العلماءِ: إن إبليسَ يُفَرِّقُ الشياطينَ يُضَلِّلُونَ الجنَّ، ويضللونَ الإنسَ، فللإنسِ شياطينُ يضللونهم، وللجنِّ شياطينُ يضللونهم. قالوا: فيجتمعونَ، فيقولُ بعضٌ لبعضٍ: أنا أَضْلَلْتُ صَاحِبي بكذا وكذا فَضَلَّ، فاسْتَعْمِلْ هذا الذي أضللتُ به صاحبي لِتُضِلَّ به صاحبَك.
هذا وجهٌ في الآيةِ. والقولُ الأولُ أظهرُ للحديثِ المذكورِ.
وقولُه: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} {يُوحِي} مضارعُ (أَوْحَى، يُوحي، إيحاءً)، والوحيُ في لغةِ العربِ: يُطْلَقُ على كل شيء يُلْقَى في سرعةٍ وخفاءٍ (1). فَكُلُّ ما ألقيتَه في سرعةٍ وخفاءٍ فقد أوحيتَ به. ومن هنا كان الوحيُ يُطْلَقُ على الإشارةِ، وَيُطْلَقُ على الكتابةِ، وُيطلق على الإلهامِ، ويطلقُ على ما يُلْقِيهِ الإنسانُ لصاحبِه
_________
(1) انظر: المفردات (مادة: وحى) ص 858، المصباح المنير (مادة: الوحي) ص 249.

(2/147)

سِرًّا في خفية. كل هذا يُسَمَّى وحيًا. ومن إطلاقِ الوحيِ على الإشارةِ قولُه في قصةِ زكريا: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا (11)} [مريم: آية 11] أي: أشارَ إليهم على أظهرِ التَّفْسِيرَيْنِ. ويؤيدُه قولُه: {أَلاَّ تُكَلِّمَ النَّاسَ ثَلاَثَةَ أَيَّامٍ إِلاَّ رَمْزًا} [آل عمران: آية 41] لأَنَّ الرمز: الإشارةُ. فدلَّ على أن الوحيَ في حَقِّهِ: الإشارةُ. وَيُطْلَقُ الوحيُ على الكتابةِ، وإطلاقُ الوحيِ على الكتابةِ كثيرٌ في كلامِ العربِ جِدًّا، ومنه قولُ لبيدٍ في معلقتِه (1):
فَمَدَافِعُ الرَّيَّانِ عُرِّيَ رَسْمُهَا ... خَلَقًا كَمَا ضَمِنَ الوُحِيَّ سِلاَمُهَا

فـ (الوُحِيَّ): جَمْعُ (وَحْي)، وهو الكتابةُ في الحجارةِ. وهذا معروفٌ في كلامِ العربِ بكثرةٍ، ومنه قولُ عنترةَ (2):
كَوَحْي الصَّحَائفِ مِنْ عَهْدِ كِسْرَى ... فَأَهْدَاهَا لأَعْجَمَ طِمْطِمِي

ومنه قولُ غيلانَ ذي الرمةِ (3):
سِوَى الأَرْبَعِ الدُّهْمِ اللَّوَاتِي كَأَنَّهَا ... بَقِيَّةُ وَحْيٍ فِي بُطُونِ الصَّحَائِفِ

أي: كتابة. وكذلك منه قولُ جريرٍ (4):
كَأَنَّ أَخَا الْكِتَابِ يَخُطُّ وَحْيًا ... بِكَافٍ فِي مَنَازِلِهَا وَلاَمِ

أي: خَطًّا.
_________
(1) البيت في شرح القصائد المشهورات (1/ 130)، اللسان (مادة: وحى) (3/ 892).
(2) البيت في فتح القدير (3/ 324).
(3) السابق.
(4) البيت في ديوانه ص 375، وشطره الأول: (كأن أخا اليهود ... ).

(2/148)

وفي إطلاقِه على الإلهامِ: قولُه: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [النحل: آية 68] أي: أَلْهَمَهَا.
فمعنَى: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ} أي: يُلْقِيهِ إليه في خفاءٍ وسرعةٍ. ولذلك لَمَّا جاء عن المختارِ بنِ أبي عبيدٍ أنه ادَّعَى النبوةَ، وأنه يُوحَى إليه، وكانت أختُه صفيةُ بنتُ أَبِي عبيدٍ (رضي الله عنها) زوجةَ عبدِ اللَّهِ بنِ عمرَ (رضي الله عنهما). فقيلَ لعبدِ اللَّهِ بنِ عمرَ: إن المختارَ ادَّعَى أنه يُوحَى إليه. قال: صَدَقَ!! قال اللَّهُ: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَولِيَائِهِمْ} (1) [الأنعام: آية 121] فذلك وحيُ الشيطانِ، وهو ما يُلْقِيهِ الشيطانُ إلى قَرِينِهِ من الوساوسِ والزخارفِ لِيُضِلَّ بها الناسَ. ذلك هو وحيُ الشياطينِ. وهذا معنَى قولِه: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [الأنعام: آية 112] ذلك صادقٌ بأن شياطينَ الجنِّ يُوحُونَ إلى شياطينِ الإنسِ، كما يأتي في قولِه جل وعلا: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَولِيَائِهِمْ} أي: يُلْقُونَ إليهم الوساوسَ والأمورَ. وكذلك يُوحِي بعضُ شياطينِ الإنسِ إلى بعضِ شياطينِ الجنِّ. وهو على ثلاثةِ أنحاءَ؛ لأن شياطينَ الجنِّ يوحونَ إلى شياطينِ الإنسِ، ويوحونَ إلى شياطينِ الجنِّ، كما أن شياطينَ الإنسِ يوحونَ إلى شياطينِ الإنسِ. فهذا وحيُ الشياطينِ بعضِهم لبعضٍ.
وعن مالكِ بنِ دينارٍ (رحمه الله) أنه قال: إن شيطانَ الإنسِ أشدُّ عَلَيَّ مِنْ شيطانِ الجنِّ؛ لأن شيطانَ الجنِّ أَتَعَوَّذُ بِاللَّهِ منه فيذهبُ عَنِّي،
_________
(1) أخرجه ابن أبي حاتم (4/ 1379) وأورده ابن كثير في التفسير (2/ 170)، نقلاً عن ابن أبي حاتم، كما أخرج ابن أبي حاتم (4/ 1379) نحوه عن ابن عباس (رضي الله عنهما)، وَأَثَرُ ابنِ عباسٍ هذا أخرجه - أيضا - ابن جرير (12/ 86).

(2/149)

وشيطانُ الإنسِ يجيئني فَيَجُرُّنِي إلى المعصيةِ عيانًا (1).
وَاعْلَمُوا أن اللَّهَ (جل وعلا) قَدْ بَيَّنَ علاجَ ما يريدُ أن يضرَّك من شياطينِ الإنسِ والجنِّ في ثلاثِ آياتٍ من كتابِه، فَبَيَّنَ (جل وعلا) أن الذينَ يحاولونَ ضُرَّكَ وعداوتَك من شياطينِ الإنسِ لهم علاجٌ سَمَاوِيٌّ، وأن أمثالَهم من شياطينِ الجنِّ لهم علاجٌ سماويٌّ، وبينَ علاجِ هذا وهذا في ثلاثةِ مواضعَ من كتابِه، فَبَيَّنَ (جل وعلا) أن الذي يريدُ أن يَضُرَّكَ من الإنسِ، ويجرُك إلى ما يضرُّك كعملِ الشياطين، يعاديكَ ويترقبُ لكَ الضررَ أَنَّ دواءَه الوحيدَ الذي يُنْجِيكَ منه هو أن لا تَتَّبِعَهُ في شَرٍّ، وأن تعاملَه مكانَ السيئةِ بالحسنةِ، فإذا أساءَ إليكَ سَتَرْتَ إساءَته وقابلتَها بالإحسانِ فيندحرُ وينكسرُ، ويكونُ صَدِيقًا بعدَ أن كان عَدُوًّا، وأما شيطانُ الجنِّ فإنه لا علاجَ له ألبتةَ إلا الاستعاذةَ بالله (جل وعلا) منه؛ لأن المُلاينةَ لا تزيدُه إلا طغيانًا، وأنتَ لا تَرَاهُ لتنتصفَ منه، فلاَ دواءَ له إلا الاستعاذةَ بالله (جل وعلا) من شَرِّهِ.
الموضعُ الأولُ من هذه المواضعِ الثلاثةِ: قولُه تعالى في أخرياتِ سورةِ الأعرافِ: في شياطينِ الإنسِ: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199)} [الأعراف: آية 199] أَيْ: عَامِلْهُمْ بالعفوِ واللينِ والإعراضِ عن سيئاتِهم. ثم قال في شيطانِ الجنِّ: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200)} [الأعراف: آية 200].
الموضعُ الثاني في سورةِ (قد أفلح المؤمنون) وهو قولُه في الإنسيِّ الْمُعَادِي: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ} أي: ادْفَعْ سيئةَ
_________
(1) ذكره القرطبي في التفسير (7/ 68)، وأبو حيان في البحر (4/ 207).

(2/150)

الإنسيِّ بِالْحُسْنَى {نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ (96)} ثم قال في نظيرِه من شياطينِ الجنِّ: {وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ (98)} [المؤمنون: الآيات 96 - 98].
الموضعُ الثالثُ: في سورةِ (حم السجدةِ) - سورة فصلت -: وَاللَّهُ (جل وعلا) بَيَّنَ فيها أن هذا العلاجَ السماويَّ لاَ يُعْطِيهِ اللَّهُ لكلِّ أحدٍ، بل لا يُعْطِيهِ إلا لِمَنْ جَعَلَ له البختَ الأعظمَ والنصيبَ الأوفرَ عنده؛ ولذا قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} يعني: ادْفَعْ عداوةَ شيطانِ الإنسِ بالتي هي أحسنُ، ثم قال: {فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ (34)} أي: صديقٌ في غايةِ الصداقةِ، ثم بَيَّنَ أن هذا لاَ يُعْطَى لكلِّ الناسِ، قال: {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ (35)} ثم قال في شيطانِ الجنِّ: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (36)} [فصلت: آية 36].
فعلينا معاشرَ المؤمنين أن نقدرَ هذا العلاجَ السماويَّ، ونعاملَ مَنْ عَادَانَا وأرادَ ضُرَّنَا من إخوانِنا المؤمنين بالصفحِ والإحسانِ، ومقابلةِ السَّيِّئِ بالجميلِ، حتى تنكسرَ شوكةُ شُؤْمِهِ، فيرجع خَجِلاً صديقًا حميمًا، ونستعيذُ من الشيطانِ بخالقِ السماواتِ والأرضِ لِيَكْفِيَنَا شَرَّهُ.
وهذا الذي نقوله فيمن يُعَادِيكَ من إخوانك المسلمين، وأمثالِهم ممن لهم حرمةٌ، كالكتابيِّ الذي تحتَ ذمةِ الإسلامِ، الذي له ما للمسلمين، وعليه ما عليهم. أما الكفرةُ الْحَرْبِيُّونَ فلا مُلاَيَنَةَ معهم، وإنما معهم الشدةُ والغلظةُ، كما قال اللَّهُ لِنَبِيِّهِ: {جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة: آية 73] ومَدَحَ المؤمنينَ

(2/151)

والنبيَّ - صلى الله عليه وسلم - بأنهم في غايةِ اللينِ والرحمةِ للمؤمنين، وفي غايةِ الشدةِ والقسوةِ على الكفرةِ: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: آية 29] وقال جل وعلا: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: آية 29] لأن الشدةَ في محلِّ اللينِ هي مِنَ الحُمْقِ والخَرَقِ، واللينُ في محلِّ الشدةِ هو من الضعفِ والْخَوَرِ، والسدادُ والحكمةُ أن تكونَ الشدةُ في محلِّ الشدةِ، واللينُ في محلِّ اللينِ.
ومعنَى قولِه جل وعلا: {شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [الأنعام: آية 112] الزُّخْرُفُ: هو كُلُّ شيءٍ زَيَّنْتَهُ وَزَخْرَفْتَهُ وَمَوَّهْتَهُ فهو زُخْرُفٌ (1). وإنما سَمَّاهُ {زُخْرُفَ الْقَوْلِ}؛ لأنهم يُزَيِّنُونَ لهم المعاصيَ، ويحببونَ إليهم الشهواتِ، ويرغبونهم في لذاتِ الدنيا، وتقديمِ [العاجلِ على الآجلِ] (2)، يزخرفونَ لهم هذا، ويزينونَه لهم، أما شياطينُ الجنِّ فَهُمْ يزينونَه بالوساوسِ. وأما شياطينُ الإنسِ فقد يُزَيِّنُونَهُ بالكلامِ الصريحِ فَيُزَخْرِفُونَهُ، حتى يوقعوا أصحابَهم فيه والعياذُ بالله.
وقولُه: {غُرُورًا} الغرورُ: مصدرُ (غَرَّه، يَغُرُّه، غرورًا) إذا خَدَعَهُ.
أي: خديعةٌ - والعياذُ بالله (3) -. والخديعةُ: هي أن يُوقِعَ الشخصُ الإنسانَ في الضررِ من حيث يُرِيهِ أنه ينفعُه.
وإعرابُ قولِه: {غُرُورًا} فيه ثلاثُ أَوْجُهٍ من الإعرابِ (4):
_________
(1) انظر: ابن جرير (12/ 55)، القرطبي (7/ 67)، البحر المحيط (4/ 205)، الدر المصون (5/ 116).
(2) في الأصل: «الآجل على العاجل» وهو سبق لسان.
(3) انظر: ابن جرير (12/ 56).
(4) انظر: القرطبي (7/ 67)، البحر المحيط (4/ 207)، الدر المصون (5/ 116).

(2/152)

أجودُها وأظهرُها: أنه مفعولٌ لأجلِه، والقرينةُ على ذلك أنه عُطِفَ عليه بلامِ التعليلِ في قولِه: {وَلِتَصْغَى} [الأنعام: آية 113] أي: زخرفَ القولِ لأَجْلِ أن يغروهم؛ ولأجلِ أن تَصْغَى إليه أفئدةُ الذين لا يؤمنونَ بالآخرةِ؛ ولأجلِ أن يُرْضُوهُ؛ وَلِيَقْتَرِفُوا ما هم مقترفون. فهذا أظهرُ الأعاريبِ.
وبعضُ العلماءِ يقولُ: {غُرُورًا} مصدرٌ منَكَّرٌ وهو حالٌ. أي: يزينون لهم زخرفَ القولِ في حالِ كونِهم غَارِّينَ إياهم.
وبعضُهم يقولُ: هو ما نَابَ عن المطلقِ من قولِه: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ} لأَنَّ ذلك الإيحاءَ غُرُورٌ. فـ (يوحي) كأنه مُضَمَّنٌ معنَى: يغرونهم غرورًا.
وأجودُها: أنه مفعولٌ من أجلِه؛ لأنه عُطِفَ عليه بلامِ التعليلِ، حيث لم تَتَوَفَّرْ شروطُ النصبِ فيما بعدَه لاختلافِ الفاعلِ؛ لأن المفعولَ مِنْ أَجْلِهِ لابدَّ أن يكونَ فاعلُه وفاعلُ عاملِه واحدًا، كما هو معروفٌ في فَنِّ العربيةِ (1).
وفي هذه الآيةِ ترتيبٌ غريبٌ عجيبٌ، بالغٌ في الْحُسْنِ؛ لأن السببَ الأولَ: هو الغرورُ والخديعةُ، فَتَسَبَّبَ عن الغرورِ والخديعةِ: أن صَغَتْ إليه قلوبُهم وَمَالَتْ، ثم تسببَ عن صوغِ القلوبِ وَمَيْلِهَا: أنهم أَحَبُّوهُ ورضوه، ثم تَسَبَّبَ عن كونِهم أَحَبُّوهُ ورضوه: أن اقترفوه؛ ولذا رَتَّبَهَا على هذا الترتيبِ، قال أولاً: {غُرُورًا} أي: لأجلِ أن يَغُرُّوهُمْ. ثم نتجَ من الغرورِ: صوغُ أفئدتِهم إليه. قال: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ} ثم تسببَ عن كونِها صَغَتْ إليه: أنها رَضِيَتْهُ
_________
(1) انظر: التوضيح والتكميل (1/ 420).

(2/153)

وَأَحَبَّتْهُ؛ ولذا قال: {وَلِيَرْضَوْهُ} ثم تسببَ عن رِضَاهُمْ ومحبتِهم له أنهم فَعَلُوهُ واقترفوه؛ ولذا جاءَ بعدَها بقولِه: {وَلِيَقْتَرِفُوا}.
وقوله: {وَلِتَصْغَى} هو معطوفٌ على {غُرُورًا} والمعنَى: يُوحِي بعضُهم إلى بعضِ زخرفِ القولِ لأجلِ الغرورِ. أي: لأجلِ أن يغروهم؛ ولأجلِ أن تَصْغَى. و (تصغى) معناه: تَمِيلُ. تقولُ العربُ: «صَغَى يَصْغُو»، و «صَغَى يَصْغَى»، و «صَغِيَ يَصْغَى» كلها بمعنَى: مَالَ إليه، و «أَصْغَى يُصْغِي إصغاءً» أيضًا إذا مَالَ (1). وهذا معروفٌ في كلامِ العربِ، وفي القرآنِ العظيمِ: {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا} [التحريم: آية 4] أي: مَالَتْ إلى أَمْرٍ تَعْلَمَانِ أن النبيَّ لاَ يحبه.
وقولُه هنا: {وَلِتَصْغَى} أي: تميلُ إليه أفئدةُ الذين لا يؤمنونَ بالآخرةِ، ومادةُ (صَغَى) تُسْتَعْمَلُ واويةَ اللامِ ويائيةَ اللامِ. تقولُ العربُ: «صَغَى يَصْغَى»، و «صَغَى يَصْغو»، و «صَغِيَ يَصْغَى»، كلها بمعنَى: مَالَ. وأصغَى الإناءَ: إذا أَمَالَهُ، ومنه: رَجُلٌ مُصْغَى الإناءِ. إذا كان منقوصَ الحظِّ. تقول: «بنو فلانٍ يُصغون إناءَ فلانٍ». إذا كانوا ينقصونه من حَقِّهِ؛ لأن الإناءَ المائلَ لا يحملُ من الملءِ قدرَ ما يحملُه الإناءُ المعتدلُ، فالناسُ إذا وَضَعَتْ أوانيَها لِتُمْلأَ لها فالإناءُ الْمُصْغَى- أعني المائلَ- لا يحملُ كثيرًا، بخلافِ الإناءِ المعتدلِ فإنه يمتلئُ. وهذا معنًى معروفٌ في كلامِ العربِ (2)، ومنه قولُ غسانَ بنِ وعلةَ، ويُروى للنمرِ بنِ
_________
(1) انظر: ابن جرير (12/ 58)، القرطبي (7/ 69)، البحر المحيط (4/ 205)، الدر المصون (5/ 119).
(2) انظر: المفردات (مادة: صغا) ص485.

(2/154)

تولب العكليِّ قال (1):
إِذَا كُنْتَ فِي سَعْدٍ وَأُمُّكَ مِنْهُمُ ... فَقِيرًا فَلاَ يَغْرُرْكَ خَالُكَ مِنْ سَعْدِ ...
فَإِنَّ ابْنَ أُخْتِ الْقَوْمِ مُصْغًى إِنَاؤُهُ ... إِذَا لَمْ يُزَاحِمْ خَالَهُ بِأَبٍ جَلْدِ
معنى «مُصْغًى إناؤُه» أي: مُمَالٌ إِنَاؤُهُ؛ لأن الإناءَ المُمَالَ لا يمتلئُ كما ينبغي، فَحَقُّهُ منقوصٌ. هذا معنَى المادةِ في لغةِ العربِ، والعربُ تقولُ: «أَصْغَى إليه» إذا أمالَ إليه أُذُنَهُ. ومنه قولُهم: «أَصْغَتِ الناقةُ إلى مَنْ يشد الرحلَ عليها». إذا صَارَتْ تميلُ إلى من يشدُّ الرحلَ عليها، كالذي يستمعُ. ومنه قولُ غيلانَ ذي الرمةِ (2):
تُصْغِي إِذَا شَدَّهَا بِالْكُورِ جَانِحَةً ... حَتَّى إِذَا مَا اسْتَوَى فِي غَرْزِهَا تَثِبُ

والعربُ تستعملُه رُبَاعِيًّا، (أصغى إليه إصغاءً) إذا مَالَ إليه، ومنه قولُ الشاعرِ (3):
إِنَّ السَّفِيهَ بِهِ عَنْ كُلِّ مَكْرُمَةٍ ... زَيْغٌ وَفِيهِ إِلَى التَّشْبِيهِ إِصْغَاءُ

أي: مَيْلٌ. والمرادُ بالتشبيهِ هنا: التخليطُ.
ومعنَى قولِه: {وَلِتَصْغَى إِلَيْهِ} أي: لتميلَ إليه، أي: ذلك القولُ المزخرفُ المزينُ الباطلُ، الذي تُوحِيهِ شياطينُ الإنسِ والجنِّ، تميلُ إليه {أَفْئِدَةُ} أي: قلوبُ. الأفئدةُ: جمعُ الفؤادِ، والفؤادُ: القلبُ.
_________
(1) وقيل: حسان بن وعلة، وقيل: ضمرة بن ضمرة، وهما في بهجة المجالس لابن عبد البر (1/ 225) الكامل ص712، والبيت الأول في اللسان (مادة: كيس) (3/ 321) وأول شطره الثاني في هذين المصدرين: «غريبًا».
(2) البيت في القرطبي (7/ 69)، الدر المصون (5/ 120).
(3) في المصادر التي وقفت عليها: «ترى السفيه». انظر ابن جرير (12/ 58)، القرطبي (7/ 69)، البحر (4/ 205)، الدر المصون (5/ 120).

(2/155)

{وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} مفعولُ المشيئةِ محذوفٌ، والمعنَى: لو شَاءَ رَبُّكَ عدمَ فعلِهم إياه ما فعلوه، فالضميرُ في: {مَا فَعَلُوهُ} يرجعُ في أظهرِ الأقوالِ إلى: {زُخْرُفَ الْقَوْلِ} الذي يُوحُونَهُ إليهم، فزخرفُ القولِ الذي يوحونَه إليهم لو شاء رَبُّكَ ما فعلوه. والمعنَى: لو شَاءَ اللَّهُ لَكَفَّ شياطينَ الإنسِ والجنِّ عن غرورِ الناسِ وزخرفةِ الأقوالِ لها ليغروها، ولكن له (جل وعلا) في ذلك حكمتُه البالغةُ، يفتنُ خلقَه ليظهرَ المطيعُ من العاصي.
وقولُه: {فَذَرْهُمْ وَمَا يَفْتَرُونَ} ذَرْهُمْ: مَعْنَاهُ اتْرُكْهُمْ. وهذا الفعلُ لا يوجدُ منه في اللغةِ العربيةِ إلا الأمرُ والمضارعُ. تقولُ العربُ: «ذَرْ»، وتقول: «يذر». بالمضارعِ والأمرِ. ولاَ يوجدُ من مادتِه فعلٌ ماضٍ ولا مصدرٌ، ولا اسمُ فاعلٍ ولا اسمُ مفعولٍ، فَمَاضِي (ذَرْ) هو قولك: «تَرَكَ». واسمُ فاعلِه: تَارِك، واسمُ مفعولِه: متروكٌ. ومصدرُه: التركُ. ولاَ يُسْتَعْمَلُ منه إلا الأمرُ والمضارعُ (1). ومعنَى: {ذَرْهُمْ}: اتْرُكْهُمْ.
{وَمَا يَفْتَرُونَ (112)} (ما) منصوبةٌ لأنها مفعولٌ معه. ويحتملُ أن تكونَ مصدريةً (2) والمعنَى: ذَرْهُمْ وافتراءَهم. وعلى أنها موصولةٌ فالمعنَى: اتْرُكْهُمْ والذي يفترونَه على اللَّهِ. وصيغةُ الأمرِ هنا إنما هي للتهديدِ، والمعنَى: خَلِّهِمْ وافتراءَهم فسيجدونَ غِبَّ ذلك، ويعلمونَ عاقبتَه الوخيمةَ. وقد تقررَ في فَنِّ الأصولِ في مباحثِ
_________
(1) انظر: المفردات (مادة: وذر) ص862، القرطبي (7/ 69)، الدر المصون (2/ 637).
(2) انظر: الدر المصون (5/ 177).

(2/156)

الأمرِ (1)، وفي فَنِّ المعاني في مباحثِ الإنشاءِ (2): أن مِنَ المعانِي التي تأتي لها صيغةُ (افْعَلْ) منها: قصدُ التهديدِ والتخويفِ، كقولِه: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأَمَلُ فَسَوْفَ يَعْلَمُونَ (3)} [الحجر: آية 3] وقولُه: {تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزمر: آية 8] وقولُه: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: آية 29] كُلُّ هذه صيغٌ مرادٌ بها التهديدُ؛ ولذا قال هنا: {فَذَرْهُمْ وَمَا يَفْتَرُونَ (112)} والافتراءُ: هو اختلاقُ الكذبِ والعياذُ بالله جل وعلا.
وقولُه: {وَلِتَصْغَى إِلَيْهِ} [الأنعام: آية 113] أي: ليغروهم ولتميلَ إليه، أي: إلى ذلك القولِ المزخرفِ المزينِ الباطلِ؛ ليكونَ سببًا للضلالِ، تميلُ إليه أفئدة: أي: قلوبُ الذين لا يؤمنونَ بالآخرةِ - والعياذُ بالله - لأَنَّ المؤمنينَ يعرفونَ زخارفَ الشيطانِ ووحيَه، فيتباعدونَ منه ويجتنبونَه؛ ولذا قال: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ}. إذا مَالَتْ قلوبُهم إليه يرضوه ويحبوه، ثم إذا رضوه وقعوا في الكفرِ المزينِ المزخرفِ والعياذُ بالله.
{وَلِيَقْتَرِفُوا مَا هُم مُّقْتَرِفُونَ (113)} [الأنعام: آية 113] الاقترافُ في لغةِ العربِ: معناه الاكتسابُ (3). والمعنَى: وَلِيَكْتَسِبُوا ما هم مكتسبونَ إياه من الكفرِ والمعاصِي - عياذًا بالله - بسببِ ذلك القولِ المزخرفِ، الذي صَغَتْ إليه قلوبُهم ورضوه وأحبوه، ووقعوا بسببِه بالكفرِ والمعاصِي. والاقترافُ: الاكتسابُ. وتقول: راحَ فلانٌ يقترفُ
_________
(1) انظر: شرح الكوكب المنير (3/ 23، 37)، الإيضاح للقزويني ص148.
(2) السابق.
(3) انظر: المفردات (مادة: قرف) ص667.

(2/157)

لأهلِه، أي: يكتسبُ لهم من الدنيا. والمرادُ بالاقترافِ هنا: اكتسابُ المعاصِي هذا معنَى قولِه: {وَلِيَقْتَرِفُوا مَا هُم مُّقْتَرِفُونَ}.
{أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114)} [الأنعام: الآية 114].
يقول الله جل وعلا: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114)} [الأنعام: الآية 114].
ذكر بعضُ أهلِ العلمِ (1) أن بعضَ الكفارِ طلبوا النبيَّ - صلى الله عليه وسلم - أن يتحاكَم معهم إلى بعضِ الكهانِ، كما كانت عادةُ العربِ إذا تَنَازَعُوا واختلفوا تَحَاكَمُوا إلى بعضِ الكهنةِ - والعياذُ بِاللَّهِ - فَبَيَّنَ النبيُّ - صلى الله عليه وسلم - أن رَبَّهُ أمرَه أن ينكرَ كلَّ الإنكارِ على مَنْ يبتغي حَكَمًا غيرَ خالقِ السماواتِ والأرضِ الذي هو الْحَكَمُ العدلُ اللطيفُ الخبيرُ قُلْ: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} [الأنعام: آية 114].
قد قَدَّمْنَا في هذه الدروسِ مِرَارًا (2) أن حروفَ العطفِ من (الفاء)، و (الواو)، و (ثم) إذا جاءت بعد همزةِ استفهامٍ أن فيها وَجْهَيْنِ معروفين للعلماءِ:
أحدُهما: أن الهمزةَ تتعلقُ بجملةٍ محذوفةٍ، وأن الفاءَ عاطفةٌ على الجملةِ المحذوفةِ، وعلى هذا فالتقديرُ يدلُّ عليه المقامُ في
_________
(1) سيأتي قريبًا إن شاء الله.
(2) مضى عند تفسير الآية (57) من سورة البقرة، وسيأتي عند الآية (118) من الأنعام، وغير ذلك من المواضع.

(2/158)

الجملةِ، وعليه فالتقديرُ هنا: أَأَضِلُّ عن سبيلِ اللَّهِ فأبتغي حَكَمًا غيرَ الله؟
الوجهُ الثاني: أن همزةَ الاستفهامِ مُزحْلَقَةٌ عن مَحَلِّهَا وهي مقدمةٌ على حرفِ العطفِ لفظًا وهي بعدَه في الرتبةِ؛ لأن حرفَ الاستفهامِ له صدارةُ الكلامِ، وعليه فتكونُ الفاءُ عاطفةً للجملةِ المُصَدَّرَةِ بالاستفهامِ على ما قَبْلَهَا، وهذا معروفٌ. والمعنَى: قَلْ لهم يا نَبِيَّ اللَّهِ - لأن النبيَّ مأمورٌ أن يقولَ هذا - أَأَضِلُّ عن سواءِ الطريقِ فَأَبْتَغِي حَكَمًا غيرَ الله؟ هذا لا يمكنُ أبدًا.
والهمزةُ في قولِه: {أَفَغَيْرَ اللَّهِ} همزةُ إنكارٍ، وهي تدلُّ على إنكارِ الشيءِ وتشنيعِه والتباعدِ منه.
والْحَكَمُ: قال بعضُ العلماءِ (1): الحَكَمُ عند العربِ أفضلُ من الحاكمِ؛ لأن الحاكمَ هو الذي يُوقِعُ الحُكمَ بين اثنين، قد يكونُ حُكْمَ عدلٍ وقد يكونُ حُكْمَ جَوْرٍ، وأما الحَكَمُ لا تكادُ العربُ تُطْلِقُهُ إلاَّ على الذي يُنْصِفُ في حُكْمه، والمعنَى: لا أطلبُ حَكَمًا غيرَ اللَّهِ؛ لأن اللَّهِ هو الحَكَمُ العدلُ اللطيفُ الخبيرُ الذي هو الحاكمُ وحدَه (جل وعلا).
وفي إعرابِ (غير) و (حَكَمًا) أوجهٌ معروفةٌ (1)، قال بعضُ العلماءِ: (غير) مفعولٌ مقدمٌ لـ (أبتغي)، والمعنَى: أبتغي غيرَ الله. وعليه فقولُه: {حَكَمًا} قيل: تمييزٌ، وقيل: إنها حالٌ، أبتغي غيرَ اللَّهِ في حالِ كونِه حَكَمًا. أي: مميزةٌ لـ (غير).
_________
(1) سيأتي قريبًا إن شاء الله.

(2/159)

وقال بعضُ العلماءِ: (حَكَمًا) هي مفعولُ (أبتغي)، أبتغي حَكَمًا. و (غير الله) في محلِّ الحالِ. والمعروفُ في العربيةِ أن نعتَ النكرةِ إذا تَقَدَّمَ عليها صارَ حَالاً (2).
ومعنَى الآيةِ الكريمةِ: أن اللَّهَ أَمَرَ نَبِيَّهُ أن ينكرَ غايةَ الإنكارِ ابتغاءَ حَكَمٍ غيرِ اللَّهِ، فلا يُطْلَبُ ولا يُبْتَغَى حَكَمٌ إلاَّ خالقَ السمواتِ والأرضِ.
وهذه الآيةُ الكريمةُ تُبَيِّنُ لنا أن الحاكمَ هو خالقُ هذا الكونِ، هو الحكمُ وحدَه (جل وعلا) لا محاكمةَ إلاَّ إليه، فالحلالُ هو ما أَحَلَّهُ اللَّهُ، والحرامُ هو ما حَرَّمَهُ اللَّهُ، والدينُ هو ما شَرَعَهُ اللَّهُ، لا حَكَمَ إلاَّ اللَّهُ، ولا حُكْمَ إلاَّ لله - كما قد بَيَّنَّا ذلك مِرَارًا (3) - والله (جل وعلا) كما يَتَنَزَّهُ أن يكونَ له ولدٌ، ويتنزه عن أن يكونَ له شريكٌ، كذلك يتنزهُ عن أن يكونَ حاكمٌ معه أو مُشرِّعٌ معه، كما في قولِه في عبادتِه: {وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: آية 110]، وكما قال في حكمِه: {وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا} [الكهف: آية 26] فَحُكْمُهُ كعبادتِه، العبادةُ له وحدَه، والحكمُ له وحدَه (جل وعلا)؛ لأن اللَّه هو الذي له الحكمُ، وقد بَيَّنَ (جل وعلا) في سورةِ المؤمنِ أن الحكمَ لا يكونُ إلاَّ لِمَنْ هو أعظمُ من كلِّ شيءٍ، وأكبرُ من كلِّ شيءٍ، فلا يكونُ إلاَّ لمن له سلطةٌ عُلْيَا قاهرةٌ حاكمةٌ على كُلِّ شيءٍ، وقد أَشَارَ اللَّهُ

(2/160)

لهذا في سورةِ المؤمنِ حيث قالَ: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِىَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا}، ثم قال: {فَالْحُكْمُ لِلَّهِ الْعَلِىِّ الْكَبِيرِ} [غافر: آية 12]، فمن لم يكن بهذه المثابةِ مِنَ الْعُلُوِّ والكِبَرِ فهو ضعيفٌ مخلوقٌ محتاجٌ محكومٌ عليه مأمورٌ مَنْهِيٌّ، ليس له الحكمُ، قد بَيَّنَّا ذلك مرارًا، وَعَرَّفْنَا أنه يجبُ على سائرِ الناسِ أن يعرفوا أن الحكمَ لله وحدَه: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ} [الأنعام: آية 57]، {وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا} [الكهف: آية 26]، وفي قراءةِ ابنِ عامرٍ (1):
{ولا تُشْركْ في حكمه أحدًا} بصيغةِ النهيِ، فالحكمُ له (جل وعلا) وحدَه، فهو الذي يُحَلِّلُ، وهو الذي يُحَرِّمُ، وهو الذي يُشرِّع، فالحلالُ مَا أَحَلَّهُ اللَّهُ، والحرامُ ما حرمه الله، والدينُ ما شَرَعَهُ اللَّهُ، فليس لأحدٍ تشريعٌ مع اللَّهِ، وقد قَدَّمْنَا مرارًا (2) أن الآياتِ القرآنيةَ بكثرةٍ دَلَّتْ دلالةً واضحةً على أن كُلَّ مَنْ يُحَكِّمُ غيرَ حكمِ اللَّهِ ويتحاكم إلى غيرِ شَرْعِ اللَّهِ معتقدًا أن ذلك بمثابةِ حكمِ اللَّهِ أو أنه خيرٌ من حكمِ الله، كالذين يقولونَ: إن القرآنَ لا يَصْلُحُ لهذا الزمنِ، ولا ينظمُ علاقاتِ الدنيا بحسبِ التطورِ الحادثِ!! مَنْ يقولُ هذا وَيَدَّعِيهِ فهو كافرٌ كُفْرًا مُخْرِجًا عن الملةِ بإجماعِ المسلمين وشهادةِ القرآنِ، وَرَبُّهُ الذي جَعَلَهُ ربه هو الذي اتبعَ تشريعَه؛ فإن التشريعَ وَوَضْعَ النظامِ مِنْ حَقِّ الربوبيةِ، وَكُلُّ مَنِ اتبعَ نظامَ أحدٍ فقد جَعَلَهُ رَبًّا، والآياتُ القرآنيةُ الدالةُ على هذا الموضوعِ لا تكادُ أن تُحْصَرَ في المصحفِ، وقد جاءَ مُوَضَّحًا
_________
(1) تقدمت عند تفسير الآية (106) من سورة الأنعام ..
(2) سيأتي عند تفسير الآية (158) من سورة الأعراف.

(2/161)

كثيرًا في هذه السورةِ الكريمةِ؛ سورةِ الأنعامِ - السورةِ العظيمةِ - لأن اللَّهَ بَيَّنَ فيها أن المشركين لَمَّا جاءهم الشيطانُ وأوحى إلى كفرةِ قريشٍ وحيَ الشياطين أن يقولوا للنبيِّ - صلى الله عليه وسلم -: الشاةُ تُصْبِحُ ميتةً مَنْ هو الذي قَتَلَهَا؟ رجلٌ تكون عندَه الغنمُ فتصبحُ منها شاةٌ ميتةٌ، قالوا: مَنْ هو الذي قَتَلَ هذه الشاةَ؟ فقال لهم: اللَّهُ قَتَلَهَا. فقالوا: كيف تقولونَ: إنها ميتةٌ جيفةٌ مستقذرةٌ وهي ذبيحةُ اللَّهِ؟ ما ذَبَحْتُمُوهُ بأيديكم تقولونَ: حلالٌ مستلذٌّ طيبٌ، وما ذَبَحَهُ اللَّهُ بيدِه الكريمةِ تقولونَ: جيفةٌ ميتةٌ حرامٌ مستقذر!! فأنتم إذًا أحسنُ مِنَ اللَّهِ!! فأنزلَ اللَّهُ (جل وعلا) في ذلك - بإجماعِ المفسرين (1)
- هذه الآيةُ الآتيةُ عن قُرْبٍ من سورةِ الأنعامِ، وهي قولُه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: آية 121]، يعني: لا تَأْكُلُوا الميتةَ وإن زَعَمُوا أنها ذبيحةُ اللَّهِ، وأنه ذَبَحَهَا بيدِه الكريمةِ بسكينٍ مِنْ ذَهَبٍ.
ثم قال: {وَإِنَّهُ لَفِسْقٌ} أي: وإن أكلَ الميتةِ لَفِسْقٌ، أي: خروجٌ عن طاعةِ اللَّهِ.
ثم قال - وهو مَحَلُّ الشاهدِ -: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: آية 121]، إِنْ أَطَعْتُمْ أتباعَ إبليسَ في قانونِ إبليسَ ونظامِ إبليسَ أَنَّ الميتةَ حلالٌ، وأنها ذبيحةُ اللَّهِ، وأن ذبيحةَ اللَّهِ أحسنُ من ذبيحتِكم، إن اتبعتم في هذا النظامَ الإبليسيَّ والقانونَ الشيطانيَّ الذي يُبِيحُ الميتةَ التي حَرَّمَهَا اللَّهُ على لسانِ سيدِ الخلق - صلواتُ اللَّهِ وسلامُه عليه - إن اتَّبَعْتُمْ في هذا النظامِ الإبليسيِّ والتشريع الشيطاني إنكم لمشركون، فَاللَّهُ صَرَّحَ بأن مَنِ اتبعَ نظامَ إبليسَ في تحليلِ مضغةٍ من لحمٍ هي لحمُ
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام ..

(2/162)

الميتةِ حَرَّمَهَا اللَّهُ على لسانِ نَبِيِّهِ، صَرَّحَ اللَّهُ بأنه مشركٌ حيث قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: آية 121] وهذا شِرْكُ ربوبيةٍ حيث اتبعتُم تشريعَ الشيطانِ، والتشريعُ من خصوصِ الربوبيةِ، فقد جعلتُم الشيطانَ هو رَبُّكُمْ - والعياذُ بالله - وهؤلاء الذين يتبعونَ تشريعَ إبليسَ وقانونَ الشيطانِ ونظامَه الذي يشرعُ على ألسنةِ أوليائِه من الكفرةِ الفجرةِ، هم الذين يُوَبِّخُهُمُ اللَّهُ يومَ القيامةِ في السورةِ الكريمةِ سورةِ يس، ويبينُ مصيرَهم كما بَيَّنَهُ في قولِه: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ} يعنِي: أَلَمْ أُوصِيكُمْ في دارِ الدنيا أن لا تعبدُوا الشيطانَ؟ وعبادةُ الشيطانِ الذي عَهِدَ إليهم فيها: ألاَّ يَتَّبِعُوا نظامَه وقانونَه في تحليلِ المعاصِي والكفرِ، والعياذُ بالله: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ إِنَهُ لَكُمْ عَدُوٌ مُّبِينٌ (60) وَأَنِ اعْبُدُونِي} واتبعوا تَشْرِيعِي الذي أنزلتُه على ألسنةِ أنبيائي {هَذَا صِرَاطٌ مُسْتَقِيْمٌ}.
ثُمَّ بَيَّنَ للذين اتبعوا طرقَ الشيطانِ ونظامَه وشرعَه فاتبعوا المعاصيَ والكفرَ في تحليلِ الشيطانِ وتزيينِه، قال اللَّهُ فيهم: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ} ثم بَيَّنَ المصيرَ النهائيَّ لِمُتَّبِعِي نظامَ الشيطانِ وتشريعَ إبليسَ بقولِه: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُنَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [يس: الآيات 60 - 65]، وَلِذَا قال نَبِيُّ اللَّهُ إبراهيمُ الخليلُ - عليه وعلى نَبِيِّنَا الصلاةُ والسلامُ -: {يَا أَبَتِ لاَ تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا}] مريم: آية 44 [, يعني: لا تعبدِ الشيطانَ, لا تَتَّبِعْ النظامَ الذي يُزَيِّنُهُ لكَ ويزخرفُه من زخرفِ القولِ غُرُورًا, من عبادةِ الأوثانِ,

(2/163)

والكفرِ بالله والمعاصي- والعياذُ بالله - وقد قال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثًا وَإِنْ يَدْعُونَ إِلاَّ شَيْطَانًا مَّرِيدًا} [النساء: آية 117] يعني: ما يعبدونَ إلاَّ شيطانًا، وعبادتُهم للشيطانِ هي اتِّبَاعُهُمْ ما يُشَرِّعُ لهم وَيُحَلِّلُ لهم - والعياذُ بالله - وقد سَمَّى اللَّهُ في هذه السورةِ الكريمةِ - سورةِ الأنعامِ - سَمَّى الذين يُطَاعُونَ في معصيةِ اللَّهِ سَمَّاهُمْ شركاءَ لِلَّهِ حيث أُطيعوا في معصيتِه؛ وذلك في قولِه: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَاؤُهُمْ} [الأنعام: آية 137] فَسَمَّاهُمْ شركاءَ لِمَّا قالوا لهم: اقتلوا أولادكم فقتلوهم.
وقد ثَبَتَ عن عَدِيِّ بنِ حاتمٍ - رضي الله عنه - أنه سَأَلَ النبيَّ - صلى الله عليه وسلم - عن قولِه تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} [التوبة: آية 31] قال: يَا نَبِيَّ اللَّهِ كيف اتخذوهم أربابًا؟ قال: «أَلَمْ يُحِلُّوا لَهُمْ مَا حَرَّمَ اللَّهُ وَيُحَرِّمُوا عَلَيْهِمْ مَا أَحَلَّ اللَّهُ فَاتَّبَعُوهُمْ؟» قال: بَلَى. قال: «بِذَلِكَ اتَّخَذُوهُمْ أَرْبَابًا» (1).
وقد أوضحَ اللَّهُ (جل وعلا) في السورةِ الكريمةِ - سورةِ النساءِ - أن الذي يَدَّعِي الإيمانَ ويُحكِّمُ شَرْعًا غيرَ شرعِ اللَّهِ أن دَعْوَاهُ الإيمانَ إنها بالغةٌ من الكفرِ والكذبِ والفجورِ ما يمكنُ التعجبُ منها، وذلك في قولِه مُعجِّبًا نَبِيَّهُ - صلى الله عليه وسلم -: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلاَلاً بَعِيدًا} [النساء: آية 60] يضلهم ضلالاً بعيدًا عن طريقِ الصوابِ الذي شرَّعَهَا خالقُ الكونِ على لسانِ سيدِ الخلقِ، يضلهم ضلالاً بعيدًا لِيَتَّبِعُوا تشريعَ
_________
(1) السابق.

(2/164)

إبليسَ ونظامَ الشيطانِ الذي شَرَّعَهُ على ألسنةِ أوليائِه الكفرةِ الفجرةِ - والعياذُ بالله - فهذهُ الآياتُ وأمثالُها تُعْلِمُنَا أن التشريعَ من خصائصِ الربوبيةِ، وأن الأمرَ والنهيَ والتحليلَ والتحريمَ لا يكونُ إلاَّ لمن له السلطةُ العليا التي هي فوقَ كُلِّ شَيْء، وهي سلطةُ خالقِ هذا الكونِ (جل وعلا) فهذا الكونُ له مُدَبِّرٌ هو الذي رفعَ هذه السماواتِ وَنَصَبَ هذه الأرضَ، ووضعَ هذه الجبالَ، وَصَبَغَهَا بألوانٍ مختلفةٍ، وفتحَ هذه العيونَ في أوجهكم، وصبغَ بعضَ عيونِكم بصبغٍ أسودَ، وبعضَها بصبغٍ أبيضَ، وجعل لكم في أجوافِكم الكبدَ والرئةَ وَالْكُلْيَتَيْنِ والطحالَ، ووضعَ كُلاًّ في موضِعه، ووكَّلَه بوظيفتِه البدنيةِ، ولو شُرِّحَ عضوٌ واحدٌ من أعضاءِ الإنسانِ لاطُّلع في من غرائبِ صنعِ اللَّهِ وعجائبِه على ما يُبْهِرُ العقولَ، وهذا الذي فَعَلَ في كُلِّ واحدٍ مِنْكُمْ فِعْلَهُ فيكم وأنتم في بطونِ أمهاتِكم لم يَحْتَجْ أن يُبَنِّجَ أمهاتِكم، ولا أن يشقَ بطونَها حتى يعملَ هذه العملياتِ فيكم، بل عملها وَبَصَرُهُ نافذٌ، وعلمُه محيطٌ: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِّنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُصْرَفُونَ} [الزمر: آية 6]
هذا الذي رَفَعَ السماواتِ وَدَحَا الأرضين والبحارَ، وخلقَ الآدَمِيِّينَ وَأَوْدَعَ فيهم مِنْ غرائبِ صنعِه وعجائبِه (1)، هذا هو الربُّ، هذا هو المعبودُ وهو المشرعُ،
_________
(1) تحدث الشيخ - رحمه الله - في مواضع كثيرة من هذه الدروس عن عجيب صنع الله وخلقه في الإنسان وغيره، انظر على سبيل المثال ما تقدم عن تفسير الآية (92) من سورة الأنعام.

(2/165)

وهو الحاكمُ، فالحلالُ ما أَحَلَّهُ، والحرامُ ما حَرَّمَهُ، والدينُ ما شَرَعَهُ، فمن تَمَرَّدَ على نظامِه وجاءَ بنظامِ الشيطانِ وإبليسُ فهو من الذين قال اللَّهُ فيهم: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ* اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ} [يس: آيتان 63، 64].
قَرَأَ هذا الحرفَ جمهورُ القراءِ ما عَدَا حَفْصًا، وابنَ عامرٍ: {مُنْزَلٌ من ربك بالحق} بصيغة اسم مفعول (أَنْزَل). وقرأه حفصٌ عن عاصمٍ، وابن عامرٍ {مُنَزَّلٌ} بصيغةِ اسمِ المفعولِ من (نَزَّله) مُضَعَّفًا (1).
كان كفارُ قريشٍ قالوا للنبيِّ - صلى الله عليه وسلم -: احْتَكِمْ معنا إلى علماءِ اليهودِ والنصارى، الذين عندهم بقيةُ عِلْمٍ من التوراةِ والإنجيلِ؛ لِيُخْبِرُونَا أَأَنْتَ رسولُ حَقًّا أَمْ لاَ (2).
وقال بعضُهم (3): قالوا له: نحنُ وأنتَ اخْتَلَفْنَا فَلْنَتَحَاكَمْ إلى بعضِ الكهنةِ. فَبَيَّنَ اللَّهُ جل وعلا - أَمَرَ نَبِيَّهُ أن يُبَيِّنَ - أنه لا يَبْتَغِي حَكَمًا غيرَ الحَكَمِ العدلِ، خالقِ السماواتِ والأرضِ، الذي أَنْزَلَ هذا الكتابَ وَفَصَّلَهُ.
وأهلُ الكتابِ الذين تريدونَ أن نتحاكمَ معكم إليهم يعلمونَ أن هذا الكتابَ حَقٌّ، وأنه مُنَزَّلٌ من اللَّهِ، وأن النبيَّ - صلى الله عليه وسلم -
_________
(1) انظر: المبسوط لابن مهران ص201.
(2) انظر: البحر المحيط (4/ 208 - 209)، ولم أقف على ذلك في غيره.
(3) السابق.

(2/166)

رسولٌ حَقًّا. كما أُخِذَ عليهم بذلك العهدِ في كُتُبِهِمْ، كما قَدَّمْنَاهُ مِرَارًا.
{يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: آية 146] وقد أَخَذَ اللَّهُ العهدَ على جميعِ الرسلِ، وعلى أُمَمِهِمْ أن مَنْ أَدْرَكَ [منهم] (1) النبيَّ - صلى الله عليه وسلم - أن يؤمنَ به ويصدقَه، كما قَدَّمْنَا بَيَانَهُ في سورةِ آلِ عمرانَ في قولِه: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُم مِّنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُم مِّنَ الشَّاهِدِينَ (81)} [آل عمران: آية 81] ومعنَى الآيةِ الكريمةِ: قُلْ لهم يا نَبِيَّ اللَّهِ: أأضلُّ عن سواءِ الطريقِ ضلالاً بعيدًا في الحكومةِ فَأَبْتَغِي حَكَمًا غيرَ اللَّهِ؟! لا يكونُ ذلك مِنِّي أَبَدًا.
قال بعضُ العلماءِ: والحَكَمُ: أعظمُ مِنَ الحاكمِ؛ لأَنَّ الحَكَمَ لا تكادُ العربُ تُطْلِقُهُ إلا على مَنْ هو معروفٌ بالإنصافِ والعدالةِ في حكومتِه، أما الحاكمُ فيطلقُ على كُلِّ مَنْ يَحْكُمُ، سواءٌ حَكَمَ بِجَوْرٍ أَمْ بِحَقٍّ (2).
والهمزةُ للإنكارِ. أي: لا أَبْتَغِي حَكَمًا غيرَ اللَّهِ. وقد قَدَّمْنَا بعضَ الكلامِ على بعضِ هذه الآيةِ وَأَوْضَحْنَا إعرابَ (غير) و (حَكَمًا).
وقولُه: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} أي: لاَ يكونُ ذلك؛ لأن الهمزةَ إنكارٌ، بمعنَى النفيِ (3). أي: وهو الذي أَنْزَلَ، الْحَكَمُ الذي
_________
(1) في الأصل: "أن منهم من أدرك النبي".
(2) انظر: القرطبي (7/ 70)، البحر المحيط (4/ 209)، الدر المصون (5/ 123).
(3) انظر: البحر المحيط (4/ 209).

(2/167)

لاَ أبتغي حَكَمًا سواه هو اللَّهُ الذي أَنْزَلَ إليكم على لسانِي هذا الكتابَ - القرآنَ العظيمَ - الذي جَمَعَ اللَّهُ فيه ثمراتِ الكتبِ المنزلةِ، وَجَمَعَ فيه علومَ الأَوَّلِينَ وَالآخِرِينَ.
وقولُه: {مُفَصَّلاً} أي: مُوَضَّحًا مُبَيَّنًا، آياتُه تُوَضَّحُ فيها العقائدُ والحلالُ والحرامُ والأمثالُ والمواعظُ والآدابُ والمكارمُ؛ لأنه في غايةِ الإيضاحِ والتفصيلِ، والذي فَصَّلَهُ هو الحكيمُ الخبيرُ: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ (1)} [هود: آية 1].
وقولُه: {مُفَصَّلاً} حالٌ مِنَ {الْكِتَابَ} (1) أي: أَنْزَلَهُ إليكم في حالِ كونِه مُفصَّلاً، أي: مُوَضَّحًا مُبَيَّنًا فيه العقائدُ، مُبَيَّنًا فيه الحقُّ من الباطلِ، والنافعُ من الضارِّ، والحسنُ من القبيحِ، بَيَّنَ اللَّهُ فيه العقائدَ، والحلالَ والحرامَ، وما يقرِّب إلى اللَّهِ، وما يُوَصِّلُ إلى جنتِه، وما يُبْعِدُ من اللَّهِ ويسخطُه، ويوصلُ إلى نارِه، وَبَيَّنَ مصيرَ الفريقين، وما أعدَّ لأوليائه، وما أعدَّ لأعدائِه، كُلُّ هذا مُوَضَّحٌ مُفَصَّلٌ في القرآنِ، وإن كان في القرآنِ بعضُ الآياتِ المتشابهاتِ، فإنها تُرَدُّ إلى الْمُحْكَمَاتِ، وَيُعْرَفُ إيضاحُها بِرَدِّهَا إلى المحكماتِ.
كَمَا قَدَّمْنَا في سورةِ آلِ عمرانَ في تفسيرِ قولِه: {هُنَّ أُمُّ الْكِتَابِ} [آل عمران: آية 7].
يعني: أن المحكماتِ هُنَّ أُمُّ الكتابِ التي يُرَدُّ إليها ما أُشْكِلَ من مُتَشَابِهَاتِهِ. وهذا معنَى قولِه: {وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [الأنعام: آية 114] التفصيلُ: ضِدُّ الإجمالِ، وهو الإيضاحُ
_________
(1) المصدر السابق (4/ 209)، الدر المصون (5/ 123).

(2/168)

والبيانُ (1). وقولُ مَنْ قال: «{مُفَصَّلاً} أي: بَيْنَهُ فَتَرَاتٌ وفَصْلٌ؛ لأنه يُنَزَّلُ أَنْجُمًا مُنَجَّمًا. هو غيرُ الصوابِ، والتحقيقُ: أن معنَى قولِه: {مُفَصَّلاً}: أنه مُبَيَّنٌ مُوَضَّحٌ، بَيَّنَ اللَّهُ فيه العقائدَ والحلالَ والحرامَ، ومصيرَ أهلِ الجنةِ، ومصيرَ أهلِ النارِ، وَكُلَّ شيءٍ يحتاجُ إليه الخلقُ، كما قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَيْءٍ} [النحل: آية 89] فالقرآنُ فيه تبيانُ كُلِّ شيءٍ، وَلَكِنَّ الناسَ [كل منهم] (2) يأخذ منه بِقَدْرِ ما أعطاه اللَّهُ من الفهمِ، فهو بَحْرٌ، وَكُلٌّ يَغْرِفُ منه بِحَسَبِ ما عندَه، كما بَيَّنَهُ حديثُ أميرِ المؤمنين عَلِيِّ بنِ أبِي طالبٍ (رضي الله عنه وأرضاه)، كما ثَبَتَ عنه في صحيحِ البخاريِّ (3): أنه لَمَّا سَأَلَهُ أبو جحيفةَ: هَلْ خَصَّكُمْ رسولُ اللَّهِ - صلى الله عليه وسلم - بشيءٍ؟ أجاب عَلِيٌّ (رضي الله عنه): لاَ والذي فَلَقَ الحبةَ وبرأَ النسمةَ، إلا فَهْمًا يُعْطِيهِ اللَّهُ رجلاً في كتابِ الله، وما في هذه الصحيفةِ. قال: وما في هذه الصحيفةِ؟ قال: العقلُ وفكاكُ الأسيرِ، وَأَلاَّ يُقْتَلَ مسلمٌ بكافرٍ. ومحلُّ الشاهدِ من الحديثِ: قولُ عَلِيٍّ (رضي الله عنه): «إِلاَّ فَهْمًا يُعْطِيهِ اللَّهُ رجلاً في كتابِ اللَّهِ» فهو يدلُّ على أن مَنْ أَعْطَاهُ اللَّهُ فَهْمًا في كتابِ اللَّهِ فَهِمَ علومًا خَصَّهُ اللَّهُ بها لم تكن عن أحدٍ؛ لأن القرآنَ يتضمنُ جميعَ الأشياءِ، والناسُ في فَهْمِهِ بحسبِ ما أعطاهم اللَّهُ من المواهبِ؛ ولذا قال تعالى: {وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً}.
وقولُه: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ} {آتَيْنَاهُمُ} معناه: أَعْطَيْنَاهُمُ
_________
(1) انظر: ابن جرير (11/ 396)، (12/ 60)، البحر المحيط (4/ 209).
(2) في الأصل: كلهم.
(3) تقدم تخريجه في مقدمة الكتاب.

(2/169)

{الْكِتَابَ} والمرادُ بالكتابِ: جنسُ الكتابِ الصادقِ بالتوراةِ والإنجيلِ، وصيغةُ الجمعِ في قولِه: {آتَيْنَاهُمُ} للتعظيمِ. والمعنَى: والإسرائيليونَ والنصارى الذين أَعْطَيْنَاهُمْ عِلْمًا من علمِ التوراةِ والإنجيلِ يعلمونَ أن هذا القرآنَ {مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ} أن اللَّهَ نَزَّلَهُ عليكَ في حالِ كونِه مُتَلَبِّسًا بالحقِّ؛ لأن كُلَّ ما فيه حَقٌّ، لا يأمرُ إلا بخيرٍ، ولا يَنْهَى إلا عن شَرٍّ، ولا يُخْبِرُ إلا بصدقٍ، إلى غيرِ ذلك من أمورِ أحقيتِه.
ومعنَى الآيةِ: علماءُ اليهودِ والنصارى الذين تطلبونَ أن نتحاكمَ إليهم هم يعلمونَ أن هذا الكتابَ الذي أَنْزَلَهُ اللَّهُ عَلَيَّ حقٌ، وأني رسولُ اللَّهِ، ولأنهم يعلمونَ أن الكتابَ حَقٌّ [وأنه] (1) {مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ}.
وقوله: {بِالْحَقِّ} كأنه في مَحَلِّ حالٍ. أي: في حالِ كونِه متلبسًا بِالْحَقِّ (2)، والحقُّ: ضِدُّ الباطلِ. ومعناه: أن هذا القرآنَ لا باطلَ فيه، كُلُّهُ حَقٌّ، وَكُلُّهُ هُدًى: {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ} [يونس: آية 32] كما يأتِي إيضاحُه في قولِه: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً} [الأنعام: آية 115] وهذا معنَى قولِه: {يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ}.
{فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [الأنعام: آية 114] (الفاء) كأنها سببيةٌ. أي: يتسببُ عن كونِ هذا القرآنِ حَقًّا لاَ شَكَّ فيه ألا يمتريَ أَحَدٌ فيه.
_________
(1) في هذا الموضع وقع انقطاع في التسجيل، وما بين المعقوفين [] زيادة لربط أجزاء الكلام.
(2) انظر: الدر المصون (5/ 124).

(2/170)

وقولُه: {الْمُمْتَرِينَ (94)} هو جمعُ الْمُمْتَرِي. والممتريُ: اسمُ فاعلِ امْتَرَى، يَمْتَرِي، فهو مُمْتَري: إذا كان شَاكًّا (1). وأصلُه: (ممتريُ) من المِرْيَة، والمِرْيَةُ: الشكُّ.
[ومعلومٌ أن النبيَّ - صلى الله عليه وسلم - لم يَكُنْ شَاكًّا فيما أَوْحَى اللَّهُ إليه، وإنما هذا كقولِه: {وَلاَ تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا (24)} [الإنسان: آية 24] وكقولِه: {وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ (14)} [الأنعام: آية 14] وكقولِه: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلاَ تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ} [الأحزاب: آية 1] ولاَ يَخْفَى أن رسولَ اللَّهِ صلواتُ اللَّهِ] (2) وسلامُه عليه أنه مُتَّقٍ لله وأنه لا يطيعُ منهم آثِمًا ولا كَفُورًا، وأنه لا يشركُ. وقد قَدَّمْنَا مِرَارًا (3)
أنه جَرَتَ العادةُ في القرآنِ أن اللَّهَ (جل وعلا) يأمرُ نَبِيَّهُ - صلى الله عليه وسلم - وَيَنْهَاهُ ليُشرِّعَ ذلك الأمرَ والنهيَ لأُمَّتِهِ على لسانِه - صلى الله عليه وسلم -؛ لأنه هو القدوةُ لَهُمْ، المُشَرِّعُ لهم بقولِه وفعلِه وتقريرِه، وَمِنْ أَكْبَرِ الأدلةِ على ذلك: هو ما قَدَّمْنَا في آيةِ بنِي إسرائيلَ، وهي قولُه: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا} [الإسراء: آية 23] هذا خطابٌ للنبيِّ - صلى الله عليه وسلم - على التحقيقِ؛ لأن كُلَّ الخطاباتِ في الآياتِ له، يقولُ له اللَّهُ: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ} يعني: إِنْ يَبْلُغْ عندَك والداك الكبرَ أو أحدُ وَالِدَيْكَ {فَلاَ تَقُل لَّهُمَا أُفٍّ} ومعلومٌ أن وقتَ نُزُولِهَا أن وَالِدَيْهِ قد مَاتَا مِنْ زَمَانٍ؛ لأن أباه مَاتَ وهو حَمْلٌ، وأمُّه مَاتَتْ وهو (صلواتُ الله عليه
_________
(1) انظر: المفردات (مادة: مرى) ص 766.
(2) في هذا الموضع انقطاع في التسجل وما بين المعقوفين [ ... ] زيادة يتم بها الكلام.
(3) مضى عند تفسير الآية (90) من هذه السورة ..

(2/171)

وسلامُه) صغيرٌ، فَعُرِفَ أنه أَمَرَهُ بأنه إن بلغَ وَالِدَاهُ أو أحدُهما الْكِبَرَ أن يَبَرَّهُمَا، وهما قد مَاتَا، لا يُمْكِنُ بِرُّهُمَا، عَرَفْنَا من ذلك أنه يأمرُه ليُشرِّعَ للناسِ على لسانِه - صلى الله عليه وسلم -، وقد بَيَّنَّا مِرَارًا أن مِنْ أساليبِ اللغةِ العربيةِ [15/ب] المعروفةِ: / أن الإنسانَ يُخَاطِبُ إنسانًا والمرادُ عندَه بالخطابِ غيرُه (1)، وَذَكَرْنَا فيه مرارًا المثلَ المعروفَ: (إِيَّاكِ أَعْنِي وَاسْمَعِي يَا جَارَةْ) (2)
وَبَيَّنَّا فيما مَضَى أنه مِنْ رَجَزٍ لرجلٍ من بني فزارةَ، يُسَمَّى: سهل بن مالكٍ، نَزَلَ في بيتِ حارثةَ بنِ لأم الطائيِّ، ووجدَه غائبًا، فأكرَمَتْه أُخْتُهُ، وَأُعْجِبَ بِجَمَالِهَا، فَأَرَادَ أن يُعَرِّضَ لها بالخطبةِ فخاطبَ أُخرى غيرَها قائلاً:
يَا أُخْتَ خَيْرِ الْبَدْوِ وَالْحَضَارَةْ ... كَيْفَ تَرَيْنَ فِي فَتَى فَزَارَةْ
أَصْبَحَ يَهْوَى حُرَّةً مِعْطَارَةْ ... إِيَّاكِ أَعْنِي وَاسْمَعِي يَا جَارَةْ

فَعَلِمَتْ بنتُ (3) حارثةَ بنِ لأم الطائيِّ أن الخطابَ مُوَجَّهٌ إليها وإن كانَ يخاطبُ غيرَها حيث قال: «إِيَّاكِ أَعْنِي وَاسْمَعِي يَا جَارَةْ».
فَأَجَابَتْ قَائِلَةً:
إِنِّي أَقُولُ يَا فَتَى فَزَارَةْ ... لاَ أَبْتَغِي الزَّوْجَ وَلاَ الدَّعَارَةْ
وَلاَ فِرَاقَ أَهْلِ هَاذِي الْحَارَةْ ... فَارْحَلْ إِلَى أَهْلِكَ بِاسْتِحَارَةْ

والشاهدُ من هذا الرَّجَزِ قولُه: «إِيَّاكِ أَعْنِي وَاسْمَعِي يَا جَارَةْ»
_________
(1) انظر: ابن جرير (2/ 485 - 487، 500)، (3/ 191)، بصائر ذوي التمييز (1/ 109)، فتح الباري (3/ 174، 355).
(2) انظر: المثل ومناسبته في كتاب الأمثال لأبي عبيد القاسم بن سلاَّم ص 65، (وانظر معه في الهامش رقم (2)، مجمع الأمثال للميداني (1/ 80 - 81) ..
(3) هذا من سبق اللسان. وإلا فهي أخته.

(2/172)

فهو أُسْلُوبٌ عَرَبِيٌّ، يخاطبُ الإنسانُ إِنْسَانًا لينقلَ الخطابَ بواسطتِه إلى غيرِه، والقرآنُ بلسانٍ عربيٍّ مبينٍ، ولا سيما أن النبيَّ - صلى الله عليه وسلم - هو الْمُشَرِّعُ، فَمَا أُمِرَ بِهِ أو نُهِيَ عنه صارَ مُشَرَّعًا لأُمَّتِهِ (صلواتُ الله وسلامُه عليه) ولذا قال هنا: {فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [الأنعام: آية 114] وقالت جماعةٌ من أهلِ العلمِ: الخطاباتُ في قولِه: {فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114)} {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: آية 65] كالخطابِ العامِّ الْمُوَجَّهِ لجميعِ الناسِ وإن كان لفظُه مُفْرَدًا (1)، كما هو معروفٌ، كقولِ طَرَفَةَ بنِ العبدِ (2):
سَتُبْدِي لَكَ الأَيَّامُ مَا كُنْتَ جَاهِلاً ... وَيَأْتِيكَ بِالأَخْبَارِ مَنْ لَمْ تُزَوِّدِ
فَإِنَّ هذا الخطابَ لفظُه كأنه مفردٌ، ومعناه عامٌّ مُوجَّهٌ لكلِّ مَنْ يَصِحُّ منه الخطابُ. هذا معنَى قولِه: {فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ (147)} أي: لا تَكُونَنَّ يا نَبِيَّ اللَّهِ. أي: يا مخاطبُ مِمَّنْ يَصِحُّ مِنْهُ الخطابُ: {مِنَ الْمُمْتَرِينَ (49)} أي: في الشَّاكِّينَ في أن هذا الكتابَ مُنَزَّلٌ من اللَّهِ. أي: لا تَكُونَنَّ من الممترين في أن الذين آتَيْنَاهُمُ الكتابَ يعلمونَ أنه مُنَزَّلٌ مِنْ رَبِّكَ بالحقِّ.
{وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)} [الأنعام: آية 115] {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً} قرأ هذا الحرفَ جمهورُ القراءِ ما عدا الكوفيين الثلاثةَ، قرأه من السبعةِ: نافعٌ وابنُ كثيرٍ وأبو عمرٍو وابنُ عَامِرٍ كُلُّهُمْ قرؤوا: {وتمت كلماتُ ربك صدقًا وعدلا} بصيغةِ الجمعِ، وقرأه الكوفيونَ، أَعْنِي: عَاصِمًا وحمزةَ والكسائيَّ: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً}
_________
(1) انظر: البحر المحيط (4/ 209).
(2) البيت من معلقته. وهو في شرح القصائد المشهورات (1/ 94).

(2/173)

بالإفرادِ (1). ومعنَى القراءتين واحدٌ؛ لأَنَّ (الكلمةَ) أُضِيفَتْ إلى معرفةٍ فتعمُّ، كقولِه: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ} [إبراهيم: آية 34] أي: نِعَمَ اللَّهِ {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: آية 63] أي: أوامره {وَتَمَّتْ كَلِمَتُ رَبِّكَ} أي: كلماتُ رَبِّكَ. وقد بَيَّنَ اللَّهُ (جل وعلا) في آياتٍ من كتابِه أن كلماتِه (جل وعلا) لا حصرَ لها ولا نهايةَ، كما قال في قولِه جل وعلا: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلاَمٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَّا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: آية 27]، وكقولِه: {قُل لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا (109)} [الكهف: آية 109] والمرادُ بالتمامِ هنا: الكمالُ التامُّ من جميعِ الجهاتِ، والمعنَى: أن كلماتِ الله - ومنها هذا القرآنُ العظيمُ - أنها بالغةٌ غايةَ الكمالِ والتمامِ.
وقولُه: {صِدْقًا وَعَدْلاً} قال بعضُهم (2): هما تمييزٌ مُحوَّلٌ عن الفاعلِ. أي: تَمَّ صِدْقُهَا وَعَدْلُهَا.
وقال بعضُ العلماءِ (3): هما مصدرانِ حالانِ. أي: تَمَّتْ في حالِ كونِها صادقةً عادلةً.
وأعربهما بعضُ العلماءِ بأن كِلَيْهِمَا ما نَابَ عن الْمُطْلَقِ؛ لأن التمامَ يتضمنُ معنَى الصدقِ والعدالةِ، أي: تَمَّتْ، أي: صَدَقَتْ وعَدَلَتْ. {صِدْقًا وَعَدْلاً} والمعنَى أنها كاملةٌ صِدْقًا فِي أخبارِها، وَعَدْلاً في أحكامِها. وقولُه: {صِدْقًا} أي: في جميعِ الأخبارِ {وَعَدْلاً} أي: في جميعِ الأحكامِ. فما في القرآنِ من أحكامٍ فهو في
_________
(1) انظر: المبسوط لابن مهران ص 210.
(2) انظر: الدر المصون (5/ 124).
(3) انظر: الدر المصون (5/ 124).

(2/174)

غايةِ العدالةِ والإنصافِ ومراعاةِ مصالحِ البشرِ في دُنْيَاهُمْ وَأُخْرَاهُمْ، وما فيه من الأخبارِ فهو صحيحٌ حَقٌّ مُطَابِقٌ للواقعِ، لا يأتيه الباطلُ من بَيْنِ يَدَيْهِ ولا من خَلْفِهِ. يعنِي أن ما تُخْبِرُونَ فيه من الأخبارِ هو حَقٌّ، وما تُؤْمَرُونَ فيه وما تُنْهَوْنَ عنه فيه من الشرائعِ فهو في غايةِ العدالةِ والكمالِ، وإذا كانت كلماتُ اللَّهِ بهذه المثابةِ من الكمالِ والصدقِ في الأخبارِ والعدالةِ في الأحكامِ فليس لأحدٍ أن يطلبَ عنها غيرَها، فَاللَّهُ (جل وعلا) كلماتُه تامةٌ في عدالتِها، كُلُّ شَرْعِهِ في غايةِ العدالةِ والإنصافِ والإحكامِ، وَكُلُّ أخبارِه في غايةِ الصدقِ؛ وَلِذَا فإن هذا القرآنَ العظيمَ جاء للبشريةِ بخيرِ الدنيا والآخرةِ، أما في دارِ الدنيا: فجاءَ فيه تنظيمُ علاقاتِها، أُمِرَ فيه الفردُ بأن يكونَ لَبِنَةً صالحةً لبناءِ المجتمعِ، بأن يكونَ سَخِيًّا باذلاً لِمَا لَدَيْهِ، وأن يكونَ شُجَاعًا مُضَحِّيًا، وأن يكونَ مُخْلِصًا لأُمَّتِهِ لا يغشها، إلى غيرِ ذلك من مكارمِ الأخلاقِ.
وعَلَّمَ الإنسانَ كيفَ يُعَاشِرُ أقربَ الناسِ إليه؛ زوجتَه وأبناءه وَأُسْرَتَهُ الأَدْنَيْنِ، أَمَرَهُ أن يتحفظَ منهم غايةَ التحفظِ لِدِينِهِ وَدُنْيَاهُ؛ لأنهم رُبَّمَا أَوْقَعُوهُ فيما لا يَنْبَغِي، ثم أَمَرَهُ إذا وَجَدَ منهم ما لاَ يحبُ أن يعاملَهم باللينِ والصفحِ والمغفرةِ، كما قال في التغابن: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلاَدِكُمْ عَدُوًّا لَّكُمْ فَاحْذَرُوهُمْ} [التغابن: آية 14] فَمِنْ شدةِ حكمتِه يُعَلِّمُ الإنسانَ كيف يُعَاشِرُ أسرتَه الأَدْنَيْنِ، وَأَنْ يَحْذَرَ مِنْ شَرِّ امْرَأَتِهِ وأولادِه؛ لئلاَّ يُضَيِّعُوا عليه دِينَهُ أو دُنْيَاهُ، ثم إذا عَثَرَ منهم على ما لاَ ينبغي أَمَرَهُ ألا يعاملهم بالشدةِ والمكروهِ؛ ولذا قال في هذه الآيةِ: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلاَدِكُمْ عَدُوًّا لَّكُمْ فَاحْذَرُوهُمْ} ثم قال - إذا رأى منهم ما يَكْرَهُ -: {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ (14)} وَعَلَّمَ الإنسانُ

(2/175)

كيف يعاشرُ مجتمعَه، وَبَيَّنَ له ما يعاشرُ به مجتمعَه من الوفاءِ والإخلاصِ والبذلِ والسخاءِ والتضحيةِ، وَأَمَرَ الرؤساءَ أن يَلِينُوا للمرؤوسين، وأن يَسْعَوْا في مصالحِهم وَيُنْصِفُوهُمْ، ويلينوا لهم الجانبَ: {فَبِمَا رَحْمَةٍ مِّنَ اللَّهِ لِنْتَ لَهُمْ} [آل عمران: آية 159] {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ (88)} [الحجر: آية 88] وَأَمَرَ المرؤوسين أَنْ يُطِيعُوا الرؤساءَ، ويعاونوهم على الخيرِ والسمعِ والطاعةِ؛ لتتحدَ جهودُ الجميعِ إلى ما فيه مصلحةُ الدنيا والآخرةِ.
وَأَحَاطَ الجواهرَ الستَّ التي عليها مدارُ المظالمِ والإنصافاتِ في دارِ الدنيا؛ لأن جميعَ المظالمِ والإنصافاتِ في دارِ الدنيا إذا تَأَمَّلْتَهَا فهي راجعةٌ إلى ستةِ جواهرَ، اعتْنَى دينُ الإسلامِ بالإحاطةِ بها، وهذه الجواهرُ الستُّ - أعنِي بها - الدِّينَ والنفسَ والنسبَ والعقلَ والمالَ والعِرْضَ. هذه الجواهرُ الستُّ التي تدورُ حَوْلَهَا المظالمُ والإنصافاتُ في الدنيا (1)، وأعظمُها: دينُ الإنسانِ. فهؤلاء الذين يَأْتُونَ البلادَ متمسكةً بدينٍ، وَيَدُسُّونَ لهم السمومَ والمذاهبَ الهدامةَ والتعاليمَ الخبيثةَ، حتى يُضَيِّعُوا دينَهم، وَيَفْصِلُوا بينَهم وبينَ خالقِهم، هذا أكبرُ عُدْوَانٍ، وأعظمُ جريمةٍ عَرَفَهَا التاريخُ. كذلك الأنفسُ بعدَ ذلك، الذي يَظْلِمُ إنسانًا فيقتلُه ظُلْمًا، ثم بعدَ ذلك تكونُ العقولُ كالذي يضيعُ عقلَ الإنسانِ، أو إنسانٌ يُضَيِّعُ عقلَ نفسِه، كالذي يشربُ الخمرَ. فَاللَّهُ (جل وعلا) حَمَى الدِّينَ، كما قال - صلى الله عليه وسلم -: «مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ» (2) حمايةً للدين.
وقال اللَّهُ جل وعلا: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ
_________
(1) انظر: المستصفى (1/ 287)، أضواء البيان (3/ 449).
(2) البخاري، كتاب استتابة المرتدين والمعاندين وقتالهم، باب حكم المرتد والمرتدة واستتابتهم، حديث رقم (6922)، (12/ 267).

(2/176)

وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: آية 39] وقد حَمَى اللَّهُ الأنفسَ؛ ولذلك شرعَ القصاصَ حياطةً لأنفسِ الناسِ؛ لأَنَّ مِنْ أعظمِ السدِّ دونَ القتلِ وهو شرعيةُ القصاصِ، وَاللَّهُ يقولُ: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ} [البقرة: آية 179] هذا من مراعاةِ القرآنِ لمصالحِ البشريةِ في دينِها وَدُنْيَاهَا؛ لأن القاتلَ إذا احترقَ قلبُه من الغضبِ فأخذَ الآلةَ ليقتلَ تَذَكَّرَ إيقافَه للقصاصِ على الخشبةِ للقتلِ فَارْتَعَدَتْ فرائصُه، وَخَافَ من ذلك الموقفِ الهائلِ، فَسَلِمَ هو مِنَ القتلِ، وَسَلِمَ مَنْ كان يريدُ أن يقتلَه، كما قَالَ: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة: آية 179] وقد جعلَ على العقولِ حِمًى، حيث حَرَّمَ شربَ كُلِّ ما يضرُّ بالعقلِ من مسكرٍ ونحوِه، قال - صلى الله عليه وسلم -: «كُلُّ مُسْكِرٍ حَرَامٌ» (1)
_________
(1) هذه الجملة رواها عن النبي - صلى الله عليه وسلم - جماعة من الصحابة (رضي الله عنهم) منهم:
1 - عبد الله بن عمر (رضي الله عنه): - أخرجه مسلم، كتاب الأشربة، باب بيان أن كل مسكر خمر وأن كل خمر حرام برقم: (2003) (3/ 1587).
2 - أم المؤمنين عائشة (رضي الله عنها): - أخرجه البخاري، كتاب الوضوء، باب لا يجوز الوضوء بالنبيذ ولا المسكر، برقم: (242)، (1/ 354)، وأطرافه في: (5585، 5586)، ومسلم في الأشربة، باب بيان أن كل مسكر خمر وأن كل خمر حرام. برقم: (2001)، (3/ 1585) بلفظ: (كل شراب أسكر فهو حرام).
3 - جابر بن عبد الله (رضي الله عنه): - أخرجه مسلم في كتاب الأشربة، باب بيان أن كل مسكر خمر وأن كل خمر حرام برقم: (2002)، (3/ 1587).
4 - أبو موسى الأشعري (رضي الله عنه): - أخرجه البخاري في المغازي، باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع، برقم: (4343، 4344، 4345)، (8/ 62)، وأطرافه في (6124، 7172)، وأخرجه مسلم في الأشربة، باب بيان أن كل مسكر خمر، وكل خمر حرام، برقم: (977)، (3/ 1585).

5 - بريدة (رضي الله عنه): - أخرجه مسلم في الأشربة، باب النهي عن الانتباذ في المزفت. حديث رقم: (977)، (3/ 1585).
وفي الباب - في غير الصحيحين - عن ابن مسعود، وأشج عبد القيس، وأبي هريرة، وعمر بن الخطاب، وأبي وهب الجيشاني ووائل بن مُحبر، وابن عباس، وأنس، وعبد الله بن عمرو، وقيس بن سعد بن عبادة، وبريدة، وفيروز بن الديلمي، وأبي سعيد الخدري، وعلي، وعبد الله بن المغفل، وقرة بن إياس، وميمونة (رضي الله عنهم أجمعين).

(2/177)

«مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ» (1). . . . . . . . . . . . . . .
_________
(1) الحديث جاء عن جماعة من الصحابة (رضي الله عنهم) منهم:
1 - عائشة: - أخرجه أحمد في المسند (6/ 71، 72، 131)، وأخرجه في كتاب الأشربة كذلك ص 97، وأبو داود في السنن، كتاب الأشربة، باب ما جاء في السكر، برقم: (3670) (10/ 151)، والترمذي في السنن، أبواب الأشربة، باب ما جاء أن ما أسكر كثيره فقليله حرام، برقم: (1866) (4/ 293)، وابن الجارود في المنتقى كما في الغوث (3/ 154)، وأبو يعلى في المسند (7/ 322)، والطحاوي في شرح معاني الآثار (4/ 216 - 217)، وابن حبان في صحيحه كما في الإحسان (7/ 379)، والطبراني في الأوسط (4/ 194، 216، 223، 249)، (9/ 130)، وأخرجه ابن عدي في الكامل (3/ 1255)، (3/ 994)، (4/ 1624)، وأخرجه الدارقطني في السنن بألفاظ مختلفة (4/ 254 - 256) وأخرجه ابن حزم في المحلى (7/ 500، 510)، والبيهقي في السنن (8/ 296) وفي الشعب (10/ 191)، والجوزجاني في الأباطيل والمناكير (2/ 238)، وذكره الزيلعي في نصب الراية (4/ 301)، وابن حجر في التلخيص (4/ 73)، وفي الدراية (2/ 250)، والألباني في صحيح الجامع برقم: (5407)، وصحيح أبي داود (2/ 703).
2 - زيد بن ثابت: - أخرجه الطبراني في المعجم الكبير (5/ 139) وفي الأوسط (6/ 291)، وذكره الزيلعي في نصب الراية (4/ 301)، وابن حجر في التلخيص (4/ 73)، وفي الدراية (2/ 250).
3 - سعد بن أبي وقاص: - أخرجه ابن أبي شيبة في المصنف برقم: (3815)، والنسائي في الكبرى، كتب الأشربة، باب تحريم كل شراب أسكر كثيره، برقم: (5118، 5119) بلفظ: (نهى عن قليل ما أسكر كثيره)، وأخرجه في السنن الصغرى، كتاب الأشربة، باب تحريم كل شراب أسكر كثيره، برقم: (5608 - 5609) (8/ 301)، والدارمي في سننه (2/ 39)، وابن الجارود (3/ 154)، وأبو يعلى في المسند (2/ 55) والطحاوي في شرح معاني الآثار (4/ 216)، وابن حبان في الصحيح (كما في الإحسان 7/ 375)، والدارقطني (4/ 251) وابن حزم في المحلى (7/ 500) والبيهقي في الكبرى (8/ 296) وذكره الزيلعي في نصب الراية (4/ 301)، وابن حجر في التلخيص (4/ 73)، وهو في الدراية (2/ 250).

4 - ابن عمر: - أخرجه أحمد (2/ 91)، وابن ماجه في السنن، كتاب الأشربة، باب ما أسكر كثيره فقليله حرام، برقم: (3392)، (2/ 1124) والطبراني في الأوسط (1/ 197)، (4/ 155)، (5/ 106)، (8/ 52) وفي الكبير (12/ 381)، وابن عدي (1/ 387)، (4/ 1589)، (6/ 2254، 2389)، (7/ 2519)، والدارقطني في العلل (2/ 17) وانظر السنن له (4/ 262)، وابن حزم في المحلى (7/ 500) والبيهقي (8/ 296)، وهو في نصب الراية (4/ 301) وفي التلخيص (4/ 73)، وفي الدراية (2/ 250)، وصحيح ابن ماجه (2/ 245).
5 - جابر بن عبد الله: - أخرجه أحمد (3/ 343)، وأخرجه في كتاب الأشربة برقم (148)، وأبو داود في السنن، كتاب الأشربة، باب ما جاء في السكر، برقم: (3664)، (10/ 121)، والترمذي في السنن، كتاب الأشربة، باب ما جاء: ما أسكر كثيره فقليله حرام، برقم: (1865)، (4/ 292)، وقال: وفي الباب عن سعد، وعائشة، وعبد الله بن عمرو، وابن عمر، وخوَّات بن جبير، وأخرجه ابن ماجه، كتاب الأشربة، باب ما أسكر كثيره فقليله حرام، برقم: (3393)، (2/ 1125)، وابن الجارود (3/ 153)، والطحاوي في شرح معاني الآثار (4/ 217)، وابن حبان (كما في 7/ 379)، وابن عدي (3/ 1177)، وابن حزم في المحلى (7/ 500)، والبيهقي في السنن (8/ 296) وفي شعب الإيمان (10/ 192)، وابن عبد البر في التمهيد (1/ 255)، والبغوي (11/ 350 - 351)، والجوزجاني في الأباطيل (2/ 237)، والمزي في تهذيب الكمال (8/ 377)، وذكره الزيلعي في نصب الراية (4/ 301)، وابن حجر في التلخيص (4/ 73)، وفي الدراية (2/ 250)، والألباني في صحيح الجامع برقم: (5406)، صحيح أبي داود (2/ 702)، صحيح الترمذي (2/ 170)، صحيح ابن ماجه (2/ 245).
6 - خَوّات بن جبير: - أخرجه العقيلي في الضعفاء (2/ 233)، والطبراني في الكبير (4/ 205) وفي الأوسط (2/ 171)، والدارقطني في السنن (4/ 254) والحاكم في المستدرك (3/ 466)، وابن الأثير في الاستيعاب (1/ 445)، وذكره الزيلعي في نصب الراية (4/ 301)، وابن حجر في التلخيص (4/ 73)، وفي الدارية (2/ 250).
7 - أنس بن مالك: - أخرجه أحمد (3/ 112) وأبو يعلى (7/ 50)، وذكر الزيلعي في نصب الراية (4/ 301)، والهيثمي في المجمع (5/ 56) وقال: «رواه أحمد وأبو يعلى ... والبزار باختصار، ورجال أحمد رجال الصحيح» ا. هـ، وذكره ابن حجر في التلخيص (4/ 73)، وفي الدراية (2/ 250).
8 - عبد الله بن عمرو: - أخرجه أحمد (2/ 167، 2/ 179)، والنسائي في الكبرى، كتاب الأشربة، باب تحريم كل شراب أسكر كثيره، برقم: (5117)، (3/ 216)، وفي كتاب الأشربة المحظورة، باب تحريم كل شراب أسكر كثيره، برقم: (6820)، (4/ 186)، وأخرجه في الصغرى في كتاب الأشربة، باب تحريم كل شراب أسكر كثيره، برقم (5607)، (8/ 300)، وابن ماجه في السنن، كتاب الأشربة، باب ما أسكر كثيره فقليله حرام. برقم: (3394)، (2/ 1125)، وأخرجه الطحاوي في شرح معاني الآثار (4/ 217)، والدارقطني (4/ 254، 257، 258)، وابن حزم في المحلى (7/ 500) والبيهقي (8/ 296) وذكره الزيلعي في نصب الراية (4/ 301)، وابن حجر في الدراية (2/ 250) وفي التلخيص (4/ 73)، وانظر صحيح ابن ماجه (2/ 245)، صحيح النسائي (5180).
9 - علي بن أبي طالب: - أخرجه الدارقطني (4/ 250)، والبيهقي (8/ 296)، وذكره الزيلعي في نصب الراية (4/ 301)، وابن حجر في التلخيص (4/ 73)، وفي الدراية (2/ 250) وقال فيه: «إسناده ساقط» ا. هـ.
10 - ابن عباس: - أخرجه الدارقطني (4/ 256).

(2/178)

{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلاَمُ} [المائدة: آية 90] إلى قولِه: {فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} وتحريمُ هذه المسكراتِ كُلِّهَا مُحَافَظَةً من النظامِ السماويِّ على عقولِ الناسِ؛ لأَنَّ مَنْ شَرِبَ فضاعَ عقلُه ارتكبَ كُلَّ فاحشةٍ وكلَّ سوءٍ - والعياذُ بالله - لأَنَّ نورَ العقلِ هو النورُ الذي يميزُ الإنسانَ به بينَ الْحَسَنِ والقبيحِ، والنافعِ والضارِّ، فربما إذا سَكِرَ رُبَّمَا وَقَعَ على ابنتِه، وَرُبَّمَا ضربَ جَارَهُ.
وَذَكَرَ بعضُهم في تفسيرِ آيةِ الخمرِ في سورةِ المائدةِ: أنه رَأَى شَائبًا شَارِبًا - والعياذُ بالله - يبولُ في يَدَيْهِ - يتخيلُ للخبيثِ أنه يَتَوَضَّأُ - ويستنشقُ ويتمضمضُ بالبولِ، ويغسلُ وجهَه ولحيتَه بالبولِ، ويقولُ: الحمدُ لله الذي جعلَ الإسلامَ نُورًا، والماءَ طَهُورًا (1)!! وهو لا يَدْرِي أنه يغسلُ وجهَه بالبولِ والعياذُ بالله!! فالخمرُ أُمُّ الخبائثِ، ولمحافظةِ دينِ الإسلامِ على العقولِ حَرَّمَ كُلَّ ما يضرُّ بالعقلِ، فَحَرَّمَ شربَ الخمرِ، وأوجبَ النبيُّ - صلى الله عليه وسلم - الحدَّ في شربِها، كذلك حافظَ القرآنُ العظيمُ على أنسابِ الناسِ، فَمَنَعَ الزِّنَى صيانةً للأنسابِ، وَتَطْهِيرًا لِلْفُرُشِ من التقذيرِ؛ لئلاَّ تتقذرَ فُرُشُ المجتمعِ، وتختلطَ أنسابُه؛ ولذا قال: {وَلاَ تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ
_________
(1) انظر: التفسير الكبير (6/ 46)، روح المعاني (1/ 114)، تفسير المنار (2/ 327)، وانظر: ما يشبه هذه الحكاية في القرطبي (3/ 57).

(2/181)

فَاحِشَةً} [الإسراء: آية 32] وأوجبَ في الزنا الجلدَ الرادعَ: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِئَةَ جَلْدَةٍ} [النور: آية 2] كُلُّ هذا محافظةً على الأنسابِ ومكارمِ الأخلاقِ؛ لئلاَّ تتقذرَ فُرُشُ المجتمعِ، وتختلطَ أنسابُه. وفي آيةٍ مُحْكَمَةِ الحكمِ منسوخةِ التلاوةِ: أن الزانيَ المحصنَ أنه يُرْجَمُ؛ لأن جريمتَه عُظْمَى، والذي اعتادَ النساءَ لا يصبرُ عَنْهُنَّ، فكانَ الزجرُ في جنبِه أغلظَ؛ لأنه ارتكبَ أخسَّ جريمةً، وتعرضَ لاختلاطِ أنسابِ الناسِ، وتقذيرِ فرشِ المجتمعِ، فَقَتَلَهُ القرآنُ أشدَّ قِتْلَةٍ، في آيةٍ منسوخةِ التلاوةِ باقيةِ الحكمِ: «الشيخُ [والشيخةُ إذا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ» فهذا الحدُّ] (1)
يُطَهَّرُ به البدنُ.
_________
(1) في هذا الموضع وقع انقطاع في التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام. وقد جاء في بعض الروايات زيادة: «بما قضيا من اللذة».
وأصل الخبر المشار فيه لآية الرجم - دون لفظها - ثابت مشهور، أخرجه الشيخان وغيرهما من طريق الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس.

وقد رواه عن الزهري: ابن عيينة، ومعمر، ويونس، ومالك، وصالح بن كيسان، وعقيل، وعبد الله بن أبي بكر بن محمد بن عمرو بن حزم، وهُشيم، وسعد بن إبراهيم بن عبد الرحمن بن عوف، وعبد الملك بن أبي بكر، والحسن بن محمد بن الصبَّاح.
وكلهم يرويه من غير هذه الزيادة (والشيخ والشيخة ... ) إلخ، سوى سفيان بن عيينة عند بعض من أخرج الحديث من طريقه؛ كما في ابن أبي شيبة (10/ 75، 76)، وابن ماجه، كتاب الحدود، باب الرجم، حديث رقم (2553)، (2/ 853)، والنسائي في الكبرى، باب: تثبيت الرجم، حديث رقم: (7156)، (4/ 273)، والبيهقي (8/ 211).
وأما رواية البخاري ومسلم للحديث من طريق سفيان فمن دون هذه الزيادة، وهو عند عبد الرزاق في المصنف (7/ 330)، عن ابن عباس من غير طريق الزهري.
وقد أخرجه مالك في الموطأ، كتاب الحدود (ما جاء في الرجم) حديث رقم (1501)، ص592، والبيهقي في معرفة السنن والآثار (6/ 323)، وفي الكبرى (8/ 212 - 213)، من طريق سعيد بن المسيب - منقطعًا - عن عمر بهذه الزيادة. مع أن هذه الرواية أخرجها أحمد والترمذي من غير الزيادة السابقة.
والحديث - بهذه الزيادة - له عدة شواهد وهي:
1 - من حديث زيد بن ثابت (رضي الله عنه) عند أحمد (5/ 183)، والدارمي (2/ 100)، والنسائي في الكبرى، كتاب الرجم، باب: نسخ الجلد عن الثيب، حديث رقم (7145)، (7148)، (4/ 270 - 271)، والبيهقي (8/ 211)، والحاكم (4/ 360)، وابن حزم (11/ 235).
2 - من حديث أبي بن كعب (رضي الله عنه) عند أحمد (5/ 132)، وعبد الرزاق (7/ 329 - 330)، والنسائي في الكبرى، كتاب الرجم، باب: نسخ الجلد عن الثيب، حديث رقم (7150)، (4/ 271)، والبيهقي في السنن (8/ 211)، وفي المعرفة (3/ 473)، والضياء في المختارة (3/ 370 - 371)، والطيالسي ص 73، وابن حبان (6/ 301 - 302)، والحاكم (2/ 415)، (4/ 359)، وابن حزم في المحلى (11/ 234). وقال ابن كثير (3/ 465): «هذا إسناد حسن» ا. هـ. وقال ابن حزم في المحلى (11/ 235): «هذا إسناد صحيح كالشمس لا مغمز فيه» ا. هـ.
3 - من حديث أبي أمامة (سهل بن حنيف) عن خالته العجماء، عند النسائي في الكبرى، كتاب الرجم، باب: نسخ الجلد عن الثيب، حديث رقم (7146)، (7147)، (4/ 270 - 271)، والحاكم (4/ 359).
وهذه الزيادة قد صححها بعض أهل العلم وضعفها آخرون. انظر: الإرواء (8/ 3)، صحيح ابن ماجه (2/ 81).

(2/182)

وهذه نُبَذٌ قليلةٌ يَفْهَمُ بها الإنسانُ كيفَ حافظَ دينُ الإسلامِ على مصالحِ البشرِ، وأحاطَ أديانَهم، وأحاطَ أنفسَهم، وَحَفِظَ عقولَهم

(2/183)

وأنسابَهم وأعراضَهم وأموالَهم، كُلُّ هذا تشريعُ رَبِّ العالمينَ، ينظمُ فيه علاقاتِ الدنيا على أكملِ الوجوهِ، ويهذبُ أرواحَها لِتَتَّقِيَ. والقرآنُ العظيمُ اعْتَنَى بالإنسانِ من نَاحِيَتَيْهِ: من ناحيتِه الجسديةِ، وناحيتِه الروحيةِ؛ لأن هذا الحيوانَ المسمَّى بالإنسانِ هو مركبٌ من عُنْصُرَيْنِ مختلفين في الحقيقةِ أشدَّ الاختلافِ، أحدُهما: يُسَمَّى الروحَ.
والثاني: يُسَمَّى الجسدَ. ولابدَّ لكلٍّ منهما من متطلباتٍ، فللروحِ متطلباتٌ لاَ تكفي عنها متطلباتُ الجسدِ، وللجسدِ متطلباتٌ لا تكفي عنها متطلباتُ الروحِ. فالقرآنُ العظيمُ جاء للإنسانِ بمتطلباتِه الجسديةِ، ومتطلباتِه الروحيةِ، فَنَظَّمَ له جميعَ العلاقاتِ التي بها تَقَدُّمُهُ وقوتُه في الدنيا في جميعِ الميادينِ من حيثُ إنه جسدٌ حَيَوَانِيٌّ، وَبَيَّنَ له طرقَ الصلةِ بالله لتتهذبَ روحُه على ضوءِ النورِ السماويِّ؛ لأن الروحَ هي التي لها الأهميةُ، والمادةُ إذا طَغَتْ وَقَوِيَتْ وَلَمْ تقدها روحٌ مهذبةٌ كانت ويلةً عُظْمَى على البشريةِ.
وَأَنْتُمْ تشاهدونَ هذا في الدنيا، تشاهدونَ الكتلةَ الشرقيةَ والغربيةَ، كِلْتَاهُمَا نَجَحَتْ غايةَ النجاحِ في خدمةِ الإنسانِ من حيث إنه جسدٌ حَيَوَانِيٌّ، وَأَفْلَسَتَا كُلَّ الإفلاسِ في خدمةِ الإنسانِ من ناحيتِه الروحيةِ، وَصَارَتْ هذه المادةُ لم تَقُدْهَا روحٌ مرباةٌ مهذبةٌ على ضوءِ تعليمٍ سماويٍّ، فكانت ويلةً عُظْمَى على البشريةِ، وخطرًا داهمًا يهددُ الإنسانَ، ولذلك تجدونَهم يعقدونَ المؤتمرَ بعدَ المؤتمرِ، والمجلسَ بعدَ المجلسِ لِيُدَمِّرُوا القوةَ التي بذلوا فيها النفسَ والنفيسَ خَوْفًا منها، وَكُلٌّ منهم يبيتُ في قلقٍ وخوفٍ من القوةِ التي بذلوا فيها النفسَ والنفيسَ!!.
كُلُّ ذلك إنما جاءَهم من إهمالِهم الناحيةَ الروحيةَ؛ لأَنَّ أرواحَهم لو كانت مرباةً على ضوءِ نورٍ سماويٍّ من تعاليمِ ربِّ

(2/184)

العالمين كان البشرُ في أمنٍ وطمأنينةٍ أن تلك الروحَ المهذبةَ المرباةَ لا تقودُ تلك المادةَ الطاغيةَ والقوةَ الهائلةَ إلا قيادةً طبيعيةً لخيرِ البشريةِ وخيرِ الدنيا والآخرةِ؛ فإهمالُ الناحيةِ الروحيةِ هو مِنْ أعظمُ البلايا والويلاتِ.
ونحن دائمًا نُنَبِّهُ أبناءَنا معاشرَ المسلمين؛ لأنا نأسفُ كُلَّ الأسفِ أنهم أَضَلَّتْهُمُ الحضارةُ الغربيةُ، فَانْفَصَلُوا عن تعاليمِ السماءِ، وَقَطَعُوا الصلةَ بينَهم وبينَ مَنْ فَتَحَ أعينَهم، ونحن نبينُ لهم الحقائقَ، ونضربُ لهم الأمثالَ؛ لأن الحضارةَ الغربيةَ بالاستقراءِ التامِّ الذي لا يمكنُ أن يُكَابِرَ فيه إلا مكابرٌ جاحدٌ للمحسوسِ جَمَعَتْ بينَ نافعٍ لا مِثَالَ لنفعِه، وبين ضارِّ لاَ مِثَالَ لضرِّه.
أما الذي حصلته من النفعِ: فهو ما حَصَلَتْ عليه من التقدمِ الماديِّ، والتقدمِ التنظيميِّ في جميعِ ميادينِ الحياةِ، فهذا الأمرُ كماءِ الْمُزْنِ، والتواكلُ عنه عَجْزٌ وَضَعْفٌ وَتَمَرُّدٌ على نظامِ السماءِ؛ لأَنَّ نظامَ السماءِ يأمرُ المسلمَ أن يكونَ قَوِيًّا مُتَقَدِّمًا في جميعِ الميادينِ العمليةِ، سَابِحًا في جميعِ الميادينِ العمليةِ: {وَأَعِدُّوا لَهُم مَّا اسْتَطَعْتُم مِّنْ قُوَّةٍ} [الأنفال: آية 60] هذا الأمرُ كأنه يقولُ: أَعِدُّوا ما يكونُ في المستطاعِ من القوةِ كَائِنًا ما كَانَ، مَهْمَا تَطَوَّرَتِ القوةُ، ومهما بَلَغَتْ، فالمتواكلونَ العَجَزَةُ الذين لا يُعِدُّونَ القوةَ متمردونَ على نظامِ السماءِ، مخالفونَ لأَمْرِ خالقِ السماواتِ والأرضِ: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: آية 63] وَمَنْ نَظَرَ في القرآنِ وجدَه جَامِعًا بَيْنَ الأمرين: الأمرِ بالقوةِ والتقدمِ، مع المحافظةِ على الآدابِ الروحيةِ.
وَنَحْنُ دَائِمًا نضربُ بعضَ الأمثالِ: اقرؤوا آيَتَيْنِ من سورةِ النساءِ: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَائِفَةٌ مِّنْهُم مَّعَكَ

(2/185)

وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا} إلى آخِرِ الآيَتَيْنِ [النساء: الآيتان 102، 103] هذا وقتُ التحامِ الكفاحِ المُسَلَّحِ، والرؤوسُ تنزلُ عن الأعناقِ، وفي هذا الوقتِ الحَرِجِ نظامُ السماءِ والقرآنُ العظيمُ يدبرُ الخطةَ العسكريةَ على أكملِ الوجوهِ، في الوقتِ الذي يُحَافِظُ فيه على الاتصالِ بخالقِ هذا الكونِ، وتربيةِ الروحِ بأدبٍ سَمَاوِيٍّ من آدابِ السماءِ، وهو الصلاةُ في الجماعةِ، واللَّهُ (جل وعلا) يقولُ في سورةِ الأنفالِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا} [الأنفال: آية 45] وقوله: {فَاثْبُتُوا} تعليمٌ عسكريٌّ سماويٌّ، يأمرُ به خالقُ السماواتِ والأرضِ بالصمودِ في الميدانِ في خطوطِ النارِ الأماميةِ. وفي هذا الوقتِ الضنكِ يقولُ اللَّهُ (جل وعلا): {وَاذْكُرُوا اللَّهَ كَثِيرًا} هكذا فَلْيَكُنِ المؤمنُ، قَوِيًّا في جميعِ الميادينِ، مُحَافِظًا على آدابِه الروحيةِ متصلاً بربِّه صلةً روحيةً؛ لأَنَّ الروحَ المهذبةَ على ضوءِ التعليمِ السماويِّ تقودُ المادةَ والقوةَ قيادةً طبيعيةً حكيمةً، ليس بها ويلةٌ على البشرِ.
وما أَنْتَجَتْهُ الحضارةُ الغربيةُ من المنافعِ، وما جَنَتْهُ من المضارِّ نضربُ له في المناسباتِ مثلاً يصيرُ به المعقولُ كالمحسوسِ، مثالُ ذلك (1): هو أن رَجُلاً بَعِيدًا من العمرانِ، مُنْقَطِعًا في آخِرِ رَمَقٍ من الحياةٍ وَجَدَ ماءً عَذْبًا زُلاَلاً وَسُمًّا قاتلاً فَتَّاكًا، فحالُه مع هذا السمِ القاتلِ والماءِ العذبِ الزلالِ، حالُه لابدَّ أن تكونَ واحدةً من أربعِ حالاتٍ: إما أن يَشْرَبَهُمَا معًا، وإن شربهما معًا لم ينتفع بالماءِ الزلالِ؛ لأن السمَّ الفتاكَ يقتلُه، وإن تَرَكَهُمَا معًا انقطعَ عن الركبِ،
_________
(1) انظر: الأضواء (4/ 381).

(2/186)

وماتَ في الطريقِ. وإن شَرِبَ السمَّ وتركَ الماءَ فهذا رجلٌ أحمقُ أهوجُ لا يُبَيِّنُ نَافِعًا من ضَارٍّ، وإن كان رجلاً عاقلاً شَرِبَ الماءَ وتركَ السُّمَّ.
فالحضارةُ الغربيةُ فيها ماءٌ عذبٌ زُلاَلٌ، وفيها سُمٌّ فَاتِكٌ قَتَّالٌ. أما ما فيها من الماءِ الزلالِ: فهو ما أَنْتَجَتْهُ من القوةِ الماديةِ؛ والقوةِ التنظيميةِ في جميعِ ميادينِ الحياةِ. وأما ما فيها من السمِّ الفاتكِ القتَّالِ: فهو التمردُ على نظامِ السماءِ، والطغيانُ والعصيانُ لخالقِ هذا الكونِ (جل وعلا)، والإفلاسُ الكليُّ في الآدابِ الروحيةِ السماويةِ.
فعلينا معاشرَ المؤمنين أن نَتَنَبَّهَ لهذا، ونفرقَ بين السمِّ والماءِ، فنأخذ من الحضارةِ الغربيةِ ما اسْتَطَعْنَا من قوتِها الماديةِ، ونجتنبَ كُلَّ التَّجَنُّبِ، ونتباعد كُلَّ البعدِ عن سُمِّهَا الفتاكِ القتَّالِ، مما جَنَتْهُ من التمردِ على نظامِ السماءِ، ومعصيةُ خالقِ هذا الكونِ، والانحطاطُ الخلقيُّ، وضياعُ الأخلاقِ والقيمِ الروحيةِ الإنسانيةِ.
والذي يُؤْسِفُ كُلَّ الأسفِ أن أغلبَ - إلا مَنْ شَاءَ اللَّهُ - مَنْ يُحَرِّكُونَ الدَّفَّاتِ ربما أخذوا منها ضَارَّهَا من الانحطاطِ الخلقيِّ؛ والزهد في الإسلامِ، وقطع الصلةِ بالله، وعدم صلةِ السماءِ بالأرضِ، في الوقتِ الذي هم فيه مفلسونَ كُلَّ الإفلاسِ من مائِها الزلالِ، ومنافعِها الدنيويةِ، فَعَكَسُوا القضيةَ والعياذُ بالله.
مَا أَحْسَنَ الدِّينَ وَالدُّنْيَا إِذَا اجْتَمَعَا ... وَأَقْبَحَ الْكُفْرَ وَالإِفْلاَسَ بِالرَّجُلِ (1)

فَعَلَى المسلمِ أن يفرقَ بين ما يَضُرُّ وما ينفعُ، ويفرقُ بين ضارِّ الحضارةِ الغربيةِ ونافعِها، ويستفيدُ من نافعِها من القوةِ الماديةِ
_________
(1) هذا البيت يُنسب لأبي دلامة الأسدي، وهو في ديوانه ص77.

(2/187)

والتنظيميةِ، ويحذرُ كُلَّ الحذرِ من ضارِّها من الانحطاطِ الخلقيِّ، والتمردِ على نظامِ السماءِ، ومعصيةِ خالقِ هذا الكونِ؛ لأنَّ الإنسانَ في هذه الدنيا إذا فَقَدَ صلتَه بخالقِ السماءِ الذي فَتَحَ عَيْنَيْهِ، وجعلَ له فيها النورَ، وأبدعَه من غرائبِ صنعِه وعجائبِه ما يُبْهِرُ العقولَ، مَنْ خَسِرَ صلتَه بالله خَسِرَ كُلَّ شيءٍ، ولم يَبْقَ له في الدنيا شيءٌ، فَعَلَى المسلمين أن يحافظوا على تراثِهم الروحيِّ، وآدابِهم السماويةِ من طاعةِ خالقِ هذا الكونِ، في الوقتِ الذي هم فيه ينتفعونَ بالمادةِ والقوةِ.
ونحنُ نُبَيِّنُ لإخوانِنا مِرَارًا أن دينَ الإسلامِ يأمرُ بالمحافظةِ على التعاليمِ السماويةِ والآدابِ الروحيةِ، ويأمرُ بالتقدمِ الدنيويِّ في جميعِ الميادينِ، حتى ولو كان ذلك التقدمُ الدنيويُّ العقولُ الذي أَنْتَجَتْهُ: عقولُ كفرةٍ فجرةٍ، وكذلك كان سيدُ البشرِ، مُرَبِّي هذا الْخَلْقِ، ومبينُ الطريقِ له- نبينا - صلى الله عليه وسلم - كان كذلك يفعلُ (1).
أنتم تعلمونَ في التاريخِ أنه لَمَّا حاصرَه الأحزابُ في غزوةِ الخندقِ ذلك الحصارَ العسكريَّ التاريخيَّ العظيمَ المنصوصَ في قولِه: {إِذْ جَاؤُوكُم مِّنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتْ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا (10) هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيدًا} [الأحزاب: الآيتان 10، 11] لَمَّا وَقَعَ هذا قال له سلمانُ الفارسيُّ (رضي الله عنه): كُنَّا إذا خِفْنَا خَنْدَقْنَا (2). فالخندقُ خطةٌ عسكريةٌ، العقولُ التي ابْتَكَرَتْهَا عقولُ فارسَ، وهم مجوسٌ يعبدونَ النارَ، فالنبيُّ - صلى الله عليه وسلم - لم يَقُلْ: هذه الخطةُ العسكريةُ نجسةٌ قذرةٌ؛ لأن
_________
(1) انظر: الأضواء (4/ 383).
(2) تاريخ الطبري (3/ 44).

(2/188)

العقولَ التي ابْتَكَرَتْهَا عقولُ كفرةٍ. لاَ، بل أخذَ الخطةَ الكافريةَ التي مبدؤها من الكفارِ، واستعانَ بها في دُنْيَاهُ، وهو مُرْضٍ رَبَّهُ فيما بينَه وبينَ اللَّهِ، متمسكٌ بالآدابِ السماويةِ والتصفيةِ الروحيةِ.
وكذلك لَمَّا تَكَالَبَتْ عليه قُوَى الشَّرِّ، وَاضْطُرَّ إلى أن يخرجَ من وطنِه مُهَاجِرًا إلى هذه المدينةِ حَرَسَهَا اللَّهُ، والناسُ كُلُّهُمْ حربٌ عليه، واضطر إلى أن يدخلَ هو وصاحبُه الصِّدِّيقُ (رضي الله عنه) إلى أن يدخلاَ في غَارٍ خَوْفًا من المشركين، كما بينه اللَّهُ في سورةِ براءةِ: {إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ} [التوبة: آية 40] وَجَدَ رجلاً كافرًا يُسَمَّى عبدَ اللَّهِ بنَ الأُريقط الدؤلي (1)، ولكنه عندَه خبرةٌ دنيويةٌ، فهو خبيرٌ دنيويٌّ كافرٌ، يعرفُ الطرقَ، والطرقُ المعهودةُ بينَ مكةَ والمدينةِ جعلَ الكفارَ عليها الرَّصَدَ والعيونَ، إذا سَلَكُوهَا أخذوا، فصارَ هذا الخبيرُ الكافرُ- عبدُ اللَّهُ بنُ الأُريقط الدؤليُّ- يعلمُ طُرُقًا غيرَ معهودةٍ. سَاحَلَ به إلى جهةِ البحرِ، وجاء به من طرقٍ غيرِ معهودةٍ، حتى أَوْصَلَهُ المدينةَ بسلامٍ (2) [فلم يَمْنَعْهُ كفرُه من الانتفاعِ بخبرتِه الدنيويةِ] (3).
على حَدِّ قولِهم: (اجْتَنِ الثمارَ، وَأَلْقِ الخشبةَ في النارِ). لم يمنعه من ذلك كونُه كافرًا، وهو فيما بينَه وبينَ رَبِّهِ مُرْضٍ رَبَّهُ، محافظٌ على الآدابِ السماويةِ، والتهذيبِ الروحيِّ على ضوءِ تعليمِ السماءِ.
_________
(1) هناك بعض الاختلاف في اسمه انظر: الفتح (7/ 237 - 238).
(2) انظر: البخاري، كتاب مناقب الأنصار باب: هجرة النبي - صلى الله عليه وسلم - وأصحابه إلى المدينة. حديث رقم (3905)، (7/ 230).
(3) وقع في هذا الموضع انقطاع في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(2/189)

وقد ثَبَتَ في صحيحِ مسلمٍ أن النبيَّ - صلى الله عليه وسلم - همَّ أن يمنعَ وطءَ النساءِ إذا كانت تُرْضِعُ أَوْلاَدَهُنَّ؛ لأن العربَ كانوا يظنونَ أن المرأةَ إذا أتاها زوجُها وهي ترضعُ أن ذلك الوطءَ يُضْعِفُ عظمَ ولدِها ويضرُّه، هذا كان مَشْهُورًا عندَ العربِ، وكانوا إذا رَمَى الرجلُ بالسيفِ فَنَبَا سيفُه عن الضريبةِ ولم يَقْطَعْ، قالوا: هذا رَجُلٌ وُطِئَتْ أُمُّهُ وهو يَرْضَعُ، كما قال شاعرُهم (1):
فَوَارِسُ لَمْ يُغَالُوا فِي رَضَاعٍ ... فَتَنْبُو فِي أَكُفِّهِمُ السُّيُوفُ

فَلَمَّا أَخْبَرَتْهُ فَارِسُ والرومُ أنهم يفعلونَ ذلك ولا يضرُّ أولادَهم أخذَ هذه الخطةَ الطبيةَ من الكفارِ (2).
والقصدُ أن نُنَبِّهَ إخوانَنا على أن دينَ الإسلامِ دينُ تَقَدُّمٍ في الميدانِ، ودينُ قوةٍ، ليس دينَ جمودٍ، ولا دينَ إخلادٍ إلى الأرضِ، بل هو دينُ كفاحٍ وقوةٍ وجهادٍ وَتَقَدُّمٍ في الميدانِ، وَقَوْدُ الدنيا وإضاءتُها بالنورِ إلى ما ينفعُها في دنياها ودينها، وقد نَظَّمَ اللَّهُ فيه- في كتابِه- علاقاتِ البشرِ في الدنيا والآخرةِ، وأوضحَ لهم ما يَحْيَوْنَ به في الدنيا حياةً سعيدةً، ويَحْيَوْنَ به الحياةَ الأبديةَ بعدَ الموتِ حياةً سعيدةً، فعلى المسلمِ أن يعلمَ أن دينَ الإسلامِ دينُ كفاحٍ وتقدمٍ في الميدانِ، إلا أنه يجبُ فيه المحافظةُ على طاعةِ خالقِ هذا الكونِ؛ لأَنَّ هذا الكونَ له خالقٌ هو الذي خَلَقَهُ، ومَلِكٌ هو الحكمُ العدلُ فيه، ولم يترك الناسَ سُدًى. أَمَرَهَمُ وَنَهَاهُمْ، فلابد أن تطاعَ أوامرُه، وَتُسْلَكَ طرقُه التي أَمَرَ بها، وكلُّ ذلك ما فيه للإنسانيةِ إلا خيرُ الدنيا
_________
(1) البيت في الكامل ص177.
(2) مسلم، كتاب النكاح، باب: جواز الغيلة، حديث رقم (1442)، (2/ 1066).

(2/190)

والآخرةِ؛ ولذا قال (جل وعلا) هنا: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً} [الأنعام: آية 115] صدقًا في كُلِّ ما تُخْبِرُ به من الأخبارِ، وَعَدْلاً في كُلِّ ما تَحْكُمُ به من الأحكامِ، وكلِّ ما تُشَرِّعُهُ للبشريةِ.
وقولُه جل وعلا: {لاَّ مُبَدِّلَ لِكَلِمَاتِهِ} قولُه: {لاَّ مُبَدِّلَ لِكَلِمَاتِهِ} لأن كلماتِ الله (جل وعلا) هي في غايةِ الحقِّ والصدقِ والعدالةِ لا يمكنُ أحدًا أن يبدلَها ويُحوِّلَ عدالتَها جَوْرًا، أو يُحَوِّلَ صِدْقَهَا كَذِبًا، لا يمكنُ أحدًا أن يفعلَ ذلك، فَهِيَ في غايةِ العدالةِ والصدقِ والكمالِ، لا يمكنُ أحدًا أن يغيرَها فيجعلَ عَدْلَهَا جَوْرًا، ولا أن يجعلَ صِدْقَهَا كَذِبًا أبدًا.
ثم قال: {وَهُوَ السَّمِيعُ الْعَلِيمُ (137)} هو السميعُ لِكُلِّ ما يقولُه خَلْقُهُ، العليمُ بكلِّ ما يعملُه خلقُه، وقد قَدَّمْنَا في هذه الدروسِ مِرَارًا (1): أنه جَرَتِ العادةُ في القرآنِ: أن اللَّهَ لا يذكرُ آياتٍ تتضمنُ أوامرَ ونواهيَ إِلاَّ وترى بعدَها الواعظَ أكبرَ، والزاجرَ الأعظمَ؛ لأنه لا خلافَ بَيْنَ العلماءِ أنه لا يوجدُ واعظٌ أكبرُ، ولا زاجرٌ أعظمُ من زاجرِ المراقبةِ والعلمِ. وهو أن يعلمَ هذا الإنسانُ المسكينُ أن خالقَ السماواتِ والأرضِ مطلعٌ عليه، يعلمُ ما يُسِرُّ وما يُعْلِنُ، حتى ما يخطرُ في قلبِه فهو يعلمُه (جل وعلا).
إن الله يعلم خطراتِ القلوبِ، وكيف يجهلُ خطراتِ القلوبِ مَنْ هُوَ خالقُ خطراتِ القلوبِ؟ {أَلاَ يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (14)} [الملك: آية 14]، {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16)} [ق: آية 16] فاللَّهُ يقولُ لنا في كُلِّ موضعٍ من كتابِه، لا تكادُ تقلبُ ورقةً واحدةً من المصحفِ
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.

(2/191)

الكريمِ إلا وَجَدْتَ فيها هذا الواعظَ الأكبرَ، والزاجرَ الأعظمَ (سميعٌ عليمٌ)، (عليمٌ حكيمٌ)، (سميعٌ بصيرٌ) يَعْلَمُ كذا. لا تكادُ تجدُ ورقةً إلا فيها أن اللَّهَ يعلمُ ما نفعلُ، وهذا أكبرُ واعظٍ، وأعظمُ زاجرٍ، وقد ضَرَبَ العلماءُ لهذا مثلاً قالوا: لو فَرَضْنَا أن في هذا البراحَ من الأرضِ مَلِكًا عَظِيمًا شديدَ البَأْسِ، عظيمَ النكالِ، شديدَ الغضبِ إذا انْتُهِكَتْ حُرُمَاتُهُ، قَتَّالاً للرجالِ، سَفَّاكًا للدماءِ، وحولَه سَيَّافُهُ، والنطعُ مبسوطٌ، والسيفُ يقطرُ دَمًا، وحولَ هذا الْمَلِكِ بناتُه ونساؤُه وجواريه، أيخطرُ في البالِ أن أحدًا من الحاضرين يُطِلُّ بريبةٍ أو غمزةٍ، أو إشارةِ عينٍ؟! لاَ وكَلاَّ، كُلُّهُمْ خَاضِعُ الطرفِ، خاشعُ الجوارحِ، أُمْنِيَتُهُ السلامةُ (1).
ونحن نؤكدُ لكم أن خالقَ السماواتِ والأرضِ أعظمُ اطِّلاَعًا، وأشدُّ بَطْشًا، وأفظعُ فَتْكًا إذا انْتُهِكَتْ حرماتُه جل وعلا.
فعلى الإنسانِ أن يعلمَ أن هذا الواعظَ الأكبرَ، والزاجرَ الأعظمَ، أن رَبَّهُ يسمعُ ما يقولُ، ويعلمُ ما يَنْوِي وما يفعلُ، إذا عَلِمَ الإنسانُ هذا فإنه يُحاسِبُ ويطيعُ رَبَّهُ، فلو عَلِمَ أهلُ بلدٍ من البلادِ أن أميرَ ذلك البلدِ يعلمُ كُلَّ ما يفعلونَه بالليلِ من الخسائسِ والدسائسِ بَاتُوا مُتَأَدِّبِينَ، كَافِّينَ عن كُلِّ ما لا ينبغي.
وهذا خالقُ السماواتِ والأرضِ- مع عظمتِه وجلالِه- يُبَيِّنُ لخلقِه أنه مُطَّلِعٌ عليهم، عَالِمٌ بما يفعلونَ، ومع هذا لا يَتَأَدَّبُونَ، ولا يَنْزَجِرُونَ!! فهذه وقاحةٌ عُظْمَى، وجهلٌ كبيرٌ؛ ولأجلِ هذا أَنْتُمْ تعلمونَ في آياتٍ من كتابِ اللَّهِ أن اللَّهَ بَيَّنَ أن الحكمةَ التي خَلَقَ من أجلِها الخلائقَ، والموتَ والحياةَ، والسماواتِ والأرضَ، هي أن يَبْتَلِيَهُمْ على ألسنةِ رُسُلِهِ، أيهم يحسنُ
_________
(1) مضى عند تفسير الآية (59) من هذه السورة.

(2/192)

العملَ مِمَّنْ لاَ يُحْسِنُهُ، كما قال تعالى في أولِ سورةِ هودٍ: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} ثم بَيَّنَ الحكمةَ فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: آية 7] وقال في أولِ سورةِ الكهفِ: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا} ثم بَيَّنَ الحكمةَ فقال: {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً (7)} [الكهف: آية 7] وقال في أولِ سورةِ الملكِ: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} ثم بَيَّنَ الحكمةَ فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: آية 2] وإذا عَرَفَ العاقلُ أن خالقَ السماواتِ والأرضِ خَلَقَهُ ليبلوه ويختبرَه: أهو يُحْسِنُ العملَ أَمْ لاَ يُحْسِنُهُ؟ وربُّنا يقولُ: {أَيُّكُمْ أَحْسَنُ عَمَلاً} ولم يَقُلْ: (أَيُّكُمْ أكثرُ عملاً) فلابدَّ أن يقول الإنسانُ: يا ليتني عرفتُ الطريقَ التي أنجحُ بها في هذا الاختبارِ، ويكون عَمَلِي حَسَنًا؛ ولأجلِ هذه المهمةِ العُظْمَى لَمَّا غَفَلَ عنها أصحابُ النبيِّ - صلى الله عليه وسلم - جاء جبريلُ (عليه السلام) في صفةِ أعرابيٍّ في حديثِه المشهورِ الصحيحِ (1)؛ لِيُبَيِّنَ لهم هذه المهمةَ الكبرى، والواعظَ الأكبرَ؛ ولذا قال للنبيِّ - صلى الله عليه وسلم - في ضمنِ حديثِه المشهورِ: يا محمدُ (صلواتُ اللَّهِ وسلامُه عليه) أَخْبِرْنِي عن الإحسانِ.
يعني: والإحسانُ هو الذي خَلَقَ الْخَلْقَ مِنْ أَجْلِ الاختبارِ فيه، فالنبيُّ - صلى الله عليه وسلم - بَيَّنَ أن الإحسانَ الذي خُلِقَ الخلقُ للاختبارِ فيه لا يمكنُ أن يحصلَ إلا بهذا الزاجرِ الأعظمِ والواعظِ الأكبرِ ( ... ) (2).
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.
(2) في هذا الموضع وقع انقطاع في التسجيل. ولاستيفاء النقص راجع كلام الشيخ (رحمه الله) في هذا الموضوع عند تفسير الآيات: (59، 128) من سورة الأنعام، (56، 61) من سورة الأعراف، (43، 71) من سورة الأنفال.

(2/193)


تفسير سورة الأنعام، من: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ (116)} [الأنعام: آية 116]. - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

{وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ (116) إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117) فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118) وَمَا لَكُمْ أَلاَّ تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَّيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119) وَذَرُوا ظَاهِرَ الإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ (120)} [الأنعام: آية 116 - 120].
يقول اللَّهُ جل وعلا: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ (116)} [الأنعام: آية 116].
أخبرَ اللَّهُ في هذه الآيةِ الكريمةِ نَبِيَّهُ - صلى الله عليه وسلم - ليبينَ على لسانِه لأُمَّتِهِ أن مَنْ أَطَاعَ أكثرَ الناسِ أَضَلُّوهُ عن سبيلِ اللَّهِ، وهذه الآيةُ الكريمةُ تدلُّ على أن أكثرَ الخلقِ ضَالُّونَ مُضِلُّونَ، وهو كذلك، كما جاء مُبَيَّنًا في أحاديثَ كثيرةٍ صحيحةٍ، وآياتٍ من كتابِ اللَّهِ (1)، فَمِنَ الآياتِ الدالةِ على ذلك قولُه: {وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ (17)} [هود: آية 17] {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103)} [هود: آية 103] {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ (71)} [الصافات: آية 71] {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ (8)} [الشعراء: آية 8] وقد ثَبَتَ في الصحيحين عن النبيِّ - صلى الله عليه وسلم - أن نصيبَ الجنةِ من الناسِ وَاحِدٌ من الأَلْفِ، وأن نصيبَ النارِ تسعةٌ وتسعونَ وتسعمائة. هذا ثابتٌ في الصحيحين عن
_________
(1) انظر: أضواء البيان (2/ 208).

(2/194)

النبيِّ - صلى الله عليه وسلم - وفي الصحيحِ: أن الله يقولُ لآدمَ يومَ القيامةِ: يَا آدَمُ. فَيَقُولُ آدَمُ: لَبَّيْكَ رَبِّي وَسَعْدَيْكَ، وَالْخَيْرُ كُلُّهُ فِي يَدَيْكَ. فَيُقَالُ له: يا آدمُ أَخْرِجْ خلقَ النارِ. فيقولُ: يا رَبِّي، وما خَلْقُ النارِ؟ فيخبرُه رَبُّهُ أنه تسعةٌ وتسعونَ وتسعمائة من كُلِّ أَلْفٍ، وَلَمَّا ذَكَرَ النَّبِيُّ - صلى الله عليه وسلم - هذا ضَاقَ على الصحابةِ، وَحَزِنُوا من هذا لقلةِ نصيبِ أهلِ الجنةِ، وكثرةِ نصيبِ النارِ، فَبَيَّنَ لهم النبيُّ - صلى الله عليه وسلم - كثرةَ الكفرةِ الفجرةِ، وأن يأجوجَ ومأجوجَ يمكنُ أن يكونَ منهم الألفُ ومنكم الواحدُ (1)؛
ولذا قال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ} [الأنعام: آية 116] المرادُ بالأرضِ على التحقيقِ: جميعُ أهلِ الدنيا الذين هُمْ في الأرضِ، خِلاَفًا لِمَنْ زَعَمَ أَنَّ المرادَ بها أرضُ مكةَ، وأن المرادَ أكثرُ أهلِها مِنْ رؤساءِ الكفرةِ. التحقيقُ هو التعميمُ (2).
وقولُه: {يُضِلُّوكَ} هو جزاءُ الشرطِ، منصوبٌ بحذفِ النونِ، مضارعُ (أَضَلَّهُ، يُضِلُّهُ) إذا جَعَلَهُ ضَالاًّ، وَتَسَبَّبَ له في الضلالِ عن طريقِ الصوابِ.
وقد بَيَّنَّا في هذه الدروسِ مِرَارًا: أن الضلالَ- أَعَاذَنَا اللَّهُ والمسلمينَ منه- يُطْلَقُ في القرآنِ العظيمِ وفي اللغةِ العربيةِ إطلاقاتٍ متعددةً على ثلاثةِ أنحاءَ (3): يُطْلَقُ الضلالُ في اللغةِ والقرآنِ على
_________
(1) الحديث أخرجه البخاري، كتاب الأنبياء، باب: قصة يأجوج ومأجوج، حديث رقم (3348)، (6/ 382)، وأخرجه في مواضع أخرى، انظر الأحاديث: (4741، 6530، 7483). ومسلم، كتاب الإيمان، باب: قوله: (يقول الله: يا آدم، أخرج بعث النار ... ) حديث رقم (222)، (1/ 201) ..
(2) انظر: البحر المحيط (4/ 210).
(3) مضى عند تفسير الآية (39) من سورة الأنعام.

(2/195)

الذهابِ عن طريقِ الحقِّ إلى طريقِ الباطلِ، كالذي يذهبُ عن طريقِ الْهُدَى إلى طريقِ الكفرِ، وعن طريقِ الجنةِ إلى طريقِ النارِ. وهذا الاسْتِعْمَالُ أكثرُ استعمالاتِ الضلالِ. ومنه قولُه تعالى: {غَيْرِ الْمَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ (7)} [الفاتحة: آية 7] وهذا أكثرُ معناه في القرآنِ. وَيُطْلَقُ الضلالُ في القرآنِ، وفي لغةِ العربِ: على الغيبوبةِ والاضمحلالِ. فَكُلُّ شيءٍ غَابَ وَاضْمَحَلَّ وذهبَ تقولُ العربُ: «ضَلَّ». ومنه قولُ العربِ: «ضَلَّ السَّمْنُ في الطعامِ» إذا طُبِخَ فيه وَغَابَ فيه، ومنه بهذا المعنَى في القرآنِ: {وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ (24)} [الأنعام: آية 24] أي: غَابَ وَبَطَلَ وَاضْمَحَلَّ، ومنه بهذا المعنَى في القرآنِ: قولُه تعالى: {وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ} [السجدة: آية 10] يَعْنُونَ: أن عظامَهم أَكَلَتْهَا الأرضُ، فَاخْتَلَطَتْ بالترابِ، فَذَهَبَتْ وَاضْمَحَلَّتْ فيها كما يضمحلُ السمنُ في الطعامِ؛ وَمِنْ أجلِ هذا المعنَى كانت العربُ تُسَمِّي الدفنَ (إضلالاً)، إذا دَفَنُوا الميتَ في قبرِه تقولُ العربُ: «أَضَلُّوهُ». أي: غَيَّبُوهُ فِي قَبْرِهِ؛ لأن مآلَه إلى أن تَأْكُلَهُ الترابُ، كَمَا قالوا: {أَئِذَا ضَلَلْنَا فِي الْأَرْضِ} [السجدة: آية 10] ومن إطلاقِ العربِ الإضلالَ على الدفنِ كما ذَكَرْنَا قولُ المُخَبَّلِ السعديِّ يَرْثِي قيسَ بنَ عاصمٍ المنقريَّ التميميَّ (1):
أَضَلَّتْ بَنُو قَيْسِ بْنِ سَعْدٍ عَمِيدَهَا ... وَفَارِسَهَا فِي الدَّهْرِ قَيْسَ بْنَ عَاصِمِ
فقولُه: «أَضَلَّتْ» يعنِي: دَفَنَتْ عَمِيدَهَا قيسَ بنَ عاصمٍ لَمَّا مَاتَ. ومنه بهذا المعنَى: قولُ نابغة ذبيانَ يرثِي النعمانَ بنَ
_________
(1) البيت في اللسان (مادة: ضلل) (2/ 546).

(2/196)

الحارثِ بنِ أبِي شمر الغسانيَّ (1):
فَإِنْ تَحْيَا لاَ أَمْلِكْ حَيَاتِي، وَإِنْ تَمُتْ ... فَمَا فِي حَيَاتِي بَعْدَ مَوْتِكَ طَائِلُ ...
فَآبَ مُضِلُّوهُ بِعَيْنٍ جَلِيَّةٍ ... وَغُودِرَ بِالْجَوْلاَنِ حَزْمٌ ونَائِلُ

فقولُه: «آبَ مُضِلُّوه» يعنِي: رَجَعَ دَافِنُوهُ في قَبْرِهِ. (بعينٍ جَلِيَّةٍ) أي: بخبرٍ يقينٍ أنه قد مَاتَ. ومن هذا المعنَى: {وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ} [السجدة: آية 10] {وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ} [الأنعام: آية 24] أي: غَابَ وَاضْمَحَلَّ. وقولُ الشاعرِ (2):
أَلَمْ تَسْأَلْ فَتُخْبِرْكَ الدِّيَارُ ... عَنِ الْحَيِّ الْمُضَلَّلِ أَيْنَ سَارُوا

يعنِي بالحيِّ المضللِ: الذين ذَهَبَتْ بهم الأيامُ والليالِي فَمَاتُوا وَغَابُوا.
ويطلقُ الضلالُ أيضًا في القرآنِ، وفي لغةِ العربِ على: الذهابِ عن معرفةِ حقيقةِ الشيءِ، فكلُّ مَنْ لَمْ يَعْرِفْ حقيقةَ شيءٍ تقولُ العربُ: «ضَلَّ». وهذا ليس من الضلالِ في الدينِ، وإنما هو الذهابُ عن علمِ معرفةِ الشيءِ. وهذا الإطلاقُ كثيرٌ في القرآنِ، ومنه على أَصَحِّ التفسيراتِ: قولُه تعالى: {وَوَجَدَكَ ضَالاًّ فَهَدَى (7)} [الضحى: آية 7] أي: ذَاهِبًا عما تَعْلَمُهُ الآنَ من العلومِ والأسرارِ، فهداكَ إليه بالوحيِ؛ لأنه لا يُعْلَمُ إلا بالوحيِ. ومنه بهذا المعنَى: قولُ أولادِ يعقوبَ في حَقِّ أَبِيهِمْ: {إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ (95)} [يوسف: آية 95] {إِنَّ أَبَانَا لَفِي ضَلاَلٍ مُّبِينٍ (8)} [يوسف: آية 8] يعنونَ: لَفِي ذهابٍ عن حقيقةِ الأمرِ، حيث فَضَّلَ ابْنَيْنِ على عشرةِ بنينَ، وحيث
_________
(1) مضى عند تفسير الآية (39) من سورة الأنعام.
(2) مضى عند تفسير الآية (39) من سورة الأنعام.

(2/197)

رَجَا يوسفَ أنه حَيٌّ وهو قد مَاتَ، فهو ذاهبٌ عن علمِ الحقيقةِ في زَعْمِهِمْ، ومن الضلالِ بهذا المعنَى: {لاَّ يَضِلُّ رَبِّي وَلاَ يَنْسَى (52)} [طه: آية 52] أي: لا يَخْفَى عليه عِلْمُ شيءٍ، ولا تذهبُ عليه حقيقةُ شيءٍ، ومنه بهذا المعنَى قولُه تعالى: {فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا} [البقرة: آية 282] أي: تذهبُ عن علمِ حقيقةِ المشهودِ به بنسيانٍ ونحوِه {فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} وَمِنَ الضلالِ بهذا المعنَى قولُ الشاعرِ (1):
وَتَظُنُّ سَلْمَى أَنَّنِي أَبْغِي بِهَا ... بَدَلاً أَرَاهَا فِي الضَّلاَلِ تَهِيمُ

يعني بالضلال: عدمَ معرفتِها للحقيقةِ حيث ظَنَّتْ أنه يبغي بها بَدَلاً، وهو لا يبغي بها بدلاً. هذه معانِي الضلالِ في القرآنِ وفي لغةِ العربِ.
وقولُه في هذه الآيةِ الكريمةِ: {يُضِلُّوكَ} هو من المعنَى الأولِ. أي: يُذْهِبُوكَ عن طريقِ الصوابِ إلى طريقِ الباطلِ، عن طريقِ الهدى إلى طريقِ الْجَوْرِ، وعن طريقِ الجنةِ إلى طريقِ النارِ.
وهذا معنَى قولِه: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: آية 116] السبيلُ في لغةِ العربِ: الطريقُ (2). وهي تُذَكَّرُ وَتُؤَنَّثُ، فَمِنْ تَأْنِيثِهَا في القرآنِ: {قُلْ هَذِهِ سَبِيلِي} [يوسف: آية 108] ولم يَقُلْ: «هذا سبيلي».
وَمِنْ تذكيرِها في القرآنِ: {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً} ... [الأعراف: آية 146] فَهِيَ من أسماءِ الأجناسِ التي تُذَكَّرُ
_________
(1) السابق.
(2) انظر: المفردات (مادة: سبل) ص395.

(2/198)

وتؤنثُ (1). والسبيلُ: الطريقُ. وسبيلُ [16/أ] اللَّهِ مَعْنَاهُ: طريقُ اللَّهِ. وَأَضَافَ تلك الطريقَ إلى اللَّهِ؛ / لأنه هو الذي شَرَّعَهَا، وَبَيَّنَ مَعَالَمَهَا، وَأَمَرَ بسلوكِها، وَوَعَدَ مَنْ سَلَكَهَا خيرَ الدنيا والآخرةِ (2). فسبيلُ اللَّهِ- التي هي الحقُّ، التي أَمَرَ بها، وبعثَ بها أنبياءَه- مَنْ أَطَاعَ أكثرَ مَنْ في الأرضِ أَضَلُّوهُ عنها إلى سبيلِ الشيطانِ وطريقِ الجورِ عن الحقِّ. وهذا معنَى قولِه: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}.
ثم بَيَّنَ (جل وعلا) أن أكثرَ أهلِ الأرضِ الضالينَ المضلينَ لَمْ يكن عندَهم مُسْتَنَدٌ عِلْمِيٌّ في ضلالِهم، وإنما هي ظُنُونٌ وتخميناتٌ، حيث قال: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ} يعني: ما يَتَّبِعُونَ إلا الظنَّ {وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ (116)} [الأنعام: آية 116] (إن) هنا نافيةٌ بمعنَى: (ما) (3)، والمعنَى: ما يتبعونَ شَيْئًا إلا الظنَّ، وما هم إلا يَخْرُصُونَ.
والخَرْصُ معناه: الكذبُ، وأصلُ الْخَرْصِ: هو الحَزْرُ والتخمينُ (4)، ومنه: «خَرَصَ ما على النخلةِ فَحَزَرَهُ». لأَنَّ الكاذبَ لا يتحرى في الأمورِ، بل يُخمِّنُ ويحزُر، ولا يتحرَّى الحقائقَ، ومن هنا قيلَ للكذبِ خرص. ومنه: {قُتِلَ الْخَرَّاصُونَ (10)} [الذاريات: آية 10] أي: لُعِنَ الكذابونَ؛ لأَنَّ الخارصَ يظنُّ ويحزُرُ، ولاَ يتحرَّى ويتحققُ.
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.
(2) انظر: مدارج السالكين (1/ 11).
(3) انظر: القرطبي (7/ 71)، الدر المصون (5/ 125).
(4) انظر: المفردات (مادة: خرص) ص279، القرطبي (7/ 71)، البحر المحيط (4/ 210)، الدر المصون (5/ 65).

(2/199)

والظنُّ يُطْلَقُ في القرآنِ وفي لغةِ العربِ يُطْلَقُ إطلاقين (1):
أَحَدُهُمَا: يُطْلَقُ (الظنُّ) على الشكِّ المستوي الطرفين. وكونُ الظنِّ جُلُّ الاعتقادِ اصطلاحٌ حادثٌ للأُصُولِيِّينَ والفقهاءِ، أما لغةُ العربِ فتطلِقُ الظنَّ إطلاقين، وهما في القرآنِ: أحدُهما: إطلاقُ الظنِّ بمعنَى الشكِّ، ومنه قولُه هنا: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ} [النجم: آية 28] الشكُّ في تقليدِ آبائِهم، وهذا الظنُّ- الذي هو شَكٌّ- هو المرادُ في قولِه: {إِنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئًا} [النجم: آية 28] {وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنًّا} [يونس: آية 36].
الثاني من إطلاقِ (الظنِّ) في القرآنِ: هو إطلاقُ الظنِّ مُرَادًا به اليقينُ، وهذا كثيرٌ أيضًا في القرآنِ وفي كلامِ العرب، فَمِنْ إطلاقِ الظنِّ مرادًا به اليقينُ في القرآنِ: {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو اللَّهِ} [البقرة: آية 249] أي: يُوقِنُونَ أنهم ملاقُو اللَّهِ {الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو رَبِّهِمْ} [البقرة: آية 46] {إِنِّي ظَنَنْتُ أَنِّي مُلاَقٍ حِسَابِيهْ (20)} [الحاقة: آية 20] أي: أَيْقَنْتُ ذلك: {وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا} أي: أَيْقَنُوا {أَنَّهُم مُّوَاقِعُوهَا} [الكهف: آية 53]. ومن إطلاقِ الظنِّ في لغةِ العربِ بمعنَى اليقينِ: قول دُريدِ بنِ الصِّمَّةِ الجُشَميِّ حيث قال (2):
فَقُلْتُ لَهُمْ ظُنُّوا بِأَلْفَيْ مُدَجَّجٍ ... سَرَاتُهُمْ فِي الْفَارِسِيِّ الْمُسرَّدِ

فقولُه: «ظُنُّوا» أي: أَيْقِنُوا بألفِ فارسٍ مُدَجَّجٍ بالسلاحِ. ومنه بهذا المعنَى قولُ عَمِيرَةَ بنِ طارقٍ (3):
_________
(1) مضى عند تفسير الآية (46) من سورة البقرة.
(2) مضى عند تفسير الآية (46) من سورة البقرة.
(3) السابق.

(2/200)

بِأَنْ تَغْتَزُوا قَوْمِي وَأَقْعُدَ فِيكُمُ ... وَأَجْعَلَ مِنِّي الظَّنَّ غَيْبًا مُرَجَّمَا

يعني: أجعل مني اليقين غَيْبًا مُرَجَّمًا.
ومن إطلاقِ (الظنِّ) في كلامِ العربِ بمعنَى (الشكِّ) قولُ طَرَفَةَ بنِ العبدِ (1):
وأعْلَمُ عِلْمًا لَيْسَ بِالظَّنِّ أَنَّهُ ... إِذَا ذَلَّ مَوْلَى الْمَرْءِ فَهْوَ ذَلِيلُ

فقولُه: «ليس بالظنِّ»: ليس بالشكِّ. هذه إطلاقاتُ (الظنِّ) في القرآنِ وفي لغةِ العربِ، والمرادُ بالظنِّ في الآيةِ: الشكُّ. والمعنَى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ} [الأنعام: آية 116] أي: ما يَتَّبِعُونَ إلا الشكَّ حيث قَلَّدُوا آباءَهم في أَمْرِ جهلٍ لا يعلمونَ حقيقتَه: {وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} يكذبون؛ لأن الخرصَ الحَزْرُ والتخمينُ من غيرِ معرفةِ الحقيقةِ، ومن هنا أُطْلِقَ على الكذبِ (2)، كقولِه: {قُتِلَ الْخَرَّاصُونَ (10)} [الذاريات: آية 10] أي: لُعِنَ الكَذَّابون. وقولُه هنا: {وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} [الأنعام: آية 116] أي: مَا هُمْ إلا يكذبونَ في قولِهم: إِنَّ الميتةَ حلالٌ؛ لأنها ذبيحةُ اللَّهِ، وفي ادعائِهم الشركاءَ والأولادَ لِلَّهِ - سبحانَه وتعالى عن ذلك عُلُوًّا كبيرًا- {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ} [يونس: آية 66] أي: لاَ يتبعونَ شركاءَ في نفسِ الأمرِ، ولا في الحقِّ، إن يتبعونَ إلا ظَنًّا.
{إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117)} [الأنعام: آية 117] لَمَّا بَيَّنَ اللَّهُ لِنَبِيِّهِ أن أكثرَ أهلِ الأرضِ ضَالُّونَ
_________
(1) ديوانه ص84، اللسان (مادة: حظرب)، (1/ 666).
(2) انظر: المفردات (مادة: خرص) ص 279.

(2/201)

مُضِلُّونَ، وأنه إن أَطَاعَهُمْ أَضَلُّوهُ بَيَّنَ أنه (جل وعلا) عَالِمٌ بمن سبقَ له الضلالُ في الأزلِ، وَمَنْ سَبَقَ له الْهُدَى في الأزلِ، فَيُيَسِّرُ كُلاًّ منهما لِمَا خَلَقَهُ له؛ لأن أصحابَ النبيِّ - صلى الله عليه وسلم - لَمَّا سألوه وقالوا: هذه الأعمالُ التي نَسْعَى لها وجزاؤُها وما نصيرُ إليه، هَلْ هو أمرٌ مُؤتَنَفٌ، أو أمر قُضِيَ وَكُتِبَ وَفُرِغَ منه؟ فَلَمَّا بَيَّنَ لهم أن اللَّهَ قَدَّرَ ما سَيَكُونُ، قالوا: أَفَلاَ نَتَّكِلُ على الكتابِ السابقِ، ونتركُ العملَ؟ فَمَنْ قَدَّر اللَّهُ له الجنةَ لابدَّ أن يدخلَها، وَمَنْ قَدَّرَ له النارَ لابدَّ أن يدخلَها؟ فَأَخْبَرَهُمْ - صلى الله عليه وسلم - أن كُلاًّ مُيَسَّرٌ لِمَا خُلِقَ له (1). فهو يخلقُ الخلقَ وَيَجْبُلُهُمْ على ما يشاءُ، مِنْ خُبْثٍ وطِيبٍ ثم يُيَسِّرُ كلاًّ لِمَا خَلَقَهُ له: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُم مُّؤْمِنٌ} [التغابن: آية 2] {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [الشورى: آية 7] {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} [هود: آية 105] فهو (جل وعلا) يخلقُ الناسَ وَيُيَسِّرُ كُلاًّ لِمَا خلقه له من خيرٍ أو شَرٍّ: {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الأنعام: آية 117] الذي سَبَقَ له الْهُدَى في الأزلِ فَيُيَسِّرُهُ لِلْهُدَى.
وأعلمُ بالمعتدِي الضالِّ الذي سَبَقَ له الضلالُ في الأزلِ فييسره لِلْعُسْرَى - والعياذُ باللَّهِ- كما قال: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى (10)} [الليل: الآيات 5 - 10] وَلِذَا قال هنا: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117)} (أعلم) هنا ليست في معنَى صيغةِ التفضيلِ، بل هي هنا بمعنَى الوصفِ (2)؛ لأن صيغةَ التفضيلِ لابدَّ أَنْ يشتركَ فيها المُفَضَّلُ والمُفَضَّلُ عليه في نفسِ المصدرِ، ثم يكونُ المُفَضَّلُ أكثرَ فيه من المُفَضَّلِ عليه (3)، فإذا قلتَ: «زَيْدٌ أعلمُ
_________
(1) مضى تخريجه عند تفسير الآية (39) من سورة الأنعام.
(2) انظر: الدر المصون (5/ 126).
(3) مضى عند تفسير الآية (58) من هذه السورة.

(2/202)

من عمرٍو» معناه: أنهما مشتركانِ في العلمِ إلا أن هذا يفوقُ هذا فيه، ولا يجوزُ أن تقولَ: «زَيْدٌ أعلمُ من الحمارِ»؛ لأن الحمارَ لاَ يشاركُه في العلمِ. وكذلك قولُه هنا: {أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ} لا يشاركُ الناسُ رَبَّهُمْ في علمِ عواقبِ الناسِ، وما يؤولون إليه من ضلالٍ وَهُدًى؛ لأن ذلك لا يعلمُه إلا اللَّهُ؛ ولذلك صيغةُ التفضيلِ هنا بمعنَى الوصفِ، وقد تقررَ في علومِ العربيةِ: أن صيغةَ التفضيلِ تأتِي بمعنَى الوصفِ ليس مُرَادًا بها التفضيلُ، كقولِهم (1): «الناقصُ والأشجُّ أعدلاَ بَنِي أُمَيَّةَ» (2) أي: هما العادلانِ منهم. وهذا موجودٌ في كلامِ العربِ، ومنه قولُ الفرزدقِ (3):
إِنَّ الَّذِي رَفَعَ السَّمَاءَ بَنَى لَنَا ... بَيْتًا دَعَائِمُهُ أَعَزُّ وَأَطْوَلُ
يعنِي: دعائمُه عزيزةٌ طويلةٌ. وقولُ الشَّنْفَرَى (4):
وِإِنْ مُدَّتِ الأَيْدِي إِلَى الزَّادِ لَمْ أَكُنْ ... بِأَعْجَلِهِمْ إِذْ أَجْشَعُ الْقَوْمِ أَعْجَلُ

يعنِي: لم أَكُنْ أنا هو العَجِلُ منهم. وكذلك هنا: {أَعْلَمُ مَنْ يَضِلُّ} هو الْعَالِمُ مَنْ يَضِلُّ عن سَبِيلِهِ.
واختلفَ علماءُ العربيةِ في إعرابِ (مَنْ) في قولِه هنا: {مَنْ
_________
(1) انظر: الدر المصون (2/ 10)، ضياء السالك (3/ 120)، التوضيح والتكميل (2/ 133).
(2) الناقص: هو يزيد بن الوليد بن عبد الملك بن مروان، سُمي بذلك لنقصه أرزاق الجند. والأشج: هو عمر بن عبد العزيز، سُمي بذلك لشجة كانت في وجهه من ضرب دابة. انظر: التوضيح والتكميل (2/ 133).
(3) مضى عند تفسير الآية (58) من هذه السورة.
(4) البيت في شرح الأشموني (2/ 55)، التوضيح والتكميل (2/ 133).

(2/203)

يَضِلُّ عَنْ سَبِيلِهِ} (1) فعلماءُ الكوفةِ يقولونَ: إنها مفعولٌ به لـ (أعلم)؛ لأنهم يُجِيزُونَ عملَ صيغةِ التفضيلِ في نَصْبِهَا للمفعولِ، هذا قولُ الكوفيين. وَخَالَفَهُمْ عامةُ نحاةِ البصرةِ زَاعِمِينَ أن صيغةَ التفضيلِ لا يمكنُ أن تنصبَ المفعولَ؛ ولذا اختلفوا في إعرابِ بيتِ العباسِ بنِ مرداسٍ السُّلميِّ المشهورِ حيث قال (2):
فَلَمْ أَرَ مِثْلَ الْحَيِّ حَيًّا مُصَبَّحًا ... وَلاَ مِثْلَنَا يَوْمَ الْتَقَيْنَا فَوَارِسَا ...
أَكَرَّ وَأَحْمَى لِلْحَقِيقَةِ مِنْهُمُ ... وَأَضْرَبَ مِنَّا بِالسُّيُوفِ الْقَوَانِسَا
فالكوفيونَ يقولون: (القوانس) مفعولٌ به لـ (أَضْرَبَ) التي هي صيغةُ التفضيلِ. والبصريونَ يقولونَ: لا يمكنُ أن تُنْصَبَ بصيغةِ التفضيلِ فهي منصوبةٌ بفعلٍ محذوفٍ دَلَّتْ عليه صيغةُ التفضيلِ، أي: نضربُ القوانسَ. وعلى قولِ البصريينَ فيكونُ قولُه: {مَنْ يَضِلُّ} منصوبٌ بفعلٍ محذوفٍ دَلَّتْ عليه صيغةُ التفضيلِ، أي: يعلمُ مَنْ ضَلَّ عَنْ سبيلِه. وقال قومٌ: هو منصوبٌ بنزعِ الخافضِ؛ لأن الأصلَ: (هو أعلمُ بِمَنْ ضَلَّ عن سبيلِه) فَحُذِفَ الباء ونُصِبَ بنزعِ الخافضِ، قالوا: ويدلُّ لهذا قولُه: {هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119)} فجاءَ بالباءِ في قولِه: {بِالْمُعْتَدِينَ (119)} وقولُه فِي أُخْرَيَاتِ النحلِ: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ} [النحل: آية 125] فجاءَ بالباءِ. وهذا الإعرابُ ضَعَّفَهُ الكوفيونَ؛ لأن النصبَ بنزعِ الخافضِ لا يكونُ إلا بعاملٍ يعملُ، وصيغةُ التفضيلِ لا تعملُ فِي المفعولِ ونحوِه. هذا قولُ العلماءِ.
_________
(1) انظر: ابن حرير (12/ 65)، القرطبي (7/ 72)، البحر المحيط (4/ 210)، الدر المصون (5/ 126).
(2) البيتان في الخزانة (3/ 517)، البحر المحيط (4/ 210)، الدر المصون (1/ 261)، الأشموني (2/ 60).

(2/204)

والذي يظهرُ لنا في القواعدِ العربيةِ: أن هذه المسألةَ الصوابُ فيها مع الكوفيين لاَ مع البصريين، وأن صيغةَ التفضيلِ تنصبُ المفعولَ، وأنه لا مانعَ من ذلك؛ لأَنَّ صيغةَ التفضيلِ مُسْتَنِدَةٌ على مصدرٍ، فقولُه: «وَأَضْربَ مِنَّا بالسيوفِ القَوَانِسَا» في معنَى قَوْلِكَ: يَزيدُ ضَرْبُنَا القَوانِسَ على غيرِنا. وهذا لاَ مانعَ من عَمَلِهِ، فالمصدرُ الكامنُ فيها القياسُ أن يعملَ عملَ فِعْلِهِ. وَخَالَفَ البصريونَ في ذلك، وهذا معنَى كلامِ علماءِ العربيةِ في قولِه: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ} [الأنعام: آية 117] عالم بالضالينَ في الأزلِ وهو مُيَسِّرُهُمْ لِمَا خَلَقَهُمْ له، وعالمٌ بالمهتدينَ في الأزلِ وَمُيَسِّرُهُمْ لِمَا خَلَقَهُمْ له، وهو يعلمُ أنكَ يا نَبِيَّ اللَّهِ وَمَنِ اتَّبَعَكَ من المهتدين، وأن مَنْ خَالَفَكَ مِنَ الضَّالِّينَ المعتدين. وهذا معنَى قولِه: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117)}.
{فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118)} هذه الآياتُ كُلُّهَا إلى قولِه: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} [الأنعام: الآيات 118 - 120] نَزَلَتْ لَمَّا قال الكفارُ للنبيِّ - صلى الله عليه وسلم -: كيفَ تأكلونَ ما قَتَلْتُمُوهُ بأيديكم، ولا تأكلونَ ما قَتَلَهُ اللَّهُ؟ يَعْنُونَ الميتةَ. ذَبِيحَتُكُمُ الني قتلتموها تأكلونَها، وتقولونَ: هي طَيِّبَةٌ حلالٌ مُستَلَذَّةٌ، والتي قَتَلَهَا اللَّهُ تقولونَ: هي ميتةٌ جيفةٌ قذرةٌ حرامٌ، فَأَنْتُمْ إِذَنْ أحسنُ من اللَّهِ!! فجاءت هذه الآياتُ رَدًّا عليهم (1). فقال لهم اللَّهُ (جل وعلا):
_________
(1) أبو داود كتاب الضحايا باب في ذبائح أهل الكتاب. حديث رقم (2801)، (8/ 13)، وانظر: حديث رقم (2802)، والترمذي كتاب التفسير، باب: ومن سورة الأنعام. حديث رقم (3069)، (5/ 263)، والنسائي، كتاب الضحايا، باب تأويل قول الله عز وجل {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} حديث رقم (4437)، (7/ 237)، من حديث ابن عباس (رضي الله عنهما). وانظر: صحيح الترمذي رقم (2454)، وصحيح أبي داود رقم (2444)، (2445)، وصحيح النسائي رقم (4134).

(2/205)

{فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: آية 118] لأَنَّ المسلمينَ إذا أرادوا أن يَذْبَحُوا سَمَّوُا اللَّهَ (جل وعلا) على ذبائحِهم عند الذبحِ، وكذلك إذا أَرَادُوا أن يَعْقِرُوا الوحشَ سَمَّوْا عند ذلك، وإذا أرادوا أن يُرْسِلُوا جَوَارِحَهُمْ كَالكلابِ والصقورِ والبزاةِ أَرْسَلُوهَا وَسَمَّوُا اللَّهَ على الصيدِ عندَ إرسالِها؛ ولذا قال لهم اللَّهُ: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}.
قوله: {فَكُلُوا} أصلُه (اؤكلوا) لأنه مضارعُ (أَكَلَ) (1)
ومعروفٌ في لغةِ العربِ ثلاثةُ أفعالٍ من فعلِ الأمرِ هي الأمرُ من (أَخَذَ)، و (أَمَرَ)، و (أَكَلَ) كُلُّهَا يجوزُ حذفُ الهمزةِ في الأمرِ (2)، فتقولُ في (أَخَذَ) في أَمْرِهَا: (خُذْ) (3)، وفي أَمْرِ (أَكَلَ): كُلْ، وفي أَمْرِ (أَمَرَ) مُرْ (4). أما (أَمَرَ) إذا كان قَبْلَهَا حرفُ عطفٍ فالأجودُ رَدُّهَا إلى الأصلِ (5)، كقولِه: {وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ} [طه: آية 132]
_________
(1) وقد أخرجه ابن أبي حاتم، وابن جرير وغيرهما عن ابن عباس (رضي الله عنهما) كما أخرجه عن غيره مرسلاً. انظر: تفسير ابن أبي حاتم (4/ 1378، 1380)، وابن جرير (12/ 78) فما بعدها، أسباب النزول للواحدي ص223. وراجع ما سبق عند تفسير الآية (57) من سورة الأنعام.

() انظر: معجم مفردات الإبدال والإعلال ص 321.
(2) انظر: شرح الكافية (4/ 2166)، الدر المصون (1/ 280)، التوضيح والتكميل (2/ 478).
(3) انظر: معجم مفردات الإبدال والإعلال ص 315.
(4) انظر: شرح الكافية الشافية (4/ 2166).
(5) المصدر السابق (4/ 2167)، معجم مفردات الإبدال والإعلال ص 323، 315.

(2/206)

وأما إذا كان ليس قَبْلَهَا حرفُ عطفٍ فإن الهمزةَ تُحْذَفُ، كقولِه: «مُرْهُ فَلْيُرَاجِعْهَا» (1)، «مُرُوهُمْ بِالصَّلاَةِ لِسَبْعٍ، وَاضْرِبُوهُمْ لِعَشْرٍ» (2).
أما (أَخَذَ) و (أكل) فالأجودُ فيهما حذفُ الهمزةِ في الأمرِ، تقولُ: «خُذْ» وَلاَ تقولُ: «أُخذ» وتقول: «كل» ولا تقول: «ءُأْكل» ورَدُّهُما إلى أصلِهما لغةٌ قليلةٌ.
_________
(1) البخاري في الطلاق، باب قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ ... } الآية. حديث رقم (5251، 5333)، (9/ 345)، ومسلم في الطلاق، باب: تحريم طلاق الحائض بغير رضاها. حديث رقم (1471)، (2/ 1093).
(2) ورد هذا الحديث مرفوعًا عن ثلاثة من الصحابة، وهم:
1 - سبرة بن معبد (رضي الله عنه) عند ابن أبي شيبة (1/ 347)، والدارمي (1/ 273)، وأبي داود في الصلاة، باب متى يؤمر الغلام بالصلاة. حديث رقم (490)، (1/ 161)، والترمذي في الصلاة، باب: ما جاء: متى يؤمر الصبي بالصلاة. حديث رقم (407)، (2/ 259)، وابن خزيمة (2/ 102)، والدارقطني (1/ 230)، والبيهقي (2/ 14)، (3/ 83)، والطحاوي في مشكل الآثار (3/ 231)، وصحيح ابن خزيمة رقم (1002)، وانظر: صحيح أبي داود رقم (465)، وصحيح الترمذي رقم (334)، ومشكاة المصابيح رقم (572)، والإرواء (1/ 266).

2 - عبد الله بن عمرو (رضي الله عنه). عند أحمد (2/ 180، 187)، وابن أبي شيبة (1/ 347)، وأبي داود في الصلاة، باب: متى يؤمر الغلام بالصلاة. حديث رقم (491)، (1/ 162)، والدارقطني (1/ 230)، والحاكم (1/ 197)، والبيهقي (3/ 84)، وانظر: صحيح أبي داود رقم (466) والمشكاة رقم (572)، والإرواء (1/ 266).
3 - أنس بن مالك (رضي الله عنه) عند الدارقطني (1/ 231)، وفي سنده داود بن المُحبَّر، قال أحمد: لا يدري ما الحديث ا. هـ. وقال ابن المديني: ذهب حديثه، ا. هـ وقال الدارقطني: متروك ا. هـ الميزان (2/ 20).

(2/207)

والأمرُ في قولِه هنا: {فَكُلُوا} أمرُ إباحةٍ، وقد تَقَرَّرَ في فَنِّ الأصولِ أن مِنْ صِيَغِ (افْعَل) التي تأتِي لها: الإباحةُ (1). يعنِي: فَكُلُوا. والفاءُ هنا مُسَبَّبَةٌ عما قَبْلَهَا، إن زَعَمُوا أن الميتةَ ذبيحةُ اللَّهِ، وأنها خيرٌ من ذبيحتِكم؛ فَكُلُوا مِمَّا ذَكَّيْتُمْ وَذَكَرْتُمُ اسمَ اللَّهِ عليه عندَ الذَّكَاةِ، ولا تأكلوا من الميتةِ، ومما ذَبَحَهُ الكفارُ وذكروا عليه اسمَ الأصنامِ. كما يأتِي في قولِه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: آية 121] فإنه قَابَلَ بَيْنَ الأمرِ والنهيِ، أَمَرَ بالأكلِ مِمَّا ذُكِرَ اسمُ اللَّهِ عليه: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: آية 118] وَنَهَى عن أكلِ ما لم يُذْكَرِ اسمُ اللَّهِ عليه في قولِه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}.
ومعنَى ذِكْرِ اسمِ اللَّهِ عليه: هو أَنْ يُسمَّى على الذبيحةِ عندَ الذكاةِ، أو على العقيرةِ عندَ الاصطيادِ، أو على الجارحِ إذا أُرْسِلَ إلى الصيدِ، كُلُّ هذا يُسَمَّى اللَّهُ عليه وَيُؤْكَلُ منه، وسيأتِي ذلك في قولِه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} وَسَنَتَكَلَّمُ عليه هناكَ، وحاصلُه أن للعلماءِ فيه ثلاثةَ مذاهبَ (2):
أحدُها: أَنَّ كُلَّ ما ذَبَحَهُ مسلمٌ ولم يَذْكُرِ اسمَ اللَّهِ عليه، أو صَادَهُ ولم يذكر اسمَ اللَّهِ عليه، أو أَرْسَلَ عليه جَارِحَهُ من كَلْبِهِ أو صَقْرِهِ أو بَازِهِ ولم يُسَمِّ اللَّهَ عليه؛ أنه لا يُؤْكَلُ، سواء تركَ التسميةَ عَمْدًا أو نِسْيَانًا. وهذا قالَ به طائفةٌ قليلةٌ في الذبيحةِ، وقال به جماعةٌ في الصيدِ، وهو روايةٌ قويةٌ عن أحمدَ بنِ حنبلٍ. وجمهورُ العلماءِ
_________
(1) انظر: شرح الكوكب المنير (3/ 18)، مذكرة الأصول ص 189.
(2) انظر: المجموع (9/ 102) المغني (13/ 289_ 291)، المحلى (7/ 412_ 414)، القرطبي (7/ 75)، ابن كثير (2/ 169).

(2/208)

على أنه إِنْ تَرَكَ التسميةَ نِسْيَانًا فالذبيحةُ تُؤْكَلُ؛ لأنه ما تَرَكَهَا إلا نِسْيَانًا، والنسيانُ مَعْفُوٌّ عنه، وإن تَرَكَهَا عَمْدًا فلاَ تُؤْكَلُ عندَ جماهيرِ العلماءِ، خِلاَفًا للإمامِ الشافعيِّ وعامةِ أصحابِه في مشهورِ مذهبِه أنه إِنْ تَرَكَ التسميةَ وهو مسلمٌ أُكِلَتْ ذبيحتُه مُطْلَقًا، سواء تَرَكَهَا عَمْدًا أو نِسْيَانًا؛ لأَنَّ الشافعيَّ يُفَسِّرُ قولَه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} بما أُهِلَّ به لغيرِ اللَّهِ، أما المسلمُ عندَه فذبيحتُه حلالٌ سواء سَمَّى اللَّهَ أو لَمْ يُسَمِّ، سواءٌ تَرَكَهَا عَمْدًا أو نِسْيَانًا. وسيأتِي تفاصيلُ هذا في قولِه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}.
وقولُه هنا: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} أي: مِمَّا ذَكَّيْتُمْ وَذَكَرْتُمُ اسمَ اللَّهِ عليه. والآيةُ على التحقيقِ في الذكاةِ، خِلاَفًا لبعضِ العلماءِ القائلِ: هي عَامَّةٌ. أي: كُلُّ طعامٍ: مِنْ خُبْزٍ أو لَحْمٍ أو غيرِه أو فاكهةٍ تُسَمِّي اللَّهَ عليه وأن تأكلَ منه (1). وعلى هذا فلاَ ينبغي للإنسانِ أن يأكلَ من شيءٍ كَائِنًا ما كَانَ إِلاَّ إذا سَمَّى اللَّهَ عليه.
والتحقيقُ أنها في الذكاةِ كما يَقْتَضِيهِ السياقُ. وهذا معنَى قولِه: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118)} هذه (إِنْ) الشرطيةُ هي كثيرةٌ في القرآنِ وفي السنةِ، وفيها إشكالٌ معروفٌ كثيرٌ؛ لأنهم يؤمنونَ قَطْعًا. وقد تَقَرَّرَ في فَنِّ المعانِي: أن تعليقَ فعلِ الشرطِ بجزاءِ الشرطِ بأداةِ الشرطِ التي هي (إِنْ) لا تكونُ إِلاَّ فيما لاَ يُتَحَقَّقُ وقوعُ الشرطِ فيه (2)، فلو قُلْتَ لعبدِك وهو عارفٌ باللغةِ العربيةِ: «إِنْ جاءَك زيدٌ فَأَعْطِهِ دِرْهَمًا». هو يعلمُ أن معنَى كلامكَ: أن زَيْدًا قَدْ يَأْتِي وقد لاَ يأتِي؛ لأَنَّ (إِنْ) لا تدلُّ على تحقيقِ وقوعِ الشرطِ، بل قد
_________
(1) انظر: ابن جرير (12/ 67)، القرطبي (7/ 72).
(2) انظر: الكليات ص69، 70، 71، 193، 839، جواهر البلاغة ص133.

(2/209)

يقعُ الشرطُ فيقعُ الجزاءُ، وقد لا يقعُ الشرطُ فلا يقعُ الجزاءُ. وقولُه: {إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118)} يُفْهَمُ من «إِنْ» الشرطيةِ أنهم قد يكونونَ مؤمنينَ وَقَدْ يكونونَ غيرَ مُؤْمِنِينَ، وَهُمْ مؤمنونَ حَقًّا قَطْعًا، فَمِنْ هذا جاءَ الإشكالُ في (إِنْ) هذه، وهذا كثيرٌ فِي القرآنِ، كقولِه للمؤمنينَ: {إِنْ كُنْتُم مُّؤْمِنِينَ (91)} وكقولِ النبيِّ - صلى الله عليه وسلم - في حديثِ زيارةِ القبورِ: «السَّلاَمُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ، وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لاَحِقُونَ» (1)
وهم لاحقونَ بهم قَطْعًا يَقِينًا. وكقولِه جل وعلا: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [الفتح: آية 27] وهم دَاخِلُوهُ قَطْعًا بِلاَ شَكٍّ، فما وجهُ التعليقِ بأداةِ الشرطِ التي هي (إِنْ) التي تَدُلُّ على أَنَّ جزاءَ الشرطِ قد يَقَعُ، وقد لا يَقَعُ، مع أنها أمورٌ مُحَقَّقَةٌ؟ هذا وجهُ الإشكالِ. وهذه مسألةٌ عربيةٌ معروفةٌ، وهي من مسائلِ العربيةِ الكبارِ المشهورةِ التي اختلفَ فيها علماءُ البصرةِ وعلماءُ الكوفةِ من النحاةِ (2)، فَذَهَبَ عامةُ علماءِ الكوفةِ إلى أَنَّ (إِنْ) في جميعِ هذه الآياتِ بمعنَى (إذْ) التعليليةِ، قالوا: وَتَأْتِي (إنْ) بمعنَى (إِذْ) التعليليةِ،
_________
(1) ورد في هذا المعنى ثلاثة أحاديث: ...
الأول: حديث أبي هريرة (رضي الله عنه) عند مسلم في الطهارة، باب: استحباب إطالة الغرة والتحجيل في الوضوء. حديث رقم (249)، (1/ 218)، وهو اللفظ الْمُطَابِقُ لِمَا ذكرَ الشيخُ (رحمه الله).
الثاني: حديث عائشة (رضي الله عنها) عند مسلم في الجنائز، باب ما يُقال عند دخول المقابر، حديث رقم (974)، (1/ 669).

الثالت: حديث بريدة (رضي الله عنه) عند مسلم في الجنائز، باب ما يُقال عند دخول المقابر، حديث رقم (975)، (1/ 671).
(2) انظر: مغني اللبيب (1/ 24)، الدر المصون (4/ 192_ 193)، خزانة الأدب (3/ 655).

(2/210)

وعليه: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ} أَيْ: لأَجْلِ كونِكم مؤمنينَ بآياتِي. قال الكوفيونَ: وَمِنْ هذا المعنَى: {فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى (9)} [الأعلى: آية 9]، قالوا: مَعْنَاهَا: إِذْ نَفَعَتِ الذِّكْرَى ذَكِّرْ؛ لأَجْلِ أن الذِّكْرَى تنفعُ. قالوا: وهذا أسلوبٌ عربيٌّ معروفٌ. واستدلوا له من أشعارِ العربِ بقولِ الفرزدقِ- وهو عَرَبِيٌّ فصيحٌ قُحٌّ (1) -:
أتَغْضَبُ إِنْ أُذْنَا قُتَيْبَةَ حُزَّتَا ... جِهَارًا وَلَمْ تَغْضَبْ لِقَتْلِ ابْنِ خَازِمِ
قالوا: (إِنْ) هنا بمعنَى (إِذْ)، أَتَغْضَبُ إِذْ حُزَّتْ أُذُنَا قتيبةَ. هذا قولُ البصريين؛ ولذا كُلُّهُ أَجْرَوْهُ على سَنَنٍ واحدٍ. «وَإِنَّا إِنْ شَاءَ اللَّهُ» قالوا: وإنا لاحقونَ إن شاءَ اللَّهُ ذلك. {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ} [الفتح: آية 27] أي: إِنْ شاءَ اللَّهُ ذلك. وهذا قولُ الكوفيين. وأما البصريونَ فَفَصَلُوا بَيْنَ الأَمْرَيْنِ، قالوا: أما قولُه: {إِنْ كُنْتُم مُّؤْمِنِينَ (91)} فهي أداةُ شرطٍ جِيءَ بها للتهييجِ والإلهابِ؛ لأن مِنْ عَادَةِ العربِ أن يُهَيِّجُوا المُخَاطَبَ، تقولُ للرجلِ: «إِنْ كنتَ ابنَ الكرامِ، ابنَ فلانٍ وفلانٍ، فَافْعَلْ لِي كَذَا». وليس مقصودُك تعليقَ الشرطِ بالجزاءِ، بل مقصودُك تَهْيِيجَهُ وبعثَه للفعلِ، وهذا أسلوبٌ معروفٌ في كلامِ العربِ، ومنه قولُ أحدِ أولادِ الخنساءِ الشاعرةِ (2):
لَسْتُ لِخَنْسَاءَ وَلاَ للأَخْزَمِ ... وَلاَ لِعَمْرِو ذِي السَّنَاءِ الأَقْدَمِ
إِنْ لَمْ أَرِدْ فِي الْجَيْشِ جَيْشِ الأَعْجَمِي ... مَاضٍ عَلَى الْهَوْلِ خِضَمٍّ خِضْرِم
_________
(1) البيت في الكتاب لسيبويه (3/ 161)، مغني اللبيب (1/ 24)، خزانة الأدب (3/ 655)، الدر المصون (4/ 193).
(2) البيتان في الاستيعاب (4/ 297)، الإصابة (4/ 288).

(2/211)

يقولُ: لستُ لأَبِي ولاَ لأُمِّي إِنْ لَمْ أَرِدْ في الجيشِ. ليس يعنِي التعليقَ، وإنما يعنِي تحريضَ نفسِه.
قالوا: قولُه: «وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لاَحِقُونَ» وقولُه: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ} [الفتح: آية 27] قال علماءُ البصرةِ: المرادُ بالتقييدِ بالمشيئةِ في هذا الأمرِ المُحَقَّقِ: هو تعليمُ الْخَلْقِ ألاَّ يتكلموا عن أمرٍ مستقبلٍ إلا مُعَلِّقِينَ بمشيئةِ اللَّهِ، وإنما جِيءَ بالأمرِ المُحَقَّقِ لتوكيدِ ذلك، وأنه لا يَنْبَغِي للإنسانِ أن يتحدثَ عن مستقبلٍ أنه سيقعُ أو سيفعلُ إلا إذا قُيِّدَ بمشيئةِ اللَّهِ، كما قال اللَّهُ لنبيه: {وَلاَ تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلاَّ أَنْ يَشَاءَ اللَّهُ} [الكهف: الآيتان 23، 24] وهذا معنَى قولِه: {إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (128)}.
و (الآيات) جمعُ تصحيحٍ مؤنثٌ، مفردُه (آية)، وقد بَيَّنَّا (1) أن الآيةَ أَصْلُهَا عندَ الْمُحَقِّقِينَ من علماءِ التصريفِ أن أصلَها (أَيَيَة) اجتمعَ فيها موجبَا إعلالٍ، فوقعَ الإعلالُ في الحرفِ الأولِ، على خلافِ القاعدةِ الكثيرةِ المُطَّرِدةِ، وهو جائزٌ، فلو جَرَى على الأغلبِ لكانَ الإعلالُ في الحرفِ الأخيرِ. وقيل: (أيَاه) ولكنَّ الإعلالَ وقعَ هنا في الحرفِ الأولِ، فصارَ (آية) ووزنُه بالميزانِ الصرفيِّ: (فَعَلَة) وحروفُه: فاؤه همزةٌ، وعينُه ولامُه كِلاَهُمَا ياءٌ. هذا أصلُ وزنِها وصرفِها.
وهي في لغةِ العربِ - قد بَيَّنَّا مِرَارًا (2) - أن (الآية) في لغةِ العربِ تُطْلَقُ إطلاقين، وَذَكَرْنَا هذا كثيرًا في هذه الدروسِ.
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.
(2) السابق.

(2/212)

أما الإطلاقُ الأولُ المشهورُ: فهو إطلاقُ الآيةِ بمعنَى (العلامةِ). تقولُ العربُ: «الآيةُ بَيْنِي وبينَك كذا». أي: العلامةُ بَيْنِي وبينَك كذا. ومنه قولُه تعالى: {إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ} [البقرة: آية 248] أي: علامةُ مُلْكِهِ أن يأتيَكم التابوتُ. وقد جاءَ في شعرِ نابغةِ ذبيانَ- وهو عربيٌّ جاهليٌّ- تفسيرُ الآياتِ بالعلاماتِ حيث قال (1):
تَوَهَّمْتُ آيَاتٍ لَهَا فَعَرَفْتُهَا ... لِسِتَّةِ أَعْوَامٍ وَذَا الْعَامُ سَابِعُ

ثُمَّ بَيَّنَ أن مرادَه بالآياتِ: (علاماتُ الدارِ) فقال:
رَمَادٌ كَكُحْلِ الْعَيْنِ لأْيًا أُبِينُهُ ... وَنُؤْيٍ كَجِذْمِ الْحَوْضِ أَثْلَمُ خَاشِعُ

إطلاقُ الآيةِ الآخَرُ في لغةِ العربِ: تُطْلِقُ العربُ الآيةَ على (الجماعةِ)، وهو إطلاقٌ عربيٌّ مشهورٌ، يقولونَ: «جاء القومُ بآيتِهم»؛ أي: بجماعتِهم، ومنه بهذا المعنَى: قولُ بُرج بن مُسْهِر الطائيِّ (2):
خَرجْنَا مِنَ النَّقْبَيْنِ لاَ حَيَّ مِثْلَنَا ... بِآيَتِنَا نُزْجِي اللِّقَاحَ الْمَطَافِلاَ

أي: بِجَمَاعَتِنَا.
إذا عرفتُم أن (الآيةَ) تُطْلَقُ في لغةِ العربِ إِطْلاَقَيْنِ: تطلقُ بمعنَى (العلامةِ)، وتطلقُ بمعنَى (الجماعةِ)، فَاعْلَمُوا أن (الآيةَ) في القرآنِ تُطْلَقُ أيضًا إطلاقين:
تُطْلَقُ على الآيةِ الكونيةِ القدريةِ، وهي: ما نَصَبَهُ اللَّهُ كَوْنًا وَقَدَرًا
_________
(1) مضى عند تفسير الآية (46) من سورة البقرة.
(2) تقدم هذا الشاهد عند تفسير الآية (73) من سورة البقرة.

(2/213)

دَالاًّ على ربوبيتِه، وأنه المعبودُ وحدَه، وهي بهذا المعنَى من الآيةِ بمعنَى (العلامةِ) قَوْلاً واحدًا، كقولِه: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُولِي الأَلْبَابِ (190)} [آل عمران: آية 190] أي: علاماتٍ واضحاتٍ لأصحابِ العقولِ على أن لهذا الكونِ مُدَبِّرًا هو رَبُّ كُلِّ شيءٍ، وهو المعبودُ وحدَه جل وعلا.
الإطلاقُ الثانِي في القرآنِ: إطلاقُ الآيةِ بمعنَى الآيةِ الشرعيةِ الدينيةِ، كآياتِ هذا القرآنِ العظيمِ، كقولِه: {رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ} [الطلاق: آية 11] فهي بهذا من الآيةِ الشرعيةِ الدينيةِ، والآيةُ الشرعيةُ الدينيةُ قِيلَ: من الآيةِ بمعنَى (الجماعة)؛ لأَنَّ الآيةَ جَمَعَتْ كلماتٍ من القرآنِ اشْتَمَلَتْ على بعضِ معانِيه ومقاصدِه.
وقال بعضُ العلماءِ: الآيةُ الشرعيةُ الدينيةُ أيضًا من الآيةِ بمعنَى (العلامةِ)؛ لأنها علاماتٌ على صدقِ مَنْ جاء بها؛ لِمَا فيها من الإعجازِ؛ ولأَنَّ لَهَا علاماتٍ: مبادئَ ومقاطعَ تدلُّ على انتهاءِ هذه الآيةِ وابتداءِ هذه.
وهذا معنَى قولِه: {إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118)}.
والإيمانُ في لغةِ العربِ: التصديقُ (1)، ومنه قولُه: {وَمَا أَنْتَ بِمُؤْمِنٍ لِّنَا} [يوسف: آية 17] أي: بِمُصَدِّقٍ لنا في أن يوسفَ أَكَلَهُ الذئبُ {وَلَوْ كُنَّا صَادِقِينَ (17)} [يوسف: آية 17].
والإيمانُ في اصطلاحِ الشرعِ في مذهبِ أهلِ السنةِ والجماعةِ: هو التصديقُ الكاملُ من جميعِ الجهاتِ، أَعْنِي: تصديقَ القلبِ بالاعتقادِ، واللسانِ بالإقرارِ، والجوارحِ بالعملِ؛ وَلِذَا ثَبَتَ في
_________
(1) مضى عند تفسير الآية (55) من سورة البقرة.

(2/214)

الصحيحِ أن: «الإيمانَ بضعٌ وَسِتُّونَ» وفي بعضِ الرواياتِ: «بضعٌ وسبعونَ شعبةً، أَعْلاَهَا شهادةُ أن لاَ إلهَ إلاَّ اللَّهُ، وَأَدْنَاهَا إماطةُ الأَذَى عن الطريقِ» (1) فَسَمَّى إماطةَ الأَذَى عن الطريقِ (إيمانًا). وفي الحديثِ الصحيحِ: «مَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا» (2) فَسَمَّى الصومَ (إيمانًا) «مَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا» (3) فَسَمَّى القيامَ (إيمانًا). وقد قَدَّمْنَا في قولِه: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: آية 143] أن معناه: وما كانَ اللَّهُ ليضيعَ صلاتَكم إلى بيتِ المقدسِ قبلَ نسخِ القبلةِ، كما قَدَّمْنَاهُ مِرَارًا. وهذا معنَى قولِه: {إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118)}.
{وَمَا لَكُمْ أَلاَّ تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَّيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119)} [الأنعام: آية 119].
في هذه الآيةِ الكريمةِ قراءاتٌ سبعياتٌ (4): قرأ نافعٌ وحفصٌ عن عاصمٍ: {وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ} ببناءِ الفعلين للفاعلِ.
وقرأ ابنُ عامرٍ وابنُ كثيرٍ وأبو عمرٍو: {وقد فُصِّل لكم ما حُرِّم عليكم} ببناء الفِعْلَيْنِ للمفعولِ والتركيبِ للنائبِ.
وقرأ هذا شعبةُ عن عاصمٍ وحمزةَ والكسائيِّ: (وقد فَصَّل لكم ما حُرِّم عليكم} ببناءِ «فصَّل» للفاعلِ، و «حُرِّم» للمفعولِ. فتحصَّل أنها ثلاثُ قراءاتٍ سبعياتٍ: {فَصَّلَ لَكُم مَّا حَرَّمَ} لنافعٍ
_________
(1) مضى عند تفسير الآية (48) من سورة الأنعام.
(2) السابق.
(3) السابق.
(4) انظر: المبسوط لابن مهران ص202.

(2/215)

وحفصٍ: {فُصِّلَ لكم ما حُرِّم} لابنِ عامرٍ وابنِ كثيرٍ وأبِي عمرٍو: {فَصَّل لكم ما حُرِّم} لحمزةَ والكسائيِّ وشعبةَ عن عاصمٍ.
والجمهورُ- غيرُ الكوفيين- قرؤوا: {وَإِنَّ كَثِيرًا لَّيَضِلُّونَ} بفتحِ الياءِ. وقرأَ الكوفيونَ الثلاثةُ- أعني: عَاصِمًا، وَحَمْزَةَ، والكسائيَّ- {وَإِنَّ كَثِيرًا لَّيُضِلُّونَ} بضمِّ الياءِ (1) {بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ} هذه القراءاتُ في الآيةِ.
ومعنَى الآيةِ الكريمةِ (2) {وَمَا لَكُمْ أَلاَّ تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} (ما) استفهاميةٌ، أَيُّ شيء ثَبَتَ لكم يمنعُكم من أن تأكلوا مِمَّا ذُكِرَ اسمُ اللَّهِ عليه؟ والاستفهامُ هنا بمعنَى الإنكارِ (3)، أي: لا يوجدُ شيءٌ يمنعُكم من ذلك. وقال بعضُ العلماءِ: هو بمعنَى التقريرِ بأن يقولوا: ليس هنالك شيءٌ يَمْنَعُنَا مِمَّا ذُكِرَ اسمُ اللَّهِ عليه. وهذا معنَى قولِه: {وَمَا لَكُمْ أَلاَّ تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} أيُّ شيءٍ ثَبَتَ لكم يمنعُكم من ذلك؟ والمعنَى: لاَ شيءَ يمنعُ من ذلك؛ لأنكم ذَكَّيْتُمُوهُ، وَذَكَرْتُمُ اسْمَ اللَّهِ عليه، وفعلتُم فيه الطريقةَ الشرعيةَ التي أُمِرْتُمْ بها، فأيُّ مانعٍ يَثْبُتُ يمنعُكم من أَكْلِ هذا؟ والمعنَى: لا مانعَ منه، وإنما جاءَ المانعُ في الأكلِ مما لم يُذْكَرِ اسمُ اللَّهِ عليه. وهذا معنَى قولِه: {وَمَا لَكُمْ أَلاَّ تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} أي: والحالُ أنه حلالٌ كماءِ المزنِ؛ لأَنَّ اللَّهَ فَصَّلَ لكم ما حَرَّمَ عليكم، أي: أَوْضَحَهُ وَبَيَّنَهُ غايةَ البيانِ والإيضاحِ، ولم يَجْعَلْ مِمَّا حَرَّمَ عليكم ما ذبحتموه وذكيتموه وَسَمَّيْتُمُ اللَّهَ عليه، فإذا كان اللَّهُ فصَّل لكم ما حَرَّمَهُ عليكم
_________
(1) المصدر السابق ص 201.
(2) انظر: الأضواء (2/ 208_ 209).
(3) انظر: البحر المحيط (4/ 211).

(2/216)

التفصيلَ والبيانَ، ولم يكن منه أنه حَرَّمَ ما ذَكَّيْتُمُوهُ وَذَكَرْتُمُ اسمَ اللَّهِ عليه، فما لكم ألا تَأْكُلُوا منه؟ لا مانعَ من الأكلِ منه.
وَاعْلَمْ أن هذه الآيةَ غَلِطَ فيها كثيرٌ من المفسرين (1) فقالوا: {فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ} فصَّلَهُ بقولِه: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: آية 3] وهذا غلطٌ لا شكَّ فيه؛ لأن هذه الآيةَ التي نُفَسِّرُهَا من سورةِ الأنعامِ، وهي من القرآنِ النازلِ بمكةَ بإجماعِ علماء، إلا آياتٍ معروفةً منها (2)، كقولِه: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} الآياتِ [الأنعام: آية 151]، وقوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الأنعام: آية 91] {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} [الأنعام: آية 93] فهي آياتٌ معدودةٌ مدنيةٌ في سورةٍ مكيةٍ، أما جُلُّ سورةِ الأنعامِ فهي نازلةٌ في مكةَ قبلَ الهجرةِ بلا خلافٍ بين العلماءِ، وهي نازلةٌ قبلَ النحلِ بلا شكٍّ، والنحلُ من القرآنِ المكيِّ على التحقيقِ، وقد دَلَّ القرآنُ في مَوْضِعَيْنِ أن سورةَ الأنعامِ نَزَلَتْ قبلَ سورةِ النحلِ (3):
أحدُهما: قولُه في سورةِ النحلِ: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ} [النحل: آية 118] فهذا المحرمُ المقصوصُ من قبلُ المُحالُ عليه هو النازلُ في سورةِ الأنعامِ بالإجماعِ في قولِه: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا} [الأنعام: آية 146].
الثاني: أن اللَّهَ قال في سورةِ الأنعامِ هذه: {سَيَقُولُ الَّذِينَ أَشْرَكُوا
_________
(1) انظر: ابن جرير (12/ 69)، القرطبي (7/ 73).
(2) مضى عند تفسير الآية (88) من سورة الأنعام.
(3) السابق.

(2/217)

لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا} [الأنعام: آية 148] فَبَيَّنَ أنهم سيقولونَه في المستقبلِ بدلالةِ حرفِ التنفيسِ الذي هو السينُ، ثم بَيَّنَ في سورةِ النحلِ أن ذلك الموعودَ به في المستقبلِ وَقَعَ وَثَبَتَ في سورةِ النحلِ حيث قال: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} [النحل: آية 35] فَدَلَّ على أنها بعدَها، وإذا كانت سورةُ الأنعامِ التي فيها: {وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ} [الأنعام: آية 119] نازلةً في مكةَ قبلَ الهجرةِ، وقولُه: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: آية 3] من سورةِ المائدةِ نَزَلَتْ بعدَ الهجرةِ في المدينةِ في آخِرِ ما نَزَلَ من القرآنِ؛ لأَنَّ المائدةَ من آخِرِ ما نَزَلَ من سورِ القرآنِ، وفيها: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: آية 3] المُؤْذِنَة بكمالِ الدينِ وَقُرْبِ انقضاءِ الوحيِ، كيف يكونُ هذا التفصيلُ المذكورُ في الأنعامِ في سورةِ المائدةِ، والمائدةُ لَمْ تَنْزِلْ إلا بعدَ ذلك بسنينَ كثيرةٍ؟ والتحقيقُ أن قولَه هنا: {وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ} [الأنعام: آية 119] أنه هو التفصيلُ المذكورُ في سورةِ الأنعامِ؛ لأنها نَزَلَتْ جملةً واحدةً، وهذا مِمَّا فَصَّلَهُ في الأنعامِ، وهو قولُه: {قُل لاَّ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام: آية 145] فقولُه: {لاَّ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا} [الأنعام: آية 145] هذا التفصيلُ للحرامِ يدلُّ على أن ما ذَبَحْتُمْ وذكيتموه وذكرتم اسمَ اللَّهِ عليه أنه ليس من المحرمِ الذي فُصِّلَ لكم، وهذا معنَى قولِه: {وَقَدْ فَصَّلَ لَكُم مَّا
حَرَّمَ عَلَيْكُمْ} (ما): موصولةٌ، وهي في محلِّ المفعولِ، والعائدُ إلى الصلةِ محذوفٌ، والتقديرُ: وقد فَصَّلَ لكم ما حَرَّمَهُ

(2/218)

عليكم. وعلى قراءةِ (حُرِّم) فالرابطُ هو ضميرُ النائبِ المحذوف أي: ما حُرِّمَ هو عليكم وهذا معنَى قولِه: {وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ} جَرَتِ العادةُ في القرآنِ أن اللَّهَ إذا ذَكَرَ هذه المحرماتِ الأكلِ، أنه يَسْتَثْنِي منها حالةَ الضرورةِ كما قال: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} ثم قال: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلاَ إِثْمَ عَلَيْهِ} [البقرة: آية 173] وقال في النحلِ: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالْدَّمَ وَلَحْمَ الْخَنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ (115)} [النحل: آية 115].
وقال: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ} [المائدة: آية 3] وقال هنا: {وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ} يعني: أن هذا الذي حَرَّمَهُ عليكم وَفَصَّلَ تحريمَه، إذا أَلْجَأَتْكُمُ الضرورةُ إليه فهو حلالٌ عليكم للضرورةِ؛ لأن الضرورةَ تُبِيحُ المحظوراتِ.
وَمَنْ يَأْتِ الأُمُورَ عَلَى اضْطِرَارٍ ... فَلَيْسَ كَمِثْلِ آتِيهَا اخْتِيَارَا (1)
فالميتةُ حرامٌ بالإجماعِ، ولكنَّ الإنسانَ إذا خَافَ على نفسِه الهلاكَ ولم يَجِدْ إلا الميتةَ أو الخنزيرَ أو ما جرى مجرَى ذلك فإنه يباحُ له ذلك الحرامُ. وقد قَدَّمْنَا في سورةِ البقرةِ كلامَ العلماءِ في الضرورةِ التي تبيحُ الميتةَ، وفي القَدْرِ الذي يُبَاحُ مِنْهَا هل هو ما يَسُدُّ الرمقَ ويمسكُ الحياةَ، أو هو الشبعُ والتزودُ حتى يجدَ غيرَها كما قَدَّمْنَاهُ مُوَضَّحًا (2).
_________
(1) البيت لسيدي محمد بن الشيخ سيدي من أدباء شنقيط، وهو ضمن قصيدة له مذكورة مع ترجمته في كتاب: الوسيط في تراجم أدباء شنقيط ص247.
(2) انظر: المجموع (9/ 39)، المغني (13/ 330)، المحلى (7/ 426)، القرطبي (2/ 225)، الأضواء (1/ 107).

(2/219)

وقولُه: {إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ} يدلُّ على أن هذه المحرماتِ التي فَصَّلَهَا اللَّهُ، وَبَيَّنَ أنها حرامٌ إذا اضْطُرَّ الإنسانُ إليها وَأَلْجَأَتْهُ الضرورةُ إليها كانت حلالاً عليه؛ لأَنَّ نَبِيَّنَا - صلى الله عليه وسلم - بُعِثَ بالحَنِيفِيَّةِ السمحةِ، وسُهِّلَ له فيها كُلَّ التسهيلِ، وَرُفِعَتْ عنا على لسانِه الآصارُ- وهي أثقالُ التكليفِ التي كانت على مَنْ قَبْلَنَا- وقد ثَبَتَ في صحيحِ مسلمٍ من حديثِ أَبِي هريرةَ وابنِ عباسٍ رضي الله عنهم أن النبيَّ - صلى الله عليه وسلم - لَمَّا قَرَأَ: {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} الآيات [البقرة: آية 286]. أن اللَّهَ قال: «قَدْ فَعَلْتُ» في روايةِ ابنِ عباسٍ عند مسلمٍ، وأن اللَّهَ قال: «نَعَمْ» في روايةِ أبي هريرةَ عندَ مسلم (1). وَلِذَا كان من علاماتِ نُبَوَّتِهِ - صلى الله عليه وسلم - أنه يُحِلُّ الطيباتِ وَيُحَرِّمُ الخبائثَ ويضعُ الآصارَ والأغلالَ وأثقالَ التكليفِ التي كَانَتْ على مَنْ قَبْلَنَا؛ لأن ذلك من صفاتِه في الكتبِ المتقدمةِ كما يأتي في سورةِ الأعرافِ في قولِه: {النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: آية 157] والآصارُ والأغلالُ هي: الأثقالُ التي كانت شديدةً في التكليفِ على مَنْ قَبْلَنَا؛ لأن مَنْ قَبْلَنَا ربما إذا أَذْنَبَ الواحدُ منهم ذنبًا لا تُقْبَلُ توبتُه حتى يُقَدِّمَ نفسَه للموتِ والقتلِ، كما قَدَّمْنَاهُ في البقرةِ (2)
في قولِه: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِنْدَ بَارِئِكُمْ} [البقرة: آية 54] وما كانوا تصحُّ صلاتُهم إلا في المساجدِ، ولا تصحُّ صلاتُهم إلا بالماءِ،
_________
(1) مضى عند تفسير الآية (90) من سورة الأنعام.
(2) مضى عند تفسير الآية (90) من سورة الأنعام ..

(2/220)

ولا طهارتُهم من الخبثِ إلا بالماءِ، فهي آصارٌ وتكليفاتٌ وأثقالٌ شديدةٌ رَفَعَهَا اللَّهُ عَنَّا على لسانِ نَبِيِّنَا - صلى الله عليه وسلم - حيث قال: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: آية 78] {لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا} [البقرة: آية 286] {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: آية 16] {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: آية 185] ونحو ذلك من الآياتِ، ولذا قال هنا: {إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ} والطاءُ في قولِه: {مَا اضْطُرِرْتُمْ إِلَيْهِ} أصلُها مبدلةٌ من تاءِ الافتعالِ، وقد تَقَرَّرَ من فَنِّ العربيةِ (1): أن تاءَ الافتعالِ إذا جاءَ بعدَ واحدٍ من حروفِ الإطباقِ أنه يُبْدَلُ طاءً، والحقيقةُ: أصلُ مادةِ هذا الفعلِ (ضَرَرَ). ففاء المادةِ: ضادٌ، وعينها: راءٌ، ولامُها: راءٌ. فَدَخَلَهَا تاءُ الافتعالِ، كما تقولُ في قَرُبَ: اقتربَ، وفي كَسَبَ: اكتسبَ، وفي ضررَ: اضترر فأُبدلت تاءُ الافتعالِ طاءً، ثم بُنِيَ الفعلُ للمفعولِ ورُكِّبَ للنائبِ، فقيل: اضْطُرِرْتُمْ (2).
والمعنَى: أن هذه المحرماتِ التي فَصَّلَهَا اللَّهُ لنا أن محلَّ تحريمِها علينا ما لم تُلْجِئْنَا إليها ضرورةٌ، فَإِنْ أَلْجَأَتْنَا إليها ضرورةٌ فهي حلالٌ لنا.
وقد قَدَّمْنَا كلامَ العلماءِ في قولِه: {غَيْرَ بَاغٍ وَلاَ عَادٍ} فالإنسانُ إذا خاف على نفسِه الهلاكَ جازَ له أَكْلُ الميتةِ إن لم يَجِدْ غيرَها، وجاز له أكلُ الخنزيرِ إن لم يجد غيرَه، وجازَ له ما حُرِّمَ عليه للضرورةِ. وأعظمُ الأشياءِ هو كلمةُ الكفرِ إذا أُلْجِئ الإنسانُ وَأُكْرِهَ
_________
(1) انظر: التوضيح والتكميل (2/ 511).
(2) انظر: أحكام القرآن لابن العربي (1/ 54)، القرطبي (2/ 225)، شرح الكافية (4/ 2158)، البحر المحيط (1/ 373)، الدر المصون (2/ 113)، معجم مفردات الإبدال والإعلال ص425.

(2/221)

عليها، وقالَها إكراهًا وقلبُه مطمئنٌ بالإيمانِ لا يؤاخذُه اللَّهُ بها؛ لأن اللَّهَ قال كما يأتِي في سورةِ النحلِ: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللَّهِ} [النحل: آية 106] وهذا معنَى قولِه: {إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ}.
وقولُه: {وَإِنَّ كَثِيرًا لَّيُضِلُّونَ} قرأه القراءُ (1): {وإن كثيرًا ليَضلونَ} وقرأه الكوفيون (2): {وَإِنَّ كَثِيرًا لَّيُضِلُّونَ} فعلى قراءةِ {يَضِلُّونَ} فالفعلُ لازمٌ لا مفعولَ له. والمعنَى: أنهم يَضِلُّون ويذهبونَ عن طريقِ الحقِّ. وعلى قراءةِ الكوفيين {يُضلون} فهو متعدٍّ للمفعولِ، والمفعولُ محذوفٌ. والمعنَى: كثيرًا من الناسِ ليُضلون الناسَ عن طريقِ الحقِّ بأهوائهم (3). وحَذْفُ المفعولِ إذا دَلَّ المقامُ عليه سائغٌ أسلوبٌ عربيٌّ معروفٌ مشهورٌ.
{بِأَهْوَائِهِم} الأهواءُ: جمع الهوَى، وأصلُ الهوى: (هَوَيٌ) بواوٍ وياءٍ، اجتمعَ فيه موجبَا إعلالٍ فوقعَ الإعلالُ في الحرفِ الأخيرِ الذي هو الياءُ على القاعدةِ الأغلبيةِ (4).
وأصلُ (الهوى) في لغةِ العربِ ميلُ النفسِ. وكثيرًا ما يُطْلَقُ على ميلِها إلى ما لاَ ينبغي (5)، وربما أُطْلِقَ نادرًا على مَيْلِهَا لِمَا ينبغي (6).
_________
(1) وَهُمْ: نافع، وابن كثير، وأبو عمرو، وابن عامر.
(2) وَهُمْ: عاصم، وحمزة، والكسائي. انظر: السبعة ص 267.
(3) انظر: حجة القراءات ص269، الدر المصون (5/ 130).
(4) مضى عند تفسير الآية (56) من سورة الأنعام.
(5) السابق.
(6) انظر: جامع العلوم والحكم (2/ 438).

(2/222)

والهمزةُ في قولِه: {بِأَهْوَائِهِمْ} مبدلةٌ من الياءِ؛ لأَنَّ مادةَ (الهوى) مما يسميه الصرفيون «اللفيفَ المقرونَ» (1) معتلَ الواوِ واللامِ. والقاعدةُ المقررةُ في التصريفِ: أن كُلَّ واوٍ أو ياءٍ تَطَرَّفَتْ بعد ألفٍ زائدةٍ وَجَبَ إبدالُها همزةً (2). فهمزةُ (الأهواءِ) مبدلةٌ من ياءِ الهوى، أصلُها: (هَوَيٌ) بالياءِ؛ لأن لامَ الكلمةِ ياءٌ، فَأُبْدِلَتْ همزةً لتطرفِها في الأخيرِ بعدَ ألفٍ.
والمعنَى: أن كثيرًا من الناسِ ليُضلون الناسَ. على قراءةِ حمزةَ والكسائيِّ وعاصمٍ. أو ليَضلون في أنفسِهم فيكونونَ ضالينَ. وذلك الإضلالُ- على قراءةِ الكوفيين- والضلالُ- على قراءةِ غيرهم- إنما هو بسببِ أهوائِهم، أي: ميول أنفسِهم إلى الباطلِ والكفرِ- والعياذُ بالله- وهو ميلُ الهوى واتباعُ النفسِ في الحرامِ والكفرِ، لا إلى الشرعِ، ولا إلى بيانٍ، ولا إلى دِينٍ. وهذا معنَى قولِه: {لَّيُضِلُّونَ بِأَهْوَائِهِمْ}.
{بِغَيْرِ عِلْمٍ} لا علمَ لهم بذلك الذي سلكوه وَضَلُّوا به وأضلوا، وإنما اتبعوه جَهْلاً منهم؛ ولذا قال: {بِغَيْرِ عِلْمٍ}.
ثم قال: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119)} (أعلم): كـ (أعلم) التي قبلَها. والمعتدونَ: جمعُ المعتدِي، والمعتدِي (مُفْتَعِل) من العُدْوَانِ، وأصلُ العُدوانِ: مجاوزةُ الحدِّ، فَكُلُّ مَنْ جَاوَزَ حدَّه فقد اعتدى. قال بعضُ العلماءِ: أصلُ العدوانِ مشتقٌّ من العُدْوَةِ، والعُدوة: شاطئُ الوادي؛ لأنه كأنه جاوزَ شاطئَ الحلالِ والحقِّ إلى شاطئ الحرامِ والضلالِ، فالعدوانُ: مجاوزةُ
_________
(1) مضى عند تفسير الآية (56) من سورة الأنعام.
(2) مضى عند تفسير الآية (56) من هذه السورة.

(2/223)

الحدِّ (1). وهذا معنَى قولِه: إن الله جل وعلا {أَعْلَمُ بِالْمُعْتَدِينَ (119)} الذي سَبَقَ لهم الضلالُ في أزلِه، وَيَسَّرَهُمْ لِمَا خَلَقَهُمْ له، فهو أعلمُ بهم. وكأن هذا فيه تسليةً للنبيِّ - صلى الله عليه وسلم -، كأنه يقولُ له: رَبُّكَ أعلمُ بالضالين المضلين، ولابد أن يُيَسِّرَهُمْ لِمَا خَلَقَهُمْ له، فلا تَحْزَنْ عليهم إذا لم يؤمنوا وهذا معنَى قولِه: {هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119)}.
{وَذَرُوا ظَاهِرَ الإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ (120)} [الأنعام: آية 120] {وَذَرُوا ظَاهِرَ الإِثْمِ وَبَاطِنَهُ} (ذروا) معناه: اتْرُكُوا. و (ذَرْ) بمعنَى: اتْرُكْ. وهذا الفعلُ- الذي هو (ذَرْ) - لَمْ يُسْتَعْمَلْ منه في لغةِ العربِ إلا الأمرُ والمضارعُ (2)، تقول العربُ: (ذَرْ) بمعنى: اتْرُكْ، و (يَذَر) بمعنَى: يترك. ولم يُسْتَعْمَلْ منه ماضٍ، ولا مصدرٌ، ولا اسمُ فاعلٍ، ولا اسمُ مفعولٍ، ولا صيغةُ تفضيلٍ، لم يُسْتَعْمَلْ منه إلا المضارعُ والأمرُ خاصةً. ومعنَى (ذَرْ): اتْرُكْ. ومعنَى: {وَذَرُوا ظَاهِرَ الإِثْمِ} اتركوا ظاهرَ الإثمِ. وعلماءُ العربيةِ يقولونَ: إن الحرفَ المحذوفَ في مكانِ الفاءِ إنها واوٌ، وإن أصلَ (ذَرْ) أن أصلَ ماضيه (وَذَرَ) بواوٍ (3)، إلا أن هذه الواوَ لم تَثْبُتْ؛ لأن (فَعَل) إذا كانت مفتوحةَ العينِ تُحْذَفُ فاؤها في المضارعِ والأمرِ، وتُحْذَفُ في المصدرِ، وذلك إنما ينقاسُ في (فَعَلَ يَفْعَل) وأما (وَذَر يذَر) فليس مَقِيسًا فيها؛ إلا أن العربَ لم تَنْطِقْ بالواوِ ولم تَنْطِقْ بها إلا في المضارعِ والأمرِ (4). وعلى كُلِّ حالٍ فـ (ذَرُوا) معناه: اتْرُكُوا.
_________
(1) انظر: المفردات (مادة: عدا) (553_ 554)، بصائر ذوي التمييز (4/ 31).
(2) مضى عند تفسير الآية (112) من هذه السورة.
(3) انظر: الدر المصون (2/ 636 _637)، (3/ 508)، معجم مفردات الإبدال والإعلال ص486.
(4) انظر: معجم مفردات الإبدال والإعلال ص486.

(2/224)

وقولُه: {ظَاهِرَ الإِثْمِ وَبَاطِنَهُ} الظاهرُ: كُلُّ ما ظَهَرَ وعلن. والباطنُ: كُلُّ ما خَفِيَ وَاسْتَتَرَ (1). والإثمُ: أصلُه ضدُّ الطاعةِ، فكلُّ ما هو خلافُ التقوى والطاعةِ من الوقوعِ في المعاصِي يُسَمَّى: (إثمًا) (2). وقد قال الشاعرُ - وَصَدَقَ (3) -:
إِنِّي رَأَيْتُ الأَمْرَ أَعْجَبُهُ ... تَقْوَى الإِلَهِ وَشَرُّهُ الِإِثْمُ

فقابلَ الإثمَ بالتقوى.
وَاعْلَمُوا أن ظاهرَ الإثمِ وباطنَه فيهما أقوالٌ [(4) وأنها كلَّها ترجع إلى شيءٍ واحدٍ، فقال بعضُهم: الفواحشُ الظاهرةُ هي الزِّنَى مع البغايا ذواتِ الراياتِ، والفواحشُ الباطنةُ هي الزنى مع الخليلاتِ والصديقاتِ التي يُزْنَى بِهِنَّ سِرًّا في البيوتِ. وقال بعضُ العلماءِ: ما ظهر من الفواحشِ: كنكاحِ زوجاتِ الآباءِ، كما تقدَّم في قولِه: {وَلاَ تَنْكِحُوا مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلاً (22)} [النساء: آية 22] وأن ما بَطَنَ منها هو الزنى. والتحقيقُ: أَنَّ الآيةَ الكريمةَ تشملُ جميعَ المعاصِي والذنوبِ، لا تفعلوا شيئًا منها ظاهرًا عَلَنًا بين الناسِ، ولا شيئًا باطنًا في خفيةٍ لا يطلعُ عليه أحدٌ، وهو يشملُ جميعَ التفسيراتِ الواردةِ عن الصحابةِ وغيرِهم.
_________
(1) انظر: ابن جرير (12/ 72)، ابن كثير (2/ 168)، البحر المحيط (4/ 212).
(2) انظر: المفردات (مادة: أثم) ص63، اللسان (مادة: أثم) (1/ 22).
(3) البيت للمخبل السعدي، وهو في ديوانه ص316.
(4) في هذا الموضع انقطع التسجيل. وللوقوف على الأقوال المشار إليها راجع: القرطبي (7/ 74)، ابن كثير (2/ 168) وقد تم استدراك النقص هنا من كلام الشيخ رحمه الله عند تفسير الآية (33) من سورة الأعراف.

(2/225)

والفواحشُ ظاهرُها وباطنُها تشملُ جميعَ الذنوبِ، إلا أن اللَّهَ عَطَفَ بعضَها على بعضٍ عطفَ خاصٍّ على عَامٍّ. وقد تقررَ في المعانِي: أَنَّ عَطْفَ الخاصِّ على العامِّ، وعطفَ العامِّ على الخاصِّ إن كان في كلٍّ منهما في الخاصِّ أهميةٌ لا تكونُ في غيرِه من أفرادِ العامِّ أنه سائغٌ، وأنه من الإطنابِ المقبولِ لأَجْلِ الخصوصيةِ التي في الخاصِّ. فكأن تميزَه بخصوصيتِه جَعَلَهُ كأنه قِسْمٌ آخَرُ من أقسامِ العامِّ فَحَسُنَ عطفُه عليه (1). وهنا عُطِفَ الخاصُّ على العامِّ لأن المعطوفاتِ الآتيةَ كُلَّهَا داخلةٌ في الفواحشِ ما ظَهَرَ منها وما بَطَنَ.
وقولُ مَنْ قال: إن {مَا ظَهَرَ} هو الزنى مع البغايا ذواتِ الراياتِ، و {وَمَا بَطَنَ} الزِّنَى مع الخليلاتِ الصديقاتِ التي يُزْنَى بِهِنَّ سِرًّا. أو: إن {مَا ظَهَرَ مِنْهَا} هو نكاحُ زوجاتِ الآباءِ، وأن {وَمَا بَطَنَ} هو الزِّنَى إلى غيرِ ذلك من الأقوالِ كُلُّهُ يشملُه التفسيرُ العامُّ الذي هو الصوابُ، وإن اللَّهَ نَهَى عن ارتكابِ جميعِ المحرماتِ سواءً كان ذلك ظَاهِرًا أمامَ الناسِ، أو خفيةً بحيثُ لا يطلعُ عليه الناسُ].
[16/ب] / يقولُ اللَّهُ جل وعلا: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ وَقَالَ أَوْلِيَاؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَليمٌ (128)} [الأنعام: آية 128].
_________
(1) انظر: فقه اللغة للثعالبي ص294، الإكسير للطوفي ص256، المدخل للحدادي ص295، البرهان للزركشي (2/ 464)، الإتقان (3/ 212، 213)، قواعد التفسير (1/ 429، 430).

(2/226)

قرأ هذا الحرفَ عامةُ القراءِ ما عدا حَفْصًا عن عاصمٍ: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا} وقرأه حفصٌ- وحدَه- عن عاصمٍ: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا} بالياءِ التحتيةِ (1).
أما قراءةُ الجمهورِ ففاعلُ الفعلِ ضميرٌ محذوفٌ تقديرُه: نحن. أي: نَحْشُرُهُمْ نحنُ. وصيغةُ الجمعِ في (نحشرهم) وفي (نحن) للتعظيمِ، كقولِه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ} [الحجر: آية 9] {إِنَّا نَحْنُ نُحْيِي الْمَوْتَى} [يس: آية 12] وهو جل وعلا واحدٌ إلا أنه يُعَبِّرُ عن نفسِه بصيغةِ الجمعِ؛ لأجلِ التعظيمِ والإجلالِ. وعلى قراءةِ حفصٍ: {وَيَوْمَ يَحْشُرُهُمْ} فالفاعلُ ضميرٌ يَرْجِعُ إلى اللَّهِ. (يحشرُهم) هو. أي: اللَّهُ.
وقولُه هنا: {وَيَوْمَ نَحْشُرُهُمْ} قال بعضُ العلماءِ: هو منصوبٌ بـ (اذْكُرْ) مُقَدَّرًا، أي: اذْكُرْ يومَ نحشرُهم. وقال بعضُ العلماءِ: هو منصوبٌ بالقولِ المحذوفِ الذي دَلَّ عليه المقامُ (2). والمعنَى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ} أي: نقولُ: يا معشرَ الجنِّ قد اسْتَكْثَرْتُمْ. نقول ذلك القولَ: {يَوْمَ يَحْشُرُهُمْ جَمِيعًا}.
والحشرُ في لغةِ العربِ معناه: الجمعُ. وَكُلُّ شيءٍ قد جمعتَه فقد حشرتَه (3). ومنه قولُ قومِ فرعونَ لفرعونَ: {وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ (111)} [الأعراف: آية 111] {وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ (36)} [الشعراء: آية 36] أي: قومًا جامعين، يجمعون السحرة، ويحشرونهم
_________
(1) انظر: السبعة ص269، الموضح (1/ 503)، النشر (2/ 262).
(2) انظر: البحر المحيط (4/ 219)، الدر المصون (5/ 148).
(3) انظر: القاموس (مادة: الحشر) ص 480.

(2/227)

من أطراف مصر. فالحشر في لغة العرب: الجمع؛ لأن اللَّهَ يومَ القيامةِ يجمعُ الأَوَّلِينَ وَالآخِرِينَ، إِنْسَهُمْ وِجِنَّهُمْ، في صعيدٍ واحدٍ، يُسْمِعُهُمُ الداعي وينفذهم البصرُ، كما قال: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ} [التغابن: آية 9] {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ لَيَجْمَعَنَّكُمْ} [النساء: آية 87] {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ (49) لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ (50)} [الواقعة: الآيتان 49، 50] {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا (47)} [الكهف: آية 47] والمعنَى: يقول اللَّه جل وعلا: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ} [الأنعام: آية 128] يقول ذلك القولَ حين يحشرهم جميعًا.
وقد بَيَّنَ اللَّهُ في هذه السورةِ الكريمةِ- سورةِ الأنعامِ- أنه يحشرُ جميعَ المخلوقاتِ مِمَّا يدبُّ على رِجْلَيْنِ، ومما يطيرُ في السماءِ، وسائرِ المخلوقاتِ كما تَقَدَّمَ في قولِه: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38)} [الأنعام: آية 38] فَبَيَّنَ أنه يَحْشُرُ كُلَّ دابةٍ وكلَّ طيرٍ- جل وعلا- والذي يُجَازَى من هذا إنما هو الثقلانِ: الإنسُ والجنُّ.
وقولُه: {نَحْشُرُهُمْ}: نَجْمَعُهُمْ جميعًا يومَ القيامةِ بعدَ أن نُخْرِجَهُمْ من قبورِهم أحياءً يَمْشُونَ بعدَ أن كانوا عِظَامًا رَمِيمًا.
وقولُه: {جَمِيعًا} يُعْرَبُ حالاً (1)، ومعناه: التوكيدُ، بدليلِ أنك لو حذفتَ التنوينَ وأضفتَه لكانَ توكيدًا مَحْضًا، لو قلتَ: «نحشرهم جميعهم». لكان توكيدًا، فَلَمَّا حُذِفَتِ الإضافةُ أُعْرِبَ حَالاً
_________
(1) انظر: الدر المصون (5/ 148).

(2/228)

ومعناه التوكيدُ. أي: نحشرُهم في حالِ كونِهم مجتمعين فلم يَشِذَّ منهم أحدٌ.
{ثُمَّ نَقُولُ} فَسَّرَهُ بعضُ العلماءِ (1): (يُقال). قال: لأَنَّ اللَّهَ ليس هو القائلَ؛ لأن كفرةَ الإنسِ لا يكلِّمُهم اللَّهُ، لأن اللَّهَ يقولُ عن الكفارِ: {وَلاَ يُكَلِّمُهُمُ}.
والتحقيقُ: أن اللَّهَ يكلمُ الكفارَ كلامَ توبيخٍ وتقريعٍ، الذي هو من جنسِ العذابِ، كقولِه لَمَّا قالوا: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ (107) قَالَ اخْسَؤُوا فِيهَا وَلاَ تُكَلِّمُونِ (108)} [المؤمنون: الآيتان 107، 108] لأن هذا التكليمَ لهم ليس تكليمَ تشريفٍ، إنما هو تكليمُ توبيخٍ وتقريعٍ، وهو من أنواعِ عذابِه لهم، ولا مانعَ منه.
يقولُ اللَّهُ ذلك اليومَ مُخَاطِبًا عُتاةَ الشياطين الذين أَضَلُّوا بَنِي آدمَ حتى أَغْوَوْهُمْ وأدخلوهم النارَ: {يَا مَعْشَرَ الْجِنِّ} المَعْشَرُ في لغةِ العربِ (2): الجماعةُ، كُلُّ جماعةٍ تُسَمَّى مَعْشَرًا، وَيُجْمَعُ على: مَعَاشِرَ. كان بعضُهم يقولُ: لأن بعضَهم يُعاشِرُ بعضًا. وقد يُطْلَقُ المَعْشَرُ على الجماعةِ المتفقين في نِحْلَةٍ أو ناحيةٍ وإن لم يُعَاشِرْ بعضُهم بعضًا، كما في الحديثِ: «إِنَّا مَعَاشِرَ الأَنْبِيَاءِ لاَ نُورَثُ» (3)
_________
(1) انظر: البحر المحيط (4/ 220)، الدر المصون (5/ 148).
(2) انظر: البحر المحيط (4/ 220)، الدر المصون (5/ 148 _149)، القاموس (مادة: العشرة) ص566.
(3) روى هذا الحديث عن النبي - صلى الله عليه وسلم - جماعة من الصحابة بألفاظ متقاربة. وممن رواه منهم:
1 - عمر (رضي الله عنه): عند البخاري في الفرائض، باب: قول النبي - صلى الله عليه وسلم - «لاَ نُورَثُ مَا تَرَكْنَا صَدَقَةٌ» حديث رقم (6728)، (12/ 6)، وأخرجه في مواضع أخرى، انظر الأحاديث: (2904، 3094، 4033، 4885، 5357، 5358، 7305)، ومسلم في الجهاد والسير، باب: حكم الفيء. حديث رقم (1757) (3/ 1376).
2 - عائشة (رضي الله عنها): عند البخاري في فضائل الصحابة باب: مناقب قرابة رسول الله - صلى الله عليه وسلم - حديت رقم (3711_ 3712)، (7/ 77)، وانظر الأحاديث (6725، 6727، 6730)، ومسلم في الجهاد والسير، باب قول النبي - صلى الله عليه وسلم -: «لاَ نُورَثُ مَا تَرَكْنَا صَدَقَةٌ» حديث رقم (1759)، (3/ 1380)، وانظر: حديث رقم (1758).
3 - أبو هريرة رضي الله عنه عند البخاري في الوصايا، باب: نفقة القيم للوقف. حديث رقم (2776)، (5/ 406)، وأخرجه في موضعين آخرين، انظر: حديث رقم (3096، 6729)، ومسلم في الجهاد، باب: قول النبي - صلى الله عليه وسلم -: «لاَ نُورَثُ مَا تَرَكْنَا صَدَقَةٌ». حديث رقم (1760)، (3/ 1382).
وقد أخرجه أحمد (2/ 463)، بنفس اللفظ الذي أورده الشيخ رحمه الله هنا.

(2/229)

والنبيُّ - صلى الله عليه وسلم - لم يدرك منهم أحدًا، ولم يُعَاشِرْ منهم أحدًا.
والحاصلُ أن المعْشَرَ: الجماعةُ، أي: يا جماعةَ الجنِّ.
وأصلُ (الجنِّ) مشتقٌّ من الاجتنانِ، وكلُّ ما يَخْفَى عنكَ وَيَجْتَنُّ فهو مجنونٌ عَنْكَ، أي: مُغَيَّبٌ. ومنه: جَنَّ عليه الليلُ، وقيل للجنينِ: (جنينٌ) لأن بطنَ أُمِّهِ يُجِنُّهُ، ومنه سُمِّيَ المجنونُ (مجنونًا) لغيبوبةِ عَقْلِهِ (1). وبعضُهم قال: تُسَمِّي العربُ الملائكةَ (جِنًّا)؛ لأنهم محجوبونَ عن الأبصارِ، وهو أحدُ التفسيرين في قولِه: {وَجَعَلُوا بَيْنَهُ
_________
(1) مضى عند تفسير الآية (76) من سورة الأنعام.

(2/230)

وَبَيْنَ الْجِنَّةِ نَسَبًا} (1) [الصافات: آية 158] والعربُ تعرفُ ذلك، ومنه قولُ الأَعْشَى يمدحُ سليمانَ (2):
وَسَخَّرَ مِنْ جِنِّ الْمَلاَئِكِ تِسْعَةً ... قِيَامًا لَدَيْهِ يَعْمَلُونَ بِلاَ أَجْرِ

والمرادُ بالجنِّ هنا: عُتَاتُهُمْ وشياطينُهم الذين كانوا يُضِلُّونَ الآدميين ويغوونهم في دارِ الدنيا، يقولُ لهم اللَّهُ يومَ القيامةِ: {يَا مَعْشَرَ الْجِنِّ} أَعْنِي: يا جماعةَ الشياطين {قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ} والمعنَى: {قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ} أَكْثَرْتُمْ من إغوائِهم وإضلالِهم (3) - والعياذُ باللَّهِ- حتى أَضْلَلْتُمْ منهم أعدادًا طائلةً وَجِبِلاًّ كثيرًا ضَخْمًا، كما يأتِي في قولِه: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62)} [يس: آية 62].
وهذه الآياتُ يُبَيِّنُهَا اللَّهُ لنا في دارِ الدنيا لنحذرَ من أن تكونَ الشياطينُ تَسْتَهْوِينَا وَتُضِلُّنَا لتدخلنا النارَ، وقد بَيَّنَ القرآنُ أن هذا العددَ الكثيرَ من الإنسِ الذي أَضَلَّتْهُمْ شياطينُ الجنِّ الذين قال اللَّهُ فيهم: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ} [الأنعام: آية 128] أن منهم الذين يَتْبَعُونَ تشريعَ الشيطانِ، وَيَحِيدُونَ عن تشريعِ اللَّهِ فيتبعونَ ما نَظَّمَهُ الشيطانُ من النُّظُمِ على ألسنةِ أوليائِه، صَرَّحَ القرآنُ بأن هؤلاء داخلونَ في هذا الاستكثارِ وما أكثرَهم؛ لأن اللَّهَ يقولُ في السورةِ الكريمةِ- وَكُلُّ سورةٍ من القرآنِ كريمةٌ- أعنِي سورةَ يس: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ} [يس: آية 60]
_________
(1) انظر: ابن جرير (23/ 108)، القرطبي (15/ 134).
(2) البيت في ابن جرير (1/ 506)، القرطبي (1/ 295)، البحر المحيط (1/ 153)، اللسان (مادة: جنن) (1/ 517).
(3) انظر: ابن جرير (12/ 115).

(2/231)

ومعنَى عبادتِهم للشيطانِ ليست أنهم سَجَدُوا للشيطانِ، ولاَ ركعوا للشيطانِ، ولا صَامُوا للشيطانِ، ولا حَجُّوا للشيطانِ، وإنما عبادتُهم للشيطانِ: هي اتِّبَاعُهُمْ ما شَرَعَهُ من النُظُمِ على ألسنةِ أوليائِه، كما قَدَّمْنَا في قولِه: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} ثم قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} [الأنعام: آية 121]، فاللَّهُ- مثلاً- يقولُ: إن الميتةَ حرامٌ {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: آية 121] فالميتةُ حرامٌ {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ} [البقرة: آية 173]، هذا من تشريعِ اللَّهِ الذي شَرَعَهُ على لسانِ نَبِيِّهِ.
فيأتي الشيطانُ فَيُشَرِّعُ نظامًا آخرَ غيرَ هذا ويقولُ: ما قَتَلَهُ اللَّهُ بيدِه الكريمةِ بسكينٍ من ذهبٍ أَحَلُّ وَأَكْرَمُ مما قَتَلَهُ الإنسانُ بيدِه؟ فالميتةُ ذبيحةُ اللَّهِ، وهي أَحَلُّ مِنْ ذبيحةِ الناسِ!! فهذا تشريعُ إبليسَ على ألسنةِ أولياءِ إبليسَ، فَصَرَّحَ اللَّهُ بأن مَنِ اتَّبَعَ تشريعَ إبليسَ وقال: بأن الميتةَ حلالٌ: أنه مشركٌ باللَّهِ، وهو قولُه: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} [الأنعام: آية 121] وهذا الشركُ باللَّهِ هو عبادةُ الشيطانِ التي نَهَى اللَّهُ عنها في (يس) في قولِه: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ} وليس المرادُ بعبادتِه أنهم يسجدونَ له ويركعونَ، لا؛ وإنما بطاعتِه فيما شَرَعَ، وَاتِّبَاعِهِ في نُظُمِهِ وقوانينِه، ثم بَيَّنَ أن الذين يتبعونَ ذلك من هذا الاستكثارِ المذكورِ في (الأنعام) حيث قال في (يس): {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا} أي: ومنهم الذين عَبَدُوهُ باتباعِ نظامِه وشرعِه وقانونِه: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ} فتتركونَ تشريعَ خالقِ السماواتِ والأرضِ إلى عبادةِ الشيطانِ باتباعِ نظامِه وقانونِه، ثم بَيَّنَ مصيرَ هؤلاء فقال: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ

(2/232)

بِمَا كَانُوا يَكْسِبُونَ (65)} [يس: الآيات 60، 62 - 65] هؤلاء عَابِدِي الشيطانِ باتباعِ تشريعِه. ومن هذا المعنَى قولُ خليلِ اللَّهِ إبراهيمَ لأَبِيهِ: {يَا أَبَتِ لاَ تَعْبُدِ الشَّيْطَانَ} [مريم: آية 44] وما كان أبوه يسجدُ للشيطانِ، ولكنه كان يتبعُ نظامَ الشيطانِ وَشَرْعَ الشيطانِ وقانونَ الشيطانِ الذي شَرَعَهُ من عبادةِ الأوثانِ ومعاصاةِ الرسلِ.
فَلْيَعْلَمْ كُلُّ إنسانٍ أن للشيطانِ مَذْهَبًا وَقَانُونًا وَشَرْعًا وَضَعَهُ على ألسنةِ أوليائِه من مَرَدَةِ الإنسِ، ولخالقِ السماواتِ والأرضِ نِظَامًا وَشَرْعًا: نُورًا مُنَزَّلاً من السماءِ شَرَعَهُ على ألسنةِ أوليائِه، فالذين يعدلونَ عن نورِ اللَّهِ الذي شَرَعَهُ على ألسنةِ أوليائِه إلى تشريعِ الشيطانِ الذي شَرَعَهُ على ألسنةِ أوليائِه داخلونَ في قولِه: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ} [الأنعام: آية 128] وداخلونَ في قولِه: {وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلاًّ كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62)} [يس: آية 62] سواء سَمَّوْا ذلك قانونًا، أو سَمَّوْهُ نِظَامًا، أو تَشْرِيعًا؛ لأن خالقَ السماواتِ والأرضِ لا يقبلُ أن يُعْبَدَ إلا بما شَرَعَ؛ لأنه ملكُ الملوكِ لا يقبلُ غيرَ شرعِه وتشريعِه، كما قال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ} [الشورى: آية 21] {قُلْ أَرَأَيْتُم مَّا أَنزَلَ اللَّهُ لَكُم مِّن رِّزْقٍ فَجَعَلْتُم مِّنْهُ حَرَامًا وَحَلاَلاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59)} [يونس: آية 59] فالحلالُ ما أَحَلَّهُ اللَّهُ، والحرامُ ما حَرَّمَهُ اللَّهُ، والدينُ ما شَرَعَهُ اللَّهُ، وكل من يتبعُ نظامًا شيطانيًّا وَضَعَهُ الشيطانُ على مردةِ شياطينِ الإنسِ من أوليائِه فإنه يومَ القيامةِ صائرٌ إلى النارِ، داخلٌ في قولِه: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا} [يس: آية 62] وفي قولِه: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ} [الأنعام: آية 128].

(2/233)

والنبيُّ - صلى الله عليه وسلم - قد بَيَّنَ هذا لعديِّ بنِ حاتمٍ رضي اللَّهُ عنه، فإنه لَمَّا قال له: يا نَبِيَّ اللَّهِ: قولُ اللَّهِ تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} [التوبة: آية 31] كيف اتَّخَذُوهُمْ أربابًا؟ فقال: ألم يُحِلُّوا لهم ما حرَّم اللَّهُ، ويُحرِّمُوا عليهم ما أحلَّ اللَّهُ فَاتَّبَعُوهُمْ؟ قال: بلى. قال: بذلك اتَّخَذُوهُمْ أَرْبَابًا (1). وذلك هو عبادتُهم إياهم. فَكُلُّ تشريعٍ غيرِ تشريعِ اللَّهِ، وكلُّ نظامٍ غيرِ نظامِ السماءِ الذي يَمْشِي عليه كأنه يقولُ: تشريعُ خالقِ السماواتِ والأرضِ أفضلُ منه تشريعُ غيرِه!! فهو يُنَزِّلُ درجةَ الخالقِ- جل وعلا، سبحانَه عن ذلك وتعالى عُلُوًّا كبيرًا- إلى أن أوضاعًا مُلَفَّقَةً من أذهانِ الكفرةِ الفجرةِ الخنازيرِ أنه أحسنُ من تشريعِ اللَّهِ!! ولذا يعدلونَ عن نورِ القرآنِ والسنةِ النبويةِ الصحيحةِ إلى ما يسمونَه قانونًا ونظامًا وَضَعَهُ أبناءُ الكلابِ القردةُ الخنازيرُ من اجتهاداتهم، تارةً يُحَرِّمُونَ ما أَحَلَّ اللَّهُ صريحًا، ويحللونَ ما حَرَّمَ اللَّهُ صريحًا، يزعمونَ أن الهدى في هذا!! هذا- والعياذُ بالله- من أشنعِ الكفرِ والطغيانِ على اللَّهِ والتمردِ على نظامِ السماءِ، واحتقارِ الخالقِ -جل وعلا- حيث كان تشريعُه لا ينفعُ، وتشريعُ غيرِه من سَفَلَةِ الخنازيرِ أحسنَ من تشريعِه!! وهذا إنما وَقَعَ- والعياذُ باللَّهِ- بسببِ طمسِ البصيرةِ؛ لأن نورَ البصيرةِ إذا طُمِسَ من قلبِ الإنسانِ صارَ يرى الباطلَ حَقًّا، والحقَّ باطلاً، والحسنَ قَبِيحًا، والقبيحَ حَسَنًا، والذينَ يعدلونَ عن نورِ اللَّهِ يطلبونَ النورَ في تشريعِ المخلوقين هم في الحقيقةِ- بالكلمةِ التي هي بمعنَى الحرفِ الصحيحِ- هم خفافيشُ البصائرِ، أَعْمَاهُمْ ضوءُ القرآنِ فصاروا يطلبونَ الضياءَ في ظلامِ أفكارِ الكفرةِ الفجرةِ.
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.

(2/234)

خَفَافِيشُ أَعْمَاهَا النَّهَارُ بِضَوْئِهِ ... وَوَافَقَهَا قِطْعٌ مِنَ اللَّيْلِ مُظْلِمُ (1)
مِثْلَ النَّهَارِ يَزِيدُ أَبْصَارَ الْوَرَى ... نُورًا وَيُعْمِي أَعْيُنَ الْخُفَّاشِ (2)

وَاللَّهُ (جل وعلا) يقولُ: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} [البقرة: آية20] وفي بعضِ التفسيراتِ: تكادُ أنوارُ القرآنِ تُعْمِي بقيةَ بصائرِهم، واللَّهُ يقولُ: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لاَ يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى} [فصلت: آية 44] لأن النورَ الساطعَ الشديدَ يَقْضِي على البصرِ الأَعْشَى الضعيفِ، وقد بَيَّنَ اللَّهُ تعالى في السورةِ الكريمةِ- سورةِ الرعدِ- أن الذي لا يعلمُ أحقيةَ القرآنِ ومنزلتَه وكونَه هو الذي ينبغي أن يُتَّبَعَ أن ذلك إنما جاءَه مِنْ قِبَلِ عَمَاهُ؛ لأَنَّ اللَّهَ يقولُ: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: آية 19] فَصَرَّحَ بأن الذي مَنَعَهُ من ذلك عَمَاهُ، وعدمُ رؤيةِ الأَعْمَى للشمسِ لا يجعلُ الشمسَ فيها رَيْبٌ.
إِذَا لَمْ تَكُنْ لِلْمَرْءِ عَيْنٌ صَحِيحَةٌ ... فَلاَ غَرْوَ أَنْ يَرْتَابَ وَالصُّبْحُ مُسْفِرُ (1)

والذين عَمُوا عن نورِ القرآنِ ونورِ السنةِ النبويةِ التي نَظَّمَتْ حياةَ البشريةِ على أكملِ الوجوهِ وأبدعِها وَأَنْصَفِهَا، وَمَيَّزَتِ الأوضاعَ على ضوءِ نورِ السماءِ، فَجَمَعَتْ بين خيرِ الدنيا والآخرةِ يرفضونَها وَيَنْصَرِفُونَ عنها ذَاهِبِينَ إلى النظامِ الذي شَرَعَهُ إبليسُ- عليه لعائنُ
_________
(1) البيت لابن الرومي، وهو في ديوانه (1/ 157)، تحقيق حسين نصار، ولفظه هناك:

خَفَافِيشُ أَعْشَاهَا نَهَارٌ بِضَوْئِهِ ... وَلاَحمَهَا قِطَعٌ مِنَ اللَّيْلِ غَيْهَبُ
(2) البيت في المغني لابن قدامة (13/ 323)، حياة الحيوان للدميري (1/ 296)، صبح الأعشى (2/ 88)، الأضواء (2/ 274).

(2/235)

اللَّهِ- على ألسنةِ أوليائِه إنما جَرَّهُمْ إلى ذلك أنهم خفافيشُ، والخفاشُ يُعْمِيهِ نورُ الشمسِ، وإذا كان النهارُ وانتشرَ ضوءُ الشمسِ صارَ الخفاشُ أَعْمَى لا يرى شيئًا، ولا يقدرُ أن يقومَ من محلِّه، وإذا جاء الليلُ وأرخَى الظلامُ سدولَه قَامَ الخفاشُ يسرحُ ويمرحُ؛ لأن هذا عندَه ضياءٌ!! فهذا مثلُهم، ولله المثل الأعلى.
وعلينا معاشرَ المسلمين أن نعلمَ أن اللَّهَ خَصَّنَا بسيدِ الرسلِ، وسيدِ الخلقِ، وأشرفِ الأنبياءِ، وجعلَ معجزتَه باقيةً، وهي هذا النورُ المنزلُ الذي يترددُ في أسماعِ البشرِ إلى يومِ القيامةِ. وفي الحجِّ تَلْتَقِي ببعضِ الحجاجِ من جميعِ أقطارِ الدنيا، تَرَى الذين يعرفونَ القرآنَ منهم على الحقيقةِ لا يختلفُ اثنانِ منهم في حرفٍ: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلاَفًا كَثِيرًا (82)} [النساء: آية 82] {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9)} [الحجر: آية 9] بَيَّنَ اللَّهُ لنا فيه العقائدَ، وأصولَ الحلالِ والحرامِ، وطريقَ الجنةِ، وطريقَ النارِ، وتهذيبَ النفوسِ وتربيتَها، ومعالِيَ الأمورِ، والتنزهَ عن سَفْسَافِهَا، وَبَيَّنَ لنا فيه كيفَ نستعدُّ لأعدائِنا، وكيف نُوَاجِهُهُمْ في حالةِ الحربِ، وحالةِ الصلحِ والهدنةِ، وقد بَيَّنَهُ النبيُّ - صلى الله عليه وسلم - بيانًا شافيًا كافيًا، حتى تَرَكَهَا محجةً بيضاءَ، ليلُها كنهارِها، لا يزيغُ عنها إلا هالكٌ، فعلينا أن نعملَ به، ونتركَ آراءَ الكفرةِ الفجرةِ؛ لأن اتباعَ نظامِ الشيطانِ دَلَّتْ هذه الآياتُ على أنه كُفْرٌ بِاللَّهِ.
واعلموا أن الأنظمةَ ليست سواءً، منها نظامٌ إداريٌّ، ومنها نظامٌ شرعيٌّ، والأنظمةُ الإداريةُ التي لا تصادمُ الشرعَ وإنما تَجْرِي على المصالحِ المرسلةِ لضبطِ أمورِ الرعيةِ وأوطانِها، فهذا النوعُ لا بأسَ به، وقد فَعَلَ الصحابةُ كثيرًا منه؛ فإن المسلمينَ لم يكن عندهم ديوانٌ

(2/236)

للجندِ تُكْتَبُ فيه أسماءُ الجندِ في زمنِ النبيِّ - صلى الله عليه وسلم - وأبي بكرٍ، ولَمَّا تَخَلَّفَ كعبُ بنُ مالكٍ (رضي الله عنه) في غزوةِ تبوكَ لم يَعْلَمِ النبيُّ - صلى الله عليه وسلم - بأنه تخلفَ حتى بلغَ تبوكَ؛ لأنه لم يكن عنده ديوانٌ يَكْتُبُ فيه أسماءَ الجندِ، وقام عُمَرُ بنُ الخطابِ لِمَّا أَفْضَتِ الخلافةُ إليه، وكتبَ أسماءَ الجندِ في ديوانٍ؛ فصارَ جميعُ الجندِ المقاتلين مكتوبةٌ أسماؤُهم في دواوينَ، إذا تخلفَ واحدٌ عُرِفَ الوقتُ الذي تخلفَ فيه وَوَجَّهَهُمْ إلى الجهادِ، وأعدَّ لكلِّ جهةٍ قَدْرًا مُعَيَّنًا بأسمائِه. فهذا نظامٌ عسكريٌّ لم يفعله النبيُّ - صلى الله عليه وسلم -، ولا أبو بكر، ولكنه إداريٌّ لاَ يخالفُ شيئًا من الشرعِ.
ولم يكن في زمنِ النبيِّ - صلى الله عليه وسلم - ولا زمنِ أبي بكرٍ سِجْنٌ يُوقَفُ فيه المجرمونَ حتى يُحَقَّقَ معهم فيعاقبوا فيه، حتى كان في زمنِ عمرَ بنِ الخطابِ (رضي الله عنه) فَاشْتَرَى دارَ صفوانَ بنِ أميةَ في مكةَ وَاتَّخَذَهَا سِجْنًا.
ومثلُ هذا من الأنظمةِ الإداريةِ لضبطِ أمورِ الرعيةِ مما لا يخالفُ الشرعَ، هذا أمرٌ كان يفعلُه الصحابةُ، وأجمعَ عليه جميعُ المسلمينَ في قرونِهم الماضيةِ، وليس كلامُنا عليه، وإنما كلامُنا على الذين يتبعونَ نظامَ الشيطانِ في التحليلِ والتحريمِ، ويتركونَ نظامَ اللَّهِ، كالذين يقولونَ: إن المرأةَ أضعفُ من الرجلِ، وَصِلَتُهُمَا بالميتِ واحدةٌ، فلابدَّ أن يكونَا سواءً، وتفضيلُه عليها غلطٌ وَحَيْفٌ عليها!! وكالذين يقولونَ: إن قَطْعَ يدِ السارقِ إنه عملٌ وحشيٌّ، لا ينبغي أن يكونَ في النُّظُمِ الإنسانيةِ!! وكالذين يقولونَ: إن الرجمَ والقتلَ بالحجارةِ عملٌ وحشيٌّ، لا ينبغي أن يكونَ في النُّظُمِ الإنسانيةِ!! ونحو هذا مما يقولُه الكفرةُ وأتباعُ الكفرةِ، حتى تَرَكُوا تشاريعَ

(2/237)

السماءِ لآراءِ الكفرةِ، وَخَفِيَتْ عليهم الْحِكَمُ.
أما قطعُ اليدِ مثلاً الذي يقولونَ: إنه عملٌ وحشيٌّ لاَ ينبغي أن يكونَ في نظامٍ سماويٍّ، ولا أن يُعَامَلَ به الإنسانُ. فإنما هو لِجِهْلِهِمْ؛ لأن اليدَ الواحدةَ إذا لم تُعَاقَبْ عقوبةً رادعةً قد تُقَطِّعُ آلافَ الأيادِي بسرقتِها، وإن الله (جل وعلا) خَلَقَ هذه اليدَ وفَرَّقَ أصابعَها، وأبعدَ إبهامها عن أصابعِها؛ لأنه لو جَعَلَ الإبهامَ قريبًا من السبابةِ لَمَا قدرَ صاحبُها أن يحلَّ ولا أن يعقدَ، وشدَّ رؤوسها بالأظفارِ لتكونَ أداةً فَعَّالةً عاملةً في الخيرِ، وفي الإعانةِ على ما يُرْضِي اللَّهَ، على غرارِ: {وَتَعَاوَنُوا عَلَى الْبرِّ وَالتَّقْوَى} [المائدة: آية 2] فَلَمَّا مَدَّهَا هذا الخائنُ الخبيثُ الخسيسُ ليأخذَ أموالَ الناسِ على أخسِّ وجهٍ وأدناه وأردئه صارت هذه اليدُ في نظرِ مَنْ خَلَقَهَا وفي شَرْعِهِ صارت كأنها قذرةٌ نجسةٌ، وإن استمرت بالبدنِ قَذَّرَتْ ذلك البدنَ كُلَّهُ وَنَجَّسَتْهُ، فَقَطْعُ عُضْوٍ فَاسِدٍ كعمليةٍ تطهيريةٍ؛ ليصحَّ بها بقيةُ البدنِ من ذلك التنجيسِ وتلك الرذيلةِ، ولتطمئنَ الناسُ على أموالِها؛ ولذا ثبتَ في الصحيحين من حديثِ عبادةَ بنِ الصامتِ رضي اللَّهُ عنه ما يَدُلُّ على أن الحدودَ كفاراتٌ (1)، وأنه إن قُطِعَتْ يدُه الخبيثةُ النجسةُ الفاجرةُ المجرمةُ أنه يطهر بذلك بقيةُ بدنِه (2).
وقد يحصلُ في ذهنِ طالبِ العلمِ هنا سؤالٌ، وهو أن يقولَ: الْعُدْوَانُ على المالِ ذو وجوهٍ كثيرةٍ؛ لأنه قد يكونُ بِالْغَصْبِ، وقد
_________
(1) البخاري في الحدود، باب: الحدود كفارة. حديث رقم (6784)، (12/ 84)، ومسلم في الحدود، باب: الحدود كفارة لأهلها. حديث رقم (1709)، (3/ 1333).
(2) انظر: الأضواء (3/ 431).

(2/238)

يكونُ بالاختلاسِ، وقد يكونُ بالتعدِّي، وقد يكونُ بِالْمَطْلِ، وما جاء القطعُ إلا في نوعٍ واحدٍ منه وهو السرقةُ، فما الحكمةُ في أن يكونَ قطعُ اليدِ في خصوصِ السرقةِ دونَ غيرِها من الاعتداءاتِ الماليةِ (1)؟!
والجوابُ عن هذا: أن غيرَ السرقةِ من الاعتداءاتِ الماليةِ الغالبُ على حالِه أن صاحبَه لاَبُدَّ أن يرى الشهودَ؛ لأنه لا يكونُ غالبًا في خصوصٍ ومفارقةٍ، وإذا جاء الشهودُ رَفَعَ بهم صاحبُ الحقِّ إلى مَنْ بَسَطَ اللَّهُ يدَه فاستخرجَ له حَقَّهُ، وعاقبَ الجانيَ بقدرِ ما يستحقُّ. أما السرقةُ: فإن السارقَ يَتَحَرَّى أخفَى الأوقاتِ، وأبعدَها عن اطلاعِ الناسِ بحيثُ لا يشعرُ به أحدٌ، ولا يطلعُ عليه أحدٌ، ولو لم يُعَاقَبْ صاحبُها بعقوبةٍ رادعةٍ لَمَا اطْمَأَنَّ أحدٌ على سبيلٍ مَالِيٍّ؛ لحذقِ اللصوصِ في الحيلِ الخفيةِ التي يسرقونَ بها أموالَ الناسِ، والمالُ شريانُ الحياةِ؛ لأَنَّ المالَ هو أساسُ هذه الحياةِ الدنيا، فهو شريانُها في جميعِ المجالاتِ؛ إِذْ لا عسكريةَ إلا بالمالِ، ولا سياسةَ إلا بالمالِ، ولا اجتماعيةَ إلا بالمالِ، ولا ثقافةَ إلا بالمالِ، فهو شريانُ الحياةِ، واللَّهُ (جل وعلا) جَعَلَ هذه العقوبةَ لأَمْرَيْنِ:
أحدُهما: تطهيرُ الجسدِ الذي أَنْجَسَهُ ذلك الجزءُ النجسُ كعمليةٍ تطهيريةٍ بقطعِ عضوٍ فاسدٍ لتصحَّ بقيةُ البدنِ.
والثاني: لتطمئنَ الناسُ على مَالِهَا، فإذا قُطِعَتْ يدٌ واحدةٌ طُهِّرَ صاحبُها من تلك الرذيلةِ، وصار إنسانًا طَيِّبًا بعدَ أن صارَ قَذِرًا نَجِسًا، وسَلِمَ المسلمونَ من أَذَاهُ بعدَ ذلك، وَمِنْ أَذَى غيرِه؛ لأن مَنْ عَلِمَ أنه إذا سَرِقَ قُطِعَتْ يدُه كَفَّ عن الناس؛ ولذلك ترى أقلَّ البلادِ أن يوجدَ
_________
(1) المصدر السابق (3/ 432).

(2/239)

فيها حوادثُ السرقةِ هي هذه البلادُ - نرجو اللَّهَ أن يوفقَ ولاتِها إلى ما يُحِبُّهُ - وإنما ذلك بفضلِ اللَّهِ ثم بفضلِ قطعِ يدِ السارقِ، وإن الإحصاءاتِ العالميةَ إذا أُحْصِيَتْ تَجِدْ آلافَ حوادثِ السرقةِ بل ملايينها في كلِّ محلٍّ، وأقلُّ ما يُوجَدُ فيه هذا المحلُّ، الذي يُقَامُ فيه هذا الحدُّ من حدودِ اللَّهِ؛ وذلك مما يُبَيِّنُ أن حكمةَ اللَّهِ في تشريعِه هي الحكمةُ الكفيلةُ للمخاليقِ بجميعِ مصالحهم.
ولا يَسَعُنَا في الوقتِ أن نتتبعَ جميعَ هذه التي ينكرونَ فنُظْهِرَ حِكَمَهَا الواضحةَ بفلسفةٍ عقليةٍ لا تَخْفَى على أَحَدٍ، كتعددِ الزوجاتِ، وكتفضيلِ الرجلِ في الميراثِ، وكالرجمِ، وما جرَى مَجْرَى ذلك، فإنها أحكامٌ عادلةٌ في تشريعاتٍ سماويةٍ، وكمسألةِ الرقِّ، إلى غيرِ ذلك من المسائلِ، فهي في الحقيقةِ من أبرزِ المسائلِ وأظهرِها. ومن أشدِّ ما ينكره الفجرةُ على الإسلامِ: مسألةُ الرقِّ، وَهُمْ في الحقيقةِ يرتكبونَ أعظمَ منها!! وَسَنُبَيِّنُ حكمتَها تَنْبِيهًا بها على غيرِها (1).
وإنما أَوْجَبَ الإسلامُ الرقَّ لأن اللَّهَ خَلَقَ هذا الإنسانَ وأمرَه أن يكونَ إعانةً وعضوًا صَالِحًا في المجتمعِ {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلاَّ لِيَعْبُدُونِ (56)} [الذاريات: آية 56] وقد وَضَعَ اللَّهُ نظامًا أرادَ به الخيرَ لِخَلْقِهِ، هو نظامُ السماءِ الذي شرعَه على لسانِ نَبِيِّهِ - صلى الله عليه وسلم -، يريدُ للناسِ إذا اتبعته أن يسودَهم العدالةُ والطمأنينةُ والرخاءُ والمساواةُ في الحقوقِ، إلى غيرِ ذلك من أنواعِ الخيرِ، فقامَ الكافرُ واستعملَ جميعَ نِعَمِ اللَّهِ في كُلِّ ما يُسْخِطُ اللَّهَ، وخرجَ على نظامِ السماءِ ليقلبَ الحكمَ السماويَّ إلى غيرِه!! ومعلومٌ أن كُلَّ دولةٍ من هذه الدولِ التي تُنْكِرُ الرقَّ لو أَغْدَقَتِ النِّعَمَ على رجلٍ منها، ثم تَمَرَّدَ عليها وحاولَ إسقاطَ حُكْمِهَا، وقَلْبَ
_________
(1) انظر: الأضواء (3/ 424)، (7/ 419).

(2/240)

نظامِ الحكمِ، ثم تَمَكَّنَتْ منه أن تَقْتُلَهُ شَرَّ قِتْلَةٍ فالكافرُ تمردَ على نظامِ مَنْ خَلَقَهُ، واستعملَ نِعَمَ اللَّهِ في معصيةِ اللَّهِ، يريدُ بذلك قَلْبَ نظامِ حُكْمِ السماءِ؛ لعدمِ رِضَاهُ بنظامِ السماءِ، فأصحابُ الدولةِ الإسلاميةِ الذين هم وكلاءُ اللَّهِ في أَرْضِهِ، ويستعملُهم في طاعتِه؛ لِيُنَفِّذُوا ما يريدُ من خيرٍ، وَيَنْهَوْنَ عَمَّا يَنْهَى عنه من شرٍّ قَاتَلُوا هذا الكافرَ قِتَالاً مَرِيرًا، فبعدَ أن أَمْسَكُوهُ كان لهم أن يقتلوه؛ لأنه كان عَدُوًّا لهم يريدُ أن يقلبَ نظامَ السماءِ، فأمَرَ مَنْ خَلَقَهُ بِقَتْلِهِ قِتْلَةً دونَ قِتْلَةٍ، وهي أنه طَرَدَهُ عن مرتبةِ الإنسانِ إلى مرتبةٍ تَقْرُبُ من مرتبةِ الحيوانِ، بل هي مرتبةُ الحيوانِ؛ لأنه يُبَاعُ ويُشْرَى ويُوهَبُ، مع أنه لم يَقْتُلْهُ من الدنيا، بخلافِ الدولةِ التي تَنْشُرُ الكفرَ لو تَمَكَّنَتْ من المتمردِ عليها الذي يريدُ قلبَ نظامِها لَشَنَقَتْهُ وَقَتَلَتْهُ شَرَّ قِتلَةٍ!!
فاللَّهُ أَمَرَ بِقَتْلِهِ قِتْلَةً دونَ قِتْلَةٍ، وأنه تُنَزَّلُ منزلتُه عن درجةِ الإنسانِ الكاملِ إلى درجةِ الحيوانِ، ويبينُ حقوقَه كاملةً، فَيَأْمُرُ سيدَه بالإحسانِ إليه، وألا يُكَلِّفَهُ من العملِ إلا ما يطيقُ، وإن كَلَّفه أَعَانَهُ.
نعم، هنا يبقى سؤالٌ: وهو أن يقولَ طالبُ العلمِ: ما دامَ كَافِرًا مُتَمَرِّدًا على نظامِ السماءِ فَقَتْلُهُ قِتْلَةً دونَ قِتلَةٍ هذا أمرٌ معقولٌ، ولكن إذا أَسْلَمَ وَصَلَّى أخًا لنا يُصَلِّي معنا في المساجدِ، ويصومُ معنا رمضانَ، ويعبدُ اللَّهَ معنا، فما الحكمةُ إذًا وَمَا المُسَوِّغُ بِأَنَّا نَشْتَرِيهِ، ونبيعُه وقد زالَ الموجبُ المُسَوِّغُ لذلك؟
والجوابُ عن هذا: هي قاعدةٌ معروفةٌ لَدَى جميعِ العقلاءِ، وهي أن الحقَّ الثابتَ لاَ يرفعُه الحقُّ اللاحقُ، فالمجاهدونَ عندما وضعوا عليه أيديَهم وهو كافرٌ ثَبَتَتْ لهم ملكيتُه، فَلَمَّا أَسْلَمَ استحقَّ رفعَ الملكيةِ، وَلَكِنْ كان حقُّه متأخرًا، فَقُدِّمَ عليه الحقُّ السابقُ،

(2/241)

وتقديمُ الحقِّ السابقِ على الحقِّ المتأخرِ أمرٌ يُقِرُّ به جميعُ العقلاءِ، نَعَمْ لطالبِ العلمِ أن يقولَ: إن كان هذا الحقُّ قبلَ هذا الحقِّ، والحقُّ الآخرُ لاَ يرفعُ الحقَّ الأولَ، لكن يجدرُ بالمسلمِ أن يُعْتِقَ أَخَاهُ، وَيُسْقِطَ حَقَّهُ الأولَ لِحَقِّ أَخِيهِ الأَخِيرِ!!
فنقولُ: نَعَمْ بهذه جاء القرآنُ، وَرَغَّبَ المؤمنَ بعتقِ أَخِيهِ، وأنه يُعْتَقُ كُلُّ عُضْوٍ منه بعضوٍ منه، وَفَتَحَ الأبوابَ الكثيرةَ للعتقِ: من كفارةِ الأيمانِ والظهارِ وغيرِه إلى غير ذلك، فهذه حِكَمُ اللَّهِ في تشريعِه لا يضلُّ عنها إلا مَنْ خَذَلَهُ اللَّهُ وَجَعَلَهُ كالخفاشِ.
ومعنَى قولِه: {قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ} [الأنعام: آية 128] أي: قَدْ أَكْثَرْتُمْ من إغواءِ الإنسِ، وإضلالِهم باتباعهم تشاريعَكم ونُظُمَكم، وقد يُضِلون لو لم تتبع تشريعهم، فيُضِلُّون المسلمَ الذي هو على تشريعِ السماءِ بأن يُزَيِّنُوا له المعاصيَ كالزنا والسرقة وَشُرْبِ الخمرِ ويتبعهم في ذلك، ويغوونه بذلك مع أنه لم يَكْفُرْ، ولم يُقِرَّ بتشريعٍ غيرِ تشريعِ الله؛ لأَنَّ الذي يشربُ الخمرَ ويزني ويسرقُ- والعياذُ بِاللَّهِ- إن كان يعتقدُ أن ذلك حلالٌ فهو كافرٌ متبعٌ نظامَ الشيطانِ داخلٌ في قولِه: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا} [يس: آية 62] أما إذا زَيَّنَ له الشيطانُ الزنى والسرقةَ وهو يعلمُ أنه مرتكبٌ خسيسةً، وأنه فاعلٌ أَمْرًا حَرَامًا، وأن هذا لا يجوزُ فهذا لا يَخْرُحُ عن دينِ الإسلامِ، بل هو مسلمٌ مِنْ عُصَاةِ المسلمين، مرتكبٌ كبيرةً تُرْجَى لهم التوبةُ. والشياطينُ قد يستكثرونَ من الآدميين بِالنَّوْعَيْنِ، يستكثرونَ باتباعِ تشاريعِهم كما هو جَارٍ الآنَ في أقطارِ الدنيا، ويستكثرونَ بتزيينِ الشهواتِ كالزِّنَا والسرقةِ والمعاصِي- والعياذُ بالله- مع أنه مسلمٌ. وهذا معنَى قولِه: {قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ}

(2/242)

[الأنعام: آية 128] ثم إن أولياءَهم من الإنسِ، والمرادُ بأوليائهم: هم الذين كانوا يتبعونَ تشريعَهم في الدنيا، أو يُطَاوِعُونَهُمْ فيما زَيَّنُوا لهم من المعاصِي كالزنى وشربِ الخمرِ، وما جرى مجرَى ذلك. هؤلاء أولياؤُهم؛ لأنهم يُوَالُونَهُمْ، هؤلاء يُوَالُونَهُمْ في التشريعِ، وهؤلاء يوالونهم في الطاعةِ، والفاجرُ وَلِيُّ الفَاجِرِ، والكافرُ وَلِيُّ الْكَافِرِ، والمؤمنُ وَلِيُّ الْمُؤْمِنِ.
{وَقَالَ أَوْلِيَاؤُهُم مِّنَ الإِنْسِ رَبَّنَا} [الأنعام: آية 128] معناه: يا خَالِقَنَا وَمُدَبِّرَ شُؤُونِنَا، {اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} [الأنعام: آية 128] الاستمتاعُ: هو التمتعُ، والتمتعُ في لغةِ العربِ: الانتفاعُ، وقد انتفعَ بعضُنا في دارِ الدنيا من بعضٍ.
{وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا} [الأنعام: آية 128] أما انتفاعُ الإنسِ بالشياطين: فهو أنهم يَدُلُّونَهُمْ على لذاتِ الدنيا الحرامِ، وَيُزَيِّنُونَهَا لهم، فيستمتعونَ بالزنا، والتلذذُ بالنساءِ الجميلاتِ زِنًا، وبشربِ الخمرِ، وبقتلِ الأعداءِ ظُلْمًا، حتى يَتَشَفَّوْا وَيُشْفُوا غيظَهم، ومن جنسِ المظالمِ التي يُزَيِّنُونَهَا لهم ينتفعونَ ويتمتعونَ بها في الدنيا. وأما انتفاعُ الشياطين: فهو أنهم يكونونَ سادةً مُطَاعِينَ؛ لأن لذةَ الطاعةِ والرياسةِ أَمْرٌ عَظِيمٌ، أكثرُ من لذةِ ما ينالُه ذلك. وكان بعضُ العلماءِ (1) يقولُ في انتفاعِ الإنسِ بالجنِّ والجنِّ بالإنسِ: إنه كان قبلَ الإسلامِ إذا نَزَلَ الرجلُ بِوَادٍ في الليلِ وخافَ من الجنِّ قال: أعوذُ بسيدِ هذا الحيِّ من سفهاءِ قومِه. فَيُعِيذُهُ ذلك السيدُ، فينتفعُ الإنسيُّ بأن كبيرَ الشياطين مَنَعَهُمْ من الدنوِّ، وينتفخُ كبيرُ الشياطين
_________
(1) انظر: ابن جرير (12/ 116)، القرطبي (7/ 84)، ابن كثير (2/ 176)، البحر المحيط (4/ 220).

(2/243)

وينتفعُ، ويقولُ: نَحْنُ صِرْنَا سادةَ الجنِّ والإنسِ، الإنسُ يعوذونَ بِنَا، والجنَّ سُدْنَاهُمْ، وإلى هذا الإشارةُ بقولِه: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا (6)} [الجن: آية 6] ولكن هذا لا تُفَسَّرُ الآيةُ به؛ لأن هذا يقعُ قليلاً؛ واللَّهُ يقولُ: {قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ} فَدَلَّ على أنه كثيرٌ، وأنه اتبعَ تشريعَهم، أو ما زَيَّنُوا من المعاصِي، والشهواتِ- والعياذُ باللَّهِ جل وعلا- هذا معنَى قولِه: {اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} [الأنعام: آية 128] أظهرُ الأقوالِ أن أَجَلَهُمُ الذي أَجَّلَ لهم: الموتُ؛ لأَنَّ كُلَّ إنسانٍ حياتُه محددةٌ بدقائقِها، لم يَزَالُوا - والعياذُ بالله- في تزيينِهم لَهُمُ المعاصيَ والشهواتِ والكفرَ واتباعَهم إياه - إلى أن- حتى انْتَهَى الأجلُ وماتوا.
وقال بعضُ العلماءِ: إن الأجلَ الذي أَجَّلَهُ لهم هو يومُ القيامةِ؛ لأنه هو اليومُ الذي أَجَّلَهُ لمعاقبةِ الجميعِ بما يليقُ بِكُلٍّ منهم (1). وهذا معنَى قولِه: {وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا} قال اللَّهُ مُجَاوِبًا لهم: {النَّارُ مَثْوَاكُمْ} - والعياذُ بِاللَّهِ - يعني أن عُذْرَكُمْ هذا عذرٌ باردٌ غيرُ مقبولٍ، لا حجةَ لكم فيه، وأنتم وإياهم في النارِ ( ... ) (2).
و (النارُ) - عِيَاذًا بِاللَّهِ - هي نارُ الآخرةِ. وأَلِفُ النارِ - التي بينَ النونِ والراءِ - مبدلةٌ من واوٍ، أصلُها: (نَوَرَ) بدليلِ تصغيرِها على (نُويرة)، ولو كانت يَائِيَّةَ العينِ لَقِيلَ فيها: (نُييرة) ويقال: «تَنَوَّرْتُ النارَ» إذا نَظَرْتَهَا من بَعِيدٍ.
_________
(1) انظر: البحر المحيط (4/ 220).
(2) في هذا الموضع كلام غير واضح ولعله بيت من الشعر.

(2/244)

تَنَوَّرْتُهَا مِنْ أَذْرُعَاتٍ وَأَهْلُهَا ... بِيَثْرِبَ أَدْنَى دَارِهَا نَظَرٌ عَالِ (1)

ولو كانت يائيةَ العينِ لَقَالَ: تَنَيَّرْتُهَا بالياءِ، ولم يَقُلْ: «تَنَوَّرْتُهَا»، (2) واشتقاقُ النارِ من «نَارَتِ الظبيةُ» إذا ارْتَفَعَتْ جافلةً؛ لأَنَّ عادتَها إذا أُوقِدَتِ الارتفاعُ. ونارُ الآخرةِ- والعياذُ بالله- أَشَدُّ حَرًّا من هذه بِسَبْعِينَ ضِعْفًا.
وقولُه: {مَثْوَاكُمْ} الْمَثْوَى: مكانُ الثَّوَاءِ. والثَّوَاءُ: الإقامةُ على الدوامِ. ومنه قولُه: {وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ} [القصص: آية 45] أي: مُقِيمًا فيهم (3). وهو معروفٌ في كلامِ العربِ، ومنه قولُ الحارثِ بْنِ حِلِّزَةَ (4):
آذَنَتْنَا بِبَيْنِهَا أَسْمَاءُ ... رُبَّ ثَاوٍ يُمَلُّ مِنْهُ الثَّوَاءُ
فَالْمَثْوَى: مكانُ الثَّوَاءِ. وهو مفتوحُ الواوِ على القياسِ؛ لأَنَّ المقررَ في فَنِّ التصريفِ أن الفعلَ المعتلَّ اللامِ الثلاثيَّ يبقى مصدرُه الميميُّ، واسمُ مكانِه، واسمُ زمانِه على (المَفْعَل) بفتحِ العينِ. وهذا مُطَّرِدٌ (5). وَالْمَثْوَى: مكانُ الثَّوَاءِ.
وقولُه: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ}، {خَالِدِينَ} حالٌ، ويُشْكِلُ العاملُ في الحالِ؛ لأن المَثْوى اسمُ مكانٍ، والمكانُ لا يعملُ في الحالِ.
_________
(1) البيت لامرئ القيس، وهو في ديوانه ص 124.
(2) انظر: المفردات (مادة: نور) ص828، اللسان (مادة: نور) (3/ 739)، معجم مفردات الإبدال والإعلال ص263.
(3) انظر: ابن جرير (12/ 117)، المفردات (مادة: ثوى) ص181.
(4) شرح القصائد المشهورات (2/ 51).
(5) انظر: التوضيح والتكميل (2/ 83). الدر المصون (3/ 436)، معجم مفردات الإبدال والإعلال ص 76.

(2/245)

قال بعضُهم: العاملُ في الحالِ فعلٌ محذوفٌ، تقديرُه: النارُ مَثْوَاكُمْ تَدْخُلُونَهَا خالدينَ فيها. وقال بعضُ العلماءِ: العاملُ في الحالِ معنَى الإضافةِ (1).
ومعنَى: {خَالِدِينَ فِيهَا} لاَبِثِينَ فيها على الدَّوَامِ.
{إِلاَّ مَا شَاءَ اللَّهُ} هذه الآيةُ ونظيرتاها في القرآنِ هما اللتانِ أَخَذَ منهما بعضُ أهلِ العلمِ أن النارَ تَفْنَى (2)، وقد جاءت في القرآنِ ثلاثُ آياتٍ يُفْهَمُ من بعضِ ظاهرِها بعضُ الشيءِ:
أولُها: آيةُ الأنعامِ هذه: {خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللَّهُ}.
الثانيةُ: آيةُ هودٍ: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ (106) خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ} [{مَا شَاءَ رَبُّكَ} [هود: الآيتان 106 - 107].

الثالثةُ: آيةُ النبأِ: {لاَبِثِينَ فِيهَا أَحْقَابًا (23)} [النبأ: الآية 23] (3).
[17/أ] / ( ... ) (4) وجاءَ عن جماعةٍ من الصحابةِ منهم (5) عُمَرُ بنُ
_________
(1) انظر: البحر المحيط (4/ 220)، الدر المصون (5/ 149).
(2) في مسألة فناء النار راجع: حاوي الأرواح ص 248، الرد على من قال بفناء الجنة والنار لابن تيمية، كشف الأستار لإبطال أدلة القائلين بفناء النار للصنعاني، دفع إيهام الاضطراب ص 122 - 128.
(3) في هذا الموضع ذهب بعض التسجيل. وتم استدراك النقص من كلام الشيخ (رحمه الله) عند تفسير الآية (36) من سورة الأعراف. وللاستزادة راجع كلام الشيخ (رحمه الله) على هذه المسألة في دفع إيهام الاضطراب ص 122 - 123، معارج الصعود إلى تفسير سورة هود ص 254.
(4) في هذا الموضع جملة غير واضحة، والكلام مستقيم بدونها.
(5) انظر: ابن جرير (15/ 484)، ابن كثير (2/ 460)، الدر المنثور (3/ 350)، الرد على من قال بفناء الجنة والنار ص 53، 69، رفع الأستار 64 - 87، حادي الأرواح 249، 252.
قال الصنعاني بعد أن ذكر بعض هذه الآثار وأجاب عنها: «فعرفت بطلان نسبة هذا القول إلى ابن مسعود وأبي هريرة، كما عرفت بطلان نسبته إلى عمر» إلى أن قال: «وبعد تحقيقك لما أسلفناه، وإحاطتك علمًا بما سقناه تعلم أن هؤلاء الأربعة من الصحابة الذين هم: عمر، وابن مسعود، وأبو هريرة، وأبو سعيد ... هم بريئون من هذا القول، ومن نسبة فناء النار إليهم براءة الذئب من دم ابن يعقوب ... » ا. هـ رفع الأستار ص77، 80.

(2/246)

الخطابِ (1)، وابنُ مسعودٍ (2)،
وعبدُ اللَّهِ بنُ عمرِو بنِ العاصِ (3)
أنهم
_________
(1) أخرجه ابن جرير (15/ 484)، وأشار له ابن كثير (2/ 460)، وذكره ابن القيم في حادي الأرواح ص252، 253، وعزاه في الدر (3/ 350) لابن المنذر وأبي الشيخ.
وقال الألباني عن إسناده عند ابن جرير: «وهذا إسناد مظلم» ا. هـ رفع الأستار ص 76.
(2) ذكره البغوي في التفسير (2/ 403) وابن تيمية في كتاب «الرد على من قال بفناء الحنة والنار» ص53 وعزاه لعبد بن حميد، كما ذكره ابن القيم في حادي الأرواح ص249 وعزاه لعبد بن حميد، وأشار له ابن كثير (2/ 460)، وعزاه في الدر (3/ 350) لابن
(3) المنذر، وعزاه الحافظ- كما في تخريج أحاديث الكشاف (2/ 149) لمسند الحارث بن أبي أسامة، وعقبه بقوله: «منقطع»، ومراسيل الحسن عندهم واهية؛ لأنه كان يأخد من كل أحد ... » ا. هـ والأثر ضعفه الصنعاني في رفع الأستار ص65، وكذا الألباني في التعليق على رفع الأستار ص65، والسلسلة الضعيفة (2/ 73).

() ذكره البسوي في تاريخه (2/ 103)، وأورده القرطبي في التذكرة ص437 وابن تيمية في «الرد على من قال بفناء الجنة والنار» ص69 من طريق حرب الكرماني. كما نقله ابن القيم في حادي الأرواح ص252، والذهبي في الميزان (4/ 385) في ترجمة أبي بَلج الفزاري الواسطي. وعَدّ هذا الأثر من بلاياه!! وبعد أن ساق الأثر عقبه بقوله: «وهذا منكر. قال ثابت البناني: سألتُ الحسن عن هذا فأنكره» ا. هـ وأشار له ابن كثير (2/ 460)، وذكره الحافظ في التهذيب (12/ 49) في ترجمة أبي بَلْج، وانظر: تخريجه لأحاديث الكشاف (2/ 148). وقد ضعفه الألباني في الضعيفة (2/ 72) وفي التعليق على «رفع الأستار» ص 81، 82.

(2/247)

قالوا: «يأتي يومٌ على النارِ- زمانٌ- تَصْفَقُ أبوابُها ليس فيها أَحَدٌ».
وهذه النارُ هي في الحقيقةِ يجبُ حَمْلُهَا على الطبقةِ التي كان بها عصاةُ المسلمينَ؛ لأنه ثَبَتَ في الأحاديثِ الصحيحةِ أن النارَ يَدْخُلُهَا بعضُ عصاةِ المسلمين ثم يُخْرَجُونَ منها. هذا ثابتٌ متواترٌ عن النبيِّ لا نزاعَ فيه. والنارُ طبقاتٌ وأبوابٌ: {لَهَا سَبْعَةُ أَبْوَابٍ لِّكُلِّ بَابٍ مِّنْهُمْ جُزْءٌ مَّقْسُومٌ (44)} [الحجر: آية 44] وبَيَّنَ أنها دركاتٌ، وأن المنافقين في الدركِ الأسفلِ منها، فالطبقةُ التي كان فيها عصاةُ المسلمينَ إذا أُخْرِجُوا منها هي التي تَفْنَى، أما النارُ التي فيها الكفارُ فالتحقيقُ أنها باقيةٌ لا تَفْنَى، وأنه لم يَدُلَّ كتابٌ ولا سُنَّةٌ على أنها تَفْنَى، فهي باقيةُ لا تزولُ أَبَدًا؛ لأَنَّ اللَّهَ صَرَّحَ بذلك في آياتٍ كثيرةٍ، فَصَرَّحَ بأنها لا تَفْنَى حيث قال: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا (97)} [الإسراء: الآية 97]، ومعلومٌ أن (كلما) تَتَكَرَّرُ بِتَكَرُّرِ الفعلِ بَعْدَهَا (1).
ولو قلتَ لِعَبْدِكَ: كلما جاءكَ زيدٌ فَأَعْطِهِ دِرْهَمًا. وجاءَه زيدٌ عدةَ مراتٍ. فعليهِ في كُلِّ مرةٍ أن يعطيَه درهمًا؛ لأن (كُلَّمَا) تتكررُ دائمًا بتكررِ الفعلِ، فَمَنِ ادَّعَى أن للنارِ خبْوَةً نهائيةً ليس بعدَها زيادةُ سعيرٍ يُرَدُّ عليه بقولِه: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا (97)} وَبَيَّنَ أنهم لاَ يخرجونَ منها بقولِه جل وعلا: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ
_________
(1) انظر: البرهان للزركشي (4/ 324)، الكليات 744.

(2/248)

أُعِيدُوا فِيهَا} [السجدة: الآية 20] {وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُّقِيمٌ (37)} [المائدة: الآية 37] وَبَيَّنَ أنهم لاَ يُخَفَّفُ عنهم عَذَابُها قال: {لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36)} [فاطر: الآية 36] {فَذُوقُوا فَلَن نَّزِيدَكُمْ إِلاَّ عَذَابًا (30)} [النبأ: الآية 30] إلى غيرِ ذلك مِنَ الآياتِ (1). وهنا سؤالانِ: أحدُهما سؤالٌ على بابِه، سؤالُ إسلامٍ، والثانِي سؤالٌ إلحاديٌّ معروفٌ.
أما السؤالُ الإلحاديُّ المعروفُ فهو أن يقولَ الْمُلْحِدُ: أنتم تقولونَ: إن رَبَّكُمْ في غايةِ العدالةِ والإنصافِ- ونحنُ نقولُ: بلى هو في غايةِ الكمالِ والعدالةِ والإنصافِ- والمعاصِي التي فَعَلَهَا (2)، والكفرُ الذي كان عليه، كان في أيامٍ معدودةٍ، وجزاءُ النارِ الذي تقولونَ إنه لاَ ينقطعُ في ملايينِ السنينَ، فأينَ العدالةُ والإنصافُ؟ المعصيةُ كان في وقتٍ قليلٍ مُعَيَّنٍ، والجزاءُ بهذا الصنفِ، فأينَ المعادلةُ بينَ العذابِ والذنبِ والجزاءِ، والإنصافُ أن يكونَ العقابُ بقدرِ الفعلِ؟ هذا سؤالٌ إلحاديٌّ معروفٌ، يُدْلِي به هنا كُلُّ مُلْحِدٍ. والجوابُ عن هذا السؤالِ (3) أن نقولَ: إن اللَّهَ (جل وعلا) بَيَّنَ أن خبثَهم وكفرَهم الذي جُبِلُوا عليه باقٍ دائمٌ لا يزولُ ولو مَرَّتْ عليه ملايينُ السنينَ، فكان جزاؤُه دائمًا لا يزولُ.
ومن الآياتِ الدالةِ على بقائِه أبدًا أنهم لَمَّا عَايَنُوا العذابَ وَرَأَوُا النارَ وَنَدِمُوا على الكفرِ وقالوا: {يا ليتنا نُرَدُّ ولا نكذِّبُ بآياتِ ربنا ونكونُ من المؤمنين}
_________
(1) انظر: حادي الأرواح ص 254.
(2) أي: الكافر.
(3) انظر: كشف الأستار ص 126.

(2/249)

[الأنعام: الآية 27]، وفي قراءةٍ أُخْرَى (1): {وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا} الآيةَ. اللَّهُ لَمَّا تَمَنَّوْا أنهم يُرَدُّونَ إلى الدنيا مرةً أُخْرَى ليُصَدِّقُوا الرسلَ بَيَّنَ أنهم لو رُدُّوا إلى الدنيا مرةً أُخْرَى وَأُمْهِلُوا، وَأُرْسِلَتْ لهم الرسلُ لَبَقَوْا على خُبْثِهِمْ الذي لا يَنْفَكُّ عنهم أَبَدًا، قال: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: الآية 28]. وقال في سورةِ الأنفالِ: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لاَ يَعْقِلُونَ (22) وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَّأَسْمَعَهُمْ} [الأنفال: الآيتان22، 23] وقولُه: {خَيْرًا} نكرةٌ في سياقِ الشرطِ فَهِيَ تَعُمُّ (2)، فهي تدلُّ على أن اللَّهَ لو يَعْلَمُ فيهم خَيْرًا ما، في وَقْتٍ ما، كائنًا مَا كَانَ، فَهُمْ مَنْفِيٌّ عنهم جميعُ الخيرِ لا يطلبونه أبدًا، والخبثُ باقٍ فيهم أبدًا، فكانَ الجزاءُ دائمًا أبدًا، ومن هنا تَطَابَقَ الجزاءُ والعملُ.
أما السؤالُ الثاني: وهو السؤالُ الذي على بابِه، وهو أن يقولَ: إذا قَرَّرْتُمْ أن النارَ باقيةٌ، وأن الكفارَ بَاقُونَ فيها مخلدونَ، عَذَابًا سَرْمَدِيًّا، فما الحكمةُ في الاستثناءِ بقولِه: {إِلاَّ مَا شَاءَ اللَّهُ} [الأنعام: الآية 128] وفي قولِه: {إِلاَّ مَا شَاءَ رَبُّكَ} [هود: الآية 107] وفي قولِه: {لاَبِثِينَ فِيهَا أَحْقَابًا (23)} [النبأ: الآية 23]؟ وفي هذا أوجهٌ كثيرةٌ (3)، وبحوثٌ كثيرةٌ نقتصرُ منها على القليلِ، وَسَنُبَيِّنُهَا جميعًا- إن شاءَ اللَّهُ- في سورةِ هودٍ.
مِنْ أَحْسَنِ الأجوبةِ: الذي اختارَه
_________
(1) مضى عند تفسير الآية (101) من هذه السورة.
(2) انظر: المسودة 103، شرح الكوكب المنير (3/ 141)، البرهان للزركشي (2/ 6)، أضواء البيان (3/ 322)، (4/ 174) قواعد التفسير (2/ 560).
(3) انظر: ابن جرير (15/ 481)، ابن كثير (2/ 460)، رفع الأستار ص 90 فما بعدها، حادي الأرواح ص 251 فما بعدها.

(2/250)

كبيرُ الْمُفَسِّرِينَ محمدُ بنُ جريرٍ الطبريُّ (1)، ونسبَه لقتادةَ والضحاكِ وَخَالِدِ بْنِ مَعْدَانَ وَأَبِي سِنَانَ: أن (ما) بمعنَى: (مَنْ) وعليه فلا إشكالَ، فَخَالِدِينَ فيها إلا مَنْ شَاءَ اللَّهُ عدمَ خلودِه من العصاةِ الذين أُدْخِلُوا فيها لِتُمَحِّصَهُمْ وتطهرهم من الذنوبِ، وغايةُ ما في البابِ أنه أَطْلَقَ (مَا) وَأَرَادَ (مَنْ) (2)، وإطلاقُ (ما) مُرَادًا بِهَا (مَنْ) كثيرٌ فِي القرآنِ، كقولِه: {فَانْكِحُوا مَا طَابَ لَكُم مِّنَ النِّسَاءِ} [النساء: الآية 3] أي: مَنْ طَابَ لَكُمْ. وقولُه: {إِلاَّ عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون: الآية 6] أي: مَنْ مَلَكَتْ أَيْمَانُهُمْ.
والآياتُ موجودةٌ كثيرةٌ غيرُ هذا. أما آيةُ النبأِ: {لاَبِثِينَ فِيهَا أَحْقَابًا (23)} [عم: الآية 23] فالآيةُ التي بعدَها تُبَيِّنُهَا، بقرينةِ آيةٍ فِي سورةِ (ص) فَهِيَ بيانٌ قُرْآنِيٌّ وَاضِحٌ، وخيرُ ما يُفَسَّرُ به القرآنُ القرآنُ؛ لأَنَّ معنَى: {لاَبِثِينَ فِيهَا أَحْقَابًا (23)} أي: لاَبِثِينَ فيها أَحْقَابًا فِي حالِ كونِهم لاَ يذوقونَ فيها بَرْدًا وَشَرَابًا إلا حميمًا (3) وغساقًا. [فالآيةُ بَيَّنَتْ] (4) أحقابَ الحميمِ والغساقِ [مع كونِهم يُعَذَّبُونَ] (5) بأشكالٍ أُخَرَ وأنواعٍ أُخَرَ، غيرِ أنواعِ الحميمِ والغسَّاقِ، وهذا التفسيرُ دَلَّتْ عليه آيةُ (ص) دلالةً واضحةً؛ لأَنَّ اللَّهَ قال: {هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56) هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57)} ثم قال:
_________
(1) انظر: ابن جرير (15/ 481_ 483).
(2) انظر: البحر المحيط (4/ 221)، الدر المصون (5/ 151).
(3) يحتمل أن تكون عبارة الشيخ هكذا: «لا يذوقون فيها إلا بردًا وشرابًا وحميمًا وغساقًا». ولضعف التسجيل لم أجزم بذلك.
(4) في الأصل قدر كلمتين غير واضحتين. وما بين المعقوفين [] زيادة يستقيم بها الكلام.
(5) في الأصل كلمة غير واضحة. وما بين المعقوفين [] زيادة يستقيم بها الكلام.

(2/251)

{وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58)} [ص: الآيات 55 - 58] وقولُه: {وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58)} المذكورةُ فِي سورةِ (ص) بَيَّنَتْ أن آيةَ: {لاَبِثِينَ فِيهَا أَحْقَابًا (23) لاَّ يَذُوقُونَ فِيهَا بَرْدًا وَلاَ شَرَابًا (24) إِلاَّ حَمِيمًا وَغَسَّاقًا (25) جَزَاءً وِفَاقًا (26)} [عم: الآيات 23 - 26] أنها الأحقابُ المقصورةُ عليها الحميمُ والغساقُ، وأن هنالك أشكالاً وأزواجًا أُخَرَ لا نهايةَ لها، كما قال: {وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ} قال: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58)}. وهذا معنَى قولِه: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللَّهُ}.
{إِنَّ رَبَّكَ حَكِيمٌ عَليمٌ} الحكيمُ: هو الذي يَضَعُ الأمورَ في مواضعِها، وَيُوقِعُهَا في مواقعِها، فَاللَّهُ لا يضعُ أَمْرًا إلا فِي مَوْضِعِهِ، ولا يُوقِعُهُ إلا في موقعِه، فلاَ يُشَرِّعُ شَرْعًا إلا لمصلحةٍ، ولا يَنْهَى عن شيءٍ إلا وهو ضَارٌّ، ولا يعذبُ إلا مَنْ يَسْتَحِقُّ، ولا يُجَازِي بالخيرِ إلا مَنْ مُجَازَاتُهُ له واقعةٌ مَوْقِعَهَا. فأحكامُه كُلُّهَا عدلٌ وأفعالُه وتشريعاتُه وجزاؤُه.
لا يضعُ الأمرَ إلا في موضعِه، ولا يُوقِعُهُ إلا في موقعِه؛ لأنه حكيمٌ خبيرٌ، والحكمةُ إنما [تتمُّ وتتحققُ] (1) بوصفِ العلمِ، فترى الرجلَ القُلَّبَ الحكيمَ الخبيرَ يفعلُ الأمرَ ويظنُّه سدادًا ثم ينكشفُ الغيبُ عن أن فيه غيرَه، ويقولُ: يَا لَيْتَنِي لم أَفْعَلْ، ولو لم أَفْعَلْ لكانَ خَيْرًا!! كما قال الشاعرُ (2):
لَيْتَ شِعْرِي وَأَيْنَ مِنِّيَ لَيْتٌ ... إِنَّ لَيْتًا وَإِنْ لَوًّا عَنَاءُ
_________
(1) في هذا الموضع كلمة غير واضحة. وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) البيت لأبي زبيد الطائي، وهو في الشعر والشعراء ص191 وفي الكتاب لسيبويه (3/ 261) فتح الباري (13/ 226).

(2/252)

وَنَهَى النبيُّ عن (لو)، وَبَيَّنَ أنها تفتحُ بابَ الشيطانِ، وقال الشاعرُ (1):
أُلاَمُ عَلَى (لَوٍّ) وَلَوْ كُنْتُ عَالِمًا ... بِأَذْنَابِ (لَوٍّ) لَمْ تَفْتِنِّي أَوَائِلُهُ

فَاللَّهُ وحدَه هو الذي لا يَجْرِي عَلَيْهِ: (لَيْتَنِي لَمْ أَفْعَلْ) أو: (لو فعلتُ كذا لكانَ كذا) لأَنَّهُ عالمٌ بعواقبِ الأمورِ، وما تَؤُولُ إليه، فحكمتُه لا اختلالَ فيها. بخلافِ المخلوقينَ، فقد يفعلُ الإنسانُ بوصفٍ يظنُّه حكمةً لجهلِه بما تنكشفُ عنه الغيوبُ؛ ولذا كان الحكيمُ الحكمةَ التامةَ هو وحدَه جل وعلا: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (83)} قولُه: {عَلِيمٌ (83)} صيغةُ مبالغةٍ؛ لأَنَّهُ (جل وعلا) يحيطُ علمُه بِكُلِّ شيءٍ.
وَاعْلَمُوا أيها الإخوانُ أن وصفَ رَبِّنَا لنفسِه بأنه عليمٌ هو من أكبرِ المواعظِ وأعظمِ الزواجرِ، فَعَلَيْنَا أن نَتَّبِعَهُ، وهو واعظٌ أكبرُ، وزاجرٌ أعظمُ، لا تكادُ تَخْلُو ورقةٌ من المصحفِ منه، كأنه يقولُ: {عَلِيمٌ (128)} اعْلَمُوا يا عباديَ أني حكيمٌ في تشريعِي، وأني ما أَمَرْتُكُمْ إلا بِمَا فيه الخيرُ لكم، وما نهيتُكم إلا عمَّا فيه الشرُّ لكم، وَأَنَّنِي تَقْتَضِي حِكْمَتِي أن أُعَذِّبَ مَنْ عَصَانِي، وَأُدْخِلَ الجنةَ مَنْ أَطَاعَنِي، وَاعْلَمُوا أني عليمٌ لاَ يَفُوتُنِي شيءٌ مما تفعلونَ وما تقولونَ، وما تحدثونَ به أنفسَكم {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ (19)} [غافر: الآية 19]. وقد قال جل وعلا: {وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16)} [ق: الآية 16].
_________
(1) مضى عند تفسير الآية (83) من سورة الأنعام.

(2/253)

وقد أطبقَ العلماءُ أنه لم ينزل من السماءِ إلى الأرضِ واعظٌ أكبرُ، ولا زاجرٌ أعظمُ من واعظِ العلمِ والمراقبةِ (1)، وقد ضَرَبَ العلماءُ لهذا مَثَلاً- وَلِلَّهِ المثلُ الأَعْلَى- قالوا: لو فَرَضْنَا أن هذا البراحَ من الأرضِ فيه مَلِكٌ قتَّالٌ للرجالِ، سفاكٌ للدماءِ، عظيمُ الغضبِ والنكالِ إذا انْتُهِكَتْ حرماتُه- وَلِلَّهِ المثلُ الأَعْلَى- وحولَ هذا الملكِ زوجاتُه وبناتُه وَجَوَارِيهِ، هل يخطرُ في قلبِ أحدٍ من الحاضرين، يمكنُ أحدًا منهم أن يغمزَ إلى واحدةٍ من تلك النساءِ أو يشيرَ أو يَهُمَّ بِرِيبَةٍ؟ لاَ، وكَلاَّ. كلهم خاضعةٌ أبصارُهم، خائفةٌ جوارُحهم، غايتُهم السلامةُ.
ونحن نقولُ- ولله المثلُ الأعلى- إن خالقَ السماواتِ والأرضِ أشدُّ اطلاعًا، وأعظمُ بطشًا في سَخَطَاتِهِ، وأشدُّ فَتْكًا عندَ سخطه؛ لأن حِمَاهُ في أرضِه محارمُه، وأنه لا تَخْفَى عليه خَافِيَةٌ. فَأَهْلُ هذا البلدِ وغيرُهم من البلادِ لو خافوا أن أميرِ البلدِ يعلمُ كُلَّ ما يفعلونَه من الخسائسِ بالليلِ لَبَاتُوا مُتَأَدِّبِينَ هائبين لا يعملونَ إلا خَيْرًا.
وهذا مَلِكُ السماواتِ والأرضِ، العظيمُ الجبارُ، يُعْلِمُ خلقَه بأنه مُطَّلعٌ على كُلِّ ما يفعلونَ من الخسائسِ، فهذا أكبرُ واعظٍ، فعليهم أن يعلموا مراقبةَ اللَّهِ، ويعلموا أن اللَّهَ عليمٌ بما يعملونَ، فلا يفعلونَ إلا ما يُرْضِيهِ، وهذا الواعظُ الأكبرُ، والزاجرُ الأعظمُ كان جبريلَ عليه السلامُ يعرفُ قيمتَه حَقَّ المعرفةِ.
فجبريلُ يعلمُ أن اللَّهَ خلقَ هذه الخلائقَ لِيَبْتَلِيَهَا في خصوصِ إحسانِ العملِ، حيث قال في أولِ سورةِ هودٍ: {خَلَقَ السَّمَاوَاتِ وَالأَرْضَ
_________
(1) مضى عند تفسير الآية (59) من هذه السورة.

(2/254)

فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} _ ثم بَيَّنَ الحكمةَ فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: الآية 7] وقال في أولِ الكهفِ: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا} ثم بَيَّنَ الحكمةَ فَقَالَ: {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً (7)} [الكهف: الآية 7] ثم قال في المُلْكِ: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: الآية 2] فَعَرَفْنَا أنا خُلِقْنَا لِنُبْتَلَى في إحسانِ العملِ، وَمَنْ عرفَ أنه خُلِقَ ليُختبرَ في شيءٍ تَاقَتْ نفسُه إلى أن يعرفَ النجاحَ في ذلك الشيءِ ما هو طريقُه؟ فجاءَ جبريلُ يُبَيِّنُ هذه النقطةَ العظيمةَ للصحابةِ، لَمَّا جاء في صورةِ الأعرابيِّ، في حديثِ جبريلَ المشهورِ فقال: «يَا مُحَمَّدُ- صَلَوَاتُ اللَّهِ وَسَلاَمُهُ عَلَيْهِ- أَخْبِرْنِي عَنِ الإِحْسَانِ؟» المهمُّ الذي خُلقوا من أجلِ الاختبارِ فيه. فالنبيُّ - صلى الله عليه وسلم - بَيَّنَ له أن الإحسانَ لا يقعُ إلا بملاحظةِ هذا الزاجرِ الأكبرِ والواعظِ الأعظمِ. ففال له: «الإِحْسَانُ أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» (1).
فَعَلَيْنَا جميعًا أن نعرفَ رَبَّنَا في القرآنِ من أن اللَّهَ عليمٌ خبيرٌ، يعلمُ خائنةَ الأعينِ: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} [ق: الآية 16]. فهذا أكبرُ زاجرٍ وأعظمُ واعظٍ، فَعَلَى المرءِ إذا هَمَّ بشيءٍ أن يراقبَ خالقَ السمواتِ والأرضِ، ويعلمَ أنه حاضرٌ يرى: {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (7)} [الأعر اف: الآية 7] ليُحَاسِب.
{وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129) يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (130) ذَلِكَ أَن لَّمْ يَكُن رَّبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131)
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.

(2/255)

وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ (132) وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُم مَّا يَشَاءُ كَمَا أَنْشَأَكُم مِّنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ (133) إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ (134)} [الأنعام: الآيات 129 - 134].
يقول اللَّهُ جل وعلا: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129)} [الأنعام: الآية 129].
في هذه الآيةِ الكريمةِ أوجهٌ متقاربةٌ من التفسيرِ معروفةٌ عند العلماءِ، لا يُكَذِّبُ بعضُها بعضًا، بَلْ كُلُّهَا حَقٌّ. قولُه جل وعلا: {وَكَذَلِكَ} أي: كَمَا سَلَّطْنَا شياطينَ الجنِّ على شياطينِ الإنسِ حتى أَغْوَوْهُمْ واستكثروا منهم فَأَدْخَلُوهُمُ النَّارَ، كما تقدَّم في قولِه: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنْسِ} [الأنعام: الآية 128] {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا} في قولِه: {نُوَلِّي} أوجهٌ معروفةٌ (1):
أحدُها: أن معنَى: نُوَلِّيهِمْ عليهم أي: نُوَلِّيهِمْ ولايةَ تَسْلِيطٍ، أي: نسلطُ بعضَ الظالمينَ على بعضٍ فَيَضُرُّهُ ويؤذيه، ثم ننتقمُ من الجميعِ.
وَمَا مِنْ يَدٍ إِلاَّ يَدُ اللَّهِ فَوْقَهَا ... وَلاَ ظَالِمٌ إِلاَّ سَيُبْلَى بِظَالِمِ (2)
فكما سَلَّطْنَا شياطينَ الجنِّ على شياطينِ الإنسِ فَأَغْوَوْهُمْ وَأَضَرُّوهُمْ حتى أَدْخَلُوهُمُ النارَ، كذلك نُسَلِّطُ بعضَ الظالمينَ على بعضٍ، فَنَنْتَقِمُ من بعضِ الظالمين ببعضِهم، ثم ننتقمُ من الجميعِ. واختارَ أبو جعفر بنُ جريرٍ الطبريُّ أن معنَى: {نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا}
_________
(1) انظر: ابن جرير (12/ 118)، القرطبي (7/ 85)، البحر المحيط (4/ 222).
(2) هذا البيت أورده ابن كثير في التفسير (2/ 176).

(2/256)

أي: نَجْعَلُ بعضَهم أولياءَ بعضٍ، فالكافرُ وَلِيُّ الكافرِ حيثما كَانَ، وَأَيْنَمَا كَانَ (1). واستدل له بقولِه: {وَقَالَ أَوْلِيَاؤُهُم مِّنَ الإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} [الأنعام: الآية 128] وكان قتادةُ يقولُ: {نُوَلِّي بَعْضَ الظَّالِمِينَ} أي: نُتَابِعُهُمْ طائفةً بعد طائفةٍ في النارِ يومَ القيامةِ (2)، كما سيأتِي في قولِه لَمَّا ذَكَرَ الْجِنَّ والإنسَ: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُم مِّنَ الْجِنِّ وَالإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا} [الأعراف: الآية 38] وكونُه يومَ القيامةِ بالموالاةِ في النارِ ليس بأظهرِها، بل إنما هو تسليطُ بعضِهم على بعضٍ، فيؤذيه انْتِقَامًا من اللَّهِ من بعضِ الظلمةِ ببعضٍ، أو يُوَلِّي بعضَهم لبعضٍ؛ لأن الكافرينَ بعضُهم أولياءُ بعضٍ، كما صَرَّحُوا به لِلَّهِ في قولِه: {وَقَالَ أَوْلِيَاؤُهُم مِّنَ الإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} [الأنعام: الآية 128] وجاء في حديثٍ أخرجَه ابنُ عساكرَ: «مَنْ سَلَّطَ ظَالِمًا أَعَانَهُ اللَّهُ عَلَيْهِ» (3) وهو من توليةِ بعضِ الظالمينَ على بعضٍ. وَالحديثُ فيه غرابةٌ معروفةٌ (غريبٌ).
وَلَمَّا سمعَ عبدُ اللَّهِ بنُ الزبيرِ بقتلِ عبدِ الملكِ للأشدقِ (4) ذَكَرَ هذه الآيةَ: {وَكَذَلِكَ نُوَلِّي بَعْضَ
_________
(1) انظر: ابن جرير (12/ 120).
(2) المصدر السابق (12/ 119).
(3) لفظه: «من أعان ظالمًا سلّطه الله عليه» وقد أخرجه ابن عساكر (تاريخ دمشق 34/ 4) (وانظر: مختصر تاريخ دمشق لابن منظور 14/ 153، وأورده القرطبي في التفسير (7/ 85)، وابن كثير في التفسير (2/ 176). وقال: «هذا حديث غريب» ا. هـ.
وانظر: كشف الخفاء (2/ 297)، مختصر المقاصد الحسنة ص186، وقال: (ضعيف جِدًّا) ا. هـ وضعيف الجامع رقم: (5453)، السلسلة الضعيفة رقم: (1937) وقال: موضوع.
(4) وهو: عمرو بن سعيد بن العاص. انظر ترجمته في مختصر تاريخ ابن عساكر لابن منظور (19/ 214).

(2/257)

الظَّالِمِينَ بَعْضًا} (1) يريدُ أن معناها عندَه: أن اللَّه ينتقمُ من بعضِ الظالمين ببعضٍ. هذا جلُّ أقوالِ العلماءِ في معنَى: {نُوَلِّي}.
وَأَمَّا (الظالمين) فهو جمعُ تصحيحٍ للظالمِ، والظالمُ: اسمُ فاعلِ الظلمِ، والظلمُ في لغةِ العربِ: هو وضعُ الشيءِ في غيرِ موضعِه، وكلُّ مَنْ وَضَعَ شيئًا في غيرِ موضعِه فهو ظالمٌ في لغةِ العربِ (2)، ومنه يقولونَ للذي يضربُ لَبَنَه قبلَ أن يروبَ: هذا ظَالِمٌ؛ لأنه وَضَعَ الضربَ في غيرِ مَوْضِعِهِ؛ لأن ضَرْبهُ قبلَ أن يروبَ يُضَيِّعُ زُبْدَهُ، وفي لُغَزِ الحريريِّ (3) في مقاماتِه: هل يجوزُ أن يكونَ القاضِي ظَالِمًا؟ قال: نَعَمْ إذا كان عَالِمًا. يعنِي بِكَوْنِهِ ظَالِمًا: أنه يضربُ لَبَنَهُ قبلَ أن يروبَ. وهذا المعنَى مطروقٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (4):
وَقَائِلَةٍ: ظَلَمْتُ لَكُمْ سِقَائِي ... وَهَلْ يَخْفَى عَلَى الْعَكَدِ الظَّلِيمُ؟

(ظَلَمْتُ لَكُمْ سِقَائِي) تعني: أنها ضَرَبَتْهُ لهم فشربوه قبلَ أن يروبَ. وقولُه: «وهل يَخْفَى على العَكَدِ الظليمُ» العَكَدُ: عَصَبُ اللسانِ، لاَ يخفَى عليه اللبنُ المضروبُ قبلَ أن يروبَ من غيرِه. ومنه بهذا المعنَى قولُ الآخَرِ في سقاءٍ له فيه لَبَنٌ (5):
وَصَاحِبِ صِدْقٍ لَمْ تَرِبْنِي شَكَاتُهُ ... ظَلَمْتُ وَفِي ظُلْمِي لَهُ عَامِدًا أَجْرُ
_________
(1) انظر: البحر المحيط (4/ 222).
(2) مضى عند تفسير الآية (51) من سورة البقرة.
(3) السابق.
(4) السابق.
(5) مضى عند تفسير الآية (51) من سورة البقرة.

(2/258)

يعنِي أنه سَقَى الناسَ به قبلَ أن يروبَ. وفي هذا الضربِ هو يريدُ الأَجْرَ؛ لأنه صدقةٌ منه؛ ولذا قال:
وَصَاحِبِ صِدْقٍ لَمْ تَرِبْنِي شَكَاتُهُ ... ظَلَمْتُ وَفِي ظُلْمِي لَهُ عَامِدًا أَجْرُ
ومن هنا كانت العربُ تُسَمِّي الأرضَ التي لم تُحْفَرْ، وليست مَحلاًّ للحفرِ إذا حُفِرَتْ: (مظلومةٌ) لأَنَّ الحفرَ وُضِعَ في غيرَ موضعِه. ومنه على التحقيقِ قولُ نابغةِ ذبيانَ (1):
إِلاَّ الأَوَارِيَّ لأْيًا مَا أُبَيِّنُهَا ... وَالنُّؤْيُ كَالْحَوْضِ بِالْمَظْلُومَةِ الْجَلَدِ

أَيْ: بالأرضِ التي ليست مَحَلاًّ لأَنْ يُحْفَرَ فيها، وحفر النؤيِ فيها حَفْرٌ فِي غَيْرِ محلِّه؛ لأنها في فلاةٍ من الأرضِ. هذا هو التحقيقُ، دونَ قولِ مَنْ قال: إن الأرضَ المظلومةَ: التي تَأَخَّرَ عنها المطرُ. هذا ليس بالصحيحِ في معنَى البيتِ. ومنه تقولُ العربُ للترابِ الذي يُخْرَجُ من القبرِ إذا حُفِرَ، تقولُ لَهُ: ظليمٌ، (فَعِيل) بمعنَى (مَفْعولٍ) أي: مظلومٌ؛ لأن العادةَ أن القبورَ إنما تُحْفَرُ في المَحَالِّ التي ليس من شأنِها أن يُحْفَرَ فيها سابقًا، وهذا معروفٌ في كلامِ العربِ، ومنه قولُ الشاعرِ يذكر ميتًا (2):
فَأَصْبَحَ فِي غَبْرَاءَ بَعْدَ إِشَاحَةٍ ... مِنَ الْعَيْشِ، مَرْدُودٍ عَلَيْهَا ظَلِيمُهَا

يعنِي بـ (غبراءَ): القبر و (مَرْدُود عليها ظَليْمُها) أي: الأرضُ التي أُخْرِجَتْ منها عندَ الحفرِ رُدَّتْ عليها عندَ الدفقِ. هذا أصلُ الظلمِ في لغةِ العربِ، هو وضعُ الشيءِ في غيرِ موضعِه. وَقَدْ جاءَ في القرآنِ في موضعٍ واحدٍ معناه: النقصُ، وهو قولُه: {كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا
_________
(1) السابق.
(2) السابق.

(2/259)

وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا} [الكهف: الآية 33] أي: ولم تَنْقُصْ منه شَيْئًا. إذا عَرَفْتُمْ أن الظلمَ في لغةِ العربِ هو وضعُ الشيءِ في غيرِ موضعِه، اعلموا أَنَّ وضعَ الشيءِ في غيرِ موضعِه على نَوْعَيْنِ:
أحدُهما: أن يكونَ بَالِغًا في غايةِ القباحةِ والشناعةِ.
والثاني: أن يكونَ دونَ ذلك.
أما وضعُ الشيءِ في غيرِ موضعِه البالغ غايةَ الشناعةِ: فهو وضعُ العبادةِ في غيرِ خالقِ السماواتِ والأرضِ، فَمَنْ عَبَدَ غيرَ الذي خَلَقَهُ ورَزَقَهُ فَقَدْ وضعَ الأمرَ في غيرِ موضعِه، فهو أعظمُ الظالمين، وأخبثُ الواضعين للشيءِ في غيرِ موضعِه؛ ولهذا المعنَى (1) كَثُرَ في القرآنِ العظيمِ إطلاقُ الظلمِ مُرَادًا به الكفرُ، وهو أخبثُ أنواعِه، ومنه قولُه: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً (50)} [الكهف: الآية 50] وقولُه: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ (254)} [البقرة: الآية 254] وقولُه: [وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ (106)} [يونس: الآية106] وقال عن العبدِ الحكيمِ لقمانَ: {يَا بُنَيَّ لاَ تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13)} [لقمان: الآية 13] وقد ثَبَتَ في صحيحِ البخاريِّ عن النبيِّ - صلى الله عليه وسلم - أنه فَسَّرَ قولَه في هذه السورةِ الكريمةِ- سورةِ الأنعامِ-: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: الآية 82] قال: معناه: لَمْ يَلْبِسُوا إيمانَهم بِشِرْكٍ (2).
النوعُ الثاني من أنواعِ الظلمِ: هو وضعُ الطاعةِ في غيرِ
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) السابق.

(2/260)

موضعِها، والمعصيةِ في غيرِ معصيتِها (1) بما لا يُؤَدِّي إلى الكفرِ، كَأَنْ يُزَيِّنَ لكَ الشيطانُ أن تعملَ عَمَلاً يُخَالِفُ الشرعَ فتطيعُ الشيطانَ، وتعصِي اللَّهَ، وأنتَ عَالِمٌ أَنَّكَ عاصٍ مُجْرِمٌ، وأنكَ فعلتَ قبيحًا، فهذا ظلمٌ دونَ ظلمٍ، ووضعٌ للطاعةِ في غيرِ موضعِها، والمعصيةِ في غيرِ موضعِها، وليسَ بِكُفْرٍ، وهو ظلمٌ دونَ ظلمٍ. ومنه بهذا المعنَى: قولُه تعالى في سورةِ (فاطر) لَمَّا نَوَّهَ بشأنِ القرآنِ العظيمِ، وأنه أعظمُ فضلٍ أُعْطِيهِ الخلق، وأن جميعَ الأمةِ التي أُعْطِيَ لها هي قد اصطفاها اللَّهُ، وأن كُلَّهَا في الجنةِ، قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: الآية 32] وَبَيَّنَ أن هذا النورَ الْمُنَزَّلَ لا يُعْطِيهِ اللَّهُ إلا لِمَنِ اصطفاهُ واختارهُ، وهو النصيبُ الأعظمُ الأكبرُ الذي يُعْطِيهِ اللَّهُ، ثم قال: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ} وهذا ظلمٌ دونَ ظلمٍ، كالذي يَعْصِي تارةً ويطيعُ أخرى، مِنَ الذين قال اللَّهُ فيهم: {خَلَطُوا عَمَلاً صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} [التوبة: الآية 102] والعلماءُ يقولونَ: «عسى» مِنَ اللَّهِ واجبةٌ (2).
{وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} ثم قال: {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32)} أي: إِيرَاثُنَا الكتابَ إياهم عن نَبِيِّهِمْ هو الفضلُ العظيمُ عليهم منا؛ فَلِذَا عَلَّمَنَا اللَّهُ أن نحمدَه على هذا الفضلِ العظيمِ في قولِه في أولِ سورةِ الكهفِ:
_________
(1) أي: تكون طاعته تبعًا للنفس، والهوى والشيطان. وتكون معصية لله بدلاً من أن يعصي هواه وشيطانه.
(2) انظر: ابن جرير (8/ 579) (14/ 167، 447)، حجج القرآن ص83، تفسير ابن كثير (3/ 397)، البرهان للزركشي (4/ 57، 158، 288) الإتقان (2/ 204_205)، الكليات ص297، 635، فتح البيان (7/ 110_111، 169).

(2/261)

{الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا (1)} [الكهف: الآية 1] أي: لم يَجْعَلْ فيه اعْوِجَاجًا ما، لا في معانيه، ولا في ألفاظِه، ولا في أحكامِه، ولا في أخبارِه. أخبارُه كُلُّهَا حَقٌّ صِدْقٌ، وأحكامُه كُلُّهَا عدلٌ، وهو في غايةِ الاستقامةِ، لم يَجْعَلِ اللَّهُ فيه اعوجاجًا {قَيِّمًا} أي: مُسْتَقِيمًا في غايةِ الاستقامةِ. ثم لَمَّا ذَكَرَ هذه الأصنافَ الثلاثةَ التي انْقَسَمَتْ إليها أمةُ الكتابِ الذي أُورِثَتْ إياه بدأ بالظالمِ لنفسِه في قولِه: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ} ثم وَعَدَ الجميعَ بوعدِه الصادقِ الذي لا يُخْلِفُ دخولَ الجنةِ، قال: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لاَ يَمَسُّنَا فِيهَا نَصَبٌ وَلاَ يَمَسُّنَا فِيهَا لُغُوبٌ (35)} [فاطر: الآيات 33 - 35] فهذا الظالمُ المعدودُ مِمَّنْ أُورِثُوا الكتابَ، الموعود بالجنة، ظُلْمُهُ: ظُلْمٌ دونَ ظُلْمٍ. وَأَصَحُّ التفسيراتِ في (الظالمِ)، و (المقتصدِ)، و (السابقِ) (1)، فيما يظهرُ:
أن (الظَّالِمَ) هو مَنْ يُطِيعُ الشيطانَ مَرَّةً، ويعصيه أُخْرَى، ويطيعُ اللَّهَ مرةً، وربما عَصَاهُ، من الذين قال اللَّهُ فيهم: {خَلَطُوا عَمَلاً صَالِحًا وَآخَرَ سَيِّئًا} [التوبة: الآية 102].
والمقتصدُ: هو الذي يَمْتَثِلُ أوامرَ اللَّهِ، ويجتنبُ نواهيَ اللَّهِ، ولكنه لا يتقربُ بزيادةِ الطاعاتِ الغيرِ الواجبةِ.
وأما السابقُ بالخيراتِ: فهو الذي يجتنبُ محارمَ اللَّهِ، ويمتثلُ أوامرَ اللَّهِ، ويستكثرُ من القرباتِ والطاعاتِ الغيرِ الواجبةِ مرضاةً لِلَّهِ.
_________
(1) مضى عند تفسير الآية (106) من هذه السورة.

(2/262)

وفي آيةِ فاطر هذه- التي ذَكَرْنَاهَا استطرادًا- فيها سؤالٌ معروفٌ، وهو أن يُقَالَ: كيف بدأ اللَّهُ بالظالمِ في هذه الآيةِ، وَقَدَّمَهُ على المقتصدِ، وَأَخَّرَ السابقَ بالخيراتِ، مع أنهما خيرٌ من الظالمِ، وخيرُهم السابقُ بالخيراتِ، ثم المقتصدُ، ثم الظالمُ. فَلِمَ قَدَّمَ هذا الذي غيرُه أفضلُ منه (1)؟
وللعلماءِ عن هذا التقديمِ أجوبةٌ معروفةٌ، منها:
أن هذا إظهارُ كرمٍ من اللَّهِ يستدعيهم بالقرآنِ بفضلِ آثارِه على الأمةِ التي أُورِثَتْ إياه، فبدأ بالظالِمِ لئلاَّ يقنطَ، وَأَخَّرَ السابقَ بالخيراتِ لئلاَّ يعجبَ بعملِه فيحبط.
وقال بعضُ العلماءِ: أكثرُ أهلِ الجنةِ الخَطَّاؤون الذين يظلمونَ أنفسَهم، يخالفونَ مرةً وَيُنِيبُونَ إلى اللَّهِ. وأما السابقونَ بالخيرِ فقليلٌ جِدًّا، والمقتصدونَ أَقَلُّ من الظالمين؛ ولذا لَمَّا سُئِلَتْ عائشةُ رضي اللَّهُ عنها عن معنَى هذه الآيةِ قالت: المقتصدُ الذي رُبَّمَا خَالَفَ، مثلي ومثلك (2).- جَعَلَتْ نفسَها من الظالمين- فقدَّم الظالمين لأنفسِهم لأنهم أكثرُ أهلِ الجنةِ، والأكثريةُ لها شأنٌ، فَعُلِمَ من هذه الآيةِ أن الظلمَ قد يكونُ ظُلْمًا دونَ ظُلْمٍ، والظلمُ معناه: وضعُ الشيءِ في غيرِ موضعِه، تارةً يَعْظُمُ فيكونُ كُفْرًا، وتارةً يكونُ ظُلْمًا دونَ ظلمٍ فلا يكونُ كُفْرًا. وهذا معنَى قولِه:
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.
(2) أخرحه أبو داود الطيالسي في مسنده ص 209 رقم (1489)، والحاكم (2/ 426)، والطبراني في الأوسط رقم (6090) (7/ 56)، وذكره السيوطي في الدر (5/ 251) وعزاه لعبد بن حميد، وابن أبي حاتم والطبراني والحاكم وابن مردويه. وسنده ضعيف جِدًّا.

(2/263)

{وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا} أي: نُوَلِّي البعضَ منهم البعضَ الآخرَ، كما بَيَّنَا.
{وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129)} وهذه التوليةُ بينَهم هي: تسليطُ بعضِهم على بعضٍ لِيُؤْذِيَهُ وَيَضُرَّهُ، أو: جعل بعضهم وَلِيًّا للآخَرِ أو قرينًا له، كُلُّهَا بسببِ ما كانوا يعملونَه، فعلى أنها تسليطٌ فهي انتقامٌ منه لعملِه السيئِ، وعلى أنها ولايةُ بعضِهم البعضَ فهي بسببِ اتحادِهم بالعملِ الخبيثِ والعملِ السيئِ؛ لأن الخبيثَ وَلِيُّ الخبيثِ، والكافرُ وَلِيُّ الكافرِ، والناسُ يومَ القيامةِ أزواجٌ، أي: أصنافٌ، كُلُّ خبيثٍ يُحْشَرُ مع من يُطَابِقُهُ من الخبثاءِ. كما سيأتِي في قولِه: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} [الصافات: الآية 22] أي: أَصْنَافَهُمْ وأشكالَهم الْمُلاَئِمِينَ لهم بالخبثِ، والعياذُ بالله. وهذا معنَى قولِه: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129)} [الأنعام: الآية 129].
{يَا مَعْشَرَ الْجِنِّ وَالإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (130)} [الأنعام: الآية 130].
هذا يُقَالُ لهم يومَ القيامةِ، يُقال لأَهْلِ النارِ يومَ القيامةِ من الجنِّ والإنسِ: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ} يا جماعةَ الجنِّ وجماعةَ الإنسِ، الذين طَغَيْتُمْ وكفرتُم في دارِ الدنيا حتى دخلتُم النارَ، وقيل لكم: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا} [الأنعام: الآية 128] أَلَمْ تَصِلْكُمْ في دارِ الدنيا وقتَ إمكانِ الفرصةِ رُسُلٌ ينذرونكم من هذا اليومِ، ويحذرونَكم من العذابِ الذي أنتم فيه، ويبينونَ لكم طرقَ النجاةِ من هذا قبلَ أن تضيعَ الفرصةُ، فتكونوا قد حذرتم هذا العذابِ، ونجوتُم مع مَنْ

(2/264)

نَجَى؟ وهذا معنَى قولِه: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ}. قال بعضُ (1) علماءِ التفسيرِ: كُلُّ فعلٍ مضارعٍ في القرآنِ مجزومٍ بـ (لم) إذا تَقَدَّمَتْهُ همزةُ الاستفهامِ؛ فيه وجهانِ معروفانِ من التفسيرِ في جميعِ القرآنِ:
أحدُهما: أن الاستفهامَ استفهامُ تقريرٍ، وهو الظاهرُ في هذه الآيةِ. ومعنى استفهامِ التقريرِ: هو الاستفهامُ الذي لا يريدُ الْمُخَاطِبُ به أن يُفْهِمَ الشيءَ، وإنما يريدُ أن يَحْمِلَ المخاطَب على أن يُقِرَّ ويقولَ: بلى، ويقرَّ بالحقيقةِ، كقولِ جريرٍ لعبدِ الملكِ بنِ مروانِ (2):
أَلَسْتُمْ خَيْرَ مَنْ رَكِبَ الْمَطَايَا ... وَأَنْدَى الْعَالَمِينَ بُطُونَ رَاحِ

مقصودُ جريرٍ أن يقولَ عبدُ الملكِ: بلى، فيقول: هذه [منزلتُكم] (3) ما دمتُم بهذه المثابةِ، هذا قَصْدُهُ.
الثاني: أن يَخْتَلِجَ المُضَارَعَةَ مَاضَوِيَّةٌ، وينقلب النفيُ إثباتًا، فيصيرَ المضارعُ المنفيُّ بـ (لم) معناه الماضي المُثْبَت، كقولِه: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1)} [الانشراح: الآية 1] معناه: شَرَحْنَا لكَ صدركَ، وقولِه: {أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ (8)} [البلد: الآية 8] جَعَلْنَا له عينين، {أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ} أَتَاكُمْ رسلٌ منكم.
وطالبُ العلمِ يعرفُ أن انقلابَ المُضَارَعَةِ ماضَوِيَّةً أنه هنا واضحٌ لا إشكالَ فيه؛ لأن لفظةَ (لم) حرفُ قَلْبٍ، تقلبُ المضارعَ من معنَى الاستقبالِ إلى معنَى
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.
(2) السابق.
(3) في هذا الموضع كلمة غير واضحة، وما بين المعقوفين [] زيادة يتم بها الكلام.

(2/265)

الماضِي. وهذا معروفٌ، كقولِك: «لم يأت زيد». بمعنَى: ما جاء زيدٌ في الماضِي. وهذا معروفٌ، فقلبُ المضارعِ ماضَوِيًّا ظَاهِرٌ، ولكن قلبَ النفيِ إثباتًا هو الذي يُشْكِلُ على طالبِ العلمِ، وإيضاحُه على هذا التفسيرِ: أن همزةَ الاستنكارِ المتقدمةَ على حرفِ (لم) أصلُها حرفُ إنكارٍ، فهو مشتملٌ على معنَى النفيِ، ويتسلطُ النفيُ الكامنُ في الهمزةِ على النفيِ الصريحِ في (لم) فَيَنْفِيهِ، ونفيُ النفيِ إثباتٌ، ويرجعُ النفيُ إلى الإثباتِ، والمُضَارَعَةُ إلى المَاضَوِيَّةِ. ومعنَى الْقَوْلَيْنِ وَاحِدٌ.
ومعنى: {أَلَمْ يَأْتِكُمْ} يجئُكم في دارِ الدنيا رُسُلٌ منكم. الرُّسُلُ: جمعُ الرسولِ، والرسولُ: (فَعُول) بمعنَى (مُفْعَل) والمرادُ بهم هنا: مَنْ أَرْسَلَهُ اللَّهُ، فالرسولُ- طبعًا- يكونُ من الإنسِ ومن الملائكةِ، كما سيأتِي في قولِه: {اللَّهُ يَصْطَفِي مِنَ الْمَلاَئِكَةِ رُسُلاً وَمِنَ النَّاسِ} [الحج: الآية 75] أما الجنُّ فسنذكرُ الخلافَ فيهم- الآنَ- المعروفَ عندَ العلماءِ، فالرسلُ: جمعُ رسولٍ، وهو (فَعُول) بمعنَى (مُفْعَل) أي: مُرْسَلٌ، وأصلُه مصدرٌ، وإتيانُ المصادرِ على (فَعُول) قليلٌ جِدًّا، كالرسولِ، فأصلُه من معنَى الرسالةِ، وكالقبُولِ والوَلُوعِ، وكونُ الرسولِ أصلُه مصدرٌ فيه فوائدُ تفيدُ في التفسيرِ؛ لأن أصلَ الرسولِ مصدرٌ، تقولُ العربُ: «أرسلتُه رسولاً». أي: رسالةً. و «ما أرسلتُه برسولٍ». أي: برسالةٍ: فأصلُه: مصدرٌ، ومنه قولُ الشاعرِ (1):
_________
(1) البيت لكُثَيِّر عزة. وهو في ديوانه ص 176 اللسان (مادة: رسل) (3/ 71)، ولفظه في الديوان:
لقد كذب الواشون ما بُحْتُ عندهم ... بلَيلى ولا أرسلتهم برسول
مشاهد الإنصاف ص99 وفيه (بِسِرٍّ) بدلاً من (بقول).

(2/266)

لَقَدْ كَذَبَ الْوَاشُونَ مَا فُهْتُ عِنْدَهُمْ ... بِقَوْلٍ وَلاَ أَرْسَلْتُهُمْ بِرَسُولِ
أي: برسالةٍ. والمصدرُ إذا نُعِتَ به- بأن أُجْرِيَ مَجْرَى الوصفِ- جازَ إفرادُه، وربما جازَ جمعُه وتثنيتُه نَظَرًا إلى وصفيتِه العارضةِ (1). وتارةً يُنْظَرُ إلى أصلِه وهو المصدرُ، فلا يُجْمَعُ ولاَ يُثَنَّى، وتارةً يُنظر إلى ما عَرَضَ له من الوصفيةِ فَيُجْمَعُ ويُثنى.
وبهذا التقريرِ يزولُ الإشكالُ في قولِه عن موسى وهارونَ في (الشعراءِ): {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ (16)} [الشعراء: الآية 16] وفي (طه): {إِنَّا رَسُولاَ رَبِّكَ} [طه: الآية 47] فَثَنَّى في آيةٍ، وَأَفْرَدَ في أُخْرَى، وهما رَجُلاَنِ: موسَى وهارونُ، فإفرادُ الرسولِ نظرًا إلى أصلِه وهو المصدرُ، وتثنيتُه في قولِهم: {إِنَّا رَسُولاَ} نظرًا إلى الوصفيةِ العارضةِ له؛ ولذلك جَمَعَ الرسلَ هنا في قولِه: {أَلَمْ يَأْتِكُمْ رُسُلٌ} وفي قولِه: {تِلْكَ الرُّسُلُ} [البقرة: الآية 253] فيجوزُ إطلاقُ الرسولِ مرادًا به الجمعُ أيضا، كما أُرِيدَ به الاثنانِ، لكن إطلاقَ الرسولِ مُرَادًا به الجمعُ ما جاءَ في القرآنِ، وإنما جاءَ في كلامِ العربِ بكثرةٍ، ومنه قولُ أبِي ذؤيبٍ الهذليِّ في رائيتِه المشهورةِ (2):
أَلِكْنِي إِلَيْهَا وَخَيْرُ الرَّ ... سُولِ أَعْلَمُهُمْ بِنَوَاحِي الْخَبَرْ

فَرَدَّ على الرسولِ ضميرَ الجمعِ؛ لأَنَّ أصلَه مصدرٌ.
وقولُه: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ} ظاهرُ قولِه: {مِنْكُمْ} أن مِنَ الإنسِ رُسُلاً ومن الجنِّ رُسُلاً، هذا هو الْمُتَبَادَرُ من الآيةِ. ولأجلِ هذا
_________
(1) مضى عند تفسير الآية (46) من هذه السورة.
(2) مضى عند تفسير الآية (50) من هذه السورة.

(2/267)

الظاهرِ تَمَسَّكَ قومٌ قليلونَ بأن اللَّهَ بعثَ من الجنِّ رُسُلاً إلى الجنِّ (1). وَزَعَمَ بعضُهم أنه ما أَرْسَلَ للجنِّ منهم إلا رَسُولاً واحدًا، وَاسْمُهُ يوسفُ.
والذي عليه جماهيرُ العلماءِ، خَلَفًا وَسَلَفًا، أن الرسلَ جميعَهم إنما هُمْ من الإنسِ، وإنما قَالَ: {رُسُلٌ مِّنكُمْ} لِمَجْمُوعِ الإنسِ والجنِّ، نَظَرًا إلى أن العربَ تُطْلِقُ المجموعَ وتريدُ بعضَه. أي: من مجموعِكم الصادقِ بالإنسِ دونَ الجنِّ. وهو كثيرٌ في القرآنِ، وفي كلامِ العربِ (2)، فَمِنْهُ في القرآنِ قولُه تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا (15) وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا} [نوح: الآيتان 15، 16]، أي: في مجموعِهن الصادقِ بواحدةٍ منها. وأظهرُ الآياتِ الدالةِ عليه في القرآنِ قراءةُ حمزةَ والكسائيِّ (3): {وَلاَ تَقْتُلُوهُم عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يَقْتُلُوكُمْ فِيهِ فَإِنْ قَتَلُوكُمْ فَاقْتُلُوهُمْ} [البقرة: الآية 191] لأن المرادَ هنا: بأنه لا يصحُّ أن تقولَ: «فإن قَتَلُوكُمْ ومتم وخرجتُم من الدنيا فَاقْتُلُوهُمْ» [وعلى هذا المعنَى يُحْمَلُ قولُ الشاعرِ:
فَإِنْ تَقْتُلُونَا عِنْدَ حَرَّةِ وَاقِمِ ... فَلَسْنَا عَلَى الإِسْلاَمِ أَوَّلَ مَنْ قُتِلْ] (4)

هو حَيٌّ يتكلم، ويقولُ: «فَإِنْ تَقْتُلُونَا» يعني: تَقْتُلُوا بَعْضَنَا. هذا هو المعروفُ في كلامِ العربِ، أي: من مجموعِكم الصادقِ بالإنسِ، بناءً على أن الجنَّ لَمْ تُرْسَلْ منهم رُسُلٌ.
_________
(1) في هذه المسألة راجع: ابن جرير (12/ 121)، القرطبي (7/ 86)، ابن كثير (2/ 177)، البحر المحيط (4/ 222)، أضواء البيان (2/ 210).
(2) مضى عند تفسير الآية (72) من سورة البقرة.
(3) السابق.
(4) في هذا الموضع وقع انقطاع في التسجيل. وما بين المعقوفين [ ... ]، زيادة يتم بها الكلام.

(2/268)

وَجَمَعَ بعضُ العلماءِ بينَ الْقَوْلَيْنِ فقالَ: رسلُ الإنسِ هم الذين يُرْسِلُهُمُ اللَّهُ بواسطةِ الملكِ، ورسلُ الجنِّ هم الذين يُنْذِرُونَ قَوْمَهُمْ بما سَمِعُوا من الأنبياءِ، فَهُمْ رُسُلُ الرُّسُلِ [17/ب] / ولذا أَطْلَقَ عليهم (الرسل) هنا. وَيُطْلَقُ عليهم (النُّذُرُ)، كما يأتي في قولِه: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنْذِرِينَ} [الأحقاف: الآية 29]، فالنُّذرُ كأنهم جاؤوهم منذرينَ مُرْسَلِينَ من النبيِّ - صلى الله عليه وسلم -، وقد ثَبَتَ في الأحاديثِ - وكما يأتِي في سورةِ الجنِّ - أن الجنَّ جاؤوا النبيَّ - صلى الله عليه وسلم - وكادوا يكونونَ عليه لِبَدًا، وأنه دَعَاهُمْ إلى الإسلامِ، وَعَلَّمَهُمُ الدينَ، وَأَمَرَهُمْ أن يُبَلِّغُوا قومَهم. ومن هنا قال جمهورُ العلماءِ: الرسلُ من الإنسِ والجنِّ ليسوا بِرُسُلٍ [وإنما يكونُ منهم نُذُرٌ] (1) إلى قومِهم، كما قال: {وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ (29)}.
وقد أجمعَ جميعُ المسلمين أن نَبِيَّنَا - صلى الله عليه وسلم - مرسلٌ إلى الجنِّ والإنسِ مَعًا، وأنه بَلَّغَ الرسالةَ لِمَنِ استطاعَ أن يبلغَه من الجنسين، وَأَمَرَ كُلاًّ منهم أن يبلغَ مَنْ لَقِيَ، وقال: «فَلْيُبَلِّغِ الشَّاهِدُ الْغَائِبَ» (2)، وقد يأتي صريحًا في سورةِ الرحمنِ لَمَّا قَرَأَ على الجنِّ سورةَ الرحمنِ، وقال: {يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ} [الرحمن: الآية 33] كلما قال: {فَبِأَيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن: الآية 32] والتثنيةُ للجنِّ والإنسِ، والجنُّ
_________
(1) في هذا الموضع كلام غير واضح. وما بين المعقوفين [ ... ]، زيادة يتم بها الكلام.
(2) هذه الجملة جزء من خطبة النبي - صلى الله عليه وسلم - في حجة الوداع، وسيأتي عند تفسير الآيتين (89 - 90) من سورة التوبة.

(2/269)

يقولونَ: ولا بشيءٍ من آلاءِ رَبِّنَا نكذبُ (1). وَذَكَرَ اللَّهُ كثيرًا من قِصَصِهِمْ في سورةِ الجنِّ، وبَيَّنَ أَنَّهُمْ ما كانوا يظنونَ أن اللَّهَ يُمَكِّنُ أَحَدًا أن يفتريَ عليه، قالوا: {وَأَنَّا ظَنَنَّا أَن لَّنْ تَقُولَ الإِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا (5)} [الجن: الآية 5] وَبَيَّنُوا أن منهم طَيِّبِينَ وخبثاءَ: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا (11)} [الجن: الآية 11] وتحصَّل أن قولَه: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ} جمهورُ العلماءِ على أن الرسلَ كُلَّهُمْ من الإنسِ، وأنه أُطْلِقَ المجموعُ مُرَادًا بعضُه، لا أن الجنَّ رُسُلٌ أُرْسِلُوا إلى قومِهم.
وخالفَ بعضٌ قليلٌ من أهلِ العلمِ وقالوا: أُرْسِلَتْ للجنِّ رسلٌ منهم لظاهرِ هذه الآيةِ الكريمةِ، قالوا: ولأَنَّ كَوْنَ الرسلِ منهم أَدْرَى بأحوالهم، وأقدرُ على تبليغِهم، وذلك ليس بقاطعٍ؛ لأن النبيَّ - صلى الله عليه وسلم - لما جَاءَهُ جِنُّ نصيبين تَكَلَّمَ معهم، وَخَاطَبُوهُ في كُلِّ ما يفيدُ، وأباحَ لهم ما أباحَ لهم من الزادِ، كما هو معروفٌ في الأحاديثِ الصحيحةِ، وَدَعَاهُمْ إلى الإسلامِ (2). وهذا معنَى قولِه:
_________
(1) ورد ذلك في حديث مرفوع أخرجه الترمذي في التفسير، باب «ومن سورة الرحمن»، حديث رقم: (3291) (5/ 399)، والحاكم (2/ 473) وقال: «صحيح على شرط الشيخين» ووافقه الذهبي. من حديث جابر رضي الله عنه. وللحديث شاهد من حديث ابن عمر (رضي الله عنهما) عند البزار (كشف الأستار 3/ 74)، وابن جرير (27/ 123 - 124). وانظر: السلسلة الصحيحة رقم: (2150)، صحيح الترمذي (3/ 112).
(2) جاء في وفد نصيبين من الجن عدة أحاديث، منها:
1 - حديث أبي هريرة (رضي الله عنه)، عند البخاري في مناقب الأنصار، باب ذكر الجن، حديث رقم: (3860)، (7/ 171).
2 - حديث ابن عباس (رضي الله عنهما)، عند الطبري في التفسير (26/ 30، 31، 33).
3 - حديث الزبير بن العوام (رضي الله عنه)، عند الطبراني في الكبير (1/ 125) وحسنه الهيثمي في المجمع (1/ 210).
4 - حديث ابن مسعود (رضي الله عنه)، وقد جاء بروايات وطرق كثيرة بألفاظ متفاوتة، وممن أخرج حديثه: الإمام أحمد في المسند (1/ 458)، وابن جرير في التفسير (26/ 32)، والطبراني في الكبير (10/ 77، 79، 80) وابن أبي عاصم في السنة (2/ 611)، والخطيب في تاريخه (2/ 398). وللوقوف على بعض روايات أحاديث استماع الجن للنبي - صلى الله عليه وسلم - انظر:
دلائل النبوة للبيهقي (2/ 225 - 233)، مجمع الزوائد (8/ 313 - 314)، فتح الباري (7/ 171 - 172)، الدراية (1/ 63 - 67)، نصب الراية (1/ 139 - 147).

(2/270)

{أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ}.
{يَقُصُّونَ عَلَيْكُمْ آيَاتِي} معنَى: {يَقُصُّونَ عَلَيْكُمْ آيَاتِي} أي: يقرؤون عليكم آياتِي التي أُنْزِلَتْ، وَيُبَيِّنُونَ لكم ما فيها من العقائدِ، ومن الحلالِ والحرامِ، وَمِمَّا أَمَرْتُ به وَبَيَّنْتُ أنه يُدْخِلُ الجنةَ، ومما بَيَّنْتُ في آياتِي أنه سببٌ لدخولِ النارِ - وهي التي أنتم فيها - وَحَذَّرْتُ جميعَكم على ألسنةِ الرسلِ من ذلك الفعلِ الذي يكونُ سَبَبًا لدخولِها.
وقد أجمعَ جميعُ العلماءِ على أن الكفرةَ من الجنِّ في النارِ، هذا لا نِزَاعَ فيه بينِ العلماءِ، والآياتُ الدالةُ عليه كثيرةٌ في القرآنِ العظيمِ، كقولِه جَلَّ وعلا: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُم مِّنَ الْجِنِّ وَالإِنْسِ فِي النَّارِ} [الأعراف: الآية 38] فَصَرَّحَ بأن أُمَمًا منهم كثيرةٌ في النارِ في آياتٍ كثيرةٍ، وقالوا لقومِهم: إنهم إن لم يُجِيبُوا داعيَ اللَّهِ يعذبهم: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ} إلى أن قال: {وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ} [الأحقاف: الآية 31] فلا خلافَ أن الجنَّ يُعَذَّبُ كافرُهم وعاصيهم، كما يُعَذَّبُ كافرُ الإنسِ وعاصيهم، وإنما

(2/271)

الخلافُ المشهورُ بينَ العلماءِ: هل الجنُّ يدخلونَ الجنةَ أو لا يدخلونَ الجنةَ؟؟ (1) وهذا خلافٌ معروفٌ قديمٌ بينَ العلماءِ، وَيُرْوَى عن الإمامِ أَبِي حنيفةَ رحمه اللَّهُ أنه من الطائفةِ الذين يقولونَ: لا يدخلُ الجنُّ الجنةَ، وأن الجنةَ لاَ يدخلُها أحدٌ من الجنِّ. وغالبُ ما استدلَّ به هؤلاءِ: أن اللَّهَ جَعَلَ جزاءَهم هو الإجارةَ من العذابِ فقط، وغفرانَ الذنوبِ فقط، حيث قال: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّنْ ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ (31)} [الأحقاف: الآية 31] ولم يَقُلْ: ويدخلكم الجنةَ. بخلافِ الإنسِ، فإنه إذا ذُكِرَ ثوابُ الطاعةِ تُذْكَرُ الجنةُ جزاءً لها، ولم يَذْكُرِ اللَّهُ في القرآنِ جَزَاءً للجنِّ إلا غفرانَ الذنوبِ، والإجارةَ من العذابِ الأليمِ. ومن هنا قال مَنْ قال: إن مُؤْمِنِي الجنِّ لاَ يدخلونَ الجنةَ.
والتحقيقُ الذي عليه جمهورُ العلماءِ: أنهم كما أن كَافِرَهُمْ في النارِ فمؤمنُهم المطيعُ في الجنةِ، وقد دَلَّتْ على هذا بعضُ ظواهرِ آياتٍ، ومنها قولُه تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلاَ جَانٌّ (56)} [الرحمن: الآية 56] فَعُلِمَ أن في الجنةِ جَانًّا يطمثونَ النساءَ، ومن أَصْرَحِ الأدلةِ في ذلك: قولُه تعالى مُخَاطِبًا الجنَّ والإنسَ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: الآية 46] ثم قال مُبَيِّنًا دخولَ الجنِّ والإنسِ فيه: {فَبِأَيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن الآية 47]. فلو لم يكن من الآلاءِ على الجنِّ دخولُهم الجنةَ لَمَا قال فيهم وفي الإنسِ مَعًا: {فَبِأَيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ} بعدَ قولِه: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ
_________
(1) انظر: القرطبي (16/ 217 - 218)، ابن كثير (4/ 170 - 171) طريق الهجرتين 417 - 427، أضواء البيان (7/ 402 - 407) دفع إيهام الاضطراب 263 - 268.

(2/272)

جَنَّتَانِ} فَدَلَّ قولُه: {فَبِأَيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ} الصادقُ على الجنِّ والإنسِ، على أن قولَه: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} أي: للجنِّ والإنسِ. وهذا هو الأظهرُ. وهذا معنَى قولِه: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا}. (ينذرونَ) هو مضارعُ فعلِ الإنذارِ. والإنذارُ في لغةِ العربِ: هو الإعلامُ المقترنُ بتخويفٍ وتهديدٍ، فكلُّ إنذارٍ إعلامٌ، وليس كُلُّ إِعْلاَمٍ إنذارًا، وَكُلُّ إعلامٍ اقترنَ بتخويفٍ وتهديدٍ فهو المسمَّى بالإنذارِ (1). ومعنَى: {وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} أي: يُعْلِمُونَكُمْ بِمَا في هذا اليومِ من الأهوالِ والأوجالِ وشدَّةِ عذابِ النارِ، في حالِ كونِهم مُهَدِّدِينَ لكم وَمُخَوِّفِينَ من الأعمالِ التي تُؤَدِّي إليه. وهذا [معنى] (2)
قولِه: {وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} وَعَبَّرَ عن اليومِ باللقاءِ لأنهم يُلاَقُونَ ما فيه من الأهوالِ والأوجالِ، وعادةُ العربِ أن تُذَكِّرَ اليومَ ومرادُها ما فيه من البلايا والأوجالِ (3)، كقولِ نبيِّ اللَّهِ لوطٍ: {هَذَا يَوْمٌ عَصِيبٌ (77)} [هود: الآية 77] والزمنُ بنفسِه كسائرِ الأزمانِ، وإنما المرادُ ما فيه؛ وَلِذَا قال تعالى: {يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا (17)} [المزمل: الآية 17] والذي يَجْعَلُ الولدانَ شِيبًا إنما هو ما فيه من الأهوالِ الأوجالِ؛ لأَنَّ نفسَ اليومِ ظرفٌ من الظروفِ كسائرِ غيرِه من الظروفِ. ومنه قولُ الشاعرِ (4):
_________
(1) انظر: المفردات (مادة: نذر) 797، القاموس (مادة: النذر) 619، الأضواء (2/ 288).
(2) ما بين المعقوفين زيادة يقتضيها السياق ..
(3) انظر: المزهر (1/ 336).
(4) البيت لعدي بن زيد. وهو في تفسير ابن جرير (15/ 409)، تاريخ دمشق (40/ 119)، الدر المصون (6/ 361). وقوله: «لزاز» أي: ملازم. وقوله: «لم أُعرد» أي: لم أُحجم.

(2/273)

وَكُنْتُ لِزَازَ خَصْمِكَ لَمْ أُعَرِّدْ ... وَقَدْ سَلَكُوكَ فِي يَوْمٍ عَصِيبِ

( ... ) (1) هذه عادةُ العربِ، والقرآنُ نَزَلَ بلسانٍ عَرَبِيٍّ مُبِينٍ.
لَمَّا وَبَّخَهُمُ اللَّهُ هذا التوبيخَ، وقرعهم هذا التقريعَ، أَقَرُّوا نَادِمِينَ حيثُ لاَ ينفعُ الندمُ، فَبَيَّنَ (جلَّ وعلا) في سورةِ الملكِ أن ذلك الاعترافَ في الوقتِ الذي لا ينفعُ فيه الاعترافُ والندمُ: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِّأَصْحَابِ السَّعِيرِ (11)} [الملك: الآية 11]. {قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا} أَقَرُّوا في ذلك الموضعِ على رؤوسِ الأشهادِ {شَهِدْنَا عَلَى أَنْفُسِنَا} [الأنعام: الآية 130] أن الرسلَ بَلَّغُونَا وَحَذَّرُونَا وَأَنْذَرُونَا لقاءَ هذا اليومِ، فَحَذَّرُونَا مِمَّا نحنُ فيه من البلايا غايةَ التحذيرِ، لكنهم - والعياذُ بالله - عَصَوْا، وأَبَوْا وَتَمَرَّدُوا، فَأَقَرُّوا بالحقيقةِ كما هي.
ثم بَيَّنَ اللَّهُ السببَ الذي كَذَّبُوا به الرسلَ ولم يَعْتَنُوا بالإنذارِ، قال: {وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} لأَنَّ الدنيا دارُ الغرورِ، تَغُرُّ الجاهلَ فيشتغلُ بشهواتِها ولذاتِها وراحتِها عن موجباتِ الجنةِ؛ لأن ما يُدْخِلُ الجنةَ فيه تكاليفُ شَاقَّةٌ، تَشُقُّ على مَنْ لم يَهْدِهِمُ اللَّهُ، وإن الصلاةَ يقولُ اللَّهُ فيها: {وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ (45)} [البقرة: الآية 45] فالرجلُ يكونُ عزيزًا مُطَاعًا، فإذا دَخَلَ الإسلامَ كان وَاحِدًا من عامةِ الناسِ، مَأْمُورًا مَرْؤُوسًا من غيرِه، فيشقُّ هذا عليه، وكذلك أوقاتُ التكاليفِ يتكاسلونَ عنها ويختارونَ عنها لَذَّاتِ الدنيا، فالذي يصومُ ويجوعُ ويعطشُ يُفَضِّلُ على ذلك أن يأكلَ ويشربَ ويجامعَ إلى غير ذلك من لَذَّاتِ الدنيا، فَلَذَّاتُ الدنيا عاجلةٌ، وتشغلُ الإنسانَ عن مَعَادِهِ، حتى يضيعَ عُمْرُهُ فيما لا يَنْبَغِي، فيدخلُ النارَ، فيندمُ
_________
(1) في هذا الموضع كلمة غير واضحة، والكلام مستقيم بدونها.

(2/274)

حيث لا ينفعُ الندمُ.
وهذا [معنَى] (1) قوله: {وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ} والعياذُ بالله {أَنَّهُمْ كَانُوا كَافِرِينَ (130)} في دارِ الدنيا، مع أن الرسلَ أَنْذَرَتْهُمْ وَحَذَّرَتْهُمُ الكفرَ، وقد نَصَّ اللَّهُ على أنهم شَهِدُوا على أنفسِهم بالدنيا بالكفرِ، والظاهرُ أنها شهادةٌ صريحةٌ منهم، وَنَصَّ على شهادتِهم في دارِ الدنيا بالكفرِ أيضًا حيث قال في سورةِ التوبةِ: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [التوبة: الآية 17] وهذه الشهادةُ قِيلَ: هي شهادةُ لسانِ الحالِ، وقيل أيضًا: شهادةُ مقالٍ (2)، ونظيرُه قولُه في العادياتِ: {إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ (6) وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7)} [العاديات: الآيتان 6، 7]. بِنَاءً على التحقيقِ من أن الضميرَ عائدٌ إلى الإنسانِ (3).
وفي هذه الآيةِ الكريمةِ سؤالٌ معروفٌ، وهو أن يقولَ طالبُ العلمِ: اللَّهُ في آيةِ الأنعامِ هذه بَيَّنَ أنهم لَمَّا سُئِلُوا اعترفوا، وهذا جاء في مواضعَ كثيرةٍ - هذا الاعترافُ - كقولِه في سورةِ الزمرِ التي وَصَفَ فيها يومَ القيامةِ كأنك تنظرُ إليه: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ} [الزمر: الآية 69] وقال فيه: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاؤُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ} يَعْنُونَ في دارِ الدنيا: {يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى} [الزمر: الآية 71] وَلَمَّا قالوا في سورةِ المؤمنِ لخزنةِ النارِ:
_________
(1) ما بين المعقوفين [ ... ] زيادة يقتضيها السياق.
(2) انظر: فتح القدير (2/ 344).
(3) انظر: أضواء البيان (1/ 12)، قواعد التفسير (1/ 116، 279، 419).

(2/275)

{ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِّنَ الْعَذَابِ (49) قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ (50)} [غافر: الآيتان 49، 50] وهذه الآياتُ تدلُّ على أنهم أَقَرُّوا بما كانوا فيه.
ونظيرُها قولُه في النساءِ: {وَلاَ يَكْتُمُونَ اللَّهَ حَدِيثًا (42)} [النساء: الآية 42] بل يُقِرُّونَ بكل ما فَعَلُوا. قد يقولُ طالبُ العلمِ: هذه الآياتُ وأمثالُها تدلُّ على أنهم أَخْبَرُوا بالواقعِ ففي القرآنِ آياتٌ أُخَرُ تدلُّ على إنكارِهم وحلفِهم على الإنكارِ، كقولِه عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23)} [الأنعام: الآية 23] {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [النحل: الآية 28] وقولُه جلَّ وعلا: {بَل لَّمْ نَكُن نَّدْعُو مِنْ قَبْلُ شَيْئًا} [غافر: الآية 74]. فهذه الآياتُ تدلُّ على إنكارِهم لِمَا جاؤوا به من الكفرِ، وهذه تدلُّ على إقرارِهم. وقد سُئِلَ ابنُ عباسٍ رضي اللَّهُ عنهما عن قولِه: {وَلاَ يَكْتُمُونَ اللَّهَ حَدِيثًا (42)} [النساء: الآية 42] مع قولِهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23)} [الأنعام: الآية 23] فأجابَ ترجمانُ القرآنِ عبدُ اللهِ بنُ عباسٍ قال: إنهم إذا رأوا أهلَ الشركِ لاَ خلاصَ لهم قالوا: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23)} فعندَ ذلك يختمُ اللَّهُ على ألسنتِهم وتشهدُ أيديهم وأرجلُهم بما كانوا يكسبونَ (1). فهذه الأسرارُ التي يقولُها ويفصحُ عنها إنما هي أَيْدِيهِمْ وألسنتُهم وجلودُهم، كما قال: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أَبْصَارُكُمْ وَلاَ جُلُودُكُمْ وَلَكِنْ ظَنَنتُمْ أَنَّ اللَّهَ لاَ يَعْلَمُ كَثِيرًا مِّمَّا تَعْمَلُونَ (22)} [فصلت: الآية 22] وقال: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ} [فصلت: الآية 21] {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ
_________
(1) أخرجه ابن جرير (8/ 373 - 374)، وهو في الدر المنثور (2/ 164).

(2/276)

أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65)} [يس: الآية 65] قال ابنُ عباسٍ: فالاثنانِ من جهةِ اللسانِ والإقرارِ والإيضاحِ من جهةِ الجوارحِ والجلودِ والأَرْجُلِ والأَيْدِي.
وقال بعضُ العلماءِ: وجهُ الجمعِ بينَ الآياتِ: أن يومَ القيامةِ يومٌ طويلٌ؛ لأَنَّ اللَّهَ قال فيه: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4)} [المعارج: الآية 4] ولا خلافَ بينَ العلماءِ أن اليومَ الذي قيلَ فيه خمسينَ ألفَ سنةٍ أنه يومُ القيامةِ (1). أما يومُ الألفِ السنةِ في (الحجِّ) ويومُ الألفِ السنةِ في (السجدةِ) ففيهما أقوالٌ غيرُ هذا (2)؛ لأن اللَّهَ يقولُ في الحجِّ: {وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ (47)} [الحج: الآية 47] ويقولُ في السجدةِ: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ} [السجدة: الآية 5] وقال في سورةِ المعارجِ: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4) فَاصْبِرْ صَبْرًا جَمِيلاً (5)} [المعارج: الآيتان 4، 5] ويوم الخمسين ألف سنةً: هو يومُ القيامةِ بلاَ خلافٍ (3)، إلا أن العلماءَ ذَكَرُوا أنه إنما يطولُ هذا الطولَ على الكافرينَ خاصةً، أَمَّا على المؤمنينَ فهو كنصفِ نهارٍ، وجاءت آيةٌ في سورةِ الفرقانِ تدلُّ على ذلك، وهي قولُه تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرًّا وَأَحْسَنُ مَقِيلاً} [الفرقان: الآية 24] لأنه سَمَّاهُ {مَقِيلاً} والمقيلُ: الاستراحةُ بالقيلولةِ في
_________
(1) ذكر فيه ابن كثير (رحمه الله) أربعة أقوال. انظر: تفسير ابن كثير (4/ 418 - 420)، القرطبي (18/ 281 - 283).
(2) انظر: القرطبي (12/ 78) (14/ 87)، ابن كثير (3/ 228، 457)، أضواء البيان (5/ 718).
(3) في الجمع بين هذه الآيات انظر: الأضواء (6/ 503).

(2/277)

وسطِ النهارِ (1).
وأتبعَ هذه الآيةَ بأنَّ هذا لخصوصِ المؤمنين دونَ الكافرين حيث قالَ بعدَ آيةِ الفرقانِ هذه: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: الآية 26] وقال: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ (9) عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ (10)} [المدثر: الآيتان 9، 10]. فَيُفْهَمُ منه أنه على المؤمنينَ يسيرٌ. فإذا كان على الكافرينَ مقدارُه خمسينَ ألفَ سنةٍ فهذه أزمانٌ متطاولةٌ ومواطنُ متعددةٌ، ففي بعضِها ينكرونَ، وفي بعضِها يُقِرُّونَ، ومثلُ هذا الإقرارِ الذي أَقَرُّوا به في بعضِ الْمَوَاطِنِ، والإنكارِ الذي أنكروا به في بعضِ المواطنِ، والكلامُ إذا كانَ في أزمنةٍ مختلفةٍ لا تَنَاقُضَ بينَه أبدًا؛ لأن هذا الإثباتَ في وقتٍ، والنفيَ في وقتٍ آخَرَ، فلا تناقضَ بينَ الآياتِ (2). وهذا معنَى قولِه: {قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ}.
قال تعالى: {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131) وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ (132) وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ (133) إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ (134)} [الأنعام: الآيات 131 - 134].
يقول اللَّهُ جل وعلا: {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131)} [الأنعام: الآية 131].
_________
(1) انظر: القرطبي (13/ 22)، دفع إيهام الاضطراب ص222، أضواء البيان (6/ 308 - 311).
(2) انظر: ابن عطية (6/ 153)، البحر المحيط (4/ 223)، دفع إيهام الاضطراب ص81، 22، أضواء البيان (5/ 718)، (6/ 308 - 311).

(2/278)

اخْتَلَفُوا في موقعِ (ذلك) من الإعرابِ (1)، فَعَنْ سِيبَوَيْهِ: أنها تتعلقُ بمحذوفٍ، جملةٌ - مبتدأٌ وَخَبَرٌ - أي: الأمرُ ذلك الذي قَصَصْنَا عليكم. وذهبَ بعضُهم إلى أنها في مَحَلِّ نَصْبٍ، أي: فَعَلْنَا ذلك لأَجْلِ أن لم يَكُنْ رَبُّكَ مهلكَ القُرَى بِظُلْمٍ. و (أَنْ) هنا زَعَمَ بعضُهم أنها المصدريةُ الناصبةُ للمضارعِ. وَزَعَمَ بعضُهم أنها الْمُخَفَّفَةُ من الثقيلةِ. والمعنَى مُتَقَارِبٌ (2).
ومعنَى الآيةِ الكريمةِ: ذلك الذي ذَكَرْنَا من أَنَّا أَرْسَلْنَا إلى معاشرِ الجنِّ والإنسِ رُسُلَنَا في دارِ الدنيا لِيُنْذِرُوهُمْ ويحذروهم حتى شَهِدُوا على أنفسِهم أن الرسلَ بَلَّغَتْهُمْ في دارِ الدنيا، وأنهم كانوا كَافِرِينَ، ذلك الإنذارُ والإعذارُ على ألسنةِ الرسلِ في دارِ الدنيا واقعٌ من أجلِ أَنَّ رَبَّكَ لم يَكُنْ لِيُهْلِكَ القرى بظلمٍ، أي: لِيُهْلِكَهَا بظلمِها؛ بِكُفْرِهَا ومعاصِيها.
والقولُ الذي يقولُ: «لِيُهْلِكَ الْقُرَى بِظُلْمِهِ لَهَا قَبْلَ أَنْ يُنْذِرَهَا» ليسَ على الصحيحِ، وإنما التحقيقُ أن المعنَى: ذلك الإنذارُ والإعذارُ على ألسنةِ الرسلِ في دارِ الدنيا؛ لأَجْلِ أن رَبَّكَ لم يكن لِيُهْلِكَ القرى بِظُلْمِهَا، أي: بِكُفْرِهَا ومعاصيها، والحالُ: هُمْ غَافِلُونَ، لم يُنَبَّهُوا برسولٍ ولا بكتابٍ. بل لابد من إزالةِ الغفلةِ في دارِ الدنيا بإرسالِ الرسولِ والكتابِ (3).
وهذه الآيةُ الكريمةُ صَرَّحَ اللَّهُ فيها بأنه لم يكن لِيُهْلِكَ القرى
_________
(1) انظر: ابن جرير (12/ 125)، القرطبي (7/ 87)، البحر المحيط (4/ 224)، الدر المصون (5/ 155).
(2) انظر: المصادر السابقة.
(3) انظر: ابن جرير (12/ 124)، القرطبي (7/ 87)، البحر المحيط (4/ 224)، ابن كثير (2/ 177 - 178). طريق الهجرتين 413.

(2/279)

بظلمِها وهي غافلةٌ غيرُ مُنَبَّهَةٍ على ألسنةِ الرسلِ، مُنْذَرَةً مُحَذَّرةً على ألسنةِ الرسلِ.
فمعنَى قولِه: {وَأَهْلُهَا غَافِلُونَ (131)} أي: غافلونَ عن حججِ اللَّهِ وتوحيدِه، لم يُنبَّهُوا عليها بإنذارِ الرسلِ، بل لابدَّ من إنذارِ الرسلِ.
والنفيُ هنا في قولِه: {لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ} مُنْصَبٌّ على الحالِ؛ ولأن المنفيَّ هنا إهلاكُهم في حالِ كونِهم غَافِلِينَ، فالنفيُ مُنْصَبٌّ على الحالِ لاَ على إهلاكِ القرى؛ لأَنَّ القرى أُهلكوا، فالنفيُ مُنْصَبٌّ على الحالِ (1)، ونظيرُه: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاَعِبِينَ} [الدخان: الآية 38] فالنفيُ مُنْصَبٌّ على اللعبِ الذي هو الحالُ لا على خلقِ السماواتِ والأرضِ.
وهذه الآيةُ الكريمةُ تدلُّ على أن اللَّهَ لن يعذبَ قومًا لا بهلاكٍ مُسْتَأْصِلٍ في الدنيا، ولا بعذابٍ في الآخرةِ، حتى يُنْذِرَهُمْ على ألسنةِ رسلِه في دارِ الدنيا، وَيُكَذِّبُوا. والآياتُ الدالةُ على هذا المعنَى كثيرةٌ، كقولِه: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: الآية 15] فَبَيَّنَ (جل وعلا) أن حكمةَ إرسالِ الرسلِ هي قَطْعُ حجةِ البشرِ عن خالقِهم، حيث قال: {رُّسُلاً مُّبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: الآية 165]. وهذه الحجةُ التي كانت تكونُ للناسِ على اللَّهِ لو لم يُرْسِلِ الرسلَ أَوْضَحَهَا في أخرياتِ (طه)، وأشارَ لها في (القصص)، قال في (طه): {وَلَوْ أَنَّا أَهْلَكْنَاهُم بِعَذَابٍ مِّنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلاَ أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ
_________
(1) انظر: أضواء البيان (2/ 211).

(2/280)

قَبْلِ أَن نَّذِلَّ وَنَخْزَى} [طه: الآية 134] وقال في (القصص): {وَلَوْلاَ أَنْ تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلاَ أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [القصص: الآية 47] فهذه الآياتُ جاءت آياتٌ تُصَدِّقُهَا، أن اللَّهَ ما عَذَّبَ أحدًا بالنارِ إلا بعدَ إنذارِهم في دارِ الدنيا على ألسنةِ الرسلِ، ومن الآياتِ الدالةِ على ذلك قولُه تعالى في سورةِ (الملك): {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلاَّ فِي ضَلالٍ كَبِيرٍ (9)} [الملك: الآيتان 8، 9].
وقوله: {كُلَّمَا أُلْقِيَ فِيهَا} إِنَّ كَلِمَةَ (كلما) تعمُّ أزمنةَ الإلقاءِ كُلَّهَا، فتُعمُّ جميعَ المُلْقَيْنَ من الأفواجِ في النارِ، أنهم جاءهم نذيرٌ في الدنيا. ونظيرُها من الآياتِ أن اللَّهَ لَمَّا قسم أهلَ المحشرِ في سورةِ الزمرِ قال: {وَسِيقَ الَّذِينَ كَفَرُوا} و (الذين) موصولٌ، وقد تَقَرَّرَ في علمِ الأصولِ (1) أن الموصولاتِ من صيغِ العمومِ؛ لأنها تَعُمُّ كل ما تشملُه صِلاتُهَا، قال: {وَسِيقَ الَّذِينَ كَفَرُوا} وظاهرُ النَّصِّ أنه شاملٌ لكلِّ مَنْ صدق عليه اسمُ الكافرِ.
{إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاؤُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [الزمر: الآية 71] فمعنَى قولِهم: (بلى) أي: قد جاءَنا نذيرٌ، وَاللَّهُ ذَكَرَهُ عنهم في معرضِ التصديقِ والتسليمِ، ونظيرُه في سورةِ (فاطر) أنه لَمَّا قَسَّمَ الأُمَّةَ إلى مَنْ أُورِثُوا القرآنَ، وَقَسَّمَهُمْ إلى الطوائفِ الثلاثةِ: مقتصدٍ، وسابقٍ بالخيراتِ، وظالمٍ، وَوَعَدَ جميعَهم الجنةَ، لم يَبْقَ إلا الكفارُ، قال في جميعِهم: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ
_________
(1) انظر: شرح الكوكب المنير (1/ 123)، نثر الورود (1/ 251).

(2/281)

يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [فاطر: الآيتان 36، 37] وقوله: {وَجَاءَكُمُ النَّذِيرُ} راجعٌ لجميعِِ الذين كَفَرُوا المذكورين في قولِه: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ} ونظيرُها من الآياتِ قولُه تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِّنَ الْعَذَابِ (49) قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى} [غافر: الآيتان 49، 50] أي: جَاءَتْنَا رُسُلُنَا بالبيناتِ والآياتِ بنحوِ هذا كثيرة.
وهذه الآياتُ تدلُّ على أن أهلَ الفترةِ معذورونَ؛ لأَنَّ اللَّهَ يقولُ: {ذَلِكَ أَن لَّمْ يَكُن رَّبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131)} [الأنعام: الآية 131] ويقول: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً (15)} [الإسراء: الآية 15] وَتَمَسَّكَ بظاهرِ هذه الآياتِ جماعاتٌ من أهلِ العلمِ.
وَذَهَبَ جماعاتٌ آخرونَ، إلى أن الكفرَ وعبادةَ الأوثانِ لا يُعْذَرُ فيه أحدٌ، وأن كلَّ مَنْ ماتَ كافرًا يعبدُ الوثنَ، أنه في النارِ، وإن لم يَأْتِهِ نذيرٌ. واستدلوا بظواهرِ آياتٍ من كتابِ اللَّهِ، وبأحاديثَ جاءت عن النبيِّ - صلى الله عليه وسلم -.
والحاصلُ أن هذه المسألةَ مسألةٌ اصْطَدَمَتْ فيها عقولُ الفحولِ، واختلفَ فيها العلماءُ، وجاءَ كُلٌّ منهم بحججٍ وأدلةٍ، وسنذكرُ طَرَفًا من أدلةِ الجميعِ، ومناقشةِ أدلتِهم، ثم نذكرُ ما يُرَجِّحُهُ الدليلُ إن شاء اللَّهُ تعالى (1).
_________
(1) في هذا المسألة راجع: مجموع الفتاوى (17/ 308 - 310) أحكام أهل الذمة (2/ 648 - 656)، لوامع الأنوار البهية (2/ 398)، تفسير ابن كثير (3/ 28 - 32) دفع إيهام الاضطراب 178 - 186، نثر الورود (1/ 45)، أضواء البيان (3/ 471 - 484)، نواقض الإيمان الاعتقادية (1/ 294 - 301)، الجهل بمسائل الاعتقاد وحكمه 209 - 215، منهج الجدل والمناظرة (2/ 827).
ومما يتصل بهذا الموضوع مسألة (أطفال المشركين)، وقد أطال الكلام عليها الحافظ ابن عبد البر في التمهيد (18/ 96 - 141)، وفي الاستذكار (8/ 390 - 408)، وابن القيم في طريق الهجرتين 388 فما بعدها. وانظر مجموع الفتاوى (24/ 372).

(2/282)

أما الذين قالوا: إن مَنْ مَاتَ في الفترةِ معذورٌ، فدلالةُ قولِه: الآياتُ - التي ذَكَرْنَا - القرآنيةُ، كقولِه: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: الآية 15] {ذَلِكَ أَن لَّمْ يَكُن رَّبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} [الأنعام: الآية 131] {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: الآية 165] {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِّنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلاَ أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَن نَّذِلَّ وَنَخْزَى} [طه: الآية 134] وأن الله بَيَّنَ أنه ما أَدْخَلَ أحدًا النارَ إلا بعدَ الإنذارِ والإعذارِ في دارِ الدنياِ: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلاَلٍ كَبِيرٍ (9)} [الملك: الآيتان 8، 9] إلى آخِرِ ما ذَكَرْنَا من الآياتِ.
أما الذين قالوا: إن الكفرَ وعبادةَ الأوثانِ لا يُعْذَرُ فيها أحدٌ، وأن كُلَّ مَنْ ماتَ كَافِرًا يعبدُ الأوثانَ فهو في النارِ - فَاعْلَمُوا أَوَّلاً: أن الفروعَ كالصيامِ والحجِّ والصلاةِ والواجباتِ والمحرماتِ فهذا محلُّ إجماعٍ بين العلماءِ أن اللَّهَ لاَ يُؤَاخِذُ به أَحَدًا إلا بعدَ إبانةِ الرسلِ، وإنما الخلافُ فِي شهادةِ أن لا إلهَ إِلاَّ اللَّهُ وعبادةِ الأوثانِ من دُونِ

(2/283)

اللَّهِ. هذا محلُّ خلافِ العلماءِ، الذين قالوا: إِنَّ كُلَّ مَنْ مَاتَ مُشْرِكًا بِاللَّهِ يعبدُ الأصنامَ أنه في النارِ، ولو لم يَأْتِهِ نذيرٌ - استدلوا بظواهرِ آياتٍ دَلَّتْ على ذلك وبأحاديثَ، وَنَاقَشَهُمْ فيه خصماؤهم مناقشاتٍ سَنُلِمُّ ببعضِها. قالوا: قال اللَّهُ: {وَلاَ الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (18)} [النساء: الآية 18] {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِم مِّلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُم مِّن نَّاصِرِينَ (91)} [آل عمران: الآية 91] {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: الآية 31] {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ} [المائدة: الآية 72] {قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50)} [الأعراف: الآية 50] {إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: الآية 48] إلى غيرِ ذلك من الآياتِ.
واستدلوا بأحاديثَ ثابتةٍ في الصحيحِ، صَرَّحَ فيها النبيُّ بتعذيبِ بعضِ مَنْ مَاتَ في الفترةِ، كما ثَبَتَ في صحيحِ مسلمٍ من حديثِ أنسِ بنِ مالكٍ (رضي الله عنه) أن النبيَّ - صلى الله عليه وسلم - سَأَلَهُ رجلٌ فقال: أَيْنَ أَبِي؟ قال: «فِي النَّارِ»، فلما ولَّى الرجلُ دعاه، فقال: «إِنَّ أَبِي وَأَبَاكَ فِي النَّارِ» (1) فهذا ثابتٌ من لفظِ النبيِّ في صحيحِ مسلمٍ. وقد ثَبَتَ في صحيحِ مسلمٍ من حديثِ أَبِي هريرةَ: أن النبيَّ - صلى الله عليه وسلم - استأذنَ رَبَّهُ أن يزورَ أُمَّهُ فَأَذِنَ له أن يَزُورَهَا، واستأذنَه أن يستغفرَ لها فلم يُؤْذَنْ له. وفي بعضِ رواياتِه عندَ مسلمٍ: فَزَارَ قَبْرَهَا فَبَكَى وَأَبْكَى، وقال:
_________
(1) صحيح مسلم، كتاب الإيمان، باب: (بيان أن من مات على الكفر فهو في النار ... ) حديث رقم: (203) (1/ 191).

(2/284)

«فَزُورُوا الْقُبُورَ فَإِنَّهَا تُذَكِّرُ الآخِرَةَ» (1).
وأمثالُ هذا من الأحاديثِ الثابتةِ في تعذيبِ بعضِ أهلِ الفترةِ. وهذا القولُ: أَنَّ كُلَّ مَنْ مَاتَ في الفترةِ على الإشراكِ، وعلى دِينِ الآباءِ، كما قال أبو طالبٍ في آخِرِ كَلاَمِهِ: «إنه على دِينِ الأشياخِ» الذين عَاشُوا في الفترةِ، وأنزلَ اللَّهُ فيه: {إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: الآية 56] وَلَمَّا استغفرَ له النبيُّ - صلى الله عليه وسلم - وقال: (لأَسْتَغْفِرَنَّ لَكَ مَا لَمْ أُنْهَ عَنْ ذَلِكَ) واستغفرَ المسلمون لِمَوْتَاهُمْ، أَنْزَلَ اللَّهُ في ذلك: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} الآية (2) [براءة: الآية 113]. وَلَمَّا قالوا: «لَنَا فِي إبراهيمَ أسوةٌ حسنةٌ، وقد استغفرَ إبراهيمُ لأبيه». أنزلَ اللَّهُ: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ (114)} (3)
[التوبة: الآية 114] والموعدةُ التي وَعَدَهَا إياه: هي المذكورةُ في سورةِ (مريم): {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْراهِيمُ لَئِن لَّمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي
_________
(1) صحيح مسلم، كتاب الجنائز، باب استئذان النبي - صلى الله عليه وسلم - ربه (عزّ وجلّ) في زيارة قبر أمه، حديث رقم: (976) (2/ 671).
(2) البخاري، كتاب الجنائز، باب إذا قال المشرك عند الموت: لا إله إلا الله. حديث رقم: (1360) (3/ 222). وأخرجه في مواضع أخرى، انظر الأحاديث رقم: (3884، 4675، 4772، 6681) ومسلم، كتاب الإيمان، باب الدليل على صحة إسلام من حضره الموت ... حديث رقم: (24، 25) (1/ 54 - 55) من غير الزيادة التي في آخره، وهي قوله: (فاستغفر المسلمون ... ) وهي عند الواحدي في أسباب النزول ص 261 - 262.
(3) أخرج ابن جرير في هذا المعنى جملة من المراسيل عن مجاهد (17326) وعمرو بن دينار (17327) ..

(2/285)

مَلِيًّا (46) قَالَ سَلاَمٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا (47)} [مريم: الآيتان 46، 47] ثم إن اللَّهَ في سورةِ الممتحنةِ اسْتَثْنَى الاستغفارَ للمشركين من أسوةِ إبراهيمَ، حيث قال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ} ثم استثنَى من هذه الأسوةِ: {إِلاَّ قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ} [الممتحنة: الآية 4] فلا أسوةَ لكم بإبراهيمَ فيه.
وهذا القولُ الذي يقولُ: إِنَّ كُلَّ مَنْ مَاتَ مشركًا دخلَ النارَ، ولو لم يَأْتِهِ نذيرٌ، جَزَمَ به النوويُّ في شرحِ مسلمٍ (1)، وحكى عليه القرافيُّ الإجماعَ في شرحِ التنقيحِ في الأصولِ (2).
وأجابَ مَنْ قَالَ بهذا عن الآياتِ التي ذَكَرْنَا من أربعةِ أَوْجُهٍ:
قال: قولُه مثلاً: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً (15)} [الإسراء: الآية 15] قالوا: يعنِي عذابَ الدنيا، كما وقعَ لقومِ نوحٍ من الإغراقِ، وقومِ هودٍ من الريحِ العقيمِ، وقومِ لوطٍ من أن اللَّهَ رَفَعَ أرضَهم إلى السماءِ فجعلَ عَالِيَهَا سَافِلَهَا. أما عذابُ الآخرةِ فلم يُقْصَدْ، وحكى القرطبيُّ وأبو حيانَ على هذا أن عليه إجماعَ المفسرين (3).
_________
(1) عبارة النووي: «وفيه أن من مات في الفترة على ما كانت عليه العرب من عبادة الأوثان فهو من أهل النار، وليس هذا مؤاخذة قبل بلوغ الدعوة، فإن هؤلاء كانت قد بلغتهم دعوة إبراهيم وغيره من الأنبياء صلوات الله وسلامه عليهم» ا. هـ شرح مسلم (1/ 482).
(2) انظر: شرح تنقيح الفصول ص 297. ولا يخفى أن الإجماع لم ينعقد على ذلك.
(3) تتبعت جميع الآيات التي لها تعلق بهذا الموضوع في التفسيرين المذكورين فلم أجد لهذا الإجماع ذكرا. ولعله وهم من الشيخ - رحمه الله - بدليل أنه ذكر جميع هذه التفاصيل في أضواء البيان، وفي هذه الجزئية قال: «ونسب هذا القول القرطبي، وأبو حيان، والشوكاني، وغيرهم في تفاسيرهم إلى الجمهور» ا. هـ. الأضواء (3/ 476). وانظر: القرطبي (10/ 231)، والبحر المحيط (6/ 16).

(2/286)

الوجهُ الثاني: قالوا: إن الواضحَ الذي لا يَلْتَبِسُ على أحدٍ، وهو عبادةُ الأوثانِ، لا عذرَ فيها؛ لأن عَابِدِيهَا يعلمونَ في قرارةِ أنفسِهم أنها لا تنفعُ ولا تَضُرُّ، وأنها حجارةٌ، ومثل هذا لا يُعْذَرُ فيه أحدٌ؛ ولذا لَمَّا قال إبراهيمُ لقومِه: {فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ (63)} [الأنبياء: الآية 63] أجابوه فقالوا: {لَقَدْ عَلِمْتَ مَا هَؤُلاَءِ يَنْطِقُونَ (65)} [الأنبياء: الآية 65] قالوا: والدليلُ على أنهم يعلمونَ أن الأصنامَ لاَ تنفعُ ولاَ تَضُرُّ، وأنها جماداتٌ لا يُعْذَرُ أحدٌ في عبادتِها: أنهم إذا نَزَلَتْ بهم شدائدُ، أو قامت عليهم كُرباتٌ تَرَكُوا دعاءَ الأصنامِ، وَأَخْلَصُوا الدعاءَ لِلَّهِ وحدَه؛ لأنهم يعرفونَ في أنفسِهم أنه النافعُ الضارُّ، الْمُحْيِي المميتُ، الذي بيدِه الخيرُ والشرُّ، والآياتُ الدالةُ على ذلك كثيرةٌ جِدًّا، كقولِه: {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ} أي: وخافوا الهلاكَ في البحرِ {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: الآية 32] وقوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ} أي: وَهَاجَتْ عليهم أمواجُ البحرِ، وَخَافُوا الهلاكَ: {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ (65)} [العنكبوت: الآية 65] وقولُه: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا (67) أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لاَ تَجِدُوا لَكُمْ وَكِيلاً (68) أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ} [الإسراء: الآيات 67 - 69] وقال جل وعلا: {وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ

(2/287)

مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ
أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ} [يونس: الآيتان 22، 23] والآياتُ في مثل هذا كثيرةٌ، ومعلومٌ في التاريخِ أن سببَ إسلامِ عكرمةَ بنِ أبي جهلٍ رضي الله عنه: أن النبيَّ - صلى الله عليه وسلم - لَمَّا فَتَحَ مكةَ خَرَجَ عكرمةُ بنُ أَبِي جهلٍ لشدةِ عداوتِه للنبيِّ - صلى الله عليه وسلم -؛ لأنه قَتَلَ أَبَاهُ يومَ بدرٍ. شَرَدَ هاربًا إلى الحبشةِ، فَرَكِبَ في قومٍ سفينةً من البحرِ الأحمرِ إلى الحبشةِ، فَلَمَّا تَوَسَّطُوا دَاخِلَ البحرِ هَاجَتْ عليهم الريحُ، وَاضْطَرَبَتْ أمواجُ البحرِ، ورأوا الهلاكَ، وَظَنُّوا الموتَ، فإذا جميعُ مَنْ في السفينةِ يَتَنَادَوْنَ ويقولونَ من أطرافِ السفينةِ: أَلاَ فَلْيَحْذَرْ كُلُّ أحدٍ منكم أن يدعوَ في هذا الوقتِ غيرَ اللَّهِ؛ فإنه لا يُنْقِذُ من هذه الكرباتِ إلا هو وحدَه، فَفَهِمَهَا عكرمةُ، ثم قال: وَاللَّهِ إن كانَ لا ينقذُ من كرباتِ البحرِ إلا هو، فلاَ ينقذُ من ظلماتِ البرِّ إلا هو. ثم قال: اللَّهُمَّ لكَ عَلَيَّ عَهْدًا إن أنقذتني من هذه لأَضَعَنَّ يدي في يدِ محمدٍ - صلى الله عليه وسلم - فَلأَجِدَنَّهُ رَؤُوفًا رحيمًا. فهدأ البحرُ وسكنوا، فرجعَ إلى النبيِّ - صلى الله عليه وسلم - وَأَسْلَمَ، وصارَ من فضلاءِ الصحابةِ (1). قالوا: كونُ الكفارِ يعلمونَ أن اللَّهَ هو النافعُ الضارُّ، وأن الأصنامَ جماداتٌ لا تنفعُ ولا تضرُّ، وأنهم إذا كان وقتُ الشدائدِ لجؤوا إلى مَنْ بِيَدِهِ الأمرُ والنهيُ، هذا يدلُّ على أنهم غيرُ مَعْذُورِينَ في عبادةِ الأوثانِ.
الوجهُ الثالثُ: زعموا أن عندَهم بقيةُ نذارةٍ من إرثِ دينِ إبراهيمَ والرسلِ الذين أُرْسِلُوا قَبْلَ محمدٍ - صلى الله عليه وسلم -.
_________
(1) مضى عند تفسير الآية (40 - 41) من سورة الأنعام.

(2/288)

الوجهُ الرابعُ: هو ما ذَكَرْنَا من الأحاديثِ عن النبيِّ - صلى الله عليه وسلم -، من أنه ذَكَرَ أن بعضَ أهلِ الفترةِ في النارِ.
وأجابَ القائلونَ [بِعُذْرِهِمْ بالفترةِ] (1) عن هذه الأوجهِ الأربعةِ رَادِّينَ لها، مُجِيبِينَ عن كُلِّ وَاحِدٍ، فقالوا: قولكم: «إِنَّ الْعَذَابَ يَخْتَصُّ بِالدُّنْيَا». فالدليلُ على أنه باطلٌ أَمْرَانِ:
أحدُهما: أنه خلافُ ظاهرِ القرآنِ، واللَّهُ لم يُخَصِّصْ بعذابِ الدنيا دونَ عذابِ الآخرةِ. فلم يَقُلْ: وما كنا مُعَذِّبِينَ في الدنيا. حتى تقصروا الظاهرَ عليه، وظاهرُ القرآنِ لا يجوزُ العدولُ عنه إلا بدليلٍ يجبُ الرجوعُ إليه (2)، ولا دليلَ عندكم من ظاهرِ القرآنِ.
الوجهُ الثاني قالوا: إِنَّ اللَّهَ صَرَّحَ لنا في كتابِه أن الذين عَذَّبَهُمْ في النارِ أَنْذَرَهُمْ في دارِ الدنيا على ألسنةِ رُسُلِهِ، كقولِه: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى} [الملك: الآيتان 8، 9] إلى آخِرِ الآياتِ التي ذَكَرْنَاهَا آنِفًا.
وَأَجَابُوا عن كونِ الأمرِ الواضحِ لا عُذْرَ فيه بِأَمْرَيْنِ:
أحدُهما: أن ظاهرَ القرآنِ لم يُفَرِّقْ بَيْنَ الأمرِ الواضحِ وغيرِه، ولا يجوزُ العدولُ عن ظاهرِه إلا بدليلٍ.
الثانِي: أن اللَّهَ صَرَّحَ بأنه ما عَذَّبَ على ذلك الأمرِ الواضحِ أَحَدًا إلا بعدَ إنذارِ الرسلِ في دارِ الدنيا: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى} [الملك: الآيتان 8، 9].
أما قولُ مَنْ قَالَ: إنهم كانت عندهم بقيةُ نَذَارَةٍ مِنْ نَذَارَةِ
_________
(1) ما بين المعقوفين زيادة يقتضيها السياق.
(2) مضى عند تفسير الآية (56) من سورة البقرة.

(2/289)

إبراهيمَ وغيرِه من الرسلِ الذين كانوا قَبْلَ نَبِيِّنَا - صلى الله عليه وسلم -، فهذا الوجهُ جَزَمَ به النوويُّ في شرحِ مسلمٍ (1)، وَمَالَ إليه ابنُ قاسمٍ العباديُّ في الآياتِ البيناتِ (2)، وهو قولٌ باطلٌ بشهادةِ القرآنِ، وأنا أستغربُ كيف يقولُه عالمٌ كالعباديِّ والنوويِّ؟! مع أن الآياتِ القرآنيةَ صريحةٌ في بطلانِه غايةَ الإبطالِ؛ لأن معناه أن الأُمَّةَ التي بُعِثَ فيها النبيُّ كان مَنْ مَاتَ منها يُعَذَّبُ بسببِ نَذَارَةِ إبراهيمَ، وَاللَّهُ يصرحُ فِي آياتٍ كثيرةٍ أن الأمةَ التي بَعَثَ فيها مُحَمَّدًا - صلى الله عليه وسلم - لَمْ تَكُنْ عندَها نذارةٌ أَلْبَتَّةَ مِنْ أَحَدٍ، من ذلك قولُه في سورةِ (يس): {لِتُنْذِرَ قَوْمًا مَّا أُنْذِرَ آبَاؤُهُمْ} [يس: الآية 6] و (ما) في قولِه: {مَّا
أُنْذِرَ آبَاؤُهُمْ} نافيةٌ قَطْعًا. وَمَنْ قال: إنها موصولةٌ فهو غالطٌ. والدليلُ على أنها نافيةٌ أنه قال: {لِتُنْذِرَ قَوْمًا مَّا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ (6)} [يس: الآية 6] ولو كانت موصولةً لَمَا قال: {فَهُمْ غَافِلُونَ (6)}. ومنها قولُه في سورةِ القصصِ: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنْذِرَ قَوْمًا مَّا أَتَاهُم مِّن نَّذِيرٍ} [القصص: الآية 46] فَصَرَّحَ بأنهم ما أتاهم مِنْ نذيرٍ، وقد تَقَرَّرَ فِي علمِ الأصولِ: أن النكرةَ في سياقِ النفيِ إن زِيدَتْ قبلَها لفظةُ (مِنْ) كانت نَصًّا صريحًا فِي العمومِ (3)، وقاله شيخُ النحوِ سيبويه (4) إنها إن زِيدَتْ قَبْلَهَا (مِنْ) كانت صَرِيحًا في العمومِ، فهي تَعُمُّ نَفْيَ كُلِّ نَذِيرٍ. ومنه قولُه تعالى فِي سورةِ سبأ: {وَمَا آتَيْنَاهُم مِّنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِن نَّذِيرٍ (44)} [سبأ: الآية 44] ومنه قولُه في سورةِ
_________
(1) انظر: شرح مسلم (1/ 482).
(2) انظر: الآيات البينات (4/ 262).
(3) مضى عند تفسير الآية (38) من سورة الأنعام.
(4) الكتاب (2/ 315، 316)، (4/ 225).

(2/290)

السجدةِ: {أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِن رَّبِّكَ لِتُنْذِرَ قَوْمًا مَّا أَتَاهُم مِّن نَّذِيرٍ} [السجدة: الآية 3] إِذِ اللَّهُ تعالى يُصَرِّحُ بأنهم لم يَأْتِهِمْ نذيرٌ، فليسَ لأحدٍ أن يقولَ: إن [18/أ] عندهم نَذَارَةٌ باقيةٌ يُعَاقَبُونَ /عليها. ويقول: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ} [المائدة الآية 19] فَصَرَّحَ بأنها فَتْرَةٌ.
أما الوجهُ الرابعُ، وهو ذَكَرَتْهُ بعضُ الأحاديثِ، كحَدِيْثَي مسلمٍ الذي ذَكَرْنَا، وهو محلُّ مناقشةٍ طويلةٍ عريضةٍ بَيْنَ العلماءِ.
أجابَ المخالفونَ قالوا: حَدِيثَا مُسْلِمٍ هما خَبَرَا آحَادٍ، فلا يُقَدَّمَانِ على القاطعِ؛ لأَنَّ قَوْلَهُ: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: الآية 15] دليلٌ قاطعٌ متواترٌ محفوظٌ لا يمكنُ أن يكونَ كَذِبًا بِحَالٍ، وهو صريحُ الدلالةِ ظاهرُها، وحديثُ مسلمٍ وما جَرَى مَجْرَاهُ أخبارُ آحَادٍ، والمتواتراتُ تُقَدَّمُ على الآحادِ.
وَأَجَابَ المخالفونَ عن هذا، قالوا: لاَ نُسَلِّمُ هذا؛ لأن حَدِيثَيْ مُسْلِمٍ ونحوِهما أحاديثُ خاصةٌ، والآياتُ التي ذَكَرْتُمْ عامةٌ، والخاصُّ مُقَدَّمٌ على العامِّ؛ لأن المقررَ في الأصولِ: أنه لاَ يتعارضُ عَامٌّ وَخَاصٌّ، بل يُقَدَّمُ الخاصُّ على العامِّ، إلا عندَ الإمامِ أبِي حنيفةَ - رحمه الله (1) - فإن المقررَ في أصولِه: أن الخاصَّ لاَ يُقَدَّمُ على
_________
(1) في مسألة تقديم الخاص على العام انظر: الفروق للقرافي (1/ 209 - 212)، البرهان للجويني (2/ 773، 774)، نهاية السول (2/ 162)، (3/ 239)، إحكام الفصول 160، إيثار الحق على الخلق 102. وانظر هذه المسألة وما ينبني عليها من الفروع في كتاب: أثر الاختلاف في القواعد الأصولية في اختلاف الفقهاء ص 215 - 229، وتفسير النصوص لمحمد أديب الصالح (2/ 83) فما بعدها.

(2/291)

العامِّ؛ لأن دلالةَ العمومِ عندَه قطعيةٌ، فيرجحُ بينَهما (1)؛ وَلِذَا كانَ جمهورُ العلماءِ، منهم الأئمةُ الثلاثةُ، يخصصونَ عمومَ: «فِيمَا سَقَتِ السَّمَاءُ الْعُشْرُ» (2) بخصوصِ: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ» (3)
وكان أبو حنيفةَ يقول: هذا الحديثُ خاصٌّ: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ» لا أُقَدِّمُهُ على العامِّ الذي هو: «فِيمَا سَقَتِ السَّمَاءُ الْعُشْرُ» وقد جَهِلْنَا التاريخَ، فلم نَعْرِفْ أيهما المتأخرُ حتى نُقَدِّمَهُ؛ ولذا أَوْجَبَ الزكاةَ في كُلِّ شيءٍ خرج من الأرضِ قليلاً أو كثيرًا، تبرئةً للذمةِ، وعدمِ تقديمٍ للخاصِّ على العامِّ (4).
وَأَجَابَ المخالفونَ عن هذا بمناقشةٍ أُخْرَى، قالوا: لو سَلَّمْتُمْ هذا الْخَاصَّ، وقلتُم: إن النبيَّ - صلى الله عليه وسلم - ثَبَتَ عنه في بعضِ الأحاديثِ أن اللَّهَ عَذَّبَ أحدَ أهلِ الفترةِ - لو قَدَّمْنَا هذا الخاصَّ - لاَنْتَفَتِ الحكمةُ الَّتِي تَمَدَّحَ اللَّهُ بها، وَأَثْنَى بها على نفسِه؛ لأَنَّ اللَّهَ تَمَدَّحَ وَأَثْنَى على نفسِه بأنه بالغٌ من العدلِ والإِنْصَافِ مَا لَمْ يُعَذِّبْ
_________
(1) انظر: تيسير التحرير (1/ 267، 271).
(2) أخرجه البخاري في الزكاة، باب العشر فيما يُسقى من السماء ... ، حديث رقم: (1483)، (3/ 347) من حديث عبد الله بن عمر (رضي الله عنهما) بلفظ مقارب لما ذكر الشيخ (رحمه الله) هنا. وأخرج مسلم نحوه من حديث جابر بن عبد الله (رضي الله عنهما)، كتاب الزكاة، حديث رقم: (981)، (2/ 675).
(3) أخرجه البخاري في الزكاة، باب ما أُدي زكاته فليس بكنز، حديث رقم: (1405)، (3/ 271) وأطرافه: (1447، 1459، 1484). ومسلم في الزكاة، حديث رقم: (979)، (2/ 673) من حديث أبي سعيد الخدري (رضي الله عنه)، كما أخرجه من حديث جابر (رضي الله عنه) (980)، (2/ 675) ..
(4) انظر: المبسوط للسرخسي (3/ 3).

(2/292)

[معه] (1) أحدًا إلا بعدَ الإنذارِ في دارِ الدنيا، وأنه لو عَذَّبَ أَحَدًا لكانَ بذلك لأحدٍ حجةٌ، حيث قال: {رُّسُلاً مُّبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ} [النساء: الآية 165] قالوا: فلو عَذَّبَ إنسانًا واحدًا لاَنْحَرَمَتْ هذه الحكمةُ، وقال له ذلك الإنسانُ: لولاَ أَرْسَلْتَ إِلَيَّ رسولاً فَأَتَّبِعَ آياتِك قبلَ أن أَذِلَّ أو أَخْزَى، وَصَارَتْ حكمةُ آيةِ (طه) منخرمةً أيضًا، ولاَ يمكنُ هذا.
وأجابَ المعارضونَ عن هذا أيضًا، قالوا: كُلُّ ما أَخْرَجَهُ الدليلُ الخاصُّ يخرجُ من العامِّ، ولا يقدحُ في حكمةِ الْعِلَّةِ؛ لأنه قد يكونُ فِي ذلك الإنسانِ خصوصيةٌ يَعْلَمُهَا اللَّهُ، فَأَخْرَجَهُ من العمومِ لأَجْلِهَا. وهذا مَبْنِيٌّ على مبحثٍ أصوليٍّ عظيمٍ: هل عدمُ اطرادِ العلةِ نقضٌ لها؟ أو هو تخصيصٌ لعمومِها (2)؟ إلى غيرِ ذلك مِنَ الأبحاثِ. فهذا نموذجٌ قليلٌ من مناظراتِ العلماءِ في هذه المسألةِ.
والتحقيقُ في هذه المسألةِ - إن شاءَ اللَّهُ - هو ما حَقَّقَهُ العلامةُ ابنُ كثيرٍ في شرحِ قولِه: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: الآية 15] وغيرُه من الْمُحَقِّقِينَ: أن اللَّهَ (جل وعلا) يَعْذُرُ أهلَ الفترةِ في دارِ الدنيا، ثم إنه يومَ القيامةِ يَمْتَحِنُهُمْ بالنارِ، ويقولُ لهم: اقْتَحِمُوا في هذه النارِ، فَمَنِ اقْتَحَمَ فيها دَخَلَ الجنةَ، وهو الذي كان يُطِيعُ الرسلَ لو جَاءَتْهُ، وهو المؤمنُ في عِلْمِ اللَّهِ الداخلُ للجنةِ، وَمَنْ تَمَرَّدَ وَعَصَاهُ، وامتنعَ أن يدخلَها دخلَ النارَ، وهو الذي كان
_________
(1) ما بين المعقوفين [] زيادة يقتضيها السياق.
(2) انظر: البحر المحيط في أصول الفقه (5/ 135 - 142، 261) فما بعدها، المذكرة في أصول الفقه 278، 292، نثر الورود (2/ 527)، الأضواء (3/ 479 - 481).

(2/293)

يَعْصِي الرسلَ لو جَاءَتْهُ ولاَ يُصَدِّقُهَا، وهو الكافرُ في عِلْمِ اللَّهِ، وَاللَّهُ أَعْلَمُ بما كَانُوا إليه صَائِرِينَ. وهذا المعنَى جَاءَ عن النبيِّ - صلى الله عليه وسلم - في أحاديثَ كثيرةٍ، منها أحاديثُ صحاحٌ بشهادةِ أئمةِ الحديثِ الْحُفَّاظِ، ومنها أحاديثُ حِسَانٌ، ومنها أحاديثُ ضعافٌ تَعْتَضِدُ بالصحاحِ وَالْحِسَانِ، وهذه الأحاديثُ الواردةُ بهذا هي نَصٌّ في مَحَلِّ النزاعِ تجتمعُ عليها الأدلةُ. وقد أَنْكَرَهَا ابنُ عبدِ البرِّ - رحمه الله (2) - قال: هذه الأحاديثُ لاَ يمكنُ أن تَصِحَّ؛ لأن القيامةَ دارُ جزاءٍ وليست دارَ عملٍ حتى يُكَلَّفُوا فيها فيدخلوا الجنةَ والنارَ بالتكليفِ فيها؛ لأنها دارُ جزاءٍ لا دارَ عملٍ، وهذا الذي قَالَهُ ابنُ عبدِ البرِّ لاَ تُرَدُّ به النصوصُ الصحيحةُ الثابتةُ عن النبيِّ - صلى الله عليه وسلم -، وقد دَلَّ القرآنُ والسنةُ الصحيحةُ أن اللَّهَ يكلفُ خلقَه في عرصاتِ المحشرِ بعضَ التكاليفِ، وقد ثَبَتَ في سورةِ القلمِ أنه يَأْمُرُ جميعَهم بالسجودِ، وأَمْرُهُمْ بالسجودِ تكليفٌ في عرصاتِ المحشرِ، كما سيأتِي فيِ قولِه: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلاَ يَسْتَطِيعُونَ (42) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} [القلم: الآيتان 42، 43] لأنه قد جاءَ في الأحاديثِ الصحيحةِ أن اللَّهَ يدعوهم ذلك اليومَ إلى السجودِ، كما دَلَّتْ عليه الآيةُ.
فأما المؤمنونَ فيسجدونَ فيرفعونَ مِنَ السجودِ وعلى وجهِهم نضرةُ النعيمِ، وأما الكافرُ فيكونُ ظهرُه كالصفيحةِ فلا يستطيعُ أَنْ يَسْجُدَ، وإذا أراد تَكَلُّفَ السجودِ خَرَّ على

(2/294)

قَفَاهُ (1)؛ لأنه لا يستطيعُ السجودَ، كما قال تعالى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلاَ يَسْتَطِيعُونَ (42)}.
وقد ثَبَتَ عن النبيِّ - صلى الله عليه وسلم - في الأحاديثِ الصحاحِ في قصةِ الرجلِ المشهورةِ الذي هو آخِرُ أَهْلِ النارِ خُرُوجًا من النارِ أنه يقول: «يَا رَبِّ أَخِّرْنِي عَنِ النَّارِ. يَقُولُ: يَا ابْنَ آدَمَ إِنْ أَخَّرْتُكَ لَعَلَّكَ تَطْلُبُ غَيْرَ ذَلِكَ. فَيَقُولُ: لَكَ عَلَيَّ مِنَ الْعُهُودِ وَالْمَوَاثِيقِ أَنْ لاَ أَطْلُبَكَ غَيْرَ ذَلِكَ. ثُمَّ يَمْكُثُ مَا شَاءَ اللَّهُ، ثُمَّ يَقُولُ لَهُ: افْعَلْ لِي كَذَا، أَوْ: إِلَى هَذِهِ الشَّجَرَةِ. وَيَقُولُ لَهُ: وَيْلَكَ يَا ابْنَ آدَمَ مَا أَغْدَرَكَ!! فَيُعْطِيهِ مِنَ الْمَوَاعِيدِ وَالْمَوَاثِيقِ أَنَّهُ لاَ يَطْلُبُ شَيْئًا سِوَى ذَلِكَ، حَتَّى يَقُولَ لَهُ: رَبِّ اصْرِفْ وَجْهِي عَنِ النَّارِ. إِلَى أَنْ يُدْخِلَهُ الْجَنَّةَ» (2).
والتكاليفُ إنما هي عهودٌ ومواثيقُ تُؤْخَذُ على الإنسانِ أن يفعلَ أو أن لاَ يفعلَ. فهذا هو الصوابُ في هذه المسألةِ، أنهم معذورونَ في الدنيا بشهادةِ الآياتِ، وأن اللَّهَ يومَ القيامةِ يمتحنُهم بنارٍ يأمرُهم بالدخولِ فيها، فَمَنْ دَخَلَهَا دخلَ الجنةَ (1)،
وظهرَ فيه عِلْمُ اللَّهِ أنه كان يُطِيعُ الرسلَ لو جاءَته،
_________
(1) ورد في ذلك عدة أحاديث من أشهرها:
1 - حديث الأسود بن سريع (رضي الله عنه) عند أحمد (4/ 24)، وأبي نعيم في معرفة الصحابة، (2/ 281)، والطبراني في الكبير (1/ 287)، وابن حبان (الإحسان (9/ 225)، والبيهقي في الاعتقاد ص 76، والبزار (كشف الأستار 3/ 33)، والضياء في المختارة (4/ 254، 256). وقد صححه البيهقي في الاعتقاد ص 77، وابن القيم في طريق الهجرتين 397، والهيثمي في المجمع (7/ 216)، والألباني في السلسلة الصحيحة (3/ 419).

2 - حديث أبي هريرة (رضي الله عنه) عند أحمد (4/ 24)، وابن أبي عاصم في السنة (1/ 176)، والضياء في المختارة (4/ 255 - 256)، والبيهقي في الاعتقاد ص 77، والبزار (كشف الأستار 3/ 33 - 34). وقد صححه البيهقي في الاعتقاد ص 77، وابن تيمية في الدرء (8/ 399)، وابن القيم في أحكام أهل الذمة (2/ 654)، والهيثمي في المجمع (7/ 216)، والألباني في تخريجه لكتاب السنة (1/ 176)، والسلسلة الصحيحة (3/ 419).
وللحديث طرق وشواهد عن عدد من الصحابة منهم: أبو سعيد الخدري، ومعاذ بن جبل، وأنس بن مالك. انظر في ذلك: مسند أبي يعلى (7/ 225)، المعجم الكبير للطبراني (20/ 605)، التمهيد (18/ 127 - 130)، كشف الأستار عن زوائد البزار (3/ 34)، الاعتقاد للبيهقي ص 77، مختصر الفتاوى المصرية 643، طريق الهجرتين 398، أحكام أهل الذمة (2/ 650 - 653)، تفسير ابن كثير (3/ 29 - 30)، مجمع الزوائد (7/ 215 - 217)، سلسلة الأحاديث الصحيحة (5/ 603).
قال شيخ الإسلام أبو العباس ابن تيمية (رحمه الله): «وقد رُوي بأحاديث حسان عن النبي - صلى الله عليه وسلم - أن من لم يكلف في الدنيا من الصبيان والمجانين, ومن مات في الفترة, يُمتحنون يوم القيامة ... » ا. هـ مختصر الفتاوى المصرية ص 643, وقال ابن كثير في التفسير (3/ 31): «إن أحاديث هذا الباب منها ما هو صحيح كما نص على ذلك كثير من أئمة العلماء, ومنها ما هو حسن, ومنها ما هو ضعيف يتقوى بالصحيح والحسن. وإذا كانت أحاديث الباب الواحد متصلة متعاضدة على هذا النمط أفادت الحجة عند الناظر فيها» ا. هـ, وقال الحافظ في الفتح (3/ 246): «وقد صحت مسألة الامتحان في حق المجنون, ومن مات في الفترة من طرق صحيحة» ا. هـ.

(2/295)

وَمَنِ امتنعَ دخلَ النارَ، وظهرَ فيه عِلْمُ اللَّهِ أنه لو جاءته الرسلُ لَكَذَّبَهَا. وقولُ ابنِ عبدِ البرِّ: إن هذا تكليفٌ بِمُحَالٍ، وأن القولَ للرجلِ: «ادْخُلِ النَّارَ» هذا تكليفٌ بما لا يطاقُ!! هذا لا يَرُدُّ - أيضا - الأحاديثَ الصحيحةَ، وقد جاء أمثالُه في الشرعِ، فقد ثَبَتَ في الأحاديثِ الصحاحِ عن النبيِّ - صلى الله عليه وسلم - في علامةِ الأعورِ - المسيحِ الدجالِ - أن معه جنةً ونارًا، والنبيُّ يأمرُ المؤمنين أن يقتحموا في نارِه التي معه؛ لأنهم إن اقتحموها وجدوها ماءً عذبًا وَشَرِبُوا منه، وأن ماءَه نارٌ (1)،
ففي هذه الأحاديثِ الصحيحةِ أَمَرَ النبيُّ - صلى الله عليه وسلم - باقتحامِ النارِ التي مع الدجالِ، وقد أَمَرَ اللَّهُ بني إسرائيلَ - قد بَيَّنَّا أنه لا يتوبُ عليهم حتى يقتلوا أنفسَهم، كما قَدَّمْنَاهُ في سورةِ البقرةِ: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ} [البقرة: الآية 54] فلم يَقْبَلْ توبةَ أحدٍ منهم إلا بعدَ أن يُقدِّمَ نفسَه للموتِ فَيُقْتَل، فمعنَى: {فَاقْتُلُوا أَنفُسَكُمْ} أي: فَلْيَقْتُلِ الذين لم يَعْبُدُوا العجلَ منكم الذين عَبَدُوهُ، وليس المعنَى: أن
_________
(1) ورد هذا المعنى في عدة أحاديث، منها:
1 - حديث أبي هريرة عند البخاري، كتاب الأنبياء، باب قول الله عز وجل: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ}. حديث رقم (3338)، (6/ 370)، ومسلم، كتاب الفتن وأشراط الساعة، باب ذكر الدجال، حديث رقم: (2936)، (4/ 2250).
2 - حديث حذيفة عند البخاري، كتاب الفتن، باب ذكر الدجال، حديث رقم: (7130)، (13/ 90)، ومسلم، كتاب الفتن وأشراط الساعة، باب: ذكر الدجال، حديث رقم: (2934)، (4/ 2248).
3 - حديث أبي مسعود الأنصاري عند البخاري (7130)، ومسلم (2935) بمثل حديث حذيفة.
() ورد هذا المعنى في عدة أحاديث، منها:
1 - حديث أبي هريرة عند البخاري، كتاب الأنبياء، باب قول الله عز وجل: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ}. حديث رقم (3338)، (6/ 370)، ومسلم، كتاب الفتن وأشراط الساعة، باب ذكر الدجال، حديث رقم: (2936)، (4/ 2250).
2 - حديث حذيفة عند البخاري، كتاب الفتن، باب ذكر الدجال، حديث رقم: (7130)، (13/ 90)، ومسلم، كتاب الفتن وأشراط الساعة، باب: ذكر الدجال، حديث رقم: (2934)، (4/ 2248).

3 - حديث أبي مسعود الأنصاري عند البخاري (7130)، ومسلم (2935) بمثل حديث حذيفة.

(2/297)

الإنسانَ يقتلُ نفسَه بيدِه. حتى تَابَ اللَّهُ عليهم، وَرَفَعَ القتلَ عن بقيتِهم. وهذا معنَى قولِه: {ذَلِكَ أَن لَّمْ يَكُن رَّبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} [الأنعام: الآية 131].
{وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} [الأنعام: الآية 132].
قرأه عامةُ القراءِ، غير ابنِ عامرٍ: {عَمَّا يَعْمَلُونَ} وقرأه ابنُ عامرٍ: {عما تَعْمَلُونَ} (1) والمعنَى واحدٌ.
وقولُه (جل وعلا): {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا} التنوينُ: تنوينُ عِوَضٍ. أي: ولكلِّ الناسِ من كافرينَ ومؤمنينَ على التحقيقِ. خِلاَفًا لِمَنْ خَصَّهُ بالكافرين (2). لِكُلِّ وَاحِدٍ منهم درجاتٌ.
والدرجاتُ: جمعُ الدرجةِ، وهي المرتبةُ والمنزلةُ (3). أي: لِكُلِّ عاملٍ مطيعٍ وعاصٍ، لكل واحدٍ من المطيعينَ والعاصينَ درجاتٌ. أي: منازلُ ومراتبُ يَسْتَحِقُّونَهَا بأعمالهم، فمنهم من هو بدرجتِه في أعلى الجنانِ، ومنهم من هو بأعمالِه في دركاتِ النارِ، وقد بَيَّنَ (جل وعلا) أن الآخرةَ يتفاوتُ أهلُها بدرجاتِهم (4)، كما في قولِه: {وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} [الإسراء: الآية 21] وَبَيَّنَ أن أهلَ النارِ يتفاوتونَ في دركاتِهم قال: {إِنَّ الْمُنَافِقِينَ فِي الدَّرَكِ الأَسْفَلِ مِنَ النَّارِ} [النساء: الآية 145] وفي
_________
(1) انظر: المبسوط لابن مهران ص 202.
(2) انظر: البحر المحيط (4/ 224 - 225).
(3) انظر: المفردات (مادة: درج) 310.
(4) انظر: أضواء البيان (2/ 211).

(2/298)

القراءةِ الأُخْرَى: {فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} (1) فهم يتفاوتونَ، ففي أعمالِ أهلِ الشرِّ تفاوتٌ، تتفاوتُ بها منازلُهم في النارِ. ولأعمالِ أهلِ الخيرِ تفاوتٌ، تتفاوتُ بها منازلُهم في الجنةِ. وهذا معنَى قولِه: {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا}.
والآيةُ فيها موعظةٌ عظيمةٌ، يعني: أيها المخاطبونَ ما دُمْتُمْ في دارِ الدنيا فَاعْلَمُوا أن الدركاتِ في النارِ والدرجاتِ في الآخرةِ إنما تُنَالُ بالأعمالِ في الدنيا، فَرَاقِبُوا اللَّهَ وَاجْتَهِدُوا في أن تكونَ أعمالُكم صالحةً، لأَنْ تكونَ درجاتُكم ومنازلُكم في الجنةِ عاليةً. وكذلك يُحذِّرُ من أن تكونوا في دركاتِ النارِ - والعياذُ بالله - وهذا معنَى قولِه: {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا}.
{وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} الخطابُ للنبيِّ - صلى الله عليه وسلم -، و (ما) نافيةٌ، والباءُ في قولِه: {بِغَافِلٍ} هي لتوكيدِ النفيِ؛ لأن للإسنادِ الخبريِّ المنفيِّ توكيدًا كما للإيجابيِّ توكيدًا، فلو قلتَ مثلاً: «زيدٌ قائم». فهذا ليس فيه توكيدٌ، ولو قلتَ في الإثباتِ: «إن زيدًا لقائم». فقد أَكَّدْتَ إثباتَ قيامِه بـ (إن) واللامِ. ولو قلتَ: «ما زيدٌ بقائمٍ». فقد أَكَّدْتَ نفيَ قيامِه بـ (الباءِ)، والباءُ في النفيِ تُفِيدُ التوكيدَ الذي تُفِيدُهُ (إنَّ) في حالةِ الإثباتِ. وهي توكيدٌ للنفيِ، والجارُّ والمجرورُ في مثلِ هذا هو مفردٌ، وليس بِشِبْهِ جملةٍ؛ ولذا لا يُقَدَّرُ له الكونُ ولا الاستقرارُ، فلا يجرى على قولِ ابنِ مالكٍ (2):
وَأَخْبَرُوا بِظَرْفٍ أَوْ بِحَرْفِ جَرْ ... نَاوِينَ مَعْنَى (كَائِنٍ) أَوْ (اسْتَقَرْ)
_________
(1) انظر: المبسوط لابن مهران ص 182 - 183.
(2) الخلاصة ص 17، وانظر شرحه في التوضيح والتكميل (1/ 162).

(2/299)

فهذا لا يُقدَّر فيه كَوْنٌ ولا استقرارٌ؛ لأنه مفردٌ زِيْدَتْ به (باءٌ) للتوكيدِ، ليس بِشِبْهِ جُمْلَةٍ.
والغفلةُ هي: الغفلةُ عن الشيءِ وخروجُه عن الذهنِ للاشتغالِ بغيرِه، فَاللَّهُ لا يغفلُ عما يعملُه الظَّلَمَةُ، فهو (جل وعلا) لا يغفلُ عن شيءٍ، ولكنه يُمْهِلُ ولا يُهْمِلُ. وقد نَهَى اللَّهُ خَلْقَهُ أن يظنوا به هذه الغفلةَ، قال: {وَلاَ تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ} [إبراهيم: الآية 42] يعني: على قولِه: {وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} (1) [الأنعام: الآية 132] ليس بغافلٍ عما يعملونَه من الكفرِ، فهو مُدَّخِرُهُ لهم، ومجازِيهم عليه، وَمُخَلِّدُهُمْ به بالنارِ. {وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} ليس اللَّهُ غافلاً عما تعملونَ أيها المسلمونَ من الخيرِ والحسناتِ، فهو مُدَّخِرُهُ لكم ومجازِيكم عليه، فجميعُ الأعمالِ تُحْفَظُ عند اللَّهِ، لا يغفلُ عن شيءٍ منها، يجازِي بها أهلَها يومَ القيامةِ، إن خيرًا فخيرٌ، وإن شرًّا فشرٌّ، فمن وَجَدَ خيرًا فَلْيَحْمَدِ اللَّهَ، وَمَنْ وَجَدَ غيرَ ذلك فلا يَلُومَنَّ إلا نفسَه. وهذا معنَى قولِه: {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} [الأنعام: الآية 132].
{وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُم مَّا يَشَاءُ كَمَا أَنْشَأَكُم مِّنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [الأنعام: الآية 133].
{وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ} قولُه: {وَرَبُّكَ} خطابٌ لرسولِ اللَّهِ - صلى الله عليه وسلم -، وأضافَ لفظةَ الربِّ إليه إضافةَ تشريفٍ وتكريمٍ.
_________
(1) «يعملون» على قراءة ابن عامر.

(2/300)

والربُّ في لغةِ العربِ: يُطْلَقُ على عشرةِ مَعَانٍ (1): منها: السيدُ الذي يَسُوسُ الناسَ ويُدَبِّرُ شؤونَها، وكلُّ مَنْ يسوسُ بلدًا ويدبرُ شؤونَه تقولُ العربُ: هذا رَبُّهُ. وتقول العربُ: فلانٌ رَبُّ بَنِي فُلاَنٍ. أي: سيدُهم الذي يَسُوسُهُمْ ويدبرُ شؤونَهم. والعربُ تقولُ: ربَّه يربُّه. إذا أَصْلَحَ شؤونَه وَسَاسَهُ وَأَصْلَحَ أمورَه. فالفاعلُ: رَبٌّ، والمفعولُ: مربوبٌ. وَمِنْ إطلاقِ العربِ الربَّ على الذي يَسُوسُ الأمورَ وَيُدَبِّرُهَا: قولُ علقمةَ بنِ عَبَدَة التميميِّ، قال لرجلٍ سَادَ قَوْمَهُ (2):
وكُنْتَ امْرَأً أَفْضَتْ إِلَيْكَ رِبَابَتِي ... وقَبْلَكَ رَبَّتْنِي فَضِعْتُ رُبُوبُ
أي: سَادَتْنِي قبلكَ سادةٌ وساسةٌ وَضَيَّعُونِي، والآنَ أَفْضَتْ إليكَ ربابتي، فَصِرْتَ رَبِّي الذي يُدَبِّرُ شؤوني، فلا تضيعني. وتعرفونَ في السيرةِ، أن صفوانَ بنَ أميةَ بنِ خَلَفٍ كان عَدُوًّا للنبيِّ - صلى الله عليه وسلم -؛ لأن النبيَّ قَتَلَ يومَ بدرٍ أباه أُمَيَّةَ بنَ خلفٍ، وقتلَ أخاه عَلِيَّ بْنَ أُمَيَّةَ بنِ خلفٍ يومَ بدرٍ، وَقَتَلَ عَمَّهُ أُبَيَّ بنَ خلفٍ يومَ أُحُدٍ، وهو من أشدِّ الناسِ عداوةً لرسولِ اللَّهِ - صلى الله عليه وسلم -، فلما فتحَ النبيُّ - صلى الله عليه وسلم - مكةَ وطلبَ منه إعارةَ السلاحِ المشهورةَ الثابتةَ في الحديثِ طَلَبَ صفوانُ النبيَّ - صلى الله عليه وسلم - أن يُعْطِيَهُ مهلةً ينظرُ فيها في أمرِه، فَأَعْطَاهُ النبيُّ مهلةً ينظرُ فيها في أمرِه، ويتدبرُ فيما يفعلُ، وكان في تلك المهلةِ أن غَزَى النبيُّ - صلى الله عليه وسلم - هوازنَ - غزوةَ حنينٍ - المذكورةَ في القرآنِ، وكانت الرياسةُ في ذلك الوقتِ صَارَتْ من دُرَيْدِ بنِ الصَّمَّةِ
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.
(2) السابق.

(2/301)

إلى مالكِ بْنِ عوفٍ النصريِّ، وكان دُريد شائبًا أَعْمَى، وكانت فكرتُه: أن هوازنَ يفعلونَ مثلَ ما فَعَلَتْ ثقيفٌ، يَبْقَوْنَ في ديارِهم، وَيُخْرِجُونَ النبالَ والرماحَ من كُوَى الحصونِ، ويحاصرُهم القومُ فيرامونَهم وهم في مَقَرِّهِمْ. وأبى عن هذه الفكرةِ مالكُ بنُ عوفٍ النصريُّ سيدُ هوازنَ في ذلك اليومِ، وقال: إن لم تطيعونِي لأتكئنَّ على سَيْفِي (في قصةِ حنينٍ المشهورةِ). فخرجَ بهوازنَ بنسائِهم وأطفالِهم وأموالِهم، حتى نزلَ بهم في مضيقِ وَادِي حنينٍ، في طريقِ النبيِّ - صلى الله عليه وسلم -، وكان دريدٌ أَعْمَى، فقال: ما لِي أسمعُ رغاءَ البعيرِ ونهاقَ الحميرِ وبكاءَ الصغيرِ؟ يظنُّ أن الخارجين جيشٌ فقط. فقيل له: خَرَجَ مالكُ بنُ عوفٍ النصري بالمالِ، يقول: إن الرجلَ إذا كان معه أهلُه ومالُه وزوجاتُه لاَ يَفِرُّ. فَحَرَّكَ بشفتيه استهزاءً برأيه، وقال: إن الرجلَ إذا انتفخَ سِحْرُهُ - أي: رِئَتُهُ - من الخوفِ لا يَلْوِي على مالٍ ولا ولدٍ.
ونزلوا مضيقَ حنينٍ، وصلَّى النبيُّ - صلى الله عليه وسلم - الصبحَ في غَلَسٍ من ظلامِ الليلِ، ثم انحدرَ مع وادي حنينٍ هو وأصحابُه، فلم يعلموا بشيءٍ حتى أَتَوْا هوازنَ، وهم أمامَهم في مضيقِ الوادِي، فَصَبُّوا عليهم النبالَ والسهامَ كأنها مطرٌ تُزَعْزِعُهُ الريحُ، فَوَقَعَ ما وَقَعَ، وقصَّه اللَّهُ في سورةِ براءة: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ} [التوبة: الآية 25] وفي ذلك الوقتِ لم يَبْقَ مع النبيِّ - صلى الله عليه وسلم - إلا أَحَدَ عَشَرَ رَجُلاً، وَنَزَلَ عن بغلتِه (دُلْدُل)، بغلة لا تصلحُ لِكَرٍّ ولا لِفَرٍّ، وهو يقولُ:
«أَنَا النَّبِيُّ لاَ كَذِبْ ... أَنَا ابْنُ عَبْدِ الْمُطَّلِبْ»

(2/302)

والشاهدُ: أنه لَمَّا وقعَ ما وقعَ بالمسلمين في أولِ وهلةٍ، وصفوانُ بن أُميةَ حاضرٌ، ومعه رجلٌ يرافقُه، قال ذلك الرجلُ: بَطَلَ الآنَ سحرُ محمدٍ!! يعني: أن هوازنَ غَلَبُوهُ، وأن قومَه انهزموا، وأن ما كان عنده سِحْرٌ، وأنه بَطَلَ. فقال له صفوانُ - وهو محلُّ الشاهدِ -: اسْكُتْ فُضَّ فُوكَ، لئن يَرُبَّنِي رجلٌ من قريشٍ أحبُّ إليَّ من أن يَرُبَّنِي رجلٌ من هوازنَ (1)!! ومعناه: أن يسودَني ويسوسنِي قُرَشِيٌّ، ابنُ عَمِّي، أحبُّ إِلَيَّ من أن يَسُودَنِي واحدٌ من ثقيفٍ، أهلِ الطائفِ. فهذا يُبَيِّنُ أن معنَى (ربّه يَرُبُّهُ) أي: سادَه وساسَه وَدَبَّرَ أمورَه، وهو بالنسبةِ إلى اللَّهِ (جل وعلا): السيدُ الذي يدبرُ شؤونَ الناسِ، ويسوسُ أمورَها، فلا يستغنِي عنه العَالَمُ طرفةَ عَيْنٍ.
قولُه: {الْغَنِيُّ} معناه: هو الذي عنده الغِنَى، واللَّهُ (جل وعلا) غَنِيٌّ بذاتِه غِنًى مُطْلَقًا، لا يحتاج إلى خَلْقِهِ، وخلقُه محتاجونَ إليه. والنكتةُ في الآيةِ: أن اللَّهَ بما مَضَى أَمَرَ وَنَهَى، وَبَيَّنَ ما يُدْخِلُ الجنةَ وما يُدْخِلُ النارَ، ثم نَبَّهَ خلقَه، فكأنه يقولُ: يا عبادي: لا تَظُنُّوا أنني آمُرُكُمْ وَأَنْهَاكُمْ لأَجْلِ أن أَجُرَّ بذلك لنفسِي نفعًا أو أصرفَ عنها ضُرًّا، لا، أنا الغنيُّ بذاتِي الغِنَى المطلق، وإنما النفعُ لكم لا لِي، كما قال: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: الآية 15] وفي الحديثِ القدسيِّ، الثابتِ في صحيحِ مسلمٍ، عن النبيِّ - صلى الله عليه وسلم -، فيما يَرْوِيهِ عن رَبِّهِ، أن اللَّهَ (جل وعلا) يقولُ: «يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَتْقَى قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ مَا زَادَ ذَلِكَ فِي مُلْكِي شَيْئًا. يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.

(2/303)

وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ مِنْكُمْ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي شَيْئًا» الحديثَ (1). فهو (جل وعلا) لا ينتفعُ بطاعةِ المطيعِ، ولا تضرُّه معصيةُ العاصِي: {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم: الآية 8] {فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: الآية 6] ولذا قال هنا: {وَرَبُّكَ الْغَنِيُّ} الذي لا تنفعُه طاعةُ مَنْ أَطَاعَ منكم، ولا تضرُّه معصيةُ مَنْ عَصَى منكم، وهو غَنِيٌّ بذاتِه غِنًى مُطْلقًا.
{ذُو الرَّحْمَةِ}: هو الرحيمُ الذي يرحمُكم - إن اتبعتُم أوامرَه - يومَ القيامةِ، كما قال تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: الآية 43] أي: يدعُوكم إلى طاعتِه - وهو رحيمٌ - ليرحمَكم ويدخلَكم جَنَّتَهُ.
وقد قَدَّمْنَا أن (الرحمنَ) هو ذو الرحمةِ الشاملةِ لجميعِ الخلائقِ في الدنيا، و (الرحيمُ) هو الذي يَرْحَمُ عبادَه المؤمنين في الآخرةِ (2)، ومن رحمانيتِه (جل وعلا): لطفُه بالطيرِ الصافاتِ، كما قال: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ} [الملك: الآية 19] أي: ومن رحمانيتِه: لطفُه بالطيرِ صافاتٍ وقابضاتٍ في جوِّ السماءِ، وإمساكُه لها. وهذا معنَى قولِه: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ} يعني: وَمِنْ شدةِ غناهُ عنكم وعن أعمالِكم، وعدمُ حاجتِه إليكم،
_________
(1) أخرجه مسلم، كتاب البر والصلة والآداب، باب تحريم الظلم، حديث رقم: (2577) (4/ 1994) من حديث أبي ذر رضي الله عنه.
(2) في الفرق بين (الرحمن) و (الرحيم) انظر: ابن جرير (1/ 126)، القرطبي (1/ 105)، ابن كثير (1/ 20)، مدارج السالكين (1/ 75)، بدائع الفوائد (1/ 24)، أضواء البيان (1/ 39 - 41).

(2/304)

ولا إلى طاعتِكم، ولا إلى معصيتِكم، فهو في قدرتِه أن يذهبَكم جميعًا ويجعلَكم أثرًا بعدَ عَيْنٍ، ويأتي بقومٍ آخرِينَ غيركم، كما جاء بكم أَنْتُمْ من ذريةِ قومٍ آخَرِينَ. وهذا معنَى قولِه: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُم مَّا يَشَاءُ}.
{وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ}: أي: يَجْعَلْ خلفاءَ فِي الأرضِ بعدَكم خَلَفًا منكم {مَّا يَشَاءُ} من خَلْقِهِ. وهذا المعنَى تَكَرَّرَ في القرآنِ، يُبَيِّنُ اللَّهُ للناسِ أنه قادرٌ على أن يزيلَهم عن بكرةِ أبيهم، ويستبدلَ قومًا غيرَهم، وقد يكونُ المستبدلونَ خيرًا منكم أيها المخاطَبونَ، كقولِه في سورةِ النساءِ: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا} [النساء: الآية 133] وقولُه (جل وعلا): {وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلاَ تَضُرُّونَهُ شَيْئًا} [هود: الآية 57] إذا استخلفَ غيرَكم فما عليه في ذلك مِنْ ضَرَرٍ، وقولُه في سورةِ فاطرٍ: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (16) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (17)} [فاطر: الآيات 15 - 17] أي: ليس فيه صعوبةٌ عليه ولا مشقةٌ، بل هو هَيِّنٌ عليه يَسِيرٌ. وقولُه في أُخْرَيَاتِ سورةِ القتالِ - سورةِ محمدٍ - حيث قال فيها: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لاَ يَكُونُوا أَمْثَالَكُمْ} [محمد: الآية 38] وقد قال في الواقعةِ: {نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ (60) عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ} [الواقعة: الآيتان 60، 61] وقد قال في الإنسانِ: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً} [الإنسان: الآية 28] يعني: فَذَهَابُكُمْ جميعًا والإتيانُ ببدلٍ منكم، سهلٌ عَلَيَّ، خفيفٌ عندي، لا يضرُّني شيئًا، فأنتم إنما تنتفعونَ بطاعتِكم

(2/305)

وتتضررونَ بمعصيتِكم، وأنا الغنيُّ بذاتِي عنكم، القادرُ على أن أُذْهِبَكُمْ، وآتِي بغيركم، وقولُه: {إِنْ يَشَأْ يُذْهِبْكُمْ} المرادُ هنا: الإذهابُ بوقتٍ واحدٍ، بأن يذهبَهم جميعًا، وليس المرادُ أن يذهبَهم تَدْرِيجًا بالموتِ (1)،
كما هي عادتُه في القرونِ أن يُفْنِيَ قَرْنًا تدريجًا بالموتِ، ثم يأتي بعدَه بقرنٍ آخَرَ تدريجًا بالولادةِ؛ لأن هذا هو الواقعُ، فلو كان هو المرادَ لَمَا قال: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُم مَّا يَشَاءُ} لأنه مُذْهِبُهم قَطْعًا وَمُسْتَخْلِفٌ بعدَهم ما يشاءُ على التدريجِ، هذا واقعٌ قَطْعًا.
وقولُه: {وَيَسْتَخْلِفْ مِنْ بَعْدِكُم مَّا يَشَاءُ} عَبَّرَ بـ (ما) هنا للإبهامِ في الشيءِ، وإن كان قد يقعُ على العاقلِ؛ لأن المقررَ في علمِ النحوِ: أن الشيءَ إذا أُبْهِمَتْ صفاتُه - أي: كان المرادُ صفاته مثلا - أنه يُعبَّرُ عنه بـ (ما) (2).
وهذا معنَى قولِه: {وَيَسْتَخْلِفْ مِنْ بَعْدِكُم مَّا يَشَاءُ كَمَا أَنْشَأَكُم مِّنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} كما أنه كان في الأرضِ قَبْلَكُمْ ناسٌ غيركم - قال بعضُهم: هم الذين كانوا في سفينةِ نوحٍ، وقال بعضُهم: يَعُمُّ ما قبلَهم من القرونِ. كان قبلَكم ناسٌ أهلُ ثروةٍ وأهلُ غِنًى في الدنيا، وأهلُ تَمَدُّنٍ ومكاناتٍ (3) - أَذْهَبْنَاهُمْ جميعًا، وَجِئْنَا بكم، وَجَعَلْنَاكُمْ خلفاءَ في الأرضِ بعدَهم، كما أَذْهَبْنَا أولئك وجعلناكم خَلَفًا بعدهم، فنحن قادرونَ أيضًا على أن نفعلَ بكم مثلَ ذلك، وهذا معنَى قولِه: {وَيَسْتَخْلِفْ مِنْ بَعْدِكُم مَّا يَشَاءُ كَمَا أَنْشَأَكُم مِّنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ}.
_________
(1) انظر: البحر المحيط (4/ 225) ..
(2) انظر: الكوكب الدري ص 210، التوضيح والتكميل (1/ 115).
(3) انظر: البحر المحيط (4/ 125).

(2/306)

يقول اللَّهُ جل وعلا: {إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ} [الأنعام: الآية 134].
(ما) هنا موصولةٌ، وعائدُ الصلةِ محذوفٌ (1)، والتقديرُ: إن الذي تُوعَدُونَهُ لآتٍ لا محالةَ. اعْلَمُوا أَوَّلاً: أن {تُوعَدُونَ} هنا يحتملُ أن يكونَ من الوعدِ، ويحتملُ أن يكونَ من الإيعادِ، والوعدُ: هو الوعدُ بالخيرِ، والإيعادُ: هو الوعيدُ بالشرِّ (2)، كما قال الشاعرُ (3):
وَإِنِّي وَإِنْ أَوْعَدْتُهُ أَوْ وَعَدتُهُ ... لَمُخْلِفُ إِيعَادِي وَمُنْجِزُ مَوْعِدِي

فقولُه: {إِنَّ مَا تُوعَدُونَ} بناءً على أنه مِنَ الوعدِ، فَاللَّهُ (جل وعلا) لا يُخْلِفُ وعدَه أبدًا؛ لأن اللَّهَ يقولُ: {إِنَّ اللَّهَ لاَ يُخْلِفُ الْمِيعَادَ} [آل عمران: الآية 9] أما إخلافُ الوعيدِ ففيه تفصيلٌ غَلِطَ فيه جماعاتٌ من العلماءِ، حتى كان من يقولُ من العلماءِ بفناءِ النارِ، أن اللَّهَ لو صَرَّحَ بأنها [لا] تَفْنَى (4) أن ذلك وعيدٌ، وإخلافُ الوعيدِ من المدحِ لا من الذمِّ، إذ إنَّ مَنْ أَوْعَدَكَ بشرٍّ ثم عَفَا عَنْكَ وأعطاكَ الخيرَ فهذا من الجميلِ، وإنما المذمومُ القبيحُ هو إخلافُ الوعدِ بالخيرِ.
والتحقيقُ في هذا المقامِ: أن اللَّهَ (جل وعلا) إِنْ وَعَدَ بِخَيْرٍ فإنه
_________
(1) انظر: الدر المصون (5/ 157).
(2) انظر: القرطبي (7/ 88).
(3) البيت لعامر بن الطفيل. وهو في اللسان (مادة: وعد) (3/ 951)، وانظر: المعجم المفصَّل في شواهد النحو الشعرية (1/ 255).
(4) في الأصل: «بأنها تفنى» وهو سبق لسان.

(2/307)

لا يُخْلِفُ وعدَه أبدا؛ لأن اللَّهَ يقولُ: {إِنَّ اللَّهَ لاَ يُخْلِفُ الْمِيعَادَ} وإن أَوْعَدَ بشرٍّ فإيعادُه بالشرِّ له حَالَتَانِ:
تَارَةً يكونُ وعيدًا للكفارِ. وهذا لا يُبَدَّلُ بحالٍ، ويدلُّ عليه قولُه هنا: {إِنَّ مَا تُوعَدُونَ لآتٍ}؛ لأن الكلامَ في الكفارِ الذين يهددُهم اللَّهُ. أي: ما يُوعِدُكُمُ اللَّهُ من العذابِ وَاقِعٌ لاَ محالةَ، يدلُّ عليه قولُه: {وَمَا أَنْتُمْ بِمُعْجِزِينَ} كما سَنُفَسِّرُهُ، وقد صَرَّحَ اللَّهُ في آياتٍ من كتابِه أن وعيدَه للكفارِ لاَ يُخْلَفُ حيث قال فِي سورةِ (ق): {قَالَ لاَ تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُم بِالْوَعِيدِ (28) مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} [ق: الآيتان 28، 29] والمرادُ به على التحقيقِ: ما وُعِدَ الكفارُ به من عذابِ النارِ. وقال جل وعلا: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} [ق: الآية 14] حَقَّ: معناه ثَبَتَ وَوَجَبَ، وما قال اللَّهُ فيه: «إِنَّهُ ثَبَتَ وَوَجَبَ» لا يمكنُ أن يتخلفَ، و (الفاءُ) في قولِه: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} من حروفِ التعليلِ، وقد تقررَ في الأصولِ في (مسلكِ النصِّ) وفي (مسلكِ الإيماءِ والتنبيهِ) أن (الفاءَ) من حروفِ التعليلِ (1) كما تقولُ: «سَهَا فَسَجَدَ»، أي: لِعِلَّةِ سَهْوِهِ. و «سَرَقَ فَقُطِعَتْ يَدُهُ» أي: لِعِلَّةِ سرقتِه. و «أَسَاءَ فَأُدِّبَ». أي: لإساءتِه. {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} أي: وَجَبَ الوعيدُ لأجلِ تكذيبِ الرسلِ، ونظيرُه قولُه في (ص): {إِنْ كُلٌّ إِلاَّ كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ} [ص: الآية 14].
أما الوعيدُ الذي يجوزُ أن يُخْلَفَ: هو وعيدُ اللَّهِ لِعُصَاةِ المسلمين، فإن اللَّهَ أَوْعَدَ مُرْتَكِبِي الذنوبِ الكبائرِ بأنه يُعَذِّبُهُمْ، وهذا
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.

(2/308)

الوعيدُ إن شاءَ اللَّهُ أَنْفَذَهُ، وإن شَاءَ اللَّهُ عَفَا عَنْ أَهْلِهِ. وَصَرَّحَ اللَّهُ بهذا في قولِه: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: الآية 48] فَجَعَلَ غيرَ الشركِ من الكبائرِ تحتَ مشيئتِه، إن شاء عَفَا، وإن شَاءَ عَذَّبَ. هذا هو تحقيقُ المقامِ في الوعدِ والوعيدِ (1).
قولُه هنا: {إِنَّ مَا تُوعَدُونَ لآتٍ} أي: ما يُوعَدُ به من ثوابٍ وخيرٍ فهو آتٍ لاَ محالةَ، وما يُوعَدُ به الكفارُ المكذبونَ للرسلِ من العذابِ والتنكيلِ فهو آتٍ لاَ محالةَ.
ثم قال: {وَمَا أَنْتُمْ بِمُعْجِزِينَ} المعجزونَ: جمعُ تصحيحٍ للمعجزِ، والمعجزُ: اسمُ فاعلِ الإعجازِ، ومفعولُ اسمِ الفاعلِ هنا محذوفٌ. والمعنَى: وما أنتم بمعجزينَ رَبَّكُمْ. أي: لستُم بِفَائِتِيهِ حتى تُعْجِزُوهُ فيعجزَ عن التمكنِ منكم وتعذيبِكم، بل أنتم في قبضةِ يدِه، وتحتَ قهرِه وسلطانِه، لا تُعْجِزُونَهُ ولا تَفُوتُونَهُ، بل أَمْرُهُ وَاقِعٌ فيكم، نافذٌ فيكم، ليس لكم مَفَرٌّ وَلاَ مَلْجَأٌ، ولا يمكنُ أن تُعجزوا رَبَّكُمْ وتفوتوه حتى لا يُعَذِّبَكُمْ. فَعُرِفَ من هذا أن المفعولَ محذوفٌ، العربُ تقول: «طَلَبَ فلانًا فَأَعْجَزَهُ». أي: فاتَه ولم يَقْدِرْ على إدراكِه، واللَّهُ يقولُ: {وَمَا أَنْتُمْ بِمُعْجِزِينَ} لا تُعْجِزُونَنِي فتسبقونني حتى لا أُنَفِّذَ فيكم ما أَوْعَدْتُكُمْ به، بل أَنْتُمْ تحتَ قَهْرِي وسلطانِي، وفي قبضةِ يدِي، وَسَأُنَفِّذُ فيكم ما أشاءُ من وَعِيدِي الذي قلتُ: {إِنَّ مَا تُوعَدُونَ لآتٍ} وهذا معنَى قولِه: {إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ}.
_________
(1) انظر: مجموع الفتاوى (11/ 646 - 649).

(2/309)

{قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ} [الأنعام: الآية 135].
قرأ هذا الحرفَ عامةُ القراءِ، ما عدا شعبةَ عن عاصمٍ: {اعْمَلُوا عَلَى مَكَانَتِكُمْ} بالإفرادِ، وقرأه شعبةُ - وحدَه - عن عاصمٍ: {اعملوا على مكانتكم} بمدّ النونِ جمعِ مكانةٍ. وكذلك قرأَ شعبةُ في جميعِ القرآنِ. وقرأ عامةُ القراءِ أيضًا ما عدا حمزةَ والكسائيَّ: {فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ} بالتاءِ الفوقيةِ في قولِه: {مَنْ تَكُونُ} وقرأ حمزةُ والكسائيُّ: {فسوف تعلمون من يَكونُ له عاقبةُ الدار} (1).
ولا إشكالَ في قراءةِ شعبةَ، ولاَ في قراءةِ حمزةَ والكسائيِّ؛ لأن قراءةَ شعبةَ أن كُلَّ واحدٍ له مكانةٌ يَعْمَلُ عليها، فَجُمِعَتِ المكاناتُ اعتبارًا بتعددِ المخاطَبين. وعلى قراءةِ الجمهورِ: {اعْمَلُوا عَلَى مَكَانَتِكُمْ} فالمكانةُ أُضِيفَتْ إلى مُعَرَّفٍ وهي مفردٌ فَعَمَّتْ جميعَ المكاناتِ؛ لأن المقررَ في الأصولِ: أن المفردَ إذا أُضِيفَ إلى مُعَرَّفٍ صَارَ صيغةَ عمومٍ يشملُ جميعَ الأفرادِ (2)، كقولِه: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ} [النحل: الآية 18] أي: نِعَمَ اللَّهِ. وقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: الآية 63] أي: عن أوامرِه {إِنَّ هَؤُلاَءِ ضَيْفِي} [الحجر: الآية 68] أي: ضُيُوفِي كما هو معروفٌ. فَكِلْتَا القراءتين
_________
(1) انظر: المبسوط لابن مهران ص 203، وانظر توجيه هذه القراءات في حجة القراءات ص 272، البحر المحيط (4/ 226)، الدر المصون (5/ 158).
(2) مضى عند تفسير الآية (47) من سورة البقرة.

(2/310)

معناهما واحدٌ، وكذلك قراءةُ حمزةَ والكسائيِّ: {مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ} يجوزُ فيه التذكيرُ بأمرين:
أحدُهما: أن العاقبةَ تأنيثُها مَجَازِيٌّ، والتأنيثُ المجازيُّ إذا كانت (الفَاعِلَة) تأنيثُها مَجَازِيًّا جَازَ في الفعلِ التذكيرُ والتأنيثُ (1).
الثاني: أنه فَصَلَ بَيْنَ الفعلِ وفاعلِه فَصْلٌ، وهو قولُه: {مَنْ تَكُونُ لَهُ} والفَصْلُ بَيْنَ الفعلِ وفاعلِه يُسَوِّغُ تذكيرَ الفعلِ، ولو كان فاعلُه مؤنثًا حَقِيقِيًّا، كما هو معروفٌ في علمِ النحوِ (2).
ومعنَى الآيةِ الكريمةِ: أن الله (جل وعلا) أَمَرَ نَبِيَّهُ - صلى الله عليه وسلم - أن يهددَ الكفارَ تَهْدِيدًا عظيمًا بأُسلوبٍ لطيفٍ في غايةِ الإنصافِ واللطافةِ، مع اشتمالِه على أعظمِ التهديدِ، وأشنعِ التخويفِ، وهو قولُه: {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ}. {يَا قَوْمِ اعْمَلُوا} أصلُه: (يَا قَوْمِي) حُذِفَتْ ياءُ المتكلمِ، وحَذْفُ ياءِ المتكلمِ اكتفاءً بالكسرةِ لغةٌ فُصْحَى مُطَّرِدَةٌ في القرآنِ وفي لغةِ العربِ (3).
وقد قَدَّمْنَا (4) أن (القومَ) اسمُ جمعٍ لا واحدَ له مِنْ لَفْظِهِ، وأن معناه في لغةِ العربِ: جماعةُ الرجالِ دونَ النساءِ، وأن النساءَ رُبَّمَا دَخَلْنَ في اسمِ (القومِ) تَبَعًا. أما الدليلُ على أن لفظَ (القومِ) في النطقِ العربيِّ يختصُّ بالرجالِ دونَ النساءِ: فقولُه تعالى في الحجراتِ: {لاَ يَسْخَرْ قَومٌ مِّنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِّنْهُمْ}
_________
(1) انظر: حجة القراءات ص 272، الكليات 818.
(2) راجع ما تقدم عند تفسير الآية (48) من سورة البقرة.
(3) مضى عند تفسير الآية (54) من سورة البقرة.
(4) مضى عند تفسير الآية (80) من سورة الأنعام.

(2/311)

ثم قَالَ: {وَلاَ نِسَاءٌ مِّن نِّسَاءٍ} ( ... ) (1) [الحجرات: الآية 11].
( ... ) (2) فيها الربا إِجْمَاعًا، التي هي: القمحُ والشعيرُ والتمرُ والزبيبُ، قالوا: كُلُّ واحدةٍ من هذه الأربعِ مُقتاتةٌ مُدَّخَرَةٌ، معناه أنها قوتٌ يَتَقَوَّتُ به الإنسانُ، وأنه يَدَّخِرُهَا أَزْمَانًا فلا تضيعُ، فكل مُقْتَاتٍ مُدَّخَرٍ من الحبوبِ والثمارِ تجبُ فيه الزكاةُ عندَ مالكٍ والشافعيِّ (3). وأنهما اتَّفَقَا أيضًا على أن الأشجارَ ليس في ثمارِها شيءٌ مُقتاتٌ مُدَّخَرٌ إلا الزبيبَ والتمرَ خاصةً، ولم يُوجِبْ مالكٌ والشافعيُّ الزكاةَ إلا في التمرِ والزبيبِ خاصةً، أما غيرُهما من ثمارِ الأشجارِ فليست عندَهما مِمَّا يُقْتَاتُ وَيُدَّخَرُ (4)، ولم يُوجِبَا فيها شَيْئًا إلا الزبيبَ والتمرَ. وأما الحبوبُ فإن مَالِكًا والشافعيَّ اتَّفَقَا أيضًا على أن كُلَّ ما يُقْتَاتُ وَيُدَّخَرُ من الحبوبِ أنه تَجِبُ فيه الزكاةُ، وهي الْعُشْرُ ونصفُ الْعُشْرِ على ما قَرَّرْنَا، والحبوبُ الْمُقْتَاتَةُ المُدَّخرةُ: كالقمحِ والشعيرِ اللذين - مثلاً - دَلَّ الإجماعُ والنصُّ عليهما، ونحوهما من السُّلْتِ (5)،
_________
(1) في هذا الموضع انقطع التسجيل. وتمام الآية لا يخفى، ويمكن استدراك باقي النقص فيما يتعلق بمعنى القوم بمراجعة ما ذكره الشيخ (رحمه الله) في الموضع السابق.
(2) هذا المقطع يتعلق بتفسير الآية رقم (141) ولاستدراك ما ذهب من التسجيل عليك بمراجعة ما كتبه الشيخ (رحمه الله) في الأضواء (2/ 213 - 246).
(3) انظر: الكافي لابن عبد البر ص 100، المهذب (1/ 163).
(4) انظر: الكافي لابن عبد البر ص 100، المهذب (1/ 160).
(5) السُّلْت: قيل: نوع من الشعير ليس له قشر. وقيل: نوع من الشعير رقيق القشر، صغار الحب. وقيل: حب بين الحنطة والشعير، ولا قشر له كقشر الشعير، فهو كالحنطة في ملامسته وكالشعير في طبعه وبرودته. وهي أقوال متقاربة. انظر: المصباح المنير (مادة: سلت) ص 108 حلية الفقهاء ص 105.

(2/312)

والعَلَسِ (1)،
والأرزِ والذرةِ، وأنواعِ القطانيِّ الثمانيةِ (2): كالبَسِيلَةِ (3)، والجُلُبَانِ (4)، والحِمَّصِ، والتُّرْمُسِ (5)، والفولِ إلى غيرِ ذلك من أنواعِ القطانيِّ الثمانيةِ؛ لأن القطانيَّ ثمانيةُ أنواعٍ. وضابُطها: ما يَثْبُتُ فيه الربا من الفولِ والحِمَّصِ والتُّرْمُسِ واللوبيا والجُلُبَانِ والْجُلْجُلاَنِ (6)، والبَسِيلَةِ. أما الكِرْسِنَّةُ (7): فالمشهورُ في مذهبِ مالكٍ أنها لا زكاةَ فيها لأنها عَلَفٌ، خلافًا لأشهبَ من أصحابِ مَالِكٍ، إلا أن مشهورَ مذهبِ مَالِكٍ أن الكِرْسِنَّةَ
_________
(1) العَلَس: قيل هو نوع من الحنطة، يكون في القشرة منه حبتان، وقد تكون واحدة أو ثلاث. وقيل هو حبة سوداء تؤكل في الجدب. وقيل: مثل البر إلا أنه عسر الاستنقاء. انظر: المصباح المنير (مادة: علس) ص 161، حلية الفقهاء ص 105 ..
(2) القطاني: اسم جامع للحبوب التي تُطبخ، كالعدس، والباقلاء، واللوبياء، والحمص، والأرز، والسمسم ويقال لها - أيضا -: القِطْنِيَّات، واحدتها قِطْنِيَّة. انظر: المصباح المنير (مادة: قطن) ص 194 حلية الفقهاء ص 105.
(3) قال في اللسان: «والبسيلة: الترمس» ا. هـ. (مادة: بسل) (1/ 215).
(4) هو حب أغبر أكدر على لون الماش، إلا أنه أشد كدرة منه وأعظم جرمًا. انظر: اللسان (مادة: جلب) (1/ 478).
(5) هو حَمْلُ شجر له حب مضلَّع محزَّر. أو الباقلاء المصري. انظر: القاموس (مادة: الترمس) ص 688.
(6) يطلق على السمسم في قشره قبل أن يُحصد، وعلى ثمرة الكزبرة. انظر: المعجم الوسيط (مادة: جلجل) (1/ 128).
(7) قال في القاموس: «شجرة صغيرة لها ثمر في غُلف، مُصدع مُسهل مُبول للدم، مُسمن للدواب، نافع للسعال، عجينه بالشراب يُبرئ من عضّة الكلب والأفعى والإنسان» ا. هـ. القاموس: (مادة: الكرسنة) 1584.

(2/313)

من أنواعِ القطانيِّ في بابِ الربا لا في بابِ الزكاةِ (1). وَزَعَمَ قومٌ أن الكِرْسِنَّةَ هي البَسِيْلَةُ من أنواعِ القطانيِّ.
هذه الحبوبُ هي التِي تُقْتَاتُ وَتُدَّخَرُ، وتجبُ فيها الزكاةُ: القمحُ والشعيرُ والسُّلْتُ والعَلَسُ والذرةُ والأرزُ والدخنُ، وأنواعُ القطانيِّ: كالتُّرْمُسِ والحِمَّصِ والبَسِيلةِ والفولِ والجُلُبَانِ والجُلْجُلانِ وَاللُّوبْيَا إلى غيرِ ذلك، هذه الحبوبُ التي تُقْتَاتُ وَتُدَّخَرُ تجبُ فيها الزكاةُ عندَ مَالِكٍ والشافعيِّ. وإنما اخْتَلَفَا في شيئين: أحدُهما: أن مَالِكًا يقولُ (2): إن القطانيَّ يُضَمُّ بعضُها إلى بعضٍ في الزكاةِ، وإن القمحَ والشعيرَ والسُّلْتَ يُضَمُّ بعضُها إلى بعضٍ، فَمَنْ حَصَدَ عند مَالِكٍ وَسْقًا من فولٍ، وَحَصَدَ وَسْقًا من جُلُبَان، وحصد وسقًا من بَسِيلَة، ووسقًا من لوبيا، ووسقًا من حِمَّص فإنه تَجِبُ عليه الزكاةُ؛ لأنها خمسةُ أَوْسُقٍ من جنسٍ واحدٍ. وإن اخْتَلَفَتْ أنواعُها يُضَمُّ بعضُها إلى بعضٍ ويُخرج من كلِّ نوعٍ بحسبِه.
والشافعيُّ يقولُ (3): لا يُضَمُّ شيءٌ منها إلى شيءٍ، فلاَ يُضَمُّ فولٌ إلى لوبيا، ولا تُرْمُسٌ إلى حِمَّصٍ؛ بل كُلٌّ فِي جِرَابِهِ، وإذا حصدَ خمسةَ أوسقٍ من واحدٍ وَجَبَتِ الزكاةُ، وإلا فَلاَ. كما أن الشافعيَّ يقولُ: لاَ يُضَمُّ قَمْحٌ إلى الشعيرِ، ولا الشعيرُ إلى القمحِ، ولا السُّلْتُ إلى واحدٍ منهما. ومالكٌ يقولُ: إنه إذا قَطَعَ وَسْقَيْنِ من قمحٍ، وَوَسْقَيْنِ من شعيرٍ، وَوَسْقًا من سُلْتٍ، أنها تكونُ
_________
(1) انظر: المنتقى للباجي (2/ 168)، حاشية الدسوقي على الشرح الكبير (1/ 447)، أضواء البيان (2/ 192).
(2) انظر: المدونة (1/ 348)، الكافي في فقه أهل المدينة 103، القرطبي (7/ 107)، الأضواء (2/ 215 - 216).
(3) انظر: المجموع (5/ 505 - 513).

(2/314)

خمسةَ أوسقٍ، يُضَمُّ بعضُها إلى بعضٍ، فتجبُ فيها الزكاةُ، فَيُخْرِجُ عَنْ كُلٍّ بحسبِه.
أما العَلَسُ عند مالكٍ فلا يُضَمُّ إلى هذه الثلاثةِ.
والحاصلُ أن مَالِكًا لا يُضَمُّ عندَه إلا أنواعُ القطانيِّ الثمانيةُ. يُضَمُّ بعضُها إلى بعضٍ، وَيُضَمُّ عندَه القمحُ والشعيرُ والسُّلْتُ، هذه الثلاثةُ بعضُها إلى بعضٍ. وأما غيرُ هذا فَلاَ ضَمَّ، فلا يُضَمُّ تمرٌ إلى قمحٍ، ولا سُلْتٌ إلى ذرةٍ، ولا ذرةٌ إلى أُرْزٍ، بل كُلٌّ بِحَسَبِهِ. والشافعيُّ لا يرى ضَمَّ شيءٍ من هذا إلى شيءٍ. هذا حاصلُ مذهبِ مَالِكٍ والشافعيِّ.
وقد اخْتَلَفَا في أشياء: منها الزيتونُ هل فيه زكاةٌ أو لا؟ فمشهورُ مذهبِ الإمامِ مَالِكٍ (رحمه الله) أن الزيتونَ تجبُ فيه الزكاةُ إذا بَلَغَ حَبُّهُ خمسةَ أَوْسُقٍ، ولكنه لا يُخْرَجُ إلا مِنْ زَيْتِهِ، فإذا كان حَبُّ الزيتونِ خمسةَ أوسقٍ وَجَبَتْ الزكاةُ فيه، ولكن الإخراجَ من زيتِه، وهو الْعُشْرُ أو نصفُ الْعُشْرِ. فالوجوبُ في الْحَبِّ، والإخراجُ من الزيتِ. هذا مشهورُ مذهبِ مَالِكٍ، ومثلُ الزيتونِ عندَ مَالِكٍ في هذا - من أنه يُنْظَرُ نصابُ الأَوْسُقِ من الْحَبِّ، ثم يُخْرَجُ من الزيتِ مثلُ الزيتونِ عندَه - السمسمُ، وبذرُ الفجلِ الأحمر، والقِرْطمُ. والقِرْطمُ: حَبُّ الْعُصْفِرِ. هذه الأربعةُ التي هي: الزيتونُ والسمسمُ والقِرْطمُ وبذرُ الفجلِ الأحمر خاصةً، هي عند مَالِكٍ إذا كانت حُبُوبُهَا تبلغُ النصابَ وَجَبَتْ فيها الزكاةُ، وَأُخْرِجَ العشرُ أو نصفُه من زَيْتِهَا، هذا مشهورُ مذهبِه (رحمه الله) (1)، ولا زكاةَ
_________
(1) انظر: المدونة (1/ 294، 349)، الكافي في فقه أهل المدينة ص 100، الاستذكار (9/ 252)، القرطبي (7/ 103، 104)، أضواء البيان (2/ 215).

(2/315)

عند مَالِكٍ في كتانٍ ولاَ في غيرِه مما ذَكَرْنَا.
ومذهبُ الإمامِ الشافعيِّ مختلفٌ - أيضا - في الزيتونِ (1)، فقال في القديم: إن الزيتونَ فيه زكاةٌ إِنْ صَحَّ أَثَرُ عُمَرَ الذي وَرَدَ فيه. وقد وَرَدَ عَنْ عُمَرَ (2) وَابْنِ عَبَّاسٍ (3) أثرانِ أن في الزيتون زكاةً، والأثرانِ ضعيفانِ لاَ تقومُ حجةٌ بواحدٍ منهما؛ وَلِذَا كانَ مذهبُ الشافعيِّ في الجديدِ: أن الزيتونَ لا زكاةَ فيه (4). والخلافُ عندَه في القِرْطُمِ (5) - أيضا - كالخلافِ في الزيتونِ، فيه الزكاةُ في القديمِ، وفي الجديدِ لا زكاةَ فيه، وهذا معروفٌ عِنْدَهُمْ (6).

واختلاف العلماء في زكاة العسل معروف، يُذكر في هذا المحل عند الآيات الدالة على هذا، وإن كان العسل ليس في نفسه مما تنبته الأرض، ولكن نَحْله تَرْعَى فيما تنبته الأرض فتُخْرِجه.
_________
(1) انظر: المجموع (5/ 452)، أضواء البيان (2/ 217).
(2) أخرجه البيهقي (4/ 125 - 126). وعقبه: بقوله: «حديث عمر رضي الله عنه في هذا الباب منقطع، وراويه ليس بقوي» ا. هـ. وقال الحافظ في التلخيص (2/ 166): «رواه البيهقي بإسناد منقطع، والراوي له: عثمان بن عطاء، ضعيف» ا. هـ. وضعفه النووي في المجموع (4/ 453)، وانظر ابن أبي شيبة (3/ 141).
(3) أخرجه ابن أبي شيبة (3/ 141). وقال الحافظ في التلخيص (2/ 167): «وفي إسناده ليث بن أبي سُليم» ا. هـ. وضعفه أيضا: النووي في المجموع (4/ 453).
(4) انظر: المجموع (5/ 452 - 455)، أضواء البيان (2/ 217 - 218).
(5) هو حب العُصْفُر، كما في المهذب (1/ 161)، القاموس (مادة: القرطم) ص 1482.
(6) انظر المجموع (5/ 452 - 453، 456)، أضواء البيان (2/ 218).

(2/316)

وزكاة العسل الخلاف معروف فيها بين العلماء (1)، فعند مالك: لا زَكَاةَ في العسل، والخلاف عَنِ الشَّافِعِي؛ في القديم: يُزكَّى العسل، وفي مَذْهَبِهِ الجديد: لا يُزَكَّى، ومذهب الإمام أحمد: زَكَاة العَسَلِ، ومذهب أبي حنيفة أنه إن كان في أرض العُشر زُكِّيَ وإلا فَلَا.
وقَدْ وَرَدَتْ في زكاة العسل أحاديث متعددة، كحديث بني شبابة، وهم بطن من بني فهم، أنهم كانوا يؤدون زكاة عَسَلِهِمْ إلى النبي - صلى الله عليه وسلم - (2).
وقال البخاري وغير واحد من المحدثين: إِنَّ زكاة العسل لم يثبت فيها حديث واحد قائم، ولم يصح فيها شيء عن النبي - صلى الله عليه وسلم -،
_________
(1) انظر: بدائع الصنائع (2/ 61)، الاستذكار (9/ 484 - 287)، المجموع (5/ 452، 453 - 455، 456)، المغني (2/ 577)، أضواء البيان (2/ 220 - 222).
(2) ابن أبي شيبة في المصنف (3/ 141)، وأبو عبيد في الأموال ص 444، وأبو داود في الزكاة، باب زكاة العسل، حديث رقم: (1585 - 1587)، (4/ 488 - 491)، وابن ماجه في الزكاة، باب زكاة العسل، حديث رقم: (1824)، (1/ 584)، والنسائي في الزكاة، باب زكاة النّحل، حديث رقم: (2499)، (5/ 46)، والبيهقي (4/ 126 - 127).
قال ابن عبد البر في الاستذكار (9/ 286): «فأما حديث عمرو بن شعيب فهو حديث حسن» اهـ. وقال ابن الملقن في تحفة المحتاج (2/ 51): «رواه ابن ماجه بإسناد جيد» اهـ.
والحديث له طرق وشواهد متعددة، انظر ذلك في: تنقيح التحقيق (2/ 1413)، التلخيص (2/ 167، 168)، الدراية (1/ 264)، نصب الراية (2/ 391 - 392)، إرواء الغليل (3/ 284 - 286)، صحيح ابن ماجه (1/ 306)، صحيح النسائي (2/ 526).

(2/317)

وجميع الأحاديث الواردة في زكاة العسل لا يخلو إسناد شيء منها من قادح وكلام (1). قالوا: والأصل براءة الذمة، وعَضَّدُوا عدم الزكاة في العسل بالقياس على اللبن، قالوا: إن العسل واللبن كلاهما مائِع خارج من حيوان، واللبن لا زكاة فيه، والعسل كذلك.
والحاصِل أن العسل وردت في الزكاة فيه أحاديث متعددة. قال بعضهم: بعضها يشدّ بعضًا. وأخذ بمضمونها الإمام أحمد في طائفة من العلماء، فأوجب الزكاة في العسل، والجمهور: منهم الشافعي في الجديد، ومالك، قالوا: لا زكاة في العسل؛ لأنه لم يثبت فيه شيء، والأصل براءة الذمة، وليس هو مما تنبته الأرض مباشرة حتى يدخل في عموم: {وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ} [البقرة: الآية 267].
أيضًا كذلك اختلفت الرواية عن الإمام أحمد في الزيتون (2)، وروى عنه بعض أصحابه أن فيه الزكاة، وروى بعضهم أنه ليس فيه الزكاة.
وليس عند الإمام أحمد زكاة في العُصْفُر، ولا في
_________
(1) وقال الترمذي (السنن 3/ 16): «ولا يصح عن النبي - صلى الله عليه وسلم - في هذا الباب كبير شيء، والعمل على هذا عند أكثر أهل العلم، وبه يقول أحمد وإسحاق. وقال بعض أهل العلم: ليس في العسل شيء» اهـ. وقال ابن المنذر: «ليس فيه شيء ثابت» اهـ.
انظر: التلخيص (2/ 168)، تنقيح التحقيق (2/ 1412)، وللوقوف على كلام العلماء على الأحاديث الواردة في هذا الباب، انظر: تنقيح التحقيق (2/ 1411 - 1414)، التلخيص (2/ 167 - 168)، الدراية (1/ 264)، نصب الراية (2/ 390 - 393)، الإرواء (3/ 284 - 287).
(2) انظر: المغني (2/ 553).

(2/318)

الكتان (1)، وإنما الزكاة عند أحمد -رحمه الله- بما استوجب ثلاثة أشياء؛ لأن علّة الزكاة عنده مركبة من ثلاثة أوصاف، وهي: أن يكون الشيء مكيلاً، وأن يكون ييبس، لا يبقى مبلولاً دائمًا، وأن يكون يبقى ويجوز ادِّخاره لبقائه، فكل ما جمع هذه الأوصاف الثلاثة، بأن كان يُكال وييبس ويبقى، ففيه الزكاة عند الإمام أحمد (2)؛ ولذا قال: إن بعض الأشجار ثمارها تُكال وتَيْبَس وتبقى، ولا يُشترط كونها قوتًا، سواء كانت قوتًا أو غير قوت؛ ولذا أوجب الإمام أحمد الزَّكاة في بعض ثمار الأشجار التي لم يُوجِبْهَا مَالِك والشافعي؛ لأن مالكًا والشافعي اشْتَرَطَا الاقتيات والادِّخَار، وأحمد لم يشترط الاقتيات، قال: إن كان الشيء يُكال وييبس ويبقى وجبت فيه الزكاة؛ ولذا أوجب الزكاة في بعض ثمار الأشجار؛ لأنها تيبس وتبقى، وإن كانت لا يمكن أن تكون قوتًا، فأوجبها في بعض ثمار الأشجار؛ كالفستق، والبندق، وما جرى مجراهما. هذا مذهب الإمام أحمد. وكذلك أوجب الزكاة في كل حبّ ييبس ويَبْقى ويكال، وإن كان لا يُقتات، وتجب الزكاة عنده في الأبازير التي تُصلح الطعام؛ كالكمون بنوعيه: الأحمر والأسود، والكراويا، واليانسون، وما جرى مجرى ذلك. وتجب عنده في كل بذر يزرع، وتجب عنده الزكاة في بذر الكتان، وفي بذر الخيار والقثاء، وكل ما جرى مجرى ذلك؛ لأنها حبوب تيبس وتُكال وتبقى، هذا مذهب الإمام أحمد رحمه الله (3).
_________
(1) انظر: المغني (2/ 552).
(2) انظر: المصدر السابق (2/ 549).
(3) انظر: المصدر السابق (2/ 549).

(2/319)

وهؤلاء الأئمة الثلاثة لا تجب عندهم الزكاة إلا فيما بلغ الخمسة الأوسق (1) -أعني: مالكاً والشافعي والإمام أحمد- لأن عموم: «فِيمَا سَقَتِ السَّمَاء العُشر» (2) وعموم: {وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ} [البقرة: الآية 267] يخصصه عندهم حديث: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أوْسُقٍ صَدَقة» (3) فأقل نصاب الحبوب والثمار أن يبلغ خمسة أوسق.
والوسْقُ - بالفتح والكسر- ستون صاعاً بإجماع العلماء (4).
والصاع الشرعي النبوي بالتقريب: ملء اليدين المتوسطتين، لا مقبوضتين ولا مبسوطتين (5)،
_________
(1) انظر: المدونة (1/ 339)، الكافي لابن عبد البر (1/ 101، 103)، المجموع (5/ 456، 457، 458، 459)، المغني (2/ 553)، القرطبي (7/ 107)، أضواء البيان (2/ 225، 229).
(2) مضى عند تفسير الآية (131) من سورة الأنعام.
(3) السابق.
(4) انظر: الكافي لابن عبد البر ص 103، المجموع (5/ 458)، المغني (2/ 560)، حلية الفقهاء ص 103، المحلى (5/ 240)، القرطبي (7/ 107).
(5) في الكافي لابن عبد البر ص 103، والمحلى (5/ 240)، والأضواء (2/ 230) وغيرها من المصادر: «والصاع: أربعة أمداد بمد النبي عليه الصلاة والسلام» اهـ. ولعل الشيخ رحمه الله أراد المد فسبق لسانه إلى الصاع. ويدل على ذلك قوله في الأضواء (2/ 230): «واعلم أن الصاع أربعة أمداد بمده - صلى الله عليه وسلم - والمد بالتقريب: ملء اليدين المتوسطتين، لا مقبوضتين ولا مبسوطتين، وتحديده بالضبط: وزن رطل وثلث بالبغدادي. فمبلغ الخمسة الأوسق من الأمدد: ألف مد ومائتا مد، ومن الصيعان: ثلاثمائة، وهي بالوزن: ألف رطل وستمائة رطل. والرطل: وزن مائة وثمانية وعشرين درهمًا مكيًّا، وزاد بعض أهل العلم: أربعة أسباع درهم، كل درهم وزن خَمْسِين وخُمُسَي حبة من مطلق الشعير ... » اهـ.

ومما يدل أيضًا على أن مراده (المد): أنه ذكر مقداره بعده بقوله: «وهو بالضبط ... » إلخ.

(2/320)

وهو بالضبط (1): وزن رطل وثلث بالبغدادي (2)، فوزن الرطل وثُلث الرطل بالبغدادي هو الصاع النبوي (3).
فعدة الأوساق بالأمداد: ألف مُدّ ومائتا مدّ (4)، وبالصيعان: ثلاثمائة صاع، وبالأرطال: ألف وستمائة رطل (5)، هذا هو نصاب الحبوب والثمار.
والرطل عندهم عندما حققه مالك وأصحابه -وهم أدرى الناس بقدر الصاع والمدّ؛ لأنهم في محل الصاع والمد، قَدْرُه عندهم يعني بالوزن- ألف وستمائة رطل.
ووزن الرطل عندهم مائة وثمانية وعشرون درهمًا
_________
(1) أي (المد) المشار إليه.
(2) انظر: الكافي لابن عبد البر ص 103، حلية الفقهاء ص 104، القرطبي (7/ 107).
(3) هذا سبق لسان، والصواب: (المد النبوي) كما في المحلى (5/ 245)، والكافي لابن عبد البر (ص 103)، والمغني (2/ 561)، القاموس الفقهي (ص 337). وإنما الصاع: خمسة أرطال وثلث من الحنطة.
وقد نقلت لك كلام الشيخ (رحمه الله) في أضواء البيان.
(4) انظر: الكافي لابن عبد البر ص 103، القرطبي (7/ 107).
(5) انظر: الكافي لابن عبد البر ص 103، المجموع (5/ 458)، المغني (2/ 561)، القرطبي (7/ 107).

(2/321)

مكيًّا (1)؛ لأن وزن الذهب والفضة وزن مكة، والكيل كيل أهل المدينة (2)، ووزن الرطل: مائة وثمانية وعشرون درهمًا مكيًّا، ووزن الدرهم المكّيّ: خمسون وخمُسا حبة من مطلق الشعير (3) وزيادة ابن حزم خمسة أسباع حبة (4) ردّها المحققون من علماء المالكية، هذا هو النصاب، وهو خمسة أوسق؛ لأن النبي - صلى الله عليه وسلم - قال: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أوْسُقٍ صَدَقَة».
والمُزَكَّيَات فيها -عندهم - تفصيل، فيها نوعان يُخرصان قبل إخراج الزكاة بلا نزاع (5)، وهما: التمر والزبيب، والزبيب: العنب اليابس، فإنه إذا بدا صلاح التمر وتهيأ العنب للأكل يُخرصان، فيرسِل السلطان إليهما خارصاً حازراً يخرصهما، بشرط أن يكون أمينًا عدلًا، عارفًا بالخرص، صادق الحزر غالباً، فيأتي لهذا البستان ويخرصه نخلة نخلة، فيقول: في هذه النخلة الآن كذا من البلح من الزهو، ثم يكون فيها من الرطب كذا، فإذا يَبِسَتْ وجَفّ رطبها نقص بكذا. فيحصل منها من التمر اليابس قدر كذا وكذا، ثم إذا خرصوا ذلك وحزروا قَدْر ما يحصل منه من التمر اليابس قيَّدُوه على
_________
(1) انظر: المجموع (1/ 122)، (5/ 458)، المغني (2/ 561).
(2) انظر: المحلى (5/ 244 - 245).
(3) انظر: الأضواء (2/ 230).
(4) في المحلى: (5/ 246): «فوزن الدرهم المكي: سبع وخمسون حبة وستة أعشار حبة وعشر عشر حبة» اهـ.
(5) انظر: المدونة (1/ 339)، التمهيد (6/ 469 - 472)، الاستذكار (21/ 213)، المجموع (5/ 477، 478)، القرطبي (7/ 105)، المغني (2/ 567 - 572)، فتح الباري (3/ 344)، أضواء البيان (2/ 231).

(2/322)

صاحبه، وقالوا لصاحبه: بينك وبين بُسْتَانِكَ، فَكُلْ ما شِئْتَ، وَبِعْ ما شئت، وتصَرَّفْ فيه كيْفَ شِئْتَ، ولكنه عند الجذاذ أدِّ قدر هذا الخرص تمراً يابساً، أو زبيباً يابساً (1). وهذا لم يخالف فيه إلا القليل من العلماء، فجماهير العلماء على الخرص، وقد ثبت في الصحيحين أن النبي - صلى الله عليه وسلم - في غزوة تَبُوك لما مرّ بِوَادِي القرى نزل بحائط امرأة، فقال لقومه: اخرصوا كم يخرج منه؟ فخرصوا، وخرصه النبي - صلى الله عليه وسلم - مع الخارصين، وقال لها: في خرصه: «أرى أن تحصُلَ منه عشرةَ أوْسُقٍ من التَّمْرِ اليَابِس، واحْفَظِيهِ حتى نرجِعَ من سَفَرنا» فلما رجعوا من غزوة تبوك سألوا المرأة فقالت: خرج منه عشرة أوسق مطابقة لحزره - صلى الله عليه وسلم - (2). مضمون هذا الحديث ثابت في صحيح مسلم والبخاري، وهو يَدُلّ على أن الخرص حَق، وأنه سُنَّة.
والظاهر أنهم ما خرصوه إلا ليأخذوا زَكَاتَهُ إذا كانوا قافلين، والأحاديث الكثيرة في أنَّ النبي - صلى الله عليه وسلم - كان يبعث الخارصين، كعبد الله بن رواحة وغيره إلى يهود خَيْبَر، فيخرص عليهم النخل، ويقول لهم: إن شئتم خذوه بهذا الكيل، وإن شئتم دعوه لنا بهذا الكيل (3)، هذا معروف.
_________
(1) انظر: المجموع (5/ 477)، المغني (2/ 569)، القرطبي (7/ 105).
(2) أخرجه البخاري، كتاب الزكاة، باب: خرص التمر، حديث رقم: (1481) (3/ 343 - 344)، وأخرجه في مواضع أخرى، انظر الأحاديث: (1872، 3161، 3791، 4422). ومسلم، كتاب الفضائل، باب في معجزات النبي - صلى الله عليه وسلم -، حديث رقم: (1392) (4/ 1785).
(3) في بعث النبي - صلى الله عليه وسلم - عبد الله بن رواحة (رضي الله عنه) خارصاً ورد عدة أحاديث منها:
1 - حديث عائشة (رضي الله عنها) عند أحمد (6/ 163)، وعبد الرزاق (4/ 129)، وأبي عبيد في الأموال ص 432، وأبي داود في الزكاة، باب متى يخرص التمر. حديث رقم: (1591) (4/ 495) وفي البيوع، باب في الخرص. حديث رقم: (3396)، (9/ 276)، والترمذي في الزكاة، باب ما جاء في الخرص (3/ 28)، والبيهقي (4/ 123)، والدارقطني (2/ 134)، وابن خزيمة (4/ 41). وقال الألباني: «إسناده صحيح على شرط مسلم» اهـ. وانظر: تلخيص الحبير (2/ 171)، والإرواء (3/ 280).
2 - حديث ابن عباس (رضي الله عنهما). عند ابن ماجه في الزكاة، باب خرص النخل والعنب، حديث رقم: (1820) (1/ 582). وانظر: الإرواء (3/ 282)، صحيح ابن ماجه (1/ 305).
3 - حديث ابن عمر (رضي الله عنهما) عند أحمد (2/ 24)، والطحاوي في شرح المعاني (2/ 38)، وانظر: الإرواء (3/ 281).

(2/323)

وشذّت طائفة من العلماء (1)،
فقال الشعبي: الخرص بدعة (2). وقال سفيان الثوري: لا يجوز الخرص؛ لأنه ظَنٌّ وتَخْمِينٌ، والظنّ أكْذَب الحديث (3). وهذا مذهب الإمام أبي حنيفة - رحمه الله (4) - قال: الخرص ظن وتخمين لا يثبت به حكم أبداً، وإنما كان النبي يأمر بخرص النخيل تخويفاً للقائمين عليه من أن يخونوا، فالمقصود به عنده تخويفهم من الخيانة. وقالوا: لا يُعمل بالخرص، ولا يثبت به حكم؛ لأنه ظَنّ وتَخْمِين، والظن لا يُغني من الحق شيئًا.
وجمهور العلماء على أن الخرص حق، ولكن اختلفوا: هل هو واجب أو سنة؟ (5) فبعضهم يقول: واجب؛ لئلا يُضيَّقَ على أهل النخيل في ثمارهم؛ لأنهم يحتاجون إلى الأكْلِ مِنْهَا، ولا تضيع حقوق الفقراء؛ إذ لو أكلوها قبل الخرص، ولم يُعلَمْ قدر ما فيها لضاع هؤلاء، والخرص يجمع مصلحة الطرفين، بأن يُخلى بين أهل البساتين وبساتينهم، وتُحفظ للفقراء حقوقهم.
_________
(1) 4 - حديث جابر (رضي الله عنه) عند أحمد (3/ 296، 367)، وعبد الرزاق (4/ 124)، وابن أبي شيبة (3/ 194)، وأبي داود في البيوع، باب الخرص، حديث رقم: (3397 - 3398) (9/ 280 - 281)، والدارقطني (2/ 133)، والبيهقي (4/ 123)، والطحاوي (1/ 38 - 39). وانظر الإرواء (3/ 281)، صحيح أبي داود (2/ 654).
5 - حديث أبي هريرة (رضي الله عنه). عند الدارقطني (2/ 134). وانظر: الاستذكار (21/ 196).
6 - عامر بن عبد الرحمن، مرسلًا، عند عبد الرزاق (4/ 124).
7 - عبد الله بن عبيد بن عمير، مرسلًا، عند عبد الرزاق (4/ 123).
8 - الشعبي، مرسلًا، عند أبي عبيد في الأموال ص 432، وابن أبي شيبة (3/ 194).

9 - سليمان بن يسار، مرسلاً، عند مالك في المساقاة، باب ما جاء في المساقاة، حديث رقم: (1388) ص 494، والبيهقي (4/ 122)، وانظر: الاستذكار (21/ 196).
10 - سعيد بن المسيب، مرسلاً، عند مالك في المساقاة، باب ما جاء في المساقاة، حديث رقم: (1387) ص 494، والبيهقي (1/ 122).
11 - عطاء، مرسلاً، عند عبد الرزاق (4/ 122 - 124).
12 - الزهري، مرسلاً، عند عبد الرزاق (4/ 122، 123).
() انظر: الأموال لأبي عبيد ص 439 - 441، التمهيد (6/ 470)، القرطبي (7/ 105)، فتح الباري (3/ 344)، أضواء البيان (2/ 232).
(2) انظر: مصنف عبد الرزاق (4/ 127)، ابن أبي شيبة (3/ 194)، الاستذكار (21/ 214).
(3) انظر: الاستذكار (21/ 214).
(4) انظر: شرح معاني الآثار (2/ 41).
(5) انظر: الأضواء (2/ 235).

(2/325)

وقال بعض العلماء: الوجوب لا يلزم إلا بدليل جازم، وبعضهم يقول: هو سُنَّة.
والدليل على الخَرْص: هو حديث عَتَّاب بن أسيد أن النبي - صلى الله عليه وسلم - أمَرَ أن يُخْرَص العنب كما يُخرص النخل، فتُؤدَّى زكاته زبيباً عند الجذاذ، كما تُؤدى زكاة النخل تمراً (1). هذا الحديث من مراسيل سعيد بن المسيب، ورواه سعيد بن المسيب عن عتاب بن أسيد، وسعيد لم يُدرك عتاب بن أسيد رضي الله عنهما؛ لأن سعيدًا وُلِدَ في خلافة عمر، وعَتَّاب بن أُسيْد توفِّيَ في اليوم الذي توفي فيه أبو بكر رضي الله عنهما فَلَمْ يُدْرِكْه، إلا أن مراسيل سعيد بن المسيب معروف حكمها في علوم الحديث (2). وقد أقرّ علماء الشافعية أن هذا النوع من مرسل سعيد يتفق الشافعية على قبوله؛ [18/ب] /ولأنه شاع عن الشافعي أنه يَقْبَل جميع مراسيل سعيد بن المسيب؛ لأنها تُتُبِّعَتْ كلها فَوُجِدَتْ
_________
(1) أخرجه ابن أبي شيبة (3/ 195)، وأبو داود في الزكاة، باب في خرص العنب، حديث رقم: (1588 - 1589)، (4/ 491 - 492)، والترمذي في الزكاة، باب ما جاء في الخرص، حديث رقم (644)، (3/ 27)، وقال: «حسن غريب» اهـ. وأخرجه ابن ماجه في الزكاة، باب خرص النخل والعنب، حديث رقم: (1819)، (1/ 582)، والنسائي في الزكاة، باب شراء الصدقة، حديث رقم: (2618)، (5/ 109)، والدارقطني (2/ 132 - 133، 134)، والبيهقي (4/ 121 - 122)، والحاكم (3/ 595)، وابن خزيمة (4/ 41)، وابن الجارود (غوث المكدود 2/ 17)، والطحاوي في شرح المعاني (2/ 39)، وابن حبان (الإحسان 5/ 118)، والطبراني في الكبير (17/ 162)، وقد ضَعَّفَهُ كثير من العلماء. انظر: تلخيص الحبير (2/ 171)، إرواء الغليل (3/ 282، 283).
(2) انظر: جامع التحصيل ص 99، تدريب الراوي (1/ 199).

(2/326)

مَسَانيد.
وقال النووي في شرح المهذب وغيره: إن الشافعي لم يَقُلْ بالعمل بمراسيل سعيد مطلقاً بل بِقَيْدٍ، وهو أن يرِد الحديث مرسلًا من جهة أُخْرَى، أو مسنداً من جهة أخرى، أو يعمل به بعض الصحابة، أو يعمل به أكثر العلماء (1). وهذه الشروط موجودة هنا؛ لأن الخرص عمل به بعض الصحابة، وعمل به أكثر العلماء، فمرسل سعيد هذا اتفق الشافعية على قبوله، مع أن المشهور في مذهب مالك ومذهب أبي حنيفة ومذهب أحمد: الاعتداد بالمرسل مطلقاً، فظهر إجماع الأئمة الأربعة على الاحتجاج بمرسل سعيد هذا في خرص التمر والعنب (2).
ولا يخرص غير التمر والعنب من الأشجار، ولا من الحبوب على التحقيق الذي عليه جمهور العلماء؛ لأن النص إنما ورد بخرص التمر والعنب فقط، ولم يرد في خرص شيء غيرهما. والثاني: أن خرص التمر ممكن لأن أعذاقه تجتمع في رأس النخلة في محل متقارب، فيمكن خارصها أن ينظر جميعها حتى يحزر ما فيها، وكذلك العنب تجتمع عناقيده وتَتَمَيَّز ويمكن خرصها، أما غير ذلك من الأشجار فإن ثِمَارَهُ تَتَفَرَّق في كل الشجرة وتختلط بأوراقها، والحب مستتر في سُنْبُلِهِ، فلا يمكن الخرص فيه (3).
_________
(1) في تحقيق مذهب الشافعي في المرسل انظر: الأم (3/ 188)، مختصر المزني ص 78، المجموع للنووي (1/ 60 - 63)، إرشاد طلاب الحقائق للنووي (1/ 171، 175 - 179)، الكفاية للخطيب 404 - 405، اللمع ص 74، التبصرة ص 329 (كلاهما للشيرازي).
(2) انظر: أضواء البيان (2/ 233).
(3) انظر: المصدر السابق (2/ 237).

(2/327)

وكأن الأئمة الثلاثة: مالكًا والشافعي وأحمد، اتفقوا على أن التين لا زكاة فيه (1) وهذا من الغَرِيب؛ لأن التين ييبس ويُقْتَات ويُدخر. وكان ابن عبد البر يقول: أظن أن مالكًا رحمه الله ما كان يعرف التين، ولا يظن أنه ييبس ويُقتات ويُدَّخَر، ولو كان يظن ذلك لجعله كالزبيب ولم يعُدّه مع الفواكه.
أما الفواكه؛ كالرُّمَّان، والتّفّاح، والفِرْسِك - وهو الخوخ - والإجَّاص (2)، والكمثرى، وما جرى مجرى ذلك، والخَضْراوات: كالقثاء والخيار وأنواع البقول المعروفة من: كَرَفْسٍ ونعناع وما جرى مجرى ذلك، فهذا لا زكاة فيه عند الأئمة الثلاثة (3)، وقد جاء بعض الآثار وبعض الأحاديث في وجوب الزكاة في الخَضْراوات ولم يصح فيها شيء (4).
ودليل الجمهور أن الفواكه جميعها، والخَضْراوات جميعها لا زكاة فيها: أنه لم يؤخذ عن أحد من المسلمين أن النبي - صلى الله عليه وسلم - أخذ في المدينة شيئًا من زكاة الخَضْراوات ولم يتعرض لها أبدًا، ولمَّا
_________
(1) انظر: الكافي لابن عبد البر ص 100، الاستذكار (9/ 272)، المجموع (5/ 452، 453)، المغني (2/ 549).
(2) نوع من الثمر حلو، شجرته من الفصيلة الوردية، ويطلق في بعض البلاد على الكُمثرى. انظر: المعجم الوسيط (1/ 7).
(3) انظر: الكافي لابن عبد البر ص 100، الاستذكار (9/ 270 - 275)، المجموع (5/ 452)، المغني (2/ 549).
(4) للوقوف على كلام العلماء على الأحاديث والآثار الواردة في هذا الموضوع، انظر: تنقيح التحقيق (2/ 1402 - 1407)، تلخيص الحبير (2/ 165 - 169)، الدراية (1/ 263)، نصب الراية (2/ 386 - 389)، إرواء الغليل (3/ 276 - 279).

(2/328)

فَتَحوا الطائف كانت الفواكه فيه بكثرة من غيرها؛ مِنْ رُمَّان وفِرْسِك وغير ذلك، ولم يُنْقَل عن النبي ولا عن أحد من أصحابه أن أحداً منهم تَعَرَّضَ لِلْفَوَاكِهِ أو الخَضْراوات وأخذ منها شيئًا.
ومعلوم أن أبا حنيفة يوجب الزكاة في الجميع نظراً للآية التي ذكرنا (1).
فبهذا تعلمون أن مالكاً والشافِعِيَّ يُوجِبَان الزكاة في كلِّ مُقتات مُدَّخر، وليس مُقتاتاً عندها من الأشجار إلا التمر والزَّبِيب، وأن الإمام أحمد يوجب الزكاة في كل ما ييبس ويُكالُ ويَبْقَى.
وكان داود بن علي الظاهري يقول: ما تُنْبِتُهُ الأرض إن كان مكيلاً فلا يُزَكَّى حتى يبلغ الخمسة أوسق، وإنْ كَانَ غير مكيل وَجَبَتِ الزكاة في قليلِهِ وكَثِيرِهِ (2).
والحق أن هذا المذهب لولا أنه عُورض بما هو أقوى منه كان أقرب المذاهب إلى ظاهر النصوص؛ لأن قوله - صلى الله عليه وسلم -: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ» (3) يدل على أن الزكاة تَخْتَصُّ بما هو موسّق، والوسق يختص بالْكَيْلِ بإجماع العلماء؛ لأن الوسق معيار كيلي بلا نزاع؛ لأنه ستون صاعاً، والصاع معيار كيلي، وهذا معروف، وإن كان ليس مكيلًا يدخل في عموم: {وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ} [البقرة: الآية 267] إلا أن مذهب داود هذا مع اتجاهه وجَمْعِهِ
_________
(1) انظر: المبسوط (3/ 2).
(2) انظر: المحلى (5/ 212).
(3) مضى عند تفسير الآية (131) من سورة الأنعام.

(2/329)

للنصوص يَرِدُ عليه ما ذكرناه الآن من أن النبي - صلى الله عليه وسلم - لم يَتَعَرَّضْ هو ولا أحَدٌ من أصحابه إلى أخْذِ الزكاة من الفَوَاكِهِ والخَضْراوات، ولا شيء من ذلك.
وهذا الذي ذكرنا يُعلم منه أن أبا حنيفة (رحمه الله) لا يَشْتَرِطُ النِّصَاب، ولا خمسة أوسق، ولا كون النابت في الأرض قوتًا أو غير قوت، ييبس أو لا ييبس، مدخراً أو لا، وأن الأئمة الثلاثة اشترطوا كما ذكرنا.
وهذا معنى قوله: {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام: الآية 141] على أن المراد بها الزكاة.
وهذا الذي ذكرنا يعرف به الإنسان مذاهب العلماء في كل ما يخرج من الأرض، وقد بَيَّنَّا خلافهم في عين ما تجب فيه الزكاة، وبَيَّنَّا أنه عند الشافعي ومالك: كل ما يُقتات ويُدَّخَر، وأنه عند أحمد: كل ما يَيْبَس ويُكَالُ ويبقى، وأنه عند أبي حنيفة: لا يُشْتَرَطُ فيه شيء، هذا عين الذي تجب فيه الزكاة، وقد بينا أنها عند الجميع القدر الذي تجب فيه هو: خمسة أوسق فصاعدًا، وأن أبا حنيفة يوجبها في القليل والكثير، وأن القدر اللازم إخراجه هو العُشر فيما لا يُسقى بِكُلْفَة، ونصف العُشر فيما سُقي بهذا (1). هذا هو حاصل كلام العلماء في هذه المسائل الثلاثة. وإذا عرفت عين ما تجب فيه الزكاة، وقدر النصاب الذي تجب فيه، وقدر الزكاة التي تخرج منه، فقد عرفت المسألة.
وقوله: {يَوْمَ حَصَادِهِ} فيه للعلماء إشكال -على أنه
_________
(1) انظر: القرطبي (7/ 109)، الأضواء (2/ 230).

(2/330)

الزكاة (1) - لأنه يوم الحصاد لم يكن تمراً يابساً، ولم يكن زبيباً يابساً، والزكاة إنما تُخرج منه بعد أن يكون تمراً يابساً، أو زبيباً يابساً. قالوا: المراد بيوم الحصاد: أن المراد به عند حصاده، ويراد: أن زمن الحصاد قد يطول إلى أن يصح يُبْسه من زبيب وتمر، ونحو ذلك، وهذا يوجد في كلام العرب، يقول: افعله عند كذا، ويريد به الاتساع في الوقت، كما تقول: لقيت زيداً سنة كذا، وتقول: لقيته في يوم أول منها، ويكون جميع السنة بعده لم تلقه فيه، هذا يمكن في كلام العرب، وهذا معنى قوله -على هذا القول-: {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ} (2). قرأه أبو عمرو، وابن عامر، وعاصم: {يَوْمَ حَصَادِهِ} وفَتْح الحاء في (الحصاد) هي لغة التميميين وغيرهم من قبائل نجد. وقرأ الآخرون: {يَوْمَ حِصَادِهِ} بكسر الحاء. وهي لغة الحجازيين، وهما لغتان معروفتان، وقراءتان مشهورتان (3): كالحَصاد والحِصاد، والجَذاذ والجِذاذ، والقَطاف والقِطاف (4).
وقوله تعالى: {وَلاَ تُسْرِفُواْ} في هذه الآية أوجه معروفة متقاربة من التفسير (5):
_________
(1) انظر: ابن جرير (12/ 158) فما بعدها.
(2) انظر: البحر المحيط (4/ 238)، الدر المصون (5/ 190)، التحرير والتنوير (8/ 122).
(3) انظر: المبسوط لابن مهران ص 204.
(4) انظر: حجة القراءات ص 275، القرطبي (7/ 104)، أضواء البيان (2/ 246).
(5) انظر: ابن جرير (12/ 173)، القرطبي (7/ 110)، ابن كثير (2/ 182).

(2/331)

أحدها: كلوا من ثمره إذا أثمر، وآتوا حقه، ولا تسرفوا في الإعطاء حتى تتركوا عائلتكم وأولادكم فقراء ليس عندهم شيء يأكلونه. والذين قالوا هذا قالوا: نزلت هذه الآية في المدينة في ثابت بن قيس بن شَمَّاس، كان عنده خمسمائة نخلة فجذَّها، وقال: لا يأتيني اليوم أحد إلا أطعمته، فلم يزل يُطعم الناس حتى راح وليس عنده ثمر، فنزل: {وَآتُواْ حَقَّهُ} (1).
{وَلاَ تُسْرِفُواْ} في الإيتاء حتى لا تتركوا لأنفسكم ولعيالكم ما يأكلون، وهذا التفسير كقوله: {وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ} [الإسراء: الآية 29]، وقوله: {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} [الفرقان: الآية 67].
وقال بعض العلماء: لا تسرفوا في شيء من الأعمال؛ لأن الإسراف كله مذموم.
وقال بعض العلماء: إنه راجع إلى قوله: {وكُلُواْ} أي: كلوا من ثمره ولا تسرفوا في الأكل، كما قال: {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ} [الأعراف: الآية 31] وهذا أظهرها؛ لأن الإسراف في الأكل معروف معهود النهي عنه في الكتاب والسنة.
{إِنَّهُ لاَ يُحِبُّ المُسْرِفِينَ} المسرفون: جمع المُسرف، اسم فاعل الإسراف، وأصل الإسراف: مجاوزة الحَدّ. تقول: أسْرَفَ فِي الشَّيْءِ: إِذَا جَاوَزَ بِهِ حَدَّهُ، وهو مُسْرِفٌ على نفسه: إذا كان يَتَعَدَّى
_________
(1) أخرجه ابن جرير (12/ 174) عن ابن جريج مرسلاً. وعزاه في الدر (3/ 49) لابن أبي حاتم. والرواية التي أخرجها ابن أبي حاتم في تفسيره (5/ 1399) إنما هي عن معاذ لا ثابت بن قيس. والله أعلم.

(2/332)

حدود الله إلى ما حَرَّمَه الله (جل وعلا) (1). وهذا معنى قوله: {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ المُسْرِفِينَ}.
وهذه الآية كأنّا ذكرنا عندها نوعاً من أنواع الزكاة، وهو ما تنبته الأرض، وسيأتي في سورة براءة زكاة النقود: الذهب والفضة، وما جرى مجراهما من التجارات والمعادن والحُلي المباح، وغير ذلك، وسنذكره - إن شاء الله - عند محله (2)، وسيأتي في بعض المواضع في آيات الزكاة المطلقة ما تدخل فيه زكاة الحيوانات، وسنتكلم عليه - إن شاء الله - في موضعه. أما هذه الآية فهي خاصة بما تنبته الأرض، وقد تكلمنا على زكاة ما تنبته الأرض عند الأئمة الأربعة، ومع كل واحد منهم موافقون من فقهاء الأمصار، والله (جل وعلا) نسأل أن يوفقنا جميعاً إلى ما يرضيه.
يقول الله جل وعلا: {وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُواْ مِمَّا رَزَقَكُمُ اللهُ وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ} [الأنعام: الآية 142].
قوله: {حَمُولَةً} معطوف على {جَنَّاتٍ} مما قبله (3). وتقرير المعنى: وهو الذي أنشأ جنات معروشات وغير معروشات، وأنشأ من الأنعام حمولة وفرشًا، فهو منصوب بالعطف على منصوب؛ أي: وهو الذي أنشأ جنات معروشات، وأنشأ حمولة وفرشاً من الأنعام،
_________
(1) انظر: ابن جرير (12/ 176)، القرطبي (7/ 110، 111)، المفردات (مادة: سرف) 407.
(2) انظر: الأضواء (2/ 434) فما بعدها.
(3) انظر: القرطبي (7/ 111)، البحر المحيط (4/ 238)، الدر المصون (5/ 190).

(2/333)

والمعنى: هو الذي رزقكم أنواع النباتات والحبوب، وأنواع الأنعام، فما كان لكم أن تقولوا: {هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ} ولا أن تجعلوا لشركائه من الأنعام والزروع شيئًا. أي: وهو الذي أنشأ لكم من الأنعام حمولة وفرشًا.
التحقيق أن الأنعام: الإبل، والبقر، والغنم بأصنافها الثلاثة (1)، والحمولة: هي ما يُحمل عليه الأثْقَال، ويُسَافَرُ عليها -بها- من بلد إلى بلد (2)، كما قال: {وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ} [النحل: الآية 7] {فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} [يس: الآية 72] ومن نقل عن ابن عباس أن الحمولة: الإبل، والبغال، والخيل، وكل ما يُحمل عليه من الدواب (3)؛ فهو قول لا يصح؛ لأن الأنعام لا تطلق إلا على الإبل، والبقر، ونوعي الغنم، فلا تطلق على الخيل، ولا على البغال؛ ولذا فسَّر الله الأنعام في هذه السورة بقوله: {ثَمَانِيَةَ أَزْوَاجٍ} [الأنعام: الآية 143] كما يأتي إيضاحه؛ أي: وهو الذي أنشأ لكم من الأنعام حمولة؛ أي: مراكب تحملون عليها أمْتِعَتِكُم، وتركبون عليها، كالإبل. قال بعض العلماء: وكالبقر في بعض البلاد، وهو صادق؛ لأنَّا شاهدنا بعض الأقطار يحملون الأحمال الثقيلة على ذكور البقر من بلاد بعيدة إلى
_________
(1) انظر: القرطبي (7/ 111)، (10/ 68).
(2) انظر: ابن جرير (12/ 178) فما بعدها، القرطبي (7/ 111 - 112)، ابن كثير (2/ 182).
(3) أخرجه ابن جرير (12/ 180) من طريق علي بن أبي طلحة، وهو إسناد جيد، وقول ابن عباس هذا هو الذي رجحه ابن جرير (رحمه الله) في تفسيره (12/ 181).

(2/334)

بلاد بعيدة، وقد يكون عندهم ذكور البقر يحمل الواحد منهم فوق ما يحمله البعير (1)، ويسافرون عليها من بلاد إلى بلاد، وإن كان بعض علماء المالكية أفتى بأن البقر لا يجوز ركوبه، ولا الحمل عليه، ظنًّا منه أن ركوبه والحَمْلَ عليه من تَكْلِيفِهِ ما لا يطيقه (2)، ونحن شاهدنا ذي الأيام في بعض الأقطار ذكور البقر تكون معروضة تحمل الأثقال العظيمة من بلاد إلى بلاد رَأْيَ العين، وبذلك نعلم أنها داخلة في قوله: {حَمُولَةً} أي: ما يحملون عليه أثقالهم كالإبل، وربما دخل البقر في بعض الأقطار.
وقوله: {وَفَرْشاً} الفرش هنا فيه أقوال متقاربة للعلماء (3): حكى الفراء إجماع أهل اللغة على أن الفرش صغار الإبل، وهي الفصلان (4). وقال بعض العلماء: الفرش: الغنم.
والتحقيق: أن الآية تشمل كل ذلك، وأن الأنعام منها ركوبة كالإبل، ومنها فرش، وهو ما يؤكل، ويُشرب مِنْ لَبَنِهِ، مع أنه ليس صالحًا لِلرّكُوبِ، فيدخل في الفرش: الغنم، وفِصال الإبل، وعَجَاجِيل البقر؛ لأن ولد البقرة يُقال له: عِجل. ويُجمع على:
_________
(1) انظر: الحيوان للجاحظ (7/ 195).
(2) انظر: أحكام القرآن لابن العربي (3/ 1143)، القرطبي (10/ 72، 77)، إكمال إكمال المعلم للأُبي (6/ 197).
(3) انظر: ابن جرير (12/ 178) فما بعدها، القرطبي (7/ 112)، ابن كثير (2/ 182).
(4) لم يرد ذكر لهذا الإجماع عند تفسير الفراء لهذه الآية في كتابه: (معاني القرآن 1/ 359) وإنما الذي نقل الإجماع في ذلك هو الزجاج في معاني القرآن (2/ 298) فلعل الشيخ عناه لكن سبق لسانه إلى الفراء.

(2/335)

عجاجيل، على غير قياس (1)، فالغنم، وفِصَال الإبل، وعجاجيل البقر كلها يدخل في الفرش.
قيل: وإنما سُميت هذه الصغار: (فرشاً) لقربها من الفراش والمهاد الذي هو التراب؛ لأنها صغيرة قصار قريبة من الأرض. هكذا قالوا، والله أعلم (2).
وعلى كل حال فجميع الأقوال راجعة إلى أن الله أنشأ الأنعام، وجعل فيها منَّة الركوب والأكل.
أما قول من قال: (فرشاً) فإنه لا يتناول إلا ما يُصنع منه الفِرَاش، كالضأن الذي يُصنع من صوفها الفراش، والمعز الذي يصنع من بعض شعرها الفراش ونحو ذلك، وأن الفرش هو ما يستمده الخلق من جلود الأنعام، وأصوافها، وأشعارها، وأوبارها (3) - كما يأتي في سورة النحل - فهذا قول غير متجه؛ لأن المنة تكون بمجرد الأصواف، والأوبار، والأشعار، والجلود، لا بنفس الأنعام، والمعروف في القرآن - وإنْ ذَكَر المِنَّة بالأصواف، والأوبار، والأشعار، والجلود في قوله: {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا} [النحل: الآية 80] وفي قوله: {وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ} الآية [النحل: الآية 80] إلا أن المراد هنا: - الامتنان بها جميعًا، وأعظم أنواعه: الأكل منها، وهذا المعروف في القرآن، كقوله: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) انظر: القرطبي (7/ 112).
(3) انظر: القرطبي (7/ 112)، البحر المحيط (4/ 239)، الدر المصون (5/ 191).

(2/336)

أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ (71) وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ (72)} [يس: الآيتان 71، 72] {وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ} [النحل: الآية 5] {اللهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ} [غافر: الآية 79] إلى غير ذلك من الآيات، فتبيّن أن المنة في الركوب، وغيره من الأكل، وغير ذلك من النعم، يعني: هذا الذي أنشأ لكم الأنعام -حمولتها وفرشها- هو الله جل وعلا.
ثم قال: {وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُواْ مِمَّا رَزَقَكُمُ اللهُ} أي: هذا الذي خلقته لكم، وهي: الأنعام، والفرش، كلوا من الذي رزقكم الله من الأنعام، والفرش، والزروع، المعطوف عليها في قوله: {أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ} [الأنعام: الآية 141] فهذا رزق الله كلوا منه، ولا تُحرِّموا منه شيئاً على أنفسكم افتراء على الله، ولا تجعلوا منه شيئًا للأوثان، كما قال: {وَلَا تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ} يعني: كلوا من رزقي ونعمتي، ولا تتبعوا في نعمتي ورزقي تشاريع الشيطان وقوانينه، بأن تُحلّوا هذه وتُحرموا هذه، فتُحرموا البَحِيرة والسائبة، والوصيلة، والحام، وتقولوا: ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا، وتقولوا: هذه أنعام وحرث حجر، كل هذا اتباع خطوات الشيطان.
والآية نص صريح في أن مَنْ مشى على تشريع جَعَلَه الشيطان، يُحل فيه ما لا يُحله الله، ويحرم فيه ما لا يحرمه الله، أنه اتبع خطوات الشيطان.

(2/337)

والخُطوة - بضم الخاء - هي ما بين قَدَمَيِ المَاشِي (1)، فكما بين قدمي الماشي من المسافة: (خُطوة)، والمرّة من خَطْوِهِ تُسمى (خَطْوَه) بالفتح، وفيه قراءتان سبعيتان: قرأه ابن عامر، والكسائي، وقُنبل عن ابن كثير، وحفص عن عاصم: {خُطُوَاتِ الشَّيْطَانِ} بضم الطاء إِتباعاً للخاء، وقرأه باقي السبعة: نافع، وأبو عمرو، وحمزة، والبَزِّي عن ابن كثير، وشعبة عن عاصم: {خُطْوات الشيطان} بسكون الطاء (2).
والشيطان - قبحه الله - معروف، وهو هنا: الشيطان الذي سنّ المعاصي، وقد قدمنا مرارًا (3) أن كل مُتَمَرِّدٍ عاتٍ شَيْطان، وذكرنا أن الشيطان فيه قولان للعلماء: هل اشتقاقه من (شَطَنَ الشيء) بمعنى بعُد، أو اشتقاقه من (شَاطَ الشيء) إذا هَلَكَ؟ قال بعض العلماء: الشيطان من (شَطَن) تقول العرب: «شَطَنَ، يشطن، فهو شطين»، أي: بعيد، ومنه قول الشاعر (4):
نَأَتْ بِسُعَادَ عنكَ نَوى شَطُون ... فَبَانَت والفُؤادُ بِهَا حَزِينُ
وهذا القول جاء في شعر العرب ما يدل عليه، فقد قال أُمية بن أبي الصلت الثقفي - وهو عربي قُح - يمدح سليمان (5):
أيما شَاطِنٍ عَصَاهُ عَكَاهُ ... ثم يُلْقَى في السِّجْنِ والأكْبَالِ
_________
(1) انظر: المفردات (مادة: خطو) ص288.
(2) انظر: المبسوط لابن مهران ص139.
(3) مضى عند تفسير الآية (43) من هذه السورة.
(4) السابق.
(5) مضى عند تفسير الآية (43) من هذه السورة.

(2/338)

فقوله: «أيما شَاطِن»: يعني: أيما شيطان، والشَّاطِن: اسم فاعل من (شَطَنَ) بلا نزاع، فدل هذا البيت على أن أصله من (شَطَن) فالعرب تقول: شَطَنَ قَعْرُ البير: إذا بعدت مسافة عمقها.
وعلى هذا القول فاشتقاق الشيطان من (شَطَنَ) بمعنى (بعُد) أي: لشدة بُعده عن رحمة الله -والعياذ بالله- وعلى هذا القول: فوزن الشيطان بالميزان الصرفي: (فَيْعَال) والياء زائدة، والنون أصلية، بناء على أنه من (شَطَنَ) بمعنى (بعُد) ذكر هذا سيبويه في موضع من كتابه، ثم ذكر القول الآخر في موضع آخر من كتابه، أن أصل الشيطان من (شَاطَ يشيطُ) إذا هلك، تقول العرب: شَاطَ الفارسُ يَشِيطُ: إذا هلك (1). وهو معنىً معروف في كلام العرب، ومنه قول الأعشى ميمون بن قيس (2):
قد نَخْضِبُ العيرَ من مكْنُونِ فَائِلِه ... وَقَدْ يَشِيطُ على أرْمَاحِنَا البَطَلُ

أي: يهلك عليها.
وعلى أنه من (شَاطَ يَشِيطُ) فوزنه بالميزان الصرفي (فَعْلان) لأن الألف والنون زائدتان؛ لأن أصل حروفه الأصلية على هذا: (شَيَط) فاؤها شين، وعينها ياء، وطاؤها لام، والألف والنون زائدتان، فعلى القول الأول فوزنه: (فَيْعَال) وعلى الثاني فوزنه (فَعْلاَن) وكل متمرد عات شيطان، سواء كان من الإنس أو الجن أو غيرهما، ومن شعر جرير (3):
_________
(1) السابق.
(2) السابق.
(3) السابق.

(2/339)

أَيَامَ يَدْعُونَني الشَّيْطَان مِنْ غَزَلٍ ... وَكنَّ يَهْوَيْنَني إذْ كُنْتُ شيطاناً
ثم قال: {إِنَّهُ} أي: الشيطان {لَكُمْ} يا بني آدم {عَدُوٌّ مُّبِينٌ} أي: بيّن العداوة ظاهرها؛ لأن الشيطان هو عدو بني آدم؛ لأن زَعْمَ الخبيث أن سبب شقائه هو آدم، حيث امتنع من السجود له، وقال: ما دام آدم هو سبب شقاء البعيد فسيبذل كل مجهود حتى يُشقي أولاد آدم، وقد أظهر العداوة لله لبني آدم مجاهرًا بها، ولم يكتمها، ولم يوارِ حيث قال: {قَالَ فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ صِرَاطَكَ المُسْتَقِيمَ (16) ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ (17)} [الأعراف: الآيتان 16، 17] {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ} الأظهر في تفسيرها أن معنى: {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ} [الإسراء: الآية 62] لأقودنهم إلى المهالك بتزييني، من قول العرب: احْتَنَكَ الرجل البعير: إذا جعل الحَبْلَ على حَنَكَيْهِ فَقَادَهُ بِالحَبْلِ على حنكيه حيث شاء، وقال هذا مرارًا: {رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ} [الحجر: الآية 39] {وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللهِ} [النساء: الآية 119] فقد أظهر العداوة، فربنا يقول: كونوا عقلاء، واعرفوا عدوكم من صديقكم، واعرفوا أن الشيطان عدوكم، فلا تتبعوا خطوات الشيطان {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر: الآية 6] {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف: الآية 50] وهذا قد قاله للأب والأم الكبيرين، ولكن الله لم يشأ أن ينفعهما بذلك، حيث قال لآدم: {يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَّكَ وَلِزَوْجِكَ فَلَا يُخْرِجَنَّكُمَا مِنَ

(2/340)

الْجَنَّةِ فَتَشْقَى} [طه: الآية 117] بين له
عداوته، وحذره منها، ولكن قضاء الله غالب، وقدره نافذ، فعلينا معاشر المسلمين أن نعلم أن الشيطان عدونا فنعاديه، ولا ننجرّ معه إلى ما يريد أن يجرَّنَا إليه من المعاصي والهلكات؛ لأنه عَدُوٌّ طَالِبُ ثَأْرٍ، يريد أن ينتقم منا، فالمسلم الفاهم إذا قَرَأَ آية في سورة سبأ - إن كان يَفْهَم عن الله - عرق جبينه من الخَجَل إن كان يتبع الشيطان؛ لأن الشيطان احتقرنا معاشر الآدميين احتقاراً عظيماً لا مثيل له، حيث إنه عدونا، واعتقد فينا أن عندنا من سَذَاجة العقول، وعدم الفهم، وعدم عمق العقل أنه إذا أراد أن يجرنا إلى المَهْلَكة بوساوس، وتزيينات وزخارف فاضية أننا نبلغ من سذاجة العقول وعدم التفكير وسوء النظر أننا ننجَرُّ معه حتَّى يُدْخِلَنَا في المهلكة، ويشفي غَيْظَهُ مِنّا، وينتقم منا، ظن هذا في بني آدم اعتقاداً منه سوء عُقُولهِم، وعدم نظرهم، إلا القليل منهم؛ لأن قوله: {لأُغْوِيَنَّهُمْ أَجْمَعِينَ} ظَنٌّ منه؛ ولذا قال: {إِلاَّ عِبَادَكَ مِنْهُمُ المُخْلَصِينَ} [الحجر: الآيتان 39، 40] زعموا أنه خاف أن يَظْهَرَ عليه الكذب. ومن هنا قال بعض العلماء: لا خصلة أقبح مِنَ الكَذِب؛ لأن الشيطان تحرَّزَ عنها حيث قال: {إِلاَّ عِبَادَكَ مِنْهُمُ المُخْلَصِينَ} وما قال هذا إلا ظنّاً ببني آدم ضَعْفَ العقول، وضَعْفَ النظر، وعدم التفكير، ومع هذا يقول الله في سورة سبأ، وهي الآية التي تُحزن المؤمن المتبع للشيطان: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ} [سبأ: الآية 20] هذه الآية إذا تَأَمَّلَها المسلم الذي يعلم من نفسه أنه يتبع الشيطان عرق جبينه من الخجل، حيث يكون الشيطان يعتقد فيه من السذاجة وضعف العقل، وعدم النظر والتفكير أن عدوه إذا أراد أن يقوده حتى يوقعه

(2/341)

في مَهْلَكَة ويشفي غيظه منه ويأخذ بثأره وينتقم انقاد معه، قال هذا ظنًّا، ومع هذا يصدق هذا الظن!! فهذا شيء يُحْزِن المؤمن، وينبغي التنبّه له: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ} وفي القراءة الأخرى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً} (1)
هم الذين قال فيهم: {إِلاَّ عِبَادَكَ مِنْهُمُ المُخْلَصِينَ} [الحجر: الآية 40]. وكان حُذّاق العلماء يقولون: علينا معاشر الآدميين أن نعتقد أن الشيطان عدونا، وأنه سبانا من دار الكرامة التي كان فيها الأبوان: الجنة، التي قيل لآدم فيها: {إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى (118) وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى (119)} [طه: الآيتان 118، 119] فأخرجنا الشيطان من دار الكرامة، فنحن سبي الشيطان، أخرجنا من تلك الدار إلى هذه الدار، التي هي دار الشقاء والمصائب والأحزان والبلابل، لا يكاد إنسان يسلم يوماً ولا ليلة من أذيّة من أذاياها، وكان العلاّمة ابن القيم (رحمه الله) يقول في هذا الموضوع (2):
ولكنَّنَا سَبيُ العدوِّ فهل تُرَى ... نُرَدُّ إِلَى أَوْطَانِنَا وَنُسَلَّمُ

فعلينا أن نجاهد العدو ونعاديه، حتى يمكننا الرجوع إلى الوطن الأول؛ لأنه لما وقعت الزلة من الأبوين - آدم وحواء - حكم الله أنه لا يُدخل أحداً من ذريتهما جنته إلا بعد الامتحان في الأوامر والنواهي، وهذا معنى قوله: {إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ} فلا تتبعوا خطواته.
_________
(1) انظر: المبسوط لابن مهران ص 363 ..
(2) طريق الهجرتين ص51، شرح القصيدة الميمية ص34، وأول الشطر الثاني: «نعود».

(2/342)

والمبين: اسم فاعل (أبان) و (أبان) تأتي في العربية على لُغَتَيْنِ:
أحدهما (1): (أبان) اللازمة، تقول العرب: أبان الشيءُ يُبين، فهو مُبين: إذا كان بيناً ظاهراً لازماً غير متعد للمفعول، وهذه لغة فصحى معروفة في كلام العرب، وفي القرآن العظيم، ومن إطلاقها في كلام العرب قول جرير (2):
إذا آباؤُنَا وأبوكَ عُدُّوا ... أبَانَ المُقْرِفَات من العِرَابِ

أبان: أي: ظهر المُقْرِفَات من العِرَاب. وقول عمر بن أبي ربيعة المخزومي (3):
لو دبَّ ذرّ فوقَ ضاحي جلدِهَا ... لأَبَانَ مِنْ آثَارِهِنَّ حُدورُ

يعني: لظهر من آثار دبيب النمل ورم لشدة رقة بشرة الجِلْد. فـ (أبان) هنا لازمة لا مفعول لها.
ومن إتيان (المُبين) لازماً من اسم فاعل (أبان) اللازمة: قول كعب بن زهير في (بانت سعاد) (4):
قَنْوَاء في حُرَّتَيْهَا لِلْبَصِيرِ بِهَا ... عِتْقٌ مُبينٌ وَفِي الخَدَّينِ تَسْهيلُ

عِتْقٌ مُبِيْن؛ أي: كرم ظاهر.
وعلى أن (مبيناً) هنا من (أبان) اللازمة، والمعنى: إن الشيطان لكم عدو مبين؛ أي: بَيِّنٌ العَدَاوَةِ ظاهرها واضحها، من أبان يُبِينُ، فهو مبين، لازماً، وقد يحتمل أن يكون من (أبان) المتعدية،
_________
(1) مضى عند تفسير الآية (55) من هذه السورة.
(2) مضى عند تفسير الآية (46) من هذه السورة.
(3) مضى عند تفسير الآية (55) من هذه السورة.
(4) السابق.

(2/343)

والمفعول محْذُوف، أي: مُبِين عداوته ومظهرها، حيث صرح بذلك في قوله: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ المُسْتَقِيمَ} [الأعراف: الآية 16] {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ} [الإسراء: الآية 62] {لأُغْوِيَنَّهُمْ أَجْمَعِينَ} [الحجر: الآية 39] فهنا أبان عداوته. وعلى أنه من (أبان) المتعدية: فالمفعول محذوف، وحَذْفُ المفعول إذا دل المقام عليه جائز كما هو معروف في كلام العرب.
في قوله: {ثَمَانِيَةَ أَزْوَاجٍ} [الأنعام: الآية 143] أوجه معروفة من الإعراب (1): أظهرها وأصحها: أنها بدل من قوله: {حَمُولَةً وَفَرْشاً} [الأنعام: الآية 142] أي: أنزل لكم من الأنعام حمولة وفرشاً، ثم بيّن الحُمُولة والفرش ما هي؟ فبينها بالإبدال منها فقال: {ثَمَانِيَةَ أَزْوَاجٍ}.
والمراد بالأزواج هنا: الأصناف، وكل شيء يحتاج إلى أن يجتمع مع واحد من جنسه تُسميه العرب: زوجًا (2)؛ كالخُفّ فإنه يحتاج إلى خُفٍّ آخر فهو زَوْجُه، وكأحد مصراعي الباب فإنه يحتاج إلى مِصْرَاعٍ آخَرَ فَهو زَوْجُه، وكالذَّكَر فإنه يحتاج إلى الأنثى فهي زَوْجُه؛ لأنهما مُزْدَوْجَان.
{ثَمَانِيَةَ أَزْوَاجٍ مِّنَ الضَّأْنِ اثْنَيْنِ} الضَّأْن معروف، وهو نوع الغنم الذي فيه الصوف، ومُقَابِله: المعز، وقرأه عامة القراء: {مِّنَ الضَّأْنِ} بتحقيق الهمزة، وأبدلها السوسي عن أبي عمرو:
_________
(1) انظر: ابن جرير (12/ 183)، القرطبي (7/ 113)، البحر المحيط (4/ 239)، الدر المصون (5/ 191).
(2) انظر: القرطبي (7/ 113).

(2/344)

{مِّنَ الضَّاَنِ اثْنَيْنِ} (1).
وقوله: {وَمِنَ المَعْزِ اثْنَيْنِ} قرأه نافع والكوفيون الثلاثة -وهم: عاصم، وحمزة، والكسائي، قرؤوا:- {وَمِنَ المَعْزِ اثْنَيْنِ} بسكون عين المعْزِ، وقرأه الباقون - وهم: ابن كثير، وابن عامر، وأبو عمرو - {وَمِنَ المَعَزِ اثْنَيْنِ} بفتح عين المعز (2). وهما لغتان في (المَعَز، والمَعْز)، وكذلك (الضأَن، والضأْن) (3) ولكن (الضأَن) لم يُقرأ بها، إنما قرأوا بـ (الضأْن) بالسكون، وأبدلها السوسي عن أبي عمرو، وأظهر اللغتين: (المَعْز) بالسكون؛ لأن (الفَعْل) قد يُجمع على (فَعِيل) والمعز يجمع على مَعِيز، كالعبد، والعبيد، والمعز، والمعيز، ومِنْ جَمْعِه على (المَعِيز) قول امرئ القيس (4):
أَبَعْدَ الحَارِثِ المَلِكِ ابْنِ عَمْرٍو ... لَهُ مُلْكُ الْعِرَاقِ إِلَى عُمَانِ
وَيَمْنَعُها بنُو شَمَجَى بْنِ جَرْمٍ ... مَعِيْزَهمُ حَنَانَكَ ذَا الحَنَانِ
_________
(1) انظر: الإقناع (1/ 408، 425)، النشر (1/ 390).
(2) انظر: المبسوط لابن مهران ص 204.
(3) انظر: القرطبي (7/ 114)، الدر المصون (5/ 194).
(4) ديوان امرئ القيس ص 169. وبين البيتين المذكورين بيت لم يذكره الشيخ (رحمه الله)، وهو قوله:
مُجَاوَرَةً بَنِي شَمَجَى بْنِ جَرْمٍ ... هَوَانًا مَا أُتيحَ مِنَ الَهوَانِ

وقوله: (الحارث) هو: الحارث الأَكرم بن عمرو بن معاوية.
وقوله: (بنو شمجى) حي من طيئ، قال ذلك حينما نزل بهم فلم يحمد نزلهم.
وقوله: (حنانك) أي: تحننك وترحمك. يتهكم بهم.
وقوله: (ويمنعها) يرويه بعضهم: (يمنحها).

(2/345)

{مِّنَ الضَّأْنِ اثْنَيْنِ} أي: زوجان، ذكر الضأن وأُنثاه، وهما: الكبش والنعجة {وَمِنَ المَعْزِ اثْنَيْنِ} ذكره وأنثاه، وهو: التَّيْس والمعزة. ويقال لها: المعزى والعنز. والمعزى تطلق على جنس المعز أيضًا، ومنه قول امرئ القيس (1):
أَلاَ إلَّا تكُنْ إبلٌ فمِعْزَى ... كَأَنَّ قُرُونَ جِلَّتِهَا الْعِصِيُّ

فهذه أربعة أصناف من الغنم، وهي: الكبش، والنعجة، والتيس، والمعزة - التي هي العنز - هذه أربعة في الغنم من الأزواج الثمانية.
ثم قال بعد هذا: {وَمِنَ الإِبِلِ اثْنَيْنِ} وهما: الجمل والناقة.
{وَمِنَ الْبَقَرِ اثْنَيْنِ} ذكر البقر وأنثاه، البقرة والثور. فهذه هي الأصناف الثمانية، التي هي الأنعام، التي يُباح أكلها من الحيوانات، كما سيأتي في قوله: {وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} [الزمر: الآية 6] وهي هذه الثمانية. وهذا معنى قوله: {مِّنَ الضَّأْنِ اثْنَيْنِ وَمِنَ المَعْزِ اثْنَيْنِ قُلْءَآلذَّكَرَيْنِ حَرَّمَ} {ءَآلذَّكَرَيْنِ} الهمزة الأولى همزة استفهام، والثانية همزة الوصل. والقاعدة: أن همزة الوصل إذا كانت همزة (أل) وجاءت قبلها همزة الاستفهام، أن همزة الوصل تُبدل مدّاً بهمزة الاستفهام (2)، ويجوز تسهيلها بين بين، وبعضهم
_________
(1) ديوان امرئ القيس ص171.
وقوله: (جلتها) أي: كُبراها. والمعنى: إذا لم يكن في اليد إبل مقتناة فإن الاجتزاء بالمعزى فيه سداد من عوز.
(2) انظر: الكتاب لسيبويه (3/ 551)، الإقناع لابن الباذش (1/ 359)، المُوضح لابن أبي مريم (1/ 191)، النشر (1/ 362) فما بعدها، الكليات ص 20 - 21، 956، معجم الإعراب والإملاء ص 28، الهمزة في الإملاء العربي ص 22 - 24.

(2/346)

يُجيز إبدالها هاء. وزعم بعض علماء القراءات أن الذين مدّوها هنا قالوا: {ءَآلذَّكَرَيْنِ} أنهم جاءت عنهم قراءات بتسهيلها بين بين {ءَآلذَّكَرَيْنِ} وعلى تسهيلها لم يكن بينهما أَلِف الإدخال؛ لأن الأَلِف في التسهيل بين بين إنما يأتي بالهُمَز المحققة. ومن تسهيل العرب لهمزة الوصل بعد همزة الاستفهام قول الشاعر (1):
أَيَا ظَبيةَ الوَعْساء بين جُلاجلٍ ... وبين النقا آأنتِ أَمْ أُمُّ سالمِ

هي تمدها العرب وتسهلها، فشاهد مدها - كقوله هنا {قُلْءَآلذَّكَرَيْنِ} - قول الشاعر:
أَيَا ظَبيةَ الوَعْساء بين جُلاجلٍ ... وبين النقا آأنتِ أَمْ أُمُّ سالمِ

الأصل: (ءأنت) ولكنها هنا ليست همزة وصل، بل همزة أُخرى، وتسهيلها وهي همزة وصل شاهده قول الشاعر (2):
أَأَلْحَقُّ إنْ دارُ الرَّبابِ تباعَدَتْ ... أو انْبَتَّ حبْلٌ أنَّ قَلْبَكَ طائِر
قوله: {قُلْءَآلذَّكَرَيْنِ حَرَّمَ}، {ءَآلذَّكَرَيْنِ}: مفعول {حَرَّمَ} مقدم عليه. والمعنى: أحرم الله الذكرين، ذكر المعز والضأن {أَمِ الأُنثَيَيْنِ} أم حرم أُنثيي الضأن والمعز {أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ} حرم الذكور والإناث كُلاًّ، كأنه يقول: تفريقكم بين بعض الذكور وبعض الإناث، وبعض ما في بطون الأنعام بأن تُحِلُّوا بعض هذا، وتُحرموا بعضه، إن كانت العلة في تحريم الذكر الذكورة، فكان
_________
(1) البيت لذي الرمة. وهو في الكتاب (3/ 551)، الأمالي (2/ 58)، الدر المصون (1/ 110).
(2) البيت لعمر بن أبي ربيعة. وهو في الكتاب لسيبويه (3/ 136)، النشر (1/ 377).

(2/347)

اللازم أن يحرم كل ذكر لاطراد العلّة، وإن كانت الأنوثة لزم أن تحرم كل أنثى لاطراد العلّة، وإن كان كونه في البطون - مشتملة عليه الرحم - لزم أن يحرم كل مولود من ذكر وأنثى، وكل لبن؛ لأن الكُلّ اشتملت عليه الرحم!! فكأنه يقول: تفريقكم هذا باطل؛ لأنه لو كانت العلة الذكورة لحرم ذكر الضأن والمعز معًا وأنثاهما كُلاًّ، ولو كانت التخلق في الرحم لحرم ما اشتملت عليه الرحم مطلقًا، فَلِمَ حَرَّمْتُم بعض هذا، وحللتم بعض هذا؟ وما الفارق بين ما حللتم وحرمتم؟
ثم قال: {وَمِنَ الإِبْلِ اثْنَيْنِ} الجمل والناقة، {وَمِنَ الْبَقَرِ اثْنَيْنِ} البقرة والثور، ثم أعاد القضية {قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ} عجّزهم في الأول، فقال: {نَبِّئُونِي بِعِلْمٍ} أخْبِرُونِي عن هذا الذي حَرَّمْتُمْ، وهذا الذي حللتم، ما وجه تحريمكم لهذا وتحليلكم لهذا مع استواء الجميع؟! وقال في الثاني: {أَمْ كُنتُمْ شُهَدَاء إِذْ وَصَّاكُمُ اللهُ بِهَذَا فَمَنْ}؟
وآية الأنعام هذه مثال معروف لِعُلَمَاءِ الجَدَلِ للدليل الذي يسميه الجدليون: (الترديد والتقسيم) (1)، ويسميه المنطقيون: (الشَّرْطي المُنْفَصل) (2) ويسميه الأصوليون: (السبر والتقسيم) (3)،
_________
(1) انظر: الكافية في الجدل ص 394، علم الجذل في علم الجدل للطوفي ص60، الإيضاح لابن الجوزي ص80، الجدل لابن عقيل ص 19، البحر المحيط للزركشي (5/ 225)، القبس لابن العربي (3/ 1070) وفي المصدرين الأخيرين تجد النص على هذه الآية.
(2) انظر: إيضاح المبهم للدمنهوري ص90، تسهيل المنطق ص43.
(3) انظر: شرح الكوكب المنير (4/ 142)، المذكرة في أُصول الفقه ص257.

(2/348)

فكأنه يقول: حرمتم بعض هذه الإناث، وحللتم بعضها، وحرمتم بعض الذكور، وحللتم بعضها، وفرقتم بين ما في بطون الأنعام فقلتم: إنه خالص للذكور، محرم على الأزواج، فرقتم بين هذه الأحكام، فلا يخلو تفريقكم بينها من أحد أمرين في التقسيم الصحيح: إما أن يكون مُعَلّلاً بعلة معقولة، وإما أن يكون تعبديًّا.
وهذا الحصر هو المُعَبَّر عنه بالتقسيم في اصْطِلَاح الأصوليين والجَدَلِيين، والمُعَبَّر عنه بالشرطي المنْفَصِل في اصطلاح المنطقيين، فكأنه يقول: لا يخلو الحال من أمرين: إما أن يكون مُعَللاً، وإما أن يكون تعبديّاً. ثم قال - مثلًا - بناءً على أنه مُعلل: إما أن تكون العلة في الذكور: الذكورة، وفي [الإناث] (1): الأنوثة، أو التخلق في الرحم، فلو كانت العلة الذكورة لحرم كل ذكر، ولم يحرم الحَامَ دون غيره من الذكور، ولو كانت العلة الأنوثة لحرمت كل أنثى، ولم يختص بالبحيرة والسائبة والوصيلة، ولو كانت العلة اشتمال الرحم، لحرم الجميع، وحرم اللبن أيضًا الذي فَرَّقْتُمْ فيه، فحرم الجميع.
ثم قال بناء على أنه تعبُّدِيٌّ أبطله بقوله: {أَمْ كُنتُمْ شُهَدَاءَ} أم كنتم حاضرين حتى قال لكم الله: هذا حلال وهذا حرام؟ فهذا باطل أيضًا، فبين أن جميع دعاويهم أنها باطلة كلها بهذا الدليل الذي هو السبر والتقسيم، وقد بَيَّنَّا أن هذا الدليل من أمهات الجدل العظام،
_________
(1) في الأصل: «الأنوثة».

(2/349)

حيث حصر جميع الأوصاف، ثم أبطلها كلها، ولا يكون بهذا المعنى إلا عند الجدليين؛ لأنه عند الأصوليين لا يكون إلا في مسالك العلّة، ولا بد أن يبقى وصف صحيح هو العلّة. كأن تقول: العلّة في تحريم البر: إما أن تكون الطَّعْم، أو الكيل، أو الاقتيات والادخار، فلا بد أن تُبطل بعض الأوصاف، وتترك وصفاً صالحاً في زَعْمِكَ، تقول: إنه علّة.
وقد ذكرنا في كثير من المناسبات (1) وفي بعض ما كتبنا في الكتب (2) أشياء كثيرة عن هذا الدليل، وذكرنا له آثاراً تاريخية في العقائد، وآثاراً تاريخية في الآداب، وذكرنا له أمثلة قرآنية.
فمن أمثلته القرآنية: هذه الآية، ومن أمثلته القرآنية قوله: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور: الآية 35] فكأنه يقول: لا يخلو حالهم من واحدة من ثلاث حالات: إما أن يكونوا خَلَقُوا أنفسهم، أو خُلقوا من غير خالق، أو خَلَقَهم خالق، فهذه ثلاثة أقسام، اثنان منها باطلان بلا نزاع، وهو كونهم خلقوا أنفسهم، أو خُلقوا من غير خالق، فتغلب القسم الثالث أن لهم خالقًا هو رب السماوات والأرض، تجب عليهم طاعته وعبادته، ولا نطيل من أمثلته في القرآن، ونقتصر على أن نذكُر له أثراً تاريخيّاً في العقائد، وأثراً تاريخيّاً في الآداب.
_________
(1) راجع ما تقدم عن تفسير الآية (115) من سورة الأنعام، وما سيأتي عند تفسير الآية (30) من سورة التوبة.
(2) انظر: نثر الورود (2/ 485)، مذكرة أصول الفقه ص 257، آداب البحث والمناظرة (1/ 47)، (2/ 7 - 20) أضواء البيان (4/ 365 - 384).

(2/350)

أما أثره التاريخي في العقائد، فما جاء عن بعض المؤرخين من أن هذا الدليل هو أول مصدر لكبح المحنة العظمى التي قُتل فيها العلماء وعُذّب فيها أفاضلهم وقُتلوا، وهي محنة القول بِخَلْقِ القُرْآن؛ لأن محنة القول بخلق القرآن نشأت في الدولة العباسية أيام المأمون، واستحكمت أيام المأمون وأيام المعتصم وأيام الواثق، فهؤلاء الخلفاء الثلاثة العباسيون مضت مدتهم ومحنة القول بالقرآن قائمة على ساق وقدم، يُمتحن العلماء، فمنهم من قُتل، ومنهم من عُذّب، ومنهم من وافق مداهنة خوفاً على نفسه من الموت، وكان القائم بهذه الدعوة: الخبيث أحمد بن أبي دؤاد الإيادي المشهور، الذي يقدسه العباسيون، وهو العالم الوحيد في نَظَرِهِمْ، وهي التي ضُرب فيها سيد المسلمين في زمانه: الإمام أحمد بن محمد بن حنبل - غمده الله برحمته الواسعة، وجزاه خيراً - لأنه هو الذي بقي وحده صامداً، وضُرب في أيام المعتصم ضربًا مُبَرِّحاً، حتى يُرفع من محل الضرب لا يدري ليلاً من نهار، وكلما أفاق وقالوا له: قل القرآن مخلوق!! يقول: لا، القرآن كلام الله غير مخلوق، حتى جاء المتوكل على الله بعد الواثق، فأزال الله هذه المحنة على يديه -جزاه الله عن هذه الحسنة خيراً- وأظهر السنة (1).
ومقصودنا ما ذكره الخطيب البغدادي في تاريخه، وذكره غير واحد (2)، وإن كانت القصة ذكر ابن كثير في تاريخه أن في إسنادها
_________
(1) انظر: البداية والنهاية (10/ 316).
(2) انظر: تاريخ بغداد (4/ 151 - 152)، الإبانة عن شريعة الفرقة الناجية (الكتاب الثالث) (2/ 269 - 277)، الشريعة للآجري ص91، مناقب الإمام أحمد لابن الجوزي ص431 - 437، محنة الإمام أحمد لعبد الغني المقدسي ص 167 - 175، سير أعلام النبلاء (10/ 307 - 311)، (11/ 312، 313 - 316) وأشار إلى ضعفها، وفي تاريخ الإسلام في حوادث (231 - 240هـ) في ترجمة الواثق.

(2/351)

عند الخطيب بعض من لا يُعرف (1)، فهي قصة مشهورة، تلقاها العلماء بالقبول في أقطار الدنيا، وهي مشهورة، والاستدلال بها صحيح بلا شك، وهو بهذا الدليل، وذلك أنه في أيام الواثق جيء بشيخ من أهل السنة من الشام (2)، مقيد بالحديد، يُمتحن في القول بخلق القرآن، وَرَدَ الامتحان على أنه عُزم على قتله. روى هذه القصة محمد المهدي ولد الواثق، قال: كان أبي إذا أراد أن يقتل رجلاً أحضرني، فلما أراد قتل هذا الشيخ الشَّامِي أحْضَرَنِي، وقال: ائذنوا لأبي عبد الله. يعني: أحمد بن أبي دؤاد، فجاء، فقال الشيخ الشامي المُكَبَّل بالحديد، السني: السلام عليك يا أمير المؤمنين!!
فقال له الواثق بالله - وهو غضبان -: لا حَيَّاكَ الله، ولا سَلَّمَك!!
فقال له: بئس ما أدَّبَكَ مُؤَدِّبُك يا أمير المؤمنين! الله يقول: {وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: الآية 86] والله ما حييتني بأحسن منها ولا رددتها!!
قال له ابن أبي دؤاد: الرجل متكلم!!
فقال الواثق: ناظره، وفي بعض روايات القصة: أن الشيخ
_________
(1) انظر: البداية والنهاية (10/ 321).
(2) وهو أبو عبد الرحمن عبد الله بن محمد بن إسحاق الجزري الموصلي الأذرمي.

(2/352)

الشامي قال: هو أحقر من أن يُناظرني!! فازداد غضب الواثق عليه، ثم إن ابن أبي دؤاد قال للشيخ الشامي: ما تقول في القرآن؟
فقال الشيخ الشامي: ما أنصفتني!! يعني: ولي السؤال، إن المقيد الذين يريدون أن يقدموه للموت أولى بالسؤال!
فقال: سل!
فقال: ما تقول أنت يا ابن أبي دؤاد في القرآن؟
فقال: مخلوق.
قال: مقالتك هذه التي تدعو الناس إليها، ويقتل الخلفاءُ العلماءَ بسبب دعوتك إليها، هل كان رسول الله - صلى الله عليه وسلم - وخلفاؤه الرَّاشِدُون، وأبو بكر وعمر وعلي وعثمان عالمين بها أو لا؟
قال ابن أبي دؤاد: لم يكونوا عالمين بها.
فقال الشيخ الشامي: سبحان الله! جَهِلَهَا رسول الله، وعلمها أحمد بن أبي دؤاد!
فقال ابن أبي دؤاد: أَقِلْني، والمناظرة على بابها.
فقال له: لك الإقالة.
ثم قال: ما تقول في القرآن؟
قال: مخلوق.
قال: هل كان رسول الله وخلفاؤه الراشدون عالمين بدعوتك هذه التي تدعو الناس إليها أو جاهلين؟
قال: كانوا عالمين بها، ولكن لم يدعوا الناس إليها.

(2/353)

فقال له الشيخ الشامي: يا ابن أبي دؤاد، ألم يسعك في أمة رسول الله ما وسع رسول الله؟ ولم يسعك في أمة رسول الله ما وسع خلفاءه الراشدين؟! ففهم الواثق الحقيقة، وقام من مجلسه، واضطجع في محل خلوته واستلقى، وجعل رِجْلَه على رجْلِه ثم قال: جهلها رسول الله وعلمتها أنت يا ابن أبي دؤاد؟! ثم قال: علمها رسول الله وخلفاؤه الراشدون ولم يدعُوا الناس إليها، ألم يسع ابن أبي دؤاد في أمة محمد ما وسع رسول الله وخلفاءه الراشدين؟! وعلم أن ابن أبي دؤاد مُبْطِلٌ.
قالوا: فَمِنْ ذَلِكَ اليوم لم يَمْتَحِن أحداً بَعْدَهَا، ولم يُقَدَّم عالم ليُمْتَحَن في القول بخلق القرآن.
وذكر الخطيب: أن الواثِقَ مَاتَ بعد أن تاب منها (1) بسبب قصة هذا الشيخ.
وهذا الشيخ إنما استدل بهذا السبر والتقسيم، كأنه يقول: مقالتك هذه لا تخلو بالتقسيم الصحيح من أحد أمرين: إما أن يكون النبي وخلفاؤه عالمين أو جاهلين؟ فلا قِسْم إلاَّ هذان القسمان، ثم نرجع إلى القسمين فنسبرهما ونختبرهما، ونظنك يا ابن أبي دؤاد ضالّاً على كل [19/أ] تقدير، إذا كان عالماً ولم يَدْع الناس إليها فقد يسعك ما وسعه،/وإن كان غير عالم بها وأنت عالم بها فهذا لا يمكن أن يُقال! فأنت ضال مبطل على كل تقدير.
ومن آثار هذا الدليل الأدبية: ما ذكره المؤرخون: أن عبد الله بن همام السلولي وشى به واشٍ إلى عبيد الله بن زياد
_________
(1) انظر: تاريخ بغداد (14/ 18).

(2/354)

المعروف -زياد ابن أبيه، الذي يقولون له: زياد بن أبي سفيان؛ لأنه استلحقه معاوية بعد موت أبي سفيان، وهو معروف- قال لعبيد الله بن زياد واشٍ من الوشاة: إن ابن همام السلولي يعيبك ويقول فيك كذا وكذا، فأحضر ابنُ زياد الواشي، وجعله في غرفة قريبةٍ، وأحضر السلولي، وقال: لِمَ تعيبني وتقول فيَّ كذا وكذا؟ قال: أصلح الله الأمير، ما قلت شيئاً من ذلك! ففتح وأخرج الواشي، وقال: هذا أخبرني أنك قلت كذا وكذا! فسكت ابن همام هُنيهة ثم قال يخاطب الواشي:
وَأَنْتَ امْرُؤٌ إِمَّا ائْتَمَنْتُكَ خَالِيًا ... فَخُنْتَ، وَإِمَّا قُلْتَ قَوْلًا بِلَا عِلْمِ ...
فَأَنْتَ مِنَ الْأَمْرِ الَّذِي كَانَ بَيْنَنَا ... بِمَنْزِلَةٍ بَيْنَ الخِيَانَةِ وَالْإِثْمِ (1)

فكأنه يقول: لا يخلو الحال بالتقسيم الصحيح من أحد أمرين: إما أن أكون قلت لك سرّاً واستَكْتَمْتُكَ إيَّاهُ، أو قلتَ عليَّ بهتاناً وكذباً، ثم نرجع إلى القسمين فنجدك - أيها الواشي - مُبْطِلاً على كليهما! إن كنتُ أفشيت لك سرّاً وطلبت منك الستر فما سترتني، فأنت خسيس خائن، وإن كنتَ قُلتَه عليّ افتراءً فهذا أظهر وأظهر!
ففهمها ابن زياد، وقال للواشي: اخرج عنّي. ولم يتعرَّض لابن همام السلولي بسوء.
وهذا هو الذي ذكره الله هنا، بأن حصر الأوصاف بالذكورة والأنوثة، والتخلق في الرحم، وبيَّن بطلان كلها؛ إذ لو كانت الذكورة لحرم كل ذكر، ولو كانت الأنوثة لحرَّم كل أنثى، ولو كانت التَّخَلُّق
_________
(1) انظر: مختصر تاريخ دمشق لابن منظور (14/ 127).

(2/355)

في الرحم لحرّم الجميع، فتبين كذبهم وبطلانهم، ثم أتبع هذا بقوله: {فَمَنْ أَظْلَمُ}؛ لأنهم لما أعيتهم الحجة، ذكر المؤرخون أن رئيسهم الذي ناظر النبي - صلى الله عليه وسلم - في هذا مالك بن عوف الجُشَمي الهوازني، وأن النبي - صلى الله عليه وسلم - قال له: «إذا كنتم تحرمون الذكور فَلِمَ فرقتم بين ذَكَرٍ وذَكَرٍ؟ وإذا كنتم تحرِّمون الإناث فما العِلَّة التي فَرَّقْتُمْ بِهَا بَيْنَ أنْثَى وأُنْثَى، أو الله أمَرَكُمْ بهذا؟» {أَمْ كُنتُمْ شُهَدَاء إِذْ وَصَّاكُمُ اللهُ بِهَذَا} [الأنعام: الآية 144] فَبُهِتَ وسكت (1).
وكانوا إذا عجزوا وغُلِبُوا بالدليل قالوا: وجدنا عليها آباءَنَا والله أمرنا بها، فقطع الله دابر ذلك أيضًا فقال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللهِ كَذِباً} وقال: إنه أمره بالباطل {قُلْ إِنَّ اللهَ لاَ يَأْمُرُ بِالْفَحْشَاء} [الأعراف: الآية 28] لأجل أن يضل الناس بغير علم، أي: بتشريع جاهلي بغير علم {إِنَّ اللهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} وهذه الآية يدخل فيها كُلّ مَنْ قَال بأمورٍ لا توافق الشرع، ودعا خلقاً يتبعونه إليها فإنه يدخل في عمومها.
وقوله: {لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} فيه سؤال معروف؛ لأن
_________
(1) هذه الرواية أوردها البغوي في التفسير (2/ 137)، وأبو حيان في البحر (4/ 239) دون عزوٍ لمن خرّجها.
ولمالك بن عوف مع النبي - صلى الله عليه وسلم - حين قدم عليه حديث له تعلق بهذه الآية لكنه بسياق آخر غير هذا. وقد أخرجه أحمد (3/ 473)، (4/ 136، 137)، والطيالسي ص 184، وابن جرير (11/ 121، 122)، والبيهقي في السنن (10/ 10)، وابن أبي حاتم (4/ 1220)، وعزاه السيوطي في الدر (2/ 337) لعبد بن حميد، والحكيم الترمذي في نوادر الأصول، وابن المنذر وابن أبي حاتم، والبيهقي في الأسماء والصفات.

(2/356)

الله ربما هدى بعض الظالمين، كَمْ مِنْ كافرٍ ظالمٍ يهديه الله؟ وللعلماء عنها جوابان (1):
أحدهما: أنها في خصوص الظالمين الذين سبق لهم في الأزل الشقاء، الذين قال الله فيهم: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ (96) وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} [يونس: الآيتان 96، 97].
القول الثاني: لا يهدي الظالمين ما داموا مصرّين على ظلمهم، فإن رزقهم الله التوبة والإنابة زال اسم الظلم عنهم، ولم يدخلوا في عداد الظالمين، فصار لا إشكال في هدايتهم، وهذا معنى الآية الكريمة.

يقول الله جل وعلا: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ (145)} [الأنعام: الآية 145].
تكلمنا بعض الكلام على هذه الآية (2)، وذكرنا حُكْمَ الميتات البرية والبحرية، وذكرنا بعض ما زادَتْهُ النصوص من المحرَّمَات على هذه المحرمات الأربع، وذكرنا خلاف بعض العلماء في أشياء منه، وسنتَكَلّم - إن شاء الله - الآن بعض الكلام على بقية الآية.
_________
(1) انظر: البحر المحيط (2/ 289)، (4/ 240)، التحرير والتنوير (8/ 135 - 136).
(2) الدرس المشار إليه لم أقف عليه، وللوقوف على كلام الشيخ (رحمه الله) على هذه المسائل انظر: الأضواء (2/ 246) فما بعدها.

(2/357)

والمعنى: أن النبي - صلى الله عليه وسلم - لما كان المشركون في زمانه يحرمون بعض ما أحلّ الله، وأقام عليهم الحجج الواضحة، وأفحمهم بالمناظرة في قوله: {قُلْءَآلذَّكَرَيْنِ حَرَّمَ} [الأنعام: الآية 143] كما بينا وجه إفحامهم بالسبر والتقسيم في الآية، أخبرهم أنه لا تحريم إلا بالوحي، لا بالاجتهاد والهوى، فإنما الذي يحرم: الله، والطريق التي يُعرف بها تحريم الله وتحليله هي الوحي، لا اتباع الهوى، أُمِرَ أن يقول: {لَّا أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً} شيئاً من هذه المحرمات التي تزعمون أنها حرام، كالبحيرة والسائبة والوصيلة والحام، وكما في بطون تلك الأنعام التي قلتم هو محرَّم، وما حرمتم من الحروث والزروع والأنعام كل هذا لا أجده حراماً علينا فيما أوحى الله إلينا، وإنما أجد فيما أُوحي تحريمه: هذه الأربعة.
{لَّا أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ} لطالب العلم أن يقول: لمَّا قال: {عَلَى طَاعِمٍ} لِمَ لا تكفي عنه قوله: {يَطْعَمُهُ}؟ وهو أسلوب عربي معروف تذكره العرب في لغتها، وهو كثير في القرآن، كقوله: {وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} [الأنعام: الآية 38] ومعلوم أنه لا يطير إلا بهما. {فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} [البقرة: الآية 79] ومعلوم أنهم لا يكتبونه إلا بأيديهم (1).
{إِلَّا أَن يَكُونَ مَيْتَةً} قدمنا فيه أوجه القراءات (2)، وأحكام أنواع الميتة (3).
_________
(1) انظر: التحرير والتنوير (8/ 138) ومضى عند تفسير الآية (142) من سورة البقرة، (48) من سورة الأنعام.
(2) انظر القراءات الواردة في الآية في المبسوط لابن مهران ص 204.
(3) انظر: أضواء البيان (1/ 90) فما بعدها.

(2/358)

وقوله: {أَوْ دَماً مَّسْفُوحاً} عطف على قوله: {مَيْتَةً}. أما على قراءة الجمهور (1) فهو منصوب معطوف على منصوب {إِلَّا أَن يَكُونَ مَيْتَةً أَوْ دَماً}، فهو معطوف على {مَيْتَةً} (2) المنصوب على أنه خبر كان.
وأما على قراءة ابن عامر {لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَن تَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً} فَعَطْفُ المنصوب على المرفوع قد يُشكل على طالب العلم، والجواب (3): أن قوله: {أَوْ دَماً} بالنصب في قراءة ابن عامر معطوف على المصدر المنسبك من (أن) وصلتها في قوله: {إِلَّا أَن يَكُونَ} إلا كونه ميتة أو دمًا، هكذا قاله بعض المُعْرِبين.
والدم المسفوح: المسفوح اسم مفعول (سَفَحَه يَسْفَحه) إذا صبّه (4)، وتقول العرب: سفح الماءُ فهو سافح، وسَفَحَه بولُه يَسْفَحه فهو سافح، والمفعول: مسفوح. وقد يستعمل متعدياً ولازماً؛ فمن استعماله متعدياً قوله هنا: {أَوْ دَماً مَّسْفُوحاً} لأن المسفوح اسم مفعول (سَفَحَه يَسْفَحه) فالفاعل سافِح، والمفعول مسفوح: إذا أراقه وصبّه، ومن إتيان (السافح) اسم فاعل (سَفَحَ) اللازمة قول ذي الرمة
_________
(1) وهي: {إِلَّا أَن يَكُونَ} بالياء {ميْتةً} بالنصب. انظر: المبسوط لابن مهران ص 204.
(2) انظر: ابن جرير (12/ 197)، البحر المحيط (4/ 241)، الدر المصون (5/ 197).
(3) انظر: البحر المحيط (4/ 241)، الدر المصون (5/ 197).
(4) انظر: القاموس (مادة: السفح) 287، عمدة الحفاظ (مادة: سفح) ص 242، الدر المصون (5/ 198).

(2/359)

غيلان بن عقبة (1):
أَمِنْ دِمْنَةٍ جَرَّتْ بِهَا ذَيْلَهَا الصَّبَا ... لِصَيْدَاءَ - مَهْلاً - مَاءُ عَيْنِك سَافِحُ

أي: جارٍ مُنْصَبّ. وهو هنا من (سَفَحَ) اللازمة.
والدم المسفوح: هو المَصْبُوبُ مِنْ شَيْء حَيٍّ، كما كان يفعله العرب، أو يكون خارجاً من أجْلِ الذَّكَاةِ أو العقر. كانت عادة العرب إذا جاعوا أن يفصد الواحد منهم عِرْقاً من جَمَله، ثم يجعل تحت الدم إناء، حتى يجتمع من عِرْق الجمل دمٌ في الإناء، ثم يطبخه بالأبازير ويأكلونه، فحرم الله عليهم أكْلَ الدَّمِ، وهو حرام، والانتفاع به حرام.
وأصل الدم: أصله (دَمَيٌ) بالياء على التحقيق، فلامه المحذوفة ياء، وغلط من علماء العربية من زعم أن لامه المحذوفة واو (2) ووزنه بالميزان ( .... ) (3).
فتكون بالعين (يَدْمَى) والألف مبدلة من الياء، أصله (يَدْمَي) كما هو معروف.
فَلَسْنَا عَلَى الْأَعْقَابِ تَدْمَى كُلُومُنَا ... وَلَكِنْ عَلَى أَقْدَامِنَا تَقْطُرُ الدَّمَا (4)
هَلْ أَنْتِ إِلَّا إِصْبَعٌ دَمِيْتِ ... وَفِي سَبِيلِ اللهِ مَا لَقِيتِ (5)
_________
(1) ديوان ذي الرمة (2/ 859).
(2) انظر: معجم مفردات الإبدال والإعلال ص 109، وقد ذكر في أصل (الدم) ثلاثة مذاهب للعلماء.
(3) في هذا الموضع انقطع التسجيل، ويمكن استدراك ذلك بمراجعة أضواء البيان (1/ 104 - 105).
(4) البيت للحصين بن الحمام المري. وهو في اللسان (مادة: دمي) (1/ 1017)، الفروسية لابن القيم ص493، مختصر تاريخ دمشق لابن منظور (12/ 197).
(5) عن جندب بن سفيان (رضي الله عنه) قال: «دميت إصبع رسول الله - صلى الله عليه وسلم - في بعض تلك المشاهد فقال ... » وذكره. وهو في البخاري (2802، 6146)، ومسلم (1796)، وساق الذهبي بإسناده إلى جندب بن سفيان (رضي الله عنه) وفيه أن الذي قاله إنما هو أبو بكر (رضي الله عنه) حينما دخل الغار فأصاب إصبعه شيء (السير 9/ 528).

(2/360)

هذا أصل الدم، وهو من الكلمات التي حذفت العرب لامها ولم تُعَوِّض عنها شيئاً، وأعربتها على العين كدمٍ، وغدٍ، ويدٍ، وثدٍ، كما هو معروف (1)، فلامه محذوفة لم يُعَوَّض عنها شيء.
والدم المسفوح: هو الذي صُبَّ من شيءٍ حي، كفصد عرق الدابة، أو جرحها فيسيل منها دَمٌ، أو هو الذي يَسِيلُ عِنْدَ التَّذْكِيَةِ، كأن تُذْبَح فَيَسِيل من عروقها، أو عند العقر كأن يرميها بالنبل فيسيل الدم، هذا هو الدم المسفوح.
واعلموا أن الدم نزلت في تحريمِهِ أرْبَعُ آيَاتٍ من كتاب الله، ثلاث منها مطلقة لا قيد فيها، وهي قوله في النحل: {إِنَّمَا حَرَّمَ عَلَيْكُمُ المَيْتَةَ وَالْدَّمَ وَلَحْمَ الْخَنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللهِ بِهِ} [النحل: الآية 115]، وقوله في سورة البقرة: {إِنَّمَا حَرَّمَ عَلَيْكُمُ المَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللهِ} [البقرة: الآية 173] وقوله في المائدة: {حُرِّمَتْ عَلَيْكُمُ المَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: الآية 3] فقد أُطلق الدم عن قيد المسفوحية في النحل والبقرة والمائدة، وجاء مقيداً في الأنعام بكونه مسفوحاً، وجماهير العلماء على أن المطلق يحمل على المقيد، ولا سيما إن اتَّحَد سَبَبُهما وحكمهما كما هنا (2)، سواءً كان المقيد هو الأول في النزول، أو هو الآخر؛
_________
(1) انظر: أضواء البيان (1/ 104 - 105).
(2) مضى عند تفسير الآية (88) من سورة الأنعام.

(2/361)

لأن المقيد هنا هو المتقدم في النزول؛ لأن سورة الأنعام نازلة قبل السور الأُخر الثلاث التي حرم فيها الدم، التي هي النحل، والبقرة، والمائدة (1).
أما كون الأنعام قبل البقرة والمائدة فهو واضحٌ لا يخفى؛ لأن الأنعام مكية بالإجماع، والبقرة والمائدة مدنيتان بالإجماع، فهذه قبل الهجرة، وهاتان بعدها، فكونهما بعدها لا إشكال فيه، أما النحل فالتحقيق أنَّهَا مكية، وزعم بعضهم أنها مدنيَّة، وهو غلط ممن زعمه، والذي سبَّب هذا الغلط: أن خواتيم سورة النحل نزلت في المدينة في شهداء أُحد لما مثَّل المشركون بحمزة بن عبد المطلب - رضي الله عنه - وعبد الله بن جحش وغيره من شهداء أُحد، فقد قطّعوا آنافهم وآذانهم، وأخذت هند بنت عتبة بن ربيعة - وهي يوم أُحد كافرة - نظمت قلادة من آذان الصحابة وآنافهم، كما هو معروف في السيرة، وتقلدتها، وأخذت قلادتها وجعلتها في عنق الوحشي عبد جبير بن مطعم بن نوفل بن عدي النوفلي؛ لأنه هو الذي قتل حمزة، ثم رقيت على صخرة من صخرات أُحُدٍ وبَكَتْ؛ لأنهم كانوا اشترطوا يوم بدر ألَّا يبكي أَحدٌ منهم على قتيله حتى يقتصوه، فلما قُتل حمزة وعبد الله بن جحش، هذا عم النبي وهذا ابن عمته، وقتل شماس بن عثمان من المهاجرين، ومن الأنصار سبعون من خيارهم، رقيت على صخرة من صخرات أُحدٍ وبكت تقول:
نَحْنُ جَزَيْنَاكُمْ بِيَوْمِ بَدْرِ ... وَالحَرْبُ بَعْدَ الحَرْبِ ذَاتُ سُعْرِ
مَا كَانَ عَنْ عُتْبَةَ لِي مِنْ صَبْرِ ... وَلَا أَخِي وَعَمِّهِ وبِكْرِي
شَفَيْتُ نَفْسِي وقَضَيْتُ نَذْرِي ... شَفَيْتَ وَحْشِيٌّ غَلِيلَ صَدْرِي
_________
(1) السابق.

(2/362)

فَشُكرُ وَحْشِيٍّ عَلَيَّ عُمْرِي ... حَتَّى تَرُمَّ أَعْظُمِي فِي قَبْرِي (1)

يذكرون في سبب نزولها أن النبي - صلى الله عليه وسلم - لما وقف على عمه حمزة -رضي الله عنه- قتيلًا وقَدْ مُثِّل به، أنه قال: لئن أظفرني الله بقريشٍ لأُمَثِّلَنَّ بكذا وكذا رجلاً منهم، وأن الله أنزل في ذلك خواتيم سورة النحل: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ} [النحل: الآية 126] هكذا ذكره بعض العلماء (2)،
_________
(1) انظر: السيرة النبوية لابن هشام (3/ 872 - 873).
(2) ورد في هذا المعنى أحاديث وروايات متعددة لا تخلو من ضعف إلا أن الحديث يَتَقَوَّى بها. والله أعلم.
ومن ذلك: ...

1 - حديث ابن عباس (رضي الله عنهما)، عند الواحدي في أسباب النزول ص 282، 284، والدارقطني (4/ 116)، (118)، والطبراني في الكبير (11/ 62)، والبيهقي في الدَّلَائل (3/ 288) وعزاه في الدر (4/ 135) لابن المنذر، وابن مردويه، وانظر: مجمع الزوائد (6/ 120)، تخريج الأحاديث الضعاف من سنن الدارقطني للغساني ص 304 - 305، تخريج أحاديث الكشاف للزيلعي (2/ 250) تخريج أحاديث الكشاف لابن حجر (4/ 97).
2 - حديث أبي هريرة (رضي الله عنه)، عند الواحدي في أسباب النزول ص 283، والبيهقي في الدلائل (3/ 288)، والحاكم (3/ 197)، وابن سعد في الطبقات (3/ 7)، والبزار كما في (كشف الأستار 2/ 326 - 327)، وعزاه في الدر (4/ 135) لابن المنذر وابن مردويه، وانظر: مجمع الزوائد (6/ 119)، تخريج أحاديث الكشاف للزيلعي (2/ 251)، ولابن حجر (4/ 97)، الفتح السماوي (2/ 760 - 761).
وقد ورد في هذا المعنى جملة من المراسيل، انظر: ابن جرير (14/ 195 - 196)، دلائل النبوة للبيهقي (3/ 286)، الدر المنثور (4/ 135).

(2/363)

والمشهور عند المفسرين في أسباب النزول أن خواتيم (النحل) هذه مدنية، أما نفس سورة النحل فهي مكية.
وقد نزلت سورة النحل في مكة بعد سورة الأنعام، ودلّ القرآن في موضعين على أن النحل نازلة بعد الأنعام، أحد الموضعين: أن الله قال في النحل: {وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِن قَبْلُ} [النحل: الآية 118]، والمحرم المُحال عليه المَقْصُوص من قبل هو المذكور في الأنْعَامِ إِجْمَاعاً في قوله: {وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا} الآية [الأنعام: الآية 146].
الموضع الثاني من الموضعين الدَّالين على نزول الأنعام قبل النحل: أن الله قال في سورة الأنعام: {سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا} [الأنعام: الآية 148] فبيَّنَ أنهم سيقولونها في المستقبل، فَعُلم أنهم لم يقولوها فعلاً في ذلك الوقت، وبَيَّنَ في سورة النحل أن ذلك القول الذي كان موعوداً بأنه يُقال: أنه قيل ووقع في سورة النحل، حيث قال في النحل: {وَقَالَ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} [النحل: الآية 35]، فدلّ هذا على أن النَّحْلَ بَعْدَ الأنْعَامِ (1)، وأن السور الثلاث -أعني النحل، والبقرة، والمائدة- جاء فيها تحريم الدم مطلقًا من غير قَيْدٍ، وجاء في السورة النازلة أولاً وهي الأنعام تقييده بكونه مسفوحاً بقوله هنا: {أَوْ دَماً مَسْفُوحاً}.
فجماهير العلماء من الصحابة وفقهاء الأمصار على أن تلك الآيات المطلقة في النحل والمائدة والبقرة تُقَيَّد بقيد (الأنعام)
_________
(1) انظر: أضواء البيان (2/ 248).

(2/364)

هذه (1)، فلا يحرم الدم غير المسفوح؛ ولذا أطبق العلماء على أن الحُمْرة التي تَعْلُو القِدْر مِنْ أَثَرِ تقطيع اللحم وهي من الدم أنها مَعْفُوٌّ عنها وليست بنجس؛ لأنها ليست من الدم المسفوح. ويدخل في غير المسفوح: الكبد والطِّحال (2).
والحاصل أن الذي يظهر من الدم عند تَقْطِيعِ اللحْم وفصل الأعضاء بعضها عن بعض أن جمهور العلماء على أنه ليس بحرام، وليس من المسفوح، وأن الخارج عند الذَّكَاة، أو المُخْرَج من شيءٍ حي، أو عند العقر أنه هو الدم المسفوح.
واختلف العلماء في الدم الذي يَتَجَمَّد في القلب عند ذبح الشاة، والذي ينقع في جوفها خلاف معروف، ومنهم من يقول: هما حلالان، ومنهم من يقول: هما مسفوحان، وفَصَّل علماء المالكية قالوا: الذي يَتَجَمَّد في القلب طاهر؛ لأنه ليس بمسفوح، والذي ينقع في الجوف مَسْفُوح؛ لأنه منعكس إليه من العُرُوقِ التي سُفِحَ منها وقت الذبح، وهذا أظهر، والله تعالى أعلم.
هذا معنى قوله: {إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ} جميع هذه الآيات إنما صرحت بتحريم لحم الخنزير، والخنزير حيوانٌ معروف خسيس قَبَّحَهُ الله. ولم تَتَعَرّض آية من كتاب الله إلى حكم شحم الخنزير، والعلماء مُجْمِعُونَ على أنَّ شَحْمَ الخنزير حكمه حكم لحم الخنزير (3).
_________
(1) انظر: أحكام القرآن لابن العربي (1/ 53)، القرطبي (2/ 222).
(2) انظر: القرطبي (2/ 221) (7/ 124).
(3) انظر: مراتب الإجماع ص 149، أحكام القرآن لابن العربي (1/ 54)، القرطبي (2/ 222).

(2/365)

واستُدِلَّ بهَذَا على بطلان دَعْوَى ابن حزم أنه لا يحرم شيءٌ إلا ما نَصّ الله على تحريمه؛ لأن ابن حزم تَوَسَّع توسعاً شنيعاً اجتنى به على الشرع، مع عِلْمِه وقوة ذهنه، وزعم أن كل ما [لم ينص] (1) الله على أنه حرام أنه لا يمكن أن يكون حرامًا، ومن هنا حمل على الأئمة - رضي الله عنهم وأرضاهم- مالك، والشافعي، وأبي حنيفة، وأحمد، وغيرهم من فقهاء الأمصار، وتكلم عليهم كلاماً شديداً شنيعاً غير لائق، وزعم أنهم مشرعون، يشرعون من تلقاء أنفسهم، ولما احتُج عليه بإجماع العلماء على أن شحم الخنزير حرام، والله لم يذكره في كتابه قياساً على لحْمِهِ الذي نُصَّ على تَحْرِيمِهِ، أجاب ابن حزم عن هذا بأن قال: الضمير في قوله: {فَإِنَّهُ رِجْسٌ} عائد على الخنزير، فيدخل فيه شحمه ولحمه (2).
وخالف في هذا القاعدة العربية المعروفة؛ لأن الضمائر في الأصل إنما تَرْجِعُ للمضاف لا المضاف إليه؛ لأن المضاف هو المُحَدَّث عنه (3)، فلو قلت: جاءني غلامُ زيدٍ فأكْرَمْتُه، يتبادر أن المُكْرَم هو الغلام لا نفس زيد، وكذلك قوله: {لَحْمَ خِنْزِيرٍ فَإِنَّهُ} أي: لحم الخنزير؛ لأنه هو المُحَدَّث عنه.
وربما رجع الضمير على المضاف إليه نادراً (4)، وجاء في
_________
(1) في الأصل: «ما نص» وهو سبق لسان، والصواب: أن كل ما لم ينص ... إلخ.
(2) انظر: المحلى (7/ 390 - 391).
(3) انظر: البحر المحيط لأبي حيان (4/ 241)، البرهان للزركشي (4/ 39)، الإتقان (2/ 284)، الكوكب الدري 202، مختصر من قواعد العلائي 101، الكليات 134 - 135، 569، قواعد التفسير (1/ 402).
(4) انظر قواعد التفسير (1/ 403).

(2/366)

القرآن رجوع الضمير إلى المضاف إليه لكن مع قرائن تدل على ذلك، كقوله: {لَّعَلِّي أَبْلُغُ الْأَسْبَابَ (36) أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ} [غافر: الآيتان 36، 37] أي: موسى، وهو المضاف إليه هنا، فهذا قد يقع، وجاء في القرآن قليلاً، إلا أن القرينة تُعَيِّنُه، أما الأصل اللغوي العَرَبِي فهو رجوع الضمائر والإشارات إلى المُضَاف لا المضاف إليه، وإتيان الأحوال من المضاف لا المضاف إليه، إلا إذا كان عاملاً فيه، أو جزءاً منه، أو كجزءٍ منه، كما هو معروف في النحو.
والحاصل أن القرآن سكت عن شحم الخنزير وحَرَّمَ لحْمَهُ، وأجمع العلماء على تحريم شَحْمِهِ قياساً على لحمه، وفيه أمور كثيرة يغلط فيها ابن حزم ومن وافقه من المتشددين؛ لأنه في الآونة الأخيرة صار يطلع طلبة علم صغار قليلة بضاعتهم من العلم، ينظرون شيئاً قليلاً من الحديث، ويطعنون في الأئمة -رضي الله عنهم وأرضاهم- ويقولون: قال في الحديث الفلاني، وشرعوا من أنفسهم اعتماداً على كتب ابن حزم، وكل هَذَا غَلَطٌ، وكثير من الأشياء يَدَّعِي ابْنُ حَزْمٍ أنَّ اللهَ سَكَت عنها، وأن الوحي لم يَتَعَرَّضْ لها، ويستدل بحديث: «إن اللهَ أبَاحَ أشْيَاء، وحَرَّمَ أشْيَاء، وسَكَتَ عَنْ أشْيَاء لا نِسْيَاناً، فَمَا سَكَتَ عَنْهُ فَهُوَ عفْوٌ» (1)
فيدعي أنه سكت
_________
(1) ورد في هذا المعنى عدة أحاديث، وهي وإن كانت لا تخلو من ضعف إلا أن بعضها يتقوى بغيره، والله أعلم، فمنها:
1 - حديث سلمان (رضي الله عنه) (مع الخلاف في رفعه ووقفه) عند الترمذي في اللباس، باب ما جاء في لبس الفراء، حديث رقم: (1726)، (4/ 220)، وابن ماجه في الأطعمة باب أكل الجبن والسمن، حديث رقم: (3367)، (2/ 1117)، والحاكم (4/ 115)، والبيهقي (9/ 320)، (10/ 12). وانظر: صحيح الترمذي (2/ 145)، وصحيح ابن ماجه (2/ 240)، غاية المرام ص 15، المشكاة (2/ 1220).

2 - حديث أبي ثعلبة الخشني (رضي الله عنه) (مع الخلاف في رفعه ووقفه) عند الدارقطني (4/ 184)، والحاكم (4/ 115)، والبيهقي (10/ 12 - 13)، وانظر مجمع الزوائد (1/ 171)، وهو أضعف هذه الأحاديث.
3 - حديث أبي الدرداء رضي الله عنه عند الدارقطني (4/ 297 - 298) والبزار كما في (كشف الأستار (3/ 85، 325)، والحاكم (2/ 375)، والطبراني في الصغير (2/ 122). وانظر: مجمع الزوائد (1/ 171)، (7/ 55، 208)، وقد حَسَّنَهُ الألْبَانِي في غاية المرام ص14.

(2/367)

عنه (1)، وهو قد يكون لم يسكت عنه. وسَلَفُهُ الذي هو داود بن عَلِيّ الظاهري ما كان يبالغ هذه المبالغة، ولا يغلو هذا الغلو.
والحاصل أن ما يسميه علماء الأصول: (الإلغاء بنفي الفارق)، ويسمونه نوعاً من تنقيح المناط، وهو المعروف عند الشافعي في كتبه القديمة بـ (القياس في معنى الأصل) (2) أجمع جميع العلماء على أن المسكوت عنه فيه يلحق بالمنصوص؛ لأنه لا فرق بينهما يؤثر، وما كان داود ينكر هذا.
ومعروف أنه عند علماء الأصول ينقسم إلى أربعة أقسام (3)؛ لأن المسكوت عنه: إما أن يكون أولى بالحكم من المنطوق به، وإما
_________
(1) انظر: الإحكام 1058 - 1070.
(2) انظر: الرسالة للشافعي 512 - 516، شرح الكوكب المنير (3/ 481)، (4/ 207 - 209)، المذكرة في أصول الفقه 237، 271، نثر الورود (1/ 102 - 103)، (2/ 522 - 523، 558).
(3) انظر: شرح الكوكب المنير (3/ 486)، المذكرة في أصول الفقه ص 237، نثر الورود (1/ 104).

(2/368)

أن يكون مساوياً له، وبكل منهما إما أن يكون وجه الفرق بينهما مُحَقَّقاً يقيناً، وإما أن يكون مظنوناً ظنّاً غالباً مزاحماً لليقين، فالمجموع أربعة، من ضرب اثنين في اثنين:
الأول: ما كان المسكوت عنه أولى بالحكم من المنطوق به، ونفي الفارق بينهما في الحكم مُحَقَّق لا شك فيه. ومن أمثلته في القرآن قوله تعالى: {فَلاَ تَقُل لَّهُمَا أُفٍّ} [الإسراء: الآية 23]، فالمنصوص عنه هنا النهي عن التأفيف أمام الوالدين، والمسكوت عنه ضرب الوالدين، وهذا المسكوت عنه- الذي هو الضرب- أولى بالحكم الذي هو التحريم من هذا المنطوق به الذي هو التأفيف؛ لأن الضرب أشد أذيةً من التأفيف، فابن حزم يقول هنا: إن الضرب مسكوت عنه، ولم يؤخذ حكمه من هذه الآية (1). ونحن نقول: لا، الضرب ليس مسكوتاً عنه في هذه الآية، بل هو مفهوم من باب أولى من النهي عن [التأفيف] (2).
ونظيره قوله تعالى في الرجعة والطلاق: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِّنكُمْ} [الطلاق: الآية 2] فالمنطوق: شهادة العَدْلَيْنِ، والمسْكُوتُ عَنْهُ: شَهَادَةُ أرْبَعة عدول، فلو أشهد رجل أربعة عدول على رجعته أو طلاقه فلا شك أن ذلك نافذ، ولا نقول: إن المنصوص عليه الاثنين، والأربعة غير منصوصة؛ لأن هذا المسكوت عنه الذي هو الأربعة أولى بالحكم من هذا المنطوق به الذي هو الاثنان، ونفي الفارق هنا مُحَقَّق لا شك فيه.
ومن أمثلته في القرآن: قوله تعالى في الزلزلة: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ (7) وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ (8)} [الزلزلة: الآيتان 7، 8]،
_________
(1) انظر: الإحكام ص 891.
(2) في الأصل: «التحريم» وهو سبق لسان.

(2/369)

فالمنطوق به المجَازَاةُ بمثقال ذرة، والمسكوت عنه المجازاة بمثقال الجَبَل، ولا شك أن هذا المسكوت عنه أولى بالحكم -الذي هو المجازاة- من المنطوق به، ونفي الفارق مُحَقَّق.
الثاني: أن يكون المسْكُوتُ عَنْهُ مُسَاوِياً للمنطوق به في الحكم، ونفي الفارق بينهما مُحقَّق؛ كالتنصيص على لحم الخنزير، والسكوت عن شحمه، ولا فرق بين لحمه وشحمه؛ لأنه كله رجس، وحكم شحمه حكم لحمه.
ومن أمثلته في القرآن: قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} [النساء: الآية 10] فالمنطوق به أكل مال اليتيم، والمسكوت عنه إغراقه في البحر، وإحراقه بالنار، ولا شك أن إحراق مال اليتيم، وإغراقه أنه حرام، لا فارق بينه وبين أكله، ونفي الفارق هنا مُحَقَّق.
وكقوله: {إِنَّ الَّذِينَ يَرْمُونَ المُحْصَنَاتِ} [النور: الآية 23] فإن الآية إنما نَصَّتْ عَلَى أن يكون القاذِفُونَ ذكوراً، والمقذوفات إناثاً؛ لأنه قال: {الَّذِينَ يَرْمُونَ} بصيغة الذكور، ثم قال: {المُحْصَنَاتِ} بصيغة الإناث، فمنطوق الآية: أن يكون القاذف ذكراً، والمقذوف أنثى، وقد أجمع العلماء على أنه لا فرق في ذلك بين قذف الذكر للذكر، وقذف الأنثى للأنثى، وقذف الأنثى للذكر، وقذف الذكر للأنثى، فهذا المسكوت مُلْحَقٌ بهذا المنطوق به إجماعاً، ومحاولة ابن حزم أن يجيب عن هذه الآية، قال: قوله: {وَالَّذِينَ يَرْمُونَ المُحْصَنَاتِ} [النور: الآية 23]، أي: يرمون الفروج المحصنات، فشمل فروج الرجال والنساء، فلم يكن فيه إلحاق، مردودٌ؛ لأن المحصنات في لغة القرآن لم تطلق على الفروج قط، وإنما تطلق على النساء، كقوله: {إِنَّ الَّذِينَ يَرْمُونَ المُحْصَنَاتِ الْغَافِلَاتِ المُؤْمِنَاتِ} [النور: الآية 23] فهل يمكن قائلاً

(2/370)

أن يقول: إن الفروج مؤمنات غافلات؟ هذا مما لا يقوله أحد.
ومن هذا: أن الله تبارك وتعالى نَصَّ في سورة البقرة على أن الرَّجُلَ إِنْ طَلَّقَ امْرَأتَهُ ثلاثاً، ثم تزوجت زوجاً بعده -وبيَّن النبي - صلى الله عليه وسلم - اشتراط أن يجامعها ذلك الزوج- ثم طَلَّقَهَا هذا الزوج الثاني بعد أن جَامَعَهَا حَلَّت على الأول، وإنما نصَّ على الطلاق وحده، ولم يتكلم على ما لو مات عنها إذا كانت مطلقة ثلاثاً، ثم تزوجت زوجاً جامعها وأحلَّها، ثم مات الزوج الأخير ولم يطلقها، فإن الله لم يقل: إنه إذا مات تحل للأول، ولكن قال: {فَإِن طَلَّقَهَا} يعني: الزوج الثاني بعد أن جامعها {فَلاَ جُنَاحَ عَلَيْهِمَا} [البقرة: الآية 230] أي: على المرأة المبتوتة التي كانت حراماً، والزوج الأول الذي بَتَّهَا أن يَتَرَاجَعَا؛ لأنها حلت لوطء الثاني، وطلقها الثاني، ولم يتكلم هنا على ما إذا مات عنها الزوج الثاني بعد أن جامعها، وقد أجمع العلماء أن موته عنها كطلاقه، وأمثال هذا كثيرة.
الوجه الثالث: أن يكون المسكوت عنه أولى بالحكم من المنطوق به، ولكن نفي الفارق بينهما مظنون ظنّاً قويّاً مزاحماً لليقين، ومن أمثلته في السنة: ما جاء عن النبي - صلى الله عليه وسلم - أنه نهى عن التضحية بالعوراء (1)، فالمنطوق به هنا منع التضحية بالعَوْرَاءِ، والمسكوت عنه مَنْع التضحية بالعمياء التي هي عمياء العينين؛ لأنها أولى بالحكم من المنطوق بها؛ لأن العوراء عميت لها عين واحدة، والعمياء عميت عيناها معاً، فالعمياء مسكوت عنها في الحديث، وهي أولى بالحكم من المنطوق به التي هي العوراء، ونفي الفارق هنا مظنون ظنّاً قويّاً مزاحماً لليقين، وقد يظهر لطالب العلم أن نفي
_________
(1) مضى تخريجه عند تفسير الآية (50) من سورة الأنعام.

(2/371)

الفارق هنا قطعي، ونحن نقول: ذكر غير واحدٍ من علماء الأصول أن نفي الفارق هنا ظَنِّيٌّ، وإنما قالوا: إنه ظني؛ لأنَّ الغالب على الظن غَلبةَ مُزَاحمَةً لليقين أَنَّ عِلَّة منع التضحية بالعوراء أن العَوَرَ عَيْب ناقصٌ لثمنها وقيمتها وذاتها، وهذه العلة موجودة في العَمْيَاءِ بِلَا خِلَاف فهي مثلها، ولكنْ هُنَالِكَ احْتِمَالٌ ضَعِيفٌ مَرْجُوحٌ هو الذي مَنَعَنَا مِنْ أَنْ نَجْزِمَ باليقين أن علة مَنْعِ التَّضْحِيَةِ بالعوراء أن العور مظنة الهزال؛ لأن العوراء لا تَرَى مِنَ المَرْعَى إلا ما يقابل عينها المُبْصِرة، وما يقابل عينها العوراء لا تراه، فناقصة البصر ناقصة الرَّعْي، ونقص الرعي مَظِنة لنقص السّمَن، وعلى أن العلة هذه فلا تشاركها العمياء؛ لأن العمياء يعلفها ذو عينين فيختار لها أحسن العلف وأجوده، فهي مظنة السِّمَن، فلا تكون كالعوراء، إلا أن هذا الاحتمال ضعيف.
الرابع: أن يكون المسكوت عنه مساوياً للمنطوق في الحكم، ولكنه مظنون ظنّاً قويّاً مزاحماً لليقين، ومثاله في السنة: قوله - صلى الله عليه وسلم -: «مَنْ أَعْتَقَ شِرْكاً لَهُ فِي عَبْدٍ قُوِّمَ عَلَيْهِ قِيمَةَ عَبْدٍ فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ ... » الحديث المشهور (1). أي: إن النبي نصَّ في سراية العتق هنا على العبد الذكر، وسكت عن الأمَة الأنْثَى، ولم يقل: من أعتق شِرْكاً له في أَمَة، فالأَمَة مسكوتٌ عنها هنا، وعامة العلماء على أن العِتق يسري في الأَمَة كما يسري في الذكَر، إلحاقاً للمسكوت عنه بالمنطوق به، ونَفْي الفارق هنا مظنون ظنّاً قويّاً مزاحماً لليقين؛ لأن الذكورة والأنوثة في باب العتق أوصاف طردية، أعني لا يُفرق بينهما
_________
(1) أخرجه البخاري في الشركة، باب تقويم الأشياء بين الشركاء، حديث رقم: (2491)، (5/ 132)، ومسلم في العتق، حديث رقم: (1501)، (2/ 1139).

(2/372)

في الأحكام، ولا يُعَلَّلُ بهما أحكام مختلطة في باب العتق، مع أن هنالك احتمالاً ضعيفاً أن النبي - صلى الله عليه وسلم - نصَّ على العَبْدِ، وجعل سراية العتق فيه دون الأَمَةِ؛ لأن عتق الذكور يحصل به مِنَ الْفَوَائِدِ ما لا يحصل في عتق الإناث؛ لأن الذَّكَرَ إذا عُتِقَ فَهُوَ شهادته شهادة عدل عند من لا يَقْبَل شهادة العبيد، وصار يُزَاوِلُ مَنَاصِبَ الرِّجَالِ؛ كالإمامة، والجهاد، وغير ذلك مما يَخْتَصّ بِمَنَاصِبِ الرِّجَالِ التي لا تَصْلح لها الإناث، ولكن هذا يَبْقَى احْتِمَالاً ضَعِيفاً.
فمثل هذه الأشياء يزعم ابن حزم أن الوَحْيَ سَكَتَ عنها، ونحن نقول: لا، لم يسكت الوحي عنها، ولكنه دل عليها، وكذلك ما ثَبَتَ في الصحيحين من حديث أبي بكرة -رضي الله عنه- أن النبي - صلى الله عليه وسلم - قال: «لَا يَقْضِيَنَّ حَكَمٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَان» (1) هذا حديث صحيح ثابت في الصحيحين، نهى به النبي - صلى الله عليه وسلم - القاضي أن يحكم بين الخَصْمَيْنِ في حالة غضبه؛ لأن الغضب يُشَوِّش فِكْرَهُ، فيمنعه من أن يَسْتَوْفي النظر في دعاوي الخصوم، وفي الأحكام المترتبة على دعاويهم، وقد أجمع العلماء على أن كل مشوش للفكر كتَشْويش الغضب أو أشد غير مسكوت عنه، فلا يجوز للقاضي أن يحكم بين الخصمين في حالة العطش والجوع المُفْرِطَين، ولا في حالة الحزن والسرور المُفْرِطَين، ولا في حالة الحَقن والحَقب المُفْرِطَين، والحَقْن: مدافعة البول، والحَقْب: مدافعة الغائط، فكل هذه الأمور التي تُشوِّش فِكْرَهُ لا نقول هي مسكوت عنها، بل هي منطوقة؛ ولأجل هذا كان العلماء أجمعوا على إلحاق المسكوت عنه بالمنطوق به إذا تحقَّقْنَا وغلب على ظننا أنه لا فرق بينَهُما.
_________
(1) مضى تخريجه عند تفسير الآية (50) من سورة الأنعام.

(2/373)

فعُلِمَ أنَّ دَعْوَى ابْنِ حزم على العلماء أنهم حرموا هذا مِنْ تِلْقَاءِ أنفسهم وشرعوه من غير دليل أنه ليس بصحيح، وأن الأئمة -رضي الله عنهم- ما فعلوا إلا شيئاً واقعاً في موقعه؛ لأن هذا المنطوق به والمسكوت عنه لا فرق بينهما البَتَّةَ.
فالنبي - صلى الله عليه وسلم - ربما نَبَّهَنَا بِالنَّظِيرِ عَلَى النَّظِيرِ، وقد أجمع العلماء على أن نَظِيرَ الحق حق، ونظير الباطل باطل، فإِلحَاقُ النَّظِيرِ بالنَّظِير من الحق الذي شهد له القرآن والسنة والعقل الصحيح، وقد نبَّه النبي - صلى الله عليه وسلم - في أحاديث مُتَعَدِّدَة على أن إلحاق النظير بنظيره من الحق لا مِنَ البَاطِلِ؛ لأنه ثبت في الصحيحين أن سأله رجل، وثبت في الصحيحين أنه سألته امرأة عن حج كان على أبيها أو أمها هل تقضيه عنها؟ قالت: أمي ماتت وعليها حج أفأقضيه عنها؟ فالنبي - صلى الله عليه وسلم - قال: «أَرَأَيْتِ لَوْ كَانَ عَلَى أَبِيكِ دَيْنٌ فَقَضَيْتِيهِ أَكَانَ يَنْفَعُهُ؟» قالت: نعم. قال: «فَدَيْنُ اللهِ أحَقُّ أَنْ يُقْضَى» والحديث ثابت في الصحيح في رجل، وثابت في الصحيح في امرأة (1)، وهي قصص متعددة لا اضطراب في الحديث؛ لأنه ثابت في الصحيحين، فنبه النبي - صلى الله عليه وسلم - بإلحاق دَيْن الله بدَيْن الآدميين بجامع أن الكل دَيْن ينفع صاحبه قضاؤه
_________
(1) أخرجه البخاري في جزاء الصيد، باب الحج والنذور عن الميت، حديث رقم: (1852)، (4/ 64). وأخرجه في مواضع أخرى، انظر الحديثين رقم: (6699، 7315) وهو من حديث ابن عباس رضي الله عنهما (في سؤال المرأة الجهنية)، وقد ورد عنه وعن أخيه الفضل وعن غيرهما أحاديث في الصحيحين وفي غيرهما من غير موضع الشاهد هنا. وقد تكلم الحافظ على هذه الأحاديت والروايات المتعددة بكلام طويل راجعه- إن شئت- في الفتح (4/ 65 - 66، 68 - 70).

(2/374)

عنه ويؤدى بدفعه لمستحقه، وهو تنبيه بأن النظير له حكم النظير، وقد ثبت في الصحيحين أيضاً أن النبي - صلى الله عليه وسلم - جاءه رجل، هذا الرجل كان أبيض، وكانت امرأته بيضاء، فولدت له غلاماً أسود، ففزع من سواد الغلام، واعتقد أن امرأته زنت بأسود، وجاءت بهذا الغلام، فجاء للنبي فَزِعاً، والظاهر أنه كان يريد اللعان لِيَنْفِي عنه هذا الولد الأسود، فأخبر النبي أن امرأته ولدت أسود!! فالنبي - صلى الله عليه وسلم - قال لهذا الرجل: «أَلَكَ إِبِلٌ؟» قال: نعم.
قال: «مَا أَلْوَانُهَا؟» قال: حمر، قال: «هَلْ فِيهَا مِنْ أَوْرَق؟» قال: نعم -والأوْرَق: الذي لونه الوُرْقة، وأشبه شيء بلون الوُرْقَة هو لوْنُ حَمَامِ الحرَمِ هَذَا؛ ولذاكم تسمى الواحدة منه بالوَرْقَاء، ويسمى جمعه بالوُرْق، أي: أخضر اللون- قال: نعم، إن فيها لَوُرْقاً، قال: «مِنْ أَيْنَ جاءَتْها تلك الوُرْقَة والسَّواد؟» مع أن أباها أحمر وأمها حمراء، قال: لعل عِرْقاً نَزَعَها. يعني جَدّاً بعيداً كان أسود نزعها، قال له: «وهَذَا الغُلَامُ لعَلَّ عِرْقاً نزَعَهُ» (1). لَعَلَّ أحَدَ أَبَوَيْهِ كان عِنْده جد أسود من بعيد فنزَعَهُ، فاقتنع الأعرابي لما جعل له النبي -قاس له- النظير بالنظير، فَكَمَا أن أولاد الإبل تنزعها عروق فتصير بها سوداً، فكذلك أولاد الآدميين قد تنزعها عروق بعيدة، وهو إلحاق النظير بالنظير.
ومن هذا المعنى أن عمر بن الخطاب -رضي الله عنه- سأل النبي - صلى الله عليه وسلم - عن الصائم يُقَبِّل امرأته؟! فقال له: «أَرَأَيْتَ لَوْ تَمَضْمَضَ؟» وهذا الحديث في سنن أبي داود بسندٍ أقل درجاته
_________
(1) أخرجه البخاري في الطلاق، باب إذا عرَّض بنفي الولد، حديث رقم: (5305)، (9/ 442)، ومسلم في اللعان، حديث رقم: (1500)، (2/ 1137، 1138).

(2/375)

القبول (1). فقال له: «أرَأَيْتَ لَوْ تَمَضْمَضَ؟». فكأن النبي يشير إلى أن التقبيل إذا لم يُنْزِل منه صاحبه، ولم يخرج منه شيء أنه كالمَضْمَضَة، بجامع أن كلًّا منهما مقدمة الإفطار، وليس في واحدٍ منهما إفطار؛ لأن المضمضة مقدمة الشرب، والتقبيل مقدمة للجماع، فألحق النظير بنظيره، وأمثال هذا كثيرة جدّاً.
ومن هنا نعلم أن قَوْلَ ابْنِ حَزْمٍ: إن الضمير في قوله: {فَإِنَّهُ رِجْسٌ} عائدٌ إلى الخنزير كله -ليكون الشحم داخلاً في النص، لا مسكوتاً عنه ملحقاً بالمنطوق به- أنه غير صحيح، وأن الضمير راجع إلى لحم الخنزير الذي هو المُحدَّث عنه، وأن الشحم مسكوت عنه، ولكنه أُلحق به، والشحم هو واللحم قد يفترقان في الأحكام، كما سيأتي فيما حُرِّمَ على اليهود: أنه قد يُحْرَمُ عَلَيْهِمْ هذا دون هذا.
[19/ب] وقد يُجاب في خصوص آية لحم الخنزير هذه جواب آخر،/هو معروفٌ عند العلماء، لكن ابن حزم لم يهتد للاحتجاج به، أن اللحم أعم من الشحم، فإن العرب تقول: اكْتَل لي لحم هذه الشاة. وقد يكون لحمها معه شحم كثير وهو داخل فيه، فهذا
_________
(1) أخرجه أحمد (1/ 21، 52)، وابن أبي شيبة (3/ 60 - 61)، والدارمي (1/ 345)، وأبو داود في الصوم، باب القُبلة للصائم، حديث رقم: (2368)، (7/ 11)، والنسائي في الكبرى كتاب الصيام، باب المضمضة للصائم، حديث رقم: (3048)، (2/ 198 - 199)، وابن خزيمة (1999)، (3/ 245)، وابن حبان (الإحسان 5/ 223)، والحاكم (1/ 431)، والبيهقي (4/ 218، 261)، والطحاوي في شرح المعاني (2/ 89). وانظر: صحيح سنن أبي داود (2/ 453).

(2/376)

الجواب لو أجاب به ابن حزم لكان مقبولًا (1)، وهو مذهب مالك -أن [اللحم] أعم من [الشحم] (2) - ولذا لو حلف في مذهب مالك لا يأكل اليوم لحماً فأكل شحماً فإنه يحنث، بخلاف ما لو حلف لا يأكل شحماً وأكل لحماً أحمر غير شحم فإنه لا يحنث (3)؛ لأن وجود الأعم لا يستلزم وجود الأخص، ونفي الأخص لا يستلزم نفي الأعم، كما هو معروف (4).
والحاصل أن العلماء مُجْمِعُونَ على إلحاق النَّظِير المسكوت عنه بالنظير المنطوق به، وأنه من الحق، وأنه غير مسكوت عنه، بل النص يدل عليه، فمن قال لك: لا تقل لوالديك أف. فكأنه قال لك من باب أولى: لا تضربهما. ومن قال -مثلاً- لك: لا تُضَحِّ بِعَوْرَاء، فكأنه قال لك: لا تُضَحِّ بالعَمْيَاءِ مِنْ بَابٍ أوْلَى، وهكذا، وهذا معنى قوله: {أَوْ لَحْمَ خِنزِيرٍ}.
الله (جل وعلا) حرم هذه الأشياء التي هي: الميتة، والدم، ولحم الخنزير. ومعروف أن الله لا يحرم شيئاً إلا لحِكمَة، ولا يحرم شيئاً إلا للضرر، فقد يهتدي بعض الناس إلى حِكْمَة ذلك الشيء، وقد يعجز البشر عن إدراكها، فالله (جل وعلا) محيط علمه بكل شيء، ولا يُحَرِّمُ إلَّا لحِكْمَةٍ، لا يحرِّم شيئاً إلا وهو متضمِّنٌ أضْرَاراً عظيمة، وهذه الأضرار قد يتحَصَّلها البشر، وقد يعجز عنها إدراك البشر؛ لأن علم الخالق (جل
_________
(1) انظر أحكام القرآن لابن العربي (1/ 54)، القرطبي (2/ 222).
(2) في الأصل: «أن الشحم أعم من اللحم». وهو سبق لسان.
(3) انظر: القرطبي (2/ 222).
(4) انظر: البرهان للزركثسي (3/ 402)، الإتقان (3/ 232)، الكليات 889، قواعد التفسير (2/ 521).

(2/377)

وعلا) محيطٌ بكل شيء، يَعْلَمُ أَشْيَاءَ يَتَقَاصَرُ عنها فَهْمُ الْبَشَرِ.
وَتَحْرِيم هذه الأشياء بعضهم يقول: إنه يفهم علته، وقال بعض العلماء: تحريم الميتة من جهة الطب (1)؛ لأن الدم الذي يسيل عنها بالذكاة يطيِّب لحْمَهَا ويُصَحِّحُهُ، فإذا ماتَتْ فَسَدَ ذلك الدَّمُ واخْتَلَطَ في اللحم، بدليل أنَّكَ لو فصدت عِرْقاً مِنَ الميتة لا يقطر منه دم، فذلك الدم قد يختلط بذلك اللحم، واختلاطه به فيه نوع من السلب له، يسبب بعض الأمراض، ولذا لم يُبِحْهُ الله إلا للمضْطَرِّ، قالوا: لأن شدة حرارة الجوع وألمه وشِدَّتِهِ قد يُقَاوِمُ تلك الأضرار فلا تهْلكه، ولم يبحه إلا عند الضرورة التي يخاف صاحبها الموت.
وزعموا (2) أن تحريم الدم؛ لأنه لا فائدة فيه ألبتة، لا يستفيد الإنسان من أكل الدم في جوفه شيئاً؛ لأنه إما أن [يستقر] (3) في المعدة فيضرها، ولا يَتَسَرَّب في العروق، ولا يستفيد صاحبه منه شيئاً عن طريق الفم.
قالوا: وتحريم الخنزير (4)؛ لأن الخنزير قد تكون فيه مضار جدِّية، قالوا: ومن نتائج أكله أن صاحبه يصير ديوثاً غالباً، تُنزع منه غيرة الرجال، وغيرة الإنسانية التي تكون في الرجال، وهذا كالمشاهد، فإن الذين يأكلون لحم الخنزير لا تكاد تجد فيهم غيرة الرجال المعروفة، كالشهامة المعروفة عند العرب، فتجد زوجة
_________
(1) انظر: تفسير المنار (6/ 134).
(2) انظر: تفسير المنار (6/ 134).
(3) في هذا الموضع كلمة غير واضحة. وما بين المعقوفين [] زيادة يتم بها المعنى.
(4) المصدر السابق (6/ 135).

(2/378)

الرجل تمشي من عنده مع الذكور، وتنفرد معهم!! هكذا قاله بعضهم، والله تعالى أعلم.
والله (جل وعلا) كأنه علَّله، قال: {إِلَّا أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ} وقَدْ تَقَرَّر في الأصول، في مَسْلَكِ النص وفي مسلك الإيماء والتنبيه: أن الفاء من حروف العلة (1)، كقولهم: «سَهَا فسجد» أي: لِعِلَّةِ سَهْوِهِ، «سرق فقُطعت يده» أي: لعلة سَرِقَتِهِ، «حُرِّم لحم الخنزير فإنه رجس» أي: حرم لكونه رجساً.
والرجس في لغة العرب: النجس القَذِر الذي تَعَافُهُ النُّفُوس، الذي هو بالغٌ في غايَةِ الاستقذار الغاية القصوى (2). وقال بعض العلماء: أصله من (الرِّكْس) والعرب ربما بادلت بين الحروف، و (الرِّكس) بالكاف في لغة العرب: عَذرة الناس وفضلاتهم -أكرمكم الله (3) - هذا معنى قوله: {فَإِنَّهُ رِجْسٌ}.
وقوله: {أَوْ فِسْقاً} أو فسقاً: منصوب قبله مرفوع، إلا أنه عَطْفٌ على المنصوبات قبله. {إِلَّا أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً}. فهو معطوف على قوله: {مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا} (4).
والمراد بهذا الفسق: هو ما ذبح لغير الله، وسماه الله (فسقاً) جعله كأنه بعينه هو عين الفسق؛ لتَوَغُّلِه في الفسق الذي هو: الخروج
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) انظر: المفردات (مادة: رجس) 342، المصباح المنير (مادة: رجس) 83.
(3) انظر: المصباح المنير (مادة: ركس) ص 90.
(4) انظر: الدر المصون (5/ 198).

(2/379)

عن طاعة الله؛ لأن النَّحْرَ وإِرَاقَةَ الدم من أعظم القربات التي يُتَقَرّب بها إلى الله (جل وعلا)، وهي من الحِكَم التي نادى فيها للحج: {وَأَذِّن فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً} [الحج: الآية 27] ثم بين الحِكَم فقال: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ} [الحج: الآية 28]، ذكرها عند التذكية تقَرُّباً بها إلى الله، وقَدْ بَيَّنَ الله (جل وعلا) أَنَّ مَنْ تَقَرَّبَ بالدِّمَاءِ يريد وَجْهَ اللهِ أن ذلك من التَّقْوَى الذي يرضي الله: {لَن يَنَالَ اللهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِن يَنَالُهُ التَّقْوَى مِنكُمْ} [الحج: الآية 37] ولذا كان الشيء إذا ذُبِحَ لِغَيْرِ الله كان ذلك من أكْبَرِ الكُفْرِ، وكانت تلك الذَّبِيحَةُ مِنْ أخْبَثِ الخبث، وذلك الفعل من أفْسَقِ الفِسْقِ؛ ولذا سَمَّاهُ اللهُ فِسْقاً.
وأصل الإهلال في لغة العرب هو رفع الصوت (1)، تقول: اسْتَهَلَّ المولُودُ صارخاً: إذا رَفَعَ صَوْتَهُ عند الولادة، وإنما سُمِّيَ الشهر (هلالاً) لأنهم كانوا يرفعون أصواتهم عند رؤيته، وإنما قيل له: {أُهِلَّ بِهِ لِغَيْرِ اللهِ} لأنهم كانوا إذا ذبحوا لغير الله رفعوا أصواتهم باسم الأصنام، فصار يُطلق على كل ما ذُبِحَ لغير الله: (أهل لغير الله به).
ثم بَيَّنَ (جَلَّ وَعَلَا) أن هذه المحرمات الأربع، التي هي: الميتة، والدم، ولحم الخنزير، وما أهل لغير الله به، أن مَحَلَّ تَحْرِيمِهَا ما لم تَدْعُ الضرورة الفَاحِشَةُ إلَيْهَا، أما إن دَعَتِ الضرورة إليها فإنَّها تُبَاحُ لِلضَّرُورَاتِ؛ لأن هذا النبي الكريم -سيد الرسل،
_________
(1) انظر ابن جرير (3/ 319)، المفردات (مادة: هلل) 843، القرطبي (2/ 224).

(2/380)

الذي اختاره الله لهذه الأمة، وجعلها به خير أمةٍ أخرجت للناس- بُعث بالحنيفية السمحة، ورُفعت عنه التكاليف والآصار والأثْقَال التي كانت على مَنْ قَبْلَهُ، فَجَاءَ بها سهلة حنيفيَّةً سَمْحَة، إذا اضطر الإنسان إلى هذا الحَرَامِ رُخِّصَ له فيه، كَمَا قَدَّمْنَا إيضَاحَهُ، وأنَّهُ عام في كل ما دعت الضرورة الملْجِئَة إليه في قوله في هذه السورة الكريمة: {وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ} [الأنعام: الآية 119].
قرأَهُ بَعْضُ السبعة في جميع القرآن: {فَمَنِ اضْطُرَّ} بكسر النون، كما قرأه عاصم وأبو عمرو وغيرهما، وأكثر القراء: {فمنُ اضْطُرَّ} وهذا في كل ساكنين بعدهما ثالث مضموم، فإنه في جميع القرآن يُقْرَأ بالْكَسْر، على عادة التخلص من التقاء الساكنين بكسر الأول، والضم إتْبَاعاً للضَّمَّة بضمة الطاء في قوله: {فَمَنِ اضْطُرَّ} (1).
والطاء في قوله: {اضْطُرَّ} أصلها مُبدَلَة مِنْ تَاء الافتعال، وأصل حروف الكلمة الأصلية: (ضَرَرَ). ففاؤها ضاد، وعينها راء، ولامها راء: (ضَرَرَ)، فدخل عليها تاء الافتعال، كما تقول في قرب: اقترب. وفي كسب: اكتسب، وفي ضرر: اضْترر (2)، والمُقَرَّر في علم النَّحْوِ: أن تاء الافْتِعَال إذا جاءت بعد حرف من حروف الإطباق؛ كالصاد، والطاء، والضاد أنها تُبْدل طاءً (3)، فأبدلت تاء الافتعال
_________
(1) انظر: السبعة لابن مجاهد 174 - 176، الكشف لمكي (1/ 274 - 280).
(2) مضى عند تفسير الآية (119) من سورة الأنعام.
(3) السابق.

(2/381)

طاءً، وبُني الفعل للمفعول، فقيل: {فَمَنِ اضْطُرَّ} أي: فمن أُلجِئَ.
ولم يُبَيِّنْ هنا هذه الضرورة المُلْجِئَة، وقد بين في موضع آخر أنَّهَا الجوع، كما قال: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ} [المائدة: الآية 3] والمَخْمَصَة: الجوع (1). والقرآن يُبَيِّنُ بَعْضُهُ بَعْضاً، يعني: فَمَنْ أَلجَأَتْه الضرورة إلى أكل الميتة، أو ما أُهِلَّ به لغير الله، أو لحْمِ الخنزير، فإن ذلك يُبَاحُ.
والضرورات المُلْجئة عند العلماء هي: أن يخاف على نفسه الموت، أو يظن ذلك ظنّاً قويّاً (2).
وقد قدمنا في سورة البقرة مسائل متعددة من الاضطرار إلى الميتة، منها: إذا اضطر إلى الميتة بأن خاف على نفسه الهَلَاك إن لم يأكل، هل يجوز له أن يشبع؟ أو لا يأكل إلا قدر ما يَسُد الرَّمَق ويُمْسِك الحياة؟ (3) فذهب جماعة من العلماء إلى أن له أن يشبع ويتزود، وهو المشهور المعروف من مذهب مالك (4).
أما قول خليل في مختصره: «وللضَّرُورَةِ ما يَسُدّ» فذلك مشهور مذهب مالك، ولَيْسَ هو المَرْوِي عن مالك، وإنما هو قول لبعض أصحابه، فَمَذْهَب مالك المعروف، أنه يأكل ويشبع ويَتَزَوَّد، فإن
_________
(1) انظر: المفردات (مادة: خمص) 299.
(2) انظر: أضواء البيان (1/ 109)، وراجع ما سبق عند تفسير الآية (119) من سورة الأنعام.
(3) انظر: السابق (1/ 107)، وراجع ما سبق عند تفسير الآية (119) من سورة الأنعام.
(4) انظر: الموطأ ص 334، أحكام القرآن لابن العربي (1/ 55)، القرطبي (2/ 227).

(2/382)

وجد عنها غِنىً طرحها، ووجه هذا القول: أنه لما اضطر إليها صارت حلالاً بالنسبة إليه، والحلال يشبع صاحبه ويَتَزَوَّد.
وقالت جماعة أخرى من أهل العلم من الأئمة الأربعة وفقهاء الأمصار (1): لا يجوز له أن يأكل إلا قَدْرَ ما يَسُدّ الرَّمَق ويُمسِك الحياة؛ لأنه إذا أكل ما يسد الرَّمق ويُمسك الحياة فقد زال الضَّرَر الذي هو خوف الموت، والميتة إنما أبيحت لخوف الهلاك، وقد زال بِأَكْلِ ما يسد الرَّمَق، فلا يشبع ولا يتزود، وهي أقوالٌ معروفةٌ في فروع المذاهب.
ومن هذا: إذا تَيَسَّرَتْ لك ميتَةٌ ومالُ غَيْرٍ وأنْتَ مضطر، فهل تتعدى وتأكل مال الغير أو تُقَدِّم الميتة؟ اختلف العلماء في هذا (2)؛ فذهب جماعة إلى أنه يقدم مال الغير، وهو مذهب مالك إذا كان يَأْمَن من أن يجعله سارقاً ويقطع يده، أما إذا كان يخاف أن يجعله سارقاً وتُقطع يده فإنه يأكل الميتة، فإن أَمِنَ أن يجعله سارقاً قدم مال الغير على الميتة، وكثير من العلماء يقدمون الميتة على مال الغير [ونظير] (3) هذه المسألة ما إذا كان مُحْرِماً، واضطر إلى الميتة، وخاف الهلاك من الجوع، ووجد صيداً وهو مُحرِم: هل يصطاد الصيد ويقدمه على الميتة؟ أو يأكل الميتة؟ في هذا خلاف
_________
(1) انظر: المحلى (7/ 426)، الاستذكار (15/ 351) فما بعدها، المغني (11/ 73)، أضواء البيان (1/ 107).
(2) انظر: الاستذكار (15/ 357)، القرطبي (2/ 225)، المغني (11/ 78)، أضواء البيان (1/ 112).
(3) في هذا الموضع انقطاع في التسجيل. وما بين المعقوفين [] زيادة يتم بها المعنى.

(2/383)

معروف (1). وأكثر أهل العلم على أنه يقدم الميتة على الصيد؛ لأنه إن قَتَل الصيد وهو مُحْرِم صار ميتة، ورجعت المسألة في حافرتها (2)، واجتمع عليه أنه قاتل صيد وآكل ميتة، أما إن أكل الميتة فقد أكل الميتة ولم يقتل صيداً، وفي قولٍ عن الشافعية: أنه يقدم الصيد، بناءً على أن المضطر إذا قتل صيداً لم يكن ميتة، والأكثر على خلافه، وقد أشبعنا الكلام على هذه المسألة في سورة البقرة في الكلام على قوله: {إِنَّمَا حَرَّمَ عَلَيْكُمُ المَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ} [البقرة: الآية 173].
وقوله: {غَيْرَ بَاغٍ وَلاَ عَادٍ} دل القرآن في موضع على أن الاضطرار هنا: الجوع، وأن الباغي والعادي هما المائلان لإثم يخالف الشرع، وذلك في قوله: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ} [المائدة: الآية 3] أي: غير مائل للحرام، وهكذا قَدْرُ بيان القرآن.
واختلف العلماء في ذلك الإثم الذي يُتجانف إليه الذي استُثني بقوله هنا: {غَيْرَ بَاغٍ وَلاَ عَادٍ} (3) فذهبت جماعة من أهل العلم -وهو القول المشهور عند الفقهاء والمفسرين- أن معنى الباغي: الخارج عن طاعة إمام المسلمين، والعادي: الذي يعدو على الناس
_________
(1) انظر: المغني (11/ 78)، أضواء البيان (1/ 114).
(2) يشير إلى المثل «رجع على حافرته» أي: إلى حالته الأولى، أو الطريق الذي جاء منه. انظر: المجمل ص 178، المفردات 244.
(3) انظر: الاستذكار (15/ 354)، ابن جرير (3/ 222)، أحكام القرآن لابن العربي (1/ 57)، القرطبي (2/ 231، 232)، المغني (11/ 75) أضواء البيان (1/ 105).

(2/384)

فيقطع عليهم الطريق، ويخيفها عليهم، وعلى هذا القول فالبَاغِي: الخارج عن طاعة الإمام، والعادي: الذي يخيف الطريق، ويقطع الطريق على الناس، لا يباح لهم أكل الميتة؛ لأن هؤلاء غالباً هم الذين يضطرون إلى الميتات؛ لأنهم لا يقدرون أن يخالطوا الناس فيشتروا منهم زاداً ولا طعاماً، فيضطرون غالباً إلى الميتات، وعلى هذا فمن كان خارجاً عن طاعة إمام المسلمين، أو قاطعاً طريق المسلمين، مخيفاً لها، لا يجوز له الأكل من الميتة إلا أن يتوب، فإن لم يتب فلا يجوز له الأكل ولو مات، فلو قيل: كيف تبيحون له ترك الأكل ولو مات؟ قالوا: لأنه قادر على أن يبيح ذلك بالتوبة، وهو الذي أصرَّ وامتنع أن يتوب إلى الله، فلو تاب إلى الله أجاز له ذلك.
وأجاز الإمام مالك وأصحابُهُ أكْلَ الميتة للمضْطَرِّ، ولو كان قاطع طريق، أو خارجاً على الإمام، لأنهم فسَّرُوا الباغي والعادي بتفسير غير هذا، قالوا: {غَيْرَ بَاغٍ} أي: غير باغٍ: مُتَشَهٍّ لأكل الميتة وهو قد يجد غِنىً عنها، {وَلاَ عَادٍ} أي: جاوز إلى الحرام، وهو في غِنىً عنه بالأكل بالحلال، وعلى هذا التفسير فهي كالتكميل لقوله: {فَمَنِ اضْطُرَّ} والقول الأول أولى؛ لأن التأسيس مقدم على التأكيد (1).
وقال بعض العلماء: {غَيْرَ بَاغٍ} أي: باغٍ مُتَشَهٍّ في نيل الحرام {وَلاَ عَادٍ} أي: مجاوز قَدْر سَدِّ الرَّمَقِ إلى الشبع، إلى آخر الأقوال التي قَدَّمْنَاهَا في البقرة. هذا معنى: {غَيْرَ بَاغٍ وَلاَ عَادٍ}.
_________
(1) في هذه القاعدة انظر: البحر المحيط للزركشي (2/ 117، 120)، شرح الكوكب المنير (1/ 297) شرح مختصر الروضة (3/ 747 - 748)، أضواء البيان (3/ 355)، (5/ 759)، (6/ 244 - 245، 692)، (7/ 414، 821).

(2/385)

قال بعض العلماء: يَلْحَقُ بِالبَاغِي والعَادِي كل مسافر سَفَراً حراماً، فإنه لا يترخص في أكْلِ الميتة، كالذي يُسَافِرُ لقطيعة الرَّحِم، أو يسافر ليقتل رجلاً مُعَيَّناً مسلماً، ونحو ذلك من السفر الحرام، فإنه لا يباح له أكل الميتة وإن ألجَأَهُ الجوع (1). والذين يقولون هذا يقولون: كذلك لا يترخص بِقَصْرِ الصلاة، فَعَلَيْهِ أن يصليها رباعية؛ لأن الرخصة وُجِدَت من باب التسهيل فكأنه إعانة له على ظُلْمِهِ، والله (جل وعلا) يقول: {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ} [المائدة: الآية 2] فكأن إباحة الميتة له والتسهيل له بقصر الصلاة إعانَة له على ظُلْمِهِ، وهذا معنى قوله: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ} {فَإِنَّ رَبَّكَ} أي: خالقك وسيدك {غَفُورٌ} ومن مغفرته أنه يبيح له الأكل عند الضرورات {رَّحِيمٌ} بِعِبَادِهِ، ومِنْ رَحْمَتِهِ: أنه أباح لهم ما اضطروا إليه، وألجأتهم إليه الضرورات، وهذا معنى قَوْلِهِ جل وعلا: {فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ}.
يقول الله جل وعلا: {وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُم بِبَغْيِهِمْ وِإِنَّا لَصَادِقُونَ (146)} [الأنعام: الآية 146].
لما بيَّن الله (جل وعلا) أشياء حَرَّمَها على هذه الأمة على لسان نبيه - صلى الله عليه وسلم -، وكان حرمها عليهم لمصالح مَعْلُومة عنده (جل وعلا)، بيّن أنَّهُ حَرَّمَ على اليهود بعض الأشياء مؤاخذة لهم وجزاءً لهم باجترامهم
_________
(1) انظر: المغني (11/ 75)، القرطبي (2/ 232)، أحكام القرآن لابن العربي (1/ 58).

(2/386)

السيئات، قال: {وَعَلَى الَّذِينَ هَادُواْ} المراد بالذين هادوا هنا: اليهود، والعرب تقول: «هاد يهود» إذا تَابَ مِنْ ذَنْبِهِ ورجع إلى الصواب، وهذا معروفٌ في كلام العرب، ومنه قول الله في الأعراف عن نبيه موسى: {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ} [الأعراف: الآية 156] أي: تبنا ورجَعْنَا منيبِين إليك. فمعنى (هاد، يهود): إذا رجع تائباً إلى الحق، مُتَنَصِّلاً مِنْ ذَنْبِه (1)، واسم فاعله: (هائد)، ويُجمع على (هُوْد)، ومنه: {كُونُواْ هُوداً أَوْ نَصَارَى} [البقرة: الآية 135] وجَمْعُ (الفاعل) على (فُعْل) مسموعٌ في أوزانٍ قليلة، كهائدٍ وهُود، وحائلٍ وحُول، وعَائِذٍ وعُوْذ، وبَازِلٍ وبُزْل (2). وقد قال بعض الأدباء (3):
يَا صَاحِبَ الذَّنْبِ هُدْ هُدْ ... وَاسْجُدْ كَأَنَّكَ هُدْهُدْ
فقوله أولاً: «هُدْ، هُدْ» معناه: تُبْ، تُبْ. «واسجد كأنك هُدْهُدْ» وهو الطائر المعروف. يعني: وإنما قيل لليهود: {الَّذِينَ هَادُواْ} لأنه في تاريخهم توبة عظيمة سَجَّلَهَا لهم القرآن، وهي توبتهم من عبادة العِجْلِ، لما رَجَعَ موسى مِنَ المِيقَاتِ من الطور، ووجدهم يعبدون العجل، جاء الوحي بأنَّ اللهَ لا يقبل توبة أحدٍ منهم
_________
(1) انظر: الدر المصون (1/ 405).
(2) انظر: السابق (2/ 69)، والحائل: الأنثى التي لم تحمل (المصباح المنير، مادة: حول، ص60). والبازل: البعير الذي فَطَرَ نابُه بدخوله في السنة التاسعة (المصباح المنير، مادة: بزل، ص 19).
(3) نسبه المرزوقي للزمخشري كما في شواهد الكشاف ص 29. وهذه النسبة غير صحيحة؛ لأن الزمخشري حينما أورده في الكشاف (2/ 96) قال: «ولبعضهم» وذكره. وأوله: «يا راكب ... ».

(2/387)

حتى يُقَدِّمَ نَفْسَهُ لِلْمَوْتِ، كما قدمنا إيضاحه (1) في البقرة في قوله: {فَتُوبُواْ إِلَى بَارِئِكُمْ فَاقْتُلُواْ أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِندَ بَارِئِكُمْ} [البقرة: الآية 54] أي: فَقَدَّمْتُمْ أنْفُسَكُمْ فَتَابَ عَلَيْكُمْ، هذه التوبة التي تجر الإنسان إلى أن يقدم نفسه صابراً محتسباً على الموت توبة عظيمة سَجَّلَها لهم القرآن؛ ولذلك ربما أُطلق عليهم اسم: (الذين هادوا): تابوا؛ أي: بتلك التوبة المعروفة، وإن كانت هذه حسنة فخسائسهم المذكورة في القرآن لا تكاد أن تُحْصَر.
{وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} {كُلَّ ذِي ظُفُرٍ} معناه: أن كل حيوانٍ له إصبع فيها ظفر حرام على اليهود، ومن ذلك: الإبل، والنعام، والإوَز، والبط، وما جرى مجرى ذلك؛ لأن كل هذه من ذوات الظفر، فكل حيوانٍ ذي ظفر كان محرَّماً على اليهود جِميعه؛ شحمه ولحمه، كالنعام، وكالإبل، وكالبط، والإوَزّ، وما جَرَى مَجْرَى ذَلِكَ (2).
وقول بعض العلماء: الظّفُر: الحافر، فإنه يحرم عليهم كل ذوات حافر (3)، غير صحيح؛ لأنهم يعدّون أظلاف البقر والغنم من ذوات الحوافر، ولحومهما مباحة لهم كما سيأتي.
وقول بعضهم: المراد بذات الظفر هي: ذات المخالب، أو ذات السباع من الطير (4). لا يُسَاعِدُهُ لَفْظُ الْقُرْآنِ، فالصَّحِيحُ أنَّهُ مَا
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) انظر: ابن جرير (12/ 198)، القرطبي (7/ 125).
(3) انظر: القرطبي (7/ 125).
(4) المصدر السابق. ولفظه: وقيل: يعني كل ذي مخلب من الطير، وذي حافر من الدواب. اهـ.

(2/388)

كالبعير، وما كَالنَّعَامَةِ، وما كالْبَطِّ، وما كالإوَز، وما جرى مجْرَى ذلك.
وقوله: {وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا} أي: حَرَّمْنا عليهم شحوم البقر والغنم لا لحومهما.
والتحقيق: أن الشحوم المحرمة عليهم من البقر والغنم مقصورة على الثروب، وشحم الكليتين (1).
والثُّرُوب: جمع ثَرْب؛ وهو الغِطَاءُ -الغِشَاءُ- من الشَّحْمِ الرَّقِيقِ الذي يغطي الجوف فيكون على الكَرِشِ والمصَارِين (2)، هذا وشحم الكُلَى هو الحرام عليهم، أما غيره فيدخل في الاسْتِثْنَاءَاتِ الآتية؛ ولذا قال: {حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا} قرأ بعض السبعة: {إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا} بإظهار التاء، وقرأ بعضهم: {إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا} بالإدغام -الإدغام الصغير (3) - يعني: أن ما عَلق بظهر البقر والغنم من الشحوم، كالشرائح التي تكون على الظهر من الشحم، فإنها مباحة لهم (4).
وقوله: {أَوِ الْحَوَايَا} التحقيق أن {أَوِ الْحَوَايَا} في محلِّ رَفْعِ مَعْطُوفٍ عَلَى الظهور (5)، يعني: إلا ما حملت ظهورُهُمَا أو ما
_________
(1) انظر: ابن جرير (12/ 201)، القرطبي (7/ 125).
(2) انظر: القرطبي (7/ 125)، المصباح المنير (مادة: ثرب) ص 31.
(3) انظر: السبعة لابن مجاهد ص 124، الكشف لمكي (1/ 135).
(4) انظر: ابن جرير (12/ 202).
(5) انظر: ابن جرير (12/ 203)، القرطبي (7/ 125)، البحر المحيط (4/ 244)، الدر المصون (5/ 203).

(2/389)

حملته الحَوَايا، فهو مستثنى بالتَّحْرِيمِ، خلافاً لمَنْ زَعَمَ أنَّ الحَوَايَا يعني منصوباً معطوفاً على شحومهما، حرمنا عليهم شحومهما أو الحوايا، فهي محرَّمَة، فهذا القول ضعيف مرجوح (1)، والمعنى: أن ما حملته الظهور من الشحوم حلالٌ لهم، وما حملته الحوايا.
والحوايا: تختلف فيها عبارات المفسرين بألفاظٍ متقاربة، معناها راجعٌ إلى شيء واحد (2)، منهم من يقول: هي المبَاعِر؛ أي: المَحَال التي يجتمع فيها البَعْر والزّبل. ومنهم من يقول: هي بنات اللَّبن، ويسمونها بأسماء، والتحقيق: أنها كل ما كان مُدَوَّراً في البطن مما يُسَمَّى: الدُّوارَة، والمصارين، ومحل البعر الذي يخرج منه، ما تَعَلَّق بذلك الجوف من الشحوم غير الثُّرُوب التي هي غشاء فوق الجوف، كل ما تعلق بذلك فهو حلال لهم، وهذا معنى: {أَوِ الْحَوَايَا} وهو جمع (حاوية)، كقَاصِعَة وقَاصِعَاء (3). وقيل: جمع (حويَّة) كـ: (فَعِيْلَةٍ) و (فَاعِلَة) (4) وهي ما احْتَوَتْ عَلَيه البطن من الأمْعَاءِ، وما جرى مجراها من الدُّوَّارَة والمَبَاعِر، ونحو ذلك، فالمتعلق بهذا من الشَّحْمِ لا يَحرم عليهم، وإنما يحرم عليهم الثُّرُوب، وهي الغشاء الذي فوق الكرش والأمعاء من الشحم، وشحم الكُلَى. وهذا معنى قوله: {أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ}.
_________
(1) انظر: الدر المصون (5/ 203).
(2) انظر: ابن جرير (12/ 203)، القرطبي (7/ 126)، الدر المصون (5/ 206).
(3) في القرطبي (7/ 126): «وواحد الحوايا: حاوياء، مثل: قاصعاء وقواصع. وقيل: حاوية. مثل: ضاربة وضوارب. وقيل: حويَّة، مثل: سفينة وسفائن» اهـ, وانظر: الدر المصون (5/ 206).
(4) نفس المصدر السابق.

(2/390)

والتحقيق أن: {أَوْ مَا اخْتَلَطَ بِعَظْمٍ} معطوف على المستثنى الحلال (1)، أي: فما اختلط بالعظم فهو حلالٌ لهم، فكل شحم مختلط بعظم كالشحم الذي يكون في عظام البقرة والشاة فكله حلَالٌ لهم.
ويدخل فيه الذَّنَبُ الكبير السمين الذي يسمى الألية فإنه مختلط بعظم؛ لأنه مختلط بعظم العصعص، وهو عجب الذنب المعروف، ويدخل في {مَا اخْتَلَطَ بِعَظْمٍ}: شحم العينين، وشحم الأذنين، وكل شحم اختلط بعظم فإنه حلالٌ لهم، وهذه الاستثناءات تبين أن الحرام عليهم إنما هو الثُّروب، وشحم الكُلَى فقط، وهذا معنى قوله: {أَوْ مَا اخْتَلَطَ بِعَظْمٍ}.
ثم بيَّن الله أنه حرَّم عَلَيْهِمْ بعض هذه المحرمات بسبب ظلمهم، فضَيَّقَ عليهم بالتحريم لمخالفتهم واجترامهم، كما بَيَّنَهُ في النساء بقوله: {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللهِ كَثِيراً (160) وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ} [النساء: الآيتان 160، 161] أي: وقتلهم الأنبياء، وتحريفهم للكتب، كل هذه الذنوب حُرِّمَ عليهم بسببها بعض الطيبات؛ ولذا كان نَبِيُّ الله عيسى ابن مريم (عليه وعلى نبينا الصلاة والسلام) بُعث بأن يكون جميع عَمَلُهُ وأحكامه في الغالب عملاً بالتوراة، ولا يزيد إلا أن يُحلل لهم بعض ما حُرِّمَ عليهم بسبب ذنوبهم، كما سيأتي في قوله عن عيسى ابن مريم: {وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُم بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ} [آل عمران: الآية 50] فجاء تخفيف وتحليل على لسان عيسى ابن مريم، ولكنهم -قبحهم الله- لعداوته
_________
(1) انظر: ابن جرير (12/ 205)، القرطبي (7/ 125)، البحر المحيط (4/ 244 - 245)، الدر المصون (5/ 207).

(2/391)

لم يقبلوا منه شيئاً، وزعموا أنه ابن زانية!!
وقد يُشْكِلُ على كثير من الناس أنَّ مَنْ يزعمون أنهم على دين النصرانية دائماً يَفْصِلُون الدين من السياسة، ويزعمون أن الدين مقتصر على الكنيسة، وأنه لا دخل له في تنظيم العلاقات البشرية والأعمال الدنيوية!! وسبب ذلك: أن النصارى يزعمون أنهم على دين عيسى ابن مريم، ودين عيسى ابن مريم جُلّ شريعته التي فيها الحلال، والحرام، والحدود، وإقامة صلاح المجتمع إنما هو بالكتاب الذي هو التوراة، وفي الإنجيل زيادات ليس فيها شرعٌ قائمٌ مستقل، فالنصارى لشدة بغضهم لموسى كذبوا بكتابه، ولم يأخذوا من شريعة عيسى إلا ما اختص به الإنجيل، وتركوا ما في التوراة مما بُعث عيسى بالعمل به، وصارت ليس في الإنجيل شريعة كاملة وافية يُفَصَّل فيها الحلال والحرام وأحكام علاقات الدنيا، فاضطروا إلى أن يجعلوا تشريعاً سموه (الأمانة الكبرى) وهي الخيانة العظمى!! كما هو معروف في تاريخهم (1). أما التوراة فهو كتابٌ فيه شرعٌ واضح تُبيَّنُ فيه العقائد، والحلال والحرام، وكل شيء، كما قال الله (جل وعلا) عن التوراة: {وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِن كُلِّ شَيْءٍ مَّوْعِظَةً وَتَفْصِيلاً لِّكُلِّ شَيْءٍ} [الأعراف: الآية 145] مع أن الإنجيل جاء به بعض الأحكام: {وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللهُ فِيهِ} [المائدة: الآية 47]. وكثيرٌ من أحكام الإنجيل يُحال فيها على ما أنزل الله على موسى في التوراة، كما قال الله في التوراة: {إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ} [المائدة: الآية 44]، وهذا معنى قوله: {وَعَلَى الَّذِينَ
_________
(1) انظر: تفسير ابن كثير (1/ 366).

(2/392)

هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ}.
{ذَلِكَ جَزَيْنَاهُم} ذلك التحريم والتضييق جزيناهم بسبب بغيهم، أي: كفرهم وظُلْمِهم وعُدْوانِهِمْ، كما بَيَّنَهُ بقوله: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً (156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا المَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُمْ} [النساء: الآيتان 156، 157]، وقوله: {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللهِ كَثِيراً (160) وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ} [النساء: الآيتان 160، 161] وكقوله: {وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقّ} [النساء: الآية 155]، وقوله: {وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الِّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ} [آل عمران: الآية 21] هذا الظلم والبغي حَرَّمَ اللهُ عَلَيْهِمْ بسببه بعض ما كان حلالاً عليهم، كما قال هنا: {ذَلِكَ جَزَيْنَاهُم بِبَغْيِهِمْ}.
وفي إعراب (ذلك) وجهان معروفان (1):
أحدهما: أنها في محل رفع، الأمر ذلك الذي قصصنا عليك جَزَيْنَاهُمْ ذلك الجزاء ببغيهم.
الثاني: أنها في مَحلِّ نَصْبٍ بِمَصْدَرٍ، أي: جزيناهم ذلك الجزاء، وهذا الإعراب اختاره غير واحدٍ، ولكن ابن مالك قال: إن اسم الإشارة لا يكون منصوباً على المصدر إلا إذا ذُكر بعده المصدر، كأن تقول: قمت هذا القيام، وقعدت ذلك القعود. أما لو لم تَذكر بعده المصدر كأن قلت: قمت هذا، تعني: القيام، أو جلست هذا،
_________
(1) انظر: البحر المحيط (4/ 245)، الدر المصون (5/ 207).

(2/393)

تعني: الجلوس، يزعم ابن مالك أن هذا لا يجوز (1). وقال بعض العلماء: هي مفعول أول لـ (جزيناهم)؛ لأن (جزى) تتعدى لمفعولين، تقول: جزيت عمراً خَيْراً، وجزيته شرّاً، فتكون (ذلك) أحد مفعولي (جزى)، أي: جَزَيْنَاهُمْ ذلك الجزاء بِبَغْيهِمْ، فتكون مفعولاً به مقدَّماً، وعليه فلا إشكال.
والبغي: أصله الإرادة (2)، وكثيراً ما يستعمل في إرادة الظّلم.
وقوله: {وَإِنَّا لَصَادِقُونَ} صيغة الجمع للتعظيم، والله يقول: إني لصادق. معظماً نفسه، ومعلوم أن الله صادق على كل حال {وَمَنْ أَصْدَقُ مِنَ اللهِ قِيلاً} [النساء: الآية 122]، {وَمَنْ أَصْدَقُ مِنَ اللهِ حَدِيثاً} [النساء: الآية 87]. والسبب في هذا أن اليهُودَ زعَمُوا أن هذا الذي حُرِّمَ عليهم لم يكن جزاءً ولا عُقُوبَة، بل إنما كان حَرَاماً على إسرائيل، حَرّمَه إسرائيل على نفسه فاقتدوا به (3)، وقد تقدم أن الله أكذبهم في هذه الدعوى وألقمهم فيها حجراً في سورة آل عمران، في قوله: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِّبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِن قَبْلِ أَن تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ (93)} [آل عمران: الآية 93] فلما أفحمهم وقال: {قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ} خجلوا ولم يأتوا بالتوراة، وعلموا أن القرآن مهيمنٌ على الكتب، كما قال: {وَمُهَيْمِناً عَلَيْهِ} [المائدة: الآية 48] ولذا قال هنا: {وَإِنَّا لَصَادِقُونَ} فِيما ذَكَرْنَا مِنْ أنَّا حَرَّمْنَا عليهم ذلك لظلمهم، لا أنه حَرَّمَهُ إسْرَائِيل على نفْسِه،
_________
(1) انظر: البحر المحيط (4/ 245)، الدر المصون (5/ 208).
(2) انظر: المفردات (مادة: بغى) 136.
(3) انظر: ابن جرير (12/ 206).

(2/394)

والذي حَرَّمَهُ إسرائيل على نفسه قد قدمنا في سورة آل عمران أن المفسرين يذكرون أن نَبِيَّ الله يعقوب أصابه المرض المسمَّى بعرق النسا وآلمه جِدّاً، فنذر لله إن شفاه الله ليُحَرِّمن على نفسه أحب الطعام والشراب إليه، وكان هذا النذر سائغاً في شرعهم إذ ذاك، فشَفَاهُ الله، فإذا أحب الشراب إليه لبن الإبل، وأحب الطعام إليه لحم الإبل، فَحَرَّمَهما على نفسه لذلك النذر (1)،
وأن هذا معنى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِّبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ} [آل عمران: الآية 93] أي: وهو لبن الإبل ولحمها، وقد قدمنا في تفسير البقرة أن سيد اليهود المسلمين عبد الله بن سلام -رضي الله عنه- أنه لمَّا أسلم فحَسُن إسلامه كان يتقي [أكل] لحم الإبل (2) لِمَا كان متمرناً عليه من تحريمِهِ، فنزل فيه: {يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً} (3) [البقرة: الآية 208]. أي: ادخلوا في فُرُوعِ الإسلام وأحكامه بجميعها، لا تحرِّمُوا شيئاً أحَلَّهُ الإِسْلَام، ولا تَمْتَنِعُوا مِنْ أكْلِ شيء أحله الإسلام، وإن كان محرَّماً في شرع قَبْلَهُ، وهذا معنى قوله: {ذَلِكَ جَزَيْنَاهُم بِبَغْيِهِمْ وِإِنَّا لَصَادِقُونَ}.
ومن أعظم بغيهم: افتراؤهم على مَرْيَم البتول، ودعواهم عليها أنها زانية؛ حيث قالوا لها: {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً (28)} [مريم: الآية 28] يعنون: لم يكن أبوكِ فاحِشاً زانِياً، ولم تكن أمك بَغِيّاً زانية، فمِنْ أَيْنَ أتَيْتِ بهذا الغلام؟! يعنون رميها
_________
(1) مضى عند تفسير الآية (92) من سورة الأنعام ..
(2) في الأصل: «لحكم أكل» وهو سبق لسان.
(3) أخرجه الواحدي في أسباب النزول ص 67 عن ابن عباس رضي الله عنهما وإسناده ضعيف. وذكره الحافظ في العُجَاب منبهاً على ضعفه (1/ 529).

(2/395)

بالفاحشة، كما بَيَّنَهُ الله بقوله: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً (156)} [النساء: الآية 156] ومِنْ أعْظَمِ بَغْيِهِمْ -قَبَّحَهُمُ الله! - زَعْمُهُمْ أنَّهُمْ قَتَلوا المسيح ابن مريم، وأنهم صلبوه، وتصْدِيق الجَهَلَةِ النَّصَارى لهم في ذلك؛ ولذا كان شِعَارُهُمْ الصَّليب، يزعمون أنَّها الخشبة التي صلب عليها عيسى -عليه وعلى نبينا الصلاة والسلام- والله -هو أصدق من يقول- يقول: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُمْ} [النساء: الآية 157].
واعلموا أن كثيراً مِنْ طَلَبَةِ العِلْمِ مِنَ المسلمين استحْوَذَتْ عليهم آراء الإفرنج، فزَعموا أن عيسى مات، وأن اليهود قَتَلُوه، وأنه ليس حيّاً الآن، وأنه لا يَنْزِلُ فِي آخِرِ الزَّمَانِ، وكل هذه أكاذيب إنما حمل عليها ضعافَ طلبة العلم اغترارُهم بآراء الكفرة، وظواهر بعض النصوص، والحق الذي لا شَكَّ فِيهِ أن الأخبار متواترة (1)
عن الصادق المصدوق -صلوات الله وسَلَامُهُ عليه- أنَّ اللهَ رَفَعَ عِيسى إليه حيّاً، وأنه حَيٌّ عند الله، وأنه يَنْزِل في هذه الأمة في آخر الزمان، وأن الله ينسخ على لسانه بعض الأحكام التي كانت مشروعة على لسان النبي، وهو أنه لا يقبل الجزية من أحد، فلا يبقى في زمنه إلا السيف أو الإسلام، ويقتل جميع الخنازير، ويضع الجزية، والتحقيق أن القرآن دلَّ على أنه حيٌّ، وأنه سينزل، وأن أهل الكتاب يؤمنون به؛ لأن الضمير في قوله: {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ}
_________
(1) انظر: إتحاف الجماعة بما جاء من الفتن والملاحم وأشراط الساعة (3/ 128)، إقامة البرهان في الرد على من أنكر خروج المهدي والدجال ونزول المسيح في آخر الزمان ص 7، أشراط الساعة للوابل ص 272، وقد نقل عن جماعة من أهل العلم القول بتواتر هذه الأحاديث ..

(2/396)

[النساء: الآية 159] التحقيق أنه عيسى، والمعنى: أنهم يؤمنون بعيسى قبل موت عيسى بعد نزوله، هذا التفسير هو الصحيح، وسياق القرآن يدل عليه، والأحاديث المتواترة عن النبي - صلى الله عليه وسلم - تَدُلّ عليه، والدليل على أنه سياق القرآن: أن الله قال: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً (156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا المَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللهِ وَمَا قَتَلُوهُ} أي: عيسى {وَمَا صَلَبُوهُ} أي: عيسى {وَلَكِن شُبِّهَ لَهُمْ} أي: عيسى {وَمَا قَتَلُوهُ يَقِيناً} أي: عيسى {بَل رَّفَعَهُ اللهُ إِلَيْهِ} أي: عيسى {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ} [النساء: الآيات 156 - 159] أي: عيسى، لتكون الضمائر على نسقٍ واحد (1).
أما الرواية الأخرى التي جاءت عن ابن عباس أن المعنى: لا أحَدَ مِنْ أهْلِ الكتاب إلا يؤمن بعيسى قبل مَوْتِ أحَد أهل الكتاب، لا قبل موت عيسى، وأنهم قالوا لابن عباس: إذا قُطع رأسه غفلة فأين له أن يؤمن به قبل موته؟ وأنهم زعموا أنه قال: ينطق لسانه بعد أن فارق رأسُهُ جُثَّتَه بالإيمان بعيسى (2).
هذا لا يخفى ضعفه وبطلانه، وعدم مساعدته على سياق القرآن، وكم من كِتَابِيٍّ يموت فجأة لا يؤمن بعيسى؟! فالتحقيق هو الأول، وقد دلت عليه الأحاديث المتواترة عن النبي - صلى الله عليه وسلم -.
_________
(1) انظر: أضواء البيان (7/ 263 - 265)، قواعد التفسير (1/ 415).
(2) هذا القول ثابت عن ابن عباس (رضي الله عنهما) من وجوه وطرق متعددة. وقد أخرج جملة منها ابن جرير في التفسير (9/ 382 - 386)، وابن أبي حاتم (3/ 1113 - 1114) وذكرها ابن كثير (1/ 576 - 577).

وقال: «فهذه كلها أسانيد صحيحة إلى ابن عباس. وكذا صح عن مجاهد، وعكرمة، ومحمد بن سيربن، وبه يقول الضحاك، وجويبر» اهـ.

(2/397)

[20/أ] نعم يبقى لطالب العلم هنا سؤال معروف وهو أن يقول:/ إن الله قال: {إِذْ قَالَ اللهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُواْ} [آل عمران: الآية 55] فيقول: إن الله قال: إنه مُتَوَفِّيك، وقال بعد ذلك: {وَرَافِعُكَ إِلَيَّ} فهذا دليل على أنه توفاه، وقوله: {فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ} [المائدة: الآية 117]. أما قوله: {فَلَمَّا تَوَفَّيْتَنِي} فلا يستدل به إلا جاهل؛ لأن هذا من كلام عيسى يوم القيامة، ومعلوم أنه لا يأتي يوم القيامة إلا وقد مات عيسى، وإن كان حيّاً إلى آخر هذه الأمة؛ لأن ذلك يوم القيامة، يقول الله له: {يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِن دُونِ اللهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي} إلى أن قال: {وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي} [المائدة: الآيتان 116، 117] كل هذا قوله يوم القيامة، ومعلوم أنه يوم القيامة لا بد أن يكون تَوَفَّاهُ الله، بَل آية المائدة هذه تدل على أنّ توفيه الذي توفاه به ليس قبض روح؛ لأنه لم يقابله بالحياة؛ لأنه قال: {وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ} ولم يقل ما دمت حيًّا، وقابل ديمومته فيهم بقوله: {فَلَمَّا تَوَفَّيْتَنِي} فَعَلِمْنَا أنها وفاة جسد وروح لا وفاة روح فقط، إذ لو كانت وفاة روح لما قابلها بقوله: {مَّا دُمْتُ فِيهِمْ} ولقابلها بقوله: «ما دمت حيًّا»؛ لأن الذي يُقابل بوفاة الروح إنما هو الحياة كما قال: {وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} [مريم: الآية 31] ولم يقل: ما دمت فيهم.
والجواب عن قوله: {إِنِّي مُتَوَفِّيكَ} [آل عمران: الآية 55] من أوجه متعددة (1):
_________
(1) انظر: ابن جرير (6/ 455)، القرطبي (4/ 99)، ابن كثير (1/ 366)، أضواء البيان (1/ 280).

(2/398)

أولها: أنه أجمع أهل اللسان العربي الذي نزل به القرآن أن العرب تقول: «توفَّاه، يتوفاه» إذا قَبَضَه إليه كاملاً تامّاً، كما تقول العرب: توفيتُ دَيْني من فلان؛ أي: قبضته، ولكن إطلاق التوفي على خصوص قبض الروح دون البدن اصطلاح عُرْفِيّ لا لغوي، فالاصطلاح اللغوي: يطلق على التوفي وقبض الشيء ببدنه ورُوحِهِ جميعاً (1)، وإطلاقه على الروح دون البدن إطلاق عُرْفِيّ لا لُغَوِي، ومع أن المعروف في الأصل عند أكثر العلماء أن الحقيقة العرفية مقدمة على الحقيقة اللّغَوية (2)، وأن الله إذا قال: توفى الله فلاناً. أن الأغلب الذي يسبق إلى الذهن أنها الروح دون الجسم؛ لأن هذا هو العُرْف، والعُرف ينسخ الحقيقة اللّغَوِيَّة، ولكن الحقيقة اللغوية هنا التي هي: {إِنِّي مُتَوَفِّيكَ}؛ أي: قابِضك إليَّ كاملاً، ورافعك إليَّ بروحك وجسمك، هذه الحقيقة اللغوية وإن كانت تقدم عليها العُرْفِيَّة التي هي (قبض الروح دون البدن) إلا أنها اعتضدت بأحاديث صحيحة عن النبي - صلى الله عليه وسلم -، فصارت حقيقة لغوية معتضدة بأحاديث متواترة، ولا إشكال في ذلك.
الثاني: أن الله لما أراد قَبْضَ عِيسَى إِلَيْهِ ألْقَى عليه النوم لئلا يزعجه الارتفاع إلى العالم العلوي، فقال: {إِنِّي مُتَوَفِّيكَ} أي: مُنِيمُكَ وقابِضُكَ في نَوْمَه، والعرب تطلق الوفاة على النوم، وجاء في القرآن إطلاق الوفاة على النَّوْمِ في مَوْضِعَيْنِ:
_________
(1) انظر: اللسان (مادة: وفى) (3/ 961).
(2) انظر: البحر المحيط للزركشي (3/ 473 - 476)، شرح الكوكب المنير (3/ 433 - 436)، المذكرة في أصول الفقه 174 - 175، أضواء البيان (3/ 100)، (6/ 522)، (7/ 268)، نثر الورود (1/ 156)، قواعد التفسير (1/ 151).

(2/399)

أحدهما: قوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُم بِاللَّيْلِ} أي: يعني في النوم {وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ} [الأنعام: الآية 60].
الثاني: قوله في الزمر: {اللهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} أي: ويتوفى الأنفس التي لم تمت في منامها {فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا المَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى} [الزمر: الآية 42].
الجواب الثالث: أن الله نعم قال: {إِنِّي مُتَوَفِّيكَ} [آل عمران: الآية 55]، وهو متوفيه قطعاً يوماً ما، ولكنه لم يبين وقت ذلك التوفّي هل هو فيما مضى أو سيأتي بعد آلاف السنين؟ والتَّحَكُّم على الله بأنه أوقعه تَحَكُّم بلا دليل، والله متوفيه قطعاً وليس بمخلده، ولكن لم يُعَيِّن ذلك التوفي.
فإن قال قائل: هذا التوفي قبل الرفع؛ لأنه قال بعده: {وَرَافِعُكَ إِلَيَّ}.
فالجواب: أن جماهير علماء العربية أن الواو لا تقتضي الترتيب، وإنما تقتضي التشريك (1) فيجوز بإجماع أهل اللسان العربي أن يكون المعطوف بها سابقاً على المعطوف عليه، تقول: «جاء زيدٌ وعمرو» ويكون عمرو هو الأول؛ لأن الواو إنما تقتضي التشريك فقط؛ ولذا قال: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنكَ وَمِن نُّوحٍ} [الأحزاب: الآية 7] فقدم النَّبِي، وعطف عليه نوحاً بالواو، ونوح قبل النبي، وهذا لا نِزَاعَ فِيهِ بَيْنَ العلماء.
_________
(1) انظر: الصاحبي 156، البحر المحيط للزركشي (2/ 253)، شرح الكوكب المنير (1/ 229)، مجموع الفتاوى (16/ 77)، أضواء البيان (7/ 269).

(2/400)

فإن قال قائل: قد جاء عن النبي - صلى الله عليه وسلم - حديث يدل على أن الواو تقتضي الترتيب، وهو تفسيره للواو في قوله: {إِنَّ الصَّفَا وَالمَرْوَةَ مِن شَعَآئِرِ اللهِ} [البقرة: الآية 158] فبدأ بالصفا، وقال: «نبدأ بما بدأ الله به» (1) وفي بعض رواياته: «ابدَؤُوْا بما بدأ الله به» (2).
فالجواب عن هذا هو ما أجاب به غير واحد من علماء العربية: أن الواو من حيث وضعها العربي لا تقتضي تقديماً ولا تأخيراً، وإنما تقتضي مطلق التشريك، سواء كان المعطوف بها هو الأول أو هو الآخر، أو كانا مجتمعين في وقت واحد، كقوله: {فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت: الآية 15] لأن إنجاءهما في وقت واحد، إلا أنه إذا دلّ دليل خارجي على أنها يراد بها الترتيب فلا مانع، ولكن الترتيب بذلك الدليل الخارجي لا لأصل الواو في نفسها، ومنه قول حسّان، على من رواه بالواو (3):
هَجَوْتَ مُحمداً فأجَبْتُ عَنْهُ ... وَعِنْدَ اللهِ فِي ذَاكَ الجَزَاءُ

لأن الإجابة إنما هي بعد الهجاء لا مانع من أن تقتضي الترتيب إذا دل عليه دليل خارجي، وهنا لم يدل عليه دليل خارجي، وجماهير المفسرين - كما قاله كبير المفسرين أبو جعفر الطبري- أن معنى: {إِنِّي مُتَوَفِّيكَ} أي: قابضك إليّ كاملاً وافياً بِجَسَدِكِ وروحك،
_________
(1) أخرجه مسلم في الحج، باب حجة النبي - صلى الله عليه وسلم - حديث رقم (1218) (2/ 886).
(2) الحديث بهذا اللفظ: أخرجه أحمد (3/ 394)، الدارقطني (2/ 254)، والبيهقي (1/ 85). وقد حكم بعض العلماء على هذه اللفظة بالشذوذ. انظر: التلخيص الحبير (2/ 250)، خلاصة البدر المنير (2/ 11)، نصب الراية (3/ 54)، إرواء الغليل (4/ 316).
(3) انظر: ديوان حسان ص 20.

(2/401)

وإنما كانت الحقيقة اللغوية هنا مقدمة على العُرْفِيَّة -التي هي قبض الروح-[لأمرين] (1):
أحدهما: أن الله قد ثبت أنه رفع جسم عيسى إليه، والأحاديث الدالة المتواترة عن النبي أن الله رفع عيسى.
وعلى كل حال فالمعروف عن الذين قتلوه أنهم قتلوه بأن صلبوه، والله نفى هذا الصلب نفياً باتّاً، قال: {وَمَا قَتَلُوهُ يَقِيناً (157) بَل رَّفَعَهُ اللهُ إِلَيْهِ} [النساء: الآيتان 157، 158] فنفى أنهم قتلوه نفياً يقيناً، وهم معذورون؛ لأنهم ظنوا أنهم قتلوه، والله بَيَّنَ السبب الذي جاءهم منه الكذب والغلط؛ لأنه قال: {وَلَكِن شُبِّهَ لَهُمْ} [النساء: الآية 157] لأن الله ألقى شبهه على رجل فصار مَنْ نظر إلى ذلك الرجل يجزم بأنه عيسى؛ لأن الله ألقى شبه عيسى عليه، فصار الناظر إليه لا يشك في أنه عيسى، فقتلوا ذلك الرجل وصلبوه، واعتقدوا أنه عيسى، فبَيَّنَ الله سَبَبَ كَذِبِهِم، وعُذْرهم في غلطهم فقال: {وَلَكِن شُبِّهَ لَهُمْ} أما هو نفسه فَقَدْ رَفَعَهُ اللهُ إليه، وهو عند الله (جل وعلا)، وسينزل في هذه الأمة آخر الزمان، ويقتل الدَّجَّال، وهذا ثابت عن النبي - صلى الله عليه وسلم - ثبوتاً لا مطعن فيه، وإن أحْيَا الله مَنْ أدْرَكَهُ من هذه الأمة سيجد أخبار الصادق المصدوق حقّاً، وسيجد خرافات الكذابين من أتْبَاعِ الإفرنج باطلاً؛ لأن الله أصدق من يقول، وهو يقول: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُمْ} ويقول: {وَمَا قَتَلُوهُ يَقِيناً (157) بَل رَّفَعَهُ اللهُ إِلَيْهِ} [النساء: الآيتان 157، 158]، {وَمَنْ أَصْدَقُ مِنَ اللهِ قِيلاً} [النساء: الآية 122] {وَمَنْ أَصْدَقُ مِنَ اللهِ حَدِيثاً} [النساء: الآية 87] الله أصدق من يقول.
_________
(1) في الأصل: أمران.

(2/402)


تفسير سورة الأنعام، من: {فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ المُجْرِمِينَ (147)} [الأنعام: الآية 147]. - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

{فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ المُجْرِمِينَ (147)} [الأنعام: الآية 147].
الواو في قوله: {فَإِن كَذَّبُوكَ} قال بعض العلماء (1): راجعة إلى اليهود؛ لأنهم أقرب مَنْ ذُكر في قوله: {وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} فإن كذبوك وقالوا: لم تُحرم علينا هذه الأشياء جزاءً ببغينا، بل ما كان حراماً علينا إلا ما حَرَّمَهُ إسرائيل على نفسه {فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ}.
الوجه الثاني: أنه راجع إلى كفار مكة الذين أُرسل إليهم النبي - صلى الله عليه وسلم -، وبَيَّنَ لَهُم أن شركهم بالله باطل، وأن تشريعهم الحلال والحرام بالكذب باطل، فإن كذبوك وقالوا: ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا، والبَحِيْرَة حق، والسائبة حق، وما جرى مجرى ذلك، فقل: ربكم ذو رحمة واسعة.
وقال بعض العلماء: يرجع إلى الجميع، فإن كذبك الكفرة المعادون المعاندون من مشركين ويهود فقل لهم: ربكم الذي أنشأكم وأوجدكم ذو رحمة واسعة، إلا أن هذه الرحمة الواسعة ذكر الله في سورة الأعراف أنها مخصوصة بالمتقين حيث قال: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ} [الأعراف: الآية 156] لا لكل كافر وفاجر.
وقد قَدَّمْنَا فِي تَفْسِير (البسملة) و (الفاتحة) أن (الرَّحْمَةَ) صفة من صفات الله، اشتق لنفسه منها اسم (الرحمن) و (الرحيم)، وأن
_________
(1) انظر: ابن جرير (12/ 207)، البحر المحيط (4/ 245 - 246)، الدر المصون (5/ 209).

(2/403)

(الرحمن) هو: ذو الرحمة الشاملة في الدنيا لجميع المخلوقين [في الدنيا، و (الرحيم): هو الذي يرحم عباده المؤمنين في الآخرة] ( .... ) (1).
{إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: الآية 144] {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللهِ} [التوبة: الآية 6] ووصف بعض خلقه بالكلام فقال: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مِكِينٌ أَمِينٌ} [يوسف: الآية 54] وقال: {وَتُكَلِّمُنَا أَيْدِيهِمْ} [يس: الآية 65] ولا شك أن لله كلاماً لائقاً بكماله وجلاله، وللمخلوقين كلام مناسب لحالهم وعجزهم وفنائهم وافتقارهم، وبين كلام الخالق والمخلوق من المنافاة كما بَيْنَ ذات الخالق والمخلوق.
هذه صفات المعاني السبع (2) التي أقرّ بها من جحد كثيراً من الصفات.
_________
(1) في هذا الموضع وُجد انقطاع في التسجيل، وجرت عادة الشيخ رحمه الله في مثل هذا الموضع أن يذكر عقيدة أهل السنة في باب الصفات، وأنها تنبني على ثلاثة أسس، ثم يذكر عقيدة المُتَكَلِّمِينَ في هذا الباب وتقسيمهم الصفات قسمة سُداسية، ثم يرد عليهم، وهو كلام طويل أكتفي بالإحالة عليه في أحد المواضع، وذلك عند تفسير الآية (158) من سورة الأنعام، وكذا محاضرة الشيخ (رحمه الله) في الأسماء والصفات، وهي مطبوعة بعنوان: (منهج ودراسات لآيات الأسماء والصفات). انظر ص 13 - 16، 19 - 22 من المطبوع.
تنبيه: ما بين المعقوفين زيادة تم بها استدراك بعض النقص المتعلق بالكلام على صفة (الرحمة) وقد نقلته من كلام الشيخ (رحمه الله) عند تفسير الآية (133) من سورة الأنعام.
(2) انظر: شرح المواقف ص 75 فما بعدها، الاقتصاد في الاعتقاد ص 53 فما بعدها، منهج ودراسات لآيات الأسماء والصفات ص13.

(2/404)

كذلك الصفات التي يسمونها السَّلْبية، والصفة السَّلْبِية في اصطلاح المتكلمين: هي التي لا تدل بدلالة المطابقة على معنى وجودِيٍّ، وإنما تدل على سَلْبِ ما لا يليق بالله عن الله، وهي عند المتكلمين خمس صفات (1)، وهي: البقاء، والقِدَم، والغِنَى المطلق- الذي يسمونه: القيام بالنفس، يعنون به: الاستغناء عن المحل والمُخَصَّص- والمخالفة للخلق، والوحدانية. أما القِدَم والبقاء: فالمتكلمون أثبتوهما لله، وقد قال بعض العلماء: إنه ورد في مثل ذلك حديث، وبعضهم ينفي صِحَّتَهُ، والمتكلمون يقصدون بهما معنىً صحيحاً؛ لأن القِدَمَ عِنْدَهُمْ: هو سَلْبُ الْعَدَمِ السَّابِقِ، والبقاء: هو سَلْب العدم اللاحق، زَاعِمِينَ أن الله أثبتهما لِنَفْسِهِ في قوله: {هُوَ الْأَوَّلُ وَالْآخِرُ} [الحديد: الآية 3] أي: الأول الذي لا ابتداء لأوَّلِيَّتِهِ، والآخِر الذي لا انتهاء لآخِرِيَّتِه. قالوا: هذا معنى القِدَمِ والْبَقَاءِ.
فنقول: القِدَم وَصفَ الله به المخلوقين، قال: {حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس: الآية 39] {إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ} [يوسف: الآية 95] {أَنتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ (76)} [الشعراء: الآية 76] والبقاء وَصَفَ به الحادث؛ حيث قال: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ (77)} [الصافات: الآية 77] {مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللهِ بَاقٍ} [النحل: الآية 96] والوحدانية وَصفَ بها نفسه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [البقرة: الآية 163] ووصف بعض المخلوقين بها قال: {يُسْقَى بِمَاء وَاحِدٍ} [الرعد: الآية 4] والغِنَى وَصَفَ به نفسه: {إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم: الآية 8]،
_________
(1) انظر: شرح المواقف ص 29 فما بعدها، منهج ودراسات لآيات الأسماء والصفات ص 17.

(2/405)

{وَاللهُ غَنِيٌّ حَمِيدٌ} [التغابن: الآية 6] وقال في بعض المخلوقين: {وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ} [النساء: الآية 6] {إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللهُ} [النور: الآية 32]. ولا شك أن ما وُصِفَ به الله من هذه الصفات مخالف لما وُصف به المخلوق، كمخالفة ذات الله لذات المخلوق، فلا مناسبة بين الذات والذات، ولا بين الصفة والصفة، فالله حق، وصفاته حق، والمخلوقون حق، وصفاتهم حق، إلا أن صفة كل بِحَسبِه، فصفة الله بالغة من الكمال والتَّنْزِيهِ ما تَتَعَاظَمُ أن تُشْبِه صفات المخلوقين، كما أن ذات الخالق تَتَعَاظَمُ أن تشبه ذوات المخلوقين.
وهذه الصفات الجامعة (1)؛ كالعُلُوِّ، والكِبَر، والعِظَمِ، والمُلك، والجَبَرُوتِ، كل هذا جاء في القرآن العظيم وَصْفُ الخالق والمخلوق به، فقَدْ وَصَفَ تعالى نفسه بالعلو والكِبَر والعِظَم، قال في وصف نفسه بالعلو والعِظَم: {وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: الآية 255]. وقال في وصف نفسه بالعلو والكِبَر: {إِنَّ اللهَ كَانَ عَلِيّاً كَبِيراً} [النساء: الآية 34] {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ المُتَعَالِ (9)} [الرعد: الآية 9] ( ... ) (2) فإن كذبوك وتمرَّدوا وكفروا فقل لهم، رغِّبْهُمْ ورهِّبْهُمْ، واجمع لهم بين الوعد
_________
(1) انظر الكلام على هذا النوع من الصفات في محاضرة الشيخ (رحمه الله) في الأسماء والصفات (ص 23 - 25).
(2) في هذا الموضع وُجد انقطاع في التسجيل، ويمكن استدراك النقص بمراجعة محاضرة الشيخ (رحمه الله) في الأسماء والصفات (ص 17 - 19) مع مراجعة كلام الشيخ (رحمه الله) على هذه المسألة في هذا التفسير عند الآية (133) من سورة الأنعام وغيره من المواضع بالإضافة إلى محاضرة (منهج ودراسات لآيات الأسماء والصفات).

(2/406)

والوعيد، فأخْبِرْهُمْ أن ربك واسع الرحمة لمن أطَاعَهُ، يرحمه ويدخله جنته، شديد العقاب والنكال لمن عصاه؛ لأن مطامع العقلاء محصورة في أمرين: هما جلب النفع ودفع الضر، ومن أمثال العرب: (سَوْط وتمرة) (1) ليكون الخوف والرجاء جناحين يطير بهما الإنسان إلى امتثال أمر الله، هذا الملك الجبار الذي أدعوكم إليه رحيم عظيم الرحمة الواسعة لمن أطاعه، شديد النكال والبأس لمن عصاه، فعليكم أن تخافوا بأسه ونكَالَهُ، وتَطْمَعُوا فِي رَحْمَتِهِ فتطيعُوهُ.
قال بعض العلماء: ومن معاني قوله: {رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ} [الأنعام: الآية 147] حيث أمهلكم، وأغدق عليكم نعمه، وأعطاكم العافية والإمهال، وأنتم تكذبون رسله، وترتكبون مساخطه، وتتمردون عليه، فما أرحمه! وما أعظم لطفه (جل وعلا)! إلا أنه قال: {وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ المُجْرِمِينَ} إذا أراد بطشاً بقوم مجرمين لا يُرد بأسه عنهم، {بَأْسُهُ} أي: عذابه ونكَاله، لا يقدر أحد أن يَرُدَّهُ، لا بقوة ولا بشفاعة، ولا بغير ذلك، كبأس غيره من مُلُوكِ الدُّنْيَا الذي يُرَدّ بأسه بالقوة، ويُردّ بالشفاعة مِنْ غَيْرِ إذْنٍ، فهو إذا أراد بقوم سوءاً فلا مردّ له.
وكثيراً في القرآن أن يجمع اللهُ بَيْنَ الْوَعْدِ والوَعِيدِ، يَجْمَعُ بَيْنَ الخَوْفِ والطَّمَعِ، كقوله هنا: {ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ المُجْرِمِينَ} وقوله في آخر هذه السورة: {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ} [الأنعام: الآية 165]، {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمَ (50)} [الحجر: الآيتان 49، 50]
_________
(1) الذي وقفت عليه في كتب الأمثال: «تمرة وزنبور». كما في المستقصى في الأمثال للزمخشري (2/ 32)، معجم الأمثال العربية (1/ 270)، (2/ 311).

(2/407)

{تَنزِيلُ الْكِتَابِ مِنَ اللهِ الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ} [غافر: الآيتان 2، 3] وقوله جل وعلا: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} [الرعد: الآية 6] إلى غير ذلك من الآيات.
وقد قدمنا في هذه الدروس مراراً أن لفظ (القوم) قال بعض العلماء: إنما سُمِّي قوم الرجل (قوماً) لأنه يرجع إليهم فيكونون قواماً له؛ لأنه لا يستغني الإنسان عن جماعة يستند إليهم فيُسَاعِدُوه في أمورِهِ.
وقد قدمنا مراراً (1) أن القوم في الوضع العربي مُختص بالذكور، وأنه ربما دخل فيه الإناث بحكم التَّبَع، وبيَّنَّا أن الدليل على اختصاص القوم بالذكور: قول الله في الحجرات: {لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ} [الحجرات: الآية 11] فعطفه النساء على القوم يدل على المُغايرة، ونظيره قول زهير (2):
وَمَا أَدْرِي وَسَوْفَ إِخَالُ أَدْرِي ... أَقَوْمٌ آل حِصْنٍ أَمْ نِسَاءُ

والدليل على دخول النساء في القوم بحكم التبع: قوله في بلقيس ملكة اليمن: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِن دُونِ اللهِ إِنَّهَا كَانَتْ مِن قَوْمٍ كَافِرِينَ (43)} [النمل: الآية 43].
وقوله: {بَأْسُهُ} أي: عذابه ونكاله.
وقوله: {المُجْرِمِينَ} هو جمع تصحيح للمجرم، والمجرم: اسم فاعل الإجرام، والإجرام: ارتكاب الجريمة،
_________
(1) مضى عند تفسير الآية (80) من هذه السورة.
(2) السابق.

(2/408)

والجريمة: الذنب العظيم الذي يستحق صاحبه العذاب (1) كالذين كفروا بالله وجعلوا له الشركاء وسَاوُوا به شركاءه، وحَرَّموا ما رزقهم افتراء عليه، وحرَّموا وحلَّلوا بالباطل، وفعلوا الفواحش، وقالوا: الله أمرنا بها، هؤلاء كلهم من القوم المجرمين.
{سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلَا حَرَّمْنَا مِن شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِن تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنتُمْ إِلَّا تَخْرُصُونَ (148)} [الأنعام: الآية 148].
هذه الآية الكريمة من معجزات النبي - صلى الله عليه وسلم - لأنه أخبر فيها عن أمر غيب، ثم تحقق ذلك الغيب طبقاً لما ذكر، قال: {سَيَقُولُ الَّذِينَ أَشْرَكُواْ} ذكر أنهم سيقولونه في المستقبل، وهو أمر غيب، ثم بَيَّنَ الله أن إخباره عن ذلك الغيب وقع كما قال، بيّنه في (النحل) و (الزخرف)، حيث قال في (النحل): {وَقَالَ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا وَلَا حَرَّمْنَا مِن دُونِهِ مِن شَيْءٍ} [النحل: الآية 35] وقال في (الزخرف): {وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم} [الزخرف: الآية 20] فتحقق ما قال: إنهم سيقولونه (2).
وهذه شبهة جاء بها الكفار -عليهم لعائن الله- وتمسّك بها المعتزلة، فهذه الآية محطّ رِحَال عند المعتزلة في أن العَبْدَ يخلق عمل نفسه بلا تأثير لقدرة الله فيها (3) -سبحانه وتعالى عن قولهم وافترائهم- وكلام الزمخشري في هذه الآية في غاية الخبث والقبح؛
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.
(2) انظر: أضواء البيان (2/ 277).
(3) مضى عند تفسير الآية (106) من هذه السورة.

(2/409)

لأنه يزعم أن هذه الآية تُبَرِّئ الله وتنَزِّهُهُ من أن يكون شيء من الشرّ بإرادته أبداً، وأن جميع الشرّ بإرادة العباد، في كلام قبيح خبيث (1).
ولما أفْحَم القرآن الكفار في تحريم ما حَرَّمُوه بالأدلة والمناظرات، حيث قال: {قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ} [الأنعام: الآية 143] وأفحمهم بالحجة في أنه لم يحرِّمْ هذا، وأفحمهم أنه ليس له شركاء، قال: {وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ} [الأنعام: الآية 141] وهو الخالق الصانع المدبر الذي لا حرام إلا ما حَرَّمَهُ، ولا حلال إلا ما أحَلَّهُ، ولا مَعْبُودَ إلا هو، لما أفحمتهم الأدلة، وألْقَمَتْهُمُ البراهينُ الحجر [قالوا كلمة] (2)
حق أرادوا بها باطلاً، قالوا للنبي - صلى الله عليه وسلم -: هذا الكفر والتحريم، وتحريم البحائر والسوائب، وهذه الأنعام والحرث التي قلنا: إنها حِجْر، وهذا جَعْل النصيب لغير الله، هذا الكفر وهذا التحريم كله بمشيئة الله؛ لأن الله لو شاء أن يَمْنَعَنَا منه فهو قادر؛ لأنه قوي ونحن ضعفاء، فهو قادر جدّاً على أن يَمْنَعَنَا، فلما كان قادراً على مَنْعِنَا ولم يمنعنا عرفنا أنه راضٍ بفعلنا؛ لأنه إنْ رَآك تفعل شيئاً قبيحاً وهو قادر على أن يمنعك وتركك تفعله ولم يمنعك منه معناه أنه راضٍ بفعلك، وأنه حَسَنٌ عِنْدَهُ! هذا مقصودهم -قَبَّحَهُمُ الله! - كما أنهم لما قيل لهم: تصدقوا على المساكين! قالوا: الرِّزْق أكثر عند الله، وهو الذي خَلَقَهُ، والطعام أكثر عنده، فلو كان يُحِبّ أحداً أن يطعمه لأطعمه هو! كما يأتي في (يس) في قوله: {أَنُطْعِمُ مَن لَّوْ يَشَاءُ اللهُ أَطْعَمَهُ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ مُّبِينٍ} [يس: الآية 47] فقد
_________
(1) انظر الكشاف (1/ 46).
(2) في هذا الموضع وقع مسح في التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.

(2/410)

احتجوا بهذه الحجة الباطلة، والكلام الذي هو من جهة حق أُريد به الباطل {لَوْ شَاء اللهُ} قالوا: نعم، إنّ شِرْكَنَا كُفْرٌ، وأنه مودي للنار، وإن ما حرمنا تحريمٌ افتراءٌ على الله، وأنَّا ندخل به النار، هذا الذي فعلنا بمشيئة الله، لو شاء الله عدم إشراكنا ما أشْرَكْنَا، ولو شاء أنْ لم نُحَرِّمْ شيئاً ما حرَّمْنَا شيئاً، فلما كان قادراً على مَنْعِنَا ولم يمنعنا دلّ ذلك على أنه راضٍ بفعلنا؛ ولذا قالوا: {لَوْ شَاء اللهُ} عدم إشراكنا {مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا} يعني: ولا أشرك آباؤنا، وإنَّمَا سَوَّغَ العطف هنا على ضمير الرفع المنفصل: الفصلُ بين العطف والمعطوف بـ (لا)، وهو مذهب الكوفيين، وهو صحيح؛ لأن القرآن جاء بمذهب الكوفيين هُنَا، وفي مذهب البصريين في (النحل)؛ لأن مذهب البصريين: أنَّ ضَمِيرَ الرفع المتصل لا يُعطف عليه إلا في الإتيان بضمير رفع منفصل كـ (نحن) في قوله في (النحل): {لَوْ شَاء اللهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا} [النحل: الآية 35] والكوفيون يقولون: يكفي أي فاصل (1)
و (لا) هنا فاصلة، فهي تكفي، وهو الحق؛ لأن القرآن نزل به.
{لَوْ شَاء اللهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ} [الأنعام: الآية 148] يعني هذا التحريم الذي فعلنا، والشرك الذي فعلنا هو بمشيئته، ولو شاء لمنَعَنَا، فلما لم يمنعنا عرفنا أنه راضٍ بفعلنا، وهذه الجُمل، قولهم منها: {لَوْ شَاء اللهُ مَا أَشْرَكْنَا} هذا كلام صحيح لا شك فيه، ولكنه كلام حق أُريد به باطل؛ لأنهم يزعمون أنه لما كان قادراً على منعهم ولم يمنعهم أن ذلك رضاً منه، والله يقول:
_________
(1) انظر: البحر المحيط (4/ 246)، الدر المصون (5/ 210)، التوضيح والتكميل (2/ 184)، النحو الوافي (3/ 630).

(2/411)

{وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: الآية 7] فهو لا يَرْضَى بذلك الفِعْلِ، فهو أنْذَرَكُمْ وحَرَّمَهُ عَلَيْكُمْ، وإن ارْتَكَبْتُمُوه فلا يَرْضَى بذلك الفعل، بل يدخلكم به النار، وحاصل هذا: أن الكفَّارَ احْتَجّوا بأن الله قادر على أن يمنعَهم [من الوقوع فيما وقعوا فيه] (1) من الشرك وتحريم ما حَرّموا، دلَّ ذلك على أنه راضٍ بذلك، فالله كَذَّبَهُمْ فِي هذه وقال: إن عدم منعه لهم مع قدرته على ذلك لا يدل على رضاه؛ لأن الله (جل وعلا) يأمر خَلْقَهُ جميعاً بالدعوة، ويُوَفِّقُ مَنْ شَاءَ، وَيَخْذِلُ مَنْ شَاءَ، فالذي وفّقَه للخير يرضى بفعله، والذي لم يُوَفِّقْه للخير لم يرض الله (جل وعلا) بالكفر، والإرادة الكونية القدرية لا تستلزم الرضا (2)،
فالله (جل وعلا) قد أراد كوناً وقدراً كُفْرَ الكَافِرِين؛ لأن الله يقول: {وَلَوْ شَاء اللهُ مَا أَشْرَكُواْ} [الأنعام: الآية 107] {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [السجدة: الآية 13] {وَلَوْ شَاء اللهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [الأنعام: الآية 35] وهذا الكفر بمشيئته ولكنه ليس يرضاه، والإرادة الكونية القدرية لا تستلزم الرضا، وإنما يستلزم الرضا: الإرادة الشرعية الدينية، فما أحَبَّهُ الله شرعاً ورضيه ديناً وأراده ديناً هذا هو الذي يلازم الرِّضَا، أمَّا الإرَادَة الكونية القدرية فإنها لا تَسْتَلْزِم الرضا، فقد يريد الله كوناً وقدراً ما يَرْضَاهُ؛ كإيمان المؤمنين، وقد يريد كوناً وقدراً ما لا يرضاه ككفر الكافرين، وقد بَيَّنَّا احتجاج المعتزلة بهذا، وذكرنا بعض المناظرات التي توضح هذا (3)، والحاصل أن الله تبارك وتعالى
_________
(1) في هذا الموضع وُجد مسح في التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) انظر: مجموع الفتاوى (8/ 475)، شرح الطحاوية ص 324 ..
(3) راجع ما سبق عند تفسير الآية (39) من سورة الأنعام.

(2/412)

خلق خلقه، وسبق في سابق أزله أنَّ قَوْماً صائرون إلى الجنة، وقوماً صائرون إلى النار، ثم إن الله صرف بقدرته وإرادته قُدَرَهُم وإراداتهم إلى ما سَبَقَ بِهِ العِلْمُ الأزَلِيُّ، فأتَوْهُ طَائِعِينَ: «اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ» (1).
وقَدْ بَيَّنَّا أنَّ عَبْدَ الجَبَّارِ المعتزلي لما جاء يَتَقَرَّب بهذا المذهب ويقول: «سبحان من تنزه عن الفحْشَاء!» يعني: أن الله لا يشاء السرقة والزنا؛ لأنهم يزعمون -في زَعْمِهِمُ البَاطِل- أن الله أكرم وأنْزَه وأجَلّ من أن تكون هذه القبائح بمشيئته؛ ولذا قال مُعَبِّراً عن هذا: «سبحان مَنْ تَنَزَّهَ عَنِ الفَحْشَاءِ!».
فناظره أبو إسحاق الإسفراييني فقال: «سُبْحَان من لا يقع في ملكه إلا ما يشاء!».
فقال عبد الجبار: «أتراه يشاؤه ويعاقبني عليه؟».
فقال أبو إسحاق: «أتراك تفعله جبراً عليه؟ أأنت الرب وهو العبد؟».
فقال عبد الجبار: «أرأيت إن دعاني إلى الهدى، وقضى عليَّ بالرَّدَى، دعاني إلى الخير، وأوضح لي طريق الخير، ولكن سدّ بابه دوني، أتراه أحسن إليَّ أم أساء؟!».
قال: «إن كان الذي منعك حقّاً واجباً لك عليه فقد ظلمك وقد أساء، وإن كان مُلكه المحض فإن أعطاك ففضل وإن منعك فعدل» فَبُهِتَ عَبْدُ الجَبَّارِ. وقال الحاضرون: «والله ما لهذا جواب» (2).
_________
(1) مضى تخريجه عند تفسير الآية (39) من سورة الأنعام.
(2) مضى عند تفسير الآية (39) من سورة الأنعام.

(2/413)

وهذه المَسْأَلة بعينها هي التي ذكرنا أن البَدَوِيَّ الجاهل أسكت بها كبير المعتزلة عَمْرو بن عبيد المشهور الذي رثاه أبو جعفر المنصور؛ لأنه لما سُرقت له دَابَّة كان يعمل عليها، فجاء لعمرو بن عبيد فقال: ادع الله أن يردّها لي. قالوا: إنه قَامَ يَتَقَرَّبُ بهذا المذهب فقال: اللهُمَّ إِنَّها سُرقت، ولم تُرد سَرِقَتَها؛ لأنك أكْرَم وأجلّ وأَنْزه من أن تريد هذه الخسيسة القَبِيحَةَ! فالبدوي الجاهل قال له: نَاشَدْتُكَ الله يا هذا إلا ما كَفَفْتَ عني من دعائك الخبيث، إن كانت سُرقت ولم يُرِدْ سَرِقَتَها فقد يريد ردّها ولا تُرَدّ (1)! فهم حاولوا أن يُنَزِّهُوا الله عن أن تكون القبائح بمشيئته فَقَدَحُوا في قُدْرَتِهِ وإرَادَتِهِ، وجعلوا الخلق يفعلون شيئاً بلا قدرة الله ولا إرادته، أرادوا أن يُنَزِّهُوه فَقَدَحُوا في ربوبيته -والعياذ بالله- فمن كان منهم حسن الظن فقد وقع في أمر عظيم، ومن كان سيِّئَ الظن فهو سيِّئُ الظن، والإنسان قد يُحسن الظن ويريد البرّ ويقع في آثام عظيمة كبيرة، وقد قال الشافعي رحمه الله (2):
رَامَ نفعاً فَضَرَّ مِنْ غَيرِ قَصْدٍ ... وَمِنَ البِرِّ ما يكُونُ عُقُوقاً
والحاصل أن الله (تبارك وتعالى) أعْلَمُ بخلقه، فخلق خلقه، وقدّر مقادير الكائنات قبل أن يخلقها، ثم إِنَّهُ خَلَقَ قَوْماً جَبَلَهُمْ على القبح والخساسة والخُبْثِ -عياذاً بالله! - وخلق قوماً جبلهم على الطهارة، ويسر كُلًّا لما خَلَقَهُ لهُ، فصَرَفَ الطَّيِّبينَ -صرف قدرتهم وإرادتهم- بقدرته وإرادته إلى ما شاء مِنْ خَيْر، فأتوه طائعين، فأدخلهم جَنَّتَهُ، وصرف قدرة قوم آخرين وإرادتهم بمشيئته وقدرته
_________
(1) السابق.
(2) ديوان الشافعي ص 67.

(2/414)

إلى ما سبق به علمه فأتَوْهُ طائعين فدخلوا النار {وَمَا تَشَاءُونَ إِلَّا أَن يَشَاءَ اللهُ} [الإنسان: الآية30] فالله (جل وعلا) يَصْرِفُ قُدر الخلق وإراداتهم حتى يأتوا ما سبق به العلم الأزلي، يأتوه طائعين؛ ولذا قال - صلى الله عليه وسلم -: «كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ» (1).
ولا شك أن الجاهل يقول هنا: ما الحكمة عند الله وهو الرءُوفُ الرَّحِيم الكريم أن يخلق قوماً ويجبلهم على الخبث، ويصرف إراداتهم إلى ما يستوجبون به العذاب الأليم مع أنه الرّحْمَن الرحيم؟!
هذا سؤال إلحادي قد يقع في قلوب كثير من الملاحدة.
والجواب عن هذا: أن خالق السماوات والأرض الجبار (جل وعلا) غَنِيٌّ عن جميع الخلائق، غَنِيٌّ بذاته الغِنَى المطلق {إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم: الآية 8] وإنما خلق الخلق ليُظهر فِيهِمْ بَعضَ أسرار عظمته، وأسرار أسمائه وصفاته، فلو لم يخلق إلا المُطِيعينَ، ولم يكن -أبداً- إلا الثواب كان ذلك إدلالاً عليه، وسبباً للجراءة على الجناب الكريم؛ لأن الذي لا يخاف يدل بمحبته، وقد يقع في الجناب الأعظم بما لا يليق، ولما خلق قوماً أشقياء ظهر فيهم ما عنده من الإنصاف والحكمة البالغة، وظهر فيهم بعض أسرار أسمائه كالجبار، والقهار، وظهر فيهم عظمته وقوته وشدة عقابه ونكاله؛ ليحصل الخوف من جانب، وخلق قوماً آخرين ووفقهم إلى الخير؛ ليظهر فيهم بعض أسرار أسمائه وصفاته؛ من الرأفة، والرحمة، والحلم، والكرم، والجود؛ ليجمع بين المَحَبَّةِ
_________
(1) مضى تخريجه عند تفسير الآية (39) من سورة الأنعام.

(2/415)

والخَوْفِ، فلو كانت محبَّة لا خوف فيها لكان لا عظمة في القلوب، ولوقع الناس في الجناب الإلهي؛ لأنهم لا يخافون من شيء، ولو كان خوفاً محضاً لا مَحَبَّةَ معه ولا رحمة لكان الكل يمقتون الله ويكرهونه، وكان ذلك غير لائق، فاقتضت الحكمة أن يقسم الخلق إلى صنفين؛ ليظهر في هؤلاء بعض أسرار أسمائه وصفاته؛ من الرَّأْفَة والرَّحمة والكرم والجود، وجبل قوماً آخَرِين على خلاف ذلك؛ ليُظهر فيهم بعض أسرار صفاته وأسمائه؛ من القوة والبطش والقهر والعظمة والجلال -سبحانه وتعالى- وله الحكمة البالغة في ذلك، وقد خلق خلقاً، وقال: هؤلاء للنار ولا أُبالي، وخلق قوماً وقال: هؤلاء للجنة ولا أُبالي.

يقول الله جل وعلا: {سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِن شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِن تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنتُمْ إِلاَّ تَخْرُصُونَ (148)} [الأنعام: الآية 148].
قد ذكرنا أن الكفار- قبحهم الله- لما أفحمتهم براهين القرآن وحججه في إشراكهم بالله، وتحريمهم ما أحل الله، وأفحمتهم براهين القرآن التجَؤوا إلى شبهة كافرة ضالة مُلْحِدَة، وقالوا: هذا الإشراك الذي تَنْهَانَا عنه يا نَبِيَّ الله - صلى الله عليه وسلم -، وهذا التحريم الذي نحرِّمُه؛ كالبحيرة والسائبة، الذي تنهانا عنه، وتُقيم الحجج أنه حرام، نحن ما فعلناه إلا بمشيئة ربنا، فهو قادر على أن يمنعنا منه، لو شاء لمنعنا، ولمَّا تركنا عليه وهو قادر على مَنْعِنَا عرفنا أنه راضٍ عنَّا، وأن هذا الذي نفعل يرضيه؛ إذ لو كان لا يرضيه لمنَعَنَا منه؛ لأنه قادر على منعنا منه؛ إما مَنْعَ قَهْر، وإما منع لطف وتوفيق،

(2/416)

فيلطف بنا ويوفقنا! فصارت هذه المقالة شبهة فيها كلام حَقٍّ أُريد به باطل، فقولهم: {لَوْ شَاء اللهُ مَا أَشْرَكْنَا} هذا كلام حق لا شك فيه؛ لأنه لا يقع في الكون خير ولا شر، ولا تحريكة ولا تَسْكينة إلا بمشيئة الله {وَلَوْ شَاء اللهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [الأنعام: الآية 35]، {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [السجدة: الآية 13]، {فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: الآية 149]، فقول الذين أشركوا: {لَوْ شَاء اللهُ مَا أَشْرَكْنَا} هذا كلام صدق وحق لا شَكَّ فِيه.
فَلِطَالِبِ العِلْمِ أنْ يَقُولَ: ما دام كلامهم حقّاً، وهم صادقون في قولهم: {لَوْ شَاء اللهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا} -أي: ولا أشرك آباؤنا- {وَلاَ حَرَّمْنَا} أي: نحن ولا آباؤنا شَيْئاً لم يحرمه الله؛ كالبحيرة والسائبة، وهذا الكلام الذي ذكر هنا أن الكفار سيقولونه في المستقبل صرح بأنهم قالوه في (النحل) و (الزخرف)، هو بالنظر إلى ذاته كلام حق لا شك فيه؛ لأن الله لو شاء ألا يشركوا ما أشركوا، ولو شاء ألا يحرموا شيئًا ما حرموا شيئًا.
لطالب العلم أن يقول: إذا كان كلامهم هذا حقّاً، فَلِمَ قال: {كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم} وفي بعض القراءات -وقد تَمَسَّكَ بها المعتزلة لمذهبهم- قال: (كذلك كَذَبَ الذين من قَبْلِهِمْ) بالتخفيف (1)، فما وجه هذا التكذيب؟ وما قالوا إلا حقّاً.
الجواب: أنَّهَا كَلِمَة حق أُريد بها باطل؛ لأنهم قالوا ذلك يستدلون به على أن الله راضٍ عنهم بفعلهم هذا، وهذه المقالة الكاذبة الكافرة هي التي أرادوها بكلامهم، فصار التكذيب مُنْصَبّاً عليها.
_________
(1) وهي قراءة شاذة. انظر: البحر المحيط (4/ 247)، الدر المصون (5/ 211).

(2/417)

المعنى عندهم: لو شاء الله أن لا نشرك ما أشركنا، فلما تَرَك بيننا وبين الشرك دلّ على رضاه به عنَّا! فادِّعَاؤُهُمْ أنَّ ذلك دال على الرضا هو محل الكَذِبِ، وهو الباطل الذي أرادوه بهذا الحق، وهو الذي يَنْصَبّ عليه التكذيب؛ ولذا قال لما قال: {سَيَقُولُ الَّذِينَ أَشْرَكُواْ} قدمنا أن هذه من المعجزات؛ لأنه أخبر عن غيب أنه سيقع قبل أن يقع جازماً بذلك ثم وقع كما قال، فتبين أنه لو لم يكن عالماً أنه وحي من الله لما تجرأ أن يقول: إنه سيقع، خوفاً من أن لا يقع فيقولون: كذاب، فلما أخبر بأنه سيقع جازماً بذلك غير مُحجم، ووقع فعلاً دَلَّ ذلك على أنه نبي صحيح، وأن الله أوحى إليه أن هذا الأمر سيكون فكان، وبَيَّنَ أنه كان بالفِعْلِ في سورة النحل في قوله عنهم: {وَقَالَ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا} الآية [النحل: الآية 35] وقال في (الزخرف): {وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم} [الزخرف: الآية 20] فبيّنَ أن ذلك الذي ذكر أنه سيقع أنه وقع بالفعل.
وحاصل الآيات أن الكفار استدلوا بأن كفرهم واقع بمشيئة الله على أنه راضٍ به منهم (1)، وهذا الاستدلال باطل، وكونه واقعاً بمشيئته حق، وكون ذلك يدل على رضاه به هو مَحَل الكفر، فالله لا يرضى الكفر، كما قال: {وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: الآية 7]، والله قد يريد بإرادته الكونية القدرية ما لا يرضى؛ لأنه لا يُرْضِيهِ إلا العمل الصالح، مع أنه خلق الخلق أزَلًا، وقدّر عليهم أعمالهم التي هم سيعملونها {وَلَهُمْ أَعْمَالٌ مِن دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ} [المؤمنون: الآية 63] ثم يسّر كُلاًّ لما خلقه له، فَصَرَفَت قُدْرَتُهُ وإرادتُه أَهَلَ الجنة- صَرَفَت قُدَرَهُم وإراداتهم- إلى فعل
_________
(1) مضى قريباً.

(2/418)

الخير، طبقاً لما سبق به العلم الأزلي، وصَرَفَت إرادات وقُدر غيرهم إلى ما سبق به العلم الأزلي، فوجّهت قدرةُ الله وإرادتُه كلَّ مخلوق لما سبق له به العلم الأزلي، فأتاه طائعاً {وَمَا تَشَاءُونَ إِلَّا أَن يَشَاءَ اللهُ} [الإنسان: الآية 30].
[20/ب] /ومن هنا يظهر سقوط استدلال المعتزلة بهذه الآية (1)؛ لأن هذه الآية عندهم هي محل خصب عظيم لدعواهم أن الإشراك ليس بمشيئة الله؛ لأنهم زعموا أن الكفار لما قالوا: {لَوْ شَاء اللهُ مَا أَشْرَكْنَا} كذبهم الله في أن الشرك بمشيئته وقال: {كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا} ولم يتفطنوا؛ لأن المنفي في الحقيقة هو استلزام تلك المشيئة بالرضا، هذا هو المنفي حقّاً، وقد قدمنا حل هذه الشبهة مراراً، فالمعتزلة -قبحهم الله- أرادوا أن يُنَزِّهُوا الله عن شيء فقدحوا في ربوبيته (جل وعلا)، فوقعوا في أعظم مِمَّا فَرُّوا مِنْه، أرادوا أن يجعلوا القبائح؛ كالشرك، والردة، والزنا، والسرقة أنها ليست بمشيئة الله وأنها بمشيئة العبد، يزعمون أنهم ينزهون الله عن غير اللائق، فَقَدَحُوا في ربوبية الله، وجَعَلُوا خَلْقه وكونه يقع فيه شيء من غير مشيئته، فوقعوا في أعظم مما فرُّوا مِنْهُ بِأَضْعَاف.
والتحقيق الذي لا شك فيه: أنه لا يمكن أن يقع في العالم تَحْرِيكَة ولا تَسْكِينَةٌ، ولا خير ولا شر إلا بمشيئة الله (جل وعلا)، وادِّعَاء المعتزلة أن العبد يخلق أعمال نفسه بلا تأثير لِقُدْرَةِ اللهِ فيها لا يخفى أنه قدح في ربوبية الله؛ إذ لا شيء أعْظَم مِنْ أن يكون خالق الكون يقع في ملكه شيء ليس بمشيئته، هذا أعظم الكفر والقدح بالله
_________
(1) مضى قريباً عند تفسير الآية (106) من هذه السورة.

(2/419)

-عياذاً بالله- ففروا من شيء فَوَقَعُوا في أعظم مما فَرّوا مِنْهُ، والله (جل وعلا) يقدر الأشياء ويخلقها، وتضاف لمكتسبيها، فالسرقة والزنا لا تكون إلا بمشيئة الله، وكل شر لا يكون إلا بمشيئة الله {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1) مِن شَرِّ مَا خَلَقَ (2)} [الفلق: الآيتان 1، 2] لأن كل ذلك الشر إنما خَلَقَهُ الله، فالله (جل وعلا) خالق، والعبد كاسب وفاعل، فلا تُضَافُ السَّرِقَةُ إلى الله، فلا يجوز أن تقول في حقه: سارق -سبحانه جل وعلا عن ذلك علوّاً كبيراً! - وإنما السارق مَنْ أَوْجَدَ الله منه الفعل وقَدَّره عليه، فالله (جل وعلا) يُوَجِّهُ إرادات المخلوقين وقدرتهم إلى مَا سَبَقَ به علمه الأزلي مما هم صائرون إليه، فيَتَوَجَّهون إليه بمشيئة الله طائعين فيعملونه {وَمَا تَشَاءُونَ إِلَّا أَن يَشَاءَ اللهُ} [الإنسان: الآية 30] وهذه المسألة قد سأل عنها الصحابة النبي - صلى الله عليه وسلم - كما هو ثابت في الصحيحين وغيرهما أنهم سألوه: هذا العمل الذي نعمل أنعمله لأمر مُؤْتَنَف، ونُحْدِث به سعادة لم تكن سابقة، أو شقاوة لم تكن سابقة؟ فأخبرهم بأن الأمر ليس بأُنف، وأنه مفروغ منه، وأن القَلَمَ جَرَى بما هو كائن، وأن السَّعِيدَ مَنْ كُتِبَ عِنْدَ الله سعيداً، والشقي من كُتب شقيّاً، فسألوه: لِمَ لا يَتَّكِلُونَ على الكتاب الذي كَتَبَهُ الله، ويتركون الأعمال، فمن كُتبت له الجنة فهو داخلها، ومن كتبت له النار فهو داخلها؟ فبين لهم - صلى الله عليه وسلم - أن كلاًّ مُيَسَّرٌ لما خُلق له، فالذين سبقت لهم السعادة يستعملهم الله بقدرته وإرادته في فعل الخَيْرات، ويوجه قدرتهم ومشيئتهم إلى الخير بقدرته وإرادته، والعكس بالعكس (1)
{وَمَا تَشَاءُونَ إِلَّا أَن يَشَاءَ اللهُ} [الإنسان: الآية 30].
_________
(1) مضى عند تفسير الآية (39) من سورة الأنعام ..

(2/420)

وقد بَيَّنَّا مِرَاراً (1) القصص والمناظرات التي تدل على إفحام المعتزلة؛ لأنهم يقولون: إن الأعمال السيئة بمشيئة العبد لا بمشيئة الله، وهذا تلزم عليه محاذير عظيمة:
أحدها: القدح في علم الله؛ لأن الله (جل وعلا) عالم بما سيفعله خلْقُهُ، وما هم عاملون إلى يوم القيامة، مقدِّر ذلك في أزَلِهِ، فلو فرضنا -والعياذ بالله- قول مجوس هذه الأمة -المعتزلة- أن العبد يستقل بِعَمَل فعله، فلو كان سبق علم الله أن هذا العبد لا يزني يوم كذا وكذا، وأراد العبد بمشيئته أن يخترع ذلك الزنا، فإذا فعله بدون مشيئة الله فقد انقلب علم الله جهلاً -سبحانه وتعالى عن ذلك علوّاً كبيراً- بل هو المحيط علمه بكل شيء، المقَدِّر كل شيء في الأزَلِ، الذي يقضي الأمور في أوقاتها التي قَدَّرها لها {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ (49) وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ (50)} [القمر: الآيتان 49، 50].
فالمُجبِرَة ضُلاَّل؛ حيث ينفون عن العبد أن له فعلاً، والقدرية ضُلَّال؛ حيث ينفون أن هذا بمشيئة الله، ومذهب أهل السنة والجماعة خارج مِنْ بين المذهبين خروج اللبن من بين الدم والفرث لبناً خالصاً سائغاً للشاربين، فهو لا كما تقوله الجبرية، ولا كما تقوله المعتزلة، فكل شيء بمشيئة الله، والله يصرف مشيئات الخلق إلى ما سبق به علمه الأزلي، فيأتونه طائعين {وَمَا تَشَاءُونَ إِلَّا أَن يَشَاءَ اللهُ} [الإنسان: الآية 30] والمعتزلة يقولون: إن الله يجب عليه أن يفعل الأصلح، وإذا فَعَلَ لِلْعَبْدِ غير الأصلح فقد أَخَلَّ بالْوَاجِبِ عَلَيْهِ؛ ولذا عندهم لا يفعل للعبد إلا الأصلح، وسبب ترك أبي الحسن الأشعري لمذهبهم؛ لأنه كان على مذهب المعتزلة زمناً طويلاً، وألّف فيه مئات الكراريس، ينصر مذهب المعتزلة،
_________
(1) السابق.

(2/421)

وكان شيخه الجبائي كبيرَ المعتزلة؛ لأنه كان زوج أمه، والأشعري ربيب الجبائي، وكان يوماً معه يُقَرِّر أن الله يجب عليه فعل الأصلح، فقال الأشعري للجبائي: إذا كان يجب عليه فعل الأصلح فَلِمَ قَتَلَ الغلام صغيراً؟ ولِمَ لا تركه يكبر حتى يعمل كثيراً من عمل الخير فينال الدرجات العالية في الجنة؟
فقال له الجبائي: يقول له الله: قد سبق في علمي أني لو تركتك تكبر كنت كافراً فمت على الكفر، فكان الأصلح لك أن قتلتك صغيراً.
فقال له الأشعري: إذاً يحتج عليه الكافر الكبير الذي مات، ويقول له: يا رب لمّا سبق علمك أن البعيد سيموت كافراً لِمَ لا تفعل له الأصلح فتقتله صغيراً قبل أن يكتب عليه، كما فعلت الأصلح لذلك الصغير؟ فانقطع الجبائي، وقال للأشعري: أبِكَ جُنون؟ قال: لا، ولكن وَقَف حمار الشيخ في العَقَبَة. ثم ترك مذهب المعتزلة، ورجع إلى مذهب أهل السنة (1)، وهذا من مذاهب المعتزلة الباطلة.
وقد قَدَّمْنَا مراراً، وكرَّرْنَا بعض المناظرات الدالة على إدحاض مذهبهم، كمناظرات الإسفراييني لعبد الجبار، كررناها مراراً (2)؛ لأن العاقل إن نظر فيها يعلم أن أبا إسحاق الإسفراييني اهْتَدَى إلى مذهب أهل الحق فأفْحَم به مذهب أهل الباطل على لسان عبد الجبار مِنْ كِبَارِ المعتزلة المشهورين، جاء يَتَقَرَّب بهذا المذهب كما يقوله الزمخشري هنا: إن الله قال: {سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللهُ مَا أَشْرَكْنَا} يعني: أن شركهم بمشيئته، وأنه كذَّبَهُمْ في هذا وقال:
_________
(1) انظر: سير أعلام النبلاء (15/ 89).
(2) مضى قريباً.

(2/422)

{كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم} وقال- ولا سيما القراءة الأخرى (1) -: (كذلك كَذب الذين من قبلهم) فجعل أن مَنْ قال: إن الشرك بمشيئة الله أنه كاذب عند الله، وأن الله نص على كذبه!! وهذا تحريف في آيات الله، وقَدْح في ربوبية خالق السماوات والأرض سبحانه أن يقع في ملكه شيء دون مشيئته (جل وعلا)؛ لأن من يقع في ملكه شيء بغير مشيئته صار ليس برب، ناقص القدرة الكاملة، والله يَتَعَالى عن ذلك علوّاً كبيراً، فلما جاء عبد الجبار يَتَقَرَّب بهذا المذهب في مجلس الإسفراييني أبي إسحاق الشافعي المعروف، فقال عبد الجبار: سبحان مَنْ تَنَزَّهَ عَنِ الفحشاء! يعني أن السرقة والزنا والشرك ليست بمشيئته.
فقال أبو إسحاق: كلمة حق أُرِيدَ بها باطل. ثم قال: سُبْحَان من لا يقع في ملكه إلا ما يشاء!
فقال عبد الجبار: «أتراه يشاؤه ويعاقبني أنا عليه؟».
فقال له أبو إسحاق: «أتراك تفعله جبراً عليه؟ أأنت الرب وهو العبد؟».
فقال عبد الجبار: «أرأيْتَ إنْ دَعَانِي إلى الهدى وقضى عليَّ بالرَّدَى، بَيَّن لي الخير ودعاني إليه، وسد الباب دوني، أتراه أحسن إليَّ أم أساء؟!».
قال: أرى أن الذي منعك إن كان حقّاً واجباً لك عليه، فقد ظلمك وقد أساء، وإن كان مُلْكه المحض، فإن منعك فَعَدْل وإن منَحَكَ فَفَضْلٌ.
فبُهِتَ عبد الجبار، وقال الحاضرون: والله ما لهذا جواب!
_________
(1) مضى قريباً.

(2/423)

وذكرنا مراراً أن رئيسهم الكبير عَمْرو بن عبيد -الذي يطريه الزمخشري غاية الإطراء، والذي رثاه أبو جعفر المنصور؛ لأنه توفي في خلافته، وهو من رؤساء وكبراء المعتزلة المشهورين- أفحمه بدوي جاهل، لا يعرف شيئاً؛ لأن الكبير العالم من أهل الإلحاد والضلال قد يُفْحِمُه العامِّي من أهل الحق، لظهور دلالة الحق؛ ذلك لأنه لما سُرقت دابته، وجاءه يسأل منه الدعاء أن يَرُدَّها الله عليه، وأراد التقرب بهذا المذهب، وقال: اللهم إنها سُرقت ولم تُرِدْ سَرِقتها، ولم تكن سَرِقَتُهَا بمشيئتك؛ لأنك أنزه وأعْظَم وأكْرَم وأجَلّ من أن تكون هذه الخسيسة بمشيئتك، ففهم البدوي الجاهل، وقال له: ناشدتك الله يا هذا إلا ما كففت عني من دعائك الخبيث، إن كانت قد سُرقت ولم يُرد سرقتها فقد يُريد رَدَّها ولا تُرَدّ! فإن كان أول الأمر ليس بمشيئته فَلَسْتُ بواثق منه في آخر الأمر؛ لأن الرَّبَّ لا بد أن يكون كل شيء بمشيئته أولًا وآخراً، فأَفْحَمَه وألْقَمَهُ الحَجَرَ (1).
والحاصل أن هذه الآية الكريمة من سورة الأنعام أخْبَرَ الله فيها أن الكفار سيقولون: إن كُفْرَهُمْ وتَحْرِيمَهُم للحلال بمشيئة الله، وأن وقوعه بمشيئة الله دليل على رضاه به! فكذّبهم القرآن، والتكذيب مُنْصَبٌّ على أن كون ذلك بمشيئته لا يدل على رضاه، فلا يقع شيء إلا بمشيئته، ولا يرضيه إلا ما كان طاعة له، كما قال: {وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: الآية 7] لأنه صرف قُدَر الخلق وإراداتهم إلى ما سبق به العلم الأزلي، فأتوه طائعين، فما كان إيماناً وطاعة فهو مرضي عند الله، وما كان كفراً وعصياناً فهو غير مرضي عند الله، وإن
_________
(1) مضى عند تفسير الآية (39) من هذه السورة.

(2/424)

كان كل شيء من خير أو شر بإرادته الكونية القدرية، فالله (جل وعلا) يعم جميع الخلق بدعوتهم إلى الدين، ثم يخصص من شاء للتَّوْفِيق، فالدعوة إلى الخير عامة، والتوفيق خاص {وَاللهُ يَدْعُو إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [يونس: الآية 25]. وهذا معنى قوله: {لَوْ شَاء اللهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا} يعني: ولا أشرك آباؤنا من قبْلِنَا، والذي سوَّغ العطف هنا على الفاعل الذي هو ضمير الرفع المتصل: الفصل بلفظة (لا) وكل فاصل مسوِّغ، وهو مذهب الكوفيين، وهو الصواب، خلافاً لمذهب البصريين القائلين: لا بد من ضمير منفصل مُسَوِّغ للعطف، كما في آية النحل (1). وهذا معنى قوله: {مَا أَشْرَكْنَا وَلَا آبَاؤُنَا} أي: ولا أشرك آباؤنا من قبلنا، ولا حرمنا من شيء؛ أي: لا مِنْ بَحِيرَة، ولا سائبة، ولا وصيلة، ولا حام، ولا من أنعام، ولا من حرث، إلى غير ذلك.
وقوله: {مِن شَيْءٍ} أصله مفعول (حرّمنا) وقد تقرر في علم الأصول أن النكرة في سياق النفي إذا زيدت قبلها لفظة (مِنْ) نقلتها من الظهور في العموم إلى التنصيص الصريح في العموم (2)، وذكره الشيخ سيبويه في كتابه.
والنكرة في سياق النفي قد تُزاد قبلها لفظة (مِنْ) فتنقلها من الظهور في العموم إلى التنصيص الصريح في العموم، ويكون ذلك قياساً مطرداً في ثلاثة مواضع لا رابع لها (3):
_________
(1) مضى عند تفسير الآية (148) من هذه السورة.
(2) مضى عد تفسير الآية (38) من هذه السورة.
(3) السابق.

(2/425)

أحدهما: أن تُزاد لفظة (مِنْ) قبل النكرة التي هي فاعل، كقوله: {مَّا أَتَاهُم مِّن نَّذِيرٍ} [القصص: الآية 46] الأصل: ما أتاهم نذير.
أو أن تكون قبل المفعول، كقوله هنا: {وَلاَ حَرَّمْنَا مِن شَيْءٍ} [الأنعام: الآية 148] الأصل: «ما حرمنا شيئاً». {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ} [الأنبياء: الآية 25] أي: ما أرسلنا قبلك رسولاً.
الثالث: أن تُزاد قبل المبتدأ، نحو: {وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ} [المائدة: الآية 73] الأصل: وما إله إلا إله واحد، فزِيدَتْ قبلها (مِنْ) لتنقلها من الظهور في العموم إلى التنصيص الصريح في العموم.
قوله: {مِن شَيْءٍ} الشيء يطلق في اصطلاح الشرع على كل موجود حتى الله (جل وعلا) قد يطلق عليه اسم الشيء (1)، كما قال: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: الآية 88]، وقال: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللهِ} [الأنعام: الآية 19] والمعتزلة يَزْعُمُون أن الشيء يطلق على المعدوم، ومناقشاتهم في هذا لأهل السنة معروفة (2)، والدليل على أن المعدوم ليس الشيء، ولا يطلق عليه اسم الشيء: آيات قرآنية كثيرة، كقوله: {وَقَدْ خَلَقْتُكَ مِن قَبْلُ وَلَمْ تَكُ شَيْئاً} [مريم: الآية 9] فنفى عن العدم أن يكون شيئاً، وكقوله: {أَوَلَا يَذْكُرُ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن قَبْلُ وَلَمْ يَكُ شَيْئاً} [مريم: الآية 67] فنفى
_________
(1) قال الإمام البخاري في صحيحه: «باب: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللهِ} فسمى الله (تعالى) نفسه شيئاً، وسمى النبي - صلى الله عليه وسلم - القرآن شيئاً وهو صفة من صفات الله، وقال: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ}». البخاري مع الفتح (13/ 402).
(2) مضى عند تفسير الآية (96) من سورة الأنعام.

(2/426)

عنه في حال عدمه اسم الشيء، والمعتزلة يزعمون أن الشيء يطلق على المعدوم، وبعضهم يقول: المعدوم قسمان:
معدوم ممكن، كإيمان أبي لهب، فإن إيمان أبي لهب معدوم قطعاً؛ لأن الله يقول: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ} [المسد: الآية 3] مع أن هذا المعدوم يمكن عقلاً؛ لأن إيمانه يجوز عقلاً؛ إذ لو كان مستحيلاً عَقْلاً لكان تكليفه بالإيمان تكليفاً بالمحال، والله لا يكلف نفساً إلا وسعها.
الثاني: أن يكون الشيء المعدوم مستحيلاً عقلاً، كشريك الله جل وعلا سبحانه عن ذلك وتعالى علوّاً كبيراً.
وبعضهم يقول: إن الشيء يطلق على المعدوم مطلقاً.
وبعضهم [يقول] (1): يُطلق على المعدوم الممكن دون المعدوم المستحيل. واستدلوا بأدلة لا تنهض، منها: قوله: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ} [يس: الآية 82] قالوا: فسمَّاهُ (شيئاً) قبل أن يقول له: (كن)، وهو إذ ذاك معدوم، فدل على تسمية المعدوم (شيئاً). وهذا يناقضه قوله: {وَلَمْ تَكُ شَيْئاً} [مريم: الآية 9] وإنما أطلق عليه اسم الشيء نظراً إلى عادة العرب أنهم ينزلون الواقع المتحقق وقوعه كالواقع بالفعل، كما قال: {أَتَى أَمْرُ اللهِ} [النحل: الآية 1] ذكر أنه أتى فعلاً وهو لم يأت بالفعل؛ لأن تحقق وقوعه كوقوعه بالفعل، وهذا كثير في القرآن -فقد ذكر الله منه في سورة الزمر- جدّاً: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} معناه: سيكون ذلك يوم القيامة {وَوُضِعَ الْكِتَابُ} أي: يوم القيامة {وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء
_________
(1) زيادة يقتضيها السياق.

(2/427)

وَقُضِيَ بَيْنَهُم بِالْحَقِّ} {وَوُفِّيَتْ كُلُّ نَفْسٍ} {وَسِيقَ الَّذِينَ كَفَرُوا} {وَسِيقَ الَّذِينَ اتَّقَوْا} [الزمر: الآيات 69 - 73] كل هذه الأفعال الماضية إنما هي بمعنى المستقبلات التي ستقع يوم القيامة؛ لأن تَحَقُّقَ وقوعها نزّلها منزلة الواقع فعلاً، كما هو معروف في فن المعاني (1). وهذا معنى قوله: {وَلاَ حَرَّمْنَا مِن شَيْءٍ}.
ثم قال الله: {كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم} كما كذب هؤلاء الكفرة الفجرة رسولي محمداً - صلى الله عليه وسلم - في أن الله واحد لا شريك له، وأنه لا حرام إلا ما حرمه الله، كما كذبوه وادّعوا أن وقوع ذلك بمشيئة الله دليل على رضاه، كما كذبوه بهذه الشُّبَه الكافرة الملحدة {كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم} الرسل، {كَذَلِكَ} التكذيب، ولم يزالوا مكذبين {حَتَّى ذَاقُواْ بَأْسَنَا} [الأنعام: الآية 148] أي: ذاقوا أليم عقابنا وشديد نكالنا، وقد يكون ذلك بهم في الدنيا كما وقع لقوم نوح حيث استأصلهم الطوفان بالغرق، ووقع لقوم هود حين أرسل عليهم الريح العقيم ما تذر من شيء أتت عليه إلا جعلته كالرميم، قال الله فيهم: {فَتَرَى الْقَوْمَ فِيهَا صَرْعَى} أي: قتلى أمواتاً {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7) فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ (8)} [الحاقة: الآيتان 7، 8] وكما فعلنا بقوم صالح حيث أُرسلت عليهم الصيحة فأصبحوا في ديارهم جاثمين، وكما أحرق قوم شعيب بالظلة، وكما رفع الأرض بقوم لوط وجعل عاليها سافلها، وكما أغْرَق فرعون وقومه في البحر، هذا من نكال العذاب الدنيوي، ويتلوه العذاب
_________
(1) انظر: تأويل مشكل القرآن 295، الصاحبي 364، فقه اللغة للثعالبي 301، البرهان للزركشي (3/ 372)، المزهر (1/ 335)، قواعد التفسير (1/ 292).

(2/428)

الأخروي -والعياذ بالله- كما قال تعالى في التنكيل بالمشركين يوم بدر مع اتصال العذاب الأخروي على ما ذكره بعض أهل العلم: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ} [السجدة: الآية 21].
ومعنى: {حَتَّى ذَاقُواْ بَأْسَنَا} لم يزالوا مُصِرِّين على تكذيب الرسل معاندين {حَتَّى ذَاقُواْ بَأْسَنَا} أي: ذاقوا طَعْمَ ألم العذاب والنّكال الكائن مما في الدنيا، المتصل بعذاب الآخرة -والعياذ بالله- قل لهم يا نبي الله: {هَلْ عِندَكُم مِّنْ عِلْمٍ} دعواكم أن كل ما وقع بمشيئة الله هو راضٍ به حسن عنده؟ هل عندكم من علم بهذا أن الكفر الواقع بمشيئته أنه لما كان بمشيئته كان برضاه، وكان حسناً عنده؟ هل عندكم على هذه الدعوى الفاجرة من علم فتخرجوه لنا؟ أي: تبرزوه لنا، الفعل هنا منصوب، وأصله: (تخرجونه) إلا أن المقرر في علم النحو أن فَاءَ السَّبَبِيَّة إذا [جاءت] بعد طلب أو نفي محضين [فإن الفعل بعدها] ينصب بـ (أن) مضمرة (1)، والطلب هنا محض؛ لأنه استفهام {هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} [الأنعام: الآية 148]، ولو كان استفهام التقريع يقتضي النفي، فالنفي أيضاً مَحْض، فعلى كل حال فهو منصوب، كقوله: {فَهَل لَّنَا مِن شُفَعَاء فَيَشْفَعُواْ لَنَا} [الأعراف: الآية 53].
هَل مِنْ سَبِيلٍ إِلَى خَمْرٍ فأَشْرَبَهَا ... أَمْ هَلْ سَبِيلٌ إلى نَصْر بْنِ حَجَّاجِ (2)

وما جرى مجرى ذلك.
_________
(1) انظر: التوضيح والتكميل (12/ 296)، مضى عند تفسير الآية (52) من هذه السورة.
تنبيه: العبارة في الأصل هكذا: ((أن فاء السببية إذا جاء بعد طلب أو نفي محضين فإنه ينصب ... ))
(2) البيت لفريعة بنت همَّام، وهو في اللسان (مادة: مني) (3/ 539).

(2/429)

وقوله: {هَلْ عِندَكُم مِّنْ عِلْمٍ} أصله مبتدأ جاءت قبله (مِنْ) والأصل: (هل عندكم علم)، فالعلم: مبتدأ استند على الظرف قبله، وهو خبره (1)، ويجب تقديم المبتدأ هنا؛ لأن الذي سوَّغ الابتداء به: النكرة التي كانت خبراً (2)، إلا أنَّا ذكرنا -الآن- أن زيادة لفظة (مِنْ) قبل النكرة في سياق النفي -الذي ينقلها من الظهور في العموم- إلى التنصيص الصريح في العموم مطرد في ثلاثة مواضع (3): تُزاد قبل الفاعل، وتزاد قبل المفعول، وقبل المبتدأ كما هنا، والأصل: هل عندكم علم فتخرجوه لنا؟ ولو قال: (هل عندكم علم) لأن الاستفهام هنا استفهام إنكار مشتمل على معنى النفي.
{فَتُخْرِجُوهُ لَنَا} أي: فتُبْرِزُوهُ لنا وتظهروه لنا، وهذا -مَثَلاً- إعجاز؛ لأن الله يعلم أنهم ليس عندهم علم، وإنما قالوه تخرُّصاً وكذباً.
ثم قال: {هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} والمعنى: لا علم عندكم ألبتة.
{إِن تَتَّبِعُونَ إِلاَّ الظَّنَّ} ما تتبعون في هذه الأمور إلا الظن، وأصل الظن في الاصطلاح: جُل الاعتقاد، والعرب تطلقه على الشك (4)، وجدتُم آباءكم يقولون شيئاً فاعتقدتموه، باطلاً وتقليداً أعمى من غير دليل.
_________
(1) انظر: الدر المصون (5/ 211).
(2) قوله: «ويجب تقديم المبتدأ، إلى قوله: التي كنت خبراً» هذه الجملة فيها اضطراب في المعنى، والصواب أن يُقال: «يجب تأخير المبتدأ هنا؛ لأن الذي سوَّغ الابتداء به -وهو نكرة- تقدم الخبر وهو شبه جملة».
(3) مضى عند تفسير الآية (38) من سورة الأنعام.
(4) مضى عند تفسير الآية (46) من سورة البقرة.

(2/430)

{وَإِنْ أَنتُمْ إِلَّا تَخْرُصُونَ} معناه: وما أنتم إلا تكذبون.
الخرص هنا معناه: الكذب، ومنه: {قُتِلَ الْخَرَّاصُونَ (10)} [الذاريات: الآية 10] لُعن الكذابون، وأصل اشتقاقه من الخَرْص الذي هو الحزر؛ لأن الكذاب لا يَتَحَرَّى حَتَّى يَتَحَقَّق وإنما يقول حَزراً وتخمينًا، ومن هُنَا أُطلق الكذب على الخرص (1)، وقوله: {وَإِنْ أَنتُمْ إِلَّا تَخْرُصُونَ} معناه: وما أنتم إلا تكذبون، كَذَبَة فَجَرَة؛ حيث زعمتم أن شرككم وإن كان واقعاً بمشيئة الله أن الله راضٍ به، وأنه حسنٌ عنده، كلا! لا دليل ولا علم بذلك، وإنما هو افتراء وكذب وتخرّص على الله، وهذا معنى قوله: {إِن تَتَّبِعُونَ إِلَّا الظَّنَّ} أي: والظنّ لا يغني من الحق شيئاً، كما قال تعالى: {إِنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئاً} [يونس: الآية 36] وقال - صلى الله عليه وسلم - في الحديث الصحيح: «إِيَّاكُمْ وَالظَّنَّ فَإِنَّ الظَّنَّ أَكْذَبُ الحَدِيثِ» (2)، وهذا في الظن فيما يُطلب فيه اليقين، كعبادة الله (جل وعلا) وحده، فإن هذه أمور يقينية لا تختلجها ظنون.
وتمسك ابن حزم بظاهر هذه الآيات أن كل اجتهاد باطل، وأن كل اجتهاد ظن، وأن الظن لا يغني من الحق شيئاً (3)، فهذا ليس على بابه؛ لأن الأمور العملية إنما يُعمل فيها بالظنون، وقد يكون الظاهر قطعيّاً لا شك فيه وباطن الأمر مظنون لا ندري أحق هو أم كذب؟ وقد دلَّ القرآن في بعض المواضع أن الظاهر يكون قطعيّاً لا شك فيه، والباطن باطن (4) لا شك فيه، وهذا الشرع الكريم لا يأمر في نفس الواقع
_________
(1) مضى عند تفسير الآية (116) من سورة الأنعام.
(2) مضى عند تفسير الآية (79) من سورة البقرة.
(3) انظر: المحلى (1/ 68، 71).
(4) يحتمل أن تكون: «باطل».

(2/431)

بمعرفة الواقع، فنحن جميعاً هؤلاء موجودون، كل واحد منا يُقال له فلان بن فلان، يُنسب إلى أبيه، وتكون أخوات أبيه عماته، ويرث في أبيه، ونحن لا نجزم قطعاً بأن كل واحد منا مخلوق من ماء أبيه، فقد تكون بعض النساء فاجرة، وتدخل لزوجها ولداً من غيره، وهذا الظن يُحكم له بالقطع، والله أمرنا بالبيِّنَة، قال: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِّنكُمْ} [الطلاق: الآية 2] فنحن نُشهد العَدْلَيْنِ، ونقتل المسلم بشهادة عَدْلَيْنِ، ولو سُئلنا: هل أنتم جازمون في نفس الأمر أنهما صادقان؟ لقلنا: لا والله، لا نجزم؛ لأنهما غير مَعْصُومَيْنِ، ويجوز في حقهما الكذب، ولكننا نظن ظنّاً غالباً لعدالتهما أنهما صادقان، فإن كانا صادقين فذلك، وإن كانا كاذبين فعليهما، ونحن نبْرَأُ من ذلك.
ومن هذا المعنى ثَبَتَ في الصحيحين عن النبي - صلى الله عليه وسلم - من حديث أم سلمة أم المؤمنين -رضي الله عنها- هند بنت أمية، أن النبي - صلى الله عليه وسلم - قال: «إِنَّمَا أَنَا بَشَرٌ، وَإِنَّكُمْ لَتَخْتَصِمُونَ إِلَيَّ، فَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلحَنَ بِحُجَّتِهِ مِنْ بَعْضٍ فَأَقْضِي لَهُ عَلَى نَحْوِ مَا أَسْمَعُ، فَمَنْ قَضَيْتُ لَهُ فَلَا يَأْخُذْ مِنْ حَقِّ أَخِيهِ شَيْئاً، فَكَأَنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنْ نَارٍ» (1) هذا حديث ثابت في الصحيحين، بَيَّنَ فِيهِ النَّبِيّ أنه ليس على يقين أن ما يقضي به مطابق للواقع في نفس الأمر، بل هو يقضي على نحو ما يسمع من ظواهر الدعاوي والبيِّنَات، وقد يكون الأمر مخالفاً في باطن الأمر؛ ولذا قال: «فَمَنْ قَضَيْتُ لَهُ فَلَا يَأْخُذْ مِنْ حَقِّ أَخِيهِ شَيْئاً، فَكَأَنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنْ نَارٍ».
_________
(1) أخرجه البخاري في المظالم، باب: إثم من خَاصَمَ في باطل وهو يعلمه، حديث رقم: (2458)، (5/ 107)، ومسلم في الأقضية، باب الحكم بالظاهر واللحن بالحجة، حديث رقم: (1713)، (3/ 1337).

(2/432)

وقَدْ بَيَّنَ الله في سورة النور أن هذا التشريع الذي يُراعَى فِيهِ الظَّاهِر -ولو كان الظاهر باطلاً- أن الله إنما قَبِلَه رَأْفَةً بِهَذِهِ الأمة، وتسهيلاً عليها، أوضح ذلك في آية اللعان؛ لأنه لمَا جاء هلال بن أُمية (1)، وعويمر العجلاني (2)، ورمى كلّ منهما زوجته بالزنا لرجل، وقال هلال: رَأَتْ عَيْنِي وسمعت أذُنِي، وأنزل الله آية اللعان، قام الرجل فحلف أَيْمَانَه، وخمَّس باللعنة، يقول في الأَيْمَان الأربعة: أشهد بالله إني لصادق فيما رميتُهَا به من الزنا، ثم خمَّس في الخامسة باللَّعْنَةِ، لعنة الله عليه إن كان كاذباً فيما رماها به من الزنا، ثم قامت المرأة فحلفت أَيْمَانَها، وخمَّست بغضب. تقول: أشهد بالله إنه لكاذب عليَّ فيما رماني به من الزنا، ثم قالت في الخامسة: غَضِبَ الله عليها إن كان صادقاً فيما رماها من الزنا.
فلما انتهت الأَيْمَان قال لهما الشرع الكريم: أنت مُصَدَّق، وأنتِ مُصَدَّقَة، ليس عليكَ أنْتَ قَذْفُ مُحْصَنَة، وليس عليكِ أنتِ حد الزنا، فصارت المرأة لا شيء عليها، والرجل لا شيء عليه، ونحن نَتَيَقَّن يقيناً جازماً أن باطن هذه القضية خراب!! لأنه لا بد أن واحداً منهما كاذب، وقد ثبت في الصحيحين أن النبي - صلى الله عليه وسلم - قال: «اللهُ أَعْلَمُ إِنَّ أَحَدَكُمَا
_________
(1) أخرجه البخاري في التفسير، باب: (ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين) حديث رقم: (4747) (8/ 449) من حديث ابن عباس رضي الله عنهما، ومسلم في اللعان، حديث رقم: (1496) (2/ 1134) من حديث أنس رضي الله عنه مختصراً.
(2) أخرجه البخاري في التفسير، باب: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} حديث رقم: (4745) (8/ 448)، وانظر حديث رقم: (4746). ومسلم في اللعان. حديث رقم: (1492)، (2/ 1129) من حديث سهل بن سعد (رضي الله عنه). وقد جاء نحوه عن ابن عمر وابن عباس (رضي الله عنهما).

(2/433)

لَكَاذِبٌ» ولو لم يقلها - صلى الله عليه وسلم - فنحن نَعْرِفُهَا كل المعرفة، ونجزم كل الجزم أن الكاذب منهما في ظَهْرِهِ حَدٌّ مِنْ حُدُودِ اللهِ، فإن كانت كاذبة فعليها حد الزنا، وإن كان كاذباً فعليه حد القذف، هذا لا محيص منه.
وهذا الحكم السماوي الذي أنزله خالق السماوات والأرض فيه هذا الحكم لهذه الأمة، صدّق الرجل، وصَدَّق المرأة، وذهبا مُصَدَّقَين، لم يثبت على أحدهما شيء. ونحن نعلم أن واحداً منهما خائن كاذب، ومحل الشاهد: أن الله لما فَصَّل هذا في آية اللعان أتبعه بقوله: {وَلَوْلَا فَضْلُ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللهَ تَوَّابٌ حَكِيمٌ (10)} [النور: الآية 10] أي: لولا فضله عليكم، ورحمته بكم، وتوبته عليكم، وحكمته في تخفيف التشريع عليكم. وحذف جواب (لولا)، أي: لَمَا قَبِلَ منكم هذا، أو: لَفَضَح الكاذب على رؤوس الأشهاد، فهذا تسهيل، وهذا مما يدل على أنَّا في الشرائع العملية، لسنا مُكَلَّفِين بمعرفة الباطن في نفس الأمر، فالباطن عند الله، فعلينا أن نعمل بما ظهر من الظنون الغالبة على الظن، وإن كنا لا نجزم بالواقع في نفس الأمر، فتبين أن قوله: {إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئاً} [يونس: الآية 36] فيما يُطلب فيه اليقين، كعبادة الله (جل وعلا) وحده، وتنزيهه عن الأولاد والشركاء، وأنه لا حرام إلا ما حَرّمَهُ، ولا حلال إلا ما أحَلَّه مما يجب فيه القطع والجزم اليقيني، أما المسائل العملية فما في باطن الأمر لا نجزم به، وكذا بأنّا نعمل بأخبار الآحاد بإجماع من يُعتد به من العلماء، ولو سُئلنا عنهم: أيجوز في حقهم الكذب؟ لقلنا: نعم؛ لأنهم غير معصومين!! وهذا معنى قوله: {إِن تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنتُمْ إِلَّا تَخْرُصُونَ} [الأنعام: الآية 148].

(2/434)

{قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: الآية 149] إن احْتَجَجْتُمْ بأمور باطلة وشُبَه كاذبة فلِلَّه الحجة البالغة على خَلْقِهِ، وليس لأحد حجة على الله. والبالغة معناه: هي التي يبلغ بها صاحِبُهَا غَرَضَه لإِفْحَامِ خَصْمِه، وإظهار الحق. والعلماء يقولون: هذه الحجة البالغة هي إرسال الرسل، وإقامة المعجزات، وبيان أنه (جل وعلا) واحد لا شريك له.
وظاهر القرآن يدل على أن هذه الحجة البالغة على مذهب الجبرية هي قوله جل وعلا: {فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ} فهذا داخل فيها دخولاً أوليّاً؛ لأن مُلْك التوفيق حجة بالغة على الخلق، وهذه الآية هي التي احتج بضمنها أبو إسحاق على عبد الجبار؛ لأنه كأنه قال له: مُلكه تعالى للتوفيق حجة بالغة على خلقه، فتمام الحجة البالغة أنك إذا قارنت بين سُنِّي- مثلاً- وجبري، فقال الجبري: إن كفره -والعياذ بالله- ومعاصيه كُتِبَ عليه في الأزل قبل أن يُولد، وإن الأقلام جفت، والصحف طُويت، وما كان فقد كان، ولم يبق شيء حادث إلا وقد سبق في الأزل، فيقول هذا الجبري الكافر: إن كفر البعيد قد كتبه الله عليه أزلاً، وإنه لو شاء أن يتخلص من ذلك المكتوب أزلاً لما كانت له القدرة؛ لأن علم الله الأزلي لا يَتَغَيَّر، فيقول البعيد: هو مقهور، وإذاً هو مجبور!! فله حجة في زَعْمِهِ على ربه، فكأن ربه يقول: جميع الأسباب التي اهتدى بها المهتدون أعطيتك إيَّاهَا، فالأعين التي أبصروا بها سمائي وأرضي وجبالي وبحاري وحدائقي وحيواناتي حتى عرفوا بها قدرتي، وأني رب كل شيء، وأني المعبود وحده، أعطيتك عيوناً مثلها، والآذان التي سمعوا بها مواعظي وآياتي وكتبي عن الرسل أعطيتك مثلها،

(2/435)

والقلوب التي عقلوا بها عن الله، وعرفوا مخالفة الخالق للمخلوق، وعرفوا بها عظمة جبار السماوات والأرض، وأنه جدير بأن يُطاع فلا يُعصى، وأن يُذكر فلا يُنسى أعطيتك قلباً مثل قلوبهم، فكل ما أعطيت المهتدين من أسباب الهداية أعطيتك مثل ما أعطيتهم، إلا خصوصية التوفيق، فقد تفضلت به على قوم ولم أتفضل به على آخرين، فمن تفضلت به فهو فضل مني، ومن لم أتفضل به فهو عدل مني، كما قال أبو إسحاق: «إن كان الذي منعك حقّاً واجباً لك عليه فقد ظلمك، وإن كان مُلكه المحض فإن منعك فَعَدْل، وإن مَنَحَك ففضل» (1).
ولذا قال هنا: {قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ} على خلقه، وهي ما أنذرهم به من الإنذار، وما أرسل لهم من الرسل، وما أعطاهم من العقول والأسماع والأبصار {وَاللهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ (78)} [النحل: الآية 78] {فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: الآية 149] لأنه قطع عُذر عبده بأن أعطاه كل ما أعطى المهتدين: إلا خصوص التوفيق، فهذا الذي منعه، وبملكه للتوفيق قامت حجته البالغة؛ ولذا أَتْبَعَه بقوله: {فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ} فلو شاء لمَنَحَكُمْ التوفيق كُلاًّ، ولكنه تفضل به على بعض، ولم يتفضل به على الآخرين، فَمَنْ تَفَضَّل به عليهم فهو فضل، ومن منعهم إياه فهو عَدْلٌ لا ظُلْمَ فيه؛ ولذا قال: {فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ} ومفعول المشيئة محذوف، وقد ذكرنا مِرَاراً أن فعل المشيئة إن كان معلقاً بشرط فإنه يكفي عن مفعوله جزاء الشرط (2). والأصل: فلو شاء
_________
(1) مضى عند تفسير الآية (39) من هذه السورة.
(2) مضى عند تفسير الآية (106) من هذه السورة.

(2/436)

هدايتكم أجمعين لهداكم أجمعين، ولكنه لم يشأ، كما قال: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة: الآية 13] وهذا معنى قوله: {فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: الآية 149].
وهذه تقضي على مذهب المعتزلة؛ لأن الله صرح بأنه لو شاء لهداهم أجمعين، فعُرف بأن شركهم بمشيئته، وأنه لو شاء أن لا يُشركوا ما أشركوا {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [السجدة: الآية 13] {وَلَوْ شَاء اللهُ مَا أَشْرَكُواْ} [الأنعام: الآية 107] ونحو ذلك من الآيات.
{قُلْ هَلُمَّ شُهَدَاءكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللهَ حَرَّمَ هَذَا فَإِن شَهِدُواْ فَلاَ تَشْهَدْ مَعَهُمْ وَلاَ تَتَّبِعْ أَهْوَاء الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَالَّذِينَ لَا يُؤْمِنُونَ بِالآخِرَةِ وَهُم بِرَبِّهِمْ يَعْدِلُونَ (150)} [الأنعام: الآية 150].
{قُلْ هَلُمَّ شُهَدَاءكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللهَ حَرَّمَ هَذَا} قل يا نبي الله لهؤلاء الذين حرموا السائبة والبحيرة والوصيلة والحام {وَقَالُواْ مَا فِي بُطُونِ هَذِهِ الأَنْعَامِ خَالِصَةٌ لِّذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا} [الأنعام: الآية 139] {وَقَالُواْ هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ} [الأنعام: الآية 138] أي: حرام.
قل للمُحرِّمين هذه الأشياء، الزاعمين أن الله أمرهم بتحريمها، كما صرح به في (الأعراف) في قوله: {وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللهُ أَمَرَنَا بِهَا} [الأعراف: الآية 28] قل لهم يا نبي الله: هذا الذي ادَّعَيْتُمْ على الله من أنه حَرَّم هذا وأمركم بتحريمه هَلُمَّ شهداءكم الذين يَشْهَدُون لكم على الله أنه حَرَّم هذا.
و (هَلُمَّ) معناه: أحْضِرُوا وقَرِّبُوا. وهذه الكلمة -كلمة

(2/437)

(هَلُمَّ) - فيها خلاف، هل هي مفردة، أو مركبة؟ لا يعنينا بحثه الآن. وهي فيها لغتان (1):
لغة الحجازيين التي نزل بها القرآن: أن لفظة (هَلُمَّ) اسم فعل لا فعل أمر؛ ولذا إذا خاطبوا الأنثى قالوا لها: «هَلُمَّ يا فلانة». ولم يقولوا: «هَلُمِّي» بياء المؤنثة. فيقول الحجازيون للذَّكر الواحد: «هَلُمَّ» وللذَّكَرين: «هَلُمَّ». وللذكور: «هَلُمَّ». وللإناث: «هَلُمَّ» فهي اسم فعل، وهي لغة القرآن؛ لأن المخاطب هنا جماعة، والأصل لو مشى على لغة التميميين من النجديين لقال: «هَلُمُّوا شهداءكم».
أما لغة التميميين، وبعض القبائل النجديين: فـ (هَلُمَّ) فعل أمر لا اسم فعل؛ لأنهم يقولون للجماعة: «هَلُمُّوا» وللاثنين: «هَلُمَّا» وللأنثى: «هَلُمِّي» فإذا قالوا لها: «هَلُمِّي» دخلتها ياء المؤنثة المخاطبة، وهي من علامات الأفعال، كما قال في الخلاصة (2):
(بتَا فَعَلْتَ، وَأَتَتْ، وَيَا افْعَلِي) ... .............................

فهي في لغة الحجازيين اسم فعل، وفي لغة التميميين وبعض القبائل النجديين فعل أمر، ويظهر الفرق في كونها اسم فعل، وبين كونها فعل أمر: أنها إن كانت فعل أمر اتصلت بها ضمائر المخاطبين، نحو: (هلموا) للرجال و (هَلُمُمْنَ) للنساء، و (هَلُمَّا) للاثنين، و (هَلُمِّي) للواحدة، والقرآن جاء فيها على لغة الحجازيين، أنها اسم فعل لا فعل أمر.
_________
(1) انظر: القرطبي (7/ 129)، الكليات: ص 959، القاموس (مادة الهليم) 1511، الدر المصون (5/ 211)، معجم الإعراب والإملاء ص 438.
(2) الخلاصة ص 9.

(2/438)

وتأتي متعدية ولازمة، فمن إتيانها متعدية قوله هنا: {هَلُمَّ شُهَدَاءكُمُ} [الأنعام: الآية 150] أي: أَحْضِرُوا شهداءكم وقَرِّبُوهم، ومن إتيانها لازمة قوله في الأحزاب: {وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا} [الأحزاب: الآية 18] أي: اقربوا قريباً منا، ولم تكن هناك متعدية، والمعنى: أَحْضِرُوا شهداءكم الذين يشهدون لكم أن الله حرم هذا الذي ادعيتم أنه حرام.
ثم قال لِنَبِيِّه: فإن تجرءوا على الشهادة الكاذبة الباطلة -شهادة الزور على الله- فلا تشهد معهم؛ لأنهم كلهم كَذَبَة فَجَرَة مُتَعَاضِدُون على الكذب، يُصَدِّق بعضهم بعضاً في {فَلاَ تَشْهَدْ مَعَهُمْ}.
ثم قال: {وَلاَ تَتَّبِعْ أَهْوَاء الَّذِينَ كَذَّبُواْ بِآيَاتِنَا} فالخطاب للنبي - صلى الله عليه وسلم -، ومعلوم أن النبي لا يتبع أهواء الذين كذبوا بآيات الله، هذا أمر لا شك فيه، كقوله: {وَلَا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [الإنسان: الآية 24]. ومعلوم أنه لا يطيع آثماً ولا كفوراً، هذا معروف، فالله (جل وعلا) يخاطب النبي - صلى الله عليه وسلم - مخاطبة السيد لعبده، ومراده بخطابه -في أشياء لا تقع منه - صلى الله عليه وسلم - أبداً- ليشرع على لسانه لأمته، كما بيناه مراراً (1). ومن أمثال العرب: (إياكِ أعني واسمعي يا جارة) (2) معناها: إياكِ أعْنِي، والمقصود عندي هي جارتك الأخرى، وهذا مَثَل مَعْرُوفٌ، وقد قَدَّمْنَا في هذه الدروس مراراً أن أصل هذا المثل من أبيات رَجَز لرجل من بني فزارة يُسمَّى: سهل بن مالك الفزاري، نزل في بيت حارثة بن لأْم الطائي المشهور فوجده غائباً،
_________
(1) مضى عند تفسير الآية (90) من سورة الأنعام.
(2) مضى عند تفسير الآية (114) من سورة الأنعام.

(2/439)

فأنزلته أخت حارثة وأكرمته، وأُعجب بجمالها، فخاطب داية (1) من داياتها لا أهمية فيها؛ لأنها من خَدَمِها، وقال لهذه التي هي من الدايات والخدم قال لها:
يَا أُخْتَ خَيْرِ الْبَدْوِ وَالحَضَارَهْ ... كَيْفَ تَرينَ فِي فَتَى فَزَارَهْ ...
أَصْبَحَ يَهْوَى حُرَّةً مِعْطَارَهْ ... إِيَّاكِ أَعْنِي وَاسْمَعِي يَا جَارَهْ

ففهمت الطائية أنه يريد خِطَابها، فأجابته جوابها المعروف:
إِنِّي أَقُولُ يَا فَتَى فزَارَهْ ... لَا أَبْتَغِي الزَّوْجَ وَلَا الدّعَارَهْ ...
وَلَا فِرَاقَ أَهْلِ هَذِي الحَارَهْ ... فَارْحَلْ إِلَى أَهْلِكَ بِاسْتِحَارَهْ

ومن هنا صار بيت الرجز هذا مثلاً عند العرب (إياكِ أعني واسمعي يا جارة) (2).
[21/أ] والمعنى: إنك تخاطب واحداً ومقصودك/أن تُفْهِم ذلك الآخر. فالله يخاطب النبي ومقصوده إسماع أمته والتشريع لهم، والدليل القاطع على هذا: أن النبي - صلى الله عليه وسلم - مات أبواه وهو صغير؛ لأن أباه مات وهو حَمْل في بطن أمه، وأمه ماتت وهو صغير، ومعلوم أنهما وقت نزول سورة بني إسرائيل ماتا منذ سنين كثيرة، والله يقول للنبي مخاطباً له ببر الوالدين: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُواْ إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} ثم قال مخاطباً للرسول: {إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُل لَّهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} [الإسراء: الآيتان
_________
(1) الداية: المرضع الأجنبية والحاضنة والقابلة (المعجم الوسيط مادة: دوى) (1/ 306).
(2) راجع ما تقدم في الحاشية قبل السابقة.

(2/440)

23، 24] كل هذا في الرسول - صلى الله عليه وسلم - وأبواه قد ماتا من زمان، فدل على أن قوله: {إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ} أي: يبلغ عندك الكبر أحد والِدَيْكَ فبرّهما وقل لهما قولاً كريماً، أي: المراد خطابه ليُشرع لأمته، ومَنْ زَعَمَ من الناس أن هذا الخطاب -أي: قوله: {إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا} - أنه يخاطب به مطلق الإنسان المُخَاطَب وليس النبي؛ فهذا غلط محض؛ لأن كل هذه الخطابات للنبي - صلى الله عليه وسلم - {إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ} {وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاء رَحْمَةٍ مِّن رَّبِّكَ} [الإسراء: آية 28] والدليل عليه أنه قال: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [الإسراء: آية 39]، فدل أن الخطاب للمُوحَى إليه لا إلى مطلق الواحد من الناس.
وآية الإسراء هذه نص صريح في أنَّ النبي - صلى الله عليه وسلم - يُخاطَب بالخطاب ليس هو المراد به، بل المراد التشريع لأمته؛ لأنه - صلى الله عليه وسلم - هو المشرِّع لهم بأقواله وأفعاله، وهذا معنى قوله: {وَلَا تَتَّبِعْ أَهْوَاء الَّذِينَ كَذَّبُواْ بِآيَاتِنَا} ككفار قريش الذين كذبوا بآيات الله، لا تتبع أهواءهم في الشرك، ولا في تحريم ما أحل الله.
{وَالَّذِينَ لَا يُؤْمِنُونَ بِالآخِرَةِ} ظاهر العطف أنهما طائفتان، والتحقيق: أنهما طائفة واحدة (1)، إلا أن المعروف في علم العربية أن الشيء يُعطف على نفسه بألفاظ مختلفة إذا كانت الصفات مختلفة، نزَّلوا تَغَايُر الصفات منزلة تغاير الألفاظ، فعطَفوه على نفسه؛ نظراً إلى تَغَايُر الصفات (2)؛ لأن صفة التكذيب بآياتنا، وصفة عدم الإيمان بالآخرة متغايرتان، فصار الموصوف كأنه متغاير لتغاير
_________
(1) انظر: البحر المحيط (4/ 248).
(2) مضى عند تفسير الآية (54) من سورة البقرة.

(2/441)

الصفات، ومن أمثلة هذا في كلام العرب: قول الشاعر (1):
إِلَى السَّيِّدِ القَرْمِِ وِابْنِ الهُمَامِ ... وَلَيْثِ الْكَتِيبَةِ فِي المُزْدَحَمْ

وهو واحد. ومن أمثلته الواضحة في القرآن -غير هذا الموضع- قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمرْعَى (4)} [الأعلى: الآيات 1 - 4] وهو واحد (جل وعلا)، وإنما عطف بعضها على بعض لِتَغَايُرِ الصِّفَاتِ، وهذا هو التحقيق، أنهما طائفة واحدة، تغايرت صفاتها فعُطفت على نفسها نظراً لتغاير الصفات، كما قَرَّرْنَا.
والأهواء: جمع (هوًى) بفتحتين، وألفه مبدلة من (ياء)؛ لأن أصله (هَوَيٌ) على وزن (فَعَل) والياء المتطرفة بعد ألف زائدة يجوز إبدالها همزة، كما هو معروف في فن التصريف (2).
والهوى: ميل النفس، وأكثر ما يُستعمل في ميلها إلى ما لا ينبغي (3)، وهو المُراد هنا؛ أي: لا تتبع مهوياتهم الزائغة؛ من الإشراك بالله، وتحريم ما أحل الله، وجَعْل بعض الأرزاق التي خلقها الله للأصنام، لا تتبع مهوياتهم في شيء من ذلك.
{وَلاَ تَتَّبِعْ أَهْوَاء الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ} فهم جامعون بين التكذيب بالقرآن والتكذيب بالبعث والآخرة -عياذاً بالله- وقد صرح (جل وعلا) بأن المكذب بالبعث أنه من أهل النار الذين يُجَرُّون بالسلاسل في أعناقهم في غير ما آية، مِنْ أصْرَحِهَا آية
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة. وصدره: «إلى الملك ... ».
(2) مضى عند تفسير الآية (56) من سورة الأنعام.
(3) السابق.

(2/442)

الرعد؛ لأن الله (جل وعلا) لما بَيَّنَ في سورة الرعد -في أولها- عظمته، وبراهين كماله وقدرته، وأنه المعبود وحده، وأبطل فيها أدلة الطبائعيين إبطالاً كليّاً لا شبهة فيه، حيث قال في السورة- في أولها: {المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِيَ أُنزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ (1) اللهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُم بِلِقَاء رَبِّكُمْ تُوقِنُونَ (2) وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِن كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ (3) وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٍ وَنَخِيلٍ} -وفي القراءة الأخرى-: {وَزَرْعٌ وَنَخِيلٌ} (1) {صِنْوَانٍ وَغَيْرِ صِنْوَانٍ} - وفي الأخرى: {صِنْوَانٌ وَغَيْرُ صِنْوَانٍ} (2) {تُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ} - وفي الأخرى -: {يُسْقَى بِمَاء وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ} (3)
{إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ} أتبع هذا بقوله: {وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ} -في البعث-: {أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} هذا تعجُّب منكري البعث من البعث الذي هو خلق جديد، ثم قال مُخْبِراً عن هؤلاء الذين شَكّوا في البعث وأنكروه: {أُوْلَئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ} [الرعد: الآيات 1 - 5]، والعياذ بالله، فهؤلاء جمعوا بين التكذيب بالقرآن والتكذيب بالبعث. ثم قال جل وعلا: {وَهُم بِرَبِّهِمْ يَعْدِلُونَ}
_________
(1) مضى عند تفسير الآية (99) من سورة الأنعام.
(2) انظر: المبسوط لابن مهران ص251.
(3) مضى عند تفسير الآية (99) من سورة الأنعام ..

(2/443)

العرب تقول: عدل به، يَعْدِل به: إذا جعل الشيء عديلاً ونظيراً له يُمَاثِلُهُ ويُعَادِلُهُ، وهم يعدلون بالله؛ أي: يجعلون له العَدِيلَ والنَّظِيرَ والمثيل؛ حيث قالوا: {هَذَا لِلهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَآئِنَا} [الأنعام: الآية 136] فجعلوا له النظراء والعديلين بِسَبَبِ عبادتهم له مثله، وجَعْلهم له مثل ما جعلوا. والعرب تقول: أعَدَلْتَ بفلان فلاناً: إذا جَعَلْتَه عِدلاً ونظيراً له، وهو مشهور في كلام العرب، ومنه قول جرير (1):
أَثَعْلَبَةَ الفَوَارِسَ أَمْ رِيَاحاً ... عَدَلْتَ بِهِمْ طُهيَّةَ والخِشَابَا

أي: جعلتهم نظراء وأمثالاً لهم وليسوا كذلك.
{قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلَا تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا
_________
(1) البيت في ديوانه ص 58، الكتاب لسيبويه (1/ 102) (3/ 183).

(2/444)

بَطَنَ وَلَا تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151) وَلَا تَقْرَبُواْ مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ (152) وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ (153)} [الأنعام: الآيات 151 - 153].
يقول الله جل وعلا: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلَا تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام: آية 151] كان بعض السلف يقولون: من سرّه أن ينظر إلى وصيّة محمد - صلى الله عليه وسلم - عليها خاتمها لم يُفك فليقرأ هذه الآيات الثلاث من سورة الأنعام: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله: {لَعَلَّكُمْ تَتَّقُونَ} (1) وعن ابن عباس -رضي الله عنهما- أن هذه الآيات الثلاث من سورة الأنعام هي المحكمات المذكورات في آل عمران {مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} (2)
[آل عمران: آية 7] لم ينسخ الله حكماً من أحكامها في شريعة من الشرائع قط، بل أحكامها مثبتة في جميع التشاريع السماوية منذ خلق الله الدنيا، فهي محكمات؛ ولذا قال ابن عباس: إنها المذكورة في قوله: {مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} كما قدمنا في آل عمران.
_________
(1) أخرجه الترمذي في التفسير، باب: ومن سورة الأنعام، رقم: (3070)، (5/ 264)، والطبراني في الكبير (10/ 114)، والأوسط (2/ 43)، والبيهقي في الشعب (14/ 63 - 64)، وابن أبي حاتم في التفسير (5/ 1414)، وابن جرير في التفسير (12/ 227 - 228)، وذكره السيوطي في الدر (3/ 54) وعزاه للترمذي، وابن المنذر، وابن أبي حاتم، والطبراني، وأبي الشيخ، وابن مردويه، والبيهقي في الشعب من قول ابن مسعود (رضي الله عنه). وقد أخرج ابن جرير (12/ 227)، نحوه عن الربيع بن خثيم. وذكره السيوطي في الدر (3/ 54) وعزاه لعبد بن حُميد، وأبي عبيد، وابن المنذر.
(2) أخرجه ابن جرير (12/ 226)، والحاكم في المستدرك (2/ 288) وصححه، ووافقه الذهبي. وأخرجه أيضاً بإسناد آخر (2/ 317) وقال: «هذا حديث صحيح الإسناد ولم يخرجاه» اهـ. ووافقه الذهبي، كما أخرجه ابن أبي حاتم (5/ 1414) ..

(2/445)

وهذه الآيات تضمنت أصول الشرائع من عقائد ومعاملات واجتماعيات، كما سيأتي إيضاحه في محله.
قل لهم يا نبيّ الله، الظاهر أنه خطاب لجميع الخلق، وإن كان الكلام السابق مع المشركين، قل لجميع البشر الذين أُرسلت إليهم: {تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} (تعال) التحقيق أن (تعال، وهات) فعلا أمر، وغلط فيهما جماعة من علماء العربية [فزعموا] (1) أنهما اسما فعل (2)، والدليل على أن (هات) و (تعال) فعلا أمر: أنهما تلحقهما ياء المؤنثة المخاطبة، وياء المؤنثة المخاطبة من علامات الأفعال، ولا تلحق أسماء الأفعال، فالعرب تقول للأنثى: «تعَالَيْ يا فلانة» بياء المؤنثة المخاطبة، ومنه قول نابغة ذبيان (3):
فَقُلْتُ: تَعَالَيْ نَجْعَلِ اللهَ بَيْنَنَا ... عَلَى مَا لَنَا، أَوْ تُنْجِزِي ليَ آخِرَهْ

وكذلك (هات) فالعرب تقول للذكر: (هاتِ) بلا ياء، وللأنثى: (هاتي) بياء المؤنثة المخاطبة، فدلَّ أيضاً على أن (هات) كـ: (تعال) فعل أمر لا اسم فعل، خلافاً لمن زعم ذلك، ومن دخول ياء المؤنثة المخاطبة على (هات) قول امرئ القيس (4):
إِذَا قُلْتُ هَاتِي نَوِّليني تَمَايَلَتْ ... عَلَيَّ هَضِيم الْكَشْحِ ريَّا المُخَلْخَلِ
وهذه الكلمة أصلها خاص، ثم صار استعمالها عامّاً؛ لأن أصل (تعال) يقولها الذي هو مرتفع إلى من هو أسفل منه، فيقول له:
_________
(1) في الأصل: «فزعما».
(2) انظر: التوضيح والتكميل (1/ 20).
(3) ديوان النابغة ص (121) وصدره: «فقال».
(4) ديوان امرئ القيس ص (115).

(2/446)

تعال؛ أي: ارتفع حتى تحضر عندي، هذا أصلها، إلا أن العرب توسعت فيها فصارت تطلق (تعال) على: احضر عندي. ولو كان الآمر أسفل والمأمور أعلى، فيقول الرجل في الأرض لمن على السطح: تعال عندي، وهو في الحقيقة: تَسَافَلْ إليّ، إلا أن العرب صارت تطلق (تعال) بمعنى: احضر، من غير نظر إلى أصل العلو والسفل (1). فمعنى {قُلْ تَعَالَوْاْ} احضروا عندي، وادنوا مني، واقربوا مني {أَتْلُ} عليكم {مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}.
{أَتْلُ} معناه: أقْرَأُ وأَقُصّ، والمضارع مجزوم في جواب الأمر، وعلماء العربية يقولون: إن المضارع المجزوم في جواب الأمر أنه في الحقيقة مجزوم بشرط مقدر دَلَّ عليه الأمر، وتقديره: إن تَتَعالوا (2)، أي: إن تحضروا عندي أتل عليكم ما حَرَّم ربكم. و (أتل) معناه: أقرأ وأقص. وأصل (التلاوة) من (تلاه يتلوه) إذا تَبِعَهُ؛ لأن (التلاوة) مصدر سيال لا تحصل إلا من حرف يتلوه حرف، يتلوه حرف، يتلوه حرف، وهكذا. فأصلها من: (تلاه يتلوه) إذا تَبِعَهُ، والعرب تسمي التابع: تالياً، والمتبوع: متلوّاً. والتِّبَاعَةَ تلاوة، ومنه سموا الجمل: تالياً؛ لأنه يتبع النوق فيشمها ليعرف منها المستعدة للقاح واللاقح كما هو معروف (3). ومنه قول غيلان ذي الرمة (4):
إِذَا الجَافِرُ التَّالِي تَنَاسَيْنَ عَهْدَهُ ... وَعَارَضْنَ أَنْفَاسَ الرِّيَاحِ الجَنَائِبِ
_________
(1) انظر: القرطبي (7/ 131)، المصباح المنير (مادة: علو) ص (162).
(2) مضى عند تفسير الآية (69) من سورة البقرة.
(3) انظر: المفردات (مادة: تلا) (167)، القاموس (1634).
(4) البيت في ديوانه ص (96). وفيه: «وصله» بدلاً من: «عهده».

(2/447)

أصل (التلاوة) مصدر سيال؛ لأنها من مقاطع حروف يتلو بعضها بعضاً.
والمصادر قسمان: مصدر سيال، ومصدر غير سيال. فالمصدر الذي ليس بسيال هو الذي يحصل بأدنى مرة؛ كالضرب، فإنك لو ضربت شيئاً بشيء مرة واحدة حَصَلَتْ ماهية الضرب، فالضرب مصدر غير سيال، بخلاف التلاوة والكلام، فلو نطقت بحرف واحد لم تحصل التلاوة؛ لأنها مصدر سيال لا بد مِنْ بَعْض يتبع بعضاً حتى يتم معنى المصدر.
قوله: {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} (ما) هنا: موصولة، وهي على التحقيق في محَلّ المفعول مفعول (أتل)، معناه: أقرأ وأقص عليكم الذي حَرَّمَهُ ربكم عليكم، وقيل: إنها استفهامية مُعَلَّقة للفعل، وهو ضعيف؛ لأن المعروف في علم العربية أن الاستفهام إنما يعلق أفعال القلوب، والتلاوة ليست من أفعال القلوب، فالتحقيق أن (ما) موصولة، وأنها في محل المفعول؛ أي: تعالوا أقرأ وأقص عليكم الذي حَرَّمَ رَبّكم عليكم (1).
والتحريم في لغة العرب معناه: المنع، وهو يطلق في الشرع وفي اللغة؛ يطلق في الشرع على ما حرمه الله؛ أي: منعه على لسان نبيه، وتوعد مرتكبه بالعقاب (2)، ويطلق في اللغة على مَنْعِ الشيء، فكل شيء منعته بالقوة
_________
(1) انظر: القرطبي (7/ 131)، البحر المحيط (4/ 249)، الدر المصون (5/ 213).
(2) انظر: الكليات ص (400).

(2/448)

فقد حرمته (1)، ومن إطلاقه بمعناه الشرعي: قوله هنا: {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} فهو تحريم شَرْعِيٌّ، ومن إطلاق التحريم بمعناه اللغوي في القرآن: قوله في بني إسرائيل وهم في التِّيْه، قال: {فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً} [المائدة: آية 26] فإنه تحريم كوني قَدَري؛ لأن الله منعهم إياه، لا تحريم شَرْعِيّ على التحقيق، ومن إطلاق العرب التحريم على التحريم بمعنى المنع لا بمعنى الشرع: قول امرئ القيس (2):
جَالَتْ لتَصْرَعُنِي فقُلتُ لهَا اقْصُرِي ... إِنِّي امْرُؤٌ صَرْعِي عَلَيْكِ حَرَامُ
أي: لا تَقْدِرينَ عَلَيْه، ومنه: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ (95)} [الأنبياء: الآية 95] فهو من التحريم الكوني القدري لا الشرعي، ومنه قول الشاعر (3):
حَرَامٌ عَلَى عَيْنَيَّ أَنْ تَطْعَمَا الكَرَى ... وَأَنْ تُرْقَآ حَتَّى أُلَاقِيْكِ يَا هِنْدُ

والتحريم هنا (4) شرعي.
{عَلَيْكُمْ} في قوله: {عَلَيْكُمْ} وجهان (5):
_________
(1) انظر: المقاييس في اللغة (كتاب الحاء، باب الحاء والراء وما يثلثهما) ص (256)، المصباح المنير (مادة: حرم) 51.
(2) ديوان امرئ القيس ص (157).
(3) البيت في الكشاف (2/ 65)، مشاهد الإنصاف ملحق في آخر الكشاف ص (29)، البحر المحيط (4/ 305)، الدر المصون (5/ 335).
(4) يعني في آية الأنعام.
(5) انظر: القرطبي (7/ 131)، البحر المحيط، (4/ 249)، الدر المصون (5/ 213).

(2/449)

أحدهما: أنه يتعلق بـ {حَرَّمَ}، (حرمه عليكم) أو يتعلق بـ {أَتْلُ} أتلو عليكم ما حرم ربكم.
والثاني: سيأتي في الجواب عن الأشكال الذي في لفظة (لا) من قوله: {أَلَّا تُشْرِكُواْ}.
و {رَبُّكُمْ} معناه: سيدكم وخالقكم المدبر لشؤونكم.
وقوله: {أَلَّا تُشْرِكُواْ} بدأ هذه الوصية بعدم الإشراك بالله؛ لأن إخلاص العبادة لله وعدم الإشراك به هذا رأس الأمر، وهو الذي بعث الله جميع الرسل من أجله، وهو الذي فيه المعارك بين الرسل والأمم، والله قد أوضح في كتابه ذلك إجمالاً وتفصيلاً، قال على سبيل الإجمال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً} بِمَ بعثنا؟ {أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: آية 36]، وقوله: {أَنِ اعْبُدُواْ اللهَ} هو حظ الإثبات من (لا إله إلا الله)، {وَاجْتَنِبُواْ الطَّاغُوتَ} هو حظ النفي من (لا إله إلا الله)، وقوله: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا يُوْحى إِلَيْهِ}، وفي القراءة الأخرى: {إِلَّا نُوحِي إِلَيْهِ} (1) {أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: آية 25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ (45)} [الزخرف: آية 45] هذه الآيات الإجمالية ونظائرها في القرآن.
أما التفصيل: فإنَّا إذا نظرنا إلى دعاوى الرسل وقصصهم مع أممهم وجدنا هذا هو دعوة كل نبي (2)، فأول من بُعث بعد الكفر في الأرض: نوح، يقول الله فيه: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} ماذا قال
_________
(1) انظر: المبسوط لابن مهران ص 301.
(2) مضى عند تفسير الآية (65) من سورة الأعراف.

(2/450)

نوح؟ {يَا قَوْمِ اعْبُدُواْ اللهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 59] ثم قال: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً} أي: وأرسلنا إلى عاد أخاهم هودًا، ماذا جاءهم به؟ اعبدوا الله ولا تشركوا به شيئاً {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُواْ اللهَ مَا لَكُم مِّنْ إِلَهٍ} [الأعراف: آية 65]، {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً} ماذا قال؟ {قَالَ يَا قَوْمِ اعْبُدُواْ اللهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 73] {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً} ماذا قال؟ {قَالَ يَا قَوْمِ اعْبُدُواْ اللهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 85]، وهكذا على سبيل التفصيل. فالسماوات والأرض إنما قامت على أشرف كلمة، هي كلمة (لا إله إلا الله) هي التي خُلقت من أجلها الجنة والنار، وامتُحن الخلق فيها، ودخل من دخل الجنة بالعمل بها، ودخل من دخل النار بعدم العَمَلِ بها، وهي مركبة من جُزْأَين: نَفْي وإِثْبَات.
فمعنى نفيها: خَلْعُ جميع أنواع المعبودات في جميع أنواع العبادات غير خالق السماوات والأرض (جل وعلا).
ومعنى إثباتها: إفراده (جل وعلا) وحده بالعبادة التي هي التقرُّبُ إلى الله بما أمر أن يُتَقَرَّبَ إليه به على وجه الذل والخضوع والمحبة، فلا يكفي الذل والخضوع عن المحبة، ولا المحبة عن الذل والخضوع، وضابط هذا: من أراد أن يخلص هذه الكلمة لله فلينظر إلى كل شيء أمر الله أن يتقرب إليه به، وأن يتعبد به خلقه، وليخلص في هذا لله، فإنه يلقى الله مسلماً موحِّداً، وليحذر كل الحذر من أن يصرف شيئاً من حقوق الخالق للمخلوق؛ لأن مَنْ لَقِيَ الله لا يُشْرِك به شيئاً دَخَلَ الجنة، والأحاديث في ذلك في حكم المتواترة لكثرتها.

(2/451)

من أشهرها: حديث أبي ذر الثابت في الصحيحين: «مَنْ مَاتَ لَا يُشْرِكُ بِاللهِ شَيْئاً دَخَلَ الجَنَّةَ»، قال: وإن زنى وإن سرق؟ قال: «وَإِنْ زَنَى وَإِنْ سَرَقَ» قال: وإن زنى وإن سرق؟ قال: «وَإِنْ زَنَى وَإِنْ سَرَقَ». حتى قال في الثالثة: «وَإِنْ رَغِمَ أَنْفُ أَبِي ذَرٍّ»، وكان أبو ذر إذا حدَّث بالحديث يقول: «وَإِنْ رَغِمَ أَنْفُ أَبِي ذَرٍّ» (1).
والعبد إذا لقي ربه بقراب الأرض ذنوباً ولم يشرك به شيئاً لقيه بقرابها مغفرة. وهو يقول في محكم كتابه: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: آية 48]، وفي بعض الروايات عن سبب إسلام الوحشي -وإن زعم قوم أنها غير ثابتة، إلا أنها ذكرها بعض العلماء- أن الوحشي عبد جبير بن مطعم لما قال له: إن قتلت عم محمد - صلى الله عليه وسلم - يعني حمزة- بعمي طُعَيْمَة بن عدي الذي قتله يوم بدر فأنت حر، وحضر الوحشي -وأصله عبد حبشي مملوك لجبير بن مطعم بن عدي بن نوفل بن عبد مناف- أُحداً لا يريد إلا حمزة؛ لأجل أن يُعْتِقَهُ سَيِّدُهُ، فأخذ حربة حبشية ذات حدَّين، وكمن في صَخْرَة من صخرات سَفْح جبل أُحد، حتى رأى حمزة، فرماه فأصابه في ثُنَّتِه تحت السرة فخر صريعاً (رضي الله عنه وأرضاه)، بعد أن قتل حمزة لم يف له سيده بوعده بالعتق، فغاضب سيده، وهَمَّ أن يأتي النبي ويُسْلم، زعموا في هذه
_________
(1) أخرجه البخاري في الجنائز، باب في الجنائز، ومن كان آخر كلامه لا إله إلا الله. حديث رقم: (1237)، (3/ 110) وأخرجه في مواضع أُخرى، انظر الأحاديث: (1408، 2388، 3222، 5827، 6268، 6443، 7487). ومسلم في الإيمان، باب من مات لا يشرك بالله شيئاً دخل الجنة. حديث رقم: (94)، (1/ 94).

(2/452)

القصة أنه كاتَبَ النبي - صلى الله عليه وسلم - وقال: يا محمد -صلوات الله وسلامه عليه- إني أردت الدخول في دينك فمَنَعَتْنِي آية مما أُنزل عليك، قَنَّطَتني من رحمة الله، وهي قول ربك: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً (69)} [الفرقان: الآيتان 68،69] قال: ربك صادق لا يكذب، وقد قال: إن من فعل هذه الثلاث إنه يلقى العذاب ويخلد فيه مهاناً، فإذاً لا فائدة لي في الإسلام، ولا طمع لي في الخير بعد أن فعلت الثلاثة -يعني نفسه البعيد- قالوا: فأنزل الله: {إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: آية 70] زعموا أن النبي بعث بها إليه، وأنه لما نظرها رد إليه الجواب وقال: ربك يقول: {وَعَمِلَ عَمَلاً صَالِحاً} فهذه علي شَرْط قوي، ومن يقدر على العمل الصالح؟ فقد لا أقوم بهذا الشرط، فأنزل الله: {إِنَّ
اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: آية 48] فأرسل إليه بها، فلما تأملها قال: هو يعلق على مشيئته، يقول: {لِمَن يَشَاءُ} ومن هو الضامن والكفيل لي أنه يشاء؟ فأرسل بها إليه، فأنزل الله {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53)} [الزمر: آية 53] قالوا: فتأملها، فقال: أما هذه فنعم، وأسلم (1).
_________
(1) أخرجه بهذا السياق: الطبراني في الكبير (11/ 197)، ح (11481)، وابن عساكر في تاريخ دمشق (62/ 413)، وانظر: مختصر ابن منظور (26/ 262 - 263) عن ابن عباس (رضي الله عنهما)، وعزاه الهيثمي في المجمع (7/ 101) للطبراني في الأوسط، وقال: «وفيه أبين بن سفيان ضَعَّفَهُ الذَّهَبِي» اهـ كما أخرجه الواحدي في أسباب النزول ص (336)، وقد أورده السيوطي في أسباب النزول ص (245) وأشار لضعفه.
كما ذكر نحوه (مختصراً) في الدر المنثور (5/ 78) عن سعيد بن جبير مرسلاً، وعزاه لابن جرير، وابن المنذر، وابن أبي حاتم، وابن مردويه.
وأخرج ابن جرير (24/ 14) نحوه مختصراً عن عطاء بن يسار مرسلاً.

(2/453)

هكذا قاله بعض العلماء، مَعَ أن غيره يقول: لم يثبت ترتيب النزول على هذا الوضع.
والحاصل أن هذه الآية من أعظم الآيات التي خاطب الله بها هذه الأمة؛ لأن الخطاب بها لخصوص المسرفين على أنفسهم، لم يقل: «يا عبادي الذين آمنوا» بل قال: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} وهذا يستثنى منه الشرك، فإن الله لا يغفره، كما صرح به في قوله: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: آية 48] فحقه في العبادة لا مسامحة فيه ولا مُهَاوَدة، ولا يقبل إشراك أحد معه فيه، وغير ذلك من الذّنُوب إنْ شَاءَ عفَاهُ عن صاحبه، وإن شاء أخذه به، كما هو معلوم.
فعلينا أن نتأمل هذه الآيات، ونَحْذَر كل الحذر مِنْ أنْ نَصْرِفَ شَيْئاً من حقوق الله لأحد مِنْ خَلْقِهِ، بل نفرق بين حقوق الخالق وحقوق المخلوق، ونُفْرِد الخالق بحقوقه، ونُعطي المخلوقين حقوقهم، ومن حقوق الله التي غَلِطَ فيها كثير من عوام المسلمين فصرفها لغير مستحقها ودخل بذلك أمراً هائلاً عظيماً: هو أنه قَرَّرَ الله في كتابه في آيات واضحة: أن الإنسان إذا أنزل الله به الكروب والشدائد التي لا يقدر على رَفْعِهَا

(2/454)

إلا الله فالالتجاء في هذا الوقت [إلى الله يُعَدّ] (1) من خصائص الربوبية، وحقوق خالق السماء الخالصة.
فنحن علينا معاشر المسلمين -ونسأل الله العافية- إذا نزل بأحدنا كرب أو مكروه أو داهية، أن يعلم أنَّ الِالْتِجَاءَ في ذلك الوقت من خصائص الربوبية، كخلق السماوات والأرض، وقد أوضح الله هذا في آيات كثيرة، ومِنْ أَصْرَحِ الآيات التي أوضح فيها أن الالتجاء وقت نزول الكروب والشدائد التي لا يقدر على كشفها إلا الله: آيات في سورة النمل؛ لأن الله بَيَّنَ ما يختص به، وما يلزم لربوبيته من الحقوق فقال: {قُلِ الْحَمْدُ لِلهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللهُ خَيْرٌ أَمَّا تُشْرِكُونَ (59)} وفي قراءة أخرى: {أَمَّا يُشْرِكُونَ} (2)
ثم قال: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاء فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ (60) أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَّعَ اللهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (61)} ثم قال وهو محل الشاهد: {أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ} ثم قال: {أَإِلَهٌ مَّعَ اللهِ} يستحق هذه الحقوق؟ ثم قال: {قَلِيلاً مَّا تَذَكَّرُونَ (62) أَمَّن يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَّعَ اللهِ تَعَالَى اللهُ عَمَّا يُشْرِكُونَ (63) أَمَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَّعَ اللهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ (64)} [النمل: الآيات 59 - 64]، فهذه حقوقه الخالصة، وسيد الخلق -صلوات الله وسلامه عليه- لعلمه
_________
(1) مابين المعقوفين زيادة يقتضيها السياق.
(2) انظر: المبسوط لابن مهران ص 334 ..

(2/455)

بالوحي ونور بصيرته بالقرآن، كان إذا نزلت به الشدائد والكروب عرف مَنْ صاحب هذا الحق، وصَرَفَ هَذا الحق لمن هو له؛ ولذلك لما نَزَلَتْ به أعظم كُرْبَةٍ يَوْم بدر، وكانت معه طائفة قليلة من المسلمين، كما قال الله: {وَلَقَدْ نَصَرَكُمُ اللهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ} [آل عمران: آية 123] ولو قُتلت تلك الطائفة لم يُعْبَدِ الله في الأرض قَطّ، كما صَرَّحَ به النبي - صلى الله عليه وسلم - في الأحاديث الصحيحة: «اللهُمَّ إن تَهْلِك هذه الطَّائِفة فإنك لن تُعْبَدَ في الأرْضِ» (1)
والمشركون في قوة عَدَدِهِمْ وعُددهم، وهذا أعظم الكرب، ولا يَقْدِر على كشفه إلا الله، وهو - صلى الله عليه وسلم - على وَعْدٍ من الله أن يُعْطِيَهُ إحدى الطائفتين {وَإِذْ يَعِدُكُمُ اللهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ} [الأنفال: آية 7] وهو يَتَضَرَّع إلى الله: «رَبّ أنجِزْ مَا وعَدْتَنِي، رب أنجِزْ مَا وعدْتَنِي» حتى يسقط رداؤه عن ظهره، فيأتي أبو بكر رضي الله عنه، ويجعل الرداء على ظهره ويقول: حسبك، فإن ربك لن يخلفك، وأنزل الله في هذا -كَما ثبت في الصحيح-: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} (2) [الأنفال: آية 9].
فعلينا -معاشر المؤمنين- أن نعلم حقوق خالقنا، وأن نكون لمحبة رسولنا وتعظيمه - صلى الله عليه وسلم - واتباعه نقر عينه بإفراد خالق السماوات والأرض بحقوقه (جل وعلا)؛ فإن الشيطان يدخل لبني آدم من طرق خَفِيَّةٍ، فإذا قيل للجهلة: هذا حق خالص لله كخلقه
_________
(1) سيأتي تخريجه قريبًا إن شاء الله ..
(2) البخاري في الجهاد، باب ما قيل في درع النبي - صلى الله عليه وسلم - والقميص في الحرب، حديث رقم: (2915)، (6/ 99)، وأخرجه في مواضع أُخرى، انظر الأحاديث: (3953، 4875، 4877).

(2/456)

للسماوات والأرض وخلقه للبحار، وسيد الخلق كان يصرف هذا الحق لله، فنحن -اتباعاً له - صلى الله عليه وسلم - ومحبَّةً وتَعْظِيماً- نَصْرِفُ هذَا الحق لمن هو له، كما كان - صلى الله عليه وسلم - يصرفه فالشيطان يُردِيْه هذا الإخلاص لله، ويعلم أنه إقرار لعين الرسول، ومرضاة لله، وتعظيم لرسول الله - صلى الله عليه وسلم -، ومحبة له واتباع، وهذا يغيظ الشيطان ويبغضه، فيقول: من يقول لك هذا فهو من الذين لا يعظمون الرسول ولا الصالحين، ويمنعونك من أن تصرف لهم هذه الحقوق، هذه فلسفة شيطانية، والقرآن يبيّن أن هذا الحق من خصوص الربوبية حق خالص لله، والرسل يصرفونه لله، فنحن إنما علينا -لمحبة الرسل وتعظيمهم- الاقتداء بهم، وأن نُخْلِصَ لله حَقَّهُ كما كانوا يخلصونه له، والكفار -مع جهلهم- صرحت عنهم الآيات التي لا تكاد تُحْصَى في المصحف أنهم كانوا يعرفون هذا، فإذا نَزَلَتْ بهم الكروب والشدائد العظام صَرَفُوا الحق في ذلك الوقت لمستحقِّه تَماماً، فإذا أمِنوا رجعوا يصرفونه لغيره! والآيات في المصحف الدالَّة على هذا لا تكاد أن تحصيها {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} يعني: إذا ركبوا في السفن، واضطربت عليهم أمواج البحر ورَأوُا الكروب وخافوا الموت دعوا الله مخلصين له الدين {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: آية 65]، ويصرفون الحَقَّ لغير من هو له {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: آية 32]، {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً (67) أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لاَ
تَجِدُواْ لَكُمْ وَكِيلاً (68) أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى

(2/457)

فَيُرْسِلَ عَلَيْكُمْ قَاصِفا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعاً (69)} [الإسراء: الآيات 67 - 69] {وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ المَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ} أي: يصرفون الحق لغير صاحبه، {إِنَّمَا بَغْيُكُمْ عَلَى أَنفُسِكُم} [يونس: الآيتان 22، 23]، والآيات بمثل هذا لا تحصى في المصحف، وقد قَدَّمْنَا مراراً (1) أن المعروف في التاريخ أن سبب إسلام عكرمة بن أبي جهل (رضي الله عنه) أنه كان شديد العداوة في الجاهلية للنبي - صلى الله عليه وسلم -، وهو مِنَ الجماعة الذين جاءوا من وراء الصحابة يوم أُحد -لما تركوا المركز في سفح الجبل، وبقي أميرهم عبد الله بن جبير وطائفة حتى قُتِلُوا- هو وصفوان بن أمية في الجماعة الذين جاءوا من وراء ظهور المسلمين حتى دارت رَحَى الحرب على المسلمين، وجرح النبي - صلى الله عليه وسلم -، وشُجَّ حتى غاصت فيه حِلَق المغفر، وكُسِرَتْ رَبَاعِيَّتُهُ، وشُقَّت شفته، ومُثِّل بعمه وابن عمته، وقُتل سبعون من خيار الأنصار، وكذلك هو يوم فتح مكة من أشد الناس [حماسة] للقتال (2)؛ ولذلك قال حِمَاس بن قيس الذي كان يقول لامرأته: سأجعل لك خدماً من نساء محمد، وإذا جئتك هارباً فأَغْلِقِي الباب دوني، فجاء هارباً يوم فتح مكة! فقالت له: أين ما كنت تقول؟ فقال رجزه المشهور (3):
_________
(1) مضى عند تفسير الآية (40 - 41) من سورة الأنعام.
(2) في الأصل: «عداوة» وهو سبق لسان.
(3) الأبيات في السيرة لابن هشام ص (1250)، معجم البلدان (2/ 393). وقد وقع هنا في الأبيات الثلاثة بعد الأول شيء من التقديم والتأخير، والذي في المصدرين السابقين.

وأبو يزيد قائم كالمؤتمه ... واستقبلتهم بالسيوف المسلمه ...
يقطعن كل ساعد وجمجمه ... ضرباً فلا يسمع إلا غمغمه ...
لهم نَهِيتٌ خلفنا وهمهمه ... لم تنطقي في اللوم أدنى كلمه

(2/458)

إِنَّكِ لَوْ شَهَدْتِ يَوْمَ الْخَنْدَمَهْ ... إِذْ فَرَّ صَفْوَانُ وفَرَّ عِكْرمهْ ...
وأَبو يزيدَ قائمٌ كالمُؤْتِمَهْ ... وَاسْتَقْبَلَتْنَا بِالسُّيُوفِ المُسْلِمَهْ ...
لَهمْ نَهِيتٌ خَلْفَنَا وَهَمْهَمَهْ ... يَقطَعْنَ كُلَّ سَاعِدٍ وجُمْجُمَهْ ...
ضَرْباً فَلَا تَسْمَعُ إِلَّا غَمْغَمَهْ ... لَمْ تَنْطِقِي بِاللَّوْمِ أَدْنَى كَلِمَهْ

كان عكرمة بالغاً هذا من معاداة النبي - صلى الله عليه وسلم -، فلما فتح النبي - صلى الله عليه وسلم - مكة، وعرف عكرمة أن النبي - صلى الله عليه وسلم - اسْتَتَبَّ لَهُ الأمر في مكة، فرَّ هارباً إلى الحبشة بغضاً للنبي - صلى الله عليه وسلم -، فَرَكِبَ في سفينة في البحر الأحمر ذاهباً إلى الحبشة، فلمَّا تَوَسَّطَتْ بهم بطن البحر الأحمر هاجت عليهم عواصف الريح، وهاجت عليهم الأمواج، وأيقنوا بالهلاك، فإذا جميع من في السفينة ينادي بعضهم بعضاً من أطراف السفينة؛ احذروا في هذا الوقت أن تدعوا غير الله لئلا تهلكوا؛ لأنه لا ينقذ من هذه الكروب والأهوال إلا هو وحده (جل وعلا)، فجاءت في رأس عكرمة، ثم قال: والله إن كان لا ينجي من ظلمات البحر إلا هو فلا ينجي في كربات البر إلا هو، ثم قال: اللهم لَكَ عليَّ عهد إن أنْقَذْتَنِي من هذه فلأضَعَنَّ يَدِي في يد محمد - صلى الله عليه وسلم - فلأجدنَّه رؤوفاً رحيماً.
وعلى كل حال فإِخْلَاص حقوق الله لله مرضاة لله، ومرضاة للرسول، وإقرار لعين الرسول، واتباع له وتعظيم، وعمل بالعلم والقرآن. وهذا مما ننصح به أنفسنا وإخواننا على ضوء كتاب الله تعالى.

(2/459)

وقوله جل وعلا: {أَلَّا تُشْرِكُواْ بِهِ شَيْئاً} هذه الآية الكريمة من سورة الأنعام فيها إشكال معروف مشهور، وأجوبة العلماء عنه معروفة مذكورة مشهورة.
اعلموا أولاً: أن قوله هنا: {شَيْئاً} فيه وجهان من الإعراب (1):
أحدهما: أنه ما ناب عن المصدر فهو مفعول مطلق في المعنى؛ أي: لا تشركوا بالله شيئًا من الإشراك، أي: لا إشراكاً صغيراً كالرياء، ولا إشراكاً كبيراً، فعليه يكون اسم (الشيء) واقعاً على الإشراك/ فيكون في معنى المصدر، [21/ب] ويُعرب ما ناب عن المطلق؛ أي: لا تشركوا بالله شيئاً؛ أي: لا تشركوا به إشراكاً؛ أي: شيئاً من الإشراك، قليلاً أو كثيراً.
الثاني: أنه مفعول به بـ {أَلَّا تُشْرِكُواْ} أي: لا تشركوا به شيئاً من الشركاء؛ لأن حقوقه الخالِصَة لا يُشْرَكُ معه فيها أحد كائناً ذلك الأحد من كان، سواء كان نبيّاً أو مَلَكاً أو غيرهما، وأكره ما يكره الأنبياء والملائكة أن يُشْرَكَ بالله غيره؛ كما قال تعالى: {وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ المَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ} [آل عمران: آية 80] وقد أمر الله سيد الخلق أن يصدع بذلك الأمر المؤسف العظيم (2) في آل عمران: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ}
_________
(1) انظر: الدر المصون (5/ 218).
(2) أي: يصدع في بيان بطلانه، ويعلن منابذته، أي: الشرك.

(2/460)

[آل عمران: آية 64] أي: مخلصون لله العبادة وحده، لا نتخذ غيره ربّاً، ولا نشرك به غيره.
أما محل السؤال والإشكال في الآية: فهو في لفظة (لا) لأنه يقول: {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} فمعناه: أن هذا الذي يتلوه مُحَرَّم، وقوله: {أَلَّا تُشْرِكُواْ} عدم الشرك ليس بمحرم بل هو واجب حَتم {وَبِالْوَالِدَيْنِ إِحْسَاناً} بر الوالدين ليس بمحرم، بل هو واجب حتم، فصار الإشكال في لفظة (لا) وهو إشكال معروف عند العلماء.
وللعلماء عنه أجوبة كثيرة (1): منها ما ذَكَرَهُ جماعة من العلماء أن مِنْ أسَالِيبِ اللغة العربية زيادة لفظ (لا) لتوكيد الكلام وتقويته إذا كانت القرينة تدل على أنها لا يُقصد بها نفي (2)، وزيادة لفظة (لا) لتوكيد الكلام وتقويته أجمعَ عليها جميع علماء العربية في الكلام الذي فيه معنى الجحد -أعني الكلام المُشم برائحة النفي- لا خلاف في هذا بين العلماء، وهو كثير في القرآن، ومنه قوله: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ} [طه: الآيتان 92، 93] يعني: ما منعك أن تتبعني، وقوله: {مَا مَنَعَكَ أَلَّا تَسْجُدَ} [الأعراف: آية 12] أي: ما منعك أن تسجد. على أصح التفسيرين (3)، بدليل قوله في (ص): {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: آية 75]، {لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ} [الحديد: آية 29] أي: ليعلم أهل الكتاب، {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ} [النساء: آية 65] أي: فوربك
_________
(1) انظر: ابن جرير (12/ 215)، القرطبي (7/ 131)، البحر المحيط (4/ 249 - 250)، الدر المصون (5/ 213 - 218).
(2) راجع ما سبق عند تفسير الآية (109) من سورة الأنعام.
(3) انظر: فتح القدير (2/ 191).

(2/461)

لا يؤمنون {وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ} [فصلت: آية 34] أي: ولا تستوي الحسنة والسيئة {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءتْ لاَ يُؤْمِنُونَ} [الأنعام: آية 109] على أحد التفسيرين (1)، وهو كثير في كلام العرب معروف، ومن أمثلته في كلام العرب قول أبي النجم (2):
وَمَا أَلُومُ الْبِيضَ أَلَّا تَسْخَرَا ... لمَّا رَأَيْنَ الشَّمَطَ القَفَنْدَرَا

وقول الآخر، وأنشده ابن هشام لهذا المعنى في المغني (3):
وتَلْحَيْنَنَي في اللَّهْوِ أَنْ لَا أُحِبَّهُ ... وَلِلَّهوِ دَاعٍ دَائِبٍ غَيْرِ غَافِلِ
( .... ) (4) وأنشد الفراء لزيادة (لا) في الكلام الذي فيه معنى الجحد قول الشاعر (5):
مَا كَانَ يَرْضَى رَسُولُ اللهِ دِينَهُمُ ... وَالْأَطْيَبَانِ أَبُو بَكْرٍ وَلَا عُمَرُ

يعني: والأطيبان أبو بكر وعمر.
وأنشد الجوهري لزيادة (لا) في الكلام الذي ليس فيه معنى الجحد قول الراجز (6):
فِي بِئْرِ لا حُورٍ سَرَى وَمَا شَعَرْ ... بِإِفْكِهِ حَتَّى رَأَى الصُّبْحَ جَشَرْ
_________
(1) انظر المصدر السابق (2/ 152).
(2) مضى عند تفسير الآية (109) من هذه السورة.
(3) المغني (1/ 200).
(4) في هذا الموضع وقع انقطاع في التسجيل، وهو غير مؤثر هنا.
(5) مضى عند تفسير الآية (109) من هذه السورة وأورده الفراء في معاني القرآن (1/ 8).
(6) البيت للعجاج، وهو في الخصائص (2/ 477)، معاني القرآن للفراء (1/ 8)، اللسان (مادة: حور) (1/ 750)، الصحاح (مادة: حور) (2/ 639)، الخزانة (2/ 95 - 98)، (4/ 490).

(2/462)

لأن الحور هو الهلكة معنى، والمقصود: في بير هلكة وقع، و (لا) زائدة، والكلام هنا ليس فيه معنى الجحد.
وأنشد الأصمعي لزيادة (لا) لتقوية الكلام في الكلام الذي ليس فيه معنى الجحد قول ساعدة بن جؤية الهذلي (1):
أَفَعَنْكَ لَا بَرْقٌ كَأَنَّ وَمِيضَهُ ... غَابٌ تَسَنَّمَهُ قِرَابٌ مُثْقَبُ

يعني: أَفَعَنْكَ بَرْقٌ، كما هو معروف. وأنْشَدَ بعضهم له قول الآخر (2):
تَذَكَّرْتُ لَيْلَى فَاعْتَرَتْنِي صَبَابَةٌ ... وَكَادَ صَميمُ الْقَلْبِ لَا يَتَقَطَّعُ

أي: كاد يتقطع. قالوا: هذا أُسلوب معروف، و (لا) هنا صلة دل المقام عليها، وهي تفيد تقوية الكلام، والنهي عن الشرك. هذا قول بعض العلماء.
وقال بعض العلماء: (أنْ) هنا تفسيرية. وهو التحقيق، وهي مُفَسَّرَةٌ لـ {حَرَّمَ} (3)، وإذا فسرنا التحريم كان {أَلَّا تُشْرِكُواْ} هو معنى التحريم؛ لأن {أَلَّا تُشْرِكُواْ} هو معنى تحريم الشرك. وضابط (أنْ) التفسيرية عند علماء العربية: أن تتقدمها جملة فيها معنى القول وليس فيها حروف القول (4)، فتكون (أَنْ) مفسرة للتحريم، وما بعدها هو تفسير التحريم؛ لأن النهي عن الشرك هو معنى تحريم الشرك بعينه،
_________
(1) مضى عند تفسير الآية (109) من هذه السورة.
(2) مضى عند تفسير الآية (109) من هذه السورة، وفيه: «وكاد ضمير ... ».
(3) انظر: البحر المحيط (4/ 249)، الدر المصون (5/ 213).
(4) انظر: البحر المحيط (4/ 250)، الدر المصون (5/ 213)، الكليات ص 193، معجم الإعراب والإملاء ص 88.

(2/463)

وعلى هذا فلا إشكال، فـ (أَنْ) يُفَسِّر ما بعدها ما قبلها، وهي (أَنْ) التفسيرية كما هو معروف.
وقال بعض العلماء: قوله تعالى: {أَتْلُ مَا حَرَّمَ رَبُّكُمْ} انتهى الكلام. وقوله: {عَلَيْكُمْ} ابتداء كلام، و {عَلَيْكُمْ} اسم فعل، كما قال في الخلاصة (1):
والفعل من أَسْمَائِه عَلَيْكَا ...
والمعنى: عليكم ألا تشركوا بالله. {عَلَيْكُمْ}: الزموا واحتزموا، وعليكم ألا تشركوا بالله، وعليكم أن تُحسنوا بالوالدين إحساناً، وعليكم ألا تقتلوا أولادكم من إملاق ... إلى آخره.
وقال بعض العلماء -وهو ليس بوجيه-: {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} أتلوه عليكم لئلا تشركوا بالله شيئاً.
وأظهر الأوجه وأحسنها: هو ما دل عليه القرآن؛ لأن خير ما يُفَسَّر به القرآن: القرآن أن معنى قوله: {مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} أي: ما حَرَّمَهُ عليكم فعلاً وتركاً، وأن التحريم فعلاً وتركاً هنا مُضَمَّن معنى: {وَصَّاكُمْ بِهِ} (2) فكأنه يقول: أتلو ما وصاكم ربكم به تحريماً وإباحة، والدليل على هذا: أن الله لما علم أن في الآية شِبْه إجمال أوضحه في آخرها فقال: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} فعرفنا أن ذلك التحريم هو معنى الوصية، فيكون معنى: {حَرَّمَ عَلَيْكُمْ} أي: حرم عليكم فعلاً وتركاً؛ أي: وصاكم
_________
(1) الخلاصة ص 54، انظر: شرح الأشموني على الألفية (2/ 201).
(2) وهو اختيار ابن جرير. انظر جامع البيان (12/ 215)، وانظر: أضواء البيان (2/ 278).

(2/464)

بأن تفعلوه أو تتركوه، كما فسره بقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} ونظيره في كلام العرب قول الراجز (1):
حَجَّ وأوْصَى بِسُلَيْمَى الْأَعْبُدا ... أَنْ لا تَرَى ولا تُكَلِّم أَحَدَا
وَلاَ يَزَلْ شَرَابُها مُبرَّدا
وهذا معنى قوله: {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} وأن تحسنوا بالوالدين إحساناً، جرت العادة في القرآن أن الله يقرن بِرَّ الوالدين بتوحيده (جل وعلا) في عباداته كقوله هنا: {أَلَّا تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الإسراء: آية 23] {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: آية 14] إلى غير ذلك من الآيات، ولا شك أن الله لم يجعل بِرَّ الوالدين مقروناً بتوحيده دائماً إلا لعظمة بر الوالدين، فإن بر الوالدين من أعظم الحسنات والقُرُبَاتِ عند الله، وعقوق الوالدين من أخْبَثِ الخبائث وأكبر الذنوب، فعلينا معاشر المسلمين أنَّ مَنْ كَانَ عنده إما والد أو والدة أن يتحمل أذاه ويبره ويحسن إليه، ويسارع في مرضاته الأيام القليلة من الدنيا، حتى يموت وهو عنه راض. واعلموا أن من أعطاه الله شائباً أو شائبة أباً أو أمّاً، فكأنه أعطاه وسيلة الجنة سهلة، ومن قَصَّر فيها فهو مُفَرِّط مُضَيِّع، مع أن عقوق الوالدين مع ما فيه من إسخاط الله وإغضاب خالق السماوات والأرض وسبب دخول النار، وفيه أيضاً القُبْح وعدم الإنسانية وخساسة فاعله.
فعلينا معاشر المسلمين أن نفهم هذا، وأن نعلم أن ربنا يجعل
_________
(1) وهو في ابن جرير (12/ 216).

(2/465)

بر الوالدين دائماً مع توحيده ومن كان منا عنده والد أو والدة فَلْيَسْعَ كل السعي في أن يبره، ولْيَعْلَم أن الكبير لا يتحمل على أذاه إلا من عنده تقوى؛ لأنه إذا شاب وكبرت سنه كان لا يُتَحَمَّل؛ لأنه يكثر سؤاله عن الأشياء التي لا تعنيه، وتكثر أغراضه فيما لا تعنيه، وهذا يستلزم صبراً، فعلى الولد أن يَتَحَمَّلَ، ويُثَابِر على أن يفتيه في كل ما سأل مما لا يعنيه، ويصبر على جميع أذاه، ويحسن إليه، ويبرّه حتى يَمُوت وهو عنه راضٍ؛ لأن النبي - صلى الله عليه وسلم - جاءت عنه الأحاديث التي لا تُحْصَى في الترغيب في بر الوالدين واسْتِجْلَابِهِ الجنة، والترهيب من عقوق الوالدين، وما فيه من العقوبات، ونحن لا نحتاج أن نُنَوِّه بشيء من هذا بعد أن نرى خالق السماوات والأرض يجعل بر الوالدين مقروناً بتوحيده في عبادته جل وعلا.
فعلينا جميعاً معاشر المسلمين أن نعتبر بهذا، وأن نبر أمهاتنا وآباءنا، ونصبر على أذاهما، ولا نُغلظ لهما القول، ولا نمنعهما من شيء يحبانه، بل نسارع في مرضاتهما بحسب الإمكان، ويكفيكم على هذا دليلاً هو نص القرآن العظيم على أن الوالد يبره ولده وإن كان الوالد كافراً؛ لأن آية العنكبوت نزلت في أُميمة والدة سعد بن أبي وقاص (رضي الله عنه وأرضاه) (1)، فإنه لما أسلم حلفت أمه أُميمة أن لا تأكل، ولا تشرب، ولا تدخل الظل حتى يرجع عن دين الإسلام، فَمَكَثَتْ في الشمس ما شاء الله حتى خَرَّت مغشيّاً عليها، وجاءوه وقالوا له: أمك ستموت! فجاءها ثم قال لها: والله لو كانت
_________
(1) أمه هي حمنة بنت سفيان بن أُمية بن عبد شمس. انظر: الآحاد والمثاني (1/ 166)، (مختصر تاريخ دمشق لابن منظور) (9/ 253)، السير (1/ 96)، فتح الباري (7/ 84). وفي الآحاد والمثاني: «حمنة بنت أسد».

(2/466)

لك مائة نفس ومتِّ مائة موتة بكل نفس من تلك الأنفس فإني لا أرجع عن دين الإسلام أبداً، إن شئت فكُلي وإن شئت فموتي! فأنزل الله: {وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حُسْناً وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا} [العنكبوت: آية 8] ثم قال (1): {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} (2) [لقمان: آية 15] فأمره بأن يصاحبهما بالمعروف وهما كافران، فما بالك بالمُؤمِنَين؟!
وقد جاء عن بعض العلماء أن سبب نزول الآية التي في سورة الممتحنة: {لَا يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} [الممتحنة: آية 8] أن أسماءَ بنت أبي بكر (رضي الله عنها) ليست شقيقة عائشة وعبد الرحمن؛ لأن عائشة وعبد الرحمن شقيقان، أمهما أم رومان الفراسية من بني فراس، من بطون كنانة، وأسماء أمها امرأة أُخرى تسمى: قَيْلَة، وقد جاءت إلى المدينة زائرة ابنتها أسماء، والأم كافرة، فما رضيت أسماء أن تُنزل أمها حتى تستشير النبي - صلى الله عليه وسلم -، مع أنها جاءت زائرة! ومعها هدايا من هدايا البادية، فأمرها النبي أن تنزلها وتحسن إليها (3). قال بعض العلماء:
_________
(1) هذه ليست من آية العنكبوت كما لا يخفى، وإنما هي من سورة لقمان. وقد جاء في بعض الروايات ما يدل على أن الآيتين نزلتا فيه.
(2) أخرجه مسلم في فضائل الصحابة، باب في فضل سعد بن أبي وقاص (رضي الله عنه)، حديث رقم: (1748)، (4/ 1877).
(3) البخاري في الهبة، باب الهدية للمشركين، حديث رقم: (2620)، (5/ 233)، وأخرجه في مواضع أخرى، انظر الأحاديث: (3183، 5978، 5979)، ومسلم في الزكاة، باب فضل النفقة والصدقة على الأقربين ... ، حديث رقم: (1003)، (2/ 696).

(2/467)

وفيها نزلت: {لَا يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} (1).
فالحاصل أن على المسلم أن يبر والديه ولا يعقهما، فبِرّ الوالدين من أعْظَمِ الذّخَائر عند الله، ومن أعظم أسباب دخول الجنة، وعقوق الوالدين من كِبَائِرِ الذنوب الموجبة لسخط الله ولدخول النار مع قُبْحِهَا في الدّنيا.
وقوله: {إِحْسَاناً} مصدر، قال بعض العلماء: منصوب بفعل محذوف {أَلَّا تُشْرِكُواْ بِهِ شَيْئاً} وأن تحسنوا بالوالدين إحساناً (2).
وقوله جل وعلا: {وَلَا تَقْتُلُواْ أَوْلادَكُم مِّنْ إمْلاَقٍ} [الأنعام: آية 151] قال هنا في سورة الأنعام: {وَلَا تَقْتُلُواْ أَوْلادَكُم مِّنْ إمْلاَقٍ} وقال في سورة بني إسرائيل- وهي سورة الإسراء-: {وَلَا تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [الإسراء: آية 31] قال بعض العلماء (3): بين الآيتين فَرْق؛ لأن آية الأنعام تدل على أن الرجل يكون فقيراً في هذا الوقت ويقتل ولده للفقر الحاضر، وهو معنى قوله: {وَلا تَقْتُلُواْ أَوْلادَكُم مِّنْ إمْلاَقٍ} أي: من أجل الإملاق، وهو الفقر الحاضر.
الثانية: أن يكون غير فقير، ولكنه يخاف الفقر في المستقبل،
_________
(1) صرح بذلك سفيان بن عيينة عقب رواية الحديث، كما عند البخاري في كتاب الأدب (10/ 413). وقد ورد ذلك صريحاً من طريق آخر لا تخلو من ضعف.
(2) انظر: ابن جرير (12/ 215)، القرطبي (7/ 132).
(3) انظر: البحر المحيط (4/ 251)، الدر المصون (5/ 219)، أضواء البيان (2/ 278).

(2/468)

فيقتله لئلا يفتقر في المستقبل، وهي قوله: {وَلا تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ}.
وجماهير علماء العربية على أن (الإملاق) أصله مصدر: (أملق الرجل، يُملِق، إملاقاً) إذا كان فقيراً، قال بعض العلماء: واشتقاقه من (المَلَقَات) (1)، و (المَلَقات): الحجارة الضخام (2)، وهو معروف [في كلام] (3) العرب، ومنه قول أبي ذؤيب الهذلي (4):
أُتيْحَ لَهَا أُقَيْدِر ذُو حَشِيفٍ ... إِذَا سَامَتْ عَلَى المَلَقَاتِ سَامَا

فكما يقولون: تَرِبَتْ يداه: لم يَبْقَ عنده إلا التراب، يقولون: أملق: لم يبق تحت يده إلا الجبال والصخور العظام التي لا يقدر أن يحصل منها شيئاً.
وقال بعض العلماء: كانت لغة لخم من قبائل قحطان أنهم يطلقون (الإملاق) على الجوع (5).
وقال بعض العلماء: الإملاق يطلق على الإنفاق، تقول العرب: «أملق ماله». إذا أنفقه (6)، قالوا: ومنه: (التَّمَلُّق) في
_________
(1) انظر: اللسان، (مادة: ملق) (3/ 527).
(2) انظر: المصدر السابق.
(3) في هذا الموضع وقع انقطاع في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
(4) البيت لصخر الغي الهذلي، وهو في اللسان (مادة: ملق) (3/ 527)، القرطبي (10/ 252).
(5) انظر: القرطبي (7/ 132)، الدر المصون (5/ 218)، أضواء البيان (2/ 278).
(6) انظر: المصدر السابق.

(2/469)

الكلام؛ لأن الإنسان يعطي باللسان ما ليس عنده في قلبه في الحقيقة.
والمشهور الذي عليه جمهور المفسرين وعلماء اللغة: أن (الإملاق) هنا هو الفقر (1)، وكان العرب يئدون بناتهم خوف أن يفتقروا فتجوع بناتهم؛ لأن جوع بناتهم قد يسبب لهن أن يزوجوهن من غير الأكفاء، وأن يقعن في معرات لا تليق، وقد يخافون عليهن من السبي، فكانوا يقتلوهن لهذا السبب!! يقولون: إذا جاعت ابنته اضطرت إلى أن تتزوج غير كفء، وكانوا يتشددون في مصاهرة غير الأكفاء، ويقتلون البنات خوفاً من هذا، وإذا خاف الرجل أن يفتقر وتبقى ابنته في جوع وبؤس، فإنها إذا كانت في جوع وبؤس قد تضطر إلى أن تتزوج غنيّاً ليس بكفء لها فيئدونهن.
وقد ذكرنا مراراً أن عقيل بن عُلَّفة المري لما خُطِبَت عنده ابنته الجرباء أنشد رجزه المشهور (2):
إنِّي وَإِنْ سِيقَ إلَيَّ المَهْرُ ... عَبْدٌ وَأَلْفَانِ وَذَوْدٌ عَشْرُ
أَحَبُّ أَصْهَارِي إِليَّ الْقَبْرُ

وكانوا يقولون: إِنَّ الزَّوْجَ الذي يسترها ويكفي عارها تماماً إنما هو القبر، كما قال الشاعر وعنده ابنة تُسمى مودة (3):
مودَّةُ تهوى عُمْرَ شيخٍ يسرُّه ... لها الموتُ قَبْلَ اللَّيْلِ لوْ أنَّها تَدْرِي
_________
(1) انظر ابن جرير (12/ 217)، القرطبي (7/ 132)، الدر المصون (5/ 218)، أضواء البيان (2/ 278).
(2) مضى عند تفسير الآية (49) من سورة البقرة.
(3) مضى عند تفسير الآية (49) من سورة البقرة.

(2/470)

يَخَافُ عليْهَا جَفْوَةَ النَّاسِ بَعْدَهُ ... وَلَا خَتَن يُرْجَى أَوَدّ مِنَ الْقَبْرِ

والخَتَن في اللغة: زوج البنت (1).
يعني: لا زوج للبنت يُرجى أرجى من القبر؛ لأنه يستر عارها، ويمنعها من تزويج غير الأكفاء، ومن الإهانات على زعمهم الفاسد.
ولما كان صخر أخو الخنساء كل عام يُقاسم الخنساء ماله، ويجعله شطرين، ويعطيها الشطر الأوفى، وقالت له امرأته: تقاسم مالك كل سنة مع الخنساء وزوجها مِتْلاَف سفيه يُضيع مالك، أنشد راجزاً (2):
وَكَيْفَ لَا أَمْنَحُهَا خِيَارَهَا ... وَهْيَ حَصَانٌ قَدْ كَفَتْنِي عَارَهَا ...
ولو هلكتُ لَبِسَتْ إزارها

فعندهم الشهامة العربية والغيرة الكاملة على الحريم، إلا أن كل شيء إذا زاد عن قدره صار بلاء وخسيساً، فالأمور ينبغي أن لا تُزَادَ وَلَا تنقص عن حدودها.
فلا تَغْلُ في شيء من الأمر واقتصِد ... كِلاَ طَرفي قَصْدِ الأمورِ ذميم (3)

فالغلو في الغيرة جرَّهُم إلى أن دفنوا بناتهم خوف أن يجوعوا وتجوع البنات فَيَضْطَرِرْنَ بذلك إلى الوقوع فيما لا ينبغي، أو إلى
_________
(1) انظر: المصباح المنير (مادة: ختن) ص (63).
(2) في الشعر والشعراء ص (220) هكذا:
والله لا أُمْنَحُها شرارَها ... ولو هَلَكتُ مَزَّقَتْ خِمَارَهَا ...
وجَعَلَت من شَعَر صِدَارَها

وفي الإصابة (4/ 289):
والله لا أمنحُها شِرَارَهَا ... وهي التي أَرْخَص عنى عارها ...

ولو هلكتُ خرقَت خِمارَها ... واتَّخَذت من شَعَر صِدَارَهَا
(3) البيت لمحمد بن مسلمة، وهو في الخزانة (1/ 281).

(2/471)

الزواج من غير الأكفاء، هكذا زعمهم الفاسد! وقد صح عن النبيِّ - صلى الله عليه وسلم - من حديث ابن مسعود أن النبي - صلى الله عليه وسلم - سُئل: أي الذنب أعظم؟ قال: «أَنْ تَجْعَلَ للهِ نِدّاً وَهُوَ خَلَقَكَ» قيل: ثم أي؟ قال: «أَنْ تَقْتُلَ وَلَدَكَ خَشْيَةَ أَنْ يَطْعَمَ مَعَكَ» قال: ثم أي؟ قال: «أَنْ تُزَانِيَ بِحَلِيلَةِ جَارِكَ» (1). وهذا مأخوذ من قوله: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} فالحديث كأنه مطابق لآية الفرقان، ثم إن الله قال هنا: {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} كأنه يقول لهم: يا سفهاء العقول، يا مجانين، تقتلون أفلاذ أكبادكم خوفاً من الفقر؟! فرزقهم علينا، نحن نرزقكم ونرزقهم، ورزق الجميع علينا، قال هنا: {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} لأنهم فقراء في الحين حيث قال: {مِّنْ إمْلاَقٍ} أي: من فقر واقع، وقال هناك لما أرادوا أن يقتلوهم من خشية فقر مستقبل: {نَّحْنُ نَرْزُقُهُمْ} بدأ بالأولاد {وَإِيَّاكُم} [الإسراء: الآية 31].
وهذه الآيات تدل على أن الإنسان لا ينبغي له أن يستثقل كثرة أولاده خوفاً من الجوع والفقر؛ لأن خالق السماوات والأرض يرزق الجميع، وهذه من أوضح الآيات على أن ما يَتَلَاعَب به الشيطان على المتسمين باسم الإسلام مما يسمونه (تحديد النسل) وأن يمتنعوا من أن تكثر أولادهم، أن هذا جهل واقتفاء -في الجملة- للجاهلية
_________
(1) أخرجه البخاري في التفسير، باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} حديث رقم: (4477)، (8/ 163)، وأخرجه في مواضع أخرى، انظر الأحاديث رقم: (4761، 6001، 6811، 6861، 7520، 7532)، ومسلم في الإيمان، باب كون الشرك أقبح الذنوب، وبيان أعظمها بعده، حديث رقم: (86)، (1/ 90).

(2/472)

الذين يقتلونهم؛ وذلك لأنهم مشتركون في العلة، والعلة قد تُعَمَّم معلولها؛ لأن الله صرح بأن الجاهلية إنما قتلوهم من خشية الإملاق، وهؤلاء يريدون من تقليل عددهم من خشية الإملاق، فالعلة هي العلة، وكأن قوله: {نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم} {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} لم يطرق أسماعهم -أبداً- ضمان خالق السماوات والأرض لأرزاق الجميع، كأنهم لم يسمعوه، وكأنهم في جاهلية جهلاء، وظُلمة ظلْمَاء؛ لأن الله ضامن رزق الجميع، وكلما كثر النسل، وكثرت الأيدي العاملة كثر الإنتاج، وكثرت خيرات الله وأرزاقه؛ لأن الله ينزل رزقه بعدد خلقه، وصرح بهذا وهو لا يخلف الميعاد {نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم} {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} فهذه الآيات تدل على أن القائلين بتحديد النسل أنهم شاركوا الكفار في العلة، وإن لم يشاركوهم في الحكم، والعلة تكون واحدة وتكون لها أحكام متعددة، كما تقرر في الأصول (1)،
فالسرقة علة واحدة، وقد تتعدد أحكامها؛ لأن من أحكامها ما هو قطع اليد، ومن أحكامها ما هو غُرْم المال -عند من يقول بِغُرْم المال- فعلة الجميع واحدة، وهي خوف الفقر وضيق المعاش، هذه هي علة الكفار التي قَتَلُوا مِنْ أجْلِهَا أوْلَادَهُمْ، وعلة التابعين لأذناب الإفرنج في تقليلهم عددهم وعُددهم، والنبي - صلى الله عليه وسلم - يقول: «تَزَوَّجُوا الْوَدُودَ الْوَلُودَ؛ فَإِنِّي مُكَاثِرٌ بِكُمُ الْأُمَمَ» (2)
_________
(1) انظر: نثر الورود (2/ 473) ..
(2) أخرجه أحمد (3/ 158، 245)، وابن حبان (الإحسان 6/ 134)، والبيهقي (7/ 81) من حديث أنس (رضي الله عنه)، وأبو داود في النكاح، باب النهي عن تزويج مَنْ لَمْ يلد من النساء، حديث رقم: (2035) (6/ 47)، والنسائي في النكاح، باب كراهية تزويج العقيم (6/ 65)، حديث رقم: (3227)، والحاكم (2/ 162)، والبيهقي (7/ 81)، والطبراني في الأوسط (5742). وانظر: صحيح النسائي (2/ 680)، صحيح أبي داود (2/ 386) آداب الزفاف (89، 132)، إرواء الغليل (6/ 195)، المشكاة (3091).

(2/473)

والكثرة خَيْرٌ مِنَ القلة، والله (جل وعلا) بارئ لكل ذي نسمة شق فاها بارئ لها رزقها كما صَرَّحَ بقوله: {نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم} {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} {وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُّبِينٍ} [هود: آية 6] فهؤلاء شاركوهم في العلة وخالفوهم في الحكم، مع أن هناك بعض المقاربة.
فعلينا معاشر المؤمنين أن نعلم أولًا أن كُلَّ ما أراد الله أن يخلقه من النسمات لا بد أن يخلقه، ولو حاول الخلق ما حاول من تقليل النسل، ثم إن كل نَسَمَة خلقها الله فهو رازِقُها إلى أن تموت، وإلى أن تستكمل رزقها، وأن دَعْوَى تَحْدِيد النسل خوف الفقر أنها أذهان الكفار وأقوال الكفار وعقول الكفار التي لم تستضئ بضوء القرآن العظيم؛ لأن الله يقول يفند هذا الرأي: {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [الأنعام: آية 151] {نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم} [الإسراء: آية 31]، فلا تضق أذهانكم يعني من الرزق، فالرزق عندنا كثير، ونحن سنرزق الجميع من خزائن رزقنا، ولذا لما أراد المنافقون أن يحاصروا أصحاب النبي - صلى الله عليه وسلم - حصاراً اقتصاديّاً وقالوا: {لَا تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللهِ حَتَّى يَنفَضُّوا} قال الله: {وَلِلهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ} [المنافقون: آية 7] أي: ومن كانت عنده خزائن السماوات والأرض لا يُضَيِّقُ رزق أحد شاء أن يرزقه، وهذا معنى قوله: {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ}.

(2/474)

والرزق عند الجمهور: هو ما رزقه الله للإنسان، سواء كان حلالاً أو حراماً (1). فالله يرزق الإنسان بالحلال الطيب الهنيء، ويرزقه بالحرام، ثم يؤاخذه عليه، خلافاً للمعتزلة القائلين: إِنَّ الرزق من الله إنما هو الحلال، وإن الحرام لا يُسمى رزقاً؛ لأن العبد أخذه بمشيئته لا بمشيئة الله، كما كنا نقرر ونوضح، وبَحْثُ المتكلمين في الرزق هل يختص بالحلال أو الحلال والحرام معروف ومن يخصه بالحلال فهو مبني على مذهب الاعتزال؛ لأن الله (تبارك وتعالى) كما يشاء من العباد أن يقعوا في المعاصي وتذهب إرادتهم ومشيئتهم إلى المعاصي، كذلك إلى أن يرتزقوا بالحرام فذلك بمشيئته وجّه قدرتهم ومشيئتهم إليه، وهو مؤاخذهم عليه بأعمالهم، وكل مُيَسَّر لما خُلق له. وهذا معنى قوله: {نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ}.
{وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} هذا من وصية محمد - صلى الله عليه وسلم - التي لم يُفك عنها خاتمه هي هي كما أُنزلت مما أوصى به - صلى الله عليه وسلم - مبلغاً تلك الوصية عن الله نهي جميع الخلائق عن أن يقربوا الفواحش ما ظهر منها وما بطن.
وقوله في هذه الآية الكريمة: {وَلاَ تَقْرَبُواْ} فيه سر عظيم، وتعليم كبير؛ لأنه لم يقل: وَلَا تفعلوا الفَوَاحِش مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ لم ينه عن فعلها فحسب، بل نهى عن قربانها؛ لأن من قرب من الشيء قد يقع فيه، والراتع حول الحِمَى يوشك أن يقع فيه، فبيَّن في هذه الآية أن الفواحش -وسَنُبَيِّن معناها- أن الإنسان مَنْهِيٌّ عن أن يقربها؛ لأن
_________
(1) انظر: مجموع الفتاوى (8/ 132، 541 - 546).

(2/475)

القرب منها مظنة للوقوع فيها، كالراعي حول الحمى يوشك أن يقع فيه (1)، وهذه الآية الكريمة من الأدلة القرآنية على وجوب سَدِّ الذَّرَائِعِ؛ لأن القرب من الشيء ذريعة للوقوع فيه، فإذا نُهي عن القرب منه كان ذلك سَدّاً لذريعة الوقوع فيه، وقد أجمع العلماء على وجوب سَدِّ الذَّرَائِعِ في الجملة، ودل عليه في الجملة الكتاب، والسنة، والإجماع (2).
وتفصيل ذلك: أن الذرائع عند علماء الأصول ثلاثة أقسام: قسم يجب سَدُّه بِإِجْمَاعِ المُسْلِمين، وقسم لا يجب سده بإجماع المسلمين، وواسطة هي محل الخلاف، هي المعروفة عند أهل الأصول بـ (الذريعة الوسطى) التي لم تبلغ درجة المُجْمَع على سَدِّهِ ولم تتنازل إلى درجة المُجْمَع على عدم سده، أما المُجمَع على وجوب سَدِّهِ فهو الذي يكون ذريعة إلى الحرام، ويكون ارْتِكَابُهُ مظنة للوقوع في الحرام، وهذا ممنوع بإجماع العلماء، ومن أمثلة هذا القسم المجمع على سده: سب الأصنام إذا غلب على ظن مَنْ سَبَّهَا أن عَبَدَتَها يسبون الله، وقد قدمنا هذا في هذه السورة في قوله: {وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ فَيَسُبُّواْ اللهَ عَدْواً بِغَيْرِ عِلْمٍ} [الأنعام: آية 108] فسب الأصنام بالنظر إلى ذاته طيب حلال كماء المزن، إلا أنه إن كان ذريعة لِأَنْ يَسُبَّ عبدتُها اللهَ كان حراماً؛ لأنه ذريعة إلى أن يُسَبَّ الله، والذريعة إلى هذا المنكر الأكبر يجب سدها، ومِنْ هذا القسم: أن يشتم الرجل أبَا رَجُل أو أمه، وهو عالم أن ذلك الرجل يَنْتَقِم منه فيسب أباه -انتقاماً- وأمه؛ لأن هذه ذريعة إلى أن يتسبب الرجل في أن يُذم أبوه أو أن تُذم أمه، والواجب عليه برهما
_________
(1) انظر: فتح المجيد 389.
(2) مضى عند تفسير الآية (108) من هذه السورة.

(2/476)

لا عقوقهما بالتسبب في ذمِّهِما، وقد ثبت في الحديث المتفق عليه عن النبي - صلى الله عليه وسلم - أنه قال: «إنَّ مِنَ العقوق شَتْمَ الرجل والِدَيْهِ». قالوا: يا رسول الله - صلى الله عليه وسلم - وهل يشتم الرجل والديه؟ قال: «نعم، يَسُبّ أبَا الرَّجُلِ فيسبّ أبَاهُ، ويسبّ أمه فيسُبّ أمَّهُ» (1) فهذا حديث صحيح لا مطعن فيه، صرح فيه النبي - صلى الله عليه وسلم - بأن ذريعة السب: الشتم، وسب الوالدين حرام، فالذريعة إليه حرام، ومن أمثلة هذا النوع من الذريعة التي يجب سدها بالإجماع: أن يحفر الرجل بئراً في طريق المسلمين ويغطي وجهه بغطاء ليتردى فيه المار، فنفس حفر البئر ليس هلاكاً لمسلم ولا لماله، ولكنه ذريعة للترَدِّي الذي فيه الإهلاك.
فهذا النوع من الذريعة يجب سَدّه بإِجْمَاع المسلمين؛ لأنه يؤدي إلى محذور تأْدِيَة معلومة أو غالبة على الظن، فهذا يجب سَدّه؛ لأن الراتع حول الحمى يُوشِكُ أن يقع فيه، ومنه: القرب من أسباب الذنوب، فإنه يكون ذريعة للوقوع فيها.
أما الذريعة التي أجمع العلماء على أنها لا يجب سدها، وأنها تُلغى وتُهدر: هي أن تكون الذريعة إلى المفسدة تُعارضها مصلحة عظمى أكبر منها، فإن المصالح العظام الكبار تُقدم على المفاسد الصغيرة، وتحرير هذا المقام: أنه إن تعارضت مفسدة أو مصلحة، فإن كانت المفسدة أكبر حُرِّم الفعل إجماعاً؛ لأن مفسدة سب الله أكبر من مصلحة سب الأصنام، وإن كانتا متساويتين وجب إلغاء المصلحة إجماعاً، أما إن كانت المصلحة راجِحَة هي أكبر وأرجح، والمفسدة صغيرة مرجوحة، ففي هذا تُلغى المفسدة، ويُلغَى سَدّ الذَّرِيعَة إليها؛
_________
(1) تقدم تخريجه عند تفسير الآية (108) من سورة الأنعام.

(2/477)

تقديماً لِلْمَصْلَحَةِ الكبرى، ومِنْ أمْثِلَةِ هذا النوع الذي لا يجب سده؛ لأن المصلحة فيه أعظم من المفسدة: غَرْسُ أشجار العِنَبِ، فإن غرس شَجَرِ العِنَب ذريعة إلى عصر الخمر منه، وهي أم الخبائث -قبحها الله- إلا أن هذه المفسدة أرجح منها عموم جميع الخلق بالزَّبِيب والعنب في أقطار الدنيا.
وانظر تَدلِّي دوَالي العِنَبِ ... فِي كُلِّ مَشْرِقٍ وَكُلِّ مَغْرِبِ (1)
لأن العنب والزبيب منفعتان ينتفع بهما جميع الناس، وعصر الخمر من العنب إنما يفعله أفراد قليلة، فذلك الضرر القليل يُلغَى في جنب تلك المصلحة العامة العظمى، ومن أمثلة هذا النوع مِنَ الذَّرَائِعِ الذي أجمع العلماء على أن سَدَّهُ لا يجب؛ لأن المصلحة أرْجَحُ من المفسدة: مساكنة الرجال والنساء في البلد الواحد؛ لأن مساكنة الرجال والنساء في البلد الواحد بأن تكون هذه الدُّور متجاورة، هذه الدار فيها هذا الرجل وبناته وزوجاته وأخواته، وجاره الذي بجنبه معه أيضاً بناته وزوجاته وأخواته؛ لأن المعاونة بين الرجال والنساء مصلحة عامة لا يستغني عنها العالم، فإن المرأة تقوم بشؤون خدمات البيت في خدرها وبيتها، فترضع الرضيع من الأولاد، وتحنو على الفطيم، وتُؤَانِسُ المَرِيضَ، وتقوم على شؤون البيت، وتكنس، وتعجن، وتخبز، فيأتي الرجل من عمله، أو من جهاده فيجد قرينه الآخر الكريم -الذي هو امرأته- قام له بجميع مصالح الدنيا، فهم محتاجون إلى هذا التعاون والاجتماع، مع أن اجتماع الرجال والنساء في البلد الواحد قد يكون ذريعة إلى وقوع الزنا من بعض الأفراد؛
_________
(1) هذا البيت من منظومة مراقي السعود، وهو في المتن ص (156).

(2/478)

لأن الرجل يمر من الطريق فتلقي إليه المرأة من الطاقة ورقة فيها موعد يجتمعان فيه، أو يعلو إلى السطح وهي على سطح فيتسايران، كما قال نصر بن حجاج السلمي (1):
لَيْتَني في المُؤَذِّنِينَ نَهَارَا ... إِنَّهُمْ يَنْظُرُونَ مَنْ فِي السُّطُوحِِ ...
فَيُشِيرُونَ أَوْ يُشَارُ إِلَيْهِمْ ... حَبَّذَا كُلُّ ذَاتِ دَلٍّ مَلِيحِ
فهذا قد يقع منه الوصول إلى الزنا من بعض الأفراد، إلا أن هذه المفسدة التي تنشأ من اجتماع الرجال والنساء في البلد الواحد قد تنشأ من أفراد قليلة، وهي مغمورة في المصلحة العامة بمعاونة الجنسين التعاون الكريم كما بَيَّنَّا؛ ولهذا لم يَقُلْ أحَدٌ من العلماء في جميع الدَّهْرِ: إنه يجب سد هذه الذريعة، فَيَجِبُ أن يُعْزَل جميع الإناث من القرية، وأن يُعْزَلَ جميع الذكور إلى جهة، وأن يكون جميع الإناث في حصن من الحديد عليه أبواب حديد قوية وأسلاك شائكة، لا يستطيع أحد خَرْقَهَا، وتكون المفاتيح في يد رجل شائب ذي زوجات معروف بالتقى والعفاف، لم يقل هذا أحد من العلماء! فهذه الذريعة أُلْغِيَتْ لهذه المصلحة التي هي أعظم منها.
أما الذَّرِيعة الوسطى التي اختلف فيها العلماء: فَكَبيوع الآجال المعْرُوفَة في عرف أصحاب مذهب مالك ببيوع الآجال، ويسميها الشافعيون والحنبليون: (بيوع العينة) فإن العلماء اختلفوا فيها (2)، كأَنْ تَبِيعَ سلعة بعينها لرجل إلى أجل -كأن تبيع له السلعة بأجل إلى شَوَّال- ويكون الثمن عشرة مثلاً، ثم تشتري عين السلعة من ذلك
_________
(1) مضى عند تفسير الآية (108) من هذه السورة.
(2) مضى عند تفسير الآية (108) من سورة الأنعام.

(2/479)

الرجل بدين وأجل مسمى إلى جمادى مثلاً، فإن السلعة الخارجة من اليد العائدة إليها ملغاة، فالسلعة رجعت ليد صاحبها، فكأنه آل الأمر أنه يأخذ عشرة في شوال، فإذا كان جمادى أخذ عشرين عن العشرة التي أخذ في شوال (1)، فهذا بالنظر إلى ما يؤول إليه عين الربا، وهو عشرة بعشرين مؤجلة، أما بالنظر إلى ذات العقدين فالعقد الأول عقد على سِلْعَة بِأَجَل دَيْن إلى أَجل مسمى، والعقد الثاني عقد أيضاً على سلعة بأجل إلى أجل مسمى، وكان الشافعي (رحمه الله) يجيز مثل هذا ويقول: إن هذا مباح؛ لأن كلا العقدين مباح في ذاته، وكان غيره يحرمه؛ سدّاً للذريعة؛ لئلا يقصد ببيع السلعة وشرائها أن تكون السلعة أداة لأن يأخذ عشرة ويأخذ بعدها عشرين، وكانت عائشة ترى أن هذا حرامًا، وكان زيد بن أرقم (رضي الله عنه) من أصحاب رسول الله - صلى الله عليه وسلم - يرى -رأي الشافعي في هذا- أنه حلال، قالت عائشة لامرأته: قولي لزيد: إن لم يرجع عن هذا الربا فإنه يبطل جهاده مع رسول الله (2)،
وكان الشافعي (رضي الله عنه) يقول: اختلف زيد وعائشة، والقياس يؤيد قول زيد؛ لأن كلا العقدين سلعة بيعت بثمن إلى أجل معين. وغيرهم من العلماء -وهم الأكثر- يقولون: هذا قد يكون ذريعة إلى الربا فيجب سدها؛ لأن بيع السلعة
_________
(1) في المثال المذكور هنا شيء من الاضطراب، وقد ذكر الشيخ (رحمه الله) هذه المسألة عند تفسير الآية رقم (151) من سورة (الأنعام) ومثَّل لها بقوله: «كما لو باع إنسان سلعة إلى أجل معين بعشرة دراهم مثلاً، ثم اشتراها بثمن أكثر لأبعد من الأول، أو بثمن أقل من الثمن الأول بدون الأجل» اهـ. والعلماء مختلفون في تفسير العينة، والمشهور في معناها: أن يبيع سلعة بثمن مؤجل، ثم يشتريها من المشتري قبل قبض الثمن بثمن نقد أقل من ذلك القدر. انظر: نيل الأوطار (5/ 207)، القاموس الفقهي ص 270.
(2) مضى عند تفسير الآية (108) من سورة الأنعام ..

(2/480)

بعشرة إلى شوال، ثم شراءها بعشرين إلى جمادى، فترجع السلعة إلى موضعها، فكأنها لم تخرج، فيؤول الحال إلى أن يستلم عشرة في شوال، ثم يأخذ عوضاً عنها عشرين في جمادى، فهذا ذريعة إلى الربا يجب أن تسد، فهذه هي الواسطة المُختَلَف فيها، فالشافعي وأصحابه وزيد بن أرقم من الصحابة يرون جواز مثل هذا، وأن هذه ذريعة لا يجب سدها، ومالك وأحمد وعائشة وطوائف من العلماء يرون وُجُوب سد هذه الذريعة، فهذا هو الكلام باختصار على أنواع الذرائع، وما يجب سده منها بالإجماع، وما لا يجب بالإجماع، وما اختُلف فيه.
ومن الأدلة على سد الذريعة في الجملة: هذه الآية الكريمة؛ لأن الله لما قال: {وَلاَ تَقْرَبُواْ الْفَوَاحِشَ} ولم يقل: لا تفعلوا الفواحش. علمنا أنه أراد سد الطريق إليها بعدم القرب منها؛ لأن القرب من الشيء ذريعة إلى الوقوع فيه، [22/أ] /والراتع حول الحمى يوشك أن يقع فيه، والخطاب لعامة الناس.
والفواحش: جمع فاحشة، وقد تقرر في علم النحو أن (الفَاعِلَة) تُجمع جمع كثرة -جمع تكسير- على (فَوَاعِل) بقياس مطرد (1)، والواو في (الفواحش) مُبْدَلَة من الألف التي في مفرد الفاحشة (2). فـ (الفَاعِلَة) تُجمع على (فَوَاعِل) بقياس مطرد.
ومعنى الفاحشة: أصل الفُحْش في لغة العرب: هو كل شيء
_________
(1) انظر: الأشموني (2/ 449).
(2) انظر: معجم مفردات الإبدال والإعلال ص (212).

(2/481)

بلغ نهايته تسميه فاحشة (1).
والفاحشة في اصطلاح الشرع: الخصْلَة المُتَنَاهِيَة في القُبْحِ (2)، فكل خصلة تناهت وبلغت غايتها في القبح [تُسميها] (3) العرب فاحشة، ومن قال: إن أكثر إطلاقها في القرآن على الزنا ودلالة اللسان (4)، فهو خلاف التحقيق؛ لأن الفاحشة تطلق على كل خصْلَةٍ رديئة بالغة في القُبح والفحش، هذه هي الفاحشة، وكل بالغ غايته في الشيء فهو فاحش، وهذا معروف في كلام العرب، ومنه قول طرفة بن العبد في معلقته (5):
أَرَى المَوْتَ يَعْتَامُ الكِرَامَ ويَصْطَفِي ... عَقِيلَةَ مَالِ الفَاحِشِ المُتَشَدِّدِ

يعني بقوله: (الفاحش) البالغ غاية الحرص على ماله، و (الفواحش) هنا: هي السيئات العظام المتناهية في القبح، نهى الله خلقه عن أن يقربوا من كل خصلة سوء قبيحة يحرمها الشرع ويحذر الله منها، ثُمَّ عَمَّمَ هذا تعميماً عظيماً فقال: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأنعام: آية 151] فقوله: {مَا} بدل من (الفواحش) و {وَمَا بَطَنَ} عطف عليه، والمعنى: احذروا كل الحذر، وتجنبوا كل التجنب جميع الفواحش، سواء في ذلك ما هو ظاهر
_________
(1) انظر: المصباح المنير (مادة: فحش) ص (176)، المفردات (مادة: فحش) (626).
(2) انظر: الكليات ص (675).
(3) في هذا الموضع وقع مسح في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
(4) انظر: الكليات ص (674).
(5) شرح القصائد المشهورات (1/ 83).

(2/482)

منها، وما هو باطن منها، كما قدمنا في قوله: {وَذَرُواْ ظَاهِرَ الإِثْمِ وَبَاطِنَهُ} [الأنعام: آية 120].
اعلموا أن في {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} تفسيرات خاصة لبعض السلف، ليس المراد بها الحَصْر، وإنما المراد بها التمثيل للظاهر والباطن (1)، كقول بعض العلماء: إن العرب كانوا على قسمين فيهم أراذل أنذال يزنون بالنساء في الحواري، من غير محافظة من مرأى الناس، وفيهم ناس لهم نخوة، يجتنبون الزنا بمرأى من الناس، فيتخذون الصديقات والخدينات، ويزنون بهن سرّاً من غير أن يطّلع الناس، فنهى الله عن باطن الزنا وعن ظاهره، وكقول بعض السلف: إن {مَا ظَهَرَ مِنْهَا}: هو ما تفعله الجوارح؛ مِنْ سَرِقَة وزنا وغصب وغير ذلك، و {وَمَا بَطَنَ} هو ما يحتوي عليه القلب من الكبائر القلبية؛ كالعُجْب والرياء والكبر والحسد، وما جرى مجرى ذلك من أمراض القلوب كل هذا من الأمثلة.
والتحقيق: أن الآية الكريمة عامة، والخطاب بها عام، فيجب على كل مُكَلَّف أن يَتَباعَدَ من كل معصية خسِيسَةٍ، سواء كان ذلك ظاهراً بمرأى الناس، كالذي يزني والناس ينظرون، أو يقتل والناس ينظرون، أو يرتكب محرَّماً ظاهراً علناً يراه الناس، وكالذي يفعل الفواحش سرّاً من غير اطلاع الناس، سواء الذي يزني من غير أن يراه الناس، والذي يسرق خفية من غير أن يراه الناس، وهذا لا يفعله إلا مَنْ هو في غاية الجهل؛ لأنه إذا خاف أن يطّلع الناس عليه، وترقّب للفاحشة أن تكون باطنة لا يراها الناس، أليس هو يعلم أن خالقه
_________
(1) انظر: ابن جرير (12/ 218 - 220).

(2/483)

يَرَاهُ؟ وأن الحفظة الملائكة الكرام حاضرون معه، يُسَجِّلُون عليه ما فعل؟! فَعَلَى المسلم إذا خلا بالأمر، وسَوّلَ له الشيطان أن يفعل تلك الفاحشة؛ لأن الناس لا يرونه، وأنه لا يطّلع عليه أحد، كالذي يخلو بامرأة في محل مقفول، يأمن عيون الناس فيه، فيُخَوِّل له الشيطان الريبة معها، عليه أن ينظر أن الله رقيب عليه، وأن الملائكة الكرام معه {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7)} [الأعراف: آية 7]، وعلى الشخص أن يعبد الله كأنه يراه، فإن لم تكن تراه فإنه يراك {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَاماً كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12)} [الانفطار: الآيات 10 - 12] فالذي يستحيي من البشر الضعاف الذين لا يقدرون أن يضروه، ولا يستحيي من خالق السماوات والأرض، فهو مجنون جاهل.
واعلموا أولاً أنَّا نذكر أشياء في ضوء آيات القرآن عامَّة، على سبيل النصيحة والإرشاد لعموم إخواننا المسلمين، في ضوء القرآن العظيم، من غير أن نقصد التعريض بشخص معين، ولا بجهة معينة.
وإذاً فإنَّا نعلم أن من الفواحش الباطنة أكل الرُّشَا، فهذا الإنسان الخسيس الذي يخاف أعين الناس، ثم يأخذ الرّشوة بحيث لا يراه أحد ظلماً وعدواناً، خيانة لولي أمر المسلمين، الذي ولاه المركز على أنه يكون ناصحاً في غاية النصح والنزاهة والأمانة، وخيانة لربه المطّلع عليه، حيث يستخفي من الناس ولا يستخفي من الله!
وعلى هذا فاعلموا أن الرشوة أقسام: منها ما يُرادُ بِهِ إبطال حق أو إحقاق باطل، كالذي يَدْفَعُ مالاً لمسئول بيده الأمر، ولّاه إياه ولي أمر المسلمين، ليُبطل له حقّاً أو يُحق له باطلاً، فهذا النوع من أخبث الرُّشَا وأخسّها، وصاحبه من أهل النار؛ لأنه أخذ هذا الأخذ الخسيس

(2/484)

الخبيث الخائن، وهذه الفاحشة الباطنة، يريد أن يحقق بها ما أبطله الله، ويبطل بها ما أحَقَّهُ الله، فعَلَيْنَا جميعاً أن نعلم أن مثل هذه الأفعال بالغة من الخساسة والانحطاط ما ينبغي لمن كان له [عقل] (1) حتى ولو لم يكن له دين وله نخوة وإنسانية وضمير أن يتباعد عن هذا الخلُق الخسيس المنحطّ؛ لأن أكبر نعمة في الدنيا يراها الإنسان أن يكون إذا راجع نفسه فيجد نفسه مرضياً ضميره، لم يرتكب خسيسة، ولا شيئاً يفضحه، هذه أكبر نعمة، وأخس الأشياء: الذي يرتكب الخسائس والفواحش الباطنة مسْتَخْفِياً بها من الناس ولم يستخف بها من الله، يتجرأ على خالق السماوات والأرض، ويستخفي من الناس [وكان الواجب عليه أن يراقب ربه، ويجتهد في أن يُقدم للناس] (2)
خدمة نزيهة إنسانية، يلقى بها ثوابه عند الله، ويرضي بها ضميره، ويرضي بها الحَفَظَة الملازمين له، مع أنه يتقاضى من بيت مال المسلمين على ذلك شيئاً يسد أَوَدَه وخَلَّتَه، لئلا يضطر إلى ما لا ينبغي، فعلى هذا المسلم أن يُنَزِّهَ ضَمِيره، ويكرم ربه، ويكرم الملائكة الذين مَعَهُ، وأن يُكْرِمَ وَلِيَّ أمر المسلمين الذي حَطّه في ذلك الموضع، ولا يخون؛ لأن الإنسان إذا كان يَجِيئه مِسْكين ضعيف، له حق ثابت له شرعاً، سواء كان إداريّاً أو قضائيّاً، ثم إنه يُسوِّفه ويقول له: بعد بُكرَة، ثم بعد بُكْرَة، ثم بعد أسبوعين!! وهو حقه جاهز لا شيء دونه ولا عقبة، ولم ينقصه إلا
_________
(1) في هذا الموضع كلمة غير واضحة. وما بين المعقوفين [] زيادة يتم بها المعنى.
(2) في هذا الموضع وُجد انقطاع في التسجيل، وما بين المعقوفين [] زيادة يتم بها المعنى ..

(2/485)

التوقيع، يريد بذلك أن يضطر المسكين إلى أن يعتصر منه فلوساً ظلماً بسطوة الحكومة وسلطتها، خيانة ومكراً وغدراً!! فهذا الشيء الذي يعرق منه الجبين، فعلى الإنسان أن يتجنبه كل التجنب؛ لأنه مما بَطَنَ من الفواحش، ومع شدة حرمته عند الله، وخساسته من جميع الوجوه، وأن صاحبه لم يتق الله، بل خاف الناس، ولم يفعله أمام الناس خوفاً من الناس، ولم يتق خالقه الذي شق عينيه، وفتح فمه وأنفه، ولم يتق الحَفَظَة الكاتبين معه، فهذه أمور فظيعة شنيعة، نرجو الله أن ينقذنا وإخواننا المسلمين من الوقوع في أمثالها من السفالات التي تربأ الحمير عنها بأنفسها؛ لأن هذا أمْرٌ قَبيح، والأمر إذا كان جامعاً بين شدة القبح وشدة التحريم عند الله فلا ينبغي للعاقل أن يرتكبه.
إِنَّ لِلْعَارِ فَاخْشَهَا مُوبِقَاتٍ ... تُتَّقَى مِثْلَ مُوبِقَاتِ الذُّنُوبِ (1)
وعلى كل حال فهذه الآية الكريمة -من سورة الأنعام- نهى الله فيها جميع خلقه عن أن يقربوا من خصلة خسيسة محرمة، أن يقربوا منها فضلاً عن أن يرتكبوها، سواء كان في الظهور والعلن بحيث يراه الناس، أو في الباطن بحيث لا يطلع عليه إلا الله والحفظة الكرام الكاتبون معه، والله (جل وعلا) يقول: {مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18)} [ق: آية 18] {وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16)} [ق: آية 16] فعلى كل مسلم إذا قام بخدمة لأمته أن يخدم أمته بشرف وكرامة ونزاهة؛ ليرضي بذلك الله، ويرضى عنه الحفظة الذين معه، ولا يرفعوا عنه في ليله ونهاره إلى
_________
(1) لم أقف عليه.

(2/486)

السماء إلا عملاً يبيض وجهه، ويرضي الله، ثم يكون مُرضياً ضميره، أما الذي يُلغي هذه الأوامر، ويتنازل إلى هذه الخسة لينال عرضاً قليلاً من الدنيا فهذا ساقط المروءة والدين، وهو عند الله في شرّ مكانة -والعياذ بالله- ألا ترون أن عنترة بن شداد كافر لا يؤمن بالله ولا باليوم الآخر، ولم يأته نذير، بل هو جاهلي، إلا أن عنده ضميراً حيّاً وشيمة عربية، يقول في معلقته (1):
وَلَقَدْ أَبِيتُ عَلَى الطَّوَى وَأَظَلُّهُ ... حَتَّى أَنَالَ بِهِ كَرِيمَ المَأْكَلِ

فالذي يكون غير محتاج، وهو يقع في هذه المآثم الخسيسة، هذا لا ينبغي، فنحن نُحَذِّرُ منه إخواننا، ونرجو الله لنا وللجميع أن يوفقهم إلى ما يرضيه من نزاهة تليق، ومعاملة سليمة، والقيام بالخدمة على الوجه اللائق الذي يرضي الله، ويرضي الضمير الإنساني، ويُرْضِي وَلِيَّ الأمْرِ الذي جعل الشخص ممثلاً له في ذلك المحل، والآية عامَّة.
هذا معنى: {وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللهُ} [الأنعام: آية 151] لا شك أن قتل النفس التي حرم الله أنه داخل في (الفواحش) إن فعله علناً أمام الناس فهو داخل فيما ظهر، وإن قتله غيلة من حيث لا يراه الناس فهو داخل فيما بطن؛ لأن قتل النفس من الفواحش، والله (جل وعلا) خصّه مع أنه داخل في العموم، وفي ذلك حكمتان (2):
أحدهما: تفظيع القتل وتهويل أمره؛ لأن الله يقول: {وَمَن
_________
(1) ديوان عنترة ص (98).
(2) انظر: البحر المحيط (4/ 252)، الدر المصون (5/ 219).

(2/487)

يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً (93)} [النساء: آية 93].
النكتة الثانية: أن القتل منه ما هو بحق، فلا بد أن يُستثنى بقوله: {وَلَا تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ} [الأنعام: آية 151] والاستثناء الذي هو {إِلَّا بِالْحَقِّ} لا يمكن حتى يُخرج القتل من عموم الفواحش ما ظهر منها وما بطن.
وقوله: {وَلَا تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللهُ} أي: التي حرم الله قتلها بأن جعلها معصومة، والنفس المعصومة: هي المعصومة بـ (لا إله إلا الله) من أنفس المسلمين. والمعصومة بأداء الجزية كالذميّين الذين يُؤَدُّون الجزية عن يد وهم صاغرون، فَعِصْمَة دمائهم وأموالهم كالمسلمين، وكذلك المعاهدون الذين يعطيهم الإمام أو غيره من المسلمين عهداً؛ لأن المسلمين يقوم أدناهم -يعني- بعهدهم، فلو أعطى الإمام عهداً لمعاهد يدخل ( ... ) (1) فهو إذاً من النفس المحرمة. وجاء في قتله أحاديث مشددة أن صاحبه لا يشم ريح الجنة.
فالنفس التي حرم الله: إما بالإسلام، وإما بالذمة، وإما بالمُعَاهَدَة.
فقوله: {إِلاَّ بِالْحَقِّ} أي: لا تَقْتُلوهَا إلا بالطريق الحَقِّ الموجبة لقتلها (2) شرعاً عند الله، وهذه الطريق حصرها النبي - صلى الله عليه وسلم - في حديث ابن مسعود المتَّفَقِ عليه في ثلاث حيث قال: «لَا يَحِلُّ دَمِ
_________
(1) في هذا الموضع كلمة غير واضحة، والمعنى مستقيم بدونها.
(2) انظر: ابن جرير (12/ 220)، القرطبي (7/ 133).

(2/488)

امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللهُ وَأَنِّي رَسُولُ اللهِ إِلَّا بِإِحْدَى ثَلَاثٍ: الثَّيِّبُ الزَّانِي، وَالنَّفْسُ بِالنَّفْسِ، وَالتَّارِكُ لِدِينِهِ المُفَارِقُ لِلْجَمَاعَةِ» (1) يعني: المرتد؛ لأن في الحديث الصحيح: «مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ» (2) هذا الحديث الصحيح حَصَرَ قتل النفس بالحق في ثلاثة أشياء، وزاد العلماء على هذه الثلاثة أشياء أخرى دَلَّتْ عليها نصوص (3)، منها ما هو مختلف فيه.
زاد بعضهم على هذا: المحاربين، على قول مالك ومن وافقه أن آية المحاربين لم تتنزل على أحوال؛ لأن مالكاً لا يقول {إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ} [المائدة: آية 33] أي: إذا قتلوا {أَوْ يُصَلَّبُواْ} إذا قتلوا وأخذوا المال {أَوْ يُنفَوْاْ مِنَ الأَرْضِ} إذا أخافوا الطريق ولم يقتلوا ولم يأخذوا مالاً. التنزيل على هذه الأحوال، يقول مالك وجماعة من فقهاء الأمصار (4): إن هذا ليس بصحيح، وإن القرآن العظيم لا يجوز أن تُزاد فيه قيود لم يدل عليها كتاب ولا سنة. وهذه القيود التي عليها جماهير من العلماء لم يأتِ بها نص صحيح، وإنما جاء فيها حديث
_________
(1) أخرجه البخاري في الديات، باب قول الله تعالى: {أَنَّ النَّفْسَ بِالنَّفْسِ} حديث رقم: (6878)، (12/ 201)، ومسلم في القسامة، باب ما يباح به دم المسلم، حديث رقم: (1676)، (3/ 1302) من حديث ابن مسعود رضي الله عنهما.
وقد جاء نحوه من حديث عائشة وعثمان (رضي الله عنهما) مع تغاير في الألفاظ، وليس شيء منها في أحد الصحيحين.
(2) مضى عند تفسير الآية (115) من سورة الأنعام.
(3) انظر: جامع العلوم والحكم (1/ 323 - 335)، الفتح (12/ 202 - 204).
(4) انظر: القرطبي (6/ 152).

(2/489)

عن أنس ضعيف، لم يقل أحد بصلاحيته للاحتجاج (1). فقولٌ عند مالك ومن وافقه في التخيير يقولون: إن الإمام مُخيَّر بين هذه الثلاثة، إن شاء قتلهم وإن لم يقتلوا ولم يأخذوا مالاً، وإن شاء قطع أيديهم وأرجُلَهم من خلاف وإن لم يقتلوا ولم يأخذوا مالاً، وإن شاء نفاهم من الأرض، وعلى هذا القول فقتل النفس بالحرابة جائز على الثلاثة.
ومما يزداد على الثلاثة ما رواه مسلم في صحيحه من حديث أبي سعيد الخدري (رضي الله عنه) أن النبي - صلى الله عليه وسلم - قال: «إِذَا بُويِعَ لِخَلِيفَتَيْنِ فَاقْتُلُوا الآخَرَ مِنْهُمَا» (2) هذا نص من النبي - صلى الله عليه وسلم - على أن الناس إن بايعت خليفة، ثم جاء واحد آخر فبويع له فإنه يُوجب شق العصا وإراقة دماء المسلمين، فيُقتل الأخير ليستتب الأمن، وتتفق كلمة المسلمين على الأول الذي بايعوه.
وفي صحيح مسلم من حديث عرفجة (رضي الله عنه): «مَنْ أَتَاكُمْ وَأَمْرُكُمْ وَاحِدٌ، عَلَى رَجُلٍ وَاحِدٍ، يُرِيدُ شَقَّ عَصَاكُمْ وَتَفْرِيقَ جَمَاعَتِكُمْ فَاقْتُلُوهُ» وفي رواية: «فَاضْرِبُوا عُنُقَهُ» (3)، وفي صحيح مسلم من حديث عبد الله بن عمرو بن العاص: «مَنْ بَايَعَ إِمَاماً وَأَعْطَاهُ صَفْقَةَ يَدِهِ وَثَمَرَةَ قَلْبِهِ، فَلْيُطِعْهُ إِنِ اسْتَطَاعَ، فَإِنْ جَاءَ آخَرٌ يُنَازِعُهُ فَاضْرِبُوا عُنُقَ
_________
(1) وفيه: «قال أنس: فسأل رسول الله - صلى الله عليه وسلم - جبريل عليه السلام عن القضاء فيمن حارب فقال: من سرق وأخاف السبيل فاقطع يده بسرقته، ورجله بإخافته، ومن قتل فاقتله ... » أخرجه ابن جرير، وأشار لضعفه في التفسير (10/ 250، 267) وفي سنده ابن لهيعة، والكلام فيه معروف. وانظر النسائي (7/ 98).
(2) أخرجه مسلم في الإمارة، باب إذا بُويع لخليفتين، حديث رقم (1853)، (3/ 1480).
(3) مسلم في الإمارة، باب حكم من فَرَّق أمْر المسلمين وهو مجتمع، حديث رقم: (1852)، (3/ 1479).

(2/490)

الْآخَرِ» (1)، هذه أحاديث ثابتة عن صحابة بِقَتْل هذه النفس، زيادة على الثلاث المذكورة.
وزَاد جمهور العلماء عليها: تارك الصلاة (2)، فإن جمهور العلماء -منهم مالك، والشافعي، وأحمد- على أنَّ تَارِكَ الصلاة يُقْتَل، واستدلوا على قتله بمفاهيم كثيرة من أحاديث كثيرة وآيات، كقوله: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلَاةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [التوبة: آية 5] وكقصة الرجل الثابتة في الصحيح، الذي تكلم في النبي - صلى الله عليه وسلم - وقال: قِسْمَة ما أُريد به وجْه الله!! فقال بعض الصحابة: دَعْنِي أضرب عنقه. قال: «أَلَيْسَ يُصَلِّي»؟! قال: يُصلي ولا صلاة له!! قال: «أُولَئِكَ الَّذِينَ نُهِيتُ عَنْ قَتْلِهِمْ» (3)
يعني: المصَلِّين، فدل
_________
(1) مسلم في الإمارة، باب وجوب الوفاء ببيعة الخلفاء الأول فالأول، حديث رقم: (1844)، (3/ 1472).
(2) انظر: التمهيد (4/ 224) فما بعدها، الاستذكار (5/ 341) فما بعدها، المغني (2/ 298 - 302)، (10/ 85)، نيل الأوطار (1/ 287)، كتاب الصلاة لابن القيم.
(3) ما ذكره الشيخ (رحمه الله) هنا مُرَكَّب من حديثين وَهِم الشيخ (رحمه الله) فأدخل أحدهما في الآخر.

أما الأول: فمن حديث ابن مسعود (رضي الله عنه) ولفظه: قسم النبي - صلى الله عليه وسلم - قَسْماً، فقال رجل: إن هذه لقسمة ما أُريد بها وجه الله. فأتيت النبي - صلى الله عليه وسلم - فأخبرته، فغضب حتى رأيت الغضب في وجهه، ثم قال: «يرحم الله موسى، قد أوذي بأكثر من هذا فصبر» وقد أخرجه البخاري في فرض الخمس، باب ما كان النبي - صلى الله عليه وسلم - يعطي المؤلفة قلوبهم وغيرهم من الخُمس ونحوه، حديث رقم: (3150)، (6/ 251)، وأطرافه في: (3405، 4335، 4336، 6059، 6100، 6291، 6336)، ومسلم في الزكاة، باب إعطاء المؤلفة قلوبهم، حديث رقم: (1062)، (2/ 739).
وأما الحديث الثاني: فهو من حديث عبد الله بن عدي الأنصاري (رضي الله عنه) أن رسول الله - صلى الله عليه وسلم - بينا هو جالس بين ظهراني الناس جاء رجل يستأذنه أن يُسَارَّه، فأذن له فَسَارَّه في قتل رجل من المنافقين يستأذنه فيه، فجهر رسول الله - صلى الله عليه وسلم - بكلامه فقال: «أليْسَ يشهَدُ أنْ لَا إِلَهَ إِلّا اللهُ؟» قال: بلى، ولا شهادة له. قال: «أليْسَ يَشْهَدُ أن محمَّداً رَسُولُ اللهِ؟» قال: بلى، ولا شهادة له. قال: «أَلَيْسَ يُصَلِّي؟» قال: بلى، ولا صلاة له. قال: «أولَئِكَ الَّذِين نُهِيتُ عَنْ قَتْلِهِمْ».
وهذا الحديث بعضهم يرويه موصولاً مسنداً، وبعضهم يرويه عن عبيد الله بن عدي بن الخيار -وهو الذي رواه عن عبد الله بن عدي الأنصاري- مرسلاً.
وقد أخرجه مالك في الموطأ (119)، والشافعي في الأم (6/ 157)، وعبد الرزاق (10/ 163)، وأحمد (5/ 432 - 433)، وعبد بن حميد (1/ 177)، والبيهقي (3/ 367)، وابن حبان (الإحسان 7/ 584)، والمروزي في تعظيم قدر الصلاة (2/ 912 - 914)، وللحديث شواهد، انظر: التمهيد (10/ 149).

(2/491)

بمفهومه على أن الذي لا يُصلي أنه يُقتل، وفي الحديث المشهور في صحيح مسلم أن النبي - صلى الله عليه وسلم - لما ذكر أئمة السوء، وأنه سيلي عليكم قوم تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم، قالوا له: أفلا نقاتلهم؟ قال: «لَا مَا أَقَامُوا فِيكُمُ الصَّلَاةَ» (1)، فدل على أن المانع من قتلهم إقامة الصلاة.
والأحاديث في مثل هذا كثيرة، ولذا كان ثلاثة من الأئمة على أن تارك الصلاة يُقتل، ومشهور مذهب مالك ومذهب الشافعي أنه يقتل حدّاً لا كفراً، بناء على حديث عبادة بن الصامت الذي يقول فيه: «إِنَّهَا خَمْسُ صَلَوَاتٍ كَتَبَهُنَّ اللهُ» -إلى أن قال في آخر الحديث-: «وَمَنْ لَمْ يَأْتِ بِهَا فَأَمْرُهُ إِلَى اللهِ، إِنْ شَاءَ
_________
(1) مسلم في الإمارة، باب: خيار الأئمة وشرارهم، حديث رقم: (1855)، (3/ 1481).

(2/492)

غَفَرَ لَهُ وَإِنْ شَاءَ عَذَّبَهُ» (1)،
وكان الإمام أحمد في أصَحِّ الروايتين يرى أنَّ تَارِكَ الصلاة يُقْتَلُ كُفْراً (2)، وقَدْ دلَّت على ذلك أحاديث كثيرة: «مَنْ تَرَكَ الصَّلَاةَ فَقَدْ كَفَرَ»، «الْعَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمُ تَرْكُ الصَّلَاةِ» (3)
في أحاديث تُصَرِّحُ بأنه كافر، وأكثر العلماء على أنَّ قَتْلَهُ حد، وأصرح الأدلة تدل على أنه كافر، وهي أكثر وأشْهَر من حديث
_________
(1) أخرجه مالك في الموطأ، في صلاة الليل، باب الأمر بالوتر، حديث رقم (266) ص (90)، وعبد الرزاق رقم: (4575)، وأحمد (5/ 315 - 316، 319)، وابن أبي شيبة (2/ 296)، والحميدي رقم: (388)، والدارمي (1/ 371)، وأبو داود في الصلاة، باب المحافظة على وقت الصلوات، حديث رقم: (421)، (2/ 93) وفي باب: فيمن لم يوتر، حديث رقم: (1407)، (4/ 294)، والنسائي في الصلاة باب المحافظة على الصلوات الخمس، حديث رقم: (461)، (1/ 230)، وابن ماجه في إقامة الصلاة، باب ما جاء في فرض الصلوات الخمس، حديث رقم (1401)، (1/ 249)، والبيهقي (1/ 361)، (2/ 8، 215، 467).

والحديث صححه ابن عبد البر في التمهيد (23/ 288)، وساق طرقه في الاستذكار (5/ 261) وانظر: صحيح أبي داود (1/ 85، 266)، صحيح النسائي (1/ 100)، المشكاة رقم: (570).
(2) الجملتان من حديث واحد عن بُرَيْدَة (رضي الله عنه) مرفوعاً، أخرجه أحمد (5/ 346)، والترمذي في الإيمان، باب ما جاء في ترك الصلاة، حديث رقم: (2621)، (5/ 13 - 14)، والنسائي في الصلاة، باب الحكم في تارك الصلاة، حديث رقم: (463)، (1/ 231)، وابن ماجه في إقامة الصلاة، باب ما جاء فيمن ترك الصلاة، حديث رقم: (1079)، (1/ 342)، والحاكم (1/ 7).
وانظر: صحيح الترمذي (2/ 329)، صحيح ابن ماجه (1/ 177)، المشكاة، رقم (574) تخريج الإيمان لابن أبي شيبة (46).
(3) الجملتان من حديث واحد عن بُرَيْدَةَ (رضي الله عنه) مرفوعاً، أخرجه أحمد (5/ 346)، والترمذي في الإيمان، باب ما جاء في ترك الصلاة، حديث رقم: (2621)، (5/ 13 - 14)، والنسائي في الصلاة، باب الحكم في تارك الصلاة، حديث رقم: (463)، (1/ 231)، وابن ماجه في إقامة الصلاة، باب ما جاء فيمن ترك الصلاة، حديث رقم: (1079)، (1/ 342)، والحاكم (1/ 7).

وانظر: صحيح الترمذي (2/ 329)، صحيح ابن ماجه (1/ 177)، المشكاة، رقم: (574) تخريج الإيمان لابن أبي شيبة (46).

(2/493)

عبادة بن الصامت، إلا أن الجمهور الذين قالوا: إن قتله ليس بكفر، قالوا: إن النبي - صلى الله عليه وسلم - سَمَّاهُ كُفْراً، ولَكِنَّهُ قد يجيء في الشرع تسمية أشياء بالكفر وليست بمُخْرِجَة عن الإسلام، كقوله: «سِبَابُ المُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ» (1) والمراد: أنه ليس بكفر حقيقي، وكقوله - صلى الله عليه وسلم -: «إِنِّي رَأَيْتُ النَّارَ، وَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّسَاء». قالوا: بم يا رسول الله؟ قال: «بِكُفْرِهِنَّ» هذا ثابت في الصحيح. فلما استُفسر عن كفرهن، قال: «يَكْفُرْنَ الْعَشِيرَ، لَوْ أَحْسَنْتَ إِلَى إِحْدَاهُنَّ كَذَا وَكَذَا ثُمَّ رَأَتْ مِنْكَ شَيْئاً قَالَتْ: مَا رَأَيْتُ مِنْكَ خَيْراً قَطُّ» (2)
واسْتَدَلوا بعموم الآيات،
_________
(1) أخرجه البخاري في الإيمان، باب خوف المؤمن من أن يحبط عمله وهو لا يشعر، حديث رقم: (48)، (1/ 110)، وأخرجه في موضعين آخرين، انظر الحديث: (6044، 7076)، ومسلم في الإيمان، باب بيان قول النبي - صلى الله عليه وسلم -: «سِبَابُ المُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ» حديث رقم: (64)، (1/ 81).
(2) روى هذا الحديث جماعة من الصحابة (رضي الله عنهم) منهم:
1 - ابن عمر رضي الله عنهما عند مسلم في الإيمان، باب بيان نقصان الإيمان بنقصان الطاعات، حديث رقم (79)، (1/ 86).
2 - أبو سعيد الخدري (رضي الله عنه) عند البخاري في كتاب الحيض، باب: ترك الحائض الصوم، حديث رقم: (304)، (1/ 405)، وأخرجه في مواضع أخرى، انظر الأحاديث: (1462، 1951، 2658)، ومسلم في صلاة العيدين، حديث رقم: (889)، (2/ 605).
وراجع في حديث أبي سعيد أيضاً: البخاري، الأحاديث: (101، 1249، 7310)، ومسلم حديث رقم: (2633).
3 - زينب امرأة ابن مسعود عند الترمذي في الزكاة، باب ما جاء في زكاة الحُلِي، حديث رقم: (635، 636)، (3/ 19).

وأصله في الصحيحين: البخاري في الزكاة، باب الزكاة على الزوج والأيتام في الحجر، حديث رقم: (1466)، (3/ 328)، ومسلم في الزكاة، باب فضل النفقة والصدقة على الأقربين، حديث رقم: (1000)، (2/ 694).

(2/494)

كقوله: {إِنَّ اللهَ لَا يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: آية 48] فالحاصل أن جمهور العلماء وفقهاء الأمصار -منهم الأئمة الثلاثة- على أن تارك الصلاة يُقْتَل؛ لأن الله يقول: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [التوبة: آية 5].
أما مانع الزكاة فإنه يقاتل، يُقال له: أخرج الزكاة، فإن أبَى أُخرجت قسراً عليه، فإن مَنَعَها قُوتل دونها (1)، والقتال غير القَتْل، وهو الذي فعله أبو بكر الصديق (رضي الله عنه) مع مانعي الزَّكَاة، قاتلهم، فالذي يُفعل بمانع الزكاة قِتال لا قتل؛ لأنه يُؤْمَر بإِخْرَاجِهَا، فإن أبَى أُخِذَت منه قَهْراً، فإن جاء دونها قُوتل حتى يُقْتَل، هذا هو المعروف.
وفي كون تارك الصلاة يُقْتَل عند الجمهور، عند من يقول إنه يُقْتَل كُفْراً، وهو مشهور مذهب الإمام أحمد، وهو رواية عن مالك، ودلت عليه أحاديث صريحة صحيحة في صحيح مسلم وغيره أنه كافر، وعلى قول مالك والشافعي: أنه يُقتل حدّاً، قالوا: لم يُعْرَف عن السلف أن الذي كان لا يصلي أنهم لا يَرِثُون بعده، ويجعلونه كالكافر المُرْتَدّ الذي يُرد نصف ماله إلى بيت مال المسلمين، هكذا قالوا، والخلاف مشهور، فبهذا نعلم أن تارك الصلاة: الشرع يقتله، وأن الحياة التي يعيش بها ليست حياة شرعية، والمعدوم شرعاً كالمعدوم حسّاً، فمثال تارك الصلاة عند أرْبَابِ العُقُولِ مثال الميتة، الإنسان الميت الذي هو منتن في ريحه، فيمشي بين الناس يأكل
_________
(1) انظر: المغني (2/ 435 - 438).

(2/495)

ويشرب؛ لأن حياته التي يَعيشُ بها ليست حَيَاةً شَرْعِيَّة، وإنما هي حياة غير شرعية، والمعْدُوم شرعاً كالمعدوم حسّاً.
وخالف في هذا أبُو حَنِيفَةَ الجمهور، فقال: لا يُقْتَلُ تَارِكُ الصَّلَاةِ (1)، واستدل بحديث ابن مسعود أن النبي - صلى الله عليه وسلم - حصر القتل في ثلاث: «لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللهُ، وَأَنِّي رَسُولُ اللهِ إِلَّا بِإِحْدَى ثَلَاثٍ»، قال أبو حنيفة: هذا حصر من النبي - صلى الله عليه وسلم - في ثلاث، ولم يذكر فيها تارك الصلاة، فلا يمكن أن نخرق هذا الحصر، مع أن قتل تارك الصلاة أغلب أدِلَّتِهِ مفاهيم الأحاديث، وظواهر من آيات لا تكون مثل الصريح في قوله: «لَا يَحِلُّ قَتْلُ امْرِئٍ مُسْلِمٍ إِلَّا بِإِحْدَى ثَلَاثٍ» (2) هذا مذهب أبي حنيفة ووجهة نظره.
وزاد بعض العلماء أشياء أُخَر، منها: الساحر، فإنه يُقْتَل عند العلماء (3)، وجاء في بعض روايات البخاري من حديث بَجَالَة: «اقْتُلُوا كُلَّ سَاحِرٍ وَسَاحِرَةٍ» (4) وثبت عن ثلاثة مِنَ الصَّحَابَةِ قتل
_________
(1) مضى قريباً عند تفسير هذه الآية.
(2) مضى قريباً عند تفسير هذه الآية.
(3) انظر الفتح (10/ 236)، الاستذكار (25/ 237) فما بعدها.
(4) هذا الأثر قطعة من كتاب عمر لبعض عُمَّالِهِ، فهو موقوف عليه، وقد أخرجه عبد الرزاق (9972، 9973، 18745 - 18746، 18748، 18756)، وأحمد (1/ 190 - 191)، وأبو عبيد في الأموال رقم: (77) ص (35)، وأبو داود في الخراج والفيء والإمارة، باب في أخذ الجزية من المجوس، رقم: (3027)، (8/ 294)، وأبو يعلى رقم: (861،860)، (2/ 166 - 163)، والبيهقي (8/ 136، 247 - 248)، وابن حزم في المحلى (11/ 394، 397)، وابن عبد البر في الاستذكار (37942 - 37943)، وقد أخرج البخاري أصل الحديث من غير موضع الشاهد، كما في الجزية والموادعة، باب الجزية والموادعة مع أهل الذمة والحرب، رقم (3156)، (6/ 257)، كما أخرجه مختصراً من غير موضع الشاهد آخرون كالشافعي في الرسالة والأم، والدارمي، والترمذي، والطيالسي، وغيرهم.

(2/496)

الساحر؛ عن عمر بن الخطاب (1)، وحفصة أم المؤمنين بنت عمر بن الخطاب (2)، وجندب (رضي الله عنه) في قتلته المشهورة للساحر الذي كان عند الوليد بن عقبة بن أبي معيط في أيام عثمان بن عفان (رضي الله عنه) (3).
وزاد بعض العلماء: مَنْ زنى ببهيمة من البهائم، فإن بعض العلماء يقول: من وَقَعَ على بهيمة من البهائم قُتِلَ هو وقُتِلَتْ هي. وهذا ورد فيه حديث أخرجه أبو يعلى وابن ماجه، قال صاحب مجمع الزوائد في السند الذي أخرجه به أبو يعلى: فيه محمد بن عمرو بن علقمة، وحديثه حسن، وبقية رواته ثقات، فهو صالح للاحتجاج (4)،
_________
(1) راجع الأثر المتقدم، وورد من فعله -أيضاً- عند عبد الرزاق، رقم: (18755)، وابن حزم في المحلى (11/ 397).
(2) أخرجه مالك في الموطأ في كتاب العقول، باب ما جاء في الغيلة والسحر، رقم: (1585) ص (628). عن محمد بن عبد الرحمن بن سعد بن زرارة بلاغاً، وقد جاء موصولاً عند عبد الرزاق رقم (18747، 18757)، والبيهقي (8/ 136)، وابن عبد البر في الاستذكار (37921 - 37924)، وابن حزم في المحلى (11/ 394، 395).
(3) أخرجه عبد الرزاق (10/ 181 - 182)، والبيهقي (8/ 136)، وابن عبد البر في الاستذكار (25/ 240)، وابن حزم في المحلى (11/ 396).
(4) أخرجه أبو يعلى (5987)، (10/ 389) من حديث أبي هريرة رضي الله عنه. قال الحافظ في التلخيص (4/ 55): «وفي إسناده كلام» اهـ. وقال الهيثمي (6/ 273): «رواه أبو يعلى» وفيه محمد بن عمرو بن علقمة، وحديثه حسن، وبقية رجاله ثقات» اهـ. وانظر: الإرواء (8/ 15).

(2/497)

أما حديث ابن ماجه، وهو من رواية داود بن الحصين عن عكرمة عن ابن عباس (1). وبعض علماء الحديث يقولون: داود بن الحصين ثقة في غير عكرمة، كما هو معروف في محله (2). ففي ظاهر حديث ابن عباس هذا الذي أقلّ درجاته الحُسْن أخذ بعض العلماء، فقال: يُقتل الزاني بالبهيمة، وتُقتل البهيمة معه. ومن العلماء من يقول: لا يُؤكل لحمها، ومنهم من يقول: يُؤكل لحمها، كما هو معروف في الفروع (3)،
وأكْثَر العلماء يقولون: مَنْ زَنَى بِبَهِيمَةٍ لا يُقْتَل؛ لأن حديث ابن مسعود الذي حصر أكْثَر القتل في ثلاث لا يُنقَض حصْرُهُ بهذا الحديث الذي سَنَدُهُ أضْعَف منه (4).
_________
(1) أخرجه عبد الرزاق (13492)، وأحمد (1/ 269، 300)، وأبو داود في الحدود، باب فيمن أتى بهيمة، حديث رقم: (4440)، (12/ 157) وقال: «ليس هذا بالقوي» اهـ. والترمذي في الحدود، باب ما جاء فيمن يقع على البهيمة، حديث رقم: (1455)، (4/ 56)، وابن ماجه في الحدود، باب من أتى ذات محرم، ومن أتى بهيمة، حديث رقم: (2564)، (2/ 856)، والبيهقي (8/ 232، 233، 234)، والحاكم (4/ 355)، والدارقطني (3/ 126 - 127)، وأبو يعلى (2462، 2743)، (4/ 346 - 347، 5/ 128 - 189) من حديث ابن عباس (رضي الله عنهما) قال الحافظ في التلخيص (4/ 55): «وفي إسناد هذا الحديث كلام» اهـ. وانظر: الدراية (2/ 104)، نصب الراية (3/ 342)، الإرواء (8/ 13)، صحيح أبي داود (3/ 844)، صحيح ابن ماجه (2/ 83)، صحيح الترمذي (2/ 75).
(2) انظر: تهذيب التهذيب (3/ 157)، التقريب ص (305).
(3) انظر: المغنى (10/ 164 - 165) ..
(4) المصدر السابق: (10/ 163 - 164).

(2/498)

وزادوا أيضاً: فاعل فاحشة اللواط، فإنه جاء حديث عن النبي - صلى الله عليه وسلم -: «مَنْ رَأَيْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالمَفْعُولَ بِهِ» (1)
وهذا الحديث أخرجه أحمد والترمذي والبيهقي والحاكم وغيرهم، وصحَّحه بعض الحفاظ، وبه عمِل جماعة من العلماء، قالوا: إن من فعل فاحشة قوم لوط إنه يُقتل الفاعل والمفعول معاً، ففي هذا الحديث زيادة على الثلاثة، فهذه أشْيَاء دَلَّتْ عَلَيْهَا نصوص أُخَر اختلف فيها العلماء، فمن يقول: إن صاحبها يُقتل. يقول:
_________
(1) أخرجه عبد الرزاق (13492)، وأحمد (1/ 300)، وأبو داود في الحدود، باب فيمن عَمِل عَمَل قوم لوط، حديث رقم: (4438)، (12/ 153)، والترمذي في الحدود، باب ما جاء في حد اللوطي، حديث رقم: (1456)، (4/ 57)، وابن ماجه في الحدود، باب من عَمِلَ عَمَل قوم لوط (2561)، (2/ 856)، والدارقطني (3/ 124)، والبيهقي (8/ 232)، والحاكم (4/ 355)، وأبو يعلى (2463، 2743)، (4/ 348، 5/ 128 - 129)، وابن الجارود (2/ 119 - 120) من حديث ابن عباس (رضي الله عنهما) وانظر: الدراية (2/ 103)، نصب الراية (3/ 339)، والإرواء (8/ 16 - 17)، صحيح أبي داود (3/ 844)، صحيح الترمذي (2/ 76)، صحيح ابن ماجه (2/ 82 - 83)، المشكاة (3575)، وضعفه الحافظ في الفتح (12/ 204).
وجاء نحوه أيضاً من حديث أبي هريرة (رضي الله عنه) عند الترمذي في الحدود، باب ما جاء في حَدِّ اللوطي (4/ 58). وقال: «هذا حديث في إسناده مقال، ولا نعرف أحداً رواه عن سهيل بن أبي صالح غير عاصم بن عمر العمري، وعاصم بن عمر يُضعف في الحديث من قِبَل حفظه» اهـ.
قال الحافظ في التلخيص (4/ 54): «وإسناده أضعف من الأول -يعني حديث ابن عباس- بكثير» اهـ. وقال أيضاً (4/ 55): «وحديث أبي هريرة لا يصح» اهـ. وكذلك ضعفه في الفتح (12/ 204).

وانظر: نصب الراية (3/ 340)، الدراية (2/ 103)، والإرواء (8/ 17).

(2/499)

هي داخلة في قوله: {إِلَّا بِالْحَقِّ}. ومن يقول: إن صاحبها لا يُقتل. يقول: لم تدخل في قوله: {إِلَّا بِالْحَقِّ} لأنها عارضها ما هو أقوى منها، وهو حديث ابن مسعود المتفق عليه: «لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ ... » الحديث (1)، وهذا معنى قوله: {وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ}.
ثم قال جل وعلا: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام: آية 151]. الإشارة مفردة، والمُشار إليه كثير؛ لأن هذا شامل لـ {أَلَّا تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلَا تَقْتُلُواْ أَوْلَادَكُم مِّنْ إمْلَاقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ} هذه الآية الأولى من هذه الآيات المحكمات تضمنت خمسة أحكام شرعها الله في جميع الأديان، ولم يَنْسَخ شيئاً منها في لسان نبي، والمعنى: ذلكم المذكور؛ لأن (ذا) إشارة إلى مفرد، والمشار إليه جماعة، وهذا معروف في كلام العرب أن يُشيروا إلى التثنية أو الجمع بإشارة المفرد؛ لأن المقصود: (ذلكم المذكور) وقد أوضحنا هذا في البقرة (2)، في الكلام على قوله: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لاَّ فَارِضٌ وَلاَ بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} [البقرة: آية 68] أي بين ذلك المذكور من الفارض والبكر فرجع المفرد على الاثنين، ونظيره من كلام العرب: قول عبد الله بن الزّبَعْرى (3):
إِنَّ لِلْخَيْرِ وَلِلشَّرِّ مَدًى ... وَكِلَا ذَلِكَ لَهُ وَجْهٌ وَقَبَلْ
_________
(1) مضى قريباً عند تفسير هذه الآية.
(2) مضى عند تفسير الآية (54) من سورة البقرة.
(3) السابق.

(2/500)

فأشار بـ (ذلك) إلى اثنين. ولمّا سُئل رؤبة بن العَجاج في رَجَزِيَّتِه القَافِيَّة المشهورة، قال فيها (1):
فِيهَا خُطُوطٌ مِنْ سَوَادٍ وبَلَقْ ... كَأَنَّهُ فِي اللَّيْلِ تَوْليعُ البَهَقْ

فقال له قائل: لِم قلت: «كأنه» بإفراد الضمير المذكر، إن كنت تعني الخطوط كان اللازم أن تقول: «كأنها» وإن كنت تعني السواد والبلق كان اللازم أن تقول: «كأنهما» فمن أين جئت بقوله: «كأنه»؟ قال: أعني (كأنه) أي: جميع ما ذُكر، ولذلك قوله: {ذَلِكُمْ} أي: جميع ما ذُكر من الأحكام الخمسة وصى به الله. وهذه الآية الكريمة فيها سرّ لطيف؛ لأن الذي يوصيك كأنه يعتني بك، ويجعل الأمر إليك.
والوصية في لغة العرب: هي الأمر المؤكد (2). تقول: أوصيتُ فلاناً على كذا: أمَرْتُهُ بِهِ أَمْراً مُؤَكَّداً.
{ذَلِكُمْ} المذكور {وَصَّاكُمْ} الله {بِهِ} على لسان نبيِّه محمد - صلى الله عليه وسلم -، أمركم به ... {لَعَلَّكُمْ تَعْقِلُونَ} (لعل) في القرآن فيها أقوال معروفة للعلماء (3)، أقربها وأشهرها قولان:
أحدها: أنها على بابها من التَّرَجِّي، والمعنى: ذلكم وصاكم به على رجاء أنكم تعقلونه عن الله، وهذا الرجاء مُنْصَرِف إلى الآدميين الذين لا يعرفون عواقب الأمور، أما هو (جل وعلا) فهو عالم عاقبة الأمور، وما يجري عليه معنى (لعل)، ولذا قال لموسى وهارون في
_________
(1) السابق.
(2) انظر: القرطبي (7/ 134)، البحر المحيط (4/ 252).
(3) مضى عند تفسير الآية (52) من سورة البقرة.

(2/501)

فرعون: {فَقُولَا لَهُ قَوْلاً لَّيِّناً لَّعَلَّهُ يَتَذَكَّرُ} [طه: آية 44] أي: على رجائكما أنه يتذكر، والله يعلم أنه لا يذكر ولا يخشى.
القول الثاني: هو ما قالته جماعة من علماء التفسير: أن كل (لعل) في جميع القرآن معناها التعليل إلا التي في الشعراء: {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [الشعراء: آية 129] زعموا أنها بمعنى: (كأنكم).
والتحقيق: أن (لعل) تكون حرف تعليل، هذا لا شك فيه، وعليه فالمعنى: وَصَّاكُمْ به لأجل أن تعقلوا هذه الوصية عنه، فتمتثلوا أمره، وقال تعالى: {وَاللهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ (78)} [النحل: آية 78] أي: جعل لكم هذه الأسباب والنعم لأجل أن تشكروه، ومن إتيان (لعل) في كلام العرب بمعنى التعليل قول الشاعر (1):
فَقُلْتُمْ لَنَا كُفُّوا الحُروبَ لَعَلَّنَا ... نَكُفُّ وَوَثَّقْتُمْ لَنَا كُلَّ مَوْثِق
فَلَمَّا كَفَفْنَا الحَرْبَ كَانَتْ عُهُودُكْمِ ... كَشِبْهِ سَرَابٍ بِالمَلَا مُتَأَلِّق

فقوله: (كفوا الحروب لعلنا نكف) أي: كفُّوا عنّا لأجل أن نكف عنكم. هذا معروف في كلام العرب.
وقوله: {تَعْقِلُونَ} معناه: تدركون بعقولكم؛ لأن العقل هو الذي فيه الإدراك، والعقل: نور روحاني تدرك به النفس العلوم الضرورية والنظرية، وقد ذكرنا فيما مضى أن مركزه القلب لا الدماغ (2)، كما صرح به الله، وصرح به نبيُّه - صلى الله عليه وسلم -، ولا شك أن مَنْ
_________
(1) السابق.
(2) مضى عند تفسير الآية (75) من سورة البقرة.

(2/502)

خَلَق العقل وأبْرَزَهُ مِنَ العدم إلى الوجود، أنه أعلم بموضعه من كَفَرَةِ الفَلَاسِفَة الذين يَتَحَكَّمُون على الله ويخالفونه من غير دليل ولا برهان، وهؤلاء الذين ينفون هذا؛ لأنهم يقولون -زعموا- أن بعض الناس صار يُجعل له قلبُ واحدٍ آخر، ولو أن هذا -لو فرضنا- صح، وأنه يدل على أن العقل ليس في القلب، فهذا لا دليل فيه؛ لأن العقل أصله نور روحاني -آلة للنفس- تُدْرِكُ بِهِ النَّفْسُ العُلُومَ الضَّرُورِيَّة والنظرية، ومحله القلب الذي في الصدر، كما قال: {فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: آية 46] فَلَوْ فرضنا أن الله خرق العادة وأزال القلب، ولم يمت الإنسان، لم يمنع أن يكون العقل باقياً في محله الذي كان فيه، وقد زالت الأداة الذي كان فيها.
وكذلك لو جُعل قلب آخر، فقد دل القرآن في سورة النور أن القلب كأنه زجاجة، ونور الإيمان فيها الذي يُضاء به كأنه نور، وإذا انكسرت الزجاجة فلا مانع من أن تأتي زجاجة أخرى ويكون فيها النور الذي كان في الزجاجة التي قبلها، وعلى كل حال فلا أحَدَ أصْدَق من الله ولا مِنْ رَسُول الله {أَأَنتُمْ أَعْلَمُ أَمِ اللهُ} [البقرة: آية 140] والله يقول في نبيه: {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3، 4] وقد صرح الله ونبيه أن العقل محله القلب، ومن خلق العقل أعلم بمحل العقل، ونحن نعرف أن جميع ما يُؤثِّر على الدماغ يُؤثِّر على العقل، وهذا لا يقتضي أن يكون محل العقل الدماغ؛ لأنه كَمْ مِنْ مَوْضِع من الجسد إذا اخْتَلَّتْ خَانَة من خانات الدماغ اختل ذلك الموضع، وليس يلزم أن ذلك الموضع المختل كان محلُّه في الدماغ، بل هو خارج عن الدِّمَاغ، مشروط بسلامة الدماغ، فالعقل محلّه القلب، ولكن سلامته مشروطة بسلامة

(2/503)

الدماغ، وقد ذكرنا ما ذكره بعضهم جمعاً بين القولين: أن مركزه في القلب، كما قال الله ورسوله، وأن شعاع نوره متصل بالدماغ، فمن قال: إنه في الدماغ قد يكون هذا سائغاً على هذا القول؛ بناء على أن شعَاعَ نُورِهِ متصل بالدماغ، ولكن هذا القول قد قدمنا أنهم لم يستدلوا عليه إلا بدليل استقرائي غير مُقْنِع، والدليل الاسْتِقْرَائِيّ: هو تتبُّع الأفراد، وهو حجة عند الأصوليين، قالوا: قد اسْتَقْرَيْنا نوع البشر، ووجدنا كل رجل أو امرأة إذا كان طويل العنق طولاً مُفْرِطاً خارجاً عن عادة أعناق الناس، لا بد أن يكون في عقله دَخَل. قالوا: وذلك لتباعد ما بين طرفي العقل؛ لأنه إذا بعُد طرف نوره الأعلى من طرفه الأسفل قد يَتَغَشَّى النور الروحاني المعلوم الذي به الإدراك وينقص الإدراك. هكذا زعموا، ولا دليل عليه، والله أصدق من يقول.
يقول الله (جل وعلا): {وَلَا تَقْرَبُواْ مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام: آية 152].
قوله (جل وعلا) في هذه الآية الكريمة: {وَلَا تَقْرَبُواْ مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ} كانت عادة العرب أن يأخذوا من اليتيم ماله الذي ترك أبوه، ويظلموه في حقه، ويظلموا المرأة، ويقولون: إن الذي يستحق المال هو من يحمي الذمار، ويُدافع عن الحريم، وهم الرجال الذين يستعينون بالمال على الدفاع، أما اليتيم والمرأة فإعطاء المال لهما ضياع له، وإذا كانوا يدفعون اليتيم عن حقه ويظلمونه كما في قوله: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ (1)

(2/504)

فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ (2)} [الماعون: الآيتان 1، 2] والدَّعُّ: الدَّفْعُ بِقُوَّةٍ؛ أي: يدفعه بقوة عن حَقِّهِ ويَظْلِمُه (1)، والله (جل وعلا) أرسل هذا النبي الكريم (صلوات الله وسلامه عليه) بكمال الإنصاف، ومكارم الأخلاق، والمحافظة على حقوق الضعيف الذي لا يقدر على الدفاع عن نفسه؛ ولذا نهى عن قُربان مال اليتيم إلا بالتي هي أحسن، ونهى عن ظلم المرأة، وبيَّن أنَّ مَنْ ظَلَمَ المَرْأَةَ تعرض إلى بطش ملك جبار عظيم، حيث قال في سورة النساء: {فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً} [النساء: آية 34] أي: لا تظلموهن إن أطعنكم وكُنَّ غير ظالمات، ثم أتبع ذلك بقوله: {إِنَّ اللهَ كَانَ عَلِيّاً كَبِيراً} يعني: من يحافظ على حقوقهن وينتقم لمن ظلمهن عليَّ كبيرٌ عظيمٌ، يُرْهَب منه وتُخافُ سطْوَته.
كذلك قال هنا: {وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ} تكلمنا على الحكمة في النهي عن قُرب الشيء، وأن المراد بها سدّ الذريعة والتباعد منه بالكلية، ومال اليتيم: هو ماله الذي هو ملك له، سواء ورثه من أبيه، أو حصل له بطريق أُخرى، واليتيم (فَعِيْل) من اليُتم، واليُتم في لغة العرب معناه: الانفراد، تقول العرب: هذه يتيمة عصماء، يعنون: ياقوتة منفردة لا نظير لها، وإنما قيل لليتيم (يتيم) لانفراده عن وَلِيِّهِ الذي من شأنه أن يَقُومَ بِأَمْرِهِ وهو أبوه (2). واليتيم في بني آدم: هو مَنْ مَاتَ أبوه وإن كانت أمه حيّة، ولا يُتم بعد بلوغ بإجماع العلماء (3)، فالبالغ لا يُسمَّى يتيماً بإجماع العلماء. واليتيم: هو
_________
(1) انظر: المفردات (مادة: دع) (314).
(2) انظر: المصباح المنير (مادة: يتم) (260)، المفردات (مادة: يتم) (889).
(3) انظر: المغني (7/ 306)، القاموس الفقهي ص 392.

(2/505)

الصغير الذي لم يبلغ إذا كان أبوه قد مات، ولو كانت أمه حيّة، هذا هو اليتيم، ويُجمع على (يتامى)، ويستوي في الجمع ذكره وأُنثاه، تقول في جمع اليتيمة: يتامى، وفي جمع اليتيم: يتامى، كما تقدم في قوله: {فِي يَتَامَى النِّسَاء الَّلاتِي لاَ تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ} [النساء: آية 127] والمعنى: إذا مات والد الإنسان، وبقي الطفل صغيراً مسكيناً لا يقدر على الدفاع عن نفسه، ولا يقدر على حفظ ماله، فلا تأخذوا ماله وتظلموه لِضَعْفِهِ، بل لا تقربوا مَالَهُ إلا بالتي هي أحسن؛ أي: إلا بالخصلة التي هي أحسن الخصال وأنفعها لليتيم، وذلك بالمحافظة عليه وتَنْمِيته وتثميره بالتجارة في مواقع النَّظَرِ والسَّدَادِ، كما قالت عائشة: «اتجروا في [22/ب] أموالِ الْيَتَامَى لا تأكلها/ الزكاة» (1)،
_________
(1) الحديث بنحو هذا اللفظ جاء مرفوعاً إلى النبي - صلى الله عليه وسلم - بروايات متعددة (وكلها ضعيفة) ومنها:
1 - من طريق عمرو بن شعيب عن أبيه عن جده عند الترمذي في الزكاة، باب ما جاء في زكاة مال اليتيم، حديث رقم (641)، (3/ 33)، وأشار عقبه إلى ضعفه، وأخرجه أيضاً الدارقطني (2/ 110)، وأبو عبيد في الأموال (1299)، والبيهقي (4/ 107).

2 - عن يوسف بن ماهك مرسلاً عند عبد الرزاق (4/ 66)، والشافعي في الأم (2/ 29)، وأبو عبيد في الأموال (1300)، والبيهقي (4/ 107).
وفي الكلام على هذه الرواية والتي قبلها، انظر: تنقيح التحقيق (2/ 1380 - 1384، 1386)، نصب الراية (2/ 331 - 332)، تلخيص الحبير (2/ 157 - 158)، إرواء الغليل (3/ 258).
3 - عن أنس بن مالك (رضي الله عنه)، عند الطبراني في الأوسط (4164).
انظر: نصب الراية (2/ 332)، التلخيص (2/ 158)، الإرواء (3/ 259).
وقد ورد موقوفاً على عمر (رضي الله عنه)، عند مالك في الموطأ -بلاغاً- في الزكاة، باب زكاة أموال اليتامى والتجارة لهم فيها، حديث رقم: (588) ص (167)، كما أخرجه الشافعي في الأم (2/ 29)، وأبو عبيد في الأموال (1301)، وابن أبي شيبة (3/ 149 - 150)، والدارقطني (2/ 110)، والبيهقي (4/ 107).
وانظر: الاستذكار (9/ 82)، تنقيح التحقيق (2/ 1384)، نصب الراية (2/ 333) تلخيص الحبير (2/ 158)، إرواء الغليل (3/ 259).
وإنما الذي ورد عن عائشة (رضي الله عنها) في هذا الباب إنما هو من فعلها، والله أعلم.

(2/506)

فالتي هي أحسن: المحافظة عليه من الضياع، والتثمير: هو تنميته بالرِّبْح بالوجوه المأمونة، التي يغلب على الظن -بحسب العادة- أن فيها سلامة وربحاً لا ضياعاً، ومن التي هي أحسن: أن القائم على مال اليتيم -وإن اشتغل في حفظه والتجارة فيه- إن كان له مال لنفسه يأكل من مال نفسه، ويثمّر لليتيم ماله مجاناً (1)، كما تقدم في قوله: {وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيراً فَلْيَأْكُلْ بِالمَعْرُوفِ} [النساء: آية 6] وهذه من الدلالات على أن هذا الشرع الكريم شرع سَمَاوِي، يراعي حقوق الضعيف، ويحافظ على مكارم الأخلاق.
وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} (حتى) حرف غاية بمعنى (إلى)، والمُغيَّا بها: النهي عَنْ قُرْبِ مَالِ اليتيم بغير التي هي أحسن، والمضارع بعد (حتى)، منصوب بـ (أن) محذوفة، وهو في محل جر بـ (حتّى) والمعني بـ (حتى): إلى، إلى أن يبلغ أشده؛ أي: إلى بلوغ أشُده. وظاهر هذه الغاية ليس مراداً بإجماع العلماء (2)؛ إذ ليس
_________
(1) انظر: ابن جرير (12/ 221)، القرطبي (7/ 134).
(2) انظر: البحر المحيط (4/ 252)، الدر المصون (5/ 220)، أضواء البيان (2/ 278 - 279).

(2/507)

المعنى: لا [تقربوا] (1) ماله إلا بالتي هي أحسن، حتى يبلغ أشده، فإن بلغ أشده فاقربوه بغير التي هي أحسن، ليس هذا مراداً بإجماع العلماء، وإنما الغاية تتعلق بمحذوف دل المقام عليه، أي: فحتى يبلغ أشده، فإن بلغ أشده وآنستم منه رشداً فادفعوا إليه ماله.
وإنما كانت الغاية: لأنه إذا كان بالغاً أشده مستكملاً قوته وعقله، لا يقدر أحد على أن يغتصب منه ماله، فهو كسائر الرجال.
والأشُد هنا: التحقيق الذي لا شك فيه أنه بلوغ الحُلم مع إيناس الرشد (2)؛ لأن خير ما يفسر به القرآن القرآن، وقد قال الله تعالى: {وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ} [النساء: آية 6] فدلت آية النساء على أن الأشد في الغاية هنا: أنه أن يبلغ الحلم، ويُؤنس منه الرشد؛ لأن ببلوغ الحلم يتقوى بدنه ويكون في قوة الرجال، وبإيناس الرشد يتقوى عَقْلُهُ ونَظَرُهُ، فاجتمع أشده بدناً وفكراً ونظراً، فعند ذلك يُعطى ماله، وخير ما يُفَسَّرُ به القرآن القرآن.
أما الأشُد من حيث هو: فهو يطلق على خمس وعشرين، وعلى ثلاثين سنة، وعلى أربعين، وعلى ستين، وعلى خمسين (3). ومن إطلاقه على الخمسين قول سحيم بن وثيل الرياحي (4):
_________
(1) في الأصل: «تبلغوا» وهو سبق لسان.
(2) انظر: أضواء البيان (2/ 279).
(3) انظر: ابن جرير (12/ 222)، القرطبي (7/ 135)، البحر المحيط (4/ 252)، الكليات 540، الدر المصون (5/ 221)، أضواء البيان (2/ 279، 280).
(4) البيت في القرطبي (7/ 135)، أضواء البيان (2/ 280).

(2/508)

أَخُو خَمْسِينَ مُجْتَمِعٌ أَشُدِّي ... وَنَجَّذَنِي مُدَاوَرَةُ الشّؤُونِ

فهذه الأقوال المرْوِيَّة عن العلماء في الأشُد -من خمس وعشرين، ثلاثين، أربعين، خمسين، إلى ستين- لا ينبغي أن تُذْكَرَ في هذا الموضع؛ لأن بلوغ اليتيم أَشُدَّه صرح القرآن بأنه بُلُوغُ الحُلُمِ مَعَ إيناس الرّشد، كما أوضحته آية النساء {وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلَا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ} [النساء: آية 6] أما أقوال العلماء في (الأَشُد) فينبغي أن تكون عند آية قوله: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً} [الأحقاف: آية 15] لأن بلوغ الإنسان الأَشُد بالنسبة إلى غير دفع ماله إليه هو الذي ينبغي أن تكون فيه الأقوال المعروفة (1).
وكلام أهل اللغة في الأشُدّ معروف (2)، قال بعضهم: الأشُد واحد لا مفرد له من لفظه، وإتيان المفرد على وزن (أفْعُل) نادر جدّاً، ومنه قولهم: (آنُك) و (الآنُك) هو الرصاص، وهو مفرد على وزن (أفْعُل)، وقال سيبويه: الأشُد جمع (شِدَّة)، كنعمة وأَنْعُم، وشِدّة وأشْدُد، أصله: (أَشدُد)، وعلماء العربية يقولون: إن قول الشيخ سيبويه من قبيل اللغة معروف؛ لأن العرب يقولون: بلغ الغلام شِدته: إذا قَوِيَ واشْتَدَّ، إلا أن جمع (فِعْلة) على (أفْعُل) لم يُعرف في كلام العرب. أما قول سيبويه: إن النعمة تجمع على أنْعُم. فقد قالوا: ليس ذلك كذلك، وإنما الأنْعُم جمع نُعْم، كما تقول العرب: نُعْمٌ وأنْعُم، وبُؤْس وأَبْؤُس، و (الفُعْل) قد يُجْمَع على (أفْعُل)، وقال
_________
(1) انظر: أضواء البيان (2/ 280 - 281).
(2) انظر: البحر المحيط (4/ 253)، الدر المصون (5/ 220 - 221)، أضواء البيان (2/ 279).

(2/509)

بعض العلماء: الأَشْدُ جمع (شَدّ) -بالفتح- ككلب وأكلُب، وشَدّ وأشدُد.
والأشدّ: أصله (أشْدُد) حصل فيه الإدغام. وقال بعضهم: مفرده (شِدّ) بالكسر، كذئبِ وأَذؤُب، وهذه أقوال العلماء فيه، والمعنى صائر إلى شيء واحد.
والأَشُد هنا لا شك أنه بلوغ الحلم مع إيناس الرشد.
ومعنى (بلوغ النكاح) وهو بلوغ الحلم، وللبلوغ علامات معروفة عند العلماء (1)، منها السّن، وأكثر العلماء على أن سن البلوغ خمس عشرة سنة (2)؛ لأن النبي - صلى الله عليه وسلم - في بعض غزواته ردّ أبناء أربع عشرة سنة، وأذِن في الغزو لأبناء خمس عشرة سنة (3)، فدل ذلك أنهم صاروا رجالاً، وعن مالك: أن أقله بالسن ثمان عشرة سنة، وعن أبي حنيفة: تفريق بين الذكور والإناث معروف في فروع المذاهب، وليس فيه تحديد بنص من النصوص، وإنما هي اجتهادات في تحقيق المناط، كل يقول: إذا بلغ هذه السن فقد بلغ مبلغ الرجال، وكان بعض العلماء واللغويين يرى أنه إذا كان خمسة أشبار أنه بلغ مبلغ الرجال (4)، وهذا القول يُروى عن علي بن أبي طالب،
_________
(1) انظر: الفتح (5/ 277)، أضواء البيان (2/ 279).
(2) أضواء البيان (2/ 279).
(3) البخاري في الشهادات، باب بلوغ الصبيان وشهادتهم، حديث رقم: (2664)، (5/ 276)، وأخرجه في موضع آخر، انظر الحديث رقم: (4097)، ومسلم في الإمارة، باب بيان سن البلوغ، حديث رقم: (1868)، (3/ 1490).
(4) انظر: أضواء البيان (2/ 279).

(2/510)

واعتمده الفرزدق في شعره حيث قال (1):
ما زالَ مُذْ عَقَدَتْ يداهُ إِزَارَهُ ... فَسَما فأَدْرَكَ خَمْسَةَ الأَشْبَار ...
يُدْنِي خَوافِقَ مِنْ خَوافِقَ تَلْتَقي ... في ظِلِّ مُعْتَبطِ الْغُبَارِ مُثَارِ
فقوله ببلوغه: (خمسة الأشبار) يعني أنه بلغ مبلغ الرجال، وأسباب البلوغ كثيرة معروفة في الفروع، منها: إنبات العانة، وليس المراد به إنبات الشعر؛ لأن الشعر ينبت عليها من الطفل، وإنما المراد خشونة وغلوظة تعرض للمحل عند البلوغ، والعلماء يذكرون له أسباباً كثيرة، ومنها بلوغ الحلم، كما قال: {وَإِذَا بَلَغَ الْأَطْفَالُ مِنكُمُ الْحُلُمَ} [النور: آية 59]؛ أي: صاروا بالغين مبلغ الرجال {فَلْيَسْتَأْذِنُوا} ومعنى (بلوغ الحُلُم): أن الصَّبِيَّ إذا رأى في نَوْمِهِ أنه يجامع لا ينزل منه مني، بخلاف البالغ، إذا رأى في النوم أنه يجامع، فإنه ينزل منه المنيّ، وذلك معنى بلوغه الحلم؛ أي: إنزال المني بسبب ما يَرَاه في حلم النائم، وهذا معنى قوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} أي: فإن بلغ أشده فادفعوا إليه ماله إن آنَسْتُمْ مِنْهُ رشداً، كما تقدم في سورة النساء.
وهذه الآية الكريمة تدل على أن ظلم اليتيم حرام، ولما أنْزَلَ الله: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} [النساء: آية 10] خاف الصحابة الذين عندهم أيتام، وعزلوا مال الأيتام عن مالهم، وطعامهم عن طعامهم، حتى صار ما فضل عن اليتيم من طعامه يبقى ولا يجد مَنْ يأكله؛ خوفاً منه، وربما فسد،
_________
(1) البيتان في اللسان (مادة: خمس) (1/ 901)، ضياء السالك (2/ 153)، أضواء البيان (2/ 279).

(2/511)

فشكوا ذلك إلى النبي - صلى الله عليه وسلم -، فأنزل الله آية البقرة المعروفة: {وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاَحٌ لَّهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللهُ يَعْلَمُ المُفْسِدَ مِنَ المُصْلِحِ وَلَوْ شَاء اللهُ لأعْنَتَكُمْ} (1)
[البقرة: آية 220] {لأعْنَتَكُمْ} أي: لحملكم العنت والمشَقَّة بحفظ أموالهم وطعامِهم معزولاً عن طعامكم؛ لأن ذلك فيه حرج ومشقة، إلا أنه خَوَّفَهُمْ بقوله: {وَاللهُ يَعْلَمُ المُفْسِدَ مِنَ المُصْلِحِ} فمن خالط اليتيم، وخلط ماله بماله يريد مصلحة اليتيم والتوفير له، فالله يعلم نيته ويُثيبه، ومن كان يريد بمخالطة مال اليتيم وطعامه لطعامه أن يأكل مال اليتيم خديعة في غضون ذلك، فالله يعلم نيته، ويجازيه على ذلك، وهذا معنى قوله: {وَاللهُ يَعْلَمُ المُفْسِدَ مِنَ المُصْلِحِ} وقال هنا: {وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} أي: إلا بالخصلة التي هي أحسن الخصال، وأتمها وأحوطها وأحفظها لمال اليتيم، بالمحافظة عليه وتثميره وتنميته بالطرق المأمونة، التي يغلب على الظن أنها لا خسار فيها ولا ضياع، وهذا معنى قوله: {إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ}
_________
(1) أخرجه أبو داود في الوصايا، باب مخالطة اليتيم في الطعام، حديث رقم: (2854)، (8/ 73) والنسائي في الوصايا، باب ما للوصي من مال اليتيم إذا قام عليه، حديث رقم: (3669، 3670)، (6/ 256)، والحاكم (2/ 103، 303، 318)، والبيهقي (6/ 284)، وابن جرير (4/ 349، 350، 351، 352، 353، 354)، والواحدي في أسباب النزول ص (72) من حديث ابن عباس رضي الله عنهما.

وانظر: صحيح أبي داود (2/ 554 - 555)، وصحيح النسائي (2/ 779) وقد جاء ذلك أيضاً في روايات مرسلة عن سعيد بن جبير، وابن أبي ليلى، وقتادة، والشعبي، وعطاء بن أبي رباح، ومجاهد. انظر ابن جرير (4/ 350 - 352)، أسباب النزول للواحدي 71 - 72.

(2/512)

أي: يبلغ الحلم، وُيؤنَس منه رُشد، فادفعوا إليه ماله، وأشهدوا عليه إذا دَفَعْتُمُوه إليه.
ثم قال: {وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ} هذه أوامر اجتماعية عظيمة، تدل على كمال تشريع الإسلام، ورعاية دين الإسلام لمصالح البشر، كبيرها وصغيرها، جليلها وحقيرها.
والمكيال والميزان هما الآلتان التي جعلهما الله (جل وعلا) لتُضبط بهما المبيعات، وهذا من فَضْلِ اللهِ ورَحْمَتِهِ بخلقه؛ لأن الله خلق الإنسان محتاجاً للغذاء، ومُفْتَقِراً للنِّسَاء، وخلق له ما في الأرض جميعاً، ولم يَتْرُكْه سدًى، فَأَنْتَ مُحْتَاجٌ إِلَى طَعَامِ أخيك، وأخوك محتاج إلى طعامٍ آخر عندك، فلو لم يجعل الله المقادير بمكيال وميزان تَعْرِف به قدر ما تدفع وقدر ما تأكل لتَهَارَشْتُمْ على ذلك تَهَارُشَ الحُمُر والكلاب، فالميزان والمكيال آلات جعلها الله (جل وعلا) لِخَلْقِهِ ليأخذ كل واحد منهم غرضه من أخيه طيبة نفسه، عارفاً قدر ما أَخَذَ، وقدر ما أُخذ منه، طيب النفس بذلك، بحيث ينتفع كلٌّ من أخيه، وتتبادل المصالح عن طيب نفس وسماحة وسخاء، ولذا قال: {وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} قال بعض العلماء: الكيل هنا معناه المكيال، وإيفاء الكيل وإيفاء المكيال راجعان إلى شيء واحد (1)،
وكذلك إيفاء الميزان وإيفاء الوزن معناهما واحد، والله (جل وعلا) يعلم أن بعض الأخِسَّاء من الذين يتولّون الكيل والوزن عندهم حيل دقيقة، ينقصون بها حقوق الناس إذا كانوا يكيلون
_________
(1) انظر: القرطبي (7/ 136) ..

(2/513)

للناس، ويزيدون حقوقهم إذا كانوا يكيلون لأنفسهم، فحَذَّرَهُم الله من هذا الفِعْل الخسيس، وعظّم شأنه، وتوعد عليه التوعد العظيم الهائل بالويل؛ وذلك لأن المال هو شريان الحياة، والطعام الموزون المكيل هو الذي به حياة الدنيا وقوامها {وَمَا جَعَلْنَاهُمْ جَسَداً لَّا يَأْكُلُونَ الطَّعَامَ} [الأنبياء: آية 8] فالآلات التي نُصبت عدلاً لذلك ينبغي الاحتياط الكامل في إقامتها على وجهها، وعدم الغش والخديعة فيها؛ ولذا كثر في القرآن العظيم الإيصاء بإيفاء الكيل والوزن، كما قال جل وعلا: {أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ المُخْسِرِينَ (181) وَزِنُوا بِالْقِسْطَاسِ المُسْتَقِيمِ (182)} [الشعراء: الآيتان 181، 182] وذكر الله عن نبيه شعيب مواضع متعددة من ذلك {وَيَا قَوْمِ أَوْفُواْ الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تَعْثَوْاْ فِي الأَرْضِ مُفْسِدِينَ (85)} [هود: آية 85] وفي آية أخرى: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} (1)
[الأعراف: آية 85]، والله جل وعلا يقول: {وَالسَّمَاء رَفَعَهَا وَوَضَعَ الْمِيزَانَ (7) أَلَّا تَطْغَوْا فِي الْمِيزَانِ (8) وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ (9)} [الرحمن: الآيات 7 - 9] ومن عصى هذه الأوامر ولم يتتبعها فيا ويله! ويا ويله! لأن خالق السماوات والأرض يقول في الذين يُخسرون الكيل والميزان: {وَيْلٌ لِّلْمُطَفِّفِينَ (1)} ويكفيك من التهديد والوعيد لفظة (ويل) المتوجهة من الله إلى من يفعل هذا الفعل الخسيس الدنيء الرذيل، ثم فسَّر المطففين بأنهم {الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ} [المطففين: الآيتان 1، 2] يعني: إذا كان الكيل لهم من الناس كالوا كيلاً وافياً، وإذا كالوا من متاعهم للناس أو وزنوا للناس يخسرون؛ أي: ينقصون
_________
(1) والشاهد قوله تعالى قبله في نفس الآية: {فَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ} ..

(2/514)

بالحيل الخفية؛ لأن مَنْ تَمَرّن على الكيل والوزن يعلم حيلاً لا يعلمها غيره، يحسب الناظر أن المكيال تام، وأن الميزان بتمام، وهناك نقص خَفِيّ يعرفه أصحاب الصنعة بحيلهم الدقيقة، هذا معروف، فحذرهم الله من هذا، وهذا يدل على أن كل مَنْ تَوَلَّى مصلحة اجتماعية عليه أن ينصح إخوانه المسلمين فيها، فالقرآن يُذكر منه الآيات ليُنَبَّه بها على غيرها.
فهذه مصلحة اجتماعية عامة؛ لأن كل الناس يحتاج إلى طعام يكيله، أو إلى حاجة يزنها، وهذا به قوام الناس في حاجاتهم ومصالحهم المتبادلة، فالذي يغش فيه وينقص ويُخسر خسيس من أخبث خلق الله، ويكفيه خبثًا ورداءة أن خالق السماوات والأرض يهدده بالويل، وأي شيء أعظم من تهديد الله للعبد بالويل؟! {وَيْلٌ لِّلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ (3)} ثم قال: {أَلَا يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)} [المطففين: الآيات 1 - 6] ويُفهم من فحوى الآيات: أنهم إذا بُعثوا إلى ذلك اليوم العظيم وقام الناس لرب العالمين واجتمع الخلائق الأولون والآخرون في صعيد واحد، ينفذهم البصر، ويُسمعهم الداعي، أن ذلك الخائن الناقص في الكيل والوزن يُنادى به على رؤوس الأشهاد، ويفتضح على رؤوس الأشهاد يوم القيامة، وفضيحة القيامة ليست كفضيحة الدنيا؛ لأن الإنسان يفتضح في الدنيا ويضيع عرضه ويبقى صحيح البدن سالماً يأكل ويشرب غير متألم، وإذا كان رذيلاً دنيّاً لا يُؤْلمُه ضياع العرض، إنما يتألم مِنْ ضياعِ الأعراض أصْحَابُ الشّؤون والهيئات والشرف، وقد ذكر العلماء أنَّ أعْظَمَ ما يصاب فيه الإنسان بعد نفسه إنما هو

(2/515)

-مثلاً- قُرباؤُه: كأولاده أو ماله أو عرضه أو دينه، فإذا أصيب في دينه فتلافيه سهل؛ لأنه إذا أناب إلى الله قد يتوب الله عليه، وقد يكون انكسار التوبة يبلغ به مرتبة عند الله أحسن مما كان قبل فِعْلِ الذَّنْبِ؛ لأن الإنابة إلى الله والتوبة والتذلل والخضوع والانكسار من الذنوب قد يكسب العبد درجة أعظم من درجته قبل أن يواقع الذنب، والمال قد يخلفه شيء بسيط، فصفقة واحدة قد يربح منها أضعاف ما خسر، والأنفس قد تُعَوَّض بالولادة، فيموت له ولد فيولد له عشرة أولاد، قالوا: أما العِرْض فإذا ضاع من الإنسان فلا شيء يخلفه؛ لأنه إذا ضاع عرضه، وعُرفت الفضيحة أمام الناس لم يمكن أن يداوي ذلك، ولو رجع إلى مكارم الأخلاق، فتلك الفضيحة بقيت فيه، لكن فضيحة الدنيا وإن كانت من أعظم
المصائب، ففضيحة الآخرة أعظم وأطَمّ؛ لأن المفتضح في الآخرة إنما يُفْضَح بذنوب تؤديه إلى العذاب والنكال يوم القيامة -والعياذ بالله- فَعَلَى مَنْ وَلَّاه الله الكيل أو الوزن أن يَحْذَرَ من الله، ويخاف من فضيحة الآخرة، ويوفي الكيل إيفاءً تامّاً، ويوفي الميزان، ولا يغش وينصب فيستوفي لنفسه وينقص للناس، وهذا معنى قوله: {وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} [الأنعام: آية 152] القِسْط في لغة العرب معناه: العدل، والقَسط -بالفتح- الجور (1)، فالمقسطون من أهل الجنة، والقاسطون من أهل النار، كما قال تعالى: {وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً (15)} [الجن: آية 15] لأن القاسط اسم فاعل القَسْط -بالفتح- من قَسَط الثلاثية، وهو الجائر الحائد عن الهدى، والمُقْسِط: من القِسْط، وهو العدل.
_________
(1) انظر: المفردات (مادة: قسط) (670).

(2/516)

ومعنى كونه بالقسط؛ أي: بالعدل التام، بحيث لا يزيد ولا يَنْقُص، فلا يطلب المشتري زيادة على حَقِّهِ، ولا ينقص البائع المشتري عن حَقِّهِ، فليكن الحق كاملاً وافياً من غير [زيادة] (1) ولا نقصان، وهذا معنى إيفائه بالقسط. ولما كان الإنسان قد يبالغ جهده في أن يوفي المكيل، وقد يتفاوت ذلك؛ فبعض المكاييل يبني عليه المكيل، ويرتفع بعضه فوق بعض، حتى يكون وافياً، وبعض الناس يجتهد في أن يفعل ذلك، ويختل عليه شيء من غير قصد منه، إذا كان الله يعلم صلاح نيته وقصده للإيفاء، إلا أنه وقع تقصير أو نقص من غير قصده، فهذا معفوّ عنه، بدليل قوله: {لاَ نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} [الأنعام: آية 152] فهذا الإيفاء في الكيل والوزن الذي كَلَّفْنَاكُمْ بِهِ إنما نعني به حسب ما تستطيعون، فمَنْ بَذَلَ مجهودَهُ في إيفاء الكيل والوزن ثم وقع نقص من غير قصده فهو معفوّ عنه؛ لأن الله لا يكلف نفساً إلا وسعها، هذا سبب نزول الآية (2)، وهي عامة؛ لأن الله لا يكلف نفساً إلا وسعها، أي: طاقتها، وهو الشيء الذي في طاقتها وقدرتها لا تعجز عنه، ولا يشق عليها مشقة عظيمة، وهذا من التسهيل على هذه الأمة، لا يكلفها الله ما أخطأت فيه وما نسيت، وقد جاء في الذكر المحكم: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ وَلَكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ} [الأحزاب: آية 5] وثبت في صحيح مسلم من حديث ابن عباس وأبي هريرة: أن النبي - صلى الله عليه وسلم - لما قرأ من خواتيم سورة البقرة {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} [البقرة: آية 286] قال الله: نعم قد فعلت.
_________
(1) في الأصل: «تمام» وهو سبق لسان.
(2) انظر: أضواء البيان (2/ 281).

(2/517)

(نعم) في رواية أبي هريرة، و (قد فعلت) في رواية ابن عباس، وكلتاهما ثابتة في صحيح مسلم (1)، والله (جل وعلا) يقول: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ} [الأحزاب: آية 5] فالخطأ والنسيان وما لا يقصده الإنسان مَعْفُوٌّ عنه؛ ولذا قال: {لَا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا}.
ثم قال: {وَإِذَا قُلْتُمْ فَاعْدِلُوا} [الأنعام: آية 152] وهذه الآية عظيمة جدّاً، وهي من الآداب الاجتماعية العامة، البالغة في العظمة، وهي تشمل أشياء كثيرة، إذا كنت تشهد بحق فلا تشهد عند القاضي إلا بعدل، واخش شهادة الزور لأجل قريب، أو رشوة أو غير ذلك، وإذا كنت قاضياً فلا تقل إلا الحق، واحذر أن تميل لقرابة أو لغرض أو رشوة {إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تُؤَدُّواْ الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَنْ تَحْكُمُواْ بِالْعَدْلِ} [النساء: آية 58] وإذا كلمت أخاك المسلم فلا تقل إلا عدلاً، ولا تقل له شيئاً يُؤْذِيه، ولا تكذب عليه، وإذا حدثت عن قصة ماضية فلا تقل إلا عدلاً ولا تكذب، وإذا حدّثت عن الله فلا تقل في صفاته إلا اللائق الكريم، وإذا قلت في كل قول فلا تقل إلا أمراً كريماً عدلاً.
ومن حفظ لسانه وكان لسانه معتدلاً لا يقول إلا ما يرضي الله فإن هذا من أحكم الآداب الاجتماعية التي يُطفَأُ بها الشرر العظيم المتفشِّي في المجتمع؛ لأن أكثر الأضْرَار الاجتماعية هي جنايات اللسان، وعدم اعتداله في قوله، فيقول على هذا ما لم يفعل، ويلمز هذا بما يؤذيه، ويشهد على هذا بالزور، ويحكم على هذا بالباطل،
_________
(1) مضى عند تفسير الآية (90) من سورة الأنعام.

(2/518)

فإذا كان يزن قوله بميزان الشرع ولا يقول إلا عدلاً، كان هذا من أعظم الآداب الاجتماعية، وأكثر المنافع للمجتمع وأعظمها تفادياً لكثرة الأضرار الناشئة عن عدم العدل في القول؛ ولذا قال جل وعلا: {وَلَوْ كَانَ ذَا قُرْبَى} يعني: لا تحملك قرابة أحد على أن لا تعدل في القول فتشهد له بباطل لِقَرَابَتِهِ، أو تشهد على خصمه بما يُؤْذِيه، أو تشهد على الشاهد لِخَصْمِهِ إن جرحه، أو نحو ذلك، فلا تحملنَّك القرابة أن تقول إلا عدلاً، ولا يصدر منك كلام إلا على الحق والعدل المطابق لما يرضي الله (1)، كما قدمنا في قوله: {كُونُواْ قَوَّامِينَ لِلهِ شُهَدَاء بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُواْ} [المائدة: آية 8] وفي الآية الأخرى: {كونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلهِ وَلَوْ عَلَى أنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللهُ أَوْلَى بِهِمَا} [النساء: آية 135] أي: ولا يحملك أيضًا أن هذا فقير وهذا غني، فتشهد على الغني رحمة بالفقير، أو تكتم الشهادة على الفقير رحمة به للغني لا تفعل هذا، فَقُل الحق على بابه كائناً من كان على القريب وعلى الفقير وعلى الغني.
وآية النساء هذه: {إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللهُ أَوْلَى بِهِمَا} وما بعدها فيه سرّ أعظم وتعليم أكبر؛ لأن الله يعلم أنه سيأتي في آخر الزمان مذاهب هَدَّامة، تتصل إلى سلب حقوق الناس أموالهم بدعوى أن هذا فقير وأن هذا غني، وأن هذا الغني ابْتَزَّ ثروات الفقراء، وأنه ينبغي أن يُنْزَع مال الغنيّ ليستوي هو والفقير باسم العدالة الاجتماعية! فالله (جل وعلا) علم أن هذا سيقع، وبَيَّن حكمه قبل أن يقع، فقال: لا تتخذوا من كون هذا غنيّاً وكون هذا فقيراً طريقاً
_________
(1) انظر: أضواء البيان (2/ 281).

(2/519)

تتصلون بها إلى ظلم الناس، وأخذ أموال الناس؛ اتباعاً للهوى {إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُواْ الْهَوَى أَنْ تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ} [النساء: آية 135] وتتخذوا من ذلك طريقاً تأخذون بها أموال الناس من غير رضاهم {فَإِنَّ اللهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} فعلى المسلم أن يعمل بقوله: {وَإذَا قُلْتُم فَاعْدِلوُا} فإذا أراد أن يَتَكَلَّم تأمل في الكلام الذي يقوله، فإذا كان حقّاً صواباً مرضياً لله فليقدم عليه، وإذا كان جوراً غير حق فليُحْجِمْ عَنْه، كأن يعيب الإنسان، أو يشهد بشهادة الزور أو يحكم بباطل، أو يقول عن إنسان ما ليس فيه، أو يحكي قصة فيحرِّفها، إلى غير ذلك، وهذا من المصالح العامة التي تدل على أن هذا الدين سماوي، وأن هذا كلام خَالِق الخَلْق {وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى} [الأنعام: آية 152] أي: ولو كان المقول عليه من شهادة أو حكم أو أنه ظالم {ذَا قُرْبَى} أي: صاحب قرابة، حتى ولو كان على نفسك، كما بيّنته آية النساء.
ثم قال: {وَبِعَهْدِ اللهِ أَوْفُواْ} هذه أيضاً من الآيات العظام الشاملة للمسائل الاجتماعية والإلهية، فهي من غرائب التشريع؛ لأنها شملت أحكام دين الإسلام؛ لأن العهد المضاف إلى الله هنا هو على التحقيق يشمل أمرين:
أحدهما: عهد بين المخلوق والخالق، كالنذور التي ينذرها طاعة لله، والله يقول: {وَليُوفُوا نُذُورَهُمْ} [الحج: آية 29] وقد مدح أهل الجنة بذلك حيث قال: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً (7)} [الإنسان: آية 7] وقد يكون عهد الله فيما بين عبيده؛ لأن العهد فيما بينك وبين أخيك هو عهد لله؛ لأنه أخذ على كل منكما العهد أن يفي لأخيه بما عاهده عليه، وأن لا يفعل معه إلا

(2/520)

خيراً، ومن عهود الله التي يجب الوفاء بها: وَصَايَاه التي أوْصَانَا بها في هذه الآيات المحكمات، وجميع أوامره ونواهيه، وامتثال أمر الله واجتناب نهيه، كل هذه عهود الله على خَلْقِهِ في جميع التشريع يجب الوفاء بها، وكذلك عهدك على أخيك، كأن تقول له: لك عَلَيَّ كذا، أو أشترط عليك كذا، أو أعْهَدُ إليك بكذا، فإنه يجب الوفاء في ذلك.
وفي هذه الآية تعليم عظيم؛ لأن كثيراً من الفقهاء غلطوا غلطاً فاحشاً في حديث، يرفع ذلك الغلط آيات من كتاب الله، منها هذه الآيات؛ لأن النبي - صلى الله عليه وسلم - جاء عنه في حديث أنه قال: «مَنِ اشْتَرَطَ شَرْطاً لَيْسَ فِي كِتَابِ اللهِ فَهُوَ بَاطِلٌ، وَإِنْ كَانَ مِئَةَ شَرْطٍ» (1)، فكان ابن حزم (2) ومَنْ غَرَّهُ كَلَامُه وكثير من الفقهاء الذين لم يتدبروا معاني القرآن يَظُنّون أن كل شرط لم ينص القرآن على عينه أنه باطل؛ ولذا أبطل بعض العلماء كثيراً من الشروط، كأن تَشْتَرِطَ عَلَى أخِيكَ كَذَا في البيع من أمر مباح، أو تشترط المرأة على الزوج في عقد النكاح أمراً مباحاً، ويقولون: هذه الشروط ليست في كتاب الله، فهي باطلة.
والتحقيق: أن كل شرط لا يُحل حراماً، ولا يحرِّم حلالاً فهو في كتاب الله؛ لأن الله أمر بالوفاء بالعهد أمراً عامّاً، كقوله هنا: {وَبِعَهْدِ اللهِ أَوْفُوا} وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ} [المائدة: آية 1] فكل شرط اشترطه مسلم على
_________
(1) أخرجه البخاري في المكاتب، باب ما يجوز من شروط المكاتب، حديث رقم: (2561)، (5/ 187)، ومسلم في العتق، باب: إنما الولاء لمن أعتق، حديث رقم: (1504)، (2/ 1141).
(2) انظر: المحلى (9/ 44).

(2/521)

مسلم، ولم يكن هذا الشرط يبيح حراماً حرّمه الله، أو يحرم حلالاً أحلّه الله، بل كان مشترطاً أمراً جائزاً، فهذا الشرط في كتاب الله؛ لأن الله أمر المسلمين بالوفاء بالعهود في آيات كثيرة، وهي شروط عامة، كقوله هنا: {وَبِعَهْدِ اللهِ أَوْفُواْ} يعني: أن عهد الله هنا يشمل جميع الأمانات؛ من امتثال الأوامر، واجتناب النواهي، ويدخل فيه الوفاء بالنذور، ويدخل فيه عهود المسلمين بعضهم على بعض، وشروط بعضهم على بعض؛ لأن المسلمين عند شروطهم، فكل شرط اشترطه مسلم على مسلم، وكان ذلك الشرط لا يحل حراماً حرَّمه الله، ولا يحرم حلالاً أحله الله، فهو في كتاب الله؛ لعموم الأدلة على وجوب الوفاء بالعهود، والشروط من أوكد العهود التي أمر الله بالوفاء فيها، وقد ثبت عن النبي - صلى الله عليه وسلم - في الحديث المتفق عليه أنه قال: «إِنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ» (1) فما تشترطه المرأة على زوجها بالعقد إن كان لا يحل حراماً، ولا يحرم حلالاً.
أما الشرط الذي أحل حراماً أو حَرَّمَ حلالاً فهو ليس في كتاب الله، فهو باطل وإن كان مئة شرط، وهذا معنى قوله: {وَبِعَهْدِ اللهِ أَوْفُوا}.
ثم أعاد الله (جل وعلا) الوصية وكَرَّرَهَا علينا، ثم قال: {ذَلِكُمْ وَصَّاكُمْ بِهِ} ذلكم المذكور في هذه الآية من التباعد من أكل مال اليتيم، ومن بخس المكيال والميزان، ومن عدم العدل في القول، ومن الإيفاء بالعهد، هذه الأمور التي أمَرَكم الله بها، وحذركم عن
_________
(1) البخاري في الشروط، باب: الشروط في المهر عند عقدة النكاح، حديث رقم: (2721)، (5/ 323)، وطرفه في (5151)، ومسلم في النكاح، باب: الوفاء بالشروط في النكاح، حديث رقم: (1418)، (2/ 1035).

(2/522)

أضدادها وصاكم بها؛ أي: أمركم بها أمْراً مُؤَكَّداً، فعليكم أن تحتزموا بها، فلا تَقْربوا مال اليتيم بغير الأحسن، وَلَا تقولوا إلا ما هو عدل، ولا تنقضوا العهود، إلى غير ما جاء في الآيات.
{لَعَلَّكُمْ تَذَكَّرُونَ} قرأه هنا حفص عن عاصم، وحمزة والكسائي: {لَعَلَّكُمْ تَذَكَّرُونَ} بتاء واحدة وذال مخففة، وأصله (تَتَذَكَّرُونَ) فحذفت إحدى التاءين، وقَرَأَهُ الجمهور، وهم الباقون: {لَعَلَّكُمْ تَذَّكَّرُونَ} بتشديد الذال وإدغام إحدى التاءَيْنِ في الذال، وعلى قراءة حفص وحمزة والكسائي: {لَعَلَّكُمْ تَذَكَّرُونَ} (1) فقد حُذفت إحدى التاءين، والمضارع المبدوء بتاءين يجوز حذف إحداهما بقياس مطرد:
وَمَا بِتَاءَيْن ابْتُدِي قَدْ يُقْتَصَرْ ... فِيهِ عَلَى تَا كَتَبَيَّنُ العِبَرْ (2)

وعلماء العربية مختلفون اختلافاً لا طائل تحته ولا دليل عليه في التاء المحذوفة من التاءين هل هي تاء المضارعة أو التاء الأخرى؟ (3) هذا الخلاف لا طائل تحته، ولا دليل عليه، والمدار على أن إحدى التاءين محذوفة، وهذا معنى قوله: {ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام: آية 152].
كان بعض العلماء يورد في هذه الآيات سؤالاً، وهو أن يقول: عبّر في الآية الأولى بـ {وَلَا تَقْتُلُواْ اْلنَّفْسَ الَّتِي حَرَّمَ الله إِلَّا بِالحَقِ ذَلِكُم وَصَّاكُم بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151)} [الأنعام: آية 151] وفي هذه الثانية
_________
(1) انظر: المبسوط لابن مهران (204).
(2) الخلاصة ص (79).
(3) انظر: البحر المحيط (4/ 253)، الدر المصون (5/ 223).

(2/523)

بـ {لَعَلَّكُمْ تَذَكَّرُونَ}، وأجابوا عن ذلك بأجوبة -الله أعلم بها- (1) منها: أن قالوا: إن المذكورات في الآية الأولى واضحة لا خفاء فيها؛ لأنها هي عدم الإشراك بالله، وعدم قتل الأولاد، والبر بالوالدين، وعدم قتل النفس التي حَرَّمَ الله إلا بالحق، وهذه أمور ظاهرة؛ ولذا قال لما كانت ظاهرة لا تحتاج إلى تفكر وتذكّر؛ لظهورها ووضوحها، قال: قلت لكم هذا لتُدْرِكُوهُ عنّي بِعُقُولِكُمْ؛ لأنه أمر واضح، وأن المذكورات في الآية الأخيرة تحتاج إلى تأمُّلٍ وإلى تفكّر، كإيفاء الكيل والميزان، وعدم بخس الناس أشياءهم، وكالتحرِّي في الأقوال لِيُعْلَمَ العدْل منها مِنْ غَيْرِ العدل، والوفاء بالعهود أن هذه أمور فيها خفاء، فعبّر بعدها بالتذكر؛ لأنها تحتاج إلى تذكر، هكذا يقولون، والله تعالى أعلم.
يقول الله جل وعلا: {وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ لَعَلَّكُمْ تُرْحَمُونَ (155)} [الأنعام: آية 155] ذكرنا أنه جرت العادة أن الله ينوّه بالتوراة والقرآن معاً؛ [23/أ] لأنهما أعظم الكتب المنَزَّلة؛ لأنه قبل/ نزول القرآن كانت التوراة أعظم الكتب المنزلة وأجمعها للأحكام، كما قال الله فيه: {وَتَفْصِيلاً لِكُلِّ شَيْء} [الأنعام: آية 154]، فلما نزل القرآن كان أشمل كتاب وأعظمه؛ لأنه جمع الله فيه علوم الأولين والآخرين، وزاد فيه أشياء لم تنزل على غيره؛ ولذا لما نزلت التوراة في قوله: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِيَ أَحْسَنَ} [الأنعام: آية 154] نوّه
_________
(1) انظر: ملاك التأويل (1/ 480)، درة التنزيل وغرة التأويل ص74، البرهان في توجيه متشابه القرآن للكرماني ص69، فتح الرحمن بكشف ما يلْتبس في القرآن ص181 - 182، البحر المحيط (4/ 253)، الدر المصون (5/ 222)، فتح المجيد ص (41).

(2/524)

بالقرآن العظيم بعده فقال: {وَهَذَا كِتَابٌ أَنزَلنَاهُ مُبَارَكٌ} [الأنعام: آية 155] ومثل هذا يَتَكَرر في القرآن، كقوله في التوراة: {قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُوراً وَهُدًى لِّلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُم مَّا لَمْ تَعْلَمُواْ أَنتُمْ وَلَا آبَاؤُكُمْ قُلِ اللهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} [الأنعام: آية 91] ثم قال: {وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ} [الأنعام: آية 92] فأتبع التنويه بالتوراة التنويه بالقرآن، كقوله: {وَمِن قَبله كِتَابُ مُوسَى إِمَاماً وَرَحمَةً وَهَذَا} يعني: القرآن {كِتَابٌ مُّصَدِّقٌ لِّسَاناً عَرَبِيّاً لِّيُنذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ} [هود: آية 17] وكقوله: {قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا} [القصص: آية 48] وفي القراءة الأخرى (1): {سَاحِرَانِ تَظَاهَرَا} [والجن] (2) الذين استمعوا القرآن قالوا: {إِنَّا سَمِعْنَا كِتَاباً أُنزِلَ مِن بَعْدِ مُوسَى مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ} [الأحقاف: آية 30].
ومعنى الآية الكريمة: وهذا الذي تُتْلَى عليكم آياته كهذه الآيات المحكمات: {تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ ... } إلى آخر الآيات [الأنعام: آية 151]، {وَهَذَا} الذي تُتلى عليكم آياته جامعة هذا من الأحكام والتشاريع، {كِتَابٌ} هو كتاب الله (جل وعلا) الذي هو آخر كتاب نَزَلَ من السماء، وهو أعظم كتاب سماوي على أعظم رسول أرْسَلَهُ الله في الأرض، فهو آخر الكتب السماوية، ونازلٌ على آخر الرسل وخاتمهم - صلى الله عليه وسلم -، جمع الله فيه علوم الكتب السابقة، ولذا صار القرآن مهيمناً على الكتب السابقة، كما قدّمناه في سورة المائدة في قوله: {وَمُهَيْمِناً عَلَيْهِ} [المائدة: آية 48]
_________
(1) انظر: المبسوط لابن مهران ص341.
(2) في الأصل: «واليهود» وهو سبق لسان.

(2/525)

ولذا ما حَرَّفَهُ اليهود بيَّن القرآنُ أنه محرَّف، وكان اليهود يختلفون في أشياء لا تعلم علماؤهم حقائقها من غوامض التوراة، فبيّنها لهم القرآن وأوضحها لهم، لهيمنته على الكتب قبله {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ (76)} [النمل: آية 76] أي: ويوضحه لهم، ولمّا أنزل الله: {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} [النساء: آية 160] قال اليهود: ما حُرِّم علينا شيء بسبب ذنب، وإنما حُرِّم علينا ما كان محرَّمًا على أبينا إسرائيل من الأطعمة. وإسرائيل: هو يعقوب بن إسحاق بن إبراهيم عليهم وعلى نبينا الصلاة والسلام. فلمَّا زعموا أن الله لم يحرم عليهم إلا ما كان محرَّماً من الطعام على إسرائيل كذّبهم القرآن، وألْقَمَهُم الحجر، فقال: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِّبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِن قَبْلِ أَن تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ (93)} [آل عمران: آية 93] فلما قال لهم: {قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ} خافوا وخجلوا ولم يأتوا بها (1).
كذلك قصة اليهوديين الزانيين المشهورة (2)، بأنه زنى يهوديان

(2/526)

من يهود خيبر أو ما يقرب منها، فأرسلوا ليهود المدينة: سلوا لنا محمدًا - صلى الله عليه وسلم - عن حكم الزاني المحصن، فإن أتاكم بجَلد أو شيء غير القتل فاقبلوا حكمه، ونخرج من العُهدة أمام الله بأنهما حَكَمَ فيهما نبيٌّ كريم؛ لأنهم يعلمون أنه نبي كريم - صلى الله عليه وسلم - كما تقدم في قوله: {إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ} [المائدة: آية 41] يعنون: إن أعطاكم الحكم السهل من عدم رَجْمِ الزانيين فخذوه، وإن لم تؤتوه فاحذروا! وعلى كل حال ثبت في الصحيحين في قصة الزانيين المشهورة أنهما أتوا بهم إلى النبي - صلى الله عليه وسلم - وحَكَّمه فيهم (1)، والنبي - صلى الله عليه وسلم - قال: «سَأَحْكُمُ فِيهِمْ بِالحُكْمِ الذي أنْزَلَ اللهُ في التَّوْرَاة» وهو الرَّجْم. وكان رئيسهم الديني في ذلك الوقت: عبد الله بن صُورِيَّا الأعور، فقال له: ليس في التوراة الرجم، فقال النبي - صلى الله عليه وسلم -: «بَلَى، إن في التوراةِ لآيَة تدلّ على الرجم، فأتوا بالتَّورَاة». فجاءوا بالتوراة، فقرأ ابن صوريا ما قبل آية الرجم وما بعدها، وجعل يده على آية الرجم يخفيها إخفاءً للحق، فجاء عبد الله بن سلام (رضي الله عنه وأرضاه) وهو يهودي أصلاً من يهود بني قينقاع، وهو من خيار أصحاب رسول الله - صلى الله عليه وسلم -، وأفاضل الصحابة الكرام، فهو الذي أنزل الله فيه في الأحقاف: {قُلْ أَرَأَيْتُمْ إِن كَانَ مِنْ عِندِ اللهِ وَكَفَرْتُم بِهِ وَشَهِدَ شَاهِدٌ مِّن
_________
(1) هكذا العبارة في الأصل، والصواب أن يقال: «أنهم أتوا بهم إلى النبي - صلى الله عليه وسلم - وحكموه فيهم ... ».

(2/527)

بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} (1)
[الأحقاف: آية 10] هذا الشاهد: هو عبد الله بن سلام، وكان أعلمهم بالتوراة، فقال لابن صوريا: ارفع يدك!! وقرأ آية الرجم، فحكم النبي عليهما بالرجم، ورجمهما الصحابة. وفي الصحيحين: أن بعض الصحابة رأى الرجل يجنؤ على المرأة؛ أي: ينحني عليها ليقيها الحجارة، فَرُجِمَا وقُتِلَا (2)، وهذا من هَيْمَنَةِ القرآن على الكتب، وإنما سُمِّيَ هذا القرآن كتاباً؛ لأنه مكتوب في اللوح المحفوظ، كما قال تعالى: {بَلْ هُوَ قُرْآنٌ مَّجِيدٌ (21) فِي لَوْحٍ مَّحْفُوظٍ (22)} [البروج: الآيتان 21، 22] ومكتوب في صحف عند الملائكة لما جُمع كله في بيت العزة في السماء الدنيا، كما في قوله: {كَلَّا إِنَّهَا تَذْكِرَةٌ (11) فَمَن شَاء ذَكَرَهُ (12) فِي صُحُفٍ مُّكَرَّمَةٍ (13) مَّرْفُوعَةٍ مُّطَهَّرَةٍ (14)} [عبس: الآيات 11 - 14] ولأنه مكتوب أيضاً عند المسلمين، كما قال: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ (1) رَسُولٌ مِّنَ اللهِ يَتْلُو صُحُفاً مُّطَهَّرَةً (2) فِيهَا كُتُبٌ قَيِّمَةٌ (3)} [البينة: الآيات 1 - 3].
_________
(1) كما في حديث سعد بن أبي وقاص (رضي الله عنه) عند البخاري، وكما جاء من حديث عبد الله بن سلام نفسه عند الترمذي وابن جرير وغيرهما، وكذا حديث عوف بن مالك عند أحمد، وابن حبان، والحاكم، والطبراني في الكبير، وأبي يعلى، وابن جرير. وحيث إن الشيخ (رحمه الله) لم يُورِدْ رِواية هنا فإني أكتفي بهذا الإجمال ..
(2) البخاري في المناقب، باب قول الله تعالى: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ}. حديث رقم: (3635)، (6/ 631)، وأخرجه في مواضع أخرى، انظر الأحاديث: (1329، 4556، 6819، 6841، 7332، 7543)، ومسلم في الحدود، باب رجم اليهود أهل الذمة في الزنا، حديث رقم: (1699)، (3/ 1326).

(2/528)

فلما كان مكتوباً في اللوح المحفوظ، وفي الصحف عند الملائكة، وبالصحف بأيدي المسلمين قيل له: (كتاب) وأصل الكتاب: (فِعَال) بمعنى (مفعول) وإتيان (الفِعَال) بمعنى (المفْعُول) مسموع في لغة العرب في كلمات غير كثيرة، ككتاب بمعنى مكتوب، ولباس بمعنى ملبوس، وإله بمعنى مَأْلُوه، أي: معبود، ونحو ذلك في أوزان غير كثيرة.
وأصل مادة الكتابة، مادة (الكاف، والتاء، والباء) (كتب) معناها في لغة العرب التي نزل بها القرآن: الضَّمّ والجمع، فكل شيء ضممت بعضه إلى بعض وجمعت بعضه إلى بعض فقد كَتَبْتَهُ، ومِنْ هنا قيل للخِيَاطة كتابة، وفي لُغَز الحريري (1):
وَكَاتِبِينَ وَمَا خَطَّتْ أَنَامِلُهُمْ ... حَرْفاً وَلَا قَرَؤُوا مَا خُطَّ في الْكُتُبِ

يعني بالكاتبين: الخيَّاطين. ومنه قول عمرو بن دارة يهجو بني فزارة من قبائل غطفان كانت العرب تعيّرهم بالفاحشة مع إناث الإبل، يزعمون أنهم يزنون بالنوق، تعييراً لهم، فَعَيَّرهم هذا الشاعر فقال (2):
لَا تَأْمَنَنَّ فَزَارِيًّا خَلَوْتَ بِهِ ... عَلَى قُلُوصِكَ وَاكْتُبْهَا بَأَسْيَارِ

يعني: خِط فرجها بأسيار لئلا يزني بها، وهذا معنى معروف في كلام العرب.
ومنه قيل للرقعة التي تكون في السقاء، وقيل لها: كُتْبَة، وقيل للسَّيُر الذي تُخاط به الرقعة أيضاً: (كُتْبة)؛ لأنَّه يضم الرقعة إلى
_________
(1) مضى عند تفسير الآية (38) من هذه السورة.
(2) السابق.

(2/529)

السقاء، ومنه قول غيلان ذي الرمة (1):
مَا بَالُ عَيْنِكَ مِنْهَا المَاءُ يَنْسَكِبُ ... كَأَنَّهُ مِنْ كُلًى مَفْرِيَّةٍ سَرَبُ ...
وَفْرَاءَ غَرفِيَّةٍ أَثْأَى خَوَارِزَهَا ... مُشَلْشَلٌ ضَيَّعَتْهُ بَيْنَهَا الْكُتُبُ

يعني: بـ (الكُتب): قيل: السيور التي تُخاط بها الرقع، أي: مَسْك الرقع، يُشَبَّه كثرة دموعه بماء السقاء إذا اتسع موضع السير الذي خيطت به؛ لأنها جماعة ينضمّ بعضها إلى بعض، ويتشكل مع بعض، فسُميت الخياطة كتابة؛ لأن الخيّاط يضم طرفي الثوب أو الأديم، ويجمع بعضها إلى بعضٍ بالخياطة، كذلك قيل للكتابة (كتابة) لأن الكاتب يضمُّ نقوشاً بعضها مع بعض، يضع حرفاً منقوشاً ثم حرفاً ثم حرفاً، حتى يتكون من ذلك كلام يدل على المعاني؛ فلأجل هذا فالكتابة مصدر سيّال.
أي: وهذا قرآن مكتوب في اللوح المحفوظ، وفي الصحف عند الملائكة، وفي صحف مطهرة بأيدي المسلمين.
{أَنْزَلْنَاهُ} يعني: هذا الكتاب أنزلناه من عندنا ومن كلامنا، وصيغة الجمع للتعظيم، وجملة الفعل وفاعله في {أَنْزَلْنَاهُ} في محل النعت للكتاب (2)؛ لأن النكرات تُنعت بالجُمل، كما هو معروف (3)، و (مبارك) نعت آخر (4)، والأصل أن يُقدم النعت بالمفرد ثُمَّ بشبه الجملة ثم بنفس الجملة كما في قوله: {وَقَالَ رَجُلٌ مُّؤْمِنٌ مِّنْ آلِ
_________
(1) السابق.
(2) انظر: البحر المحيط (4/ 256)، الدر المصون (5/ 229).
(3) مضى عند تفسير الآية (48) من سورة البقرة.
(4) انظر: البحر المحيط (4/ 256)، الدر المصون (5/ 229).

(2/530)

فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ} [غافر: آية 28] فبدأ بالنعت بقوله: {مُّؤْمِنٌ} لأنه مفرد، ثم أتبعه بشبه الجملة، وهي: {مِّنْ آلِ فِرْعَوْنَ} ثم أتبعه بالجملة {يَكْتُمُ إِيمَانَهُ} هذا هو الأصل المُقَرَّر في المعاني، ورُبَّما قُدِّم النعت بغير الجملة، وربما قُدم النعت بغير المفرد على النعت بالمفرد، فمثال تقديمه بشبه الجملة: {لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ} فالجار والمجرور نعت قُدِّم على النعت المفرد في قوله: {عَظِيمٍ} [الزخرف: آية 31] ومثال تقديم الجملة على المفرد قوله هنا: {كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ} فجملة {أَنزَلْنَاهُ} نعت قُدِّم على النعت بالمفرد، ونظيره من كلام العرب قول طرفة بن العبد (1):
وَفِي الحَيِّ أَحْوَى يَنْفُضُ المَرْدَ شَادِنٌ ... مُظَاهِرُ سِمْطَيْ لُؤْلُؤٍ وَزَبَرْجَدِ

فإن قوله: (شادن ومظاهر) مفردان، قدّم قبلهما النعت بالجملة في قوله: (ينفض المرد) وهذا معروف (2).
وقوله: {مُبَارَكٌ} معناه: أن هذا الكتاب مبارك، أي: كثير البركات، والخيرات، فمن تَعَلَّمَهُ وعمل به غمرته الخيرات في الدنيا والآخرة؛ لأن مَا سَمَّاهُ الله مباركاً فهو كثير البركات والخيرات قطعاً، وكان بعض علماء التفسير يقول: اشتغلنا بالقرآن فغمرتنا البركات والخيرات في الدنيا؛ تصديقًا لقوله: {كِتَابٌ أَنزَلنَاهُ مُبَارَكٌ} ونرجو أن يكون لنا مثل ذلك في الدنيا، وهذا الكتاب المبارك لا ييسر الله للعمل به إلا الناس الطيبين المباركين، فإنه كثير البركات والخيرات؛
_________
(1) البيت في معلقته. وقوله: (أحوى): هو ظبي في ظهره خُطتان خضراوان، و (المرد): ثمر الأراك، و (شادن): ظبي ليس بالكبير، و (مظاهر): قد جمع بين اللؤلؤ والزبرجد. انظر: شرح القصائد المشهورات (1/ 56).
(2) انظر: النحو الوافي (3/ 496 - 497).

(2/531)

لأنه كلام رب العالمين، إذا قرأه الإنسان وتدبَّر معانيه ففي كل حرف عشر حسنات في القراءة، وإذا تدَبَّر معانيه عرف منها العقائد التي هي الحق، وعرف أصول الحلال والحرام، ومكارم الأخلاق، وأهل الجنة وأهل النار، وما يصير إليه الإنسان بعد الموت، وما يسبب له النعيم الأبدي، وما يسبب له العذاب الأبدي، فكله خيرات وبركات؛ لأنه نور ينير الطريق التي تميز بين الحسن من القبيح، والنافع من الضار، والباطل من الحق، فهو كله خيرات وبركات، من عمل به غمرته الخيرات والبركات في الدنيا والآخرة، وأصلح له الله الدارين.
ومن غرائب الأشياء وعجائبها أن أكثر أهل المعمورة ممن يؤمنون بأنه كلام الله الذي أنزله على رسوله يطلبون الهدى في غيره، ويطلبون التشاريع والتحليلات والتحريمات من غيره! فهذا من الغرائب! إذ كيف يعدل عاقل عن كلام خالق السماوات والأرض؟ فهو النور المبين، والحبل المتين الذي بينه سيد الخلق - صلى الله عليه وسلم - بسنته الصحيحة، يعدل عن هذا زاعمًا أنه ليس بصالح لهذا الوقت، وأن الحياة تطورت بعد نزوله تطوراً لا يلائم هذا القرآن! ومن أنزل القرآن عالمٌ بما يحدث من التطورات، وما يكون، فجعل القرآن ديناً خالداً لا ينسخه دين، باقٍ إلى يوم القيامة، وهو عالم بما ينزل وما يحدث في الدنيا، بل لو عملت الدنيا أجمعها بهذا الكتاب الكريم لأزال جميع مشاكلها، وأزال عنها كل ضرر، ونظّم علاقات حياتها على الوجوه الكاملة، وأراها الطريق الواضحة التي تحصل بها على خير الدنيا والآخرة، وهو دائماً يحث على التقدم والرُّقِيّ في جميع ميادين الحياة؛ لأنه كلام ربِ العالمين.

(2/532)

القرآن يحث الإنسان على أن يُعْطِي جسده حظه، وأن يعطي روحه حظها (1). وإذا قرأ الإنسان القرآن فهم كيف يدعو الإنسانَ إلى الجَدِّ والكَدْحِ في هذه الحياة الدنيا، وإلى طاعة خالق هذا الكون، ونَحْنُ نُقَرِّرُ في المناسبات وفي الدروس دائماً أن هذا الحيوان الذي هو الإنسان، أنه حيوان مركب من جوهرين مختلفين بالذات اختلافاً جَذْرِيّاً حقيقيّاً، وأَصْلَاه اللَّذان تَرَكَّبَ منهما متنافيان كل التنافي -أعني بهما روحه وجسده- فحقيقة الروح من العالم العلوي، والجسد من العالم السفلي، وبين الروح والجسد تَبَايُن وتنافٍ تام بالجوهر والعنصر وجميع الصفات، والله رَكَّبَ الإنسان منهما، فالروح وَحْدَه ليس بإنسان، والجسد وحده ليس بإنسان، وإنما هو حيوان مركب منهما، ومعلوم أن الروحَ له متطلبات لا تكفي عنها متطلبات الجسم، وأن الجسم له متطلبات لا تكفي عنها متطلبات الروح، فللجسم متطلبات لا بد منها، كالقوة الجسمية، والله (جلّ وعلا) يحث على هذا كل الحث؛ لأن من أعظم أنواع تربية القوة الجسمية هو إعداد القوة الكافية، والوحدة حولها وحدةٌ حقيقية صحيحة، والله يقول: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأنفال: آية 60] فهذه الآية الكريمة بظاهرها تساير التطور مهما بلغ التطور من أنواع القوة؛ لأن الله يأمر بإعداد كل ما يدخل في طاقة الإنسان من إعداد القوة لِيَتَقَوَّى بها المسلمون، ويردوا بها الهجوم المسلّح، ويحافظوا بها على بيضة الإسلام، فهذا مِنْ أَعْظَمِ الأمر بأسباب القوة، وكذلك يأمر بالاجتماع؛ لأن البلايا كلها من المخايلات وعدم اتحاد القلوب، واختلاف القلوب وتباغضها، وهذا هو السبب
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(2/533)

الأكبر للضعف، وهو السبب الذي يدخل منه العدو فيضرب بعضهم ببعض، ويبقون -مثلًا- لأن المختلفين لا ينجحون؛ ولهذا يقول الله في محكم كتابه: {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ} [الأنفال: آية 46] ويقول (جل وعلا): {وَلَا تَفَرَّقُوا} [آل عمران: آية 103] ويحض على الاجتماع النبيُّ - صلى الله عليه وسلم - في أحاديث كثيرة، وقد بيّنَ القرآن في سورة الحشر أن اختلاف
القلوب ومعاداة البعض للبعض منشؤه إنما يكون من ضعف العقول، كما قال في قوم: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى} [الحشر: آية 14] ثم كأن قائلاً قال: ما الموجب الذي صيّر قلوبهم شتى وهم أمة واحدة متفقة في الأهداف والأغراض، ما الموجب الذي صيّر قلوبهم شتى؛ أي: مختلفة متنافرة؟! فبيّن العِلة فقال: {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَعْقِلُونَ} وليس المراد هنا نفي العقل من أصله، والمعنى: (أنهم لا يعقلون) نفي كمال العقل، يعني: أن عقولهم ليست ناضجة كما ينبغي، أمّا هم في الحقيقة فمن جملة العقلاء، وهذا يدل على أن هذه الفِرَق -التي تدّعي الإسلام- المختلفة، التي يبغض بعضها بعضاً، وإن تجاملت في ظاهر الأمر، أن سبب ذلك إنما هو ضعف العقول في بعضها، وقد يكون المختلفان أحدهما عنده عقل كامل، يدعو إلى الطريق المستقيم بعقله المستقيم، والآخر ضعيف العقل، يَفِرّ من تلك الطريق ويخالف، فهذا من ضعف العقل، وقد بيّنَّا في هذه السورة الكريمة أن ضعفَ العقول وموتها علاجه القرآن؛ لأنه يصير به الميت حيّاً، ويصير به الذي كان في الظلام في النور {أَوَمَن كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ} [الأنعام: آية 122] فبيّن أن اتباع القرآن حياة بعد الموت، ونور بعد الظلام؛ لأن تشريع خالق

(2/534)

السماوات والأرض ينوّر الأفكار ويضيء الطريق، ويدل الخلق على ما هم عاجزون عليه من مصالحهم، ولا شك أن هؤلاء الذين يعدلون عن القرآن، والله يقول: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} [الأنعام: آية 153] ويسميه النور الذي يضيء، فيرى في ضوئه كل حق وكل باطل وكل حسن وكل قبيح وكل نافع وكل ضار؛ ولذا كثيراً ما يطلق على القرآن اسم النور، كما قال: {وَاتَّبِعُوا النُّورَ الَّذِيَ أُنزِلَ مَعَهُ} [الأعراف: آية 157]، {يَا أَيُّهَا النَّاسُ قَدْ جَاءكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إِلَيْكُمْ نُوراً مُّبِيناً (174)} [النساء: آية 174] {فَآمِنُوا بِاللهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا} [التغابن: آية 8] {وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِي بِهِ مَنْ نَّشَاء} [الشورى: آية
52]، فالآيات المصرحة بأن هذا الكتاب نور، والنور هو الذي يُرى في ضوئه الحق حقّاً والباطل باطلاً والنافع نافعاً، إلى آخره، فالذين يعدلون عن هذا النور -الذي هو كلام رب العالمين، المبيّن بسنة سيد المرسلين - صلى الله عليه وسلم - زاعماً أن هذا لا هدى فيه، ويطلب الهدى في نُظُمٍ وَضْعِيَّة ألَّفَهَا خُبَثاء كفرة فجرة خنازير أبناء خنازير، أن هذا من طمس البصائر الذي يُؤسَف له ويُبكي العيون -والعياذ بالله- والحق الذي لا شك فيه أن الذي سَبَّبَ هَذَا إنَّمَا هو طمس البصائر؛ لأن البصيرة إذا ضعفت جدّاً كانت لا تتحمل النور العظيم، والنور العظيم يقضي على ذي البصر الضعيف {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} [البقرة: آية 20] فالذين يعدلون عن كتاب الله إلى نظم وضعية زَاعِمين أنها أحسن منه، وأبلغ في تنظيم الحياة في جميع ميادينها، فهم في الحقيقة بالحرف الواحد والكلام المطابق: خفافيش البصائر، أعماهم نور القرآن كما تعمي الشمس الخفافيش:

(2/535)

خَفَافيشُ أَعْمَاهَا النَّهَارُ بِضَوْئِهِ ... وَوَافَقَهَا قِطْعٌ مِنْ اللَّيْلِ مُظْلِمُ (1)

مِثْلُ النَّهَارِ يَزِيدُ أَبْصَارَ الْوَرَى ... نُوراً وَيُعْمِي أَعْيُنَ الخُفَّاشِ (2)

والدليل على هذا أن الله بيّن أن الذي لا يعلم أحقية القرآن، أن الذي منعه من ذلك عَمَاه، مع وضوح دلالة القرآن، قال: {أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: آية 19] فبيّن أن الذي منعه أن يعلم أنه الحق إنما منعه عَمَاه (3).
إِذَا لَمْ يَكُنْ لِلْمَرْءِ عَيْنٌ صَحِيحَةٌ ... فَلَا غَرْوَ أَنْ يَرْتَابَ وَالصُّبْحُ مُسْفِرُ
فلو حاولت أن تُري الشمس للأعمى لا تستطيع، فنور القرآن أعظم من نور الشموس، والذين يطلبون الهدى في غيره أضعف بصائر من الخفافيش، فمن هذا جاءت البلية، فعلينا جميعاً أن نعرف أن القرآن نور الله المبين وحبله المتين، المعتصم به ظافر؛ والمحتج به غالب، لا يخذل من تمسك به أبداً؛ لأنه كلام الله، ولذا قال: {وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ} [الأنعام: آية 155] أي: ولا تتبعوا غيره من السبل الزائغة الضالة.
ومعنى {فَاتَّبِعُوهُ}: أحِلوا حلاله، وحرموا حرامه، واعتقدوا عقائده، واعتبروا بأمثاله، وعاملوا أعداءكم بما فيه من الحِكَم؛ لأن القرآن يوضح جميع المرافق الحيوية من جميع مرافقها، وقد بيّناه مراراً، وسنضرب لذلك مثلاً بسيطاً؛ لأنه معروف أن جميع المصالح في الكتب السماوية، أنها تدور حول ثلاث، هي: دفع الضرر،
_________
(1) مضى عند تفسير الآية (128) من هذه السورة.
(2) السابق.
(3) السابق.

(2/536)

المعروف بدرء المفاسد، الذي يُقال له في الأصول: (الضروريَّات)، وجلب المصالح، المسمى في الأصول بـ (الحاجيات)، والجري على مكارم الأخلاق، ومحاسن العادات. فجميع الشرائع السماوية إنما تدور حول هذه المصالح الثلاث؛ إمّا أن يتضمن التشريع نفي ضرر وإبعاد مفسدة، أو جلب مصلحة، أو جرياً على مكارم الأخلاق ومحاسن العادات.
وإذا نظرنا في كتاب الله وجدنا فيه العَجَبَ العُجَابَ الذي يبهر العقول من المحافظة على هذه المصالح، ولو تكلمنا على هذا لما وسع الوقت شيئاً قليلًا منه، ولكن نضرب بعض الأمثال فنقول مثلاً: أطبق عامة العقلاء أن المظالم التي تتظالم بها الناس في دار الدنيا، ويكون بعضهم ظالماً بعضاً ومعتدياً على حق بعض، أنها هي السِّتُّ المعروفة بالضروريَّات: ستة أشياء (1)، وهي:
أولها: الدين: والعدوان على الدين مِنْ أعْظَم الجَنَايات وأكبرها، ومن ذلك أن تكون أولاد المسلمين على الفطرة الصحيحة، وهم في غاية الاستعداد لقبول ما كان عليه آباؤهم من الدين والصلاح، فيأتيهم قوم فيجعلون لهم مدارس يعلمونهم فيها العقائد الزائفة والإلحاد والفِكَر الهدامة، فيضيّعون دينهم، فهذا ظلم وعدوان على الدين، وهو من أعظم المظالم وأشنعها. هذا واحد من الستة: الدين.
الثاني: النفس: وهو الإنسان الذي يعدو على الإنسان فيقتله ويُذهِبَ نفسه.
الثالث: العقل: ومن يعدو على الإنسان فيضيّع عقله.
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(2/537)

الرابع: النسب: وهو من يتجرأ على المجتمع فيضيّع بعض أنسابه.
الخامس: المال.
السادس: العِرض.
فإن جميع المظالم في دار الدنيا تدور حول هذه الأشياء، وهي العدوان على دين الإنسان، أو العدوان على نفسه، أو العدوان على عقله، أو العدوان على نسبه، أو العدوان على ماله، أو العدوان على عرضه، فهذه الجواهر الستة التي تدور حولها المظالم في دار الدنيا لا تجد نظاماً أحوط لها وأحصن لها، وأشد محافظة عليها من نظام السماء، الذي تضمنه هذا الكتاب المبارك، المنزّل مِنْ رَبِّ العَالَمين، فتراه يحافظ على الدين أشد المحافظة، فيقول: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ} [البقرة: آية 193] أي: حتى لا يبقى في الدنيا شرك ولا فساد دين، ويقول: «مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ» (1) ويقول: {يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ} [البقرة: آية 217] يحثهم على أنهم يجاهدون كل المجاهدة من أراد أن يغيّر دينهم ويردهم عنه.
وأما النفس فقد جعل القرآن دونها حائطاً من حديد، وهو القصاص؛ لأن أعظم صيانة للنفوس ومحافظة عليها: شرع القصاص؛ لأن الله يقول: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة: آية 179] ومعنى أن كون القصاص لنا به الحياة: أن الرجل ينزغ فيه الشيطان فيغضب فينوي أن يقتل الذي أغضبه، فيأخذ الخنجر أو السكين، أو آلة القتل، ثم يذهب مصمماً على أن يقتله، فيتذكر أنه
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(2/538)

إن قتله يتذكر صَلْبَه على الخشبة مقدماً لوليّ المقتول ليقتله أمام الناس، فإذا تذكر ذلك الموقف الذي يصير إليه أمره خاف، وارتعدت فرائصه، وهاب القتل، فحيي المقتول وحيي هو، وقَتْل نفس واحدةٍ قصاصاً يُحيي الله به ملايين الأنفس، وهذه حكمة القرآن وشرعه.
وهؤلاء الكفرة الذين تشبعوا بالآراء الإفرنجية، الذين يقولون إن القصاص من السفاهات، أن هذا الرجل قتل رجلاً ونقص به عدد المجتمع، فكيف نضايف بأن ننقص عدد المجتمع برجل آخر؟!! هذه فلسفة شيطانية، أصحابها لا يعرفون الحقائق، فإن الرجل الذي قَتَلْنَا أحيينا بقتله آلاف النفوس؛ لأن الشيطان ينزغ بين الناس، ويُغضِب السفهاء حتى يُقدموا على القتل، ولا يردعهم إلا القصاص، فإذا أراد أن يقتل تَذَكَّرَ مَوْقِفَهُ أمَامَ الناس مصلوباً على خشبة، أو ممسوكاً مجعولاً على عينيه غطاء ليقتله ولي الدم، فإذا تذكر موقفه أمام الناس ليُقتل خاف وحاسب، فحيي هو وحيي المقتول، ونحن نقول مثلاً -وقصدنا بيان دين الإسلام ومحاسنه وصيانته للحقائق، لا إطراء زيد ولا عمرو- أن هذه البلاد لمّا كانت تحكم بالقصاص، وتقطع يد السارق- نرجو الله أن يُسدد الحاكمين عليها للخير، ويديمهم على الحكم بحكم الإسلام- إذا وُجدت الإحصاءات العالمية في جنايات القتل أو السرقة تجد هذه البلاد أقل من جميع البلاد المتحضِّرَة المترقية حوادث وجنايات، فكل ذلك بفضل الله ثم بفضل هذا النظام السماوي، الذي وضعه خالق السماوات والأرض؛ حياطة للنفوس وحياطة للأموال.
ثم إنا إذا وجدنا الأنساب، نجد الشرع الكريم حافظ على

(2/539)

أنساب المجتمع غاية المحافظة؛ ولذا حرم الزنا خَوْفَ أن يختلط ماء رجل بماء امرأة، وخَوفَ أن تحمل النساء من رجال غير معروفين، فتبقى الأولاد لا آباء لهم، فتضيع أنسابهم؛ ولأجل محافظته على الأنساب أوجب العدة، عندما يحصل فراق بموت أو طلاق يجب على المرأة العِدة، بأن تمكث عدة معينة {وَالمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ} [البقرة: آية 228] وقوله: {وَاللَّائِي يَئِسْنَ مِنَ المَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ} [الطلاق: آية 4] بالغ في الصيانة حتى ألزم العدة للتي لا تحيض؛ مبالغةً في الصيانة جدّاً، حتى إنه من شدة محافظته على [الأنساب] (1) منع سقي الزرع بماء غيره؛ ولذا منع تزويج المرأة الحامل؛ لأن الرجل إذا تزوج امرأةً حاملاً كان يسقي بوطئه لها -كان ماؤه يسقي- ذلك الزرع الذي كان في بطنها قبله، فسقي الزرع بماء الغير كأن الولد يكون فيه حظ لهذا وحظ لهذا، فمنع سقي الزرع بماء الغير؛ حياطةً للأنساب، كما قال: {وَأُوْلَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ} [الطلاق: آية 4].
وإذا نظرنا العقول فلا نجد نظامًا يحافظ على العقل مثل نظام القرآن العظيم؛ ولذا حرّم شرب كل مُسكِر، كل شيء يضيع العقل حرَّم تعاطيه {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالمَيْسِرُ} إلى قوله: {فَهَلْ أَنتُم مُّنتَهُونَ} [المائدة: آية 90] وأوجب الحد في شرب الخمر محافظةً على عقول المجتمع.
وكذلك الأعراض، منع القرآن وقوع المسلم في عرض أخيه،
_________
(1) في الأصل: «العقول» وهذا سبق لسان.

(2/540)

قال: {وَلَا يَغْتَب بَّعْضُكُم بَعْضاً} [الحجرات: آية 12] {وَلَا تَنَابَزُوا بِالْأَلْقَابِ} [الحجرات: آية 11] إلى غير ذلك من الآيات، ثم بيّن للإنسان خبث عرض أخيه وقال له: كأنك إن أكلت عرض أخيك فأكلت لحمه، ووقعت في عرضه كأنك أكلته ميتاً بعد أن أنتن، وصار فيه الدود، وصرت تبتلع لحمه، في قوله: {أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ} [الحجرات: آية 12] وهذا غاية التقبيح من الوقوع في أعراض الناس، والكلام فيهم بالغيبة، ثم إن الله جعل حدّ القذف ثمانين جلدة، حفاظاً على أعراض الناس {وَالَّذِينَ يَرْمُونَ المُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ (4) إِلَّا الَّذِينَ تَابُوا} [النور: الآيتان 4، 5] كل هذا محافَظَةً على أعْرَاضِ النَّاس.
وأوْجَبَ حَدَّ السَّرِقَةِ؛ محافظة على أموال المجتمع.
ونحن نذكر مرارًا (1) أن الذين طمس الله بصائرهم، ونظروا إلى التشريع السماوي بنظرة غير صحيحة، وصوّره لهم أعداء الدين بصورة مشوهة غير حقيقية، يزعمون أن قطع اليد أنه عمل وحشي، وأنه لا ينبغي أن يكون في النظم التي يُعامل بها الإنسان، وهو عمل عدالة اجتماعية من أحسن الأعمال في العدالات الاجتماعية، ومن أحسن الأعمال في الآداب الروحية أيضاً، فهو عمل جامع بين الجسم والبدن؛ ذلك أن الله خلق هذه اليد وفرق أصابعها وأبعد إبهامها من سبابتها، فلو كان الإبهام موضوعاً بقرب السبابة كقرب الوسطى منها لما قدر أن يعقد شيئاً ولا أن يحل شيئاً. وشدّ له رؤوس أصابعه
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.

(2/541)

بالأظفار؛ لتكون هذه اليد خير أداة عاملة لبناء المجتمع، والمعاونة على الخير {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى} [المائدة: آية 2] فلمّا مدت أناملها الخائنة الخسيسة الخائسة لتأخذ مال الغير على أقبح وجه وأردئِه وأخسه كانت هذه اليد في نظر الشارع الذي خلقها كأنها نجسة، فنجست هذا العضو بقذارتها وقذارة خستها وفعلها، فأمر الشارع بإزالتها كعملية تطهيرية، كعضو فاسد يفسد جميع البدن وينتنه، فهي عملية تطهيرية لإزالة عضو منتن فاسد؛ ليصح بقية البدن ويطهر؛ ولذا ثبت في حديث عبادة بن الصامت الثابت في الصحيحين (1) ما يؤيد أنه إن أُقيم عليه الحد وقُطعت يده أن ذلك يطهِّره من تلك الخسيسة، فتطهر بقية البدن، مع أن المال هو شريان الحياة الذي به إقامة كل شيء؛ إذ لا عسكرية إلا بالمال، ولا اجتماع إلا بالمال، ولا ثقافة إلا بالمال، فهو شريان الحياة وأساس حجرها الأساسي الذي يَتَرَكَّز عليه كل شيء من مرافق الحياة.
والسرقة أخذه على وجه خبيث خسيس يعسر التحرز منه؛ لأن السارق ينظر الغفلاتِ، وأوقات الخلوات التي لا يُطَّلع عليه فيها غالبًا، فلو تركناه ولم نردعه ردعاً بالغاً لأمكن لليد السارقة الواحدة أن تبطل ملايين الأيدي، فتترك ملايين الأيدي عاطلة! فكيف نترك يداً واحدة تعيث وتفسد آلاف الملايين من الأيادي؟! فبقطعها يطهر بقية البدن، فيغفر الله للإنسان تلك الخسيسة، فيطهر من ذلك التنجيس والتقذير المعنوي، ثم إنه بعد ذلك ينزجر السفهاء عن سرقة أموال الناس، فتكون عدالةً اجتماعية، وتطهيراً سماويّاً من ذنب الخبيث، وهذه حكمة بالغة. فمعروف أن قطع السرقة فيه سؤال معروف، وهو أن
_________
(1) السابق.

(2/542)

الجنايات على المال أنواعها كثيرة، كأن يغصبه من إنسان أو يختطفه أو يتعدى عليه بعدوان غير السرقة، والله ما جعل القطع بِنَوْعٍ مِنَ العُدْوَان على المال إلّا في النوع الواحد الذي هو السرقة، فَمَنْ غَصَبَ مَالَ إِنْسَان مكابرة لا تُقطع يده، والعلماء أجابوا عن هذا (1): بأن العدوان على المال بالأوجه غير السرقة أنه غالباً يكون ظاهراً لا يخلو من أن يجد عليه بيّنة تشهد له عند ولي الأمر، فيردع وليُّ الأمر الظالم، ويرد للمظلوم حقه.
أما السرقة فلا تكاد توجد عليها البَيِّنَة؛ لأن السارق يتحرى أوقات الغَفَلَات، وأوقات الخفاء الذي لا يطلِع عليها أحد، ولا توجد عليها بيّنة، فجعل الشارع الحد فيها أقوى وأجدى وأغلظ، لتبقى للمسلمين أموالهم، وليطهّر السارق أيضاً من رذيلته، وأمثال هذا كثيرة، فهذا هَدْيُ القرآن ومحافظته على الحقوق، ومساواته بين الناس في الحقوق، إذا قتل أكبرُ رجل أصغر رجل يُقتل به، وهو يساوي بين الناس في حقوقهم؛ فاتباع نظام السماء إذا اتبعوه انتشرت بينهم المؤاخاة والمحبة الصادقة، والعدالة الاجتماعية بمعناها الصحيح، والموادّة والمحبة والإنصاف، وإذا اعتدى بعضهم على بعض فالعمل السماوي النازل من عند الله (جل وعلا) في الردع عن ذلك الفعل هو أعظم الأشياء وأوقعها موقعها، ولكن من أعماه الله فلا مبصِّر له، من يُضِله الله فلا هادي له.
وعلى كل حال فالهدى كل الهدى في كتاب الله وسنة نبيه - صلى الله عليه وسلم -، والقرآن كفيل بتنظيم الحياة بجميع أنواعها، بتنظيم حياة الرجل في نفسه، وما يأمره أن يكون عليه من الصفات الكريمة؛ من عدم الغش
_________
(1) راجع ما تقدم عند تفسير الآية (128) من سورة الأنعام.

(2/543)

وعدم الخيانة، ومن السخاء والتضحية والمعاونة والشجاعة والصبر والشكر ... إلى غير ذلك من أوصاف النفوس الحميدة، والنهي عن الأوصاف الخبيثة؛ كالعجب والرياء والحسد والكبر، وما جرى مجرى ذلك، فيأمره كيف يعامل زَوْجَهُ وأوْلَادَهُ أكمل معاملة، وَمِنْ أَوْضَحِ ذَلِكَ أنه يحذره أولاً من ضرِّهم؛ لأن أولاده وزوجته قد يضيعون دينه، والله يقول: {لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَن ذِكْرِ اللهِ} [المنافقون: آية 9] فإن الأولاد قد يحملون الرجل على بعض المخالفات، والمرأة قد يحمله خاطرها على بعض المخالفات، والله يقول: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ} [التغابن: آية 14] فيأمرهم بالحذر أولاً من أن يوقعوهم فيما لا ينبغي، ثم إن الله يعلم أنه لا بد أن يقع منهم شيء يسوء الرجل، فبعد ذلك يأمره بالصفح والعفو عنهم، ويحذره أولاً منهم، ثم يأمره بعد الوقوع بالمعاملة الحسنة معهم: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ}.
[23/ب] / أي: وإن وجدتم ما لا يليق فقابلوهم بالصفح والعفو والرحمة، يأمر أولاً بالحذر خوفاً منهم، وثانياً بمعاملتهم بالإحسان إذا وقع منهم بعض الشيء.
ويأمرنا بما نعامل به الأعداء، وما نعامل به الإخوان، يقول: {مُّحَمَّدٌ رَّسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ} [الفتح: آية 29] فالمسلم رحيم بالمسلم، شديد على عدو المسلم، وقال (جل وعلا): {فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى المُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: آية 54] فيبيّن أن صفات المسلم أن يكون ليناً هيّناً على أخيه المسلم، وأن يكون غليظاً فظّاً على أعدائه؛ ولذا يقول للنبي

(2/544)

في حق المسلمين: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: آية 88]، {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ المُؤْمِنِينَ (215)} [الشعراء: آية 215] {وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لَانفَضُّواْ مِنْ حَوْلِكَ} [الأعراف: آية 159] ويقول في غير المؤمنين: {جَاهِدِ الْكُفَّارَ وَالمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة: آية 73] {قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ} [التوبة: آية 123].
وجميع ما في القرآن والسنة هو الهدي الصحيح الذي ينير معالم الطريق للإنسان في جميع المصالح الدنيوية والأخروية، ويجمع بين مصالح الدنيا والآخرة، وإذا قَرَأْتُمْ آيتين من سورة النساء فيهما صلاة الخوف: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ} [النساء: آية 102] إلى آخر الآيتين. هذا وقت التحام الكفاح المسلَّح، والمفروض أن الرجال يموتون، والقرآن في هذا الوقت يعلّم المسلمين وَجْه الخطة العسكرية، وكيف يكونون؛ ليمكنهم بذلك أن يؤدوا لله (جل وعلا) طاعة من طاعاته، وأدباً روحيّاً من آداب السماء، وهو الصلاة في الجماعة.
فهكذا يكفل القرآن المحافظة والقوة في الدنيا، والاتصال بخالق هذا الكون، وتهذيب الروح على ضوء تعاليمه، والاتصال به. ويقول في سورة الأنفال: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللهَ} [الأنفال: آية 45] فقوله: {فَاثْبُتُواْ} هذا تعليم سماوي عسكري، ومعنى: {فَاثْبُتُواْ} هو أمر العسكريين بالصمود في خطوط النار الأمامية في وجه العدو في الميدان، وهذا تعليم

(2/545)

عسكري قوي، وفي هذا الوقت بعينه يقول: {وَاذْكُرُواْ اللهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ} فعاملوا الأعداء في الدنيا بالقوة والغلظة بجميع أنواعها، ولا تقطعوا صلتكم بمن خلقكم لتأكيد حظ أجسادكم وحظ أرواحكم، ومَنْ أَخَلَّ بِأَحَدِ الطرفين ظهر فيه ما ظهر، الآن (1) الكفرة كالكتلة الشرقية والغربية نجحوا في خدمة الإنسان من حيث كونه حيواناً جسديّاً، وأنتجوا من القوة المادية والتنظيمية ما كان لا يدخل في حسبان أحد حتى في النوم، ولكنهم أفلسوا كل الإفلاس في الناحية الرّوحية؛ لأن أرواحهم خبيثة كأرواح البهائم والسباع، ليست مُرَبَّاةً على ضوء نورٍ سماوي، ولا تعليم إلهي، فصارت هذه القوة الطاغية كأنها في يَدِ سَفِيهٍ جَاهِل لا يدري ماذا يفعل بها؛ ولذا تجد العالم كله في قلق مِنْ أَنْ تَنْفَجِرَ هَذِهِ القوة وتُفني كثيراً من الدنيا، وتراهم يعقدون المؤتمر بعد المؤتمر، والمجلس بعد المجلس ليتخلصوا من تلك القوة التي بذلوا فيها النفس والنفيس.
وأنا أؤكد لكم تماماً أنه لو كان أحد الطرفين يعلم أنه لو بادر فَدَمَّرَ ما عنده من القوة الفَتَّاكَة لفعل الثاني كما فعل، إنهم يبادرون ليتخلصوا من شَرها وخوفها والقلق بها، ولكن الكل يخاف إن بدأ بإتلاف ما عنده أن يحتفظ الثاني بالقوة التي عنده ويهلكه بها، في الوقت الذي ليس عنده قوة تدافعها، كل هذا إنما جاءهم من أنهم أهملوا ناحية الروح، واعتنوا بناحية الجسد.
والاهتمام بناحية الجسد لا ينفع ولا يصلح إلا إذا كان مزدوجاً مع الاهتمام بالروح، فلو كانت الأيادي التي صنعت هذه القوة مُرَبَّاة تربية سماوية على ضوء نور إلهي لكانت في غاية العدالة، وكان الناس في أمن تام أنهم لا يبطشون بها
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(2/546)

إلا في أمر يرضي الله ويكون في مصلحة العَالَمِ البَشَرِي؛ ولذا فهم كأنياب الأسد وأظفاره، أنياب الأسد وأظفاره قوة حيوانية بهيمية فتاكة، ولكن النفس التي تديرها نفس بهيمية طبيعتها الافتراس والابتزاز والهدم، فلا مصلحة بها لبني الدنيا؛ لأن الذي يديرها يوجهها توجيهاً لا فائدة فيه، كذلك المسلمون عندهم تراث عظيم روحي، ضيعوا هذا التراث!
وكان الواجب على المسلمين أن يفهموا أن ما أنتجته الحضارة الغربية من خدمة جسم الإنسان أن فيه أشياء نافعة عظيمة يجب أخذها، وهو ما أنتجته من القوة من الناحية المادية والتنظيم، وأن فيها أضراراً عظيمة وسموماً قاتلة، وهي ما أحدثته من الإفلاس الخُلُقي والتمرد على نظام السماء، والكفر الصريح، والانْحِطَاط الخلقي في جميع ميادين الأخلاق والقيم الإنسانية الرّوحية، فهم مُفْلِسون في هذه الناحية، أغنياء في هذه الناحية، فكان على المسلم أن يعلم أن الحضارة الغربية أنتجت ماءً زلالاً نافعاً، وسمّاً فتاكاً قاتلاً، فيأخذ الماء الزلال، ويحذر من السمّ القاتل، فينتفع بتعلم ما أحدثته من القوة في سائر الميادين، وفي ذلك يأمر القرآن، ويحذر مما جَنَتْهُ من التمرد على نظام السماء، حتى إن بعض الكاتبين منهم لينفون خالق السماوات! وبعض طرقهم الهدامة مبناها على أنه لا خالق لهذا الكون ولا دين والعياذ بالله.
والمؤسف كل الأسف أن أغلب من يديرون الدفة -إلا من شاء الله- غالباً يعكسون الأمر فيأخذون من الحضارة سُمّها الفتاك، وهي الانحطاط الخلقي، والتمرد على نظام السماء، ورمي القرآن وراء ظهورهم، في الوقت الذي لا يستفيدون فيه قوة.

(2/547)

مَا أَحْسَنَ الدِّينَ وَالدُّنْيَا إِذَا اجْتَمَعَا ... وَأَقْبَحَ الْكُفْرَ وَالْإِفْلَاسَ بِالرَّجُلِ (1)
فعلينا أن نعلم أنه لا يكفي نصيب الروح دون نصيب الجَسد، ولا نصيب الجسد دون نصيب الروح، فلو بقي المسلمون في المساجد يصومون النهار، ويقومون الليل، ويتلون القرآن، ويعبدون الله، ولم يزاولوا شيئاً من القوة التي يردون بها الكفاح المسلح عن أوطانهم، كانوا لم يأتوا بمدلول القرآن ولم يطيعوا الله؛ لأن التكاسل والضعف وعدم إعداد القوة مخالفة للشرع السماوي، وتمرّد على نظام السماء، وكذلك الذين أعدوا جميع القوة، وخالفوا أوامر خالق السماء، فالكل من هؤلاء وهؤلاء ليس على هدى، والهدى ما كان عليه النبي - صلى الله عليه وسلم - وأصحابه، وهو إعداد القوة الكاملة في جميع الميادين، مع المحافظة على إرضاء خالق هذا الكون، والعمل بما شرّعه من تحليل وتحريم وآداب ونحو ذلك؛ ولذا قال الله: {وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ} يعني: اتبعوا ما فيه [من الهدى والرشاد، فإنكم لو فعلتم ذلك ... ] (2) لَكَفَاكُمْ شَرَّ الدنيا وشر الآخرة، ولكنتم خير أمة وفقتم جميع البَشَر، وغلبتم جميع مَنْ فِي الدنيا؛ لأن من أطاع الله صار حِزْبَ الله، وحزب الله لا يُغلب، وطاعة الله والتمسك بكتابه هي جند لا يُغلب، فالله (جل وعلا) يأمر المؤمنين بالاستعداد، مع أن إيمانهم بالله قوة لا يغلبها شَيْء.
فنحن نعطيكم أمثلة قرآنية تدلكم على ذلك: ألا تعلمون غزوة الأحزاب، المعروفة بغزوة الخندق، التي قَصَّها الله في سورة الأحزاب، أن المسلمين كانوا في قلة عدد وفي جوع وفي ضيق
_________
(1) البيت لأبي العتاهية، وهو في ديوانه ص 174.
(2) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زياد يتم بها الكلام.

(2/548)

اقتصاد، وجميع مَنْ في الأرض من الناس يقاطعهم في السياسة والاقتصاد، لا روابط بينهم وبين أحد لا سياسية ولا اقتصادية، وجاءتهم تلك الجيوش جيوش الأحزاب ومعها اليهود وقريش، وجاءوا بعشرة آلاف مقاتل، وحاصروا المدينة ذلك الحصار العسكري التاريخي المشهور، الذي نوّه الله بشأنه، ووصف شدته البالغة في سورة الأحزاب بقوله: {إِذْ جَاءُوكُم مِّن فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنكُمْ وَإِذْ زَاغَتْ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللهِ الظُّنُونَا (10) هُنَالِكَ ابْتُلِيَ المُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً (11)} [الأحزاب: الآيتان 10، 11] {وَزُلْزِلُوا زِلْزَالاً شَدِيداً} من الله أمر عظيم فظيع! هذا الحصار العسكري، المسلمون في ضعف من العَدَد والعُدَد والعتاد والمال، وجميع الناس يقاطعونهم، فما هذا السلاح الذي قابلوا به هذا الحصار العسكري، والقوة العسكرية الشيطانية؟! الجواب: هو سلاح الإيمان بالله (جل وعلا)، كما نص الله عليه بقوله: {وَلمَّا رَأَى المُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللهُ وَرَسُولُهُ وَصَدَقَ اللهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً (22)} [الأحزاب: آية 22] هذا الإيمان الثابت الراسخ بالله والتسليم لله، كان هو السلاح القاضي على هذه الأعداء، صرّح الله بنتيجته بقوله: {وَرَدَّ اللهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللهُ المُؤْمِنِينَ الْقِتَالَ وَكَانَ اللهُ قَوِيّاً عَزِيزاً (25)} [الأحزاب: آية 25] يعني: إن كنتم ضعافاً أذلاء فهو قوي عزيز لا يذل من التجأ إليه، ولا من أخْلَصَ لَهُ حَقًّا.
ثم قال: {وَأَنزَلَ الَّذِينَ ظَاهَرُوهُم مِّنْ أَهْلِ الْكِتَابِ مِن صَيَاصِيهِمْ} أي: من حصونهم {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً (26) وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَّمْ تَطَؤُوهَا} ثم ختم وقال: {وَكَانَ اللهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الأحزاب: الآيتان 26، 27] إن

(2/549)

كانت قدرتكم ضعيفة فقدرته ليست بضعيفة، فهو قويّ قادر لا يُغْلَب، ولا يُغلب من كان حزبه حقّاً.
ولما علم الله مِنَ الذين بايعوا النبي - صلى الله عليه وسلم - تحت شجرة الحديبية عَلِمَ مِنْ قلوبهم الإخلاص والإيمان الكامل، وَنَوَّه به بالاسم المبهم -الذي هو الموصول- بقوله: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ} [الفتح: آية 18] يعني: إخلاصاً وإيماناً كما ينبغي، فكان من نتائج ذلك الإخلاص والإيمان التام بالله أن قال: {وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا} فصرّح بأن إمكانياتهم العَدَدية والعُددية لا تقدرهم عليها، قال: {لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللهُ بِهَا}؛ لأنه القادر، فأقدركم عليها بقدرته {وَكَانَ اللهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الفتح: آية 21]، فالمسلمون إذا استمسكوا بالدين غلبوا الأعداء، وهذا الذي ذكر الله يوم الخندق شيء ما كان في حسبانهم، وما كانوا يظنونه، فهو أمر إلهي من الله {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا} [الأحزاب: آية 9] فالمسلمون إذا تمسكوا بالدين كما ينبغي، فالقرآن يأمرهم بإعداد القوة الكاملة، ولو باغتهم العدو قبل أن يستعدوا العدة الكاملة و ( ... ) (1) للكفاح، فالنصر يأتي من السماء من حيث لا يَدْرُون، فَقَدْ يُسَلِّطُ الله على العدو الطاعون فيهلكه، وقد يسلط عليه عدوّاً آخر فيهلكه، وقد يخالف قلوب بعضه فيضرب بعضه بعضاً، والنصر يأتي من الله من الوجوه التي لا يعرفونها.
فالحاصل: أن القرآن لا يأمر بالتكاسُلِ والتواكل، بل إنما يأمر
_________
(1) في هذا الموضع كلمة غير واضحة والمعنى مستقيم بدونها.

(2/550)

بالقوة والاستعداد لكل هجوم، والمتمسك به أيضاً لو بُوغِتَ قبل أن يستعد، أو في حالة ضعف فإن الله يُقَوِّيهِ ويَنْصُره على عدوه بالطرق التي يعلمها هو وحده، وإن لم تكن في حسبان المسلمين، كما نصر أهلَ الأحزاب -النبيَّ - صلى الله عليه وسلم - وأصحابه- بالريح وبجنود لم تَرَوْهَا نصرهم بالريح، كلما نصبوا خِباءً في البر نسفته الريح، وكلما وضعوا قدراً ليطبخوا فيه نسفته الريح، فبقوا مثلاً لا قرار لهم، لا كِنَّ يكنهم، ولا طعام يأكلونه، فاضطروا للفرار، حتى قال رئيسهم أبو سفيان بن حرب: ارتحلوا وأنا أول مرتحل.
وكان حذيفة بن اليمان العبسي (رضي الله عنه) معهم في ذلك الوقت عيناً من النبي - صلى الله عليه وسلم -، ذكروا عنه في السيرة أن أبا سفيان ركب على بعيره وهو معقول، قال: وأنا الذي فتحت عقال البعير، ولو لم يأمرني النبيّ بأني لا أُحْدِث شَيْئاً لكنْتُ قَتَلْتُ أَبَا سُفْيَان في ذلك الوقت (1).
هذا دين الإسلام، وهذا شأن المتمَسِّكِينَ به، أما الذين ينصرفون عنه ويَتْرَكونه محتقرين إياه، زاعمين أنه لا ينظِّم الحياة، وأن الحياة تطورت، وأن تنظيم علاقات الدنيا يحتاج إلى أمور جديدة، كما يرتبه الكفرة الفجرة، هؤلاء عُمي البصائر، خفافيش البصائر، وإن سموا أنفسهم مسلمين، فالنصر لا يأتيهم من عند الله؛
_________
(1) أصل الخبر في صحيح مسلم، كتاب الجهاد والسير، باب غزوة الأحزاب، حديث رقم (1788)، (3/ 1414)، وانظر: السيرة لابن هشام ص 1043 - 1044، وما ذكره الشيخ (رحمه الله) هنا من أن حذيفة (رضي الله عنه) هو الذي حل عقال بعير أبي سفيان، لم أقف عليه في شيء من المصادر التي رجعت إليها.

(2/551)

لأن الله ميّز الذين وعدهم بالنصر، ميّزهم بصفاتهم الكاشفة، قال في الذين وعدهم بالنصر، ميّزهم في سورة الحشر تمييزاً كاشفاً: {وَلَيَنصُرَنَّ اللهُ مَن يَنصُرُهُ إِنَّ اللهَ لَقَوِيٌّ عَزِيزٌ} من هم الذين وعدهم الله بالنصر؟ {الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالمَعْرُوفِ وَنَهَوْا عَنِ المُنكَرِ وَلِلهِ عَاقِبَةُ الْأُمُورِ (41)} [الحج: الآيتان 40، 41] أما الذين إذا مكن لهم في الأرض غيروا معالم الدين، وضيّعوا الشرع، ووضعوا المذاهب الهَدَّامَة، وأضاعوا ما في الإسلام من أخلاق، وغَيَّرُوا مَعَالم الدين، وجاءوا بالفساد والطرق الملحدة المستوردة، هؤلاء ليس عندهم وعد من الله بنصير ألبتّة، ومثالهم مثال العامل الذي عاقده رَجُل ليعمل له فامتنع مِنْ أَنْ يَعْمَل، ثم لما جاء الوقت جاء لصاحب العمل، وقال: أعطني أجرتي. قال: كيف تطلب مني أجرتك وأنت لم تعمل شيئاً؟ أنت رجل مجنون!! فهؤلاء مثل هذا يعصون الله ويناصبونه بالعداء، ويغيِّرُون مَعَالِمَ دِينِهِ، ويتحاكمون إلى الطاغوت، ثم يقولون: نحن مؤمنون ينصرنا الله!! هذا جنون وهَوَسٌ وقلب للحقائق، فالمؤمنون الذين ينصرهم الله هم الذين إن مكنهم الله في الأرض أقاموا دينه وشرعه، وعملوا بنور كتابه، كما قال هنا: {وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ} قال بعض العلماء: اتقوا تحريفه وحمله على غير معانيه، وقال بعض العلماء: اتقوا الله واجعلوا وقاية بينكم وبين سخطه وعذابه باتباع هذا القرآن العظيم (1)،
وعلى كل حال فمتبع القرآن مُتَّقٍ، فقوله: {وَاتَّقُواْ} كالعطف المؤكد لقوله: {فَاتَّبِعُوهُ}، وقوله: {لَعَلَّكُمْ
_________
(1) انظر ابن جرير (12/ 239)، القرطبي (7/ 143) ..

(2/552)

تُرْحَمُونَ} اتبعوه لأجل أن يرحمكم الله، أي: اتبعوه راجين أن يرحمكم الله.
ثم إن كفار قريش كانت لهم حجة قَطَعَهَا الله تبارك وتعالى خصوصاً لكفار قريش: {أَن تَقُولُواْ إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ مِن قَبْلِنَا وَإِن كُنَّا عَن دِرَاسَتِهِمْ لَغَافِلِينَ (156) أَوْ تَقُولُواْ لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} [الأنعام: الآيتان 156، 157] هذا قطع لحجة كفار مكة، وإلقام لهم الحجر، يعني: هذا كتاب مبارك أنزلناه بلغتكم الواضحة الفصحى.
أنزلناه {أَن تَقُولُواْ إِنَّمَا أُنزِلَ الْكِتَابُ} (أن) هنا: اختلف البصريون والكوفيون في المقدر قبلها (1)، فكان البصريون يُقدرونه مضافاً، يعني: أنزلنا عليكم هذا الكتاب بلغتكم كراهة أن تحتجوا حجة باطلة و {أَن تَقُولُواْ إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ مِن قَبْلِنَا} وكراهة أن تقولوا: {لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ}، والكوفيون يقولون: {كِتَابٌ أَنزَلْنَاهُ} لئلا تقولوا كذا أو تقولوا كذا. فهو متعلق بـ {أَنزَلْنَاهُ} فـ (أن) متعلقة بـ {أَنزَلْنَا}، بعضهم يُقدِّر: (أنزلناه كراهة أن تقولوا كذا) وبعضهم يقول: (أنزلناه لئلا تقولوا كذا)، وهذا جارٍ في كل ما يماثله في القرآن، نحو {يُبَيِّنُ اللهُ لَكُمْ أَن تَضِلُّواْ} [النساء: آية 176] أي: لئلا تضلّوا، أو كراهة أن تضلوا {إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْماً بِجَهَالَةٍ} [الحجرات: آية 6]، كراهة أن تصيبوا، أو: لئلا تصيبوا، وهو كثير في القرآن، وبعض العلماء يقول: {أَنزَلْنَاهُ}: العامل فيه محذوف؛ لأن {أَنزَلْنَا}
_________
(1) انظر: ابن جرير (12/ 239)، البحر المحيط (4/ 256 - 257)، الدر المصون (5/ 229).

(2/553)

المذكورة حالَ بينها وبين المعمول أجنبيّ، والمعنى متقارب، والمعنى: كأنه يقول: يا كفار مكة: أنزلنا هذا الكتاب المبارك بلغتكم وبلسانكم كراهة أن تتعللوا بعلل فاسدة، وأن تقولوا: {إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ} وهم: اليهود والنصارى، وكتاب اليهود: التوراة، وكتاب النصارى: الإنجيل.
{وَإِن كُنَّا عَن دِرَاسَتِهِمْ} لأن الطائفتين كلاهما جماعة وخلق (1)، فقال: {عَن دِرَاسَتِهِمْ} ولم يقل: عن دراستهما.
{غَافِلِينَ} وإنما غفلنا عنها؛ لأن لسان هؤلاء أعجمي، ولساننا عربي، ولا نفهم كلامهم، ولا يفهمون كلامنا، فلو أردنا أن نعرف منه أوامر الله ما قدرنا؛ لأنه ليس بلغتنا ولا بلساننا، ولا نفهم ما يقول أهله، ولا يفهمون ما نقول، يعني: كراهة أن تقولوا هذه الدعوى، وتعتلوا هذا الاعتلال أنزلنا عليكم كتاباً سماويّاً واضحاً بلغتكم، لنقطع هذا العذر؛ أي: أنزلناه لئلا تقولوا، أو: كراهة أن تقولوا: {إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ مِن قَبْلِنَا} اليهود، وهو: التوراة، والنصارى، وهو: الإنجيل.
{وَإِن كُنَّا} (إن) هي المخففة من الثقيلة (2)، وهي هنا مهملة لا عمل لها.
واللام في قوله: {لَغَافِلِينَ} لام الفرق، الفارقة بين (إنْ) المخففة من الثقيلة، و (إن) النافية (3)، وكونهم غافلين عنها
_________
(1) انظر: البحر المحيط (4/ 257).
(2) انظر: البحر المحيط (4/ 257)، الدر المصون (5/ 230).
(3) انظر: البحر المحيط (4/ 257)، الدر المصون (5/ 230 - 231)، الكليات ص 783.

(2/554)

لا يفهمونها؛ لأنها ليست بلغتهم، ولا يعرفون معانيها؛ لأنها ليست بلغتهم، يعني: فقد قطعنا هذا العذر، وأنزلنا إليكم كتاباً بلسانكم، أو تقولون: لو أنا أنزل علينا الكتاب كما أنزل التوراة على اليهود، أو كتاب كما أُنزل الإنجيل على النصارى، لعملنا بذلك الكتاب، وكنا أهدى منهم، ولكنا لنا عذر، وهو أنهم أنزل عليهم كتاب، ونحن لم ينزل علينا كتاب، هذا العذر، {أَوْ تَقُولُواْ لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} فكأن الله يقول: إن ادعيتم هذه الدعاوي، واعتللتم بهذه العلل، فقد جاءكم كتاب منزل بلسانكم ولغتكم، تعرفون معناه فسمى القرآن (بيّنة) لأن البيّنة هي الدليل الواضح الذي لا لبس في الحق معه، وسُمي الشهود (بيّنة) لأنهم يبيّنون الحق بشهادتهم.
{وَهُدًى وَرَحْمَةٌ} هدى إرشاد للجميع، وهدى توفيق لمن اتبعه، ورحمة يرحم الله به مَنْ عَمِلَ بِهِ مِنْ عِبَادِهِ المؤمنين ووفَّقَه لذلك.
ثم إن الله قال: {فَمَنْ أَظْلَمُ} أي: لا أحد أظلم {مِمَّن كَذَّبَ بِآيَاتِ اللهِ} وهم كفار قريش، بعد أن نزل عليهم الكتاب، وقطع به عذرهم، {كَذَّبَ بِآيَاتِ اللهِ} وقال: هي سحر، شعر، كهانة، أساطير الأولين.
{وَصَدَفَ عَنْهَا} صَدَفَ تُسْتَعْمَل استعمالين (1): صدف تستعمل
_________
(1) انظر: ابن جرير (12/ 244) القاموس (مادة: صدف) 1068، البحر المحيط (4/ 258)، أضواء البيان (2/ 282)، مضى عند تفسير الآية (46) من سورة الأنعام.

(2/555)

بمعنى: أعْرَضَ، تقول: صدفت عن الأمر أصدف عنه، بمعنى: أعرضت عنه، ومنه قول الشاعر (1):
إِذَا ذَكَرْنَ كَلَاماً قُلْنَ أَحْسَنَهُ ... وَهُنَّ عَنْ كُلِّ سُوءٍ يُتَّقَى صُدُفُ

أي: عن كل سوء معرضات، ومنه قول عبد الله بن رواحة أو غيره (2):
عَجِبْتُ لِلُطْفِ اللهِ فِينَا وَقَدْ بَدَا ... لَهُ صَدْفُنَا عَنْ كُلِّ وَحْيٍ مُنزَّلِ

أي: إعراضنا، وعليه فـ (صَدَفَ) لازمة، بمعنى: أعرض، وتستعمل (صدف) متعدية، تقول: صدف زيدٌ عمراً؛ أي: صدّه عن طريقه، وجعله معرضاً عنها.
واختلف العلماء في (صدف) هنا، هل هي متعدية محذوفة المفعول؟ وهو قول السُدّي (3)، وهو الظاهر؛ لأنه يكون جامعاً بين الضلال والإضلال.
{كَذَّبَ بِآيَاتِ} أي: كفر هو بنفسه، وصدف الناس؛ أي: صدَّ الناس عن الإيمان بها، فهو جامع بين الضَّلَالِ والإِضْلَالِ، وعَلَى هذا القول لو قلنا: إن (صدف) لازمة، تتكرر مع قوله: {كَذَّبَ بِآيَاتِ} لأن المكذب بآيات الله صادف عنها، فيكون تكراراً، وروي عن ابن عباس أن (صدف) هنا لازمة (4)، أي: كذب بآياتنا وأعرض عنها، ووجهه: أنه كذب بها بلسانه وأعرض عنها
_________
(1) البيت لابن الرقاع، ولفظه في المصادر التي وقفت عليها، ومنها: أضواء البيان: «إذا ذكرن حديثاً». وقد مضى عند تفسير الآية (46) من هذه السورة.
(2) مضى عند تفسير الآية (46) من هذه السورة.
(3) انظر: ابن جرير (12/ 244)، أضواء البيان (2/ 282).
(4) المصدران السابقان.

(2/556)

بجوارحه، كقوله: {فَلَا صَدَّقَ وَلَا صَلَّى (31)} [القيامة: آية 31] أي: لا صدق بلسانه ولا صَلَّى بِجَوَارِحِه.
وقوله: {سَنَجْزِي الَّذِينَ يَصْدِفُونَ} سنجازي الذين يصدفون؛ أي: يصدون الناس {عَنْ آيَاتِنَا} بناءً على أنَّ صَدَفَ مُتَعَدِّيَة، أو سنجزي الذين يُعْرِضُونَ {عَنْ آيَاتِنَا} بناءً على أنها لازمة.
{سُوءَ الْعَذَابِ} من إضافة الصفة إلى الموصوف؛ أي: سنجزيهم العذاب السيئ، وهذا يدل على أنها متعدية؛ لأن {سُوءَ الْعَذَابِ} عذاب مضاعف لِضَلَالِهم وإضلالهم، كما قال: {الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللهِ} أي: كفروا في أنفسهم، وصدوا الناس عن سبيل الله {زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ} [النحل: آية 88] أي: لإضلالهم وضلالهم.
{بِمَا كَانُواْ يَصْدِفُونَ} وفي هذه الآية بعض الأسئلة المعروفة اللغوية:
أحدها: أنه قال: {أَن تَقُولُواْ إِنَّمَا أُنزِلَ الْكِتَابُ} فأفرد الكتاب، ثم بيّن بقوله {عَلَى طَآئِفَتَيْنِ} أنهما كتابان، كيف يفرد الكتاب، وهما كتابان: التوراة والإنجيل؟ هذا سؤال وارد معروف.
والجواب عنه معروف، وهو أن المفرد إذا كان اسم جنس جاز استعماله مفرداً مراداً به الجمع أو التثنية؛ لأن المراد به الجنس في حالاته الثلاث، ونعني بحالاته الثلاث: أن يكون مُنَكَّراً، أو مُعَرَّفاً بالألف واللام، أو مضافاً، ونحو هذا كثير في القرآن (1).
_________
(1) راجع ما تقدم عند تفسير الآية (46) من سورة الأنعام.

(2/557)

فمن أمثلته معرَّفًا قوله هنا: {إِنَّمَا أُنزِلَ الْكِتَابُ} وليس بكتاب واحد، وقوله: {وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ} [آل عمران: آية 119] أي: بالكتبَ كلها، {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45)} [القمر: آية 45] أي: الأدبار. {أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ} [الفرقان: آية 75] أي: الغرف، بدليل: {لَهُمْ غُرَفٌ مِّن فَوْقِهَا غُرَفٌ مَّبْنِيَّةٌ} [الزمر: آية 20]، وقوله: {وَجَاء رَبُّكَ وَالمَلَكُ} أي: والملائكة، بدليل قوله: {صَفّاً صَفّاً} [الفجر: آية 22] لأن المَلَكَ الواحد لا يكون صفّاً صفّاً، {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا} [النور: آية 31] أي: الأطفال، وهو كثير.
ومثاله واللفظ مُنَكَّر: {إِنَّ المُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ (54)} [القمر: آية 54] يعني: وأنهار، بدليل: {فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ} [محمد: آية 15] {ثُمَّ يُخْرِجُكُمْ طِفْلاً} [الحج: آية 5]؛ أي: أطفالًا. {مُسْتَكْبِرِينَ بِهِ سَامِراً} [المؤمنون: آية 67] أي: سامرين. {وَإِن كُنتُمْ جُنُباً} [المائدة: آية 6] أي: أجناباً أو جنبين. {فَإِن طِبْنَ لَكُمْ عَن شَيْءٍ مِّنْهُ نَفْساً} [النساء: آية 4] أي: أنفساً. {وَالمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التحريم: آية 4] أي: مظاهرون، وهو كثير في القرآن.
ومن أمثلته واللفظ مضاف: {وَإِن تَعُدُّواْ نِعْمَتَ اللهِ} [النحل: آية 18] أي: نعم الله. {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: آية 63] أي: عن أوامره. {إِنَّ هَؤُلاء ضَيْفِي} [الحجر: آية 68] أي: أضيافي، وكان سيبويه (رحمه الله) في كتابه أَلَمَّ بهذا الموضع (1)،
_________
(1) مضى عند تفسير الآية (46) من هذه السورة.

(2/558)

وقال: إن إطلاق المفرد إذا كان اسم جنس مراداً به الجمع أنه يوجد في كلام العرب بغير كثرة، بقلة. ونحن نرى باستقراء اللغة العربية أنه كثير، وأنشد له سيبويه في كتابه بيتين: أحدهما قول علقمة بن عَبَدَة التميمي (1):
بِهَا جِيَفُ الحَسْرَى فَأَمَّا عِظَامُهَا ... فَبِيضٌ، وَأَمَّا جِلْدُهَا فَصَلِيبُ

أي: وأما جلودها فصليبة.
والثاني قول الآخر (2):
كُلُوا فِي بَعْضِ بَطْنِكُمُ تَعُفُّوا ... فَإِنَّ زَمَانَكُم زمنٌ خَمِيصُ

أي: بعض بطونكم، ونحن نراه في كلام العرب وأشعارها بكثرة، فمنه قول عقيل بن علّفة المرّي (3):
وَكَانَ بَنُو فزَارَةَ شَرَّ عَمٍّ [أي: أعمام] ... وَكُنْتُ لهُمْ كَشَرِّ بَنِي الْأَخينَا

وقول عباس بن مرداس السُلمي (4):
فَقُلْنَا أَسْلِمُوا إنَّا أخُوكُمْ ... وَقَدْ سَلِمتْ مِنَ الإِحَنِ الصُّدُورُ

أي: إخوانكم. وقول جرير (5):
إِذَا آبَاؤُنَا وَأَبُوكَ عُدُّوا ... أَبَانَ المقْرِفَاتِ مِنَ الْعِرَابِ

أي: وآباؤك، وهو كثير في كلام العرب كما بيّنَّا.
_________
(1) السابق.
(2) مضى عند تفسير الآية (46) من هذه السورة.
(3) السابق.
(4) السابق.
(5) السابق.

(2/559)

فبهذا يعلم أن إطلاق الكتاب مراداً به جنس الكتاب الصادق بالتوراة والإنجيل واضح لا إشكال فيه، وهذا معنى قوله: {إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ مِن قَبْلِنَا} وقوله: {أَوْ تَقُولُواْ لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} بيّن أنهم كذبوا في هذه حيث قال: {وَأَقْسَمُوا بِاللهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءهُمْ نَذِيرٌ لَّيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءهُمْ نَذِيرٌ مَّا زَادَهُمْ إِلَّا نُفُوراً (42) اسْتِكْبَاراً فِي الْأَرْضِ} [فاطر: الآيتان 42، 43] وقوله: {وَأَقْسَمُواْ بِاللهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءتْهُمْ آيَةٌ لَّيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِندَ اللهِ} إلى أن قال: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ المَلآئِكَةَ وَكَلَّمَهُمُ المَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قِبَلاً} وفي الأخرى: {قُبُلاً} {مَّا كَانُواْ لِيُؤْمِنُواْ إِلَّا أَن يَشَاءَ اللهُ} [الأنعام: الآيات 109 - 111]، وبهاتين الآيتين قطع الله حجة كفار قريش.
يقول الله جل وعلا: {هَلْ يَنظُرُونَ إِلَّا أَن تَأْتِيهُمُ المَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لاَ يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً قُلِ انتَظِرُواْ إِنَّا مُنتَظِرُونَ (158)} [الأنعام: آية 158]، هذا استفهام معناه النفي، والمعنى: أن هؤلاء الكفار، والذين يكذبون بآيات الله ويصدفون عنها، يكذبون بها ويصدفون الناس عنها، ويحملونهم على الإعراض عنها، ما ينظرون، أي: ما ينتظرون؛ لأن معنى قوله هنا: {هَلْ يَنظُرُونَ} هل ينتظرون، والعرب تطلق (نظر) بمعنى: انتظر، والدليل عليه هنا أنه بيّنه في آخر الآية فقال: {قُلِ انتَظِرُواْ إِنَّا مُنتَظِرُونَ} ونظيره من كلام العرب، من إطلاق (نظر) وإرادة: (انتظر) قول امرئ القيس (1):

(2/560)

خَليليَّ مُرَّا بي عَلَى أُمِّ جُنْدَبٍ ... لتُقْضَى لُبانَاتُ الفُؤَادِ المُعذَّبِ ...
فَإِنَّكُمَا إِنْ تَنْظُرَانِي سَاعَةً ... مِنَ الدَّهْرِ تَنْفَعُنِي لَدَى أُمِّ جُنْدَبِ

وقوله: «تنظراني» أي: تنتظراني، يعني: ما ينظر هؤلاء المكذبون إلّا إحدى الدواهي العِظام الآتية: {إِلَّا أَن تَأْتِيهُمُ المَلآئِكَةُ} جمهور المفسرين على أن المراد بإتيان الملائكة: إتيان الملائكة لقبض أرواحهم (1)؛ لأن ملك الموت الذي يقبض أرواح الناس له أعوان كثيرة يقبضون الروح. قال بعض العلماء: حتى يبلغوها الحلقوم فيأخذها ملك الموت (2). وقد قال جل وعلا: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ} [الأنعام: آية 61] فدل على أنها رسل متعددة أعوان ملك الموت؛ ولذا أسند التوفي لرسل متعددة {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ} وأسنده مرة لملك الموت {قُلْ يَتَوَفَّاكُم مَّلَكُ المَوْتِ الَّذِي وُكِّلَ بِكُمْ} [السجدة: آية 11] وأسنده مرة لنفسه {اللهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا} [الزمر: آية 42] وإسناده لنفسه واضح؛ لأن كل شيء واقع بمشيئته، وإسناده لملك الموت؛ لأنه الملك الموكل بقبض الأرواح، وإسناده لرسل متعددة؛ لأن لملك الموت أعواناً كثيرة من الملائكة يقبضون معه الأرواح. قال بعض العلماء: ينزعونها إلى الحلقوم فيأخذها هو؛ أي: ملك الموت (3).
والمعنى: ما ينتظرون إلا أن تأتيهم الملائكة فتقبض أرواحهم على الشقاء والكفر، فيخلدون في النار تخليداً مؤبَّداً.

(2/561)

{أَوْ يَأْتِيَ رَبُّكَ} أي: يأتيهم الله لفصل الخطاب يوم القيامة، فيعذبهم العذاب الأكبر عندما يأتي ليحاسب الناس على أعمالهم، وإتيان الرب هنا هو معنى قوله جل وعلا (4): {وَجَاء رَبُّكَ وَالمَلَكُ صَفّاً صَفّاً (22)} [الفجر: آية 22] وقوله: {هَلْ يَنظُرُونَ إِلَّا أَن يَأْتِيَهُمُ اللهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالمَلآئِكَةُ وَقُضِيَ الأَمْرُ} [البقرة: آية 210].
وهذه الآيات ونحوها من الآيات، كمجيء الرب في هذه الآيات، الذي أخبر به عن نفسه، كنزوله إلى السماء الدنيا في ثلث الليل الآخر يقول: «هَلْ مِنْ دَاعٍ فَأَسْتَجِيب لَهُ، هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِر لَهُ» (1)، كل هذه من آيات الصفات وأحاديثها أشكلت على آلاف الخلق، وضل فيها ملايين الناس من حذاق النظار، الفحول العلماء؛ لأن التوفيق بيد الله.
ونحن نُحَرِّرُ لكم هذا المقام تحريراً شافياً واضحاً على ضوء نور القرآن العظيم، بحيث يَتَيَقَّن العاقل أنَّ مَنْ مَاتَ عليه لقي الله سالماً، اعلموا أيها الإخوان أنا نوصيكم وأنفسنا بهذا الذي نقوله لكم في الخروج من هذا المأزق الأكبر، ومزلة الأقدام التي زلت فيها أقدام الآلاف ممن ينتمي للعلم، في آيات الصفات، فمن مُعَطِّلٍ نافٍ لها، ومن مُشَبِّه مُجَسِّم، ومن مغير لها آت بغيرها، والحق الفصل في هذا: هو أن البيان بالقرآن، والله أوضح هذه المسألة إيضاحاً شافياً

(2/562)

لا لبس في الحق معه، ولكن الله يهدي من يشاء، أما الذين يؤولون صفات الله، ويقولون: لها ظاهر غير مراد؛ لأنه ظاهر يُفهم غير اللائق بالله! فيصرفونها ويأتون بشيء بدل ذلك من عند أنفسهم! فهم كما قال الشافعي (رحمه الله) -لأنهم يقصدون الخير، ولكنهم غلطوا ووقعوا في شرٍّ مما فرّوا منه، وقول الشافعي المذكور- بيته المشهور (2):
رَامَ نَفْعاً فَضَرَّ مِنْ غَيْرِ قَصْدٍ ... وَمِنَ الْبِرِّ مَا يَكُونُ عُقُوقاً

والمخرج من هذا المأزق: هو الاعتماد على ثلاثة أصول كلها من كتاب الله، فمن لقي الله معتقداً لها ومات عليها لقي الله سالماً على المحجة البيضاء التي كان عليها رسول الله - صلى الله عليه وسلم - وأصحابه، ومن أخل بواحدٍ منها دخل في مهواة وبلايا قد لا يتخلص منها، فأوصيكم بهذه الأصول الثلاثة القرآنية؛ لأنها هي المخرج الإلهي القرآني من هذا المأزق العظيم (1).
الأول من هذه الأصول الثلاثة: هو أساس التوحيد، والحجر الأساسي لمعرفة الله معرفة على الوجه الصحيح، وهو تنزيه خالق السماوات والأرض عن مشابهة شيء من خَلْقِهِ، هذا هو الأصل الأكبر، والحجر الأساسي لمعرفة الله على الوجه الصحيح اللائق، تنزيه خالق السماوات والأرض عن مشابهة شيء من خلقه في صفاتهم، أو ذواتهم، أو أفعالهم. ومن هم الخلق يا إخوان؟ من هم الخلق؟! أليسوا أثراً من آثار قدرته وإرادته، وصنعة من صنائعه؟
_________
(1) مضى عند تفسير الآية (52) من هذه السورة.

(2/563)

وكيف يخطر في ذهن العاقل أن الصنعة تشبه صانعها؟ لا، وكلا!! فمن رزقه الله علم هذا الأساس، وهذا الأصل الأكبر، وأساس العقيدة الصحيحة الذي هو تنزيه خالق السماوات والأرض عن أن يشبه شيئاً من خلقه في شيء من صفاتهم، أو ذواتهم، أو أفعالهم فقد رزقه الله أساس التوحيد، وحجره الأساسي، وهذا إذا امْتَلَأَ منه قلب المؤمنِ، وعرف أن صفة الله عندما تُسند إلى خالق السماوات والأرض تمتلئ القلوب من الإجلال والإعظام والإكبار، وتنزيه صفة الله عن أن تشبه شيئاً من صفات خلقه، هذا هو الأصل الأول وهو في ضوء قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] {وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ (4)} [الإخلاص: آية 4] {فَلاَ تَضْرِبُواْ لِلهِ الأَمْثَالَ} [النحل: آية 74] {هَلْ تَعْلَمُ لَهُ سَمِيّاً} [مريم: آية 65] أي: مسامياً يساميه في المكانة والقوة والفضل.
إذا استحكم هذا الأساس في قلب العبد، وكان قلبه طاهراً من أقْذار تنجيس التشبيه منزِّهًا لله، عالماً أن وَصْفَ الله أجَلُّ وأعْظَمُ وأكبر وأنْزَهُ من أن يُشْبِهَ صِفَة المخلوق/ فإذا استحكم هذا الأصل في قلبه ... ... [24/أ]
فالأصل الثاني: هو الإيمان بما وصف الله به نفسه، أو وصفه به رسوله، إيماناً مبنيّاً على أساس هذا التنزيه؛ لأنه لا يصف الله أعلم بالله من الله {أَأَنتُمْ أَعْلَمُ أَمِ اللهُ} [البقرة: آية 140] ولا يصف الله بعد الله أعلم بالله من رسول الله، الذي قال فيه: {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3، 4] فهذا الذي قلت لكم في هذين الأصلين - أن الأول: تنزيه خالق السماوات والأرض عن مشابهة الخلق، والثاني: الإيمان بما وصف الله به نفسه، أو وصفه به نبيه إيماناً مبنيّاً على أساس ذلك التنزيه- ما قلته لكم من تلقاء

(2/564)

نفسي، ولا رواية عن زيد ولا عمرو، بل في ضوء نور المحكم المنزل، الذي هو آخر الكتب السماوية عهداً بالله، وهذا تعليم رب العالمين، وذلك الإيضاح السماوي في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11]، فاعلموا أيها الإخوان أن الإتيان بقوله: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد {لَيْسَ كَمِثْلِهِ شَيْءٌ} فيه سرّ أعظم، ومغزى أكبر، وتعليم سماوي، لا يترك في الحق لبساً؛ لأن السمع والبصر صفتان هما أشد الصفات توغّلاً في التشبيه، فجميع الحيوانات تسمع وتبصر؛ ولذا جاء بقوله: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} يعني: لا تتنطع يا عبدي، وتشبِّه صفتي بصفة مخلوقي، وتنفي عني سمعي وبصري، بدعوى أنك إن أثْبَتَّ لِي السمع والبصر شَبَّهْتَنِي بالحَمِير والآدميين وغيرهم من الحيوانات التي تبصر!!
لا يا عبدي، أثبت لي سمعي وبصري، ولكن لَاحِظْ في ذلك الإثبات قولي قبله متصلاً به: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] فإثبات السمع والبصر على أساس نفي المماثلة.
فأول الآية الكريمة فيه النفي التام للتشبيه والتمثيل، وآخرها فيه الإيمان بالصفات من غير تكييف ولا تعطيل على أساس التنزيه عن التشبيه والتمثيل.
فعلينا أن نعمل بأول الآية، فننزه ربنا، وذلك هو الأساس، فإذا نزهناه عن مشابهة خلقه وحملنا أوصافه في القرآن والسنة على الأوجه الكريمة اللائقة، كان من السهل علينا أن نؤمن بالصفات؛ لأننا نؤمن بها على أساس التنزيه عن مشابهة الخلق.

(2/565)

فالأصل الأول: وهو أساس التوحيد: تنزيه الله عن مشابهة شيء من خلقه بشيء من صفاتهم، أو ذواتهم، أو أفعالهم.
والأصل الثاني: عدم جحد شيء مما وصف الله به نفسه، أو وصفه به رسوله، بل يجب الإيمان بما وصف الله به نفسه، أو وصفه به رسوله إيماناً مبنيّاً على أساس ذلك التنزيه، على غرار: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11].
الأصل الثالث: هو أن نعْلَمَ أنَّ العقول مخلوقة واقفة عند حدِّها، لا تحيط علماً بخالقها، فهي عاجزة عن إدراك كيفية الاتِّصَاف بالصِّفَات، والله يقول: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْماً (110)} [طه: آية 110].
فمعلوم أن المتكلمين الذين نفوا كثيراً من صفات الله بالأدلة العقلية المفرغة في قوالب أقيسة منطقية قسموا الصفات قسمة سداسية، قالوا: منها صفة نفسية، ومنها صفة معنى، ومنها صفة معنوية، ومنها صفة فعل، ومنها صفة جامعة، كتقسيمهم المعروف (1).
ونحن نبيّن لكم أن كل هذه الصفات جاءت الآيات القرآنية بوصف الخالق بها، وبوصف المخلوق بها، والكل من ذلك حق، فالخالق حق، وصفاته حق، والمخلوق حق، وصفاته حق، ولكن صفة المخلوق ملائمة لذات المخلوق، وصفة الخالق لائقة بذات الخالق، وبين صفة الخالق والمخلوق من المنافاة كمثل ما بين ذات الخالق والمخلوق، لا مناسبة ألبتة بين الذات والذات، ولا بين الصِّفَةِ والصِّفَةِ.

(2/566)

هذه صفات المعاني السبعة، الذي يقر بها من ينكر أكثر الصفات الوجودية غيرها، وهي عندهم: القدرة، والإرادة، والعلم، والحياة، والسمع، والبصر، والكلام. جاءت في القرآن.
هذا السمع والبصر يقول الله فيه عن نفسه: {إِنَّ اللهَ سَمِيعٌ بَصِيرٌ} [الحج: آية 75] في وَصْف نفسه وَصَف نفسه بأنه سميعٌ بصير، ووَصَف بعض خلقه أيضاً بالسمع والبصر، قال: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} [مريم: آية 38] وقال: {إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً (2)} [الإنسان: آية 2] ولا شك أن لله سمعاً وبصراً حقيقيين لائقين بكماله وجلاله، وللمخلوق سمع وبصر حقيقيان مناسبان لعجزه وفنائه وافتقاره، وبين سمع الخالق وبصره وسمع المخلوق وبصره من المنافاة كمثل ما بين ذات الخالق والمخلوق.
وقال (جل وعلا) في وصف نفسه بالحياة: {اللهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: آية 255]، {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الفرقان: آية 58]، {هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ} [غافر: آية 65].
ووصف بعض خلقه بالحياة، قال: {وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً (15)} [مريم: آية 15]، {وَجَعَلْنَا مِنَ المَاء كُلَّ شَيْءٍ حَيٍّ} [الأنبياء: آية 30]، {يُخْرِجُ الْحَيَّ مِنَ المَيِّتِ وَيُخْرِجُ المَيَّتَ مِنَ الْحَيِّ} [يونس: آية 31].
فنحن نقطع أن لله حياة عظيمة حقيقية لائقة بكماله وجلاله، وللمخلوقين حياة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم، وبين الصفة والصفة من المنافاة كمثل ما بين الذات والذات.

(2/567)

ووصف نفسه بالعلم، قال: {وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [البقرة: آية 282]، {لَّكِنِ اللهُ يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ} [النساء: آية 166]، {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7)} [الأعراف: آية 7].
ووصف بعض خلقه بالعلم، قال: {وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ} [الذاريات: آية 28]، {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ} [يوسف: آية 68]، {يَعْلَمُونَ مَا تَفْعَلُونَ (12)} [الانفطار: آية 12].
ولا شك أن لله علماً حقيقيّاً لائقاً بكماله وجلاله، وللمخلوق علماً مناسباً لعجزه وفنائه وافتقاره، فصفة الله حق، وصفة المخلوق حق، وكل بحسبه؛ فصفة الله لائقة بذاته، وصفة المخلوق مناسبة لذاته، وبين صفة الخالق والمخلوق من المنافاة كما بين ذات الخالق والمخلوق.
ووصف نفسه بالإرادة، فقال: {فَعَّالٌ لِّمَا يُرِيدُ} [البروج: آية 16]، {يُرِيدُ اللهُ أَن يُخَفِّفَ عَنكُمْ} [النساء: آية 28].
ووصف بعض خلقه بالإرادة: {تُرِيدُونَ عَرَضَ الدُّنْيَا} [الأنفال: آية 67]، {إِن يُرِيدُونَ إِلَّا فِرَاراً} [الأحزاب: آية 13].
ولا شك أن لله إرادة حقيقية لائقَةٌ بكَمالِهِ وجلاله، وللمخلوق إرادة حقيقية مناسبة لحاله وعجزه وافتقاره وفنائه، فبين الإرادة والإرادة من المنافاة كمثل ما بين الذات والذات.
ووصف نفسه بأنه متكلم: {وَكَلَّمَ اللهُ مُوسَى تَكْلِيماً} [النساء: آية 164]، {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: آية 144]، {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ} [التوبة: آية 6].

(2/568)

ووصف بعض خلقه بالكلام فقال: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مِكِينٌ أَمِينٌ} [يوسف: آية 54]، وقال: {وَتُكَلِّمُنَا أَيْدِيهِمْ} [يس: آية 65].
ولا شك أن لله كلاماً لائقاً بكماله وجلاله، وللمخلوقين كلام مناسب لحالهم وعجزهم وفنائهم وافتقارهم، وبين كلام الخالق والمخلوق من المنافاة كما بين ذات الخالق والمخلوق.
هذه صفات المعاني السبع التي أقَرَّ بها مَنْ جَحَدَ كثيراً من الصفات، كذلك الصفات التي يسمونها السلبية، والصفة السلبية في اصطلاح المتكلمين: هي التي لا تدل بدلالة المطابقة على معنى وجودي، وإنما تدل على سلب ما لا يليق بالله عن الله. وهي عند المتكلمين خمس صفات:
وهي البقاء، والقدم، والغنى المطلق، الذي يُسمونه: القيام بالنفس، يعنون به الاستغناء عن المحل والمُخَصّص، والمخالفة للخلق، والوحدانية (1).
أما القِدَم والبقاء: فالمتكلمون أثبتوهما لله، وقد قال بعض العلماء: إنه ورد بمثل ذلك حديث، وبعضهم ينفي صحته، والمتكلمون يقصدون بهما معنىً صحيحاً؛ لأن القِدَم عندهم: هو سلب العدم السابق، والبقاء: هو سلب العدم اللاحق، زاعمين أن الله أثبتهما لنفسه بقوله: {هُوَ الْأَوَّلُ وَالْآخِرُ} [الحديد: آية 3] أي: الأول الذي لا ابتداء لأوليَّتِهِ، والآخر الذي لا انتهاء لآخرِيَّتِهِ. قالوا: هذا معنى القِدَم والبَقَاء.
فنقول: القِدم وصف الله به المخلوقين قال: {حَتَّى عَادَ كَالْعُرْجُونِ
_________
(1) مضى عند تفسير الآية (147) من هذه السورة.

(2/569)

الْقَدِيمِ} [يس: آية 39]، {إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ} [يوسف: آية 95]، {أَنتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ (76)} [الشعراء: آية 76]، والبقاء وَصَف به الحادث حيث قال: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ (77)} [الصافات: آية 77]، {مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللهِ بَاقٍ} [النحل: آية 96].
والوحدانية وصف بها نفسه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [البقرة: آية 163].
ووصف بعض المخلوقين بها قال: {يُسْقَى بِمَاء وَاحِدٍ} [الرعد: آية 4].
والغنى وصف به نفسه: {إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم: آية 8]، {وَاللَهُ غَنِيٌّ حَمِيدٌ} [التغابن: آية 6].
وقال في بعض المخلوقين: {وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ} [النساء: آية 16]، {إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللهُ} [النور: آية 32].
ولا شك أن ما وُصف به الله من هذه الصفات مخالف لما وُصف به المخلوق كمخالفة ذات الله لذات المخلوق، فلا مناسبة بين الذات والذات، ولا بين الصفة والصفة، فالله حق، وصفاته حق، والمخلوقون حق، وصفاتهم حق، إلا أن صفة كل بحسبه، فصفة الله بالِغة من الكمال والتنزيه ما تتعاظم أن تشبهه صفات المخلوقين، كما أن ذات الخالق تتعاظم أن تشبه ذوات المخلوقين.
وهذه الصفات الجامعة (1) كالعلو، والكِبَر، والعظم، والملك،
_________
(1) مضى عند تفسير الآية (147) من هذه السورة.

(2/570)

والجبروت، كل هذا جاء في القرآن العظيم وَصْف الخالق والمخلوق به، فقد وصف تعالى نفسه بالعلو، والكِبَر، والعظم، قال في وصف نفسه بالعلو والعظم: {وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: آية 255].
وقال في وصف نفسه بالعلو والكِبَر: {إِنَّ اللهَ كَانَ عَلِيّاً كَبِيراً} [النساء: آية 34]، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ المُتَعَالِ (9)} [الرعد: آية 9].
ووصف المخلوقين بالعظم، والكِبَر، والعلو، فقال في وصف المخلوق بالعظم: {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء: آية 63]، {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [الإسراء: آية 40] {وَلَهاَ عَرْشٌ عَظِيمٌ} [النمل: آية 23]، {رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: آية 129].
وقال في وصف المخلوق بالكِبَر: {إنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} [الإسراء: آية 31] {لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [هود: آية 11]، {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: آية 63].
وقال في وصف المخلوق بالعلو: {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} [مريم: آية 50]، {وَرَفَعْنَاهُ مَكَاناً عَلِيّاً (57)} [مريم: آية 57].
وقال في وصف نفسه بالملك: {يُسَبِّحُ لِلهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ المَلِكِ الْقُدُّوسِ} [الجمعة: آية1]، {هُوَ اللهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ المَلِكُ الْقُدُّوسُ} [الحشر: آية 23].
ووصف بعض خلقه بالملك فقال: {وَقَالَ المَلِكُ ائْتُونِي بِهِ}

(2/571)

[يوسف: آية 50]، {وَقَالَ المَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ} [يوسف: آية 43]، {وَكَانَ وَرَاءهُم مَّلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [الكهف: آية 79]، {تُؤْتِي المُلْكَ مَن تَشَاء وَتَنزِعُ المُلْكَ مِمَّن تَشَاء} [آل عمران: آية 26].
ولا شك أن ما وُصف الله به من العلو، والكِبَر، والعظم، والملك مخالف لما وُصف به الخلق من العظم، والكِبَر، والعلو، والملك، فصفة المخلوق لائقة بعجزه وفنائه وافتقاره، وصفة الخالق لائقة بجلاله وكماله، فصفة كلٍّ بحسبه.
ووصف نفسه بأنه متكبِّر جبَّار، قال: {هُوَ اللهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ} إلى أن قال: {الْجَبَّارُ المُتَكَبِّرُ سُبْحَانَ اللهِ عَمَّا يُشْرِكُونَ} [الحشر: آية 23].
ووصف بعض خلقه بالجبار والمتكبر كما قال: {أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ} [الزمر: آية 60] {وَإِذَا بَطَشْتُم بَطَشْتُمْ جَبَّارِينَ (130)} [الشعراء: آية 130] {كَذَلِكَ يَطْبَعُ اللهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [غافر: آية 35].
ووصف نفسه بأنه يغفر، قال: {إِنَّ اللهَ غَفُورٌ رَّحِيمٌ} [البقرة: آية 173]، {يَغْفِرُ لِمَن يَشَاءُ} [آل عمران: آية 129]، {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ} [الرعد: آية 6].
ووصف بعض خلقه بالمغفرة، قال: {وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ (43)} [الشورى: آية 43]، {قُل لِّلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُون أَيَّامَ اللهِ} [الجاثية: آية 14]، {قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى} [البقرة: آية 263].

(2/572)

ووصف نفسه بأنه حليم، قال: {وَإِنَّ اللهَ لَعَلِيمٌ حَلِيمٌ} [الحج: آية 59].
ووصف بعض خلقه بأنه حليم: {إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ} [التوبة: آية 114]، {فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ (101)} [الصافات: آية 101].
ووصف نفسه (جل وعلا) بالعزة، قال: {يُسَبِّحُ لِلهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ المَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ (1)} [الجمعة: آية 1].
ووصف بعض خلقه بالعزة قال: {قَالَتِ امْرَأَةُ الْعَزِيزِ} [يوسف: آية 51]، {وَعَزَّنِي فِي الْخِطَابِ} [ص: آية 23].
ووصف نفسه بالقوة فقال: {إِنَّ اللهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ المَتِينُ (58)} [الذاريات: آية 58].
ووصف بعض خلقه بالقوة، وجمع المثالين قوله: {وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} [فصلت: آية 15]، {اللهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً} [الروم: آية 54]، {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} [هود: آية 52].
ووصف نفسه بأنه رؤوف رحيم، قال: {إِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ} [النحل: آية 7].
ووصف بعض خلقه -وهو سيد الخلق - صلى الله عليه وسلم -: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ} إلى قوله: {بِالمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: آية 128].
وإذا نظرنا إلى صفات الأفعال فنجده (جل وعلا) يصف نفسه بالفعل، ويصف عباده بالفعل، وجميع ما وصف الله به نفسه لائق

(2/573)

بكماله وجلاله، وجميع ما وصف به خلقه مناسب لحال خلقه وفقرهم وعجزهم وفنائهم، وبين الصفة والصفة من المنافاة كما بين الذات والذات.
فمن صفات الأفعال: أن الله وصف نفسه بأنه يفعل رزْق عباده، قال: {إِنَّ اللهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ المَتِينُ (58)} [الذاريات: آية 58]، وقال: {وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ: آية 39]، {خَيْرٌ مِّنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللهُ خَيْرُ الرَّازِقِينَ} [الجمعة: آية 11].
ووصف بعض خلقه بأنه يفعل الرّزق أيضًا، قال: {وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُواْ الْقُرْبَى وَالْيَتَامَى وَالمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ} [النساء: آية 8]، وقال: {وَعلَى المَوْلُودِ لَهُ رِزْقُهُنَّ} [البقرة: آية 233].
ورَزْق الله لخلقه ليس كَرَزْق الناس بعضهم لبعض، فبين الفعل والفعل من المنافاة كمثل ما بين الذات والذات.
ووصف نفسه بأنه يعمل، قال جل وعلا: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً} [يس: آية 71].
ووصف نفسه بالفعل الذي هو العمل.
ووصف خلقه بالعمل، قال: {جَزَاء بِمَا كَانُوا يَعْمَلُونَ} [السجدة: آية 17].
ووصف نفسه بأنه يُعلِّم خلقه: {الرَّحْمَنُ (1) عَلَّمَ الْقُرْآنَ (2) خَلَقَ الْإِنسَانَ (3) عَلَّمَهُ الْبَيَانَ (4)} [الرحمن: الآيات 1 - 4]، {وَعَلَّمْنَاهُ مِن لَّدُنَّا عِلْماً} [الكهف: آية 65].

(2/574)

ووصف خلقه بأنهم مُعَلّمُون، كقوله: {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [البقرة: آية 129]، وجمع المثالين قوله: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللهُ} [المائدة: آية 4].
ووصف نفسه بأن يُنبئ، ووصف بعض خلقه بأنه يُنبئ، قال: {فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَن بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [التحريم: آية 3].
وأمثال هذا في القرآن لا تكاد تحصى، وقصدنا أن نُمثّل بجميع الصفات أن الله وصف بها نفسه، ووصف بها خلقه، وأن لله صفات حق، وللمخلوقين صفات حق، وصفة الخالق لائقة بجلاله وكماله، وصفة المخلوق مناسبة لحاله وعجزه وفنائه وافتقاره.
وكذلك وصف نفسه بالاستواء على العرش بسبع آيات من كتابه: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: آية 54]، {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5)} [طه: آية 5].
ووصف بعض خلقه بالاستواء على مخلوق كقوله: {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ} [الزخرف: آية 13]، {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: آية 44].
واستواء الخالق ليس كاسْتِوَاء المَخْلُوق، فبينهما من المنافاة كمثل ما بين ذات الخالق والمخلوق، وهكذا في جميع صفات الله، إذا وصف نفسه بإتيان أو مجيء فإتيانه أو مجيئه لائق بكماله وجلاله، كسمعه وبصره، وقدرته وإرادته، منزه عن مشابهة إتيان الحوادث ومجيئهم، فكلّ ما يخطر في المعاني من إتيان الخلائق ومجيئهم، فصفة الخالق (جل وعلا) منزهة عنه كسائر صفاته.

(2/575)

فعلينا أولاً أن نُنَزِّهَ الله، ثم نثبت لَهُ مَا أثْبَتَ لنفسه على أساس التنزيه، ثم نقطع طمعنا عن إدراك الكيفية.
ونحن نقول لكم: إن هذه الأيام والليالي سائرة بنا بسرعة إلى القبور، ثم إلى عَرَصَاتِ القيامة، فعن قريب ونحن أمام الله في عرصات القيامة، والله يقول: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ المُرْسَلِينَ (6)} [الأعراف: آية 6]، {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ (92) عَمَّا كَانُوا يَعْمَلُونَ} [الحجر: الآيتان 92، 93] ومما يوشك أن يسألنا عنه: ماذا كنتم تقولون في صفاتي التي مدحت بها نفسي؟ هل كنتم تنفونها وتكذبونني وتدّعون عليَّ أني أمدح نفسي بشيء لا يليق؟ أو كنتم تنزهونني وتثبتون لي صفاتي، وتعلمون أني لا أمدح نفسي إلا بوصف كمال وجلال، وأن صفتي لا تشابه صفة خلقي؟
فهذه الأسس الثلاثة من مات عليها مات على دين محقَّق وعقيدة سلفية صحيحة، وأنا أضْمَن له أنه لا تأتيه بليّة من واحدة من هذه الأصول الثلاث، ولا يأتيه من قِبلها لَوْم ولا توبيخ ولا عذاب بهذه الأسس الثلاث، فلا يقول الله له: لِمَ تُنَزِّهني عن مشابهة خَلْقِي في صفاتهم وأفعالهم وذَوَاتِهِمْ؟ لا، وكلا، هذه طريق سلامة محقَّقَةٍ.
ولا يقول له ربه: لِمَ تصدقني فيما أثنيت به على نفسي، وتصدق نبيي فيما أثنى عَلَيَّ به تصديقاً مبنيّاً على أساس التنزيه؟ لا، وكلا، هذه طريق سلامة محققة.
ولا يقول له: لِمَ لا تَدَّعِي أن عقلك محيط بي؟ فلا يقول له ذلك أبداً، فكل هذه الأسس الثلاث طريق سلامة محققة في ضوء

(2/576)

القرآن، وكل البلايا وكل الشر من أن يسبق في الذهن تفسير الصفة بما لا يليق، فإذا سبق في الذهن تفسير الصفة بتفسير قذر نجس فيه تشبيه اضطر الإنسان المسكين إلى أن ينفيها، فإذا وضعتم مثلاً مقارنة بين مذهب السلف الذي كان عليه السلف الصالح، من الإيمان بالصفات إيماناً مبنيّاً على أساس التنزيه، والتصديق بها، كما قال الإمام مالك لما قال له الرجل: {عَلَى الْعَرْشِ اسْتَوَى} كيف اسْتَوَى؟ قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وأمر أن يُخرج عنه (1).
فالسلف الصالح رضي الله عنهم من القرون المشهود لهم بالخير، قبل أن يظهر في الوجود الجعد بن درهم، والجهم بن صفوان، ما كان في الدنيا ولا في العلماء أحد ينفي شيئاً من صفات الله، ولا يفسرها بمعنى غير لائق، بل جميع الأمة إذا سمعوا الوصف مسنداً إلى الله امتلأت قلوبهم من الإجْلَالِ والإعْظَامِ، وعَلِمُوا أَنَّ ذلك الوصف لا يُشْبِه شيئاً من صفات المخلوقين، وأنه بالغ من غايات الكمال والجلال ما يقطع علائق أوهام المشابهة بينه وبين صفات المخلوقين، فَهَانَ عليهم الإيمان به؛ لأن إثبات الأوصاف الكريمة لله هَيِّنٌ على كل مسلم.
أما إذا فسر الصفة بتفسير خبيث يرمي إلى التشبيه، ويُدَّعَى أن ظاهره التشبيه، فمن هنا تأتي البلايا وتأتي الويلات، ويقع الإنسان في مَشَاكل؛ لأنه إذا تنجس القلب بِقَذَرِ التشبيه اضطر إلى أن ينفي الصفة. ونضع -مثلاً- مقارنة: الله تعالى- مثلاً- قال:
_________
(1) مضى عند تفسير الآية (52) من سورة الأنعام.

(2/577)

{عَلَى الْعَرْشِ اسْتَوَى} [طه: آية 5]، وقال: {أَوْ يَأْتِيَ رَبُّكَ} [الأنعام: آية 158]، وقال: {وَاللهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: آية 284]، فالسَّلَفي يقول: هذه القدرة منزهة عن قُدر المخلوقين وشبهها، وهذا الاستواء منزه عن استواء المخلوقين، لا يشبهه في شيء من المشابهة، وهذا الإتيان إتيان لائق بكمال الله وجلاله، مُنَزَّه عن كل ما يخطر في العقول من إتيان البشر، فإذا كان قلبه ممتلئًا من الإعظام والإجلال، وحمل هذه المعاني على المعاني اللائقة الكريمة الجليلة اللائقة بالله، المنزهة عن كل ما لا يليق، كان أولاً: مُنَزِّهًا، وكان ثانيًا: مؤمناً غير جاحد ولا مُعَطّل.
مثلاً كان السلف الصالح إذا سمعوا {عَلَى الْعَرْشِ اسْتَوَى} [طه: آية 5]، يقول: هذا الاستواء بالغ من غايات الكمال والجلال والعظمة واللياقة بالله ما يقطع جميع أوهام علائق المشابهة بَيْنَهُ وبَيْنَ صفات المخلوقين، ومن هم المخلوقون حتى يُشبه استواء الله باستوائهم؟ وهم أثر من آثار قدرته، وصنعة من صنعته، والصنعة لا تشبه صانعها! فإذا حملوا الاستواء على المعنى العظيم اللائق بجلال الله المُنَزَّه عن كل استواء للمخلوقين يخطر في ذِهْن الإنسان، كان الإيمان بذلك الاستواء سهلًا عليهم؛ لأنهم يحملونه على معنى شريف كريم لائق بجلال الله، وإذا سُئل أدنى الناس عقلاً، سُئل مُطْلَق عاقلٍ، وقيل له: يا إنسان، إذا وصف الله نفسه بوصف يمدح به نفسه فما الظاهر المتبادر من ذلك الوصف؟ أظاهره المتبادر منه أنه في غاية الكمال والجلال والتنزيه واللياقة بالله حتى نقرّه على ظاهره الكريم إيماناً وتنزيهاً؟ أو ظاهره أنه يشبه صفات الخلق، وأنه قذر نجس حتى نحتج إلى أن ننفيه بالتأويلات، ونثبت

(2/578)

شيئاً بدله؟! فلا شك أن أطرف مؤمن يقول: كل وصف أُسند لله فهو بالغ من غايات الكمال والجلال ما يقطع علائق أوهام المشابهة بينه وبين صفات المخلوقين.
والأعراب البدو في زمن النبيِّ - صلى الله عليه وسلم - كانوا إذا سمعوا صفة من هذه الصفات، كالاستواء والنزول، وكصفة اليد ونحوها لا يخطر في أذهانهم صفة المخلوق؛ لأنهم يعرفون أن مخالفة الرازق للمرزوق، ومخالفة الخالق للمخلوق، ومخالفة المُحيي للمُحْيَا، ومخالفة المُميت للمُمات تجعل بين صفاتهم مخالفات هائلة لا يعلمها إلا الله، فلا يفهمون من صفة هذا أنها تميل إلى شيء من صفة ذلك؛ إذ لا مناسبة بين الخلق وخالقه، وهم أثر من آثار قدرته وإرادته.
إذاً فنعرف أن مذهب السلف هو المذهب الصحيح؛ لأن صاحبه أولاً: كان قلبه ممتلئاً من تعظيم الله وإجلال الله، سالماً من أقذار التشبيه، يحمل استواء الله، ونزول الله وإتيان الله على أكمل المعاني وأجْمَلِهَا وألْيَقِهَا وأنْزَهِهَا عن مشابهة المخلوقين، ثم إنه يؤمن بها على أساس هذا التنزيه، على غرار: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11]، ويكون أولاً: منزّهاً، وثانيًا: مؤمناً مصدقاً، ثم يقطع طمعه عن إدراك الكيفية؛ لأن الله يقول: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْماً (110)} [طه: آية 110].
فلو تنطع متنطع وقال: نحن لا نعقل نزولاً، ولا مجيئاً، ولا استواء، ولا قدرة إلا يشابه صفات المخلوقين، فبيّنوا لنا كيْفِيَّةً مُنَزَّهة لنعقلها! فنقول: فلا نقول كما قال مالك (1): السؤال عن هذا بدعة،
_________
(1) مضى عند تفسير الآية (52) من سورة الأنعام.

(2/579)

بل نتنَزَّل معه ونقول له: يا مسكين، أعرفت كيفية الذات الكريمة المقدَّسة، المتصفة بهذه الصفات؟! فلا بد أن يقول: لا، فنقول: معرفة كيفية الاتصاف متوقفة على معرفة كيفية الذات! فسبحان من تَعَاظَمَ وتَكَبَّرَ وتنَزَّه عن كل ما لا يليق، وعن كل مشابهة الحوادث من جميع وجوهها، وهو (جل وعلا) متصف بصفات الكمال والجلال.
أما الذي يسمونه مذهب الخلف مثلاً -ويزعم كثير أنه أعلم وأحكم- فإنه إذا خطر في قلب الواحد: {عَلَى الْعَرْشِ اسْتَوَى} [طه: آية 5] قال: هذا الاستواء ظاهره تشبيه الخلق، كاستوائي على هذا السرير، فيكون أولاً: قد ظلم نصوص القرآن، وحملها على محامل غير شريفة وغير لائقة بالله؛ لأن كون النص ظاهره التشبيه فهذا معنى بالنسبة إلى الله معنى قذر نجس وسخ؛ لأن خالق السماوات والأرض لا يشبه شيئاً من خلقه، فكان هذا أول الضرر وأول السوء. وهو الفهم من النصوص أنها تدل على معانٍ غير لائقة، ثم إذَا تَقَرَّرَ في ذِهْنِهِ أن ظاهر هذا النص أنه كاستواء المخلوق، اضطر المسكين إلى أن يَنْفِيَهُ؛ لأنه لا أحد يقول: (لا إله إلا الله) يرضى أن يَثْبُتَ لله وصف غير لائق، فينفي الاستواء عن نفسه، فيكون الوصف الذي مدح الله به نفسه قد ظلم هذا الإنسان القرآنَ، وجعل أن ظاهره قذر وسخ نجس، وهو مشابهة المخلوقين، ثم يجرّه شؤم هذا التشبيه إلى أن ينفي الاستواء، ويقول: الاستواء ممنوع، ولا يمكن أن يكون؛ لأن فيه نقصاً لله، ومشابهة للمخلوقين! فيكون قد ظلم أولاً القرآن، وحمل ما مدح الله به نفسه على الذم، وهذا لا يليق بالله، بل الاستواء الذي مدح الله به نفسه في غاية الكمال والجلال، والبعد عن مشابهة المخلوقين، والنزاهة

(2/580)

الكاملة عن أي تشبيه كائناً ما كان، ثم إنه إذا نفى الاستواء يريد أن يأتي ببدل من تلْقَاء نفسه، فيقول: معناه: (استولى). فنقول له: يا مسكين، أولاً: ظلمت الوحي، وادَّعَيْتَ على نصوص الوحي أن ظاهرها التشبيه، والله يعلم أنها بريئة من ذلك، بل ظاهرها التنزيه، ثم نفيتها من تلقاء نفسك بلا دليل من كتاب وسنة، ثم جئت بمعنى من عند نفسك وهو (استولى)، فنقول لك يا مسكين: قد شبهت الله باستيلاء خلقه؛ لأنك إذا وصَفْتَهُ بالاستيلاء فقد شبهته باستيلاء العرفجي على حماره، وباستيلاء الأمير على جيشه، وباستيلاء بِشْرٍ على العراق، الذي أنشدوا له البيت (1):
قَدِ اسْتَوَى بِشْرٌ عَلَى الْعِرَاقِ ... مِنْ غَيْرِ سَيْفٍ وَدَمٍ مُهْرَاقِ
فنقول: قد ماثلْتَ استواء الله باستواء بِشْر! فرجعت إلى التمثيل! فإذا قال: استواء الله منزه عن استواء بِشْر، فنقول: كذلك يا مسكين كان ينبغي أن تقوله في الأول، وتعلم أن نفس الاستواء الذي مدح الله به نفسه أنه بالغ من غايات الكمال والجلال ما يقطع علائق أوهام المشابهة بينه وبين صفات المخلوقين.
فعلينا معاشر المؤمنين أن نعرف الحق، ونعرف من ضوء القرآن عقيدة السلف، ونعلم أن الله لا يمدح نفسه إلا بوصف كريم، وأن الاستواء الذي مدح به نفسه بالغ من غايات الكمال والجلال ما يقطع علائق أوهام المشابهة بينه وبين صفات المخلوقين، فهو في غاية النزاهة والكمال وعدم المشابهة، فنقرّه على ظاهره مِنَ الْكَمَال واللياقة بالله، ونعلم أن وصف الله لا يمكن أن يُشبه وصف مخلوق،
_________
(1) البيت في البيت في تفيسير قاتل (5/ 103، 192)، الأزمنة والأمكنة للمرزوقي صـ36، اللسان، مادة: (سوى) 2/ 248).

(2/581)

وأن الله لا يمدح نفسه بوصف فيه تشبيه ولا فيه محذور، ولا يلزم منه مشابهة مخلوق، بل هو استواء لائق بالله، كقدرته وإرادته وعلمه وسمعه وبصره، مخالف لاستواء المخلوقين كمخالفة ذات الله لذوات المخلوقين، فنكون أولاً عَدَلْنَا وأقْسَطْنَا مع النصوص، فحملناها على معانيها الكريمة الشريفة اللائقة بالله، وآمنا بذلك التَّنْزِيه.
أما هؤلاء الذين يقولون: ظاهر الاستواء أنه كاستواء المخلوقين، فقد ابتدؤوا أولاً بظلم النصوص، وحملوها على معانٍ خبيثة غير لائقة، لا يمدح الله بها نفسه، ثم جرهم هذا التشبيه إلى أن نفوها وجاؤوا ببدلها.
وهذا الذي جاؤوا به فيه من التشبيه أكثر مما فرّوا منه أولاً، فالذي يقول: الاستواء ظاهره كاستواء المخلوق ثم ينفيه بهذا الظاهر المحذوف، ويؤوله بالاستيلاء، وأن معناه (استولى).
فنقول له: رجعت النتيجة في حافرتها، أن استواء بِشْر معناه: استيلاء بِشر على العراق. فنقول: قد شبهت استيلاء الله على عرشه باستيلاء بِشْر على العراق، والاستيلاء كذلك صفة من صفات الخلق، فالعرفجي يستولي على حماره، والأمير يستولي على الجيش، والمالك يستولي على دابته، فالاستيلاء الذي فسرت به الاستواء هو أوغل في التشبيه من الاستواء.
فإذا قال: هذا الاستيلاء الذي فسرت به الاستواء استيلاء مُنَزَّه عن استيلاء المخلوقين، قلنا له: كان مِنْ حَقِّكَ أن تقول هذا من أوَّلٍ، قبل أن تقع فيما وقعت فيه، وتقول: استواء الله مُنَزَّه عن مشابهة استواء المخلوقين.

(2/582)

فعلينا جميعًا أن نعلم أن الاعتقاد الذي كان عليه السلف الصالح قبل ظهور الجهم بن صفوان، والجعد بن درهم، هو على هذه الأسس الثلاث: أولها: وهو الحجر الأساسي العظيم: تنزيه خالق السماوات والأرض عن أن يُشْبِهَ شيئاً من خَلْقِهِ بشيء من ذَوَاتِهِمْ وصفاتهم وأفعالهم، وحمل معاني القرآن والسنة على المعاني الشريفة اللائقة بالله كل اللياقة، المناسبة لعظمته وجلاله وكبريائه، ثم نؤمن بها إيماناً مبنيّاً على أساس التنزيه، وكل هذا التعليم حصره الله لنا في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] فإنا لا نعلم في الدنيا سمعاً ولا بصراً إلا هما حادثان خسيسان، يموت صاحبهما ويأكلهما الدود! فإذا كنا نذهب بكل شيء فلقائل أن يقول: السمع والبصر ظاهره التشبيه بسمع الحمار وبصره، وسمع الإنسان وبصره، فَلْنَنفِه ونثبت غيره، ولا فرق بين الصفات.
والحاصل أن الله حق وصفاته حق، وأن المخلوقين حق وصفاتهم حق، وأن صفة الخالق لائقة بذات الخالق، وصفة المخلوق مناسبة لذات المخلوق، وبين صفة الخالق والمخلوق من المنافاة كَمِثْلِ ما بين ذات الخالق والمخلوق، فنحن نثبت الصفات لله مُصَدِّقِينَ رَبَّنَا، ومصدقين نبينا [- صلى الله عليه وسلم - فيما أخبر به، مراعين في ذلك الإثبات ما بيّنه الله (تعالى) في كتابه، ذلك البيان الأوضح] (1) والتعليم الأكبر، والمغزى الأعظم حيث جاء بقوله: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] فإن
_________
(1) في هذا الموضع وقع انقطاع في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(2/583)

{وَهُوَ السَّمِيعُ البَصِيرُ} السمع والبصر صفتان هما أشد الصفات توغلاً في التشبيهِ بالمخلوقات، فالله مدح بهما نفسه بعد {لَيْسَ كَمِثْلِهِ شَيْءٌ} يعني: أثبِت لي صفاتي، وما مدحت به نفسي، ولكن راع في ذلك الإثبات قولي قبله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} واعلم أنه إثبات مُنَزَّه لا يُشابه إثبات المخلوقين، فلا يذهب قلبك إلى صفات المخلوقين.
فأساس الخير كله في هذا المقام هو أن يكون القلب أولاً مستولياً عليه تعظيم الله وتنزيهه عن مشابهة خلقه، فهذا أساس الخير، وهو معنى {لَيْسَ كَمِثْلِهِ شَيْءٌ} فمن رزقه الله هذا العلم بمدلول {لَيْسَ كَمِثْلِهِ شَيْءٌ} وعرف قداسة الله وعظمته، وعظمة أسمائه وصفاته، ونزاهتها عن مشابهة المخلوق، حمل ما مدح الله به نفسه على أكمل الوجوه وأتمها وأشرفها، وأبعدها مشابهة للخلق، وآمن بها على أساس ذلك التنزيه، أما الذي يزيغ به الشيطان إلى أن يحمل النصوص على أنها يُراد بها -ظاهرها- صفات المخلوقين، فمن أين للمخلوقين أن يُشَبِّهوا صفات خالقهم؟ وأين تُذكر صفة المخلوق عند صفة الخالق، وهو أثر مِنْ آثارِ قُدْرَتِهِ وإرادته وصنعة من صنائعه؟
وأنا أؤكد لكم كل التوكيد أن الواحد منا إذا مات على هذه الأسس الثلاثة:
أولًا: اعتقاده تعظيم الله وتنزيهه عن مشابهة خلقه.
والثاني: الإيمان، وتصديق الله بما مدح به نفسه، أو مدحه به رسوله، إيماناً وتصديقاً مبنيّاً على أساس التنزيه عن مشابهة الخلق، على غرار {لَيْسَ كَمِثْلِهِ شَيْءٌ} وقطع الطمع عن إدراك الكيفيات،

(2/584)

أنه يلقى الله سالماً من هذه الورطات والبلايا، أما الذي يَدَّعِي على الله أنه مدح نفسه بالاستواء في قوله: {عَلَى الْعَرْشِ اسْتَوَى} [طه: آية 5] أن ظاهر هذا القرآن المتبادر منه التشبيه، وقذر ونجاسة لا تليق بالله، ثم يَتَجَرَّأ فينفيه، ثم يأتي بـ (استولى) فإن هذا لا يليق بكمال الله، والذين فعلوا هذا هم في الحقيقة أكثرهم مقصدهم حسن، لا يقصدون إلا تنزيه الله، إلا أنهم غلطوا أولاً في تفسير معاني الكتاب والسنة، وحملوا مداليل الآيات والأحاديث على أن ظاهرها التشبيه، فاضطروا إلى أن يَنْفوا، ولو فهموا منها أولاً معانيها الصحيحة الكريمة اللائقة المنزهة لما وقعوا في شيء من هذه المحاذير، فهم كما قال الشافعي رحمه الله (1):
رَامَ نَفْعاً فَضَرَّ مِنْ غَيْرِ قَصْدٍ ... وَمِنَ الْبِرِّ مَا يَكُونُ عُقُوقَا

وطريق الحق واضحة لا شك فيها:
وَالحَقُّ أَبْلَجُ لَا تَزِيغُ سَبِيلُهُ ... وَالحَقُّ يَعْرِفُهُ أُولُو الْأَلْبَابِ (2)

لأن مَنْ نَزَّهَ اللهَ كل التنزيه عن مشابهة الخلق، ثم صَدَّقَهُ فيما وصف به نفسه تصديقاً مبنيّاً على أساس التَّنْزِيهِ، ووقف عند حدِّه فَعَرَفَ أن عَقْلَهُ لا يدرك كُنْه الكيفيات، فهو مؤمن مَاشٍ في ضوء القرآن، لم يَتَكَلَّفْ شيئاً، لم يحمل مَعْنًى من معاني نصوص الكتاب والسنة محملاً خبيثاً، ولم يَنْفِ عَنِ الله شيئًا أثْبَتَهُ لنفسه، ولم يأتِ من نفسه ببدل، مع أن مَنْ أوَّلَ لا بد أن يَرْجِعَ إلى ما هو أوْغَل في
_________
(1) مضى عند تفسير الآية (148) من هذه السورة.
(2) البيت في اللسان (مادة: خيل) (1/ 932). ولفظه:
والصدق أبلج لا يُخيل سبيله ... والصدق يعرفه ذوو الألباب

(2/585)

التشبيه، فالذين فَسَّرُوا الاستواء بالاستيلاء، وقالوا: الاستواء ظاهره كاستواء المخلوقين فيجب صَرْفُهُ عن ظاهره، ويقال فيه: «اسْتَوْلَى» فقد وقعوا في ثلاثة محاذير:
الأول: أنهم قالوا على الله: إن ظاهر ما مدح به نفسه أنه غير لائق، وهذا افتراء على الله وعلى كتابه وعلى نبيّه؛ لأن الله لا يصف نفسه إلا بأكرم المعاني وأشرفها وأنزهها وأجلها، فما هنالك إلا المعنى الشريف اللائق بكمال الله، المنزه عن مشابهة المخلوقين.
المحذور الثاني: أنه اضطروا أن ينفوا ما وصف الله به نفسه فنفوا الاستواء، والله يثبته في سبع آيات من كتابه، ثم جاءوا بدله بالاستيلاء! قالوا: معنى استوى: استولى، فنقول: التشبيه الذي فَرَرْتُمْ منه في {اسْتَوَى} جئتم بأضعافه في قولكم: «استولى» لأن (استولى) أوغل في التشبيه، فالعرفجي يستولي على حماره، والمالك يستولي على ملكه، والرجل يستولي على امرأته، وبِشْر يستولي على العراق، وهذه الاستيلاءات خسيسة، قد شبهتم بها صفة الله! فإن اضطُر في الآخر أن يقول: هذا الاستيلاء مُنَزَّه عن استيلاء المخلوقين، قلنا له: الاستواء الذي وصف الله به نفسه لائق كريم جليل منزه عن أن يُشبه شيئاً من استواء المخلوقين.
هذه هي طريقة السلف، وهذا العلم القرآني هو المنَجِّي من هذا المأزق الذي ضلت فيه أقدام الآلاف من فحول الرجال، فعلى المسلم أن يستضيء بضوء القرآن، وأن يَتَنَبَّه لكتاب الله؛ لأن فيه حلّ كل معضلة، والمخرج من كل ويلة وبليّة، والله علمنا أولاً أن ننزهه عن كل ما لا يليق: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وأن نثبت له صفاته، وإن كانت المخلوقات يتصفون باسمها؛ ولذا قال: {وَهُوَ السَّمِيعُ

(2/586)

البَصِيرُ} بعد {لَيْسَ كَمِثْلِهِ شَيْءٌ} ونعرف قدر عقولنا أنها لا تحيط بكيفيات صفات خالق الكون، كما نصّ عليه في طه: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْماً (110)} [طه: آية 110] فوالله لو مات الواحد منا وحُشِرَ، وجاءه السؤال يوم القيامة، لا تأتيه بليّة، ولا لوم، ولا توبيخ، ولا عذاب من واحد من هذه الأسس الثلاثة، والله لا يلومه الله ويقول له: لِمَ تنزهني يا عبدي عن صفات خلقي؟ ولمَ تحمل المعاني التي مدحت بها نفسي على المعاني الشريفة الجليلة الكريمة؟ لا والله أبداً؛ فهذه طريق سلامة محققة، ولا يقول له الله موبخاً له: لِمَ تصدقني فيما أثْنَيْتُ به على نفسي، وتثبت لي ما أثبتُّه لنفسي على أساس التنزيه؟! لا والله؛ فهذه طريقة محققة السلامة، ولا يقول له الله: لِمَ لا تدَّعي أن عقلك المسكين المخلوق محيط بإدراك كيفيات صفاتي؟ لا والله {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْماً (110)}.
فعلينا معاشر المسلمين أن نأخذ قُلُوبنا أولاً بتعظيم الله وتنزيهه عن مشابهة خلقه، فإذا اسْتَوْلَى التنزيه والتعظيم والإجلال على القلوب كان سهلاً عليها أن تؤمن بصفات الله إيماناً مبنيّاً على أساس التنزيه، ثم تقطع الطمع عن إدراك الكيفية، فتسلم من جميع الورطات، فتكون ما حملت معنى القرآن إلا على المعنى الكريم اللائق، ولا نفيتَ شيئًا أثبته الله، ولا جئتَ بشيء من تلقاء نفسك، هذا المذهب الذي كان عليه السلف الصالح، ودرج عليه عامة المسلمين، ومن نظر في كتب فقهاء الأمصار، كالأئمة رحمهم الله، وأمثالهم من فقهاء الأمصار؛ كالسفيانَيْن، والليث، ووكيع، ومن جرى مجراهم، يجدهم كلهم على هذه العقيدة، يُنَزِّهُون الله عن

(2/587)

مشابهة خلقه، ويؤمنون بما وصف الله به نفسه إيماناً مبنيّاً على أساس التنزيه، ولا يشبهونه بخلقه، ولا ينفون شيئًا أثبته (جل وعلا) لنفسِه.
هذا هو الذي ينبغي أن يُعتقد في صفات الله: أولًا: تنزيه، ثم إيمان مبني على أساس التنزيه، ثم قطع الطمع عن إدراك الكيفيات {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْماً (110)} [طه: 110] هذا الذي نعتقده ونوصي إخواننا به؛ لأنه طريق سلامة محققة؛ لأنه سالم من تشبيه الله بخلقه، وسالم مِنْ نَفْيِ صِفَاتِ الله، وتكذيب الله فيما أثْبَتَهُ لنفسه، وسالم من كل سوء، طريق سلامة محققة.
ولم يبقَ إلا لو قال القائل: هذه الصفات التِي تَزْعُمون أنها منزهة ما فهمنا كيفيتها، فما نَفْهَم كيفية إتيان مُنَزه عن إتيان المخلوقين، ولا كيفية مجيء منزه عن مجيء المخلوقين، ولا كيفية استواء منزه عن استواء [24/ب] المخلوقين، فبينوا لنا الكيفية؟ فنقول له:/ يا مسكين أعرفت كيفية الذات المقدسة التي اتصفت بهذه الصفات؟ فلا بد أن يقول: لا. فنقول: معرفة كيفية الاتصاف بهذه الصفات متوقفة على معرفة كيفية الذات، والله يجيء كما قال على الوجه اللائق بكماله وجلاله، على أشرف الوُجُوه وأليقها وأتمها كما قال، مع أن جميع الكائنات بيده (جل وعلا) أصغر مِنْ حَبَّةِ خَرْدَلٍ، فنحن نُقرّ بما جاء عن الله، ونؤمن بما قال الله، وننزه الله تعالى أكمل التنزيه وأتمّه عن مشابهة شيء من خَلْقِه، على ضوء القرآن، وعلى غِرَار: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11].
يقول الله جل وعلا: {هَلْ يَنظُرُونَ إِلَّا أَن تَأْتِيهُمُ المَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ

(2/588)

مِن قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً قُلِ انتَظِرُواْ إِنَّا مُنتَظِرُونَ (158)} [الأنعام: آية 158].
تكلمنا على أول هذه الآية، ونبدأ الكلام الآن من قوله: {أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} والمعنى: ما ينتظر هؤلاء الكفار إلا أن تأتيهم الملائكة لقبض أرواحهم، أو يأتيهم خالق السماوات والأرض لفصل الخطاب، عندما تشرق الأرض بنور ربّها {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} [الزمر: آية 69]، {وَجَاء رَبُّكَ وَالمَلَكُ صَفّاً صَفّاً (22)} [البقرة: آية 22] {هَلْ يَنظُرُونَ إِلَّا أَن يَأْتِيَهُمُ اللهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ} [البقرة: آية 210] وقد تكلمنا على ما دل عليه القرآن في آيات الصفات وأحاديثها.
وقوله: {أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} أي: يأتيهم بعض آيات ربك، والمراد بذلك البعض: البعض الذي إذا جاء لا يُقبل من كافر إيمان، ولا من مذنب توبة.
فهذه تخاويف وتهديدات عظيمة، تهديد بمجيء الملائكة لقبض الأرواح، وبإتيان خالق السماوات والأرض لفصل القضاء، وبإتيان الآيات التي يمتنع عند مجيئها إيمان الكافر، وتوبة العاصي {أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} هذا البعض هنا كأنه مبهم، أبهمه هنا ثم فصّله بأنه البعض الذي إذا جاء لا يقبل من كافر إيمان، ولا يقبل من عاص توبة، بل يغلق باب التوبة بمصراعيه، حتى كأنه لم يكن بينهما فتح قط، وتختم الأعمال على ما كان، وتضع الحفظة أقلامها، ويبقى الناس إلى ذلك الوقت على ما قَدّموا، وهذا معنى قوله: {أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ}.

(2/589)

وهذا البعض الذي هُدِّدُوا بإتيانه قال فيه: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ} أي: بعض علاماته العظام الكبرى، فالآية هنا من معنى العلامة.
{لاَ يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ} إذا أرَادَتْ أنْ تُجَدِّدَ الإيمان بعد إتيان بعض تلك الآيات لا ينفع منها ذلك الإيمان، وجماهير علماء التفسير، والأحاديث الصحيحة دلت على أن المراد ببعض الآيات التي إذا جاءت لا يُقبل إيمان من كافر، ولا توبة من عاص، أن المُراد به طلوع الشمس من مغربها (1)؛ لأن الشمس ستطلع يوماً من مغربها يقيناً، كما تواترت به الأحاديث عن النبي - صلى الله عليه وسلم -، وهو ثابت في الصحاح، في الصحيحين وغيرهما، وفي صحيح البخاري: أنها إذا طلعت من مغربها فرآها الناس آمن جميع مَنْ عَلَى وَجْهِ الأرض، ولم يكن ينفعهم إيمانهم في ذلك الوقت (2).
وهذا فيه إشكالات معروفة؛ لأن الأحاديث الصحيحة هنا فيها إشكالات معروفة، ونحن في الحقيقة لم نر مَنْ حَرَّرَ المقام فيها تحريراً شافيًا (3)؛ لأن كون الآية التي إذا أتت هي طلوع الشمس مِنْ مَغْرِبِهَا، هذا ثابت في الصحيحين وفي غيرهما، وهو يدل على أن طلوع الشمس من مغربها ليس أول الآيات، وأن مجيء الدجال يُقْبَل بعده إيمان الكافر وتوبة العاصي، ونزول عيسى يُقبل بعده إيمان
_________
(1) انظر: تفسير ابن جرير (12/ 245)، القرطبي (7/ 145).
(2) أخرجه البخاري في الرقاق، حديث رقم (6506)، (11/ 352)، ومسلم في الإيمان، باب: بيان الزمن الذي لا يقبل فيه الإيمان، حديث رقم: (157)، (1/ 137) من حديث أبي هريرة رضي الله عنه.
(3) انظر: فتح الباري (11/ 353 - 357)، التذكرة للقرطبي ص 707.

(2/590)

الكافر كما قال تعالى: {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} [النساء: آية 159]، وهذا يدل على أن طلوع الشمس من مغربها ليس أول الآيات. ويُشكل عليه حديثان ثابتان في صحيح مسلم وغيره، فإنه في صحيح مسلم أن النبي - صلى الله عليه وسلم - قال: «إِنَّ أَوَّلَ الآياتِ: طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا» (1) وفي صحيح مسلم أنه قيل له (2): إن مروان بن الحكم يقول: إن أول الآيات خروج الدجال. فقال: ما قال مروان شيئاً، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إِنَّ أَوَّلَ الآيَاتِ طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا» (3) وهذا الحديث مُشْكِلٌ، إِذَا كان طلوع الشمس من مغربها قبل الدجال، والعلماء مجمعون على أنه لا إيمان يُقبل من كافر بعد طلوع الشمس مِنْ مَغْرِبِهَا، إذاً يكون زمن الدجال وعيسى ابن مريم لا تنفع فيه الأعمال، وهذا مخالف لِظَوَاهِرِ النصوص الكثيرة، ففي حديث عبد الله بن عمرو هذا أعظم إشكال.
ومن الأحاديث المشكلة أيضاً: ما رواه مسلم في صحيحه من حديث أبي هريرة: «ثَلَاثٌ إِذَا خَرَجْنَ لَا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ»، ثُمَّ ذَكَرَ الثَّلاث: «الدَّجَّالُ، والدَّابَّةُ، وطُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا» (4) وهذا يدل على أنه لا تَوْبَةَ تُقبل بعد مجيء الدجال، وهذا خلاف الظاهر المعروف من النصوص، فَحَدِيثَا مُسْلِمٍ هذان
_________
(1) مسلم، كتاب الفتن وأشراط الساعة، باب: خروج الدجال ومكثه في الأرض ... حديث رقم: (2941)، (4/ 2260).
(2) أي: عبد الله بن عمرو رضي الله عنهما.
(3) راجع الحاشية التي قبل السابقة.
(4) صحيح مسلم، كتاب الإيمان، باب: بيان الزمن الذي لا يقبل فيه الإيمان، حديث رقم: (158)، (1/ 138).

(2/591)

مشكلان جدّاً على قوله: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنفَعُ نَفْساً إِيمَانُهَا} وعلى ما عليه جمهور العلماء من أنه طلوع الشمس، والإشكال في هذه الأحاديث لم نجد من حرَّر المقام فيه تحريراً شافياً يجب الرجوع إليه.
والذي يظهر لنا: أن الآيات العظام نوعان: فَقَدْ ثَبَتَ في صحيح مسلم أن الآيات الكبار عشر، وقد ثبت في صحيح مسلم من حديث حذيفة بن أُسيد الغفاري (رضي الله عنه) أن النبي - صلى الله عليه وسلم - قال: «لَنْ تَقُومَ السَّاعَةُ حَتَّى تَرَوْا عَشْرَ آيَاتٍ» (1) وهذه الآيات العشر عند العلماء هي العلامات الكبار، ثم عَدَّهَا النبي - صلى الله عليه وسلم - فيما روى عنه مسلم من حديث حذيفة بن أُسيد الغفاري رضي الله عنه، وعدّ منها ثلاثة خسوف: خسف بالمغرب، وخسف بالمشرق، وخسف بجزيرة العرب، وخروج الدجال، ويأجوج ومأجوج، ونزول عيسى ابن مريم، وخروج دابة الأرض، وطلوع الشمس من مغربها، والدخان. وهذا الدخان الذي ذكره مسلم في صحيحه هنا قال بعض العلماء: إنه هو المذكور في سورة الدخان، وأنه لم يأتِ إلى الآن، وأنه هو في قوله: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ مُّبِينٍ (10)} [الدخان: آية 10] قالوا: وهو دخان يمكث أياماً يأخذ بنفس الكافر، ويأخذ المؤمن منه شبه الزكام، وأنه من العلامات التي ستأتي ولم يأتِ إلى الآن (2)، وكان عبد الله بن مسعود (رضي الله عنه) يقول: إن الدخان المذكور قد مضى، وهو ما أصاب ربيعة ومضر من الجوع لما دعا
_________
(1) مسلم، كتاب الفتن وأشراط الساعة، باب: في الآيات التي تكون قبل الساعة، حديث رقم: (2901)، (4/ 2225).
(2) انظر: ابن جرير (25/ 111 - 115)، ابن كثير (4/ 138 - 140).

(2/592)

النبي - صلى الله عليه وسلم - عليهم وقال: «اللَّهُمَّ اشْدُدْ وَطْأَتَكَ عَلَى مُضَرَ، اللَّهُمَّ اجْعَلْهَا عَلَيْهِمْ سِنِينَ كَسِنِيِّ يُوسُفَ» (1)
وأنهم جاءهم من الجوع ما أكلوا معه العِلْهِز، والعِلْهِز: شيء كانوا يصنعونه مِنَ الوَبَرِ والدَّمِ، يأكلونه عند شدة الحاجة، كأن الإنسان لشدة الجوع يُخيَّل له أن أمام عينيه شبه الدخان، وأن ذلك الذي يُخيل لعينيه مما يشبه الدخان من شدة الجوع أنه هو معنى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ} أي: فيما تظنه أعينهم لشدة القَحْطِ والجُوع، هذا تفسير عبد الله بن مسعود وطائفة من العلماء للدخان (2). وفسّره جماعة آخرون بالدخان الذي عدّه مسلم في الآيات العشر العظام التي هي: الدخان، والدابة، والدجال، وخروج يأجوج ومأجوج، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم وفي بعض الروايات بدل نزول عيسى ابن مريم: ريح تلقيهم في البحر، وخسف بالمغرب، وخسف بالمشرق، وخسف بجزيرة العرب، وآخرها: نار تخرج من قعر عدن تسوق الناس أو ترحل الناس إلى المحشر (3)، هذه الآيات العشر.
_________
(1) أخرجه البخاري في الأذان، باب: يهوي بالتكبير حين يسجد، حديث رقم: (803)، (2/ 290) وطرفه في: (797، 804، 1006، 2932، 3386، 4560، 4598، 6200، 6393، 6940)، ومسلم في المساجد ومواضع الصلاة، باب: استحباب القنوت في جميع الصلاة إذا نزلت بالمسلمين نازلة، حديث رقم: (675)، (1/ 466) من حديث أبي هريرة رضي الله عنه.

وقد جاء في دعاء النبي - صلى الله عليه وسلم - عليهم بالسنين عدة أحاديث من أشهرها حديث ابن مسعود (رضي الله عنه) المخرَّج في الصحيحين، وفيه وصف بعض ما وقع لهم من الشدة بعد دعائه - صلى الله عليه وسلم -.
(2) راجع المصادر المدونة في الحاشية التي قبل السابقة.
(3) تقدم تخريجه في الصفحة السابقة.

(2/593)

أما الأحاديث الصحيحة الثابتة في أنه تخرج نار بالحجاز تضيء لها أعناق الإبل ببصرى (1)، فهذه قد مضت بلا نزاع، وهي النار التي اشتعلت في الحرّة، واشتعالها وتأريخ اشتعالها معروف (2)، فقد فاتت، وهي من معجزاته. - صلى الله عليه وسلم -
وكان الشيخ ابن الجوزي يقول: إن الخسوف الثلاثة قد مضت، وأنه وقع في عراق العجم خسف عظيم، هو خسف المشرق، هلك فيه خلق عظيم، وأنه وقع كذلك في المغرب، ويزعم أنه وقع في جزيرة العرب (3)، فعلى كل حال هذه الآيات العشر هي التي ذكرها مسلم في صحيحه أنها الآيات العظام، العلامات الكبرى للقيامة، وقد بَيَّنَّا أن جلّ علماء التفسير، والأحاديث الصحيحة تبين أن بعض الآيات التي إذا أتى لا ينفع نفساً إيمانها: أنه طلوع الشمس من مغربها، وستطلع من مغربها يقيناً بلا شك؛ لأن الصادق المصدوق - صلى الله عليه وسلم - بيّن أنها ستطلع من مغربها بروايات صحيحة لا مطعن فيها، وهو الصادق المصدوق، لا يقول إلا الحق، وطلوعها من مغربها أكبر دليل على تخريف وخرق أصحاب الهيئة الكذابين الذين
_________
(1) أخرجه البخاري في الفتن، باب: خروج النار، حديث رقم: (7118)، (13/ 78)، ومسلم في الفتن، باب: لا تقوم الساعة حتى تخرج نار من أرض الحجاز، حديث رقم: (2902)، (4/ 2227) من حديث أبي هريرة رضي الله عنه.
(2) وذلك ليلة الأربعاء بعد العشاء، ثالث جمادى الآخرة، سنة أربع وخمسين وستمائة. انظر تفصيل ذلك: في التذكرة للقرطبي ص (636)، البداية والنهاية (13/ 187)، فتح الباري (13/ 79).
(3) انظر: القرطبي (7/ 147).

(2/594)

يقولون: إن حالة الشمس والقمر دائبة لا تتغير ولا يعروها تغير، فسيرى الحاضرون منهم لذلك الوقت أنها تتغير، وأنها تطلع صباحاً من مغربها كما كانت تطلع مِنْ مَشْرقها، ويعلمون أن لها صانعاً حكيماً مُدَبِّراً، هو الذي يجريها كيف يشاء، على النحو الذي يشاء.
ووجه إشكال حديث مسلم: أن حديث عبد الله بن عمرو الثابت في صحيح مسلم، أن النبي - صلى الله عليه وسلم - قال: «إِنَّ أَوَّلَ الْآيَاتِ طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا» (1) وطلوع الشمس من مغربها لا خلاف بين العلماء أنه من بعض الآيات التي إذا جاءت لا ينفع نفساً إيمانها لم تكن آمَنَتْ مِنْ قبل، فيلزم على هذا الحديث الذي رواه مسلم عن عبد الله بن عمرو بن العاص أنه لا إيمان ولا توبة أيام الدجال وعيسى، وهذا خلاف التحقيق، فالحديث مشكل.
والحديث الثاني: هو مَا ثَبَتَ في صحيح مسلم من حديث أبي هريرة: «ثَلَاثٌ إِذَا خَرَجْنَ لَا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً» وذكر الثلاث فقال: «الدَّجَّالُ، وَالدَّابَّةُ، وَطُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا» (2). فعلى مقتضى هذا الحديث الثابت في صحيح مسلم أن العمل لا يقبل أيضاً بعد الدجال، وهو خلاف الظاهر والتحقيق، وقد ذكرنا أنا لَمْ نَرَ مِمَّنْ تكلموا على أحاديث مسلم من شفى الغليل في هذا شفاء واضحاً تتفق به الأحاديث مع الواقع، والذي يظهر لنا -والله تعالى أعلم- أن الآيات العظام الكبار على نوعين (3):
_________
(1) مضى قريبًا.
(2) مضى قريباً.
(3) انظر الفتح (11/ 353).

(2/595)

أحدهما: آياتٌ أرْضِيَّة تَدُلّ على حدوث أمور عظام هائلة في العالم السُّفْلِي والأرض، وأول هذه: الدجال، كما كان يقولونه؛ لأن الدجال ينزل قبل نزول عيسى ابن مريم؛ لأن [عيسى ابن مريم] يدرك [الدجال] (1) فيقتله، وبعض العلماء يقول: إن عيسى ابن مريم ينزل قبل الدجال، ويصلي في إمام المسلمين المهدي، الذي ثبتت الأحاديث الصحاح به (2)، وعقد له أبو داود كتاباً باسم (المهدي) (3) وهو أيضاً آت لا محالة، وإن أنكره من أنكره؛ لأن الأحاديث الصحيحة ثابتة بمجيئه عن النبي - صلى الله عليه وسلم - ثبوتاً لا مَطْعَنَ فيه، فأول الآيات الأرْضِية العظام نزول الدجال؛ لأن الدجال أكبر حادث يقع في الأرض، وأعظم فتنة تقع في الأرض، وقد صرحت الأحاديث: أنه منذ خلق الله الدنيا لم تقع في الأرض فتنة أعظم من الدجال؛ لأن معه ناراً ونهراً، وناره ماء، ونهره نار؛ ولأنه يأتي القوم فيصدقونه، فيقول للسماء: أمطري، وللأرض: أنبتي، فتطيعه في ذلك، فتروح سارحتهم أعظم ما كانت ضروعاً، وأمَدّه خواصر، ويُحْيي للرجل أبَاه وأمَّه، ويشق الرجل نصفين حتى يروه نصفين، ثم يجمع بين نصفيه، فيرون أنه يحييه، وهو أعظم فتنة في الأرض (4). كأن -مثلًا- من قال: إن أول الآيات خُرُوجاً
_________
(1) في الأصل: ((لأن الدجال يدرك عيسى ابن مريم فيقتله)).
(2) انظر عقد الدرر في أخبار المنتظر للسلمي، والاحتجاج بالأثر على من أنكر المهدي المنتظر للتويجري، والرد على من كذّب الأحاديث الصحيحة الواردة في المهدي للعباد.
(3) عون المعبود (11/ 361).
(4) انظر جملة من الأحاديث الواردة فيما سبق، في البخاري (13/ 89 - 91)، مسلم (4/ 2249 - 2258).

(2/596)

الدَّجَّال، يعني: أول الأحداث الأرضية، التي تكون في الأرض، تؤذن بأمور عظام، وقرب انقضاء الدنيا، وأن طلوع الشمس من مغربها أول الآيات التي هِيَ مِنَ العالم العلوي، المؤذنة بزوال العالم العلوي وانقضائه. فيكون كون الشمس أول الآيات يعني باعتبار ما هو من جِنْسِهَا، كتَغْيِير العالم العلوي، ويكون الدجال أول الآيات باعتبار العالم الأرضي.
وعلى كل حال فالشمس إذا طلعت من مَغْرِبها أُغلِق باب التوبة، وطلوع الشمس والدابة مترادفان بينهما قليل، جاء في بعض الأحاديث أن الشمس إذا طلعت مِنْ مَغْرِبِهَا خرجت الدابة ضحى (1)، والدابة هي التي يأتي ذكرها في النمل، في قوله: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِّنَ الْأَرْضِ تُكَلِّمُهُمْ إنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ (82)} وفي القراءة الأخرى: {أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا} الآية (2) [النمل: آية 82]، قال بعض العلماء (3): والحكمة في إتيان الدابة بعد الشمس: أن الشمس إذا طلعت من مغربها خُتِم على الأعمال، ولم يقبل من كافر إيمان، ولم يقبل من عاص توبة، وانقطع تجديد إيمان جديد، أو توبة جديدة، فيرسل الله بعد ذلك الدابة، فتكتب على جبهة كل إنسان: (سعيد) أو (شقي) يعرفه من يراه، لتبين حال الناس عند انقطاع أعمالهم، من هو الكافر منهم ومن هو السعيد؟ والحاصل: أن أكثر أهل العلم، والأحاديث الصحيحة دَلَّتْ على أن الآية التي إذا جاءت لا يُقبل من أحد إيمان: هو طلوع الشمس من
_________
(1) وهو حديث عبد الله بن عمرو، وقد مضى قريباً.
(2) انظر: المبسوط لابن مهران ص (335).
(3) انظر: فتح الباري (11/ 353).

(2/597)

مَغْرِبها (1)، وفيها أحاديث كثيرة، وفيها حديث أبي ذر المشهور: أنها تسير كل يوم، فتسْجُد لمستقر لها تحت العرش، ثم تستأذن فيؤذن لها فترجع، فإذا كان اليوم الذي يريد الله طلوعها من مغربها تستأذن فلا يُؤذن لها (2). ويقول المفسرون وبعض المحدثين (3):
إن تلك الليلة تطول جدّاً، وينتظر الناس الصباح، فيطول عليهم الليل، فتستأذن الشمس فيقال لها: اطلعي من مغربك، فتصبح طالعة للناس من مغربهم، فإذا رَأَوْهَا آمن جميع مَنْ فِي الأرض، وعلموا أن للكون خالقاً حقّاً، ولم يبق أحد منهم إلا وهو مؤمن، وذلك الوقت {لَا يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} وذهب بعض العلماء، ونصره أبو عبد الله القرطبي (4): أنها بعد طلوعها من مغربها سترجع إلى عادتها وتطلع من مشرقها، وترجع الدنيا إلى حالها، وأنه إذا تَقَادَمَ عَهْدها، وصار الناس يسمعون بِخَبَرِهَا، أنه حينئذ تقبل توبة الكافر إذا تَابَ، والعاصي إذا تاب، وهذا قال به بعض العلماء، ولكنه خلاف التحقيق؛ لأن ظاهر الأحاديث الكثيرة، والآية الكريمة، أنه بعد إتيان الآية لا ينفع نفساً إيمانها، وهو نفي مطلق إلى يوم القيامة. وقال بعض
_________
(1) انظر: ابن جرير (12/ 246)، ابن كثير (2/ 193 - 195).
(2) أخرجه البخاري في التفسير، باب: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَّهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيم (38)} حديث رقم: (4802، 4803) (8/ 541)، ومسلم في الإيمان، باب: بيان الزمن الذي لا يُقبل فيه الإيمان حديث رقم: (159) (1/ 138).
(3) انظر: التذكرة ص 705 فتح الباري (11/ 355)، الدر المنثور (3/ 57 - 61) ..
(4) انظر: تفسير القرطبي (7/ 147، 148)، التذكرة ص (706).

(2/598)

العلماء (1): تؤمر الحفظة بطي الصحف، وطرح الأقلام، ولا ينفع أحداً عمل، ويُخْتَم على كُلٍّ بِعَمَلِهِ.
وقوله: {لاَ يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ} يفهم منه أن النفس التي طلعت عليها الشمس من مغربها وهي مؤمنة من قبل أنها في خير، وعلى خير، وأن إيمانها نافع لها.
وقوله: {أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} يُفهم منه أن النفس المؤمنة التي كانت تعمل الخير أنها في خير وعلى خير، وأما النفس التي كانت مؤمنة ولم تَعْمَلْ في إيمانها الخير، بأن كانت ترتكب المعاصي وتخالف الله، ثم أرادت عند طلوع الشمس أن تتدارك ذلك بالتوبة فلا يُقبل ذلك منها؛ لقوله: {أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} وكان بعض العلماء يقول: من طلعت عليه الشمس من مغربها وهو على الاستقامة وطاعة الله كُتب له ما كان يفعل دائماً (2).
وهذا القول وإن كان ظاهر الآية لا يساعد عليه، إلا أنه غير بعيد؛ لأنه دلت نصوص أخر على أن الإنسان المواظب على الخير إذا عَاقَه عنه عائق كمرض أو سفر أنه يُكتب له ما كان يواظب عليه من الخير إذا عاقه عنه مرض، وهو أحد التفسيرين (3) في قوله: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ (5) إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (6)} [التين: الآيتان 5، 6] فعلى أحد التفسيرين في الآية: أن الإنسان إذا رُدّ أسفل سافلين إلى أرذل العمر، وكان هرماً لا يعقل، أنه يُردّ إلى أسفل
_________
(1) انظر: فتح الباري (11/ 355).
(2) انظر: القرطبي (7/ 146) من التفسير، وفي التذكرة ص (705).
(3) انظر: ابن جرير (30/ 246 - 247).

(2/599)

السافلين، إلا الذين آمنوا وعملوا الصالحات فلهم من الأجر ما كان يُكتب لهم، هذا وجه في الآية، ولكن الوجه الصحيح فيها عند المفسرين: أن معنى: {رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ} أي: جعلناه إلى دركات النار {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (6)} وهو الجنة، وهذا معنى قوله: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لاَ يَنفَعُ نَفْساً إِيمَانُهَا}، {نَفْساً} لم تكن آمنت من قبل لا ينفعها إيمان جديد بعد طلوع الشمس من مغربها، وقد ثبت في الصحيح أنها إذا طلعت مِنْ مَغْرِبِهَا آمن كل مَنْ عَلَى وجه الأرض مِنَ البشر بالله (جلّ وعلا) (1)، ولكنه إيمان غير مقبول؛ لأنهم ما آمنوا حتى فات الوقت وانتهت المدة، وانقضت الفرصة {لَا يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ}، ولا ينفع نفساً عاملة للخير لم تكن عملت في إيمانها السابق خيراً، فالذي ينفع: الإيمان السابق، وعمل الخير السابق في الإيمان، أما العمل الذي يُجَدّد بعد الطلوع، والإيمان الذي يُجَدّد بعد الطلوع فلا ينفع، واستثنى بعض العلماء من هذا مَنْ طَلَعت عليه الشمس وهو مستقيم على اجتناب نواهي الله، وامتثال أوامره، أنه يكتب له ما كان يعمل، وقال بعضهم (2):
إن المؤمن تُقبل توبته لإيمانه السابق، وظاهر الآية خلاف ذلك، وأنها إذا جاءت خُتم لكل بما كان يعمل، وانقضى العمل، فمَنْ جَاءَتْه وهو على الإسلام والخير فهو إلى الجنة، ومن جاءته على الشَّرِّ والكفر -عياذاً بالله- فهو إلى النار، ولا تقال لأحد عثرة، ولا تقبل منه توبة بعد نزول الآيات، وهذا معنى قوله: {لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً}.
_________
(1) مضى قريباً.
(2) انظر: التذكرة للقرطبي ص (706) ..

(2/600)

ثم إن الله لما قال للكفار المكذبين لرسوله: ما تنتظرون إلا بلايا تأتيكم، إما أن تأتيكم الملائكة لقبض أرواحكم، أو يأتي خالق السماوات والأرض لفصل الخطاب فيحكم بتعذيبكم، أو يأتيكم بعض الآيات المانعة من قبول العثرة والتوبة، إذا كان يهددهم هذا التهديد، فقد أتبعه بقوله: {قُلِ انتَظِرُواْ إِنَّا مُنتَظِرُونَ} فإنكم تنتظرون السوء ونحن ننتظر الخير؛ لأنا إذا جَاءَتْنَا الملائكة فقبضت أرواحنا ونحن على الاستقامة كان فيه أعظم البشارة لنا، وأحسن العُقبى، وإذا أتَانَا ربنا لفصل القضاء حكم لنا بأحسن الحكم وأكرم النعيم لطاعتنا واستقامتنا، وإذا جاء بعض الآيات المانعة مِنَ التوبة وجدتنا على هدى وتوبة وإنابة، فلم يضرنا مجيئها؛ ولذا قال: {قُلِ انتَظِرُواْ إِنَّا مُنتَظِرُونَ} كقوله: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ} [التوبة: آية 52].
{إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ (159)} [الأنعام: آية 159].
[قرأ الجمهور] (1) غير حمزة والكسائي: {إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ} بتشديد الراء، وعدم ألف بعد الفاء، وقرأه حمزة والكسائي: {إِنَّ الَّذِينَ فَارَقُوا دِينَهُمْ وَكَانُوا شِيَعاً} (2) أما على قراءة حمزة والكسائي: {فَارَقُوا دِينَهُمْ} فالمعنى واضح؛ لأنهم ارتدوا -والعياذ بالله- عن الدين وفارقوه، وصاروا طوائف كافِرَة، كل طائفة مُلْحِدَة كافرة غير
_________
(1) في هذا الموضع وُجد مسح في التسجيل وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) انظر: المبسوط لابن مهران ص 205.

(2/601)

الأخرى، وأما على قراءة الجمهور: {فَرَّقُواْ دِينَهُمْ} فالمراد بتفريقهم الدين: أن كل طائفة تنتحل نحلة تزعم أنها هي الدين (1)، فهي في أهل الأهواء والبدع والضلالات، ويدخل فيهم اليهود والنصارى: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة: آية 113] فقد فرقوا دينهم، ومعناه: أن كل طائفة وفِرْقَة انْتَحَلَتْ نِحْلَةً تَزْعُمُ أنها هي الدين الحق، وأن ما سواه باطل، والجميع كله ضلال وبدع وأهواء، كما ذكرنا في الحديث: أن النبي بين هذا التفريق، وأن اليهود افترقوا إلى إحدى وسبعين فرقة، وهذه الإحدى والسبعين فرقت دينها، وجعلته إحدى وسبعين فرقة، كل واحدة تَدّعِي أنَّهَا عَلَى الحَقِّ، وأَنَّ غيرها ضال، وافترقت النصارى إلى اثنتين وسبعين فرقة، كل فرقة تزعم أنها على الحق، وأن غيرها ضال، وستَفْتَرِق هذه الأمة إلى ثلاث وسبعين فرقة، تَزْعُمُ كل واحدة أنها على الحق، وجَمِيعُ الفِرَقِ في النار إلا فِرْقَة واحدة (2).
_________
(1) انظر: حجة القراءات ص 2780
(2) أخرجه أحمد (2/ 332) وأبو داود في السنة، باب: شرح السنة، حديث رقم: (4572)، (12/ 340)، والترمذي في الإيمان، باب: ما جاء في افتراق هذه الأمة، حديث رقم: (2640)، (5/ 25)، وقال الترمذي: «وفي الباب عن سعد وعبد الله بن عمرو وعوف بن مالك. قال أبو عيسى: حديث أبي هريرة حديث صحيح» اهـ.

وأخرجه ابن ماجه في الفتن، باب: افتراق الأمم، حديث رقم: (3991)، (2/ 1321)، وابن حبان (الإحسان 8/ 48)، والحاكم (1/ 128)، وأبو يعلى (10/ 5910)، والآجُرِّي في الشريعة ص (15)، من حديث أبي هريرة رضي الله عنه.
وقد جاء في هذا المعنى عدة أحاديث عن جماعة من الصحابة؛ كأنس بن مالك، وعوف بن مالك، ومعاوية بن أبي سفيان، وعبد الله بن عمرو، وغيرهم.
وانظر: صحيح أبي داود (3/ 869)، صحيح الترمذي (2/ 334)، صحيح ابن ماجه (2/ 364)، السلسلة الصحيحة رقم: (203)، التعليق على التنكيل (2/ 53)، صحيح الجامع رقم: (1083).

(2/602)

وعلامة هذه الفرقة الواحدة: هي الخالية مِنَ البِدَعِ والأهواء والمبتدعات بعد الرسول - صلى الله عليه وسلم - المخالفة لشرعه، بل هي التي تمشي على الجَادَّةِ والمحَجَّةِ البيضاء التي كان عليها النبي - صلى الله عليه وسلم - وأصحابه، هذه الفرقة هي الناجية: وهي المسماة بأهل السنة والجماعة، وإن كانوا قليلاً؛ لأن أكثر الأرض على الضلال، أكثر من في الأرض ضلال في النار، والذين هم على الهدى وأهل الجنة قلة جدّاً، وقد ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أن نصيب الجنة من الألف واحد، ونصيب النار من الألف تسع وتسعون وتسعمائة، وهذا ثابت في الصحيح عنه - صلى الله عليه وسلم -، ولما شقّ هذا على أصحابه أخبرهم بكثرة المشركين، وأن هناك قَبِيلَتَيْنِ قد تكون الألف منهم والواحد منكم: يأجوج ومأجوج (1)، ويأجوج ومأجوج من العلامات العشر التي ذكرها مسلم لم نذكرها، وهذه الفِرَقُ كلها في النار، ونصيب الجنة واحد من الألف لكثرة الكفار، والله يقول: {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللهِ} [الأنعام: آية 116] {وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ} [الشعراء: آية 8]، {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ (71)} [الصافات: آية 71] {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103)} [يوسف:
_________
(1) أخرجه البخاري في الأنبياء، باب: قصة يأجوج ومأجوج، حديث رقم: (3348)، (6/ 382)، وأخرجه في مواضع أخرى، انظر: الأحاديث: (4741، 6530، 7483)، ومسلم في الإيمان، باب: قوله: «يقول الله لآدم: أخرج بعث النار ... »، حديث رقم: (222)، (1/ 201).

(2/603)

آية 103] فالأكثرية أهل النار، وهي التي منها هذه البدع والأهواء والفِرَق الضَّالَّة الزائغة عن هدي النبي - صلى الله عليه وسلم -، والهدى لا يخفى:
الَحقُّ أَبْلَجُ لَا تَزِيغُ سَبِيلُهُ ... وَالَحقُّ يَعْرِفُهُ أُولُو الْأَلْبَابِ (1)
لأن من هو على هدي النبيِّ - صلى الله عليه وسلم - لا يَخْفَى عَلَى أَحَدٍ؛ لأنه خال من الابتداع، والدعاوى الكاذبة، والتضليلات، والتخريفات، والتَّهْرِيجات الزائفة، بل هو على صراط مستقيم، عامِل بهدي رسول الله، عارف أوَامِرَ القرآن ونَوَاهيه، عالم بسنة رسول الله وبأحكامها، متبع ما جاء عن الله، مؤتمر بأوامر الله، مُنْزَجِر عما زجر الله عنه، على المحَجَّةِ البَيْضَاءِ، سالم من الدَّعَاوى الخرافية، والضلالات المبتدعة التي لم يعرف لها عهد في زمن رسول الله - صلى الله عليه وسلم - وأصحابه، فالفرقة الناجية: هي التي كانت على ما عليه النبي وأصحابه من العقيدة الصحيحة، وامتثال أوامر الله، واجتناب نواهيه على الوجه الصحيح الكامل، فالصحابة (رضي الله عنهم) لم يدّعوا شيئاً مما يَدَّعِيهِ المضلِّلُون من أنهم يرون النبي يقظة ويجتمعون به دائما! لم يقولوا شيئاً من ذلك لصدقهم وعدالتهم، هذا أمير المسلمين في زمانه: عثمان بن عفان أعَزّ فتى في قريش، وهو أمير المؤمنين، والإسلام في شدة قوته، ولما أمر النبي - صلى الله عليه وسلم - عمر بن الخطاب أن يذهب بالهدايا إلى مكة لما حاصروهم في الحديبية قال له: أنا لا أستطيع؛ لأن بني عدي لا يمكن أن يمنعوني مِنْ قُرَيْشٍ، ولَكِن أدلك على رجل أعز مني، وهو عثمان بن عفان، فأخذه النبي - صلى الله عليه وسلم - لعزته ومكانته في قريش، وأرسل معه الهدايا وتلقاه بنو
_________
(1) مضى عند تفسير الآية (158) من هذه السورة.

(2/604)

عمه يقولون:
أَقْبِلْ وَأَدْبِرْ وَلَا تَخَفْ أَحَداً ... بَنُو سَعِيدٍ أَعِزَّةُ الحَرَمِ (1)
وهو بهذه العزة في قريش، وهو أمير المؤمنين، وصهر رسول الله على ابنتيه، وأحد العشرة المبشرين بالجنة ذُبح في داره ظلماً، والحجرة النبوية بجنبه، لم يأته النبي - صلى الله عليه وسلم -، ولم يحُل لهم المشكلة. وهذه عائشة (رضي الله عنها) ذهبت إلى العراق، ووقعت قصة الجمل، والنبي - صلى الله عليه وسلم - معها في الحجرة، لم تستطع أن تلقاه، ولم تأخذ رأيه: هل تفعل؟ بل قد ندمت كل الندم على ما صدر منها. ولما نزلت مسألة العول: ماتت امرأة وتركت زوجها وأختيها في خلافة عمر بن الخطاب، فقال عمر: إن أعطيت الزوج النصف لم يبق ثلثان، وإن أعطيت الأختين الثلثين لم يبق نصف، فماذا أفعل؟ وأسفوا كل الأسف على أنهم لم يسألوا النبي (2) - صلى الله عليه وسلم -، فما قال أحد منهم: إنهم يسألونه؛ لأنه صلوات الله وسلامه عليه أرسله الله لمهمة وقد بلّغها على أكمل الوجوه وأتمها وأحسنها وأنصحها، ثم تركها محَجَّة بيضاء ليلها كنهارها، ثم اختاره الله إلى ما عنده من الكرامة، ونقله إلى الرفيق الأعلى صلوات الله وسلامه عليه.
والشاهد أن الذين هم على هدي النبي - صلى الله عليه وسلم - وأصحابه سالمون من الدعاوى الكاذبة والخرافات المُضَلِّلَة، بل هم على صراط مستقيم، وهدي واضح لا دعاوى فيه ولا تضليل ولا تهريج، يقتفون
_________
(1) البيت لأبان بن سعيد بن العاص، وهو في تاريخ دمشق (6/ 134)، الاستيعاب (1/ 75)، الإصابة (1/ 14)، سير أعلام النبلاء (1/ 261).
(2) انظر: المحلى (9/ 263)، وانظر ما سيأتي عند تفسير الآية (12) من سورة الأعراف.

(2/605)

آثار النبي - صلى الله عليه وسلم - بالعمل بكتابه وسنته، ومجالسهم كأن على رؤوسهم الطير فيها، فمن كان على هديه - صلى الله عليه وسلم - في الأعمال والأقوال والأفعال والسمت والعقيدة فهو الفرقة الناجية، وغيره هي الفرق الضالة المضلة التي فرقت دينها وجعلته شيعاً.
وقوله: {وَكَانُوا شِيَعاً} الشيع جمع شِيعَة، وكل قوم تشيعوا واجتمعوا على نصرة رجل، أو على نحلة ينتحلونها فهم شيعة، سواء كانت في الخير أو في الشر (1)، ومنه قوله في نوح: {وَإِنَّ مِن شِيعَتِهِ لَإِبْرَاهِيمَ (83)} [الصافات: آية 83] أي: من جماعته الذين هم على دينه وهديه، ومنه قول الكُمَيْت (2)، وهو من الشيعة الذين يَتَشَيَّعُون لِآلِ النبي - صلى الله عليه وسلم -:
وَمَا لِيَ إِلَّا آلَ أَحْمَدَ شِيعَةٌ ... وَمَا لِيَ إِلَّا مَذْهَبَ الحقِّ مَذْهَبُ

{شِيَعاً} أي: فرقاً مختلفة، كل فرقة تَنْصُر صاحب بدعة مثلاً، أو رأس ضلالة يشيعونه وينصرونه.
{لَّسْتَ مِنْهُمْ فِي شَيْءٍ} معناه: أنت بريء منهم، وهم بُرَءَاء منك، لست على دينهم وليسوا على دينك، والعرب إذا كان الإنسان بريئاً من الإنسان يقولون: لستُ منك ولستَ مني، ومنه قول نابغة ذبيان (3):
إِذَا مَا رُمْتَ فِي أَسَدٍ فُجُوراً ... فَإِنِّي لَسْتُ مِنْكَ وَلَسْتَ مِنِّي
_________
(1) انظر: المصباح المنير (مادة: شيع) ص (126).
(2) البيت في شذور الذهب ص 263، تلخيص الشواهد لابن هشام ص 82، قطر الندى (246).
(3) البيت في ديوانه، ص (138). وروايته في الديوان: «إذا حاولت ... ».

(2/606)

يعني: أَنَا بريء منك، وأنت بريء مني.
ثم قال: {إِنَّمَا أَمْرُهُمْ إِلَى اللهِ} إنما أمرهم ومصيرهم إلى رَبِّهِمْ، فالله هو الذي حَكَمَ عَلَيْهِمْ في دار الدنيا بذلك الشقاء والخذلان وطمس البصيرة، وهو الذي يجازيهم يوم القيامة على ما كان منهم، وذلك معنى قوله: {إِنَّمَا أَمْرُهُمْ إِلَى اللهِ}.
{ثُمَّ يُنَبِّئُهُم} يوم القيامة؛ أي: يخبرهم إذا جاءُوه بالذي كانوا يعملونه في الدنيا، فيجدون كل ما عملوه في كتاب لا يُغَادِرُ صغيرة ولا كبيرة إلا أحصاها، ويقال للإنسان: {اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً (14)} [الإسراء: آية 14]، فيجد الإنسان كُلَّ مَا قَدَّمَ وَأَخَّر {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَراً وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللهُ نَفْسَهُ} [آل عمران: آية 30] وهذا معنى قوله: {إِنَّمَا أَمْرُهُمْ إِلَى اللهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ} والمراد بالتنبئة هنا ليس مجرد الإخبار، ينبئهم ليقرّوا ويعترفوا فيعلمون أنه إنما عاقبهم على عدل وليس بظلم، والنبأ في لغة العرب أخص من مُطْلَقِ الخَبَر؛ لأن كل نبأ خبر، وليس كل خبر نبأ؛ لأن العرب لا تطلق النبأ إلا على الخبر الذي له شأن وخطب، فيقولون: جاءنا نبأ الجيوش، ونبأ الأمير، وخبر الجيوش، وخبر الأمير. أما لو قال قائل: تلقّينا اليوم نبأً عن حمار الحجام، فإن هذا لا يكون من كلام [25/أ] العرب (1)؛ لأن/ حمار الحجام لا أهمية له، وإطلاق النبأ عليه وضع للنبأ في غير موضعه، فاللائق أن يقول: خبر حمار الحجام؛ لأن النبأ لا يُطلق إلا على ما له شأن (2)، وكون التنبئة هنا لها شأن لعظمة الله
_________
(1) مضى عند تفسير الآية (89) من سورة الأنعام
(2) السابق.

(2/607)

بإحصائِه إياها، وأنه لا يعزب عنه مثقال ذرَّة، ولِعَظَمَةِ الخَطْبِ عَلَيْهِمْ، كما قالوا: {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلَا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف: آية 49].
يقول الله جل وعلا: {مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ (160)} [الأنعام: آية160].
لما أمر الله الخلق بسلوك صراطه المستقيم، ونهاهم عن اتباع السبل لئلا تتفرق بهم عن سبيله، ثم بَيَّنَ أن بعضاً منهم لم يمتثلوا ذلك، بل اتبعوا السبل فتفرقت بهم عن سبيله في قوله: {إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً} [الأنعام: آية 159] بيّن أنه (جل وعلا) بالنسبة إلى من عصاه فاتبع تلك السبل الضالة، وبالنسبة إلى من أطاعه فاتبع ذلك الصراط المستقيم، أن معاملته للمحسنين في غاية الإكرام والتمام والكمال، وللمسيئين في غاية الإنصاف والعدالة، فقال: {مَن جَاء بِالْحَسَنَةِ} يعني: من جاء يوم القيامة بالخصلة الحسنة التي كان يعملها في دار الدنيا، فقول بعض أهل العلم هي: «لا إله إلا الله» كالتمثيل؛ لأن المراد بالحسنة: كل خصلة تُرضي الله (جل وعلا)، سواء كانت (لا إله إلا الله) أو غيرها من العقائد وأفعال الجوارح وأعمال القلوب (1)، كل مَنْ جَاءَ إلى الله يوم القيامة بالخصلة الحسنة من طاعة الله من [كل] (2) خصلة ترضي الله (جل وعلا)، فالله (جل وعلا) يُضاعفه على أقل التقديرات عشر أمثالها، أي: فله عشر حسنات، كل حسنة مثلها، فأقل المضاعفة للمحسنين
_________
(1) انظر: ابن جرير (12/ 275)، البحر المحيط (4/ 261).
(2) في الأصل: ((جميع)).

(2/608)

عشرة. ثم إنه بيّن في بعض المواضع أنه يضاعف إلى سبعمائة، وفي بعضها أنه يضاعف حسب مشيئته بحيث لا يعلمه إلا هو حيث قال في المضاعفة إلى سبعمائة: {مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ} فجاءت الحبة بسبعمائة حبة، وهي مضاعفة الحسنة بسبعمائة.
ثم قال: {وَاللهُ يُضَاعِفُ لِمَن يَشَاءُ} [البقرة: آية 261] أي: يضاعف لمن يشاء من الأضعاف ما شاء، فأقَلّ المضاعفة عشر حسنات، إلى سَبْعِمِائة، إلى ما شاء الله. فتوضع الحسنة في الميزان بعشر حسنات.
ثم قال: {وَمَن جَاء بِالسَّيِّئَةِ} أي: بالخصلة السيئة التي تسوء صاحبها إذا رآها في صحيفته يوم القيامة {فَلاَ يُجْزَى إِلاَّ مِثْلَهَا} فجزاء السيئة سيئة واحدة مثلها، وجزاء الحسنة على أقل التقديرات عشرة أمثال، فمن غلبت آحاده عشراته فلا خير فيه، ولا يهلك على الله إلا هالك؛ لأن هذه الحنيفيَّة السمحة التي جاء بها سيد ولد آدم (عليه الصلاة والسلام) هَيَّأَ الله فيها طريق الجنة ويَسَّرَها تيسيراً عجيباً، رفع فيها الأثقال والآصَار والتَّكَالِيفَ، من شقّ عليه السفر فليفطر، وليقصر الصلاة (1)، ومن لم يقدر على الصلاة قائماً صلى قاعداً، وهكذا في أنواع التخفيف، فمع هذا فالحسنة تكتب له بعشر حسنات كل حسنة مثلها، والسيئة إنما تكتب عليه سيئة واحدة مثلها، ومن هَمّ بحسنة فلم يعملها كتبت له حسنة، ومن همّ بسيئة فلم يعملها لم تكتب عليه، بل قد تكون حسنة، إن كان تركه لها
_________
(1) معلوم أن القصر والفطر في السفر لا يتوقفان على وجود المشقة.

(2/609)

لأجل ابتغاء مرضاة الله، فهذه الآيات من أعظم المبشرات للمسلمين؛ لأن جميع حسناتهم عند الوزن الذي قال الله: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ} [الأعراف: آية 8] إذا كانت حسنتك تضاعف عشر مرات، وسيئتك إنما تُجازى بسيئة واحدة مثلها، ففي هذا أعظم البشارة للمسلمين، وعليهم أن يكثروا من الحسنات. ومن الحِكَم العظيمة وجوامع الكلم قوله - صلى الله عليه وسلم -: «أَتْبِعِ السَّيِّئَةَ الحَسَنَةَ تَمْحُهَا» (1)
يعني: إن صدرت منك سيئة فأتبعها بحسنة؛ لأن السيئة تُجعل في كفة الميزان سيئة واحدة؛ وتجعل الحسنة في الكفة الأخرى عشر حسنات فيثقل وزنها عليها، وهذا معنى قوله: {مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الأنعام: آية 160] أصل الحسنة: هي الصفة المشبهة من حسُن يحسن، فهو حسَن، والأنثى حسنة، وقد جَرَتْ عادة العرب بأن يجعلوا لفظ الحسنة والصالحة كأنهما اسما جنس للخصلة الطيبة والفعلة الكريمة، حتى كادوا يتناسون الوصفية فيهما، ومنه هنا: {مَن جَاء بِالْحَسَنَةِ} أي: بالخصلة الحسنة، فَحُسْنها هو كونها تُرضي الله (جل وعلا)، وتطابق ما أمر به ونهى عنه، وقد وعد الثواب عليها، وكذلك قال: {وَعَمِلُواْ الصَّالِحَاتِ} [البقرة: آية 25] فالصالحة كالحسنة؛ أي: هي الخصلة التي هي صالحة؛ لأن الله أمر بها، ووعد فاعلها الخير، وهذا معروف في كلام العرب، أما في الحسنة فمشهور، وأما
_________
(1) أخرجه أحمد (5/ 153، 158، 177)، والترمذي: كتاب البر والصلة، باب: ما جاء في معاشرة الناس، حديث رقم: (1987)، (4/ 355) من حديث أبي ذر رضي الله عنه.

وانظر: السلسلة الصحيحة (3/ 361 - 362)، صحيح الترمذي (2/ 191)، المشكاة رقم: (5083).

(2/610)

في الصالحة فمعروف في كلام العرب، ومنه قول الحطيئة (1):
كَيْفَ الهِجَاءُ وَمَا تَنْفَكُّ صَالِحةٌ ... مِنْ آلِ لَأْمٍ بِظَهْرِ الْغَيْبِ تَأْتِينِي

أي: خصلة طيبة.
وقول أبي العاص بن الربيع في زوجه زينب بنت رسول الله - صلى الله عليه وسلم - (2):
بِنْتُ الْأَمِينِ جَزَاهَا اللهُ صَالحةً ... وَكُلُّ بَعْلٍ سَيُثْنِي بِالَّذِي عَلِمَا

وسُئل أعرابي عن الحب ما هو؟ فقال (3):
الحُبُّ مَشْغَلَةٌ عَنْ كُلِّ صَالِحَةٍ ... وَسَكْرَةُ الحُبِّ تَنْفِي سَكْرَةَ الْوَسَنِ

فالصالحة، والحسنة، والسيئة كأنها أسماء أجناس، ثنتان للخصلة الطيبة، وواحدة للخصلة الخبيثة.
وأصل السيئة (4): (سيوِئَة) ووزنها بالميزان الصرفي: (فَيعِلَة) فـ (ياء) (الفَيعِلَة) زائدة، اجتمعت هي والواو التي في مكان العين؛ لأن أصلها من (سَوَأ) فمادة الكلمة: فاؤها سين، وعينها واو، ولامها همز (سَوَأ)، فقيل في السيئة: (سيوِئة) على وزن (فَيْعِلة) اجتمعت ياء (الفَيعِلة) الزائدة، والواو التي في محل العين سكنت إحداهما قبل الأخرى سكوناً غير عارض، فأُبدلت الواو ياء على القاعدة التصريفية المشهورة، فقيل: (سيئة) فالياء الأولى زائدة، والثانية مُبْدَلة من الواو التي في محل عَيْنِ الكَلِمَة (5).
_________
(1) البيت في شواهد الإنصاف ص 126، الدر المصون (1/ 211).
(2) البيت في طبقات ابن سعد (8/ 21)، الاستيعاب (4/ 312)، مختصر تاريخ دمشق لابن منظور (29/ 44)، أعلام النساء (2/ 110).
(3) البيت في الأضواء (4/ 9).
(4) انظر: معجم مفردات الإبدال والإعلال ص 146.
(5) انظر: معجم مفردات الإبدال والإعلال في القرآن الكريم ص (146).

(2/611)

والسيئة: هي الخصلة التي تسوء صاحبها إذا رآها في صحيفته يوم القيامة (1). {وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} [آل عمران: آية 30].
{فَلاَ يُجْزَى إِلاَّ مِثْلَهَا} ومن هنا تعرفون أن ما يجري على ألسنة العامة: أن السيئات تضاعف في مكة كما تضاعف الحسنات، أن ذلك الإطلاق لا يجوز؛ لأن مضاعفة السيئات ممنوعة قطعًا؛ لأن الله يقول: {وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا} وهو نص صريح قرآني في أن السيئات لا تُضَاعَف، ولكن السيئة في حرم مكة مثلا تعظم؛ لأن السيئة تعظم بحسب عظم الزمان والمكان، فإذا عظمت السيئة عظم جزاؤها؛ لأن الجزاء بحسب الذنب، إذا عظم الذنب عظم الجزاء، وإذا صَغُرَ الذنب صغر الجزاء، فهو من عظم الذنب، وعظم الجزاء تبعاً لعظم الذنب، لا من المضاعفة؛ لأن السيئات لا تضاعف، ولكنها تعظم وتكون أكبر في زمان من زمان، وفي محل من محل؛ ولذا قال في حرم مكة: {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: آية 25] وقال في الأشهر الحرم: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} ثم قال: {ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ} [التوبة: آية 36] مع أن ظلم النفس في غيرهن حرام (2).
وهذا معنى قوله: {وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ} أي: والجميع لا يظلمون، فلا يُزاد في سيئات المسيئ، ولا يُنقص من حسنات المحسن، بل حسنات المحسن تُزاد، وسيئات
_________
(1) انظر: المفردات (مادة: سوأ) (441).
(2) انظر: زاد المعاد (1/ 51).

(2/612)

المسيئ إما أن يُعفى عنها أو يُتجاوز، وإن عُومل بها عُومِلَ بِوِزْرِهَا فَقَطْ عَدْلاً وإِنْصَافاً.
{قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ دِيناً قِيَماً مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ المُشْرِكِينَ (161)} [الأنعام: آية 161].
{قُلْ إِنَّنِي هَدَانِي رَبِّي} قرأه الجمهور: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} وفتح اثنان من السبعة منهما نافع: {قُلْ إِنَّنِي هَدَانِي رَبِّيَ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} (1) {دِيناً قِيَماً} قرأ أربعة من السبعة، وهم الكوفيون الثلاث: عاصم، وحمزة، والكسائي، والشامي- وهو ابن عامر-: {دِيناً قِيَماً} بكسر القاف وفتح الياء مخففة. وقرأ الحرميان، أعني: نافعًا وابن كثير، والبصري-وهو أبو عمرو- قرؤوا: {دِيناً قَيِّماً مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً} (2).
وقرأ جمهور القراء ما عدا هشاماً عن ابن عامر: {إِبْرَاهِيمَ} بكسر الهاء ممدودة بياء، وقرأ هشام عن ابن عامر: {إبراهام حنيفًا} بفتح الهاء ومدها بألف، وهما لغتان في إبراهيم صحيحتان، وقراءتان سبعيتان صحيحتان (3).
لما بيّن الله انقسام الخلق إلى مُهْتَدٍ وضَالّ، ومفرقين دينهم شيعاً ومهتدين، أمر نبيَّه - صلى الله عليه وسلم - أن يُصَرِّحَ عَلَى رؤوس الأشهاد أنه لم يتبع السبل الزائغة، ولا الطرق الضالة، وأنه على الهدى المستقيم، والمحجَّة البيضاء التي هداه إليها ربه، قل يا نبي الله:
_________
(1) انظر: المبسوط لابن مهران ص (206).
(2) انظر: المصدر السابق ص (205).
(3) انظر: السبعة لابن مجاهد 169، الموضح (1/ 299 - 301)، الإقناع لابن الباذش (2/ 602)، النشر (2/ 221)، البدور الزاهرة (113).

(2/613)

{إِنَّنِي هَدَانِي رَبِّي} أي: أرْشَدَنِي ودَلَّنِي ووَفَّقَنِي لِلْعَمَلِ {إِلَى صِرَاطٍ مُّسْتَقِيمٍ}. الصراط في لغة العرب: الطريق الواضح (1)، ومنه قول جرير (2):
أَمِيرُ المُؤْمِنِينَ عَلَى صِرَاطٍ ... إِذَا اعْوَجَّ المَوَارِدُ مُسْتَقِيمُ

والمستقيم الذي لا اعوجاج فيه، طرفه بيد المسلمين، وطرفه الآخر في الجنة.
وقوله: {دِيناً} أعربوه أعاريب مختلفة (3)، أجودها: أنه بدل محل من قوله: {إِلَى صِرَاطٍ مُّسْتَقِيمٍ} لأنه مجرور في محل نصب، والأصل: (هداني ربي صراطًا مستقيماً) لأن (هدى) تتعدى إلى المفعول الثاني بنفسها دون حرف الجر، كقوله: {وَهَدَيْنَاهُمَا الصِّرَاطَ المُسْتَقِيمَ (118)} [الصافات: آية 118] {اهدِنَا الصِّرَاطَ المُستَقِيمَ (6)} [الفاتحة: آية 6] {وَيَهْدِيَكُمْ صِرَاطاً مُّسْتَقِيماً} [الفتح: آية 20] وقد يتعدى بـ (إلى) كقوله هنا: {هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} وقد يتعدى بـ (اللام) إلى المفعول الثاني، كقوله: {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: آية 9] فهو وإن جُر بـ (اللام) أو بـ (إلى) فهو في محل نصب؛ لأن الفعل يتعدى إليه بنفسه، ومعروف أن مراعاة المحل في الإعراب أمر معروف:
_________
(1) مضى عند تفسير الآية (87) من سورة الأنعام.
(2) السابق.
(3) انظر: ابن جرير (12/ 282)، القرطبي (7/ 152)، البحر المحيط (4/ 262)، الدر المصون (5/ 238).

(2/614)

وَجُرَّ ما يَتْبَعُ مَا جُرَّ وَمَنْ ... رَاعَى في الاتْبَاعِ المَحَلَّ فَحَسَنْ (1)
كما قاله ابن مالك في الخلاصة، فقوله: {هَدَانِي رَبِّيَ إِلَى صِرَاطٍ} مجرور في محل نصب، إذ (هداني) تتعدى إلى المفعول الثاني بنفسها، فكأنه قال: (هداني صراطاً مستقيماً ديناً قيماً) فـ (الدين) بدل من (الصراط المستقيم) وهو بدل محل؛ لأنه منصوب أُبدل من مجرور، لكن المجرور في محل نصب.
وأعربه بعضهم حالاً من (الصراط) أي: إلى صراط مستقيم في حال كون ذلك الصراط المستقيم ديناً قيماً، والنكرة إذا نُعِتَت أو خُصصت جاز مجيء الحال متأخرة منها.
وبعضهم قال: هو منصوب بـ (هداني) بتضمينها معنى (عرفني)، ولا يخلو من بعد، وفيه أعاريب غير هذا أظهرها ما ذكرنا.
{هَدَانِي رَبِّيَ} أي: أرشدني وَوَفَّقَنِي إلى طريق واضح لا اعْوِجَاجَ فِيهِ.
{دينًا قيّماً} على قراءة: {قيّماً} فهو الصفة المشبهة من: قَامَ، يقوم، فهو قَيّم، بمعنى: اسْتَقَامَ، يَسْتَقِيم، فهو مستقيم، والعرب تطلق (قام) وتريد: استقام، ومنه: {لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ} أي: مستقيمة على دين الحق {يَتْلُونَ آيَاتِ اللهِ آنَاءَ اللَّيْلِ} [آل عمران: آية 113]، فالقَيِّم هو الصِّفَة المشبهة من: قام، يقوم، بمعنى: استقام، يستقيم، فهو كالتوكيد لما قبله.
وقال بعضهم: هذا الدين (قيّم) معناه: أن اتِّبَاعه يقوم بشؤون الدين، وينظم علاقاتها ومصالحها في الدنيا والآخرة، من
_________
(1) الخلاصة ص (39).

(2/615)

قولهم: فلان قَيِّم على أهله، أي: قائم بمصالحهم وشؤونهم، ودين الإسلام جامع بين الوَصْفَيْنِ، هو قيِّم يعني بأحوال الدنيا والآخرة؛ لأن مُتَّبِعَه يصلح له جميع أموره من جميع الجهات في دنياه وأخراه.
وعلى أنه (فَيْعِل) من قام بمعنى: استقام، فهو أيضًا في غاية الاستقامة، وهو كالتوكيد لما قبله.
أما على قراءة عاصم، وحمزة، والكسائي، وابن عامر: {دِيناً قيّماً} فالقِيَمُ هنا مصدر قليل، كقولهم: كبُر كِبراً، وعَظُم عِظَمًا، وشَبعَ شِبَعاً، وقام قِيَماً، فهو مصدر بمعنى (القيام) نُعت به، و (قام) التي مصدرها (قِيَماً) هنا من (قام) التي بمعنى (استقام)، فهو راجع في المعنى إلى الأول، إلا أنَّه من النعت بالمصدر، والعرب إذا نعتت بالمصدر كقولهم: رجل كَرَم، وفلان عَدْل؛ لأن العدل مصدر، إذا نعتت بالمصدر فقيل: هو على حذف مضاف؛ أي: ذو قِيَم؛ أي: استقامة، زيد كَرَم؛ أي: ذو كَرَم، أو كأنهم بالغوا فيه حتى جعلوه عين القِيَم، بمعنى الاستقامة، وكأنهم بالغوا في كرم زيد حتى جعلوه عَيْنَ الْكَرَمِ.
الثاني: أن المصدر المُنَكَّرَ يؤول بالوصف، فيرجع معنى المصدر إلى معنى (قيِّماً)، الذي هو الصفة المشبهة من (قام)، فيرجع معنى الأقوال إلى شيء واحد؛ لأن النعت بالمصدر معناه: ذو قِيَم؛ أي: استقامة، أو هو استقامة بعينه، كأنه لشدة استقامته سُمِّيَ (استقامة) لشدة استقامته، أو لأنه مصدر أُريد به الوصف، فيكون (قِيماً) بمعنى: قيِّماً. هذه الأقوال الثلاثة معروفة في النعت

(2/616)

بالمصدر، كما قال في الخلاصة (1):
ونَعَتُوا بِمَصْدَرٍ كَثِيراً ... فَالْتَزَمُوا الْإِفَرَادَ وَالتَّذْكِيرَا

فعلى قراءة (قِيَماً) فهو من النعت بالمصدر، فالقِيَم: مصدر كالشِّبَعِ، والصِّغَرِ، والكِبَر، وعلى قراءة من قرأ {قَيِّماً} فالأمر واضح (2).
وقوله: {مِّلَّةِ إِبْرَاهِيمَ} هذه بدل من الدين (3)؛ لأن الدين القيم هو ملة إبراهيم، والملة: الشريعة والطريقة، قال بعض العلماء: اشتقاقها من (الإملال)، و (الإملال) بلامين، وهو ما يسمونه الإملاء -بالهمزة- أن تلقي على الكاتب جملة فيكتبها، ثم تُملي عليه جملة أخرى فيكتبها، ومنه قوله: {فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ} [البقرة: آية 282] {وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ} [البقرة: آية 282] معنى أنه يملل، أي: يُلقي على الكاتب جمل عقد المداينة حتى يكتبها، أبدلوا اللام الأخيرة همزة، فجعلوه إملاء، وأصله (إملال) قالوا: لأن الملة -وهي الشريعة- تنزل جُمَلاً جُمَلاً جُمَلاً حتى تتم (4) كما وقع في ديننا، فُرِضَتِ الصَّلَاةُ أَوَّلاً قبل الهجرة، ثم فُرِضَتِ الزَّكَاةُ والصيام في عام اثنين من الهِجْرَة، وفُرِضَ الحَجّ في عام تسع على أصَحِّ الأقْوَال، شيئاً بعد شيء حتى تَتِمَّ.
_________
(1) مضى عند تفسير الآية (46) من سورة الأنعام.
(2) انظر هذه القراءات وتوجيهها في: المبسوط لابن مهران ص 205، ابن جرير (12/ 282)، حجة القراءات ص 278، القرطبي (7/ 152).
(3) انظر: الدر المصون (5/ 238).
(4) انظر: المفردات (مادة: ملل) 773.

(2/617)

وقوله: {إِبْرَاهِيمَ} هو نبي الله إبراهيم، الذي جعله الله للناس إماماً، وشهد له شهادته بالوفاء {وَإِبْرَاهِيمَ الَّذِي وَفَّى (37)} [النجم: آية 37] {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [البقرة: آية 124] وقيل لنبيّنا: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيم} [النحل: آية 123] وقيل له هنا: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} ثُمَّ بَيَّنَ أَنَّهُ مِلَّة إبراهيم.
وهنا سؤال معروف، وهو أن يقول طالب العلم: دلت هذه الآيات على أن النبي - صلى الله عليه وسلم - أُمر أن يتبع ملة إبراهيم، والمتبوع أفْضَل مِنَ التابع، فإذاً قد يكون إبراهيم أفضل من النبيّ - صلى الله عليه وسلم -، حيث أمر باتباعه (1)؟
والتحقيق أن النبي - صلى الله عليه وسلم - سيد الخلق، وأفضل البشر، وأفضل من خلق الله، وأفضل من إبراهيم، ومن عامة الرسل، وسيظهر فضله على الرسل يوم القيامة، وقد ظهر ذلك فيما مضى؛ لأنه (صلوات الله وسلامه عليه) ليلة الإسراء لما اجتمع بالرسل -أرْوَاحُهُمْ مُجَسَّدَة بصور أجسادهم- وخاطبوه وكَلَّمَهُمْ، ارْتَفَعَ حَتَّى بَلَغَ مقاماً أعلى من مقاماتهم، ولما نزل إلى الأرض في بيت المقدس، في محل مبعث الرسل وديارهم صار إماماً للجميع بإشارة من جبريل (2)،
_________
(1) راجع ما تقدم عند تفسير الآية (90) من سورة الأنعام.
(2) حديث الإسراء والمعراج مستفيض مشهور مُخَرَّج في الصحيحين وغيرهما، وقد رواه جماعة من الصحابة، أما صلاة النبي - صلى الله عليه وسلم - بالأنبياء فذلك ثابت في صحيح مسلم، كتاب الإيمان، باب: ذكر المسيح ابن مريم، حديث رقم: (172)، (1/ 156 - 157).
وأما ما روي من تقديم جبريل للنبي - صلى الله عليه وسلم - ليؤمهم في الصلاة فهو عند ابن سعد في الطبقات (1/ 143 - 144) وابن عساكر في تاريخ دمشق (مختصر ابن منظور 2/ 129 - 130) من حديث ابن عمر، وأم سلمة، وعائشة، وأم هانئ، وابن عباس (رضي الله عنهم) (دخل حديث بعضهم في بعض). وانظر الدر المنثور (4/ 149).
وساق في الدر (4/ 154) عن علي (رضي الله عنه) بنحو هذا المعنى، وعَزَاه للبزار، وأورد (4/ 154) من رواية ابن الحنفية نحوه -أيضاً- وعزاه لأبي نعيم في الدلائل.
وقد ورد هذا المعنى في حديث أنس عند النسائي في الصلاة، باب: فرض الصلاة.
حديث رقم: (450)، (1/ 221 - 222)، قال ابن كثير (3/ 5 - 6) من التفسير: «وفيها -أي الرواية- غرابة ونكارة جدّاً».
كما أورد ابن كثير (3/ 6 - 7) رواية عند ابن أبي حاتم تدل على ما سبق، وعقبها ابن كثير بقوله: «هذا سياق فيه غرائب عجيبة» اهـ.

(2/618)

فتبين أنه سيدهم في السماوات والملأ الأعلى، وسيدهم في الأرض (صلوات الله وسلامُه عليه).
والجواب عن هذا: أن أمره باتباع إبراهيم مما يدل على أفضليته عليه؛ لأن كل ما كان عند إبراهيم من الشرائع التي وَفَّاهَا وحَازَ بِهَا الفَضْل يُؤمر هو باتباعها، فيساويه فيها، ثم يُزَاد بِتَشَارِيع وأمور عظيمة لم تنزل على إبراهيم ولم تَكُنْ فِي شَرْعِهِ، فيأخذ ما عنده ثم يزيد عليه، ومن هنا يتبين الفضل، وأن أمره باتباع الرسل في هذه السورة الكريمة سورة الأنعام الذي قدمناه في قوله: {أُوْلَئِكَ الَّذِينَ هَدَى اللهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90] أنه يقتدى بما عندهم من الهدى، ثم يُزاد مِنْ أنْوَاع الهدى أشياء عِظاماً لم تكن عندهم ولم يُعْطوها، فيظهر فضله على الجميع (صلوات الله وسلامه عليه).

(2/619)

وقوله جل وعلا: {مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً} {حَنِيفاً} هنا حال من إبراهيم (1)، والمعروف أن الحال لا تكون من المضاف إليه إلا إذا كان المضاف هو عامل الحال، أو كان المضاف كأنه جزء من المضاف إليه كما هنا، أو شبه الجزء (2)، بدليل أنه لو حُذف لمَا ضَرَّ، لو قلت مثلاً: ديناً قيّماً مِلَّة إبراهيم، لو قلت: اتبعوا إبراهيم، لكفى عن: اتبعوا ملة إبراهيم.
والحنيف في لغة العرب: أصله الذي به حَنَف، وأصل الحَنَف في لغة العرب: هو أن يميل القدم الأيمن إلى جهة القدم الأيسر، والقدم الأيسر إلى جهة القدم الأيمن، فيكون في كلتا الرجلين اعْوِجَاجٌ، كل منهما تَعْوَج إلى الأخرى (3)، فيقال للرجل: أحْنَف، وللمَرْأة: حَنْفَاء، وكان الأحنف بن قيس سيد تميم كذلك، وفيه سُمِّي الأحْنَف، وكانت أمه تُرقصُه وهو صبي، وهي تقول (4):
واللهِ لَوْلَا حَنَفٌ بِرِجْلِهِ ... مَا كَانَ فِي فِتْيَانِكُمْ مِنْ مِثْلِهِ
هذا أصل الحَنَف، وصار أكثر ما يُستعمل الحَنَف في الميل عن الأديان الباطلة إلى الدين المستقيم (5)، فالحَنِيفُ: المَائِل عن كل دين بَاطِل لا يُرضي الله إِلَى الدين المستقيم الذي يرضي الله، فهذا معنى كون إبراهيم {حَنِيفاً} أي: مائلاً صَادّاً عن جميع الأديان الباطلة إلى
_________
(1) انظر: القرطبي (7/ 152)، البحر المحيط (4/ 262).
(2) انظر: ضياء السالك (2/ 229).
(3) مضى عند تفسير الآية (79) من سورة الأنعام.
(4) السابق.
(5) مضى عند تفسير الآية (79) من سورة الأنعام.

(2/620)

الدين المستقيم الذي يُرْضِي اللهَ جَلَّ وَعَلَا.
{ومَا كَانَ مِنَ المُشْرِكِينَ} نفي هذا الكون الماضي، بأن الله نفى عن إبراهيم الشرك في الكون الماضي، معناه: أنه لم يقع منه كَوْنُ الشِّرْكِ فيما مضى أبداً، وهذا حق لا شَكَّ فيه، والآيات الدالة عليه كثيرة، كقوله: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ المُشْرِكِينَ (123)} [النحل: آية 123] وهذا يكثر في القرآن -نفي كون الشرك الماضي عن إبراهيم- وبهذه الآيات وأمثالها في القرآن من تَبْرِئَةِ إبراهيم من شرك ماض أبداً، وقوله: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِن قَبْلُ} [الأنبياء: آية 51] تعلمون أنه غَلِطَ كِبَارٌ مِنْ كِبَارِ العُلَمَاءِ، منهم كبير المفسرين أبو جعفر بن جرير الطبري، والروايات المرْوِيَّة عن ابن عباس وغيره من أجلاء علماء التَّابِعِين، أنها كلها غلط لا شَكَّ فِيهِ؛ وذلك لأنهم زَعَمُوا أَنَّ قَوْلَ إبراهيم المتقدم في الأنعام: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَباً قَالَ هَذَا رَبِّي} [الأنعام: آية 76] زَعَمُوا أنه كان يظن أنه ربه وقت قوله ذلك، ولو كان يَظُن ربوبية الكوكب لكان من أشد المشركين شركاً، والله ينفي عنه الشرك في الكون الماضي، فدَلَّ قَوْلُهُ: {وَمَا كَانَ مِنَ المُشْرِكِينَ} في آيات كثيرة، وقوله: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ} [الأنبياء: آية 51] أن قوله في الكوكب: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَباً قَالَ هَذَا رَبِّي} أنه ما كان يظن ربوبية الكوكب أبداً، إذ لو كان يظنها لكان سبق عليه شرك ماض، وظَنُّ ربوبيَّة غير الله هو أكبر أنواع الشرك وأكفرها، والله يقول: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ شُرَكَاء إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} [يونس: آية 66] فقول ابن جرير: إن إبراهيم كان يظن رُبُوبِيَّة الكوكب أولاً، وروايته لهذا عن ابن عباس وجماعة

(2/621)

غلط فاحش لا شك فيه (1)؛
لأن الله يقول عن إبراهيم: {وَمَا كَانَ مِنَ المُشْرِكِينَ} ونفي الشرك في الكون الماضي يدل على الاستغراق؛ لأنه من المعروف عند العلماء أن الفعل قسمان: فعل حقيقي، وفعل صناعي.
أما الفعل الحقيقي فهو الذي يسميه علماء النحو بالمصدر، وهو الحدث المتجدِّد، كالضرب والكلام والقعود، والفعل الصناعي: هو المعروف في صناعة النحو بالفعل، مما يسمونه: ماضياً، أو مضارعاً، أو فعل أمر، وهذا الفعل الصناعي عند عامة النحويين ينْحَلّ عن مصدر وزمن (2)، وبيَّنه في الخلاصة بقوله (3):
المَصْدَرُ اسْمُ مَا سِوَى الزَّمَانِ مِنْ ... مَدْلُولَيِ الْفِعْلِ كَأَمْنٍ مِنْ أَمِنْ

وعند المحققين من علماء البلاغة كما حَرَّرُوه في مبحث الاستعارة التبعية: أن الفعل الصناعي يَنْحلّ عن مصدر، وزمن، ونسبة، فالمصدر كامن في جوفه إجماعاً (4). وقوله: {وَمَا كَانَ مِنَ المُشْرِكِينَ} (كان) فعل صناعي، فعل ماض ناقص يكمن في جوفه مصدره قطعاً، ففيه نَفْيُ كَوْنِ الشِّرْكِ المَاضِي قطعاً، نفياً باتّاً من الله، فلم يكن من إبراهيم شرك ألبتة، كما صرح به الله في قوله: {وَمَا كَانَ مِنَ المُشْرِكِينَ} في آيات كثيرة.
ولا شك أن طالب العلم يخطر في ذهنه الآن أن يقول: برَّأْتُمْ
_________
(1) مضى عند تفسير الآية (76) من هذه السورة ..
(2) السابق.
(3) مضى عند تفسير الآية (54) من سورة البقرة.
(4) انظر: جواهر البلاغة ص 310، الكليات (102).

(2/622)

إبْرَاهِيمَ من كل شرك ماض؛ لأن الله نَفَى كَوْنَ الشرك الماضي عنه، وهو يستغرق ماضي الزمن إلى الأزل، ولكن ماذا تقولون في قوله: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَباً قَالَ هَذَا رَبِّي} [الأنعام: آية 76]؟
والجواب: قَرَّرْنَاهُ في محلِّهِ مِنْ هَذِهِ السورة (1)، وسنُلم بنموذج قليل منه، منه: أن هذا إنما قاله نبي الله إبراهيم على سبيل التنازل الجدلي، ليمكنه إفحام خصمه؛ لأن من أمهات الجدل أن تُسلم الكذب المحض لخصمك ليمكنك إفحامه؛ لأن إبراهيم لو قال أولاً: الكوكب لا يمكن أن يكون ربّاً. لقالوا: أنت رجل جاهل كذاب، الكوكب رب، ولم يحصل شيء، فكأنه قال: سلمنا على زعمكم الكافر الكاذب الباطل، هذا ربي! أي: على زعمكم الكافر الملحد الفاجر، فَلِمَ يأفل؟ وكيف يأفل الرب ويسقط؟! ولذا قال: {لا أُحِبُّ الآفِلِينَ} فلو لم يتنازل ويُسلمهم التسليم الجدلي ويقل لهم: هذا ربي؛ أي: فرضاً على كُفْرِكُمْ وقَوْلِكُم البَاطِل، لو لم يتنازل هذا التنازل لما أمكنه إفحامهم كما يقول الله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللهُ لَفَسَدَتَا} [الأنبياء: آية 22] {لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَّابْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً} [الإسراء: آية 42] أي: لو كان ربًّا لما كان آفلًا! ولو لم يُظهر لهم بعض الموافقة للكذب الباطل لما أمْكَنَهُ إفْحَامُهُم.
والوجه الثاني: أن همزة (2) الاستفهام الإنكاري محذوفة دل المقام عليها، والأصل: أهذا ربي؟! وهمزة الاستفهام إذا دل المقام
_________
(1) مضى عند تفسير الآية (76) من هذه السورة.
(2) السابق.

(2/623)

عليها جاز حذفها. والدليل عليها وعلى أن إبراهيم ما كان ظانّاً ربوبية الكوكب هو عظم إبراهيم، وشهادة الله له في القرآن أنه لم يكن مشركاً قط، وفي نفس الآية قرائن واضحة قاطعة على أنه ما كان يظن الكوكب ربّاً؛ لأن الله قال في أول الآيات: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ المُوقِنِينَ (75)} [الأنعام: آية 75] فلما حكم له بأنه من الموقنين الذين لا يخالج يقينهم شك رتب على ذلك بالفاء قوله: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَباً قَالَ هَذَا رَبِّي} [الأنعام: آية 76] فكيف يظن أنه ربه والله يقول: {نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ المُوقِنِينَ} فرتب على كونه من الموقنين قوله: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ} وهمزة الاستفهام حذفها مطرد إذا كان مع (أم) لا نزاع فيه. وزعم الأخفش الصغير -أبو الحسن علي بن سليمان الأخفش الصغير- أن حذف همزة الاستفهام إذا دل عليه قرينة أنه مطرد في اللغة العربية قياسي لا يحتاج إلى سماع، ومن أمثلته في القرآن: {أَفَإِن مِّتَّ فَهُمُ الْخَالِدُونَ} [الأنبياء: آية 34] والمعنى: أفإن مِتَّ أفهم الخالدون؛ لأن محل استفهام الإنكار في قوله: «أفَهُمُ الخالِدُونَ» وهو كثير في كلام العرب دون (أم)، ودون ذكر الجواب، ومع (أم)، ومع ذكر الجواب (1).
فمن أمثلته دون (أم) ودون ذكر الجواب قول الكميت (2):
طَرِبْتُ وَمَا شَوْقاً إِلَى الْبِيضِ أَطْرَبُ ... وَلَا لَعِباً مِنِّي وَذُو الشَّيْبِ يَلْعَبُ
_________
(1) مضى عند تفسير الآية (79) من سورة الأنعام.
(2) مضى عند تفسير الآية (76) من هذه السورة.

(2/624)

يعني: أوَذو الشيب يلعب؟ فحذف همزة استفهام الإنكار.
ونظيره قول الآخر واسمه خويلد (1):
رَفوني وَقَالُوا يَا خُوَيْلِدُ لَمْ تُرَعْ ... فَقُلْتُ وَأَنْكَرْتُ الْوُجُوهَ هُمُ هُمُ

يعني: أهُم هُم؟ فحذف همزة الاستفهام على التحقيق، وكما جزم به غير واحد.
ومن أمثلته دون (أم) مع ذكر الجواب: قول عمر بن أبي ربيعة المخزومي (2):
ثُمَّ قَالُوا: تُحِبُّهَا، قُلْتُ بَهْراً ... عَدَدَ النَّجْمِ والحَصَى وَالتُّرَابِ

فقوله: «ثم قالوا: تحبها» يعني: أتحبها؟ فحذف همزة الاستفهام.
أما هو مع (أم) فهو مُطَّرِد لا يخالف فيه أحد، وأنشد له سيبويه قول ابن يعفر التميمي (3):
لَعَمْرُكَ مَا أدْرِي وَإِنْ كُنْتُ دَارِياً ... شُعَيْثُ بْنُ سَهْمٍ أَمْ شُعَيْثُ بْنُ مِنْقَرِ

يعني: أشعيث بن سهم؟ ومنه في كلام العرب قول ابن أبي ربيعة المخزومي (4):
بَدَا لِي مِنْهَا مِعْصَمٌ يَوْمَ جَمَّرَتْ ... وَكَفٌّ خَضِيبٌ زُيِّنَتْ بِبَنَانِ
فَوَاللهِ مَا أَدْرِي وَإِنِّي لَحَاسِبٌ ... بِسَبْعٍ رَمَيْتُ الجَمْرَ أَمْ بِثَمَانِ
_________
(1) السابق.
(2) السابق.
(3) مضى عند تفسير الآية (76) من هذه السورة
(4) السابق.

(2/625)

يعني: أبسبع رميت الجمر أم بثمان؟ ومنه قول الخنساء السُلمية الشاعرة، الخنساء بنت عمرو بن الشريد المشهورة (1):
قَذًى بِعَيْنَيْكَ أَمْ بِالْعَيْنِ عُوَّارُ ... أَمْ خِلْتَ إِذْ أَقْفَرَتْ مِنْ أَهْلِهَا الدَّارُ

تعني: أقذى بعينك؟ ومنه قول أُحيحة بن الجُلاح الأنصاري (2):
وَمَا تَدْرِي وَإِنْ ذَمَّرْتَ سَقْباً ... لِغَيْرِكَ أَمْ يَكُونُ لَكَ الْفَصِيلُ

يعني: ألغيرك؟ وقول امرئ القيس (3):
تَرُوحُ مِنَ الحَيِّ أَوْ تَبتَكِرْ ... وَمَاذَا عَلَيْكَ بِأَنْ تَنْتَظِرْ

وهو كثير في كلام العرب.
والحاصل أن قوله هنا: {وَمَا كَانَ مِنَ المُشْرِكِينَ} يدل على نفي الشرك عن نبي الله إبراهيم في الزمن الماضي كله أبداً، وهذا معنى قوله: {مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ المُشْرِكِينَ}.
{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ المُسْلِمِينَ (163)} [الأنعام: الآيتان 162، 163].
قرأ هذا الحرف عامة القراء غير نافع {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ المُسْلِمِينَ (163)} بفتح ياء {وَمَحْيَايَ} وسكون ياء {وَمَمَاتِي}، وقصر ألف {وَأَنَا} وعدم مدّها. وقرأ نافع وحده دون عامة القراء: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي
_________
(1) السابق.
(2) السابق.
(3) مضى عند تفسير الآية (76) من هذه السورة.

(2/626)

وَمَحْيَايْ} بخلاف عن ورش فيه، واتفاق عن قالون: {وَمَمَاتِيَ لِلهِ رَبِّ الْعَالَمِينَ} بفتح ياء {وَمَمَاتِي} (1)، وقرأ -مثلًا-: {وَأَنَاْ أَوَّلُ المُسْلِمِينَ} وهي لغة تميم مدّ لفظة {وَأَنَاْ} وقرأه عامة القراء غير نافع: {وَأَنَاْ أَوَّلُ المُسْلِمِينَ} بلا مدّ {وَأَنَاْ} (2).
والمعنى: قل لهم يا نبي الله، إن جميع عباداتي مُنْصَرِفَة إلى مَنْ خَلَقَنِي لا أشرك فيها غيره معه، فأنا مُوَحِّد صِرْفاً، مخْلِص لِرَبِّي في عِبَادَتِي {إِنَّ صَلاَتِي} إذا صليت {وَنُسُكِي} أكثر العلماء على أن النسك هنا معناه: النحر في الضحايا والهدايا، ونحري إذا نَحَرْت {لِلهِ رَبِّ الْعَالَمِينَ}، كقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ (2)} [الكوثر: آية 2] وعلى هذا فالنسك خاص بالذبح (3). والمعنى: أنه لا يُنْحَر لِغَيْرِ اللهِ، ولا يُذْكَر عَلَى الذَّبِيحَة اسم غير الله، كَمَا لا يُصَلَّى لِغَيْرِ اللهِ، كَمَا أَوْضَحْنَاهُ في قوله: {وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ}.
وقال بعض العلماء: {وَنُسُكِي} معناه: جميع عباداتي؛ لأن التنسك: التعبد، و (النسك) يطلق على جميع العبادات، ويدخل فيه دخولاً أَوَّلِيّاً: النحر والتقرُّب بالدم؛ لأن التقرب بالدماء في الضحايا والهدايا من أعظم القُرَب إلى الله، وصرفه لِغَيْرِ الله صَرْف لحقوق الخالق إلى المخلوق، وذلك معروف ما فيه، فعلى أن (النسك) خصوص الذبح فالآية كقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ (2)}
_________
(1) انظر: المبسوط لابن مهران ص (206).
(2) انظر: السبعة لابن مجاهد 187، الموضح (1/ 338)، الإقناع لابن الباذش (2/ 610)، النشر (2/ 230 - 231)، البدور الزاهرة (114).
(3) انظر: ابن جرير (12/ 283 - 285)، أضواء البيان (2/ 284).

(2/627)

فخص هاتين العبادتين وغيرهما من العبادة مثلهما، وعلى أن النسك جميع العبادة فقد شمل الذبح وغيره (1). وهذا معنى قوله: {إِنَّ صَلاَتِي وَنُسُكِي}.
{وَمَحْيَايَ وَمَمَاتِي} اختلف العلماء في معنى قوله: {وَمَحْيَايَ وَمَمَاتِي} قال بعض العلماء: إن الذي يستحق مني أن أخصه بصلاتي وبنحري وبجميع عباداتي هو الذي بيده روحي، يملك مَوْتِي ويَمْلِكُ حَيَاتِي، إن شاء أمَاتَنِي وإن شاء أحْيَاني، فالذي يملك إحيائي وإِمَاتَتِي هو رَبِّي ومَعْبُودِي الذي يَحِقّ لي أن أُخْلِصَ له حقه في عبادته. وقال بعض العلماء: {وَمَحْيَايَ} هو ما قَدَّمْتُ في حياتي مِنْ جَمِيعِ الأعمال الصالحة مخلصاً فيه لله وحده (2).
{وَمَمَاتِي} قيل: هو ما أَوْصَيْتُ أَنْ يُفعل بعد مماتي من إجراء قُرُبَاتٍ وَصَدَقَاتٍ تجري عَلَيَّ، كل ذلك مخلص فيه لله. أو {وَمَمَاتِي} أي: ما جَاءَنِي عليه الموت من الأعمال الصالحات التي أدْرَكَنِي المَوْتُ وأَنَا مُقِيمٌ عَلَيْهَا، كما قال نبي الله يعقوب: {فَلاَ تَمُوتُنَّ إِلَّا وَأَنتُم مُّسْلِمُونَ} [البقرة: آية 132] كل ذلك مخلص فيه لله (جل وعلا) وحده لا أشرك معه غيره (3).
[25/ب] وهذا تعليم لنا أننا نخلص [عبادة] (4) / خالقنا له (جل وعلا) ولا نشرك معه فيه غيره؛ لأنه أغْنَى الشركاء عن الشرك، ولا يقبل
_________
(1) انظر: القرطبي (7/ 152)، أضواء البيان (2/ 254).
(2) انظر: القرطبي (7/ 152)، البحر المحيط (4/ 262).
(3) انظر: المصدرين السابقين.
(4) في هذا الموضع ذهب بعض التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(2/628)

من أحد أشرك معه غيره، وكل شيء يغفره إن شاء إلا الإشراك به {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: آية 48] وهذا معنى قوله: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلهِ رَبِّ الْعَالَمِينَ (162) لاَ شَرِيكَ لَهُ} في شيء من ذلك، لا شريك يُصلى له غيره، ولا شريك يُنحر ويتقرب إليه بالنحر غيره، ولا شريك يُميت ويُحيي غيره، ولا شريك يقام على الأعمال لرضاه مخلصاً له في الحياة غيره، ولا شريك يُوصَى بالأعمال الصالحة بعد الممات يُراد بها رِضَا شريك غيره، بل هو وحده الذي له الإخلاص في جميع ذلك كله، ثم قال: {وَبِذَلِكَ} الذي ذكرت لكم من إخلاص العبادة لله طول أيام الحياة، وما يُوصى به بعد الممات، وما يموت عليه الإنسان من الأعمال، إخلاص التوحيد والقُرَب لله في ذلك وحده {وَبِذَلِكَ أُمِرْتُ} هكذا أمرني ربي، وأنا عبد مأمور، وقد أمرني بالإخلاص له في جميع عباداتي.
فعلينا أن نعلم أن هذا الذي أُمر به سيدنا - صلى الله عليه وسلم - من تحقيق العبودية لله، وإخلاص حقوق الله لله، وتحقيق معنى (لا إله إلا الله) علينا أن نتبع فيه نبينا - صلى الله عليه وسلم -.
ثم قال: {وَأَنَاْ أَوَّلُ المُسْلِمِينَ}، قوله: {وَأَنَاْ أَوَّلُ المُسْلِمِينَ} أي: أول المسلمين من هذه الأمة؛ لأنه هو الذي دَعَاها إلى الإسلام، فهو أول مَنْ أسْلَمَ؛ لأنه نزل عليه الوحي فآمَنَ به ثم قام يدعو الناس إليه، أي: من هذه الأمة لا مِنْ جَمِيع الناس. أما المسلمون قبله من الأمم الأخرى فهم كثير جدّاً، وكل الأنبياء قبله مسلمون، وهذا نبي الله إبراهيم يقول الله فيه: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ (131)} [البقرة: آية 131] وهذا نبي الله نوح

(2/629)

يقول: {فَإِن تَوَلَّيْتُمْ فَمَا سَأَلْتُكُم مِّنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ المُسْلِمِينَ (72)} [يونس: آية 72] وهذا نبي الله يوسف يقول: {رَبِّ قَدْ آتَيْتَنِي مِنَ المُلْكِ وَعَلَّمْتَنِي مِن تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنتَ وَلِيِّي فِي الدُّنُيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ (101)} [يوسف: آية 101] والله يقول: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ} [المائدة: آية 44] وأمثال هذا في القرآن كثيرة، فالمسلمون قبله كثير، ودين الإسلام قبله منتشر في شرائع الرسل. ومعنى {وَأَنَاْ أَوَّلُ المُسْلِمِينَ} أي: من هذه الأمة التي بعثني الله بشيراً ونذيراً إليها.
{قُلْ أَغَيْرَ اللهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ (164)} [الأنعام: آية 164].
{قُلْ أَغَيْرَ اللهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} يقول علماء التفسير: إن سبب نزول هذه الآية الكريمة من سورة الأنعام: أن المشركين قالوا للنبيّ - صلى الله عليه وسلم -: اعبد معنا آلهتنا مرة ونعبد معك إلهك مرات أُخرى، فأمره الله أن يُنكر عليهم هذا القول، ويقول لهم: {قُلْ أَغَيْرَ اللهِ أَبْغِي رَبّاً} والمعنى: أأبغي ربّاً غير الله حتى أعْبُدَ صنماً وأتخذه ربّاً؟ لا يمكن أن يكون هذا مِنّي، {وَهُوَ رَبُّ كُلِّ شَيْءٍ} يعني: لا أبْغِي ربّاً غير الرب الذي هو الرب الحقيقي، الذي هو رب كل شيء، أي: خالق كل شيء، ومدبر شؤون كل شيء، إليه المرجع والمآبُ، هو وحْدَهُ الَّذِي هو رَبّي؛ لأن غيْرَهُ مخْلوق مربوب مملوك له (جل وعلا)، وهذا معنى قوله: {أَغَيْرَ اللهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} وإنما قدم المفعول؛ لأن محلّ الإنكار مُنْصَبٌّ على غيريّة الله، واتخاذ الربوبية إنكاره منصب على غيريّة الله؛ ولذا قَدَّم غير الله؛ لأنه محل مصب الإنكار، والحال

(2/630)

هو -أي: الله- {رَبُّ كُلِّ شَيْءٍ} فالذين تدعونني أن أعبدهم هم مخلوقون لله، ومربوبون له، فهو رب كل شيء، ومعبود كل شيء، فهو المعبود وَحْدَهُ، فلا أعبد غيره، ولا أتَّخِذُ غَيْرَهُ رَبّاً.
ثم قال: {وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا} والمعنى: لا تَكْسِبُ كل نفس ذنباً إلا عليها. {كُلُّ نَفْسٍ} يعني لا تكسب ذنباً إلا على نفسها، وأنا إن عبدتم أنتم الأصنام فضَرَرُ ذَلِكَ عليكم، وإنما يضرّنِي لو كنت وافقتكم؛ ولذا قال: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} العرب تقول: وَزَرَ الذنب: إذا تحمّلَهُ، أي: ولا تحمل نفس وازرة، أي: مُذْنِبَة متحمّلة للآثام، لا تحمل وِزْرَ ذَنْبِ نفس أخرى، بل كل نفس عليها ذنبها، وهذا كالتأكيد لقوله: {وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا} وهذا بَيِّن، ولو كانت أقرب الأنفس إلى النفس لا تحمل عنها من وِزْرِهَا شيئاً، كما يأتي في قوله: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى} [فاطر: آية 18] وكان بعض العلماء يقول: سبب نزول هذه الآيات: أنهم لما دعوا النبي - صلى الله عليه وسلم - إلى أن يعبد معهم آلهتهم مرة ويعبدون معه إلهه مرات، وقنّطهم من ذلك، وأمره الله أن يقول: {قُلْ أَغَيْرَ اللهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} قالوا له: أنت وأصحابك اتبعوا سبيلنا واعبدوا معبوداتنا ونحن نتحمل عنكم جميع الآثام، ونضمن لكم خير الدنيا والآخرة، فكل ما يهمّكم في ذِممنا وعلينا، كما قال: إنهم قالوا: {اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُم بِحَامِلِينَ مِنْ خَطَايَاهُم مِّن شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ (12) وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ} [العنكبوت: الآيتان 12، 13] أي: أثقال ضلالهم، وأثقال إضلالهم؛ ولذا قال هنا: {وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا} فكسبنا وآثامنا لا تكون عليكم، ولا يمكن أن تتحملوها لو أطعناكم

(2/631)

{وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} أي: لا تحمل نفس مذنبة -يعني- ذنب نفس أخرى، بل كل وعمله، والله لا يأخذ أحداً بعمل غيره، فالكل مؤاخذ بما عمل.
وهذه الآيات فيها موعظة عظيمة وسؤال؛ أما الموعظة العظيمة: فهي أن يعلم الإنسان أن حركاته في الدنيا وسكناته أن ما فيها من نفع فهو عائد إلى خصوص نفسه، وما فيها من ضرّ فهو عائد إلى خصوص نفسه، فليجتهد الإنسان وقت إمكان الفرصة أن يُسَلِّم نفسه من البلايا، وأن يُكسبها الخيرات، فحركات الإنسان في دار الدنيا إنما يبني بها بيته الذي إليه مصيره الأخير، وهو إما غرفة من غرف الجنة أو سجن من سجون النار، فعلى كل مكلف أن يتأمل في نور القرآن في الحياة الدنيا في صحته وفراغه، ويعلم أن حركاته من أقواله وأفعاله ونيّاته وقصوده إنما يبني بها مقرَّه الأخير النهائي: إما غرفة من غرف الجنة، وإما سجن من سجون النار.
الثاني: أن يُقال: في هذه الآية سؤال: لأن الله نص فيها أنه لا يؤاخذ أحداً بفعل أحد آخر، وقد جاءت مسألتان وقعت فيهما المؤاخذة بفعل الغير:
إحداهما: تحمّل العاقلة للديّة، فقد يقتل رجل إنساناً خطأ فتُجعل الديّة على عاقلة ذلك الرجل، فيُكلفون بغرم لا ناقة لهم فيه ولا جمل، فهذه الأنفس قد أُخذت بذنب نفس أُخرى وهي لا ذنب لها فيه.
الثاني: ما ثبت في الصحيح عن عبد الله بن عمر (رضي الله

(2/632)

عنهما) أنه قال: «إِنَّ المَيِّتَ لَيُعَذَّبُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ» (1) وهذا كأنه عُذب بفعل غيره، والحديث ثابت في الصحيح، وتكذيب عائشة لابن عمر في هذا الحديث -توهيمها له، وأنه غَلِطَ نظراً لهذه الآيات- غلَطٌ منها هي (رضي الله عنها)، والصواب مع ابن عمر؛ لأنه حافظ سمع من النبي - صلى الله عليه وسلم - غير شاك ولا متوهم (2).
فهذان سؤالان: لِمَ وجبت الدية على العاقلة وهي من فعل غيرها؟ ولِمَ عُذِّب الميت ببكاء أهله وهو من فعل غيرِهِ؟
والعلماء أجابوا عن هذا بأجوبة، قالوا (3): أما العاقلة: فإن الإنسان القاتل خطأ لا ذنب عليه؛ لأنه لا يقصد شيئاً ولا مؤاخذة عليه عند الله إجماعاً؛ لأن الله يقول: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ وَلَكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ} [الأحزاب: آية 5] ويقول: {وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلَّا خَطَئاً} [النساء: آية 92] والكفارة التي وجبت عليه قال بعض العلماء: إنما هي مؤاخذة لعدم شدة التحفظ والتحرز أولاً والتسبب في عدم وقوع الخطأ، أما بعد وقوع
_________
(1) البخاري في الجنائز، باب: قول النبي - صلى الله عليه وسلم -: «يُعَذَّبُ المَيِّتُ بِبَعْضِ بُكَاءِ أَهْلِهِ عَلَيْهِ» إذا كان النوح من سنته، حديث رقم: (1286)، (3/ 151 - 152)، وطرفه في: (1287 - 1290، 1292، 3978).
ومسلم في الجنائز، باب: إن الميت يعذب ببكاء أهله عليه، حديث رقم: (928) (2/ 640)، وانظر الأحاديث الأُخرى التي أخرجها في الباب نفسه.
(2) انظر: فتح الباري (3/ 154)، الإجابة لإيراد ما استدركته عائشة على الصحابة ص (67).
(3) انظر: المغني (9/ 489)، فتح الباري (2/ 246).

(2/633)

الخطأ فلا إثم فيه قطعاً. قالوا: هذا رجل مسلم لزمته دية، وهو لم يقصد سوءاً، ولم يقصد بها ذنباً ولا جريمة، فالله (جل وعلا) أمر عاقلته من أهل ديوانه -ممن يقول بالديوان- أو من عصبته- ممن يقصرها على العصبة- أمرهم أن يساعدوه، وخالق السماوات والأرض يُدبِّرُ على البعض من البعض، ويأمر البعض بمساعدة البعض؛ إكراماً وجرياً على مكارِمِ الأخلاق، كما أمر بأن تؤخذ الزكاة من أغنيائنا وتُرَدّ على فُقَرَائِنَا، فهذه إعانة محض، ومكارم أخلاق جاء القرآن بها معاونة لذلك الإنسان، كما أوْجَبَ الزَّكَاة؛ مساعدةً لِلْفَقِير، وما جرى مجرى ذلك.
أما حديث ابن عمر فَلِلْعُلَمَاءِ عنه أجوبة كثيرة (1)، منها: أنهم حملوه على الميت الذي أوصاهم أن يبكوا عليه؛ أي: عرف أنهم إذا مات يبكون عليه ولم ينههم، وكانت هذه عادة العرب، ويوضحه قول طرفة بن العبد في مُعَلَّقَتِهِ (2):
فَإِنْ مِتُّ فَانْعِينِي بِمَا أَنَا أَهْلُهُ ... وَشُقِّي عَلَيَّ الجَيْبَ يَا ابْنَةَ مَعْبَدِ

فهذا إذا شقّت عليه الجيب وبكت عليه فلا إشكال في تعذيبه ببكائها؛ لأنه أمره بها في الدنيا وهو من فعله، وكذلك من علم أنه إذا مات يفعلونه ولم ينههم، فهو مُتَسَبِّب بِعَدَمِ نَهْيِهِمْ.
وقال بعض العلماء: تعذيبه ببكاء أهله أن أهله إذا بكوا عليه أن الله يُطلعه على ذلك ويأسف ويحزن من حزن أهله، إلى غير ذلك من الأقوال، وأظهرها الأول، وهذا معنى قوله: {وَلَا تَكْسِبُ كُلُّ نَفْسٍ
_________
(1) انظر: فتح الباري (3/ 152 - 155)، أحكام الجنائز للألباني ص 41 - 42.
(2) شرح القصائد المشهورات (1/ 92).

(2/634)

إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ} المرجع هنا: مصدر ميمي، بمعنى: الرجوع، والمصدر الميمي إذا لم يكن من مادة واوية الفاء يكون قياسه (مفعَل) بفتح العين (1)، فالقياس أن يكون (المرجَع) بفتح الجيم، ولكن هذا سماع مانع للقياس، فهو مصدر ميمي على (مفعِل) سماعاً لا قياساً، ومعناه: إليه رجوعكم يوم القيامة {فَيُنَبِّئُكُم} أي: يخبركم إخبار مجازاة {بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ} بالذي كنتم تختلفون فيه، يعني: أهؤلاء الذين كانوا شيعاً وفرقوا دينهم واتبعوا الأهواء والضلالات، وهؤلاء الذين كانوا على الصراط المستقيم، مرجعهم جميعاً إلى الله، فيخبرهم بالحقيقة، ويبيِّن لهم الضَّال من المُهْتدِ، ويعاملهم بحسب ما كانوا عليه من هدى وضلال، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومَنَّ إلا نفسه.
{وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ (165)} [الأنعام: آية 165].
{وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ} قال بعض العلماء: هذه منّة تخص أمة محمد - صلى الله عليه وسلم - {وَهُوَ} أي: الله {الَّذِي جَعَلَكُمْ} يا أمة محمد خلفاء الأرض؛ لأنه لا يأتي نبي بعد نبيكم، ولا شرع بعد شرعكم، فيكون الحكم في الأرض تبعاً لشرعه، بل شرعكم ودينكم هو الباقي الخالد في الأرض، المُحَكَّم في جميع مَنْ في الأرض؛ في دمائهم وأموالهم وأديانهم وأعراضهم وفروجهم فأنتم خير الأمم، وأنتم
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.

(2/635)

خلفاء الأرض، لا يأتي شرع ينسخ شرعكم، ولا نبي بعد نبيكم، فأنتم خلفاء الأرض إلى يوم القيامة، وإن شرعكم باق، ونبيكم لا نبي بعده، ودينكم باق إلى يوم القيامة، وعلى هذا فالمنّة على أمة محمد - صلى الله عليه وسلم -، وهذا الامتنان يقتضي أن تعطوا الخلافة في الأرض حقها، وتقتفوا آثار الرسول - صلى الله عليه وسلم -، وتخلِّفُوه خلافة حقّاً، فتُرضوا الله بأن تنفذوا أوامره في أرضه، وتضعوا العدالة في أرضه، وتجعلوا المحكّم في الدنيا نظامه الذي شرع، وتجعلوا كلمته هي العليا، وتستعدوا بكل قوة حتى تجعلوا كلمة الذين كفروا السفلى، فعلى هذا القول فهو منّة على هذه الأمة. وقال بعض العلماء: ( ... (1)).
•••
_________
(1) ملحوظة: انقطع التسجيل بعد هذا الموضع.

(2/636)


سورة الأعراف - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

سورة الأعراف
قوله تعالى: {المص (1) كِتَابٌ أُنزِلَ إِلَيْكَ فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ (2) اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ (3)} [الأعراف: 1 - 3] قد تَكَلَّمنا فيما مضى مراراً على الحروف المقطعة في أوائل السور، وذكرنا كلام العلماء فيها، وسَنُلِمُّ هنا ببعض قليل منه. رُوي عن ابن عباس وغيره أن قوله: {المص (1)}: أنا الله أَفْصِل (1). كما روى عنه: «أنا الله أعلم» (2) في {الم}.
ورُوي عن جماعة أن الألف واللام والميم والصاد أنها من أول اسمه المُصوِّر (3)؛ لأن اسمه المُصوِّر تحته غرائب وعجائب تُبْهِر
_________
(1) أخرجه ابن جرير (12/ 293)، والبيهقي في الأسماء والصفات ص120، والنحاس في القطع والائتناف ص111، وإسناده ضعيف وعزاه السيوطي في الدر (3/ 67) لابن المنذر، وابن أبي حاتم، وأبي الشيخ، وأبي مردويه.
(2) أخرجه ابن جرير (1/ 207)، وابن أبي حاتم (1/ 27)، والنحاس في القطع والائتناف ص110 - 111، وإسناده ضعيف، وعزاه في الدر (1/ 22) إلى وكيع، وعبد بن حميد، وابن المنذر.
(3) انظر: ابن جرير (12/ 293).

(3/5)

العقول، إذا رأيتم الناس يوم جمرة العقبة مجتمعة من أقطار الدنيا وجدتموها على صَبَّة واحدة: الأنف ها هنا، والعينان ها هنا، والفم ها هنا، على نمط وأسلوب واحد، مع أنه لم تشتبه صورة رجل بصورة رجل حتى لا يُفرَق بينهما، ولا صورة امرأة بصورة امرأة، فكل منهم له صورة يُطبع عليها، سابق علم الله بها، مُنفَّذ في تصويره بها. وهذا مما يدل على كمال وعظمة خالق السماوات والأرض.
ولكن تفسير الحروف المقطعة بأنها تدل على حروف من أسماء الله، هذا التفسير وإن قال به بعض أهل العلم، وإن كان له أصل في الجملة في اللغة العربية؛ لأن من أساليبها: وضع الحرف مراداً به الكلمة، كما قال الراجز (1):
قُلْتُ لهَا: قِفِي فَقَالَتْ لِي: قَافْ ... لاَ تَحْسَبِي أنَّا نَسِينَا الإِيجافْ
يعني بقوله: «قاف» وقفت. ومنه قول الآخر (2):
بِالخَيْرِ خَيْرَاتٌ وَإِنْ شَرّاً فَا ... وَلاَ أُرِيدُ الشَّرَّ إِلاَّ أَنْ تَا

يعني: وإن شرّاً فشر، ولا أريد الشر إلا أن تشاء. فجاءوا بالحرف واستغنوا عن الكلمة.
لكن هذا التفسير لم يقم عليه دليل، ولا يجب الرجوع إليه. وقد يفتح باب هذا التفسير للباطنية الزنادقة حيث يفسرون الكلام برموز وألغاز غير مرادة.
_________
(1) البيت للوليد بن عقبة. وهو في ابن جرير (1/ 212)، تأويل مشكل القرآن ص308.
(2) البيت لتميم بن أوس. وهو في ابن جرير (1/ 213)، الكتاب لسيبويه (3/ 321).

(3/6)

وقال بعض العلماء (1): إن معنى قوله: {المص (1)} أنه اسم لهذه السورة. وبعضهم يقول (2): اسم من أسماء الله.
وبعضهم يقول (3): هو من المتشابه الذي استأثر الله بعلمه.
وأظهر أقوال العلماء فيها -مع كثرتها وانتشارها أظهرها- قول واحد؛ لأنه دل عليه استقراء القرآن في الجملة، وما دل عليه استقراء القرآن فهو أقرب من غيره. والقول الذي دل عليه استقراء القرآن هو قول بعض العلماء: إن المراد بالحروف المقطعة في أوائل السور: إظهار إعجاز القرآن، فكأن الله يقول للبشر: {المص (1)} هذه حروف من الحروف المتداولة بين أيديكم تركبون منها كلامكم، فلو كان هذا الكلام من عند غير الله وهو مُؤلَّف من حروفكم المتداولة بين أيديكم لكنتم تقدرون على تأليف مثله، فَلِما عَجَزْتُم عن تأْلِيف مثله وهو من الحروف المعْرُوفة لَدَيْكُمْ مركب منها، عرفنا بذلك أنه تنزيل من حكيم حميد لا مِنَ البَشَرِ.
ووجه الاستقراء الذي دل على هذا القول: أن الله في جميع القرآن في جميع السور المبدوءة بحروف مقطعة لم تُذكر منها سورة واحدة إلا وجاء بعدها التنويه بشأن القرآن والرفع من شأنه، فدل هذا على هذا، ولم يخلُ من هذا في سائر القرآن إلا سورتان: سورة مريم، وسورة القلم، أما غير ذلك فلا تُذكر الحروف المقطعة إلا ذُكر بعدها التنويه بشأن القرآن والرفع من أمرهِ. قال في البقرة: {الم (1)} فأتبعه بقوله: {ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى
_________
(1) انظر: ابن جرير (1/ 206).
(2) انظر: المصدر السابق (1/ 206)، (12/ 293).
(3) انظر: المصدر السابق (1/ 209).

(3/7)

لِّلْمُتَّقِين (2)} [البقرة: الآيتان 1، 2] وقال في آل عمران: {الم (1) الله لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ (2)} فأتبعه بقوله: {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ} الآية، [آل عمران: الآيات 1 - 3] وقال هنا في الأعراف: {المص (1)} ثم أتبعه بقوله: {كِتَابٌ أُنزِلَ إِلَيْكَ فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ} [الأعراف: الآيتان 1، 2] وقال في سورة يونس: {الر} ثم أتبعه بقوله: {تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} [يونس: آية 1] وقال في سورة يوسف: {الر} ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبين} [يوسف: آية 1] وقال في الرعد: {المر} ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِيَ أُنزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ} الآية [الرعد: آية 1]، وقال في سورة الخليل: {الَر} ثم قال: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [إبراهيم: آية 1]، وقال في سورة الحجر: {الَر} ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُّبِينٍ} [الحجر: آية 1] وهكذا في سائر القرآن إلا في سورة مريم والقلم؛ حيث أتبع الحروف المقطعة في سورة مريم في قوله: {كهيعص (1)} بقوله: {ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2)} [مريم: الآيتان 1، 2] وقال في القلم: {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ (1)} [القلم: آية 1] مع أن هذه يُحتمل أن المراد بـ {وَمَا يَسْطُرُونَ} هو هذا القرآن العظيم؛ لأنه أعظم ما يُسطر، فيكون في مريم فقط.
وقوله: {كِتَابٌ أُنزِلَ إِلَيْكَ} [لأعراف: الآية 2] أكثر العلماء على أن الكتاب خبر مبتدأ محذوف (1)، وحذف المسند إليه إذا دل المقام عليه نوع من الإيجاز معروف مقبول في النحو وفي المعاني، لا اختلاف فيه، وهذا هو الأظهر، أن قوله: {كِتابٌ} خبر مبتدأ
_________
(1) انظر: ابن جرير (12/ 295)، الدر المصون (5/ 241).

(3/8)

محذوف: هذا كتاب أُنزل إليك. خلافاً لمن زعم أن {المص (1)} اسم لهذه السورة، وأنه في محل مبتدأ، وأن {كِتَابٌ} خبره (1)، والمعنى: السورة المسماة {المص (1)} كتاب أُنزل إليك. والقرآن يطلق على كل سورة منه أنها كتاب وأنه كتب عديدة؛ لأنه مكتوب في صحف كثيرة، كما بينه تعالى في سورة البينة حيث قال: {رَسُولٌ مِّنَ الله يَتْلُو صُحُفاً مُّطَهَّرَةً (2) فِيهَا كُتُبٌ قَيِّمَةٌ (3)} [البينة: الآيتان 2، 3] فعبر عن القرآن بأنه كتب قيمة. ولكن الأظهر هو ما عليه الجمهور: أن قوله: {كِتَابٌ} خبر مبتدأ محذوف: هذا كتاب. والكتاب (فِعال) بمعنى: (مفعول) والمعنى: كلام الله مكتوب، فالكتاب بمعنى المكتوب. وإنما قيل له كتاب: لأنه مكتوب في اللوح المحفوظ، كما قال الله: {بَلْ هُوَ قُرْآنٌ مَّجِيدٌ (21) فِي لَوْحٍ مَّحْفُوظٍ (22)} [البروج: الآيتان 21، 22] ومكتوب في صحف بأيدي الملائكة، كما قال تعالى: {فِي صُحُفٍ مُّكَرَّمَةٍ (13) مَّرْفُوعَةٍ مُّطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15)} [عبس: الآيتان 13 - 15] وكون الكتاب بمعنى المكتوب هو (فِعَال) بمعنى (مفعول).
والقرآن وإن كان مكتوباً في اللوح المحفوظ فنزوله على النبي صلى الله عليه وسلم ليس أن جبريل ينظر في اللوح المحفوظ (2)، بل الله (جل وعلا) يكلم جبريل بما يريد إنزاله من أنجم القرآن، فيسمعه جبريل من كلام الله على الوجه اللائق بكمال الله وجلاله. وإذا تكلم الله
_________
(1) انظر: القرطبي (7/ 160)، الدر المصون (5/ 241).
(2) للشيخ محمد بن إبراهيم -رحمه الله- رسالة بعنوان: (الجواب الواضح المستقيم في التحقيق في كيفية إنزال القرآن الكريم) رد فيها على مَنْ زَعَمَ أَنَّ جِبْرِيلَ (عليه السلام) أخَذَ القُرْآنَ من اللوح المحفوظ، وقد طُبعت مُسْتَقِلَّة، كما أنها ضمن المجموع في فتاواه (1/ 214).

(3/9)

بوحيه صعق أهل السماوات من عظمة كلام رب العالمين (جل وعلا) كما جاء مبيناً في الأحاديث الصحيحة (1)، وأول من يرفع رأسه منهم جبريل، فيقولون: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير. فيسمعه جبريل من كلام رب العالمين، يتكلم به الله على الوجه اللائق بكماله وجلاله، المخالف لكلام خلقه من جميع الجهات، ثم يأتي جبريل فيكلم به الرسول صلى الله عليه وسلم. وأنواع الوحي بَيَّنَهَا النبي صلى الله عليه وسلم في الأحاديث بكثرة.
ولما كان هذا القرآن مكتوباً في اللوح المحفوظ، وفي الكتب عند الملائكة سُمِّي الكِتَاب. وقال الله فيه هنا: {كِتَابٌ أُنزلَ إِلَيكَ} والكتاب (فِعَال) بمعنى (مفعول)، أي: مكتوب، وإتيان (الفِعَال) بمعنى (المفعول) مسموع في كلام العرب وليس قياساً مُطَّرِداً، وتوجد في العربية منه أوزان معروفة، ككتاب بمعنى: مكتوب، وإله بمعنى: مألوه، أي: معبود، ولباس بمعنى: ملبوس، وإمام بمعنى: مؤتم به. فكلها (فِعَال) بمعنى اسم المفعول.
وأصل مادة الكاف والتاء والباء (كتب) في لغة العرب التي نزل بها القرآن معناها الضم والجمع (2)، فكل شيء ضممت بعض أجزائه إلى بعض فقد كَتَبْتَهُ، ومنه قيل للكبكبة من الجيش: (كتيبة) لأنها طائفة من الجيش جُمع بعض أطرافها إلى
_________
(1) من حديث النواس بن سمعان، وابن مسعود، وأبي هريرة مرفوعاً إلى النبي صلى الله عليه وسلم وقد جاء عن ابن عباس، والضحاك، والشعبي مختصراً. كما جاء عن ابن مسعود موقوفاً. وقد خرجت جميع هذه الروايات في الدراسة التي وضعتها على مناهل العرفان (1/ 253 - 254)، فراجعه إن شئت.
(2) مضى عند تفسير الآية (38) من سورة الأنعام.

(3/10)

بعض، كما قال نابغة ذبيان (1):
وَلاَ عَيْبَ فِيهِمْ غَيْرَ أَنَّ سُيُوفَهُمْ ... بهِنَّ فُلُولٌ مِنْ قِرَاعِ الْكَتَائِبِ

ولذلك قيل للخياطين: (كاتبين) فالعرب تسمي الخائط كاتباً، وتسمي الخياطة كتابة؛ لأن الخياط يضم أطراف الثوب بعضها إلى بعض، وكذلك الخَرَّاز تسميه العرب كاتباً؛ لأنه يضم بعض أطراف الجلد إلى بعض ويخرزها فيجمعها بالسير، فقيل له: كاتب؛ لأنه ضم بعض الأجزاء إلى بعض. وفي لُغَز الحريري في مقاماته (2):
وَكَاتِبِينَ وَمَا خَطَّتْ أَنَامِلُهُمْ ... حَرْفاً وَلاَ قَرَءُوا مَا خُطَّ فِي الْكُتُبِ

يعني بهم الخياطين؛ ولذا تسمي العرب الخُرْزَة الذي يجمع السير وجهيها تسميها (كُتبة) وتسمي السير أيضاً الذي يجمعها (كُتبة) (فُعلة) من الكَتْب بمعنى الضم والجمع، ومن هذا المعنى وهو تسمية الخُرْزَة التي يجمع السير طرف وجهيها في خياطة الجلود أنها تسمى (كُتْبة) وتجمع على (كُتَب) بضم الكاف وفتح التاء، ومن هذا المعنى: قول غيلان ذي الرمة (3):
مَا بَالُ عَيْنَيْكَ مِنْهَا المَاءُ يَنْسَكِبُ ... كَأَنَّهُ مِنْ كُلى مَفْرِيَّةٍ سَرَبُ ...
وَفْرَاءَ غَرْفيَّةٍ أَثْأَى خَوَارِزهَا ... مُشَلْشَلٌ ضيَّعَتْهُ بَيْنَهَا الكُتَبُ

يعني أن دمعه يسيل بِكَثْرَةٍ؛ كما أن الخُرَز إذا اتَّسَعَتْ عَنِ السَّير وصارت فيها فجوات انْصَبَّ الماءُ مِنْهَا من السّقاء بكثرة؛ ولذا كانت العرب تقول: «اكْتُب بغْلتك، واكْتُب ناقتك» يعنون: أن يجمع طرفي
_________
(1) السابق.
(2) السابق.
(3) مضى عند تفسير الآية (38) من سورة الأنعام.

(3/11)

فرجها بحلقة لئلا يُنْزَى عليها الذكر فتحمل، وكان يقول الشاعر يهجو بني فزارة من قبائل ذبيان من قيس عيلان بن مضر، كانت العرب تعيرهم بأنهم كانوا يفعلون الفاحشة مع إناث الإبل، وكان الشاعر يقول (1):
لاَ تَأْمَنَنَّ فَزَارِيًّا خَلَوْتَ بِهِ ... عَلَى قُلُوصِكَ وَاكْتُبْهَا بِأَسْيَارِ

يعني: خِط فرجها بأسيار لئلا يزني بها إن خلا بها، وقصدنا بهذا الكلام الخبيث بيان لغة العرب، لا المعاني الخسيسة التافهة؛ لأن معاني لغة العرب يُسْتَفَاد منها ما يعين على فهم كتاب الله وسنة رسوله، وإن كان مُفْرَغاً في معاني خسيسة تافهة فنَحْنُ نَقْصِدُ مُطْلَق اللّغَة لا المعاني التافهة التي هي تابعة لها. إذا عرفتم هذا فالْكِتَابة مصدر سيال، سُميت كتابة؛ لأن الكاتب يضم حرفاً إلى حرف، ويجمع حرفاً مع آخر، وحرفاً مع آخر، حتى تحصل من هذا نقوش وحروف تدل على معاني الكلام؛ ولهذا سُمِّيَ الكتاب كتاباً.
وقوله: {أُنُزِلَ إِليْكَ} الجملة الفعلية في قوله: {أُنزِلَ إِليْكَ} في محل النعت لقوله: {كِتابٌ} لأن (2) النكرات تُنعت بالجمل، ويربط بينها وبين النكرة بالضمير كما هو معروف. وفاعل الإنزال محذوف، والأصل: أنزله الله إليك، وإنما حذف الفاعل اختصاراً؛ لأن من المعلوم أن هذا القرآن العظيم المُعجز الجامع لكل خير، الشامل لعلوم الأولين والآخرين ليس هناك من يقدر على إنزاله إلا خالق السماوات والأرض. ولما كان المُنْزِل معلوماً كان هذا
_________
(1) السابق.
(2) مضى عند تفسير الآية (48) من سورة البقرة.

(3/12)

الاختصار والإيجاز واقعاً موقعه؛ لأن الفاعل معروف، فلو حُذف لما ضر حذفه؛ ولذا قال: {كِتَابٌ أُنزِلَ إِلَيكَ} أي: أنزله الله إليك. وقد أنزله الله إليه أنجماً، منجماً في حوالي ثلاث وعشرين سنة.
وقوله: {فَلاَ يَكُن في صَدرِكَ حَرَجٌ مِنْهُ} يعني: هذا الكتاب أنزله الله إليك لتنذر به وذكرى للمؤمنين، فاللام في قوله: {لِتُنذِرَ} - الآتي- يتعلق بقوله: {أُنزِلَ} (1) يعني: أُنزل إليك لأجل أن تُنذر به وأن تُذكر به، فلا تعجز عن ذلك الإنذار، ولا يضق صدرك عنه.
{فَلاَ يَكُن في صَدرٍكَ حَرَجٌ مِنْهُ} صدر الإنسان معروف، وإذا جاء على الإنسان أمر يثقل عليه أو يشق عليه أورثه ضيقاً في صدره، والنبي صلى الله عليه وسلم كان يشق عليه ويضيق بصدره التبليغ من حيث إن الكفار يكذبونه ويقولون له: أنت كذاب، أنت ساحر، أنت شاعر، أنت كاهن، هذه أساطير الأولين عَلَّمَكَها بشر، فتكذيبهم له وأذيتهم له يشق عليه، كما قال الله: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97)} [الحجر: آية 97] وقال: {قَدْ نَعْلَمُ إِنَّهُ لَيُحْزِنُكَ} [الأنعام: آية 33] وفي القراءة الأخرى: {لَيَحزُنُكَ الَّذِي يَقُولُونَ} (2) أي: {فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ} أي: ضيق. يعني: أَوْسِع صدرك، وتحمل الأذى، وشُقَّ الطريق في تبليغ هذا القرآن العظيم، والإنذار به، والتذكير به، لا تضعف، ولا تجبن، ولا تخف من الأذى، ولا يضق صدرك به.
والحرج في كلام العرب أصله: الضيق (3)، وقد يُسمون الشجر
_________
(1) انظر: الدر المصون (5/ 242).
(2) مضى عند تفسير الآية (33) من سورة الأنعام.
(3) انظر: المفردات (مادة: حرج) ص 226، اللسان (مادة: حرج) (1/ 599).

(3/13)

الملتف الذي لا تصل إليه راعية يسمونه: (حَرَجَة) لضيق مكانه، وقد كانوا يقولون في قصة غزوة بدر: «فإذا أبو جهل كالحَرَجَة» -يعني لشدة ازدحام قريش عليه وصيانتهم له- يقولون: أبو الحكم لا يُخلص إليه (1) كالشجرة الملتف عليها الشجر لا يمكن أن يُوصل لها، هذا أصل (الحرج) في لغة العرب الضيق، وقد بَيَّنَّاه في قوله: {يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} [الأنعام: آية 125]، ومنه قوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: آية 78] أي: ما جعل عليكم من ضيق، وأحرجه: أوْقَعَهُ في الحَرَج؛ ولذا سُميت الطلقات الثلاث (المُحَرِّجَات) لأنها تُضَيِّق على صاحبها وتمنعه مِنْ رَجْعَةِ امْرَأته، واليمين قد تكون مُحَرِّجة؛ لأنها تمنع من المحلوف عليه، وهذه المعاني معروفة في كلام العرب، ومنه قول عمر بن أبي ربيعة، أو جميل بن معمر، على الخلاف المعروف في الشعر المشهور (2):
قَالَتْ: وَعَيْشِ أَبِي وَحُرْمَةِ إِخْوَتِي ... لأُنَبِّهَنَّ الحَيَّ إِنْ لَمْ تَخْرُجِي
فَخَرَجْتُ خَوْفَ يَمِينِهَا فَتَبَسَّمَتْ ... فَعَلِمْتُ أَنَّ يَمِينَهَا لَمْ تُحْرَجِ

أنها يمين ليست مضَيّقة، وأنها كلا شيء. وكذلك قول العَرْجِي بن عمر بن عثمان (3):
_________
(1) السيرة لابن هشام ص674.
(2) البيت في ديوان عمر بن أبي ربيعة ص83، عيون الأخبار (4/ 93)، الأضواء (2/ 286).
(3) البيت في عيون الأخبار (4/ 90)، الأضواء (2/ 286). قال ابن قتيبة: «هو عبد الله بن عمر بن عمرو بن عثمان بن عفان، وكان ينزل بموضع قبل الطائف يقال له: العرج، فنُسب إليه» اهـ الشعر والشعراء ص386.

(3/14)

عُوجِي عَلَيْنَا رَبَّةَ الهَوْدَجِ ... إِنَّكِ إِلاَّ تَفْعَلِي تُحْرَجِي
يرويه كثير ممن رواه: (إنك إلاَّ تفعلي تَحْرجي) أي: تقعي في الحرج الذي هو الإثم والضيق بالذنوب، والأظهر أن أصله (تُحْرِجِي) أي: توقعي صاحبك في حرج وضيق، حيث هجرتِهِ، هذا أصل الحرج في لغة العرب. وعليه فالآية كقوله: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَآئِقٌ بِهِ صَدْرُك أَن يَقُولُواْ لَوْلاَ أُنزِلَ عَلَيْهِ كَنزٌ} [هود: آية 12] وكقوله: {فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً (6)} [الكهف: آية 6] وروي هنا عن جماعة من كبار المفسرين أن الحرج في هذه الآية: الشك (1) أي: فلا يكن في صدرك شك منه أنه مُنَزَّلٌ من الله (جل وعلا). وعلى هذا فالآية كقوله: {فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة: آية 147] أي: من الشاكين، وقوله: {فَإِن كُنتَ فِي شَكٍّ مِّمَّا أَنزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَؤُونَ الْكِتَابَ مِن قَبْلِكَ} [يونس: آية 94]. وتفسير الحرج في آية الأعراف بالشك في هذا الموضع قال به جماعة من أجلاء المفسرين. وعلماء العربية يقولون: إنه -مع أنه رُوي عن بعض أجلاء أهل التفسير أنه- سائغ في اللغة العربية؛ لأن الشاك قلق صدره ضَيِّق لا يميل إلى طرف الإثبات ولا إلى طرف النفي، وِمما يؤيد هذا: أن الريب في جميع القرآن معناه: الشك. كقوله: {لاَ رَيْبَ فِيهِ} [البقرة: آية 2] أي: لا شك فيه. مع أن أصل الريب في لغة العرب: مصدر رابه، يريبه، ريباً إذا أزعجه وأقلقه. وفي حديث: أن النبي صلى الله عليه وسلم وهو محرم رأى ظبياً حاقفاً (2)
_________
(1) انظر: ابن جرير (12/ 103 - 107)، (295 - 296)، الأضواء (2/ 285 - 286).
(2) أي: نائماً قد انحنى في نومه.

(3/15)

فقال: «لاَ يَرِيبُهُ أَحَدٌ» (1) يعني: لا تزعجوه، ولا تُقْلِقُوه، ولا تنفروه؛ لأنَّكم مُحْرِمُون لا يجوز لكم إزعاج الصيد. ومن هذا المعنى قول توبة بن الحُمَيِّر (2):
وكنتُ إذا ما جئتُ ليلى تَبرقَعَت ... فقد رابني منها الغَدَاة سفُورُها

رابني: يعني أزعجني وأقلقني؛ لأن أهلها كانوا شَكَوه إلى الوالي فأهدر دَمَهُ إنْ زارها، وكان إذا جاءها لبست برقعها عنه، فأنذروها وأنها إن أعلمته فعلوا بها وفعلوا، فلما زارها سفرت وكشفت عن وجهها، فشرد توبة بن الحُميِّر هارباً وقال:
وكنتُ إذا ما جئت ليلى تَبرقَعَت ... فقد رابني منها الغَدَاة سفُورُها

فعلم أنها ما كشفت عن وجهها إلا لأن النار تحت الرماد. والشاهد أن قوله: (فقد رابني منها) أزعجني وأقلقني، وأن الريب أصله الإزعاج والإقلاق، وهو في القرآن يطلق على الشك؛ لأن نفس الشاك غير مطمئِنَّة، بل هي قلقة مضطربة لا تدري أتميل إلى طرف النفي أو إلى طرف الثبوت. وهذا معنى قوله: {فَلاَ يَكُن فِي صَدْرِكَ حَرَج مِّنْهُ}.
وقوله: {لِتُنذِرَ بِهِ} التحقيق أنها لام كي المعروفة بلام التعليل، والفعل منصوب بأن مضمرة بعدها، وهي تتعلق بقوله: {أُنزِلَ} (3) يعني: أُنزل إليك هذا الكتاب لأي حكمة أُنزل إليك؟
_________
(1) أخرجه مالك في الموطأ ص241، حديث رقم (785)، والنسائي في الحج، باب ما يجوز للمحرم أكله من الصيد. حديث رقم (2818)، (5/ 182 - 183) وانظر: صحيح النسائي (2/ 594).
(2) البيت في اللسان (مادة: برقع) (1/ 200).
(3) انظر: الدر المصون (5/ 242).

(3/16)

{لِتُنذِرَ بِهِ وَذِكْرَى لِلمُؤْمِنِين (2)}.
وقوله: {لِتُنذِرَ} أصله مضارع أنذره ينذره إنذاراً، والإنذار في لغة العرب التي نزل بها القرآن هو خصوص الإعلام المقترن بتهديد خاصة وتخويف، فكل إنذار إعلام، وليس كل إعلام إنذاراً؛ لأن الإنذار: الإعلام المقترن بتخويف وتهديد خاصة (1). وأصل ماضي هذا الفعل: (أنذر) بالهمزة، وكان لو جرى على الأصل لقيل: «لِتُؤَنْذِرَ به» لكن (2) القاعدة المقررة في فن التصريف أن كل فعل بُني ماضيه على (أَفْعَل) أن همزة (أَفْعَل) تحذف وجوباً بقياس مطرد في مضارعه، واسم فاعله، واسم مفعوله. ومفعول الإنذار هنا محذوف، وقد دل عليه التفصيل؛ أي: لتنذر به الكفار المتمرِّدين العاتين، وتذكر به المؤمنين (3). فالقرآن إنذار لقوم تمرّدوا وعتوا، وتذكرة وبشرى لقوم آخرين كقوله: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنذِرَ بِهِ قَوْماً لُّدّاً (97)} [مريم: آية 97] والمعنى: أنزلنا إليك هذا الكتاب لتخوف به الخلق الذين كذّبوه ولم يتبعوه.
وفي هذه الآية الكريمة وأمثالها من الآيات زواجر عظيمة ينبغي لنا أن نعتبرها؛ لأن خالقنا (جل وعلا) بَيَّن لنا في أول هذه السورة الكريمة -سورة الأعراف من هذا المحكم المنزل الذي هو آخر كتاب نزل من السماء على آخر نبي بعثه الله في أرضه (صلوات الله وسلامه عليه) - قال: إنه أنزل عليه هذا الكتاب ليخوف به الخلق من عقوبات خالق السماوات والأرض وسخطه، فإنه الجبار الأعظم الذي
_________
(1) مضى عند تفسير الآية (130) من سورة الأنعام.
(2) مضى عند تفسير الآية (76 - 77) من سورة البقرة.
(3) انظر: أضواء البيان (2/ 286).

(3/17)

إذا سخط عاقب العقوبة المهلكة المستأصلة. فبهذا يجب علينا أن نتأمل في معاني القرآن، ونعرف أوامر ربنا التي أمرنا بها فيه، ونواهيه التي نهانا عنها، ونخاف من هذا الإنذار والتهديد الذي أُنزل هذا القرآن على الرسول ليفعله بمن لم يعمل بهذا القرآن العظيم. فالإنسان يجب عليه أن يتدبّر هذا القرآن العظيم، وينظر أوامره، وينظر نواهيه، ويعمل بما فيه من الحلال والحرام، فالحلال ما أحله الله في هذا القرآن وبينته السنة الكريمة، والدين ما شرعه الله؛ لأنه لا حكم إلا لله، فكل الأحكام هي لله، والتشريع لله، والتحليل والتحريم لله، وقد أنزل علينا هذا الكتاب ليخوفنا إذا لم نعمل بما فيه من العبر والآيات، فَنُحل حلاله، ونُحرِّم حَرَامَه، ونعتقد عقائده، ونعمل بمحْكَمه، ونؤمن بمتشابهه، ونعتبر بما فيه من الأمثال، وتلين قلوبنا لما فيه من المواعظ وضروب الأمثال. فهذا الإنذار لا ينبغي للمسلم أن يهمله ويعرض عنه صفحاً.
وقوله: {وَذِكْرَى لِلمُؤْمِنِينَ (2)} الذكرى هنا مصدر مؤنَّث تأنيثاً لفظيّاً بألف التأنيث المقصورة، وأصله بمعنى: التذكير، أي: لأجل الإنذار لمن عَتَى وتمرد، وللتذكير للمؤمنين العاملين به. والذكرى: هي الاتِّعَاظ؛ لأن المؤمنين يذكرهم فتنفعهم الذكرى {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ (55)} [الذاريات: آية 55].
وقوله: {وَذِكْرَى} في محل إعرابه ثلاثة أوجه معروفة (1): أظهرها: أنه في محل خفض معطوف على {لِيُندرَ بِهِ} أي: للإنذار وللتذكير، ويجوز أن يكون منصوباً عطفاً على محل {لِيُندرَ بِهِ} لأنه
_________
(1) انظر: الدر المصون (5/ 244).

(3/18)

وإن جُرَّ فهو في معنى مفعول لأجله، ويجوز أن يكون مبتدأ، ويكون -أي: يجوز- معطوفاً على قوله: {كِتَابٌ} كتاب أنزلناه إليك، وذكرى للمؤمنين أنزلناها إليك. والأول هو الأظهر.
والمؤمنون: عباد الله المصدقون بقلوبهم تصديقاً تساعده جوارحهم، فيكون القلب مصدقاً وتظهر آثار ذلك التصديق على الجوارح، بأن تطيع الله، وتمتثل أمره، وتجتنب نهيه. فالإيمان في لغة العرب يطلق على التصديق (1)، ومنه {وَمَآ أَنتَ بِمُؤْمِنٍ لَنَا} أي: بمصدقنا في أن يوسف أكله الذئب {وَلَو كُنَّا صَادقِين (17)} [يوسف: آية 17]. وهو في اصطلاح الشرع (2): التصديق من جهاته الثلاث: وهو تصديق القلب بالاعتقاد، وتصديق اللسان بالإقرار، وتصديق الجوارح بالعمل. فالإيمان قول وعمل، ينقص ويزيد بحسب الأعمال الصالحة وعدمها على مذهب أهل السنة والجماعة الذي دلت عليه نصوص الوحي في القرآن والأحاديث الصحيحة بكثرة، كقوله: {لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ} [الفتح آية 4] {زَادَتْهُمْ إِيمَانًا} [الأنفال: آية 2] وما جرى مجرى ذلك من النصوص، وفي الحديث الصحيح: «إن الإيمانَ بِضْعٌ وسَبْعونَ -وفي بعضها: وَسِتُّونَ- شُعْبَةً أعْلاهَا: شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ، وأدْنَاهَا إمَاطَةُ الأذَى عن الطَّريق» (3) وقد سمى النبي صلى الله عليه وسلم في الحديث الصحيح إماطة الأذى عن الطريق إيماناً، وقد سمى الصلاة إيماناً في قوله: {وَمَا كَانَ اللهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: آية 143] أي: صلاتكم إلى بيت
_________
(1) مضى عند تفسير الآية (55) من سورة البقرة.
(2) مضى عند تفسير الآية (48) من سورة الأنعام.
(3) السابق.

(3/19)

المقدس قبل نسْخ القبلة إليه. وهذا معنى قوله: {وَذِكْرَى لِلمُؤْمِنِينَ}.
ولما بيَّن (جل وعلا) أنه أنزل هذا الكتاب العظيم على هذا النبي الكريم، وأنه أنزله عليه لينذر به ويُذَكِّر، وأنه يجب على أمته أن تَأْتَسِي به في الإنذار بالقُرْآنِ والتذكير به، أَمَر من ذُكِّروا وأنذروا -أمرهم- بما ينبغي أن يفعلوا حول ذلك الإنذار والتذكير الذي بعث به رسوله صلى الله عليه وسلم، فقال: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} [الأعراف: آية 3] هذا الأمر للوجوب بإجماع العلماء، وصيغة (افعل) وإن اختلف فيها علماء الأصول هل هي تقتضي الوجوب، أو تقتضي الندب، أو تقتضي مطلق الطلب الصادق بالندب والوجوب، أو إن كانت في القرآن اقْتَضَتِ الوجوب، وإن كانت في السنة اقتضت الندب، هذه الأقوال وإن ذكرها علماء الأصول (1) فالصحيح المعروف الذي دَلَّ عليه الشرع الكريم واللغة التي نزل بها القرآن: أن صيغة (افعل) إذا جاءت في كتاب الله أو سنة رسوله صلى الله عليه وسلم كانت مقتضية لوجوب الامتثال، إلا أن يدل دليل آخر صارف عن ذلك الوجوب، ويكون ذلك الدليل يجب الرجوع إليه، والأدلة على هذا كثيرة: منها أن الله لما قال للملائكة: {اسْجُدُواْ لآدَمَ} [البقرة: آية 34] كانت لفظة {اسْجُدُواْ} صيغة أمر، وهي لفظة (افعل) ومعروف أن المقرَّرَ في المعاني وفي أصول الفقه: أن الصيغ الدالة على الأمر التي تقتضي الوجوب أنها أربع صيغ لا خامسة لها (2):
_________
(1) راجع ما تقدم عند تفسير الآية (44) من سورة الأنعام.
(2) انظر: المذكرة في أصول الفقه ص188، نثر الوررد (1/ 176)، الأضواء (5/ 233).

(3/20)

الأولى منها: فعل الأمر الصريح، نحو: {أَقِمِ الصَّلاَةَ} [الإسراء: آية 78] وقوله هنا: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} [الأعراف: آية 3].
والثاني: اسم فعل الأمر، نحو: {عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ} [المائدة: آية 105].
والثالث: الفعل المضارع المجزوم بلام الأمر، نحو: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: آية 63]، {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29)} [الحج: آية 29].
والرابعة: هي المعروفة عند النحويين بالمصدر النائب عن فعله، نحو قوله: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ} [محمد: آية 4] يعني: فاضربوا رقابهم. وكقول هند بنت عتبة يوم أُحد لما انهزم المشركون هزيمتهم الأولى، وقُتل حَمَلَة اللواء من بني عبد الدار، وبقي لواء قريش طريحاً حتى رفعته عمرة بنت علقمة الحارثية التي يقول فيها حسان (1):
وَلَوْلاَ لِوَاءُ الحَارِثِيَّةِ أصْبَحُوا ... يُباعونَ في الأسْوَاقِ بَيْعَ الجَلائِبِ

عند ذلك قالت هند بنت عتبة بن ربيعة العَبْشَمِيَّة:
صَبراً بني عَبْدِ الدَّار
صَبْراً حُمَاةَ الأدْبَار
ضَرْباً بكُلِّ بتَّار (2)
_________
(1) ديوان حسان ص29، السيرة لابن هشام ص859.
(2) السيرة لابن هشام ص846.

(3/21)

فكل هذه المصادر مصادر نابت عن أفعالها، ففيها معنى الأمر. تعني: اصبروا يا بني عبد الدار، واضربوا بكل بتَّار. هذه هي صيغ الأمر.
وقد دل القرآن والسنة ولغة العرب على أن صيغة (افعل) تقتضي الوجوب، فمن الدليل على ذلك: أن الله لما قال للملائكة: {اسْجُدُواْ لآدَمَ} [البقرة: آية 34] كانت {اسْجُدُواْ} صيغة (افعل) فلما امتنع إبليس وبَّخه وحكم عليه بالعصيان، وقال: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} موبِّخاً له، فَدَلَّ على أن عدم امتثال صيغة الأمر أنه معصية، ويؤيِّدُ ذلك أن نَبِيَّ الله موسى قال لأخيه هارون لما أراد السفَر إلى الميقات، قال لأخيه هارون: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ} [الأعراف: الآية 142] وهذه صيغة أمر، فلما ظن أنه لم يتبعها قال: {أَفَعَصَيْتَ أَمْرِي (93)} [طه: آية 93] فصرح بأن مخالفة صيغة (افعل) معصية، ومن الأدلة على ذلك أن الله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (63)} [النور: آية 63]، وقد قال جل وعلا: {وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى الله وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ} [الأحزاب: آية 36] وفي القراءة الأخرى: {أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} (1)، ومن قضائه للأمر هو أن يقول: (افعل كذا) فدلت آية الأحزاب هذه على أن أمره تعالى قاطع للاختيار، موجب للامتثال، والأدلة في هذا كثيرة.
ووجه دلالة اللغة العربية على أن صيغة (افعل) تقتضي الوجوب: أن السيد المالك لعبد لو قال لعبده: (اسقني ماءً) فامتنع
_________
(1) انظر: المبسوط لابن مهران ص358.

(3/22)

العبد ولم يسق سيده فأدَّبَه وضربه أن عامة أهل اللسان يقولون: إن هذا العتاب واقع موقعه، فلو قال العبد للسيد: أنت ظلمتني بعقابي هذا؛ لأن قولك (اسقني) صيغة (افعل) وهذه لا تُوجب ولا تلزم شيئاً!! لقال له أهل اللسان العربي: كذبت يا عبد، بل الصيغة ألزمتك، ولكنك امتنعت، فلسيدك أن يعاقبك. هذا وجه دلالة اللغة العربية على ما ذكرنا.
وعلى كل حال فقوله: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} هذا الأمر واجب بإجماع العلماء، فيجب على كل مسلم أن يتبع ما أنزله الله في هذا القرآن الكريم على سيد الخلق صلى الله عليه وسلم. والسنة جميعها إنما هي قطرة من بحر القرآن العظيم؛ لأن القرآن بحر لا ساحل له، والسنة قطرة من بحره؛ لأن جميع ما جاء في سنة رسول الله يدخل في قوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} [الحشر: آية 7] والعمل بما جاء عن رسول الله عمل بالقرآن العظيم، وقد ثبت في الصحيح عن ابن مسعود (رضي الله عنه) أنه جاءته امرأة تسأله عن ابنتها يريدها زوجها أن تُزف إليه، وقد تمعَّط شعرها، يعني: سقط شعرها، والشعر جمال المرأة، فهي تريد أن تصل شعر رأسها بشيء تجملها به لزوجها، فذكر ابن مسعود أن الواصلة شعرها بشعر غيرها ملعونة في كتاب الله، فجاءته المرأة بعد ذلك وقالت له: لقد قرأت ما بين اللوحتين أو ما بين الدفتين فلم أجد لعن الواصلة في كتاب الله!! فقال لها: إن كنت قَرَأْتِيهِ فَقَدْ وجدتيه، أوَمَا قَرَأْتِ: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}؟ قالت: بلى. قال: هو صلى الله عليه وسلم لعن الواصلة (1).
وهذا مما يدل على أن كل ما في سنة رسول الله فالعمل
_________
(1) هنا وقع للشيخ (رحمه الله) وَهْمٌ حيث أدخل حديثاً في حديث آخر؛ ذلك أن حديث ابن مسعود في أنه لعن النامصات .. إلخ، فراجعته امرأة من بني أسد محتجة بأنها لم تجد هذا اللعن في كتاب الله وهذا الحديث أخرجه البخاري في التفسير، باب (وما آتاكم الرسول فخذوه) حديث رقم (4886) , (8/ 630)، وأخرجه في مواضع أخرى انظر: الأحاديث (4887، 5931، 5939 5943، 5948)، ومسلم في اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة، حديت رقم (2125)، (3/ 1678).
وأما المرأة التي سألت عن وصل شعر ابنتها: فهي امرأة من الأنصار سألت النبي صلى الله عليه وسلم عن ابنة لها زوَّجتها فمرضت فتساقط شعرها، قالت: أفأصل شعرها؟ فقال رسول الله صلى الله عليه وسلم: «لعن الله الواصلة ... » إلخ.
وقد روى هذا الحديث من الصحابة:

1 - عائشة (رضي الله عنها) وقد أخرجه البخاري في اللباس، باب: وصل الشعر، حديث رقم: (5934)، (10/ 374)، وطرفه في: (5205). ومسلم في اللباس والزينة، باب: تحريم فعل الواصلة والمستوصلة، حديث رقم: (2123)، (3/ 1677).
2 - أسماء (رضي الله عنها) وقد أخرجه البخاري في اللباس، باب: وصل الشعر. حديث رقم: (5935)، (10/ 374). وطرفاه: (5936، 5941). ومسلم في اللباس والزينة، باب: تحريم فعل الواصلة والمستوصلة، حديث رقم: (2122)، (1676). هذا وقد ورد في لعن الواصلة أحاديث أخرى منها حديث ابن عمر وحديث أبي هريرة (رضي الله عنهما) وهما في الصحيحين.

(3/23)

به عمل بكتاب الله.
{اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} فعلى جميع المسلمين في مشارق الأرض ومغاربها أن يعملوا بهذه الأوامر السماوية المنزَّلة من خالق السماوات والأرض، الذي فتح أعينهم في وجوههم، وصبغ لهم بعضها بصبغ أسود، وبعضها بصبغ أبيض، وفتح لهم آنافهم وأفواههم، وأعطاهم الألسنة، وأنبت لهم الأسنان، وشق لهم المحل

(3/24)

الذي ينزل عنهم منه البول والغائط، وفتح لهم العروق والشرايين ليجري فيها الدم، فهذا لو لم يثقبه رب العالمين ويفتحه لما قدر أحد على أن يثقبه!! هذا الذي هذه عظمته، وهذا سلطانه وقدرته عليكم يأمركم بوحيه المنزل من فوق سبع سماوات أن تتبعوا أوامره ونواهيه التي أنزلها على رسله، ولا تتبعوا أولياء غيره (جل وعلا)، ولا تشريعات غير شرعه (جل وعلا)، فيجب على جميع المسلمين أن يعلموا أن الحلال هو ما أحله الله، والحرام هو ما حَرَّمَه الله، والدين هو ما شرعه الله، والمُتَّبَعُ هو نظام الله الذي أنزله في هذا القرآن على سيد الخلق (صلوات الله وسلامه عليه). فالذين يتمردون على هذا الأمر ويسمعون في القرآن: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} ويقولون: لا، لا يمكن أن نتبع ما أُنزل إلينا من ربنا بل نتبع قانون نابليون، أو قانون فلان، أو فلان من القوانين الوضعية المستوردة المتمردة على نظام خالق السماوات والأرض!! هذا أمر لا يليق، وصاحبه ليس من الإيمان في شيء؛ لأن هذا الكون ليس فوضى، وإنما له خالق جبار ملك عظيم قهار خالق كل شيء، وبيده كل شيء، وإليه مرجع كل شيء، ولا يقبل أبداً ولا يرضى أبداً أن يُتبع شيء إلا الشيء الذي أنزل هو (جل وعلا) على رسوله الكريم لينذر به ويذكر به المؤمنين، فهذا هو الذي ينبغي أن يُتبع، وهو نظام السماء الذي يحفظ لبني آدم في دار الدنيا أديانهم أتم الحفظ، ويحفظ لهم أنفسهم، ويحفظ لهم عقولهم، ويحفظ لهم أنسابهم، ويحفظ لهم أموالهم، ويحفظ لهم أعراضهم، إلى غير ذلك من مقوماتهم الدينية والدنيوية، فيجب اتباعه وعدم العدول عنه إلى غيره.

(3/25)

وبهذا تعلمون أن من يقوم ويعلن في وقاحة أمام جميع الدنيا أنه لا يتبع ما أنزله الله إلى سيد الخلق (صلوات الله وسلامه عليه)، والله يأمر باتباع ما أنزل وتَرْكِ اتباع غيره، وهو يعلن إذا كان رئيساً لقوم باسم الذين يزعم أنه مُمَثِّلهم أنه لا يحكم بما أنزل الله، ولا يتبع ما أنزل الله، بل يحكم بقانون آخر وَضْعِي وضَعَه زنادقة كَفَرَة فجرة مُظْلِمَةٌ قلوبهم، هم في أصل وضعه عالة على علماء المسلمين، زنادقة كفرة فجرة، يرْغَب عن تَنْزِيل رب العالمين المأمور باتباعه فيذهب إلى وضع الخنازير الكفرة الفجرة، يعتقد أنه هو الذي ينظم علاقات الحياة، زاعماً أن القرآن تقاليد قديمة، وأنَّ رَكْبَ الحضَارَة تَطَوَّرَ عنها، وأن الدنيا تطورت في أحوالها الراهنة تطوراً بعد نزول القرآن لا يمكن أن ينظمها القرآن!! فهذا كلام الفَرَاعنة الجهلة المتمردين على نظام السماء، ولا يوجد في الدنيا نظام يضبط علاقات الخلق وينشر الطمأنينة والرخاء والعدالة مثل نظام السماء الذي وضعه خالق السماوات والأرض (جل وعلا). والقرآن بَيَّنَ لنا في آيات كثيرة أن الذي يَتَمَرَّد على هذا الأمر في آية سورة الأعراف: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} ولم يتبع ما أُنزل إليه مِنْ رَبِّه، واتبع القوانين والنُّظم الوضعية بين لنا في غير ما آية أنه كافر، وأن ربه الشيطان، وأن مصيره إلى النار خالداً مخلداً.
[1/ب] / [والآيات القُرْآنية الدَّالة على هذا كثيرة جدّاً، من ذلك ما بَيَّنَّاهُ مراراً أن إبليس عليه لعنة الله، لما جاء تلامذته وإخوانه من أهل مكة، وأراد أن يُهيئ لهم وحي الشياطين ليجادلوا به النبي صلى الله عليه وسلم، قال لهم: سلوا محمداً عن الشاة تُصْبِح ميتة، من هو الذي قتلها؟ فلما أخبرهم أن الله هو الذي قتلها، قالوا له من وحي الشيطان: ما

(3/26)

ذبحتموه بأيديكم -يعنون المذكاة - تقولون: حَلاَل وطاهر وطيب مستلذ، وما ذبحه الله بيده الكريمة -يعنون الميتة، أن الله قتلها- تقولون: هو حرام ميتة مستقذر، فأنتم إذاً أحسن من الله!! وأنزل الله في وحي الشياطين جواباً لنبيه عنه قوله: {وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ الله عَلَيْهِ} [الأنعام: آية 121] يعني: الميتة، وإن زعم أولياء الشيطان أنها ذبيحة الله، ثم قال: {وَإِنَّهُ لَفِسْقٌ} أي: وإن أكل الميتة لفسق، وخروج عن طاعة الله، ثم قال -وهو محل الشاهد-: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} وإن أطعتموهم في تحليل الميتة إنكم لمشركون.
اعلم أن تحليل الميتة وتحريمها ليس عقيدة من العقائد، ولا أصلاً من الأصول، وإنما هو فرع من الفروع، مضغة لحم شرّع الله على لسان نبيه تحريمها؛ لأنها ماتت ولم يُذكر عليها اسم الله، وشرّع إبليس على لسان أوليائه تحليلها، فهذا نظام إبليس، وهو تحليل الميتة، وهذا نظام خالق السماوات والأرض الذي شرعه على لسان نبيه. فالله يقول: هذه ماتت حتف أنفها، ولم تُذَك ولم يُذكر اسم الله عليها. والشيطان يُشرّع بفلسفته ويقول:] (1) الحلال ما قتله الله، وهو ذبيحة الله، وأن المذكاة التي سُمي عليها الله أنها ليست أحل من الجيفة؛ لأنكم أنتم الذين قتلتموها، وقَتْل الله أحل من قتلكم!! هذا وحي الشيطان، وفلسفة الشيطان، يريد أن يحلل لحم الميتة!! ونظام السماء يحرم لحم الميتة على لسان الرسول مأموراً بقوله: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} ومنه تحريم الميتة، أنزل الله: {وَلاَ تَأْكُلُواْ مِمَّا لَمْ
_________
(1) في هذا الموضع انقطاع في التسجيل وتم استدراك النقص مما سبق عند تفسير الآية (57) من سورة الأنعام.

(3/27)

يُذْكَرِ اسْمُ الله عَلَيْهِ} [الأنعام: آية 121] يعني: الميتة، وإن زعم أولياء الشيطان وأتباعه الذي يوحي إليهم أنه ذبيحة الله بسكين من ذهب، وأنه أحل من ذبيحة المسلمين. قال: {وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ الله عَلَيْهِ} ثم قال: {وَإِنَّهُ لَفِسْقٌ} أي: خروج عن طاعة خالقكم. ثم قال: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ} يُعنى بـ (وحي الشيطان): قوله: ما ذبحتموه بأيديكم حلال، وما ذبحه الله حرام، فأنتم إذاً أحسن من الله!! ثم قال -وهو محل الشاهد-: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} [الأنعام: آية 121] هذا فَصْل الله (جل وعلا) بين المتحاكمين إلى قانون الشيطان والمتحاكمين إلى قانون الرحمن، فقد اختصم أتباع الشيطان وأتباع رسل الرحمن في مضغة من لحم: هي لحم الميتة، فقال أتباع الشيطان: إنه حلال.
واستدلوا على ذلك بوحي الشياطين: أنها إنما قتلها الله، وما قتله الله ذبيحة الله، وذبيحة الله أحَلّ [من] (1) كلِّ شيء. هذا وحي الشيطان وتشريع الشيطان وإلقاء الشيطان إلى أتباع الشيطان. ثم إن الذي أنزل الرحمن على رسل الرحمن أن الميتة التي ماتت ولم تُذَكَّ ولم يذكر اسم الله عليها أنها ميتة يحرم أكلها {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ} [البقرة: آية 173] {وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ الله عَلَيْهِ} [الأنعام: آية 121] فهذه طائفة الشيطان تتبع قانونه ونظامه: أن هذا اللحم حلال!! وهذه طائفة أتباع رسل الرحمن تحكم بأن هذا اللحم حرام بتشريع خالق السماوات والأرض، ثم هذا فَصْلُ الله وحكمه بين الطائفتين، قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} [الأنعام: آية 121] وإن أطعتموهم في تشريع إبليس، واتباع قانونه ونظامه في تحليل الميتة إنكم لمشركون بخالق السماوات والأرض؛ لأن التحريم والتحليل لا يكون إلا
_________
(1) ما بين المعقوفين زيادة يقتضيها السياق.

(3/28)

للسلطة العليا التي لا يمكن أن تكون فوقها سلطة، وحكم الله هو كعبادته، فكما أنه يجب إفراده في عبادته يجب إفراده في حكمه؛ ولذا قال: {وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: آية 110] وقال: {وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَداً (110)} [الكهف: آية 26] فجعل الحكم كالعبادة. وفي قراءة ابن عامر -كبير القراء، قارئ أهل الشام-: {ولا تُشْرِكْ في حكمه أحدًا} (1)
أي: لا تشرك أيها العبد في حكم ربك أحداً، فالحكم لله؛ لأن الحكم لا يمكن أن يكون إلا للأعظم الأكبر الأجل الذي ليس فوقه ولا أجلَّ منه شيء، كما قال تعالى: {ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ الله وَحْدَهُ كَفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12)} [غافر: آية 12] فقوله: {الْعَلِيِّ الْكَبِيرِ} هي مُمَيِّزة لمن يستحق أن يكون الحكم له، فإن كان الطواغيت الذين يتبع الخفافيشُ تعليمهم وأحكامهم هم العَلِيُّون الأكبرون فليتقدموا، وإن كانوا هم الأصاغر الأخسون الأذلون فليعلموا أن الحكم ليس إليهم وإنما هو للعلي الكبير خالق السماوات والأرض جل وعلا.
وقوله في هذه الآية: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} [الأنعام: آية 121] هذا الشرك هو شرك أكبر مخرج عن الملة بإجماع المسلمين، فمن زعم أن الميتة حلال، وأنها ذبيحة الله، وأن وحي الشيطان حق، وأن نظامه أحق أن يُتبع، فإنه كافر بإجماع المسلمين، كما صرح الله بقوله: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} وهذا الشرك هو شرك أكبر مخرج عن الملة.
وهؤلاء المشركون المتبعون قانون الشيطان ونظام إبليس، هم الذين يوبخهم الله في سورة يس يوم القيامة على رؤوس الأشهاد: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَ تَعْبُدُوا
_________
(1) مضى عند تفسير الآية (106) من سورة الأنعام ..

(3/29)

الشَّيْطَانَ} معنى عبادتهم للشيطان ليس معناها: أنهم سجدوا له ولا صاموا ولا صلوا، وإنما معناها: أنهم اتبعوا ما شرع لهم من وحي الشياطين، وأخذوا بقانونه ونظامه في تحليل ما حرم الله، وتحريم ما أحل الله، قال الله: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ (60) وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ (61)} ثم قال: {وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلّاً كَثِيراً} والله لقد أضل الشيطان منكم جمعاً وخلائق كثيراً، ويدخل فيها الدخول الأولي: هؤلاء الذين اتبعوا قانونه ونظامه وأعرضوا عن نظام الله المذكور في قوله: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء} ثم قال: {وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلّاً كَثِيراً}، ثم وبخهم لخساسة عقولهم ودناءتها فقال: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62)} أليست عندكم عقول تعلمون أن من يطاع ويتبع تشريعه، وتمتثل أوامره، وتجتنب نواهيه هو خالق السماوات والأرض لا إبليس؟! ثم بين مصيرهم النهائي: {هَذِهِ جَهَنَّمُ الَّتِي كُنتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65)} [يس: الآيات 60 - 65] وفي التنزيل: {إِن يَدْعُونَ مِن دُونِهِ إِلاَّ إِنَاثاً وَإِن يَدْعُونَ إِلاَّ شَيْطَاناً مَّرِيداً (117)} [النساء: آية 117] يعني: ما يعبدون إلا الشيطان؛ لأنهم اتبعوا نظامه وقانونه، وتركوا نظام الله الذي شرعه على ألسنة رسله.
والذين يتحاكمون إلى غير ما أنزل الله، ويزعمون الإيمان، بَيَّن الله في سورة النساء أن دعواهم هذه كاذبة يُتعجب من كذبها، وكيف تجرءوا على قولها، حيث قال لنبيه: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ

(3/30)

ضَلاَلاً بَعِيداً (60)} [النساء: آية 60] فَعَجَّب نبيه كيف ادّعوا الإيمان وهم يريدون التحاكم إلى غير ما أنزل!! والكفار -مع أنهم كفرة فجرة يعبدون الأصنام- إذا غيروا تشاريع الله، واتبعوا تشريع الشيطان مخالفاً لشيء شرعه الله كان ذلك كفراً جديداً زائداً على كفرهم الأول، كما صرح الله بهذا في سورة التوبة في قوله: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [التوبة: آية 37] والمراد بالنسيء: تأخير الشهر الحرام؛ لأن النَّسْءَ في اللغة: التأخير. وربا النسأ: ربا التأخير. ونسأ الله في أجله: أخَّره وطول حياته. كانت ثلاثة من الشهور الحُرُم متوالية، وهي: ذو القعدة، وذو الحجة، والمحرم، فكانوا تطول عليهم ثلاثة أشهر متوالية لا يأكل بعضهم بعضاً، ولا يغير بعضهم على بعض، فكانوا يقولون: إنما نُنسئ الشهر الحرام ونؤخره!! فيحلون المحرم فيقاتلون فيه، ويؤخرونه إلى صفر، قال جل وعلا: {إِنَّمَا النَّسِيءُ} أي: تأخير الشهر الحرام، إحلاله وتحريم شهر آخر كان حلالاً تحليل لما حرمه الله، وتحريم لما أحله الله، قال في هذا: {زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُواْ يُحِلُّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِّيُوَاطِئُواْ عِدَّةَ مَا حَرَّمَ الله فَيُحِلُّواْ مَا حَرَّمَ الله} ولإحلالهم ما حرم الله ازدادوا كفراً إلى كفرهم (1). وأول من نسأ من العرب: بنو فُقِيم من كنانة (2)، وكان شاعرهم يقول في شعره المشهور (3):
أَلسْنا النَّاسئين على مَعَدٍّ ... شُهُورَ الحِلِّ نجعلُها حَرَاما
_________
(1) انظر: ابن جرير (14/ 243).
(2) انظر: السيرة لابن هشام ص56.
(3) لبيت لعمير بن قيس جَزْل الطّعَانِ، أحد بني فراس بن غَنْم، وهي في السيرة لابن هشام ص56، البداية والنهاية (2/ 206 - 207).

(3/31)

فَجَعْلُهم شهور الحل حراماً هو النسيء الذي كان زيادة في كفرهم إلى كفر آخر، فإذا كان الكافر الذي يسجد للصنم إذا غيَّر حكم الله، وحرَّم ما أحل الله، وأحل ما حرمه الله كفر كفراً جديداً زيادة إلى كفره الأول، فما بالكم بالمؤمن الذي يدَّعي أنه مسلم إذا غيَّر منار الإسلام، وحرَّم ما أحله الله، وحلل ما حرمه الله مدعياً أن تحليل الله وتحريمه تطورت عنه الدنيا، وأن نظام السماء كان لائقاً في ذلك الوقت، وأن ركب الحضارة تقدم عن ذلك، وأنه يحتاج إلى شيء جديد يُلائم التطور الجديد!! هذا كلام المتزندقين الجهلة الذين يزعمون أنهم تقدُّمِيُّون!! وهم أشد الناس تأخُّراً، وأخس الناس عقولاً؛ حيث تنكروا لخالقهم، وسيُقِرُّون يوم القيامة أنهم لا عقول لهم؛ حيث يقولون في جملة إخوانهم: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ (10)} [الملك: آية 10].
فالتقدم كل التقدم -التقدم الحقيقي- هو طاعة خالق السماوات والأرض، وامتثال أوامره، واتباع ما أُنزل إلى النبي الكريم، مع أن هذا الذي أمرنا الله أن نتبعه في قوله: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} [الأعراف: آية 3] يأمرنا بالتقدم في جميع الميادين الحيوية غاية التقدم، ودين (1) الإسلام يأمر الإنسان بأن يكون متقدماً قويّاً في جميع ميادين الحياة، وأن يكون مُتَّصِلاً بربِّه، مُربياً روحه على ضوء تعليم السماء، مُنَوِّراً بصيرته بنور القرآن السماوي، فيكون علمه وعمله مزدوجاً معطياً للجسم نصيبه، معطياً للروح نصيبها، هذا تعليم السماء وأمره الحق الذي لا شك فيه.
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(3/32)

ومن تدبر آيات القرآن وَجَدَ القرآن العظيم يدعو إلى كل تقدم حيوي في جميع ميادين الحياة، إلا أنه يدعو الخلق إلى أن يطيعوا خالقهم، ويسترشدوا بإرشاد خالق السماوات والأرض، ليدلهم على ما يصلحهم في دينهم ودنياهم، ومعاشهم، ومعادهم، سبحانه (جل وعلا) ما أحكمه! وما أجهل من خالف تعاليمه! إلا أن الذي يذهب عن نور القرآن هو في الحقيقة كالخفاش، وأنتم تعلمون أن الخفاش لا يكاد ينتفع بنور الشمس؛ لأن نور الشمس لا ينتفع به إلا من أعطاه الله بصيرة، أما الخفافيش الذين سلب الله بصائرهم لا يكادون ينتفعون بنور الشمس، فإذا انتشرت أنوار الشمس، وانتشر العالم في ضوء سبيل لا ينفق الإنسان فيه على كهرباء، ولا على زيت، ولا فتيلة، فنور رب العالمين سبيل مبذول للأسود والأحمر، فالخفاش في ذلك الوقت لا ينتفع بهذا النور، فإذا كان الظلام خرج من محله يطير ويفرح ويمرح؛ لأن الظلام هو الذي يلائمه!! فالقرآن العظيم إنما يلائم البصائر النيرة، والأرواح الكريمة، أما الأرواح الخنازيرية الخسيسة البهيمية فهي خفافيش البصائر، لا يلائمها إلا الظلام والنتن، كما أن الجُعَل لا يلائمه إلا النتن، وكما أن الخفاش لا يلائمه إلا الظلام.
خَفَافِيشُ أَعْمَاهَا النَّهَارُ بِضَوْئِهِ ... فَوَافَقَهَا قِطْعٌ مِنَ اللَّيْلِ مُظْلِمُ (1)

{يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} [البقرة: آية 20] لأن القرآن أعظم نور، والخفافيش البصائرية يقضي عليها ويعميها زيادة {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء وَالَّذِينَ لاَ يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى} [فصلت: آية 44] والعياذ بالله جل وعلا.
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.

(3/33)

والحاصل أن خالق السماوات والأرض يقول في كتابه المحفوظ الذي تولى حفظه بنفسه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9)} [الحجر: آية 9] يقول مخاطباً لجميع الخلائق {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} [الأعراف: آية 3] يعني: اتبعوا ما أنزله الله على لسان هذا النبي الكريم سيد الخلق -صلوات الله وسلامه عليه- وخاتم الأنبياء، الذي جاء بالحنيفية البيضاء ليلها كنهارها، لا يزيغ عنها إلا هالك.
{اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء} الأولياء في لغة العرب: جمع ولي، وقد تقرر في فن التصريف: أن (الفعيل) إذا كان وصفاً اطرد جمعه جمع تكسير على (فُعَلاءْ) إلا إذا كان معتل اللام أو مُضَعَّفاً فإنه يَطَّرِد جمعه جمع تكسير على (أَفْعِلاء) كتقي وأتقياء، وشقي وأشقياء، وسخي وأسخياء، وولي وأولياء، كما هنا (1). والولي في لغة العرب: هو كل مَنِ انْعَقَدَ بَيْنَك وبَيْنَهُ سَبَبٌ يجعلك تواليه ويواليك (2)؛ ولذا كان الله ولي المؤمنين، والمؤمنون أولياء الله {الله وَلِيُّ الَّذِينَ آمَنُواْ} [البقرة: آية 257] {أَلا إِنَّ أَوْلِيَاء الله لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (62)} [يونس: آية 62] لأنهم يوالونه بالطاعة، وهو يواليهم بالنصرة والثواب الجزيل، وإصلاح الدنيا والآخرة.
وهؤلاء الذين يتخذون أولياء كالذين يتخذون الشياطين أولياء فيتبعون قانون الشيطان وتشريع الشيطان، وكالذين يتخذون بعض رؤساء الكفرة الضُلاَّل أولياء فيتبعون تشاريعهم، ويحلون حلالهم،
_________
(1) انظر: التوضيح والتكميل (2/ 404 - 405).
(2) مضى عند تفسير الآية (51) من سورة الأنعام.

(3/34)

ويحرمون حرامهم، فهؤلاء كَفَرَةٌ فَجَرَةٌ، وقد ثبت في الحديث عن عدي بن حاتم (رضي الله عنه) أنه سأل النبي صلى الله عليه وسلم عن قوله: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ الله} [التوبة: آية 31] كيف اتخذوهم أرباباً؟! - وكان عدي في الجاهلية نصرانيّاً - قال له النبي صلى الله عليه وسلم: «ألمْ يُحِلُّوا لهُمْ مَا حَرَّمَ اللهُ، وَيُحَرِّمُوا عَلَيْهِمْ مَا أَحَلَّ اللهُ؟» قال: بلى. قال: «بِذَلِكَ اتَّخَذُوهُمْ أَرْبَاباً» (1). فمن اتبع تشريع ولي تَوَلاهُ من شيطان، أو طاغية، أو كافر، أو صاحب قانون، أو بدعة فاتبع ما أحل من الحرام، وما حرم من الحلال فقد اتَّخَذَ ذلك رَبّاً، وخرج عن قانون نظام السماء الذي وَضَعَهُ خَالِقُ السماوات والأرض -جل وعلا - على لسان سيد الخلق، وهذا معنى قوله: {وَلاَ تَتَّبِعُواْ مِن دُونِهِ} أي: غيره {أَوْلِيَاء}.
ثم قال: {قَلِيلاً مَّا تَذَكَّرُونَ (3)} في هذا الحرف ثلاث قراءات سَبْعِيَّات (2): قرأه ابن عامر وحده: {قليلاً ما يتذكرون (3)} بزيادة ياء، وقرأه حمزة والكسائي وحفص عن عاصم: {قَلِيلاً مَّا تَذَكَّرُونَ} بتاء واحدة مع تخفيف الذال على حذف إحدى التاءين، وإذا كان أول الفعل مبدوءاً بتاءين جاز حذف إحداهما تخفيفاً بقياس مطرد، وقرأه بقية القراء السبعة، وهم: نافع، وابن كثير، وأبو عمرو، وأبو بكر - وهو شعبة - عن عاصم، قرءوا: {قليلاً ما تذّكرون} بتشديد الذال. فعلى قراءة: {تَذَكَّرُونَ} أصله: (تتذكرون) حُذفت إحدى التاءين. وعلى قراءة: {تذّكرون} فقد أُدغمت إحدى التاءين في
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.
(2) انظر: المبسوط لابن مهران ص207.

(3/35)

الذال، وعلى قراءة ابن عامر: {يتذكرون} فهو من الغَيْبة لا مِنَ الخِطَاب، فالفعل للغائبين لا للمخاطبين (1).
وقوله: {قَلِيلاً} يعربونه مصدراً (2)، والمعنى: تتذكرون تَذَكّراً قليلاً؛ لأن الكفار ربما تذكروا تذكراً قليلاً فآمنوا، ولكنهم يراجعهم شركهم وكفرهم كما قال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِالله إِلاَّ وَهُم مُّشْرِكُونَ (106)} [يوسف: آية 106] وزعمت جماعة من علماء العربية أن العرب الذين نزل القرآن بلغتهم يطلقون القِلَّة ويريدون بها العَدَمَ المحْضَ (3)، يقولون: مررت بأرض قليل بها الكرَّاث والبصل. يعنون: لا كُرَّاثَ فيها ولا بصل. وهذا أسلوب معروف، ومنه قول غيلان ذي الرمة (4):
أُنِيخَتْ فَأَلْقَتْ بَلْدة فَوْقَ بَلْدَةٍ ... قَلِيلاً بهَا الأَصْوَاتُ إلا بُغَامُهَا

يعني: لا صوت فيها البتة إلا بُغام ناقته. ومنه قول الطِّرِمَّاح بن حكيم يمدح يزيد بن المُهلب (5):
أَشَمٌّ نَدِيٌّ كَثِيرُ النَّوَادِي ... قَلِيلُ المَثَالِبِ وَالقَادِحَهْ
_________
(1) انظر: حجة القراءات ص279.
(2) لعله سبق لسان، والمراد: نعت مصدر محذوف. انظر: البحر المحيط لأبي حيان (4/ 267)، الدر المصون (5/ 246).
(3) انظر: ابن جرير (2/ 329 - 230)، بصائر ذوي التمييز (4/ 293)، القرطبي (2/ 26)، ابن عاشور (1/ 600)، أضواء البيان (2/ 287).
(4) البيت في مشاهد الإنصاف ص145، دفع إيهام الاضطراب ص79.
(5) البيت في ديوانه ص86، دفع إيهام الاضطراب ص78، وشطره الأول في الديوان:
أشم كثير البوادي النوال ... . . . . . . . . . . . . . . .

(3/36)

يعني: لا مثلبة فيه ولا قادحة البتة، وهذا معروف، ومنه في كلام العرب قوله (1):
فَمَا بَأْسَ لَوْ رَدَّتْ عَلَيْنَا تَحِيَّةً ... قَلِيلاً لَدَى مَنْ يَعْرِفُ الحَقَّ عَابُهَا
يعني لا عيب فيها البتة عِنْدَ مَنْ يَعْرِف الحق، وظاهر القرآن هو الأول، أنهم يتذكرون تذكُّراً قليلاً لا يُجْدِي، ولو تذكروا وآمنوا بالبعض لا ينفعهم ذلك كما قال تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَن يَفْعَلُ ذَلِكَ مِنكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا} الآية [البقرة: آية 85] وهذا معنى قوله: {قَلِيلاً مَّا تَذَكَّرُونَ} [الأعراف: آية 3].
والحاصل أن هذه الآية الكريمة يجب على كل مسلم أن يتدبرها، ويعلم أن النظام المتبع هو نظام الله لا نظام إبليس، ولا قانون الشيطان؛ لأن قانون الشيطان صرح الله بأن من اتبعه مشرك في قوله: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} [الأنعام: آية 121] وآية الأنعام هذه: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)} هي عند علماء العربية مثال لحذف لام التوطئة، قالوا: الأصل: (ولئن أطعتموهم إنكم لمشركون) فحُذفت لام توطئة القسم، قالوا: وهذه الآية دليل على ذلك، والقرينة على أن هناك لام التوطئة محذوفة أنه لو كان شرطاً محضاً خالياً من قَسَم لقال: وإن أطعتموهم فإنكم لمشركون؛ لأن جواب الشرط إذا كان ليس يصلح فعلاً للشرط وجب اقترانه بالفاء كما هو معروف في علم العربية، فلو لم يكن هنالك قسم مقدر لقال:
_________
(1) البيت في مغني اللبيب (2/ 6)، وأول شطره الثاني: «قليل» وذكره الشيخ (رحمه الله) بالنصب في دفع إيهام الاضطراب ص79.

(3/37)

وإن أطَعْتُموهم فإنكم لمشركون. والتحقيق أن القرآن ليس فيه حذف الفاء في جملة جزاء الشرط إذا كانت جملة اسمية أو طلبية، أو غير ذلك من الجمل التي لا تصلح أن تكون فعلاً للشرط (1)، وما زعموا من أن قراءة نافع في سورة الشورى (2): {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُواْ عَن كَثِيرٍ} [الشورى: آية 30] فإن المصحف الكبير الذي بقي في المدينة عند عثمان بن عفان (رضي الله عنه) فيه: {وما أصابكم من مصيبة بما كسبت أيديكم} بلا فاء، والمصاحف التي أُرسلت للعراق وغيره فيها الفاء: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُواْ عَن كَثِيرٍ (30)} قالوا: (ما) هنا شرطية، والفاء لم تأت في قراءة نافع وابن عامر: {وما أصابكم من مصيبة بما كسبت} بلا فاء.
والحق أن آية الشورى هذه لا حجة فيها؛ لأن لفظة (ما) على قراءة نافع وابن عامر: موصولة لا شرطية (3). والمعنى: والذي أصابكم من مصيبة هو كائن بما كسبت أيديكم. فلا شرط فيه أصلاً على قراءة نافع وابن [عامر] (4)، والمقرر في علم القراءات وعلوم القرآن: أن القراءتين كالآيتين، تكون هذه القراءة لها معنى، وهذه لها معنى (5). فلا مانع من أن تكون (ما) على قراءة الجمهور شرطية، فجيء بالفاء، وعلى قراءة نافع
_________
(1) انظر: البحر المحيط (4/ 213)، الدر المصون (5/ 132).
(2) انظر: المبسوط لابن مهران ص395.
(3) انظر: حجة القراءات ص642.
(4) في الأصل: «وابن كثير» وهو سبق لسان.
(5) راجع ما مضى عند تفسير الآية (33) من سورة الأنعام.

(3/38)

وابن [عامر] (1) موصولة، فلم يُحتج إلى الفاء. وهذا معنى قوله جل وعلا: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ (3)}.
والرب: هو السيد المدبر للشؤون، وربنا: هو خالقنا وسيدنا والمدبر لشؤوننا، الذي لا نستغني عنه، وكل من يدبر الشؤون ويدبر الأمور ويسوسها تسميه العرب (ربّاً) فيقولون: مَنْ رَبُّ هذا البلد؟ يعني: من هو السيد الذي يسوس أموره ويدَبِّرها، وهذا معروف في كلام العرب (2)، ومنه قول عَلْقَمَة بْن عَبَدة التميمي، وهو عربي قُح جاهلي (3):
وكُنْتَ امرأً أفْضَتْ إليكَ ربَابَتي ... وقَبْلكَ رَبَّتني فَضِعْتُ رُبُوبُ
فسمى الساسة الذين كانوا يسوسونه: (ربوباً) جمع (رب) وأصله من: (ربَّه يربُّه) إذا أصلحه وساس شؤونه، ومنه بهذا المعنى: (الربيبة) وهي بنت امرأة الرجل؛ لأن زوج أُمها في الغالب يسوسها ويدبر شؤونها، وقد يكون بعضكم قرأ في السيرة أن النبي صلى الله عليه وسلم في غزوة حُنَيْن لما صَلَّى الصبح وانْحَدَر في وادي حنين في غَلَس ظلام الصبح بعد الصلاة، وكان مالك بن عوف النَّصْرِي جمع له هوازن في مضيق وادي حنين، فدخل المسلمون فيهم في غَلَس ظلام الصبح، فشدوا عليهم شَدَّة رجل واحد، فصارت الرِّمَاح والنِّبَال كأنها مطر تزعزعه الريح، ووقع بالمسلمين ما ذكر الله في قوله: {وَيَوْمَ حُنَيْنٍ إِذْ
_________
(1) راجع التعليق في الحاشية قبل السابقة.
(2) مضى عند تفسير الآية (45) من سورة الأنعام.
(3) السابق.

(3/39)

أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ} [التوبة: آية 25] وكان صفوان بن أمية من أعْدَى خلق الله لِرَسُولِ الله؛ لأن النبي قتل يوم بدر أبَاه أميّة، وأخاه علي بن أمية، وقتل يوم أُحد عَمَّه أُبيّ بن خلف، فهو من أشد الناس عداوة لرسول الله، وهو الذي استعار منه النبي سلاحاً لغزوة حنين، وأمهله مدة ينظر فيها في أمره، وكان حاضراً لِمَا وقع للمسلمين، فقال رجل معه (ابن أخيه من الأم، أو قريب له): «الآن بطل سحر محمد» فعند ذلك قال صفوان: «اسكت فُضَّ فُوك، والله لأن يربني رجل من قريش أحب إليَّ من أن يربني رجل من هوازن» (1) وهو محل الشاهد؛ لأنه لو كانت غلبت هوازن النبي -لا قدر الله- لكانت السيادة لهم فحكموا قريشاً، فهو يقول: أن يربني ابن عمي محمد صلى الله عليه وسلم يسودني فيسوسني أحب إلى من أن يسودني رجل من هوازن، والشاهد: أن قوله: «لأن يربني» لأن يسودني فيسوسني ويدبر أمري، هذا أصل معنى الرب، ورب السماوات والأرض: هو خالق هذا الكون وسيده ومدبر شؤونه الذي لا يستغنى عنه طرفة عين.
[2/أ] / قوله تعالى: {وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَآئِلُونَ (4) فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءهُمْ بَأْسُنَا إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ (5) فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7)} [الأعراف: الآيات 4 - 7].
لما أمر الله (جل وعلا) جميع خَلْقِهِ أن يتبعوا ما أُنْزِلَ إليهم من
_________
(1) مضى تخريجه عند تفسير الآية (45) من سورة الأنعام.

(3/40)

ربهم في قوله: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} [الأعراف: الآية 3] ونهاهم أن يتبعوا أولياء من دونه -سواءً كانوا من أولياء الشياطين المضلين، أو من أولياء الإنس المضلين- في قوله: {وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء} ثم سفَّه من اتبع أولياء من دونه فقال: {قَلِيلاً مَّا تَذَكَّرُونَ} لما أمر باتباع ما أنزل الله، ونهى عن اتباع غيره حذر هذا التحذير العظيم من اتباع غير ما أنزل الله، وبيَّن أن قبلكم أمماً كثيرةً اتبعت غير ما أنزل الله، وامتنعت من اتباع ما أنزل الله، فأهلكها الله وَدَمَّرَها تدميراً مستأصلاً، وعَذَّبَهَا في الدنيا عذاباً نكراً متصلاً بعذاب الآخرة، يحذر خلقه أن يتبعوا غير ما أنزل لئلا يوقع بهم ما أوقع بمن قبلهم؛ ولذا قال بعد قوله: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء} قال بعد ذلك مهدداً ومخوفاً لمن اتبع غير ما أنزل، وامتنع من اتباع ما أنزل: {وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَآئِلُونَ (4) فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءهُمْ بَأْسُنَا إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ (5)} [الأعراف: الآيتان 4، 5].
قوله: {وَكَم مِّن قَرْيَةٍ} (كم) في اللغة العربية هنا معناها الإخبار بعدد كثير، ومميزها هو المجرور بـ (من) معناه: وكثير من القرى أهلكناه ودمرناه؛ لأنهم اتبعوا غير ما أنزلنا، وتركوا اتباع ما أنزلنا. فـ (كم) هنا هي الخبرية، والمراد بها: الإخبار بعدد كثير. والمعنى: وكثير من نوع القرية أهلكناه ودمرناه. وإنما أَنَّث الضمير في {أَهْلَكْنَاهَا} لأنه عائد إلى القرية، إلا أن هذه القرية عددها كثير كما دل عليه قوله: (كم) لأنه يخبر بعدد ضخم من القرى الظالمة أهلكها الله ودمرها؛ لأنها لم تتبع ما أنزل. فمعنى: {وَكَم مِّن قَرْيَةٍ} كثير من نوع القرية أهلكناه. و (كم) هنا في موضع رفع على أنها مبتدأ،

(3/41)

وجملة {أَهْلَكْنَاهَا} خبره، على أجود الإعرابين. ويجوز أن تكون منصوبة على الاشتغال، منصوبة بـ (أهلكنا) مضمرة دلت عليها {أَهْلَكْنَاهَا} (1) على حد قوله: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ (49)} [القمر: آية 49] إلا أن الرفع هنا على الابتداء أجود؛ لأن ما لا تقدير فيه أولى مما فيه تقدير (2).
والقرية تطلق في اللغة العربية إطلاقين (3): تطلق على مطلق الأبنية من الحجارة والطين والأُسس والسقوف، وتطلق على أهل القرية التي هي عامرة بهم، دل القرآن على إطلاقها هذين الإطلاقين. والتخويف بإهلاك أهلها وإن كان نفس القرى والأبنية يدمره الله ويهلكه، إلا أن التخويف الشديد إنما هو بإهلاك أهلها، والمراد بالإهلاك: إهلاك أهلها؛ لأن الله قال بأن المراد الأهل، قال: {وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَآئِلُونَ (4)} فقوله: {هُمْ قَآئِلُونَ} يدل على أن المراد هو السكان؛ لأن نفس الأبنية لا يقال فيها: {هُمْ قَآئِلُونَ} فلا بد هنا من تقدير: (أهل القرية) على كل حال (4)؛ لأن الله قال: {أَوْ هُمْ قَآئِلُونَ (4)} فقال بعضهم: يقدر في قوله: {وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا} أي: أهلكنا أهلها {فَجَاءهَا} أي: القرية، والمراد: أهلها {بَأْسُنَا بَيَاتاً} بدليل قوله: {أَوْ هُمْ قَآئِلُونَ}. وقال بعض العلماء: لا حاجة إلى تقدير (الأهل) في الأول: {وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا} أي: دمرنا أبنيتها وجعلناها خاوية
_________
(1) انظر الدر المصون (5/ 247).
(2) انظر: البرهان للزركشي (3/ 104)، قواعد التفسير (1/ 362).
(3) انظر: المفردات (مادة: قرى) ص669.
(4) انظر: الدر المصون (5/ 248).

(3/42)

على عروشها لما سخطنا على أهلها {فَجَاءهَا بَأْسُنَا} في حال كون أهلها بائتين، أو في حال كونهم قائلين، أي: مستريحين وقت القيلولة.
وفي هذه الآية الكريمة حذف النعت، وحذف النعت يقول بعض علماء العربية: إنه قليل، كما قال ابن مالك في الخلاصة (1):
وَمَا مِنَ المَنْعُوتِ وَالنَّعْتِ عُقِلْ ... يَجُوزُ حَذْفُه وفِي النَّعْتِ يَقِل
ولكنه بِتَتَبّع اللغة العربية يُعلم أن حذف النعت كثير. والنعت المحذوف هنا هو قوله: «وكم من قرية ظالمة عاصية غير متبعة ما أُنزل إليها». والدليل على هذا النعت المحذوف: أن الله لا يهلك قرية إلا قرية ظالمة، كما صرح به في قوله: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ (59)} [القصص: آية 59] فدلت هذه الآيات على أن القرية يُحذف نعتها هنا. أي: «وكم من قرية ظالمة عاصية ممتنعة من اتباع ما أنزلنا، متبعة للأولياء المضلين غير ما أنزلنا، كم من قرية بهذه المثابة أهلكناها».
وحَذفُ النعت (2) مشهور في كلام العرب، ومن أمثلته في القرآن قوله تعالى: {وَكَانَ وَرَاءهُم مَّلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً (79)} [الكهف: آية 79] لأن المراد كل سفينة صحيحة صالحة؛ إذ لو كان يأخذ المعِيبَة المَخْرُوقَة لما كان في خرق الخضر للسفينة فائدة؛ لأنه لما خرقها خرقها ليعيبها لتسلم بذلك العيب من أخذ الملك الغاصب لها؛ لأن عيبها بالخرق يزهده في أخذها؛ ولذا قال: {أَمَّا السَّفِينَةُ
_________
(1) مضى عند تفسير الآية (71) من سورة البقرة.
(2) السابق.

(3/43)

فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدتُّ أَنْ أَعِيبَهَا} [الكهف: آية 79] أي: لئلا يأخذها الملك الغاصب، فدل كون الملك لا يأخذ السفينة المعيبة على حذف النعت في قوله: {وَكَانَ وَرَاءهُم مَّلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ} أي: صحيحة صالحة غير معيبة ولا مخروقة. وحذف النعت معروف في كلام العرب، ومن أمثلته في كلام العرب قول المُرقَّش الأكبر (1):
وَرُبَّ أَسِيلَةِ الخَدَّينِ بِكْرٍ ... مُهَفْهَفَةٍ لها فَرْعٌ وَجِيْدُ

يعني: لها فرع فاحم، وجيد طويل، فحذف النعت لدلالة المقام عليه، ومنه قول عبيد بن الأبرص الأسدي يمدح رجلاً (2):
مَنْ قَوْلُهُ قَوْلٌ وَمَنْ فِعْلُهُ ... فِعْلٌ وَمَنْ نَائِلُهُ نائِلُ
يعني: من قوله قولٌ فصلٌ، وفعله فعلٌ جميل، ونائله نائلٌ جَزْل، فحذف النعوت لدلالة المقام عليها، والمعنى: {وَكَم مِّن قَرْيَةٍ} أي: وكثير من نوع القرية الظالمة العاصية المتبعة غير ما أنزل الله أهلكناها بسخطنا عليها فدمرناها تدميراً مستأصلاً؛ لأنها لم تتبع ما أنزلنا واتبعت غير ما أنزلنا.
وهذه القرى بينها الله بكثرة إجمالاً وتفصيلاً (3)، كقوله: {وَكَأَيِّن مِّن قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُّكْراً (8) فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً (9)} ثم بين عذابهم الأخروي فقال: {أَعَدَّ الله لَهُمْ عَذَاباً} الآية [الطلاق: الآيات 8 - 10] وكقوله: {فَكَأَيِّن مِّن قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ
_________
(1) السابق.
(2) السابق.
(3) انظر: الأضواء (2/ 288).

(3/44)

مُّعَطَّلَةٍ وَقَصْرٍ مَّشِيدٍ (45)} [الحج: آية 45] والمعنى: أن آبارها تعطلت لم يبق من يستقي عليها لهلاك أهلها وفنائهم عن آخرهم. وكقوله: {وَكَمْ قَصَمْنَا مِن قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ (11) فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُم مِّنْهَا يَرْكُضُونَ (12) لاَ تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ (13) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (14) فَمَا زَالَت تِّلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ (15)} [الأنبياء: الآيات 11 - 15] والآيات بمثل هذا كثيرة. ومن هذه القرى التي أهلكها الله قرى قوم لوط (سدوم) وغيرها، رفعها إلى السماء وقلبها فجعل عاليها سافلها، وأرسل عليها حجارة السجيل؛ ولأجل أنه قلبها وجعل عاليها سافلها سُميت القرى: (المؤتفكات) وسُميت عاصمتها: (المؤتفكة) لأن جبريل أَفَكَها، أي: قلبها فجعل عاليها سافلها. والإفك: قلب الشيء، ومنه قيل لأسوأ الكذب (إفك) لأنه قلب للحقائق عن ظواهرها. ومن تلك القرى: قوم مدين (أصحاب شعيب) الذين أهلكتهم الظُّلة، وقوم صالح الذين واعدهم ثلاثة أيام وعداً غير مكذوب، فأخذتهم الصيحة فأصبحوا في ديارهم جاثمين، ومنهم قوم هود أرسل الله عليهم الريح العقيم فَدَمَّرهُم، ومنهم قوم نوح أرسل الله عليهم الطوفان فدَمَّرَهم، كما جاء مفصلاً في الآيات القرآنية.
وكل هؤلاء القرى التي دمَّرها الله إنما دَمَّرَهَا لأنه أنزل إليها وحياً وتشريعاً على لسان نبي كريم وقال لها: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} ولا تتبعوا غيره. فتمردوا، ولم يتبعوا ما أنزل الله، واتبعوا غيره فَدَمَّرَهُم اللهُ تدميراً مستأصلاً؛ ولذا يُحذر هذه الأمة على لسان نَبِيِّها أن لا تتَّبِعَ غير ما أنزل الله، لئلا يهلكها بهلاك مُسْتَأْصِل.

(3/45)

وهذه الآيات فيها تخويف عظيم، وتهديد كبير من رب السماوات والأرض؛ لأنهم إذا تركوا العمل بما أنزل الله، وذهبوا يعملون بغير ما أنزل الله، فقد استحقوا العقوبة والهلاك، فهم مستحقون للعقوبة والهلاك، فعليهم أن يتبعوا ما أنزل الله، ويتركوا اتباع غير ما أنزل الله؛ ليسلموا بذلك من استحقاق عقوبات الله وإهلاكه العظيم؛ ولذا قال: {وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا} أي: إهلاكاً مستأصلاً لم يبق منها داع ولا مجيب {فَجَاءهَا بَأْسُنَا} أي: عذابنا وهلاكنا المستأصل. والبأس يطلق على كل نكال شديد (1)، والمراد به هنا: إهلاكهم وتدميرهم عن آخرهم.
وقوله: {بَيَاتاً} مصدر مُنكّر في موضع الحال (2)، أي: {فَجَاءهَا بَأْسُنَا} أي: جاء أهلَها بأسُنا في حال كونهم بائتين، أي: نائمين في الليل في بيوتهم، أو جاءهم بأسنا في حال كونهم وهم قائلون.
والتحقيق: أن الجملة الحالية إذا عُطفت بأداة عطف حُذف منها واو العطف لاستثقال تكرر أدوات العطف (3)، هذا هو التحقيق، ومناقشات النحويين في عدم حذفه كلها ساقطة. والحق الذي لا شك فيه أن الجملة الحالية إذا عُطفت على حَال بأداة عطف تُحذف منها واو الحال؛ لأن واو الحال تشبه أداة العطف، فَيُسْتَثْقَل إثباتها مع حرف العطف، ويكون الربط بالضمير؛ لأن ربط الجملة الحالية بالضمير يكفي عن ربطها بالواو.
_________
(1) انظر: المفردات (مادة: بؤس) ص153.
(2) انظر: الدر المصون (5/ 249).
(3) انظر: السابق (5/ 250).

(3/46)

والبيات: أصله مَصْدر بَاتَ الرجل يبيت بيتُوتة، وبياتاً (1)، وسُمِّيَ البيت بَيْتاً؛ لأنه يُبَاتُ فيه، وهو مصدر مُنكَّر في مَوْضِع الحال، والمصادر المُنكَّرة تقع أحوالاً بكثرة. أي: {فَجَاءهَا بَأْسُنَا} أي: جاء أهْلها بأسُنا في حال كونهم بائتين نائمين في غفلة. أو جاءها بأسنا في حال كونهم وهم قائلون.
والقائلون: جمع القائل، وهمزته منقلبة عن ياء؛ لأن الفاعل من الأجوف تُبدل عينه همزة، سواء كانت واواً أو ياء، فإن قلت: قال زيد، يقول، فهو قائل، الهمزة مبدلة من واو؛ لأن أصل الأجوف واوي العين من (القول). وإن قلت: قال زيد، يقيل. معناه: استراح في وقت النهار، يعني من العمل، سواء كانت القيلولة استراحاً مع نوم أو غير نوم. تقول: قال، يقيل، فهو قائل، كـ: (باع، يبيع، فهو بائع) فالهمزة مبدلة من ياء؛ لأن (قال، يقيل) من (القيلولة) أجوف يائي العين، و (قال، يقول) من (القول) أجوف واوي العين، والهمزة تُبدل من الواو والياء، وهي هنا مبدلة من ياء؛ لأن (القائلين) هنا جمع (قائل) وهو اسم فاعل (قال، يقيل) كـ (باع، يبيع) من (القيلولة) وهي الاستراحة في نصف النهار وقت شدة الحر، سواء كانت مع نوم أو مع غير نوم (2).
وهذان الوقتان وقت راحة ودعة واستراحة، فإتيان العذاب والإهلاك فيها أفظع، وقد أهلك الله قوم شعيب في وقت القائلة؛ حيث أرسل عليهم الظُّلة في شدة النهار وأحرقتهم، وأهلك قوم لوط قبل
_________
(1) المصدر السابق (5/ 249).
(2) انظر: المصدر السابق (5/ 252)، معجم مفردات الإبدال والإعلال ص230.

(3/47)

أن يستيقظوا مِنْ نوْمِهِمْ عند انصداع الفجر، كما قال: {إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ (81)} [هود: آية 81] والله (جل وعلا) يخوف الظالمين المتبعين لغير ما أنزل بأن يهلكهم وقت البيات، أو وقت القيلولة، أو أن يهلكهم في أوقات أُخر كما قال: {أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَآئِمُونَ (97) أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُواْ مَكْرَ الله فَلاَ يَأْمَنُ مَكْرَ الله إِلاَّ الْقَوْمُ الْخَاسِرُونَ (99)} [الأعراف: الآيات 97 - 99]، وقال جل وعلا: {أَفَأَمِنَ الَّذِينَ مَكَرُواْ السَّيِّئَاتِ أَن يَخْسِفَ اللهُ بِهِمُ الأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ (45) أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُم بِمُعْجِزِينَ (46) أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} [النحل: الآيات 45 - 47] إلى آخر الآيات التي يخوف الله بها خلقه من معاصيه.
وعلينا جميعاً أن نعرف أن خالق السماوات والأرض هو الجبار العظيم، شديد البطش والنكال {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ (12)} [البروج: آية 12] وهو يخوف خلقه أن يعملوا بمعصيته، وأن يتبعوا غير ما أنزل، فيجب على كل مسلم أن يخاف من عقوبات الله وسخطه وإهلاكه، وأن يحذر كل الحذر من أن يتبع غير ما أنزل الله، فيجب على كل أحد أن يتبع ما أنزل الله ويدع غيره.
واستدلال ابن حزم وغيره من الظاهرية بهذه الآية على منع القياس سنبسط الكلام عليه في قصة إبليس - عليه لعائن الله - الآتية في الآيات القادمة قريباً إن شاء الله.
وقوله جل وعلا: {فَجَاءهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَآئِلُونَ (4) فَمَا كَانَ دَعْوَاهُمْ} [الأعراف: الآيتان 4، 5] يعني: لما أهلك الله القرى بظلمها ودمرها تدميراً مستأصلاً لم يكن عندها عذر ولا حجة مقبولة؛

(3/48)

لأن الله (جل وعلا) هو العدل الذي لا يأخذ ظلماً: {إِنَّ الله لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ} [النساء: آية 40] فلا يأخذ أحداً بعذاب إلا وهو مستحق كل الاستحقاق لذلك العذاب؛ ولذا القرى التي دَمَّرَها لم تكن عندها دعوى ولا معذرة تقول: يا ربنا إنك ظلمتنا؛ أو عاقبتنا ولم تنذرنا!! لأنه لا يعذب أحداً حتى يقطع حجته ويُعذر إليه من جميع الجهات، كما قال جل وعلا: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى الله حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: آية 165] فلو كان عذبهم قبل أن ينذرهم لاعتذروا وقالوا: أنت لم تُنْذِرْنَا ونحن جاهلون معذورون، ولكن الله يقول: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى الله حُجَّةٌ بَعْدَ الرُّسُلِ} وهذه الحجة التي أشار لها في سورة النساء أوضحها في سورة طه، وأشار لها في سورة القصص، حيث قال في طه: {وَلَوْ أَنَّا أَهْلَكْنَاهُم بِعَذَابٍ مِّن قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِن قَبْلِ أَن نَّذِلَّ وَنَخْزَى (134)} [طه: آية 134] وقال في القصص: {وَلَوْلا أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47)} [القصص: آية 47] فلما قطع عذرهم بالرسل والآيات والمعجزات لما جاءهم الهلاك لم تكن عندهم دعوى يعتذرون بها، ولا حجة يبدونها إلا الإقرار والاعتراف بأنهم الخبثاء الظالمون؛ ولذا قال: {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءهُمْ بَأْسُنَا إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ (5)} [الأعراف: آية 5] لم يكن عندهم عذر ولا دعوى؛ ولذا قالوا: {إِنَّا كُنَّا ظَالِمِينَ}.
فقوله: {فَمَا كَانَ دَعْوَاهُمْ} قال بعض العلماء: فما كان قولهم؛ لأنهم لا حجة لهم ولا دعوى.

(3/49)

وقال بعض العلماء: لم يكن عندهم ادعاء ولا معذرة إلا قولهم: {إِنَّا كُنَّا ظَالِمِينَ}.
وقال بعض العلماء: الدعوى هنا بمعنى الدعاء، لم يكن عندهم دعاء ولا تضرع إلا الاعتراف بالذنب حين لا ينفع الاعتراف، والندم حيث لا ينفع الندم.
والدعوى تطلق على القول، وعلى الادعاء، وعلى الدعاء (1). أي: فما كان قولهم ومعذرتهم حين جاءهم العذاب إلا الاعتراف {إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ}.
وأظهر القولين هنا (2) أن {دَعْوَاهُمْ} في محل رفع اسم لكان، وأن قوله: {إِلاَّ أَن قَالُواْ} المصدر المنسبك من (أن) وصلتها في محل نصب خبراً لكان؛ لأنه إذا كان الفاعل والمفعول أو الاسم والخبر معرفتين كان الأُولى منها يستحق أن يكون هو الفاعل أو الاسم إلا بدليل يدل عليه. وقول بعض العلماء: إن {دَعْوَاهُمْ} هنا منصوب بدليل قوله: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَن قَالُوا} [النمل: آية 56] فجعل {إِلاَّ أَن قَالُوا} هو المرفوع، و {جَوَابَ} هو المنصوب، كذلك {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءهُمْ بَأْسُنَا إِلاَّ أَن قَالُواْ} فيه فرق؛ لأن {جَوَابَ} يظهر فيه النصب فيتعين الاسم من الخبر، وقوله: {دَعْوَاهُمْ} لا يتعين فيه الاسم من الخبر؛ لأنه لا يظهر عليه النصب، فالأَولى أن يكون الأول هو المرفوع، والثاني هو المنصوب إلا بقرينة تدل عليه. والمعنى فما كان دعواهم وادعاؤهم إلا قولهم:
_________
(1) انظر: المفردات (مادة: دعا) (316)، بصائر ذوي التمييز (2/ 601).
(2) انظر: الدر المصون (5/ 253).

(3/50)

{إِنَّا كُنَّا ظَالِمِينَ} يعني: إنا كنا ظالمين فيما كنا عليه من اتباع غير ما أنزل الله، وترك اتباع ما أنزل الله.
والظالمين جمع تصحيح للظالم، وهو خبر كان منصوب، والظالم: اسم فاعل الظلم، وقد قدمنا مراراً (1) أن الظلم في لغة العرب التي نزل بها القرآن أنه وضع الشيء في غير موضعه، فكل من وضع شيئاً في غير موضعه فهو ظالم.
وأكبر أنواع وضع الشيء في غير موضعه: وضع العبادة في غير الخالق (جل وعلا)؛ ولذا كان الشرك بالله وعبادة غيره هو النوع الأكبر من أنواع الظلم، كما قال العبد الحكيم لقمان: {يَا بُنَيَّ لاَ تُشْرِكْ بِالله إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13)} [لقمان: آية 13] وقد ثبت في صحيح البخاري عن النبي صلى الله عليه وسلم أنه فسر قوله: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [الأنعام: آية 82] قال: بِشِرْك. ثم تلا قول لقمان: {يَا بُنَيَّ لاَ تُشْرِكْ بِالله إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] (2) ونظيره في القرآن: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] وقوله: {وَلاَ تَدْعُ مِن دُونِ الله مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ (106)} [يونس: آية 106] هذا أصل الظلم في لغة العرب. أعظم أنواعه: وضع الشيء في غير موضعه، وضع العبادة في غير مَنْ خلق، وهي الكفر بالله.
ومن أنواع الظلم وضع الطاعة في غير موضعها بأن يطيع عدوه إبليس ويعصي خالقه (جل وعلا)، فمن أطاع إبليس واتبع تشريعه،
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) السابق.

(3/51)

وعصى الله ولم يتبع ما أنزل فهو ظالم؛ لأنه وضع الطاعة في غير موضعها، والمعصية في غير موضعها، والله يقول: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف: آية 50] وكل مَنْ وَضَعَ شيئاً في غير موضعه تسميه العرب (ظالماً) ومن ذلك قولهم للذي يضرب لبنه قبل أن يروب: هو ظالم؛ لأنه وضع الضرب في غير موضعه؛ لأن ضربه قبل أن يروب يضيع زبده، وإضاعة زبده وضع للضرب في غير موضعه، ومنه سُمي الذي يضرب لبنه قبل أن يروب (ظالماً) وفي لُغَز الحريري في مقاماته (1): هل يجوز أن يكون الحاكم ظالماً؟ قال: نعم إذا كان عالماً. يعني بقوله: «ظالماً» أنه يضرب لبنه قبل أن يروب ويسقيه الناس. وهذا المعنى معروف في كلام العرب، ومنه قول الشاعر (2):
وَقَائِلَةٍ ظَلَمْتُ لَكُمْ سِقَائِي ... وَهَلْ يَخْفَى عَلَى العَكَدِ الظَّلِيمُ

قولها: (ظلمت لكم سقائي) يعني سقيتكم إياه قبل أن يروب ويؤخذ زبده. وقوله: (وهل يخفى على العَكَد الظليم) العَكد: عصب مؤخر اللسان؛ لأن اللسان يذوق فيعرف ما نُزع زبده من اللبن وما لم ينزع. ومنه بهذا المعنى قول الآخر (3):
وَصَاحِبِ صِدْقٍ لمْ تَرُبْنِي شَكَاتُهُ ... ظَلَمْتُ وفي ظَلْمِي لَهُ عَامِداً أَجْرُ

يعني: أنه صبَّ سقاءه فسقاه الناس قبل أن يروب، ويقول: ظلمي لهذا السقاء ظلم أُريد به الأجر عند الله، ولذا قال (4):
_________
(1) مضى عند تفسير الآية (129) من سورة الأنعام.
(2) مضى عند تفسير الآية (51) من سورة البقرة.
(3) السابق.
(4) السابق.

(3/52)

وَصَاحِبِ صِدْقٍ لمْ تَرُبْنِي شَكَاتُهُ ... ظَلَمْتُ وفي ظَلْمِي لَهُ عَامِداً أَجْرُ

ورواية البيت: (ظَلمي) بفتح الظاء، من (ظَلَمَه، يَظْلِمُه، ظَلْماً) لأن (الفَعْل) بالفتح والسكون، هو قياس مصدر الثلاثي المعدّى. أما الظُلم -بضم الظاء- فهو اسم مصدر الظَلم المعروف. والرواية في البيت:
وَصَاحِبِ صِدْقٍ لمْ تَرُبْنِي شَكَاتُهُ ... ظَلَمْتُ وفي ظَلْمِي لَهُ عَامِداً أَجْرُ

ومنه قيل للأرض التي حُفر فيها وليست موضعاً للحفر قيل: مظلومة؛ لأن الحفر وُضِعَ في غير موضعه، ومنه على التحقيق قول نابغة ذبيان (1):
وَقَفْتُ فِيهَا أُصَيْلالاً أُسَائِلُهَا ... عَيَّتْ جواباً وَمَا بِالرّبْعِ مِنْ أَحَدِ
إِلاَّ الأَوَاريَّ لأْياً مَا أبَيِّنُها ... والنُّؤي كالحوضِ بالمظْلُومَةِ الجَلَدِ

النؤي هنا: يريد به ما يحفره الأعراب -البدو- حول خيامهم لِئَلا يجترفها السيل، فيحفرون حولها حفيراً يذهب معه الماء عن الخيمة، وإنما قال: إن هذه الأرض مظلومة؛ لأنها فلاة ليست محلاّ للحفر سابقاً؛ ولذا قيل للتراب المحفور من القبر (ظليم) أي: مظلوم؛ لأن العادة أنه لا يُحفر قبر في محل هو محل لحفر سابقاً؛ ومنه بهذا المعنى قول الشاعر يصف رجلاً جُعل في قبره (2):
فَأَصْبَحَ فِي غَبْرَاءَ بَعْدَ إِشَاحَةٍ ... مِنَ العَيْشِ مَرْدُودٌ عَلَيْهَا ظَلِيمُهَا

وأمثال هذا في لغة العرب كثيرة، أصل الظلم: وضع الشيء في غير موضعه.
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.
(2) السابق.

(3/53)

وهو في اصطلاح الشرع (1): وضع العبادة في غير موضعها، وهو الشرك بالله. أو وضع الطاعة في غير موضعها، كطاعة إبليس، ومعصية الله. وقد جاء الظلم في القرآن في موضع واحد يُراد به النقص (2) وهو قوله تعالى: {كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً} [الكهف: آية 33] يعني أي: ولم تنقص منه شيئاً. وهذا معنى قوله: {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءهُمْ بَأْسُنَا إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ (5)} [الأعراف: آية 5] أي: واضعين الشيء في غير موضعه حيث كنا نضع الاتباع في غير موضعه، فنتبع قانون الشيطان ونترك اتباع ما أنزل الله، ونطيع الشيطان ونعصي (3) أمر الله. فهم متبعون ما لا ينبغي أن يُتبع، وتاركون ما ينبغي أن يُتبع، فقد وضعوا الأمر في غير موضعه، وأوقعوه في غير موقعه، وذلك معنى الظلم في لغة العرب. ولذا قال: {قَالُواْ إِنَّا كُنَّا ظَالِمِينَ (5)}.
وفي الآية التي ذكرنا إشكال معروف وسؤال مشهور عند العلماء، وهو الفاء في قوله: {فَجَاءهَا بَأْسُنَا} (4)؛ لأن المعروف في لغة العرب: أن الفاء حرف تعقيب، وأن ما بعدها آتٍ بعد ما قبلها؛ لأنك لو قلت: جاء زيد فعمرو. معناه: أن عَمْراً جاء بعد مجيء زيد، عقبه. والقرآن هنا قال: {وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءهَا بَأْسُنَا} فجعل مجيء البأس كأنه واقع عقب الإهلاك، ومجيء البأس ليس واقعاً عقب الإهلاك، بل مجيء البأس هو عين الإهلاك، فالتعقيب بالفاء
_________
(1) السابق.
(2) راجع ما سبق عند تفسير الآية (54) من سورة البقرة.
(3) في الأصل (غير) وهو سبق لسان.
(4) انظر: الدر المصون (5/ 248 - 249).

(3/54)

هنا فيه إشكالاً معروفًا وسؤلاً مشهورًا عند العلماء؛ لأن طالب العلم يقول: كيف يقول: {أَهْلَكْنَاهَا} ثم يقول عقبه {فَجَاءهَا بَأْسُنَا} فكأن البأس لم يأتها إلا بعد أن أُهلكت، والواقع خلافه؛ لأن البأس جاءها وهو إهلاكها. فهذا وجه السؤال.
والجواب عنه للعلماء من أوجه معروفة مشهورة في التفسير:
أحدها: أن الكلام على حذف الإرادة. أي: أردنا إهلاكها بإرادتنا المُصَمِّمَة الأزلية، فنفذنا ذلك، فجاءها بأسنا، وحَذْفُ فعل الإرادة كثير في القرآن جدّاً، كقوله: {فَإِذَا قَرَأْتَ الْقُرْآنَ} أي: أردت أن تقرأ القرآن {فَاسْتَعِذْ بِالله} [النحل: آية 98] {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ} [المائدة: آية 6] أي: إذا أردتم القيام إلى الصلاة فاغسلوا. وحَذْفُ فعل الإرادة معروف في القرآن وفي كلام العرب.
الثاني: أن المراد بقوله: {أَهْلَكْنَاهَا} يعني: حكمنا بإهلاكها. يعني: في سابق أزلنا؛ أي: حكمنا عليها بالإهلاك، وجعلناه قدراً مقدوراً محكوماً به، فجاءها تنفيذاً لذلك القدر {بَأْسُنَا}. وهو قريب من الأول.
[الثالث] (1): أن معنى {أَهْلَكْنَاهَا} أن الإهلاك -والعياذ بالله- هو الخذلان؛ أي: خذلناها وأضْلَلْنَاهَا فلم تتبع ما أنزل الله، ومن خذله الله ولم يوفِّقْهُ فهو الهالك، كما قال صلى الله عليه وسلم في الحديث المشهور إنه ترك أمَّتَهُ على المحَجَّةِ الْبَيْضَاء، لَيْلُهَا كَنَهَارِهَا، لا يَزِيغُ عَنْهَا إِلاَّ هَالِك (2). فسمى الزائغ عن الطريق: هالكاً، فمعنى:
_________
(1) في الأصل: «الثاني» وهو سبق لسان.
(2) من حديث العرباض بن سارية رضي الله عنه، ولفظه: ((تركتكم على البيضاء))، وفي رواية: ((على مثل البيضاء)). وبنحوه من حديث أبي الدرداء رضي الله عنه. أخرجه أحمد (4/ 126، 127)، والدارمي (1/ 43)، وأبو داود في السنة، باب في لزوم السنة، حديث رقم: (4583) (2/ 358)، والترمذي في العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع. حديث رقم: (2676)، (5/ 44)، وابن ماجه في المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين، حديث رقم: (42، 43، 44)، (1/ 15 - 17)، وابن أبي عاصم في السنة (1/ 17 - 20)، والمروزي في السنة ص26 - 27، وابن حبان (كما في الإحسان 1/ 104)، والطبراني في الكبير (18/ 246 - 248)، والآجري في الشريعة ص46 - 47، والحاكم في المستدرك (1/ 95 - 97)، وفي المدخل إلى الصحيح ص79 - 81، واللالكائي في أصول اعتقاد أهل السنة (1/ 22، 74 - 76) وأبو نعيم في الحلية (5/ 220 - 221)، والبيهقي في الكبرى (10/ 114)، وفي الاعتقاد ص113، وابن عبد البر في جامع بيان العلم (2/ 1163 - 1164)، والبغوي في شرح السنة (1/ 205).

(3/55)

{أَهْلَكْنَاهَا} خذلناها حتى زاغت عن الطريق، وكفرت، وعتت عن أمر ربها، فجاءها بأسنا نتيجة لذلك الإهلاك الذي هو الضلال الذي خذلها الله فأضلها.
وقال بعض العلماء: جرت عادة العرب في لغتهم أن كل فعلين معناهما واحد يرتبون ما شاءوا منهما بالفاء على الآخر. وعليه فالفاء تفسيرية؛ لأن الفاء قد تكون [تفسيرية، نحو: توضأ فغسل وجهه] (1) ويديه ورجليه. فقوله: «فغسل» هنا: الفاء تفسير لتوضَّأ، فهي تفسيرية؛ ولذا {أَهْلَكْنَاهَا فَجَاءهَا بَأْسُنَا} [الأعراف: آية 4] فيكون مجيء البأس تفسيراً للإهلاك. والعرب تقول: إن كل فعلين معناهما واحد يُرتب كل منهما على الآخر بالفاء والواو كالتفسير، كأن تقول: شتمني فأساء إلي، وأساء إلي فشتمني. ونحو ذلك وهذا مستفيض
_________
(1) في هذا الموضع انقطاع في التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام كما في الدر المصون (5/ 249).

(3/56)

في كلام العرب. وهذه أوجه الجواب عن هذا الإشكال.
ومعنى قوله: {إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ} [الأعراف: آية 5] ثم إن الله (جل وعلا) علم بأنه أنزل هذا الكتاب الأعظم، وأمر النبي صلى الله عليه وسلم بالتبليغ والإنذار به، ثم أمر باتباعه، ونهى عن اتباع غيره، ثم بيَّن أن من لم يتبع ما أنزل الله يهلكه الله ويدمره، وأنه إذا جاءه الإهلاك والتدمير ليس عنده إلا الإقرار، بيَّن أنه يوم القيامة سيسأل جميع الخلائق من مرسلين ومرسل إليهم ماذا كان موقفهم من هذا القرآن العظيم الذي أمرهم باتباعه في دار الدنيا، فيسأل المرسلين: هل بلغتم كتابي؟ وماذا أجابوكم؟ ويسأل المُرسل إليهم: هل بلغكم رسالاتي؟ وماذا أجبتم به المرسلين؟ ومما يفسر الآية: قوله جل وعلا: {يَوْمَ يَجْمَعُ الله الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ} [المائدة: آية 109] يعني: ماذا أجابتكم به الأمم لما أمرتموهم باتباع ما أنزلت، ونهيتموهم عن اتباع غيره؟ ثم قال في الأمم: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ (65) فَعَمِيَتْ عَلَيْهِمُ الْأَنبَاء} وفي قراءة: {فَعُمِّيَتْ عَلَيْهِمُ الأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لاَ يَتَسَاءَلَونَ} [القصص: الآيتان 65، 66] (1) فالله (جل وعلا) في ذلك الوقت يسأل جميع الخلائق ويقول للمرسلين: هل بلَّغتم رسالاتي؟ ويقول لهم أيضاً: ماذا أجابتكم به أممكم؟ هل قبلت منكم ما جئتم به أو ردته عليكم؟ ويقول للذين أُرسل إليهم: هل بَلَّغَتْكُم الرسلَ رسالاتي، وماذا أجبتم رُسُلي؟ فالذي عرف أن الله أقسم في هذه الآية أنه يسأل الرسل، ويسأل المُرسل إليهم، يلزم عليه في دار الدنيا وقت إمكان الفرصة أن يكون من المُصدقين للرسل، المتبعين ما أنزل الله لئلا يقع في الويلة العظمى والهلاك الأكبر عند
_________
(1) انظر: المبسوط لابن مهران ص238.

(3/57)

هذا السؤال الهائل المخيف. وهذا معنى قوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ} يعني: بماذا أجابوا الرسل، وهل بلغتهم الرسل؟ {وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [الأعراف: آية 6] هل بلغوا الأمم؟ وماذا أجابتهم الأمم (1)؟
كقوله: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ (65)} [القصص: آية 65] {يَوْمَ يَجْمَعُ اللهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ} [المائدة: آية 109] فعلى المؤمن أن يكون متبعاً لما أنزل الله ليكون جوابه عند هذا السؤال جواباً سديداً.
وقد قدمنا أن الأمم الكافرة إذا سُئل الرسل وقالوا: (قد بلغناهم) ينكر الأمم ويقولون: ما بلغونا ولا شيئاً، ولو بلغونا لأطعنا ربنا!! فيقول الرسل: والله لقد بلغناهم أكمل تبليغ وأتمه. فيقول الله للرسل - هو يسأل الجميع، وهو أعلم - ليُظهر براءة الرسل ونزاهتهم وأمانتهم، ويُظهر خيانة الكفرة وعنادهم وكفرهم، فيكون فضلاً لهؤلاء ونكالاً لهؤلاء، فإذا أنكر الكفار أن الرسل بلغوهم، وقيل للرسل: هل عندكم من شهداء؟ فيقولون: نعم، أمة محمد صلى الله عليه وسلم تشهد لنا، فيُدعى بنا -معاشر هذه الأمة الكريمة- فنشهد في ذلك الموقف العظيم للرسل الكرام بأنهم بلغوا ونصحوا وتحمَّلُوا الأذى، وبلغوا الدعوة على أكمل وجوه التبليغ، مع تحمّل الأذى على أكمل الوجوه، وأن الأمم الكافرة هي التي آذتهم وأهانتهم وطغت وتجَبَّرَتْ وتَكَبَّرَت عن قبول رسالات ربها.
فيقول الأمم: يا ربنا كيف تقبل علينا شهادة أمة محمد وهم وقت إرسال الرسل إلينا لم يبرزوا للوجود، فهم في ذلك الوقت معدومون؛ لأنهم آخر الأمم، وكيف يشهدون على شيء وقع قبل أن يكونوا في الوجود؟! فنُسأل عن ذلك،
_________
(1) انظر الأضواء (2/ 289) ..

(3/58)

فنقول: نعم، نحن في ذلك الوقت كنا معدومين، ولكنا بعد وجودنا حصل لنا اليقين الجازم، ومدار الشهادة على اليقين الجازم، فما شهدنا إلا بيقين جازم لا تختلجه الشكوك ولا الأوهام؛ لأنك يا ربنا أرسلت إلينا رسولاً كريماً هو خير الرسل وأصدقهم وأعظمهم أمانة، وأنزلت عليه كتاباً محفوظاً لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، فما جاءنا في ذلك الكتاب، وأخبرنا به ذلك النبي الكريم، فنحن نقطع به ونجزم به أشد قطعاً وجزماً مما عايناه بأعْيُنِنَا وسمعناه بآذاننا، وهؤلاء قد قصصت علينا أخبارهم في آياتك المحكمات قصصاً لا يختلجه شك، فهو قطع مجزوم به، فهؤلاء الكفرة قوم نوح قصصت علينا قضيتهم وأذاهم له، وما تحمل من أذاهم، وما نصح لهم من النصح، وما مكث فيهم من الزمن يبلغهم {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَاماً} [العنكبوت: آية 14] وأنه قال: {إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلاَّ فِرَاراً (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً (7)} [نوح: الآيات 5 - 7] وهؤلاء قوم هود قصصت علينا قصصهم في آيات كثيرة، كقولهم له: {يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَن قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [هود: آية 53] وهؤلاء قوم صالح قصصت علينا أخبارهم في آيات كثيرة، كقولهم له: {يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الْمُرْسَلِينَ} إلى آخر الآيات [الأعراف: آية 77]، وقد قدمنا أن هذا معنى قوله: {لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [البقرة: آية 143] ومن هذا ( ... ) (1).
_________
(1) في هذا الموضع وقع انقطاع في التسجيل وذهب معه بعض الكلام .. ويمكن أن يستدرك أول المسألة الآتية من كلام الشيخ رحمه الله في الأضواء حيث قال: «وهنا إشكال معروف: وهو أنه تعالى قال هنا: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6)} وقال: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93)} وقال: {وَقِفُوهُمْ إِنَّهُم مَّسْئُولُونَ (24)} وهذا صريح في إثبات سؤال الجميع يوم القيامة، مع أنه قال: ... » إلخ. الأضواء (2/ 290).
كما يمكن أن يُستدرك بقية الكلام السابق بمراجعة كلام الشيخ رحمه الله على هذه المسألة عند الكلام على الآية (93) من سورة الأعراف.

(3/59)

[2/ب] / {وَلاَ يُسْأَلُ عَن ذُنُوبِهِمُ الْمُجْرِمُونَ} [القصص: آية 78] وقال: {لاَ يُسْأَلُ عَن ذَنبِهِ إِنسٌ وَلاَ جَانٌّ} [الرحمن: آية 39] فنفى سؤال الناس عن ذنوبهم، وأنه لا يُسأل أحد عن ذنبه مع أن قوله: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93)} [الحجر: الآيتان 92، 93] من جملة ما كانوا يعملون: ذنوبهم، فإنهم يُسألون عنها (1).
ووجه الجواب: أشهر أجوبة العلماء عن هذا جوابان:
أحدهما: أن السؤال قسمان: سؤال توبيخ وتقريع، وهو من جنس التعذيب، وسؤال استخبار واستعلام واستكشاف، فالمنفي في الآيات: سؤال الاستخبار والاستعلام والاستكشاف؛ لأن الله هو العالم المحيط علمه بكل شيء، فليس كقضاة الدنيا الذين يَسْألون عن الحقيقة ليستفيدوا منها علماً، فهو عالم بما صنعوا، مُسَجِّل له عليهم في كتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها، فلا يقال للواحد منهم: هل فعلت الذنب الفلاني؟ سؤال استعلام واستكشاف، بل هو مسجل عليه ذنبه، محقق عليه، لا يُسأل عنه بهذا المعنى أبداً، وإنما
_________
(1) انظر: الأضواء (2/ 290 - 291) , (7/ 753 - 754)، دفع إيهام الاضطراب ص 131.

(3/60)

يُسال عن ذنبه سؤال توبيخ وتقريع، ويُقال له: لِمَ فعلت هذا؟! ألم أنهك يا خبيث عن هذا؟! وإذا وَجَدْتَ أسئلة الكفار في القرآن وجدتَها كلها أسئلة توبيخ وتقريع، كما قال لهم: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ} [الزمر: آية 71] {مَا لَكُمْ لاَ تَنَاصَرُونَ} [الصافات: آية 25] {أَفَسِحْرٌ هَذَا أَمْ أَنتُمْ لاَ تُبْصِرُونَ} [الطور: آية 15] كل الأسئلة أسئلة توبيخ وتقريع، وأما سؤال المرسلين فليس سؤال توبيخ ولا تقريع، والمراد به أن المرسلين إذا سُئلوا وقالوا: (بلَّغنا ونصحنا) رجع اللوم والتقريع على الأمم. ومن ذلك القبيل: سؤال الموءودة، وهي البنت التي كانوا يدفنونها حية، كما في قوله: {وَإِذَا الْمَوْءُودَةُ سُئِلَتْ (8) بِأَيِّ ذَنبٍ قُتِلَتْ} [التكوير: الآيتان 8، 9] لأن سؤال الموءودة ليس توبيخاً ولا تقريعاً للموءودة؛ لأنها لا ذنب لها، وإنما تقول: قُتِلْتُ ودُفنت حية في غير ذنب؛ ليتوجه العتاب الشديد واللوم العظيم على من فعل ذلك بها، فسؤال المرسلين وسؤال الموءودة إنما يُراد به: شدة توبيخ الكفار الذين كذبوا المرسلين، ووأدوا الموءودة. هذا معنى الآيات، وهذا معنى قوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6)} [الأعراف: الآية 6] والدليل على أن سؤال الله للكفار سؤال توبيخ وتقريع، وأن سؤاله للمرسلين ليجيبوا بأنهم بلَّغوا فيتوجه التوبيخ والتقريع على الكفار زيادة على زيادة.
الدليل على هذا -أنه لا يسألهم سؤال استعلام واستخبار واستكشاف- أنه أتبعه بقوله: {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7)} [الأعراف: آية 7] يعني: لا نسألهم لنستفيد منهم شيئاً لم نعلمه، بل نحن نقص عليهم جميع ما عملوا بعلم حقيقي أزلي محيط بكل شيء، وما كنا في دار الدنيا غائبين عن شيء فعلوه، فلا نسألهم

(3/61)

سؤال استعلام واستكشاف، وإنما نسألهم سؤال توبيخ وتقريع، أما في الكفار فبالمباشرة، وفي المرسلين فليبرءوا أنفسهم بأنهم بَلَّغوا، فيتوجه التقريع العظيم على الكفار الذين كذبوهم {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ} فوالله لنقصن عليهم بعلم.
ومعنى: {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ} نذكر لهم أعمالهم فذلك قصة، قصة، قصة، فيقول الله للعبد: يا فلان بن فلان ألم تعلم أنك فعلت في اليوم الفلاني، في الوقت الفلاني، في الساعة الفلانية، من الشهر الفلاني، في البقعة الفلانية، عملت كذا وكذا، وكذا وكذا؟ ثم يسرد عليه أعماله قصة قصة، وقعة بعد وقعة، حتى يأتي على جميع ما فعل، وكذلك تشهد عليهم بقاع الأرض؛ لأن الإنسان إذا عصى الله في بقعة من بقاع الأرض يومئذ ينطقها الله، وتشهد عليه البقعة، وتقول: أشهد على فلان بن فلان أنه في ساعة كذا في يوم كذا في شهر كذا فعل عليَّ كذا وكذا.
كما يأتي إيضاح هذا في سورة الزلزلة في قوله: {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا (1)} إلى قوله: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا (4) بِأَنَّ رَبَّكَ أَوْحَى لَهَا (5)} [الزلزلة: الآيات 1 - 5] تُحدث الأرض أخبارها فتخبر بما فعل الناس عليها، كما أنهم في ذلك الوقت تشهد عليهم أيديهم وألسنتهم وجلودهم، كما قال تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65)} [يس: آية 65] ولما لاموا جلودهم في الشهادة عليهم {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ} [فصلت: آية 21] والله (جل وعلا) يخبر أنهم في دار الدنيا ما كانوا يتسترون على أعضائهم خوف أن تشهد عليهم، لا يظنون أنها تشهد عليهم {وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أَبْصَارُكُمْ وَلاَ جُلُودُكُمْ

(3/62)

وَلَكِن ظَنَنتُمْ أَنَّ الله لاَ يَعْلَمُ كَثِيراً مِّمَّا تَعْمَلُونَ (22) وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُم بِرَبِّكُمْ أَرْدَاكُمْ} [فصلت: الآيتان 22، 23] يعني: {فَلَنَقُصَّنَّ عَلَيْهِم} [الأعراف: آية 7] على الأنبياء والأمم ما فَعَلَهُ كلّ إِنْسان على رؤوس الأشهاد، فَعَلْتَ كذا وكذا، مع أنه يجد كل ما فعل من حين يخط عليه القلم إلى أن يموت مكتوباً في كتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها؛ وإذا وضع الكتاب خاف أهل الذنوب خوفاً هائلاً شديداً؛ ولذا قال تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} مشفقين: أي خائفين خوفاً عظيماً يتخلَّلُه الإشفاق على أنفسهم من الهلاك {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لاَ يُغَادِرُ صَغِيرَةً وَلاَ كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلاَ يَظْلِمُ رَبُّكَ أَحَداً} [الكهف: آية 49] وفي ذلك الوقت يُعطى كل إنسان كتابه على رؤوس الأشهاد، ويؤمر بأن يقرأه هو بنفسه، كما قال جل وعلا: {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ
يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً (13) اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً (14)} [الإسراء: الآيتان 13، 14] فإذا عرف (1) الإنسان أن جميع ما يقول في دار الدنيا سيُلقى على رؤوس الأشهاد ويُقص عليه أمام الخلائق في الآخرة: فعلتَ كذا وكذا، في يوم كذا، في تاريخ كذا، وأنه يُلَقَّاه في كتاب منشور على رؤوس الأشهاد، إذا كان المسلم يعرف هذا وعنده مسكة من عقل يجب عليه في دار الدنيا -وقت إمكان الفرصة - أن لا يخزي نفسه ويخجلها على رؤوس الأشهاد خزياً وخجلاً يجره إلى النار، فيُحاسِبُ، وينظر إلى الملكين المصاحبين له، وأن لا يقول ولا يفعل إلا شيئاً إذا رآه مسجلاً عليه يوم القيامة، أو قيل له: أنت فعلت، كان يُبَيِّضُ وجهه، ولا يُسَوِّده، ولا يخزيه، ولا يفضحه. وعلى كل
_________
(1) مضى عند تفسير الآية (108) من سورة الأنعام.

(3/63)

واحد منا أن يعلم الحقائق القرآنية، وأسرار الوحي، ولا يبقى كالبهيمة التي تأكل النهار وتنام الليل، هذا لا ينبغي؛ لأن الرحيل قريب والقضاء قريب، والمحاسبة حق، وكل ما فعله الإنسان مُسَجَّل عَلَيْهِ، وسيُقرأ على رؤوس الأشهاد، وسيجده في كتاب منشور، فعلينا معاشر الإخوان أن لا نفضح أنفسنا يوم القيامة، وأن لا نُفوِّت الفرصة وقت الإمكان ونضيعها في قال وقيل حتى يضيع العمر المحدد، ويُجر الإنسان إلى القبر وهو صفر الكفين، فقير ليس عنده حسنات، لا ينشر عنه يوم القيامة إلا ما يفضحه ويخزيه، وفضيحة الآخرة وخزيها ليست كفضيحة الدنيا، فالذي يُفضح في الدنيا يكون خسيس العرض وهو في أشد الفضيحة وهو يفرح ويمرح، ويأكل ويشرب، صحيح الجسم، لا أثر عليه، أما فضيحة الآخرة فإنها يتبعها العذاب المخلد، والجر بالنواصي والأقدام إلى النار. فعلينا كُلاًّ أن ننتهِز الفرصة قبل أن يضيع الوقت، وأن لا نُفرِّط لئلا نندم حيث لا ينفع الندم، لأن الله (جل وعلا) مسجل علينا كل ما فعلنا؛ ولذا قال: {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7)}.
وقد أجمع جميع العلماء أن مثل هذه الآيات لم ينزل الله من [السماء إلى الأرض] (1) واعظاً أكبر، ولا زاجراً أعظم من هذا الزاجر الأكبر، والواعظ الأعظم، الذي لا تكاد تقلب ورقة واحدة من المصحف الكريم إلا وجدت فيها هذا الزاجر الأكبر، والواعظ الأعظم؛ لأن جبار السماوات والأرض، خالق الخلق يقول لكم: يا عبادي الأذلاء الضعفاء المساكين: اعلموا أني مطلع على كل ما تفعلون من الخسائس والخبائث، أُسجله عليكم بعلم حقيقي أَزَلِيّ
_________
(1) في الأصل: «من الأرض إلى السماء» وهذا سبق لسان.

(3/64)

إلهي، ولست غائباً عن شيء تفعلونه، بل كل ما تفعلون بمرأى مني ومسمع، فاحذروا أن تنتهكوا حُرماتي، وأن تستوجبوا سخطي وعذابي يوم القيامة.
وضرب بعض العلماء (1) لهذا مثلاً -ولله المثل الأعلى- وقد كررناه في هذه الدروس تكراراً كثيراً لكثرة تكرار القرآن له في جميع الآيات، لو فرضنا أن هذا البراح من الأرض فيه ملك - ولله المثل الأعلى - إذا انتُهكت حُرماته يغضب غضباً شديداً، ويُنكِّل بمن أغضبه أشد النكال وأعظمه، وحول هذا الملك نساؤه وبناته وجواريه، أترون أن الحاضرين يخطر في بال أحد منهم أن يشير إلى جارية من جواريه، أو إحدى بناته؟ لا، بل كل منهم خاشع الطرف، خاضع الأعضاء، غايته السلامة، لا يتحرك، ولا يفعل أي شيء يُغضب ذلك الملك وهو ينظر إليه. هذا - ولله المثل الأعلى - في ملك من الآدميين، يموت ويأكله التراب والدود، فكيف - ولله المثل الأعلى - بخالق السماوات والأرض، وهو أشد بطشاً وأعظم نكالاً، وهو مطلع عليكم، يقول لكم: اعلموا أن كل ما تفعلون أني مطلع عليه. فلو علم أهل بلدة من البلاد أن أمير ذلك البلد يطلع على كل ما يفعلونه من الخبائث والخسائس في الليل، وأنه يراه، لباتوا متأدبين لا يفعلون إلا شيئاً حسناً خوفاً من عقابه، مع ضعف عقاب ملوك الدنيا - ولله المثل الأعلى - فالله يقول: {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7)} {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} [يونس: آية 61] ولأجل أن هذا الزاجر الأكبر، والواعظ الأعظم، هو أعظم أسباب طاعة الله؛ لأن من
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.

(3/65)

راقب الله، ولاحظ أن الله مطلع عليه - إن كان عاقلاً - استحيا من الله، ولم يرتكب ما يسخط الله، ولا يفضحه هو ويخزيه يوم القيامة.
أراد جبريل عليه السلام أن يُعَلِّم الصحابة (رضي الله عنهم) هذا الزاجر الأكبر، والواعظ الأعظم، فجاء النبيَّ صلى الله عليه وسلم في قصة حديث جبريل المشهورة، وقال له: «يا محمد - صلوات الله وسلامه عليه - أخبرني عن الإحسان» والإحسان: هو أن تأتي بالعمل حسناً على الوجه اللائق عند الله (جل وعلا)، والإحسان هو الذي خُلقنا من أجله؛ لأن الله يقول في أول سورة هود: {خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء} ثم بين الحكمة في خلقه الخلائق فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: آية 7] ولم يقل: أكثر عملاً. وقال في أول سورة الكهف: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا} ثم بين الحكمة في خلق الأرض وزينتها قال: {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف: آية 7] وقال في أول سورة الملك: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} ثم بين الحكمة فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: آية 2] فهذه الآيات دلت على أنه خلق الخلق ليمتحنهم، وهذا لا ينافي: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلاَّ لِيَعْبُدُونِ (56)} [الذاريات: آية 56] أي: إلا لآمُرَهُمْ بِعِبَادَتِي عَلَى ألسنة رسلي، وأمتحنهم فيظهر المحسن منهم وغير المحسن، فلما كان الإحسان هو الذي خُلقنا من أجله، أراد جبريل أن ينبه الصحابة على الطريق إليه فقال: «يا محمد أخبرني عن الإحسان» صلى الله عليه وسلم، فبين له النبي صلى الله عليه وسلم أن طريق الإحسان محصورة في هذا الزاجر الأكبر، والواعظ الأعظم، وهو أن يعلم العبد الضعيف الذليل المسكين أن جبار السماوات والأرض مطلع عليه، حاضر لا يغيب عن شيء من فعله، يعلم كل ما يفعل؛ ولذا

(3/66)

قال: «الإِحْسَانُ أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» (1)،
فجميع الخَلائق الله (جل وعلا) مطلع عليهم، لا يخفى عليه شيء من أعمالهم، لا يغيب عنه شيء من أعمالهم؛ ولذا قال: {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7)} [الأعراف: آية 7].
وآية الأعراف هذه وغيرها من الآيات تدل على بطلان مذهب المعتزلة النافين للصفات (2)، فيقولون: إن الله عالم لا بعلم قام بذاته، قادر لا بقدرة قامت بذاته ... إلى آخرها. ويقولون: إن العلم لو كان ثابتاً لكان موجوداً أزليّاً قديماً، والقديم لا يتعدد. وهذا من سخافة عقولهم، والله أثبت لنفسه أنه عالم بعلم فقال: {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ} وأثبت لنفسه صفة العلم ونظيرها قوله: {لَكِنِ الله يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ} [النساء: آية 166] وأثبت النبي صلى الله عليه وسلم له صفة العلم والقدرة في دعاء الاستخارة المشهور المأثور: اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ، وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ» (3) فأثبت له صفة العلم وصفة القدرة. فهذه النصوص القرآنية النبوية من الآيات والأحاديث تدل على بطلان سخافة المعتزلة في نفيهم لصفات المعاني وإثباتهم أحكامها؛ ولذا قال جل وعلا: {فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ}.
{وَمَا كُنَّا غَآئِبِينَ} [الأعراف: آية 7] صيغة الجمع في
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة ..
(2) انظر: الأضواء (2/ 291).
(3) أخرجه البخاري في التهجد، باب ما جاء في التطوع مثنى مثنى. حديث رقم (1162)، (3/ 48)، وأخرجه في موضعين آخرين، انظر: الأحاديث رقم: (6382، 7390).

(3/67)

قوله: {وَمَا كُنَّا} للتعظيم، وقد جاء عن ابن عباس (رضي الله عنه) أن السماوات السبع والأرضين السبع ومن فيهما في يد الله (جل وعلا) أصغر من حبة خردل في يد أحدنا (1)، وله المثل الأعلى فهو العلي الأعظم، الكبير الأكبر، الذي لا يخفى عليه شيء، ولا يغيب عنه شيء، فعلينا جميعاً أن نعلم أن كل ما نفعل أن ربنا مطلع عليه، ومُدَّخره لنا فمجازينا عليه، وليعلم كل واحد منا أن حركاته في دار الدنيا هي بيته الذي يبنيه، والذي يصير مصيره الأبدي إليه، فإن كانت حركاته طيبة كلها طاعة لله فإنه يبني بها غرفة من غرف الجنة، ينال فيها الحور العين، والولدان، ومجاورة رب غير غضبان، والنظر إلى وجه الله الكريم، وإن كانت حركاته في دار الدنيا حركات سيئة مخالفة (2) لما أنزل الله فإن تلك الحركات إنما يبني بها منزله ومصيره الأخير، وهو سجن من سجون جهنم؛ لأنه لا مسكن في الآخرة إلا غرف الجنة أو سجون جهنم، وقد يُدخل الواحد من أهل جهنم في سجنه ومقره كما يُدخل الوتد في الحائط لشدة ضيق مكانه عليه، كما قال جل وعلا: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً (13)} [الفرقان: آية 13] فعلى كل مسلم أن لا يضيع الفرصة، وأن يعلم أنها ليست فوضى، وأنه عبد مملوك مربوب، عليه رقابة إلهية عظمى تُسجل عليه ما يفعل من خير وشر، فليتحرَّ، وأن لا يفعل إلا ما يرضي ربه، ولا يخزيه ولا يفضحه يوم القيامة على رؤوس
_________
(1) أخرجه عبد الله بن أحمد في السنة (1090)، (2/ 476)، وابن جرير (24/ 25)، والذهبي في العلو (314)، ص117.
(2) في الأصل: «مخالفة لغير ما أنزل الله» وهو سبق لسان.

(3/68)

الأشهاد؛ لأنه إذا لم يفعل ذلك جاءه الموت من حيث لا يشعر، وقد يأتيه بغتة فتضيع عليه الفرصة ويندم حيث لا يفيد الندم.
{وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (8) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُم بِمَا كَانُواْ بِآيَاتِنَا يِظْلِمُونَ (9)} [الأعراف: الآيتان 8، 9] (1).
[3/أ] / بيّن الله (جل وعلا) في أول هذه السورة الكريمة - سورة الأعراف - أنه كتاب أنزله، وأمر نبيه صلى الله عليه وسلم أن ينذر بهذا الكتاب المنزل إليه، وأن لا يكون في صدره حرج، ثم أمر عامة الناس باتباع ما أنزل، ونهاهم عن اتباع غيره، ثم بين لهم أنه أهلك كثيراً من القرى لما أعرضوا عن اتباع ما أنزل واتبعوا غيره. بين في هذه الآية الكريمة أن هذا الكتاب الذي أنزل إليكم والسنة المفسرة المبينة له التي جاء بها محمد صلى الله عليه وسلم، وقد أمركم الله بالعمل بكل ما أنزل في كتابه أو سنة رسوله صلى الله عليه وسلم، بين لكم أن المفرط والممتثل منكم ليس واحد منهما يُترك فوضى سُدى، بل لا بد أن يُحصى على كل إنسان ما عمل من يوم تكليفه إلى يوم يموت، وأن جميع ما قدم من خير أو شر يوزن يوم القيامة على رؤوس الأشهاد، فتوزن حَسَنَاتُهُ وسيئاته بميزان عدل، لا ينقص شعيرة قال: {وَالْوَزْنُ} أي: وزن أعمال الإنسان ممَّا قَدَّمَ في دار الدُّنْيَا من حسنات وسيئات.
{يَوْمَئِذٍ} تقرر في علم العربية أن تنوين (يومئذ) أنه تنوين عوض عن جملة (2)، والجملة التي تُعوض عنها نون التنوين تكون
_________
(1) الآية غير موجودة في التسجيل.
(2) انظر: التوضيح والتكميل (1/ 15).

(3/69)

مذكورة سابقاً في أول الكلام والمعنى، فنون التنوين في {يَوْمَئِذٍ} عوض عن قوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7)} [الأعراف: الآيتان 6، 7] أي: ووزن الأعمال يومئذ نسأل الذين أُرسل إليهم ونسأل المرسلين. وزن أعمال الخلائق يومئذ، أي: يوم ذلك السؤال المتقدم وهو يوم القيامة.
{الْحَقُّ} قوله: {وَالْوَزْنُ} مبتدأ بلا خلاف. واختلف المعربون من علماء العربية في خبره (1)، وقال بعضهم: خبره {يَوْمَئِذٍ}، والمعنى: والوزن الحق كائن يومئذ، يوم سؤال الرسل والمرسلين، وعليه فالخبر هو الظرف الذي هو (يومئذ) يُقدر له الكون والاستقرار، والوزن كائن يومئذ، أي: يوم ذلك السؤال المذكور.
وقال بعض العلماء: خبر المبتدأ هو (الحق) أي: والوزن في ذلك اليوم الحق. فـ (الوزن) مبتدأ، و (الحق) خبره.
وعلى القول الأول فهو يدل على أن الذين أجازوه من علماء العربية -وهم جماعة كثيرة من علماء العربية والمفسرين- يدل على أنهم يرون أن المبتدأ إذا كان منعوتاً لا تمتنع الحيلولة بينه وبين نعته بالخبر. هكذا ظاهر صنيعهم وإعرابهم، أن (يومئذ) خبر، و (الحق) نعت للوزن.
وأظهر الإعرابين: أن (الحق) هي خبر (الوزن)، و (يومئذ) ظرف، أي: والوزن في ذلك اليوم الحق العدل.
_________
(1) انظر: الدر المصون (5/ 255).

(3/70)

وأصل الحق: الثابت الذي لا يضمَحِلّ، والمراد بالحق فيه أنه عدل ثابت لا جور فيه ولا حيف، فلا يُزاد في سيئات مسيئ، ولا يُنقص من حسنات مُحْسِن، فهو وزن في غاية الحق، وفي كمال العدالة والإنصاف، لا يُظلم صاحبه شيئاً (1)، ولكن قد يُزاد المحسن حسنات إلى حسناته: {إِنَّ الله لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةٌ يُضَاعِفْهَا} [النساء: آية 40] وفي القراءة الأخرى (2): {وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا}.
وهذا الوزن فيه أكبر واعظ وأعظم زاجر، يعني: يا عبادي ما دمتم في دار الدنيا فانتهزوا الفرصة، ولا يضع عليكم الوقت، واعلموا أن كل ما تقدمون وما تقولون وما تفعلون من خير سيوزن بميزان عدل حق قسط على رؤوس الأشهاد، لا يخيس شعيرة، فمن ثقلت موازينه بالحسنات فهو المفلح، ومن خفت موازينه بكثرة سيئاته وقلة حسناته فلا يلومن إلا نفسه.
واعلموا أن جماهير العلماء من عامة المسلمين، سلفهم وخلفهم، على أن هذا الوزن وزن حقيقي، وأنه يقع بميزان له لسان وكفتان (3)، توضع السيئات في كفة، والحسنات في كفة، فيثقل الله ما شاء منهما، فإن كانت حسناته أكثر ثقلت كفة الحسنات فصار إلى الجنة، وإن كانت سيئاته أكثر خفت موازينه لِقِلَّةِ حسناته وكثرة سيئاته، وحُقَّ لميزان توضع فيه الحسنات أن يثقل، وحُقَّ لميزان
_________
(1) انظر: الأضواء (2/ 292).
(2) انظر: المبسوط لابن مهران ص179.
(3) انظر: ابن جرير (12/ 311)، التذكرة للقرطبي ص313، الجامع لأحكام القرآن (7/ 165)، شرح الطحاوية ص609.

(3/71)

توضع فيه السيئات أن يخف، والحق إنما كان ثقيلاً في الميزان يوم القيامة؛ لأنه ثقيل على النفوس في دار الدنيا، والباطل إنما كان خفيفاً في الميزان يوم القيامة لخِفَّتِه على النفوس في دار الدنيا، وهذا الوزن التحقيق الذي عليه السلف أنه وزن حقيقي، بميزان حقيقي، له لسان وكفتان، ينظر إليه جميع الخلائق، توضع أعمال العبد في كفة، الحسنات في كفة، والسيئات في كفة، فإن ثقلت كفة الحسنات صار إلى الجنة، وإن خفت كفة الحسنات صار إلى النار.
واختلفوا في كيفية هذا الوزن على ثلاثة أقوال لا يكذب بعضها بعضاً (1)، وقال بعض العلماء: لا مانع من أن يقع جميعها فذهب أكثر المفسرين إلى أن الموزون هو صحائف الأعمال؛ لأن كل إنسان له كتاب وصحائف فيها عمله، كما قدمنا في قوله: {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً (13) اقْرَأْ كَتَابَكَ} [الإسراء: الآيتان 13، 14] فهذا الكتاب متضمن جميع صحف عمله، وأن هذه الصحف يوضع ما كُتب منها فيه الحسنات في كفة، وما كتب فيه السيئات في كفة، وعلى هذا القول الأكثر، واستدلوا له بحديث البطاقة المشهور الذي أخرجه الترمذي وغيره (2) وصححه
_________
(1) انظر: ابن جرير (12/ 310 - 314)، الجامع لشعب الإيمان (2/ 69)، ابن كثير (2/ 202)، التذكرة للقرطبي ص313، الجامع لأحكام القرآن (7/ 165)، شرح الطحاوية ص610.
(2) من حديث عبد الله بن عمرو رضي الله عنهما، أخرجه أحمد (2/ 213، 221)، والترمذي، كتاب الإيمان، باب: ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله، حديث رقم: (2639)، (5/ 24)، وابن ماجه، كتاب الزهد، باب: ما يُرجى من رحمة الله يوم القيامة. حديث رقم (4300)، (2/ 1437)، والحاكم (1/ 6)، (529)، والبيهقي في الشعب (2/ 71)، وابن جرير (12/ 313)، والبغوي في التفسير (2/ 149)، وانظر: السلسلة الصحيحة، حديث رقم (135).

(3/72)

بعض أهل العلم أن رجلاً يوم القيامة يُجاء له بتسع وتسعين سجلاً كلها مملوءة من السيئات، كل سجل منها مدّ البصر، ثم يقول له ربه: هل تنكر شيئاً من هذا؟ فيقول: لا. هل ظلمتك رسلي؟! لا .. ثم يُؤتى ببطاقة -والبطاقة: القطعة الصغيرة قدر الأنملة- مكتوب فيها شهادة أن لا إله إلا الله وأن محمداً -صلى الله عليه وسلم- رسول الله، فيقول: وما تغني هذه البطاقة مع هذه السجلات العظيمة الكثيرة؟! فيقال له: إنك لا تُظلم. فتوضع تلك البطاقة الصغيرة في كفة الميزان وتلك السجلات العظيمة الهائلة في الكفة الأخرى، فطاشت تلك السجلات، وثقلت تلك البطاقة؛ لأن اسم الله (جل وعلا) لا يعادله شيء.
استدلوا بهذا الحديث على أن الموزون هو صحائف الأعمال لذكر وزن السجلات ووزن البطاقة التي فيها شهادة أن لا إله إلا الله، وأن محمداً رسول الله.
وذهبت جماعة من العلماء، ورواه غير واحد عن ابن عباس (1): أن الموزون نفس الأعمال، وأن الله يُحوِّل الأعمال الحسنة إلى أجرام حسنة مضيئة نيرة، والله (جل وعلا) قادر على كل شيء، فهو قادر على أن يقلب ما ليس بجسم أن يقلبه جسماً، وقد جاء ما يدل على هذا كما جاء في حديث الترغيب في الزهراوين البقرة وآل عمران أنهما تأتيان يوم القيامة كأنهما غمامتان أو فرقان من طير
_________
(1) أخرجه البيهقي في الشعب (2/ 69)، والبغوي في التفسير (2/ 149)، ونقله عنه ابن كثير (2/ 202)، وذكره السيوطي في الدر (3/ 70)، وهذا الأثر لا يصح عن ابن عباس (رضي الله عنهما) لأنه من طريق الكلبي عن أبي صالح.

(3/73)

صواف (1)، وكما جاء في الحديث أن عمل الإنسان يتجسم له في صورة إنسان طيب الريح، وكذلك العمل الخبيث (2)، وكما جاء في بعض الأحاديث أن القرآن يتمثل لصاحبه في قبره (3)، وأمثال هذا كثيرة جدّاً، وعلى كل حال فالله قادر على أن يقلب الأعمال أجساماً، فهو قادر على كل ما يشاء، فيجعل الأعمال الصالحة في صور نيرة حسنة. والأعمال القبيحة في صور مظلمة قبيحة، فتوضع هذه في كفة الحسنات وهذه في كفة السيئات، فتثقل موازين بعض، وتطيش موازين آخرين والعياذ بالله.
وقال بعض أهل العلم: إن ما يوزن أصحاب الأعمال، واستدلوا بالحديث المعروف المشهور: أن الرجل السمين -الأكول الشروب- يأتي يوم القيامة لا يزن عند الله جناح بعوضة (4)، وفي مناقب عبد الله بن مسعود: أنهم لما رأوا دقة ساقيه قال لهم صلى الله عليه وسلم:
_________
(1) أخرجه مسلم في صلاة المسافرين، باب: فضل قراءة القرآن وسورة البقرة. حديث رقم (804 - 805)، (1/ 553 - 554)، من حديث أبي أمامة والنواس بن سمعان (رضي الله عنهما).
(2) كما في حديث البراء (رضي الله عنه) مرفوعاً عند أحمد (4/ 295)، وأصله في الصحيحين.
(3) كما في حديث بريدة (رضي الله عنه) عند أحمد (5/ 352)، وابن ماجه في الأدب، باب ثواب القرآن، حديث رقم (3781)، (2/ 1242)، وأورده الألباني في صحيح ابن ماجه (3048)، وقال: ضعيف يحتمل التحسين.
(4) أخرجه البخاري في التفسير، باب: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ} حديث رقم (4729)، (8/ 426)، ومسلم في صفة القيامة والجنة والنار، حديث رقم (2785)، (4/ 2147).

(3/74)

«إنها فِي المِيزانِ أَثْقَل مِنْ جَبَلِ أُحُدٍ» (1).
وما قاله ابن فورك وغيره من المتكلمين: إن وزن حقيقة الأعمال مستحيل؛ لأن ما ليس بجسم يستحيل أن يكون جسماً (2)!! لا يُعوَّل عليه لأن الله قادر على كل ما يشاء، لا يتعاصى على قدرته شيء، فهو قادر على ما شاء، وقادر على ما لم يشأ أيضاً، فهو قادر على هداية أبي بكر وأبي لهب، وقد شاء أحد المقدورين وهو هداية أبي بكر، ولم يشأ مقدوره الثاني وهو هداية أبي لهب.
فهذه ثلاثة أقوال:
أحدها: أن الموزون صحف الأعمال.
والثاني: أن الموزون الأعمال، تُقلب أجساماً في صور موزونة.
الثالث: أن الموزون أصحاب الأعمال. وكان ابن جرير الطبري -كبير المفسرين - يرى أن كفة الحسنات يكون فيها نفس الشخص وحسناته، وأن الكفة الأخرى فيها سيئاته (3)، هكذا يقوله العلماء، وعلى كل حال فالتحقيق أنه وزن حقيقي بميزان ذي لسان وكفتين.
_________
(1) أخرجه أحمد (1/ 420، 421)، والطبراني في الكبير (9/ 75 - 76)، (19/ 28)، وابن أبي شيبة (12/ 113)، والحاكم (3/ 317).
(2) عبارة ابن فورك: «وقد أنكرت المعتزلة الميزان بناء منهم على أن الأعراض يستحيل وزنها إذ لا تقوم بأنفسها، ومن المتكلمين من يقول ... » اهـ التذكرة ص313، وانظر: القرطبي (7/ 165).
(3) ابن جرير (12/ 314).

(3/75)

وظاهر القرآن تعدّد هذه الموازين؛ لأنه قال في سورة الأنبياء: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا} وفي القراءة الأخرى (1): {وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: آية 47] وقال في القارعة: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ (4) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ (5) فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ (6) فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ (7) وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ (8) فَأُمُّهُ هَاوِيَةٌ (9) وَمَا أَدْرَاكَ مَا هِيَهْ (10) نَارٌ حَامِيَةٌ (11)} [القارعة: الآيات 4 - 11] وقال في سورة (قد أفلح المؤمنون): {فَإِذَا نُفِخَ فِي الصُّورِ فَلاَ أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلاَ يَتَسَاءلُونَ (101) فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (103) تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ (104)} [المؤمنون: الآيات 101 - 104] فهذه الآيات تعبر بالجمع في الميزان، وظاهرها التعدد.
وذهبت جماعة من العلماء إلى أن الميزان واحد، وأنه أُطلق عليه اسم الجمع لكثرة ما يُوزن فيه من أنواع الأعمال، وكثرة الأشخاص العاملين الموزونة أعمالهم (2).
وعلى كل حال فكل ما قدمت أيها الإنسان في دار الدنيا سيوضع لك في كفة، وما قدمت من شر سيوضع في كفة، فإن رجح خيرك على شرك ذهبت إلى الجنة فرحاً مسروراً، وإن رجح شرّك
_________
(1) انظر: المبسوط لابن مهران ص302.
(2) انظر: القرطبي (7/ 166)، شرح الطحاوية ص610.

(3/76)

على خيرك فلا تلومن إلا نفسك، وربنا (جل وعلا) يذكرنا بهذا ويعظنا به في دار الدنيا، في وقت إمكان الفرصة؛ لئلا تضيع علينا الفرصة، فعلينا أن نكثر من الحسنات، ونُجانب السيئات؛ ليكون ما في موازيننا يثقل عند الله فنفرح به ونُسر وندخل الجنة، فالسَّفِيهُ كل السَّفِيه والمتأخِّر حق المتأخر هو الذي لا يُراعي أوامر الله، وإنما يجمع في الدنيا من السيئات ليثقل بها كفة السيئات وتطيش كفة الحسنات، فيفضح على رؤوس الأشهاد ويجر إلى النار. هذا الخبيث المغفّل وإن سَمَّوه في الظروف الراهنة متقدماً متنوراً مسايراً ركب الحضارة!! فهو الحمار المغفل الذي لا يفهم ما أمامه، وهو أشد الناس تأخراً، وسيعلم أنه الأرذل المتأخر إذا مات وفارقت روحه جسده، ووجد ما عند الله من العدل والإنصاف، ووجده لم يقدم إلا السيئات والخبائث والتمرد على مَنْ خَلَقَهُ، فإذا وزنت سيئاته، وكانت كثيرة جدّاً، ولم توجد له حسنات فعند ذلك سيعلم هل هو كان متقدماً أم لا؟! وهل كان عاقلاً فطناً أم لا؟! بل يعلم أنه هو المتأخر الفدم (1) البليد الحمار الذي لا يفهم عن الله شيئاً! وعما قليل ستنكشف الحقائق {لِكُلِّ أَجَلٍ كِتَابٌ} [الرعد: آية 38] فسيقع ما سيقع، فعلى المؤمن أن يكون عاقلاً فطناً، وأن لا يهلك نفسه بيده، وأن يلاحظ أنه يوم القيامة ستوزن سيئاته وحسناته على رؤوس الأشهاد، فإن كانت سيئاته أرجح جُرَّ مخزياً مفضوحاً إلى النار، وإن كانت حسناته أرجح جاء مسروراً كريماً إلى الجنة، فعلى الإنسان أن لا يُهلك نفسه في دار الدنيا باتباع الشهوات واتباع
_________
(1) الفدم: بعيد الفهم قليل الفطنة. انظر: المصباح المنير (مادة: فدم) ص177.

(3/77)

المضللين، وأن لا تَطَّبِهِ الشعارات الزائفة المضللة التي تصرفه عن طاعة مَنْ خلَقَهُ إلى طاعة الشيطان فيخيب يوم القيامة ويخسأ عند الوزن. فعلى كل أحد أن يُعد لهذا الوزن عدته يوم القيامة.
وقد قدمنا أن جمهور علماء المسلمين أنه وزن حقيقي بميزان ذي لسان وكفتين.
وهنا سؤال معروف، وهو أن يقول طالب العلم:
ما اعتل به الضالون المعتزلة النافون للميزان، القائلون: إنه ليس هناك ميزان حقيقي. يقولون: إن الله عالم بأعمال خلقه فما حاجته إلى أن يزنها، فهو عالم كُلاًّ منها غاية العلم، محيط بقدر حسناته وبقدر سيئاته، فأي حاجة إلى وزن الأعمال والرب (جل وعلا) عالم بحقيقتها بعلمه المحيط بكل شيء، عالم أيها الراجح؟! (1).
والجواب: أن الله (جل وعلا) يزن أعمال خلقه يوم القيامة ليُري خلقه كمال عدالته وإنصافه، وإن كان ذلك لا يحتاج، كما يكتب عليهم ذلك في كتب ويُسجِّله عليهم ويقول للواحد: {اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً (14)} [الإسراء: آية 14] هذا خزياً له وتسجيلاً على رؤوس الأشهاد، وكذلك يُشهد عليهم ألسنتهم، وأيديهم، وأرجلهم، وجلودهم، وهو غني عن كل ذلك، كل هذا لإظهار إنصافه وعدالته، ولتوبيخ أولئك الخبثاء الأخساء على رؤوس الأشهاد.
_________
(1) انظر: تفسير ابن جرير (12/ 312)، شرح الطحاوية ص63، البحر المحيط (4/ 270).

(3/78)

أمَّا المعتزلة فقد قالوا: إن الميزان لا حقيقة له، وإنما المراد بالوزن: العدالة في الجزاء، قالوا: وهذا معروف في كلام العرب، يقولون: هذا الكلام يوازن هذا الكلام، وهذا الرجل يوازن هذا الرجل. والميزان معناه: القسط التام والعدالة، وأن لا يُظلم إنسان شيئاً. قالوا: وهذا معروف في كلام العرب، ومنه قول الشاعر (1):
قَدْ كُنْتُ قَبْلَ لِقَائِكُمْ ذَا قُوَّةٍ ... عِنْدِي لِكُلِّ مُخَاصِمٍ مِيزَانُهْ

أي: ما يوازن كلامه وحجته. ومع الأسف قد سبق المعتزلة لهذا القول مجاهد، والضحاك، والأعمش (2)!! وهو قول باطل مخالف لما عليه أهل السنة والجماعة كما ذكرنا.
وإن كان الوزن يطلق على العدل، إلا أن الأحاديث النبوية، وظواهر القرآن العظيمة، وسائر المسلمين -إلا من شذّ- كلها متفقة على أنه ميزان حقيقي له لسان وكفتان كما ذكرنا، والأحاديث بمثله كثيرة لا ينكرها إلا مكابر، وهو الحق الصحيح إن شاء الله، وهذا معنى قوله: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ} [الأعراف: آية 8].
متعلَّق (الوزن) هنا محذوف، و (الوزن) مصدر (وَزَنَ، يَزنُ، زِنَةً، ووزناً)، كوعد، يَعِدُ، عِدَةً، ووَعْداً، ووَصَلَ، يَصِل، صِلَةً،
_________
(1) البيت في اللسان (مادة: وزن) (3/ 921)، وفيه (مِرَّة) بدل (قوة).
(2) انظر: قول مجاهد في ابن جرير (12/ 309)، (311)، (315)، البغوي (2/ 149)، الدر المنثور (3/ 69)، وعزاه لابن المنذر وابن أبي حاتم، وعزاه إليه القرطبي وإلى الضحاك والأعمش. انظر: الجامع لأحكام القرآن (7/ 165)، التذكرة ص313، البحر المحيط (4/ 270)، ولعل نسبته إلى الأعمش والضحاك لا تصح، والله أعلم.

(3/79)

ووصْلاً، ومتعلَّق المصدر محذوف، والوزن للأعمال في الموازين كائن يوم القيامة {يَوْمَئِذٍ الْحَقُّ} العدل الذي لا جور فيه، فلا يُزاد في سيئات مسيء، ولا ينقص من حسنات محسن.
{فَمَن ثَقُلَتْ مَوَازِينُهُ} أي: بكثرة حسناته. جَمَعَ الموازين لأن (من) هنا بمعنى جماعة كثيرة، سواء قلنا: إنها شرطية، أو موصولة فإنها تعم، وهي لجماعة كثيرة، بدليل قوله: {فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} ولم يقل: (فذلك هو المفلح) بالإفراد، فإفراد الضمير في قوله: {مَوَازِينُهُ} والجمع في الإشارة والضمير في قوله: {فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} الأول بالنظر إلى لفظ (من).
والثاني: بالنظر إلى معناها (1). وقد قدمنا أن ظاهر الآيات تعدد الموازين، وأن كثيراً من العلماء قالوا: إنه ميزان واحد، وأُطلق عليه اسم الجمع تفخيماً له، والعرب تطلق الجمع وتريد المفرد كعكسه، كما يقولون: سار فلان إلى البصرة بالسفن، وهو في سفينة واحدة، وراح إلى الشام على البغال وهو راكب بغلة واحدة. وقال بعض العلماء: الموازين جمع موزون، والموزون هو الحسنات والسيئات. وجمع (الموزون) على موازين جمع قياسي مُطَّرِد، وعلى هذا فلا سؤال ولا إشكال (2). وعلى أنه جمع (ميزان) فظاهر القرآن التعدد، كقوله: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} [الأنبياء: آية 47] أو أنه لفظ جمع أُطلق وأُريد المفرد نظراً لكثرة ما يُوزن فيه من الأعمال.
_________
(1) انظر: ابن جرير (12/ 315).
(2) انظر: القرطبي (7/ 166)، شرح الطحاوية ص609، البحر المحيط (4/ 270)، الدر المصون (5/ 256).

(3/80)

{فَمَن ثَقُلَتْ مَوَازِينُهُ} [الأعراف: آية 8] أي: كانت حسناته أكثر، ولا يهلك على الله إلا هالك؛ لأن الحسنة الواحدة توضع في الميزان بعشر حسنات، والسيئة توضع في الكفة الأخرى سيئة واحدة وإن شاء الله غفرها، فمن غلبت آحاده عشراته فلا خير فيه!! وربما كانت الحسنة توضع بسبعمائة حسنة، فدرهم الإنفاق يوضع بالميزان حسنته بسبعمائة ضعف، كما قال جل وعلا: {مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ الله كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ} ثم بين أن المضاعفة قد تزيد قال: {وَالله يُضَاعِفُ لِمَن يَشَاءُ} [البقرة: آية 261] وقوله: {مَّن ذَا الَّذِي يُقْرِضُ الله قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} [البقرة: آية 245] فالأضعاف الكثيرة أكثر من عشرة، فالله (جل وعلا) كريم لا يهلك عليه إلا هالك، فالحسنة أقل درجاتها عشر أمثالها إلى سبعمائة ضعف إلى ما شاء الله، والسيئة إما أن يغفرها، وإن لم يغفرها وُضعت في الميزان سيئة واحدة [فعلينا أن نُحاسِب] (1) وأن نكثر من الحسنات، ونتجافى عن السيئات، ونخشى من خالق السماوات والأرض، فمن أكثر السيئات في دار الدنيا، وأقل الحسنات فإنما يهلك نفسه بيده؛ لأنه إذا حضر الوزن، ورأى كثرة السيئات، وقلة الحسنات، والفضيحة، والجرّ بالنواصي والأقدام إلى النار ندم في ذلك الوقت حيث لا ينفع الندم، فعلينا جميعاً أيها الإخوان المسلمون أن ننتهز الفرصة وقت الإمكان، وأن لا نُضيعها لئلا نندم حيث لا ينفع الندم؛ لأن الفرصة إذا فاتت بالموت انتهى كل شيء، والله يقول: {وَأَنَّى لَهُمُ التَّنَاوُشُ مِن مَكَانٍ بَعِيدٍ} كيف يتناولون
_________
(1) في هذا الموضع انقطع التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/81)

العمل الصالح وقد مضى أوانه بالموت، وهذا معنى قوله: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَن ثَقُلَتْ مَوَازِينُهُ} أي: ثقلت كفة الحسنات بكثرة الحسنات، وطاشت كفة السيئات؛ لأنها صارت أرجح منها كفة الحسنات.
{فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} الجمع في قوله: {فَأُوْلَئِكَ هُمُ} نظراً إلى معنى (من) (1)، وإفراد الضمير في (موازينه) عائد إلى لفظ (من)، ولفظها مفرد ومعناها جمع.
و (المفلحون) جمع تصحيح للمفلح، والمفلح: هو اسم فاعل أفلح يُفلح فهو مُفلح. وأصل الفلاح في لغة العرب: اسم مصدر بمعنى الإفلاح؛ لأن مصدر (أفلح) القياسي أن يقال: إفلاحاً؛ لأن (أفْعَل) إذا كانت صحيحة العين ينقاس مصدرها على (الإفعال) بقياس مطرد. فالفلاح اسم مصدر نائب عن (الإفعال).
والفلاح في لغة العرب يُطلق إطلاقين مشهورين، وكل منهما يدخل في الآية الكريمة (2):
الأول من إطلاقي الفلاح: أن العرب تقول: (أفلح فلان) إذا فاز بمطلوبه الأكبر، فكل إنسان كان يحاول مطلوباً أعظم ثم ظفر به وفاز بما كان يرجو فهذا قد أفلح، ومنه قول لبيد بن ربيعة (3):
اعْقِلِي إِنْ كُنْتِ لَمَّا تَعْقِلي ... وَلَقَدْ أَفْلَحَ مَنْ كَانَ عَقَلْ
_________
(1) انظر: ابن جرير (12/ 315).
(2) انظر: المفردات (مادة: فلح) ص644، اللسان (مادة: فلح) (2/ 1125)، الأضواء (6/ 204).
(3) البيت في ابن جرير (1/ 250).

(3/82)

يعني: أن مَنْ رَزَقَهُ اللهُ نُورَ العقل فَقَدْ فَازَ بالمطلوب الأكْبَر الذي يطلبه كل إنسان؛ لأن العقل يعقل صاحبه عن كل ما لا ينبغي، ويحجزه عن كل ما يَشِين، ومنه بهذا المعنى أيضاً قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون: آية 1] فهو محتمل للمعنيين أيضاً، والفلاح في جميع القرآن محتمل للمعنيين المذكورين:
الأول: هو ما ذكرنا: أنه الفوز بالمطلوب الأكبر.
الثاني: أن المراد بالفلاح: الدوام والبقاء السَّرْمَدِي في النعيم، فكل من كان له دوام وبقاء في النعيم تقول العرب: نَالَ الفَلاحَ. وهذا المعْنَى معروف في كلامهم. ومنه قول الأضبط بن قريع، أو كعب بن زهير على أحد القولين (1):
لِكُلِّ هَمٍّ مِنَ الهُمُومِ سَعَهْ ... وَالمُسْيُ وَالصُّبْحُ لاَ فَلاَحَ مَعَهْ
يعني: أن تعاقب الليل والنهار لا بقاء للإنسان في دار الدنيا معه، ومنه بهذا المعنى قول لبيد بن ربيعة في رجزه (2):
لَوْ أَنَّ حَيّاً مُدْرِكَ الْفَلاَحِ ... لنَالَهُ مُلاعِبُ الرِّمَاحِ

يعني: لو كان إنسان خالداً لا يموت لنال الخلود ملاعب الرماح، يعني: عمه أبا براء عامر بن مالك، المعروف، أحد بني أم البنين الأربعة. وبهذين المعنيين فُسر حديث الإقامة والأذان (حي على الفلاح) قال بعض العلماء: حيّ: بمعنى هَلُمَّ وتعالوا إلى الفوز بالمطلوب الأكبر، وهو الجنة والسعادة ورضا الله؛ لأن أكبر أسباب ذلك الصلاة.
_________
(1) تقدم هذا الشاهد عند تفسير الآية (45) من سورة البقرة.
(2) مضى عند تفسير الآية (111) من سورة الأنعام.

(3/83)

القول الثاني: (حي على الفلاح) هَلُمَّ إلى البقاء السرمدي في جنات النعيم؛ لأن أكبر أسباب ذلك: الصلاة؛ لأن الصلوات الخمس هي أعظم دعائم الإسلام بعد الشهادتين. وهذا معنى قوله: {فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}.
{وَمَنْ خَفَّتْ مَوَازِينُهُ} الخِفَّةُ معناها: الطيش وعدم الرّجْحَان، ومن طاشت موازينه سواء قلنا إنها الكفة التي فيها السيئات، أو نفس السيئات عند من يقول: أي: خفت كفة الميزان لقلة ما فيها من الحسنات؛ لأن الحسنات إن كانت قليلة كان الميزان خفيفاً؛ لأن المعتبر في الحقيقة ثِقَلُهُ: الحَسَنَات، فإن كَثُرَتْ ثَقُل الميزان، وإن قلت خَفَّ الميزان [وثقلت] (1) الكفة الأخرى التي فيها السيئات، ومعنى: {خَفَّتْ مَوَازِينُهُ} كثرت سيئاته -والعياذ بالله- على حسناته.
{فَأُوْلَئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُم} فأولئك الذين خفت موازينهم لقلة حسناتهم وكثرة سيئاتهم {الَّذِينَ خَسِرُواْ أَنفُسَهُم}، والله (جل وعلا) قال هنا إنهم خسروا أنفسهم؛ لأنهم قد رُزِئُوا في أنفسهم، وأكبر الأدلة على خسرانهم أنفسهم: أنهم إن صاروا إلى النار أكبر مُنْيةٍ يتمنونها، وأكبر غرض يطلبونه: هو أن يموتوا وتعدم أنفسهم فتصير لا شيء؛ ولذلك يقولون: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ (77)} [الزخرف: آية 77] ولكن أمنيتهم العُظْمَى الَّتِي هِيَ الموت لا يحصلونها أبداً؛ لأن الله يقول: {لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ} [فاطر: آية 36] ويقول (جل وعلا) في الكافر: {وَيَأْتِيهِ الْمَوْتُ مِن كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [إبراهيم: آية 17] {فَإِنَّ لَهُ جَهَنَّمَ لاَ يَمُوتُ فِيهَا وَلاَ يَحْيى} [طه: آية 74] فمن كانت أمنيته الموت، وغايته الكبرى أن يستريح من نفسه من
_________
(1) في الاصل: «وخفت»، وهو سبق لسان.

(3/84)

وجودها إلى العدم فمعلوم أنه خسرها؛ ولذا قال: {خَسِرُواْ أَنفُسَهُم} [الأعراف: آية 9] وأصل الخسران في لغة العرب: هو نقصان مال التاجر، سواء كان نقصاً في ربح المال، أو نقصاً في رأس المال (1).
والخسران في اصطلاح الشرع: هو غبن الإنسان في حظوظه من ربه (جل وعلا)؛ لأن الإنسان إذا غُبن في حظوظه من ربه (جل وعلا) فقد خَسِرَ الخُسْرَان المبين، وقد أقسم الله (جل وعلا) - وهو أصدق من يقول - في سورة كريمة من كتابه - وكل سورة منه كريمة- ألا وهي (سورة العصر) أن الخسران لا ينجو منه إنسان كائناً ما كان إلا بأعمال معينة مبينة، وذلك في قوله: {وَالْعَصْرِ (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ (2)} {إِنَّ الْإِنسَانَ} معناه: إن كل إنسان كائناً من كان {لَفِي خُسْرٍ} {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} [العصر: الآيات 1 - 3] فهذا الخسران لا يُنجي منه شيء أبداً كما أقسم عليه رب السماوات والأرض إلا الإيمان والأعمال الصالحات، والتواصي بالحق، والتواصي بالصبر، هذا الذي يُنجي من الخسران.
وقَدْ بَيَّنَّا في هذه الدروس مِرَاراً أن العلماء ضَرَبوا لهذا الخسران مثلين:
أحد ذينك المثلين: أن كل إنسان كائناً من كان أعطاه الله في دار الدنيا رأس مال، ورأس مال الإنسان هو جواهر نفيسة، وأعلاق عظيمة لا يماثلها شيء من الدنيا، فهي أعظم من كل اليواقيت، وأعظم من كل الجواهر، ولا يماثلها شيء في الدنيا أبداً. هذه
_________
(1) انظر: المفردات (مادة: خسر) ص281.

(3/85)

الجواهر التي هي رأس ماله هي ساعات عمره، أيام عمره وشُهُوره ولياليه وأعوامه، فهذا رأس مال الإنسان. فاعلم أيها الإنسان أن عمرك هو رأس مالك (1):
إِذَا كَانَ رَأْسُ المَالِ عُمْرَكَ فَاحْتَرِزْ ... عَلَيْهِ مِنَ الإنْفَاقِ في غَيْرِ وَاجِبِ
فإن كان صاحب رأس هذا المال رجلاً متقدماً حقيقة لَبِقاً عارفاً حاذقاً اتَّجَرَ مَعَ رَبِّه برأس هذا المال، فنظر ساعات العمر، فكل وقت منها يتوجه فيه أمر من خالق السماوات والأرض، كأوقات الصلوات، وأوقات الصوم، والعبادات المؤقتة، يبادر إلى مرضاة خالقه، فيتَّجر مع خالقه (جل وعلا) ويُحرِّك رأس المال مع خَيْر من يتجر معه، وهو رب السماوات والأرض (جل وعلا) ويكثر من طاعات رَبِّه ومرضاة رَبِّهِ، وينظر كل شيء حَرَّمَهُ خالقه أو نهى عنه فيجتنبه ويتباعد منه، وهذا هو تحريكه رأس المال وتجارته مع رب العالمين؛ ولذا سمى الله هذا العمل الصالح وإنفاق العمر فيما يُرضي الله، سماه في آية: تجارة، وفي آية: بيعاً، وفي آية: شراء، وفي آية: قرضاً، والكل بمعنى واحد. قال: {مَّن ذَا الَّذِي يُقْرِضُ الله قَرْضاً حَسَناً} [البقرة: آية 245] فسمى العمل الصالح قرضاً.
وقال: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِالله وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ الله بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ (11)} ثم بين عوض هذا التاجر: {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ} إلى آخر الآيات [الصف: الآيات 10 - 12]، وقد سماه بيعاً وشراءً في قوله: {إِنَّ الله اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ} [التوبة: آية 111] وقال: {فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة: آية 111]
_________
(1) البيت في الخزانة (1/ 31).

(3/86)

فالإنسان اللبق الحاذق لا يضيع هذه الجواهر النفيسة، والأعلاق العظيمة، التي هي ساعات عمره ودقائقه وثوانيه، بل يحرك رأس هذا المال، ويتجر به مع خير من يُتجر معه، وهو خالق السماوات والأرض، إن جئت بحسنة جاءك بعشر حسنات إلى سبعمائة إلى ما لا يعلمه إلا الله، إن جاءه عبده يمشي أتاه ربه هرولة، وإن تقرب إليه باعاً تَقَرَّبَ (جَلَّ وَعَلا) إليه ذراعاً، سبحانه ما أعظمه وما أكرمه! فالإنسان العاقل يَتَّجِرُ بِرَأْسِ هذا المال مع رَبِّ العالمين، فلا تضيع عليه هذه النفائس والأعلاق الثمينة، فيصرف أوقاته فيما يُرْضِي اللهَ، وإذا كان معه تَعَبٌ فليكف عما لا يُرْضِي رَبَّهُ، فيكون عمله إما أن يكون خيراً يستجلبه، وإما أن يكون سلامة من الشرور، فيكون على خير، فيربح من هذه التجارة: الحور، والولدان، وغُرف الجنان، ومجاورة رب غير غضبان، والنظر إلى وجه الله الكريم، ومُلك لا ينفد {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً (20)} [الإنسان: آية 20].
وإذا كان صاحب رأس هذا المال مغفلاً أحْمَقَ، قليل الفهم عن الله، ليس عارفاً بحقائق الأمور، لا يدري الفرق بين التقدم والتأخر، ولا بين التَّنَوُّر وغير التَّنَوُّر، فإنك تراه يتلاعب بهذه الجواهر النفيسة التي أعطاه الله، وهي أيَّام عمره، ولا يُقدرها، ويُمضيها في قيل وقال، وربما أمْضَى أكْثَرَهَا في مساخط الله، وما يستوجب غضب الله، من الوقوع في محارمه، والتمرد على نظامه، واتباع كل ناعق من شياطين الإنس والجن الذين يدعون إلى النار، وإلى سخط الله (جل وعلا)، حتى ينقضي الوقت المحدد من أيام عمره، فيؤخذ روحه من بدنه فيموت فيضيع عليه رأس المال، فيُجر إلى القبر وهو

(3/87)

مُفْلِس فقير، والآخرة يا إخوان دار لا تصلح للفقراء المفاليس؛ لأنها ليس فيها سلف ولا بيع، ولا إرفاق، وإنما فيها ما قدم الإنسان من عمل في دار الدنيا (1):
لا دَارَ لِلْمَرْءِ بَعْدَ المَوْتِ يَسْكُنُهَا ... إِلاَّ التِّي كَانَ قَبْلَ المَوْتِ يَبْنِيهَا ...
فَإِنْ بَنَاهَا بِخَيْرٍ طَابَ مَسْكَنُهُ ... وَإِنْ بَنَاهَا بِشَرٍّ خَابَ بَانِيهَا

والآخرة ليس فيها منزل إلا غرفة من غرف الجنة، أو سجن من سجون النار -والعياذ بالله- وسنتكلم -إن شاء الله- في أثناء هذه السورة الكريمة على أصحاب الأعراف، وما قصتهم، وما الذي جعلهم على الأعراف، ونذكر كلام العلماء فيه، فعلينا جميعاً أن لا نضيع رأس هذا المال، فَمَنْ ضَيَّعَ رَأْسَ ماله وأفنى عمره فيما لا يرضي ربه ضاع رأس المال، وإذا ضاع رأس المال فالربح أضيع وأضيع، فيصير إلى سجن من سجون جهنم -والعياذ بالله- هذا أحد مثلي الخسران الذي ضرب العلماء له.
المثل الثاني: هو ما جاء به حديث عن النبي صلى الله عليه وسلم (2)، وحسنه بعض العلماء، ولا بأس به -إن شاء الله- أن كل إنسان كائناً من كان له منزل في الجنة ومنزل في النار، فالله يجعل منزلاً في الجنة
_________
(1) من قصيدة منسوبة لعلي (رضي الله عنه) وهي في الديوان المنسوب إليه ص154.
(2) جاء في هذا المعنى حديث عن أبي هريرة (رضي الله عنه) مرفوعاً عند الإمام أحمد (2/ 512)، وذكره الهيثمي في المجمع (10/ 399)، وقال: «وفي رواية: لا يدخل أحد النار إلا رأى مقعده من الجنة لو أحسن ليكون عليه حسرة، ولا يدخل أحد الجنة إلا رأى مقعده من النار لو أساء ليزداد شكراً، رواه كله أحمد ورجال الرواية الأولى رجال الصحيح» اهـ.

(3/88)

باسم كل إنسان، ومنزلاً في النار باسم كل إنسان. فإذا أدخل الله أهل الجنة الجنة وأهل النار النار أطلع أهل الجنة على منازلهم في النار لو أنهم كفروا بالله وعصوه لتزداد غبطتهم وسرورهم بما هم فيه، وعند ذلك يقولون: {الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا الله} [الأعراف: آية 43] ثم إنه يُري أهل النار منازلهم في الجنة لو أنهم أطاعوا الله وآمنوا واتقوا لتزداد ندامتهم وحسرتهم، وعند ذلك يقول الواحد منهم: {لَوْ أَنَّ الله هَدَانِي لَكُنتُ مِنَ الْمُتَّقِينَ} [الزمر: آية 57] ثم إن الله يحكم بمنازل أهل النار في الجنة لأهل الجنة، وبمنازل أهل الجنة في النار لأهل النار، ومن كانت صفقته بيع منزله في الجنة بمنزل غيره في النار فصفقته خاسرة، وهو من الخاسرين بلا شك. هكذا قال بعض العلماء وهذا معنى قوله: {فَأُوْلَئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُم بِمَا كَانُواْ بِآيَاتِنَا يِظْلِمُونَ} [الأعراف: آية 9].
(ما) هنا مصدرية، والباء سببية. يعني: خسروا أنفسهم بسبب كونهم ظالمين بآياتنا.
قال بعض العلماء (1): إنما عدّى الظلم هنا بالباء لأنه مُضمّن معنى الكفر والجحود، والجحود يُعدّى بالباء كقوله: {وَجَحَدُوا بِهَا} وقد جاء في القرآن تسمية الجحود في الآيات (ظلماً) كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً} [النمل: آية 14].
وقوله: {بِآيَاتِنَا} قد قدمنا في هذه الدروس (2) أن الآيات
_________
(1) انظر: الدر المصون (5/ 257).
(2) مضى عند تفسير الآية (73) من سورة البقرة.

(3/89)

جمع آية، وأن أكثر علماء الصرف على أن وزنها (فَعَلَة)، وأن أصلها (أَيَيَة) فاؤها همزة، وعينها ياء، ولامها ياء، بعدها هاء تأنيث لفظية. وقد اجتمع فيها موجبَا إعلال؛ لأن فيها حرفي لين كل منهما متحرك بِحَرَكَةٍ أصلِيَّةٍ بعد فتح، فالياءان كل منهما تستوجب إعلالاً، والمقرر في علوم العربية: أنه إذا اجتمع موجِبَا إعلال كان الحرف [الأخير هو الذي وقع فيها الإعلال، ولكنه وقع هنا في الحرف الأول على خلاف القاعدة الكثيرة المطردة، وهو جائز.
وقيل: أصلها: (أَيَاه) ولكن الإعلال وقع هنا في الحرف الأول فصار (آية)، ولها في اللغة معنيان:
المعنى الأول: بمعنى (العَلامة)، تقول العرب: الآية بيني وبينك كذا؛ أي: العلامة بيني وبينك كذا. ومنه قوله تعالى:] (1).
[3/ب] / {إِنَّ آيَةَ مُلْكِهِ} أي: علامة ملك طالوت عليكم {أَن يَأْتِيَكُمُ التَّابُوتُ} الآية [البقرة: آية 248] وهذا معروف في كلام العرب، وقد جاء في شعر نابغة ذبيان -وهو جاهلي عربي قُح- تفسير الآية بالعلامة حيث قال (2):
تَوَهَّمْتُ آيَاتٍ لهَا فَعَرَفْتُهَا ... لِسِتَّةِ أَعْوَامٍ وَذَا الْعَامِ سَابِعُ

ثم بيَّن أن مراده بالآيات: علامات الدار؛ حيث قال بعده:
رَمَاد كَكُحْلِ العينِ لأْياً أُبينُهُ ... وَنُؤْيٌ كَجِذمِ الحَوْضِ أَثْلَمُ خَاشِعُ
_________
(1) في هذا الموضع ذهب بعض التسجيل. وتم استدراك النقص من كلام الشيخ (رحمه الله) في موضع سابق عند تفسير الآية (118) من سورة الأنعام (بتصرف).
(2) مضى عند تفسير الآية (46) من سورة البقرة.

(3/90)

هذا هو المعنى المشهور للآية، أن معناها العلامة، فآية كذا: علامة كذا.
المعنى الثاني: أن العَرَبَ تطلق الآية وتريد الجماعة، تقول: جاء القوم بآيتهم؛ أي: بجماعتهم، ومنه بهذا المعنى قول بُرج بن مُسْهِر الطائي (1):
خَرَجْنَا مِنَ النَّقْبَيْنِ لاَ حَيَّ مِثْلُنَا ... بِآيَتنَا نُزْجِي اللِّقَاحَ المَطَافِلاَ
يعني: بجماعتنا، فإذا علمتم أن الآية في اللغة تطلق على العلامة، وعلى الجماعة، فهي في القرآن العظيم باستقراء القرآن العظيم تطلق إطلاقين:
أحدهما: الآية الْكَوْنِيَّة القَدَرِيَّة، وهي ما نصبه الله (جل وعلا) ليدل به خلقه على أنه الواحد الأحد الأعظم الصمد المستحق لأَنْ يُعْبَدَ وَحْدَه كقوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ الله مِنَ السَّمَاءِ مِن مَّاءٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِن كُلِّ دَآبَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخِّرِ بَيْنَ السَّمَاء وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ (164)} [البقرة: آية 164] أي: لعلامات واضحة جِازِمَة قاطعة بأن مَنْ خَلَقَهَا هُوَ رَبُّ هَذَا الْكَوْنِ، وهو المعبود وحده (جل وعلا) سبحانه عما يشركون، وهذا كثير.
وتطلق الآية في القرآن إطلاقاً آخر، ومعناها: الآية الشَّرْعِيَّة الدينية، كآيات هذا القرآن العظيم، ومنه قوله هنا: {بِمَا كَانُواْ بِآيَاتِنَا يِظْلِمُونَ} [الأعراف: آية 9] لأنه قال: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.

(3/91)

رَّبِّكُمْ} [الأعراف: آية 3] وذلك الذي أُنزل إليهم من ربهم أعظمه الآيات السماوية القرآنية التي تُتلى، وآيات الكتب، فلما ظَلَمُوا بها وجحدوا بها كانوا ظالمين ودخلوا النار.
ومن الآية الشرعية الدينية قوله تعالى: {رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ الله} [الطلاق: آية 11] {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ} [الجمعة: آية 2] فالآية الكونية القدرية في القرآن من الآية بمعنى العلامة بلا نزاع، والآية الشرعية الدينية قيل هي من الآية بمعنى الجَمَاعة؛ لأن كل آية اشتملت على جماعة وجملة من حروف القرآن وألفاظه متضمنة لبعض ما فيه من الإعجاز والعقائد والحلال والحرام. وقيل أيضاً: إنها من العلامة؛ لأنها علامات على صِدْقِ مَنْ جَاءَ بِهَا؛ ولأن لها مبادئ ومقاطع هي علامات على انتهاء هذه الآية وابتداء الأخرى. وهذا معنى قوله: {بِمَا كَانُواْ بِآيَاتِنَا يِظْلِمُونَ} [الأعراف: آية 9].
{وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَّا تَشْكُرُونَ (10) وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ (11) قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ (12) قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَن تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ (13)} [الأعراف: الآيات 10 - 13].
لما أمر الله (جل وعلا) خلقه في أول هذه السورة الكريمة فقال لهم: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء} [الأعراف: آية 3] ثم إنه وعظهم وأخبرهم أنه يسألهم، وأنه يقصُّ عليهم أعمالهم بعلم، وأنه لم يكن غائباً عن شيء عملوه في دار الدنيا، وأنه يزن أعمالهم بميزان فلا يخيس شعيرة، بيّن لهم أنه أنعم عليهم في دار

(3/92)

الدنيا من أنواع الإنعام إنعاماً عظيماً ينبغي لهم أن يشكروا له ذلك الإنعام، وأن لا يستعينوا بإنعامه على معصيته، فإن من أعظم أنواع اللؤم والخساسة أن ينعم علينا رب السماوات والأرض العظيم الأعظم بنعمه الكثيرة ثم نستعين بها على معصيته وما لا يرضيه!! هذا مِنْ أَقْبَحِ القبيح، وأشنع الشنيع الذي لا ينبغي لأحد أن يفعله.
وقد نَبَّهَنَا في هذه الآيات على بعض الإنعام الذي أنعم علينا قال: {وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ} [الأعراف: آية 10] والله لقد مكناكم في الأرض؛ أي: جعلناكم متمَكِّنِينَ فيها، مُتَصَرِّفِين قادرين على استجلاب المعايش والرفاهية والراحة بما هيأنا لكم من الأسباب، جعلنا لكم الأرض ساكنة قابلة؛ لأن تبنوا عليها، وتبنوا منها البيوت التي هي هنيّة لذيذة للمقام، ثم جعلناها قابلة لأنواع الازدراع لتزرعوا فيها ما تأكلون وما تلبسون، ثم خلقنا لكم الأنعام، وذللناها لكم، فمنها ركوبكم ومنها تأكلون، أنبتنا لكم فيها الأصواف والأوبار والأشعار لتلبسوا منها، وجعلنا لكم لحومها لتأكلوا منها، وأسمانها، وألبانها، وأزبادها، وجعلنا لكم الحديد لتستعينوا به على أمور دنياكم وفلاحتكم، إلى غير ذلك من سائر الأسباب والتمكين الذي مكنه لنا في الدنيا.
وقال بعض العلماء: (مكناكم فيها) أي: جعلنا لكم فيها أمكنة تسكنون بها في الدنيا ذاهبين وراجعين. والله جعل لنا الأرض تضمُّنَا على ظهرها أحياء، وفي بطنها أمواتاً كما يأتي في قوله: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً (25) أَحْيَاء وَأَمْوَاتاً (26)} [المرسلات: الآيتان 25، 26] {كِفَاتاً} أي: محلاً لكفتكم. أي: ضمكم. والكَفْت في لغة

(3/93)

العرب: الضَّمُّ. أي: تضمكم على ظهرها في دار الدنيا أحياء متنعمين بما فيها من المنافع والمعايش، وتضمكم في بطنها أمواتاً إذا متم (1). ولذا قال هنا: {وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ} والله (جل وعلا) مكَّن لعباده في الأرض، هيأ لهم الأرزاق، وأنزل لهم المطر، وأنبت لهم النبات، وخلق لهم الحيوانات وجميع المرافق التي تُعِينُهُمْ على دنياهم.
وقوله: {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} [الأعراف: آية 10] قرأه عامة القراء بالياء (2) {مَعَايِشَ} بكسر الياء غير مهموز، وما رواه خارجة بن مصعب عن نافع من أنه قرأها: {معائِش} بالهمز لا أصل له، والرواية ضعيفة جدّاً، ومخالفة للقانون العربي، وكذلك ما رُوي عن ابن عامر من السبعة كله ضعيف لم يثبت، وهو مخالف للعربية، وقد زعم قوم أن همز {مَعَايِشَ} رُوي عن علي بن زيد والأعمش (3). والتحقيق أن القراءة التي عليها عامة المسلمين، منهم السبعة والعشرة وحفاظ من روى عنهم، وعامة القراء إلا من أشرنا إليه قرءوا: {مَعَايِشَ} بالياء المكسورة من غير همز. والقاعِدَة المقررة في فنِّ التصريف: أن المَدَّة الثالثة إذا كانت زائدة وجب إبدالها همزة، كـ (صحيفة) فإن الياء زائدة؛ لأن الصحيفة أصلها من (صَحَفَ) بصاد، فحاء، ففاء، والياء زائدة. فهذه المَدَّة الزائدة تُقْلَب في جمع التكسير [هَمْزاً] (4)، فتقول في جمع (الصحيفة): صحائف.
_________
(1) انظر: المفردات (مادة: كفت) ص713.
(2) انظر: المبسوط لابن مهران ص207.
(3) انظر: المصدر السابق، ابن جرير (12/ 317)، القرطبي (7/ 167).
(4) في الأصل: «ياء» وهو سبق لسان.

(3/94)

وفي جمع (المدينة) مدائن، وكذلك الواو والألف كلها إذا كانت زوائد أُبدلت من مَدَّتها في جمع التكسير المتناهي: هَمْزاً، فتقول في (السحابة): سحائب. فتبدل الهمزة من الألف، وفي (القلادة): قلائد، وفي (العجوز) ... -بالواو- عجائز، فالهمزة مبدلة من الواو؛ لأن المَدَّة الثالثة زائدة. أما (معيشة) فالياء التي بعد العين فأصلها من الكلمة، أصلها: مَعْيِشَة (مفعِلة) -بكسر العين- وقيل: مَعْيَشَة (مَفْعَلة) -بفتح العين- والأول أظهر، نُقلت حركة العين المعتلة للساكن الصحيح، وسكونه إليها، فصارت (معيشة) فالياء أصلية (1). فيجب أن تُجمع على معايش بكسر الياء.
وكذلك غيرها من الواويات يجب تصحيح الواو إذا كانت المَدَّة أصلية، فتقول في (المَقَام): مَقَاوِم، وفي (المَعُونة): مَعَاوِن، وتقول في كل ما هو أصلي بالواو كمَخَافَة، ومَخاوِف، ومَلامَة، ومَلاوِم؛ لأن المَدَّة فيها أصلية، كمعيشة، ومعايش. ومن تصحيح ما أصله واو قول الشاعر (2):
وَإِنِّي لَقَوّامٌ مَقَاوِمَ لمْ يَكُنْ ... جَرِيرٌ وَلاَ مَوْلَى جَرِيرٍ يَقُومُهَا

صحح واو (مَقَاوِم) ولم يقل: مقائم؛ لأن الألف في المقام أصلية في محل العين، ومنه قول الآخر (3):
وَمَا هِيَ إِلاَّ بِنْتُ خَمْسٍ وَأَرْبَعٍ ... مَغَاوِر هَمَّامٍ عَلَى حَيِّ خَثْعَمِ

فصحح الواو، وهو جمع (مُغار) من: أغار القوم على القوم،
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص198.
(2) البيت للأخطل وهو في ديوانه ص322.
(3) لم أقف عليه.

(3/95)

يغيرون إغارة، ومُغاراً، وألِفُ المُغار أصلية.
والحاصل أن المَدَّة الأصلية تُصَحَّح في جمع التكسير، سواء كانت ياء، أو واواً، والمَدَّة الزائدة تُبدل همزة، سواء كانت ألفاً، أو ياء، أو واواً (1). فالقراءة الصحيحة التي عليها العشرة وجمهور القراء الموافقة لقاعدة اللغة العربية: {مَعَايِشَ} بكسر الياء.
والمعايش: جمع معيشة، والمراد: ما يعيشون به في دار الدنيا، مما سبَّبَ لهم من أسباب المعيشة، مما جعل لهم من الثمار، والزروع، والدواب، وجعل لهم في الدواب من الألبان، والأسمان، والأزباد، واللحوم إلى غير ذلك مما هيأه لهم في دار الدنيا إكراماً منه عليهم يعيشون به في دار الدنيا. وهذا معنى قوله: {وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} [الأعراف: آية 10].
ثم إن الله عابهم فقال: {قَلِيلاً مَّا تَشْكُرُونَ} [الأعراف: آية 10] فـ {قَلِيلاً} نعت لمصدر محذوف، و (ما) توكيد للقلة. والمعنى: {تَشْكُرُونَ} شكراً قليلاً ما؛ لأنه لا يخلو إنسان من شكر في الجملة.
وأصل الشكر في لغة العرب (2): أصل مادته تميل إلى معنى الظهور، والعرب تقول: ناقة شكور: إذا كان يظهر عليها السِّمن، والشكر يُطلق في القرآن من الرب لعبده، ومن العبد لربه، فمن إطلاق شكر العبد لربه قوله: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان:
_________
(1) انظر: ابن جرير (12/ 316 - 317)، القرطبي (7/ 167 - 168)، الدر المصون (5/ 257 - 258).
(2) مضى عند تفسير الآية (52) من سورة البقرة.

(3/96)

آية 14] {أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ} [النمل: آية 19] ومن شكر الرب لعبده قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْراً فَإِنَّ اللهَ شَاكِرٌ عَلِيمٌ (158)} [البقرة: آية 158] وقوله: {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: آية 34] فمعنى شُكر العبد لربه: هو معناه في الاصطلاح. وأصل الشكر في لغة العرب: فعل يُنبئ عن تعظيم المنعم بسبب كونه مُنْعِماً.
والحمد في لغة العرب (1): هو الثناء بالثناء الجميل باللسان على المحمود بجميل صفاته، سواءً كان من باب الإحسان أو من باب الاستحقاق.
والحمد لغة: يطلق على الشكر اصطلاحاً، والشكر اصطلاحاً يطلق على الحمد لغة، فبينهما تَعَاوُرٌ وتعاقُبٌ.
والمراد بشكر العبد لربه: هو أن تظهر نِعْمَة ربه عليه، فَيُظهر تلك النعمة، ويستعمل جميع ما أنعم الله عليه في طاعة مَنْ خَلَقَهُ (جَلَّ وَعَلا) (2). فهذه العيونُ التي تبصرون بها نِعَمٌ عظيمة أنعم الله عليكم بها، فشكر من خَلَقها عليها أن لا تنظروا بها إلا في شيء يُرْضِي من خَلَقها، فلا تَنْظُرْ أيها العبد بعينيك اللتين أنعم الله بهما عليك في شيء حَرَّمَهُ الله عَلَيْك، فتكون مستعيناً بنعمته على معصيته!! هذا فعل لا يليق، فعل خبيث، فعل يدل على لؤم صاحبه وحمقه وقلة عقله، وشكر هذه اليد التي أعطاك الله إياها، وفرّق لك
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.
(2) مضى عند تفسير الآية (46) من سورة الأنعام.

(3/97)

أصابعها، وأبعد إبهامها من سبابتها ليُمكنك العقد والحلّ بها - فلو جعل الإبهام مقترناً بالسبابة لما حللت شيئاً ولا عقدت شيئاً - شكر هذه اليد أن لا تبطش بها في شيء إلا شيئاً يُرْضِي مَنْ خَلَقَهَا (جل وعلا)، فلا تكتب بها ما لا يرضي الله، ولا تضرب بها ضرباً لا يرضي الله، ولا تفعل بها فعلاً لا يرضي الله. وهَذِهِ القَدَمُ الّتي أنْعَمَ الله عليك بها، تمْشِي بها، شُكْرُهَا: أن لا تسعى بها لشيء إلا لشيء يرضي مَنْ خَلَقَها، وهكذا. فالمال الذي أنْعَمَ اللهُ عَلَيْكَ به شُكْرُهُ: أن لا تَسْتَعيِن به إلا في شيء يُرْضِي مَنْ أَعْطَاكَ إِيَّاهُ، وكذلك الجاه، إذا أعطاك اللهُ جَاهاً ومَنْزِلَة ومكانة يمكنك التصرُّف فيها وتسهيل الأمور فلا تَسْتَعِنْ بِتِلْكَ النعمة إلا على شيء يُرْضِي مَنْ خَلَقَهَا، لا لنفسك ولا لغيرك، فلا تشفع بِجَاهِكَ في وصول إنسان إلى محرَّم، أو ظلم إنسان لإنسان، فكل ذلك من كُفْرِ النِّعْمَةِ وعَدَمِ شُكْرِهَا.
فعَلَيْنَا جميعاً أن نشكر خالِقَنَا، وأن نستعين بِنِعَمِهِ على ما يُرْضِيهِ؛ لأنَّ العَبْدَ إذا عرف قَدْرَ ذُلِّه وضعفه ومهانته، وعرف قَدْرَ عِظَمِ رَبِّه وجَلالة شَأْنِهِ، وعرف ما أنعم عليه ربه به من النِّعَمِ مِنْ غَيْرِ اسْتِحْقَاقٍ عَلَيْهِ، ثُمَّ صرف تلك النِّعَم فيما يُسْخِط اللهَ ويُغْضِبه ولا يرضيه، واستعان بِنِعَمِهِ على ما يَكْرَهُهُ فإن هذا أشد اللؤم وأعظم الوقاحة، ولا يَنْبَغِي أَنْ يُقدم عليه عاقل! فعلينا جميعاً أن نُلاحِظ نِعَمَ اللهِ عَلَيْنَا، وأن لا نَسْتَعْمِلَهَا في شيء لا يرضيه؛ لأن استِعَانَتَنَا بنعمه على ما يسخطه أمر قبيح منا، ولؤم شنيع لا ينبغي لعاقل أن يُقْدِمَ عَلَيْهِ.
أما شكر الرب لعبده فقد قال بعض العلماء: هو أن يُثيبَهُ

(3/98)

الثواب الجزيل من عمله القليل، كما بيَّن أن العبد يَعْمَلُ حَسَنة واحدة فيجعلها الله عشر حسنات، إلى سبعمائة ضعف، إلى ما شاء الله.
ومادة الشكر تتعدَّى بنفسها إلى المفعول إذا كان المفعول هو النعمة، وتتعدّى باللام في اللغة الفصحى إذا كان المفعول هو المُنْعِم، فهنا فرق دقيق في العربية لا يلاحظه كثير من طلبة العلم، فالفعل الذي هو (شكر) إن كان مفعوله النعمة تعدّى إلى النعمة بنفسه لا بحرف تَعَدٍّ، كقوله: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ} [النمل: آية 19] فـ {نِعْمَتَكَ} مفعول به لـ {أَشْكُرَ}. أما إذا كان الشكر للمنعم فاللغة الفصحى التي لم يأتِ في القرآن غيرها أنه لا يتعدى الشكر إلى المنعم إلا باللام، فتقول: شكراً لك، وأنا أشكر لك، وأحمد الله وأشكر له. ولا تقول: وأشكره؛ ولذا يقول الله: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: آية 14] {وَاشْكُرُواْ لِي وَلاَ تَكْفُرُونِ} [البقرة: آية 152] ولم يأتِ في القرآن تعدية الشكر إلى المنعم إلاَّ بحرف الجر الذي هو اللام، فهذه هي اللغة الفصحى بلا نزاع بين من يحمل القلم العربي، أما لو قال: «وأشكره» من غير لام فقد أفرط قوم وقالوا: هذا لحن لا يجوز في العربية، والتحقيق: أن تعدية الشكر إلى المنعم بدون لام أنها لغة مسموعة جائزة، إلا أنها ليست هي اللغة الفصحى المشهورة، ومن شواهد هذه اللغة قول أبي نُخيلة (1):
شَكَرْتُكَ إِنَّ الشُّكْرَ حَبْلٌ مِنَ التُّقَى ... وَمَا كُلُّ مَنْ أَوْلَيْتَهُ نِعْمَةً يَقْضِي
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.

(3/99)

فقد قال: (شكرتُك) ولم يقل: شكرت لك، ومنه بهذا المعنى قول جميل بن معمر في شعره المشهور (1):
خَلِيلَيَّ عُوجَا الْيَوْمَ حَتَّى تُسَلِّمَا ... عَلَى عَذبَةِ الأنْيَابِ طَيِّبَةِ النَّشْرِ ...
فَإِنَّكُمَا إِنْ عُجْتُمَا لِي سَاعَةً ... شَكَرْتُكُمَا حَتَّى أُغَيَّبَ فِي قَبْرِي

فقد قال: (شكرتكما) فتحصَّل من هذا الكلام أن الشكر يقع على النعمة بلا حرف جر إجماعاً، وأن شُكْر المنعم يتعدى باللام في اللغة المشهورة، وربما تعدّى بنفسه (2).
وقوله: {قَلِيلاً مَّا تَشْكُرُونَ} [الأعراف: آية 10] نعت لمصدر، أي: تشكرون شكراً قليلاً. و (ما) تأكيد للقلة، ولفظة (ما) تأتي لتأكيد النكرة في قلتها وحقارتها. قال بعض العلماء: لا يخلو أحد مِنْ شُكْرٍ في الجملة إلا أنه شكر قليل، والشكر القليل لا يفيد؛ لأن من عمل ببعض الكتاب وترك أكثره كَمَنْ لَمْ يَعْمَلْ بِهِ، كما قال: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: آية 85] وقد قدمنا فيما مضى أن بعض علماء التفسير يقولون: إن القرآن تُطلق فيه القلَّة ويُراد العدم (3). والمراد لا تشكرون النعمة أصلاً؛ لأن المفرِّط المستعمل أغلب نعم الله فيما يسخط الله لا يُعد من الشاكرين، وهذا التفسير مخالف لظاهر القرآن؛ لأن القرآن دل على أن هناك شكراً قليلاً، وهو مخالف لظاهر القرآن؛ ولا تجوز مخالفة ظاهر القرآن إلا لدليل (4) يجب الرجوع إليه من كتاب أو سنة، أما اسْتِعْمَال القِلَّة في
_________
(1) السابق.
(2) راجع ما سبق قريباً.
(3) مضى عند تفسير الآية (3) من سورة الأعراف.
(4) مضى عند تفسير الآية (56) من سورة البقرة.

(3/100)

العَدَمِ فهو استعمال صحيح في لغة العرب مَعْرُوف لا شَكَّ فِيهِ بين العلماء، وقد ذكرنا في الدروس السابقة له أمثلة كثيرة، كقول غيلان ذي الرمة (1):
أُنِيخَتْ فَأَلْقَتْ بَلْدَةً فَوْقَ بَلْدَةٍ ... قَلِيلٍ بِهَا الأَصْوَاتُ إِلا بُغامُها

لأن مراده بالقلة: العدم المحض. يعني: لا صوت بتلك الفلاة ألبتة إلا بُغام ناقته. ومنه بهذا المعنى قول الطِّرِمَّاح بن حكيم يمدح يزيد بن المهلب (2):
أَشَمٌّ نَدِيٌّ كَثِيرُ النَّوَادِي ... قَلِيلُ المَثَالِبِ وَالقَادِحَهْ

يعني: لا مَثْلَبَةَ فِيهِ ولا قَادِحَةَ، وتقول العرب: مَرَرْتُ بأرض قليل فيها البَصَل والكُرَّاثُ. يعنون: لا بَصَلَ ولا كُرَّاثَ فِيهَا ألْبَتَّةَ، ومنه قول الشاعر -وهو شاهد على أن (ما) تأتي موضع (لا) التي لنفي الجنس- في قوله (3):
فَمَا بَأْسَ لَوْ رَدَّتْ عَلَيْنَا تَحِيَّةً ... قَلِيلاً لَدَى مَنْ يَعْرِفُ الحَقَّ عَابُهَا
ولكن هذا الإطلاق وإن كان صحيحاً في لغة العرب فظاهر القرآن يخالفه ويدل على أنه لا يخلو إنسان من شكر في الجملة، إلا أن الشكر القليل مع الكفر الكثير لا ينفع، كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِالله إِلاَّ وَهُم مُّشْرِكُونَ (106)} [يوسف: آية 106] وهذا معنى قوله: {قَلِيلاً مَّا تَشْكُرُونَ} [الأعراف: آية 10].
_________
(1) مضى عند تفسير الآية (3) من هذه السورة.
(2) السابق.
(3) مضى عند تفسير الآية (3) من هذه السورة.

(3/101)

{وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ (11)} [الأعراف: آية 11].
في هذه الآية الكريمة إشكال معروف؛ لأن الله قال بصيغة الجمع: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} وهذا يتبادر منه أن المخاطبين في قوله: {خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} ذرية آدم، إلا أنه رتّب عليه قوله: {ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ} و (ثم) تقتضي الترتيب والمهلة، فيكون الله بعد أن خلق ذرية آدم وصورها قال للملائكة: اسجدوا لآدم، وهذا خلاف الواقع؛ لأنه أمرهم بالسجود له عندما نفخ فيه الروح قبل أن يولد له شيء، كما دلّ عليه قوله في سورة الحجر: {إِنِّي خَالِقٌ بَشَراً مِّن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ (28) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ (29)} [الحجر: الآيتان 28، 29] وقوله في سورة ص: {إِنِّي خَالِقٌ بَشَراً مِن طِينٍ (71) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُوا لَهُ سَاجِدِينَ (72)} [ص: الآيتان 71، 72] فيخطر في ذهن طالب العلم إشكال، وهو الترتيب بـ (ثم) فيقول: كيف يقول: {ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ} [الأعراف: آية 11] بعد تصوير ذرية آدم، وخلقها؟! وهذا خلاف الواقع، فهذا إشكال معروف في الآية، مشهور عند علماء التفسير، وللعلماء عن هذا السؤال أجوبة (1):
أحدها: وهو الذي اختاره كبير المفسرين -محمد بن جرير الطبري وغيره- أن المراد بالجمع في {خَلَقْنَاكُمْ} و {صَوَّرْنَاكُمْ} آدم وحده، وإنما أُطلق عليه صورة الجمع لأنه لما كان أبا البشر
_________
(1) انظر: تفسير ابن جرير (12/ 317 - 323)، البغوي (2/ 150)، القرطبي (7/ 168 - 169)، ابن كثير (2/ 202)، الدر المصون (5/ 260).

(3/102)

ووجوده أصلٌ في وجوده كان خلقه وتصويره كأنه خلق وتصوير للجميع. ونحو هذا الأسلوب معروف في القرآن؛ لأن الله يخاطب اليهود في زمن النبي صلى الله عليه وسلم ويقول: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [البقرة: آية 57] والذين ظُلل عليهم الغمام وأُنزل عليهم المن والسلوى أجداد أجداد أجدادهم، قبلهم بعشرات القرون، فَدَلَّ على أن أصْلَ الإنسان الذي هو منه قَدْ يُخَاطَب الإنسان والمراد به ذلك الأصل، وهذا كثير في القرآن، كقوله: {وَإِذْ قُلْتُمْ يَا مُوسَى لَن نَّصْبِرَ عَلَىَ} [البقرة: آية 61] {وَإِذْ قُلْتُمْ يَا مُوسَى لَن نُّؤْمِنَ لَكَ} [البقرة: آية 55] المخاطب به الموجودون في زمن النبي صلى الله عليه وسلم، والقائلون أجدادهم الموجودون قبلهم بقرون.
وعلى هذا فلا إشكال في قوله: {ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ} [الأعراف: آية 11] لأن (ثم) على بابها من الترتيب والمهلة، غاية ما في الباب أنه أطلق الأصل وأراد شموله لفروعه، ونظائره في القرآن كثيرة كما مثلنا.
القول الثاني: هو ما قاله بعض العلماء: معنى {وَلَقَدْ خَلَقْنَاكُمْ} أيها الخلق في أصلاب آبائكم، {ثُمَّ صَوَّرْنَاكُمْ} هذه الصور العظيمة في بطون أمهاتكم. وهذا من غرائب صنعه وعجائبه؛ لأن تصويره لنا في بطون أمهاتنا فيه من غرائب صنعه ما يبهر العقول، والله في كتابه يُعجّب خلقه كيف ينصرفون عن تصويره لهم في الأرحام، أولاً قال في ذلك: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ (6)} [آل عمران: آية 6] ثم بيّن تصويره لنا في الأرحام بحالة تبهر العقول، ثم عجّب خلقه كيف ينصرفون عن التدبر في هذا!! لأنكم كلكم أيها الحاضرون تعلمون أنه ليس واحد

(3/103)

منكم يدخل بطن أمه في أول دخوله له وفيه يد ولا رجل ولا عين ولا أنف ولا فم، بل يدخلها نطفة من ماء مهين مستوية الأجزاء، ليست مفصلة ولا مُخَلَّقَة، ثم إِنَّ رَبَّ العالمين بقدرته العظيمة ينقله من طور إلى طور، ومن حال إلى حال، ينقله من النطفة إلى علقة -وهي الدم الجامد الذي إذا صُبَّ عليه الماء الحار لم يذب- ثُمَّ يَنْقِل العَلَقَة مُضْغَة، ويُصيّر المضغة عظاماً، فيركِّب هذه العظام بعضها في بعض هذا التركيب الدقيق المحكم الهائل، لو نظرت تركيب الأنملة بالأنملة، وفقرة الظهر بفقرة الظهر، والمفصل بالمفصل، وتركيب عظام الرأس بعضها إلى بعض، وخياطة بعضها مع بعض على ذلك الوجه العظيم الهائل، ونظرت في الإنسان - لأن الإنسان إذا نظر في موضع رأس إبرة من جسده وجد من عجائب صنع الله وغرائبه ما يبهر العقول- بعد أن دخل بطن أمه نطفة من مَنيّ فإذا هو مصور هذا التصوير العظيم، مخلوق منه هذا الهيكل العظيم، العظام شُدّ بعضها ببعض على أحْكَمِ وَجْهٍ وأَتْقَنِهِ وأَبْدَعِهِ، ومنه قوله: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً (28)} [الإنسان: آية 28] الأسر: أصله شدّ الشيء بالإسار، والإسار في لغة العرب (1):
القِدّ، وهو الجلد الذي لم يُدبغ؛ لأن الجلد الذي لم يُدبغ إذا أخذت سيوره وشددت بها شيئاً وهي مبلولة يبست فاستحكم الشدّ غاية الاستحكام {وَشَدَدْنَا أَسْرَهُمْ} المعنى: شددنا بعض عظامهم إلى بعض كما يُشد الشيء إلى الشيء بالإسار، وهو الجلد غير المدبوغ، ومنه قيل للأسير: (أسير) لأنه يُشَدُّ بالإسار غالباً، فلو كان الذي شدّ يدك بمعصمك، ومعصمك بمرفقك، ومرفقك بمنكبك، لو كان غير
_________
(1) انظر: المفردات (مادة: أسر) ص76، القاموس (مادة: الأسر) ص437 ..

(3/104)

متقن لتحرك الإنسان فسقطت يده!! وقيل: مع الأسف كان شدّ يده بمعصمه غير وثيق فطاحت يده، أو سقط منكبه، أو سقطت فخذه، أو سقط رأسه عن رقبته، لا، كل هذا مشدود بشد محكم، والعظام بعضها ملصق ببعض على أبدع أسلوب وأحكمه، ثم إن الله فتح في الوجه هاتين العينين، وصبغ بعضهما بصبغ أسود، وبعضهما بصبغ أبيض، ثم جعل فيهما نور البصر، ثم فتح فمه، ثم جعل فيه اللسان ليُعبِّر به عن ضميره، ويردّ به شاذ الطعام على الأضراس ليمكنها طحنه ليمكن المعدة هضمه، ثم إنه فتح هذا الأنف وجعله مثقوباً من جهتين، وجعل فيه حاسة الشم، وزين الفم بالفك الأعلى، والفك الأسفل، ثم إنه جعل ماء العين مِلْحاً لئلا تنتن شحمتها، وجعل له شحمة لئلا يجففها الهواء، ثم أنبع عيناً عذباً في فم الإنسان وهي ريقه يبتلع بها الطعام؛ لأن الله لو أخذ ريق الواحد منكم لا يمكن أن يبتلع شيئاً ولو زبداً ذائباً، فجعل له الريق ليبل به الطعام فيسهل بلعه، وإذا أكل كثيراً يأتيه من مدد الريق ما يبلُّ له الطعام الكثير العظيم الهائل، وإذا لم يحتج إليه في الأكل أمسك عنه جمّ الريق وكثرته لئلا يُتعبه التفل، ثم إنه وضع العينين في الرأس ولم يضعهما في الرجلين، وركب فقار الظهر بعضها مع بعض، وجعل مخها داخلها، وجعل الدماغ في مخلاة حصينة، ثم جعل عليها العظام وحصنها بها، وخاط العظام خياطة هائلة محكمة، ثم خلق الكبد ووضعها في موضعها اللائق بها، ووكّلها بوظيفتها البدنية، وفعل كذلك بالكليتين والطحال والمرارة، ثم ثقب الأمعاء ليخرج منها الثُّفْل، ثم ثقب الدُبر ليخرج منه الغائط، ثم ثقب محل البول، ثم ثقب العروق والشرايين ليدور معها الدم، ولو فكرنا وشرحنا عضواً واحداً من أعضاء الإنسان

(3/105)

لرأينا من غرائب صنع
الله وعجائبه ما يبهر العقول ويعتقد به الإنسان أن خالقه ذو القدرة العظيم، الذي لا يُعبد إلا هو وحده، ولا يطاع إلا هو وحده؛ ولذا من لُطْفِهِ بالإنسان: كل شيء يحتاج إلى قَطْعِه كشعره وأظفاره نَزَعَ منه روح الحياة؛ ليسهل عليه قص الأظافر وحلق الشعر، وتقصيره؛ إذ لو جعل في الأظافر الحياة كما جعلها في سائر البدن، وجعلها في الشعر لا يمكن قصُّ ظُفر إلا بعملية، ولا حلق شعر إلا بعملية! ثم إن القفا -الذي لم يجعل عنده عينين- جعله عظماً قوياً لو ضربه شيء عليه لم يضره. والأشياء الضعيفة كالكبد والطحال التي إذا مسه شيء عليها أثر عليه - وهي جهة البطن - جعل عليها الحارسَين وهما العينان، يحرسانها مِنْ أَنْ يضرَّهَا شَيْء. وهذه قطرة من بحر من غرائب صنع الله وعجائبه، والله (جل وعلا) فعل هذا من العمليات بكل واحد منا، وأنا أؤكد لكم أنه لم يحتج أن يأخذ لأمه غرفة في صِحِّيّة (1)، وأن يُبنجها ويُنومها ويُشق طبقة بطنها العليا، ثم طبقة بطنها السُّفلى، ثم ينزع المشيمة التي على الولد، ثم يسلط الأشعة الكهربائية لينظر ماذا يفعل؟! فأطباء جميع الدنيا لو اجتمعوا عن بكرة أبيهم من مشارق الأرض ومغاربها وأرادوا أن يعملوا عملية في جنين في رحم امرأة فيستحيل أن يقدروا على أن يعملوا شيئاً حتى يشقوا طبقات بطنها الثلاث، ثم يسلطوا الأشعة الكهربائية وينزعوا المشيمة عن الولد، ثم يعملون العملية، فقد يموت وهو الأغلب، وقد لا يموت، فخالق السماوات والأرض يفعل في العبد مئات العمليات، وهو لم يشق بطن أمه، ولم يحتج إلى أشعة كهربائية، بل العلم والبصر والقدرة نافذ تمام النفوذ، يفعل كيف يشاء {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ} [آل عمران:
_________
(1) أي: عيادة صِحِّية.

(3/106)

آية 6] وإنما قصصنا عليكم هذا النموذج من قدرة الله، وصنعه فيكم، وعدم شقّه لبطون أمهاتكم؛ لأن الله أمركم أن تنتبهوا إليه، وأن لا تُصرفوا عنه.
وذلك في السورة الكريمة، سورة الزمر -وكل سورة من القرآن كريمة- أعني قوله في الزمر: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاَثٍ} ظلمة الرحم، وظلمة البطن، وظلمة المشيمة؛ لأن المشيمة تكون منطوية على الولد لا يراه إلا من قشعها عنه {ذَلِكُمُ الله رَبُّكُمْ لَهُ الْمُلْكُ لاَ إِلَهَ إِلاَّ هُوَ} ثم قال وهو محل الشاهد: {فَأَنَّى تُصْرَفُونَ} [الزمر: آية 6] يا ناس!! فأنى تصرفون؟! أين تروح عقولكم عن قدرة خالق السماوات والأرض الجبار الأعظم ولا تنظرون فعله فيكم وأنتم في بطون أمهاتكم {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ} [آل عمران: آية 6] {يَا أَيُّهَا الْإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ (6) الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ (7) فِي أَيِّ صُورَةٍ مَّا شَاء رَكَّبَكَ (8)} [الانفطار الآيات: 6 - 8] وهذا التصوير فيه من غرائب صنع الله وعجائبه ما يبهر العقول؛ لأنكم كلكم أيها الحاضرون طُبعتم على طابع واحد، وصُببتم صبّة واحدة، فالأنف من جميعكم في محل الأنف، والعينان في محل العين، والفم في محل الفم، والأذن في محل الأذن، ولم يشتبه منكم اثنان حتى لا يُعرف أحدهما من الآخر، كل من رآكم يعرف أن هذه صورة فلان، وهذه صورة فلان، ولو جاء من الخلق أعداد ملايين الحصى لم يضق علم خالق السماوات والأرض حتى يعلم لكل واحد منهم صورة فيطبعه عليها لا تشابه صورة الآخر، ولم تتشابه أصواتكم ولا آثاركم في الأرض، ولا بصماتكم في الورق، كل واحد طُبع على طابع مستقل، لم يشاركه فيه غيره، ولم يشابهه غيره، وهذا يدل على كمال العلم

(3/107)

والقدرة الباهرة العظيمة التي يجب على الإنسان أن يعلم عظمة المتصف بها ويطيعه ولا يتمرد عليه، وهذا معنى قوله: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} [الأعراف: آية 11].
وعلى هذا القول -أن المراد بخلق بني آدم في الأصلاب، وتصويرهم في أرحام الأمهات- يكون قوله: {ثُمَّ قُلْنَا لِلْمَلآئِكَةِ} تكون (ثم) هنا للترتيب الإخباري، أي: ثم أخبرناكم بعد ذلك أنّا قلنا للملائكة: {اسْجُدُواْ لآدَمَ}. ولفظة (ثم) قد تأتي في القرآن للترتيب في الذكر لا لترتيب الحقيقة الواقعة في زمنها، وهذا الأسلوب وإن كان غير ظاهر فهو موجود في القرآن وفي كلام العرب، فمن أمثلته في القرآن قوله تعالى في الأنعام -يعني شريعة نبينا صلى الله عليه وسلم وهو آخر الأنبياء: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ (153)} ثم قال: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ} [الأنعام: الآيتان 153، 154] وإتيان موسى الكتاب قبل نزول هذا على النبي صلى الله عليه وسلم بقرون، فدّل على أن (ثم) هناك ليست للترتيب الزماني وإنما هي للترتيب الذكري، ونظير ذلك في القرآن قوله في سورة البلد: {فَلاَ اقْتَحَمَ الْعَقَبَةَ (11) وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12) فَكُّ رَقَبَةٍ (13) أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيماً ذَا مَقْرَبَةٍ (15) أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ (16) ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ (17)} [البلد: الآيات 11 - 17] لأنه ليس المراد أنه مثلاً يقتحم العقبة، وأنه يطعم ذا المسغبة، ويفعل كذا وكذا، ثم بعد ذلك يكون من الذين آمنوا، لا، ليس هذا هو المراد، وإنما هي للترتيب الذكري، لا للترتيب الزماني المعروف، ومن إتيان ذلك في كلام العرب قول الشاعر (1):
_________
(1) البيت للأقيشر الأسدي، وهو في ديوانه ص115، وفيه (من شرها).

(3/108)

سَأَلْتُ رَبِيعَةَ مَنْ خَيْرُهَا ... أَباً ثُمَّ أُمّاً فَقَالُوا: لِمَهْ؟

لأن قوله: (من خيرها أباً ثم أمّاً) المعنى: من خيرها أباً وأمّاً؟ ولا ترتيب هنالك، وقول الآخر (1):
إِنَّ مَنْ سَادَ ثُمَّ سَادَ أَبُوهُ ... ثُمَّ قَدْ سَادَ قَبْلَ ذَلِكَ جَدُّهْ
لأن سيادة الأب وسيادة الجد قبل سيادة الابن، وقد عُطفت عليها بـ (ثم)، فتبين أن الترتيب في الذكر لا في الزمان. هكذا قال بعضهم، والأول أظهر. وهذا معنى قوله: {ثُمَّ قُلْنَا لِلْمَلآئِكَةِ} [الأعراف: آية 11].
هذا القول قاله الله معلَّقاً أولاً - بلا نزاع - قبل أن يخلق آدم؛ لأنا ذكرنا في سورة «ص» وسورة «الحجر» التصريح بذلك حيث قال في سورة الحجر: {وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَراً مِّن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ (28) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ (29)} [الحجر: الآيتان 28، 29] وقال في ص {إِنِّي خَالِقٌ بَشَراً مِن طِينٍ} [ص: آية 71].
[4/أ] أمرهم بالسجود له، وهذا السجود / تعظيم لله (جل وعلا)؛ لأنه امتثال أمره، لا عبادة لآدم، ولا سجود إلا لأمر الله (جل وعلا)، والأمر إن كان ممتثلاً به أمر الله فالمطاع فيه الله، ونظيره أن ملَكَ الموت يقال له: اقبض روح محمد صلى الله عليه وسلم وسائر الأنبياء. فأي جريمة في الدنيا أعظم من قتل النبي صلى الله عليه وسلم ونزع روحه، وقتل الأنبياء والأولياء؟ لكن ملك الموت مأمور من الله، فهو مطيع في ذلك الفعل؛ لأنه إنما فعله بأمر الله.
_________
(1) البيت في مغني اللبيب (1/ 107).

(3/109)

{اسْجُدُواْ لآدَمَ} [الأعراف: آية 11] قال بعض العلماء: إن الملائكة صلوات الله وسلامه عليهم لمَّا عظَّموا أنفسهم وحقروا بني آدم لما قال لهم الله: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء} [البقرة: آية 30] ثم أثنوا على أنفسهم وقالوا: {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} [البقرة: آية 30] امتحنهم الله وعلم آدم الأسماء كلها، ثم قال لهم: {أَنبِئُونِي بِأَسْمَاء هَؤُلاء} [البقرة: آية 31] فعجزوا وقالوا: {لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا} [البقرة: آية 32] ثم قال لآدم: تعال أنت فبين هذا العلم الذي عجزوا عنه وجهلوه. فقام آدم وبيّنها تماماً؛ ولذا قال: {قَالَ يَا آدَمُ أَنبِئْهُم بِأَسْمَآئِهِمْ فَلَمَّا أَنبَأَهُمْ بِأَسْمَآئِهِمْ قَالَ أَلَمْ أَقُل لَّكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ (33)} [البقرة: آية 33] إن هذا الذي حقرتم يعلم ما لا تعلمون، وعنده من الخصال ما ليس لديكم.
وكلام العلماء في تفضيل الملائكة والآدميين لا يعنينا؛ لأن أكثر الناس مختلفون فيه، وكلٌّ يَحْتَجُّ بِظَوَاهِر من كتاب الله، ولا دليل جازماً يجب الجزم واليقين به، ولا حاجة تدعو إليه، واختلاف العلماء فيه معروف (1)، وعلى كل حال فالله أظهر فضل آدم هنا حيث علمه ما جهله كل الملائكة وأمَرَهم بالسجود.
قال بعض العلماء: أمرهم بالسجود لمَّا عَلِم ما لم يعلموا، ويرشد له قوله: {إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ} [البقرة: آية 30] {وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلاَئِكَةِ فَقَالَ أَنبِئُونِي بِأَسْمَاء هَؤُلاء إِن كُنتُمْ صَادِقِينَ (31)} [البقرة: آية 31] وبعد ذلك قال:
_________
(1) مضى عند تفسير الآية (50) من سورة الأنعام.

(3/110)

{قَالَ يَا آدَمُ أَنبِئْهُم بِأَسْمَآئِهِمْ فَلَمَّا أَنبَأَهُمْ بِأَسْمَآئِهِمْ ... } الآية [البقرة: آية 33].
وعلى هذا القول فالملائكة لما أُمروا أن يسجدوا لآدم، أُمر جميع الملائكة، كما دل عليه قوله: {فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلاَّ إِبْلِيسَ} [الحجر: آية 30] واستثنى في جميع السور التي ذكر فيها سجود الملائكة بجميعها كالبقرة، والأعراف، وطه، والحجر، وص، كلها بيّن فيها سجود الملائكة إلا إبليس {اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ} [الأعراف: آية 11] أي: فسجدوا كلهم أجمعون، بدليل قوله: {فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلاَّ إِبْلِيسَ أَبَى أَن يَكُونَ مَعَ السَّاجِدِينَ} [الحجر: آية 30].
إبليس: هو الشيطان اللعين عليه لعائن الله، ومَنْعُه من الصرف لأنه اسم عجمي عَلَم، والعُجْمَة والعلمية يمنعان الصرف.
وقال بعض العلماء: أصل (إبليس) عربي؛ لأنه (إفعيل) من الإبلاس، والإبلاس: القنوط واليأس من رحمة الله، حتى يبقى اليائس من شدة يأسه ساكتاً لا يحير كلاماً، ومنه قوله: {فَإِذَا هُم مُّبْلِسُونَ} [الأنعام: آية 44] ولكنه يشكل على قولهم أنه لو كان عجميّاً؛ لأن العَلَم إذا وُضع على (إفعيل) كان منصرفاً؛ لأنه ليس فيه علتان مانعتان من الصرف.
وأجاب من قال هذا: بأن (إبليس) أصله من (الإبلاس) وهو القنوط واليأس من رحمة الله، ومُنع من الصرف للعلمية وشبه العجمية؛ لأن هذا اللفظ يشبه الألفاظ العجمية، هكذا يقولون، والأول أظهر (1).
_________
(1) مضى عند تفسير الآية (44) من سورة الأنعام.

(3/111)

وقوله: {لَمْ يَكُن مِّنَ السَّاجِدِينَ} [الأعراف: آية 11] لم يسجد مع الملائكة، ثم إن الله (جل وعلا) سأله سؤال توبيخ وتقريع قال: {مَا مَنَعَكَ أَلاَّ تسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: آية 12] في (لا) هنا وجهان (1):
أحدهما: أن {مَا مَنَعَكَ} مضمّنة معنى فِعل و (لا) في بابها ليست زائدة، أي: ما ألجأك وأحوجك إلى أن لا تسجد؟ ما المانع الذي ألجأك وأحوجك إلى أن لا تسجد؟! وتضمين الفعل معنى فعل معروف، قال به عامة علماء النحو من البصريين (2).
وأظهر القولين في هذا: أن (لا) هنا جيء بها لتأكيد النفي؛ لأن (منعك) في معنى الجحود والنفي، وإتيان (لا) زائدة في الكلام الذي فيه معنى الجحد مطّرد (3)، ذكر الفراء وغيره من علماء العربية أنه مطرد (4). والدليل على هذا أن خير ما يُفسر به القرآن القرآن، وقد قال تعالى في هذه القصة بعينها في سورة «ص»: {يَا إِبْلِيسُ مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: آية 75] ولم يأت بلفظة (لا)، وخير ما يُفسر به القرآن القرآن، فعلمنا أن لفظة (لا) لتوكيد النفي.
واعلموا أن علماء العربية مطبقون على أن لفظة (لا) تُزاد لتأكيد المعنى وتقويته، أما في الكلام الذي فيه معنى الجحد فلا خلاف بينهم في ذلك، وشواهده في القرآن وأمثلته كثيرة، فمن أمثلته في
_________
(1) انظر: ابن جرير (12/ 324)، القرطبي (7/ 170)، الدر المصون (5/ 261 - 263)، الأضواء (2/ 293).
(2) مضى عند تفسير الآية (109) من سورة الأنعام.
(3) السابق.
(4) معاني القرآن (1/ 374).

(3/112)

القرآن: {لِئَلاَّ يَعْلَمَ أَهْلُ الْكِتَابِ} [الحديد: آية 29] والمعنى: ليعلم أهل الكتاب. فقد جيء بـ (لا) لتوكيد المقام، {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ} [النساء: آية 65] فوربك لا يؤمنون، {قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا (92) أَلاَّ تَتَّبِعَنِ} [طه: الآيتان 92 - 93] أي: أن تتبعني، {وَلاَ تَسْتَوِي الْحَسَنَةُ وَلاَ السَّيِّئَةُ} [فصلت: آية 34] أي: والسيئة، على أشهر التفسيرين، وقوله جل وعلا: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لاَ يَرْجِعُونَ (95)} [الأنبياء: آية 95] على أحد القولين، {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءتْ لاَ يُؤْمِنُونَ} [الأنعام: آية 109] على أحد التفسيرين، {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ} [الأنعام: آية 151] على أحد التفسيرات التي قدمنا في الآية (1). وهذا كثير في كلام العرب، ومنه في كلام العرب قول أبي النجم في رجزه (2):
فَمَا أَلُومُ البِيْضَ أَلاَّ تَسْخَرَا ... لمَّا رَأَيْنَ الشَّمَطَ القَفَنْدَرا
يعني: لا ألوم البيض أن تسخر. أي: لا ألومها على سخريتها. وأنشد الفراء لزيادة (لا) في الكلام الذي فيه معنى الجحد قول الشاعر (3):
مَا كَانَ يَرْضَى رَسُولُ اللهِ دِينَهُمُ ... وَالأَطْيَبَانِ أَبُو بَكْرٍ وَلاَ عُمَرُ

يعني: وعمر، و (لا) زيدت لتوكيد معنى الجحد، وأنْشَدَ الجَوْهَرِيّ لزيادة (لا) في الكلام الذي ليس فيه معنى جحد قول
_________
(1) مضى عند تفسير الآية (109) من سورة الأنعام.
(2) السابق.
(3) السابق.

(3/113)

رؤبة بن العَجَّاج، أو قول العَجَّاج (1):
فِي بِئْر لاَ حُورٍ سَرَى وَمَا شَعَرْ ... بِإِفْكِهِ حَتَّى رَأَى الصُّبْحَ شَجَرْ

يعني: (في بئر حور) أي: هلكة، و (لاَ) زائدة. وأنشد الأصمعي لزيادتها في الكلام الذي ليس فيه معنى الجحد (2) قول ساعدة بن جُؤَيَّةَ الهذلي (3):
أَفعنك لاَ بَرْقٌ كَأَنَّ وَمِيضَهُ ... غَابٌ تَسَنَّمَهُ ضِرَامٌ مُثْقَبُ

والتحقيق أن (لا) زائدة، لا عاطفة على جملة محذُوفَة كما زَعَمَهُ بعضهم، ومن شواهد ذلك قول الشاعر (4):
تَذَكَّرْتُ لَيْلَى فَاعْتَرَتْنِي صَبَابةٌ ... وكَادَ ضَمِيرُ الْقَلْبِ لاَ يَتَقَطَّعُ

أي: كاد يتقطع، و (لا) مزيدة في هذا، وهي كذلك في قوله: {لاَ أُقْسِمُ بِهَذَا الْبَلَدِ (1)} [البلد: آية 1] لأن المعنى: أقسم بهذا البلد، كما قال: {وَهَذَا الْبَلَدِ الأَمِينِ (3)} [التين: آية 3] على أحد الأوجه المعروفة، ومثل هذا كثير في كلام العرب، فقوله: (لا) على وجهين:
أحدهما: أن تكون صلة لتوكيد الكلام، ومن أساليب اللغة العربية زيادة لفظ (لا) لتوكيد الكلام كما بيَّنا الآيات الدالة عليه {لِئَلاَّ يَعْلَمَ أَهْلُ الْكِتَابِ} [الحديد: آية 29] أي: ليعلم أهل الكتاب، {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلاَّ تَتَّبِعَنِ} [طه: آية 92] ما منعك أن
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.
(2) البحر المحيط (4/ 273)، الدر المصون (5/ 262).
(3) مضى عند تفسير الآية (109) من سورة الأنعام.
(4) السابق.

(3/114)

تتبعني، {وَلاَ تَسْتَوِي الْحَسَنَةُ وَلاَ السَّيِّئَةُ} [فصلت: آية 34] لا تستوي الحسنة والسيئة. إلى غير ما ذكرنا من الآيات، وأبيات العرب التي ذكرنا، ويدل أنها هنا صلة لتوكيد الكلام: أن الله حذفها في (ص) حيث قال: {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: آية 75]. واختار بعض العلماء - وهو اختيار ابن كثير (1)، وابن جرير (2) - أن الفعل مُضَمَّن كما يذهب إليه علماء البصرة، وأن (لا) على بابها. والكلام في معنى: ما أحوجك وألجأك إلى أن لا تسجد. وهذا معنى قوله: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: آية 12] أي: حين أمرتك.
وهذه الآية الكريمة من أدلة العلماء على أن صيغة (افعل) تأتي للوجوب؛ لأنه قال: {اسْجُدُواْ لآدَمَ} [الأعراف: آية 11] فلما لم يمتثل إبليس وبَّخَه على ذلك، وقال: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: آية 12] فدل على أن صيغة الأمر لا يجوز خلافها، ولما قال نبي الله موسى لأخيه: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ} [الأعراف: آية 142] بعد ذلك لما ظن أنه خَالَفه قال: {أَفَعَصَيْتَ أَمْرِي} [طه: آية 93] فسمى مخالفة صيغة (افعل) معصية، فدل على أنه يراها للوجوب كما ذكرنا أدلته مراراً (3)، وهذا معنى قوله: {فَسَجَدُواْ إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ} [الأعراف: آية 11].
واعلم أن العلماء (رضي الله عنهم) اختلفوا في إبليس هل هو من الملائكة أو أصله ليس من الملائكة (4)؟
_________
(1) تفسير ابن كثير (2/ 203).
(2) تفسير ابن جرير (12/ 325، 326).
(3) راجع ما سبق عند تفسير الآية (44) من سورة الأنعام.
(4) انظر: ابن جرير (1/ 502 - 508)، القرطبي (1/ 294 - 295)، ابن كثير (1/ 75)، (3/ 88 - 89)، مجموع الفتاوى (4/ 346)، البداية والنهاية (1/ 55)، أضواء البيان (4/ 119 - 121).

(3/115)

فذهبت جماعة كثيرة من السلف إلى أن أصله كان من الملائكة، وأن الله نسخه من ديوان الملائكة فصيّره شيطاناً. قالوا: ويدل على هذا: استثناؤه من الملائكة في جميع السور التي فيها قصة إبليس وآدم، والأصل في الاستثناء الاتصال، ولا يجوز أن يُحمل على الانفصال إلا لدليل يدل عليه.
وقال بعض [أهل] (1) العلم: أصل إبليس لم يكن من الملائكة، ولكنه جنّي خلقه الله من مارج من نار، كان يتعبد مع الملائكة ويعمل بأعمالهم فنُسب إليهم، كالرجل الحليف في القبيلة الذي ليس منها يُنسب إليها وهو ليس في الحقيقة منها. ورجحوا هذا القول بمرجحين:
أحدهما: شهادة الله للملائكة بالعصمة حيث قال: {عِبَادٌ مُّكْرَمُونَ} [الأنبياء: آية 26] {لاَ يَعْصُونَ الله مَا أَمَرَهُمْ} [التحريم: الآية 6] وإبليس اللعين عصى الله ما أمره. فدلّ على أنه ليس من العباد المكرمين الذين هم الملائكة، وقال: {لاَ يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ (27)} [الأنبياء: آية 27] وهذا اللعين لم يعمل بأمره، فدلّ هذا أنه ليس من الملائكة.
الدليل الثاني: أن الله صرح بأنه من الجن في سورة الكهف حيث قال: {وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ} [الكهف: آية 50] فصرح أنه كان من الجن، وكونه من الجن هو السبب الذي جعله لم يفعل كما فعل الملائكة؛ إذ لو كان من عنصر
_________
(1) ما بين المعقوفين [] زيادة يقتضيها السياق.

(3/116)

الملائكة وجنس الملائكة لفعل كما فعل الملائكة، فلما بيّن أنه أبى وعصى وتمرد وبين قوله إنه: {كَانَ مِنَ الْجِنِّ} [الكهف: آية 50] تبين أنه من غير الملائكة، ولم يأت في الوحي دليل أظهر في محل النزاع من آية الكهف هذه حيث صرحت بأن إبليس من الجن، ونفته من الملائكة؛ لأنه لو كان من الملائكة لفعل كما فعل الملائكة.
والذين قالوا: إن جمهور العلماء على أن أصله كان ملكاً، وأنه كان يسمى: عزازيل، وأنه كان قائماً بأمر السماء الدنيا، يقولون: إن الجن قبيلة من الملائكة خُلقوا من النار من بين سائر الملائكة، وهذا خلاف ظاهر القرآن، وإن كانت العرب تُسمي الملائكة جنّاً فتسمية الملائكة جنّاً معروف في كلام العرب، ومنه قول الأعشى يمدح سليمان (1):
وَسَخَّرَ مِنْ جِنِّ المَلائِكِ تِسْعَةً ... قِيَاماً لَدَيْهِ يَعْمَلُونَ بِلا أَجْرِ

فقال: (من جن الملائك).
وقال بعض المفسرين: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً} [الصافات: آية 158] قالوا: يعني بالجِنَّة: الملائكة؛ لأنهم يُجنُّون عن العيون فلا تراهم كما لا ترى الجن، وزعموا أن معنى: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً} [الصافات: آية 158] هو قولهم: الملائكة بنات الله، هكذا قاله بعض العلماء، وهذا خلافٌ مشهور، وأظهر شيء في محل النزاع آية الكهف هذه التي قالت: {وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ} [الكهف: آية 50] ثم رتب على كونه من الجن بالفاء {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: آية 50] فدل بمسلك الإيماء
_________
(1) تقدم هذا الشاهد عند تفسير الآية (128) من سورة الأنعام.

(3/117)

والتنبيه أن علّة فسقه عن ربه كونه من أصل الجن لا مِنْ أصْلِ الملائكة، هذا أظهر شيء في محل النزاع.
وقد دلّ القرآن على أن إبليس له ذرية، ودَلَّتِ الأحاديث الصحيحة على أنه يرسلها للتضليل، وقد قال جل وعلا: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف: آية 50] وجاء في صحيح مسلم (1) أن الشيطان الذي يوسوس للإنسان في صلاته حتى يُشغله عنها اسمه (خِنْزَب) فهو من أولاد إبليس.
واختلف العلماء في الكيفية التي بها كان نسل إبليس، وسُئل الشعبي (رحمه الله) قيل له: هل تزوج إبليس؟ فقال: ذلك عرس ما حضرناه (2). وزعموا أنه بعد ذلك لما قرأ: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ} [الكهف: آية 50] قال: نعم يمكن أن يكون تزوج، وهذا لا يدل على أنه تزوج، ولم يقم دليل من كتاب ولا سنة على ذريته كيف تناسلت. وكيف جاءت منه ذرية، هل هي من زوجة أو كما يقول بعضهم إن له آلة امرأة وآلة رجل، يُدخل هذا في هذا فتخرج منه بيضات، فتنفلق البيضات عن الشياطين فتنتشر. هكذا يقولونه من شِبْه الإسرائيليات ولم يقم دليل عليه (3)، والذي دلّ عليه القرآن: أن له ذرية، كما قال: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف: آية 50] وهذا معنى قوله: {إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ} [الأعراف: آية 11].
_________
(1) مسلم، كتاب السلام، باب: التعوذ من شيطان الوسوسة في الصلاة، حديث رقم (2203)، (4/ 1728).
(2) سير أعلام النبلاء (4/ 312).
(3) انظر: أضواء البيان (4/ 122).

(3/118)

ثم إنه (جل وعلا) سأله: ما المانع له من السجود؟ قال: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ}؟ فأجاب إبليس بقوله: {أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ} [الأعراف: آية 12] وجواب إبليس هذا يحتمل كلاماً كثيراً لا تسعه بقية هذا الوقت، فنرجو الله (جل وعلا) أن يحفظنا من مكايد إبليس، وأن يؤيسه، ويخيبه منا، اللهم لا تضلنا بإبليس، اللهم إنا نعوذ بك من الشيطان الرجيم، ونعوذ بالله من همزات الشياطين، ونعوذ بالله أن يحضرنا الشياطين، أعوذ بالله من الشيطان الرجيم ...

يقول الله جل وعلا: {قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ (12) قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَن تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ (13)} [الأعراف: الآيتان 12، 13].
تكلّمنا على قوله: {قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} وقوله (جل وعلا) حكاية عن إبليس: {قَالَ أَنَاْ خَيْرٌ مِّنْهُ} كأن الله لما سأل إبليس -وهو عالم؛ لأنه (جل وعلا) أعلم بالمُوجِب الذي بسببه امتنع إبليس من السجود- قال له: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ}؟ وهو أعلم، فأجاب إبليس -عليه لعائن الله- بما كان يضمره من الكِبْرِ، وكأنه اعْتَرَضَ على رَبِّهِ، وواجه ربه (جل وعلا) بأن تكليفَهُ إياه أمر لا ينبغي ولا يصلح!! فخطَّأ ربه (جل وعلا) سبحانه وتعالى عن ذلك علوّاً كبيراً!! وجعل ذلك ذريعة له ومبرراً في زعمه الباطل لعدم السجود، قال: {أَنَاْ خَيْرٌ مِّنْهُ} كيف تأمرني أن أسجد لآدم؟ وأنا أفضل من آدم، والفاضل ليس من المعقول أن يُؤمر بالسجود للمفضول، فهذا التكليف ليس واقعاً موقعه!! فهذا قول اللعين لعنه الله!!

(3/119)

{أَنَاْ خَيْرٌ مِّنْهُ} (خير) تُستعمل استعمالين (1):
تستعمل اسماً للخير الذي هو ضد الشر، وكثيراً ما تُستعمل في المال، كقوله: {إِن تَرَكَ خَيْراً} [البقرة: آية 180] أي: مالاً.
وتستعمل صيغة تفضيل، وهو المراد هنا. فقوله: {أَنَا خَيْرٌ مِّنْهُ} أصله: أنا أَخْيَر منه. أي: أكثر خيراً منه لفضل عُنصري على عُنصره. ولفظة (خير) و (شر) جعلتهما العرب صيغتي تفضيل، وحذفت همزتهما لكثرة الاستعمال، كما قال ابن مالك في الكافية (2):
وغَالِباً أَغنَاهُم (خَيرٌ) و (شَرّ) ... عَنْ قَوْلِهم (أخْيَر منه) و (أَشَرّ)
قال إبليس اللعين: أنا خير من آدم، والذي هو الفاضل، والذي هو أكثر فضلاً وخيراً لا ينبغي أن يُهْضَم ويؤمر بالسجود لمن هو دونه، فهذا التكليف ليس واقعاً مَوْقِعَهُ؛ ولذا لا أمتثله!! فتَكَبَّر وتجبَّر، وجَعَلَ تَكْلِيفَ رَبِّه له واقعاً غير موقعه -عليه لعائن الله- فباء بالخيبة والخسران -نعوذ بالله (جل وعلا) - قال إبليس: أنا خير من آدم. ثم بيَّن سبب الخيريَّة فقال: {خَلَقْتَنِي مِن نَّارٍ} [الأعراف: آية 12] يعني: أن عنصري أشرف من عنصره؛ لأن النار -في زعمه- أشرف من الطّين؛ لأن النار مضيئة نيرة، طبيعتها الارتفاع، خفيفة غير كثيفة، وأن الطين منسفل كثيف مظلم ليس بمرتفع!! هذا قوله في زَعْمِهِ، وزعم أن الفرع تابع لعنصره في الفضل، فقاس نفسه على عنصره الذي هو النار، وقاس آدم على عنصره الذي هو الطين،
_________
(1) انظر: المفردات (مادة: خير) ص301، وراجع ما مضى عند تفسير الآية (54) من سورة البقرة.
(2) مضى عند تفسير الآية (54) من سورة البقرة.

(3/120)

واستَنْتَجَ من ذلك أنه خير من آدم؛ لأن عنصره في زعمه خير من عنصره [ورتَّبَ على ذلك معصية الأمر] (1) الذي هو: اسجدوا لآدم -على إبليس لعنة الله- وأول من قاس قياساً فاسداً وردّ به نصوص الله وأوامره ونواهيه هو إبليس اللعين -عليه لعائن الله- فكل من ردّ نصوص الشرع الواضحة بالقياسات الباطلة عناداً وتكبراً فإمامه إبليس؛ لأنه أول مَنْ رَدَّ النصوص الصريحة بالمقاييس الكاذبة عليه لعنة الله.
وقياس إبليس هذا باطل من جهات عديدة (2):
الأول منها: أنه مخالف لِنَصِّ أمْرِ رَبِّ العالمين؛ لأن الله يقول: {اسْجُدُواْ لآدَمَ} [الأعراف: آية 11] وكل قياس خَالَفَ أمر الله الصريح فهو قياس باطل باطل باطل، وقد تَقَرَّرَ في علم الأصول (3):
أن كل قياس خالف نَصّاً مِنْ كِتَابٍ أو سنة فهو باطل، ويُقدح فيه بالقادح المسمى (فساد الاعتبار) ومخالفة القياس للنص تُسمى (فساد الاعتبار) وتدُلّ على بطلان القياس، فهذا وَجْهٌ مِنْ أوْجُهِ بطلانه؛ لأنه مخالف للنص الصريح، ولا إلحاق ولا قياس مع وجود النصوص الصريحة.
الثاني: أن إبليس كاذب في أن النار خَيْرٌ مِنَ الطين، بل الطين خير من النار؛ لأن طبيعة الطين: الرزانة، والتُؤدة، والإصلاح،
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها المعنى.
(2) انظر: مجموع الفتاوى (15/ 5 - 6) بدائع الفوائد (4/ 139 - 143)، أضواء البيان (1/ 73).
(3) انظر: المذكرة في أصول الفقه ص285، نثر الورود ص551.

(3/121)

والجمع، تُودِعه الحبة فيعطيكها سنبلة، وتودعه النواة فيعطيكها نخلة، وإذا نظرت إلى البساتين المغروسة في طين طيب ووجدت ما فيها من أنواع الثمار الجنية، والروائح، والأزهار، والثمار عرفت قيمة الطين، أما النار فطبيعتها الطيش، والخفة، والتفريق، والإفساد، فكلما وضعت شيئاً فيها فرَّقته وفسَّدته، وطبيعتها الطيش والخفة، يطير الشرر من هنا فيحرق ما هناك، ثم يطير الشرر من هناك فيحرق ما وراءه، والذي طبيعته الطيش والخِفَّة والإفساد والتفريق لا يكون خيراً من الذي طبيعته التؤدة والرزانة والجمع والإصلاح، تودعه الحبة فيعطيكها سنبلة، وتودعه النواة فيعطيكها نخلة!! فالطين خير من النار بأضعاف؛ ولذا غلب على إبليس عنصره وهو الطيش والخفة، فطاش وتمرد على ربه، وخسر الخسران الأبدي، وغلب على آدم عنصره الطيني فلما وقع في الزلة رجع إلى السكينة والتؤدة والتواضع والاستغفار لربه حتى غفر له.
الثالث: أنَّا لو سلمنا تسليماً جَدَلِيّاً أن النار خير من الطين، فَشَرَفُ الأصل لا يدل على شرف الفَرْعِ، فكم من أصل شريف وفرعه وضيع، وكم من أصْلٍ وَضِيع وفَرْعُهُ رَفِيع.
لَئِنْ فَخِرْتَ بَآبَاءٍ لهُمْ شَرَفٌ ... قُلْنَا صَدَقْتَ وَلَكِنْ بِئْسَ مَا وَلَدُوا (1)

فكم من أصل رفيع وفرعه وضيع!!
واعلم أن العلماء في هذا المحل يعيبون القياس، ويذمون الرأي، ويقولون: إنَّ مَنْ قَاسَ فقد اتبع إبليس؛ لأنه أول مَنْ رَدّ
_________
(1) البيت لابن الرومي، وهو في ديوانه (2/ 305)، وشرح ديوان المتنبي للعكبري (4/ 145).

(3/122)

النصوص بالقياس. وعن ابن سيرين رحمه الله: ما عُبدت الشمس إلا بالقياس (1). ويكثر في كلام السلف ذَمّ الرَّأْيِ والقِيَاسِ. ومن أشنع من يحمل على المجتهدين في القياس: الظاهرية، وبالأخص أبو محمد بن حزم -عفا الله عنا وعنه- فإنه حمل على أئمة الهدى -رحمهم الله- وشنع عليهم تشنيعاً عظيماً، وسَخِرَ منهم سخرية لا تليق به ولا بهم، وجزم بأن كل من اجتهد بشيء لم يكن منصوصاً في كتاب الله أو سنة نبيه صلى الله عليه وسلم بأنه ضال، وأنه مُشَرِّع!! وحمل على الأئمة وسَخِرَ من قياساتهم، وجاء بقياسات كثيرة للأئمة وسَفَّهَهَا وسخر من أهلها، فتارة يسخر من أبي حنيفة - رحمه الله - وتارة من مالك، وتارة من أحمد، وتارة مِنَ الشَّافِعِي، لم يسلم منه أحد منهم في قياساتهم!! ومن عرف الحق عرف أن الأئمة -رحمهم الله- أنهم أولى بالصواب من ابن حزم، وأن ما شنع عليهم فهم أولى بالصواب منه، وأنه هو حمل عليهم وهم أوْلَى بالخير منه، وأعلم بالدين منه، وأعمق فهماً بنصوص الكتاب والسنة منه، وهذا باب كثير، فابن حزم يقول: لا يجوز اجتهادٌ كائناً ما كان، ولا يجوز أن يُتكلم في حكم إلا تبعاً لنص من كتاب أو سنة، أما من جاء بشيء لم يكن منصوصاً في الكتاب ولا السنة فهو مُشَرِّع ضال، ويزعم أن ما ألحَقَهُ الأئمة من الأحكام المسكوت عنها واستنبطوها من المنطوقات أن كل ذلك ضلال، ويستدل بعشرات الآيات، إن لم تكن مئات الآيات فلا أقل من عشرات الآيات (2). يقول: الله قال: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء} [الأعراف: آية 3] والمقاييس لم تنزل علينا
_________
(1) انظر: إعلام الموقعين (1/ 254).
(2) انظر: الإحكام ص1055، فما بعدها.

(3/123)

من ربنا!! ويقول: {قُلْ إِن ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} [سبأ: آية 50] فجعل الهدى بخصوص الوحي لا بخصوص المقاييس.
ويقول: {وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ الله} [المائدة: آية 49] والمقاييس لم تكن مما أنزل الله. ويقول: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ الله فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} {فَأُوْلَئِكَ هُمُ الظَّالِمُونَ} {فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: الآيات 44، 45، 47] والقياس لم يكن مما أنزل الله، ويأتي بنحوها الآيات من هذا بشيء كثير جدّاً، ويقول: إن القياس لا يفيد إلا الظن، والله يقول: {إِنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئاً} [يونس: آية 36] وفي الحديث: «إِيَّاكُمْ وَالظَّنَّ فَإِنَّ الظَّنَّ أَكْذَبُ الحَدِيثِ» (1). ويقول: إن كل ما لم يأتِ بنص من كتاب أو سنة لا يجوز البحث عنه [لأنه عفو] (2).
ومن ذلك: أن الله حرم أشياء، وأحَلَّ أشْيَاءَ، وَسَكَتَ عَنْ أشْيَاء لا نسياناً رحمة بكم فلا تسألوا عنها (3)، وفي حديث: «مَا سَكَتَ اللهُ عَنْهُ فَهُوَ عَفْوٌ» (4). ويقول: إن ما لم يأتِ في كتاب ولا سنة فالبحث
_________
(1) مضى تخريجه عند تفسير الآية (79) من سورة البقرة.
(2) في هذا الموضع انقطاع في التسجيل. وما بين المعقوفين [] زيادة يتم بها المعنى.
(3) مضى عند تفسير الآية (145) من سورة الأنعام.
(4) الترمذي في اللباس، باب ما جاء في لبس الفراء، حديث رقم (1726)، (4/ 220)، وقال: «وفي الباب عن المغيرة، وهذا حديث غريب لا نعرفه مرفوعاً إلا من هذا الوجه، وروى سفيان وغيره عن سليمان التميمي عن أبي عثمان عن سلمان قوله، وكأن الحديث الموقوف قوله، وسألت البخاري عن هذا الحديث فقال: ما أراه محفوظاً ... » إلخ. وابن ماجه في الأطعمة، باب أكْلِ الجُبْنِ والسّمن. حديث رقم (3367)، (2/ 1117)، والبيهقي (10/ 12)، والحاكم (4/ 115)، والعقيلي (2/ 174)، وهو في صحيح ابن ماجه (2715)، وصحيح الترمذي (1410)، وغاية المرام (2، 3)، والمشكاة (4228)، عن سلمان (رضي الله عنه)، وأخرجه الحاكم (2/ 375)، والبزار (كما في كشف الأستار (1/ 79، 3/ 58) من طريق عاصم بن رجاء بن حيوة عن أبيه عن أبي الدرداء (رضي الله عنه) مرفوعاً. وقال البزار في الموضع الأول الذي خرَّج فيه هذا الحديث: «إسناده صالح» اهـ وقال في الموضع الآخر: «لا نعلمه يُروى عن النبي صلى الله عليه وسلم إلا بهذا الإسناد، وعاصم بن رجاء حدَّث عنه جماعة، وأبوه روى عن أبي الدرداء غير حديث، وإسناده صالح ... » اهـ وقال الهيثمي (1/ 121): «إسناده حسن ورجاله موثقون» اهـ وانظر (7/ 55)، وهدا الإسناد منقطع؛ لأن رجاء لم يلق أبا الدرداء كما نبه عليه الحافظ في التهذيب (3/ 230) والله أعلم. والحديث أخرجه أيضاَ العقيلي (2/ 174) عن الحسن مرسلاً. وعقبه قوله: «هذا أولى» اهـ كما أخرجه ابن عدي في الكامل عن ابن عمر (رضي الله عنهما) مرفوعاً، وضعَّف إسناده.

(3/124)

عنه حرام، وهو مَعْفُوٌّ لا مؤاخذة به (1).
وهو غالط من جهات كثيرة، منها: أن ما سكت عنه الوحي منه ما يمكن أن يكون عفواً كما قال، فنحن مثلاً أُوجِبَ علينا صوم شهر واحد من السنة وهو رمضان، وسكت الوحي عن إيجاب شهر آخر، فلم يجب علينا إلا هذا؛ لأن ما سُكِتَ عنْه فهو عفو، وأُوجبت علينا الصلوات وغيرها لم يكن علينا، وإن كان النبي صلى الله عليه وسلم في حديث ضمام بن ثعلبة قال: «لا» لمّا قال له الأعرابي ضمام: هل عليّ غيرها؟ قال: «لاَ، إِلاّ أَنْ تَطوّعَ» (2). أما إنها توجد أشياء لا يمكن أن تكون عَفْواً ولا بد من
_________
(1) انظر: الإحكام ص1060، فما بعدها.
(2) البخاري في الإيمان، باب: الزكاة في الإسلام، حديث رقم (46)، (1/ 106)، وأطرافه في (1891، 2678، 6956)، ومسلم في الإيمان، باب: بيان الصلوات الخمس التي هي أحد أركان الإسلام. حديث رقم (11)، (1/ 40).

(3/125)

النظر فيها والاجتهاد، وَمَنْ نَظَر إلى جمود ابن حزم علم أنه على غير هدى، وأن الهدى مع الأئمة رحمهم الله.
والذي يجب اعتقاده في الأئمة -رحمهم الله- كالإمام مالك، وأبي حنيفة، والإمام أحمد، والشافعي -رحمة الله على الجميع- أن ما اجتهدوا فيه أكثره أصابوا فيه، فلهم أجر اجتهادهم وأجر إصابتهم، وأنه لا يخلو أحدٌ من خطأ، فلا بد أن يكون بعضهم أخطأ فيما اجتهد فيه، فما أخطئوا فيه فَهُمْ مَأْجُورُونَ لاجتهادهم، معذورون في خطئهم -رحمهم الله- والصحابة كانوا يجتهدون كما كان يجتهد الأئمة -رحمهم الله- وسنلمُّ بأطراف من هذا؛ لأن هذا باب واسع لو تَتَبَّعْنَاهُ لمكثنا فيه زمناً طويلاً! ولكن نُلم إلمامات بقدر الكفاية:
أولاً: ليعلم السامعون أن ما كل ما سكت عنه الوحي يمكن أن يكون عفواً، بل الوحي يسكت عن أشياء لا بد ألبتة من حَلِّها. ومن أمثلة ذلك: مسألة العَوْل، فكما قال الفَرَضِيُّون: إن أول عَوْل نزل في أيام عمر بن الخطاب -رضي الله عنه (1)
- ماتت امرأة وتركت زوجها وأختيها، فجاء زوجها وأختاها إلى أمير المؤمنين عمر بن الخطاب -رضي الله عنه- فقال الزوج: يا أمير المؤمنين: هذه تركة زوجتي، ولم تترك ولداً، والله يقول في محكم كتابه:
_________
(1) أخرجه البيهقي (6/ 253)، والحاكم (4/ 340)، وقال: «صحيح على شرط مسلم ولم يخرجاه» اهـ وابن حزم في المحلى (9/ 264)، وانظر: تلخيص الحبير (3/ 89).

(3/126)

{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ} [النساء: آية 12] فهذه زوجتي ولم يكن لها ولد، فَلِي نِصْف ميراثها بهذه الآية، ولا أتَنَازَل عن نصف ميراثي بدانق. فقامت الأختان فقالتا: يا أمير المؤمنين هذه تركة أختنا، ونحن اثنتان، والله يقول: {فَإِن كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} [النساء: آية 176] والله لا نقبل النقص عن الثلثين بدانق. فقال عمر -رضي الله عنه-: ويلك يا عمر، والله إن أعطيت الزوج النصف لم يبق للأختين ثلثان، وإن أعطيت الثلثين للأختين لم يبق للزوج نصف!! فنقول: يا ابن حزم كيف نسكت عن هذا؟ وكيف يكون هذا عفوًا؟! والوحي سكت عن هذا ولم يبين أيَّ النَّصَّيْنِ ماذا نفعل فيهما؟! فهذا لا يمكن أن يكون عفواً، ولا بد من حلّه!! فلا نقول لهم: تهارشوا على التّركة تهارش الحمُر، أو ننزعها من واحد إلى الآخر، فلا بد من إلحاقٍ للمسكوت عنه بالمنطوق به، وحل معقول بالاجتهاد. فجمع عمر -رضي الله عنه- الصحابة، وأسف كل الأسف أنه لم يسأل رسول الله صلى الله عليه وسلم عن العول بمثل هذا، وقال له العباس بن عبد المطلب -رضي الله عنه-: يا أمير المؤمنين، أرأيت هذه المرأة لو كانت تُطَالَب بسبعة دنانير دَيْناً، وتركت ستة دنانير فقط، ماذا كنت فاعلاً؟! قال: أجعل الدنانير الستة سبعة أنصباء، وأُعطي لكل واحد من أصحاب الدنانير نصيباً من الستة. قال: كذلك فافعل، أصل فريضتها من ستة؛ لأن فيها نصف الزوج يخرج من اثنين. وثُلثا الأختين يخرجان من ثلاثة، ومخرج الثلث ومخرج النصف متباينان، فنضرب اثنين في ثلاثة بستة، ثم اجْعَل نَصْفَة زائدة هي المسماة بالعَوْل، فهي فريضة عائلة بسدسها إلى سبعة، فجعل تركة المرأة سبعة أنصباء، وقال للزوج:

(3/127)

لك نصف الستة -وهي ثلاثة- فخذ الثلاثة من سبعة، فبقي من السبعة أربعة، فقال للأختين: لكما الثلثان من الستة -وهما أربعة- فخذاها من سبعة.
فصار النقص على كل واحد من الوارثين، ولم يُضِع نصّاً من نصوص القرآن. وكان ابن حزم في هذه المسالة يُخطِّيء جميع الصحابة ويقول: إن العباس وعامة الصحابة على غلط، وأن هذا الفعل الذي فعلوا لا يجوز، وأن الحق مع ابن عباس وَحْدَه الذي خالف عامة الصحابة في العَوْل، وقال: الذي أحصى رمل عالج لم يجعل في شيء واحد نصفاً وثلثين (1). فرأي ابن عباس أن يُنظر في الورثة، إذا كان أحدهما أقْوَى نُقَدِّمُه، ونكمل له نصيبه، ونجعل النقص على الأضعف، فابن عباس في مثل هذا يقول: إن الزوج يُعطى نصفه كاملاً؛ لأن الزوج لا يحجبه الأبوان، ولا يحجبه الأولاد، بخلاف الأختين فهما أضعف سبباً منه؛ لأنهما يحجبهما الأولاد ويحجبهما الأب. قال: وُيعطي للأختين نصفاً، وهذا تلاعب بكتاب الله!! الله يقول: {فَإِن كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ} [النساء: آية 176] وهو يقول: فلهما النصف. فهذا عمل بما يناقض القرآن. مع أن ابن حزم ورأي ابن عباس تقضي عليه وتبطله المسألة المعروفة عند الفرضيين بالمنبرية، وإنما سُميت بالمنبرية؛ لأن أمير المؤمنين علي بن أبي طالب (رضي الله عنه وأرضاه) أفتى بها وهو على المنبر في أثناء خطبته؛ لأنه ابتدأ خطبته على المنبر فقال: الحمد لله الذي يجزي كل نفس بما تسعى، وإليه المآب والرُّجعى. فسمع قائلاً يقول: ما تقولون فيمن هلك عن زوجة
_________
(1) أخرجه البيهقي (6/ 253)، وابن حزم في المحلى (9/ 264)، وأورده السيوطي في الدر (2/ 127) وعزاه لسعيد بن منصور.

(3/128)

وأبوين وابنتين؟ فقال علي (رضي الله عنه): «صار ثُمْنُها تُسعاً» ومر في خطبته (1).
وقوله: «صارت ثُمْنُها تُسعاً» لأن هذه الفريضة فيها ابنتان وأبوان وزوجة، الابنتان لهما الثلثان، والأبوان لكل واحد منهما السدس، فذلك يستغرق جميع التركة؛ لأن السدسين ثلث، وتبقى الزوجة، تعول الفريضة، وأصلها من أربعة وعشرين. والأربعة والعشرون ثُمُنُها: ثلاثة، فيُعالُ بها في ثُمن الزوجة. والثمن من أربعة وعشرين: ثلاثة. وإذا ضُم الثمن الذي عالت به الفريضة إلى أصل الفريضة ضمَّت ثلاثة العول وهو الثمن الذي عيل به للزوجة إلى الأربعة والعشرين التي هي أصل الفريضة، صارت: سبعة وعشرين، والثلاثة من السبعة والعشرين تُسعها، ومن الأربعة والعشرين ثمنها.
فهذه لو قلنا لابن حزم: أيهما يحجب؟ هل البنتان تحجبان؟ لا والله.
هل الأب والأم يحجبان؟ لا والله. هل الزوجة تحجب؟ لا والله. ليس فيهم من يحجبه أحد، وكلاهما أهل فروض منصوصة في كتاب الله، ولا يُحجب أحد منهم أبداً!! فبهذا يبطل قوله: إن مَنْ هُوَ أضْعَف سبباً بأنه يُحْجَب يُقدَّم علَيْهِ غيْرُهُ.
ثم لتعلموا أن الحقيقة الفاصلة في هذا أنه ورد عن السلف مِنَ الصَّحَابَةِ ومَنْ بَعْدَهُمْ كَثِيرٌ مِنَ الآثَارِ المستفيضة في ذَمِّ الرَّأْيِ
_________
(1) أخرجه سعيد بن منصور (1/ 19)، عن سفيان عن أبي إسحاق قال: ((أُتي علي ... )). وابن أبي شيبة في المصنف (11249)، (11/ 288) عن وكيع عن سفيان عن رجل. والدارقطني (5)، (4/ 68)، والبيهقي (6/ 253). وفي إسنادهما شريك بن عبد الله، والحارث الأعور. وذكره عبد الرزاق (10/ 258) بغير إسناد. قال الألباني في الإرواء: (1706)، (6/ 146) عن إسناده عند البيهقي (ومثله الدارقطني): ((وهذا سند ضعيف من أجل الحارث وهو الأعور، وشريك، وهو ابن عبد الله القاضي. وكلاهما ضعيف)) ا. هـ.

(3/129)

والقِيَاسِ، وأجْمَعَ الصَّحَابَةُ والتَّابِعُونَ على العمل بالقياس واستنباط ما سُكت عنه مما نطق به الوحي. هذا أمر لا نزاع فيه، فمن جمد على النصوص ولم يُلحق المسكوت عنه بالمنطوق به فَقَدْ ضَلَّ وأَضَلَّ.
ومن هذا النوع: ما أجمع عليه جميع المسلمين حتى سلف ابن حزم -وهو داود بن علي الظاهري- كان لا ينكر القياس المعروف الذي يسميه الإمام الشافعي: «القياس في معنى الأصل» ويقول له: «القياس الجلي» وهو المعروف عند الفقهاء بـ «مفهوم الموافقة» و «وإلغاء الفارق» ويسمى: «نفي الفارق» وهو نوع من تنقيح المناط (1). فقد أجمع جميع المسلمين على أن المسكوت عنه فيه يُلحق بالمنطوق، وأن قول ابن حزم: «إنه مسكوت عنه، لم يُتعرض له» أنه كذب محض، وافتراء على الشرع، وأن الشرع لم يَسْكُتْ عَنْه، فقوله تعالى: {فَلاَ تَقُل لَّهُمَا أُفٍّ} [الإسراء: آية 23] يقول ابن حزم (2): إن هذه الآية ناطقة بالنهي عن التأفيف، ولكنها ساكتة عن حكم الضرب!! ونحن نقول: لا والله، لما نهى عن التأفيف الذي هو أخَفّ الأذى فَقَدْ دَلَّتْ هَذِه الآية مِنْ بَابٍ أَوْلَى عَلَى أنَّ ضَرْبَ الوالدين أشد حُرْمَة، وأشد حُرمة، وأن الآية غير ساكتة عنها بل نَبَّهَت على الأكبر بما هو أصغر منه، فلما نهت عن التأفيف وهو أقل أذيّة من الضرب لم تسكت عن الضرب. ونقول إن قوله تعالى: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ (7) وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ (8)} [الزلزلة: الآيتان 7، 8] أن هذه الآية ليست ساكتة
_________
(1) مضى عند تفسير الآية (145) من سورة الأنعام.
(2) انظر: جواب ابن حزم عن هذه الإلزامات في الأحكام ص932، فما بعدها.

(3/130)

عمن عمل مثقال جبل أُحد، فلا نقول: نصّ على الذّرة، وما فوق الذرة -وهو أثقل منها- لا يؤخذ من الآية، فهي ساكتة عنه. بل نقول: إن الآية غير ساكتة عنه، وإن ذلك المسكوت يُلحق بهذا المنطوق. وكذلك قوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِّنكُمْ} [الطلاق: آية ?] لو جاء بأربعة عدول فلا نقول: أربعة عدول مسكوت عنها. بل نقول: إن الآية التي نصّت على قبول شهادة العَدْلَيْنِ دَالّة على قبول شهادة أربعة عدول. ونقول: إن قوله تعالى: {إِنَّ الَّذِينَ يَأكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً} [النساء: آية 10] لا نقول كما يقول ابن حزم: إنها ساكتة عن إحراق مال اليتيم وإغراقه؛ لأنها نَصَّتْ عَلَى حُرْمَةِ أكْلِهِ فَقَطْ.
بل نقول: إن الآية التي نهَتْ عَنْ أَكْلِهِ دلت على حرمة إِغْرَاقِهِ وإحراقِهِ بِالنَّارِ؛ لأن الجميع إتلاف.
ومما يدل على أن ما يقوله ابن حزم لا يقول به عاقل: أن ما ورد عن النبي صلى الله عليه وسلم من النهي عن البول في الماء الراكد (1) يقول ابن حزم: لو بال في قارورة وصبها في الماء لم يكن هذا من المكروه؛ لأن النبي صلى الله عليه وسلم لم يَنْهَ عن هذا، وإنما قال: «لاَ يَبُولَنَّ أَحَدُكُمْ فِي المَاءِ الدَّائِمِ ثُمَّ يَغْتَسِلُ فِيهِ». ولم يقل: لا يبولن أحدكم في إناء ثم يصبه في الماء الراكد. فهذا لا يعقل!! أيعقل أحد أن الشرع الكريم ينهى عن أن يبول إنسان بقطرات قليلة أقل من ربع وزن الكِيْل ثم إنه يجوز له أن يملأ عشرات التنكات من البول بعدد مئات الكيلوات ثم يصبها في الماء؟ وأن هذا جائز (2)!! [وكذلك قول النبي صلى الله عليه وسلم: «لاَ يَقْضِينَّ حَكَمٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَان»، لأن الغضب من
_________
(1) مضى عند تفسير الآية (50) من سورة الأنعام.
(2) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/131)

مشوشات الفكر، فيدخل في حكمه ما لو كان في .. ]. حزن مُفْرِط يذهل عقله، أو فرح شديد مُفْرِط يدهش عقله، أو في عطش شديد مُفْرِط يدهش عقله، أو في جوع شديد مُفْرِط يدهش عقله، ونحو ذلك من [4/ب] مشوشات الفكر التي هي أعظم من الغضب/ فليس في المسلمين من يعقل أنه يقال للقاضي: احكم بين الناس وأنت في غاية تشويش الفكر بالجوع والعطش المُفْرِطَين، أو الحزن والسرور المُفْرِطَين، أو الحَقْن والحَقْب المُفْرِطَين، أو الحزن، والحقن: مدافعة البول، والحقب: مدافعة الغائط؛ لأن الإنسان إذا كان يدافع البول أو الغائط مدافعة شديدة كان مَشَوَّش الفكر، مشغول الخاطر، لا يمكن أن يَتَعَقَّل حججَ الخصوم؛ فمثل هذا إذا قال العلماء: إن القاضي لا يجوز له أن يحكم وهو مُشَوَّش الفكر. فنعلم أن قول ابن حزم أنهم إنما جاءوا بتشريع جديد أنه كَذِبٌ، وأن حديث: «لاَ يَقْضِيَنَّ حَكَمٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَان» (1)
يدل على أن من كان فكره متشوشاً تشويشاً أشد من الغضب أولى بالمنع من هذا الحكم.
وكذلك نهيه صلى الله عليه وسلم عن التضحية بالشاة العوراء (2) لا نقول: إن العلماء ما نهوا عن التضحية بالشاة العمياء أن العمياء مسكوت عنها، وما سكت الله عنه فهو عفو، فله أن يضحي بالعمياء. هذا مما لا يقوله عاقل!!
وكذلك قال الله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} [النور: آية 4] ولم يصرح في الآية إلا بأن يكون القاذف ذكراً والمقذوفة أُنثى، فلو قذفت
_________
(1) مضى عند تفسير الآية (50) من سورة الأنعام ..
(2) السابق.

(3/132)

أنثى ذكراً، أو قذف ذكر ذكراً، أو قذفت أُنثى أُنثى، كيف نقول إن هذا عفو، وإن هذا القذف لا مؤاخذة فيه؛ لأن الله إنما نص على قذف الذكور للإناث، حيث قال: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} [النور: آية 4] ولما أراد ابن حزم هنا أن يدخل الجميع في عموم المحصنات فقال: المحصنات نعت للفروج (والذين يرمون الفروج المحصنات) فيشمل الذكور والإناث (1)، يُرد عليه: أن المحصنات في القرآن لم تأتِ قط للفروج، وإنما جاءت للنساء، وكيف يجري ذلك في قوله: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ} [النور: آية 23] وهل يمكن أن تكون الفروج غافلات مؤمنات؟! هذا مما لا يعقل.
وكذلك نص الله (جل وعلا) على أن المبتوتة إذا طلقها الأول ثلاث طلقات فصارت مبتوتة حراماً عليه إلا بعد زوج، ثم تزوجها زوج فدخل بها ثم طلقها هذا الزوج الأخير فإنه يجوز للأول أن ينكحها؛ لأنها حلت بنكاح الثاني. والله إنما صرح في هذه السورة بنص واحد، وهو أن يكون الزوج الذي حل لها إنما طلقها لأنه قال في تطليق الأول: {فَإِن طَلَّقَهَا فَلآ تَحِلُّ لَهُ مِن بَعْدُ حَتَّىَ تَنكِحَ زَوْجاً غَيْرَهُ} [البقرة: آية 230] ثم قال في تطليق الزوج الذي حللها: {فَإِن طَلَّقَهَا فَلآ جُنَاحَ عَلَيْهِمَا} أي: على الزوجة التي كانت حراماً؛ والزوج الذي كانت حراماً عليه {أَن يَتَرَاجَعَا إِن ظَنَّا أَن يُقِيمَا حُدُودَ الله} [البقرة: آية 230] فنص على طلاق المحلل خاصة. {فَإِن طَلَّقَهَا} أرأيتم لو حللها وجامعها مئة مرة حتى حلّت، وكانت كماء المزن، ثم مات قبل أن يطلقها، أو فسخ حاكم عقدهما بموجب آخر بالإعسار بنفقة أو غير
_________
(1) انظر: كتابه الإيصال (ملحق في آخر المحلى) (11/ 270).

(3/133)

ذلك من أسباب الفسخ، أيقول مسلم: إن هذه لا تحل للأول؛ لأن الله ما نص إلا على قوله: {فَإِن طَلَّقَهَا} ولو مات لم تحل؛ لأن الموت ليس بطلاق!! هذا مما لا يقوله عاقل!! وأمثال هذا كثيرة جدّاً. فنحن نقول: إن هذا الذي يقول ابن حزم: «إن الوحي سكت عنه» الوحي لم يسكت عنه، وإنما أشار إليه لتنبيهه لبعضه على بعضه، فالغضب يدل على كل تشويش فكر. والمحصنات لا فرق بين المحصنات والمحصنين. وقوله: {فَإِن طَلَّقَهَا} [البقرة: آية 230] لا فرق بين ما لو طلقها أو مات عنها، فَبَعْدَ أنْ جَامَعَهَا وفارَقَهَا تَحِلّ للأَوَّلِ سواء كان الفراق بالطلاق المنصوص في القرآن، أو بسبب آخر كالموت والفَسْخِ. وهذا مما لا ينازع فيه عاقل، وإن نازع فيه ابن حزم.
ثم إن ابن حزم يسخر من الإمام أبي حنيفة (رحمه الله)؛ لأن الإمام أبا حنيفة (رحمه الله) يقول: إن التشهد الأخير يخرج الإنسان به من الصلاة بكل مناف للصلاة. ورُوي عنه: حتى أنه لو انتقض وضُوؤُه فضرط أنه خرج من الصلاة؛ لأن الضراط مناف لها. وكان ابن حزم يسخر عليه من هذا فيقول: ألا ترون قياس الضراط على (السلام عليكم) الوارد في النصوص!! إن لم يكن قياس الضراط على (السلام عليكم) قياساً فاسداً فليس في الدنيا قياس فاسد!!
ويسخر من الإمام مالك في مسائل كثيرة ويقول: إنه يقيس قياسات الألغاز؛ لأن مالكاً (رحمه الله) جعل أقل الصداق رُبْعَ دِينار، أو ثلاثة دراهم خالصة. قال: قياساً على السرقة بجامع أن كلّاً منهما فيه استباحة عضو في الجملة؛ لأن النكاح فيه استباحة الفرج بالوطء، والقطع فيه استباحة اليد بالقطع، فابن حزم يسخر من مالك ويقول:

(3/134)

هذه ألغاز ومحاجاة بعيدة من الشرع، وتشريعات باطلة. وأمثال هذا منه كثيرة (1).
ونحن نضرب مثلاً: فإنه من أشد ما حمل فيه على الأئمة -رحمهم الله- مسألة حديث تحريم رِبَا الفَضْلِ؛ لأن النبي صلى الله عليه وسلم ثَبَتَ عنه في الأحاديث الصحيحة أنه قال: «الذَّهَبُ بِالذَّهَبِ، وَالْفِضَّةُ بِالْفِضَّةِ، وَالبُرُّ بِالبُرِّ، وَالشَّعِيرُ بِالشَّعِيرِ، وَالتَّمْرُ بِالتَّمْرِ، وَالمِلْحُ بِالمِلْحِ، مِثْلاً بمِثْل، فَمَنْ زَادَ أَوِ اسْتَزَادَ فَقَدْ أَرْبَى» (2) ابن حزم يقول: ليس في الدنيا ما يحرم فيه ربا الفضل إلا هذا. ويقول: الدليل على أنهم مُشَرِّعون، وأن أقوالهم كلها كاذبة؛ لأن بعضهم كالشافعي يقول: علة الربا في البر: الطعم، فيقيس كل مطعوم على البر فيقول: إن المطعومات كالفواكه كالتفاح وغيره من الفواكه يحرم فيه الربا قياساً على البر بجامع الطعم. وأبو حنيفة وأحمد يقولان: العلة: الكيل، فيقولان: كل مكيل يحرم فيه الربا قياساً على البر. فيحرمان الربا في النُّورة والأشنان وكل مكيل. فيقول ابن حزم: هذا يقول: «العلة الطعم» ويُلحق أشياء، وهذا يقول: «العلة الكيل» ويُلحق أشياء أخرى، وكل منهم يُكَذِّب الآخر (3)!! فهذه القياسات
_________
(1) انظر الإحكام ص1082.
(2) البخاري في البيوع، باب: بيع الفضة بالفضة، حديث رقم (2176، 2177، 2178)، (4/ 379)، ومسلم في المساقاة، باب: الربا، حديث رقم (1584)، (3/ 1208، 1211)، من حديث أبي سعيد الخدري، وقد جاء في هذا المعنى عدة أحاديث، منها حديث أبي بكرة عند البخاري (2175)، (2182) ومسلم (1590)، وحديث عمر عند مسلم (1586)، وفيه أيضاً عن عبادة (1587)، وأبي هريرة (1588)، وفضالة بن عبيد (1591).
(3) انظر: الإحكام ص1065، 1082.

(3/135)

المتناقضة، والأقوال المتكاذبة، والأحكام التي ينفي بعضها بعضاً لا يشك عاقل في أنها ليست من عند الله. وأمثال هذا كثيرة.
ونحن نضرب مثلاً بهذه المسألة فنقول: إن الأئمة (رضي الله عنهم)، أبا حنيفة، وأحمد، والشافعي - رحمهم الله - الذين سخر ابن حزم من قياساتهم هم أولى بظواهر النصوص من نفس ابن حزم. ونقول لابن حزم مثلاً: أنت قلت: إنك مع الظاهر، وقلت:
أَلَمْ تَعْلَمُوا أَنِّي ظَاهِرِيّ وَأَنَّنِي ... عَلَى مَا بَدَا حَتَّى يَقُومَ دَلِيلُ (1)

فهذا الإمام الشافعي الذي قال: «إن علة الربا في البر: الطعم». استدل بحديث ثابت في صحيح مسلم، وهو حديث معمر بن عبد الله (رضي الله عنه)، الثابت في صحيح مسلم، قال: كنت أسمع رسول الله صلى الله عليه وسلم يقول: «الطَّعَامُ بِالطَّعَامِ مِثْلاً بِمِثْلٍ ... » الحديث (2) فالشافعي فيما سخر منه ابن حزم أقرب لظاهر نصوص الوحي من ابن حزم. وكذلك الإمام أبو حنيفة وأحمد بن حنبل -رحمهما الله تعالى- اللذان قالا: «إن علة الربا في البر: الكيل» استدلاَّ بالحديث الثابت في الصحيح: «وَكَذَلِكَ المِيزان»؛ لأن النبي صلى الله عليه وسلم لما ذكر المكيلات وبين أن الربا حرام فيها قال: «وكذلِكَ المِيزان». والتحقيق: أن الموزونات مثل المكيلات، فجعل معرفة القدر علة للربا. وقوله: «وكذلك الميزان» ثابت في الصحيحين (3).
_________
(1) البيت في مطمح الأنفس لأبي نصر الإشبيلي صـ281، وفيات الأعيان (3/ 327)، سير أعلام النبلاء (18/ 207)، وصدره: «ألم تر».
(2) مسلم في المساقاة، باب: بيع الطعام بالطعام مثلاً بمثل، حديث رقم (1592)، (3/ 1214).
(3) البخاري في البيوع، باب إذا أراد بيع تمر بتمر خير منه، حديث رقم (2201، 2202)، (4/ 399)، وأطراف حديث (2201)، في (2302، 4244، 4246،7350)، وحديث (2202)، أطرافه في (2303، 4245، 4247،7351).

ومسلم في المساقاة، باب: بيع الطعام مثلاً بمثل. حديث رقم (1593)، (3/ 1215)، من حديث أبي سعيد وأبي هريرة رضي الله عنهما.

(3/136)

وفي حديث حيان بن عبيد الله الذي أخرجه الحاكم في مستدركه، وقال: إنه صحيح على شرط الشيخين ولم يخرجاه، عن أبي سعيد الخدري لما ذكر الستة التي يحرم فيها الربا قال عن رسول الله صلى الله عليه وسلم: «وَكَذلِك كُلّ ما يُكَال أو يُوزَن» (1). وهذا الحديث حاول ابن حزم تضعيفه من ثلاث جهات، وقد ناقشناه في الكتاب الذي كتبنا على القرآن مناقشة وافية (2). والتحقيق: أن حيان بن عبيد الله ليس بمجروح، وأن زعمه أن أبا مجلز الذي روى عنه الحديث لم يلق ابن عباس أنه كذب، وأنه أدرك ابن عباس وأبا سعيد الخدري (رحمهم الله)، وأن الحديث لا يقل عن درجة القبول بوجه من الوجوه عند المناقشة الصحيحة كما بَيَّنَّاهُ في الكتاب الذي كَتَبْنَا في القرآن، وهذا الحديث قال فيه النبي صلى الله عليه وسلم: «وكذلك كل ما يُكَالُ أو يُوزَن». وهذا أقرب لظاهر نص النبي صلى الله عليه وسلم من ابن حزم الذي يسخر من أبي حنيفة والإمام أحمد -رحمهما الله- وليس قصدُنا في هذا الكلام أن نتكلم على ابن حزم؛ لأنه رجل من علماء المسلمين، وفحل من فحول العلماء، إلا أن له زلات، ولا يخلو أحد من خطأ، ومقصودنا أن نبين لمن نظر كتب ابن حزم فقط أن حملاته على الأئمة
_________
(1) أخرجه الحاكم في المستدرك (2/ 42 _ 43)، وقال: «صحيح الإسناد ولم يخرجاه» اهـ وتعقبه الذهبي بقوله: «حيان فيه ضعف وليس بالحجة» اهـ.
(2) انظر: أضواء البيان (1/ 240).

(3/137)

أن الغلط معه فيها لا معهم، وأنهم أقرب للصواب، وأولى به منه، وأعلم منه، وأكثر علماً وورعاً منه، فهم لا يحملون على أحد، ولا يعيبون أحداً.
والحاصل أن إلحاق المسكوت عنه بالمنطوق أمر لا شك فيه، وأن نظير الحق حق، ونظير الباطل باطل، والله (جل وعلا) قد بين نظائر في القرآن كثيرة يُعلم بها إلحاق النظير بالنظير. والنبي صلى الله عليه وسلم أرشد أمته إلى ذلك في أحاديث كثيرة (1)، فمن ذلك: أن عمر بن الخطاب (رضي الله عنه) لما سأل النبي صلى الله عليه وسلم عن القُبْلة للصائم، فقال له: «أرَأَيْتَ لو تمَضْمَضْت» (2)؟! فهذا إشارة من النبي صلى الله عليه وسلم إلى قياس المضمضة على القُبْلة بجامع أن القُبْلة مقدمة الجماع، وأن المضمضة مقدمة الشرب، فكل منهما مقدمة الإفطار وليست بإفطار. فمحل كون القُبْلة كالمضمضة: إذا كان صاحبها لا يخرج منه شيء، أما إذا كانت القبلة تخرج منه شيء فهو كالذي إذا تمَضْمَضَ ابتلع شيئاً من الماء، فحكمه حكمه، وكذلك ثبت عن النبي صلى الله عليه وسلم في أحاديث متعددة ثابتة في الصحيحين: أنه سأله رجل مرة، وامرأة مرة، عن دَين يقضيانه على ميت لهما، مرة تقول: أبي، ومرة تقول: أمي. وكذلك الرجل. فقال النبي صلى الله عليه وسلم: «أَرَأَيْتِ لو كان على أمِّكِ دَيْنٌ فَقَضَيْتِهِ أَكَانَ يَنْفَعُهُ؟» قالت: نعم. قال: «فدَيْنُ اللهِ أَحَقُّ أَنْ يُقْضَى» (3). هو تنبيه منه صلى الله عليه وسلم على قياس دَين الله على دَين الآدمي. بجامع أن الكل حق يطالب به الإنسان، وأنه يقضى عنه بدفعه
_________
(1) انظر: جواب ابن حزم عن مثل هذه الأدلة في الإحكام ص966، فما بعدها.
(2) مضى عند تفسير الآية (145) من سورة الأنعام.
(3) السابق.

(3/138)

لمستحقه. وأمثال هذا كثيرة. ومن أصرحها: ما ثبت في الصحيحين أن النبي صلى الله عليه وسلم جاءه رجل، كان الرجل أبيض، وامرأته بيضاء، وولدت له غلاماً أسود، فأصاب الرجل جَزَعٌ مِنْ سَوَادِ الغُلامِ، وظن أنها زَنَتْ بِرَجُلٍ أسْوَد وجاءت منه بهذا الولد، فجاء للنبي صلى الله عليه وسلم مُنْزَعِجاً وأَخْبَرَهُ أنها جاءت بولد أسْوَدَ، وكان يريد أن يلاعنها وينفي عنه الولد باللّعَانِ زَعْماً أن هذا الولد مِنْ زَانٍ أسود، وأنه ليس ولده؛ لأنه هو أبيض وزوجته بيضاء. فقال له النبي صلى الله عليه وسلم: «هَلْ لَكَ مِنْ إِبِلٍ؟» قال: نعم.
قال: «مَا أَلْوَانُهَا؟» قال: حمر الألوان. قال: «هَلْ فِيهَا مِنْ أَوْرَق؟» (والأورق المتصف بلون الوُرْقة، والوُرْقة لون كلون حمام الحرم، يعني: سواد يعلوه بياض يكون في الإبل) قال الرجل: إن فيها لوُرْقاً؟ قال: «وَمِنْ أَيْنَ جَاءَتْهَا تِلْك الوُرقة؟» آباؤها حمر وأمهاتها حمر، فمن أين جاءتها الوُرقة؟ قال: لعل عرقاً نزعها! قال له: «وهَذَا الوَلَدُ لَعَلَّ عِرْقاً نَزَعَهُ» (1). فاقتنع الأعرابي. وهذا إلحاق نظير بنظير، وبالجملة فنظير الحق حق، ونظير الباطل باطل، وهذا مما لا يُشك فيه، وأن القياس منه قياس صحيح لا شك فيه كالأمثلة التي ذكرنا، ومنه قياس فاسد، والقرآن ذكر بعض الأقيسة الفاسدة، وبعض الأقيسة الصحيحة، فمن الأقيسة الصحيحة في القرآن قوله تعالى: {إِنَّ مَثَلَ عِيسَى عِندَ الله كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ (59)} [آل عمران: آية 59] كما اليهود قالوا: إن عيسى لا يمكن أن تَلِدَهُ مَرْيم إلا مِنْ رَجُلٍ زَنَى بها، وقالوا لها: {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً (28)} [مريم: آية 28] وهذا الولد لا بد أن يكون له والد، وهذا الوالد رجل فَجَرْتِ معه وزنيتِ به. فالله (جل وعلا)
_________
(1) السابق.

(3/139)

قاس لهم هذا الولد على آدم بجامع أن آدم وُلِدَ ولم يكن له أم ولا أب، خُلق ولم يكن له أم ولا أب، فالذي خَلَقَ آدَمَ ولمْ يَكُنْ له أب ولا أم فهو قادِرٌ على أن يخلق عيسى من أُمٍّ ولم يكن له أب، كما خلق حواء من ضلع رجل. فالله (جل وعلا) جعل خلق الإنسان قسمة رباعية: بعضٌ خلقه لا من ذكر ولا من أنثى وهو آدم، وبعض خلقه من أنثى دون ذكر وهو عيسى ابن مريم، وبعض خلقه من ذكر دون أنثى وهي حواء؛ لأن الله يقول: {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} أي: آدم {وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء: آية 1] والقسم الرابع: خلقه من ذكر وأنثى فقاس عيسى على آدم بجامع أن الذي أوجد آدم بقدرته يوجد عيسى بقدرته. وأمثال هذا كثيرة.
وكذلك قاس الموجودين في زمن النبي صلى الله عليه وسلم على الأمم الماضية، وقال لهم: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ} ثم بين إلحاق النظير بالنظير فقال: {وَلِلْكَافِرِينَ أَمْثَالُهَا} [محمد: آية 10] فكأن الموجودين في زمن النبي صلى الله عليه وسلم فرع، والكفار المتقدمون أصل، والحكم الذي عمهم المهدد به: العذاب والهلاك، والعلة الجامعة: تكذيب الرسل، والتمرد على رب العالمين. وأمثال هذا في القرآن كثيرة.
وكذلك ما يسمونه: (قياس العلة) - وهو الجمع بين الأصل والفرع بدليل العلة (1) - يكثر في القرآن جدّاً، كقوله جل وعلا: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت: آية 39] فقاس إحياء الموتى الذي ينكره منكرو البعث على إحياء الأرض المشاهد؛ لأن كلاًّ منهما إحياء.
_________
(1) انظر: المذكرة في أًصول الفقه ص243، نثر الورود ص442.

(3/140)

وهذا الإحياء للموجود يدل على قدرة قادر كاملة باهرة يقدر بها من اتصف بها على إحياء الموتى كما أحيا الأرض بعد موتها، وكما استدل (جل وعلا) بقياس الأولى على الأدنى، واستدل بأن من خلق السماوات والأرض لا يعجز عن خلق الإنسان الصغير الحقير بعد الموت، كما قال: {أَأَنتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاء بَنَاهَا (27) رَفَعَ سَمْكَهَا فَسَوَّاهَا (28) وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا (29)} الآية [النازعات: الآيات 27 - 29] وقال: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر: آية 57]، ومن قدر على خلق الأكبر فهو قادر على خلق الأصغر، وقال جل وعلا: {أَوَلَمْ يَرَوْا أَنَّ الله الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى} [الأحقاف: آية 33] وقاس النشأة الأخرى على النشأة الأولى فقال: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى} [الواقعة: آية 62] والإيجاد الأول، فهلا قستم عليه النشأة الأخرى والإيجاد الأخير، وعلمتم أن مَنْ قَدَر على الأول قادر على الثاني، كما قال: {قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ} [يس: آية 79] وأمثال هذا كثيرة جدّاً.
أما القياس الفاسد الذي بُني مخالفاً للنصوص كقياس إبليس لعنه الله، وكالأقيسة المخالفة للنصوص، وكأقيسة الشَّبَه المبنية على الفساد (1)، فإن الكفار جاءوا بقياس الشبه كثيراً باطلاً - ومِثْلُه باطل - كما قالوا في يوسف عليه وعلى نبينا الصلاة والسلام: {إن يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَّهُ مِن قَبْلُ} [يوسف: آية 77] فأثبتوا السرقة على أخي يوسف؛ لأن يوسف قد سرقَ قَبْلَهُ، قالوا: الأخ يشابه الأخ، فيلزم من مشابهتهما أن يكونا متشابهين في الأفعال، وأن هذا
_________
(1) انظر: كلام الشيخ (رحمه الله) على قياس الشبه في المذكرة في أصول الفقه ص265، نثر الورود ص509.

(3/141)

سرق كما سرق ذلك!! وهذا قياس شَبَهٍ باطل. وهذا النوع من القياس كقياسات إبليس الباطلة؛ والكفار - لعنهم الله - كذبوا جميع الرسل بقياسات شَبَهٍ باطلة؛ لأنه ما جاء رسول إلى قوم إلا قالوا له: أنت بشر، وكونك بشر يجعلك تشبه سائر البشر، ولا نقبل أن تكون رسولاً من رب العالمين وأنت تأكل كما نأكل، وتشرب مما نشرب، وتمشي في الأسواق كما نمشي فيها!! ونص الله على أن هذا مَنَعَ كل أمة، قال: {وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُواْ إِذْ جَاءهُمُ الْهُدَى إِلاَّ أَن قَالُواْ أَبَعَثَ اللهُ بَشَراً رَّسُولاً (94)} [الإسراء: آية 94] فشبهوا البشر بالبشر قياس شبه، واستنتجوا من ذلك أنه لا تكون له أفضلية على البشر، والرسل - صلوات الله وسلامه عليهم - ردوا عليهم هذا القياس، ورده الله عليهم في آيات لما قالوا للرسل: {إِنْ أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا} [إبراهيم: آية 10] أجابهم الرسل قالوا: {إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَكِنَّ اللهَ يَمُنُّ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ} [إبراهيم: آية 11] فمشابهتنا في البشرية لا تستلزم [عدم] (1)
تفاوتنا في فضل الله، كما قال جل وعلا: {فَقَالُوا أَبَشَرٌ يَهْدُونَنَا} [التغابن: آية 6] {وَلَئِنْ أَطَعْتُم بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَّخَاسِرُونَ (34)} [المؤمنون: آية 34] وقالوا فيه: {يَأكُلُ مِمَّا تَأكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ} [المؤمنون: آية 33] {أَبَشَراً مِّنَّا وَاحِداً نَّتَّبِعُهُ إِنَّا إِذاً لَّفِي ضَلاَلٍ وَسُعُرٍ} [القمر: آية 24] وهذا كثير في القرآن، وهذه الأقيسة الفاسدة.
والحاصل أن القياس منه صحيح ومنه فاسد، فالصحيح هو الذي أجمع عليه الصحابة والتابعون وعامة المسلمين. وأحكام الصحابة في القياس لا يكاد أحد يحصيها، فقد جاء في صحيح
_________
(1) ما بين المعقوفين [] زيادة يقتضيها السياق ..

(3/142)

البخاري عن النبي صلى الله عليه وسلم ما يدل على أن المجتهدين يختلفون في اجتهادهم، وكلهم لا إثم عليه ولا ضَيْر عليه؛ لأنه قد ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم قال: «مَنْ كَان سَامِعاً مطيعاً فلا يُصَلِّينَّ العصْرَ إلا في بَنِي قُرَيْظَة» (1).
هذا نص صريح صحيح سمعه الصحابة بآذانهم من رسول الله صلى الله عليه وسلم، ثم راحوا من المدينة إلى ديار بني قريظة وأدركتهم صلاة العصر في الطريق، فاختلفوا في فهم هذا الحديث، وكُلٌّ اجْتَهَدَ بحسب ما أدى إليه فهمه، فجماعة قالوا: ليس مراد النبي صلى الله عليه وسلم أن نؤخر صلاة العصر عن وقتها، ولكن مراده الإسراع إلى بني قريظة، فلنصلِّ ونسرع، فصلوا العصر وأسرعوا، وجماعة قالوا: العصر وجبت علينا على لسانه صلى الله عليه وسلم، فلو قال لنا: اتركوها إلى يوم القيامة تركناها إلى يوم القيامة، ولو قال: اتركوها إلى قريظة تركناها إلى قريظة، وجاءوا النبي صلى الله عليه وسلم ولم يصلوا، واجتمعوا عند النبي صلى الله عليه وسلم وهم في خلاف بين مُشَرِّق ومُغَرِّب؛ لأن من صلى ومن لم يصل مختلفان، فهو صلى الله عليه وسلم قررهم جميعاً ولم يُخَطِّئ أحداً منهم، ولو كان واحد منهم فعل غير صواب وأمراً حراماً لما أقره الرسول عليه صلى الله عليه وسلم؛ لأنه لا يقر على باطل، ولا يجوز في حقه تأخير البيان عن وقت الحاجة إليه. وثبت في صحيح البخاري عن الحسن البصري
_________
(1) البخاري في صلاة الخوف، باب صلاة الطالب والمطلوب راكباً وإيماءً، حديث رقم (946)، (2/ 436)، وطرفه في (4119)، ومسلم في الجهاد والسير، باب: المبادرة بالغزو وتقديم أهم الأمرين المتعارضين، حديث رقم (1770)، (3/ 1391)، من حديث ابن عمر رضي الله عنهما.

تنبيه: في البخاري (العصر) وفي مسلم (الظهر). وانظر كلام الحافظ على الروايتين في الفتح (7/ 408 - 409).

(3/143)

(رحمه الله) ما مضمونه ومعناه: أنه كان يقول: لولا آية من كتاب الله أشفقت على المجتهدين، وهي قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ ... } الآية [الأنبياء: آية 78] (1)؛ لأن الله (جل وعلا) صَرَّحَ بأنهما حَكَمَا حيث قال: {إِذْ يَحْكُمَانِ} بألف الاثنين الواقعة على داود وسليمان ثم قال: {فَفَهَّمْنَاهَا سُلَيْمَانَ} ولم يذكر شيئاً عن داود، فَعَلِمْنَا أن داود لم يفهمها؛ لأنها لو فهمها الأب لما اقتصر على الابن، ولَمَا كان للاقتصار على سليمان فائدة مع أنهما فهماها، ولو كان هذا وحياً من الله لما فهمه أحدهما دون الآخر؛ لأن الوحي أمر لازم للجميع، فدل على أنهما اجتهدا، وأن داود لم يُصِبْ في اجتهاده، وأن سليمان أصاب في اجتهاده، فالله أثنى على كل منهما، ولم يؤنب داود، بل قال بعدها: {وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً} (2)
[الأنبياء: آية 79] وقد ثبت في الصحيحين ما يُستأنس به لهذا؛ لأنه قد ثبت في الصحيحين أن داود (عليه السلام) في زمنه جاءته امرأتان نُفستا، وجاء الذئب فاختطف ابن واحدة منهما، وكانت التي اختطف ولدها هي الكبرى، وبقي ولد الصغرى فقالت الكبرى: هذا ولدي، وتنازعتا، فتحاكمتا إلى داود، فقضى به للكبرى اجتهاداً منه، لأمارات ظهرت له، أو لشيء في شرعه يقتضي ظاهره ذلك الاجتهاد. فرجعتا إلى سليمان، فلما رجعتا إلى سليمان قال: كل واحدة منكما تدعيه!! هاتوا بالسكين أشقه بينهما نصفين، فأُعطي نصفه لهذه ونصفه لهذه. وكان أبو هريرة يقول: ما سمعت بالسكين إلا ذلك اليوم، ما كنا نقول لها إلا المُدْيَة. فلما قال إنه
_________
(1) البخاري في الأحكام، باب: متى يستوجب القضاء (13/ 146).
(2) انظر: جواب ابن حزم عن هذه الأدلة في الإحكام ص699 ..

(3/144)

يشقه جزعت أمه التي هي الصغرى، وأدركتها الرأفة على الولد فقالت له: لا، يرحمك الله، هو ابنها وأنا لا حق لي فيه. وكانت الكبرى راضية بأن يُشق لتساويها أختها في المصيبة، فعلم سليمان أن الولد للصغرى، فقضى به للصغرى (1). وذكر ابن عساكر في تاريخه ما يشبه هَذِهِ القِصَّةَ عَنْ دَاوُد وسليمان، إلا أَنَّهُ فِي تاريخ ابن عساكر -والله أعلم بصحة القصة وعدم صحتها- إلا أن هذا الذي ذكرنا الآن اتفق عليه الشيخان من حديث أبي هريرة. والقصة التي ذَكَرَها ابن عساكر في تاريخه: أنه كان أربعة من أشراف بني إسرائيل راودوا امرأة جميلة من بني إسرائيل عن نفسها، وكانت بارعة الجمال، [فمنعتهم وحاولوا أن يصلوا] (2) إليها فامتنعت، فاتفقوا على أن يحتالوا عليها حيلة فيقتلونها، فجاءوا وشهدوا عند داود أن عندها كلباً علمته الزنا، وأنها تزني بكلبها، وكان مثل هذا عند داود يقتضي حكم الرجم، فدعا داود بالشهود فشهد الأربعة على أنها تزني بكلبها فرجمها داود.
قالوا: وكان سليمان إذ ذاك صغيراً، فجمع سليمان الصبيان وجعل منهم شُرَطاً، قال: فلان وفلان جعلهم كالشرطيين، وأخذ قوماً وجعلهم شهوداً، وجاءوا يشهدون، وجعل رجلاً كأنه المرأة، وقالوا: نشهد أن هذه زنت بكلبها، ثم قال سليمان للصبيان الذين جعلهم كالشُّرط: خذوا كل واحد منهم وفرقوهم وأتوني بهم واحداً واحداً. فجاءوه بالأول فقال: ما تقول في شهادتك؟ قال:
_________
(1) البخاري في أحاديث الأنبياء، باب: قوله تعال: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ ... } حديث رقم (3427)، (6/ 458)، وطرفه في (6769)، ومسلم في الأقضية، باب: بيان اختلاف المجتهدين، حديث رقم (1720)، (3/ 1344).
(2) في الأصل: «فمنعتهما وحاولا أن يصلا».

(3/145)

أقول إنها زنت بكلبها. قال له: وما لون الكلب؟! قال: كان كلبها أحمر، ثم دعا بالثاني فقال: وما لون الكلب؟ قال: كان كلبها أسود، ثم دعا الآخر فقال: أغبر، فاختلفت أقوالهم في لون الكلب، فعلم أنهم كَذَبَة، فقال: اقتلوهم؛ لأنهم قتلوها. فسمع داود الخبر، فأرسل بالشهود حالاً وفرقهم، وجاءوه واحداً واحداً فسألهم فاختلفوا في لون الكلب، فعلم أنهم شهدوا عليها شهادة زور ليقتلوها حيلة، فقتلهم قصاصاً، هكذا قال، والله أعلم (1).
وعلى كل حال فالقياس هو قسمان: قياس صحيح، وقياس فاسد. فما جاء به الظاهرية -من ذم القياس- والسلف هو ينطبق على القياس الفاسد، والصحابة كانوا مجمعين على القياس الصحيح (2). وقد جاء عن علي بن أبي طالب (رضي الله عنه) أن النبي صلى الله عليه وسلم لما أرسله إلى اليمن جاءه ثلاثة نفر يختصمون في غلام، كلهم يقول: هو ابني. فقال: اقترعوا على الغلام، فوقعت القرعة لواحد [منهم] (3) فقال للذي جاء الغلام في نصيبه: خذ الغلام وادفع لكل واحد منهما ثلث الدية -ثلث دية الغلام- قالوا: فلما بلغ قضاؤه النبي صلى الله عليه وسلم ضحك من قَضَاءِ عَلِيٍّ هذا حتى بدت نواجذه (4).
_________
(1) تاريخ دمشق (22/ 232)، وهي في مختصر تاريخ دمشق لابن منظور (10/ 120 - 121).
(2) انظر: مناقشة ابن حزم لذلك في الإحكام ص979.
(3) في الأصل: (منهما).
(4) عبد الرزاق (13472، 13473)، وأحمد (4/ 373، 374)، وأبو داود في الطلاق، باب: من قال بالقرعة إذا تنازعوا في الولد، حديث رقم (2252 - 2254)، (6/ 359 - 362)، والنسائي في الصغرى، كتاب الطلاق، باب: القرعة في الولد إذا تنازعوا فيه.

حديث رقم (3488 - 3492)، (6/ 182 - 184)، وفي الكبرى رقم (5988)، وابن ماجه في الأحكام، باب: القضاء بالقرعة. حديث رقم (2348)، (2/ 786)، والبيهقي (10/ 267).
وهو في صحيح أبي داود (1986 - 1987)، وصحيح ابن ماجه (1901)، وصحيح النسائي (3264 - 3267).

(3/146)

ومن ذلك حديث معاذ الذي قال له: «بِمَ تَقْضِي؟» قال: بكتاب الله. قال: «فإنْ لَمْ تَجِدْ؟» فبسنة رسول الله. قال: «فَإِنْ لَمْ تَجِدْ؟» قال: أجْتَهِدُ رَأْيِي. فقال: «الحَمْدُ للهِ الَّذِي وَفَّقَ رَسُولَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» (1). وهذا الحديث يقول ابن حزم: إنه باطل (2) لا أصل له؛ لأنه رواه الحارث بن عمرو ابن أخي المغيرة، عن ناس من حمص مجهولين، هو رواية مجهول عن مجاهيل، وأن الاستدلال به ضلال. وقد قال ابن كثير في مقدمة تفسيره: إنه رواه أصحاب السنن بإسناد جيد (3) وذكر بعض العلماء أنه جاء من طريق عبادة بن نُسي، عن عبد الرحمن بن غنم، عن معاذ بن جبل. وهذا الإسناد من هنا صحيح لا شك في صحته؛ لأن رجاله معروفون، إلا أن البلية مما قبل عبادة بن نُسي، والظاهر أن الذي رواه عن عبادة بن نسي هو محمد بن حسان (4) المصلوب، الذي صلبه أبو جعفر المنصور في
_________
(1) أحمد (5/ 236)، (242)، والدارمي (1/ 55)، وأبو داود في القضاء، باب: اجتهاد الرأي في القضاء، حديث رقم (3575، 3576)، (9/ 509)، والترمذي في الأحكام، باب: ما جاء في القاضي كيف يقضي. حديث رقم (1327، 1328)، (3/ 607)، وانظر: ضعيف أبي داود (770، 771)، والمشكاة (3737)، وضعيف الترمذي (224)، والسلسلة الضعيفة (881).
(2) انظر الإحكام ص698، 773.
(3) تفسير ابن كثير (1/ 3).
(4) هو محمد بن سعيد بن حسان، ويقال له: ابن أبي حسان. قيل: «قلبوا اسمه على مائة وجه ليخفى» اهـ (التقريب ص847) وانظر: ص836.

(3/147)

الزندقة، وهو كذاب لا يُحتج به. فالحاصل أن حديث معاذ لا طريق له إلا طريق السنن التي فيها الحارث بن عمرو، عن قوم من أصحاب معاذ من أهل حمص.
والذين قالوا: إن الحديث صحيح، وإنه يجوز العمل به، استدلوا بأمرين:
أحدهما: أن الحارث بن عمرو المذكور وَثّقَهُ ابْنُ حبان، وإن كان ابن حبان له تساهل في التوثيق فالحديث له شواهد قَوِيَّة يَعْتَضِدُ بِهَا، كحديث الصحيحين: «إِذَا اجْتَهَدَ الحَاكِمُ فَأَخْطَأَ فَلَهُ أَجْرٌ، وَإِذَا اجْتَهَدَ فَأَصَابَ فَلَهُ أَجْرَانِ» (1). قالوا: أصحاب معاذ بن جبل ليس فيهم مجروح، بل كلهم عدول. وإذا كان الحارث موثقاً، وأصحاب معاذ كلهم عدول فالحديث مقبول. وكذلك قالوا: إن علماء المسلمين تَلَقَّوْا هَذَا الحديث خلفاً عن سَلف، وتَلَقِّي العُلَمَاءِ للحديث بالْقَبُولِ يَكْفِيهِ عَنِ الإِسْنَادِ، وَكَمْ من حديث اكتُفي بصحته عن الإسناد، واكتُفي بعمل العلماء به في أقطار الدنيا؛ لأن هذه الأمة إذا عمل علماؤها في أقطار الدنيا بحديث دل على أن له أصلاً، واكتفي بذلك عن الإسناد.
وعلى كل حال فالقياس الباطل هو المذموم، والقياس الصحيح -وهو إلحاق النظير بالنظير على الوجه الصحيح- لا شك في
_________
(1) البخاري في الاعتصام بالكتاب والسنة، باب: أجر الحاكم إذا اجتهد فأصاب أو أخطأ، حديث رقم (7352)، (13/ 318)، ومسلم في الأقضية، باب: بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ، رقم الحديث (1716)، (3/ 1342).

(3/148)

صحته، وأن الصحابة كذلك كانوا يفعلون، يُلحقون المسكوت عنه بالمنطوق به، وهذا كثير، وقد مثلنا له بأمثلة كثيرة.
[5/أ] / يقول الله جل وعلا: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ (31)} [الأعراف: آية 31] قَدْ تَقَرَّر في علوم الحديث أن تفسير الصحابي إذا كان له تعلق بسبب النزول أن له حكم الرفع إلى النبي صلى الله عليه وسلم، كما هو معروف في مصطلح الحديث (1). وإذا علمتم ذلك فاعلموا أن مسلم بن الحجاج (رحمه الله) في آخر صحيحه أخرج عن ابن عباس من طريق سعيد بن جبير أنَّ هذه الآية الكريمة من سورة الأعراف نزلت فيما كان يفعله المشركون من أنهم يطوفون بالبيت عراة، فأنزل الله النهي عن ذلك (2)، والتجمل بلباس الزينة، وستر العورة للطواف وللصلاة في جميع المساجد، فالسبب خاص واللفظ عام، والعبرة بعموم الألفاظ لا بخصوص الأسباب (3) كما سنوضحه إن شاء الله.
والمعروف في مختلقات (4) العرب التي كانوا يفعلون: أنَّ غير الحُمس، والحُمس: جميع قريش (5)؛ لأنَّ من قريش أهل بطاح
_________
(1) انظر: معرفة علوم الحديث ص20، البرهان للزركشي (2/ 172)، النكت على ابن الصلاح (2/ 530، 531)، تدريب الراوي (1/ 193)، قواعد التفسير (1/ 54، 178).
(2) مسلم في التفسير، باب قوله تعالى: {خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} حديث رقم (3028)، (4/ 2320).
(3) مضى عند تفسير الآية (57) من سورة الأنعام.
(4) انظر: المفصل في تاريخ العرب قبل الإسلام (6/ 357).
(5) المصدر السابق (6/ 362)، وانظر: ابن جرير (3/ 557).

(3/149)

وأهل ظواهر، وجميعهم هم وحلفاؤهم يُسمّون: «الحُمس» وأهل البطاح منهم: أولاد كعب فما دونه، وما فوق كعب وهم بنو عامر بن لؤي، وبنو الحارث بن فِهْر، وبنو محارب بن فِهْر من قبائل قريش، هؤلاء كانوا ليسوا ببطاح مكة بل بالظواهر، فهؤلاء أهل ظواهر، وهؤلاء الأبطحيون في نفس بطحاء مكة، والجميع يسمون: «الحُمسْ» هم قريش بجميعها أهل بطاحها وأهل ظواهرها، كانت عادة العرب في الجاهلية أن الإنسان إذا جاء يريد الطواف ببيت الله الحرام إن كان له صديق من الحُمس أعطاه ثوباً يطوف فيه، وذكروا أن النبي صلى الله عليه وسلم في الجاهلية -قبل البعثة- كان له صديق من بني تميم هو عياض بن حمار الذي كان بعد ذلك صحابيّاً كريماً، وكان النبي صلى الله عليه وسلم إذا أراد عياض بن حمار أن يطوف أعاره ثوبه ليطوف فيه كما هو معروف في التاريخ (1). فإن أعاره أحد الحُمس ثوبه طاف فيه، وإن لم يجد من يعيره من الحُمس ثوباً فإن كان ثوبه جديداً -لم يلبسه قبل ذلك- طاف فيه، ولكنه عندما يطوف فيه يلقيه من حاله ويذهب عرياناً؛ لأنهم يقولون: لا نطوف بيت الله بثياب عصينا الله فيها، أو يتفاءلون أنهم يخرجون من الذنوب ويتعرَّوْن منها كما تعروا من الثياب (2). وهذه تشريعات الشيطان. والإنسان منهم إذا طاف في ثوبه لا بد أن يلقيه، وإن لم يُلْقه ضربوه حتى يلقيه وسمى ذلك الثوب (لَقَى) وهو معروف في التاريخ؛ لأن (اللَّقى) هذا الثوب الذي يلقيه من طاف فيه يبقى طريحاً تدوسه أقدام الناس في المطاف (3).
_________
(1) انظر: الاستيعاب (3/ 129).
(2) انظر: المفصل (6/ 359).
(3) انظر: القرطبي (7/ 189)، المفصل في تاريخ العرب قبل الإسلام (6/ 359).

(3/150)

وبعضهم قالوا: يُلقون (اللَّقى) في منى، ومنه قول الشاعر (1):
كَفَى حَزَناً كَرِّي عَلَيْهِ كَأَنَّهُ ... لَقىَ بَيْنَ أَيْدِي الطَّائِفِينَ حَرِيمُ
يعني أخاً له ميتاً تدوسه أقدام الناس وهو ميت كأنه هذا الثوب اللَّقَى الذي طَرَحَهُ من طاف به، فإن لم يجد من يعيره، وكان الثوب قديماً -في زعمهم قد عصى الله فيه- طرح الثوب وجاء عرياناً، وطاف عرياناً -والعياذ بالله- وتطوف المرأة عريانة!! وبعضهم يقول: كانت النساء تطوف بالليل ليس عليهن ثياب، والرِّجال يطوفون بالنهار (2). والبيت الذي تقوله الطائفة (3):
الْيَوْمَ يَبْدُو بَعْضُهُ أَوْ كُلُّهُ ... فَمَا بَدَا مِنْهُ فَلا أُحِلُّهُ

هو في صحيح مسلم في حديث ابن عباس الذي ذكرناه آنفاً (4)، وأنه تفسير صحابي لهذه الآية متعلق بسبب النزول فَلَهُ حُكْم الرَّفْعِ، فكأنه حديث صحيح في حكم الرفع إلى النبي صلى الله عليه وسلم.
يقول: إن معنى الآية: {خُذُوا زِينَتَكُمْ} [الأعراف: آية 31] يعني: خذوا زينة اللباس واستروا بها عوراتكم عند الطواف بالبيت والصلاة. والآية وإن كان سبب نزولها في طوافهم بالبيت عراة فلفظها عام لكل مسجد. والمقرر في الأصول: أن اللفظ إن كان عامّاً
_________
(1) البيت في القرطبي (7/ 189)، السيرة لابن هشام (220/ 1).
(2) انظر: المفصل (6/ 358).
(3) هذا البيت ينسب لضباعة بنت عامر بن صعصعة. وهو في صحيح مسلم (4/ 1320)، وابن جرير (12/ 377، 389، 390، 391، 393)، القرطبي (7/ 189)، المفصل (6/ 358).
(4) تقدم تخريجه قريباً.

(3/151)

والسبب كان خاصّاً فالعبرة بعموم الألفاظ لا بخصوص الأسباب، هذا هو الحق الذي عليه جماهير العلماء، وعليه عامة الأصوليين إلا مَنْ شَذَّ (1).
والدلالة على أن العبرة بعموم اللفظ لا بخصوص السبب تفهم من نصوص الوحي، ومن اللغة العربية (2). أما نصوص الوحي فقد دلت على ذلك أحاديث صحيحة تدل على أن العِبْرة بعموم اللفظ لا بخصوص السبب، كما يدل عليه استقراء القرآن، وتدل عليه اللغة العربية أيضاً. فمن الأحاديث الدالة على ذلك: قصة الأنصاري المشهورة التي ذكرها الله في سورة هود، وسيأتي إيضاحها، وضابطها: أن أنصاريّاً كان تمَّاراً فجاءته امرأة تريد أن تبتاع منه تمراً فأُعجب بجمالها فقال لها: إن في البيت تمراً أجود من هذا، فلما دخلت في البيت تظن أنه يبيعها التمر الأجود كان بينه وبينها ما لا ينبغي أن يكون بين رجل وغير زوجته، إلا أنه لم يقع بينهما ما يستوجب الحد، فكان شيء مثل التقبيل والضم ونحوه، ثم بعد ذلك ندم ذلك الأعرابي وسأل النبي صلى الله عليه وسلم، فَأَنْزَلَ اللهُ فيه آية مدنية في سورة مكية، وهي قوله تعالى في سورة هود: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ} يعني كالصلوات الخمس التي يقيمها في الجماعات {يُذْهِبْنَ السَّيِّئَاتِ} [هود: آية 114] أي: يغفر الله بهن تلك الذنوب، كتقبيل تلك الأجنبية، ثم إن ذلك الرجل لما نزلت فيه الآية وقرأها النبي صلى الله عليه وسلم سأل ذلك الأنصاريُّ وقال له: يا رسول الله ألي هذا خاصة؟ وسؤال الأنصاري - هذا - مقتضاه: أيختص حكم هذه الآية بي لأنني سبب نزولها، أم العبرة بعموم لفظ {إِنَّ الْحَسَنَاتِ
_________
(1) مضى قريباً.
(2) انظر: أدلة ذلك في قواعد التفسير (2/ 594).

(3/152)

يُذْهِبْنَ السَّيِّئَاتِ}؟ فقال له النبي صلى الله عليه وسلم: «بَلْ لأُمَّتِي كُلّهِمْ» (1). وسؤال الأنصاري هذا وجواب النبي صلى الله عليه وسلم له ثابت في صحيح البخاري في تفسير سورة هود، وهو نص صريح في أَنَّ العِبْرَةَ بعموم الألفاظ لا بخصوص الأسباب.
ومن النصوص الدالة على ذلك: ما ثبت في الصحيح ثبوتاً لا مطعن فيه، من أن النبي صلى الله عليه وسلم جاء عليّاً وفاطمة (رضي الله عنهما وأرضاهما) وهما نائمان، وأيقظهما ليصليا من الليل، فقال له علي (رضي الله عنه): إن أرواحنا بيد الله إن شاء بعثنا. فولى صلى الله عليه وسلم كالمغضب يضرب فخذه ويقول: {وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} (2) [الكهف: آية 54] مع أن آية: {وَكَانَ الْإِنسَانُ أكْثَرَ شَيْءٍ جَدَلاً} نزلت على التحقيق في الكفار المشركين الذين يجادلون في القرآن، فيقول بعضهم: شعر. ويقول بعضهم: سحر. ويقول بعضهم: كَهانة. إلى غير ذلك. ويدل على أنها في الكفار: أول الآية، وهو قوله: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِن كُلِّ مَثَلٍ وَكَانَ الْإِنسَانُ} أي المكذِّب بالقرآن الذي لم يَعْتَبِر بأمثاله {أكْثَرَ شَيْءٍ جَدَلاً}
_________
(1) البخاري في الصحيح كتاب التفسير. باب {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ} حديث رقم (4687)، (8/ 355)، ومسلم في الصحيح، كتاب التوبة باب قوله تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} حديث رقم (2763)، (4/ 2115).
(2) البخاري في الصحيح، كتاب التهجُّد، باب (تحريض النبي صلى الله عليه وسلم على صلاة الليل والنوافل من غير إيجاب) حديث رقم (1127)، (3/ 10)، ومسلم في صحيحه، كتاب صلاة المسافرين وقصرها، باب ما رُوي فيمن نام الليل أجمع حتى أصبح، حديث رقم (775)، (1/ 537).

(3/153)

[الكهف: آية 54] وخصومةً في التكذيب بالقرآن، فالنبي صلى الله عليه وسلم بيَّن أنها وإن نزلت في الكفار أن عموم لفظها شامل لقول علي (رضي الله عنه): إن أرواحنا بيد الله، إن شاء أن يبعثنا بعثنا.
ومما يدل على هذا من اللغة العربية: أن الرجل مثلاً لو كان له أربع زوجات فآذته واحدة منهن وشتمته وأطلقت لسانها فيه حَتَّى أغْضَبَتْهُ، وهي واحدة، والثلاث الأُخر ساكتات لا يفعلن إلا ما يرضي زوجهن. فقال الزوج بسبب إغضاب التي أغضبته: أنتن كلكن طوالق. فإن الطلاق لا يختص بذات السبب التي أغضبته وآذته بل يطلق الجميع نظراً إلى عموم اللفظ، ويلغى سبب اللفظ الذي حمل عليه، كما هو معلوم عند أهل اللسان العربي.
وقوله (جل وعلا) في هذه الآية: {يَا بَنِي آدَمَ} [الأعراف: آية 31] كأنه يذكرهم بقضية إبليس. لا يَدُم إبليس على النكاية فيكم بنزع ثيابكم عنكم كما فعل بِأَبَوَيْكُمْ.
{خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} الأصل: أؤْخذوا بالهمزة؛ لأنه مضارع (أخذ) بالهمزة، إلا أن ثلاثة أفعال مهموزة الفاء وهي: (أخذ)، و (أمر)، و (أكل) يجوز حذف همزتها في الأمر كما بيناه مراراً (1).
{خُذُواْ زِينَتَكُمْ} أي: لباسكم الذي تسترون به عوراتكم وتتجملون به.
{عِندَ كُلِّ مَسْجِدٍ} سواءً كان المسجد الحرام للطواف أو غيره من المساجد للصلاة. وكون الزينة هنا لبس اللباس للطواف والصلاة
_________
(1) مضى عند تفسير الآية (118) من سورة الأنعام.

(3/154)

يكاد يجمع عليه المفسرون (1)، وقد دل عليه حديث ابن عباس المذكور الذي قدمنا أن له حكم الرفع إلى النبي صلى الله عليه وسلم.
وأخذ العلماء من ظاهر عموم الآية أنَّهُ يَنْبَغِي للرجل إذا أراد أن يخرج إلى المسجد ليحضر جماعات المسلمين ويصلي أن يلبس من الثياب أحْسَنَها (2). وقد جاء عن النبي صلى الله عليه وسلم الثناء على لَوْنِ البَيَاض في حديث: «إِنَّ مِنْ خَيْرِ ثِيَابِكُمُ الْبَيَاضَ فَالْبَسُوا الْبَيَاضَ وَكَفِّنُوا فِيهِ مَوْتَاكُمْ، وَإِنَّ مِنْ خَيْرِ أَكْحَالِكُمُ الإِثْمِدَ فَإِنَّهُ يَجْلُو الْبَصَرَ، وَيُنْبِتُ الشَّعَرَ» (3) وهو حديث مشهور أخرجه بعض أصحاب السنن وغيرهم؛ ولذا كانوا يتطيبون ويستاكون ويقولون: إن الطيب والسواك مِنْ كَمَالِ
_________
(1) انظر: ابن جرير (12/ 389)، القرطبي (7/ 189).
(2) انظر: القرطبي (7/ 191)، ابن كثير (2/ 210).
(3) أخرحه أحمد (1/ 247، 328، 363)، وأبو داود في اللباس، باب في البياض، حديث رقم (4043)، (11/ 110)، وأخرجه في موضع آخر، حديث رقم (3860)، والترمذي في الجنائز، باب ما يستحب من الأكفان، حديث رقم (994)، (3/ 310 - 311)، وابن ماجه في الجنائز، باب ما جاء فيما يستحب من الكفن، حديث رقم (1472)، (1/ 473)، كما أخرجه في كتاب اللباس (3566)، من حديث ابن عباس (رضي الله عنهما). وهو في صحيح أبي داود (3284، 3426)، وصحيح الترمذي (792)، كما أخرجه أحمد (5/ 10، 13، 17، 18، 19)، والترمذي في الأدب، باب: ما حاء في لبس البياض. حديث رقم: (2810)، (5/ 117)، وقال الترمذي: «وفي الباب عن ابن عباس وابن عمر» اهـ كما أخرجه ابن ماجه في اللباس، باب البياض من الثياب، حديث رقم: (3567)، (2/ 1181)، من حديث سمرة بن جندب (رضي الله عنه). وهو في صحيح ابن ماجه (2870).

(3/155)

الزِّينَةِ التي يتناولها ظاهر الآية الكريمة (1). مع القطع بأنها نازلة في عدم العُرْيِ وستر العورات عند الطواف والصلوات.
وهي دليل واضح على أن الطواف لا يَصِحّ مِنَ العُرْيَان كما عليه جمهور العلماء، وأن الصلاة أيضاً لا تَصِحُّ مَعَ كشْفِ العَوْرَةِ خلافاً للإمام أبي حنيفة - رحمه الله - في الطواف (2). ويؤيد معنى ما دلت عليه الآية قوله صلى الله عليه وسلم الذي أرسل عليًّا ينادي به: «وَأَلاّ يحج بَعْدَ العَامِ مُشْرِكٌ، وألا يطُوفَ بالبيْتِ عُرْيَانٌ» (3). وهذا معنى قوله: {خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} [الأعراف: آية 31] أي: لا تأتوا الطواف مكشوفة عوراتكم، ولا تأتوا مساجد المسلمين مكشوفة عوراتكم كما كان يفعله المشركون في مسجد مكة؛ لأنا ذكرنا عن ابن عباسٍ من طريق سعيد بن جبير كما أخرجه مسلم في صحيحه (4) أن هذه الآية نزلت في أن المشركين كانوا يطوفون عراة، حتى إن المرأة لتقول:
اليومَ يَبْدُو بعضُه أو كُله ... فما بدا منه فلا أُحلُّه
_________
(1) انظر: ابن كثير (2/ 210).
(2) انظر: الكافي لابن عبد البر ص63، المجموع (3/ 165)، المغني (2/ 283).
(3) البخاري في الحج، باب: لا يطوف بالبيت عريان، ولا يحج مشرك. حديث رقم (1622)، (3/ 483)، ومسلم في الحج، باب لا يحج البيت مشرك، ولا يطوف بالبيت عريان ... ، حديث رقم (1347)، (2/ 982)، من حديث أبي هريرة (رضي الله عنه). وجاء من حديث علي (رضي الله عنه) عند الترمذي في التفسير، باب ومن سورة براءة. حديث رقم: (3091، 3092)، (5/ 275، 276).
(4) مضى تخريجه قريباً.

(3/156)

وهذا الحديث الذي له حكم الرفع الثابت في صحيح مسلم؛ لأنه تفسير من ابن عباس يتعلق بسبب النزول، فكأن ابن عباس يفسِّر الزينة بأنها لبس الثياب عند الطواف والصلوات، وتفسير الصحابي إن كان له تعلق بسبب النزول كان له حكم الرفع كما هو مقرَّر في علوم الحديث.
وهذا يدل على أن قائلة البيت من اللاتي كنَّ يطفن بالبيت وهن عريانات يتقربن بذلك إلى الله، مع أنه ذكرت جماعة من المؤرخين للبيت المذكور قصة غير ما ثبت في صحيح مسلم عن ابن عباس، والظاهر أنَّ ما ثبت في صحيح مسلم عن ابن عباس أثبت، فقد ذكر غير واحد ممن تكلم على الصحابة في ترجمة ضباعة بنت عامر بن لقيط بن قشير بن كعب بن ربيعة بن عامر بن صعصعة (1) - هي من بني قشير الذين منهم مسلم بن الحجاج القشيري - وكانت امرأة ذات جمال، وأنها تزوجها عبد الله بن جدعان التيمي، الجواد المشهور، وجاء بها إلى مكة، وكان من أعظم فتيان مكة في ذلك الزمن هشام بن المغيرة بن عبد الله بن عمرو بن مخزوم، والد أبي جهل، فأعجبه جمال ضباعة بنت عامر، التي هي زوجة ابن جدعان، فصار يأتيها ويقول لها إن هذا الشيخ الكبير الذي ليس له جمال لا يناسب جمالك وكمالك فتطلقي منه لأتزوجك، يُخَبِّبها عليه، فَخَبَّبها عليه، فطلبت من ابن جدعان الطلاق، فلما طلبت منه الطلاق قال: نعم، بشرط أن تنحري كذا وكذا جزوراً -مئة من الإبل أو أكثر- وتغزلي غزلاً يمتد من هنا إلى جبل كذا، وأن تطوفي ببيت الله وأنت عريانة، فقالت له: اصبر حتى أفكر في شأني، فجاءها هشام، وكان هشام من
_________
(1) انظر: الإصابة (4/ 353 - 354).

(3/157)

عظام فتيان مكة، وقد قال فيه الشاعر لما مات (1):
فَأَصْبَحَ بَطْنُ مَكَّةُ مُقشعِرّاً ... كأنَّ الأرضَ ليس بها هِشَامُ
فلما جاءها هشام بن المغيرة والد أبي جهل، وقصَّت عليه القصة، قال لها: التزمي له كل ما اشترط عليك، فأنا أعطيك مئة جزور، وما شئت من الإبل تنحرينه، وآمر نساء بني المغيرة أن يغزلن لك الغزل الذي فعل (2)، وأطلب من قريش أن يُخْلُوا لك البيت حتى تطوفي به وحدك وأنت عريانة، وأنه وفَّى بما فعل، أعطاها الإبل فنحرتها، وغزل لها الغزل، وطلب من قريش فأخلوا لها البيت. والذين يذكرون القصة من كتب الصحابة -كما في الإصابة والاستيعاب وغيرهما (3) من كتب الصحابة ممن ذكروا هذه القصة- زعموا أن النبي صلى الله عليه وسلم في ذلك الوقت طفل صغير وَلِدَته (4) معه المطلب بن وداعة السهمي، وأنهم بقوا لصغرهم، وأنهم رأوها تنزع ثوباً ثوباً حتى بقيت ليس عليها شيء وصارت تقول:
اليومَ يَبْدُو بعضُه أوكُلُّه ... فما بَدَا منه فلا أُحِلُّهُ

قالوا: ولما كشفت عنها جميع الثياب نشرت شعرها حتى تدلَّى عليها وستر عورتها، وأنها هي التي قالت هذا البيت؛ ولذلك قال
_________
(1) البيت للحارث بن خالد بن العاص، أو الحارث بن أُمية بن عبد شمس. وهو في الكامل ص671، اللسان (مادة: قثم) (3/ 22).
(2) هكذا في الأصل، ولعله سبق لسان، والمراد: طلب أو شرط.
(3) هذا الخبر موجود في الإصابة (4/ 353)، ولم أقف عليه في ترجمتها في الاستيعاب.
(4) الَّلدَةُ: التِّرب، ويجمع على: لِدَات، انظر: القاموس (مادة: الولد) ص417.

(3/158)

عياض في شرح مسلم في الكلام على البيت في مسلم (1): إن قائلته ضباعة هذه، ولكنه تلفيق لقصة بقصة أخرى، وزعم من ذكر هذه القصة أن النبي صلى الله عليه وسلم بعد ذلك خطبها عند ابنها. والظاهر أنه ابنها سلمة بن هشام؛ لأنها ولدت منه ابنها سلمة الذي كانت ترقصه وهو صغير وتقول (2):
اللَّهُمَّ ربَّ الكَعْبَةِ المُحَرَّمَهْ ... أَظْهِرْ عَلَى كُلِّ عَدُوٍّ سَلَمَهْ
وأنه قال: حتى أستأذنها، فذهب ليستأذنها، فأُخبر النبي صلى الله عليه وسلم أن جمالها الذي عهده تغيَّر، وأنها سقطت أسنانها وذَهَبَ جَمَالها، فلما جاء يستأذنها غضبت عليه وقالت: أتستأذنني في رسول الله صلى الله عليه وسلم؟! فلما رجع إليه أعرض عنها النبي صلى الله عليه وسلم (3). هكذا ذكروه في هذه القصة والله أعلم بصحتها.
أما كونه نزلت في المرأة التي كانت تطوف بالبيت عريانة فقد أخرجه مسلم في صحيحه عن ابن عباس (4)، والظاهر أنه أثبت من هذا، والله تعالى أعلم.
ومعنى الآية الكريمة: {خُذُواْ زِينَتَكُمْ} [الأعراف: آية 31] أي: ثيابكم التي تسترون بها عوراتكم وتتجمَّلون بها عند كل مسجد لإقامة
_________
(1) لم أقف عليه في كلام القاضي عياض (رحمه الله) على الحديث في كتابه (الإكمال) المطبوع، وقد نقله عن القرطبي في المفهم (7/ 346)، وانظر: إكمال المعلم (8/ 589)، شرح الأُبي على مسلم (7/ 328).
(2) البيت في طبقات ابن سعد (4/ 97)، الإصابة (2/ 69).
(3) ذكره ابن سعد في الطبقات (8/ 110).
(4) مضى قريباً.

(3/159)

الصلوات وخصوصاً المسجد الحرام للطواف والصلاة فيه خلاف ما كان يفعله المشركون.
{وكُلُواْ وَاشْرَبُواْ} نزل قوله: {وكُلُواْ وَاشْرَبُواْ} في بعض العرب، قال بعض العرب: كان بنو عامر بن صعصعة إذا أحرموا بالحج لا يأكلون الودك، ولا يشربون من ألبان الغنم، ولا مما خرج من لحومِهَا، فحرَّموا على أنفسهم بعض الطيبات من الدسم كالودك، وبعضهم يحرم شرب اللبن واللحم، فأُمروا أيضاً أن لا يحرِّموا هذه الطيبات التي أحلَّ الله، كما قال لهم: البسوا الثياب، ولا تتجرَّدوا في الإحرام، فكذلك كلوا طيبات الرزق ولا تحرموها على أنفسكم؛ أي: {وكُلُواْ وَاشْرَبُواْ} حتى ولو كان من الودك، ولو كان من اللبن مما يحرمه الجاهلية؛ لأن الجاهلية كانوا في الموسم بعضهم يحرم على نفسه الدسم، وبعضهم يُحَرِّم شرب اللبن واللحوم، ويزعمون أن هذا أتم لحجهم، وأنه أرضى لله (1)، فقال الله فيهم: {وكُلُواْ وَاشْرَبُواْ} ولا تحرموا شيئاً من طيبات الله؛ لأن ذلك تشريع الشيطان ككشف العورات.
وهذا يدل على أن الإنسان لا ينبغي له أن يحرِّم شيئاً حلله الله كما قدمنا في سورة المائدة في قوله: {لاَ تُحَرِّمُواْ طَيِّبَاتِ مَا أَحَلَّ الله لَكُمْ وَلا تَعْتَدُواْ} [المائدة: آية 87] وعليه فليس للإنسان أن يقول: هذا الطعام أو هذا الشراب حرامٌ عليَّ، فإن حرَّم على نفسه حلالاً كطعام أو شراب فإنه لا يحرم عليه، وبعض العلماء يقول: تلزمه في تحريم
_________
(1) انظر: السيرة لابن هشام (1/ 219 - 221)، المُفَصَّل في تاريخ العرب قبل الإسلام (6/ 362، 371).

(3/160)

الحلال كفارة يمين. ومالك وأصحابه قالوا: إن لم يكن الذي حَرَّمَه حلالاً غير الزوجة والأمة لا تلزمه يمين ولا يلزمه شيء.
وحجة من قال: إنه تلزمه يمين: أن الله لمَّا قال لنبينا صلى الله عليه وسلم وهو قدوتنا صلوات الله وسلامه عليه: {لِمَ تُحَرِّمُ مَا أَحَلَّ الله لَكَ} [التحريم: آية 1] وأصح الروايات أنه العسل، وإن جاء في روايات أخرى أنه جاريته (1). قال الله له بعد تحريم هذا الحلال: {قَدْ فَرَضَ الله لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: آية 2] فعُلم أن في تحريم الحلال كفارة يمين؛ لأن تحلة اليمين هي كفارته، وذلك يدل على أنَّ فيه كفارة يمين، خلافاً لمالك وأصحابه (2). أما إذا حَرَّمَ امْرَأَتَهُ بأن قال: أَنْتِ عَلَيَّ حَرَام، أو علَّق تحريمها على شيءٍ ووقع. فللعلماء فيه اختلافات واضطربات كثيرة تزيد على ثلاثة عشر مذهباً معروفة في كلام العلماء (3)، أجراها عندي على القياس هو قول مَنْ قَال: إنه تلزمه كفَّارَة ظِهَار، هذا القول هو أقْرَبُهَا للقياس وظاهر القرآن العظيم؛ لأن الله نص في محكم كتابه في سورة المجادلة في امرأة أوس بن الصامت التي قال لها: أنت عليَّ كظهر أمي - (أنت عليَّ كظهر أمِّي) معناه بالحرف الواحد: أنْتِ حَرَامٌ- وقد جاء القرآن بأن في هذا اللفظ كفارة ظهار حيث قال: {والذين يظَّهَّرونَ من نسائهم}
_________
(1) انظر: ابن جرير (28/ 155 - 159)، القرطبي (18/ 177 - 179 - 185)، ابن كثير (4/ 386)، فتح الباري (9/ 289، 376)، أضواء البيان (6/ 529).
(2) انظر: القرطبي (18/ 179 - 180).
(3) انظر: ابن أبي شيبة (5/ 72)، مصنف عبد الرزاق (6/ 399)، الاستذكار (17/ 36 - 48)، القرطبي (18/ 180 - 186)، أضواء البيان (6/ 523، 531 - 539).

(3/161)

وفي القراءة الأخرى: {يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا} [المجادلة: آية 3] (1) إلى آخر خصال كفارة الظهار المعروفة في سورة المجادلة، فهذا القول أقيس الأقوال وأجراها على القياس، وأقربها لظاهر القرآن.
وكذلك قول مَنْ قَالَ: إنه يلزمه الاسْتِغْفَار وكفارة يمين، فيدل عليه ظاهر آية التحريم بناءً على أن الذي حرم صلى الله عليه وسلم: جاريته؛ لأن في بعض الأحاديث في قوله: {لِمَ تُحَرِّمُ} [التحريم: آية 1] أنَّ حفصة أم المؤمنين (رضي الله عنها) استأذنت رسول الله صلى الله عليه وسلم في زيارة أهلها يومها فأذن لها، ثم دعا بجاريته في بيت حفصة؛ لأنه ذلك اليوم عندها وهو في بيتها، وكان بينه وبين الجارية ما يكون بين الرجل وامرأته، فرجعت حفصة ففطنت لما وقع، فغضبت وقالت: ليست لي حرمة، أفي بيتي وفي يومي يُفعل هذا؟! وأن النبي صلى الله عليه وسلم حرَّم الجارية إرضاءً لها (2).
_________
(1) انظر: المبسوط لابن مهران ص431.
(2) كون ذلك وقع إرضاءً لحفصة جاء دلك في عدة روايات وبعضها مرسلة. فمن ذلك:
1 - ابن عباس عن عمر (رضي الله عنهما) عند ابن جرير (28/ 158)، والواحدي في أسباب النزول ص438، وعزاه في الدر (6/ 239) لابن المنذر. قال الحافظ في الفتح (8/ 657): «ووقعت هذه القصة مدرجة عند ابن إسحاق في حديث ابن عباس عن عمر ... » اهـ.
2 - عن ابن عباس (رضي الله عنهما) عند ابن سعد (8/ 134)، وأورده السيوطي في الدر (6/ 239)، وعزاه لابن مردويه.
3 - عن أبي هريرة (رضي الله عنه). أورده السيوطي في الدر (6/ 240)، وعزاه لابن مردويه والطبراني في الأوسط، وضعفه الحافظ في الفتح (9/ 289)، وانظر تخريج أحاديث الكشاف للزيلعي (4/ 60)، والكافي الشاف ص175.
4 - عن أم سلمة (رضي الله عنها) عند ابن سعد في الطبقات (8/ 134).
5 - عن محمد بن جبير بن مطعم عن ابن سعد (8/ 134).
6 - عن عروة بن الزبير عند ابن سعد (8/ 134).
7 - عن القاسم بن محمد عند ابن سعد (8/ 134).
8 - عن الضحاك عند ابن سعد (8/ 134)، وأورده السيوطي في الدر (6/ 240)، وعزاه لسعيد بن منصور وابن المنذر.
أما الروايات الدالة عموماً على أنَّ ذلك وقع في تحريمه صلى الله عليه وسلم جاريته فهي كثيرة، ومنها:

1 - عن أنس (رضي الله عنه) عند النسائي في عشرة النساء، باب الغيرة حديث رقم (3959)، (7/ 71)، والحاكم في المستدرك (2/ 493)، وقال: «صحيح على شرط مسلم ولم يخرجاه» ووافقه الذهبي. وعزاه في الدر (6/ 239)، لابن مردويه، وقد صححه الحافظ في الفتح (9/ 376)، وقال: «وهذا أصح طرق هذا السبب» اهـ.
2 - عن ابن عباس (رضي الله عنهما). عند ابن جرير (28/ 157)، والطبراني في الكبير (11/ 86)، (12/ 117)، والبزار (زوائد البزار 3/ 76)، وعزاه السيوطي في الدر (6/ 239، 240، 241) للترمذي، وابن المنذر، وابن مردويه، وعبد بن حميد. وقد ضعفه ابن كثير في التفسير (4/ 390)، والحافظ في الفتح (9/ 289)، وانظر: مجمع الزوائد (5/ 178)، (7/ 126)، تخريج أحاديث الكشاف للزيلعي (4/ 59)، الكافي الشاف ص175.
3 - عن ابن عمر (رضي الله عنهما). أورده السيوطي في الدر (6/ 240)، وعزاه للضياء في المختارة، والهيثم بن كليب في مسنده. وقال ابن كثير في التفسير (4/ 386): هذا إسناد صحيح اهـ.
4 - عن عائشة (رضي الله عنها). ذكره الحافظ في الفتح (9/ 289)، وعزاه لابن مردويه.
5 - عن بعض آل عمر. ذكره الزيلعي في تخريج أحاديث الكشاف (4/ 61)، والحافظ في الكافي الشاف ص175، وعزاه لابن أبي خيثمة في تاريخه، وابن إسحاق.
6 - عن الشعبي. عند ابن جرير (28/ 156)، وعزاه في الدر (6/ 240) لعبد الرزاق، وعبد بن حميد، وابن سعد.
7 - عن قتادة. عند ابن جرير (28/ 156، 158)، وابن سعد (8/ 134)، وعزاه في الدر (6/ 240) لعبد الرزاق وعبد بن حميد.
8 - عن زيد بن أسلم عند ابن جرير (28/ 155، 156)، وابن سعد (8/ 134)، وصحح الحافظ إسناده في الفتح (9/ 376).
9 - عن مسروق. عند ابن جرير (28/ 156)، وابن سعد (8/ 134)، وعزاه في الدر (6/ 240) لعبد بن حميد، وسعيد بن منصور، وصحح الحافظ إسناده في الفتح (8/ 657).
10 - عن عبد الرحمن بن زيد. عند ابن جرير (28/ 156)، وعزاه في الفتح (9/ 289) لابن مردويه.
قال الحافظ في الفتح (8/ 657): «وهذه الطرق يقوي بعضها بعضاً» اهـ.

(3/162)

فعلى هذا القول أنه في تحريم الجارية فالله قال بعده: {قَدْ فَرَضَ الله لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللهُ مَوْلاَكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ (2)} [التحريم: آية 2] فدل على أن في تحريم الرجل امرأته كفارة يمين والاستغفار وهذان القولان داخلان في مذهب مالك، وكل منهما قال به جماعة من العلماء، وروى مالك في الموطأ عن علي بن أبي طالب (رضي الله عنه) أنه إن قال لها: أنت حرام، كانت بينونة كبرى، تعد ثلاث طلقات (1). وكان ابن عباس يفتي بكفارة اليمين (2)، ويقول:
_________
(1) الموطأ ص375، وعبد الرزاق في المصنف (6/ 403)، ابن أبي شيبة (5/ 72).
(2) أخرجه مسلم، كتاب الطلاق، باب وجوب الكفارة على مَنْ حَرَّمَ امْرَأَتَهُ وَلَمْ يَنْوِ الطلاق، حديث رقم (1473)، (2/ 1100).

(3/164)

{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ الله أُسْوَةٌ حَسَنَةٌ} [الأحزاب: آية 21].
وأجراها على القياس وأقربها لظاهر القرآن أن فيها كفارة الظهار. وتَتَبُّع طُرُق أقوال العلماء فيها وما استدل به كل منهم يطول علينا جدّاً، ويخرجنا إخراجاً بعيداً عن المقصود.
وقوله جلَّ وعلا: {وَكُلُواْ وَاشْرَبُواْ} [الأعراف: آية 31] أي: ولا تحرموا ما لم يحرمه الله في الحج من أكل اللحوم والودك وشرب الألبان.
{وَلا تُسْرِفُواْ} [الأعراف: آية 31] أصل الإسراف في لغة العرب: هو مجاوزة الحد (1). والإسراف المنهي عنه هنا فيه للعلماء وجهان (2):
أحدهما: أن المعنى لا تسرفوا في الأكل والشرب فتأكلوا فوق الحاجة، وتشربوا فوق الحاجة؛ لأن الإسراف في الأكل والشرب يثقل البدن، ويعوق صاحبه عن طاعة الله، والقيام بالليل، فيجعل صاحبه كلما كانت بطنه ملأى من الأكل والشرب كان ثقيل الجسم، لا ينهض لطاعة الله، فنهاهم الله عن الإسراف في الأكل، وكذلك يسبب الأمراض.
وجرت عادة المفسرين أنهم يذكرون هنا في تفسير هذه الآية من سورة الأعراف قصة، ويذكرون فيها حديثاً الظاهر أنه لا أصل له ولا أساس له، إلا أن الكثير ممن تكلموا على القرآن لا يميزون بين
_________
(1) مضى عند تفسير الآية (141) من سورة الأنعام.
(2) انظر: ابن جرير (12/ 394)، القرطبي (7/ 191 - 195).

(3/165)

سقيم الحديث وصحيحه، فيَكْتُبُون مِنْهُ كلّ ما رأوا من غير تمييز بين صحيحه وسقيمه.
والقصة المعروفة (1): زعموا أنه كان عند هارون الرشيد طبيب نصراني، وأن الطبيب النصراني قال: ليس في كتابكم شيء من الطب، وأصل العلم علمان: علم الأبدان وعلم الأديان. وأنه كان عند هارون الرشيد علي بن الحسين بن واقد، فقال له: جَمَع كتابُنَا الطِّبَّ في نِصْفِ آية، هي {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ} لأن من المعلوم أن الطب نوعان: طب حِمْيَة، وهو تَوَقٍّ للداء قبل أن ينزل الداء. والثاني: طب علاج ومداواة بعد أن ينزل الداء. وأن من أعظم طب الحمية هو ما قال: {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ} لأن مَنْ خَفَّفَ أَكْلَهُ وَشُرْبَهُ كما قال صلى الله عليه وسلم: «بِحَسْبِ امْرِئٍ لُقَيْمَاتٍ يُقِمْنَ صُلْبَهُ، فَإِنْ كَانَ وَلاَ بُدَّ فَثُلُثٌ لِلطَّعَامِ، وَثُلُثٌ لِلشَّرَابِ، وَثُلُثٌ لِلنَّفَسِ» (2)، فتخفيف الأكل يستوجب صِحَّةَ البَدَنِ، وأنه قال له: جمع الطب كله في نصف آية؛ لأن خير الطب طب الحمية. وهذه الآية جاءت على أعظم طب الحمية. وأنه قال له: وهل يُؤْثَرُ عَنْ نبيِّكم شيء من الطب؟ قال: نعم. وزعم أن النبي صلى الله عليه وسلم قال: «المَعِدَةُ رَأْسُ الدَّاءِ، والحِمْيَةُ أَصْلُ الدَّوَاءِ، وَعَوِّدُوا كُلَّ جِسْمْ مَا
_________
(1) انظر: القرطبي (7/ 192)، كشف الخفاء (2/ 280).
(2) الترمذي في الزهد، باب: ما جاء في كراهية كثرة الأكل. حديث رقم (2380)، (4/ 590)، وابن ماجه في الأطعمة باب الاقتصاد في الأكل وكراهة الشبع، حديث رقم (3349)، (2/ 1111)، وانظر: الإرواء (1983)، السلسلة الصحيحة (2265)، صحيح الترمذي (1939)، صحيح ابن ماجه (2704).

(3/166)

اعْتَادَ» (1)،
ويقولون هذا ويسكتون، وهذا نسبته إلى النبي صلى الله عليه وسلم ليست بصحيحة، ولم يثبت هذا عن رسول الله صلى الله عليه وسلم، بل لا أساس له على الصواب إن شاء الله تعالى.
وعلى هذا القول فالإسراف المنهي عنه في الأكل بما يسبب من التكاسل عن طاعات الله، وما يسبب من الأمراض وغير ذلك.
الوجه الثاني؛ أن معنى: {وَلاَ تُسْرِفُواْ} أي: لا تجاوزوا حدود الله، فتحرِّمُوا ما أحلّ الله كالودك للمُحْرِم، وكاللباس للطَّائِف، فهذه أمورٌ لم يحرمها الله، ولا تسرفوا في التحريم والتحليل بأن تحرموا ما أحلَّ الله، وتحللوا ما حرَّم الله، وكلا الإسرافين إسراف. ولا مانع من أن تشمل الآية الجميع. فلا يجوز الإسراف بتحريم ما أحلَّ الله، وتحليل ما حرَّم الله، كما لا يجوز الإسراف الكثير بملء البطن مِلْئاً شديداً من الأكل والشرب حتى يتكاسل الإنسان ولا يتنشط لطاعة الله، وتأتيه الأمْرَاض؛ لأنه ما ملأ ابن آدم وعاءً شرّاً مِنْ بَطْنِهِ؛ فَإِنَّ مَنْ كَانَ كَثِيرَ الأكْلِ والشُّرْبِ لا تراه يقوم الليل، ولا يتنشط للعبادات، ولا ينشط لسانه لذكر الله، فهو كسول ملول، وكذلك ربما نشأت له الأمراض. وهذا معنى قوله: {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ} جلَّ وعلا {لاَ يُحِبُّ الْمُسْرِفِينَ} [الأعراف: آية 31] المُجَاوِزِينَ الحدود بتحريم ما أحل الله، أو تحليل ما حرّم الله. ويدخل فيه المسرفون بكثرة الأكل والشرب الشاغلة عن طاعة الله، المثبطة عن القيام بِمَا يُرْضِي اللهَ (جل وعلا) ونحو ذلك، وهذا معنى قَوْلِهِ: {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ}.
_________
(1) في الكلام على هذا القول انظر: كشف الخفاء (2/ 279)، الدرر المنتثرة ص161، مختصر المقاصد الحسنة ص184.وهو من كلام بعض الأطباء ..

(3/167)

{قُلْ مَنْ حَرَّمَ زِينَةَ الله الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (32)} [الأعراف: آية 32] قرأ هذا الحرف عامة القراء ما عدا نافعاً قارئ أهل المدينة: {خَالِصَةً} بنصب التاء. وقرأه نافع وحده: {خَالِصَةٌ} بضم التاء (1).
ومعنى الآية الكريمة: أن الكفار لمّا حرَّموا على أنفسهم لبس الثياب في الطواف، وطافوا بالبيت عُرَاةً، وحرَّمُوا على أنفسهم أيام الموسم أكل الودك، والسمن، وشرب اللبن، وأكل اللحوم، قال الله (جلَّ وعلا) موبِّخاً مقرعاً للذين يَتَعَدَّون عليه ويحرمون ما لم يحرم: {قُلْ} يا نبي الله لهؤلاء الكفرة الجهلة الذين حَرَّمُوا لبس الزينة عند الطواف، وحرموا أكل المذكورات وشربها في الموسم حال التلبُّس بالإحرام، (من) هو الذي {حَرَّمَ زِينَةَ الله} وهي اللباس الذي يستر العورة؛ لأنه لا حالة أقبح مِنْ أَنْ يَكُونَ الإِنْسَان بادِي الفرج، عاري العورة، فهذا في غاية القبح. أما إن أعطاهُ الله ثياباً فجمل بها ظاهره، وستر بها قبحه وعَوَرَه فهذه زينة الله التي أخرجها لخلقه. من هو الذي حرَّم زينة الله كلبس اللباس الذي يجمع بين ستر العورة والتجمُّل عند الطواف وفي غيره؟!
{مَنْ حَرَّمَ زِينَةَ الله الَّتِيَ أَخْرَجَ لِعِبَادِهِ} أخرجها: أي أظهرها وأبرزها من العدم إلى الوجود بأن خلقها ويسَّر أسباب تناولها حتى صارت في متناولهم، وحرَّم الطَّيِّبَاتِ مِنَ الرِّزْقِ، الطيبات التي أحلها الله وطَيَّبَها؛ كالودك حالة الإحرام، واللبن واللحم ونحو ذلك.
_________
(1) انظر: المبسوط لابن مهران ص208.

(3/168)

من هو الذي حرم عليكم هذه المحرمات والطيبات من الرزق؟ والله (جلَّ وعلا) يشدد النكير على من حرم ما لم يحرمه. والآيات الدالة على ذلك كثيرة كقوله: {قُلْ هَلُمَّ شُهَدَاءكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ الله حَرَّمَ هَذَا فَإِن شَهِدُواْ فَلاَ تَشْهَدْ مَعَهُمْ} [الأنعام: آية 150] {قُلْ أَرَأَيْتُم مَّا أَنزَلَ اللهُ لَكُم مِّن رِّزْقٍ فَجَعَلْتُم مِّنْهُ حَرَاماً وَحَلاَلاً قُلْ آللهُ أَذِنَ لَكُمْ أَمْ عَلَى اللهِ تَفْتَرُونَ (59)} [يونس: آية 59] {وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللهِ الْكَذِبَ لاَ يُفْلِحُونَ (116)} [النحل: آية 116] والآيات بمثل هذا كثيرة جدّاً. فلما قال الله لنبيه: قل لهم يا نبي الله، لهؤلاء المُحَرِّمِين ما أحل الله، من هو الذي حَرَّمَ هذا؟ وعلم أنه لا جواب لهم، أمره بالجواب الصحيح، وهو قوله: {قُلْ مَنْ حَرَّمَ زِينَةَ الله الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ} قل لهم يا نبي الله: هي ليست بحرامٍ أبداً، وليست بمحرمات ألبتة. هي للذين آمنوا حلال مباحة.
وقوله: {هِي لِلَّذِينَ آمَنُواْ} غير خالصة {فِي الْحَيَاةِ الدُّنْيَا} أي: غير مختصين بها بل يشاركهم فيها الكفار، ونصيب الكفار فيها كثير، كما قال تعالى: {وَلَوْلاَ أَن يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَن يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِّن فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ (33) وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِؤُونَ (34) وَزُخْرُفاً وَإِن كُلُّ ذَلِكَ لَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا} وفي القراءة الأخرى {لَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا} (1) الآية [الزخرف: الآيات 33 - 35]. قال بعض العلماء: بَيَّنَتْ هَذِهِ الآية أن سَبَبَ خَلْقِ الزِّينَة والطيبات من الرِّزْقِ أن الله خَلَقَهَا في الدنيا لخصوص المؤمنين، إلا أنه رَزَقَ مِنْهَا الكفار تبعاً للمؤمنين؛ لأن الدُّنْيَا متاع
_________
(1) انظر: المبسوط لابن مهران ص398.

(3/169)

يأكل منه البرُ والفاجر، فتلك الزينة وطيبات الرزق في الدنيا يشترك فيها البر والفاجر، ويأكل منها المسلم والكافر، لكنها يوم القيامة تبقى خالصة للمؤمنين لا يشاركهم فيها كافر أبداً؛ ولذا قال: {هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا} أي: ويشترك معهم فيها الكفار، في حال كونها خالصة لهم يوم القيامة لا يشاركهم فيها أحد؛ لأن يوم القيامة لا يجد الزينة ولا الرزق الطيب إلا المؤمنون خاصة، أما الكفار فلا زينة لهم ولا رزق طيب (1).
وعلى قراءة الجمهور فـ {خالصةً} حال، وعلى قراءة نافع {خالصةٌ} بالرفع فهي خبر بعد خبر (2) {هِي لِلَّذِينَ آمَنُواْ} [الأعراف: آية 32] الجار والمجرور في {لِلَّذِينَ آمَنُواْ} خبر، و {خالصةٌ} خبر آخر. وعلى قراءة الجمهور فـ {خالصةً} حال، وعامله الكون والاستقرار الذي يتعلق بالجار والمجرور {هِي لِلَّذِينَ آمَنُواْ} كائنة مستقرة للذين آمنوا في حال كونها خالصة لهم وَحْدَهُمْ يَوْمَ القِيَامَةِ.
وهذا التفسير هو الصحيح الذي عليه الجمهور (3). ومعناه: أن الزينة والطيبات من الرزق في دار الدنيا يشترك فيها البر والفاجر والمؤمن والكافر، وأنها في الآخرة تكون خالصة للمؤمنين لا يشاركهم فيها أحد؛ إذ لا يجد الزينة والرزق الطيب في القيامة إلا المؤمنون خاصة؛ ولذا لم يذكر خلوصها لهم في الدنيا لاشتراك الكفار معهم، وصرّح بكونها خالصة لهم في خصوص الآخرة.
_________
(1) انظر: ابن كثير (2/ 211).
(2) انظر: حجة القراءات ص281.
(3) انظر: القرطبي (7/ 200)، الدر المصون (5/ 301 - 305).

(3/170)

وهنالك تفسيرٌ غير ظاهر قال به جماعات من علماء التفسير: أن معنى كونها خالصة للمؤمنين أنَّ الله ينعِّمهم بها في الدنيا، وينعِّمهم في الآخرة أيضاً، ولم يحسبها عليهم، ولم ينقص أجورهم بتلك اللذات والطيبات من الرزق التي أكلوها في الدنيا (1)، وهذا مستبعد، والقول الأول هو الذي عليه الجمهور وهو معنى الآية إن شاء الله.
وهذا معنى قوله: {هِيَ} أي: الطيبات من الرزق والزينة {لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا} أي ويشاركهم فيها غيرهم من الكفار، لكنها يوم القيامة خالصة للمؤمنين لا يشاركهم فيها أحد، ويوضح هذا أن نبي الله إبراهيم عليه وعلى نبينا الصلاة والسلام لما قال الله له: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} فلما قال الله له: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} طلب الإمامة لذريته {قَالَ وَمِن ذُرِّيَّتِي} فبين له الله أن الظالمين من ذريته غير المستقيمين المطيعين لا يعهد الله لهم بالإمامة، لأنهم لا يستحقونها حيث قال مجيباً له: {قَالَ لاَ يَنَالُ عَهْدِي الظَّالِمِينَ} [البقرة: آية 124] فعرف إبراهيم أَنَّ ربَّه كأنه لامه في الجملة حيث طلب الإمامة لناس منهم من لا يصلح لها، كما قال الله لإبراهيم وإسحاق: {وَمِن ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِّنَفْسِهِ مُبِينٌ} [الصافات: آية 113] ثم بعد ذلك لما أراد إبراهيم طلب الرزق خصه بالمؤمنين خوف أن يلام كالملامة الأولى وقال: {اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ} ثم قيَّد وقال: {مَنْءَامَنَ مِنْهُم بِالله وَالْيَوْمِ الآخِرِ} فربه قال له: هذه في الدنيا لا تحتاج إلى القيد {قَالَ وَمَن كَفَرَ} فيأكل من الدنيا أيضاً مع المؤمن {فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} [البقرة: آية 126] وهذا معنى قوله:
_________
(1) انظر: ابن جرير (12/ 401).

(3/171)

{خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف: آية 32] يوم القيامة إنما سُمِّي يوم القيامة؛ لأنه يوم يقوم فيه جميع الخلائق بين [يدي] (1) جبار السماوات والأرض للحساب، كما قال جلَّ وعلا: {ألاَ يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)} [المطففين: الآيات 4 - 6] فقوله: {يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} هو الذي سمي به يوم القيامة؛ لأنه يوم يقوم فيه الناس لرب العالمين.
ثم قال جلَّ وعلا: {كَذَلِكَ نفَصِّلُ الآيَاتِ} [الأعراف: آية 32] كهذا التفصيل الذي فصلنا لكم به الحلال والحرام، وبينا لكم به حرمة كشف العورات ولزوم سترها، وأخذ الزينة، وأنه لا يُحرِّم أحد ما أحَلَّهُ الله، كهذا البيان الواضح لهذه الأحكام نبيِّنُ الآيات دائماً في هذا القرآن {لِقَوْمٍ يَعْلَمُونَ} والبيان عام، ولكنه خَصَّ به القوم الذين يعلمون لأن أهل العلم الذين يعلمون هم الذين يفهمون عن الله هذا البيان، أما الجهلة فلا يفهمون شيئاً، ومن لا ينتفع بالشيء فكأنه لم يتوجه إليه. ونظير هذا كثير في القرآن يخص الله به الحكم المُنْتَفِع به مع أن الحكم أصله عام (2) كقوله: {إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشَاهَا (45)} [النازعات: آية 45] مع أنه في الحقيقة منذر الأسود والأحمر {إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن بِالْغَيْبِ} [يس: آية 11] وهو منذر للأسود والأحمر {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} [ق: آية 45] لأن الذي يخاف الوعيد هو المنتفع به مع أن التذكير بالقرآن عام. وهذا كثير في القرآن أن يخص الحكم بالمنتفع به دون غيره، وذلك هو معنى قوله: {كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ}.
_________
(1) ما بين المعقوفين [] زيادة يقتضيها السياق.
(2) مضى عند تفسير الآية (51) من سورة الأنعام.

(3/172)

قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِالله مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى الله مَا لاَ تَعْلَمُونَ (33)} [الأعراف: آية 33].
{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} قرأ هذا الحرف حمزة وحده: {قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَواحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} وقرأ بقية القراء: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} (1) وقرأ ابن كثير وأبو عمرو وحدهما دون غيرهما: {ما لم يُنْزِلْ به سلطاناً} بضم الياء وكسر الزاي. وقرأ الجمهور: {مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} بفتح النون وتشديد الزاي، مضارع (نزَّل).
قل لهم يا نبي الله: هذا الذي تحرمونه ليس هو الذي حرّمه الله، الذي حرمه ربي إنما حرَّمه ربي على الحقيقة، والحرام هو ما حرمه الله، والحلال هو ما أحله الله.
{إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} الفواحش جمع فاحشة، وهو جمع قياسي؛ لأن (الفاعِلَة) مطلقاً و (الفَاعِل) إن كان اسماً أو صفة لما لا يعقل كله ينقاس جمع تكسيره على (فواعل) (2) والفاحشة: هي كل خصلة تناهت في القبح حتى صارت قبيحة بالغة نهاية القبح من الذنوب والمعاصي (3).
{مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: آية 33] قد قدمنا أقوال العلماء على هذا في الأنعام في قوله: {وَذَرُواْ ظَاهِرَ الإِثْمِ وَبَاطِنَهُ} [الأنعام: آية 120] وأنها كلها ترجع إلى شيءٍ واحد، فقال بعضهم: الفواحش الظاهرة هي الزنا مع البغايا ذوات الرايات،
_________
(1) انظر: المبسوط لابن مهران ص219.
(2) مضى عند تفسير الآية (151) من سورة الأنعام.
(3) السابق.

(3/173)

والفواحش الباطنة هي الزنا مع الخليلات والصديقات التي يُزنى بهن سرّاً في البيوت. وقال بعض العلماء: ما ظهر من الفواحش: كنكاح زوجات الآباء، كما تقدَّم في قوله: {وَلاَ تَنكِحُواْ مَا نَكَحَ ءابَاؤُكُم مِّنَ النِّسَاء إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاء سَبِيلاً (22)} [النساء: آية 22] وأن ما بطن منها هو الزنا. والتحقيق: أنّ الآية الكريمة تشمل جميع المعاصي والذنوب، لا تفعلوا شيئاً منها ظاهراً علناً بين الناس، ولا شيئاً باطناً في خفية لا يطلع عليه أحد، وهو يشمل جميع التفسيرات الواردة عن الصحابة وغيرهم.
والفواحش ظاهرها وباطنها تشمل جميع الذنوب؛ إلا أن الله عطف بعضها على بعض عطف خاصٍّ على عام. وقد تقرر في المعاني: أن عطف الخاص على العام، وعطف العام على الخاص، إن كان في كل منهما في الخاص أهمية لا تكون في غَيْرِهِ من أفراد العام أنه سائغ، وأنه من الإطناب المقبول لأجل الخصوصية التي في الخاص، فكأن تميزه بخصوصيته جعله كأنه قسم آخر غير أقسام العام فحسن عطفه عليه (1). وهنا عطف الخاص على العام لأن المعطوفات الآتية كلها داخلة في الفواحش ما ظهر منها وما بطن.
وقول من قال: إن {مَا ظَهَرَ} هو الزنا مع البغايا ذوات الرايات، و {وَمَا بَطَنَ} الزنا مع الخليلات الصديقات التي يُزنى بهن سرّاً. أو أن {مَا ظَهَرَ مِنْهَا} هو نكاح زوجات الآباء، وأن {وَمَا بَطَنَ} هو الزنا، إلى غير ذلك من الأقوال كله يشمله التفسير العام الذي هو الصواب، وأن الله نهى عن ارتكاب جميع
_________
(1) مضى عند تفسير الآية (120) من سورة الأنعام.

(3/174)

المحرّمات سواء كان ذلك ظاهراً أمام الناس، أو خفية بحيث لا يطلع عليه الناس. وهذا معنى قوله: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}.
وعطف على ذلك {وَالإِثْمَ وَالْبَغْيَ} قال بعض العلماء: الإثم: هو كل معصية تقتصر على نفس الإنسان، والبغي: هو كل معصية يظلم بها غيره (1).
وقوله: {بِغَيْرِ الْحَقِّ} لا يكون بغي بحق أبداً، فكل بغي بغير حق لا شك، كما قال تعالى: {وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ} ومعلوم أن النبيين لا يُقتلون بحق أبداً، فهو كالتوكيد (2)، كقوله: {وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} [الأنعام: آية 38] {يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} [البقرة: آية 79].
وقال بعض العلماء: {بِغَيْرِ الْحَقِّ} [الأعراف: آية 33] كقوله: {وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا} [الشورى: آية 40] لأن من بُغي عليه ثم انتقم قد يسمى هذا بغياً، كقوله: {وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا} وكما سمّى الانتقام اعتداءً في قوله: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: آية 194] سمى جزاء الاعتداء: اعتداءً، وجزاء السيئة: سيئة وإن كان الانتقام ليس سيئة وليس اعتداء.
وقوله: {وَأَن تُشْرِكُواْ بِالله} أي: وحرَّم عليكم {أن تشركوا بِالله ما لم يُنْزِل به سلطاناً} على قراءة ابن كثير وأبي عمرو. {مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} على قراءة الجمهور (3). والسلطان: الحجة الواضحة.
_________
(1) انظر: ابن جرير (12/ 403)، القرطبي (7/ 201).
(2) انظر: الدر المصون (5/ 307) ومضى عند تفسير الآية (142) من سورة البقرة، (48) من سورة الأنعام.
(3) انظر: النشر (2/ 218)، إتحاف فضلاء البشر (1/ 407).

(3/175)

ومعلوم أن الإشراك بالله لا ينزل به سلطان ألبتة، كقوله: {وَمَن يَدْعُ مَعَ الله إِلَهاًءَاخَرَ لاَ بُرْهَانَ لَهُ بِهِ} [المؤمنون: آية 117] فمعلوم أن الإله الثاني لا يكون به برهان ألبتة، وقد تقرَّر في علم الأصول (1) أن النص من الكتاب والسنة إذا جاء مبيناً للحقيقة الواقعة لا يكون له مفهوم مخالفة، والواقع أنهم يشركون بالله ما لم ينزِّل به سلطاناً، فجاءت الآية مبينة للحقيقة الواقعة ليكون النهي واقعاً على بيان الحقيقة الواقعة، وكذلك قوله: {لاَ بُرْهَانَ لَهُ بِهِ}.
{وَأَن تَقُولُواْ عَلَى الله مَا لاَ تَعْلَمُونَ} المصدران المنسبكان في قوله: {وَأَن تُشْرِكُوا} و {وَأَن تَقُولُواْ} في محل نصب عطف على {الفَوَاحِشَ} من عطف الخاص على العام (2).
{إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} قوله: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} بدل من الفواحش، أي: وحرّم الإثم والبغي بغير الحق، وحرم الشرك بالله، وحرّم القول على الله بلا علم.
وكان بعض العلماء يقول: هذا التكرار وعطف ما دخل فيما قبله عليه لحكمة، وهذه الحكمة بيانها وتفصيلها: أن مظالم الناس وتعدي بعضهم على بعض في دار الدنيا راجع إلى ستة أقسام، وهي أن يتعدى عليه في دينه، أو أن يتعدى على نسبه، أو أن يتعدى على عرضه، أو أن يتعدى على نفسه، أو أن يتعدى على ماله، فهي (3) ستة جواهر: الدين والنفس والنسب والعقل والمال والعرض. فهذه
_________
(1) انظر: المذكرة في أصول الفقه ص241، نثر الورود (1/ 107).
(2) انظر: القرطبي (7/ 201)، الدر المصون (5/ 307).
(3) مضى عند تفسير الآية (115) من سورة الأنعام.

(3/176)

الجواهر الستة هي التي تدور حولها المظالم. قال من قال هذا: الآية جاءت ناهية عن التعدي في جميع هذه الجواهر الست؛ لأن قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} هذا تَعَدٍّ على الأنساب؛ لأن الزنا سواءً كان ظاهراً أو باطناً تعدٍّ على أنساب الناس وتقذير لفرش الناس؛ لأنه إذا كثر الزنالم يدر هذا مَنْ أبوه، ولم تدر أم هذا مَنْ أبوه، فضاعت الصبيان، ولم يعرف لهذا أب، فاختلطت الأنساب، وتقذرت الفرش، وضاعت أخلاق المجتمع. وأن النهي عن الفاحشة هو ذَبٌّ عن الأنساب. وهذا معنى قوله: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: آية 33].
وأن قوله: {وَالْبَغْيَ} المراد به: العدوان والظلم، سواءً كأن عدوت على نفسه فقتلته، أو عدوت على ماله فأخذته، أو عدوت على عرضه فتناولت منه وقذفته. قالوا: والمراد بالإثم هنا: الخمر؛ لأنها هي التي تعدو على العقول. وقال الحسن: الإثم: الخمر (1). وكثير من علماء العربية يسمون الخمر إثماً. ولهم في ذلك شواهد كثيرة، وأشعار معروفة، منها قول الشاعر (2):
شربت الإثمَ حتى ضلَّ عقلي ... كذاكَ الإثمُ تذهبُ بالعقولِ

يعني: الخمر. وقال بعض العلماء: هدا البيت مصنوع. وبعضهم يقول: هو بيت عربي شاهد، ومنه قول الآخر (3):
نَشْرَبُ الإِثْمَ بِالصواعِ جِهَارا ... وَتَرَى المِسْكَ بَيْنَنَا مُسْتَعَارَا
_________
(1) القرطبي (7/ 200).
(2) البيت في القرطبي (7/ 200)، الدر المصون (5/ 306).
(3) البيت في القرطبي (7/ 201).

(3/177)

وهذا كثير في كلام العرب - تسمية الخمر إثماً - ومنه قول الآخر (1):
نهانَا رَسُولُ الله أَنْ نَقْرَبَ الخَنَا ... وَأَنْ نَشْرَبَ الإِثْمَ الَّذِي يُوجِبُ الوِزْرَا

وقول الآخر (2):
وَرُحْتُ حَزِيناً ذَاهِلَ العَقْلِ بَعْدَهُمْ ... كَأَنِّي شَرِبْتُ الإِثْمَ أَوْ مَسَّني خَبَلُ

قالوا: فقوله: {الإِثْمَ} هو تحريم للخمر؛ لأنها هي التي تذهب العقول، فهو زجر عن إذهاب العقول ومحافظة على العقول. بقي الدين وحده؛ لأن الأنساب جاءت في النهي عن الزنا، والأنفس والأعراض والأموال جاءت في النهي عن البغي؛ لأنه ظلم على الإنسان في ماله أو نفسه أو عرضه. والمحافظة على العقول جاءت في تحريم الإثم وهو الخمر. على هذا القول بقي الدين والمراد بقوله: {وَأَن تُشْرِكُواْ بِالله مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} [الأعراف: آية 33] لأن أعظم إفساد الدين الإشراك بالله، والقول في دين الله بلا علم، فهذا أعظم فساد الدين، قالوا: فعلى هذا تكون الآية الكريمة إنما تداخلت عطوفها وتكرَّرَتْ ليكون فيها الزَّجْرُ عن الأنفس، والزجر عن الأموال، والزجر عن الأعراض، والزجر عن الأنساب، والزجر عن العقول، والزجر عن الأديان. وقد علمنا من استقراء الكتاب والسنة أن الله (جل وعلا) في هذا التشريع الكريم الذي أنْزَلَهُ عَلَى هذا النبي الكريم صلى الله عليه وسلم بالغ في المُحَافَظَةِ على هذه الجواهر الست، بالغ على حفظ الدين كما قال صلى الله عليه وسلم: «مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ» (3)؛ محافظة على
_________
(1) البيت في البحر المحيط (4/ 292)، الدر المصون (5/ 306).
(2) البيت في المصدرين السابقين.
(3) مضى عند تفسير الآية (115) من سورة الأنعام.

(3/178)

الدين لئلا يغيَّر ويبدَّل، وقال: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ} [البقرة: آية 193، الأنفال: آية 39] أي: حتى لا يبقى شرك، بدليل قوله: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَهَ إِلاَّ اللهُ» (1)،
وحافظ على الأنساب فَحَرَّمَ الزِّنا، واختلاط ماء الرجل بماء الرجل وتقذير الفرش؛ لتبقى الأنساب مستقيمة واضحة ناصعة، قال: {وَلاَ تَقْرَبُواْ الزِّنَى إِنَّهُ كَانَ فَاحِشَةً} [الإسراء: آية 32] وأوجب جلد الزاني محافظة على أنساب المجتمع {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِئَةَ جَلْدَةٍ} [النور: آية 2] وفي الآية المنسوخة التلاوة الباقية الحكم: «الشيخ والشيخة إذا زنيا فارجموهما ألبتة نكالاً من الله والله عزيز حكيم» (2).
ومن شدة محافظته على الأنساب أوجب العدة على المرأة إذا فارقها زوجها بموت أو طلاق -أوجب عليها التربص زمناً ليعلم أن رحمها صفت من ماء الرجل الأوَّل - لئلا يختلط ماء رجل بماء رجل آخر في رحم امرأة واحدة {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ} الآية [البقرة: آية 228].
[5/ب] / ومن أجل محافظته على الأنساب منع سقي زرع الرجل بماء غيره؛ ولذا منع تزويج الحامل، فالمرأة إذا مات عنها زوجها أو طلقها وهي حامل لا يجوز أن تتزوَّج زوجاً آخر حتى تضع حملها؛ لأنه إن تزوجها وجامَعَهَا سَقَى ذلك الحمل وهو زرع لغيره بمَائِهِ فمنع سقي الزرع بماء الغير محافظة على الأنساب فقال: {وَأُوْلاَتُ الْأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ} [الطلاق: آية 4] وحافظ الشرع الكريم على الأعراض فنهى عن انتهاك الأعراض {وَلاَ يَغْتَب بَّعْضُكُم بَعْضاً} [الحجرات: آية 12] {وَلاَ تَلْمِزُوا أَنفُسَكُمْ}
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام ..
(2) مضى عند تفسير الآية (115) من سورة الأنعام.

(3/179)

[الحجرات: آية 11] {لاَ يَسْخَرْ قَومٌ مِّن قَوْمٍ} [الحجرات: آية 11] ثم إنه أوجب حد القذف ثمانين جلدة؛ زجراً ومحافظة على أعراض الناس، وهو قوله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ (4)} [النور: آية 4] ثم جاء بالمحافظة على العقول فَحَرَّم شرب المسكر {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} [المائدة: آية 90] وقال صلى الله عليه وسلم: «كُلُّ مُسْكِرٍ حَرَامٌ» (1) «مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ» (2) وأوجب حد شارب الخمر محافظة على العقول وصيانةً لها. وكذلك منع من انتهاك المال، واحترام الملكية الفردية حيث قال: {لاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ} [النساء: آية 29] وفي الحديث «لاَ يَحِلُّ مَالُ امْرِئٍ مُسْلِمٍ إِلاَّ عَنْ طِيبِ نَفْسِهِ» (3).
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.
(2) السابق.
(3) ورد في هذا المعنى عدة أحاديث عن جماعة من الصحابة بألفاظ متقاربة، منها:

1 - حديث أبي حرة الرقاشي عن عمه: أخرجه أحمد (5/ 72)، وأبو يعلى (3/ 139)، والدارقطني (3/ 26)، والبيهقي في السنن (6/ 100)، وفي الشعب (10/ 119 - 120)، والبزار (كشف الأستار 2/ 204)، وذكره الحافظ في الإصابة (1/ 362)، والهيثمي في المجمع (4/ 172)، وقال: «رواه أبو يعلى، وأبو حُرَّة وثقه أبو داود وضعفه ابن معين» اهـ. وانظر: الإرواء (5/ 279)، صحيح الجامع (7539).
2 - حديث أبي حميد الساعدي: أخرجه أحمد (5/ 425)، والبيهقي في السنن (6/ 100)، وفي الشعب (10/ 120)، والبزار (كشف الأستار 2/ 134)، وابن حبان (الإحسان 7/ 587)، والطحاوي في شرح المعاني (4/ 241)، ومشكل الآثار (4/ 41)، وذكره الهيثمي في المجمع (4/ 171)، وقال: «رواه أحمد والبزار ورجال الجميع رجال الصحيح» اهـ وانظر الإرواء (5/ 279).
3 - عمرو بن يثربي: رواه أحمد (3/ 423)، (5/ 113)، ويعقوب بن سفيان في المعرفة والتاريخ (1/ 332)، وابن أبي عاصم في الآحاد والمثاني (979)، (2/ 287)، والدارقطني (3/ 25، 26)، والطحاوي في المشكل (4/ 42)، وفي شرح المعاني (4/ 241)، والبيهقي في السنن (6/ 97)، وذكره الهيثمي في المجمع (4/ 171)، وقال: «رواه أحمد وابنه من زياداته أيضاً، والطبراني في الكبير والأوسط ... ورجال أحمد ثقات» اهـ وانظر: الإرواء (5/ 280 - 281).
4 - ابن عباس: أخرجه الدارقطني (3/ 25)، والبيهقي (6/ 97)، وانظر: الإرواء (5/ 281).
5 - ابن عمر: أخرجه البيهقي (6/ 97).
6 - أنس: أخرجه الدارقطني (3/ 25، 26)، وانظر الإرواء (5/ 282).

(3/180)

وقد بيَّن القرآن في سورة النساء ما يدل على أنه سيأتي قوم في آخر الزمان يتخذون وسيلة إلى ظلم الناس في أموالهم من قولهم: هذا فقير، وهذا غني، فنأخذ من الغني لنرده على الفقير!! كما هو مشاهد في المذاهب الهدامة، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَالله أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى} [النساء: آية 135] بأن تقولوا: هذا غني فنأخذه للفقير، أو نكتم الشهادة عليه للفقير {فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ الله كَانَ بِمَا تَعْمَلُونَ خَبِيراً} ولذا جعل حدَّ السرقة لمن أخذ المال في قوله: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ الله وَالله عَزِيزٌ حَكِيمٌ (38)} [المائدة: آية 38] فأوجب قطع يد السارق محافظةً على أموال المجتمع. والكفار الفجرة يرون أن قطع يد السارق أنه عمل وحشي لا ينبغي أن يكون في النُّظم الإنسانية؛ لجهلهم وطمس بصائرهم وعدم علمهم بالحِكَم السماوية التي يُشرِّعها خالق السماوات والأرض؛ لأن الله

(3/181)

(جلَّ وعلا) خلق هذه اليد، وفرّق أصابعها، وشدَّ رؤوسها بالأظافر، وجعلها مستعدة غاية الاستعداد للمعاونة الكريمة في بناء المجتمع في دنياه وآخرته، فمدت أناملها الخبيثة الخسيسة الخائنة لتأخذ المال على أخس وجه وأرذله وأردئه، فصارت كأنها عضو نجس قذر يريد أن يُقَذِّر جميع البدن، فأمر الله بإزالته كإزالة عضو إزالة تطهيرية لئلا يُضيع جميع البدن. ومعلوم أن العضو إذا فسد وخيف منه أن يُفسد جميع البدن أن إزالته ليصح جميع البدن أنه عمل تطهيري معقول عند كل الناس؛ ولذا ثبت في الصحيح من حديث عبادة بن الصامت (رضي الله عنه) (1) ما يدل على أنه إن قطعت يده طهر من تلك الرذيلة وصار طاهراً، وبقي جسمه الآخر نزيهاً طاهراً؛ لأن العضو الفاسد الذي كان يُقَذِّر جميع الجسم أُزيل بالعملية التطهيرية.
ومن غرائب القرآن أنه لو لم تُقطع يد السارق فاليد الواحدة السارقة الفاجرة قد تفقر آلاف الأيدي، فقد يكون السارق الواحد إذا لم يخف من الردع بقطع اليد يُفْقِر آلاف الأيدي، فيسرق جميع قوت آلاف الناس، فيتركهم عالة يتكففون الناس، وربما ماتوا من الجوع!! فاليد الواحدة قد تُفقر آلاف الأيدي وملايين الأيدي؛ ولذا قطعها الشارع لحكمتين: ليطهِّر صاحبها من هذه الرذيلة الدنية الخبيثة، وكذلك ليردع الناس عن أموال الناس؛ لأن المال هو شريان الحياة، وبه قوام شئون الدنيا في دينها وآخرتها، لا يصلح دونه شيء؛ لأنه هو الذي يُصلَح به كل شيء من مرافق الدنيا والآخرة، فهو أساس الدنيا، وأساس هذه الدنيا وعمل الآخرة كله على المال. وإذا كانت هذه اليد بارية قد تُفقِر آلاف الأيدي، فأمر الشارع بقطعها لأنها عضو نجس قذر يريد أن
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.

(3/182)

يلطخ جميع الجسد، كعملية تطهيرية، وليرتدع أمثاله من الفجرة عن أموال الناس. وهذا تشريع سماوي، حكمته معروفة، يتوب الله على السارق ويطهره، ويزيل عنه الخبث الذي ارتكبه، والنجاسة التي تلطخ بها، ويحفظ أموال المجتمع؛ لأن المال شريان الحياة، إذا سُرِق قوت الرجل - جعل جميع ما عنده في صندوق، فجاءه سارق فسرقه - يصبح ذلك المسكين وأولاده الصغار وزوجته في جوع، إما أن يذهب فيتكفف الناس، وقد يفضل الشريف الموت على تكفف الناس. فهذا قد تفعله اليد الواحدة لآلاف الأيدي، وقد يُفقر عشرات الناس، ويضُرُّهُم. فَقَطْعُ هذا العضو النجس الخائن الخبيث ليطهر به بقية البدن، وينكف الناس، ويرتدع الفجرة تشريعٌ سماوي معقول.
ومن المُشَاهَد: أن هذه البلاد -نرجو الله أن يعصمها، ويحفظ القائمين عليها، ويوفقهم للخير، ويرزقهم بطانة الخير، ويذهب عنهم بطانة السوء - لما كانوا يقطعون يد السارق، ويقيمون حدود الله، كل الإحصائيات العالمية في جميع أقطار الدنيا لا توجد بلاد، أقل فيها ارتكاب الجرائم من السرقات ونحوها من أنواع الفجور مثل هذه البلاد، وكل ذلك بفضل الله (جلَّ وعلا) ثم بفضل تحكيم ذلك التشريع السماوي، فأمريكا -مثلاً- مع حضارتها لا يمكن أن تعدّ فيها جنايات السرقات، وجرائم الأخلاق وغيرها مما يزعمون أنهم في حضارة وتمدُّن، لما أهملوا تشاريع رب السماوات والأرض كثر فيهم الخبث، وكثرت الجنايات، وكثر ارتكاب الجرائم بحد لا يتصوَّر، ومن خرج من هذه البلاد يرى ذلك، ويعلم أنه ليس بآمن على نفسه ولا على ماله؛ لأنه لم تكن هنالك زواجر وروادع من رب العالمين -تعالى- تضع العدالة في الأرض، وتنشر الطمأنينة،

(3/183)

ولكن البلاد التي تحكم بما أنزل الله، وتقطع يد السارق، وترجم الزاني المحصن، وتجلد الزاني تراها دائماً لأجل ذلك التشريع السماوي تقل فيها الجرائم الأخلاقية. ومعلوم أن هذه البلاد - التي هي وحدها التي بقيت في الدنيا تعلن أنها تحكم بما أنزل الله على ما كان منها - أنها أقل البلاد في الإحصائيات العامة جرائم وفضائح وعظائم ذنوب؛ لأجل التشريع السماوي. فتشريع رب العالمين هو التشريع الصحيح الذي يصون الأنفس، ويصون الأموال، ويصون الأعراض، ويصون العقول، ويصون الأنساب، إلى غير ذلك من المقومات الإنسانية. ومعلوم أنه ليس قصدنا أن نثني على أحدٍ كائناً ما كان، كل الناس يعرف ذلك، وإنما قصدنا أن نثني على دين الإسلام، ونبين محاسنه، وأن تشريع رب العالمين لا يدانيه غيره، ولا يماثله غيره، وأنَّ مَنْ حَكَّمَ شَرْعَ اللهِ كانت العدالة في بلاده أكثر، وكانت الطمأنينة أكثر، وكان الرخاء أكثر.
وهذه البلاد عليها - على ما كان منها - أن تحْمد نعم الله، فهي في رفاهية، وطمأنينة على الأنفس والأموال والأعراض لا تكاد توجد في بلد من بلاد الله، يعلم ذلك كل من سافر وذهب إلى البلاد الخارجية، وكل ذلك ليس إلا لأجل أنها تقطع يد السارق، وترجم الزاني، وتحكم بحدود الله.
قال تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ (34) يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (35) وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلََئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (36) فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى الله كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ الله قَالُواْ ضَلُّواْ عَنَّا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ

(3/184)

كَافِرِينَ (37)} [الأعراف: الآيات 34 - 37].
يقول جلَّ وعلا: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ (34)} [الأعراف: آية 34] لمّا أمر الله (جلَّ وعلا) ونهى هدد الأمة التي بعث بها نبيه صلى الله عليه وسلم أن كل أمة لها وقت محدد وأجل معين، إذا انتهى ذلك الأجل جاء أمر الله. وهذا تهديد لكفار قريش الذين كذَّبوه صلى الله عليه وسلم، والموعظة بالحكم عامة.
ويجب على كل إنسان أن يعلم أنَّ كل إنسان من أفراد كل أمة؛ وأن كل أمة - الجميع محدود له أجل معين لا يتقدمه بلحظة ولا يتأخر عنه بلحظة، كما ذكره هنا في الأمم، وبينه أيضاً في الأشخاص في آيات متعددة، كقوله: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً} [آل عمران: آية 14] أي: شيئاً مكتوباً محدداً بأجل معين ووقت محتوم لا يتقدَّم عنه ولا يتأخَّر، وإذا كان عمر الإنسان محدَّداً عند الله بوقت معين لا يتقدَّم عنه ولا يَتَأَخَّر، وهو لا يدري أذلك الوقت قريب أو بعيد أو متوسط، قد يمكن أن يكون موته قريباً وهو لاهٍ يضحك، أكفانه تنسج - وهي حاضرة موجودة - وهو لاهٍ يضحك ويلعب ويعصي الله!!
فعلى كل عاقل أن يبادر بغتة الموت، وأن يخاف أن يكون الوقت المحدد لعمره قد انتهى أو قارب الانتهاء، فيحمله ذلك على أن يشتغل بما يرضي ربه لتكون خواتيم عمله طيبة، فعلى كل إنسان أن يعتبر أن له أجلاً محدداً ووقتاً معيناً لا يتقدم عنه ولا يتأخَّر، وإذا كان لا يدري هل ذلك الوقت قريب جدّاً فعليه أن يعمل بعمل من هو عالم أنه يموت قريباً لئلا يعاجله الموت وهو مقيم على معاصي الله وما يسخط ربه، فيموت شر ميتة، فيجر إلى القبر مغضوباً عليه من

(3/185)

ربه -والعياذ بالله- فعلى كل مسلم أن يلاحظ هذا، ويحسن عمله خوفاً من أن يكون الأجل المحدد له أوشك على الانتهاء. وهذه موعظة يجب على كل مسلم أن يعتبر بها، والأمم منهم من يكون أجلها المضروب لها واحداً، كالأمَّة التي يأتيها الهلاك في وقت واحدٍ، كقوم نوح الذين اجترفهم الطوفان في وقت واحد، وكقوم هود الذين أهلكتهم الريح العقيم في وقتٍ واحدٍ، وكقوم صالح الذين أخذتهم الصيحة فأصبحوا في ديارهم جاثمين، إلى غير ذلك من القصص المبينة في القرآن، وقد يموت من الأمة أفراد، وأفراد، وأفراد من غير استئصال في وقت واحد. والأمة المهلكة في وقت واحد، والأفراد التي تموت، كلّ منها بأجل محدد له، ووقت معلوم عند الله، لا يتقدمه ولا يتأخَّر عنه، فمن قتل فقد مات بأجله الذي قدره الله عليه، خلافاً للمعتزلة القدرية الذين يزعمون أن أعمال العباد لا مشيئة فيها لله، فيقولون: عمره كان أكثر من هذا، ولكن القاتل نقص عمره فقتله قبل أجله! فهذا جَهْلٌ بالله، وقدح في علم الله؛ لأن الله عالم بكل ما كان وما سيكون، وعالم بكل وقت يموت فيه الإنسان، فلا بد أن يموت في الوقت المعين الذي سبق علم الله أنه يموت فيه، فمن مات فقد انقضى أجله المحدد له عند الله، الذي كان الله يعلم سابقاً أنه عند انقضائه سيموت كما هو مذهب أهل السنة والجماعة (1).
والأمة أُطلقت في القرآن العظيم أربعة إطلاقات، كلها عربية فصحى (2): وهي معنى آيات من كتاب الله.
_________
(1) انظر: القرطبي (7/ 202)، شرح الطحاوية (127، 128).
(2) مضى عند تفسير الآية (42) من سورة الأنعام.

(3/186)

أُطلقت الأمة في القرآن على الطائفة المجتمعة في دين أو نِحْلَة. وهذا أكثر إطلاقاتها، نحو: {كُلَّ مَا جَاء أُمَّةً رَّسُولُهَا كَذَّبُوهُ} [المؤمنون: آية 44] {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [البقرة: آية 213] {وَلِكُلِّ أُمَّةٍ أَجَلٌ} [الأعراف: آية 34].
وأُطلقت الأمة في آية من كتاب الله على الرجل المُقْتَدى به الذي هو إمام؛ لأن إبراهيم قال الله له: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [البقرة: آية 124] ولذا سمَّاه أمة في قوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لله}.
وأُطلقت الأمة في القرآن على البُرهة من الزمن، والقطعة من الدهر. ومنه بهذا المعنى قوله في أوّل سورة هود: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَّعْدُودَةٍ} [هود: آية 8] إلى مدة معينة من الدهر. وقوله في سورة يوسف: {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ} [يوسف: آية 45] أي: تذكَّر بعد برهة من الزمن.
وأُطلقت الأمة في القرآن - وهو كثير في كلام العرب - على نفس الشريعة والملة. وإطلاق الأمة على الدين والطريقة الذي هو الشريعة والملة متعدد جدّاً في القرآن، ومنه قوله تعالى عن الكفار: {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف: آية 23] أي: على مِلَّةٍ وشَرِيعَة ودين {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} [الأنبياء: آية 92] أي: دينكم وشريعتكم وملتكم طريقة واحدة، وهذا المعنى مشهور في كلام العرب، ومنه قول نابغة ذبيان (1):
حَلَفْتُ فلم أتْرك لنَفْسِكَ رِيْبَةً ... وَهَلْ يَأْثَمنْ ذُو أمَّةٍ وَهُوَ طَائِعُ؟
_________
(1) السابق.

(3/187)

يقول: وهل يأثمن صاحب دين فيرتكب ما يخالف دينه وهو طائع؟ يقول هذا وهو كافر.
وقوله: {وَلِكُلِّ أُمَّةٍ} من الأمم {أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ} أي: جاء الوقت المعين المحدد لإهلاكهم هلكوا. كقوم نوح لمّا جاء الوقت المحدد لهم - المشار إليه بقوله: {وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِن كُلٍّ زَوْجَيْنِ اثْنَيْنِ} [هود: آية 40]- أُهلكوا، وقوم هود لمّا جاء الوقت المحدد لإهلاكهم أرسل الله عليهم الرِّيحَ العقيم {مَا تَذَرُ مِن شَيْءٍ أَتَتْ عَلَيْهِ إِلاَّ جَعَلَتْهُ كَالرَّمِيمِ (42)} [الذاريات: آية 42] {فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} [الحاقة: آية 6] وكذلك قوم صالح، وقوم لوط، وقوم شعيب، وفرعون وقومه، كل أمة من الأمم جاء الوقت المحدد لها وأراد الله إهلاكها أهلكها عند الوقت المعين؛ لأن قريشاً استعجلوا بالعذاب فقالوا للنبي صلى الله عليه وسلم: {مَا يَحْبِسُهُ} [هود: آية 8] ما يحبس العذاب؟ {عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [ص: آية 16] وأصل (القِط) في لغة العرب: هو الصك الذي يكتب به الملك الجوائز للزائرين، لأنه يكتب أوراقاً كل واحدة فيها عطاء فلان، فتلك الورقة المكتوب فيها جائزة كل إنسان ممن زار الملك هي قِطُّه، وهو معروف في كلام العرب، ومنه قول الشاعر:
وَلاَ المَلِكُ النُّعْمَانُ يَوْمَ لَقِيْتَهُ ... عَلَى مُلْكِه يُعْطِي القُطُوطَ وَيأْفِقُ (1)

ومعنى (يأفق): يفضل بعضاً على بعض في العطاء، فقوله: {عَجِّل لَّنَا قِطَّنَا} أي: نصيبنا من العذاب الذي تزعم، فاستعجلوا بالعذاب، والله يقول {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ} [الحج: آية 47] وقد
_________
(1) تقدم هذا الشاهد عند تفسير الآية (57) من سورة الأنعام.

(3/188)

جاء استعجالهم به في آيات كثيرة، فبين لهم في هذه الآية من سورة الأعراف أن الله إن أراد إهلاك أمة أو عذابها فلذلك وقت معين محدَّد عنده لا يتقدَّمه ولا يتأخره {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاء أَجَلُهُمْ} المعين لإهلاكهم والقضاء عليهم {لاَ يَسْتَأْخِرُونَ} عن ذلك الأجل {سَاعَةً} بل يهلكون عند وقت مجيء الأجل ولا يتقدمون عنه، ولا يمكن أن يهلكوا قبله ولا أن يتأخروا عنه؛ لأنها مواقيت معينة لا يسبقها ما عُيِّن لها ولا يتأخر عنها.
وقوله في هذه الآية الكريمة: {فَإِذَا جَاء أَجَلُهُمْ} قرأ هذا الحرف ابن عامر، وعاصم، وحمزة، والكسائي: {فَإِذَا جَآءَ أَجَلُهُم} بتحقيق الهمزتين، وقرأه أبو عمرو، وقالون عن نافع، والبزِّي عن ابن كثير: {فإذا جا أجلهم} بإسقاط إحدى الهمزتين. والقرّاء مختلفون: هل الهمزة الساقطة هي الأولى أو الثانية؟ وقرأه ورش عن نافع، وقنبل عن ابن كثير: {فإذا جاآجلهم} [الأعراف: آية 34] بإبدال الهمزة الثانية مدّاً للأولى (1).
وقوله: {لاَ يَسْتَأْخِرُونَ} قرأه عامة القراء: {لاَ يَسْتَأْخِرُونَ} بتحقيق الهمزة، إلا أن ورشاً قرأه عن نافع، والسوسي عن أبي عمرو: {لا يستاخرون} بإبدال الهمزة ألفاً (2)، والكل قراءات صحيحة، ولغات عربية فصيحة.
ومعنى: {لاَ يَسْتَأْخِرُونَ} عنه، أي: عن ذلك الأجل {وَلاَ يَسْتَقْدِمُونَ} أي: لا يتقدمون عنه.
_________
(1) انظر: النشر (1/ 382 - 383)، البدور الزاهرة ص78، ص114.
(2) انظر: النشر (1/ 390 - 393)، البدور الزاهرة ص 114.

(3/189)

وإنما ذكر الساعة مع أنهم لا يتقدمون عنه بلحظة ولا يتأخرون؛ لأن عادة العرب أن يطلقوا الساعة في أقل الأوقات، مع أنهم لا يتأخرون لحظة ولا دقيقة {وَلاَ يَسْتَقْدِمُونَ} عن الوقت المضروب لذلك الإهلاك.
{يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (35)} [الأعراف: آية 35] قرأ هذا الحرف عامة القراء غير أبي عمرو {يا بني آدم إما يأتينكم رُسُلٌ منكم} بضم السين والراء، وقرأه أبو عمرو: {يا بني آدم إِما يأتينكم رُسْلٌ منكم} بسكون السين. وتخفيف (الفُعُل) بإسكان العين قراءة معروفة ولغة مشهورة، كما تقول العرب: كُتُب وكُتْب، ورُسُل ورُسْل (1).
لما أخرج الله آدم من الجنة بَيَّنَ لذريته أن الجنة بعد أن أُخرج منها آدم وحواء لا يمكن أن يدخلها أحد إلا بعد تكاليف ومشاق، وأخبرهم أنه سيرسل لهم الرسل بالأوامر والنواهي، فمن أطاع أمره واجتنب نهيه واتبع رسله أدخله جنته وَرَدَّهُ إلى الوَطَنِ الأوَّل، ومَنْ كَفَرَ وعصى وتمرَّد أدْخَلَهُ النَّار وأخْلَدَهُ فيها والعياذ بالله.
{يَا بَنِي آدَمَ} يا أولاد آدم، والنون فيه محذوفة للإضافة، وأصل (البنين) من الملحق بالجموع المذكرة السالمة؛ لأنه ليس من الوصف ولا من العَلَم، ولا ينقاس جمع المذكر السالم إلا في الأوصاف والأعلام، فهذا من الملحقات به. {يَا بَنِي آدَمَ} معناه: يا أولاد آدم الذي استزَلَّه الشيطان بوساوسه وغروره من الجنة إلى دار
_________
(1) انظر: إتحاف فضلاء البشر (1/ 404)، البدور الزاهرة ص116.

(3/190)

الأكدار والبلايا. {إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ} (إنْ) هنا هي (إنْ) الشرطية التي زيدت بعدها (ما) لتوكيد الشرط.
فقوله {إمَّا} [الأعراف: آية 35] أصله: إن يأتكم رسل منكم (1). فزيدت (ما) لتوكيد الشرط، وزيادة (ما) بعد (إن) الشرطية لتوكيد الشرط أسلوبٌ عربي معروف. وإن زيدت (ما) [بعد] (2) (إن) الشرطية في الفعل المضارع، قال بعض علماء العربية: يجب حينئذٍ توكيده بنون التوكيد، وهو لغة القرآن، فما جاء في القرآن (إمّا) قبل فعل مضارع إلاَّ وأُكِّد ذلك المضارع بنون التوكيد في جميع القرآن من غير استثناء حرف واحد، كقوله: {وَإمَّا يَنزَغَنَّكَ} [فصلت: آية 36] {فَإمَّا نَذهَبَنَّ بِكَ} [الزخرف: آية 41] {فإمَّا تثْقَفَنَّهُمْ فِى الحَرب} [الأنفال: آية 57] {وإمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ} [الرعد: آية 40] وهكذا. ومن هنا زعمت جماعة من علماء العربية أن توكيد المضارع بنون التوكيد بعد (إما) أنه لازم؛ لأنه جاء به القرآن في جميع الحروف القرآنية التي فيها (إما) قبل المضارع وممن قال بلزوم النون: الزجّاج (3) والمبرّد (4).
وخالف جماعة آخرون فقالوا: توكيده بالنون بعد (إمّا) حسنٌ طيبٌ، إلا أنه ليس بواجب ولا بلازم، وممن قال بأنه غير لازم: سيبويه (5) والفارسي. واستدلّوا على عدم لزومه بكثرة سقوط النون
_________
(1) انظر: البحر المحيط (4/ 167)، الدر المصون (1/ 298 - 301).
(2) في الأصل: «قبل» وهو سبق لسان.
(3) معاني القرآن وإعرابه للزجاج (1/ 117).
(4) الكامل (1/ 378 - 379).
(5) الكتاب (3/ 515)، وانظر: التوضيح والتكميل (2/ 256).

(3/191)

في أشعار العرب، وسقوط نون التوكيد من الفعل المضارع بعد (إما) لا تكاد تحصيه في أشعار العرب، وهو كثير جدّاً في كلامهم، ومنه قول الأعشى ميمون بن قيس (1):
فإمّا تَرَيني ولي لمَّةٌ ... فإنَّ الحَوَادِثَ أوْدَى بِهَا

فلم يأت بالنون في قوله: (تريني) وهو بعد (إما)، ومنه قول لبيد بن ربيعة العامري (2):
فَإِمَّا تَرَيْنِي يَوْمَ أَصْبَحْتُ سِالِماً ... وَلَسْتُ بِأَحْظَى مِنْ كِلاَبٍ وَجَعْفَرِ

ومنه قول الشنفرى (3):
فَإِمَّا تَرَيْنِي كَابْنَةِ الرَّمْل ضَاحِياً ... عَلَى رِقِّةٍ أَحْفَى وَلا أَتَنَعَّلُ

ومنه أيضاً قول الأفوه الأودي (4):
إِمَّا تَرَيْ رَأْسِيَ أَزْرَى بِِهِ ... مَاسُ زَمانٍ ذِي انْتِكَاسٍ مَؤُوس

ومنه قول الآخر وهو حماسي (5):
زَعَمَتْ تَمَاضِرُ أَنَّنِي إِمَّا أَمُتْ ... يَسْدُدُ أُبَيْنُوهَا الأَصَاغِرُ خلّتِي
_________
(1) ديوان الأعشى ص28، رصف المباني ص103، الدر المصون (1/ 300).
(2) البيت في ديوانه ص67، ولفظه:
فإما تريني اليوم عندك سالماً ... فلست بأحيا من كلاب جعفر
(3) البيت في البحر المحيط (4/ 167)، الدر المصون (1/ 299).
(4) البيت في البحر المحيط (6/ 185)، الدر المصون (7/ 591)، والماس: الطيش، والمؤوس: الإفساد.
(5) البيت في البحر المحيط (4/ 167)، الدر الصون (1/ 299).

(3/192)

وقول الآخر (1):
يَا صاح إمَّا تَجدْني غَيرَ ذي جِدَةٍ ... فما التَّخَلِّيَ عَن الخِلاّن مِنْ شِيَمِي

وأمثال هذا كثيرة في كلام العرب، فاستدل سيبويه والفارسي ومن وافقهما بهذه الشواهد على أن [توكيد المضارع بنون التوكيد بعد (إما) غير لازم.
[6/أ] كما دلت الآية على أن الرسل الذين يُبعثون إلى الناس أنهم] (2) / آدميون مثلهم؛ لأنهم لو أُرسل لهم ملك لما تمكنوا من الأخذ منه؛ لأن الملائكة لا يُجَانِسُونَ بَنِي آدَمَ؛ ولذا كان جبريل إذا أتى النبي صلى الله عليه وسلم في أغلب الأحوال يتمثَّل له في صورة رجل هو دحْيَة بن خليفة الكلبي كما هو معروف (3)،
وقد قدَّمنا إيضاح هذا في
_________
(1) البيت في البحر المحيط (4/ 167)، الدر الصون (1/ 299).
(2) وقع انقطاع في هذا الموضع، وما بين المعقوفين [] زيادة يتم بها الكلام.
(3) جاء هذا في عدة روايات عن جماعة من الصحابة منهم:
1 - أم سلمة (رضي الله عنها). أخرجه البخاري في المناقب، باب: علامات النبوة في الإسلام، حديت رقم: (3634)، (6/ 629) وطرفه في (4980). ومسلم في فضائل الصحابة، باب من فضانل أم سلمة أم المؤمنين (رضي الله عنها) حديث رقم: (2451)، (4/ 1906).
2 - عائشة (رضي الله عنها)، ذكره ابن عساكر (مختصر تاريخ دمشق 8/ 162).
3 - ابن عمر (رضي الله عنه) عند أحمد (2/ 107)، وذكره الحافظ في الإصابة (1/ 473)، وصححه.
4 - أنس (رضي الله عنه) ذكره الهيثمي في المجمع (9/ 378)، وقال: «رواه الطبراني في الأوسط، وفيه عفير بن معدان وهو ضعيف» اهـ.

5 - أبو هريرة وأبو ذر (رضي الله عنهما) عند النسائي في الإيمان وشرائعه، باب صفة الإيمان والإسلام. حديث رقم (4991) (8/ 101)، في آخر حديث جبربل الطويل. وقد ضعف الحافظ في الفتح (1/ 125)، هذه الزيادة ونسبها إلى الوهم. وانظر: ضعيف النسائي (375).

(3/193)

سورة الأنعام في الكلام على قوله: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَّجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِم مَّا يَلْبِسُونَ (9)} [الأنعام: آية 9] فَكَوْن الرُّسُل إلى بني آدم من جنسهم ومن نوعهم يسهِّل عليهم الأخذ منه، وتسهل عليهم معاشرتهم وصحبتهم والاهتداء بهديهم هو مِنْ نِعَمِ اللهِ -تعالى- عليهم، مع أنّ كون الرسل منهم هي شبهة أضلهم الله بها. كل قوم إذا جاءهم رسول منهم يقولون: كيف تكون رسولاً وأنت من جلدتنا، وتشرب كما نشرب، وتأكل كما نأكل، وتروح للسوق تشتري حاجتك، مثل هذا لا يكون له فضل علينا، وهذا كثيرٌ في القرآن، وبيّن الله في سورة بني إسرائيل أنه سبب مانع من إيمانهم جميعاً حيث قال في سورة بني إسرائيل: {وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُواْ إِذْ جَاءهُمُ الْهُدَى إِلاَّ أَن قَالُواْ أَبَعَثَ الله بَشَراً رَّسُولاً} [الإسراء: آية 94] فجعلوا بعثة البشر من المحال، وقالوا: {أَبَشَراً مِّنَّا وَاحِداً نَّتَّبِعُهُ إِنَّا إِذاً لَّفِي ضَلاَلٍ وَسُعُرٍ} [القمر: آية 24] {مَا أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا} [يس: آية 15] {وَلَئِنْ أَطَعْتُم بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَّخَاسِرُونَ} [المؤمنون: آية 34] {مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ} [الفرقان: آية 7] وقد بيّن لهم الله أن جميع الرسل من جنس الناس الذين يرسلون إليهم، كقوله: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} [الرعد: آية 38] {وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى} [يوسف: آية 109] وهذه من نعم الله علينا.

(3/194)

وقوله: {مِنكُمْ} [الأعراف: آية 35] يدل على أنه قد يوجد رسل آخرون ليسوا منا، وهو كذلك؛ لأن من الملائكة رسلاً، والملائكة ليسوا من جنسنا، كما قال الله: {اللَّهُ يَصْطَفِي مِنَ الْمَلاَئِكَةِ رُسُلاً وَمِنَ النَّاسِ} [الحج: آية 75] وقال: {جَاعِلِ الْمَلاَئِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ} الآية [فاطر: آية 1]، {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ} أي: إن يجئكم من تلقائي ومن عندي رسل من جنسكم ونوعكم أرسلتهم إليكم، كما قال للنبي صلى الله عليه وسلم في أول سورة يونس: {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ} [يونس: آية 2] لا عجب في هذا {أَوَعَجِبْتُمْ أَن جَاءكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنكُمْ لِيُنذِرَكُمْ} [الأعراف: آية 63] لا عجب في هذا.
{إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} {يَقُصُّونَ} معناه: يقرءون ويتلون عليكم آياتي في كتبي التي نزلتها على رسلي لينذروكم بها، ويبينوا لكم فيها العقائد، والحلال، والحرام، والأمثال، والجنة، والنار، وخبر الدنيا والآخرة، وما يستوجب به العبد رضا الله، وما يستوجب به سخطه، {إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} [الأعراف: آية 35] فاعلموا أن من اتبع رسلي وأطاعني صار إلى أحسن ما يكون، ومن كذب رسلي واستكبر عن آياتي وعصاني فسيصير إلى أسوأ ما يكون؛ ولذا قال: {فَمَنِ اتَّقَى وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} {فَمَنِ اتَّقَى} أي: اتقى الله بأن صدّق رسله وامتثل أوامره التي جاءت بها الرسل، واجتنب نواهيه التي جاء نهي عنها على ألسنة الرسل، وأطاع الله فيما جاءت به رسله، وأصلح عمله بطاعة الله (جلّ وعلا)،

(3/195)

وجريان عمله على الوجه الذي يرضي الله الذي شرعه الله على ألسنة رسله، فهؤلاء الصنف الذين صدّقوا رسلي، وآمنوا بي، وأطاعوني، أصلحوا أعمالهم باتباع الرسل، واتقوا ربهم بامتثال أمره واجتناب نهيه، فهؤلاء يوم القيامة عندما يكون الفزع الأكبر آمنون، لا يخافون ولا يحزنون.
فقوله: {لاَ خَوْفٌ عَلَيْهِمْ} الخوف في لغة العرب -أعاذنا الله وإخواننا المسلمين منه- هو غم من أمر مستقبل في غالب الأحوال، فإذا كان إنسان يغتم من أمرٍ مستقبل يتوقع وقوعه عليه فهذا هو الخوف. أما الحزن: فهو الغم من أمر فائت، كأن تصيبه مصيبة أو بلية وتقع فيبقى مغموماً مما وقع، فهذا حزين. وربما وضعت العرب الخوف مكان الحزن، والحزن مكان الخوف قليلاً (1)، وربما أطلقت العرب الخوف وأرادت به (العِلْم) إطلاقاً غير كثير. قال بعض العلماء: منه في القرآن: {إِلاَّ أَن يَخَافَا أَلاَّ يُقِيمَا حُدُودَ الله فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ الله} [البقرة: آية 229] أي: إلا أن يعلما، فإن علمتم. ومن إطلاق الخوف على (العلم) كما ذكرنا قول أبي محجن الثقفي (2):
إِذَا مِتُّ فَادْفِنِّي إِلَى جَنْبِ كَرْمَةٍ ... تُروِّي عِظَامِي في المَمَاتِ عُرُوقُهَا
وَلاَ تَدْفِنُنِّي بِالفَلاةِ فَإِنَّنِي ... أَخَافُ إذا مَا مِتُّ أَلاَّ أَذُوقَهَا
_________
(1) في معنى الخوف والحزن والفرق بينهما راجع ما تقدّم عند تفسير الآية (48) من سورة الأنعام.
(2) تقدم هذا الشاهد عند تفسير الآية (48) من سورة الأنعام.

(3/196)

فإن قوله هنا (أخاف): أعلم وأتيقَّن؛ لأنه عالم أنه إذا مات لا يشرب الخمر بعد موته كما لا يخفى.
وقوله هنا: {فَلاَ خَوْفٌ عَلَيْهِمْ} المعروف في علم العربية أن (لا) التي هي لنفي الجنس إذا تكررت بأن عُطفت عليها أخرى لا يلزم إعمالها بل يجوز إعمالها وإهمالها، والذي سوَّغ إهمالها (1) في قوله: {لاَ خَوْفٌ} لأن المعطوفة عليها وهي: {وَلاَ هُمْ يَحْزَنُونَ} [الأعراف: آية 35] جاءت بعدها معرفة وهي لا تعمل إلا في النكرات (2). فَلَمَّا اسْتَحَالَ عَمَلُ الثَّانِيَة أُهملت الأولى لتَجَانُس الحرفين في عدم العمل، هكذا قاله بعض العلماء، وله وجهٌ من النظر.
وقوله: {اتَّقَى} أصل مادة (الاتقاء) هي من (الوقاية)، أصل (اتقى) من (وقى) ففاء الكلمة واو، وعينها قاف، ولامها ياء، أصلها (وقى) كما تقول: (ونى، وودى، ووشى، ووقى) دخلها تاء الافتعال، كما تقول في (قرب): اقترب، وفي (كسب): اكتسب، وفي (وقى): اوتقى. والقاعدة المقررة في التصريف: أن تاء الافتعال إذا دخلت على كلمةٍ فاؤها واو وجب إبدال الواو تاءً، ثم تدغم التاء المبدلة من الواو في تاء الافتعال الزائدة فيصير معناه: اتقى (3).
_________
(1) انظر: التوضيح والتكميل (1/ 288 - 290).
(2) انظر: التوضيح والتكميل (1/ 284 - 285)، أوضح المسالك (1/ 203)، الدر المصون (5/ 304).
(3) مضى عند تفسير الآية (48) من سورة البقرة.

(3/197)

وأصل الاتقاء في لغة العرب (1): معناه أن تجعل بينك وبين الشيء وقاية تمنعك منه. تقول العرب: اتقيت السيوف بِمِجَنِّي، واتقيت الرمضاء بنعلي. فكل ما جعلت بينك وبينه شيئاً يقيك منه فقد اتقيته. وهو معنى معروف في كلام العرب، ومنه قول نابغة ذبيان (2):
سَقَطَ النَّصيفُ ولم تُرِدْ إِسْقَاطَهُ ... فَتَنَاولَتْهُ واتَّقَتْنَا بِالْيَدِ

أي: جعلت يدها وقاية دون وجهها لئلا نراه. هذا أصل الاتقاء في لغة العرب.
وهو في اصطلاح الشرع: أن يجعل العبد في دار الدنيا وقاية تقيه من سخط الله وعذابه وعقابه، هذه الوقاية التي تَقِي سخط الله وعذابه، هي امتثال أوامر الله، واجتناب نهي الله. فمن امتثل أمر خالقه واجتنب نهيه فقد اتخذ وقاية تقيه سخطه وعذابه؛ ولذا سمي: الاتقاء.
وهو مراتب كثيرة: منها اتقاء الشرك، واتقاء المحرمات، واتقاء الشبهات خوفاً من الوقوع في الحرام كما هو معروف.
وربما اعتدَّت العرب بأصل (الواو) مبدلاً من (تاء) من غير زيادة شيء، كما قالوا: (تَقَاهُ يتْقيه) والأصل: (وقاه يقيه) فأبدلوه
_________
(1) السابق.
(2) السابق.

(3/198)

تاء من غير إدغام. وهذا موجود في كلام العرب نادر، ومنه قوله: {إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً} [آل عمران: آية 28] لأن (تُقَاة) أصله (وُقَاة) من غير إدغام، ومنه بهذا المعنى قولهم: «تقى الله يَتْقيه» بمعنى: اتقاه يتَّقيه. والأصل: (وقاه يقيه) ولا موجب للإبدال هنا يستوجبه، إلا أنهم راعوا فيه المشدد الذي فيه موجب الإبدال. ومن (تَقَاه يتْقيه) بالتخفيف قول الإمام الشعبي -رحمه الله- الذي قال بعضهم فيه: إنه شاعر العلماء -رحمه الله- مع علمه وجلالة قدره (1):
يقولُ لِيَ المُفْتي وهُنَّ عَشِيَّةً ... بمكةَ يَسْحَبْنَ المُهَذَّبَة السُّحْلا
تَقِِ اللهَ لا تَنْظُرْ إِلَيْهِنَّ يَا فَتًى ... وما خِلْتني في الحج مُلْتَمِساً وصلا
ووالله لا أنْسَى وَإنْ شطَّتِ النَّوى ... عَرَانِينَهُنّ الشُّمَّ والأعْيُنَ النُّجْلا
وَلا المِسْكَ مِنْ أَعْرَافِهِنَّ وَلا البُرَا ... جَوَاعِل في أوْسَاطِهَا قَصَباً خَذْلا
وَوَالله لَوْلا اللهُ مَا قُلْتُ مَرْحَباً ... لأَوَّلِ شَيْبَاتٍ طَلَعْنَ وَلا أهْلا

والشاهد في قوله:
تق الله لا تنظر إليهن يا فتى ... . . . . . . . . . . . . . . .

لأن أصله: «اتق الله» إلا أنه خُفِّف، وأُبدلت التاء من الواو مع التحقيق، وهي لغة.
_________
(1) البيت الأول ذكره العكبري في شرحه للمتنبي (4/ 86)، ونسبه للقحيف. فلعل الشعبي (رحمه الله) تمثل بها، والأبيات في معجم الأدباء (4/ 1479)، الأغاني (24/ 88)، وفي الأمالي (2/ 124) وفيه أنهم سألوا الشعبي (رحمه الله) عن قائل هذه الأبيات فسكت ففهموا أنه قائلها. وصدر البيت الأخير في الأمالي: «خليلي لولا الله ... ».

(3/199)

وقوله: {وَأَصْلَحَ} حَذَفَ المفعولين هنا، وقد تقرر في علم النحو أن حَذْفَ المفعول إذا دل المقام عليه جائز:
وحَذْفَ فَضلَةٍ أَجِزْ إنْ لَم يَضُرِ (1) ... .................................
وتقرير المعنى: {فَمَن ِاتَّقَى} الله بامتثال أوامره واجتناب نهيه، {وَأَصْلَحَ} عمله باتباع الرسل ومراعاة الله (جلّ وعلا) فيما يأمر به وما ينهى عنه {فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [الأعراف: آية 35] أي: ليس أمامهم شيء يغتمون منه؛ لأنه لم يكن أمامهم إلا الخير الدائم، والنعيم السرمدي {وَلاَ هُمْ يَحْزَنُونَ} على شيءٍ فائت؛ لأنهم كلما طلبوا أُعطوا، فلا يحزنون على فائت؛ لأن جميع رغباتهم حاضرة موجودة. وإذا كانت أُمنيات الإنسان كلها حاضرة موجودة فإنه لا يأسف على شيء فائت؛ لأنه لم يفته شيء، وهذا معنى قوله: {فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ}.
{وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلََئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الأعراف: آية 36] يعني: إن جاءتكم رُسُلِي فالذين أطاعوا رسلي واتقوني فهم آمنون لا يلحقهم خوف ولا حزن، وهم في جنات النعيم، وأمَّا الذين عصوني وعصوا رسلي، ولم يطيعوني، ولم يمتثلوا أمري، وأمّا {وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا} فقالوا للرسل: هذا الذي جئتم به كذب، بل هو سحر، أو شعر، أو كهانة، أو أساطير الأولين، هذا تَلَقَّيْتُمُوهُ عَنْ غَيْرِكُمْ {وَاسْتَكْبَرُواْ عَنْهَا} أي:
_________
(1) هذا هو الشطر الأول من البيت، وشطره الآخر:
.................................. ... كحذف ما سيق جَوَاباً أوْ حُصِرْ
وهو في الخلاصة ص28.

(3/200)

تَكَبَّرُوا عن العمل بها كأبي جهل وأبي لهب وأمثالهم من هذه الأمة والأمم السابقة {وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلََئِكَ أَصْحَابُ النَّارِ} [الأعراف: آية 36].
{أُوْلَئِكَ} أشار لهم إشارة البعيد؛ لأنهم بُعداء بُغضاء ينبغي أن يتباعد منهم، ومن الاقتداء بهم، ومن الاتصاف بصفاتهم.
وسمّاهم {أَصْحَابُ النَّارِ} لأن العرب كثيراً ما تطلق المصاحبة على الاجتماع الطويل. والمراد بالنار - والعياذ بالله - نار الآخرة، وهي أَحَرُّ من نار الدنيا بسبعين ضعفاً - نعوذ بالله - تَنْمَاع من حرِّها الجبال، وحرُّها لا يُقَادَر قدره.
وأصل الألف التي بين النون والراء أصلها واو. أصل النار (نَوَر) بدليل أن التضعيف الذي يردُّ العين إلى أصلها يبين ذلك، تقول: (تنَوَّرتُ) إذا نظرت النار من بعيد، فلو كانت يائية العين لقيل فيها: (تَنَيَّرْتُ) فلما قالوا: (تنورت) علمنا أن أصل الألف التي في محل العين واو، ومنه تصغير العرب لها على (نُويرة) فلو كانت يائية العين لقالوا: «نُييرة» (1) ومما يدلُّ عليه قوله (2):
تَنَوَّرتُهَا مِنْ أَذْرعَاتٍ وَأَهْلِهَا ... بِيَثْرِبَ أَدْنى دَارِهَا نَظَرٌ عِالي
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.
(2) السابق.

(3/201)

فَتَنَوَّرْتُ نَارُهَا مِنْ بَعِيدٍ ... بخزَازَى، هيهات منك الصَّلاءُ (1)

قال بعض العلماء: والنار من قولهم: (نَارَت الظبية): إذا ارْتَفعت جافلة؛ لأن طبيعتها الخفة والطيش والارتفاع أعاذنا الله والمسلمين منها (2).
{هُمْ فِيهَا خَالِدُونَ} أصل الخلود في لغة العرب: المكث زماناً طويلاً، ومنه قول لبيد (3):
............................ ... صُمّاً خَوَالِدُ مَا يُبِينُ كَلامُهَا

يعني: أثافي القدر، أنها مكثت في محله من الديار زمناً طويلاً. والمراد بالخلود هنا على التحقيق: الخلود السرمدي الأبدي الذي لا انقضاء له أبداً. فأهل النار الكفار خالدون فيها أبداً.
وما روي عن بعض السلف من الصحابة فمن بعدهم أن النار تفنى، وتخفق أبوابها ليس فيها أحد، وأنها ينبت في محلها الجرجير (4) فإن ذلك يجب حمله كما جزم به الشيخ البغوي ... - وهو صادق - على الطبقة التي كان فيها عصاة المسلمين (5)، لأن عصاة
_________
(1) البيت للحارث بن حلِّزة، وهو في اللسان (مادة: نور) (3/ 740)، وقوله: (بخزازَى) جبل بين منْعج وعاقل.
(2) مضى عند تفسير الآية (128) من سورة الأنعام.
(3) شرح القصائد المشهورات (1/ 135)، وصدره:
فوقفت أسألها وكيف سؤالُنا ... ..........................................
(4) انظر: التذكرة للقرطبي ص437.
(5) وانظر: تفسير البغوي (2/ 403) وراجع ما مضى عند تفسير الآية (128) من سورة الأنعام.

(3/202)

المسلمين الذين ماتوا مرتكبي الكبائر يدخل بعضهم النار ويُخرجون منها حتى لا يبقى فيها أحدٌ ممن في قلبه مثقال حبة من إيمان، ولهم طبقة؛ لأن للنار سبعة أبواب، لكل باب منهم جزء مقسوم، فإذا خرج الموحدون منها فلا مانع من فناء الطبقة التي كانوا فيها، أما الكفَّار فقد دلت نصوص الوحي العظيمة على أنهم خالدون فيها أبداً خلوداً سرمديّاً لا انقضاء له أبداً. وفي خلودهم الأبدي سؤالات معروفة:
أحدهما أن الله قيده بالمشيئة في سورة الأنعام، وفي سورة هود، حيث قال في سورة الأنعام: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللهُ} [الأنعام: آية 128] وقال في سورة هود: {فَأَمَّا الَّذِينَ شَقُواْ فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ (106) خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ} [هود: الآيتان 106، 107].
السؤال الثاني: أن الظرف في سورة النبأ -الظرف المُنَكَّر- يدل على المفهوم، وهو قوله: {لاَبِثِينَ فِيهَا أَحْقَاباً (23)} [النبأ: آية 23] فالأحقاب: أزمنة مُنكَّرة يدل على أن لها انقضاء.
السؤال الآخر: سؤال فلسفي بارد، يستدل به الفجرة الملاحدة، يقولون: العقل لا يدرك أن يخلدوا فيها أبداً؛ لأن الله أحكم الحاكمين، وهو ذو عدلٍ وإنصافٍ بالغ، هو الحَكَم العدل (جلّ وعلا)، وهم إنما ارتكبوا المعاصي في الدنيا في أيام محدودة قليلة، فكيف يكون زمن المعصية محدوداً قليلاً وزمن الجزاء لا انقطاع له أبداً؟! قال الملحدون في هذا: لا مناسبة إذاً بين العمل والجزاء، فالعمل في مدةٍ وجيزة، والجزاء لا انقضاء له. فيقول

(3/203)

الملحد: هذا لا يظهر فيه كمال الإنصاف؛ لأنه ينبغي أن يكون الجزاء بحسب العمل، والعمل قليل في أيامٍ معدودة فكيف يكون الجزاء لا نهاية له؟!
والجواب عن الآيات لو تتبعنا جميع الأجوبة فيه لطال جدّاً، ولكننا نلمُّ بطرف منه باختصار، فنقول: إن الله (جلّ وعلا) ذكر خلود أهل الجنة وخلود أهل النار، واستثنى في كل واحدٍ منهما بمشيئته، قال في خلود أهل النار: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ} [هود: آية 107] {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء الله} [الأنعام: آية 128] وقيّد خلود أهل الجنة بالمشيئة أيضاً قال: {وَأَمَّا الَّذِينَ سُعِدُواْ فَفِي الْجَنَّةِ} [هود: آية 108] وفي القراءة الأخرى (1): {وَأَمَّا الَّذِينَ سَعِدُواْ فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ} فالقيد بالمشيئة في خلود الطائفتين - خلود أهل الجنة وخلود أهل النار، وهذه المشيئة - قد بينت الآيات في كل من الفريقين أن خلود كل واحدٍ منهما لا انقطاع له أبداً، قال تعالى في خلود أهل الجنة: {عَطَاء غَيْرَ مَجْذُوذٍ} أي: خلوداً في النعيم غير مقطوع {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ (54)} [ص: آية 54] أي: لا انقطاع له أبداً {مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ الله بَاقٍ} [النحل: آية 96] أي: لا انقطاع له أبداً من نعيم الجنة.
[أما النار التي فيها الكفار فالتحقيق أنها باقية لا تفنى؛ لأن الله صرح بذلك في آيات كثيرة، فصرح بأنها لا تفنى حيث قال:
_________
(1) انظر: المبسوط لابن مهران ص242.

(3/204)

{كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} ومعلوم أن {كُلَّمَا} تتكرر] (1) بتكرر الفعل الذي قيّد به، والله يقول: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} [الإسراء: آية 97] وهو صريح في أنه ليس للنار خبوة نهائية ليس بعدها زيادة سعير، فمن قال: إن لها خبوة نهائية، وفناء ليس بعدها سعير، نقول: يكذبك القرآن في نص قوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} [الإسراء: آية 97] فهو نص صريح في أنه لم تكن هناك خبوة إلا بعدها زيادة سعير إلى ما لا نهاية.
والآيات الدالة على الدوام الأبدي كثيرة {إِنَّ عَذَابَهَا كَانَ غَرَاماً} [الفرقان: آية 65] {لاَ يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ (75)} [الزخرف: آية 75] إلى آيات كثيرة.
أما آية النبأ، وهي قوله: {لاَبِثِينَ فِيهَا أَحْقَاباً (23)} [النبأ: آية 23] فقد بينتها غاية البيان آية سورة ص، وإيضاح ذلك أن المعنى: {لاَبِثِينَ فِيهَا} أي: في النار {أَحْقَاباً} في حال كونهم في تلك الأحقاب {لاَّ يَذُوقُونَ فِيهَا بَرْداً وَلاَ شَرَاباً (24) إِلاَّ حَمِيماً وَغَسَّاقاً (25)} [النبأ: الآيتان 24، 25] فإذا انقضت أحقاب الحميم والغسَّاق عُذِّبوا بأنواع أُخر وأشكال لا نهاية لها.
والدليل على أن هذه الأحقاب مختصة بأحقاب الحميم والغساق، وأن لهم أشكالاً من العذاب غير هذا صرّح الله به في سورة ص، وخير ما يُبَيَّنُ به القرآنُ بالقرآن، حيث قال تعالى: {هَذَا
_________
(1) وقع مسح في التسجيل في هذا الموضع، وتم استدراك النقص من كلام الشيخ رحمه الله عند تفسير الآية (128) من سورة الأنعام (مع شيء من الاختصار).

(3/205)

وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56) هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآخَرُ مِن شَكْلِهِ أَزْوَاجٌ (58)} [ص: الآيات 55 - 58] فبيَّنَ أَنَّ هنالِكَ أشْكَالاً وأنواعاً من العَذَاب، غير أحقاب الحميم والغسَّاق، فدل على عدم الانتهاء.
أما الشبهة الباردة الفلسفِيَّةُ التي يقولون فيها: إن العَبْدَ في دار الدنيا عمل المعاصي في مُدَّة وَجِيزَة، وهي مدة عمره القليلة، فكيف يكون عمل المعاصي في زمن قليل وجزاؤها دائم لا يزول؟!
فجواب هذه الشبهة الباردة الملحدة: أن الخبث والكفر الذي انطوت عليه قلوبهم وتمرَّدُوا بِسَبَبِه على الله منطوية عليه قلوبهم أبداً، لا يزول منها أبداً، فكان العذاب أَبَدِيّاً سرمديّاً؛ لأن سبب ارتكابه كان في القلب، أبدي سرمدي، والآيات الدالة على هذا كثيرة؛ كَقَوْلِهِ تَعَالى عنهم أنهم لما عاينوا النار، ورأوا عذاب الله وعظمة النار، وهول ذلك الموقف، وتمنَّوا الرجوع إلى دار الدنيا مرة أخرى ليطيعوا الرسل، ويعودوا إلى رضا الله، وتمنوا ذلك فقالوا: {يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [الأنعام: آية 27] وفي القراءة الأخرى (1): {وَلاَ نُكَذِّبُ بِآيَاتِ رَبِّنَا وَنَكُونُ مِنَ الْمُؤْمِنِينَ} بيّن الله أن ذلك الخبث الذي كان في قلوبهم في دار الدنيا لم يَزُل أبداً حتى بعد الموت، ومعاينة النار ومعاينة العذاب، قال وهو أصدق من يقول: {وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] فهو يبين أنهم كلما ردوا إلى الدنيا رجعوا إلى الكفر، وأن أصل
_________
(1) مضى عند تفسير الآية (101) من سورة الأنعام.

(3/206)

ذلك الكفر كامن في قلوبهم لا يزول، ومما يوضحه قوله في الأنفال {وَلَوْ عَلِمَ الله فِيهِمْ خَيْراً لاَّسْمَعَهُمْ} (خيراً) نكرة في سياق الشرط، فهي تعم. معناه: أنّ الله لا يعلم في قلوبهم خيراً أبداً في وقتٍ من الأوقات كائناً ما كان، ولا زمن من الأزمان. ثم قال على الفرض: {وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ} [الأنفال: آية 23]. فتبين أن ذلك الشر الذي عصوا به الرسل وتمردوا به على الله دائم لا يزول، فكان جزاؤه دائماً لا يزول، فتطابق الجزاء والعمل؛ ولذا قال تعالى: {جَزَآءً وِفَاقًا (26)} [النبأ: آية 26] أي: جزاءً موافقاً لأعمالهم.
وهذا معنى قوله: {أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الأعراف: آية 36] أعاذنا الله وإخواننا المسلمين منها.
فعلينا جميعاً في دار الدنيا أن نعمل العمل الذي يجنبنا النار، ونستعيذ بالله منها؛ لأنه لا قدرة لأحد على حر النار. وهذه النار التي هي كَلاَ شَيْءٍ بالنسبة إلى حَرِّ تِلْكَ النَّارِ إذا مسَّك منها لهب شديد، أو وقعت يدك على نارٍ عرفت شدة حرها، وأنك لا تطيق النار العظمى أبداً، كما قال تعالى في نار الدنيا: {نَحنُ جَعَلْناهَا تَذْكِرَةً} [الواقعة: آية 73] فمن صَلِيَ بِحَرِّهَا تَذَكَّرَ نَارَ الآخرة، وعلم أنه لا يطيقها، فعليه أن يتحرَّز منها، ويتباعد عن أسبابها التي تُقرِّب إليها في دار الدنيا ما دامت الفرصة ممكنة. أما الذي يعلم بالنار، وبِحَرِّ النار، وهو في دار الدنيا يعمل عمل النار الذي يؤدي إليها فهذا كالفراشة التي تسقط في النار وتحرق نفسها، لا عقل له ولا تذكُّر. فعلى المسلم أن يعتبر بحرِّ النار وبشدة النار، ويضع يده قريباً من حر

(3/207)

النار الموجودة حتى يعلم أنه لا قدرة له على حرِّها، وأن حرّها أليم شديد، وأن تلك أحر منها بسبعين ضعفاً، وأنه يعمل على أن يتجنَّبَها ولا يصلاها؛ لأنه إذا عمل الأعمال التي تُورِدُهُ النار فهو ذاهِب العقل مضيع نفسه، موردها المهالك؛ إذ لا قدرة لأحد على حَرِّ النَّارِ، فاعلموا أيها الإخوان أنه لا قدرة لأجسامكم على النار، فاتقوا النار وأطيعوا الله، وأطيعوا رسوله صلى الله عليه وسلم واعملوا بما يرضيه، واحذروا من المعاصي والمنكرات التي تجركم إلى النار؛ لأنكم لا قدرة لكم على النار.
وإذا أردتم أن تعلموا أنه لا قدرة لكم على النار فليأت منكم أحد إلى كير شديد الوقود ثم يضع رجله أو يده فيه، هل له على ذلك طاقة {نَحْنُ جَعَلنَاهَا تَذكِرَةً} فاحذروا من النار، والحذر منها إنما هو ممكن في هذه الأيام التي أنتم فيها، فإذا انقضى الأجل المحدد ضاعت الفرصة، وأسفه الناس وأقلهم حلماً، وأرذلهم عقلاً هو من لا يَتَسَبَّب في أن يجانب حر النار ويقدم على النار، والذين يتجرءون قال الله فيهم: {فَمَآ أَصبَرَهُمْ عَلَى النَّارِ} [البقرة: آية 175] لارتكابهم أسبابها -والعياذ بالله- فعلى المسلم العاقل أن يجتهد في إنقاذ نفسه من حر النار، وأن يعلم أنه لا طاقة له على النار فينظر في أوامر ربه فيمتثلها، وفي نواهيه فيجتنبها، ولا يغتر بالأساليب والشعارات الزَّائِفَة مِنْ تَقَدُّمٍ وحَضَارَة!! الذين يسمون أنفسهم (تقدميين) إذا ماتوا ووجدوا قبورهم تضطرم ناراً وخُلِّدوا في نار جهنم عرفوا في ذلك الوقت هل هم تقدميون أو متأخرون؟! بل هم والله متأخرون غاية التأخُّر، فالمتأخر هو الذي يهلك [نفسه] (1)، ولا يكون عنده ذهن ثاقب
_________
(1) في الأصل: (نفسها) وهو سبق لسان.

(3/208)

يعلم أوامر ربه، وعظمة من خلقه، ويطيع خالقه، ويمتثل أمره، ويجتنب نهيه، ويعمل في أن يُجنب نفسه حرّ جهنم، أعاذنا الله والمسلمين منها.
{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى الله كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ الله قَالُواْ ضَلُّواْ عَنَّا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ (37)} [الأعراف: آية 37] والعياذ بالله.
قوله: {فَمَنْ أَظْلَمُ} استفهام إنكار معناه النفي؛ أي: لا أحد أظلم. وفي هذه الآية سؤال معروف (1)، وهو أن معنى: {فَمَنْ أَظْلَمُ} لا أحد أظلم ممن افترى على الله كذباً. وهذه تدل على أن المفتري على الله الكذب، والمكذِّب بآياته هو أعظم الناس ظلماً؛ لأن (أظلم) صيغة تفضيل، وأنه يفوق غيره ويفضله في الظلم، وقد جاءت آيات أخرى: {فَمَنْ أَظْلَمُ مِمَّن كَذَبَ عَلَى الله وَكَذَّبَ بِالصِّدْقِ} [الزمر: آية 32] {وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ الله} [البقرة: آية 114] قال بعضهم: يظهر لطالب العلم في هذا شبه تعارض؛ لأنه قال: لا أحد أظلم من هذا، ولا أحد أظلم من هذا، ولا أحد أظلم من هذا.
وللعلماء عن هذا السؤال أجوبة معروفة، أشهرها اثنان:
أحدهما، وَجَزَمَ بِهِ أبُو حَيَّان في كتابه البحر المحيط: أنه لا تعارض أصلاً بين الآيات، وإنما دَلَّتِ الآيات على أن كل من ذُكر في قوله: {فَمَنْ أَظلَمُ} لا يمكن أن يفوقه أحد من أهل الدنيا في
_________
(1) مضى عند تفسير الآية (93) من سورة الأنعام.

(3/209)

الظلم، إلا أنهم جميعاً متساوون لا يفوق بعضهم بعضاً، وهم يفوقون غيرهم في الظلم، كما لو قلت: ليس في هذا البلد أعلم من زيد، وليس فيه أعلم من عمرو. وزيد وعمرو مستويان في العلم، فتكون صادقاً، ولا معارضة بين قوليك. وهذا وجه ظاهر لا إشكال فيه، وهو كما قال أبو حيان.
الوجه الثاني: أنها تتخصص بِصِلاَتِها، وعليه فيكون المعنى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى} [الأعراف: آية 37] لا أحد من جنس المفترين أظلم ممن افترى على الله كذباً، ولا أحد من جنس المانعين أظلم ممن منع مساجد الله، ولا أحد من جنس المكذّبين أظلم ممن كذب على الله وكذَّب بالصدق، وهكذا. والظلم قد قدمنا معناه -مراراً- بشواهده العربية (1).
{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى الله كَذِباً} الافتراء: الاختلاق، والقول بغير الواقع. والكذب: الأصح في أقواله أنه الإخبار بخلاف الواقع (2).
وأقوال البيانيين فيه معروفة، والمراد هنا: الإخبار بغير الواقع، كقولهم إن مع الله شريكاً، وإن له ولداً، وإنه أمرهم بالفاحشة كطوافهم عراة، إلى غير ذلك من افتراءاتهم على الله.
{أَوْ كَذَّبَ بِآيَاتِهِ} التي جاءت بها رسله، فقال: إن هذا القرآن ليس بحق، إنه شعر، أو سحر، أو كهانة، أو أساطير الأولين. لا أحد أظلم ممن افترى هذا الكذب على الله بادعاء الشركاء والأولاد، وأنه حرم كذا وهو لم يحرمه، ولا أحد أظلم ممن كذَّب
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) مضى عند تفسير الآية (93) من سورة الأنعام.

(3/210)

بآيات الله فجحد بها وقال: إنها من السِّحر، أو من الشعر، أو من كلام الكهنة، أو من أساطير الأوّلين، أو أنها عَلَّمَهَا له بَشَرٌ. لا أحد أظلم من هذا وهذا.
ثم قال: {أُوْلَئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ} في قوله: {أُوْلَئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ} المراد بهذا النصيب الذي ينالهم من الكتاب فيه أقوالٌ متقاربة لعلماء التفسير لا يكذِّب بعضها بعضاً (1)، أرجحها: ما دلت عليه القرينة القرآنية، قال بعض العلماء: {يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ} يرجعون إلى ما هم صائرون إليه مما كُتب لهم أزلاً، فمن كُتب له أن يموت على ذلك الشقاء مات عليه، ومن كُتب له أن يتوب تاب.
والتحقيق في معنى هذه الآية: أنَّ معنى {أُوْلَئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ} أنهم ينالهم ما كتب الله لهم في الدنيا مما ينالونه من الخير ومن الشر، من الصحة، والعافية، والرفاهية، والأمراض، والأحزان، والأموال، والرزق، والآجال، حتى يستكملوا في دار الدنيا ما سبق في علم الله أنهم ينالونه من الأرزاق، والنعمة، والعافية، والأولاد، والآجال، وما يصيبهم من الخيرات، والخِصْب، والأموال، وكذلك ما يلاقونه أيضاً من البأساء، والأمراض، والفقر، وتحديد الآجال، حتى إذا انتهى نصيبهم في هذه الدنيا مما كُتب لهم من خير أو شر، ورزق ومال وأجل لا يزالون كذلك {حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا} [الأعراف: آية 37] وعليه فـ (حتى) هذه غائية.
_________
(1) انظر: ابن جرير (12/ 408)، القرطبي (7/ 203)، ابن كثير (2/ 212).

(3/211)

وقال بعضهم: هي حتى الابتدائية التي تكون قبل ابتداء الجمل (1). حتى إذا جاءت الواحد منهم بعد أن نال نصيبه المكتوب له في الدنيا من جميع الأنواع المكتوبة له من الأرزاق، والآجال، والأولاد، والعافية، والرزق، والأمراض، والهموم، ونحو ذلك.
{حَتَّى إذَا جَاءَتهُمْ رُسُلُنَا} المراد بالرسل هنا: جمع رسول. وهذه الرسل هي: ملك الموت وأعوانه، يقبضون أرواحهم.
واعلموا أن الله أسند قبض الروح في آية إلى نفسه -جلّ وعلا- حيث قال عن نفسه: {اللَّهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا} [الزمر: آية 42] وأسنده في آية لِمَلَك واحد، وهي قوله في السجدة: {قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} [السجدة: آية 11] وأسنده في آيات كثيرة لملائكة كثيرة مرسلين لذلك، كقوله هنا: {حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ} [الأعراف: آية 37] وكقوله: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ} [الأنعام: آية 61] وكقوله: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ} [النساء: آية 97] ولا إشكال في الآيات (2)؛ لأن إسناد التوفي إلى الله؛ لأن كل شيء بمشيئته وقضائه وقدره، فلا تقع وفاة أحد إلا بمشيئته - جلّ وعلا - كما صرّح به في قوله: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً} [آل عمران: آية 145] وإسناده لملك الموت لأنه هو الرئيس الموظَّف بقبض
_________
(1) انظر: البحر المحيط (4/ 294)، الدر المصون (5/ 309).
(2) راجع ما سبق عند تفسير الآية (158) من سورة الأنعام.

(3/212)

الأرواح. وإسناده لملائكة كثيرين؛ لأن لملك الموت أعواناً كثيرين يقبضون معه أرواح الناس بأمره. قال بعض أهل العلم: يقبض أعوانه الروح حتى تبلغ الحلقوم فيأخذها ملك الموت (1). والآيات دلت على أن له أعواناً كثيرة من الملائكة يقبضون معه الأرواح، كقوله هنا: {حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ} وكقوله: {تَوَفَّتهُ رُسُلنَا وَهُم لاَ يُفَرِّطُونَ} {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ} {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [الأنفال: آية 50] عياذاً بالله جلَّ وعلا.


سورة الأعراف، من: {حَتَّى إِذَا جَاءتْهُمْ} [الأعراف: آية 37] - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

{حَتَّى إِذَا جَاءتْهُمْ} [الأعراف: آية 37] أي: ذلك الإنسان الذي استكمل في دار الدنيا نصيبه من الكتاب، بأن أكل جميع ما كُتب له من الرزق، ونال ما كُتب له من الشهوات واللذات والأجل، ونال ما قَدَّر الله عليه من الشرور في الدنيا، حتى إذا انقضى أجله، وجاء الوقت المحدد لموته جاءته {رُسُلُنا} أي: ملك الموت وأعوانه ليقبضوا روحه وينزعوها من بدنه، وسنذكر كيفية ذلك في قوله: {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} [الأعراف: آية 40] في الآيات القريبة.
{جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ} {يَتَوَفَّوْنَهُمْ} في هذه الآية وجهان من التفسير (2): التحقيق أنها الوفاة بقبض الأرواح في دار الدنيا، وأنهم إذا جاءهم [الملائكة] (3) يقبضون أرواحهم في دار الدنيا يوبخونهم ويقرعونهم عند أخذ الروح، ويقولون لهم: أين
_________
(1) السابق.
(2) انظر: ابن كثير (2/ 212).
(3) ما بين المعقوفين [] زيادة يقتضيها السياق.

(3/213)

شركاؤكم الذين كنتم تزعمون؟ أيْنَ مَنْ كنْتُمْ تعبدون مع الله؟ نادوهم فلينقذوكم منا ويخلصوكم منِ هذا الموت وما بعده من العذاب. وعلى هذا القول فقوله: {يَتَوَفَّوْنَهُمْ} يعني: بقبض الأرواح. وفيه قولٌ آخر، وهو ضعيف، إلا أنه ذكره جماعة من علماء التفسير (1)، أن هذا يوم القيامة إذا حشر الخلق جاءت رسل الله، وهم الملائكة الموكلون بالنار يتوفونهم، أي: يأخذون أهل النّار وافين؛ لأن جميع أهل النار مكتوبون في ديوان، مُعَيَّنة به أسماؤهم، وأسماء آبائهم، وأنسابهم، وقبائلهم، والملائكة الموكلون عندهم السجلات يأخذونهم واحداً واحداً حتى يستوفوا العدد المكتوب. هذا قول في الآية. والأوّل هو الصحيح. وعلى هذا القول فقوله: {يَتَوَفَّوْنَهُمْ} يأخذون عددهم وافياً. والقول الأوّل: {يَتَوَفَّوْنَهُمْ} بقبض الأرواح.
{قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ الله} يقوله لهم الملائكة عند قبض الروح توبيخاً وتقريعاً، ويضربونهم أيضاً مع ذلك، كما قال جلّ وعلا: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [الأنفال: آية 50] والعياذ بالله.
{أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ الله} (أين) هنا هي الاستفهامية. و (ما) موصولة. أين الذين كنتم {تَدْعُونَ}؟ أي: تعبدون {مِن دُونِ الله}، أي: مع الله (جلّ وعلا) وتجعلونهم شركاء معه؟ أين هم؟ نادوهم فليحضروا فليخلصوكم وينقذوكم!! وهذا من التوبيخ والتقريع والتعذيب.
_________
(1) انظر: ابن جرير (12/ 415).

(3/214)

وهذه الآية أُطلقت فيها الوفاة على معناها العُرْفِيّ. واعلموا أن معنى (توفاه) تطلق في اللغة العربية إطلاقين (1): إطلاقا لغويّاً، وإطلاقا عرفيّاً.
أما إطلاقها اللغوي: فهو أخذ الشيء كاملاً بجميعه وافياً. تقول العرب: توفيت دَيْني: إذا أخذته وافياً كاملاً لا ينقص منه شيء. فكل شيء أخذته وافياً بتمامه فقد توفيته، وهذا معناها في اللغة العربية.
ومعناها في العرف: تقول العرب: توفاه الله. إذا قبض روحه وحدها دون جسمه. هذا معناها العرفي، وذلك معناها اللغوي.
والقاعدة المقررة عند جمهور الأصوليين: أن الحقيقة العرفية تُقدم على الحقيقة اللغوية ما لم يقم دليل يرجح الحقيقة اللغوية (2).
وذكر بعض علماء الأصول عن أبي حنيفة -رحمه الله- أنه لا يقدم العرفية على الحقيقة اللغوية؛ لأن العرفية وإن ترجحت في الاستعمال فالحقيقية قد ترجحت بأصل الوضع (3).
وهذا تترتب عليه مسألة غلط فيها كثير من الناس، وأضل الملحدون فيها كثيراً من الناس، وهي قضية عيسى ابن مريم (عليه وعلى نبينا الصلاة والسلام)؛ لأن الله عبر عنه بالوفاة [6/ب] في قوله: {إِنِّي مُتَوَفِّيكَ} [آل عمران: آية 55] أما قوله (جلَّ وعلا) عنه:/ {فَلَمَّا تَوَفَّيْتَنِي} [المائدة: آية 117] من كلام عيسى يوم القيامة، ولا يأتي يوم القيامة إلا وعيسى قد مات قطعاً، لا نزاع في موته قبل يوم القيامة؛ لأن {فَلَمَّا تَوَفَّيْتَنِي} من كلام عيسى يوم القيامة إذا قال له
_________
(1) مضى عند تفسير الآية (146) من سورة الأنعام.
(2) السابق.
(3) انظر: شرح الكوكب المنير (3/ 435)، نثر الورود (1/ 156).

(3/215)

ربه: {أَأَنتَ قُلتَ لِلنَّاسِ} [المائدة: آية 116] هذا كلامه يوم القيامة {أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِن دُونِ الله قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي} إلى أن قال: {وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي} أي: قبضتني إليك ورفعتني إلى السماء {كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ} وقول عيسى هذا يوم القيامة لا حجة فيه على أنه قد مات، أما آية قوله: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: آية 55] فهي قول في دار الدنيا لا في الآخرة. واحتج به بعض الملاحدة الذين يزعمون أن عيسى قد مات!! وهذه فكرة إلحادية.
والتحقيق الذي دلت عليه السنة المتواترة عن رسول الله صلى الله عليه وسلم، والقرآن العظيم -الوحي المنزّل- أن عيسى لم يمت إلى الآن، وأنه حي في السماء، وأنه سينزل في هذه الأمة في آخر الزمان ليقتل الخنزير، ويضع الجزية، ويقتل المسيح الدجَّال، وهو نازل لا محالة، دلَّ على ذلك السنة المتواترة عن رسول الله، والقرآن العظيم (1).
أما القرآن العظيم فقد دل عليه دلالة صريحة - وإن قيل فيها قول يخالفها؛ لأن القول المخالف باطل وإن نسبوه لابن عباس؛ لأنه باطل؛ لأن ظاهر القرآن خلافه، والعقل لا يقبله أيضاً - ذلك أن الله قال عن عيسى ابن مريم: {مَا لَهُم بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً بَل رَّفَعَهُ اللهُ إِلَيْهِ} [النساء: الآيتان 157، 158] ثم قال (2): {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُمْ} [النساء: آية 157] بيَّن أن السبب
_________
(1) مضى عند تفسير الآية (146) من سورة الأنعام.
(2) هذا الجزء من الآية متقدم على المذكور قبله من الآية (157).

(3/216)

الذي ادعى اليهود به أنهم قتلوه: أن الله ألقى شبهه على رجلٍ آخر، فظنوه إياه، فقتلوه، وظنوا أنهم قتلوه، والله يقول: {لَكِن شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِيهِ لَفِي شَكٍّ} إلى أن قال: {وَمَا قَتَلُوهُ يَقِيناً بَل رَّفَعَهُ الله إِلَيْهِ} ثم قال: {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ} [النساء: آية 159] أي: بعيسى ابن مريم في آخر هذا الزمان {قَبْلَ مَوْتِهِ} أي: قبل موت عيسى ابن مريم. وهذا هو التحقيق في معنى الآية والذي دلّ عليه ظاهر القرآن، وبينته السنة المتواترة عن رسول الله صلى الله عليه وسلم.
أما قول بعضهم الذي يزعمونه عن ابن عباس أن معنى: {قَبْلَ مَوْتِهِ} أي: قبل موت ذلك الكتابي (1). فهو أمر غير معقول؛ لأن من أهل الكتاب من يموت في نومه، ومن يموت فجأة، ومن تأخذه سكتة قلبية، ومن يُقطع رأسه فجأة. فهذا لا يمكن أن يؤمن به قبل موته، أي: قبل موت الكتابي كما لا يخفى على أحد.
أما الأحاديث بأن عيسى حي، وأنه ينزل، فهي متواترة عن رسول الله صلى الله عليه وسلم لا يطعن فيها إلا ملحد (2).
أما قوله: {إِنِّي مُتَوَفِّيكَ} فيجاب عنه بأجوبة:
أحدها: أن المراد بها هنا: التوفي اللغوي، كما ذكرنا. أي: قابضك إليَّ وافياً بجسمك وبدنك، وغاية ما في الباب أنه قُدِّمت هنا الحقيقة اللغوية على الحقيقة العرفية التي هي إطلاق الوفاة على قبض الروح خاصة؛ لأن الحقيقة اللغوية هنا اعتضدت بظاهر القرآن وبالسنة المتواترة، والحقيقة اللغوية إذا قامت عليها مرجحات
_________
(1) مضى عند تفسير الآية (146) من سورة الأنعام.
(2) السابق.

(3/217)

رجحت على الحقيقة العرفية كما هو معروف في الأصول.
الثاني: أن نقول: إن الله قال: إنه متوفيه، ولا شك أنه متوفيه، ولكن لم يقل: إن تلك الوفاة أنها وقعت، ولا عيّن وقتها، غاية ما في الباب أنه قال: إنه متوفيه، وهو صادق، وهو متوفيه، ولكن أين أنه توفاه بالفعل؟ فإن قالوا: عطف عليه قوله: {وَرَافِعُكَ إِلَيَّ} [آل عمران: آية 55] فذكر الوفاة قبل الرفع. قلنا: العطف بالواو لا يقتضي الترتيب، وإنما يقتضي مطلق التشريك (1)، وقد يكون المعطوف بالواو هو الأول، كما في قوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنكَ وَمِن نُّوحٍ} [الأحزاب: آية 7] وهو صلى الله عليه وسلم بعد نوح بأزمان. وأجمع أهل اللسان العربي أنه يجوز أن تقول: جاء زيد وعمرو. ويكون المعطوف بالواو هو الأوَّل؛ لأن الواو لا تقتضي إلا مطلق التشريك.
فإن قال قائل: دل الحديث على أن الواو قد تقتضي الترتيب، كقوله صلى الله عليه وسلم لما رقي على الصفا: «أبْدَأُ بِمَا بَدَأَ اللهُ بِهِ» (2) والترتيب بين الصفا والمروة بالواو في قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ الله} [البقرة: آية 158] وفي رواية: «ابْدَءُوا بِمَا بَدَأَ اللهُ بِهِ» وهنا واو، والنبي صلى الله عليه وسلم جعل هذه الواو كأنها تقتضي الترتيب وتقتضي بدء ما بدأ الله به.
فالجواب ما أجاب به جماعة من قدماء علماء العربية من أنّ الواو كما أنها لا تقتضي الترتيب فإنها لا تمنع من أن يراد بها الترتيب إذا دلّ على ذلك دليل جازم خارج عن أصل الوضع، أما إذا تجردت
_________
(1) مضى عند تفسير الآية (146) من سورة الأنعام.
(2) السابق.

(3/218)

من الأدلة فإنها لا تقتضي ترتيباً وإنما عرف الترتيب بها هنا من حديث النبي صلى الله عليه وسلم، فالذي دل على الترتيب دليل خارج، لا نفس أصل الواو. ومنه بهذا المعنى قول حَسّان (على رواية الواو) (1):
هَجَوتَ محمَّداً فأَجَبْتُ عَنْهُ ... وَعِنْدَ اللهِ في ذَاكَ الجَزَاءُ

لأن الواو هنا بـ «وأجبت عنه» الجواب بعد الهجاء. وهذا إذا دلت عليه قرينة ودليل خارج لا مانع من أن تكون الواو للترتيب، لكنها عند الإطلاق لا تكون للترتيب.
الثالث: قال بعض العلماء: {إِنِّي مُتَوَفِّيكَ} [آل عمران: آية 55] أي: منيمك؛ لأن الله -قالوا- لما أراد رفعه ألقى عليه النوم. أي: منيمك {وَرَافِعُكَ إِلَيَّ} في تلك النومة لئلا تنزعج من الرَّفْعِ إلى السَّمَاءِ، والله قد يطلق الوفاة على النوم، وأطلق الوفاة على النوم في موضعين من كتابه:
أحدهما: قوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُم بِاللَّيْلِ} [الأنعام: آية 60] أي ينيمكم في الليل {وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ}.
الثاني: قوله {الله يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ} [الزمر: آية 42] فالحاصل أن هذه الآيات ليس فيها ما يدل على موت عيسى ابن مريم، وأن القرآن دلّ على أنه حي؛ لأن الله قال: {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} [النساء: آية 159] والضمير عائد إلى عيسى على التحقيق لا إلى الكتابي كما بينا. وأحاديث النبي صلى الله عليه وسلم الفائضة - وهو الصادق
_________
(1) السابق.

(3/219)

المصدوق - مصرحة بذلك، وهو الحق الذي لا شك فيه، فادعاء أنه مات هو من الفِكَر الإلحادية، كادعاء القاديانية أنه رُفع إلى السماء ثم نزل ومرض ومات مريضاً بكشمير!! وغير ذلك من الخرافات التي لا أساس لها (1).
ومن المؤسف أن بعض المنتسبين للعلم يَتَشَبَّعُون بالفِكَر الإفرنجية ويُقْدمون على هذا الإلحاد، ويقولون: إنَّ عيسى قد مات. مع أن الأحاديث النبوية الصريحة الصحيحة مستفيضة بأنه حي، وأنه سينزل في هذه الدنيا، وأن الله نص على ذلك في قوله: {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} أي: قبل موت عيسى، كما دلت عليه الأحاديث المتواترة، ودلَّ عليه ظاهر القرآن، لا (موته) أي: الكتابي؛ لأنه من المُشَاهَد أن من أهل الكتاب من يموت قبل أن يؤمن بعيسى، كالذي ينام فيموت نائماً، وكالذي تأتيه سكتة قلبية فيموت من حينه، وكالذي يُقْطع رأسه فجأة ولا تكون له فرصة ليؤمن بعيسى. وهذا معنى قوله: {حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ الله} [الأعراف: آية 37] أي: تعبدون من دونه من المعبودات والأصنام والأوثان.
{قَالُواْ ضَلُّواْ عَنَّا} [الأعراف: آية 37] أي: غابوا واضمحلوا. وقد بيّنا أن الغيبوبة والاضمحلال من أنواع إطلاقات الضلال في القرآن (2).
{وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ} والعياذ بالله؛ لأن الكفار إذا عاينوا الحقيقة شهدوا على أنفسهم، وأقروا حيث
_________
(1) انظر: القاديانية لإحسان إلهي ظهير ص199.
(2) مضى عند تفسير الآية (39) من سورة الأنعام.

(3/220)

لا ينفع الإقرار ولا ينفع الندم. كما قال تعالى: {فَاعْتَرَفُوا بِذَنبِهِمْ فَسُحْقاً لِّأَصْحَابِ السَّعِيرِ (11)} [تبارك: آية 11] والعياذ بالله جلَّ وعلا، كما أنهم تشهد عليهم ألسنتهم وأيديهم وأرجلهم، وتشهد عليهم جلودهم {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا الله الَّذِي أَنطَقَ كُلَّ شَيْءٍ} [فصلت: آية 21].
{قَالَ ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاَهُمْ رَبَّنَا هَؤُلاء أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِن لاَّ تَعْلَمُونَ (38) وَقَالَتْ أُولاَهُمْ لأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْلٍ فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ (39) إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ (40) لَهُم مِّن جَهَنَّمَ مِهَادٌ وَمِن فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ (41) وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42) وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا الله لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ (43)} [الأعراف: الآيات 38 - 43].
يقول الله جلَّ وعلا: {قَالَ ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاَهُمْ رَبَّنَا هَؤُلاء أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِن لاَّ تَعْلَمُونَ (38)} [الأعراف: آية 38].
لما اعترف الكفار بكفرهم، وندموا حيث لا ينفع الندم، وقال الله عنهم: {وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ} [الأعراف: آية 37]

(3/221)

لما شهدوا على أنفسهم أنهم كانوا في دار الدنيا كافرين حتى ماتوا على ذلك بيّن جزاءهم فقال إن الله يقول لهم يوم القيامة ما قصَّ هنا، قال الله لهم، أو قالها لهم خازن النار بأمر من الله (جل وعلا). والظاهر أن القائل هو الله؛ لأنه إذا لم يقيد بما يدل على أنه المَلك انصرف إلى أن الله هو الذي أمر بإدخالهم النار؛ لأنهم لا يدخلونها إلا بأمره -جلّ وعلا- قال الله لأولئك الكفار: {ادخُلُواْ} في النار {فِي أُمَمٍ} في جملة أمم، والأمم: هي أجيال الناس المتقدمة مِنَ الكَفَرَةِ. ادخلوا في زمرة أمم {قَدْ خَلَتْ مِن قَبْلِكُمْ} مضت من قبلكم وماتوا وهم كافرون فدخلوا النار، ادخلوا في زمرتهم في النار -والعياذ بالله- وقوله: {قَدْ خَلَتْ مِن قَبْلِكُمْ} أي: قد مضت من قبلكم، ومضى زمانها قبل زمانكم. والمعنى: أنه كانت قبلكم في الوجود أمم كافرة فأدخلتها النار، فادخلوا في جملتهم في النار والعياذ بالله.
وقوله: {فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ} قال بعض العلماء (1): {فِي النَّارِ} بدل من قوله: {فِى أُمَمٍ} والظاهر أن الصواب أنها ليست بدلاً منها، وأن المعنى: ادخلوا في جملة أجناسكم من الكفرة، ادخلوا أنتم وهم في النار.
وقوله: {مِّن الْجِنِّ وَالإِنسِ} [الأعراف: آية 38] هذه الأمم التي أدخلت النار بعضها من الجن وبعضها من الإنس، وهذه الآية نص صريح في أن كفرة الجن في النار مع كفرة الإنس كما قدمناه مراراً (2).
وكون كافر الجن في النار لا خلاف فيه بين العلماء، وإنما
_________
(1) انظر: البحر المحيط (4/ 295)، الدر المصون (5/ 312).
(2) مضى عند تفسير الآية (130) من سورة الأنعام.

(3/222)

اختلف العلماء في المؤمنين من الجن هل هم في الجنة أو ليسوا فيها؟ فذهب جماعة أن جزاء المؤمنين من الجن أنهم لا يدخلون النار ولا يدخلون الجنة، بل كان جزاؤهم الإجارة من النار فقط دون التنعم بالجنة. واغتر من قال بهذا القول بظاهر آية الأحقاف؛ لأن الجن لما قال نذيرهم: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ الله وَآمِنُوا بِهِ} [الأحقاف: آية 31] رتبوا على ذلك قولهم: {يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ} ولم يقولوا: ويدخلكم الجنة. فاغتروا بهذا الظاهر. والخلاف في المؤمنين من الجن هل يدخلون الجنة أو يجارون من النار ولا يدخلون الجنة؟ وبعضهم يقول: يكونون رابضين عند أبواب الجنة، خلافٌ معلوم مشهور، والظاهر أن الصواب أن المؤمنين من الجن يدخلون الجنة كما دخل الكافرون منهم النار، وقد دلّ على هذا بعض الآيات: من أصرح الآيات دليلاً عليه قوله تعالى في سورة الرحمن مخاطباً للإنس والجن: {ولِمَنْ خَافَ مَقَامَ رَبّه جَنَّتَانِ (46)} [الرحمن: آية 46] ثم بين أن هذا الوعد بالجنتين لمن خاف مقام ربه للإنس والجن حيث أتبعه بقوله: {فَبِأَيِّ آلاَء رَبِّكُمَا تُكَذِّبَانِ (47)} [الرحمن: آية 47] والتثنية في قوله: {فَبِأَيِّ آلاَء رَبِّكُمَا تُكَذِّبَانِ (47)} للإنس والجن بلا نزاع بين العلماء. فدل ظاهر هذه الآية أن مؤمن الجن في الجنة، ويستأنس له بظاهر قوله: {لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلاَ جَانٌّ} [الرحمن: آية 74] فيفهم منه أن في الجنة جنًّا يطمثون النساء، ولكنهم لم يسبقوا هؤلاء أزواجهم في الجنة. وهذا الأخير أظهر.
وقوله جلّ وعلا: {ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النّار} والعياذ بالله {كُلَّمَا دَخَلَتْ أُمَّةٌ} من هذه الأمم {لَّعَنَتْ

(3/223)

أُخْتَهَا} إنما كانت أختها لأنها أختها في الديانة والملة والكفر بالله، وتكذيب الرسل، وكل شيئين متشابهين، أو متصاحبين تنسب العرب لهما الأخوة ومنه: {وَمَا نُرِيهِم مِّنْ آيَةٍ إِلاَّ هِيَ أَكْبَرُ مِنْ أُخْتِهَا} [الزخرف: آية 48] فالمتشابهان تسميهما العرب (إخوان) وكذلك المتصاحبان تسميهما (إخوان) وإنما كانت الأمة أخت الأمة لمشابهتها لها في الكفر والطغيان وتكذيب الرسل حتى مات الجميع على ذلك ... - والعياذ بالله - كما قال الله: {إِنَّ الْمُبَذِّرِينَ كَانُواْ إِخْوَانَ الشَّيَاطِينِ} [الإسراء: آية 27] وهو معنى معروف في كلام العرب، وكل أمة كافرة أخت للكافرة، كما أنَّ الأمة المؤمنة أخت للأمة المؤمنة {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات: آية 10] وإنما لعنتها لأن بعض هذه الأمم يسن الضلال والكفر حتى يقتدي به الذين جاءوا من بعدهم -والعياذ بالله- فيلعنوهم لأنهم تَسَبَّبَ لهم بِالاقْتِدَاءِ بهم دخولُ النار، كما قال الله (جل وعلا) عن نبيه إبراهيم إنه قال لهم: {ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُم مِّن نَّاصِرِينَ} [العنكبوت: آية 25] وقال تعالى عنهم: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ مِنَ الَّذِينَ اتَّبَعُواْ وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُواْ لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّؤُواْ مِنَّا} [البقرة: الآيتان 166، 167] فهم يوم القيامة أعداء يلعن بعضهم بعضاً، ويعادي بعضهم بعضاً، وهذا معنى قوله: {كُلّمَا دَخَلَتْ أُمّةٌ} [الأعراف: آية 38] في النار {لَعَنَت أُخْتَهَا} أي: صاحبتها المماثلة لها في الضلال والكفر، وتكذيب الرسل؛ لأن بعض الأمم تبقى سننهم في الضلال والكفر فيقتدي بها من جاء بعدهم من الأمم -والعياذ بالله- فيلعنونهم لذلك.

(3/224)

ثم قال جلَّ وعلا: {كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً} {ادَّارَكُواْ} أصله: تداركوا. والمعروف في علم العربية أن (تفاعل) و (تفعَّل) يكثر فيهما الإدغام واستجلاب همزة الوصل عند الإدغام (1). فقوله: {ادَّارَكُواْ} أصله (تداركوا) {مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ الله اثَّاقَلْتُمْ} [التوبة: آية 38] أصله (تثاقلتم) {فَادَّارَأْتُمْ فِيهَا} [البقرة: آية 72] أصله (فتدارءتم). وكذلك في (تفعَّل) كقوله: {وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا} [يونس: آية 24] أصله (تزينت) {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَن مَّعَكَ} [النمل: آية 47] أصله: (تطيرنا) وهذا الإدغام معروف في كلام العرب، ومثله في (تفاعل) كما هنا قول الشاعر (2):
تُولي الضَّجِيعَ إذا ما الْتَذَّهَا خَصِرَا ... عذبَ المَذَاقِ إذا ما اتَّابَعَ القُبَلُ
يعني: إذا ما تتابع القُبَلُ. {حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً} أي: تلاحقوا وأدرك الآخِرُ الأول واجتمعوا في النار جميعاً - والعياذ بالله، أعاذنا الله منها ومن كل ما قرب إليها من قول وعمل - شكا عند ذلك الوقت الأتباع الضعفاءُ رؤساءهم المتبوعين وقالوا لهم- أي لأجلهم؛ لأنهم يخاطبون الله ولا يخاطبون الرؤساء المتبوعين، قالوا يشكونهم لله (جلَّ وعلا)، ويطلبونه أن يزيد عليهم العذاب لإضلالهم إياهم-: {رَبَّنَا} معناه: يا ربنا، يا خالقنا وسيدنا ومدبر أمورنا، {هَؤُلاَءِ} الرؤساء من قادة الكفرة {أَضَلُّونَا} هم الذين أضلونا عن طريق الصَّواب، ومنعونا من اتباع الرسل ومن طاعتك وامتثال أمرك، فقد
_________
(1) انظر: البحر المحيط (4/ 296)، الدر المصون (1/ 434)، (5/ 313)، وراجع ما مضى عند تفسير الآية (72) من سورة البقرة.
(2) مضى هذا الشاهد عند تفسير الآية (72) من سورة البقرة.

(3/225)

أطعناهم وزينوا لنا وقالوا لنا: أطيعونا نهدكم، واتبعونا نذهب بكم إلى الخير، ومكروا بنا حتى أضلونا عن طريقك فاتبعناهم فأهلكونا {أَضَلُّونَا فَئاتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ} [الأعراف: آية 38] {فَآتِهِمْ} أعطهم عذاباً مضاعفاً، بأن تعذب الواحد منهم كعذاب اثنين، ويكون هذا العذاب المضاعف من النار، كما قال تعالى: {رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلاَ (67) رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً (68)} [الأحزاب: آية 68] وفي القراءة الأخرى: {والعنهم لعناً كَثِيراً} (1) فسألوا الله أن يزيد عليهم العذاب، وأن يلعنهم، وشكوه بأنهم أضلوهم. ومحاججتهم مذكورة في آياتٍ كثيرة (2)،
كما قال تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ (64)} [ص: آية 64] وبسطَها الله في سورة سبأ في قوله: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِندَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلاَ أَنتُمْ لَكُنَّا مُؤْمِنِينَ (31) قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءكُم بَلْ كُنتُم مُّجْرِمِينَ (32) وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَن نَّكْفُرَ بِالله وَنَجْعَلَ لَهُ أَندَاداً} [سبأ: الآيات 31 - 33] الآيات. فيوم القيامة يكفر بعضهم ببعض، ويلعن بعضهم بعضاً، ويعادي بعضهم بعضاً، ويسأل الأتباع أن يزيد الله الرؤساء المتبوعين عذاباً فوق عذابهم، كما قال تعالى: {الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ الله زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ} [النحل: آية 88] فعند ذلك الوقت يتمنون الرجعة إلى دار الدنيا ليتبرؤوا منهم، وأن لا يدخلوهم النار {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ مِنَ الَّذِينَ
_________
(1) انظر: النشر (2/ 349)، إتحاف فضلاء البشر (2/ 378).
(2) انظر: أضواء البيان (2/ 299) ..

(3/226)

اتَّبَعُواْ وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ (166)} [البقرة: آية 166] فلما تبرأ المتبوعون من الأتباع تمنى عند ذلك الأتباع الرجعة إلى الدنيا {وَقَالَ الَّذِينَ اتَّبَعُواْ لَوْ أَنَّ لَنَا كَرَّةً} (لو) هنا تمنياً، يا ليت لنا كرة. أي: رجعة ثانية إلى الدنيا {فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّؤُواْ مِنَّا كَذَلِكَ يُرِيهِمُ الله أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ} لما شكا الأتباعُ المتبوعين وقالوا لربهم: هؤلاء أضلونا فضاعف لهم العذاب عذاباً على الضلال وعذاباً على الإضلال.
قال الله مجيباً لهم: {لِكُلٍّ ضِعْفٌ} [الأعراف: آية 39] لكل منكم ومنهم ضِعْف، أما ضعف المتبوعين الرؤساء فلا إشكال في مضاعفة العذاب عليهم؛ لأن ضِعْفاً على ضلالهم، وضِعفاً على إضلالهم؛ لأنهم هم الذين سنوا لهم الضلال «ومَنْ سنَّ سُنة سيئة فعَلَيْهِ وِزْرُها ووِزْرُ مَنْ عَمِلَ بها إلى يوْمِ القِيَامة لا ينقص ذلك مِنْ أوزَارِهِم شَيْئاً» (1) وقد بيّن الله أن رؤساء الضلالة المتبوعين عليهم وزر ضلالهم ووزر إضلالهم في آيات كثيرة كقوله: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ} [العنكبوت: آية 13] وكقوله جل وعلا: {لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ (25)} [النحل: آية 25].
ومضاعفة العذاب على الرؤساء قادة الضلالة لا إشكال فيه {الَّذِينَ كَفَرُواْ} يعني في أنفسهم {وَصَدُّواْ} غيرهم {عَن سَبِيلِ الله
_________
(1) أخرجه مسلم من حديث جرير (رضي الله عنه) في العلم، باب من سن سنة حسنة أو سيئة ... ، حديت رقم: (1017)، (4/ 2059)، وقد أخرجه في موضع قبله (2/ 704، 705).
كما أخرج نحوه من حديث أبي هريرة (رضي الله عنه) برقم: (2674).

(3/227)

زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ} عذاباً بكفرهم، وعذاباً بصدهم الناس عن سبيل الله {بِمَا كَانُواْ يُفْسِدُونَ} [النحل: آية 88].
أما مضاعفة العذاب للضعفاء الأتباع ففيها إشكال، وكثير من المفسرين لا يتعرضون لهذا الإشكال؛ لأن الله يقول: {وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا} [الأنعام: آية 160] وهم لم يُضِلُّوا. وهذا إشكال معروف في هذه الآية. وهو مضاعفة العذاب للأتباع (1).
فقال بعضهم: إنهم وإن كانوا أتباعاً فلا بد لهؤلاء الأتباع من ضعفاء أُخر، فالواحد يكون تبعاً لرئيسه في الضلالة، ولكنه يُضِلُّ امرأته وأولاده وبعض أقاربه، فمعهم هم أيضاً رئاسة في الضلال قليلة كل بحسبه، ويضاعف العذاب لكل بحسبه.
وقال بعض العلماء: مضاعفة العذاب للرؤساء بإضلالهم وضلالهم، ومضاعفته للأتباع بتقليدهم الأعمى، وتعصبهم للكفر، وعدم نظرهم في المعجزات البينات، والأدلة الواضحات التي جاءت بها الرسل، مع الكفر، فقد جمعوا بين التقليد الأعمى والإعراض عن سماع الحق، مع الكفر الذي ارتكبوه. هكذا قاله بعض العلماء.
وقوله: {وَلَكِن لاَّ تَعْلَمُونَ} [الأعراف: آية 38] قرأ هذا الحرف عامة القراء ماعدا شعبة عن عاصم: {وَلَكِن لاَّ تَعْلَمُونَ} بتاء الخطاب (2). والمعنى: أن لكل من أهل النار ضِعفاً بحسب عمله
_________
(1) انظر: تفسير الألوسي (4/ 117)، القاسمي (7/ 76)، المنار (8/ 414)، التحرير والتنوير (8/ 123).
(2) انظر: المبسوط لابن مهران ص208.

(3/228)

ولكنكم لا تعلمون قدر ما ينالونه من العذاب المهين وشدته وهوله وألمه. وفي قراءة شعبة عن عاصم: {ولكن لا يعلمونَ} ولكن لا يعلم الجميع أن لكل منهم ضِعْفاً من العذاب، كانوا لا يعلمون ذلك، ويوم القيامة سيعلمونه: {وَبَدَا لَهُم مِّنَ الله مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} [الزمر: آية 47].
وهذه الآيات الكريمة تدل على أن المتبوعين في الضلالة، والأتباع في الضلالة، كلهم - والعياذ بالله - يضاعف لهم العذاب في النار، وهؤلاء الأتباع الذين يدعون على الرؤساء بقولهم: {آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً} [الأحزاب: آية 68] وقوله هنا عنهم: {فَآتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ} لو ضاعف الله العذاب على الرؤساء ما كان ذلك ينفع الأتباع بشيء {وَلَن يَنفَعَكُمُ الْيَوْمَ إِذ ظَّلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ (39)} [الزخرف: آية 39] عذاب هؤلاء لا ينفع هؤلاء (1). وإذا كنتم أيها الناس تعلمون أن القرآن العظيم مصرِّح في آيات كثيرة بالخصومة بين أهل النار، بين الرؤساء والمرؤوسين - الأتباع والمتبوعين - وأنَّ مصير الجميع إلى النار، فاحذروا - رحمكم الله - أن تكونوا من رؤساء الضلالة والقادة إلى النار، واحذروا أن تكونوا من الأتباع الذين يتبعون الناعقين الداعين إلى الضلالة والنار، لئلا تكونوا من الفريقين. والمؤسف - والعياذ بالله - أن كفرة الإفرنج في هذا الزمن قادة وسادة في الضلال، يدعون الناس إلى الكفر والإلحاد في آيات الله، والطعن في الدين بأنه تقاليد قديمة لا فائدة فيها ولا تساير ركب الحضارة، ولا يمكن أن تنظم علاقات العالم بحسب تطورات الدنيا الراهنة.
وكثير من الخفافيش الذين ليس
_________
(1) انظر: الأضواء (2/ 300).

(3/229)

عندهم نور العقل يتبعونهم - والعياذ بالله - ويقلدونهم في كل شيء، فيوم القيامة إذا ماتوا تبرأ أولئك الرؤساء الكفرة المُتَّبَوعُون من أولئك الأتباع الضعفاء المساكين العمي الذين يقلدونهم في كل ما يجرهم إلى النار، فعلى المسلمين أن يعلموا أن ما يسميه الإفرنج اليوم بالحضارة الغربية والتقدّم هو حقيقته الدعاء إلى الكفر بالله، والإلحاد في آياته، والطعن في كتابه وفي رسوله صلى الله عليه وسلم فهم قادة النار، وسادة أهل جهنم الذين يتبعهم كثيرٌ من الرعاع الذين لا عقول لهم، ولم تتنور بصائرهم بنور الوحي، فهم أتباع لأولئك في طريق جهنَّم، وعن قريب يقف الجميع أمام الله وهؤلاء متبوعون سادة في الكفر، وهؤلاء أتباع مساكين مغرورون خدعهم أولئك حتى جروهم إلى الكفر بالله، والطعن في رسله وكتبه، والإلحاد في آياته، وزينوا لهم أن الدين مسخرة لا فائدة فيه، وبعضهم يقول لهم: إنه أفْيُون الشعوب. فيلحذر المسلم أن يكون من أتباع الكفرة إلى نار جهنَّم.
واعلموا أن هذا الذي يطلقون عليه اسم الحضارة والتقدُّم أنه شعار يحمل في داخله حقيقة الكفر والإلحاد بالله، والتمردُ على نظام السماء، والطعن في الدين، وفي الرسول صلى الله عليه وسلم، والازدراء بالإيمان، والاستخفاف بأوامر الله ونواهيه، فهذا الشباب المنتشر في أقطار الدنيا الذي يقلد أولئك في كل ما يقولون ويفعلون ويعتقدون، مع أنهم يتسمون باسم المسلمين، هم أتباع، وأولئك متبوعون، ويوم القيامة قد علمتم مصير المتبوعين الداعين إلى النار، ومصير الأتباع الذين يتبعونهم، فعلى المسلم في دار الدنيا قبل أن تضيع عليه الفرصة أن لا يغتر باسم الحضارة واسم التمدن واسم التقدم، وأن ينظر في الوحي السماوي، وما هي أوامر رب العالمين الذي خلق

(3/230)

السماوات والأرض، وما هي نواهيه، فيخضع لأوامر ربه، ويمتثل أمر الله، ويجتنب نهيه، ويقتدي بالرسول الكريم صلى الله عليه وسلم لئلا يكون تبعاً لكفرة فجرة يتبرؤون منه يوم القيامة ويندم، ويصير الجميع إلى النار.
ودين الإسلام الذي نتكلم باسمه - الذي هو تشريع رب العالمين جلّ وعلا - لا يمكن أن يكون صخرة تعثر في طريق التقدُّم، بل هو دين كل تقدم في كل ميادين الحياة، فدين الإسلام يدعو إلى التقدم والقوة في جميع ميادين الحياة، فما يخيله الكفرة الإفرنج مِنْ أنَّهُ دين ركود وجمود ودعةٍ وإخلاد إلى الأرض، وأن المتمسك به لا يمكن أن ينهض، ولا يساير ركب الحضارة، كلها فلسفات شيطانية لا أساس لها، تروّج على ضعاف العقول.
أما دين الإسلام فهو في حقيقة ذاته دين التقدُّم في جميع الميادين الحيوية، فيدعو إلى كل تقدم في جميع الميادين الحيوية، إلا أنه يُعَلِّمُ الناس أن هذه الدنيا ليست فوضى، وأن عليها ربّاً حكماً عدلاً هو خالق كل شيء، ومدبِّر كل شيء، ومنه كل شيء، وإليه مصير كل شيء، هو الذي خلق هذه الأرض والبحار، ونصب هذه الجبال ورفع السماوات، وخلق هذا الخلق، وشق أعينهم، وصبغ بعضها بصبغ أسود، وبعضها بصبغ أبيض، وفعل بهم ما هو معروف، هذا الرب هو الذي له السلطان الأكبر، والكلمة العليا، فلا يُصدَر إلا عن أمره، فهو (جلّ وعلا) الحقيق بأن يطاع فلا يُعْصى، وأن يذكر فلا يُنْسَى، وهو (جل وعلا) أنزل كتاباً مبيناً محفوظاً من كلامه (جل وعلا)، وسنة نبوية على نبي كريم، بيَّن فيها معالم الحياة، وأقام فيها أُسس الدنيا التي إذا مشت عليها قامت بالعدالة التي لا نظير لها،

(3/231)

والأمن والطمأنينة والرفاهية، وانتظمت علاقاتها على أكمل وجه، مع إرضاء خالق السماوات والأرض، والعمل لدار الكرامة والخلود في الجنة في الدار الأخرى.
وإذا نظرتم في القرآن فإنه لا يدعو إلى الإخلاد والضعف والعجز، لا وكلاَّ، بل إنه يدعو إلى التقدُّم والقوة في جميع ميادين الحياة، اقرءوا آية: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأنفال: آية 61] فتجدوا نص هذه الآية الكريمة يأمر بإعداد القوة، وهو مساير للتطور مهما بلغ التطور، ولو مما لا يتصوره الإنسان، فالمتكاسل الذي لا يُعد القوة لرد الكفاح المسلح، وقمع أعداء الله، هو مخالف لنظام القرآن، غير ممتثل أمر الله؛ لأن الله يقول: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ}.
وإذا نظرتم في القرآن تجدونه يبين معالم السياسة، ومعالم الاجتماع، ومعالم الاقتصاد على أبدع الوجوه وأكملها في جميع مرافق الحياة.
فالسياسة الخارجية مثلاً يعرف العاقلون بالاستقراء أنها تتركز على أصلين:
أحدهما: إعداد القوة الكافية لرد الكفاح المسلَّح، وقمع الطغاة أعداء الإسلام. وفي هذا الأساس يقول الله: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأنفال: آية 61].
الثاني: اجتماع الكلمة اجتماعاً صحيحاً حقّاً حول كلمة لا إله إلا الله، لا تتخلله عداوات، ولا مباغضات، ولا مداهنة بالكلام جوفاء مع العداوات الباطنة. والله يقول في هذا: {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُم} [الأنفال: آية 46] {وَاعْتَصِمُواْ بِحَبْلِ الله جَمِيعاً وَلاَ

(3/232)

تَفَرَّقُواْ} [آل عمران: آية 103] فمن عمل بهذين الأصلين فأعد القوة الكافية، وكانت كلمة المسلمين حول تلك القوة كلمة واحدة، وصفّاً واحداً لا يتخلله خلل ولا فشل، كانت قوتهم وافية، وكلمتهم عالية؛ وعدوهم يهابهم، ولا يستطيع أن ينتهكهم.
وبيانه للسياسة الداخلية من المحافظة على الأموال، والأعراض، والأنفس، والعقول، والأديان حتى يكون المجتمع في طمأنينة، ورَفَاهَةٍ، ورخاء، قد أشرنا إليه مراراً (1). فدين الإسلام دين التقدُّم في جميع الميادين، لا دين إخلاد إلى الأرض وضعفٍ وركود، بل هو دين تقدُّم في الميادين. وخذوا أمثلة في القرآن في ذلك:
اقرءوا إن شئتم آيتين من سورة النساء في صلاة الخوف، يقول الله فيهما: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ} [النساء: آية 102] وفي هاتين الآيتين: هذا وقت التحام الكفاح المسلَّح، والمفروض أن الرجال تنزل رؤوسهم عن أعناقهم!! وكتاب الله وقرآنه العظيم في هذا الوقت يُعلِّم تدبير الخطة العسكرية على أكمل الوجوه وأبدعها ليتسنى للمسلمين في ذلك الوقت الحَرِج، وذلك الامتحان العسكري أن يتصلوا بخالق السماوات والأرض، ويأتوا بأدب من آداب السماء، وتتصل أرواحهم بالله، وهو الصلاة في الجماعة في هذا الوقت الحَرِج.
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(3/233)

واقرءوا من سورة الأنفال قوله تعالى: {يَا أَيُّهَا .... (1) [الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ} فقوله: {فَاثْبُتُواْ} تعليم عسكري سماوي، يأمر به خالق السماوات والأرض بالصمود في الميدان في خطوط النار الأمامية. وفي هذا الوقت الضنك يقول الله (جل وعلا): {وَاذْكُرُواْ الله كَثِيراً} [الأنفال: الآية 45] هكذا فليكن المؤمن قويّاً في جميع الميادين، محافظاً على آدابه الروحية، متصلاً بربه صلة روحية؛ لأن الروح المهذبة على ضوء التعليم السماوي تقود المادة والقوة قيادة طبيعية حكيمة ليس بها ويلة على البشر.
[17/أ] ثم أنتم تعلمون في التاريخ أنه]، / لمّا حاصرهم الأحزاب في غزوة الخندق ذلك الحصار العسكري التاريخي العظيم، الذي نوَّه الله بشأنه، وذكر هوله وشدته في سورة الأحزاب في قوله: {إِذْ جَاءُوكُم مِّن فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنكُمْ وَإِذْ زَاغَتْ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ} أي من الخوف {وَتَظُنُّونَ بِالله الظُّنُونَا * هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً (11)} [الأحزاب: الآيتان 10، 11] هذا ليس زلزال أرض، ولا أن المدينة تزلزلت أرضها وجبالها، ولكنه زلزال خوف وشدة هول من كثرة العدو وإحاطته وقوته، لما جاءهم هذا الأمر العظيم ماذا قابلوا به هذا الأمر العظيم؟! وهم في ذلك الوقت ضعاف في العَدد والعُدد، يقاطعهم جميع أهل الأرض في السياسة والاقتصاد، ليست بينهم روابط سياسية مع أحدٍ من أهل الدنيا في ذلك الحين، ولا روابط اقتصادية، وهو الوقت الذي رؤي فيه صلى الله عليه وسلم يشدُّ حزامه على الحجارة من الجوع كما ذكره الأخباريون وأصحاب السير.
في هذا
_________
(1) في هذا الموضع وقع انقطاع في التسجيل، وتم استدراك النقص من كلام الشيخ (رحمه الله) عند تفسير الآية (115) من سورة الأنعام.

(3/234)

الوقت العظيم لم يكن عندهم في ذلك الوقت من الأصدقاء إلا بنو قريظة من اليهود، كان بينهم وبينهم عهد، فعندما أحاط بهم الأحزاب نقضوا العهد وصاروا مع العدو عليهم كما هو معروف، فصار جميع أهل الدنيا أعداءً لهم، والقوة العسكرية محاصرة لهم، وهم في قلة من العَدَد والعُدد والجوع، ضعيف عسكرهم، ضعيف اقتصادهم، إلا أن قوتهم بالله قوة عظيمة هائلة، فما هو الدواء والعلاج الذي قابلوا به هذا الحصار العسكري التاريخي الهائل العظيم؟! هو الإيمان بالله، وصدق اللجوء إليه (جلّ وعلا)، كما قال الله: {وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا الله وَرَسُولُهُ وَصَدَقَ الله وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً (22)} [الأحزاب: آية 22] ما زادهم قوة العدوّ، وإحاطته بهم، وكون الدنيا كُلاًّ أعداءهم إلا إيماناً بالله، وتسليماً لله، فنتيجة قوة هذا الإيمان وهذا التسليم عند هذه الشدائد العظيمة والكروب كان من نتائج ذلك الإيمان والتسليم ما قصه الله في محكم كتابه في قوله: {وَرَدَّ الله الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى الله الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ الله قَوِيّاً عَزِيزاً (25) وَأَنزَلَ الَّذِينَ ظَاهَرُوهُم مِّنْ أَهْلِ الْكِتَابِ مِن صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً (26) وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَّمْ تَطَؤُوهَا} وختمها بقوله {وَكَانَ الله عَلَى كُلِّ شَيْءٍ قَدِيراً} [الأحزاب: الآيات 25 - 27] يعني إن كنتم ضعافاً فهو جلّ وعلا ليس بضعيف بل هو قدير على كل شيء، لا يخذل أولياءه الذين يُسَلِّمُون له، ويؤمنون به إيماناً قويّاً.
ومما يدّل على هذا المعنى أنه لما قيل للنبي صلى الله عليه وسلم في غزوة الحديبية - معتمراً عام ست في ذي القعدة، قيل له: إن عثمان بن عفان قُتل - لما أرسله بالهدايا إلى البيت - ثم بايعه أصحابه بيعة الرضوان تحث

(3/235)

شجرة الحديبية البيعة المشهورة، وكانوا وقت بيعتهم تحت الشجرة علم الله من قلوبهم الإيمان الكامل، والإخلاص التامّ الذي ينبغي، كما شهد الله لهم به في قوله: {لَقَدْ رَضِيَ الله عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ} [الفتح: آية 18] فَنَوَّه عما في قلوبهم من الإيمان والإخلاص بالاسم المُبْهم الذي هو الموصول، لمَّا علم من قلوبهم الإيمان والإخلاص لله كما ينبغي كان من نتائج ذلك الإخلاص والإيمان الذي علمه في قلوبهم ما قصه علينا في قوله: {وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا} [الفتح: آية 21] فصرح أن إمكانياتهم العَدَدية والعُددية لم تُقْدِرْهُم عليها، ثم قال: {قَدْ أَحَاطَ اللهُ بِهَا} أي: فأقدركم عليها وجعلها غنيمة لكم. ثم ختمها فقال: {وَكَانَ اللهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} إن كنتم ضِعَافاً فالله ليس بضعيف، وإن كنتم غير قادرين فالله (جلّ وعلا) قادر، والمتمسك بدين الإسلام لا يُغلب {كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ الله وَالله مَعَ الصَّابِرِينَ} [البقرة: آية 249] والقرآن لا يدعو إلى الإخلاد، ولا الخمول، ولا التأخر، وإنما يدعو إلى القوة والكفاح، والتقدم في جميع الميادين.
فالذين يأخذون من الإفرنج قشور حضارتهم من الكفر والإلحاد والانحطاط الخُلقي، والتمرّد على نظام السماء، ولا يأخذون من القوة التي عندهم شيئاً، ويضعون على الإسلام أنه دين ركود، ولا يساير التطور، ويمنع التقدم، كلها فلسفات شيطانية لا أساس لها، بل دين الإسلام يأمر بالتقدم والقوة في جميع الميادين، ويأذن بأن تأخذ دنياك التي تحتاج إليها من كل برّ وفاجر، فلا مانع عند دين الإسلام من أن تأخذ حاجتك الدنيوية المحضة التي لا تمت إلى

(3/236)

الدين بصلة أن تأخذها من الكافر الخنزير الخسيس.
وقد بيّنا مراراً (1) أننا نذكر ثلاثة أمثلة لهذا لنبين للناس مرانة دين الإسلام، وأنه ليس بدين خمول ولا دين تأخر، بل هو دين كفاح، ودين قوة، ودين تقدم في جميع الميادين، والنصر يأتي فيه من السماء لأن أهله يربون أرواحهم على ضوء تعليم الله (جلّ وعلا)، ويتصلون بخالقهم، فهم حزبه، وهم جيشه، وهو ناصرهم (جلَّ وعلا) على عدوهم، ومما يدل على أن دين الإسلام لم يمنع أخذ الأمور الدنيوية حتى ولو من الكفرة الفجرة: أن نبينا صلى الله عليه وسلم -وهو القدوة لنا صلوات الله وسلامه عليه- لما تعاونت عليه قوى الشر، واجتمع عليه جميع قريش، ودبّروا خطتهم أن يأتيه -مثلاً- رجل من كل قبيلة، فيضربوه ضربة واحدة، فيتفرق دمه في قبائل قريش، فيقبل أولياؤه الدية. ودبّروا هذه الخطة، واضطر صلى الله عليه وسلم للخروج مهاجراً، ودخل هو وصاحبه في غار، كما قصه الله في تاريخ القرآن في سورة براءة {إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ الله إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ} [التوبة: آية 40] وجد في ذلك الوقت خبيراً كافراً عنده خبرة دنيوية، ولكنه هو كافر، وهذا الخبير يسمى عبد الله بن الأريقط الدؤلي، من بني دؤل من كنانة، عنده خبرة دنيوية وهو كافر، فالنبي صلى الله عليه وسلم لمرانته وقوته وعلمه بمصالح الدنيا والآخرة لم يمتنع من الانتفاع بخبرته الكافرة بسبب كفره، بل أعطاه الركائب -مراكبه هو ومن معه- وقال: في الوقت الفلاني تعال عندنا واسلك بنا طريقاً غير معهودة؛ لأن الطرق المعهودة عليها العيون والرصد من كفار قريش، وقد جعلوا الجعائل لمن يأتيهم
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(3/237)

به صلى الله عليه وسلم، فجاءه ابن الأريقط، وصار مع كفره أميناً في المعاملة، وجاءهم بمراكبهم في الوقت المعيّن، وذهب بهم في طريق غير مسلوك إلى جهة الساحل، حتى أوصلهم المدينة بسلام (1)،
وحاشا بهم الطرق المعروفة التي عليها العيون والرصد، فهذا انتفاع من النبي صلى الله عليه وسلم بخبرة خبير كافر، ولم يمنعه كفره من أن ينتفع في دنياه بتلك الخبرة على حدّ قولهم: (اجتنِ الثمار وألْقِ الخشبة في النار) (2).
وكذلك لما حاصرهم المشركون ذلك الحصار العسكري المنوَّه عنه آنفاً في الأحزاب - كما ذكر أصحاب السير، وأصحاب الأخبار (3) - أن سلمان الفارسي قال له: كنا يا رسول الله إذا خفنا خندقنا. فالخندق أشار إليه سلمان، وبيّن أنه خطة عسكرية ابتكرتها أذهان الفرس، وهم إذ ذلك مجوس يعبدون النار، فلم يمنع النبي صلى الله عليه وسلم من الانتفاع بتلك الخطة العسكرية أن الأذهان التي ابتكرتها أذهان كفرة فجرة يعبدون النار وهم الفرس، بل جعل ذلك الخندق واستعان به على القوم، فهذه خطة عسكرية أصلها للكفار، وانتفع بها النبي صلى الله عليه وسلم في دنياه وهو مرضٍ ربه.
وكذلك قد ثبت في صحيح مسلم (4) أن النبي صلى الله عليه وسلم همّ أن يمنع وطء النساء المراضع؛ لأن العرب كانوا يعتقدون أن الرجل إذا أتى امرأته وهي ترضع ولدها أن غشيانه أم الولد وهي ترضعه أن ذلك
_________
(1) السابق ..
(2) السابق.
(3) السابق.
(4) السابق.

(3/238)

يضعف عظمه، ويترك فيه ضعفاً قويّاً وكان الرجل إذا ضرب بالسيف ونبا السيف عن الضريبة ولم يقطع قالوا: هذا من الغِيْلَة!! يعنون أنه وُطِئَت أمه وهي ترضعه!! كانوا يذمون هذا، وكان شاعرهم يقول (1):
فَوَارسُ لم يغالُوا في رضَاعٍ ... فتَنْبُو في أكُفِّهمُ السُّيوفُ

فأخبرته فارس والروم بأنهم يفعلون هذا ولا يضرُّ أولادهم، فأخذ به صلى الله عليه وسلم.
فتراه أخذ بخبر خبيرٍ كافر، وأخذ بخطة عسكرية كافرية، وأخذ بخطة طبية كافرية، لم يمنعه من الانتفاع بالدنيا أن أصل هذا من الكفار، وهذا من مرانة دين الإسلام، وكونه ليس دين خمول ولا دين ضعف، بل هو دين تقدم في جميع ميادين الحياة. والشاهد أن ما يوسوس به الشيطان ويفلسف به أعداء الإسلام أن الإسلام ليس دين تقدم، وأنه لا يساير ركب الحضارة، كله فلسفات شيطانية يروّجونها على ضعاف العقول لينسلخوا من الدين. أما دين الإسلام فهو في حدّ ذاته دين التقدم، ودين القوة، ودين التقدم في جميع الميادين، ودين الكفاح، ودين قمع أعداء الله بالقوة حتى يذلوا ويصغروا وتكون كلمة الله هي العليا. هذا دين الإسلام. والذين يتخذون دين الإسلام هزؤاً، وأنه تقاليد قديمة لا تنفع الآن، ولا تساير ركب الحضارة، فقادته ورؤساؤه في ذلك كفرة الإفرنج، وسيحشر الجميع يوم القيامة أتباعاً ومتبوعين يقع فيهم ما ذكر الله في هذه السورة الكريمة في رؤساء الكفر وأتباعهم والعياذ بالله جلّ وعلا.
_________
(1) السابق.

(3/239)

فعلى كل مسلم ألا يغتر بالشعارات الزائفة، والكلمات المضلة التي تحمل في وسطها الكفر والإلحاد، والتمرد على الله من اسم الحضارة، واسم التمدُّن، واسم التقدم، فإن هذه شعارات هي في حقيقتها المقصودة عند أهلها الذين جاءوا بها تحمل الطعن في الدين، والإلحاد في آيات الله، والكفر بالله، وتحمل كل شر وطغيان فيها والعياذ بالله. فعلى شباب المسلمين أن لا يغتروا بها، ولا يجعلوا الكفرة الفجرة الخنازير سلفهم ومتبوعيهم؛ لئلا يقع بهم ما يقع بالأتباع والمتبوعين من دعاة النار والعياذ بالله، وهذا معنى قوله: {حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاَهُمْ رَبَّنَا هَؤُلاء أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِن لاَّ تَعْلَمُونَ} [الأعراف: آية 38].
{وَقَالَتْ أُولاَهُمْ لأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْلٍ فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ (39)}.
لما شكا الأتباع من المتبوعين، وقالوا لربهم: {هَؤُلاء أَضَلُّونَا} قرأ {هؤلاء يضلونا} بإبدال الهمزة الأخيرة ياءً نافِعٌ وابنُ كثير وأبو عمرو، وقرأ الباقون: {هَؤُلاء أَضَلُّونَا} بتحقيق الهمزتين (1). لما قال الأتباع هذا، وشكوا المتبوعين، وسألوا الله أن يضاعف عليهم العذاب، وهم المراد بقوله: {أُخْرَاهُمْ} لأن الأتباع يدخلون النار متأخرين؛ لأن الرؤساء أعظم منهم ذنباً فـ {أُخْرَاهُمْ} في دخول النار، أو {أُخْرَاهُمْ} درجة في الكفر هم الأتباع، و {أُولاَهُمْ} دخولاً في النار، وفي مرتبة الكفر: هم
_________
(1) انظر: إتحاف فضلاء البشر (1/ 196)، (2/ 48).

(3/240)

الرؤساء المتبوعون (1). أجاب الرؤساء المتبوعون: {وَقَالَتْ أُولاَهُمْ} أي: أولى الأمم، الرؤساء المتبوعون، وهم سادة الكفر العظام الذين دخلوا النار أولاً {لأُخْرَاهُمْ} قالوا: {لأُخْرَاهُمْ} اللام: لام التبليغ؛ أي: للأتباع الذين شكوهم وطلبوا أن يزيد الله مضاعفة العذاب عليهم {فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْل} الظاهر أن الفاء هي التي يقولون لها: (الفصيحة). إن شكوتمونا وسألتم لنا ضِعْف العذاب فما لكم علينا من فضل، أنتم في النار عملتم في الدنيا بالكفر كما عملنا وستخلدون في النار كما خلدنا -والعياذ بالله- وهذا معنى: {فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْل} فذوقوا العذاب بسبب ما كنتم تكسبون في دار الدنيا، كما قال الله عنهم إنهم قالوا: {أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءكُم بَلْ كُنتُم مُّجْرِمِينَ} [سبأ: آية 32] يعنون: الرسل جاءتكم بآيات واضحات، ومعجزات، وكتب سماوية، ونحن ما جئناكم بشيء، فَلِمَ تتبعونا وتتركون الحق واضحاً فأنتم الذين جنيتم على أنفسكم {فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ} بسبب الذي كنتم تكسبونه في دار الدنيا.
ثم قال (جلّ وعلا) بعد أن ذكر ما للكفار - أتباعهم ومتبوعيهم - من عذاب النار، ومضاعفة العذاب -والعياذ بالله- قال: {إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا} [الأعراف: آية 40] من الأتباع والمتبوعين الكفرة {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} قرأ هذا الحرف أبو عمرو: {لاَ تُفْتَحُ لهم أبواب السماء} بالتاء الفوقية مع التخفيف. وقرأه حمزة والكسائي: {لاَ يُفْتَح لهم أبواب السماء} وقرأه الباقون وهم
_________
(1) انظر: ابن جرير (12/ 417، 419)، القرطبي (7/ 205)، ابن كثير (2/ 212).

(3/241)

(نافع، وابن كثير، وابن عامر، وعاصم): {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} ففي الكلمة الكريمة ثلاث قراءات سبعيات (1): {لا يُفْتَح لهم أبواب السماء} وهي قراءة حمزة، والكسائي. {لا تُفْتَحُ لهم أبواب السماء} وهي قراءة أبي عمرو. {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} وهي قراءة نافع، وابن كثير، وعاصم، وابن عامر. هذه القراءات الثلاث معناها واحد.
{إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا} وجحدوا أنها من عند الله، وتكبروا عن العمل بها من الكفار أتباعهم ومتبوعيهم قبحهم الله {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء}. في عدم فتح أبواب السماء لهم أقوال متقاربة معروفة، لا يكذب بعضها بعضاً، وهي كلها حق (2)، قال بعض العلماء: {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} فيرفع لهم منها عملٌ صالح؛ لأن أعمالهم مردودة إلى الله، كما قال الله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: آية 10] والكفار ليس عندهم عملٌ صالح يرفع كَلِمَهم، وليس عندهم كَلِمٌ طيب، قالوا: {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} لترفع أعمالهم الصالحة إلى الله. وقال بعض العلماء: {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} لاستجابة دعواتهم؛ لأن دعواتهم مردودة {وَمَا دُعَاء الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ} [الرعد: آية 14] وقال بعض العلماء: {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} أي: لا تنزل إليهم البركات والرحمات من الله (جل وعلا) نازلة مفتحة لها أبواب السماء لكفرهم. وكل هذه الأقوال حق. وذهب جماهير من المفسرين أن معنى: {لاَ تُفَتَّحُ لَهُمْ} لأرواحهم عند الموت {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء} والآية تشمل هذا كله. لا تفتح لأعمالهم أبواب السماء فترفع،
_________
(1) انظر: المبسوط لابن مهران ص208.
(2) انظر: ابن جرير (12/ 421)، القرطبي (7/ 206)، ابن كثير (2/ 213).

(3/242)

ولا تفتح لدعواتهم أبواب السماء لأنها غير مستجابة، ولا تفتح لهم أبواب السماء بالبركات، ولا تفتح أبواب السماء لأرواحهم إذا ماتوا.
وحديث البراء المشهور المعروف عند العلماء يستدل به المفسرون على دخول القول الأخير في الآية؛ لأن حديث البراء المذكور أخرجه أبو داود، والنسائي، وابن ماجه، والإمام أحمد، وغير واحد عن البراء: أن النبي صلى الله عليه وسلم أنهم خرجوا معه في جنازة أنصاري، وجلس صلى الله عليه وسلم قبل أن يُلحد الأنصاري، وأمرهم أن يستعيذوا بالله من عذاب القبر، ثم ذكر لهم حال الميت المسلم والميت الكافر، فقال صلى الله عليه وسلم ما حاصله وملخَّصه: إن الإنسان المؤمن إذا كان في انقطاع من الدنيا وإقبال إلى الآخرة نزل إليه من السماء ملائكة بيض الوجوه، كأن وجوههم الشمس، عندهم كفن من أكفان الجنة، وحنوط من حنوط الجنة، فجلسوا منه مد البصر، ثم يجيء ملك الموت فيجلس عند رأسه ويقول: أيتها النفس المطمئنة، اخرجي إلى مغفرة من الله ورضوان، فتسيل نفسه كما تسيل القطرة من فمِ السِّقاء، فإذا سالت أخذها فلم يدعوها في يده طرفة عين، حتى يأخذوها ويجعلوها في ذلك الكفن وذلك الحنوط، فتخرج منها ريح كأحسن ما يكون من نفحة مسك على وجه الأرض، ثم يصعدون بها إلى السماء، كلما مروا بملأ من الملائكة قالوا: ما هذه الروح الطيبة؟ قالوا: هذا فلان بن فلان، بأحسن أسمائه التي كان يُسَمَّى بها في الدنيا. حتى ينتهوا إلى السماء السابعة، فيقول الله (جل وعلا): اكتبوا كتاب عبدي في عليين، وأعيدوه إلى الأرض، فإني منها خلقتهم وفيها أعيدهم، ومنها أخرجهم تارة أخرى. فَترد روحه إلى جسده، ويأتيه ملكان فيقعدانه فيقولان له: مَنْ رَبُّكَ؟ فيقول: ربي الله. فيقولان: وما دينك؟

(3/243)

فيقول: ديني الإسلام. فيقولان: ما هذا الرجل الذي بُعث فيكم؟ فيقول: هو رسول الله صلى الله عليه وسلم. فيقولان: وما علّمك هذا؟ فيقول: قرأت كتاب الله فآمنت به وصدقت. فينادي منادٍ من السماء: أن صدق عبدي، فافرشوا له من الجنة، وألبسوه من الجنة، وافتحوا له باباً إلى الجنة يأتيه رَوْحُها ونعيمها.
ثم إن الكافر إذا كان في انقطاع من الدنيا وإقبال إلى الآخرة نزل إليه من السماء ملائكة سود الوجوه، معهم المسوح - والمسوح: جمع مِسْح وهو الثوب الخلق البالي الخبيث الخشن السيئ والعياذ بالله- فيجلسون منه مد البصر ثم يجيء ملك الموت فيجلس عند رأسه ويقول: أيتها الروح الخبيثة، اخرجي إلى سخط وغضب من الله (جل وعلا). فتتفرّق روحه في جسده، فينزعها من جسده كما يُنزع السفود من الصوف المبلول، فإذا أخرجها لم يَدَعوها في يده طرفة عين حتى يجعلوها في تلك المسوح، وتخرج منها ريح كأنتن جيفة وُجدت على وجه الأرض؛ ثم يصعدون بها إلى السماء كلّما مرت على ملأ من الملائكة قالوا: ما هذه الروح الخبيثة؟ قالوا: فلان بن فلان، بأقبح أسمائه التي كان يدعى بها في الدنيا، حتى ينتهوا به إلى السماء فيستفتحوا له فلا يؤذن له -والعياذ بالله- وتطرح روحه طرحاً، وفي حديث البراء المذكور أن النبي صلى الله عليه وسلم قرأ: {لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} [الأعراف: آية 40] وأنه عند طرح روحه قرأ: {وَمَن يُشْرِكْ بِالله فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ} [الحج: آية 31] وفي القراءة الأخرى (1) {فَتَخَطَّفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} ثم ترد روحه إلى جسده ويأتيه ملكان فيجلسانه ويسألانه ويقولان: من
_________
(1) انظر: المبسوط لابن مهران ص207.

(3/244)

ربك؟ فيقول: هاه هاه لا أدري. ما دينك؟ فيقول: هاه هاه لا أدري. ما هذا الرجل الذي بُعثَ فيكم؟ فيقول: هاه هاه لا أدري. فينادي مناد من السماء: أن كذب عبدي، فافرشوه من النار، وألبسوه من النار وافتحوا له باباً إلى النار. وفي بعض روايات الحديث: أنه يُسلط عليه أعمى أبكم، عنده مرزبة من حديد لو ضَرب بها جبلاً لبقي تراباً. يضربونه فيصرخ صرخة يسمعها كل الناس إلا الثقلين والعياذ بالله جل وعلا (1). وحديث البراء هذا جاءت بمثله أحاديث تدل على أن السماوات ( ... ) (2).
{وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} التحقيق أن المراد بالجمل هنا هو البعير زوج الناقة المعروف. وعن ابن مسعود أنه سأله رجل عن الجمل هنا فاستهجن سؤاله وقال له: الجمل هو زوج الناقة (3). كأنه يستهجن سؤاله، وأن هذا لا ينبغي أن يُسأل عنه.
والمراد بـ (السَّم) هو الثقب. و (الخِيَاط): الإبرة، والمعنى: أن الجمل -وهو البعير الضخم الكبير- لا يمكن أن تُدخله من ثقب إبرة الخياطة هذه، لا يمكن أن تدخل من وسطها جملاً بعِظَمِه وتفرّق قوائمه. فالجمل لا يدخل في ثقب إبرة أبداً، فهم لا يدخلون الجنة أبداً. فهذا أسلوب عربي معروف، يعلقون الشيء على ما لا يكون، فيدل على أنه لا يكون، فيقولون: لا يقع كذا حتى يقع كذا. فيكون
_________
(1) مضى عند تفسير الآية (8) من هذه السورة.
(2) في هذا الموضع وجد انقطاع في التسجيل.
(3) أخرجه عبد الرزاق في تفسيره (2/ 299)، وسعيد بن منصور (التفسير)، (948، 951)، (5/ 138، 141)، وابن جرير (12/ 428، 429)، والدولابي في الكنى (2/ 151)، والطبراني في الكبير (8691، 8692)، (9/ 151).

(3/245)

وقوع الشيء محالاً، وهو أسلوب معروف في كلام العرب، ومنه قول الشاعر (1):
إذا شَابَ الْغُرَابُ أَتَيْتُ أهْلِي ... وَصَارَ القَارُ كاللَّبَنِ الحَلِيبِ

القار: الزفت، وهو لا يَبْيَضُّ أبداً، والغراب لا يشيب أبداً. ومنه قول بشر بن أبي خازم (2):
فرَجِّي الخَيْرَ وانْتَظِرِي إِيابِي ... إِذَا مَا القَارِظُ العَنَزِيُّ آبَا

والقارظان العَنَزِيَّان لا يؤوبان أبداً. وهذا أسلوب عربي معروف. والتحقيق أن المراد بالجمل هنا هو الجمل المعروف من الإبل، وأن العرب الذين نزل القرآن بلغتهم يضربون [المَثَل] (3) في العظم بالجمل كما قال الشاعر (4):
............................
جِسْمُ الجمال وأحلامُ العصافيرِ

وقال (جلَّ وعلا) في شرر النار: {إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْر (32) كَأَنَّهُ جِمَالَتٌ صُفْرٌ (33)} [المرسلات: الآيتان 32، 33] وفي القراءة الأخرى (5): {كأنه جِمالات صفر} هذا هو التحقيق، وأن المعنى: أنهم لا يدخلون الجنة حتى يدخل الجمل -البعير- الضخم الكبير
_________
(1) البيت في النكت والعيون للماوردي (2/ 223)، الدر المصون (5/ 320)، المغني لابن قدامة (10/ 475).
(2) البيت في القرطبي (3/ 50)، اللسان (مادة: رجا) (1/ 1138)، وفي (مادة: قرظ)، (3/ 63) وفيه مناسبة البيت والمُراد بالقارظين.
(3) ما بين المعقوفين [] زيادة يقتضيها السياق.
(4) البيت لحسان، وهو في ديوانه ص129، والمثبت في الديوان: «جسم البغال» وصدره: «لا بأس بالقوم من طول ومن عِظَم».
(5) انظر: المبسوط لابن مهران ص457.

(3/246)

مع عظمه وتفرُّق قوائمه حتى يدخل من ثقب إبرة الخياطة، وهذا لا يكون أبداً!! فدخولهم الجنة لا يكون أبداً. وهذا أسلوب عربي معروف. وهذا هو التحقيق.
والقراءات الكثيرة التي تروى هنا عن السلف: {حتى يلج الجُمَّل} {حتى يلج الجُمَل} {حَتَّى يَلِجَ الجُمْلُ} وغيرها من القراءات كلها قراءات شاذة. ومعانيها لا يعتمد عليها (1)؛ لأنهم رووا عن ابن عباس أنه قرأ: {حَتَّى يَلِجَ الجُمَّل فِي سَمِّ الْخِيَاطِ} وزعموا أن المراد بالجُمَّل هو الحبال الغليظة التي تجر بها السفينة، وأن هذه لا تدخل في عين الإبرة. فكل القراءات التي تشير إلى الجُمَّل، أو إلى الجُمَل، أو إلى الجَمْل، أو إلى الجُمْل، وغير ذلك من أنها حبال غليظة لا يمكن أن تدخل في الإبرة، كلها لا معوّل عليها، لأنها قراءات شاذة، ومعانيها غير صحيحة. والتحقيق هو قراءة الجمهور التي عليها السبعة بل والعشرة {حَتَّى يَلِجَ الْجَمَلُ} [الأعراف: آية 40] أي: حتى يدخل البعير الضخم العظيم في ثقب الإبرة. وهذا لا يكون أبداً، فدخولهم لا يكون أبداً. كقول الشاعر (2):
إذا شَابَ الغرابُ أتيت أهلي ... وصار القارُ كاللّبن الحَليِبِ

فالغراب لا يشيب أبداً، والقار -وهو الزفت- لا يَبْيَضُّ أبداً، فلا آتي أبداً.
_________
(1) انظر: ابن جرير (12/ 428، 431، 433)، القرطبي (7/ 207)، المحتسب (1/ 249).
(2) مضى قريباً.

(3/247)

وهذا هو معنى قوله: {حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ} كذلك العذاب -والعياذ بالله- وإدخال النار، وتحريم الجنة {نَجْزِي الْمُجْرِمِينَ} المجرمون: جمع تصحيح للمجرم، وهو فاعل الإجرام، والإجرام: ارتكاب الجريمة، والجريمة في لغة العرب (1): الذنب العظيم الذي يستحق صاحبه النكال، ومادته تكون رباعية وثلاثية، تقول: (أجرم) إذا ارتكب الجريمة. وتقول العرب: (جَرَمَ) ثلاثيّاً، والثلاثي لم يرد في القرآن، ولم يرد في القرآن إلا بصيغة الرباعي {إِنَّ الَّذِينَ أَجْرَمُوا} [المطففين: آية 29] {فَعَلَيَّ إِجْرَامِي} [هود: آية 35] {وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ} كله بصيغة الإجرام بالرباعي. أمّا (جرم) الثلاثي فهو مسموع في اللغة وغير موجود في القرآن. ومن أمثلته في اللغة قول الشاعر (2):
وننصُرُ مولانَا ونعلم أنَّهُ ... كما الناسُ مجرومٌ عليهِ وجارمُ

لأن (المجروم) مفعول و (الجارم) فاعل، والمفعول والفاعل لا يأتيان إلا من الثلاثي كما هو معروف في فنِّ التصريف. وهذا معنى قوله: {وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ}.
ثم قال: {لَهُم مِّن جَهَنَّمَ} أي: من النّار {مِهَادٌ} المهاد: الفراش. فراشهم من النار {وَمِن فَوْقِهِمْ غَوَاشٍ} الغواشي: جمع غاشية، والغاشية: هي اللحاف الذي يتغطى به الإنسان. معناها: لُحُفُهم التي تغطيهم من النار، وفرشهم التي تحتهم من النار والعياذ
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.
(2) مضى عند تفسير الآية (55) من سورة الأنعام.

(3/248)

بالله (1). وهذا معنى قوله: {لَهُم مِّن جَهَنَّمَ مِهَادٌ وَمِن فَوْقِهِمْ غَوَاشٍ} [الأعراف: آية 41] ثم قال: {وَكَذَلِكَ نَجْزِي الظَّالِمِينَ} الواضعين العبادة في غير موضعها، كالمشركين والعياذ بالله.
قال تعالى: {وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42) وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا الله لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ (43) وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ الله عَلَى الظَّالِمِينَ (44) الَّذِينَ يَصُدُّونَ عَن سَبِيلِ الله وَيَبْغُونَهَا عِوَجاً وَهُم بِالآخِرَةِ كَافِرُونَ (45) وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْاْ أَصْحَابَ الْجَنَّةِ أَن سَلاَمٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46)} [الأعراف: الآيات 42 - 46].
يقول الله جلّ وعلا: {وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42) وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا الله لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ (43)} [الأعراف: الآيتان 42، 43].
لما بيَّن (جلّ وعلا) ما أعدَّ للكفار من العذاب الأليم، وأنه يدخلهم جميعهم النار، وأنهم يلعن بعضهم بعضاً -والعياذ بالله- ويطلب الأتباع زيادة مضاعفة العذاب للمتبوعين، لما بين -والعياذ بالله- ما يناله أصحاب النار من العذاب، وهم الكفرة العتاة
_________
(1) انظر: ابن جرير (12/ 435 - 436).

(3/249)

المتمردون، والذين يجاهرون بمعاصي الله -جلّ وعلا- لما بيَّن ما للعصاة والكفار من الوعيد، بين ما للمطيعين المؤمنين من الوعد الكريم، وجرت العادة في القرآن أن الله يجمع بين الوعد والوعيد؛ لأن مطامع العقلاء محصورة في أمرين هما: اجتلاب النفع، واجتناب الضر. فبين ما للمتقين من النفع يوم القيامة، وما للذين لم يتقوا من العذاب والنكال، ليكون الخوف والطمع حافزين للإنسان في دار الدنيا على طاعة الله. ومن أمثال العرب: (سوط وتمرة) (1) يعنون بالسوط: الشيء المؤلم الذي يُخاف. وبالتمرة: الشيء الحلو الذي يرغِّب، وهذا كثيرٌ في القرآن -الجمع بين الوعد والوعيد- كقوله: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ (50)} [الحجر: الآيتان 49، 50] وكقوله: {حم (1) تَنزِيلُ الْكِتَابِ مِنَ الله الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لاَ إِلَهَ إِلاَّ هُوَ إِلَيْهِ الْمَصِيرُ (3)} [غافر: الآيات 1 - 3] وكقوله: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} [الرعد: آية 6] والآيات بمثل ذلك كثيرة.
{وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ} [الأعراف: آية 42] القاعدة المعروفة عند العلماء أن الإيمان إذا لم يعطف عليه العمل الصالح يشمل جميع خصال الدين من اعتقاديات وعمليات. فالإيمان على مذهب أهل السنة والجماعة قول وعمل، وإذا أُفرد الإيمان شمل جميع مسائل دين الإسلام من الاعتقاد والعمل (2). وقد بيَّن النبي صلى الله عليه وسلم في الحديث الصحيح أن الإيمان «بِضْعٌ -في بعض
_________
(1) مضى عند تفسير الآية (147) من سورة الأنعام.
(2) مضى عند تفسير الآية (48) من سورة الأنعام.

(3/250)

الروايات: وسَبْعُونَ شُعْبَةً، وفي بعضها:- وسِتُّونَ شُعْبَةً، أعْلاهَا شَهَادَةُ أَنْ لا إِلَهَ إِلا اللهُ، وأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ» (1) فسمى إماطة الأذى عن الطريق إيماناً، وهو من الأعمال. وفي الحديث: «مَنْ صَامَ رَمَضَانَ إِيماناً ... » الحديث (2). فسمى الصوم إيماناً «مَنْ قَامَ لَيْلَةَ القَدْرِ إيمانًا واحْتِسَاباً ... » (3) الحديث، فسمى صلاة ليلة القدر إيماناً {وَمَا كَانَ الله لِيُضِيعَ إِيمَانَكُمْ} [البقرة: آية 143] أي: صلاتكم إلى بيت المقدس. وأمثال هذا كثيرة جدّاً.
أما إذا عُطف العمل الصالح على الإيمان كقوله هنا: {وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ} [الأعراف: آية 42] فإن الإيمان حينئذ ينصرف إلى رُكْنِهِ الأكبر الأعظم وهو الاعتقاد القلبي، وهو إيمان القلب واعتقاده وانقياده بشهادة أن لا إله إلا الله وأنّ محمداً رسول الله صلى الله عليه وسلم، وبكل ما يجب الإيمان به مما بينته السنة الصحيحة والقرآن العظيم؛ لأن العمل هنا نُصَّ عليه في قوله: {وَعَمِلُواْ الصَّالِحَاتِ} ولو لم يُنص على العمل لدخل في الإيمان؛ لأن القلب إذا آمن إيماناً صحيحاً تبعه جميع -سائر- الأعضاء؛ لأن القلب أمير البدن، إذا تَوَجَّهَ إلى جِهَة وجَّه إليها البدن، وفي الحديث الصحيح: «إِنَّ فِي الجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الجَسَدُ كُلُّهُ، وَإِذَا فَسَدَتْ فَسَدَ الجَسَدُ كُلُّهُ، أَلاَ وَهِيَ الْقَلْبُ» (4).
_________
(1) السابق.
(2) السابق.
(3) السابق.
(4) مضى عند تفسير الآية (75) من سورة البقرة.

(3/251)

وقوله: {وَعَمِلُواْ الصَّالِحَاتِ} أي: آمنت قلوبهم، وظهرت آثار ذلك الإيمان في القلوب على الجوارح، فعملت الجوارح بطاعة الله جل وعلا.
وقوله: {وَعَمِلُواْ الصَّالِحَاتِ} معناها: عملوا الفعلات الصالحات. والعمل الصالح ضابطه عند العلماء: هو (1) ما استكمل ثلاثة أمور، فكل عمل استكملت فيه هذه الأمور الثلاثة فهو صالح، وكل عمل اختل فيه واحدٌ منها أو أكثر، فهو عمل غير صالح:
الأول من هذه الأمور الثلاثة: أن يكون ذلك العمل مطابقاً لما جاء به النبي صلى الله عليه وسلم؛ لأن الله لا يقبل التقرُّب إليه بغير ما شرع، فكل مَنْ تَقَرَّبَ إلى الله بعمل لم يشرعه الله على لسان نبيه صلى الله عليه وسلم فعَمَلُهُ مَرْدُود عليه، وذلك التقرُّب لا يزيد من الله إلا بُعْداً. فلو قال جاهل مثلاً: إن صلاة الصبح ركعتان، فهي قليلة، فأنا أريد أن أزيد بركعة تقرباً لله، فيجعلها ثلاثاً كالمغرب، فإنها تبطل وتُرد عليه، ويضرب بها وجهه؛ لأنه جاء بها على غير الوجه الذي جاء به النبي صلى الله عليه وسلم. فلا يزيد ولا ينقص، فالزيادات على ما شرعه الله بدعوى التقرب هي باطلة. مثالها عند العلماء كالورم، فهو زيادة في العين بأن يكون العضو كبيراً وهو في الحقيقة نقصان؛ لأنه ألمٌ وفَسَادٌ، فالذي ينبغي هو اتباع سُنَّتِهِ صلى الله عليه وسلم -كما ينبغي طبق الأصل- من غير أن يزيد وأن لا ينقص. فهذا هو الأول من الأمور الثلاثة، أن يكون مطابقاً لما جاء به الرسول صلى الله عليه وسلم؛ لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ
_________
(1) مضى عند تفسير الآية (54) من سورة الأنعام.

(3/252)

فَانتَهُوا} [الحشر: آية 7] ويقول: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ الله} [النساء: آية 80] ويقول: {قُلْ إِن كُنتُمْ تُحِبُّونَ الله فَاتَّبِعُونِي يُحْبِبْكُمُ الله} [آل عمران: آية 31].
الثاني: أن يكون ذلك العمل فيما بين العَبْدِ وَرَبِّهِ؛ أي: في نية العبد الباطنة التي لا يطلع عليها إلا الله: أن يكون مخلصاً ذلك العمل لله لا يشرك معه فيه غيره. فإن كان ذلك العمل -في نية العبد وباطنه الذي لا يعلمه إلا الله- غير خالص لله فليس بعمل صالح، وإنما هو عمل طالح؛ لأن الله يقول: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا الله مُخْلِصِينَ لَهُ الدِّينَ} [البينة: آية 5] فالذي عَبَد الله بغير الإخلاص له جاء بما لم يؤمر به، والله يقول: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ الله مُخْلِصاً لَّهُ الدِّينَ (11)} [الزمر: آية 11] وفي الآية الأخرى: {مُخْلِصاً لَّهُ دِينِي فَاعْبُدُوا مَا شِئْتُم مِّن دُونِهِ} [الزمر: آية 15].
فالأول: مطابقة الشرع في الظاهر.
والثاني: الإخلاص من العبد فيما بينه وبين الله في السر الذي لا يعلمه إلا الله.
والثالث: أن يكون ذلك العمل مبنيّاً على أساس الإيمان والعقيدة الصحيحة؛ لأن العقيدة الصحيحة كالأساس، والعمل كالسقف، فإذا وجد السقف أساساً ثبت عليه، وإن لم يجد أساساً انهار، فالذي ليس عنده عقيدة صحيحة لو عمل الأعمال المطابقة، وأخلص فيها لله لا تنفعه في الآخرة؛ لأنها لم تُبْنَ على أساس؛ ولهذا يقول الله: {وَمَن يَعْمَلْ مِنَ الصَّالِحَاتَ مِن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ} [النساء: آية 124] فيشترط الإيمان بالعقيدة

(3/253)

الصحيحة. ويقول في عمل غير المؤمن: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُوراً (23)} [الفرقان: آية 23] ويقول في أعمال غير المؤمنين: {مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ} [إبراهيم: آية 18] وفي آية: {كَسَرابٍ} [النور: آية 39] فأعمالهم باطلة -والعياذ بالله- فالكفار الذين لا عقيدة لهم ولا إيمان بالعقيدة الصحيحة قد يعملون أعمالاً صالحة يريدون بها وجه الله، كأن يبرّ الواحد والديه، وينفس عن المكروب، ويقري الضيف ويعين المظلوم، فهذه أعمال صالحة أخلص فيها لله ولكنها لا تنفعه يوم القيامة؛ لأنها لم تبُنَ على أساس عقيدة صحيحة، وإيمان بما يجب الإيمان به في الكتاب والسنة، لكن أعمال الكفار إن وقعت في الدنيا صالحة مطابقة للشرع مخلصون فيها يثيبهم الله بها في دار الدنيا؛ لأن الله لا يضيع عنده شيء، كما قال جل وعلا: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا [وَهُمْ فِيَها لاَ يُبْخَسُونَ (15)] [7/ب] /أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ (16)} [هود: الآيتان 15، 16] وثبت في صحيح مسلم من حديث أنس (1) أن الله (جلَّ وعلا) يطعم الكافر بحسناته في الدنيا حتى يرد على الله يوم القيامة ولا جزاء له.
وهو أحد التفسيرين في قوله (جل وعلا): {وَوَجَدَ الله عِندَهُ فَوَفَّاهُ حِسَابَهُ} [النور: آية 39] فأحد التفسيرين: فوفاه حسابه في دار الدنيا، يعني: عمل الكافر بالعافية والمال والرزق والتنعم في الدنيا على أحد القولين كما سيأتي.
_________
(1) مسلم في صفات المنافقين وأحكامهم، باب جزاء المؤمن بحسناته في الدنيا ... حديث رقم (2808)، (4/ 2162).

(3/254)

فحيث اجتمعت هذه الأمور الثلاثة - بأن كان العمل مطابقاً للشرع، وصاحبه مخلص فيه فيما بينه وبين الله، وكان صاحبه بانيه على عقيدة صحيحة - فهذا عمل صالح ينفعه يوم القيامة، وهو الذي وعد الله أهله بالجنة في هذه الآية التي نحن بصددها وغيرها من الآيات، وحيث اختل أحد تلك الأمور الثلاثة لم يكن عملاً صالحاً كما بَيَّنَّا.
وقوله: {الصَّالِحَات} [الأعراف: آية 42] أصله يستشكل طالب العلم: ما مفرد الصالحات؟ لأن العمل الصالح لا يجمع على صالحات. وإذاً فما مفرد الصالحات؟
والتحقيق أن مفرد الصالحات: صالحة؛ لأن العرب تسمي الخصلة (1) الطيبة: حسنة، وتسميها: صالحة. وهذا معروف في كلامهم، تقول مثلاً: فعل فلان حسنة، وفعل صالحة. كما قال تعالى: {مَن جَاءَ بالحَسَنَةِ} [االأنعام: آية 160] أي: بالخصلة الحسنة، وكذلك من فعل الصالحة كالحسنة، أي: هي الخصلة الطيبة التي ترضي الله. وهذا معروف في كلام العرب. ومن إطلاق الصالحة على الخصلة الطيبة: قَوْلُ أبي العاص بنِ الرَّبِيع في زَوْجِهِ زينب بنت رسول الله صلى الله عليه وسلم في أبياته المشهورة (2):
ذَكَرْتُ زَيْنَبَ بَالأَجْزَاعِ مِنْ إِضَما ... فَقُلْتُ سَقْياً لِشَخْصٍ يَسْكُنُ الحَرَمَا
بِنْتُ الأَمِينِ جَزَاكِ اللهُ صَالِحَةً ... وَكُلُّ بَعْلٍ سَيُثْنِي بِالَّذِي عَلِمَا
_________
(1) مضى عند تفسير الآية (160) من سورة الأنعام.
(2) السابق.

(3/255)

فقوله: «صالحة» أي: خصلة حسنة. ومنه بهذا المعنى قول الحطيئة (1):
كيفَ الهجاءُ ولا تنفكُّ صالحة ... من آل لأْمٍ بظهرِ الغَيبِ تَأْتِينِي

يمدح بني لأم من الطائيين يقول:
كيفَ الهجاءُ ولا تنفكُّ صالحة ... .................................

أي: فعلة صالحة طيبة.
........................... ... من آلِ لأْمٍ بظهرِ الغيبِ تأتيني
وسُئِل أعرابي فقيل له: ما الحب؟ فقال (2):
الحُبُّ مَشْغَلةٌ عَنْ كُلِّ صَالحةٍ ... وسَكْرَةُ الحُبِّ تَنْفِي سَكْرَةَ الوَسَنِ

وقوله: «عن كل صالحة» أي: كل خصلة طيبة. فمعنى {وَعمِلُوا الصَّالحَاتِ} [الأعراف: آية 42] فعلوا في دار الدنيا الفعلات - الخصلات - الطيبات من كونها مطابقة للشرع، وكون فاعلها مخلصاً فيها لله، مبنية على عقيدة صحيحة، وإيمان صحيح بالله وبِرُسُله، وبكل ما يجب الإيمان به.
وقوله: {لاَ نُكَلّفُ نَفساً إِلاَّ وُسْعَهَا} [الأعراف: آية 42] جملة اعتراضية بين المبتدأ وخبره، واعتراضها هنا من ألطف شيء؛ لأن الله لمَّا بين أنّ الذين آمنوا وعملوا الصالحات يدخلون الجنة كأنه قال: والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة، هم فيها خالدون. فكأن الإنسان يخطر في ذهنه أولاً: الجنةُ مع عظمها وما
_________
(1) مضى عند تفسير الآية (160) من سورة الأنعام.
(2) السابق.

(3/256)

فيها من الملاذ والكرامات لا يمكن أن يستحقها أحد إلا بعد تعب هائل، وعناء شديد عظيم طويل، فبين الله أنه في هذه الشريعة السمحة التي جاء بها هذا النبي الكريم، أن الجنة تنال -مع عظم قدرها، وما فيها من اللذات والكرامة، وجميع الخيرات- بعملٍ سهل، لا مشقة فيه، ولا عناء ولا تعباً شديداً فيه؛ ولذا قال قبل أن يأتي بالخبر الذي هو: {أُولَئِكَ أَصْحَابُ الْجَنَّةِ} [الأعراف: آية 42] قال: {لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} اعلموا أن جنتي التي بَينت لكم ما فيها من الخير، وما فيها من النعيم، والحور، والولدان، والجنان، والأشجار المثمرة، والغرف العالية، وأنهار العسل، والماء، واللبن، والنساء الحسان، وغير ذلك من اللذات والمكارم ونضرة النعيم والخلود الذي لا يزول، الذي لا يداخله سقم ألبتة، ولا هرم ولا مرض. اعلموا أن هذه الجنة التي هي بهذه المثابة من العظَم، وعلو الأمر، وارتفاع الشأن، أني أدخلكم إياها على عمل ليس بالصعب، ولا بالشديد، لا يستلزم المشقة الفادحة، ولا العناء العظيم، بل هو سهل خفيف، لا نكلف أحداً فيه إلا ما يطيقه، فمن عجز عن أن يصوم لسفر أو مرض أفطر ثم صام عدة من أيام أُخر، ومن لم يستطع الصلاة قائماً فليصل قاعداً، وهكذا، كما قال تعالى: {وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ} [الأنعام: آية 119] فإنه عند الضرورات يبيح لكم ما كان محرَّماً، ويخفف عليكم عند المشقات، والتخفيف عند المشقات إحدى القواعد الخمس التي بني عليها الفقه الإسلامي، وهي معروفة في الأصول (1):
_________
(1) هذه القواعد الخمس يصدّر بها غالباً أصحاب القواعد كتبهم المصنفة في هذا الباب، كالسيوطي في الأشباه والنظائر وغيره.

(3/257)

الأولى منها: الضرر يزال.
الثانية: المشقة تجلب التيسير. وهو هذه.
الثالثة: لا يرتفع يقين بشك.
الرابعة: أن أعمال الناس ومعاملاتهم تبعٌ لأعرافهم وعوائدهم وما يعرفون.
الخامسة: الأمور بحسب مقاصدها.
والشاهد أن منها: المشقة تجلب التيسير {لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} [الأعراف: آية 42] أي: طاقتها. فالوسع: الطاقة. أي: لا نكلف أحداً ما يعجز عنه أو يشق عليه مشقة عظيمة، فالوسع: الطاقة التي يكون صاحبها في اتساع، ولا يرهقه ضيق عظيم هائل. وهذا مما يبين أنَّ الله يسَّر الوصول إلى هذه الدار الكريمة، وهي الجنة، على لسان هذا النبي الكريم صلى الله عليه وسلم. فقد وضع في شريعته وعلى لسانه الآصار والأثقال، وأغلال التكاليف الشاقة التي كانت على مَنْ قَبْلَنَا، وجاء بها حنيفيَّةً سَمْحَةً هيِّنَةً لا ضيق فيها {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: آية 78] {يُرِيدُ الله بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: آية 185] ولهذه الحكمة جاءت الجملة الاعتراضية بين المبتدأ والخبر {لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} أي: طاقتها وما تفعله في سعة لا يرهقها فيه ضيق وعناء شديد. ثم جاء بالخبر: {أُولَئِكَ أَصْحَابُ الْجَنَّةِ} [الأعراف: آية 42] {أُولَئِكَ} مبتدأ و {أَصْحَابُ} خبره، والمبتدأ وخبره خبر المبتدأ الأول الذي هو الموصول في قوله: {وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (82)} خلوداً أبديّاً {لاَ يَبْغُونَ عَنْهَا حِوَلاً} [الكهف:

(3/258)

آية 108] {عَطَاء غَيْرَ مَجْذُوذٍ} [هود: آية 108] {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ (54)} [ص: آية 54] لا يمرضون، ولا يشيبون، ولا يزول عنهم النعيم، بل هم في سرور ونعيم دائم، يتمتعون بأنواع المآكل، والمشارب، والمفارش، والمناكح، إلى غير ذلك ممَّا بَيَّنَهُ الله في آيات كثيرة. وقد قدمنا (1) أن الجنة في لغة العرب: البستان؛ لأن أشجاره الملتفة تجن الداخل فيه.
وجاء في القرآن إطلاق الجنة على البستان كقوله: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ} [القلم: آية 17] وهي قصة بستان معروف في أطراف اليمن، كما يأتي في تفسير سورة القلم إن شاء الله. وكقوله جلّ وعلا: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ} [الكهف: آية 35] إلى غير ذلك من الآيات. ومن إطلاق العرب الجنة على البستان كما قدمنا قول زهير (2):
كَأَنَّ عَيْنَيَّ في غَرْبَي مُقَتَّلَةٍ ... من النَّواضِحِ تَسْقِي جَنَّةً سُحُقا

يعني بقوله: «جنة»: بستان نخل. وقوله: «سُحُقا» جمع سَحُوق، والسَّحوق: النخلة الطويلة.
أما الجنة في اصطلاح الشرع: فهي دار الكرامة التي أعد الله لعباده المؤمنين، وهي شجرة مثمرة، ونهر مطَّرد، وغرفة عالية، وزوجة حسناء، ورضى لا سخط بعده، والمؤمنون فيها ينظرون إلى وجه الله الكريم، كما جاء في آيات وأحاديث صحيحة، كما سيأتي إيضاحه إن شاء الله. وهذا معنى قوله: {أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} [الأعراف: آية 42] ومن أعظم السرور: الخلود؛
_________
(1) مضى عند تفسير الآية (76) من سورة الأنعام.
(2) مضى عند تفسير الآية (99) من سورة الأنعام.

(3/259)

لأن أكبر ما يُنكد اللَّذائذ، وينغص اللذات، أن يعلم صاحبها أنه زائل عنها، وأنها زائلة عنه، فترى الإنسان في سرور متمتعاً بنسائه الحسان، وماله، ونعيمه، ولذاته في الدنيا، فإذا خطر على قلبه أنه يموت، وتنكح نساؤه بعده، وتقسم أمواله، تكدرت عليه تلك اللذائذ وبقي مهموماً؛ ولذا كان الخلود الأبدي وعدم الانقطاع هو ما تتم به اللذة في [الآخرة] (1)؛ ولذا قال الله: {هُمْ فِيهَا خَالِدُونَ} لا يزولون عنها أبداً، فلا تورث ديارهم من بعدهم، ولا تُنكح نساؤهم من بعدهم، ولا يصير ما عندهم من النعيم لأحدٍ بعدهم، هم خالدون في ذلك النعيم، وقد صدق من قال (2):
أَشَدُّ الغَمِّ عِنْدِي فِي سُرُورٍ ... تَيَقَّنَ عَنْهُ صَاحِبُهُ انْتِقَالا
فالسرور إذا تيقن صاحبه الانتقال عنه صار عليه غمّاً. وقد أوضح هذا بعض الشعراء فقال (3):
أُحِبُّ لَيَالي الهَجْرِ لاَ فَرَحاً بِهَا ... عَسَى الدَّهْرُ يَأْتِي بَعْدَهَا بِوِصَالِ ...
وَأُبْغِضُ أَيَّامَ الْوِصَالِ لأَنَّنِي ... أَرَى كُلَّ وَصْلٍ مُعْقَباً بِزَوَالِ

فالفكرة بالزوال تُكَدِّرُ اللَّذَّات الحاضِرَة؛ ولذا كان النبي صلى الله عليه وسلم يأمرهم أن يكثروا من ذكر الموت، ويقال للموت: هاذم اللذات؛ لأن مَنْ تَذَكَّرَهُ ضَاعَتْ عليه لذته التي هو فيها؛ لأنه يقطعها؛ ولذا قال: {هُمْ فِيهَا خَالِدُونَ} [الأعراف: آية 42] لا يزول عنهم ذلك النعيم حتى تتكدر غبطتهم به بزواله.
_________
(1) في الأصل: «الدنيا»، ولعله سبق لسان.
(2) البيت للمتنبي، وهو في ديوانه (بشرح العكبري 3/ 224)، شواهد الكشاف ص100.
(3) البيتان في كتاب ألف ليلة وليلة ص1436.

(3/260)

قال تعالى: {وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ للهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللهُ لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ (43)} [الأعراف: آية 43].
{وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ} [الأعراف: آية 43] لما كان أهل الدنيا على مصادقتهم والقرابات بينهم يكون بينهم الغل، والغش، والبغضاء، والحسد، بيّن الله أن أهل الجنة سالمون من هذا الداء الذي يصاب به أهل الدنيا.
{وَنَزَعْنَا} صيغة الجمع للتعظيم، والله (جلَّ وعلا) هو الذي نزع {مَا فِي صُدُورِهِم} أي: صدور عبادنا المؤمنين الذين هم أصحاب الجنة، نزعنا جميع ما في صدورهم من غلّ. واختلفت عبارات العلماء في الغلّ إلى معاني متقاربة (1)، والظاهر أنه يشملها كلها، فبعضهم يقول: الغلّ: الحقد الكامن، وبعضهم يقول: هو البغض، وبعضهم يقول: هو الحسد والكراهية. وهو يشمل ذلك كله؛ لأن الإنسان قد يكون في قلبه للآخر حقد كامن، وحسد، وبغض، يكون هذا بين الآدميين، فالله (جلّ وعلا) يوم القيامة ينزع من صدور المؤمنين في الجنة جميع الأحقاد، فلا يكون هنالك أحدٌ يضمر حقداً لأخيه، ولا بغضاً، ولا حسداً، ولا غشّاً، بل ليس بينهم إلا التوادّ الكامل، والتعاطف والتناصح، يحب بعضهم بعضاً، ومن آثار ذلك أن منازلهم متفاوتة ينظر بعضهم منازل بعضٍ فوقه كما ننظر النجم في السماء، ومع ذا لا يحسده على ارتفاع منزلته عليه، بل هو يحبه
_________
(1) انظر: ابن جرير (12/ 438)، القرطبي (7/ 208).

(3/261)

ولا يضمر له في ذلك حسداً ولا غِلاً، وذكر غير واحد عن علي بن أبي طالب (رضي الله عنه) أنه قال: «أرجو أن أكون أنا وعثمان وطلحة والزبير من الذين قال الله فيهم: {وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ}» ذَكَرَهُ عَنْ عَلِيٍّ (رضي الله عنه) غير واحد؛ قتادة وغيره، وكثير من طُرُقِهِ فيها انقطاع، والله أعلم بصحته إليه، ولكنه مشهور فائض على ألسنة المفسرين والعلماء والله أعلم بصحته عنه (1)،
ولا شك أنهم إن كان بينهم في الدنيا شيء؛ لأن طلحة والزبير ممّن قاتل عليّاً (رضي الله عنه) يوم الجمل، وبعضهم يزعم أنه كان بينه وبين عثمان بن عفان بعض الشيء، مع أن الذي يظهر أن عليّاً وعثمان لم يكن أحدهما يضمر للآخر إلا الطَّيِّب، وكان تسليم الحسن بن علي رضي الله عنه الخلافة إلى معاوية بن أبي سفيان (رضي الله عن الجميع) فيها أعظم منقبة لعلي بن أبي طالب (رضي الله عنه)؛ لأن كثيراً من الناس كانوا يتهمون عليّاً (رضي الله عنه) بما هو بريء منه، أن له ضلعاً في قتل عثمان، وأنه كان يقول له الوليد بن عقبة بن أبي معيط أخي عثمان من أمّه، يعرّض بعلي (2):
_________
(1) الأثر في ابن أبي شيبة (15/ 269، 281 - 282)، وابن جرير (12/ 438)، وابن سعد (3/ (القسم الأول) ص80، وابن أبي عاصم في السنة (1215)، واللالكائي (2573)، والحاكم (3/ 105) وذكره الهيثمي في المجمع (9/ 97) وعزاه للطبراني في الكبير.

وأورده ابن كثير (2/ 215)، والسيوطي في الدر (3/ 85) والزيلعي في تخريج الكشاف (1/ 462)، وابن حجر في تخريج الكشاف ص6، ورواية ابن سعد وابن جرير منقطعة، بخلاف رواية ابن أبي شيبة. وانظر: الفتح السماوي (2/ 635 - 636).
(2) البيتان في تاريخ دمشق (56/ 227)، مختصر تاريخ ابن عساكر (مختصر ابن منظور) (26/ 346)، الكامل للمبرد (2/ 916)، مع شيء من الاختلاف في الروايات.

(3/262)

بَنِي هَاشِمٍ رُدّوا سِلاحَ ابْنِ أُخْتِكُمْ ... وَلاَ تنهبُوه لاَ تَحِلُّ مَنَاهبُهْ ...
بَنِي هَاشِمٍ كيْفَ التَّعَاقُدُ بَيْنَنَا ... وَعِنْدَ عَلِيٍّ سَيْفُه وحَرَائِبُهْ
وكانوا يظنون بأمير المؤمنين علي (رضي الله عنه وأرضاه) أنه مقصِّر في القَوَد من قَتَلَة عثمان، وأنه قادر على أن يقتلهم، وأنه مقصّر، فلما سلّم الحسن (رضي الله عنه) الخلافة إلى معاوية بن أبي سفيان -مصداقاً لحديث جدّه: «إِنَّ ابْنِي هَذَا سَيِّدٌ وَسَيُصْلِحُ اللهُ بِهِ بَيْنَ فِئَتَيْنِ عَظِيمَتَيْنِ مِنْ أُمَّتِي» (1) - فصار الأمر كله إلى معاوية، وهو وليّ الدم الذي كان يطالب به في أهل الشام، وكان امتناعه من بيعة عليّ لا يعلله بعلّة إلا أنه يُمَكِّن من قَتَلَة عثمان فيقتلهم قصاصاً، ثم يبايع عليّاً، فلما خلصت الخلافة لمعاوية ولم يبق له منازعٌ أبداً، واجتمعت عليه كلمة المسلمين، وصار والياً على جميع المسلمين لا منازع له، لما سلّمه الحسن الخلافة -رضي الله عنه- لم يستطع معاوية أن يقتل واحداً كائناً ما كان ممن قتلوا عثمان -رضي الله عنه (2) - فتبينت بذلك براءة أمير المؤمنين علي -رضي الله عنه وأرضاه- مما كانوا يتهمونه به، فصار في تسليم الحسن الخلافة لمعاوية أعظم منقبة لعلي -رضي الله عنه- وأعظم براءة مما كان يُتَّهمُ به مِمَّن لا يعلم ولا يقدّر فضله رضي الله عنه.
وقوله جلّ وعلا: {وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ} [الأعراف: آية 43] قال بعض العلماء: الله ينزعه من صدورهم بعد أن يدخلوا الجنة.
_________
(1) مضى عند تفسير الآية (85) من سورة الأنعام.
(2) انظر: عيون الأخبار لابن قتيبة (1/ 14).

(3/263)

وقال بعض العلماء: ينشئهم النشأة الجديدة على فطرة سليمة خالية من الأحقاد. فظاهر الآية أنَّهُمْ يَوْمَ القيامة يبعثون وهو موجود فيهم، إلا أن الله يسله وينزعه منهم (1)، بدليل قوله: {وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ} [الأعراف: آية 43] وقد قال في سورة الحجر {وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَانا عَلَى سُرُرٍ مُّتَقَابِلِينَ (47)} [الحجر: آية 47] وهذا من أعظم كمال اللذات حيث يكون الإنسان خالداً مخلداً، وحيث يكون هو وإخوانه ورفقاؤه في ذلك النعيم ليس بين اثنين منهم شحناء، ولا عداوة، ولا حقد، ولا حسد، ولا مخاصمة، وكل هذا من كمال النعيم.
وقوله: {تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ} [الأعراف: آية 43] أعربه بعضهم حالاً، وبعضهم منع إتيان الحال هنا لأنه قال: {وَنَزَعنَا} فاعلها لا دخل له في الجملة فلا يمكن أن تكون حالاً، وبعضهم يقول: يصح أن تكون حالاً. فعلى أن الجملة حالية فلا إشكال، وعلى امتناع الحالية فيها -كما زعمه بعض علماء العربية- فهي كلام آخر مستأنف مما يعطيهم الله (2).
{تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ} أي: من تحت قصورهم وغرفهم العالية {تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ} سائلة. يقول بعض العلماء: أنهار الجنة تجري في غير أخدود (3). ويذكرون أن المؤمن في غرفته العالية قد يشير إلى النهر تحته فيصعد إليه حتى يقضي منه حاجته. كما يأتي في تفسير قوله: {عَيْناً يَشْرَبُ بِهَا عِبَادُ الله يُفَجِّرُونَهَا تَفْجِيرًا (6)} [الإنسان: آية 6]
_________
(1) في هذه المسألة انظر: ابن جرير (12/ 439)، ابن كثير (2/ 215).
(2) انظر: البحر المحيط (4/ 298)، الدر المصون (5/ 323).
(3) انظر: ابن جرير (1/ 384).

(3/264)

ولا غرابة في ارتفاع الماء إلى ولي الله في غرفته من الأرض؛ لأنه يشاهد في الدنيا ما هو أعظم من هذا وأغرب؛ لأنك أيام البلح تأخذ بلحة من نخلة طويلة سحوق، فإذا ضغطت على البلحة بضرسك طار منها الماء!! وهذا الماء إنما أَخَذَتْهُ من عروقها، فصعد من ثرى الأرض ومن عروق النخلة وطلع مع هذا الجذع القوي الخشن، طلع معه الماء ورفعه الله من هذا البعد العالي بقدرته، فمن فعل هذا فلا يصعب عليه أن يرفع الماء إلى غرف المؤمنين العالية. وهذه الأنهار مختلفة الألوان والأشكال، كما قال تعالى: {فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِّنْ خَمْرٍ لَّذَّةٍ لِّلشَّارِبِينَ وَأَنْهَارٌ مِّنْ عَسَلٍ مُّصَفًّى} [محمد: آية 15]. وهذا معنى: {تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ}.
{فِي جَنَّاتِ النَّعِيم} (1) [يونس: آية 9] تارة يفرد الجنة نظراً إلى أنها اسم جنس، وتارة يجمعها. وإضافتها إلى النعيم لأنهم يتنعمون فيها بجميع اللذائذ، وتظهر على وجوههم نضرة النعيم، فهم في غاية النعيم، والنعيم ضدّ البؤس، فهم في نعمة دائمة ظاهرة آثارها على أبدانهم، في نضرة وجمال وسرور وغبطة، لا يشيبون ولا يهرمون ولا يمرضون؛ ولذا قال: {فِي جَنَّاتِ النَّعِيمِ} [يونس: آية 9].
{وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَذَا} [الأعراف: آية 43] بين الله
_________
(1) في هذا الموضع وقع للشيخ (رحمه الله) سهو حيث ساق خاتمة الآية التي في سورة يونس: {فِي جَنَّاتِ النَّعِيمِ} وفسر هذا القدر منها، وقد نُبِّه الشيخ -رحمه الله- على ذلك أثناء الدرس ولم يتفطن له. وعلى كلٍّ فلم يفت من تفسير آية الأعراف شيء، وإنما صار الكلام على ذلك القدر من سورة يونس من باب الزيادة.

(3/265)

أنه لما أدخل أهل الجنة الجنة حمدوا الله على نعمه، وذلك ذكره عنهم في مواضع كثيرة كقوله عنهم أنهم قالوا: {الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لاَ يَمَسُّنَا فِيهَا نَصَبٌ وَلاَ يَمَسُّنَا فِيهَا لُغُوبٌ (35)} [فاطر: الآيتان 34، 35] وقال عنهم هنا أنهم حمدوه أيضاً فقالوا: {الحَمْدُ لله} الحمد (1): معناه كل ثناءٍ جميل ثابت لله (جل وعلا)؛ لأنه يستحقه لذاته؛ ولأنه يستحقه علينا بما أنعم علينا حيث أدخلنا هذا النعيم الخالد الذي لا يزول.
{الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَذَا} أي: وفقنا للطريق التي ينال بها هذا الثواب العظيم وهو الجنة. نحمد الله على أن وفقنا في دار الدنيا، وهدانا إلى الإيمان به واتباع رسله حتى نِلْنَا بذلك العَمَلَ الصَّالِحَ هذا الجزاء المقيم، والنعيم العظيم. {الَّذِي هَدَانَا لِهَذَا} ثم قالوا: {وَمَا كُنَّا لِنَهْتَدِيَ} [الأعراف: آية 43] هذه اللام هي التي تسمى في النحو بلام الجحود، وهي تؤكد النفي، تؤكد نفي هدايتهم لولا أن الله هداهم، وتسمى لام الجحود ولا تكون إلا بعد كونٍ منفي، نحو: ما كان، ولم يكن، والفعل منصوب بعدها بـ (أن) مضمرة (2).
{وَمَا كُنَّا لِنَهْتَدِيَ} إلى الطريق التي هذا ثوابها وجزاؤها {لَوْلا أَنْ هَدَانَا الله} [الأعراف: آية 43] المصدر المنسبك من (أن) وصلتها في محل رفع؛ لأن ما بعد (لولا) مبتدأ خبره محذوف غالباً.
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.
(2) مضى عند تفسير الآية (37) من سورة الأنعام.

(3/266)

والمعنى: لولا هداية الله موجودة لما نلنا هذا الجزاء، ولما هُدينا إلى هذا العمل الذي هذا جزاؤه. وقرأ هذا الحرف عامة القراء ما عدا الشامي، أعني ابن عامر: {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا الله} وقرأه ابن عامر وحده: {ما كنا لنهتدي} بلا واو (1). والمصاحف التي أُرسلت إلى الشام ليس فيها الواو، وإنما فيها: {ما كنا لنهتدي لولا أن هدانا الله} بلا واو، وهما قراءتان سبعيتان، ولغتان فصيحتان؛ ولأجل هذا الاختلاف بزيادة حرفٍ في بعض القراءات الصحيحة وحذفه من القراءات الأخرى كان ذلك سبب تعدد نسخ المصحف العثماني، تعدد نسخه لتكون نسخة فيها الواو ونسخة لا واو فيها، فبعض المصاحف التي أُرسلت إلى الشام ليس فيها الواو وإنما فيها: {ما كنا لنهتدي لولا أن هدانا الله} بلا واو، وهي قراءة الشامي، وهو ابن عامر. وهذا معنى قوله: {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا الله}.
ثم قالوا على سبيل الفرح والغبطة والسرور: {لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ} [الأعراف: آية 43] والله لقد جاءتنا رسل ربنا في دار الدنيا بالحق؛ لأن العمل الصالح الذي أَمَرَتْنَا به، والجزاء الذي وَعَدَتْنَا أن نناله هذا هو قد تحقق لنا، ودخلنا الجنة التي كانوا يعدوننا في دار الدنيا على الأعمال الصالحة. والله لقد جاءتنا رسل ربنا في دار الدنيا بالحق الثابت الذي لا شك فيه فما كذبونا ولا دلسوا لنا، وإنما جاءونا بالحق. وقالوا هذا على وجه السرور والغبطة؛ لأن من دخل في غبطة وسرور يتكلم بهذا الكلام تلذذاً لا يقصد غير ذلك.
_________
(1) انظر: المبسوط لابن مهران ص208.

(3/267)

ولما قالوا هذا الكلام: {لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ} قالوا هذا {وَنُودُواْ} [الأعراف: آية 43] أي: نودوا من قِبَل الله، ناداهم الله أو ملك من الملائكة بأمر الله {أَن تِلْكُمُ الْجَنَّةُ} [الأعراف: آية 43] (أن) هذه فيها وجهان (1): زعم بعضهم أنها المخففة من الثقيلة. و (أنْ) إذا خففت من الثقيلة - (أن) المفتوحة - لم يبطل عملها، ويكون اسمها ضمير الشأن، والجملة بعدها خبرها. وأظهر القولين أنها هنا هي التفسيرية. ومعنى التفسيرية أن ما بعدها يفسر ما قبلها، فنفس النداء الذي نودوا به هو قوله: {تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ} [الأعراف: آية 43] وضابط أَنْ التفسيرية: التي يكون ما بعدها تفسيراً لما قبلها هي أن يتقدمها ما فيه معنى القول وليس فيه حروف القول (2)، أعني: (القاف، والواو، واللام) وقد تقدمها ما فيه معنى القول؛ لأن النداء فيه معنى القول، وليس فيه حروف القول، فيظهر أنها تفسيرية، خلافاً لمن زعم أنها مخففة من الثقيلة.
{تِلْكُمُ الْجَنَّةُ} (تلك) إشارة إلى الجنة، نظراً إلى أنها اسم جنس. وقوله: «كُم» هو حرف خطاب للمخاطبين؛ لأنهم جمعٌ كثير {تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا} معناه: أعطيتموها. فإيراث الجنة: إعطاؤها وليس المراد به أنها مأخوذة من أموات كميراث الميت، كما يزعمه بعضهم، بل المراد بإيراثها: أن الله أعطاهم إياها، وأدخلهم إياها، وأباحها لهم، خلافاً لمن زعم أن معنى إيراثهم لها أن الله جعل لكل نفس منفوسة مسكناً في الجنة ومسكناً في النار، فإذا أدخل أهل الجنة
_________
(1) انظر: البحر المحيط (4/ 300)، الدر المصون (5/ 324).
(2) مضى عند تفسير الآية (111) من سورة الأنعام.

(3/268)

الجنة، وأهل النار النار اطلع أهل الجنة على مساكنهم في النار -لو أنهم كفروا بالله وعصوه- لتزداد غبطتهم وسرورهم، وعند ذلك يقولون: {الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا الله} [الأعراف: آية 43] ثم إنه يطلع الكفار على منازلهم في الجنة -لو أنهم آمنوا وأطاعوا الله - لتزداد ندامتهم وحَسْرَتُهُمْ، وعند ذلك يقول الواحد منهم: {لَوْ أَنَّ الله هَدَانِي لَكُنتُ مِنَ الْمُتَّقِينَ} [الزمر: آية 57] قالوا: ثم إن الله يُعْطِي مَنَازِلَ أهْلِ النَّارِ في الجنة لأهل الجنة، وكأَنَّ أهل النار أموات؛ لأن من في العذاب الذي هم فيه ميت؛ لأنهم يتمنون الموت فلا يجدونها (1)، فكأنهم ورثوها عنهم. وهذا وإن جاء به حديث فلا يصلح لتفسير الآية؛ لأن الله قال: {بِمَا كُنتُمْ تَعْمَلُونَ} [الأعراف: آية 43] ولم يقل: «أورثتموها من أهل النار». فصرح أنه أورثهم إياها بما كانوا يعملون، أي: بسبب ما كنتم تعملون في دار الدنيا من طاعة الله.
وتمسك المعتزلة بظاهر هذه الآية وأمثالها من الآيات فقالوا: إن العبد هو الذي خلق فعل نفسه في الطاعات، واستحق به الجنة لا بفضلٍ من الله -جل وعلا- أعاذنا الله من مقالتهم. وهنا يشنع الزمخشري في تفسير هذه الآية (2) -لأنه معتزلي- على من يقول: إنهم دخلوا الجنة بفضل الله ورحمته فيقول: قال المبطلة: إنهم دخلوها بفضل الله، والله يقول: إنهم دخلوها بأعمالهم. وهذا جهل من المعتزلة وعدم علم بالسنة؛ لأن النبي صلى الله عليه وسلم قد ثبت عنه في الحديث الصحيح
_________
(1) هكذا العبارة، ويمكن حملها على الأمنية.
(2) انظر: الكشاف (2/ 63).

(3/269)

أنه قال: «لَنْ يُدْخِلَ أَحَدَكُمْ عَمَلُهُ الجَنَّةَ». قالوا: ولا أنت يا رسول الله؟ قال: «وَلاَ أَنَا، إِلاَّ أَنْ يَتَغَمَّدَنِي اللهُ بِرَحْمَةٍ مِنْهُ وَفَضْلٍ» (1) وهذا الحديث الصحيح أصله فيه إشكال بينه وبين هذه الآيات التي يستدل بها المعتزلة، كقوله هنا: {أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ} {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَن كَانَ تَقِيّاً (63)} [مريم: آية 63] وأمثال ذلك.
وللعلماء أجوبة كثيرة عن الإشكال بين الحديث وبين هذه الآيات وما جرى مجراها من الآيات (2)، وأظهر أوجه التوفيق عندنا: أن العمل الصالح لا ينفع صاحبه إلا إذا تَقَبَّلَهُ الله منه، ولا يَعْمَلُ عَمَلاً صالحاً إلا إِذا وفَّقَه الله إليه وأعانَهُ عليه. فلما كان العمل الصالح الذي
_________
(1) روى هذا الحديث جماعة من الصحابة، منهم:
1 - أبو هريرة (رضي الله عنه)، عند البخاري في الرقاق، باب القصد والمداومة على العمل، حديث رقم (6463)، (11/ 294). ومسلم في صفات المنافقين وأحكامهم، باب: لن يدخل أحد الجنة بعمله ... ، حديت رقم (2816)، (4/ 2169).
2 - عائشة (رضي الله عنها)، عند البخاري في الموضع المتقدم، حديث رقم (6464، 6467)، (11/ 294)، ومسلم في الموضع المتقدم من صحيحه، حديث رقم (2818)، (4/ 2171).
3 - جابر بن عبد الله (رضي الله عنهما)، عند مسلم، في الموضع المتقدم من صحيحه. حديث رقم (2817)، (4/ 2170).
(2) انظر: شرح الطحاوية ص641، ولشيخ الإسلام (رحمه الله) رسالة تعرف بـ (رسالة في دخول الجنة، هل يدخل أحد الجنة بعمله أم ينقضه قوله صلى الله عليه وسلم: «لاَ يَدْخُلُ أَحَدٌ الجَنَّةَ بِعَمَلِهِ» وهي ضمن جامع الرسائل (1/ 143)، وانظر حادي الأرواح ص61.

(3/270)

هو سَبَب دخول الجنة لا ينفع إلا إذا تَقَبَّلَه الله، ولو شاء لم يَتَقَبَّلْهُ، ولا ينفع إلا إذا وفَّقَ الله إليه ولو شاء لم يوَفِّق إليه، صار كل شي بفضله ورحمته -جلّ وعلا- كما هو الحق وهو الصواب. وهذا معنى قوله: {وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ} [الأعراف: آية 43] أي: في دار الدنيا من طاعات الله، ودخلتموها بفضل الله ورحمته حيث تقبل منكم تلك الأعمال الصالحة، ووفقكم إلى فعلها في دار الدنيا، وأعانكم عليها برحمته وفضله، وتقبلها منكم، فلو لم يوفقكم لها ويعنكم عليها لما قدرتم على فعلها، ولو لم يَتَقَبَّلْهَا منكم لما نفعتكم أبداً، وكل هذا بفضله ورحمته جلّ وعلا.
{وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ الله عَلَى الظَّالِمِينَ (44)} [الأعراف: آية 44] بين (جلّ وعلا) أنه إذا دخل أهل الجنة الجنة وأهل النار النار، وبيّن ما يقوله أهل النار في النار من التخاصم، ولَعن بعضهم لبعض: {كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا} وسؤال بعضهم مضاعفة العذاب لبعض، وما يقوله أهل الجنة من حمد الله، والثناء عليه للتوفيق، والغبطة بالخلود، ونزع الأحقاد والغلال (1) التي كانت بينهم، لما بيّن هذا كله بيَّن أن أهل الجنة ينادون أهل النار كالموبخين على نوع من التوبيخ والشماتة بهم؛ لأنهم كانوا يكذبون في الدنيا بالنار والجنة.
{وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ} وهذا النداء للعلماء فيه سؤالات: هل نادى جميع أهل الجنة جميع أهل النار؟ أو نادى بعضهم بعضاً؟ وظاهر القرآن أنه نداءٌ عام. وقال بعض العلماء: كل
_________
(1) هكذا العبارة. ولم أقف على من جمع (الغِلّ) على (الغِلاَل).

(3/271)

ناسٍ من المؤمنين ينادون من كانوا يعرفونهم في الدنيا من الكفار: يا أصحاب النار هل وجدتم ما وعد ربكم حقّاً؟ فنحن وجدنا ما وعدنا من النعيم حقّاً، فهل وجدتم ما كان يقال لكم من الوعيد بالعذاب حقّاً (1)؟
{وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا} (أَنْ) هذه كالتي قبلها في القول بأنها تفسيرية أو مخففة من الثقيلة. وقد ذكرنا الكلام عليها آنفاً (2).
{أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا} من الجنة، والنعيم المقيم، والخلود الأبديّ في نعمِ الله، وجدناه حقّاً من الله، وصَدَقَنا وعده {الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء} [الزمر: آية 74] فوجدنا وعد الله بالنعيم، والخلود الأبدي في الجنة على ألسنة الرسل، وجدناه حقّاً، فهل وجدتم أنتم ما وعدكم ربكم من العذاب، والنكال، ودخول النار، هل وجدتموه حقّاً؟ وهذا سؤال توبيخ وتقريع وشماتة، والعياذ بالله. قالوا في ذلك الوقت معترفين حيث لا ينفع الاعتراف، نادمين حيث لا ينفع الندم: {قَالُواْ نَعَمْ} [الأعراف: آية 44] وجدنا ما وعده الله من العذاب والنكال على ألسنة الرسل حقّاً، ووجدنا أن تكذيبنا به في دار الدنيا سفاهة منا وجناية على أنفسنا.
وقرأ هذا الحرف عامة القراء ما عدا عليّاً الكسائي {قَالُواْ نَعَمْ} بفتح النون والعين. وقرأه الكسائي وحده: {قالوا نَعِم} (3) و (نَعَم)
_________
(1) انظر: الألوسي (4/ 122).
(2) انظر: الدر المصون (5/ 325)، وراجع ما سبق عند تفسير الآية السابقة.
(3) انظر: المبسوط لابن مهران ص209.

(3/272)

و (نَعِم) لغتان كلاهما تأتي بمعنى الأخرى على الصواب. و (نَعَم) لا تكون جواباً إلا لاستفهام مُثْبَت، ولا تكون جواباً لاستفهام منفي، فلو كانت الآية: «ألم تجدوا ما وعدكم ربكم حقاً؟» بالنفي لما جاز أن يجاب بـ (نعم) وإنما يجاب بـ (بلى) هذا هو المعروف؛ لأن المكان الذي تصلح به (بلى) لا تصلح به (نعم) والمكان الذي تصلح به (نعم) لا تصلح به (بلى). و (بلى) تأتي في اللغة العربية وفي القرآن العظيم لمعنيين لا ثالث لهما:
أحدهما: أن (بلى) تأتي لنفي النفي، فهي نقيضه (لا) لأن (لا) لنفي الإثبات، و (بلى) لنقيض النفي، فإذا جاء نفي في القرآن ثم جاءت بعده (بلى) فإن (لا) تنفي ذلك النفي، ونفي النفي إثبات. فيصير ما بعد (بلى) إثبات؛ لأنها نفت النفي الذي قبلها، ونفي النفي إثبات. وهذا كثيرٌ في القرآن، كقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا} نفوا البعث بأداة النفي التي هي (لن) {قُلْ بَلَى} فنفى الله نفيهم للبعث، فثبت البعث؛ ولذا قال: {وَرَبِّي لَتُبْعَثُنَّ} [التغابن: آية 7] وكقوله: {وَقَالَ الَّذِينَ كَفَرُوا لاَ تَأْتِينَا السَّاعَةُ} [سبأ: آية 3] نفوا إتيان الساعة بحرف النفي الذي هو (لا)، قال الله: {بَلَى} [سبأ: آية 3] فنفت نفيهم، وأثبتت إتيان الساعة؛ ولذا قال بعده: {لَتَأْتِيَنَّكُمْ} [سبأ: آية 3] وهذا كثير في القرآن وفي كلام العرب.
المعنى الثاني: أن تأتي (بلى) جواباً لاستفهام مقترن بالنفي خاصة، لا لاستفهام إيجابي، كقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} [الأعراف: آية 172] {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُم بَلَى} [يس: آية 81] وهكذا. ولا يجوز أن يقال في هذا: نعم. أما إن كان السؤال بالإثبات فالجواب بـ (نعم) لا بـ (بلى) فلو

(3/273)

قلت: هل جاء زيد؟ فالجواب: نعم قد جاء زيد. وقلت: أليس زيد قد جاء؟ فالجواب: بلى. لا بـ (نعم) (1).
وما سُمع من كلام العرب في إتيان (نعم) بعد الاستفهام المقترن بالنفي الذي هو موضع (بلى) فإنه شاذّ يُحفظ ولا يُقاس عليه. وقد سُمع في كلام العرب إتيان لفظة (نعم) في محل (بلى) في الاستفهام المقترن بالنفي، ومن شواهده قول الشاعر (2):
أَلَيْسَ اللَّيْلُ يَجْمَعُ أُمَّ عَمْرٍو ... وَإِيَّانَا؟ فَذَاكَ لنَا تَدَانِ ...
نَعَمْ، وَتَرَى الهِلالَ كَمَا أَرَاهُ ... وَيَعْلُوهَا النَّهَارُ كَمَا عَلانِي
فالمحل هنا (بلى) لا لـ (نعم) لأن الاستفهام مقترن بنفي، وإنما يُحفظ مثل هذا ولا يقاس عليه.
وقوله: {قَالُواْ نَعَمْ} [الأعراف: آية 44] هو حرف إثبات، جوابٌ لاستفهام إثبات. معناه: وجدنا ما وعدنا ربنا من العذاب الأليم والنكال وجدناه حقّاً.
{فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ} [الأعراف: آية 44] التأذين في لغة العرب: الإعلام. تقول العرب: أذّن الرجل: إذا أَعْلَم. ومنه الأذَان لِلصَّلاةِ؛ لأنه الإعلام بدخول وقتها، ودعاء الناس {فَقُلْ آذَنتُكُمْ عَلَى سَوَاء} [الأنبياء: آية 109] أعلمتكم، وآذَنَهُ: إذا أعْلَمَهُ (3). ومنه
_________
(1) انظر: القرطبي (7/ 210)، الدر المصون (5/ 326)، رصف المباني ص157، 364.
(2) البيتان في الأمالي للقالي (1/ 282)، رصف المباني ص365، الدر المصون (1/ 456).
(3) انظر: المفردات (مادة: أذن) ص70.

(3/274)

قول الحارث بن حِلِّزة (1):
آذَنَتْنَا بِبَيْنِهَا أَسْمَاءُ ... رُبَّ ثَاوٍ يُمَلُّ مِنْهُ الثَّوَاءُ

{فَأَذَّنَ مُؤَذِّنٌ} أي: نادَى مُنَادٍ بِصَوْتٍ عَالٍ، وأعلم مُعلم {بَيْنَهُمْ} قرأ هذا الحرف عامة القراء إلا ورشاً عن نافع: {فَأَذَّنَ مُؤَذِّنٌ} بهمزة محققة. وقرأه ورش وحده عن نافع: {فَأَذَّنَ مُوَذِّنٌ} بإبدال الهمزة واواً. انفرد بهذه القراءة ورش عن نافع عن جميع القراء (2).
{بَيْنَهُمْ أَن لَّعْنَةُ الله عَلَى الظَّالِمِينَ} [الأعراف: آية 44] قرأ هذا الحرف نافع، وعاصم، وقنبل عن ابن كثير، وأبو عمرو، قرأوا كلهم: {أَن لَّعْنَةُ الله} بتخفيف (أن) وضم [8/ أ] تاء (لعنة). وقرأه الباقون وهم حمزة، والكسائي، وابن عامرٍ، والبزي عن ابن كثير:/ {أنّ لعنة الله} (3). بتشديد (أَنَّ) ونصب (تاء) {لَعْنَةَ}.
واللعنة في لغة العرب (4): الإبعاد والطرد. فالرجل إذا كان ذا جرائم، وذا جرائر، يطلبه هؤلاء بدم، وهؤلاء بدم، ثم إن قومه تبرءوا منه وطردوه لئلا تقاتلهم القبائل التي يطالبونه بالدم، إذا نفوه وطردوه يُسمى رجلاً لعيناً، ومنه قول الشماخ أو غيره (5):
ذَعَرْتُ به القَطَا، ونَفَيْتُ عنه ... مَقامَ الذئبِ، كالرجُل اللَّعينِ
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.
(2) انظر: المبسوط لابن مهران ص105، إتحاف فضلاء البشر (2/ 49).
(3) انظر: السبعة لابن مجاهد ص281، المبسوط لابن مهران ص209.
(4) انظر: اللسان (مادة: لعن) (3/ 374).
(5) البيت للشماخ، وهو في اللسان (مادة لعن) (3/ 374).

(3/275)

فـ (لعنة الله) معناها: طرده وإبعاده.
{فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ} [الأعراف: آية 44] أي: نادى مناد وأعلم مُعلم.
{أَن لَّعْنَةُ الله عَلَى الظَّالِمِينَ} الذين ظلموا أنفسهم في دار الدنيا وكانوا يضعون العبادة في غير موضعها -والعياذ بالله- وهم الكفرة. وهذا من النكال بالكافرين لما اعترفوا بأن الوعيد حق عليهم نادى مناد يدعو عليهم باللعنة -والعياذ بالله- ويصفهم بالظلم الذي استحقوا به عذاب الله ونكاله.
ثم قال: {الَّذِينَ يَصُدُّونَ عَن سَبِيلِ الله} [الأعراف: آية 45] {الَّذِينَ} في محل خفض لأنه نعت للظالمين.
{يَصُدُّونَ عَن سَبِيلِ الله} العرب تستعمل (صد) استعمالين (1): تستعملها متعدية إلى المفعول، تقول: صد زيد عَمْراً يصُده، ومصدر هذه (الصد) لا غير. ومنه: {وَبِصَدِّهِمْ عَن سَبِيلِ الله} [النساء: آية 160] صده يصُده صدّاً، على القياس؛ لأن كل فعل ثلاثي متعدٍّ إلى المفعول ينقاس مصدره إلى (فَعْل) بفتح فسكون، فصده صدّاً؛ لأن مصدرها: (الصد) على القياس. وهذه مضمومة الصاد، وليس فيها إلا الضم. تقول: صده يصُدُّه صدّاً، لا غير.
الثانية: يستعملون (صدَّ) لازمة غير متعدية إلى المفعول، تقول: كان زيد ذاهباً إلى الشام فَصَدَّ عنه إلى العراق. أي: مال عنه إلى العراق، لازماً، ومصدر هذه: (الصدود) على القياس أو الغلبة. وفي مضارعها ضم الصاد وكسرها. تقول: صد زيد عن الأمر يصِد
_________
(1) انظر: الدر المصون (5/ 328).

(3/276)

ويصُد. وعليه القراءتان السبعيتان (1): {إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} {إذا قومك منه يصُدون} [الزخرف: آية 57] و (صد): هنا في هذه الآية هي (صد) المتعدية للمفعول.
{الَّذِينَ يَصُدُّونَ عَن سَبِيلِ الله} أي: يصدون الناس عن سبيل الله. و (السبيل): الطريق. وإنما أُضيفت الطريق إلى الله؛ لأنها السبيل التي أمر بسلوكها، وَوَعَدَ بالثَّوَاب مَنْ سَلَكَهَا، ونَهَى عن عدم سلوكها، ووعَدَ بالْعِقَابِ مَنْ لم يَسْلُكْهَا.
والسبيل في لغة العرب وفي القرآن تُذَكَّر وتؤنث (2)، فمن تأنيثها في القرآن: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى الله} [يوسف: آية 108] وقوله: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} [الأنعام: آية 55] على من قرأ {سبيلُ} بالرفع: تستبين هي أي: سبيل المجرمين (3).
وقد يذكَّر السبيل كقوله: {وَإِن يَرَوْاْ سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً وَإِن يَرَوْاْ سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً} [الأعراف: آية 146].
وسبيل الله: هي دين الإسلام وطاعة الله التي جاءت بها رسله.
{وَيَبْغُونَهَا} أي: يطلبونها، وهي السبيل، أَنَّثها في هذه الآية. يطلبونها {عِوَجَا} هذا مصدر بمعنى الوصف، أي: في حال كونها معوجة، يبغونها معوجة زائغة مائلة، فيها عبادة الأوثان، والشركاء، والأولاد لله. يطلبون هذه السبيل العوجاء التي ليس فيها استقامة. أما القرآن العظيمِ فسبيله ليس فيها عوج، بل هي مستقيمة، كما
_________
(1) انظر: المبسوط لابن مهران ص399.
(2) مضى عند تفسير الآية (116) من سورة الأنعام.
(3) مضى عند تفسير الآية (54 - 55) من سورة الأنعام.

(3/277)

قال تعالى: {قُرآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} [الزمر: آية 28] وقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا (1)} [الكهف: آية 1] فسبيل الله ليس فيها عوج. والسبيل التي يبغيها الكفار {وَيَبْغُونَهَا عِوَجاً} [الأعراف: آية 45] أي: معوجة ذات عوج، عوجاء غير مستقيمة لما تدعو إليه من الكفر بالله، وادعاء الشركاء والأولاد له. وهذا معنى: {وَيَبْغُونَهَا عِوَجاً}.
{وَهُم بِالآخِرَةِ كَافِرُونَ} [الأعراف: آية 45] وهم مع ذلك كافرون بالآخرة، جاحدون بها.
{بِالآخِرَةِ}: هي الدار الآخرة، وقد بينا مراراً (1) أنها إنما سُميت آخرة لأنها ليس بعدها مرحلة أخرى.
ويجب على كل إنسان أن ينظر في مراحله، وتاريخ مراحله، حتى يفهم الآخرة؛ لأن الله أمره بذلك حيث قال: {فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ (5) خُلِقَ مِن مَّاء دَافِقٍ (6)} [الطارق: الآيتان 5، 6] فاعلم أيها المسكين - الذي هو الإنسان - أن أول مراحلك تراب بلَّه الله (تبارك وتعالى) بماء فصار ذلك التراب طيناً، ثم بعد أن صار طيناً ونقله الله من طَور إلى طور خُمِّر حتى [صار] (2) طيناً لازباً، وتغيرت ريحه حتى صار حمأ، ثم إنه يَبِسَ حَتَّى صَارَ صلصالاً، ثم إن الله نفخ فيه الروح، وجعله بشراً سَوِيّاً خلق منه آدم، جعله ذا جسد ودم ولحم، ثم إنه خلق من ضلعِه امْرَأَتَهُ حَوَّاء، كما قال: {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} قال في الأعراف: {وَجَعَلَ مِنْهَا زَوْجَهَا}
_________
(1) مضى عند تفسير الآية (92) من سورة الأنعام.
(2) ما بين المعقوفين [] زيادة يقتضيها السياق.

(3/278)

[الأعراف: آية 189] وقال في أول النساء: {وَخَلَقَ مِنْهَا زَوْجَهَا} وقال في الزمر: {ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر: آية 6] وقد خلق حواء من آدم بلا نزاع كما نصت عليه هذه الآيات القرآنية، ثم بعد ذلك كانت طريق التناسل أيها الإنسان أن تكون أولاً نطفة من مني حقيرة مهينة، من ماء الرجل وماء المرأة في رحم المرأة، ثم تمكث ما شاء الله وأنت نطفة، ثم يقلب الله هذه النطفة علقة، أي: دماً جامداً إذا صُب عليه الماء الحار لم يذب، ثم إن الله يقلب هذا الدم مضغة، أي: قطعة لحم كما يقطعه آكل اللحم ليمضغه، ثم إن الله يقلب هذه اللحمة هيكل عظام يركب بعضها ببعض، يركب فيه المفاصل بعضها ببعض، والسُّلاميات بعضها ببعض، والفقار بعضها ببعض {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً (28)} [الإنسان: آية 28] ثم إنه (جل وعلا) يكسو هيكل هذا العظام اللحم، ويجعل فيه العروق، ويفتح فيه العيون، والأفواه، والآناف، ويجعل الكبد في محلها، والكليتين في محلهما، والطحال في محله، إلى غير ذلك، ثم ييسر لك طريق الخروج من بطن أمك، وهو مكان ضيق، كما قال: {ثُمَّ السَّبِيلَ يَسَّرَهُ (20)} [عبس: آية 20] ثم يخرجك إلى الدنيا.
وقد جاوزنا جميع هذه المراحل ونحن في مرحلة الخروج إلى الدنيا، وهذه المرحلة المحطة التي نحن فيها منا من يسافر منها بسرعة، ومنا من يمكث فيها: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج: آية 5] ويقال لنا: اعلموا أن السفر طويل، وأن الشقة فادحة، وأنه لا محطة يؤخذ منها الزاد إلا هذه المحطة، فمن لم يتزود من هذه المحطة هلك وانقطع عن القافلة، وبقي في بلاء وويل لا ينقطع.

(3/279)

فعلينا أن نتزود من هذه المحطة التي هي محل الزاد {وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} [البقرة: آية 197] فنأخذ من الأعمال الصالحات، والشقة أمامنا طويلة، والسفر بعيد، والسفر لم ينته. ثم بعد هذه المحطة ننتقل جميعاً إلى محطة القبور، وهي محطة من رحلة الإنسان. وسمع بدوي رجلاً يقرأ: {أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ (2)} [التكاثر: آية 1] قال: انصرفوا والله من المقابر إلى دار أُخرى؛ لأن الزائر منصرف لا محالة. ثم إن القبر محطة ومرحلة من هذه المراحل يخرجنا الله منه جميعاً أحياء نُساق إلى المحشر {ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِّنَ الْأَرْضِ إِذَا أَنتُمْ تَخْرُجُونَ} [الروم: الآية 25] فنُساق جميعاً من محطة القبر إلى محطة المحشر في عرصات القيامة، ويلقى الناس فيها ما يلاقون من الأهوال والأوجال ودنُوّ الشمس منهم، وإلجام العرق إياهم كما هو معروف، ثم يشفع النبي صلى الله عليه وسلم سيد الخلق الشفاعة الكبرى، فإذا جاء الناس، واعتذر لهم آدم، واعتذر لهم نوح، وإبراهيم، وموسى، وعيسى، وجاءوا إليه صلوات الله وسلامه عليهم، وقال لهم: «أنا لها».
يعني: أن الله وعده بذلك في دار الدنيا حيث قال له: {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَاماً مَّحْمُوداً} [الإسراء: آية 79] ولكنه (صلوات الله وسلامه عليه) لشدة علمه بالله، وتعظيمه لله، يعلم أنه لا شفاعة إلا بإذن الله {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: آية 255] {مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ} [يونس: آية 3] فلا يتجرأ على الشفاعة فلتة بسرعة، وإنما يسجد ويلهمه ربه من المحامد ما لم يلهمه أحداً قبله ولا بعده، ولم يزل كذلك حتى يقول له ربه: يا محمد -صلوات الله وسلامه عليه- ارفع رأسك، وسل تُعطه، واشفع تُشَفَّعْ. فشفع صلى الله عليه وسلم

(3/280)

الشفاعة الكبرى (1)، ويظهر في ذلك الوقت فضله - صلوات الله وسلامه عليه - على جميع مَنْ في المحْشَرِ من الأنبياء والمرسلين، كما ظَهَرَ فَضْلُهُ عليهم في دار الدنيا لما عُرِج به مِنْ فَوْقِ سَبْعِ سماوات، واجتمع بهم في بيت المقدس، وصلى بجميعهم بأمر من جبريل كما هو معروف في الأحاديث (2)،
فهو سيدهم في الدنيا وسيدهم في الآخرة -صلوات الله وسلامه عليه- ثم إذا أذن الله في الحساب حاسب الناس، ثم إذا انتهى حسابهم تفرقوا في ذلك الوقت فراقاً لا اجتماع بعده، وهو قوله تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً} [الزلزلة: آية 6] وقوله: {مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ مَرَدَّ لَهُ مِنَ الله يَوْمَئِذٍ يَصَّدَّعُونَ} {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14)} [الروم: آية 14] وهذا التفرق مذهوب به ذات اليمين إلى الجنة، ومذهوب به ذات الشمال إلى النار، وقد أوضح الله هذه الأشتات في سورة الروم حيث قال: {فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15) وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاء الْآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16)} [الروم: الآيتان 15، 16] فيُذهب بأهل الجنة إلى الجنة، وبأهل النار إلى النار، وُيذبح الموت، ويُقال: يا أهل الجنة خلود فلا موت، ويا أهل النار خلود فلا موت. فحينئذ تنقطع الرحلة، وتُلقى عصا التسيار، وتكون تلك هي المحطة الأخيرة التي لا انتقال منها أبداً إلى محطة أخرى. فأهل الجنة في نعيم دائم، وأهل النار في عذاب دائم، لن ينتقل هؤلاء إلى منزل آخر، ولا هؤلاء إلى منزل آخر، ولهذا سُميت الآخرة؛
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.
(2) مضى عند تفسير الآية (161) من سورة الأنعام ..

(3/281)

لأن ليس بعدها محطة أخرى يُنتقل إليها. وهذا إيضاح معنى (الآخرة).
وقوله: {كَافِرُونَ} أي: جاحدون. أصل الكفر في لغة العرب هو: الستر والتغطية، وكل شيء سترته وغطيته فقد كفرته. وهذا معروف في كلام العرب، ومنه قيل للزراع: كُفَّار؛ لأنهم يكفرون البذر في بطن الأرض، يسترونه ويغطونه. وهو معنى معروف في كلام العرب، ومنه قول لبيد في معلقته (1):
يَعْلُو طَرِيقَةَ مَتْنِهَا مُتَوَاتِرٌ ... فِي لَيْلَةٍ كَفَرَ النُّجُومَ غَمَامُهَا

يعني: سترها وغطاها غمامُها. ومن هنا قيل للَّيل: كافر؛ لأنه يكفر الأجرام ويغطيها بظلامِهِ ومنه قول لبيد في معلقته (2):
حتى إذا ألقتْ يداً في كافرٍ ... وأَجَنَّ عَوْرَاتِ الثغُورِ ظَلامُها

كما هو معروف، وإنما سُمي الكافر كافراً لأنه يجحد نعم الله، ويجحد آياته، ويريد أن يغطيها بالجحود والكفر والعياذ بالله. وهذا معنى قوله: {وَهُم بِالآخِرَةِ كَافِرُونَ} [الأعراف: آية 45].
قال تعالى: {وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْاْ أَصْحَابَ الْجَنَّةِ أَن سَلاَمٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46) وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ قَالُواْ رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ (47) وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُواْ مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ (48) أَهَؤُلاء الَّذِينَ أَقْسَمْتُمْ لاَ يَنَالُهُمُ الله بِرَحْمَةٍ ادْخُلُواْ الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنتُمْ تَحْزَنُونَ (49) وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء أَوْ مِمَّا رَزَقَكُمُ الله قَالُواْ
_________
(1) شرح القصائد المشهورات (1/ 152).
(2) شرح القصائد المشهورات (1/ 166).

(3/282)

إِنَّ الله حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50) الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنسَاهُمْ كَمَا نَسُواْ لِقَاء يَوْمِهِمْ هَذَا وَمَا كَانُواْ بِآيَاتِنَا يَجْحَدُونَ (51)} [الأعراف: الآيات 46 - 51].
يقول الله جل وعلا: {وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْاْ أَصْحَابَ الْجَنَّةِ أَن سَلاَمٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46) وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ قَالُواْ رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ (47)}.
قوله جل وعلا: {وَبَيْنَهُمَا حِجَابٌ} أي: بين أهل الجنة وأهل النار، وقيل: بين الجنة وبين النار حجاب، والحجاب هو: الحاجز الساتر بين الشيئين (1)، ومنه قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ} [الأحزاب: آية 53]. وهذا الحجاب الذي بين أهل الجنة وأهل النار، وبين الجنة والنار هو السُّور المذكور في سورة الحديد في قوله جل وعلا: {فَضُرِبَ بَيْنَهُم بِسُورٍ لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ} [الحديد: آية 13] وهذا الحجاب الذي هو هذا السُّور المبين في سورة الحديد لا يمنع من كون النار في أسفل السافلين، والجنة في أعلى؛ لأن الجنة فوق السماوات والنار منسفلة تحت الأرضين، وهذا لا يمنع من أن الله يجعل سوراً ساتراً بين أهل الجنة وأهل النار كما صرح به في قوله: {وَبَيْنَهُمَا حِجَابٌ} وقوله مبيناً لهذا الحجاب: {فَضُرِبَ بَيْنَهُم بِسُورٍ لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ} [الحديد: آية 13].
وضَرْبُ ذلك الحجاب يبيِّن أن أهل الجنة لا ينالهم شيء من
_________
(1) انظر: تفسير ابن جرير (12/ 449)، القرطبي (7/ 211)، الدر المصون (5/ 328).

(3/283)

عذاب النار لا من حرّها ولا من نتنها ولا من أذاها، كما أن أهل النار لا ينالهم شيء مما في الجنة من النعيم، لا من بردها، ولا من نسيم روائحها الشذية، وهذا معنى قوله: {وَبَيْنَهُمَا حِجَابٌ}.
{وَعَلَى الأَعْرَافِ رِجَالٌ} الأعراف في اللغة: جمع عُرْف، والفُعْل يُجمع على أفعال. والعُرْف في لغة العرب هو كل مكان من الأرض مرتفع تسميه العرب عُرْفاً (1)، فالجبل المرتفع والرمل المرتفع تسميه العرب عُرْفاً، ومن ذلك عرف الديك لارتفاعه على سائر بدنه، وعُرْف الفرس لارتفاعه على سائر بدنها، فكل مرتفع تسميه العرب عُرْفاً، وتجمعه على أعراف، وربما قالوا للعُرْف عُرُف بضمتين، ومنه قول الكُميت (2):
أبْكَاكَ بِالعُرُفِ المَنْزِلُ ... وما أَنْتَ والطَّلَلُ المُحْوِلُ

وهذه الأعراف معناها بإطباق المفسرين: أماكن مرتفعة عالية، وأكثر المفسرين على أنها هي أعاليها، والسور وشرفاته؛ لأن هذا الحجاب المضروب بين أهل الجنة والنار، والسور الذي له باب باطنه فيه الرحمة وظاهره من قبله العذاب له شرفات -أي: أعاليه له شرفات- مرتفعة في أعلاه هي الأعراف التي عليها هؤلاء الرجال المذكورون. وعلى هذا القول أكثر المفسرين، خلافاً لمن زعم أن الأعراف مرتفعات فوق الصراط عليها رجال على هذه المرتفعات
_________
(1) انظر: المجمل لابن فارس، كتاب العين، باب العين والفاء وما يثلثهما. ص513 تفسير ابن جرير (12/ 449)، القرطبي (7/ 211)، الدر المصون (5/ 328)، معجم البلدان (4/ 105).
(2) البيت في الصحاح، باب الفاء، فصل العين (4/ 1401)، معجم البلدان (4/ 105).

(3/284)

فوق الصراط، محبوسون عن الجنة، مُزَحْزَحُونَ عَنِ النَّارِ. والأكثر أن المراد بالأعراف: أعالي ذلك السور وشرفاته المرتفعة عليها رجال. الرجال: جمع الرجل، واختُلف في المراد بهؤلاء الرجال الذين هم على الأعراف المذكورة على نحو من اثني عشر قولاً مدارها على قَوْلَيْنِ كل منهما تَتَفَرَّعُ مِنْهُ أقْوَالٌ (1):
أحدهما: أن الرجال الذين هم على الأعراف رجال قَلَّت حسناتهم عن سائر أهل الجنة فاستوت حسناتهم وسيئاتهم؛ لأنه إذا وُزن أعمال الجميع بالميزان المتقدم في قوله: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (8)} [الأعراف: آية 8] من ثقلت حسناته على سيئاته بقدر صُؤابة -وهي بيضة القملة- دخل الجنة، وكذلك من ثقلت سيئاته على حسناته فخفت كفة حسناته بقدر ذلك دخل النار، ومن اعتدلت سيئاته وحسناته فلم ترجح كفة السيئات، ولم ترجح كفة الحسنات؛ لأن آحاده قابلت عشراته فلم يكن هنالك رجحان لهذه ولا هذه فهؤلاء هم أصحاب الأعراف على قول جمهور العلماء من الصحابة فمن بعدهم. وممن صرح بهذا: عبد الله بن مسعود، وحذيفة بن اليمان، وعبد الله بن عباس (2) رضي الله عنهم.
فعلى هذا مدار هذه الأقوال راجع إلى هذا القول، سواء قلنا ما قاله بعضهم من أنهم رجال جاهدوا في سبيل الله، فنهاهم آباؤهم، فعصوا آباءهم وعقوهم بالخروج، وقتلوا في سبيل الله، فمنعهم القتل في
_________
(1) انظر: ابن جرير (12/ 452، 461)، القرطبي (7/ 211)، ابن كثير (2/ 216).
(2) كما في ابن جرير (12/ 452 - 457).

(3/285)

سبيل الله من دخول النار، ومنعهم عقوق الآباء من دخول الجنة فكانوا على الأعراف.
وكذلك قول من قال: إنهم بروا آباءهم وعقوا أمهاتهم، أو بالعكس، فمنعهم بر الأمهات من النار، ومنعهم عقوق الآباء من دخول الجنة. إلى نحو هذا من الأقوال فمداره راجع إلى شيء واحد، كما رُوي مصرحاً به عن عبد الله بن مسعود (1) أنه الوزن، وأن من ثقلت موازينه دخل الجنة، ومن خَفَّتْ مَوَازِينُهُ دخل النار، ومن اعتدلت موازينه فلم ترجح إحدى الكفتين على الأخرى كان على الأعراف. أقوال العلماء تدور على هذا. وعلى هذا القول فأصحاب الأعراف أقل عَمَلاً من غيرهم من أهل الجنة؛ لأن لهم سيئات ثبطتهم عن دخول الجنة، ولهم حسنات منعتهم من دخول النار. وعلى هذا فهم أقل مرتبة من أهل الجنة الذين دخلوها.
وقال بعض العلماء: كما سيأتي في أنهم إذا دخلوا الجنة تبقى في كل واحد منهم شامة بيضاء يُعرف بها.
وقال بعضهم: يقال لهم مساكين أهل الجنة؛ لأنهم آخر الداخلين فيها، سواء قلنا: إن الأعراف هو أعالي السور المذكور وشرفاته، أو أنه مرتفعات فوق الصراط كما قاله بعض العلماء. وعلى هذ القول فأصحاب الأعراف أقل درجة من أهل الجنة.
وذهب قوم إلى أن أصحاب الأعراف من أعظم درجات أهل الجنة، فزعم بعضهم أنهم ملائكة، وزعم بعضهم أنهم الشهداء، وزعم بعضهم أنهم خيار أهل الجنة من العلماء العاملين، والأتقياء
_________
(1) أخرجه ابن جرير (12/ 453).

(3/286)

الكرام، أنهم جاءوا لا خوف عليهم ولا هم يحزنون، وأن الله أجلسهم على هذا المكان المرتفع ليشرفوا على أهل النار وأهل الجنة على سبيل النزهة والتمتع بمعرفة أخبار الجميع، وما صار إليه أهل النار وأهل الجنة.
والذين قالوا هذا القول اختلفوا فيهم اختلافاً كثيراً، بعضهم يقول: ملائكة. وهذا لا يساعده ظاهر قوله: {رِجَالٌ} لأن الملائكة لا يُسَمَّوْن رجالاً. واحتجوا بقوله: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَّجَعَلْنَاهُ رَجُلاً} [الأنعام: آية 9] أنهم في صفة الرجال، أو أنهم أنبياء، أو أنهم الشهداء، إلى غير ذلك.
وزعم بعضهم أنهم مؤمنو الجن. كما ذكرنا أن العلماء اختلفوا في المؤمنين من الجن هل يدخلون الجنة (1)؟ فزعم بعضهم أن المؤمنين من الجن لا يدخلون الجنة، وإنما جزاؤهم الإجارة من العذاب الأليم كما صرحوا به في قوله تعالى عنهم في سورة الأحقاف عن الجن حيث قالوا: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ الله وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ (31)} [الأحقاف: آية 31] ولم يقولوا: يدخلكم الجنة. قالوا: فعلموا أنهم إن أجابوا داعي الله وأطاعوه كان جزاؤهم غفران الذنوب، والإجارة من العذاب الأليم، قالوا: وربما سمى الله الجن رجالاً أيضاً كقوله: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ} [الجن: آية 6] وقد قدمنا أن التحقيق أن المؤمنين من الجن يدخلون الجنة كالمؤمنين من الإنس، وأنه دل عليه بعض الآيات، كقوله مخاطباً للجن والإنس معاً: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46)}
_________
(1) مضى عند تفسير الآية (38) من سورة الأنعام.

(3/287)

[الرحمن: آية 46] ثم بين شمول الوعد بهاتين الجنتين للإنس والجن معاً فقال بعده: {فَبِأَيِّ آلاَء رَبِّكُمَا تُكَذِّبَانِ} [الرحمن: آية 47] وهو خطاب للإنس والجن بالإجماع كما بَيَّنَّا.
وقول من قال: إن أصحاب الأعراف من أعظم أهل الجنة رتباً، أو أنهم ملائكة لا يتجه كل الاتجاه؛ لأنه يشير إلى عدم اتجاهه قوله: {لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} [الأعراف: آية 46] على التحقيق من أنها في أصحاب الأعراف؛ لأن الملائكة وخيار أهل الجنة لا يناسب أن يقال فيهم: {لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} وإن احتج من قال هذا بأن العرب قد تطلق الطمع على اليقين، إلا أنه ليس بالإطلاق المعروف المشهور الذي يجب حمل القرآن عليه.
وأقوال العلماء في هذا كثيرة، أظهرها الذي عليه الجمهور من الصحابة فَمَنْ بَعْدَهم أن أصحاب الأعراف رجال منعتهم حسناتهم من دخول النار، ومنعتهم سيئاتهم من دخول الجنة، ولم يكن هنالك رجحان للحسنات على السيئات، ولا للسيئات على الحسنات. وظاهر القرآن أنهم كلهم ذكور؛ لأنه قال: {رِجَالٌ} ولم يقل (نساء). والمقرر في الأصول: أن لفظة (الرجال) لا يدخل فيها النساء (1). وقال بعض العلماء: إذا ذكر الرجال فلا مانع من دخول النساء بحكم التبع. واستأنسوا لهذا بأن العرب تسمي المرأة (رجلة)، وتسمية المرأة (رجلة) لغة صحيحة معروفة في كلام العرب، ومنه قول الشاعر (2):
_________
(1) انظر: شرح الكوكب المنير (3/ 234)، المذكرة (212).
(2) البيتان في اللسان (مادة: رجل) (1/ 1132).

(3/288)

كُلُّ جَارٍ ظَلَّ مُغْتَبِطاً ... غَيْرَ جِيرَانِ بَنِي جَبَلَهْ ...
مَزَّقُوا ثَوْبَ فَتَاتِهُم ... لمْ يُراعُوا حُرْمَةَ الرّجُلَهْ

يعني: المرأة. وقوله: {وَعَلَى الأَعْرَافِ رِجَالٌ} [الأعراف: آية 46] جملة حالية.
{يَعْرِفُونَ كُلاًّ} [الأعراف: آية 46] التنوين تنوين عوض {كُلاًّ} من أهل الجنة وأهل النار.
{بِسِيمَاهُمْ} السيما في اللغة: العلامة التي يُميَّز بها الشيء عن غيره (1). فسيما أهل الجنة: ابيضاض الوجوه، ونضرة النعيم، والحُسن، وسيما أهل النار: اسْوِدَاد الوجوه، والقبح، والتشويه الخلقي بأكل النار لهم والعياذ بالله {يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ} [الأعراف: آية 46].
ثم بين الله أن أصحاب الأعراف ربما نظروا تارة إلى الجنة، وربما أُجبروا على النظر إلى أهل النار؛ لأن منظر النار فظيع جدّاً، لا ينظر إليه أحد باختياره، ولذا قال: {وَنَادَوْاْ أَصْحَابَ الْجَنَّةِ} [الأعراف: آية 46] إذا نظروا إلى أهل الجنة وما هم فيه من النعيم حيوهم تحية كريمة، نادوهم من مكانهم: {أَن سَلاَمٌ عَلَيْكُمْ} [الأعراف: آية 46] ومعنى: {سَلاَمٌ عَلَيْكُمْ} سلمتم من جميع الآفات، وصرتم في مأمن من كل ما يؤذي. وهذه (2) تحية الإسلام: (السلام عليكم) لأن (السلام) معناه السلامة من كل الآفات (عليكم)، وهي أحسن تحية يُحيَّا بها، تحية الإسلام أحسن من تحيات الجاهلية وتَحَايا الملوك.
_________
(1) انظر: المفردات (مادة: سام) ص438.
(2) مضى عند تفسير الآية (54) من سورة الأنعام.

(3/289)

فأحسن تحية هي تحية الإسلام. (السلام عليكم) معناه: سلمكم الله من جميع الآفات، ومن كل شيء يؤذيكم. وكان الجاهلية يُحيُّون فيقولون: حياك الله، و (حياك الله): أطال الله حياتك. ومن ذلك قيل للسلام: تحية؛ لأن التحية مصدر: حَيَّاه يحيِّيه تحية. أصلها: (تَحْيِيَة) لأن المُقَرَّرَ في فن التصريف أن (فعَّل) مُضعَّفة العين إذا كانت معتلة اللامَ ينقاس مصدرها على (التَّفْعِلة) كزكاه تزكية، ونَمَّاهُ تنمية، وحيَّاه تَحْييَة، إلا أن الياء أُدغمت في الياء فقيل: (تحية) (1). ومعنى: (حيَّاك الله): أطال الله حياتك. ومطلق الدعاء بطول الحياة لا يستلزم الخير؛ لأن الإنسان قد تكون حياته تعسة نَكِدَة يتمنى أن يستريح منها بالموت، فرب حياة يفضل صاحبها عليها الموت، كما قال بعض المتأخرين (2):
أَلاَ مَوْتٌ يُبَاعُ فَأَشْتَرِيهِ ... فَهَذَا العَيْشُ مَا لاَ خَيْرَ فِيهِ
أَلاَ رَحِمَ المُهَيْمِنُ نَفْسَ حُرٍّ ... تَصَدَّقَ بِالوَفَاةِ عَلَى أَخِيهِ

فهذا يريد من يتصدق عليه بالموت تفضيلاً لها على حياته. ومنه الأبيات المعروفة، قيل إنها للأعشى ميمون بن قيس، وقيل لغيره (3):
المَرْءُ يَرْغَبُ فِي الحَيَا ... ةِ وَطُولُ عَيْشٍ قَدْ يَضُرُّهْ
تَفْنَى بَشَاشَتُهُ وَيَبْـ ... قَى بَعْدَ حُلْوِ العَيْشِ مُرُّهْ
وَتَسُوؤُهُ الأَيَّامُ حَـ ... ـتَى مَا يَرَى شَيْئاً يَسُرُّهْ
كَمْ شَامِتٍ بِي إِذْ هَلَكْـ ... تُ وَقَائِلٍ للهِ دَرُّهْ
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص93.
(2) مضى عند تفسير الآية (54) من سورة الأنعام.
(3) السابق.

(3/290)

فالشاهد أن (حياك الله) أي: أطال الله حياتك. طول الحياة لا يستلزم الخير؛ لأنه ربما يكون في حياة مزعجة قَلِقَةٍ يَتَمَنَّى أنْ يَمُوتَ، فالموت خير منها، كما جاءت الأحاديث الصحيحة المتفق عليها أنه في آخر الزمان يأتي الرجل قبر أخيه فيتمَنَّى كل المُنى أن يكون مكانه ميتاً؛ قَلَقاً من حياته، وإيثاراً للراحة منها من كثرة الفتن، والعياذ بالله (1).
هذا معنى {سَلاَمٌ عَلَيْكُمْ} أي: سلمكم الله سلاماً. فالسلام اسم مصدر (سلَّم) وقد تقرر في علم العربية (2) أن (فَعَّل) مُضعَّفة العين قياس مصدرها (التفعيل) إلا إذا كانت معتلة اللام أو مهموزته فالقياس في مصدرها (التَّفْعِلة) ويكثر إتيان (الفَعَال) بدلاً من (التفعيل) اسم مصدر، كما تقول: سلَّم عليه سلاماً؛ أي: تسليماً. وكلَّمَهُ كلاماً؛ أي: تكليماً. وبين له الأمر بياناً؛ أي: تبييناً. وطلّق امرأته طلاقاً؛ أي: تطليقاً. ومنه (السلام) لأنه مصدر (سلَّم) فمعنى (سلام عليكم) سلمكم الله من جميع الآفات، وهذه تحية عظيمة، وإنما ساغ الابتداء بالنكرة هنا لأنها في معرض الدعاء.
{وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْاْ أَصْحَابَ الْجَنَّةِ أَن سَلاَمٌ عَلَيْكُمْ} [الأعر اف: آية 46].
(أنْ) هذه كاللواتي قبلها التي ذكرنا احتمال كونها مخففة من الثقيلة، أو أنها تفسيرية. فعلى أنها مخففة من الثقيلة فاسمها ضمير الشأن المستكن، وخبرها جملة المبتدأ والخبر. وعلى أنها تفسيرية
_________
(1) السابق.
(2) انظر: التوضيح والتكميل (2/ 77 - 79).

(3/291)

فهي بمعنى (أي) وما بعدها يفسر ما قبلها. وضابط (أن) التفسيرية: هي أن يتقدمها معنى القول وليس فيه حروف القول (1). والمناداة التي تقدمتها فيها معنى القول وليس فيها حروف القول. هذا {أَن سَلاَمٌ عَلَيْكُمْ}.
{لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} أظهر التفسيرين في قوله: {لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} أنه واقع على أصحاب الأعراف، ولا محل للجملة من الإعراب على أصح القولين. فكأن سائلاً سأل قال: ما شأن أصحاب الأعراف هؤلاء الذين يُحيُّون أهل الجنة ويخاطبون أهل النار، ما قصتهم، وما شأنهم؟ فأجيب بقوله: {لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} لم يدخلوا الجنة بالفعل {وَهُمْ يَطْمَعُونَ} في دخولها في ثاني حال طمعاً منهم في رحمة ربهم وفضله جل وعلا، وهذا هو أصح التفسيرين، خلافاً لمن قال إن الأعراف أنها شرفات عالية فوق الصراط مرتفعات في الصراط، عليها هؤلاء الرجال، تمر بهم زُمَرُ الجنة، وزُمَرُ أهل النار، فإذا رأوا زُمَر أهل الجنة عرفوهم بسيماهم، وحيوهم، وقالوا لهم: {سَلاَمٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا} أي: أهل الجنة الذين هم مارون بأهل الأعراف {وَهُمْ يَطْمَعُونَ} في دخولها لأنهم ذاهبون إليها. هذا القول قال به جماعة من علماء التفسير، والأول أظهر منه.
ومعنى {يَطْمَعُونَ} الطمع: هو تعلق النفس وأملها في الحصول على الشيء. وهذا معنى قوله: {لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} والأول أظهر من الثاني.
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.

(3/292)

ثم قال تعالى: {وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ} [الأعراف: آية 47] {صُرِفَتْ أَبْصَارُهُمْ} معناه قلبت عيونهم {تِلْقَاء أَصْحَابِ النَّارِ}، إلى جهة أصحاب النار ومقابلتهم حتى يروهم. والعبارة بقوله: {صُرِفَتْ أَبْصَارُهُمْ} تدل على أن الله هو الذي صرف أبصارهم إليهم، وأنهم ما كانوا يحبون النظر إليهم اختياراً لشدة الهول وفظاعة الأمر - والعياذ بالله - {وَإِذَا صُرِفَتْ أَبْصَارُهُمْ} أي: قُلبت أبصارهم تجاه أهل النار ونظروا ما هم فيه من العذاب - والعياذ بالله - وما هم فيه من سوء الحال، واسوداد الوجوه، وتغيير الخلقة، وإحراق النار لهم، تَعَوَّذوا بالله من النار ومن شَرِّهَا، وتضرعوا ملتجئين إلى الله أن لا يجعلهم من أهل النار، قالوا: {رَبَّنَا} يا خالقنا وسيدنا ومدبر شؤوننا أعذنا من النار و {لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ} [الأعراف: آية 47] أي: لا تصيرنا مع القوم الظالمين. يعنون: أصحاب النار. وقد قدمنا أن (القوم) اسم جمع لا واحد له من لفظه، يطلق بأصل الوضع العربي على خصوص الذكور، وربما دخل فيه الإناث بحكم التبع (1) والدليل على إطلاقه بالأصالة على الذكور دون الإناث قوله تعالى: {لاَ يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلاَ نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ} [الحجرات: آية 11] فعطفه النساء على القوم يدل على أنهن لم يدخلن فيهم بحسب الوضع. ومن ذلك قول زهير (2):
وما أدري وسوفَ إِخَالُ أَدري ... أَقَومٌ آل حصنٍ أم نساءُ
_________
(1) مضى عند تفسير الآية (80) من سورة الأنعام.
(2) السابق.

(3/293)

فجعل النساء غير القوم. والدليل على دخول النساء في القوم بحكم التبع قوله تعالى في ملكة سبأ (بلقيس): {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِن دُونِ الله إِنَّهَا كَانَتْ مِن قَوْمٍ كَافِرِينَ (43)} [النمل: آية 43] فصرح أنها من قوم. دخلت في اسم القوم بحكم التبع.
ومعنى: {الظَّالِمِينَ} قد قدمنا أن الظلم يطلق على الكفر، وهو أعظم أنواعه؛ لأن الظلم: وضع الشيء في غير موضعه (1)، وأنه يطلق على ظلم دون ظلم، كظلم المسلم لنفسه. والظاهر أنهم يعنون الكفار، والكفار هم رؤساء الظالمين، كما قال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] وقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] وقال جل وعلا: {وَلاَ تَدْعُ مِن دُونِ الله مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ (106)} [يونس: آية 106] وثبت في صحيح البخاري أن النبي صلى الله عليه وسلم فسَّر قوله: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [الأنعام: آية 82] قال: بشرك (2). وقد قدمنا أن كل من وضع شيئاً في غير موضعه فقد ظلم، وأن أكبر أنواع الظلم وضع العبادة في غير الخالق؛ لأن أكل الإنسان رزقه ونعمه وتقلبه في فضله وهو يعبد غيره وضع للعبادة في غير موضعها. وذلك معروف في كلام العرب، فكل من وضع شيئاً في غير موضعه تقول له العرب: ظالماً، وقد ذكرنا مراراً أنهم يسمون الذي يضرب لبنه قبل أن يروب (ظالماً) لأنه وضع الضرب في غير موضعه؛ لأن ضربه قبل أن يروب يضيع زبده، فهو ضرب في غير موضعه، فهو ظلم (3).
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) السابق.
(3) مضى عند تفسير الآية (51) من سورة البقرة.

(3/294)

وهذا معروف في كلامهم. وفي لُغَز الحريري في مقاماته: «هل يجوز أن يكون الحاكم ظالماً؟ قال: نعم إذا كان عالماً» (1) يريد أن القاضي إذا كان يضرب لبنه قبل أن يروب لا مانع من أن يُستقضى إذا كان من أهل العلم، وهو معروف كثير في كلام العرب، ومنه قول الشاعر (2):
وَقَائِلَةٍ ظَلَمْتُ لَكُمْ سِقَائِي ... وَهَلْ يَخْفَى عَلَى العَكَدِ الظَّلِيمِ

والعَكَد: عَصَب اللسان. ويُروى: «على العكَد الظليم» ومنه قول الآخر في سقاء له من اللبن صبَّه وسقاه قومه قبل أن يروب (3):
وَصَاحِبِ صِدْقٍ لَمْ تَرُبْنِي شكَاتُهُ ... ظَلَمْتُ وَفِي ظَلْمِي لَهُ عَامِداً أَجْرُ
ومنه قيل للأرض التي حُفرت وليست محل حفر: (مظلومة)، وقيل للتراب الذي يستخرج من حفر القبر: (ظليم) لأنه حَفرٌ في غير محل الحفر، لم يحفر قبل هذا، ولم يكن معهوداً لأن يحفر لاستخراج ماء ونحوه. ومِنْ إِطْلاقِهِ عَلَى الأرض التي حُفِرَتْ ولَيْسَتْ محلاًّ للحَفْرِ قَوْل نابغة ذبيان (4):
إلا الأوَاريَّ لأْياً ما أُبَيِّنُها ... والنُّؤْيُ كَالحَوْضِ بالمَظْلُومَةِ الجَلَدِ

أي: بالأرض المظلومة المحفور فيها وهي ليست محلاًّ للحفر؛ لأن الحفر وُضع في غير موضعه. وهذا هو المعنى الصحيح، خلافاً لمن زعم أن المظلومة هي التي تأخر عنها المطر، ومنه قيل
_________
(1) السابق.
(2) السابق.
(3) السابق.
(4) السابق.

(3/295)

لتراب القبر (ظليم) لأن حَفْرَه ليس في محل الحَفْر عادة قبل ذلك. ومنه قول الشاعر يصف ميتاً مدفوناً في قبره مردوداً عليه تراب القبر (1):
فَأَصْبَحَ فِي غَبْرَاءَ بَعْدَ إِشَاحَةٍ ... مِنَ الْعَيْشِ مَرْدُودٌ عَلَيْها ظَليمُها

وهذا معنى معروف في كلام العرب: فأكبر أنواع الظلم وضع العبادة في غير موضعها وهو الكفر بالله {وَالكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] وفيه ظلم دون ظلم، كالذي يطيع الشيطان ويعصي الله معتقداً أنه فاعل معصية، وأنه مرتكب قبيحة؛ لأن هذا من عصاة المسلمين الذين إن شاء الله غفر لهم، وقد ذكرنا أن الظالم لنفسه من جملة المؤمنين الذين يدخلون الجنة؛ لأنه يخلط العمل الصالح والعمل السيئ، فقد يتوب الله عليه.
ومعنى قوله: {لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ} أي: لا تَصَيِّرْنَا مع أهل النار في ذلك العذاب الشديد والإهانة العظيمة -والعياذ بالله- وهذا معنى قوله: {وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ} [الأعراف: آية 47] في هذا الحرف ثلاث قراءات سَبْعِيَّات (2):
قرأه قالون عن نافع، والبزي عن ابن كثير، وأبو عمرو في جميع الروايات: {تلقَا أصحاب النار} [الأعراف؛ آية 47] بحذف إحدى الهمزتين مع المد بناءً على أن المحذوفة الأخيرة، ومع عدم المد بناء على أن المحذوفة الأولى.
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) انظر: المبسوط لابن مهران ص (125 - 126)، الإتحاف (1/ 193)، (2/ 47، 50).

(3/296)

وقرأه ورش عن نافع، وقنبل عن ابن كثير: {تِلْقَآء أصْحَاب النار} بمد الثانية همزاً للأولى، ومدها نظراً للساكن بعدها.
وقرأه بقية القراء السبعة، وهم حمزة، والكسائي، وعاصم، وابن عامر: {تِلْقَاء أَصْحَابِ النَّارِ} بتحقيق الهمزتين.
والتلقاء: مصدر، معناه أن يكون الشيء جهة الشيء الذي يُتلقى منها. ولم يأت مصدر على (التِّفعَال) بكسر العين إلا (التلقاء، والتبيان) أما غير ذلك من المصادر فهو بالفتح في كل شيء، كالتَّسْيَار، والتَّذكار، والتَّطواف (1). أما الأسماء فهي تأتي كثيراً على (تِفْعال) كتِقصار، وما جرى مجراه، كما هو معروف في علم العربية. {قَالُواْ رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ} [الأعراف: آية 47].
ثم بين (جل وعلا) أن أصحاب الأعراف ينادون رجالاً من أهل النار ويوبخونهم، وظاهر القرآن أنهم يعرفونهم في الدنيا، ويعرفونهم في النار بسيماهم فينادونهم ويوبخونهم {وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً} [الأعراف: آية 48] يعني من أهل النار {مَا أَغْنَى عَنكُمْ جَمْعُكُمْ} [الأعراف: آية 48] وبخُوهم وقالوا لهم: {مَا أَغْنَى عَنكُمْ جَمْعُكُمْ} [الأعراف: آية 48] ماذا نفعكم به؟ العرب تقول: أغنى عنه الشيء يغني: إذا نفعه. والاسم من هذا يُسمى (غَناء) لأن العرب تسمي النفع (غَناء) وتسمي المطرب الخبيث (غِناء) وتسمي الإقامة (غَنىً). فالمادة موجودة منها خمس لغات (2)، وهي: (الغِناء) بالكسر والمد،
_________
(1) انظر: الدر المصون (5/ 331).
(2) انظر: ابن جرير (12/ 569)، المصباح المنير (مادة: غنت) ص173، اللسان (مادة: غنا) (3/ 1024)، القرطبي (7/ 251 - 252)، الدر المصون (5/ 387).

(3/297)

و (الغَناء) بالفتح والمد، و (الغِنى) بالكسر والقصر، و (الغَنى) بالفتح والقصر، و (الغُنى) بالضم والقصر، كلها موجودة في اللغة، ولم يوجد منها (الغُناء) بالضم فالمد، هذا ليس بموجود في العربية.
أما (الغِنَى) بالكسر والقصر فهو ضد الفقر. وأما (الغِنَاء) بالكسر والمد فالمراد به المطرب قبحه الله. وأما (الغَنَاء) بالفتح والمد كسحاب فهو النفع، ومنه قول الشاعر (1):
قَلَّ الغَنَاءُ إِذَا لاَقَى الفَتَى تَلَفاً ... قَوْل الأَحبَّةِ: لا تَبْعدْ وقدْ بعدَا

وقول هبيرة بن أبي وهب على إحدى روايتي بيته (2):
لَعَمْرُكَ مَا وَلَّيْتُ ظَهْرِي مُحَمَّداً ... وَأَصْحَابَهُ جُبْناً وَلاَ خِيفَةَ الْقَتْلِ ...
وَلَكِنَّنِي قَلَّبْتُ أَمْرِي فَلَمْ أَجِدْ ... لِسَيْفِي غَنَاءً إِنْ ضَرَبْتُ وَلاَ نَبْلِي

أي: نفعاً. ويروى (مساغاً) فالغَنَاء: النفع. ومن الغَنَاء بمعنى النَّفْعِ قولهم: فلان لا يُغني شيئاً؛ أي: لا ينفع بِشَيْءٍ. و {مَا أَغْنَى عَنكُمْ جَمْعُكُمْ} أي: ما نفعكم بشيء. هذا (3) من هذه المادة. أما (الغُنى) بالضم والقصر فهو جمع غُنية، والغُنية ما يَقْتَنِيه الإنسان فيستغني به عن الناس. وأما (الغَنى) بالفتح والقصر فهو مصدر غَنِيَ بالمكان يَغنَى به غَنىً على القياس إذا أقَامَ به. ومنه قوله: {كَأَن لَّمْ تَغْنَ بِالأَمْسِ} [يونس: آية 124] أي: كان لم تقِم بالأمس. هذا معنى هذه المادة وتصاريفها في لغة العرب. والمعنى: {مَا أَغْنَى عَنكُمْ جَمْعُكُمْ} نفعكم بشيء، ولا دفع عنكم شيئاً.
_________
(1) البيت في المساعد على تسهيل الفوائد (2/ 235).
(2) البيتان في السيرة لابن هشام ص (1085 - 1086)، وأوله: «لعمري ... » إلخ.
(3) سيأتي قريباً عند تفسير الآية (92) من هذه السورة.

(3/298)

وقوله: {جَمْعُكُمْ} هو ما كنتم تجمعون في دار الدنيا من الأموال، وما كنتم تتخذونه من الجمع المُؤَيِّد من الأولاد والأعوان، كل ما كنتم تجمعونه في الدنيا من الأموال، وتتخذون من الأعوان والأولاد، كل ذلك لم يُغْن عنكم شيئاً، لم ينفعكم بشيء، ولم يدفع عنكم شيئاً؛ إذ أنتم في دركات النار والعياذ بالله.
{وَمَا كُنتُمْ تَسْتَكْبِرُونَ} (ما) مصدرية. أي: ولم يغن عنكم كونكم مستكبرين في الدنيا متكبرين متعاظمين، لم يغن عنكم ذلك الاستكبار والتعاظم شيئاً؛ لأنكم صِرْتُمْ إلى دركات النار. وبعض المفسرين يزعم أنهم ينادون الرؤساء بأسمائِهِمْ فيقولون: يا أبا جهل بن هشام، يا أمية بن خلف، يا فلان بن فلان، يا عتبة بن ربيعة، يا فلان بن فلان {مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ} توبيخاً وتقريعاً لهم والعياذ بالله.
وظاهر القرآن أن هذا التوبيخ والتقريع من أصحاب الأعراف لهؤلاء الذين هم في النار، وأصحاب الأعراف يعرفون أهل الجنة وأهل النار، ولا مانع من أن الله يُطْلِع مَنْ فِي الجَنَّة على مَنْ في النار كما سيأتي في قوله: {أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء} [الأعراف: آية 50] وستأتي قصة الرجل في سورة الصافات (1)؛ لأن الله ذكر في الصافات قصة رجل وأجملها، والمفسرون يبسطونها ويشرحونها، إلا أن شرحهم لها وبسطها من القصص الإسرائيلية التي لا يعوَّل عليها، إلا أن القرآن جاء بقدر منها كاف. زعموا أنه كان رجلان في دار الدنيا شريكين ولهما مال عظيم، فاقتسما المال، وكان أحدهما مسلماً
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.

(3/299)

والآخر كافراً، فكان المسلم يقول للكافر: يا أخي تصدق من مالك واتق الله، وذلك يقول له: أنت مفقود العقل كيف نحيا بعد الموت؟ هذا أمر لا يكون وأنت لا عقل لك!! ثم إن الكافر اشترى بساتين جميلة، ثم سأل ذلك عن الثمن فقيل: اشتراها بكذا، فقال: اللهم إن فلاناً اشترى كذا وكذا من البساتين بكذا وكذا من المال، اللهم إني أشتري إليك من بساتين الجنة بمثل ما اشترى، ثم أخذ قدر الثمن وتصدق به. ثم إن الكافر تزوج امرأة جميلة بارعة في الجمال، وبذل لها مهراً عظيماً. فقال المؤمن: اللهم إن فلاناً تزوج فلانة، وبذل لها من المال كذا، اللهم إني أخطب إليك بقدر ذلك المال من الحور العين، ثم تصدق به على الفقراء. وهكذا إلى أن نفد ما عنده. فجاء لصاحبه الكافر يريد أن يعمل أجيراً عنده فطرده ومنعه، وكان يراوده على الرجوع إلى الكفر، فدخل ذلك المؤمن الجنة وذلك الكافر النار، فبعض الأوقات كان ذلك المؤمن يتحدث مع إخوانه في نعيم الجنة، فأخبرهم أنه كان له صاحب في دار الدنيا من أمره كيت وكيت، وقال لهم: انظروا معي في النار لنعلم ما صار إليه، وننظر ماذا كان مصيره. فقالوا له: لا حاجة لنا فيه، ولا معرفة لنا به، وأنت إن شئت فانظر. فنظر في النار فرآه يتقلب في دركات الجحيم، وهذا الذي ذكرنا الآن تفاصيله إسرائيليات تُحكى ولا يعول عليها.
والصحيح الثابت هو ما نص عليه القرآن في سورة الصافات، وهو قوله: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ (48) كَأَنَّهُنَّ بَيْضٌ مَّكْنُونٌ (49) فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ (50) قَالَ قَائِلٌ مِّنْهُمْ إِنِّي كَانَ لِي قَرِينٌ (51)} يعني في دار الدنيا {يَقُولُ أَئِنَّكَ لَمِنْ الْمُصَدِّقِينَ (52)} وفي القراءة الأخرى (1):
_________
(1) انظر: المبسوط لابن مهران ص376.

(3/300)

{يَقُولُ أَئِنَّكَ لَمِنْ الْمُصَّدِّقِينَ (52)} {لمن المُصَّدِقين} (1) {أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَدِينُونَ (53) قَالَ هَلْ أَنتُم مُّطَّلِعُونَ (54)} أي: مطلعون معي لننظر مصيره {فَاطَّلَعَ} أي: فاطلع هو، أي: صاحبه المؤمن من الجنة إلى النار {فَرَآهُ فِي سَوَاء الْجَحِيمِ (55) قَالَ تَالله إِنْ كِدتَّ لَتُرْدِينِ (56) وَلَوْلاَ نِعْمَةُ رَبِّي لَكُنتُ مِنَ الْمُحْضَرِينَ (57)} [الصافات: الآيات 48 - 57].
وقصة هذا الرجل التي ذكرناها استطراداً تدل على المباعدة من قرين السوء؛ لأن هذا الرجل المؤمن الكريم حلف بالله وهو في الجنة أن قرينه قرين السوء كاد أن يهلكه ويلقيه في النار حيث قال: {قَالَ تَالله إِنْ كِدتَّ لَتُرْدِينِ (56) وَلَوْلاَ نِعْمَةُ رَبِّي لَكُنتُ مِنَ الْمُحْضَرِينَ (57)} أي: معك في النار؛ ولذا قال جل وعلا: {وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُواْ مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ (48) أَهَؤُلاء الَّذِينَ أَقْسَمْتُمْ لاَ يَنَالُهُمُ الله بِرَحْمَةٍ} [الأعراف: الآيتان 48، 49].
واختُلف في قائل هذا القول (2)، فظاهر القرآن أنه من بقية كلام أصحاب الأعراف، يوبخون رؤساء أهل النار، ويقولون لهم: أهؤلاء الضعفاء المساكين الذين كنتم تسخرون منهم في الدنيا، وتستهزئون بهم، وتضحكون منهم، وتقولون: الله أعظم من أن يعبأ بهؤلاء، والله لا يدخلهم جنة، ولا يدخلهم نعيماً أبداً {أَهَؤُلاء} الضعفاء المساكين الذين كنتم تستهزئون بهم في الدنيا وتسخرون منهم وتُقسمون - تحلفون بالله - {لاَ يَنَالُهُمُ الله بِرَحْمَةٍ} ماذا قال لهم الله؟ قال لهم: {ادْخُلُواْ الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنتُمْ تَحْزَنُونَ} [الأعراف:
_________
(1) القراءة بتشديد الصاد من (المُصَّدِقين) رواية عن حمزة، كما في القرطبي (15/ 82)، البحر المحيط (7/ 360)، الدر المصون (9/ 308).
(2) انظر: ابن جرير (12/ 469)، القرطبي (7/ 214).

(3/301)

آية 49] وعلى هذا فيكون أصحاب الأعراف قد وبَّخوا رؤساء الكفر والقادة بأنهم لم يغن عنهم تكبرهم في الدنيا وجمعهم، وأن الضعفاء المساكين الذين كانوا يسخرون منهم أحلّهم الله دار كرامته، ونفى عنهم الخوف والحزن أبداً.
وقال بعض العلماء: {أَهَؤُلاء الَّذِينَ أَقْسَمْتُمْ لاَ يَنَالُهُمُ الله بِرَحْمَةٍ} هي من كلام الله يوبخ بها الكفار، أو من كلام بعض الملائكة أمره بذلك، وأن قوله: {ادْخُلُواْ الْجَنَّةَ} راجعه إلى أصحاب الأعراف، أن أصحاب الأعراف بعد أن وبَّخوا أهل النار وهم بين الجنة والنار يطمعون أنه بعد ذلك يرحمهم الله فيتفضل عليهم، ويقول لأصحاب الأعراف: {ادْخُلُواْ الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنتُمْ تَحْزَنُونَ} وهذا الوجه الأخير ذكره جماعة كثيرة من المفسرين، والأول أظهر، وإن كان القائل بهذا الأخير كثيراً جدّاً من علماء التفسير.
والجنة هي دار الكرامة التي أعد الله لأوليائه.
{لاَ خَوْفٌ عَلَيْكُمْ} قد بيَّنَّا (1) أنَّ الخوف في لغة العرب هو: الغم من أمر مستقبل ... - أعاذنا الله وإخواننا المسلمين منه - وأن الحَزَن - يُسمى (حَزَناً) ويسمى (حُزْناً) وفعله يأتي على (حَزَنَ وحَزِن) ومضارعه يأتي على (يَحزِن) و (يَحْزُن) - أنه والعياذ بالله - غم من أمر فائت. تقول: فلان حزين، إذا أصابته مصيبة وكان حزيناً من أمر قد مضى ووقع. وتقول: فلان خائف: إذا كان مغموماً من أمر يتوقعه ولم يأت بعد. هذا أصل الخوف والحزن في لغة العرب -أعاذنا الله منهما- وربما وضعت العرب أحدهما في موضع الآخر فعبرت
_________
(1) مضى عند تفسير الآية (48) من سورة الأنعام.

(3/302)

بالخوف عن غم من أمر فائت. وربما عبّروا بالحزن عن الغم من أمر مستقبل، ربما وضعت أحدهما في موضع الآخر. وهذا معنى قوله: {ادْخُلُواْ الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنتُمْ تَحْزَنُونَ}.
{وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء أَوْ مِمَّا رَزَقَكُمُ الله قَالُواْ إِنَّ الله حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50) الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} [الأعراف: آية 50] بين (جل وعلا) في هذه الآية الكريمة أن الكفار في دركات النار - والعياذ بالله - إذا أحرقتهم النار وأضر بهم الجوع الشديد والعطش الشديد مع إحراق النار سألوا أهل الجنة، وفي قصتهم أنهم يقولون لله: إن لنا قرابات في الجنة فَأْذَن لنا أن نراهم ونقابلهم ونكلمهم، وأنهم إذا قابلوهم يدعو الواحد أخاه، والواحد أباه، والواحد ابنه، والواحد يدعو ابن عمه؛ لأنه -والعياذ بالله- يكون أَخَوَان أحدهما في الجنة، والثاني في النار، ويكون أَخَوَان، الابن في الجنة، والأب في النار والعكس، فيقولون -لهم يستغيثون بقراباتهم- إنهم في إحراق وجوع وعطش، ويطلبون منهم أن يفيضوا عليهم من الماء ليتبردوا من شدة الحريق الذي هم فيه وشدة العطش، فيجيبوهم: بأن الله حرم ما في الجنة على الكفار - أعاذنا الله من الكفر- وهذا معنى قوله: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء} [الأعراف: آية 50] (أن) هي كالمذكورات قبلها في القولين اللذَين بينَّا.
{أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء} إفاضة الماء: صبه بكثرة وسعة.
{أَوْ مِمَّا رَزَقَكُمُ الله} [لأعراف: آية 50] (أو) هنا مانعة خلو مُجوِّزة جمع، يجوز أن يكون الماء وحده، أو ما رزقهم الله، أو الجميع.

(3/303)

{أَوْ مِمَّا رَزَقَكُمُ الله} بعضهم يقول: مما رزقكم الله من الأنواع التي تشبه الماء كالألبان وكالخمر؛ لأن الإفاضة يظنون أنها تختص بالسائلات، وعلى هذا قدروا في قوله: {أَوْ مِمَّا رَزَقَكُمُ الله} أو ألقُوا إلينا مما رزقكم الله. وهذا وإن كان سائغاً في اللغة العربية - أن يُحذف فعل يدل [عليه] (1) المقام، وهذا موجود كثيراً في اللغة العربية - إلا أنه لا يُحتاج إليه في هذه الآية الكريمة، وهو معروف في كلام العرب، كقول الراجز (2):
عَلَفْتُهَا تِبْناً وَمَاءً بَارِداً ... حَتَّى شَتَتْ هَمَّالَةً عَيْنَاهَا

لأن الماء البارد لا يُعلف. يعني: علفتها تبناً وسقيتها ماءً، ومنه قول الآخر (3):
إِذَا مَا الغَانِيَاتُ بَرَزْنَ يَوْماً ... وَزَجَّجْنَ الحَواجِبَ والعُيُونَا

لأن العيون لا تُزجج. والمعنى: وأكحلن العيون. وقول الآخر (4):
وَرَأَيْتُ زَوْجَكِ في الْوَغَى ... مُتَقَلِّداً سَيْفاً وَرُمْحاً

لأن الرمح لا يُتقلد. أي: وحاملاً رمحاً. وهذا كثير في المنصوبات. ومن أمثلته في المرفوعات قوله جل وعلا - على أحد التفسيرين - {يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ (20)} لأن الجلود لا تصهر. أي: لا تُذاب. معناه: وتحرق الجلود. ونظيره في
_________
(1) في الأصل: «على».
(2) البيت في الخصائص (2/ 431).
(3) مضى عند تفسير الآية (108) من سورة الأنعام.
(4) البيت في الخصائص (2/ 431)، شرح القصائد المشهورات (1/ 133).

(3/304)

المرفوعات من كلام العرب قول لبيد بن ربيعة في معلقته (1):
فَعَلا فُرُوعُ الأَيْهُقَانِ وأَطْفلَت ... بالجَلْهَتين ظِباؤُها ونَعَامُها
لأن النعام لا يُطْفِل، وإنما هو يبيض حتى بعد ذلك ينفلق البيض عن الأطفال. هكذا قال بعضهم، والتحقيق أن إفاضة الشيء وإلقاءه بكثرة قد يكون في المائعات وغير المائعات، وقد أطلقه الله على الآدميين المفيضين من عرفات وهم ليسوا من المائعات، كما قال: {ثُمَّ أَفِيضُواْ مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة: آية 199] {فَإِذَا أَفَضْتُم مِّنْ عَرَفَاتٍ} [البقرة: آية 198] والعرب تقول: «أفاض علينا من طعامه، وأفاض علينا من رزقه». إذا أكثر، كما هو معروف. فلا حاجة إلى هذا التقدير الذي ذهب إليه كثير من المفسرين.
{أَوْ مِمَّا رَزَقَكُمُ الله} من مآكل الجنة ومشاربها، يطلبونهم ويستجدونهم. قال بعض العلماء: يسألون مع اليأس. وقال بعضهم: لهم طمع لشدة ما هم فيه. فأجابهم المؤمنون في الجنة، فقالوا: {إِنَّ الله حَرَّمَهُمَا} أي: الشيئين اللذين [سألتم] (2)، وهما: الماء وما رزقنا الله من نعيمه غير الماء.
{حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [الأعراف: آية 50] والتحريم هنا تحريم كوني قدري، أي: منعهما من الكافرين؛ لأن التحريم يُطلق
_________
(1) شرح القصائد المشهورات (1/ 132). وقوله: «الأيهُقَان» جمع أَيهُقانة، وهو الجرجير البري. وقوله: «وأطفلت» أي: كثُر أطفالها. والجلهتان: جانبا الوادي. والمعنى: أن الشاعر يصف دياراً خلت من أهلها فنما فيها الجرجير البري وارتفع وكثر أولاد الوحش بها لأمنها فيها.
(2) في الأصل: «سألتما».

(3/305)

في القرآن وفي لغة العرب على التحريم الشرعي، وعلى التحريم بمعنى المنع. وليس المراد هنا أنهما شرعاً محرمات، ولكنه تحريم قدري، وأن الله منع منهما الكافرين منعاً باتّاً بقدره وقضائه، ونظيره من التحريم بالمعنى القدري لا بالمعنى الشرعي قوله: {قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً} [المائدة: آية 26] وقوله جل وعلا: {وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ} [القصص: آية 12]؛ لأن الرضيع لا يؤاخذ بالتحريم الشرعي حتى يكون عليه حرام أو حلال. والمعنى: منعناه منهما. {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لاَ يَرْجِعُونَ (95)} [الأنبياء: آية 50] هو من التحريم بمعنى المنع كوناً وقدراً. والتحريم بمعنى المنع معروف في كلام العرب، مشهور في لغتهم التي نزل بها القرآن، ومنه قول الشاعر (1):
حَرَامٌ عَلَى عَيْنَيَّ أَنْ تَطْعَمَ الْكَرَى ... وَأَنْ تَرْقَآ حَتَّى أُلاَقِيكِ يَا هِنْدُ
فمعنى «حرام على عيني أن تطعم الكرى»: ممنوعتان من ذوق النعاس والنوم. ونظيره قول امرىء القيس لِفَرَسِهِ (2):
جَالتْ لِتَصْرَعنِي فَقُلْتُ لهَا اقْصُرِي ... إِنِّي امْرُؤٌ صَرْعِي عَلَيْكِ حَرَامُ

أي: لا تقدرين عليه. فمعنى: {إِنَّ الله حَرَّمَهُمَا عَلَى الْكَافِرِينَ} حكم بمنعهم منهما حكماً باتّاً، كما قال (جل وعلا) عن عيسى ابن مريم: {إِنَّهُ مَن يُشْرِكْ بِالله فَقَدْ حَرَّمَ الله عَلَيهِ الْجَنَّة وَمَأْوَاهُ النَّارُ} [المائدة: آية 72] وكذلك الكفار كما أن الجنة حرام عليهم فما فيها من الماء والرزق والنعيم حرام عليهم لا يذوقونه أبداً. وهذا
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.
(2) السابق.

(3/306)

معنى قوله: {إِنَّ اللهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ}.
ثم أخذوا يوبخونهم بصفاتهم الخسيسة التي كانوا يرتكبونها في دار الدنيا فقال: {الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً} [الأعراف: آية 51] إنما أضاف الدين إليهم مع أنهم ليس لهم دين - قبحهم الله - لأن الدين أمرهم الله به، وأرسل إليهم نبيه يدعوهم إليه، فكان من حقهم أن يعتنقوه، وأن يطيعوا الله، فلم يكن لهم دين إلا هذا اللهو واللعب، واللهو واللعب متقاربان (1)، قال بعض العلماء: اللهو: هو صرف النفس عما ينفع ويفيد إلى ما لا ينفع ولا يفيد. واللعب: هو أن يطلب الإنسان لنفسه الفرح والسرور بما لا ينبغي أن يفرح به، ولا أن يُسَرَّ به. وهما متقاربان.
ومعنى اتخاذهم الدينَ لهْواً ولَعِباً: أنهم يسخرون من القرآن، ويسخرون من النبي صلى الله عليه وسلم، ومن ضعفاء المسلمين، يستهزئون بالدين وبأهل الدين. وبذلك اتخذوا الدين [8 / ب] لهواً ولعباً كما قال (جل وعلا) أنهم إذا مر بهم ضعفاء المسلمين:/ {وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ (30) وَإِذَا انقَلَبُواْ إِلَى أَهْلِهِمُ انقَلَبُواْ فَكِهِينَ (31)} [المطففين: الآيتان 30، 31] ويسخرون منهم ويستهزئون كما قال (جل وعلا) عنهم إنهم يقولون: {إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ (14) الله يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (15)} [البقرة: الآيتان 14، 15] ويسخرون من المؤمنين كما سخروا من نبي الله نوح، وقالوا له: بعد أن كنت نبيّاً صرت نجاراً. وقال لهم: {قَالَ إِن تَسْخَرُواْ مِنَّا فَإِنَّا نَسْخَرُ مِنكُمْ كَمَا تَسْخَرُونَ فَسَوْفَ تَعْلَمُونَ مَن يَأْتِيهِ
_________
(1) انظر: الفروق اللغوية ص210، المفردات (مادة: لعب) (741)، (مادة: لهى) ص748.

(3/307)

عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُّقِيمٌ (39)} [هود: الآيتان 38، 39] وهذا معنى اتخاذهم الدين لهواً ولعباً.
{وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} [الأعراف: آية 51] أي: خدعتهم الدنيا بِلَذَائِذِهَا ونعيمها، وظنوا أنها غير زائلة، وأنها لا جزاء بعدها، فألهتهم لذاتها -والعياذ بالله- والانهماك فيها حتى ماتوا وهم كفار.
وهذه الآيات ينبغي للمسلم أن يعتبر بها، ويأخذ منها عظات كريمة، فيعلم أن يوم القيامة إنما هو بحسب الأعمال، هنالك قوم قصرت بهم أعمالهم تقصيراً شديداً فأُدخلوا دركات النار، وقوم قصرت بهم أعمالهم تقصيراً غير شديد فحُبسوا عن الجنة، وقوم لم تُقصر بهم أعمالهم فأُدخلوا الجنة، ومن بطّأ به عمله لم يسرع به نسبه، كما ثبت عن النبي (1)
صلى الله عليه وسلم. والمراد من قصص هذه الأخبار أن نعتبر في دار الدنيا، ونعلم أن الأمور بحسب الأعمال، وأن من قصّر به عمله كان في دركات النار، ومن قصر به عمله تقصيراً أخف من ذلك حُبس عن الجنة إلى ما شاء الله. فعلينا أن نحذر من التقصير في طاعة الله بامتثال أوامره واجتناب نواهيه؛ لأن التقصير قد يجر إلى دركات النار، وقد يجر أيضاً إلى الحبس عن الجنة. فعلى المسلم أن يحذر من هذا ومن هذا، وأن يطيع الله ويبالغ في مرضاة الله بامتثال أوامر الله واجتناب نواهي الله بحيث لا يتخلف عن أمرٍ أمره الله به، ولا يوجد عند أمر نهاه الله عنه؛ ليدخل الجنة، ولا يدخل النار، ولا يُحبس عن الجنة بسيئاته.
_________
(1) جزء من حديث أخرجه مسلم في صحيحه، كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن. حديث رقم: (2699)، (4/ 2074) من حديث أبي هريرة رضي الله عنه.

(3/308)

هذا يلزم، كذلك لا يتخذ الدين هُزُؤاً ولعباً؛ لأن الذين يتخذون الدين هُزُؤًا ولعباً سيجدون غِبَّ ذلك. وأتباع هؤلاء كثروا في هذا الزمان والعياذ بالله؛ لأن كل نزعة كفرية تتجدد لها أغصان بعروقها القديمة، وهذه النزعة متجددة الآن تجدداً كثيراً؛ لأنك تجد كثيراً من الشباب في جميع أقطار المعمورة ممن ينتسبون إلى الإسلام يتخذون الدين هزؤاً ولعباً، ويتمسخرون من الذي يصلي، ومن الذي يتسم بسمت الأنبياء، فيعفي ذقنه ولا يحلقه، وربما قلدوا عليه التيس استهزاءً واستحقاراً، فهؤلاء ينالهم من وعيد الذين اتخذوا دينهم هزؤاً ولعباً بقدر ما ارتكبوا، فيجب على كل مسلم شابّاً كان أو غيره أن لا يتخذ الدين هزواً ولعباً، وألا يتخذ الدين لهواً ولعباً، فلا يسخر من الدين، ولا يسخر من أهله، ولا يسخر من حملة الدين، ولا من العلماء، ولا من هيئاتهم. مع أن الذين يسخرون ذوقهم معكوس، وضمائرهم منطمسة؛ لأن هذا الذي يسخرون منه هو الشيء الذي ينبغي، وهم في الحالة التي يُسخر منها، كما في أمثال العرب: (رمتني بدائها وانسَلَّت) الآن إذا رأيتَ رجلاً ذقنه مثل ذقني، له لحية بيضاء موفورة لم تقطع منها شعرة، إذا سافر ورآه صبيان المسلمين وشبابهم في الخارج ينظرون إليه نظرة ازدراء واحتقار، كأنه في أعينهم تيس، لا يفهم عن الدنيا، ولا يساير ركب الحضارة، مع أنه في الواقع أن الرجل المعفي ذقنه المتسم بسمة الأنبياء هو الرجل العاقل الآخذ بالسمت الكريم؛ لأن هذه اللحية هي أعظم ما يتميز به الذكر عن الأنثى، فحلقها والفرار منها فرار من كرم الرجولة وشرف الذكورة إلى أنوثة الخنوثة، يريد أن يتشبه بالأنثى!! وهذا شرف وكرم وجمال في وجهه، وميزة لفحولته وذكورته عن خنوثة الأنثى

(3/309)

وضعفها.
والرجال الكرام الذين أخذوا كنوز قيصر وكسرى لم يكن واحد منهم يحلق شيئاً من ذقنه، وكذلك سيد الخلق صلى الله عليه وسلم كان أجمل الناس، وأحسن الناس وجهاً، وأكثر الرجال نساءً، ولحيته كثة معفاة، هي في غاية الجمال والكمال، فيجب على كل شاب وعلى كل مسلم أن لا يتمسخر من الإسلام، وأن لا يتخذ الإسلام لهواً ولعباً وأن لا يسخر من حملة الدين، ولا من هيئات العلماء، وليعلم أن هيئات العلماء هي السمت الذي كان عليه السلف الصالح، والصحابة الكرام، والنبي صلى الله عليه وسلم، وهو سمت الأنبياء الكرام في ماضي الزمان.
هذا هارون - عليه وعلى نبينا الصلاة والسلام- من أنبياء سورة الأنعام الذين قال الله فيهم: {وَمِن ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} [الأنعام: آية 84] وقال الله لنبينا: {أُوْلَئِكَ الَّذِينَ هَدَى الله فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90] وثبت في صحيح البخاري (1) عن مجاهد أنه سأل ابن عباس: من أين أخذت السجدة في ص؟ قال: أوَمَا تقرأ؟! قال: {وَمِن ذُرِّيَّتِهِ دَاوُودَ} [إلى أن قال:] (2) {أُوْلَئِكَ الَّذِينَ هَدَى الله فَبِهُدَاهُمُ اقْتَدِهْ} وهارون من الأنبياء الذين أمر نبينا أن يقتدي بهم، ومن الاقتداء بهم: الاقتداء في سمتهم الكريم - لما غضب عليه أخوه وَجَدَه كث اللحية معفاها، فقال له: {لاَ تَأْخُذْ بِلِحْيَتِي وَلاَ بِرَأْسِي} [طه: آية 94] ومرادنا بهذا الكلام أن اتخاذ دين الله هزواً ولعباً ولهواً ولعباً انتشر في أقطار الدنيا، ولا سيما من الشباب الذين يَتَسَمَّون باسم المسلمين إذا رأوا رجلاً
_________
(1) تقدم تخريجه عند تفسير الآية (90) من سورة الأنعام.
(2) ما بين المعقوفين [] زيادة يقتضيها السياق.

(3/310)

يذهب إلى الصلاة يصلي سخروا منه وهَزَؤُوا به! يظنون أن الكرة رياضة خير من الصلاة، وإذا رأوا رجلاً متسماً بسمت الإسلام، أو عليه سمت الإسلام، أو ينادي باسم الدين يقولون: هذا رجعي، هذا رجل لا يفهم، هذا لا يساير ركب الحضارة!! ويتخذون العلماء، وحملة الدين، والنور السماوي، وتعاليم الدين يسخرون منها، ويضحكون ويستهزئون فليحذروا من الاستهزاء بدين الله، ومن اتخاذ آيات الله هزواً ولعباً؛ لأن ذلك أمر عظيم عند الله. ولما ضحك بعض المنافقين، وقالوا: النبي صلى الله عليه وسلم - لما ضلت راحلته في غزوة تبوك - هو يَدَّعى أنه يأتيه علم الغيب من السماء وهو لا يدري أين ذهبت راحلته!! وسخروا من النبي صلى الله عليه وسلم وهزئوا به، فنزل القرآن فيهم: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: آية 65] يعني: كنا نسخر ونضحك بهزل غير جد.
أجابهم الله {قُلْ أَبِالله وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ (65) لا تعتذروا قد كفرتم بعد إيمانكم إن يُعْفَ عن طائفة منكم تُعَذَّبْ طائفةٌ يأنهم كانوا مجرمين} [التوبة: الآيتان 65، 66] وفي قراءة عاصم وحده: {إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً} (1) وفيها قال ابن المرحَّل (2):
لِعَاصِمٍ قِرَاءَهْ ... لِغَيْرِهَا مُخَالِفَهْ
إِنْ نَعْفُ عَنْ طَائِفَةٍ ... مِنْكُمْ نُعذِّبْ طَائِفَهْ
_________
(1) انظر: المبسوط لابن مهران ص228.
(2) البيت في البحر المحيط، لأبي حيان (5/ 67) سمعه من أبي الحكم مالك بن المرحل المالقي (ت 699) ولعله من قصيدة ابن المرحل الموسومة بـ (التبيين والتبصير في نظم كتاب التيسير) كما في ترجمته في الأعلام للزركلي (5/ 263) (7/ 201 - 202) كما في الهامش.

(3/311)

والشاهد عندنا أن نُحَذِّر إخواننا المسلمين من أن يتخذوا دين الله وآيات الله هزواً ولعباً، لئلا يلحقهم ما لحق الكفار الذين اتخذوا دينهم هزواً ولعباً، فليحذر المؤمن كل الحذر أن يسخر من دين الله، وأن يستهزئ بآيات الله، وأن يسخر من حملة العلم ومن رجال الدين، وأن يتخذهم مسخرة ومضحكة، هذا لا ينبغي ولا يليق، ومن فعله سيناله من الوعيد بقدر ما قال الله في أهل النار: {الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} [الأعراف: آية 51] فعلى المسلم أن يحترم الدين، ويعظم الدين، ويعظم كل ما جاء من ربه من الأوامر والنواهي، ويعظم العلماء وحملة العلم، والمتَّسِمِين بسمات العلم، ولا يحتقرهم، ولا يتخذهم هزواً. وإنما بينا هذا لكثرة ما نشاهد من شباب المسلمين في أقطار الدنيا، يتخذون الدين مسخرة وملعبة ومضحكة، يضحكون ممن يصلي، ويستهزئون به، ويسخرون منه، ويتخذونه لهواً ولعباً كأنه مضحكة مسخرة!! هذا أمر خطير وعاقبته وخيمة. وقصدنا أن نحذر أنفسنا وإخواننا المسلمين منه، فعلينا أن نعظم آيات الله، ونحترم دين الله، ونحترم حملة الدين والعلماء المتصفين بحمل الدين، ولا نتخذهم لهواً ولعباً، ولا نسخر منهم، ولا نقلد عليهم التيوس إذا رأيناهم يعفون لحاهم، بل نعظمهم ونحترمهم؛ لئلا يلحقنا من الوعيد بقدر ما فعلنا من ذلك، كما قال الله في الكفار: {الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً} لأنهم كانوا يسخرون من ضعاف المسلمين إذا رأوهم يصلون ويعبدون الله يتغامزون ويضحكون {وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ (30)} [المطففين: آية 30] ويقولون: {أَهَؤُلاء مَنَّ الله عَلَيْهِم مِّن بَيْنِنَا} [الأنعام: آية 53] {لَوْ كَانَ خَيْراً مَّا سَبَقُونَا إِلَيْهِ} [الأحقاف: الآية 11] انظروا دين محمد

(3/312)

يقول: إن هؤلاء البؤساء النتْنَى الفقراء أنهم ينالون الكرامة!! فيسخرون منهم ويضحكون من دينهم. هذا أمر لا ينبغي، بل يجب على المسلم أن يكون محترماً للدين، معظماً لما جاء من الله، معظماً لرجال العلم، محترماً لرجال الدين، غير مستهزئ بالدين، ولا بحملة الدين، ولا متخذهم مسخرة، هذا هو اللازم.
وهذا معنى قوله: {الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} أي: خدعتهم. والدنيا: تأنيث الأدنى، وإنما سُميت (دنيا) لدنوها. أي: قربها، أو لدناءتها بالنسبة إلى الآخرة.
ثم قال الله: {فَالْيَوْمَ نَنسَاهُمْ} [الأعراف: آية 51] المراد بالنسيان هنا: الترك مع العلم التام؛ لأن الله لا ينسى، كما قال: {عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لاَّ يَضِلُّ رَبِّي وَلاَ يَنسَى} [طه: آية 52] والعرب تُطلق النسيان على ذهاب الشيء عن علم الإنسان بعد أن كان يعلمه، وهذا المعنى مستحيل على الله، وتطلق النسيان على الترك عمداً (1). وهو المقصود هنا وهو في آيات كثيرة {فَالْيَوْمَ نَنسَاهُمْ} [الأعراف: آية 51] أي: نتركهم عن إرادة وقصد يتقلبون في دركات النار، وأنواع العذاب.
{كَمَا نَسُواْ لِقَاء يَوْمِهِمْ هَذَا} [الأعراف: آية 51] أي: نسياناً كنسيانهم لقاء يومهم هذا؛ لأن هذا اليوم لم ينسوه، وإنما تركوا العمل له عمداً وقصداً وعناداً للرسل {كَمَا نَسُواْ لِقَاء يَوْمِهِمْ هَذَا}.
{وَمَا كَانُواْ بِآيَاتِنَا يَجْحَدُونَ} [الأعراف: آية 51] في قوله: {وَمَا} {وَمَا كَانُواْ بِآيَاتِنَا يَجْحَدُونَ} وجهان من
_________
(1) مضى عند تفسير الآية (41) من سورة الأنعام.

(3/313)

التفسير (1)، الصحيح منهما: أنها مصدرية، والمعنى: كنسيانهم لقاء يومهم هذا، وككونهم جاحدين بآياتنا في دار الدنيا، فـ (ما) مصدرية، وغلط قوم من علماء التفسير فقالوا: إنها نافية، والمعنى: {وَمَا كَانُواْ بِآيَاتِنَا يَجْحَدُونَ} ما كانوا يجحدون بها في قرارة أنفسهم، بل يعلمون أنها حق، ولكنهم كانوا يعاندون، كما قال: {فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ الله يَجْحَدُونَ} [الأنعام: آية 33] والتحقيق أنها مصدرية، والمعنى: نتركهم في النار، وننساهم تاركين إياهم في النار عمداً وقصداً معذبين في النار خالدين فيها {كَمَا نَسُواْ لِقَاء يَوْمِهِمْ هَذَا} كما تركوا العمل للقاء هذا اليوم، وكما كانوا بآياتنا يجحدون، أي: كنسيانهم لهذا اليوم، وكجحودهم لآياتنا، وتكذيبهم رسلنا.
قال تعالى: {وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ (52) هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِن قَبْلُ قَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَل لَّنَا مِن شُفَعَاء فَيَشْفَعُواْ لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُواْ أَنفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ (53) إِنَّ رَبَّكُمُ الله الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ الله رَبُّ الْعَالَمِينَ (54)} [الأعراف: الآيات 52 - 54].
يقول اللَّهُ جل وعلا: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ (52) هَلْ يَنْظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَل لَّنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ
_________
(1) انظر: الدر المصون (5/ 336).

(3/314)

الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ (53)} [الأعراف: الآيتان 52، 53].
لَمَّا بَيَّنَ اللَّهُ (جل وعلا) مصيرَ أهلِ الجنةِ ومصيرَ أهلِ النارِ، وما يقولُه كُلٌّ من أهلِ الجنةِ وأهلِ النارِ للآخرين، وما يقولُه أصحابُ الأعرافِ لِلطَّرَفَيْنِ بَيَّنَ أن الذين هلكوا واستحقوا النارَ وخلدوا في النارِ ما جاءهم ذلك إلا عن الإعراضِ عن هذا الكتابِ الأعظمِ والنورِ المبين الذي أنزله رَبُّ السماواتِ والأرضِ، وَفَصَّل فيه العقائدَ، والحلالَ والحرامَ، وَبَيَّنَ فيه الأمثالَ، وما يُوصِلُ إلى الجنةِ، وما يُوصِلُ إلى النارِ، وأوضحَ فيه كُلَّ خيرٍ، وَحَذَّرَ فيه من كُلِّ شَرٍّ، وَبَشَّرَ فيه وَأَنْذَرَ، فَمَنْ أعرضَ عن هذا القرآنِ هُمُ الذين صاروا إلى النارِ، وَمَنْ عمل بهذا القرآنِ هم الذين صاروا إلى الجنةِ.
ومنذ أنزلَ اللَّهُ هذا الكتابَ - الذي هو أعظمُ كتابٍ نزلَ من السماءِ إلى الأرضِ، وَجَمَعَ اللَّهُ فيه علومَ الأَوَّلِينَ والآخِرِينَ - استحالَ شرعًا أن يدخلَ أحدٌ النارَ إلا عن طريقِ الإعراضِ عنه أو يدخلَ أحدٌ الجنةَ إلا عن طريقِ العملِ به، فالعملُ به مفتاحُ الجنةِ، والإعراضُ عنه مفتاحُ النارِ: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} الآية [هود: آية 17] ولأَجْلِ ذلك جَعَلَهُ اللَّهُ رحمةً لقومٍ وَفَّقَهُمْ للعملِ به، وحجةً ووبالاً على قومٍ خَذَلَهُمْ فَلَمْ يعملوا به: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لاَ يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِن مَّكَانٍ بَعِيدٍ} [فصلت: آية 44] {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا (82)} [الإسراء: آية 82] {وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُم مَّا أُنْزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَانًا وَكُفْرًا} [المائدة: آية 64] {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُم مَّنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ

(3/315)

آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125)} ولذا قال هنا: {وَلَقَدْ جِئْنَاهُمْ} أي: الخلائق الذين كنا نَقُصُّ خبرَهم؛ لأن بعضَهم في الجنةِ وبعضَهم في النارِ. فَعَلَى هذا القولِ فـ (الكتاب) جنسُ الكتبِ السماويةِ. والأظهرُ أن الْمُخَاطَبِينَ به المرادين به أمةُ محمدٍ صلى الله عليه وسلم وأن الكتابَ هو هذا القرآنُ العظيمُ.
{وَلَقَدْ جِئْنَاهُم} أي: جئنا هذه الأمةَ التي دخل بعضُها الجنةَ وبعضُها النارَ.
{بِكِتَابٍ} أَنْزَلْنَاهُ على نبينا محمدٍ صلى الله عليه وسلم. وقراءةُ الجمهورِ من السبعةِ بل والعشرةِ: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ} أما قراءةُ: {ولقد جئناهم بكتاب فَضَّلْنَاهُ} أي: على سائرِ الكتبِ، فليست من القراءاتِ السبعيةِ، وقرأ بها ابنُ محيصن وغيرُه (1). وهي -وإن كانت شاذةً- فمعناها صحيحٌ؛ لأنه مُفَضَّلٌ على سائرِ الكتبِ.
وقراءةُ الجميعِ: اللامُ موطئةٌ للقَسَمِ، وَاللَّهِ ما تركناهم سُدًى ولا في غفلةٍ، وَاللَّهِ لقد جئناهم بكتابٍ. يعني: أَتَيْنَاهُمْ بكتابٍ. قدمنا أنه قيل له (الكتاب) لأنه مكتوبٌ في اللوحِ المحفوظِ، كما قال: {بَلْ هُوَ قُرْآنٌ مَّجِيدٌ (21) فِي لَوْحٍ مَّحْفُوظٍ (22)} [البروج: الآيتان 21، 22] وفي صحفٍ عِنْدَ الملائكةِ، كما في قولِه: {فِي صُحُفٍ مُّكَرَّمَةٍ (13) مَّرْفُوعَةٍ مُّطَهَّرَةٍ (14)} [عبس: الآيتان 13، 14] وكذلك هو مكتوبٌ عندَ المسلمين في مصاحفِهم يقرؤونه.
{بِكِتَابٍ فَصَّلْنَاهُ} صِيغَةُ الجمعِ للتعظيمِ، وَاللَّهُ هو الآتِي بهذا
_________
(1) انظر: الإتحاف (2/ 51).

(3/316)

الكتابِ وحدَه، المُفصِّلُ له وحدَه. وصيغةُ الجمعِ في (جئنا) وفي (فصلنا) إنما هي للتعظيمِ، والمعنَى: {فَصَّلْنَاهُ} التفصيلُ ضِدُّ الإجمالِ. ومعنَى تفصيلِ هذا الكتابِ: جَعَلْنَاهُ مُفَصَّلاً مُوَضَّحًا بَيِّنًا، فيه العقائدُ بتفصيلٍ وإيضاحٍ، والحلالُ والحرامُ والأمثالُ والمواعظُ، وما يُدْخِلُ الجنةَ، وما يُدْخِلُ النارَ، وما يُرْضِي اللَّهَ، وما يُسْخِطُ اللَّهَ، وما تصلح به أحوالُ الإنسانِ في دنياه وآخرتِه، وما تَفْسُدُ به، فقد فصَّل اللَّهُ فيه كُلَّ شيءٍ، وَبَيَّنَ فيه أصولَ كُلِّ شيءٍ، فأوضحَ فيه العقائدَ، ومكارمَ الأخلاقِ، والخروجَ من الشبهاتِ، وَرَفَعَ فيه الْهِمَمَ، وَبَيَّنَ أصولَ الحلالِ والحرامِ، وأصولَ المواعظِ وجميعَ الأشياءِ.
والغريبُ كُل الغريبِ الذي لاَ يقضي الإنسانُ عجبَه منه أن أمةً ينزلُ عليها هذا الكتابُ الذي يقول اللَّهُ فيه: إنه فَصَّلَهُ على عِلْمٍ منه، بَيَّنَهُ مُفَصَّلاً بعلمِ اللَّهِ (جل وعلا) المحيطِ بِكُلِّ شيءٍ، وضمَّنه جميعَ المصالحِ ودرءَ جميعِ المفاسدِ وخيرَ الدنيا والآخرةِ، وهذا كُلُّهُ من رَبِّ العالمين المحيطِ علمُه بِكُلِّ شيءٍ، وهذا كلامُه الذي فصَّله على علمٍ منه وَأَوْضَحَهُ، وَبَيَّنَ فيه معالمَ الخيرِ ومعالمَ الشرِّ، وما يُصْلِحُ دنيا الإنسانِ وآخرتَه، وما يكونُ به على خيرٍ في كِلْتَا الدَّارَيْنِ، وهو تنزيلُ رَبِّ العالمين، وتفصيلُ خالقِ السماواتِ والأرضِ، ومع هذا كُلِّهِ يُرْغَبُ عن هذا الكتابِ ولا يُبَالِي به، ويذهبُ يطلبُ الخيرَ والحقَّ في آراءِ قومٍ كفرةٍ فجرةٍ كلابٍ خنازيرَ!! فهذا من غرائبِ الدهرِ وعجائبِه!! كيف تُصْرَفُ هذه الأمةُ عن هذا الكتابِ المنزلِ الذي هو كلامُ ربِّ العالمين، وما فيه من المعانِي، وما فيه من العقائدِ والحلالِ والحرامِ والمعاملاتِ والمواعظِ ومكارمِ الأخلاقِ، وإيضاحِ علاقاتِ المجتمعِ فيما بينَه، وإيضاحِ حالةِ الإنسانِ في نفسِه، وما ينبغي أن

(3/317)

يكونَ عليه، وما ينبغي أن يكونَ عليه مع مجتمعِه الخاصِّ، ومع مجتمعِه العامِّ، وما يكون عليه مع أعدائه، كُلُّ هذا فَصَّلَهُ رَبُّ العالمين، وَأَوْضَحَهُ وزاده بيانًا رسولٌ كريمٌ: {وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3، 4] فَتَرَكَهَا محجةً بيضاءَ ليلُها كنهارِها، لا يزيغُ عنها إلا هَالِكٌ.
مَنْ سَلَكَ هذا القرآنَ العظيمَ، وعمل به، وبالسنةِ المبينةِ له نَالَ خيرَ الدنيا وخيرَ الآخرةِ، وكان أعظمَ الناسِ هيبةً، وَأَقْوَاهُمْ شوكةً، وَأَعَزَّهُمْ مَنَعَةً، ومع هذا كُلِّهِ فالأمةُ التي نَزَلَ القرآنُ على أسلافِها تَخَلَّتْ عن هذا الكتابِ المحكمِ الذي هو كتابُ رَبِّ العالمين، الذي قال فيه: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ} [الأعراف: آية 52] المُفصِّلُ له هو اللَّهُ على علمٍ من الله المحيطِ علمُه بِكُلِّ شيءٍ، ومع هذا يتركونَه ولا ينظرونَ إليه، وينبذونَه وراءَ ظهورِهم، ويذهبونَ يطلبونَ الرشدَ ومصالحَ أمرِهم في قوانينَ وَنُظُمٍ رَتَّبَهَا كفرةٌ فجرةٌ جهلةٌ مُظْلِمَةٌ قلوبُهم، هم كالأنعامِ أو أضلُّ سبيلاً!! فهذا من أغربِ ما يشاهده الإنسانُ! ولو أننا لم نَرَهُ عيانًا لَمَا كُنَّا نصدق أن عاقلاً يذهب عن كلامِ رَبِّ العالمين الذي بَيَّنَ فيه الرشادَ وخيرَ الدنيا وخيرَ الآخِرَةِ، وأوضحَ فيه كُلَّ شيءٍ يتركه عمدًا زاعمًا أنه لا يُنَظِّمُ علاقاتِ الحياةِ، ولا يسايرُ رَكْبَ الحضارةِ، ثم يذهبُ إلى نُظُمٍ وَضْعِيَّةٍ، وقوانينَ إفرنجيةٍ وَضَعَهَا ملاحدةٌ لاَ يعلمونَ عن الله شيئًا، لاَ يعلمونَ إِلاَّ ظاهرًا من الحياةِ الدنيا وهم عن الآخرةِ هم غافلونَ.
فهذا من أغربِ ما وقع في التاريخِ!! نسألُ اللَّهَ أن يُبَصِّرَنَا بهداه ولا يُضِلَّنَا، ولكنا بَيَّنَّا مرارًا أن الذين يَنْصَرِفُونَ عن أنوارِ القرآنِ وَهُدَى القرآنِ يطلبونَ الرشادَ في نظمٍ كفريةٍ قانونيةٍ، مخالفةٍ لهدى اللَّهِ وكتابِه الذي فَصَّلَهُ على عِلْمٍ منه هُدًى وَرَحْمَةً، أن

(3/318)

الذي جَرَّهُمْ إلى ذلك أنَّ القرآنَ أعظمُ نُورٍ، وَاللَّهُ يُسَمِّيهِ النورَ في آياتٍ كثيرةٍ: {يَا أَيُّهَا النَّاسُ قَدْ جَاءكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُّبِينًا (174)} [النساء: آية 174] {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التغابن: آية 8] على عَبْدِنَا {وَلَكِنْ جَعَلْنَاهُ نُورًا نَّهْدِي بِهِ مَنْ نَّشَاءُ مِنْ عِبَادِنَا} [الشورى: آية 52] فهو نورٌ أعظمُ نورٍ، وهؤلاء الذين ينصرفونَ عنه إلى النُّظُمِ الوضعيةِ الكافريةِ في الحقيقةِ هم خفافيشُ البصائرِ، والخفاشُ لا يُلاَمُ إذا كان لا يمكنُ أن يَرَى ضوءَ الشمسِ؛ لأن بصيرتَه ليس لها استعدادٌ ولا قوةٌ على مقابلةِ الشمسِ.
مِثْلَ النَّهَارِ يَزِيدُ أَبْصَارَ الْوَرَى ... نُورًا وَيُعْمِي أَعْيُنَ الْخُفَّاشِ (1) ...
خَفَافِيشُ أَعْمَاهَا النَّهَارُ بِضَوْئِهِ ... وَوَافَقَهَا قِطْعٌ مِنَ اللَّيْلِ مُظْلِمُ (2)

كَمَا أشارَ اللَّهُ لهذا بقولِه: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} [البقرة: آية 20] وَبَيَّنَ (جل وعلا) في سورةِ الرعدِ أن هذا القرآنَ لا ينصرفُ عنه ويجهلُ أحقيتَه وأمرَه إلا مَنْ أَعْمَى اللَّهُ بصيرتَه بالكليةِ، والأعمى إذا كان لا يبصرُ الشمسَ فما في تَبْصِيرِهِ لها حيلةٌ وذلك في قولِه: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: آية 19] فَصَرَّحَ بأن الذي لا يعلمُ أنه الحقُّ أن الذي مَنَعَهُ من ذلك هو عَمَاهُ، وعدمُ رؤيةِ الأَعْمَى للشمسِ لا يجعلُ في الشمسِ لَبْسًا ولا شَكًّا ولا ريبًا:
إِذَا لَمْ تَكُنْ لِلْمَرْءِ عَيْنٌ صَحِيحَةٌ ... فَلاَ غَرْوَ أَنْ يَرْتَابَ وَالصُّبْحُ مُسْفِرُ (3)
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.
(2) السابق.
(3) السابق.

(3/319)

ولم يَكْفِ هؤلاء المساكين الخفافيشَ، لم يَكْفِهِمُ الإعراضُ عن القرآنِ، وتركُه وراءَ ظهورهم، وتفضيلُ آراءِ الكفرةِ الفجرةِ عليه، لم يَكْفِهِمْ ذلك أن طَعَنُوا فيه، وَزَعَمُوا أن بعضَ تشاريعِه التي نَظَّمَهَا اللَّهُ وَشَرَّعَهَا أنها ليست عادلةً - والعياذُ بالله - وَمَنْ زَعَمَ هذا فقد طَعَنَ في حكمةِ اللَّهِ، وَكَفَرَ بالله كُفْرًا بوَاحًا.
ترى الجهلةَ الملاحدةَ الذين صَبَغَهُمُ الإفرنجُ كما يشاؤون يقولونَ: كيفَ يَجْعَلُ دينُ الإسلامِ ميراثَ المرأةِ أقلَّ من ميراثِ الرجلِ وعينُ القرابةِ التي يُدْلِي بها الرجلُ هي عينُ القرابةِ التي تُدْلِي بها المرأةُ، فكيف يكونُ نَفْسُ ما يُدْلِي به الرجلُ هو ما تُدْلِي به المرأةُ ثم يُفَضِّلُهُ عليها؟ (1).
وَاللَّهُ (جل وعلا) يعلمُ أن هذا سَيَضِلُّ به قومٌ، وأن مَنْ زعم أن تفضيلَ الرجلِ على المرأةِ في الميراثِ ليس بحكمةٍ ولا صوابٍ أنه ضَالٌّ؛ وَلِذَا بَيَّنَ هذا من غرائبِ القرآنِ حيث قال بعدَ قولِه: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: آية 176] أَتْبَعَهُ بقولِه: {يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} [النساء: آية 176] فَبَيَّنَ أن مَنْ لَمْ يَتَّبِعْ هذا التشريعَ وَطَعَنَ فيه أنه ضَالٌّ، وهو كما قال الله.
ثم يقولونَ: كيف يَجْعَلُ دينُ الإسلامِ الطلاقَ بيدِ الرجلِ من غيرِ إِذْنِ المرأةِ، مع أن عقدَ النكاحِ أَوَّلاً لم يكن إلا بإذنِ المرأةِ وَرِضَاهَا، فهي عقدةٌ اجْتَمَعَا عليها، فكيف يَجْعَلُ الاستقالةَ منها للرجلِ وحدَه دونَ إِذْنِ المرأةِ؟
ثم يقولونَ بالفلسفاتِ الشيطانيةِ: ربما أَفْنَى الرجلُ جمالَها وشبابَها حتى صارت لاَ يَرْغَبُ فيها غيرُه ثم يُلْقِيهَا وَيُطَلِّقُهَا فتبقَى ضائعةً، وهذا ظُلْمٌ. وَيُلَفِّقُونَ نحوَ هذا من الفلسفاتِ
_________
(1) انظر: الأضواء (1/ 158).

(3/320)

الشيطانيةِ التي يأتِي بها قومٌ أَعْمَى اللَّهُ بصائرَهم عن أنوارِ القرآنِ وَحِكَمِ رَبِّ العالمين الباهرةِ (1).
ونحن نذكرُ هنا (إن شاء الله) بعضَ الأشياءِ التي طَعَنُوا بها في التشريعِ الإسلاميِّ، وَنُبَيِّنُ أن الذي جَرَّهُمْ إلى ذلك هو سُوءُ فَهْمِهِمْ، وعدمُ معرفتِهم، وطمسُ بصائرِهم، وضلالُ قلوبِهم:
وَكَمْ مِنْ عَائِبٍ قَوْلاً صَحِيحًا ... وَآفَتُهُ مِنَ الْفَهْمِ السَّقِيمِ (2)

أما تفضيلُ اللَّهِ للرجلِ على المرأةِ فِي الميراثِ فقد أشارَ لحكمتِه بقولِه: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [النساء: آية 34] وتقريبُ هذا للأذهانِ: أن الميراثَ ما تَعِبَ فيه الرجلُ الوارثُ ولاَ المرأةُ الوارثةُ، ولا مَسَحَا في تَحْصِيلِهِ عَرَقًا، وإنما هو مالٌ مَلَّكَهُمُ اللَّهُ إياه تفَضُّلاً منه مُلكًا جَبْرِيًّا من غيرِ أن يَتَسَبَّبَا فيه بعملٍ ولا بكدٍ ولا بكدحٍ، فَاللَّهُ ملَّكهما إياه، وقد أَجْرَى اللَّهُ عادتَه بحكمتِه أنه لَمَّا قَسَّمَ الإنسانَ إلى ذَكَرٍ وأنثى جعلَ الذكورةَ بقوةِ حَالِهَا وطبيعتِها قوةً وكمالاً.
فالذكورةُ قوةٌ وكمالٌ، والأنوثةُ ضَعْفٌ خِلْقِيٌّ جِبِلِّيٌّ، ونقصٌ خِلْقِيٌّ جَبَلَ اللَّهُ هذا النوعَ من الإنسانِ عليه. وعامةُ العقلاءِ لا يكادونَ يختلفونَ في هذا إلا المكابرين بالفلسفاتِ الشيطانيةِ.
والدليلُ على ذلك ما أشارَ له اللَّهُ في سورةِ الزخرفِ في قوله: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ (18)} (3) [الزخرف: آية 18] وفي القراءةِ الأُخْرَى: {أومن يَنْشَأُ
_________
(1) السابق (1/ 159).
(2) البيت للمتنبي. وهو في ديوانه (بشرح العكبري 4/ 120).
(3) انظر: المبسوط لابن مهران ص397.

(3/321)

في الحلية وهو في الخصام غير مبين} يعني: أيجعلونَ لِلَّهِ البناتِ، يجعلونَ له الولدَ، ثم يجعلونَ له أضعفَ الْوَلَدَيْنِ جِبلَّةً وأنقصَهما خِلقَةً وهو الأُنْثَى؛ ولذلك منذ تُولَدُ الأُنْثَى وهي تُجْعَلُ لها الزيناتُ، وربما ثُقِبَتْ آذانُها وجُعلت فيها الأقراطُ والشنوفُ، ثم تُجْعَلُ في جيدِها القلائدُ - من أنواعِ الْحُلِيِّ - وفي مَعَاصِمِهَا، وفي خَلاَخِلِهَا، وَتُكْسَى الحليَّ والحللَ منذ تُولَدُ إلى أن تموتَ، كل ذلك التزيينِ هو جبرٌ لذلك النقصِ الخلقيِّ الذي خَلَقَهَا اللَّهُ عليه وَجَبَلَهَا عليه.
وَمَا الْحَلْيُ إِلاَّ زِينَةٌ مِنْ نَقِيصَةٍ ... يُتَمِّمُ مِنْ حُسْنٍ إِذَا الْحُسْنُ قَصَّرَا (1) ...
وَأَمَّا إِذَا كَانَ الْجَمَالُ مُوَفَّرًا ... كَحُسْنِكِ لَمْ يَحْتَجْ إِلَى أَنْ يُزَوَّرا

أما الذَّكَرُ فجمالُ ذُكُورَتِهِ وكمالُ فحولتِه هو جمالٌ وكمالٌ طَبِيعِيٌّ، ولذا لا تجدُ الدنيا على مرورِ الأزمنةِ والقرونِ تخرقُ آذانَ الذكورِ وتجملهم بالأقراطِ والشنوفِ، ولا تجعلُ لهم قلائدَ الحلي والخلاخيلِ والأساورِ، وإنما تُجْعَلُ ذلك للأنثى.
والإفرنجُ الذين يحاولونَ أنهما سواء يُحَمِّرونَ فَمَ الأُنْثَى ولا يُحَمِّرونَ فَمَ الذَّكَرِ، وَكُلُّ ذلك يشيرُ إلى الفرقِ الجبليِّ الطبيعيِّ بينَهما الذي جَبَلَهُمَا اللَّهُ عليه.
فلما كان اللَّهُ (جل وعلا) جَعَلَ الأنوثةَ في أصلِ طبيعتِها وَخِلْقَتِهَا ضَعْفًا خلقيًّا ونقصًا جبليًّا، وجعلَ الذكورةَ
_________
(1) البيتان لابن الرومي، وهما في ديوانه (3/ 1007، 1008)، (تحقيق حسين نصار) مع شيء من الاختلاف، والذي في الديوان:
ومَا الحَلْيُ إلا حيلة لنَقِيْصةٍ ... تُتَمِّمُ من حُسْنٍ إذا الُحسْنُ قَصَّرَا ... وليس لحليٍ في الجميلةِ منظرا ... جمال ولكن في القبيحة منظرا ... تضيء نجومُ الليل في الليلِ وحده ... وليس لها ضوءٌ إذا الصبحُ نوَّرا ... فأمَّا إذا ما الحُسنُ كان مُكَمَّلا ... كحُسْنكِ لم يحتجْ إلى أن يُزَوَّرَا

(3/322)

في أصلِ خلقتِها كمالاً طبيعيًّا وقوةً جِبِلِّيَّةً، اقتضت حكمةُ العليمِ الخبيرِ أن يجعلَ ذلك القويَّ بطبعه، الكاملَ بجبلته قَيِّمًا على ذلك الضعيفِ بقوتِه، الناقصِ بجبلته؛ ليستجلبَ له ما يعجزُ عنه من الخيرِ، ويدفعُ عنه ما يعجزُ عنه من الشَّرِّ، ولذلك كان الرجلُ يترقبُ النقصَ في حياتِه دائما؛ فإنه يبذلُ دائمًا النفقاتِ في صَدُقَاتِ الزوجاتِ، والإنفاقِ عليهن، وفي مُؤَنِ الجهادِ، وفي نوائبِ الدهرِ، فهو غارمٌ باذلٌ دائمًا، والمرأةُ تترقبُ طولَ حياتِها الزيادةَ، وأن يُمْلأَ كِيسُهَا، تترقبُ رجلاً يدفعُ لها مالاً كثيرًا في صَدَاقِهَا، ويقومُ بجميعِ مُؤَنِهَا ولوازِمها في الدنيا، فهي تترقبُ الزيادةَ دائمًا، والرجلُ يترقبُ النقصَ دائمًا.
فلما كان الحكيمُ الخبيرُ أرادَ أن يُقَسِّمَ عليهما الميراثَ آثَرَ مترقبَ النقصِ دائمًا على مترقبِ الزيادةِ دائما جَبْرًا لبعضِ نقصِه المترقبِ؛ ولذا تَجِدُ الرجلَ وأختَه، تجدُ أختَه تُدفع لها الأموالُ الكثيرةُ في صَدَاقِهَا، ويقومُ غيرُه بنفقاتِها وَكُلِّ ما يَلْزَمُ لها، والرجلُ أخوها الآخَرُ هو الذي يَبْذُلُ ما عندَه في نفقاتِ زوجاتِه ومهورهن، ونوائبِ الدهرِ، ومعوناتِ الجهادِ، وغيرِ ذلك.
وإذا وجدنا مَنْ يَقْسِمُ على اثْنَيْنِ أحدهما يترقبُ النقصَ دائمًا، والثاني يترقبُ الزيادةَ دائمًا، فآثر مترقبَ النقصِ دائمًا على مترقبِ الزيادةِ دائمًا جَبْرًا لبعضِ نقصِه المُترقب لقلنا له: إن إِيثَارَكَ لهذا وزيادتَك لهذا عن هذا واقعةٌ مَوْقِعَهَا عن حكمةٍ بالغةٍ، ووضع أَمْرٍ في موضعِه، وإيقاعِه في موقعِه، ولهذا كان (جل وعلا) يُفَضِّلُ في الميراثِ الذكرَ على الأنثى؛ لأن الذكرَ باذلٌ يبذلُ في مهورِ الأزواجِ وفي نفقاتِهن وفي نفقاتِ الأولادِ، وفي مُؤَنِ الجهادِ وغيرِ ذلك من وُجُوهِ الْبِرِّ.
والمرأةُ دائمًا تترقبُ

(3/323)

رجلاً يبذلُ لها مالاً كثيرًا يُسَمَّى الصداق، ويقومُ بشؤونها من إنفاقٍ وملبسٍ ومأكلٍ ومشربٍ وكلِّ ما تحتاجُ إليه. فإيثارُ مترقبِ النقصِ على مترقبِ الزيادةِ حكمةٌ بالغةٌ، وأمرٌ واضحٌ واقعٌ موقعَه كما لا يَخْفَى إلا على مطموسِ البصيرةِ، وإنما جَعَلَ اللَّهُ الرجالَ قَوَّامِينَ على النساءِ لِمَا جَعَلَ اللَّهُ في الذكورةِ بِجِبِلَّتِهَا وخلقتها من القوةِ والكمالِ، وقصورِ الأنوثةِ عن ذلك؛ ولذلك كان الولدُ يُنْسَبُ إلى الرجلِ، والمرأةُ راضيةٌ، نفسُ المرأةِ تقولُ لولدِها الذي نُفِسَتْ به وخرج من قُبُلها: «هذا ابنُ فلان». تعني [زوجها] (1)، تنسبُه لأبيه وَفْقًا لقولِه تعالى: {ادْعُوهُمْ لِآبَائِهِمْ} [الأحزاب: آية 5] وجعل الله الرجلَ هو المسؤولَ عن المرأةِ، يُقَوِّمُ أخلاقَها، وَيَقُومُ بشؤونِها، وهو مترقبٌ النقصَ والبذلَ دائمًا، وهي مترقبةٌ الزيادةَ دائمًا. وجَعْلُ اللَّهِ النساءَ يُنْفَقُ عليهن، وَيُكْفَيْنَ المؤنةَ ليسَ لإهانةٍ لهن، ولا لهضمٍ لحقوقهن، ولكنما هو إكرامٌ لهن بحسبِ طبيعتِهن وخلْقَتِهن التي جَبَلَهُنَّ عليها خالقُ السماواتِ والأرضِ؛ لأَنَّ المرأةَ تتعرضُ لأعينِ الخونةِ؛ لأن المرأةَ كُلَّهَا هي متعةٌ وتلذذٌ أَبَتْ أم كَرِهَتْ؛ لأن عينَ الإنسانِ إذا نظرت إلى جمالِها الْتَذَّتْ منها واستغلت جَمَالَهَا كرهًا، فاقتضت حكمةُ الشرعِ أن تُصَانَ، وَتُجْعَلُ كالدرةِ المصونةِ، وتُكفى مؤنَ الدهرِ ولوازمَه ونوائبَه؛ لئلا تضطرَ إلى الابتذالِ وما لا يليقُ بِشَرَفِهَا. فهذه تعاليمُ الإسلامِ، وصيانتُه للمرأةِ وإكرامُها وبذلُها لحقوقِها الكاملةِ، مع أنَّا بَيَّنَّا مِرَارًا أنها تُسَاعِدُ في بناءِ المجتمعِ، وتربيةِ الأسرةِ داخلَ بيتِها مساعدةً أعظمَ مما يعملُه الرجلُ خارجًا، لَكِنَّ تلك المساعدةَ في عفافٍ وسترٍ وكرمٍ. وهذا واضحٌ مَنْ نَظَرَهُ
_________
(1) في الأصل: زوجة.

(3/324)

يعلمُ أن تفضيلَ الرجلِ في الميراثِ عن المرأةِ لحكمةٍ بالغةٍ واضحةٍ لاَ يجهلُها إلا مَنْ طَمَسَ اللَّهُ بصيرتَه.
كذلك جَعْلُ الطلاقِ بيدِ الرجلِ حكمتُه بالغةٌ واضحةٌ لاَ إشكالَ فيها؛ لأن القرآنَ بَيَّنَ أن النساءَ وإن كُنَّ في غايةِ الكرامةِ على أزواجهن وعلى أُسَرِهِنَّ، وهن بالمنزلة العليا التي جَعَلَهَا اللَّهُ لهن من أنهن يُكْفَيْنَ جميعَ الحقوقِ، ويُكفينَ جميعَ المؤناتِ، ويُصَنَّ أكرمَ الصيانةِ وأعزَّها، وأن لا يُبْذَلْنَ لضياعِ شَرَفِهِنَّ، ولا مروءتهن وَهُنَّ مع ذلك مَزَارِعُ تُزْرَعُ فيها النطفُ حتى تُسْتَحْصَدَ ويأخذها صاحبُها فتثمرُ النطفةُ في رَحِمِ المرأةِ، ثم تَلِدُهَا فيأخذها صاحبُها الذي زَرَعَهَا وهو الرجلُ، ويقال: هذا ابنُ فلانٍ. وَاللَّهُ يقولُ: {نِسَاؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} [البقرة: آية 223] وإنما سَمَّى النساءَ حَرْثًا لأن طبيعةَ الحالِ والأمرَ الواقعَ هو يقتضي ذلك بِلاَ شَكٍّ ولا رَيْبٍ؛ لأن آلةَ التناسلِ والازدراعِ هي مع الرجلِ، فلو أَرَادَتِ المرأةُ أن تأخذَ حَمْلاً من الرجلِ، وأن تجامعَه فتحمل منه وهو كارهٌ فإن ذَكَرَهُ لاَ ينتشرُ إليها، ولا تَقْدِرُ أن تأخذَ منه شيئًا، بخلافِ الرجلِ فعنده آلةُ النسلِ وآلةُ الازدراعِ، فهو فاعلٌ بطبيعةِ حالِه، وهي مفعولٌ بطبيعةِ الوضعِ الذي خَلَقَهَا اللَّهُ وَجَبَلَهَا عليه. فالرجلُ قد يُجَامِعُهَا راغمةً مكرهةً وَتَلِدُ ولدًا يكونُ هو خيرُ الدنيا والآخرةِ عليها وإن حملت به كرهًا وإرغامًا غيرَ راضيةٍ، أما الرجلُ فلا تكادُ المرأةُ أن تحصلَ منه على حملٍ وهو كارهٌ أبدًا؛ لأنه إذا كان غيرَ راغبٍ في ذلك لا ينتشرُ ذَكَرُهُ ولا يقومُ إليها، ولا تقدرُ منه على شيء. فتبين أنه فاعلٌ بطبيعةِ الحالِ والجبلةِ الخلقيةِ، وأنها مفعولٌ به بالطبيعةِ التي خَلَقَهَا اللَّهُ وجبلها عليها، كما قال: {نِسَاؤُكُمْ حَرْثٌ لَّكُمْ}

(3/325)

لأنه يُحْبِلُهَا وهي كارهةٌ، كما قال أبو كبير الهذليُّ في ربيبه تأبط شرًّا (1):
مِمَّنْ حَمَلْنَ بِهِ وَهُنَّ عَوَاقِدٌ ... حُبُكَ النِّطَاقِ فَشَبَّ غَيْرَ مُهبَّلِ

يعني حبلت به أُمُّهُ وهي عاقدةٌ حُبُكَ نطاقِها، شادةٌ إِزَارَهَا، ممتنعةٌ من أن تحل الإزارَ، فقد أُكْرِهَتْ على ذلك الجماعِ الذي حبلت منه. ولأَجْلِ هذا إذا كان الرجلُ فاعلاً والمرأةُ مُزْدَرَعٌ ليس من العقلِ ولا من الحكمةِ أن نقولَ لإنسانٍ لا رغبةَ له في الأولادِ في حقلٍ: لا بد أن نُرْغِمَكَ على هذا الحقلِ والبقاءِ معه وأنتَ لا رغبةَ لكَ فيه. والرجلُ لم يُفْنِ من جمالِ المرأةِ شيئًا، إنما أَفْنَى جمالَها الليالي والأيامُ.
أَفْنَاهُ قيل اللَّهِ لِلشَّمْسِ: اطْلُعِي (2) ... ..........................
فالرجل لم يُنْقِصْ من جمالِها شيئًا، وإنما نَقَصَهُ اللَّهُ بطولِ عُمْرِهَا. والمدةُ التي مَكَثَ معها هو قائمٌ بجميعِ شؤونها، وليس مُلْزَمًا بالبقاءِ دائمًا عندَ حقلٍ لاَ خيرَ له فيه، فلو أُرْغِمَ على البقاءِ معها دائمًا وهو كارهٌ لم تَسْتَفِدْ منه شيئًا، ولم تَقْدِرْ أن تأتيَ منه بولدٍ، ولا أن تحصلَ منه على شيءٍ، بخلافِ الرجلِ.
وكذلك يزعمونَ أن تعددَ الزوجاتِ من التشريعِ الذي ليس بِطَيِّبٍ. وكلُّ هذا قصورٌ منهم - قَبَّحَهُمُ اللَّهُ - لأن تعددَ الزوجاتِ فيه مصلحةُ المرأةِ، ومصلحةُ الرجلِ، ومصلحةُ المجتمعِ، فهو تشريعٌ سماويٌّ يشملُ جميعَ المصالحِ، وهم يقولونَ: إن تعددَ الزوجاتِ أمرٌ
_________
(1) البيت لأبي كبير الهذلي يصف تأبط شرًّا، وهو في ديوان تأبط شرًّا ص88، الكامل (1/ 175)، مغني اللبيب (2/ 193)، شواهد الكشاف ص105.
(2) هذا شطر بيت لأبي النجم، وشطره الثاني:

........................ ... حتى إذا واراك أفق فارجعي
وهو في «الإيضاح في علوم البلاغة (1/ 29)، ورحلة الحج إلى بيت الله الحرام ص185».

(3/326)

لاَ ينبغي؛ لأَنَّ الرجلَ إذا كانت امرأتُه واحدةً أمكنه أن يأخذَ بِخَاطِرِهَا، وأن يعيشَ معها في عيشٍ مستقيمٍ لذيذٍ، كُلٌّ منهما قريرُ العينِ بصاحبِه، أما إن جَمَعَ معها أخرى فإنه إن أَرْضَى هذه سَخِطَتْ هذه، وإن أَرْضَى هذه سخطت هذه، فهو بَيْنَ سخطتين دائمًا، وفي نزاعٍ دائمٍ، وأن الإتيانَ بالضرةِ الأخرى يُؤْلِمُ قلبَ الزوجةِ الأُولَى، وأن هذا التشريعَ ليس بطيبٍ. وكلُّ هذا جهالةٌ منهم قَبَّحَهُمُ اللَّهُ؛ لأن المشاغبةَ أمرٌ طبيعيٌّ بينَ الناسِ، فالرجلُ تقعُ المشاغبةُ بينَه وبينَ أُمِّهِ، وبينَه وبينَ أبيه وأخيه، وبينَه وبينَ زوجتِه الواحدةِ، فهي أمرٌ طبيعيٌّ بالنسبةِ إلى الناسِ يتخاصمونَ مرةً ويكونُ بينَهم بعضُ الشنآنِ والشرِّ ثم يرجعُ كلٌّ منهم إلى رضا الآخَرِ، وهذا أمرٌ طبيعيٌّ من ضرورياتِ الحياةِ. والمرأةُ الواحدةُ قد تَمْرَضُ، وقد تُنفس، وقد تحيضُ، فتبقى منافعُ الرجلِ معطلةً، والمرأةُ غيرُ صالحةٍ في ذلك الوقتِ - لِنِفَاسِهَا أو حيضها أو مرضها، غير صالحة في ذلك الوقتِ - لأخصِّ لوازمِ الزوجيةِ، فتبقى مواهبُ الرجلِ معطلةً، وهذا لا يَنْبَغِي.
ثم إن اللَّهَ أجرى العادةَ بأن النساءَ أكثرُ من الذكورِ في جميعِ أقطارِ الدنيا، وكذلك تُثْبِتُهُ الإحصاءاتُ العالميةُ؛ لأن الذكورَ أكثرُ تعرضًا لأسبابِ الموتِ من النساءِ [فهم] (1) أكثرُ خروجًا للقتالِ، وأكثرُ مزاولةً في ميادينِ الحياةِ، فالموتُ يَكْثُرُ [فيهم] (2) غالبًا، فالنساءُ أكثرُ في جميعِ أقطارِ الدنيا، فلو قُصر كُلُّ رجلٍ على امرأةٍ واحدةٍ لبقي عددٌ ضخمٌ ورقمٌ عالٍ عظيمٌ من النساءِ لا أزواجَ لهن فَيُضْطُرِرْنَ إلى الرذيلةِ، وإلى الزنى، وإلى تفشيِ الرذيلةِ وضياعِ الخُلقِ ومكارمِ الأخلاقِ. مع أنه لو جَمَعَ الرجل اثنتين أو ثلاثًا كما قال الله فلا ضررَ على المرأةِ
_________
(1) في الأصل: «فهن» وهذا سبق لسان.
(2) في الأصل: «فيهن» وهذا سبق لسان.

(3/327)

لا تجدُ ضررًا من عدمِ الحظِّ الإنسانيِّ؛ لأن الرجلَ يأتيها في ليالٍ قليلةٍ، وتجدُ مَنْ يقومُ بشؤونها؛ ولذا البلادُ التي تمنعُ تعددَ الزوجاتِ تجدُها تمنعُ أمرًا حلالاً فيه صالحُ الرجلِ وصالحُ المرأةِ وصالحُ المجتمعِ بكثرةِ الأولادِ، وهم مع ذلك فيهم كثيرٌ من النساءِ هُمل لا أزواجَ لهن، لا حرفةَ لهن إلا الزنى، وكلُّ واحدٍ - والعياذُ بالله - له صدائقُ وخليلاتٌ يُزاني بهن - والعياذُ بالله - فتنتشرُ الرذيلةُ، وتضيعُ الأخلاقُ، وتضيعُ المروءةُ، فالنساءُ أكثرُ من الرجالِ، وكذلك النساءُ مستعداتٌ كُلُّهُنَّ للزواجِ؛ لأن كُلَّ امرأةٍ بلغت مبلغَ الزواجِ فهي مستعدةٌ للزواجِ، وما كل الرجالِ مستعدًّا للزواجِ؛ لأنه قد يعوقُه الفقرُ عن القيامِ باللازمِ ونحوِ ذلك. فلو قُصِرَ الواحدُ على الواحدةِ لَبَقِيَ عددٌ ضخمٌ خالٍ من أزواجٍ، وكانت حرفتُه الزنى - والعياذُ بالله - فضاعت أخلاقُه، وضاعت مروءتُه، وضاع شَرَفُهُ.
هذا هو تشريعُ خالقِ السماواتِ والأرضِ. والمرأةُ -وإن كان في الضرةِ عليها بعضُ أَذًى في قلبها- إلا أن هذا الأَذَى الخفيفَ أنه يُغْتَفَرُ لأجلِ هذه المصالحِ العظامِ، وهي مصلحةُ الرجلِ حيثُ لا تُعَطَّلُ منافعُه وقتَ حيضِ المرأةِ أو نفاسِها أو مرضِها، وفيه مصلحةٌ للمرأةِ حيث لا يَبْقَى عددٌ ضخمٌ من النساءِ لا أزواجَ لهن؛ لأن الرجالَ أقلُّ منهن، وفيه مصلحةٌ للأمةِ بكثرةِ النسلِ؛ لأنه إذا تَعَدَّدَتِ الزوجاتُ كَثُرَ النسلُ، وفي الحديثِ: أن النبيَّ صلى الله عليه وسلم يأمرُنا بالتزويجِ، وأنه يُكَاثِرُ بنا الأممَ (1)، فتعددُ الزوجاتِ مصلحةٌ لنفسِ المرأةِ؛ لئلا تبقى لا زوجَ لها فتحترفُ حرفةَ الزنى وتضيعُ، ومصلحةٌ للرجلِ؛ لئلا تُعَطَّلَ منافعُه وقتَ حيضِ المرأةِ أو نفاسِها أو مرضها، وفيه مصلحةٌ للأمةِ بكثرةِ
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.

(3/328)

الرجالِ؛ لأن الكثرةَ لها شأنٌ، وَتَقْدِرُ الأمةُ على أن تكافحَ بها عدوَّ الإسلامِ وتردَّ بها الكفاحَ الداهمَ لبلادها. فهذه مصالحُ الإسلامِ، وهي واضحةٌ لا شَكَّ فيها.
وكذلك ما يزينُه إبليسُ من أنه لابدَّ أن تكونَ النساءُ كالرجالِ في جميعِ الميادين، فهذا أَمْرٌ قَدْ بَيَّنَّا أيضًا أن الحقَّ فيه مع القرآنِ كما لا يَخْفَى، وأن الفلسفاتِ الشيطانيةَ إنما أَضَاعَتْ أخلاقَ الناسِ، وابتذلت النساءَ وضيعتهن من حيث لا يَشْعُرْنَ؛ لأن الشيطانَ يسوؤه لعداوتِه للإنسانِ ما جاءَ به الإسلامُ من معاونةِ الرجلِ وامرأتِه على بناءِ أولادِهما وأسرتِهما، والمساعدةِ في مجتمعِهما بأن يخرجَ الرجلُ؛ لأَنَّ فحولتَه وذكورتَه مناسبةٌ للخروجِ، عظامُه قويةٌ وعضلاتُه قويةٌ، وعيونُه محمرةٌ قويةٌ لاَ يتلذذُ به من رَآهُ، وليس مُتَعَرِّضًا للفتنةِ، يقومُ في كدحِ الحياةِ لتحصيلِ شؤونِ الحياةِ، وفي الجهادِ لِرَدِّ الكفاحِ المسلحِ وإعلاءِ كلمةِ اللَّهِ، ويتركُ قرينَه الآخَرَ الكريمَ وهو امرأتُه الكريمةُ العفيفةُ الصَّيِّنَةُ المطيعةُ لِلَّهِ (جل وعلا)، الْمُحَافِظَةُ على شَرَفِهَا ودينِها وكرمِها، المُبَيِّضة وجهَ نفسِها ووجهَ أسرتِها، يتركُها في بيتِه في صيانةٍ وسترٍ وعفافٍ فيجدُها قائمةً أحسنَ قيامٍ، تَحْنُو على الرضيعِ فترضعُه، وعلى الفطيمِ فترحمُه، وعلى المريضِ فَتُعَالِجُهُ، وعلى شؤونِ البيتِ فتقومُ بجميعِ مصالِحها، فإذا جاء الرجلُ مِنْ عَمَلِهِ وَجَدَ قرينَه الآخَرَ الكريمَ قائمًا بأكبرِ مساعدةٍ وأعظمِ معونةٍ وأعظمِ تربيةٍ للأولادِ الصغارِ، من تعليمِهم الأدبَ ومبادئَ الدينِ والإصلاحِ البيتيِّ، فيجدُ قرينَه الآخَرَ الكريمَ قائمًا له بأعظمِ مساعدةٍ على بناءِ الأسرةِ الخاصِّ وبناءِ المجتمعِ العامِّ؛ لأنه مُتَرَكِّبٌ من الأُسَرِ الخاصةِ، إلا أن الشيطانَ لعداوتِه لِبَنِي آدمَ يغيظُه هذا التعاونُ الكريمُ الشريفُ

(3/329)

النزيهُ، وبناءُ المجتمعِ من الطرفين على أكملِ الوجوهِ وَأَتَمِّهَا وأليقها بالشرفِ والمروءةِ، فيأتِي لأوليائِه ويهمسُ في آذانهم وأذنِ المرأةِ ويقولُ: الرجلُ يخرجُ ويختلطُ بالدنيا وَتَبْقَيْنَ أنتِ محبوسةً كالدجاجةِ، فأنتِ لستِ بدجاجةٍ، أنتِ إنسانٌ ينبغي أن تخرجي كما يخرجُ الرجلُ، وَتُزَاوِلِي ما يزاولُه الرجلُ، فإذا خَرَجَا معًا اضطرا لأن يُؤَجِّرَا إنسانًا يجلسُ
في البيتِ ليحافظَ على الأولادِ وشؤونِ البيتِ الداخليةِ، فيصيرُ ذلك الأجيرُ المسكينُ هو الضحيةَ، وهو الدجاجةُ المحبوسةُ في البيتِ لتتمكنَ المرأةُ من الخروجِ، ويكونُ جَمَالُهَا وَقْفًا على الخونةِ كما أَوْضَحْنَاهُ مرارًا؛ لأنها إذا خرجت كانت كُلُّ عينٍ فاجرةٍ تنظرُ إليها وتتمتعُ بجمالِها كما شاءت، والرجلُ ربما نَزَلَ منه المنيُّ بالنظرةِ إلى جمالِ المرأةِ الجميلةِ كما هو معروفٌ، فيُستغل جمالَها مَجَّانًا بلا ثمنٍ، غدرًا وخيانةً ومكرًا وجنايةً على شرفِ المسكينةِ وعلى مروءتها وعلى فَضْلِهَا وعلى أُسْرَتِهَا، باسمِ فلسفةٍ شيطانيةٍ فاضيةٍ جوفاءَ باسمِ التقدمِ، باسم الحضارةِ، باسمِ التمدنِ!! وكلُّ ذلك ضلالٌ وإضلالٌ، وضياعٌ للأخلاقِ والمروءةِ والشرفِ تحتَ شعاراتٍ براقةٍ زائفةٍ كاذبةٍ، يُضَيِّعُ الشيطانُ تحتَها كُلَّ فضيلةٍ وكلَّ شرفٍ وكلَّ مروءةٍ، وهذا مُشَاهَدٌ في الأقطارِ التي أَطْلَقَتْ لنسائِها الحريةَ، وَصِرْنَ يَخْرُجْنَ عارياتٍ، يُزَاوِلْنَ ما يزاوله الرجالُ من الأعمالِ، فَتَرَاهُنَّ ذَهَبَ مِنْ جميعهن الحياءُ والشرفُ النسويُّ، وصارت أولادُ الزنى تُؤْخَذُ من الشوارعِ تُعَدُّ بالآلافِ والملايين!!
وَمَنْ نَظَرَ في إحصائياتِ أولادِ الزنى في العالمِ المتمدنِ يعلم أن نتيجةَ فلسفاتِ الشيطانِ هي الزنى والانحطاطُ الخلقيُّ، وضياعُ الشرفِ وذهابُ المروءةِ والكرمِ. ومع هذا يسمونه التقدمَ والحضارةَ

(3/330)

والتمدنَ، والذوقَ السليمَ!! والتشريعَ السماويَّ - الذي يقولُ اللَّهُ فيه: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ (52)} [الأعراف: آية 52] الذي طَعَنُوا فيه وَنَبَذُوهُ وراءَ ظهورِهم وتقوَّلوا عليه كما تَقَوَّلَ الكفارُ أنه لا يُسَايِرُ ركبَ الحضارةِ، وليس بصالحٍ لكلِّ زمانٍ - هو الذي يأمرُهم بالعفافِ والكرمِ والمحافظةِ على الأخلاقِ والشرفِ مع العملِ الحثيثِ في الدنيا.
وربما تضطر بعضُ النساءِ إلى مزاولةِ الأعمالِ كالتي لا زوجَ لها ولا وَلِيَّ لها يقومُ بشؤونِها، فنحنُ لاَ نقولُ: إنها تَبْقَى عالةً لاَ تعملُ، بل تذهبُ وتعملُ في بعضِ مرافقِ الحياةِ لتسدَّ خَلَّتَها وماءَ وجهِها عن تكففِ الناسِ، ولكنها تعملُ في عفافٍ وسترٍ وصيانةٍ وكرمٍ، وعدمِ مخالطةٍ للأجانبِ، وعدمِ إهدارٍ للفضيلةِ وارتكابٍ للرذيلةِ، فَرُبَّ امرأةٍ عملت عملاً من أعمالِ الحياةِ الدنيا سَدَّتْ به خَلَّتها، وَقَوَّمَتْ به شَأْنَهَا، وهي في غايةِ العفافِ والتسترِ، والأخذِ بمكارمِ الأخلاقِ.
والحاصلُ أن اللَّهَ (جل وعلا) يقولُ: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ} هذا الكتابُ فَصَّلَهُ خالقُ السمواتِ والأرضِ حالَ كونِ ذلك التفصيلِ على علمٍ منه (جل وعلا)، وعلمُه محيطٌ بكلِّ شيءٍ لاَ يَخْفَى عليه شيءٌ، فهو عَالِمٌ بما كان وما يكونُ وما لو كان كيفَ يكونُ؛ لأنا بَيَّنَّا مِرَارًا أن العلمَ الكاملَ لِلَّهِ (جل وعلا) وحدَه، فهو المحيطُ علمُه بكلِّ شيءٍ، يعلمُ ما كان وما يكونُ حتى إنه من إحاطةِ عِلْمِهِ لَيَعْلَمُ ما سبقَ في علمِه أنه لا يكونُ أن لو كانَ كيفَ يكونُ.
ومن إحاطةِ علمِ اللَّهِ: أن جميعَ الخلائقِ لا يعلمونَ إلا ما عَلَّمَهُمُ اللَّهُ من علمِه، فالعلمُ المحيطُ لِلَّهِ (جل وعلا) وحدَه، ولا يعلمُ أحدٌ شيئًا إلا ما عَلِمَهُ العليمُ الخبيرُ جل وعلا.

(3/331)

ومما يُوَضِّحُ هذا أن أَعْلَمَ الخلائقِ (1): الملائكةُ والرسلُ الكرامُ (صلواتُ اللَّهِ وسلامُه عليهم)، فالملائكةُ لَمَّا قال لهم خالقُهم جل وعلا: {أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاَءِ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: آية 31] ماذا قال الملائكةُ؟ {قَالُوا سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ (32)} [البقرة: آية 32] فقولُه: {لاَ عِلْمَ لَنَا} هي (لاَ) التي تُسَمَّى (لا) النافيةَ للجنسِ، فهي لنفيِ جنسِ العلمِ، فَنَفَوْا جنسَ العلمِ عنهم أصلاً إلا شيئًا عَلَّمَهُمُ اللَّهُ إياه.
[9/ أ] / وهؤلاءِ الرسلُ الكرامُ الذين هم صفوةُ اللَّهِ من خلقِه، وأعلمُ الخلقِ بِاللَّهِ - صلواتُ اللَّهِ وسلامُه عليهم - هذا سيدُهم وخاتُمهم وأفضلُهم على الإطلاقِ نبيُّنا صلى الله عليه وسلم رُمِيَتْ زوجتُه أُمُّ المؤمنينَ عائشةُ بنتُ الصِّدِّيقِ (رضي الله عنها) في غزوةِ المريسيعِ بأعظمِ فريةٍ وأكبرِ شنيعةٍ، وهو صلى اللَّهُ عليه وسلم مع ما أَعْطَاهُ اللَّهُ من النبوةِ والعلمِ العظيمِ ما كان يَدْرِي أَحَقٌّ ما قيل عنها أم كَذِبٌ، وكان يقول لها: «كَيْفَ تِيكُمْ»؟ لا يدري عن حقيقة الأمر، ويقول لها: «يَا عَائِشَةُ إِنْ كُنْتِ أَلْمَمْتِ بِذَنْبٍ فَتُوبِي، وَإِنْ كُنْتِ بَرِيئَةً فَسَيُبَرِّؤُكِ». ولم يعلم حقيقةَ الأمرِ حتى أَعْلَمَهُ الحكيمُ الخبيرُ فقال له: {أُولَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [النور: آية 26] وَلَمَّا نزلَ الوحيُ ببراءتِها وقالت لها أُمُّهَا: قُومِي إلى رسولِ اللَّهِ فَاحْمَدِيهِ. قالت: لاَ وَاللَّهِ لا أحمدُه ولا أحمدُ اليومَ إلا اللَّهَ، فإن اللَّهَ هو الذي بَرَّأَنِي وهو لم يُبَرِّئْنِي (2). وقد أُمِرَ النبيُّ صلى الله عليه وسلم أن يقولَ: {قُل لاَّ أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} [الأنعام:
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.
(2) السابق.

(3/332)

آية 50] وقد قيل له أن يقولَ: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ} [الأعراف: آية 188].
وهذا نَبِيُّ اللَّهِ إبراهيمُ - وَهُوَ هُوَ - قال اللَّهُ له: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} [البقرة: آية 124] ذَبَحَ عجلَه وَتَعِبَ هو وامرأتُه في إنضاجِ العجلِ يظنُّ أن الضيفَ الذين عنده يأكلونَ، ولم يعلم أنهم جبريلُ والملائكةُ معه! {فَلَمَّا رَأَى أَيْدِيَهُمْ لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} [هود: آية 70]، وَبَيَّنَ لهم أنه خائفٌ منهم: {قَالَ إِنَّا مِنْكُمْ وَجِلُونَ} [الحجر: آية 52] ولم يعلم أنهم ملائكةٌ - رسلُ اللَّهِ - حتى أخبروه. قال لهم: {قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُّجْرِمِينَ (58)} [الحجر: الآيتان 57 - 58] وَلَمَّا نزلوا بنبيِّ اللَّهِ لوطٍ - وهو هو -: {سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [هود: آية 77] يظن أنهم فتيانٌ حِسَانُ الوجوهِ، حسانُ الثيابِ، حسانُ الروائحِ، وأن قومَه يفعلونَ بهم فاحشةَ اللواطِ، حتى قال كلامَه المحزنَ: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: آية 80] ولم يعلم أنهم ملائكةٌ حتى قال له جبريلُ: {يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} [هود: آية 81] وهؤلاء الذين كانوا يدفعونَ البابَ ليكسروه يريدونَ أن يفعلوا فاحشةَ اللواطِ بجبريلَ والملائكةِ معه لَمَّا أَذِنَ اللَّهُ لجبريلَ فيهم مَسَحَ وجوهَهم بريشةٍ من جناحِه فبقيت أعينُهم كأنها لم تكن أصلاً، كما يأتي في قولِه عنهم: {وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ} [القمر: آية 37].
وهذا نَبِيُّ اللَّهِ نوحٌ - وهو هو - (صلواتُ اللَّهِ وسلامُه عليه) ما كان يظنُّ أن ابنَه كافرٌ، وكان يقولُ: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ} [هود: آية 45] أي: وقد قلتَ لي: {احْمِلْ فِيهَا مِنْ كُلٍّ

(3/333)

زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ} [هود: آية 40] ولم يَدْرِ ما حقيقةُ ولدِه حتى أَعْلَمَهُ الحكيمُ الخبيرُ فقال له: {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [هود: آية 46] فما كان من نوحٍ إلا أن قال: {رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُن مِّنَ الْخَاسِرِينَ} [هود: آية 47].
وهذا نَبِيُّ اللَّهِ يعقوبُ الذي قال اللَّهُ فيه: {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ} [يوسف: آية 68] ابْيَضَّتْ عيناه من الحزنِ فهو كظيمٌ، ولم يَدْرِ عن ولده يوسفَ في مصرَ، ما بينَه وبينَه إلا مراحلُ قليلةٌ حتى جاءه البشيرُ بِخَبَرِهِ.
وهذا سليمانُ أعطاه اللَّهُ الريحَ غُدُوُّهَا شهرٌ وَرَوَاحُهَا شهرٌ، وَسَخَّرَ له الجنَّ والطيرَ، ما كان يدري عن ملكةِ سبأٍ، ولا عن مَأْرِبٍ، ولا ما جَرَى فيها حتى أخبرَه الهدهدُ المسكينُ الضعيفُ.
وكان سليمانُ (عليه السلام) متوعدًا للهدهدِ لأنه خرجَ بلاَ إِذْنٍ {وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لاَ أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ (20) لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُّبِينٍ (21)} [النمل: الآيتان 20 - 21] فَلَمَّا علم الهدهدُ من قضيةِ اليمنِ بعضَ علمِ التأريخِ وَعِلْمِ الجغرافيا - من ملكةِ سبأٍ وقومِها - وكان سليمانُ يجهلُه أعطاه هذا العلمُ قوةً وصمودًا أمامَ سليمانَ، ووقفَ أمامَ النبوةِ وَالْمُلْكِ وقفةَ الرجلِ الصامدِ، ونسبَ الإحاطةَ لنفسِه ونفاها عن سليمانَ، وقال: إني: {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ} [النمل: آية 22] وهكذا.
أما اللَّهُ (جل وعلا) فهو المحيطُ علمُه بكلِّ شيءٍ، ولكنه يُطْلِعُ

(3/334)

رسلَه على ما شاءَ من غَيْبِهِ، وقد أَطْلَعَ نَبِيَّنَا صلى اللَّهُ عليه وسلم على أمورٍ من الغيبِ لاَ يعلمُ كثرتَها إلا اللَّهُ، فما تُوُفِّيَ صلى الله عليه وسلم حتى لم يكن طائرٌ يُحَرِّكُ جناحه إلا أعطى لأصحابِه عنه عِلْمًا، وَبَيَّنَ لأصحابِه جميعَ الفتنِ، وجميعَ ما يقعُ في آخِرِ الزمانِ مِمَّا عَلَّمَهُ اللَّهُ من الغيوبِ - ولكنهم نَسُوهُ - ولكنه لا يَعْلَمُ من ذلك إلا ما عَلَّمَهُ اللَّهُ، كما قال جل وعلا: {عَالِمُ الْغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلاَّ مَنِ ارْتَضَى مِن رَّسُولٍ} الآيةَ [الجن: الآيتان 26، 27] أما اللَّهُ (جل وعلا) فَعِلْمُهُ محيطٌ بكلِّ شيءٍ، يعلمُ ما كان، ويعلمُ ما لم يكن، وما سيكونُ كيف يكونُ ويعلمُ ما سبقَ في علمِه أنه لا يكونُ، يعلمُ أن لو كان كيف يكونُ، فهو يعلمُ أن أبا لهبٍ لَنْ يؤمنَ، ويعلمُ لو آمَنَ أبو لهبٍ أيكونُ إيمانُه تَامًّا أو ناقصًا. والآياتُ الشاهدةُ بهذا في القرآنِ كثيرةٌ، فإن الكفارَ يومَ القيامةِ إذا عَايَنُوا العذابَ وَرَأَوْا حقيقةَ الآخرةِ نَدِمُوا وَتَمَنَّوْا أن يُرَدُّوا إلى الدنيا مرةً أخرى لِيُصَدِّقُوا الرسلَ ويؤمنوا: {فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [الأنعام: آية 27] وفي القراءةِ الأُخْرَى (1):
{وَلاَ نُكذِّبُ بآيات ربنا ونَكُونُ من المؤمنين} وَاللَّهُ يعلمُ أن هذا الردَّ الذي تَمَنَّوْهُ لا يكونُ، ومع ذلك فهو عَالِمٌ أَنْ لو كانَ كيفَ يكونُ؛ وَلِذَا قال: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] والمتخلفونَ عن غزوةِ تبوكَ عَلِمَ اللَّهُ في سَابِقِ أَزَلِهِ أنهم لن يحضروها أبدًا؛ لأنه هو الذي ثَبَّطَهُمْ عنها لحكمةٍ، كما قال: {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} [التوبة: آية 46] وخروجُهم الذي سَبَقَ في علمِه أنه لا يكونُ هو عالمٌ أن لو كانَ كيفَ يكونُ، كما صَرَّحَ به في قولِه: {لَوْ خَرَجُوا فِيكُم مَّا
_________
(1) مضى عند تفسير الآية (106) من سورة الأنعام ..

(3/335)

زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ} [التوبة: آية 47] وهذا في القرآنِ كثيرٌ (1)، كقولِه: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِم مِّن ضُرٍّ لَّلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75)} [المؤمنون: آية 75] فعلمه تعالى محيط بكل شيء، فإذا كان هذا العلم المحيط بكل شيء علم الله (جل وعلا) وهو الذي فصل هذا الكتاب بهذا العلم المحيط علمنا أنه ضمنه استجلاب كل خير، والتحذير من كل شر، ورتب فيه جميع المصالح ودرأ جميع المفاسد، ودعا فيه إلى جميع مكارم الأخلاق ومحاسن العادات، ورفع الهمم وكل شيء صالح للدنيا والآخرة في شؤونِ الفردِ وشؤونِ المجتمعِ كما يعرفُه مَنْ تَأَمَّلَ آياتِ القرآنِ وَتَدَبَّرَهَا. وهذا معنَى قولِه: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ} [الأعراف: آية 52].
{هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ} [الأعراف: آية 52] في قولِه: {هُدًى وَرَحْمَةً} وجهانِ من الإعراب (2):
أحدهما: أنهما مَصْدَرَانِ مُنَكَّرانِ حالانِ. والمصدرُ المُنَكَّرُ يقعُ حالاً بكثرةٍ. جئناهم بكتابٍ في حالِ كونِه هاديًا وَذَا رَحْمَةٍ.
وقال بعضُ العلماءِ: هما مفعولانِ من أَجْلِهِ. والمعنَى: جئناهم بكتابٍ فصلناه لأَجْلِ هُدَى الناسِ؛ ولأَجْلِ أن نرحمَ بِاتِّبَاعِهِ الناسَ. وكلا الإِعْرَابَيْنِ له وجهٌ من النظرِ.
ومعنَى {هُدًى} هذا القرآنُ فَصَّلْنَاهُ حالَ كونِه هاديًا، أو لأَجْلِ كونِه هُدًى يهدي الناسَ إلى ما فيه صلاحُهم من خيرِ الدنيا والآخرةِ،
_________
(1) انظر: الأضواء (2/ 303).
(2) انظر: البحر المحيط (4/ 306)، الدر المصون (5/ 336).

(3/336)

فَيُبَيِّنُ لهم الخيرَ في الدنيا والآخرةِ، ويأمرُهم بِاتِّبَاعِهِ، وَيُبَيِّنُ لهم الشرَّ في الدنيا والآخرةِ، ويأمرُهم باجتنابِه.
{وَرَحْمَةً} يعنِي: وَمَنْ سَلَكَهُ وَاتَّبَعَهُ يرحمه اللَّهُ (جل وعلا) ويصلحُ له دينَه ودنياه.
وقولُه: {لِّقَوْمٍ يُؤْمِنُونَ} خَصَّ القومَ المؤمنيِن لأنهم هم المنتفعونَ به كما بَيَّنَّا الآياتِ الدالةَ عليه (1) في قولِه: {هُدًى لِّلْمُتَّقِينَ} وقولِه: {هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} [فصلت: آية 44] وقولُه: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ} [الإسراء: آية 82].
ثم لَمَّا بَيَّنَ أن هذا القرآنَ العظيمَ هو الذي أَنْزَلَهُ، وهو الذي فَصَّلَهُ وَبَيَّنَ حلالَه وحرامَه وعقائدَه ومواعظَه وأمثالَه وآدابَه ومكارمَه، وأنه بَيَّنَ هذا بعلمِه المحيطِ بكلِّ شيءٍ، هَدَّدَ الكفارَ الذين لم يَعْمَلُوا به فقال: {هَلْ يَنْظُرُونَ إِلاَّ تَأْوِيلَهُ} [الأعراف: آية 53] التأويلُ: يُطْلَقُ ثلاثةَ إِطْلاَقَاتٍ (2): أما التأويلُ في لغةِ القرآنِ فهو ما يَؤُولُ إليه الأمرُ وتصيرُ إليه الحقيقةُ في ثانِي حالٍ. وعلى هذا فتأويلُ القرآنِ هو ما يَؤُولُ إليه أَمْرُهُ في ثانِي حقيقةٍ، وتقعُ عليه الحقيقةُ، وهو صِدْقُ ما وَعَدَ به بأن يُدْخِلَ مَنْ آمَنَ به الجنةَ وَيُخَلَّدَ في نعيمها، وَيُدْخِلَ مَنْ كَفَرَ به النارَ ويخلد في جحيمها، فهذا تَأْوِيلُهُ، أي: ما تُؤَوَّلُ إليه حقيقةُ ما كان يَعِدُ به وينطقُ به في دارِ الدنيا. وهذا هو التأويلُ في لغةِ القرآنِ.
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.
(2) انظر: أضواء البيان (1/ 266، 267)، المذكرة في أصول الفقه ص176، قواعد التفسير (2/ 683).

(3/337)

وَيُطْلَقُ التأويلُ أيضًا على التفسيرِ، ومنه قولُه صلى الله عليه وسلم في ابنِ عباسٍ: «اللَّهُمَّ عَلِّمْهُ التَّأْوِيلَ» (1). وقولُهم: فلانٌ يعلمُ تأويلَ القرآنِ. أي: تفسيرَه.
والإطلاقُ الثالثُ - إطلاقٌ حادثٌ هو اصطلاحُ الأصوليين لم يَكُنْ معروفًا في الزمنِ الأولِ - وهو أن التأويلَ: حَمْلُ اللفظِ عن ظاهرِه الْمُتَبَادَرِ منه إلى محتملٍ مرجوحٍ بدليلٍ يدلُّ عليه. هذا اصطلاحٌ حادثٌ، وهو المعروفُ عندَ الأصوليين باسمِ التأويلِ.
وهو ثلاثةُ أنواعٍ: تأويلٌ صحيحٌ، وتأويلٌ فاسدٌ، وَلَعِبٌ. فإذا كان التأويلُ: صَرْفَ الكلامِ عن ظاهرِه الْمُتَبَادَرِ منه إلى معنًى مرجوحٍ ليس هو الظاهرَ من الكلامِ بدليلٍ صحيحٍ يدلُّ عليه حقًّا في نفسِ الأمرِ، فهو التأويلُ الصحيحُ الْمُسَمَّى بالتأويلِ القريبِ. ومثالُه: قولُ النبيِّ صلى الله عليه وسلم الثابتُ في صحيحِ البخاريِّ: «الْجَارُ أَحَقُّ بِسَقَبِهِ» (2) فإن ظاهرَ هذا الحديثِ الثابتِ في صحيحِ البخاريِّ أن الشفعةَ ثابتةٌ لِلْجَارِ؛ لأَنَّ الصقبَ والسقبَ هو ما يُلاَصِقُ الجارَ من أرضِ جارِه. إلا أنه حُمِلَ على محتملٍ مرجوحٍ، وهو أن المرادَ بالجارِ هنا: خصوصُ الشريكِ المُقاسِمِ. وهذا احتمالٌ مرجوحٌ، إلا إنه دَلَّ عليه نصٌّ صحيحٌ، فَحُمِلَ اللفظُ عليه لدلالةِ ذلك النصِّ، وهو قولُه صلى الله عليه وسلم في حديثِ جابرٍ: «فَإِذَا صُرِفَتِ الطُّرُقُ، وَضُرِبَتِ الْحُدُودُ
_________
(1) الحديث بلفظ: «اللهم فقهه في الدين وعلمه التأويل» أخرجه أحمد (1/ 328)، وهو في الصحيحين بلفظ: «اللهم علمه الكتاب». كما في البخاري (143، 3756، 7270)، ومسلم (2477).
(2) البخاري في الشفعة، باب عرض الشفعة على صاحبها قبل البيع. حديث رقم (2258) (4/ 437) وأطرافه في: (6977، 6978، 6980، 6981).

(3/338)

فَلاَ شُفْعَةَ» (1). فَعُلِمَ أنه لم تكن هناك شفعةٌ إلا مع الاشتراكِ في الأرضِ أو في الطريقِ كما هو معروفٌ. ومثالُ التأويلِ البعيدِ يمثلُ له بعضُ أهلِ الأصولِ ... - بعضُهم يجيءُ بما يُخَالِفُهُ به الآخَرُ - والمعروفُ عندَ علماءِ الأصولِ: أن الأصوليَّ يكونُ مَالِكِيًّا مثلاً فيمثلُ بشيءٍ ضِدَّ مذهبِه، وقصدُه فَهْمُ القاعدةِ. ويكون شَافِعِيًّا مثلا ويمثلُ بمثالٍ مخالفٍ لمذهبِه لِتُفْهَمَ القاعدةُ. وقصدنا بكلامهم هنا المثالُ لا مناقشة أدلةِ الأقوالِ.
والشافعيةُ والمالكيةُ والحنبليةُ يمثلونَ للتأويلِ البعيدِ بِحَمْلِ الإمامِ أَبِي حنيفةَ (رحمة الله على الجميعِ) المرأةَ في حديثِ عائشةَ: «أَيُّمَا امْرَأَةٍ نَكَحَتْ بِغَيْرِ إِذْنِ وَلِيِّهَا فَنِكَاحُهَا بَاطِلٌ بَاطِلٌ بَاطِلٌ» (2) قالوا: حَمْلُ أَبِي حنيفةَ للمرأةِ على المُكاتَبَةِ تأويلٌ بعيدٌ؛ لأنه بعيدٌ من ظاهرِ النصِّ، ولم يَقُمْ دليلٌ جازمٌ عليه؛ لأن (أي) صيغةُ عمومٍ، والعمومُ أُكِّدَ بلفظةِ (ما) فَلاَ يَحْسُنُ حَمْلُهُ على صورةٍ نادرةٍ قد لا تَخْطُرُ في الذهنِ وهو الْمُكَاتَبَةُ. قالوا: وكقولِ الإمامِ أَبِي حنيفةَ (رحمة الله على الجميعِ): {فَإِطْعَامُ سِتِّينَ مِسْكِينًا} [المجادلة: آية 4]
_________
(1) أخرجه البخاري في البيوع، باب بيع الشريك من شريكه، حديث رقم: (2213)، (4/ 407). وأطرافه: (2214، 2257، 2495، 2496، 6976) من طريق أبي سلمة عن جابر، وأخرجه مسلم في المساقاة باب الشفعة، حديث رقم: (1608)، (3/ 1229) من طريق أبي الزبير عن جابر بلفظ مغاير.
(2) أحمد (6/ 66)، (166)، وأبو داود في النكاح، باب في الولي. حديث رقم (2069)، (6/ 98،100)، والترمذي في النكاح، باب ما جاء لا نكاح إلا بولي. حديث رقم (1102)، (3/ 398 - 399)، وابن ماجه في النكاح، باب لا نكاح إلا بولي. حديث رقم (1879)، (1/ 605)، وهو في صحيح أبي داود (1835)، وصحيح الترمذي (880)، وصحيح ابن ماجه (1524)، الإرواء (1840)، المشكاة (1331).

(3/339)

حَمَلَ المسكينَ على المُد، وأجازَ أن يُعْطَى إطعامُ الستينَ لمسكينٍ واحدٍ. وقالوا: حَمْلُ (المسكين) على (المُدِّ) من التأويلِ البعيدِ. هكذا يمثلونَ، وَقَصْدُنَا المثالُ لاَ مناقشة أدلةِ أقوالِ العلماءِ هنا.
أما إذا كان صُرِفَ الكلامُ عن ظاهرِه المتبادرِ منه لاَ لدليلٍ في نفسِ الأمرِ ولاَ لدليلٍ [خارجيٍّ صحيحٍ فإن ذلك لاَ يُعَدُّ من التأويلِ المقبولِ] (1) بل هو تَلاَعُبٌ بنصوصِ القرآنِ، وكقولِهم: {مَرَجَ الْبَحْرَيْنِ} [الرحمن: آية 19] البحرين: عَلِيٌّ وَفَاطِمَةُ: {بَيْنَهُمَا بَرْزَخٌ} [الرحمن: آية 20] الْحَسَنُ وَالْحُسَيْنُ. فهذا ليس من التأويلِ، وإنما هذا من اللعبِ والتلاعبِ بكتابِ اللَّهِ. ويكثرُ مثلُ هذا في تفسيرِ الْبَاطِنِيِّينَ وغلاةِ الروافضِ، ولا يُسَمَّى تأويلاً وإنما هو لَعِبٌ.
أما التأويلُ في القرآنِ فمعناه: ما تَؤُولُ إليه حقيقةُ الأمرِ. فقولُه: {هَلْ يَنْظُرُونَ إِلاَّ تَأْوِيلَهُ} أي: ما تَؤُولُ إليه حقيقتُه من دخولِ أهلِ الجنةِ الجنةَ، ودخولِ أهلِ النارِ النارَ.
ثم قال: {يَوْمَ يَأْتِي تَأْوِيلُهُ} [الأعراف: آية 53] أي: يومَ يأتِي الوقتُ الذي تُحَقَّقُ فيه مواعيدُ القرآنِ، وتحقق الوعد للمؤمنِ والوعيد للكافرِ.
{يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ} [الأعراف: آية 53] أي: تَرَكُوهُ وَتَنَاسَوُا العملَ به في دارِ الدنيا. {قَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ} [الأعراف: آية 53] هذا القرآنُ ونحوُه من الكتبِ كان حَقًّا، والذي أَمَرَ بأن يَدْخُلَ مَنِ امْتَثَلَهُ الجنةَ، ونحن - والعياذُ بالله - لَمَّا لم نَمْتَثِلْ
_________
(1) في هذا الموضع وُجِدَ انقطاعٌ في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/340)

ذلك الأمرَ فَمَصِيرُنَا إلى النارِ. وهذا معنَى قولِهم: {قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} [الأعراف: آية 53] وَتَمَنَّوُا الشفاعةَ حيثُ لاَ شفاعةَ.
ثم قالوا: {فَهَل لَّنَا مِنْ شُفَعَاءَ} [الأعراف: آية 53] جمعُ شفيعٍ و (هل) هنا لِلتَّمَنِّي، يتمنونَ الشفعاءَ: {فَيَشْفَعُوا لَنَا} [الأعراف: آية 53] وَيُخْرِجُونَا مِمَّا نحن فيه: {أَوْ نُرَدُّ} [الأعراف: آية 53] أو هل لنا أن نُرَدَّ إلى دارِ الدنيا لنبدلَ تكذيبَ الرسلِ بالتصديقِ، ونبدلَ المعاصيَ بالطاعاتِ؟ وهو معنَى قولِهم: {فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [الأعراف: آية 53] بَيَّنَ اللَّهُ أنهم لاَ يجدونَ الشفعاءَ وَلاَ يُرَدُّونَ وقال: {قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ} [الأعراف: آية 53] خَسِرُوا أنفسَهم - والعياذُ بالله - لأنهم غُبِنُوا في أنفسِهم وَرُزِئُوا فيها.
والدليلُ على خُسْرَانِهِمْ أنفسَهم: أن غايةَ أمنيتِهم أن تعدمَ أنفسُهم ويموتوا ولكن لا يجدونَ: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ (77)} [الزخرف: آية 77] وهذا معنَى خسرانهم أنفسَهم لأنهم رُزِئُوا في أنفسِهم فَبَاعُوهَا - والعياذُ بالله - بعرضٍ من الدنيا، وَصَارَتْ إلى العذابِ المخلدِ إلى يومِ القيامةِ.
وقولُه: {وَضَلَّ عَنْهُم} [الأعراف: آية 53] غَابَ وَاضْمَحَلَّ ما كان يفترونَه في دارِ الدنيا من أن الأصنامَ تشفعُ لهم، كقولِهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: آية 18] {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: آية 3] ومعنَى: {يَفْتَرُونَ} يَخْتَلِقُونَ مِنَ الْكَذِبِ.
قال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54) ادْعُوا رَبَّكُمْ تَضَرُّعًا

(3/341)

وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ (55) وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ (56) وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)} [الأعراف: الآيات 54 - 57].
يقول اللَّهُ جل وعلا: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54)} [الأعراف: آية 54].
لَمَّا أَمَرَ اللَّهُ - جل وعلا - وَنَهَى في هذه السورةِ الكريمةِ، وَبَيَّنَ فيها أحوالَ أهلِ الجنةِ وأحوالَ أهلِ النارِ، وَأَوْضَحَ عواقبَ طاعتِه وعواقبَ معصيتِه، وَبَيَّنَ أنه أَرْسَلَ إلى الدنيا كتابًا فَصَّلَهُ على عِلْمٍ منه بَيَّنَ أن الذي قال هذه الأشياءَ وَأَخْبَرَ بها أنه هو رَبُّ كُلِّ شيءٍ، وخالقُ كُلِّ شيءٍ، المعبودُ وحدَه، المستحقُّ لأَنْ يُعْبَدَ وحدَه، ولأن يطاعَ فلا يُعْصَى، وأن يُذْكَرَ فَلاَ يُنْسَى فقال: {إِنَّ رَبَّكُمُ اللَّهُ} إن ربكم الله، كُلُّ الناسِ يعلمونَ أن اللَّهَ رَبُّهُمْ، ولم يُكَابِرْ في هذا إلا مُكَابِرٌ، أو أحدٌ كالبهائمِ، لا عقلَ له؛ لأنه جُبِلَتْ فِطَرُ العقلاءِ على معرفةِ أن اللَّهَ هو الربُّ الخالقُ لكلِّ شيءٍ. والكفارُ الذين يعبدونَ الأصنامَ مُقِرُّونَ بهذا عَالِمُونَ به، والآياتُ القرآنيةُ الدالةُ على ذلك كثيرةٌ: {وَلَئِنْ سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: آية 87] {قُلْ مَنْ يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: آية 31] وإنكارُ فرعونَ لمعرفتِه ربوبيةَ اللَّهِ

(3/342)

حيث قال اللَّهُ عنه إنه قال: {وَمَا رَبُّ الْعَالَمِينَ} [الشعراء: آية 23] وقال: {لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء: آية 29] وقال: {أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: آية 24] فإن فرعونَ مُكَابِرٌ عالمٌ أنه عبدٌ مربوبٌ، وأن اللَّهَ رَبُّهُ وَرَبُّ كُلِّ شيءٍ، كما أَوْضَحَهُ اللَّهُ في إقسامِ موسى على ذلك، قال: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} [الإسراء: آية 102] وَاللَّهِ لقد علمتَ يا فرعونُ ما أنزلَ هؤلاء الآياتِ إلا رَبُّ السماواتِ والأرضِ. أي: وَمَنْ فيهن.
وكقولِه: {وَجَحَدُوا بِهَا} [النمل: آية 14] يعني: فرعونَ وقومَه {وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: آية 14] فهو جاحدٌ مُكَابِرٌ ليستخفَّ قلوبَ قومِه: {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ} [الزخرف: آية 54].
والذين ينفونَ ربوبيةَ اللَّهِ هم بهائمُ كالبغالِ والحميرِ لاَ عقولَ لهم: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ} [الفرقان: آية 44] أما عَامَّةُ العقلاءِ الذين ارْتَفَعَ إدراكُهم عن إدراكِ الحيواناتِ فَهُمْ يعلمونَ أن اللَّهَ رَبُّ كُلِّ شيءٍ وخالقُ كُلِّ شيءٍ.
{إِنَّ رَبَّكُمُ} [الأعراف: آية 54] أي: إن سيدَكم وخالقَكم ومدبرَ شؤونِكم {الله} - جل وعلا - {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ} [الأعراف: آية 54] أي: وما بينَهما {فِي سِتَّةِ أَيَّامٍ} [الأعراف: آية 54] هذه الأيامُ الستةُ بَيَّنَ اللَّهُ تفصيلَ خَلْقِهِ الخلائقَ فيها في سورةِ فصلت - السجدة (1) - حيث قال: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ (9)} قال: {خَلَقَ الْأَرْضَ
_________
(1) انظر: الأضواء (2/ 304).

(3/343)

فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ (9) وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ} [فصلت: الآيتان 9، 10] أي: بإضافةِ يَوْمَيْنِ آخَرَيْنِ لليومين الأولين فصارت أربعًا، ثم قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ (11) فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت: الآيتان 11، 12] تضافُ إلى الأربعةِ السابقةِ فتكونُ ستةً.
والعلماءُ يقولونَ: إن هذه الأيامَ المرادُ بها أوقاتُها؛ لأنه في ذلك الوقتِ لم يكن هنالك يومٌ؛ لأن اليومَ من طلوعِ الشمسِ إلى غروبِها، وإن لم يكن هنالك شمسٌ لاَ يُعْرَفُ اليومُ. إلا أن اللَّهَ قبلَ أن يخلقَ الشمسَ والقمرَ يعلمُ زمنَ الأيامِ قبلَ وجودِ الشمسِ.
وهذه الأيامُ قد جاءَ في رواياتٍ كثيرةٍ أن أَوَّلَهَا الأحدُ وَآخِرَهَا الجمعةُ (1). والقرآنُ بَيَّنَ أنه خلقَ الأرضَ في يومين ثم خلقَ فيها الجبالَ والأقواتَ والأرزاقَ في يومين، ثم خلقَ السماواتِ في يومين، فهي ستةُ أيامٍ. ويومُ السبتِ ليس منها.
وما جاء في صحيحِ مسلمٍ من حديتِ أَبِي هريرةَ أن اللَّهَ خلقَ التربةَ يومَ السبتِ (2)،
_________
(1) جاء في هذا المعنى عدة روايات عن جماعة منهم مجاهد كما في تفسير الطبري (12/ 482)، وعبد الله بن سلام كما في تاريخ الطبري (1/ 24)، وابن مسعود، وابن عباس، وأيضًا عن أبي سنان عن أبي بكر مرفوعًا كما في (1/ 26)، من تاريخ ابن جرير رحمه الله.
وقد تكلم على هذه الرواية الحافظ ابن كثير في تاريخه (1/ 15)، ورجحها على الرواية الأخرى في التفسير (2/ 220)، وقد سبقه إلى ذلك ابن جرير (رحمه الله) في تاريخه (1/ 25).
(2) مسلم في صفات المنافقين. باب: ابتداء الخلق، وخلق آدم عليه السلام. حديث رقم (2789)، (4/ 2149)، وقال الحافظ ابن كثير في تفسيره (2/ 220) معلقًا على هذه الرواية: «وفيه استيعاب الأيام السبعة، والله تعالى قد قال: {فِي سِتَّةِ أَيَّام} ولهذا تكلم البخاري وغير واحد من الحفاظ في هذا الحديث، وجعلوه من رواية أبي هريرة عن كعب الأحبار، ليس مرفوعًا» ا. هـ. وراجع كلام ابن كثير على هذه الرواية في البداية والنهاية (1/ 17).

(3/344)

وجعلَ في كُلٍّ من أيامِ الأسبوعِ بعضَ الخلقِ، وإن كان في صحيحِ مسلمٍ فهو غَلَطٌ، غَلِطَ بعضُ الرواةِ في رَفْعِهِ، والظاهرُ أنه أَخَذَهُ أبو هريرةَ عن كعبِ الأحبارِ أو نحوِه من الإسرائيلياتِ (1)؛ لأنه خلافُ القرآنِ - الصحيحُ - أن السبتَ لم يكن من الأيامِ التي خُلِقَ فيها شيءٌ، وأن السماواتِ والأرضَ وما بينَهما خُلِقَتْ في ستةِ أيامٍ من الأسبوعِ، أولها يومُ الأحدِ، وآخرُها يومُ الجمعةِ، خَلَقَ اللَّهُ فيه آدمَ بعدَ صلاةِ العصرِ.
وهذه الأيامُ قال بعضُ العلماءِ (2): إنها كأيامِ الدنيا. وقال بعضُهم: اليومُ منها هو المذكورُ في قولِه: {وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ} [الحج: آية 47].
وَاللَّهُ خَلَقَ السماواتِ والأرضَ وما بينَهما في ستةِ أيامٍ، مع أنه قادرٌ على أن يخلقَ الجميعَ في لحظةٍ واحدةٍ كلمحِ البصرِ لحكمتِه (جل وعلا)، قال بعضُ العلماءِ: أَرَادَ أن يُعَلِّمَ خَلْقَهُ التمهلَ في الأمورِ، والتدرجَ فيها لِيَقْدِرُوا عليها، وهو قادرٌ على خلقِ ما شَاءَ في لحظةٍ واحدةٍ: {وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ (50)} [القمر: آية 50]
_________
(1) انظر: ابن كثير (2/ 220).
(2) انظر: القرطبي (7/ 219)، البحر المحيط (4/ 307)، ابن كثير (2/ 220).

(3/345)

فهو يقولُ للشيءِ كُنْ فَيَكُونُ (1). هذا معنَى قولِه: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ} [الأعراف: آية 54].
قال بعضُ العلماءِ: الستةُ أَصْلُهَا (سِدْسَة) أُبْدِلَتِ الدالُ تاءً وَأُدْغِمَتْ في التاءِ (2). قالوا: وَتُصَغَّرُ الستةُ على (سُدَيْسَة) ردًّا لها لأصلها. وعلى كُلِّ حالٍ فالستةُ العددُ المعروفُ، وهو الثلاثةُ مرتين كما هو معروفٌ.
{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: آية 54] العرشُ يُطْلَقُ في اللغةِ إطلاقاتٍ متعددةً (3) مِنْ أَشْهَرِهَا في القرآنِ: سريرُ الْمُلْكِ (4). فالعرشُ سريرُ المُلْكِ، سريرُ المَلِك الذي يُعَدُّ له تسميه العربُ عَرْشًا، ومنه سريرُ ملكةِ سبأٍ في قولِه: {أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَن يَأْتُونِي مُسْلِمِينَ} وقولُه: {أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ} [النمل: آية 42].
وقولُه: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} {ثُمَّ اسْتَوَى} جل وعلا: {عَلَى الْعَرْشِ} وهذه صفةُ الاستواءِ ونحوها من آياتِ الصفاتِ ارْتَبَكَ فيه
_________
(1) انظر: القرطبي (7/ 219)، البحر المحيط (4/ 307).
(2) انظر: القرطبي (7/ 218)، الدر المصون (5/ 339)، معجم مفردات الإبدال والإعلال ص 139. وقد وقع للشيخ (رحمه الله) هنا سبق لسان، وصواب العبارة - كما في المصادر المذكورة هنا - أن يقال «أُبدلت السين تاء، وأُدغمت في الدال».
(3) انظر: القرطبي (7/ 220)، الدر المصون (5/ 340).
(4) في الأصل قال الشيخ (رحمه الله) بعد هذه الكلمة: «وإنما أُطلق على السُّقُف». ثم قال بعدها: «فالعرش سرير ... » إلخ، فصنيعه يُشعر أنه تراجع عن العبارة السابقة، ولذا لم أُثبتها. والله أعلم.

(3/346)

عقولُ كثيرٍ من الناسِ، وَضَلَّ فيه من الخلقِ المنتسبين للعلمِ، بل والذين عندَهم علمٌ وعقولٌ ما لاَ يُحْصِيهِ كثرةً إِلاَّ اللَّهُ (جل وعلا). ونحنُ نوضحُ لكم المقامَ في عقيدةِ السلفِ الصحيحةِ التي كان عليها رسولُ اللَّهِ صلى الله عليه وسلم وأصحابُه والسلفُ الصالحُ، وهي العقيدةُ الكريمةُ الصافيةُ من شوائبِ التشبيهِ والتعطيلِ، لا تشوبُها شائبةُ تشبيهٍ ولا تشوبُها شائبةُ تعطيلٍ، ونحنُ نوضحُ هذا في ضوءِ القرآنِ العظيمِ.
وإيضاحُ ذلك أن تَعْلَمُوا - أيها الإخوانُ - أن اللَّهَ (تَبَارَكَ وتعالى) أَوْضَحَ في كتابِه هذا القرآنِ العظيمِ الذي هو أصلُ الْهُدَى، ومنبعُ اليقينِ، ونورُ المعرفةِ والعلمِ، بَيَّنَ فيه أن الْمُعْتَقَدَ المُنجي في آياتِ الصفاتِ الذي يأتي صاحبُه يومَ القيامةِ سَالِمًا من بلايا التشبيهِ وبلايا التعطيلِ هو مُركَّزٌ على ثلاثةِ أُسس (1)، نُوصِيكُمْ وأنفسَنا بتقوى اللَّهِ، وأن تعتقدوا هذه الأسسَ الثلاثةَ الكبارَ، فتنجيكم أمامَ اللَّهِ من بلايا هذا المأزقِ الذي ضَلَّ فيه من الخلقِ ما لاَ يُحصى.
هي ثلاثةُ أُسُسٍ عظام مَنْ جَاءَ بها ولقي اللَّهَ عليها لَقِيَهُ سَالِمًا على بصيرةٍ مِنْ رَبِّهِ، عاملاً بنورِ القرآنِ العظيمِ، وَمَنْ أَخَلَّ بواحدٍ منها فَقَدْ أَدْخَلَ نفسَه في مهواةٍ.
وهذه الأسسُ الثلاثةُ نُوَضِّحُهَا لكم في ضوءِ القرآنِ العظيمِ:
الأولُ منها، وهو أساسُ العقيدةِ، والحجرُ الأساسيُّ لمعرفةِ اللَّهِ معرفةً صحيحةً، وللعقيدةِ التي هي على أساسٍ سماويٍّ صحيحٍ. هذا الأساسُ المذكورُ هو تنزيهُ خالقِ السماواتِ والأرضِ - جل وعلا - عن أن يشبهه شيءٌ من خَلْقِهِ؛ لا فِي ذواتِهم ولا في صفاتِهم،
_________
(1) مضى عند تفسير الآية (52) من سورة الأنعام.

(3/347)

ولا أفعالِهم. وكيف يخطرُ في ذهنِ العاقلِ أن الخالقَ - جل وعلا - يُشْبِهُهُ شيءٌ من خَلْقِهِ في الذاتِ أو الصفاتِ أو الأفعالِ؟ لأن جميعَ الخلائقِ صَنْعَةٌ من صُنْعِه - جل وعلا - {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: آية 88] والصنعةُ لاَ يمكنُ أن تُشْبِهَ صانعَها بحالٍ؛ لأنه هو الذي أَبْرَزَهَا من [العدمِ إلى الوجودِ] (1)، واخترعَها بعدَ أن لم تكن شيئًا. فكيف يخطرُ في ذهنِ عاقلٍ أن تكونَ تُشْبِهُهُ؟ هذا مما لا يخطرُ في الأذهانِ السليمةِ، وَأَحْرَى الأذهان الممتلئة بنورِ الوحيِ؛ فأساسُ التوحيدِ الأكبرُ، وأساسُه الأعظمُ، هو تنزيهُ خالقِ السماواتِ والأرضِ - جل وعلا - عن مشابهةِ خَلْقِهِ؛ لأَنَّ الخلقَ صنعةٌ من صنائعِه، والصنعةُ لاَ تُشْبِهُ صانعَها. فعلينا أولاً أن نطهرَ قلوبَنا من أقذارِ التشبيهِ، وأنجاسِ التشبيهِ، وأدرانِ التشبيهِ، ونجزمَ جَزْمًا بَاتًّا قاطعًا أن الوصفَ إذا أُسْنِدَ إلى الله، وَوُصِفَ به اللَّهُ في كتابٍ أو سُنَّةٍ صحيحةٍ فإن ذلك الوصفَ بالغٌ من غاياتِ الكمالِ والجلالِ ما يقضي على جميعِ الوساوسِ، ويقطعُ علائقَ أوهامِ المشابهةِ بينَه وبينَ صفاتِ المخلوقين، وتجزمُ قلوبُنا بأن الخلقَ صَنْعَةٌ والخالقَ صانعٌ، ولا مناسبةَ بين الصنعةِ وصانعِها، لا في الذاتِ، ولاَ في الصفاتِ، ولاَ في الأفعالِ.
وهذا الأساسُ الأكبرُ للعقيدةِ التي هي عقيدةُ السلفِ في آياتِ الصفاتِ وأحاديثِها الذي هو التنزيهُ الكاملُ، وتقديسُ صفاتِ خالقِ السماواتِ والأرضِ وتعظيمُها وإكبارُها وإجلالُها عن أن تُشْبِهَ شيئًا من صفاتِ المخلوقين أو ذواتِهم أو أفعالِهم، سبحانه وتعالى عن ذلك عُلُوًّا كبيرًا. هذا الأَسَاسُ الأعظمُ في ضوءِ قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11]
_________
(1) في الأصل: «من الوجود إلى العدم» وهو سبق لسان.

(3/348)

{وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ (4)} [الإخلاص: آية 4] {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: آية 56] {فَلاَ تَضْرِبُوا لِلَّهِ الأَمْثَالَ} [النحل: آية 74] فإذا رَزَقَ اللَّهُ العبدَ فَهْمَ هذا الأساسِ الأكبرِ، والحجرِ الأساسيِّ للعقيدةِ الصحيحةِ، وكان قلبُه قلبًا طاهرًا من أقذارِ التشبيهِ، مُنَزِّهًا لخالقِ السماواتِ والأرضِ كما ينبغي، جازمًا بأن الخلقَ صَنْعَتُهُ، وأن الصنعةَ لاَ تُشْبِهُ صانعَها بحالٍ، فإذا كان قلبُ المؤمنِ طاهرًا واعتقدَ اعتقادًا جازمًا باتًّا بأن صفةَ اللَّهِ منزَّهة عن مشابهةِ صفاتِ خَلْقِهِ كتنزيهِه ذاتَه عن مشابهةِ ذواتِ خَلْقِهِ - إذا استحكم هذا الأساسُ العظيمُ في قلبِ المؤمنِ - فالأساسُ الثاني: هو أَنَّا كُلاًّ علينا أن نصدقَ اللَّهَ فيما أَثْنَى به على نفسه، ونصدقَ سيدنا محمدًا صلى الله عليه وسلم فيما أَثْنَى به على رَبِّهِ؛ لأن اللَّهَ أصدقُ مَنْ يقولُ: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء: آية 122] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النساء: آية 87] {أَأَنتُمْ أَعْلَمُ أَمِ اللَّهُ} [البقرة: آية 140] فإذا مَدَحَ اللَّهُ نفسَه بوصفٍ كريمٍ في كتابِه، أو مَدَحَهُ رسولُه الصادقُ الأمينُ الذي قال في حَقِّهِ: {وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3، 4] فعلينا أن لا نُكذِّبَ اللَّهَ، ولا نُكذِّبَ رسولَه، ولا نَنْفِيَ ما أَثْبَتَهُ اللَّهُ لنفسِه، ولا ننفيَ ما أثبتَه الصادقُ الأمينُ صلى الله عليه وسلم لِرَبِّهِ، ولكن علينا أن نؤمنَ بذلك الوصفِ الذي مَدَحَ اللَّهُ به نفسَه، أو مَدَحَهُ به الصادقُ الأمينُ صلى الله عليه وسلم، ولكنَّ ذلك
الإيمانَ إيمانٌ مبنيٌّ على أساسِ التنزيهِ وعدمِ مشابهةِ الخلقِ؛ لأَنَّ الخلقَ لا يمكنُ أن يُشْبِهُوا خالقَهم.
وهذا التعليمُ العظيمُ الذي هو تنزيهُ اللَّهِ - جل وعلا - عن مشابهةِ الخلقِ. ثم إذا طَهُرَتِ القلوبُ من أقذارِ التشبيهِ يتبعُ ذلك الإيمانُ بالصفاتِ الثابتةِ بالقرآنِ العظيمِ والسنةِ الصحيحةِ إيمانًا مَبْنِيًّا على أساسِ ذلك التنزيهِ.

(3/349)

هذا لم نَقُلْهُ لكم من تلقاءِ أنفسِنا وإنما هو تعليمُ خالقِ السماواتِ والأرضِ في المحكمِ المنزلِ؛ لأَنَّ اللَّهَ أَوْضَحَ هذين الأَسَاسَيْنِ غايةَ الإيضاحِ، وَبَيَّنَهُمَا غايةَ البيانِ حيث قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] وأتبع ذلك بقولِه: {وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] ففي قولِه: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} في ذلك سِرٌّ أعظمُ، وتعليمٌ أكبرُ، ومغزًى عظيمٌ. وإيضاحُه أن السمعَ والبصرَ من حيث هما سَمْعٌ وبصرٌ - وَلِلَّهِ الْمَثَلُ الأَعْلَى - يتصفُ بهما جميعُ الحيواناتِ، فكلُّ الحيواناتِ تسمعُ وَتُبْصِرُ، فَكَأَنَّ اللَّهَ يقولُ في الآيةِ الكريمةِ: يا عبدي اعْرِفْ قَدْرَكَ ولاَ تَتَنَطَّعْ، ولا تَنْفِ عَنِّي صفاتي، ولا تَذْهَبْ بصفاتِي إلى صفاتِ المخلوقين حتى تقولَ: هذا وصَفٌ غيرُ لائقٍ، هذا وصفٌ يجبُ صَرْفُهُ عن ظاهرِه إجماعًا. لا، لا يا عبدي، أَثْبِتْ لي سمعي وبصري، ولكن لاَحِظْ قولي قبلَ ذلك: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فيكونُ إِثْبَاتُكَ للسمعِ والبصرِ إثباتَ تنزيهٍ عن مشابهةِ أسماعِ الخلائقِ وأبصارِهم، نَظَرًا لقولي قبلَه مقترنًا به: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فأولُ الآيةِ الكريمةِ وهو قولُه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} تنزيهٌ تَامٌّ عن مماثلةِ صفاتِ المخلوقين من غيرِ أن يفضيَ ذلك التنزيهُ إلى تعطيلٍ.
وقوله: {وَهُوَ السَّمِيعُ البَصِيرُ} إيمانٌ بالصفاتِ على الحقيقةِ إيمانًا تَامًّا من غيرِ أن يفضيَ ذلك الإيمانُ إلى تشبيهٍ ولاَ إلى تعطيلٍ.
فَعَلَيْنَا أن نعتقدَ جميعًا ما دَلَّ عليه أولُ الآيةِ من تنزيهِ خالقِ السماواتِ والأرضِ عن مشابهةِ خَلْقِهِ، وأن نعتقدَ أيضًا ما دَلَّ عليه آخِرُهَا من إثباتِ الصفاتِ الثابتةِ في الوحيِ الصحيحِ على أساسِ ذلك

(3/350)

التنزيهِ، لاَ على أساسِ مشابهةِ الخلقِ - سبحانه وتعالى عن ذلك عُلُوًّا كبيرًا - وَلِذَا قال: {وَهُوَ السَّمِيعُ البَصِيرُ} بعدَ: {لَيْسَ كَمِثْلِهِ شَيْءٌ} والصفاتُ كُلُّهَا من بابٍ واحدٍ؛ لأنك لا تجدُ صفةً يَكْثُرُ اتصافُ المخلوقاتِ بها أعظمَ من السمعِ والبصرِ فليست هناك صفةُ مجيءٍ، ولا صفةُ نزولٍ، ولا صفةُ وَجْهٍ، ولا صفةُ يَدٍ، ولا غيرُ ذلك من الصفاتِ أشدَّ اتصافًا للمخلوقاتِ بها من السمعِ والبصرِ، فَضَرَبَ لكَ السمعَ والبصرَ مثلاً على أن تُثْبِتَهُمَا لِلَّهِ وتلاحظَ في ذلك الإثباتِ قولَه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} هو حلٌّ وإيضاحٌ برهانيٌّ في جميعِ الصفاتِ الثابتةِ في كتابِ اللَّهِ وسنةِ رسولِه صلى اللَّهُ عليه وسلم أن تُنَزِّهَ اللَّهَ أولاً حتى تُطَهِّرَ قلبَك من أقذارِ التشبيهِ وأدرانِه وأنجاسِه، ثم إذا طَهَّرْتَ أرضَ قلبكَ من أقذارِ التشبيهِ، وأنجاسِ التشبيهِ، وأدرانِ التشبيهِ يجبُ عليكَ أن تؤمنَ بما وصفَ اللَّهُ به نفسَه، أو وَصَفَهُ به رسولُه صلى الله عليه وسلم إيمانًا مَبْنِيًّا على أساسِ ذلك التنزيهِ كما بَنَى: {وَهُوَ السَّمِيعُ البَصِيرُ} على قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فليس لكَ أن تقولَ: الحيوانُ يسمعُ ويبصرُ، الإنسانُ يسمعُ ويبصرُ، والبعيرُ يسمعُ ويبصرُ، والحمارُ يسمعُ ويبصرُ، وكلُّ حيوانٍ يسمعُ ويبصرُ، فإذا أَثْبَتُّ السمعَ والبصرَ لِلَّهِ كُنْتُ مُشَبِّهًا له بالحيواناتِ!! لاَ وَكَلاَّ يا عَبْدِي، بل أَثْبِتْ لي سَمْعِي وبصري إثباتًا مَبْنِيًّا على أساسِ التنزيهِ، وَانْظُرْ أني قلتُ قبلَ: {وَهُوَ السَّمِيعُ البَصِيرُ} قلتُ قبلَها: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ليكونَ الإيمانُ بإثباتِ سمعي وبصري مَبْنِيًّا على تنزيهي وعدمِ مماثلتي لِخَلْقِي، فبأولُ الآيةِ يحصلُ للمؤمنِ التنزيهُ التامُّ ويذهبُ عنه جميعُ أنواعِ التشبيهاتِ، وبآخِرِ الآيةِ يؤمنُ
العبدُ بما ثَبَتَ عن ربه أو عن رسولِه صلى الله عليه وسلم إيمانًا كريمًا طاهرًا مُقَدَّسًا عن مشابهةِ صفاتِ

(3/351)

الخلقِ، مَبْنِيًّا على أساسِ التنزيهِ. فهذانِ أساسانِ أعظمانِ:
الأولُ منهما: تنزيهُ خالقِ السماواتِ والأرضِ عن مشابهةِ صفاتِ خَلْقِهِ في ذواتِهم أو أفعالِهم أو صفاتِهم.
الثاني: هو الإيمانُ بما ثَبَتَ عن اللَّهِ مما مَدَحَ اللَّهُ به نفسَه إيمانًا مَبْنِيًّا على أساسِ ذلك التنزيهِ، والتباعدِ كُلَّ البعدِ عن مشابهةِ الخلقِ. وكذلك ما أَثْبَتَهُ عليه به رسولُه صلى الله عليه وسلم فبتنزيهك أيها المؤمنُ رَبَّكَ من مشابهةِ الخلقِ تكونُ عَامِلاً بقولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ (4)} [الإخلاص: آية 4] {فَلاَ تَضْرِبُوا لِلَّهِ الأَمْثَالَ} [النحل: آية 74] {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: آية 6] وَبِتَصْدِيقِكَ رَبَّكَ وتصديقِك رسولَك فيما أَثْنَى الربُّ به على نفسِه أو أثنى عليه به رسولُه تكونُ مُؤْمِنًا بالصفاتِ إيمانًا مَبْنِيًّا على أساسِ التنزيهِ، فتسلمُ من ورطةِ التشبيهِ، وتسلمُ من ورطةِ التعطيلِ، وتأتي رَبَّكَ يومَ القيامةِ وقلبُك سليمٌ طاهرٌ من أقذارِ التشبيهِ، وأقذارِ التعطيلِ، وجحودِ آياتِ اللَّهِ التي مَدَحَ بها نَفْسَهُ. فهذانِ الأساسانِ بَيَّنَهُمَا اللَّهُ لنا في هذا الْمُحْكَمِ الْمُنَزَّلِ في قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11].
والأساسُ الثالثُ: أن تعلمَ أيها العبدُ أن عقلَك المسكينَ الضعيفَ وَاقِفٌ عندَ حَدِّهِ، وَرَبُّ السماواتِ والأرضِ أعظمُ وأكبرُ وأجلُّ شأنًا من أن تحيطَ به علمًا، أو أن تعلمَ كُنْهَ كيفيةِ اتصافِه بصفاتِه - جل وعلا -؛ لأَنَّ اللَّهَ يقولُ: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا (110)} [طه: آية 110] فَنَفَى إحاطةَ العلمِ البشريِّ به - جل وعلا - نفيًا قُرْآنِيًّا بَاتًّا.

(3/352)

ونحن الآنَ أيها المسلمونَ تسيرُ بنا الأيامُ والليالي لحظاتُها ودقائقُها وثوانيها إلى القبورِ، وعن قليلٍ نُنْشَرُ من القبورِ إلى عرصاتِ القيامةِ، وَاللَّهُ سَائِلُنَا جميعًا كما قال: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6)} [الأعراف: آية 6] {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ (92)} [الحجر: آية 92] واعلموا أيها الإخوانُ أنه لا يُؤْمَنُ أن يسألَنا خالقُنا: ماذا كُنْتُمْ تقولونَ في صفاتِي التي مَدَحْتُ بها نَفْسِي، كاستوائِي على عَرْشِي؟ فإني مدحتُ نفسي في سبعِ آياتٍ من كتابِي بأني استويتُ على عَرْشِي، ماذا كنتُم تقولونَ فيما مدحتُ به نفسي؟ كنتُم تقولونَ: إن ظاهرَه خبيثٌ، وأنه قذرٌ نَجِسٌ تشبيهٌ وتنفونَه وتحرفونَ كلامي، تجيئون بقولٍ لَمْ أَقُلْهُ، كالذين قال اللَّهُ فيهم: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [البقرة: آية 59] أَمْ كنتُم تُنَزِّهُونَنِي، وتعلمونَ أني لا أُثْنِي على نفسِي إلا بصفةِ كمالٍ وجلالٍ لائقةٍ مقدسةٍ معظمةٍ منزهة، وتثبتونَ لِي ما أَثْبَتُّ لنفسي إثباتًا مَبْنِيًّا على أساسِ التنزيهِ، على نحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}.
وأنا أؤكدُ لكم بمعرفةِ القرآنِ العظيمِ ونحنُ في دارِ الدنيا أَنَّ مَنْ مات منكم وَحُشِرَ وَنُشِرَ وَلَقِيَ اللَّهَ - جل وعلا - على هذه العقيدةِ السلفيةِ التي نلقنكم في دارِ الدنيا أنه يأتِي آمِنًا من كل توبيخٍ وتقريعٍ يأتِيه مِنْ قِبَلِ واحدٍ من هذه الأُسسِ الثلاثةِ.
أما الأساسُ الأولُ - الذي هو تنزيهُ اللَّهِ عن مشابهةِ خَلْقِهِ - فَوَاللَّهِ لاَ يأتِي واحدًا منكم بسببِه بَلِيَّةٌ ولا تقريعٌ ولاَ عذابٌ أبدًا، فلا يقولُ اللَّهُ لأحدكم مُوَبِّخًا له مُقَرِّعًا: لِمَ كُنْتَ في دارِ الدنيا تُنَزِّهُنِي عن مشابهةِ خَلْقِي؟
لاَ وَاللَّهِ. هذا أساسٌ هو طريقُ سلامةٍ محققةٍ لا يشكُّ فيها عاقلٌ،

(3/353)

وكذلك الأساسُ الثاني: وهو الإيمانُ بصفاتِ اللَّهِ، وتصديقُ اللَّهِ في كتابِه، وتصديقُ رسولِه في سُنَّتِهِ الصحيحةِ بما مَدَحَ اللَّهُ به نفسَه أو مَدَحَهُ به رسولُه إيمانًا مَبْنِيًّا على أساسِ التنزيهِ، فلاَ يقولُ اللَّهُ لِوَاحِدٍ منكم يومَ القيامةِ مُوَبِّخًا له مُقَرِّعًا له: لِمَ كنتَ تصدقني فيما أَثْنَيْتُ به على نفسي، وتؤمنُ بالصفاتِ التي مدحتُ بها نفسي إيمانًا مَبْنِيًّا على أساسِ التنزيهِ؟ لا والله، لا تأتِي أحدًا منكم بَلِيَّةٌ من هذا الأساسِ، ولا يقولُ اللَّهُ لكم: لِمَ كنتُم في دارِ الدنيا تقولونَ: إن العقولَ البشريةَ لا تحيطُ بِاللَّهِ؛ لأَنَّ اللَّهَ يقولُ: {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} [طه: الآية 110] فهذه عقيدةُ السلفِ الصحيحةُ، الصافيةُ من كُلِّ شائبةِ تشبيهٍ، وَمِنْ كُلِّ شائبةِ تعطيلٍ، فهي طريقُ سلامةٍ محققةٍ، كُلُّهَا عملٌ بنورِ القرآنِ العظيمِ لاَ تَخْتَلِجُهَا شكوكٌ، ولا تَتَطَرَّقُهَا أوهامٌ؛ لأن أولَ أساسِها تنزيهُ خالقِ (1) [السماواتِ والأرضِ عن مشابهةِ المخلوقين، فهي مبنيةٌ] على ثلاثةِ أُسُسٍ كُلُّهَا واضحٌ من نورِ القرآنِ العظيمِ، أولها: تنزيهُ خالقِ السماواتِ والأرضِ عن مشابهةِ خَلْقِهِ.
وثانيها: الإيمانُ بما مَدَحَ اللَّهُ به نفسَه إيمانًا مَبْنِيًّا على أساسِ ذلك التنزيهِ، وكذلك ما مَدَحَهُ به رسولُه صلى الله عليه وسلم.
والثالثُ: العجزُ عن الإحاطةِ بِالكَيْفِ وَالْكُنْهِ؛ لأن اللَّهَ يقولُ: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا (110)} [طه: الآية 110] فالسلفيُّ بتنزيهِه طاهرُ القلبِ مِنْ أقذارِ التشبيهِ، وإيمانُه بالصفاتِ على أساسِ التنزيهِ طاهرُ القلبِ من أقذارِ التعطيلِ، وباعترافِه بعجزِه عن إدراكِ الكُنْهِ والإحاطةِ واقفٌ عِنْدَ حَدِّهِ، غيرُ مُتَكَلِّفٍ علمَ ما لم
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/354)

يَعْلَمْ، فطريقُه طريقُ سلامةٍ محققةٍ، فإذا سَمِعَ السلفيُّ قولَه تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: الآية 54] كما في آيةِ الأعرافِ هذه فيقولُ: هذا الاستواءُ على العرشِ الذي مَدَحَ خالقُ السماواتِ والأرضِ نفسَه في سبعِ آياتٍ من كتابِه هو صفةُ كمالٍ وجلالٍ بالغةٌ من غاياتِ الكمالِ والجلالِ ما يقضي على جميعِ الوساوسِ ويقطعُ علائقَ أوهامِ التشبيهِ بينَه وبينَ صفاتِ المخلوقين، فَيَمْتَلِئُ قلبُه لهذه الصفةِ من الإجلالِ والإعظامِ والإكبارِ والتقديسِ والتنزيهِ، فتكونُ أرضُ قلبِه طاهرةً بهذا التنزيهِ الكريمِ فيؤمنُ بالاستواءِ على أساسِ هذا التنزيهِ والإكبارِ والإجلالِ والإعظامِ والتقديسِ عن مشابهةِ صفاتِ الْخَلْقِ بوجهٍ من الوجوهِ؛ لأَنَّ الخلقَ مَنْ هُمُ الْخَلْقُ؟ أليسوا صنعةً من صَنَائِعِهِ وَأَثَرًا من آثارِ قدرتِه وإرادتِه؟ فكيفَ يخطرُ في ذهنِ العاقلِ أن يُشَبِّهُوهُ؟
فالسلفيُّ إذا سَمِعَ مثلَ هذه الآيةِ الكريمةِ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وَعَلِمَ أَنَّ اللَّهَ مَدَحَ نفسَه بهذا الاستواءِ الأعظمِ امتلأَ قلبُه من الإجلالِ والإعظامِ والإكبارِ والتقديسِ والتنزيهِ لهذه الصفةِ العظيمةِ فَأَثْبَتَهَا لِلَّهِ (جل وعلا) إِثْبَاتًا مَبْنِيًّا على أساسِ ذلك التنزيهِ على نحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: الآية 11] وليسَ الاستواءُ بأكثرَ في المخلوقين من السمعِ والبصرِ، بل استواءُ المخلوقين كسائرِ ذواتِهم وصفاتِهم، واستواءُ اللَّهِ وَسَمْعُهُ وبصرُه لائقانِ بذاتِه كسائرِ صفاتِه (جل وعلا) فالمخلوقُ حَقٌّ، وصفاتُه حَقٌّ، والخالقُ حَقٌّ، وصفاتُه حَقٌّ، إلا أن صفاتِ المخلوقِ مُنَاسِبَةٌ لذاتِ المخلوقِ، مُنْحَطَّةٌ كانحطاطِ ذاتِ المخلوقِ، وصفاتُ الخالقِ لائقةٌ بذاتِ الخالقِ، مُتَعَاظِمَةٌ كعظمةِ ذاتِ الخالقِ (جل وعلا) وَبَيْنَ صفةِ هذا وهذا مثلُ ما بينَ ذاتِ هذا

(3/355)

وهذا كما هو معروفٌ.
فإذا سَمِعَ السلفيُّ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} تَلَقَّى هذا الاستواءَ بالإعظامِ والإجلالِ والتقديسِ والتنزيهِ فكان قلبُه طَاهِرًا من أقذارِ التشبيهِ، ثم آمَنَ به على أساسِ ذلك التنزيهِ مع العجزِ عن إدراكِ الكيفيةِ، فهو في أولِ أَمْرِهِ مُنَزَّهٌ، وفي ثانِي أمرِه مؤمنٌ بالصفةِ، مُصَدِّقٌ رَبَّهُ على أساسِ التنزيهِ، عالمٌ بأنه عاجزٌ عن إدراكِ الكيفيةِ، فمذهبُه طريقُ سلامةٍ محققةٍ لا شَكَّ فيها، ليس فيها شائبةُ تَشْبِيهٍ، ولا شائبةُ تعطيلٍ، ولا تكلف بعلمِ ما لم يَعْلَمْ.
أما الخلفيُّ إذا سَمِعَ قولَه: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} فإنه يَدْخُلُ في ثلاثِ بلايا عِظَامٍ، كُلُّ بَلِيَّةٍ أكبرُ من أُخْتِهَا، وليس من المظنونِ أن يتخلصَ منها يومَ القيامةِ إن لم يَعْذُرْهُ اللَّهُ بجهلِه:
أَوَّلُهَا: أنه إذا سَمِعَ قولَه: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [طه: الآية 4] قال: هذا الاستواءُ أولُ ما يَتَبَادَرُ منه للأذهانِ - ظاهرُه المتبادرُ منه للأذهانِ - أنه مُشَابِهٌ لاستواءِ المخلوقين، فكأنه يقولُ لِلَّهِ: هذا الوصفُ العظيمُ الكريمُ الذي مَدَحْتَ به نفسَك ظاهرُه قذرٌ نَجِسٌ؛ لأنه لا كلامَ أقذر ظاهرًا ولاَ أنجسَ ظاهرًا ولا أخبثَ ظاهرًا ولا أَنْتَنَ ظاهرًا من كلامٍ ظاهرُه تشبيهُ اللَّهِ بخلقِه، فهذا الظاهرُ هو أَنْتَنُ ظاهرٍ يُوجَدُ في الكلامِ وأقبحُه وأقذرُه وأنجسُه، فكأنه يقولُ لِلَّهِ: ظاهرُ ما مدحتَ به نفسَك المتبادر منه قذرٌ نجسٌ خبيثٌ لا يَلِيقُ، وهو مشابهةُ الخلقِ، فأولُ ما يسبقُ في قلبِه تشبيهُ صفةِ الخالقِ بخلقِه، فيكونُ هذا أولَ بذرٍ للشرِّ في قلبِ هذا المسكينِ من حيثُ لا يشعرُ، ثم إذا اسْتَحْكَمَ في قلبِه أن ظاهرَ هذا الاستواءِ المتبادر منه هو مشابهةُ الخلقِ اضطر إلى أن ينفيَه من أصلِه، وقال: هذا الذي مدحتَ به نفسَك لا يليقُ ظاهرُه!! ثم نفاه من أصلِه، نفى صفةَ الاستواءِ من أصلِها!! وهذه

(3/356)

هي الْبَلِيَّةُ الثانيةُ الْعُظْمَى؛ لأن مَنْ يدعي على صفاتِ اللَّهِ التي مَدَحَ بها نفسَه في كتابِه مُعَلِّمًا خلقَه أن يمدحوه بها مَنِ ادَّعَى عليها أن ظاهرَها قذرٌ، وأنه نَجِسٌ، وأنه خبيثٌ؛ لأنه مشابهةُ الخلقِ، هذه هي البليةُ الأُولَى من البلايا اللازمةِ لمذهبِ الخلفِ.
والبليةُ الثانيةُ: هو أنه إذا اسْتَحْكَمَ هذا التشبيهُ في قلبِه اضطر إلى أن ينفيَ الصفةَ، فيقولُ: هذا الاستواءُ ظاهرُه مشابهةُ المخلوقين فيلزمُ أن نَنْفِيَهُ ونصرفَه عن ظاهرِه إجماعًا؛ لأنه أَوْهَمَ غيرَ اللائقِ، فينفي الوصفَ الذي مدحَ اللَّهُ به نفسَه في سبعِ آياتٍ من كتابِه، والوصفُ الذي مَدَحَ اللَّهُ به نفسَه في سبعِ آياتٍ من كتابِه مَنْ نَفَاهُ فهو أَجْرَؤُ من خَاصِي الأسدِ بأضعافٍ، وهو واقعٌ في بليةٍ عُظْمَى، وجنايةٌ كبرى بلا شَكٍّ. ثم إذا ادَّعَى على الصفةِ أن ظاهرَها لا يليقُ ثم نَفَاهَا بسببِ هذه الدعوى جاءَ بصفةٍ أُخْرَى من كِيسِهِ الخاصِّ، من غيرِ اعتمادٍ إلى كتابٍ، ولا إلى سُنَّةٍ، يَظُنُّ أنها هي الكمالُ، فيقولُ: إذًا معنَى (استوى): اسْتَوْلَى، ثم يضربُ لذلك مثلاً ببيتِ الراجزِ المشهورِ (1):
قَدِ اسْتَوَى بَشَرٌ عَلَى الْعِرَاقِ ... مِنْ غَيْرِ سَيْفٍ وَدَمٍ مِهْرَاقِ
فيقولُ: «قَدِ اسْتَوَى بَشَرٌ» معناه: قَدِ اسْتَوْلَى بشرٌ، وإذًا فمعنَى قولِه: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ثم اسْتَوْلَى على العرشِ. وهذه هي البليةُ الثالثةُ من البلايا العظامِ، فَاللَّهُ قَالَ: {اسْتَوَى} وهذا قال: «اسْتَوْلَى» فَصَدَقَ عليه قولُه: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِّنَ السَّمَاء بِمَا كَانُوا يَفْسُقُونَ (59)} [البقرة: الآية 59] ثم نقولُ: أيها المسكينُ الخَلَفِيُّ الجاهلُ بالله وبعظمةِ اللَّهِ
_________
(1) مضى عند تفسير الآية (158) من سورة الأنعام.

(3/357)

المحرفُ آياتِ اللَّهِ: قولُك: إن (استوى) بمعنَى: (اسْتَوْلَى) وبيت الرجز الذي جئتَ به أَلَمْ تَخْشَ اللَّهَ في هذا؟ أَلَمْ تَسْتَحِ من اللَّهِ استحياءً يمنعُك أن تُشَبِّهَ استيلاءَ اللَّهِ على عَرْشِهِ الذي زعمتَ باستيلاءِ بِشْرِ بْنِ مَروَانَ على العراقِ؟! وهل يُعلم - أيها الإخوانُ - تشبيهٌ في الدنيا أشنعُ ولا أفظعُ ولا أقبحُ من تشبيهِ استيلاءِ خالقِ السماواتِ والأرضِ على عرشِه المزعومِ باستيلاءِ بشرِ بنِ مروانَ على العراقِ؟ وهل يَرْضَى عاقلٌ أن يُشَبِّهَ العراقَ بالعرشِ، وأن يشبَه اللَّهَ (جل وعلا) ببشرِ بنِ مروانَ باستيلائِه على العراقِ؟ هل تعقلونَ في الدنيا تَشْبِيهًا أخسَّ من هذا، وأشنعَ من هذا، وأفظعَ من هذا؟! فنقول: أيها الخَلَفيُّ المستدلُّ بهذا البيتِ، أَلَمْ تَعْلَمْ أنكَ بدعواكَ واستدلالكَ بالبيتِ على استواءِ بشرِ بنِ مروانَ على العراقِ أنكَ أنتَ أكثرُ المُشَبِّهين في الدنيا نصيبًا في التشبيهِ حيث شَبَّهْتَ العرشَ بالعراقِ، وشَبَّهْتَ خالقَ السماواتِ والأرضِ في استيلائِه على عرشِه باستيلاءِ بشرِ بنِ مروانَ على العراقِ؟ ثم لِتَعْلَمْ أن الاستيلاءَ الذي جئتَ به وبدلتَ به لفظَ القرآنِ أنه هو أشدُّ الصفاتِ تَوَغُّلاً في التشبيهِ؛ لأنك لَمَّا قُلْتَ: {اسْتَوَى عَلَى الْعَرْشِ} معناه: (استولى) صرتَ مُشَبِّهًا لِلَّهِ بكلِّ مخلوقٍ قَهَرَ مَخْلُوقًا فغلبَه فاستولى عليه، والمخلوقاتُ التي تَقْهَرُ المخلوقاتِ فتغلبُها فتستولي عليها تُعَدُّ بالملايين، فالاستيلاءُ أكثرُ الصفاتِ
تَوَغُّلاً في التشبيهِ، فصاحبُه يُشَبِّهُ اللَّهَ بكلِّ مخلوقٍ قَهَرَ مخلوقًا فغلبَه فاستولى عليه، وهذا الاستيلاءُ تحتَه مِنَ التشبيهِ بحورٌ لاَ سواحلَ لها تُعَدُّ بالملايين والآلافِ، ولاَ شَكَّ أن هذا المسكينَ المغرورَ سيضطرُّ ويقولُ: الاستيلاءُ الذي فَسَّرْتَ به الاستواءَ واستشهدتَ له ببيتِ الرجزِ استيلاءٌ مُنَزَّهٌ عن

(3/358)

استيلاءِ المخلوقين.
فنقول له: نناشدكَ اللَّهَ أَنْصِفْ في الجوابِ ولا تُعْمِيكَ الأهواءُ والتعصباتُ، أيهما أحقُّ بالتنزيهِ، الأحقُّ بالتنزيهِ الاستواءُ الذي هو من كلامِ رَبِّ العالمين، ولفظ القرآنِ العظيمِ، نَزَلَ به الروحُ الأمينُ من فوقِ سبعِ سماواتٍ على سيدِ الخلقِ صلى الله عليه وسلم قُرْآنًا يُتْلَى، الحرفُ منه بعشرِ حسناتٍ يُقْرَأُ به في الصلواتِ، وَمَنْ أَنْكَرَ أنه من كلامِ رَبِّ العالمين كَفَرَ بإجماعِ العلماءِ، فهذا هو الأحقُّ بالتنزيهِ أَمِ الأحقُّ بالتنزيهِ لفظةُ الاستيلاءِ الذي جاء به ناسٌ مِنْ قِبَلِ أنفسِهم من غيرِ اعتمادٍ على دليلٍ من كتابٍ وَلاَ سُنَّةٍ ولا عقلٍ ولا لغةٍ ولا شيءٍ؟ ولا شكَّ أنه إن لم يكن مُكَابِرًا سيضطر إلى أن يقولَ: كلامُ رَبِّ العالمين أَحَقُّ بالتنزيهِ والإجلالِ والتقديسِ من كلامٍ جاءَ به ناسٌ من غيرِ اعتمادٍ على كتابٍ ولا سُنَّةٍ؛ فَلِذَا مذهبُ الخلفِ تحتَه ثلاثُ بَلاَيَا:
أولُها: أنهم يَدَّعُونَ على آياتِ اللَّهِ التي مَدَحَ بها نفسَه أن ظاهرَها خبيثٌ قذرٌ، فكأنَّهم يقولونَ لله: هذا الذي مدحتَ به نفسَك، وأثنيتَ به على نفسكَ، وعلَّمتَ خلقَك أن يمدحوك به في كتابِك هذا قذرٌ نجسٌ لاَ يليقُ، ونحن نأتيك بالكمالِ من عندِ أنفسنا، ويأتوا بكمالٍ من عندِ أنفسِهم مزعومٍ!! هذا هوسٌ وجنونٌ لاَ يقولُ به عاقلٌ.
فَالْبَلِيَّةُ الأُولَى: هي الادعاءُ على النصوصِ أن ظاهرَها لاَ يليقُ بِاللَّهِ.
والبليةُ الثانيةُ: هي نفيُ الصفاتِ التي مَدَحَ اللَّهُ بها نفسَه.
والبليةُ الثالثةُ: هي الأمرُ الذي يجيئونَ به من عندِ أنفسِهم الذي هو أعظمُ الأمورِ تَشْبِيهًا، وأوغلُها في التشبيهِ، فبأيِّ عقلٍ وبأيِّ نقلٍ، وبأيِّ كتابٍ أو سُنَّةٍ يسوغُ للخلفيِّ أن يُشَبِّهَ استيلاءَ اللَّهِ على عرشِه

(3/359)

الذي زَعَمَ باستيلاءِ بشرِ بنِ مروانَ على العراقِ؟ فهذا أَخَسُّ التشبيهِ وأشنعُ التشبيهِ، ولو كان عَالِمًا بما يعلمُ به السلفُ الصالحُ لَعَلِمَ أن الاستواءَ الذي مَدَحَ اللَّهُ به نفسَه أنه بالغٌ من غاياتِ الكمالِ والجلالِ ما يقطعُ علائقَ الوساوسِ وأوهامَ المشابهةِ بينَه وبينَ صفاتِ المخلوقينَ، فَيُثْبِتُهُ لِلَّهِ كما أَثْبَتَهُ على نفسِه إثباتًا مُنَزَّهًا عن مشابهةِ صفاتِ المخلوقين، مُقَدَّسًا مكَبَّرًا مُعَظَّمًا مُنَزَّهًا عن مشابهةِ المخلوقين على نحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: الآية 11].
وهنا شُبَهٌ نتعرضُ لها وربما خَطَرَ في ذهنِ الإنسانِ أن يقولَ: ذكرتُم لنا أن كُلَّ وصفٍ أَثْبَتَهُ اللَّهُ لنفسِه يجبُ أن نعتقدَ أن ذلك الوصفَ بالغٌ من غاياتِ الكمالِ والجلالِ والتقديسِ والتنزيهِ والإعظامِ والإجلالِ والإكبارِ ما يقطعُ الوساوسَ وعلائقَ أوهامِ المشابهةِ بينَه وبينَ صفاتِ المخلوقينَ، ومن ذلك صفةُ الاستواءِ، وصفةُ الوجهِ، وصفةُ اليدِ، ونحو ذلك مما ثَبَتَ مِمَّا مَدَحَ اللَّهُ به نفسَه في كتابِه أو مَدَحَهُ بها رسولُه صلى الله عليه وسلم.
فإن قالوا: نحنُ لاَ نعلمُ كيفيةَ استواءٍ منزهةً عن كيفيةِ استواءِ المخلوقين، فَلَمْ تُدْرِكْ عقولُنا إلا هذا الاستواءَ الذي هو انتصابٌ مُشَابِهٌ لصفاتِ المخلوقين فَبَيِّنُوا لنا كيفيةَ استواءٍ منزهةً معقولةً لنعتقدَ كيفيةً منزهةً.
فالجوابُ على هذه الشبهةِ من وجهين:
أحدُهما: أن نقولَ أَوَّلاً: هل عرفتُم - أيها المتنطعونَ - كيفيةَ الذاتِ الكريمةِ المقدسةِ المتصفةِ بهذا الاستواءِ؟ فلا بُدَّ أن يقولوا: لاَ، فنقولُ: معرفةُ كيفيةِ الاتصافِ بالصفاتِ متوقفةٌ على معرفةِ كيفيةِ الذاتِ؛ لأن كُلَّ صفةٍ هي بحسبِ موصوفاتِها، والصفاتُ تتباينُ

(3/360)

باختلافِ موصوفاتِها، ونضربُ لذلك مثلاً - ولله المثلُ الأعلى - ألا ترونَ - أيها الإخوانُ - أن لفظةَ (رأس) راء، وهمزة، وسين (رأس) إذا أضفتَه إلى الإنسانِ فقلتَ: «رأسُ الإنسانِ» وأضفتَه إلى الجبلِ فقلتَ: «رأسُ الجبلِ» وأضفتَه إلى الوادي فقلتَ: «رأسُ الوادي» وأضفتَه إلى المالِ فقلتَ: «رأسُ المالِ» أَلَمْ تَكُنْ هذه الحقائقُ متباينةً مختلفةً اختلافًا تامًّا ليست بمتشابهةٍ ألبتةَ مع أن لفظةَ «الرأس» واحدةٌ، وإنما تَبَايَنَتْ حقائقُ هذه الكلمةِ بحسبِ اختلافِ إضافاتِها، وهذا باختلافِ الإضافاتِ إلى مخلوقاتٍ حقيرةٍ، فما بَالُكُمْ - أيها الإخوانُ - بما أُضِيفَ إلى الخالقِ وما أُضِيفَ إلى خَلْقِهِ الذي هو صنعةٌ من صنائعِه؟ فالفرقُ بَيْنَ هذا وهذا كالفرقِ بينَ ذاتِ الخالقِ وذاتِ المخلوقِ.
شُبْهَةٌ أُخْرَى: إذا قال مُعَطِّلٌ مُتَنَطِّعٌ: القرآنُ نَزَلَ بلسانٍ عربيٍّ مُبِينٍ، والعربُ لا تعرفُ في لغتِها للاستواءِ إلا هذا المُشَاهَدَ في المخلوقين، فيكونُ إثباتُه تشبيهًا بحسبِ ما دَلَّ عليه الوضعُ العربيُّ الذي نَزَلَ به القرآنُ.
فالجوابُ مِنْ وَجْهَيْنِ أيضًا: فنقولُ: العربُ الذين نَزَلَ القرآنُ بلغتِهم يعرفونَ كُلَّ المعرفةِ مِنْ وَضْعِ لغتِهم ومعانيها أن بينَ الخالقِ والمخلوقِ، والرازقِ والمرزوقِ، والمُحْيِي والمُحْيَا والمميتِ والمُماتِ، يعلمونَ أن بينَهما فوارقَ عظيمةً هائلةً لا يُقادَر قدرها مستلزمة كُلَّ الالتزامِ لِتَبَايُنِ صفاتِهم، وأن تكونَ صفاتُ هذا متعاليةً متعاظمةً إلى اللياقةِ بذاتِه، وأن تكونَ صفاتُ هذا منحطةً منخفضةً متواضعةً إلى قَدْرِ ذاتِه، فانحطاطُ صفةِ المخلوقِ عن صفةِ الخالقِ كانحطاطِ ذاتِ المخلوقِ عن عظمةِ ذاتِ الخالقِ (جل وعلا) فهذا

(3/361)

يعرفُه أهلُ اللسانِ من لغتِهم؛ وَلِذَا لم يكن الأعرابُ البدوُ يلتبسُ عليهم هذا، فيعلمونَ أن الفوارقَ التي بين الخالقِ وخلقِه، والرازقِ وَمَنْ رَزَقَهُ، والمُميتِ وَمَنْ يُمِيتُهُ، والمُحيي ومن يُحييه، يعلمونَ أن بينهما فوارقَ عظيمةً هائلةً يلزمُها تباينُ الصفاتِ، وأن صفاتِ هذا لا تُشْبِهُ صفاتِ هذا، وأن صفاتِ هذا كذاته لائقةٌ بذاتِه، وأن صفاتِ هذا لائقةٌ بذاتِه، وبينَ صفاتِ هذا وصفاتِ هذا من الاختلافِ كما بَيْنَ ذاتِ هذا وذاتِ هذا.
الجوابُ الثاني: أن نقولَ: القرآنُ نزلَ بلسانٍ عربيٍّ مبينٍ، وقد أقررتُم بأن اللَّهَ سميعٌ بصيرٌ، والعربُ لا تَعْرِفُ في لغتِها معنًى للسمعِ والبصرِ لا يُدْرِكُونَ معنًى للسمعِ والبصرِ إلا هذا الْمُشَاهَدَ بالجارحةِ في الحيواناتِ، هل يعلمونَ كيفيةً له غيرَ هذا؟ لا، أبدًا.
فإن قالوا: لا نعلمُ للسمعِ والبصرِ كيفيةً إلا المشاهدَ في الحيواناتِ، لكنا نعلمُ أن سمعَ اللَّهِ وبصرَه مُنَزَّهَانِ عن مشابهةِ أسماعِ الخلقِ وأبصارِهم لتنزيهِ ذاتِه عن ذواتِهم وصفاتِه عن صفاتِهم. قلنا: وكذلك نقولُ في الاستواءِ وسائرِ جميعِ الصفاتِ.
فعلينا معًا أن نعلمَ أن الطريقَ الوحيدَ الأسلمَ الذي كان عليه السلفُ الصالحُ أولُه أن نُنَزِّهَ خالقَنا (جل وعلا) عن مشابهةِ الخلقِ، ونعلمَ أن الخلقَ صنعةٌ مِنْ صنعائِه، ثم لا ننكرُ وصفًا أَثْنَى اللَّهُ به على نفسِه، ولا نجحدُ مَدْحًا مَدَحَ اللَّهُ به نفسَه في كتابِه وَعَلَّمَ خلقَه أن يمدحوه، ولا نكذب رسولَنا صلى الله عليه وسلم وننفي مَدْحًا مَدَحَ به رَبَّهُ، فَاللَّهُ أعلمُ بنفسِه منا: {أَأَنتُمْ أَعْلَمُ أَمِ اللَّهُ} [البقرة: الآية 140] ولا يصفُ اللَّهَ بعدَ اللَّهِ أعلمُ بِاللَّهِ مِنْ رسولِ اللَّهِ صلى الله عليه وسلم. فَعَلَيْنَا أن نعتقدَ أولاً التنزيهَ وأن الخلقَ صَنْعَةٌ، والصَّنْعَةُ لاَ تُشْبِهُ صانعَها .. ثم نؤمنُ بما ثبتَ عن اللَّهِ،

(3/362)

وما ثبتَ عن رسولِ اللَّهِ إيمانًا مَبْنِيًّا على أساسِ ذلك التنزيهِ على نحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: الآية 11] فنكونُ بتنزيهِنا طاهرةً قلوبُنا من أقذارِ التشبيهِ، وبإيمانِنا بالصفاتِ على أساسِ التنزيهِ طاهرة قلوبُنا من أقذارِ التعطيلِ، فَنَلْقَى اللَّهَ سَالِمِينَ غيرَ مشبهين ولا مُعَطِّلِينَ. وأما هذا المذهبُ الخلفيُّ أولُ ما يبدأ به الادعاءُ على آياتِ اللَّهِ أن ظاهرَها قَذِرٌ، وأنه نَجِسٌ، ثم بعد ذلك نَفْيُهَا، ثم الإتيانُ بشيءٍ آخَرَ من تلقاءِ أنفسِهم لم يَرِدْ به كتابٌ ولا سُنَّةٌ. وكلُّ هذه بليةٌ عُظْمَى من ثلاثِ بلايا لا يُؤْمَنُ أن يقعَ صاحبُها في مَهْوَاةٍ؛ لأن الادعاءَ على اللَّهِ أن ما مَدَحَ به نفسَه ظاهرُه خبيثٌ لاَ يليقُ، هذه جنايةٌ كُبْرَى، ونفيُ ما مَدَحَ اللَّهُ به نفسَه جنايةٌ أُخرى، وإتيانُ الإنسانِ بوصفٍ من تلقاءِ نفسِه ليثبتَه لِلَّهِ لم يُثْبِتْهُ اللَّهُ لنفسِه كالاستيلاءِ الذي لم يُثْبِتْهُ الرسولُ ولم يُثْبِتْهُ اللَّهُ هو الجنايةُ الثالثةُ.
ولو هَدَاهُ اللَّهُ إلى ما هَدَى إليه السلفَ الصالحَ [لأَثْبَتَ مَا أَثْبَتَهُ اللَّهُ لنفسِه على ما يليقُ بجلالِ اللَّهِ وعظمتِه] (1) لأن الوصفَ عندما يُسْنَدُ إلى اللَّهِ يعلمُ المؤمنُ أنه بالغٌ من غاياتِ الكمالِ والجلالِ والعلوِّ والشرفِ والرفعةِ واللياقةِ بِاللَّهِ ما يَقْضِي على جميعِ الوساوسِ وأوهامِ علائقِ المشابهةِ بينَه وبينَ صفاتِ المخلوقين، فيؤمنُ بالوصفِ على أساسِ التنزيهِ على نحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} لَكَانَ سَالِمًا من بليةِ التشبيهِ، وَسَالِمًا من بليةِ التعطيلِ.
ومن المعلومِ أن علماءَ الكلامِ الذين خَاضُوا في هذه الأمورِ،
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/363)

وَنَفَوْا بعضَ الصفاتِ بأقيسةٍ منطقيةٍ اسْتَنْتَجُوا نفيَ بعضِ الملزوماتِ من نفيِ اللوازمِ - في زعمِهم - أن ذلك غلطٌ منهم ( ... ) (1) زعموا أن هنالك صفةً نفسيةً، وصفةً سلبيةً، وصفةَ معنًى، وصفةً معنويةً، وصفةَ فِعْلٍ، وصفةً جامعةً. وَمَثَّلُوا لكلٍّ مِنْ هذا، وسنذكرُ لكم نَمُوذَجًا في أن كُلاًّ من الصفاتِ التي ذَكَرُوهَا جاء في القرآنِ العظيمِ وصفُ الخالقِ بها، وجاءَ فيه وصفُ المخلوقِ بها علينا أن نعتقدَ أن وصفَ اللَّهِ حَقٌّ، وأن وصفَ المخلوقِ حَقٌّ، وَلَكِنَّ وَصْفَ اللَّهِ لائقٌ بِاللَّهِ، مُنَزَّهٌ عن مشابهةِ صفةِ المخلوقِ، ووصفُ المخلوقِ لائقٌ بالمخلوقِ ولا يليقُ بالله (جل وعلا) وبينَ وصفِ الخالقِ والمخلوقِ من المنافاةِ كما بينَ ذاتِ الخالقِ والمخلوقِ، فبعضُهم لا يُقِرُّ من صفاتِ المعانِي الثابتةِ إلا بسبعٍ، وهي القدرةُ والإرادةُ والعلمُ والحياةُ والسمعُ والبصرُ والكلامُ، وينفي غيرَ هذه السبعِ من المعانِي الثابتةِ في كتابِ اللَّهِ بدعوى أن ظاهرَها خبيثٌ لاَ يليقُ ويؤولونَها بأمورٍ أُخَرَ كما ذَكَرْنَا، وَيُثْبِتُونَ هذه السبعَ المعانيَ.
والمعتزلةُ ينفونَ هذه المعانيَ السبعةَ ويثبتونَ أحكامَها فيقولونَ: هو قادرٌ بذاتِه لاَ بقدرةٍ قامت بالذاتِ، سميعٌ بذاتِه لاَ بسمعٍ قائمٍ بالذاتِ. ومذهبُهم يعلمُ كُلُّ عاقلٍ أنه مذهبٌ متناقضٌ باطلٌ لا يَشُكُّ فيه أَدْنَى عَاقِلٍ.
فنقولُ: القدرةُ التي ذَكَرُوهَا من صفاتِ المعانِي أَثْبَتَهَا اللَّهُ لنفسِه في غيرِ آيةٍ من كتابِه فقالَ: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: الآية 109] وأثبتَها لبعضِ المخلوقين فقال: {إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ
_________
(1) في هذا الموضع انقطع التسجيل، والكلام مع ذلك منتظم.

(3/364)

أَنْ تَقْدِرُوا عَلَيْهِمْ} [المائدة: الآية 34] فيعلمونَ أن قدرةَ اللَّهِ حَقٌّ، وأن للمخلوقِ قدرةً، وأنه لاَ مناسبةَ بينَ قدرةِ الخالقِ وقدرةِ المخلوقِ، فقدرةُ المخلوقِ مُنَاسِبَةٌ لحالِه، وقدرةُ الخالقِ لائقةٌ به (جل وعلا) وبينَ القدرةِ والقدرةِ من المنافاةِ كمثلِ ما بينَ الذاتِ والذاتِ. وكذلك الإرادةُ وَصَفَ اللَّهُ نفسَه بأنه يريدُ قال: {فَعَّالٌ لِّمَا يُرِيدُ} [البروج: الآية 16]، {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: الآية 185] {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82)} [يس: الآية 82].
وَوَصَفَ بعضَ خلقِه بالإرادةِ فقال: {يُرِيدُونَ أَنْ يُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ} [التوبة: 32]، {يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ} [الصف: الآية 8] {إِنْ يُرِيدُونَ إِلاَّ فِرَارًا} [الأحزاب: الآية 13] ونحنُ نعلمُ أن لله إرادةً حَقَّةً لائقةً بكمالِه وجلالِه، وللمخلوقِ إرادةٌ مُنْسَفِلَةٌ إلى قدرِ المخلوقِ واللياقةِ بذاتِ المخلوقِ، وبينَ الإرادةِ والإرادةِ كمثلِ ما بينَ الذاتِ والذاتِ مع المنافاةِ.
وكذلك وَصَفَ نفسَه بالحياةِ قال: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: الآية 255] {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لاَ يَمُوتُ} [الفرقان: الآية 58] ووصفَ بعضَ خلقِه بالحياةِ فقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [الروم: الآية 19] {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [الأنبياء: الآية 30] {وَسَلاَمٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا (15)} [مريم: الآية 15] فيجزمُ بأن لله حياةً حقيقيةً تليقُ بكمالِه وجلالِه، وللمخلوقِ حياةٌ مناسبةٌ لحالِه، وبينَ حياةِ المخلوقِ وحياةِ الخالقِ من المنافاةِ كمثلِ ما بينَ ذاتِ الخالقِ والمخلوقِ. ووصفَ اللَّهُ نفسَه بالسمعِ والبصرِ قال: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [لقمان: الآية 28] {وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [الحج: الآية 61] {لَيْسَ

(3/365)

كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: الآية 11] ووصفَ بعضَ خلقِه بالسمعِ والبصرِ قال: {إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2)} [الإنسان: الآية 2] {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} [مريم: الآية 38] فلله سمعٌ وبصرٌ حقيقيانِ لائقانِ بكمالِه وجلالِه، وللمخلوقِ سمعٌ وبصرٌ لائقانِ بحالِه، وبينَ سمعِ الخالقِ وبصرِه ومسمعِ المخلوقِ وبصرِه من المنافاةِ كمثلِ مَا بَيْنَ ذاتِ الخالقِ والمخلوقِ. ووصفَ نفسَه ( ... ) (1).
وبينَ كلامِ الخالقِ والمخلوقِ من المنافاةِ كمثلِ ما بينَ ذاتِ الخالقِ والمخلوقِ. هذه صفاتُ المعانِي السبعُ.
وكذلك المعنوياتُ التي هي كونُه قادرًا مُرِيدًا حَيًّا سميعًا بصيرًا، إنما يُثْبِتُونَهَا صفاتٍ على ما يسمونَه (الحال) وهم يزعمونَ أن الحالَ المعنويةَ أمرٌ ثُبُوتِيٌّ غيرُ موجودٍ ولا معدومٍ!! وهو من خيالاتِ المتكلمين التي لا أساسَ لها؛ لأن عامةَ العقلاءِ يعلمونَ أنه لا واسطةَ بينَ النقيضين، وأن كُلَّ ما ليس بموجودٍ فهو معدومٌ، وما ليس بمعدومٍ فهو موجودٌ، وهذا مما لا يَشُكُّ فيه عاقلٌ. وزعمُهم أن الحالَ واسطةٌ ثبوتيةٌ، لا هي معدومةٌ على الحقيقةِ، ولا هي موجودةٌ على الحقيقةِ من الخيالاتِ الوهميةِ التي لاَ أساسَ لها، بل كونُه قادرًا مُرِيدًا حَيًّا متكلمًا سميعًا بصيرًا هو معنَى كيفيةِ الاتصافِ بالقدرةِ والإرادةِ والعلمِ.
_________
(1) في هذا الموضع انقطع التسجيل، وقد ذهب بسببه كلام طويل تجد نظائره في مواضع متعددة من هذا التفسير، ومن ذلك ما ذكره عند تفسير الآية (158) من سورة الأنعام، وكذا ما ذكره في محاضرته في الأسماء والصفات.

(3/366)

والصفاتُ التي يسمونَها (سلبيةً)، معناها عندهم: هي الصفةُ التي لم تَدُلَّ على معنًى وجوديٍّ بالوضعِ، فالصفةُ عندهم إما أن تدلَّ على معنًى وجوديٍّ بدلالةِ المطابقةِ فهذه صفةُ معنًى كالقدرةِ؛ لأنها صفةٌ تدلُّ على معنًى، وهي المعنَى القائمُ بالذاتِ التي يَتَأَتَّى به إيجادُ الممكناتِ وإعدامُها على وَفْقِ الإرادة.
أما إذا كانت الصفةُ لا تدلُّ بدلالةِ المطابقةِ على معنًى وجوديٍّ وإنما تدلُّ على عَدَمٍ مَحْضٍ وهو عدمُ مَا لاَ يليقُ بِاللَّهِ عن اللَّهِ هذه التي يسمونَها السلبيةَ وهم يقسمونَها إلى خمسِ صفاتٍ: القِدَم والبقاءِ والمخالفةِ للخلقِ والوحدانيةِ والغِنَى المطلقِ الذي يسمونَه (القيامَ بالنفسِ) وهو الاستغناءُ عندَهم عن المحلِّ والمُخَصَّصِ، كما هو معروفٌ في فَنِّ الكلامِ. فنقولُ: إن القِدَمَ والبقاءَ الذين وَصَفَ بهما المتكلمونَ اللَّهَ زاعمينَ أن اللَّهَ وصفَ بهما نفسَه في قولِه: {هُوَ الْأَوَّلُ وَالْآخِرُ} [الحديد: الآية 3] جاء وصفُ المخلوقِ بهما، قال اللَّهُ في وصفِ المخلوقِ بالقِدَمِ: {حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس: الآية 39] {إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ} [يوسف: الآية 95] {أَنتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ (76)} [الشعراء: الآية 76] وقال في وصفِ الحادثِ بالبقاءِ: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ (77)} [الصافات: الآية 77] {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل: الآية 96] فلو قَدَّرْنَا أن القِدَمَ يجوزُ إطلاقُه لِلَّهِ كما ذهبَ إليه جماعةٌ من العلماءِ، ويدلُّ عليه حديثُ أبِي داودَ: «أَعُوذُ بِاللَّهِ الْعَظِيمِ، وَبِسُلْطَانِهِ الْقَدِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ» (1) لأن القِدَمَ يُطْلَقُ في اللغةِ: على ما له زمنٌ كثيرٌ وإن كان مَسْبُوقًا بِعَدَمٍ، وهو في اصطلاحِ المتكلمينَ لاَ يُطْلَقُ إلا على سَلْبِ
_________
(1) سيأتي تخريجه عند تفسير الآية (99) من هذه السورة.

(3/367)

العدمِ السابقِ.
والقِدَمُ عندَ المتكلمين أَخَصُّ من الأزلِ؛ لأَنَّ القِدَمَ والأزلَ كلاهما في اصطلاحِ أهلِ الكلامِ عبارةٌ عن ما لاَ أولَ له ولا افتتاحَ له، لكن الْقِدَمَ عبارةٌ عن ما لاَ افتتاحَ له بشرطِ أن يكونَ وجوديًّا، والأزلُ عبارةٌ عن ما لاَ افتتاحَ له ولا أولَ له، سواء كان وجوديًّا أو عدميًّا. فمثالُ ما اجتمعَ فيه الأزليُّ والقديمُ في اصطلاحِ المتكلمين: ذاتُ اللَّهِ وصفاتُه؛ لأنها لا أولَ لوجودِها وهي موجودةٌ. ومثالُ ما هو أَزَلِيٌّ وليس بقديمٍ: أَعْدَامُنَا سوى اللَّهِ فإنها أزليةٌ فإنا قبلَ أن نوجدَ كنا معدومين، وعدمُنا الأولُ لا أوليةَ له ولا افتتاحَ له، فهو أزليٌّ ولاَ يُسَمَّى قَدِيمًا؛ لأنه غيرُ موجودٍ، كذلك الأوليةُ والآخريَّةُ المنصوصتانِ في الآيةِ: {هُوَ الْأَوَّلُ وَالْآخِرُ} [الحديد: الآية 3] جاءَ وصفُ المخلوقِ بها أيضًا، قال في وصفِ المخلوقِ بِهِمَا: {أَلَمْ نُهْلِكِ الْأَوَّلِينَ (16) ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ (17)} [المرسلات: الآيتان 16 - 17] فَلِلَّهِ (جل وعلا) أوليةٌ وآخريةٌ لائقتانِ بكمالِه وجلالِه، وللمخلوقِ أوليةٌ وآخريةٌ لائقتانِ بحالِه، وبينَ الصفةِ والصفةِ من المنافاةِ كما

(3/368)

بينَ الذاتِ والذاتِ.
كذلك صفاتُ الأفعالِ، فاللَّهُ (جل وعلا) وَصَفَ بها نفسَه، ووصفَ بها خَلْقَهُ، فوصفَ نفسَه بصفةِ الفعلِ التي هي الرِّزْقُ، وأنه يرزقُ الناسَ، قال: {وَمَا مِن دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} [هود: الآية 6] {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ} [الذاريات: الآية 58] فهذه صفةُ فِعْلٍ، ووصفَ بعضَ خلقِه بها فقال: {وَعلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ} [البقرة: الآية 233] {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُوا الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ} [النساء: الآية 8] فَرزْقُ اللَّهِ لائقٌ بكمالِه وجلالِه، ورِزقُ بعضِ المخلوقين لبعضٍ لائقٌ بحالِهم، وبينَ الصفةِ والصفةِ من المنافاةِ كما بينَ الذاتِ والذاتِ. كذلك وَصَفَ نفسَه بالفعلِ الذي هو العملُ، قال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا (71)} [يس: الآية 71] ووصفَ بعضَ خلقِه بالعملِ فقال: {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17)} [السجدة: الآية 17] وبينَ العملِ والعملِ من المنافاةِ كما بينَ الذاتِ والذاتِ. ووصفَ نفسَه بأنه يعلُّم خلقَه قال: {الرَّحْمَنُ (1) عَلَّمَ الْقُرْآنَ (2) خَلَقَ الْإِنسَانَ (3)} [الرحمن: الآيات 1 - 3].
ووصفَ بعضَ خلقِه بالتعليمِ قال: {وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [آل عمران: الآية 164] وَجَمَعَ المثالين في قولِه: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ} [المائدة: الآية 4] فالتعليمُ والتعليمُ بينَهما من المنافاةِ كمثلِ ما بينَ الذاتِ والذاتِ. ووصفَ نفسَه بأنه يُنَبِّئُ، ووصفَ بعضَ خلقِه بالفعلِ الذي هو التَّنْبِئَةُ، وجمعَ المثالين في قولِه: {فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [التحريم: الآية 3] ووصفَ نفسَه بأنه يُؤْتِي، ووصفَ بعضَ خلقِه بأنه يُؤْتِي، فالفعلُ الذي هو الإيتاءُ أسندَه لنفسِه مرةً ولخلقِه مرةً، قال عن نفسِه: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ} [البقرة: الآية 269] {مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ} [آل عمران: الآية 26] {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رِبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ} [البقرة: الآية 258] إلى غيرِ ذلك.
ووصفَ بعضَ المخلوقين بالإيتاءِ قال: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا} [النساء: الآية 20] {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} [النساء: الآية 2] وليس الإيتاءُ كالإيتاءِ، فالفرقُ بينَهما كالفرقِ بينَ الذاتِ والذاتِ.
وكذلك الصفاتُ الجامعةُ كالكِبَرِ وَالْعُلُوِّ والعِظَمِ والجبروتِ والمُلكِ والتكبرِ، كلها وَصَفَ به نفسَه في كتابِه،

(3/369)

ووصفَ به بعضَ خلقِه، قال في وصفِ نفسِه بالعلوِّ والعِظَمِ والكِبَرِ: {وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: الآية 255] وفي الكِبَرِ: {إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} [النساء: الآية 34] {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ (9)} [الرعد: الآية 9] ووصفَ بعضَ خلقِه بالعِظَمِ فقال: {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء: الآية 63] {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيمًا} [الإسراء: الآية 40] ووصفَ بعضَ خلقِه بِالْكِبَرِ فقال: {وَإِنْ كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللَّهُ} [البقرة: الآية 143] {وَإِنْ كَانَتْ لَكَبِيرَةً إِلاَّ} [الإسراء: الآية 31] {لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [تبارك: الآية 12] إلى غيرِ ذلك.
ووصفَ بعضَ خلقِه بالعلوِّ فقال: {وَرَفَعْنَاهُ مَكَانًا عَلِيًّا (57)} [مريم: الآية 57] {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيمًا} [الإسراء: الآية 40] فليسَ العِظَمُ كالعِظَمِ، ولا العلوُّ كالعلوِّ، ولاَ الكِبَرُ كالكِبَرِ. ووصفَ نفسَه بالملكِ فقال: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ} [الجمعة: الآية 1] وقال جل وعلا: {عِنْدَ مَلِيكٍ مُّقْتَدِرٍ} [القمر: الآية 55] ووصفَ بعضَ المخلوقين بالملكِ في قوله جل وعلا: {وَكَانَ وَرَاءَهُم مَّلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا} [الكهف: الآية 79] {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ} [يوسف: الآية 43] فليس المُلكُ كالمُلكِ، فَمُلْكُهُ (جل وعلا) لائقٌ بذاتِه، وملكُ المخلوقين لائقٌ بحالِهم، وبينَ جميعِ هذه الصفاتِ من التنافِي كمثلِ ما بينَ الذاتِ والذاتِ. ووصفَ نفسَه بأنه جَبَّارٌ متكبرٌ، قال: {هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلاَمُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} [الحشر: الآية 23] وصف نفسَه بأنه جبارٌ متكبرٌ، ووصفَ بعضَ الخلقِ بذلك قال: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ

(3/370)

مُتَكَبِّرٍ جَبَّارٍ} [غافر: الآية 35] {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ (130)} [الشعراء: الآية 130] {أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ} [الزمر: الآية 60] فليس التكبرُ كالتكبرِ، ولا الجبرُ كالجبرِ، فبينَ الصفاتِ والصفاتِ من المنافاةِ كما بينَ الذاتِ والذاتِ.
ووصفَ نفسَه بأنه رؤوفٌ رحيمٌ قال: {إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ} [النحل: الآية 7] ووصفَ بعضَ الخلقِ بذلك كقولِه في نَبِيِّنَا صلى الله عليه وسلم: {حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: الآية 128] ووصفَ نفسَه بالحلمِ فقال: {لَيُدْخِلَنَّهُم مُّدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ (59)} [الحج: الآية 59] ووصفَ بعضَ خلقِه بالحلمِ فقال: {إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} [التوبة: الآية 114] {فَبَشَّرْنَاهُ بِغُلاَمٍ حَلِيمٍ (101)} [الصافات: الآية 101] ووصفَ نفسَه بالعزةِ فقال: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [البقرة: الآية 220] ووصفَ بعضَ خلقِه بالعزةِ: {قَالَتِ امْرَأَةُ الْعَزِيزِ} [يوسف: الآية 51] {وَعَزَّنِي فِي الْخِطَابِ} [ص: الآية 23] فليست العزةُ كالعزةِ، ولا الحلمُ كالحلمِ، ولا شيءٌ من صفاتِ اللَّهِ كشيءٍ من صفاتِ المخلوقين، فسائرُ صفاتِ اللَّهِ حقٌّ، وسائرُ صفاتِ المخلوقين حَقٌّ. ولو تَتَبَّعْنَا مثلَ هذا لَجِئْنَا منه بمئاتِ الآلافِ، ولكنَّ هذه الأمثلةَ كافيةٌ، والمقصودُ عندَنا أن يعلمَ إخوانُنا المؤمنونَ أن اللَّهَ حَقٌّ، وأن صفاته حَقٌّ، وأن المخلوقين حَقٌّ، وأن صفاتَه حقٌّ، وأن صفاتِ اللَّهِ بسائرِها الثابتة في الكتابِ والسنةِ منزهةٌ عن صفاتِ المخلوقين كتنزيهِ ذاتِه عن ذواتِهم، فصفاتُ المخلوقين لائقةٌ بذواتِهم، وصفاتُ الخالقِ لائقةٌ بذاتِه، وبينَ الصفةِ والصفةِ من المنافاةِ كمثلِ ما بينَ الذاتِ والذاتِ هذا الواجبُ على كُلِّ مسلمٍ أن يعتقدَه.

(3/371)

وبهذا التقريرِ الذي قَرَّرْنَا تعلمونَ أن قولَهم: «مَذْهَبُ السَّلَفِ أَسْلَمُ» أنه مع ذلك أحكمُ وأعلمُ؛ لأنه طريقُ سلامةٍ محققةٍ، ليس فيه شائبةُ تشبيهٍ، وليس فيه شائبةُ تعطيلٍ، ولا جحودٌ بآياتِ اللَّهِ، كُلُّهُ طرقُ سلامةٍ محققةٍ في ضوءِ القرآنِ، وحيث حادَ عنه الإنسانُ دَخَلَ في بلايا، ونحنُ نقولُ لكم هذا وَنُقَرِّرُ لكم مذهبَ السلفِ على ضوءِ القرآنِ العظيمِ مع أنَّا ما دَرَسْنَا دراسةً شديدةً مثلَ علومِ الكلامِ والمنطقِ، وما تنفي به كُلُّ طائفةٍ بعضًا من صفاتِ اللَّهِ، ونحن مطلعونَ على جميعِ الأدلةِ وعلى تركيبِها التي نُفِيَ بها بعضُ الصفاتِ، عارفونَ كيف جاء البُطْلاَنُ، ومن الوجهِ الذي جاءَ البُطْلاَنُ، واسمُ الدليلِ الذي تُرَدُّ به، ولكن ذلك لا يليقُ في هذا المجلسِ الحافلِ؛ لأنه لاَ يعرفُه إلا خواصُّ الناسِ، فبعدَ النظرِ العامِّ الطويلِ في علمِ الكلامِ وما يستدلُّ به طوائفُ المتكلمين وما تَرُدُّ به كُلُّ طائفةٍ على الأخرى، والأقيسةُُ المنطقيةُ التي رَتَّبُوهَا وَنَفَوْا بها بعضَ الصفاتِ، ومعرفتُنا من الوحيِ ومن نفسِ الكلامِ والبحوثِ والمناظراتِ كيف يُبْطِلُ ذلك الدليلَ، ومن أين جاء الخطأُ، وَتَحَقَّقْنَا من هذا كُلِّهِ، بعد ذلك كله تَحَقَّقْنَا كُلَّ التحققِ أن السلامةَ كُلَّ السلامةِ، والخيرَ كُلَّ الخيرِ في اتباعِ نورِ هذا القرآنِ العظيمِ، والاهتداء بِهَدْيِ هذا النبيِّ الكريمِ، فما أثبتَه اللَّهُ لنفسِه نُثْبِتُهُ مع غاياتِ التنزيهِ، وما نَفَاهُ عن نفسِه نَنْفِيهِ مع غاياتِ التنزيهِ، وما أَثْبَتَهُ سيدُ الخلقِ صلى الله عليه وسلم لِرَبِّهِ نثبتُه مع كمالِ التنزيهِ، وما نَفَاهُ نَنْفِيهِ مع كمالِ التنزيهِ، وما سَكَتَ عنه الوحيُ لم يتعرض له بالكليةِ فإن اللَّهَ لم يُكَلِّفْنَا من صفاتِه إلا بِمَا عَلِمْنَا عن طريقِ كتابِه أو سُنَّةِ رسولِه صلى الله عليه وسلم.
وفي الختامِ نسألُ اللَّهَ جميعًا أن يُوَفِّقَنَا وإخوانَنا المسلمينَ لِمَا يرضيه،

(3/372)

ونوصي أنفسَنا وإخوانَنا بتقوى اللَّهِ، وأن لاَ يُشَبِّهُوا اللَّهَ بصفاتِ خلقِه، وأن لاَ يجحدوا وينفوا ما أَثْبَتَهُ اللَّهُ لنفسِه وَمَدَحَ به نفسَه، وأن لاَ يُكَلِّفُوا عقولَهم الإحاطةَ بشيءٍ عاجزة عنه.
قال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54) ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ (55) وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ (56) وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)} [الأعراف: الآيات 54 - 57].
يقول اللَّهُ جل وعلا: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54)}.
تَكَلَّمْنَا على أولِ هذه الآيةِ الكريمةِ وَشَرَحْنَا مذهبَ السلفِ في الاستواءِ وما جَرَى مجراه من آياتِ الصفاتِ وأحاديثِ الصفاتِ، وَبَيَّنَّا أن المعتقدَ الْمُنَجِّي في ذلك عندَ اللَّهِ يَنْبَنِي على ثلاثةِ أُسُسٍ:
أوَّلُها: - وهو أساسُ توحيدِ الأسماءِ والصفاتِ الأعظم - هو تنزيهُ خالقِ السماواتِ والأرضِ (جل وعلا) عن مشابهةِ خَلْقِهِ، وكيفَ يخطرُ في ذهنِ المسلمِ العاقلِ مشابهةُ الخلقِ بخالقِهم وهو صَنْعَةٌ مِنْ صُنْعِهِ: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: الآية 88] والصَّنْعَةُ

(3/373)

لا يمكنُ أن تشبهَ صانعَها بحالٍ، فالأساسُ الأعظمُ الأولُ هو تنزيهُ خالقِ السماواتِ والأرضِ (جل وعلا) عن أن يُشْبِهَهُ شيءٌ من خلقِه في صفاتِهم أو ذواتِهم أو أفعالِهم.
والأساسُ الثاني: هو تصديقُ اللَّهِ، وعدمُ تكذيبه، وعدمُ جحودِ ما مدحَ به نفسَه، بل تصديقُ اللَّهِ بما مَدَحَ به نفسَه في كتابِه مُعَلِّمًا خلقَه أن يمدحوه به والإيمان بذلك إيمانًا مَبْنِيًّا على أساسِ التنزيهِ كما عَلَّمَنَا اللَّهُ ذلك في قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: الآية 11] فَبَيَّنَ لنا أنه يجبُ علينا أن ننزهَه أولاً عن مماثلةِ الخلقِ بقولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وأن نؤمنَ بما وصفَ به نفسَه إيمانًا مَبْنِيًّا على أساسِ ذلك التنزيهِ حيث قال: {وَهُوَ السَّمِيعُ البَصِيرُ} بعدَ: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.
والأساسُ الثالثُ: هو أن نعلمَ أن إحاطةَ العلمِ البشريِّ منفيةٌ عن اللَّهِ نَفْيًا قرآنيًّا بَاتًّا في قولِه: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا (110)} فإذا ماتَ العبدُ على هذه العقيدةِ الصحيحةِ جاء آمِنًا يومَ القيامةِ من توبيخٍ يلحقُه من واحدٍ من هذه الأُسسِ الثلاثةِ، فَلاَ تَأْتِيهِ بليةٌ من قِبَلِ تنزيهِه لربه عن مشابهةِ خلقِه، ولا تأتيه بليةٌ من تصديقِه رَبَّهُ فيما مَدَحَ به نفسَه، أو تصديقه رسولَه فيما أَثْنَى به على رَبِّهِ تصديقًا مَبْنِيًّا على أساسِ ذلك التنزيهِ كنحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}.
وَلاَ تأتيه بليةٌ من كونِه مُقِرًّا بأن علمَه لاَ يحيطُ بِاللَّهِ؛ لأن اللَّهَ يقولُ: {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} [طه: الآية 110] وقد شَرَحْنَا تقسيمَ المتكلمين للصفاتِ، وَبَيَّنَّا ما جاء في القرآنِ من وصفِ الخالقِ ووصفِ المخلوقِ بها، وأن وصفَ الخالقِ حَقٌّ، وأن وصفَ المخلوقِ حَقٌّ إلا أن وصفَ الخالقِ مُنَزَّهٌ عن مشابهةِ وصفِ

(3/374)

المخلوقِ، لائق بالخالقِ، ووصفُ المخلوقِ حقٌّ إلا أنه ملائمٌ مناسبٌ للمخلوقِ لاَ يجوزُ في حَقِّ الخالقِ (جل وعلا) وَضَرَبْنَا لذلك أمثلةً كثيرةً ونُورِدُ هنا نُقْطَتَيْنِ:
إحداهما: أن اللَّهَ (جل وعلا) وَصَفَ نفسَه بالاستواءِ، وَوَصَفَ بعضَ المخلوقين بالاستواءِ، كما وَصَفَ نفسَه بالسمعِ والبصرِ والقدرةِ والحياةِ ونحوِ ذلك، فَاللَّهُ وصفَ نفسَه بأنه سميعٌ بصيرٌ قال: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [لقمان: الآية 28] ووصفَ المخلوقَ بالسمعِ والبصرِ، قال: {إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2)} [الإنسان: الآية 2] ووصفَ نفسَه بالحياةِ، قال: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: الآية 255] {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لاَ يَمُوتُ} [الفرقان: الآية 58] ووصفَ بعضَ خلقِه بالحياةِ قال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [الروم: الآية 19] {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [الأنبياء: الآية 30] {وَسَلاَمٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا (15)} [مريم: الآية 15] إلى آخِرِ ما ذَكَرْنَاهُ، فَاللَّهُ (جل وعلا) له قدرةٌ حقيقيةٌ وحياةٌ وسمعٌ وبصرٌ، والمخلوقونَ لهم سمعٌ وبصرٌ وقدرةٌ وحياةٌ، إلا أن صفاتِ المخلوقين مُنَاسِبَةٌ لذواتِهم لاَ تليقُ بِاللَّهِ ولاَ تُشْبِهُ صفاتِ اللَّهِ، وصفاتُ الله من جميعِ ذلك لائقةٌ بِاللَّهِ، منزهةٌ عن مشابهةِ صفاتِ المخلوقين كما أَوْضَحْنَا أمثلتَه بكثرةٍ.
كذلك وَصَفَ نفسَه بالاستواءِ على العرشِ في سبعِ آياتٍ من كتابِه، ولم يذكر صفةَ الاستواءِ في أحدِ تلك المواضعِ السبعةِ إلا مقرونةً بشيءٍ من صفاتِ الكمالِ والجلالِ يُبْهِرُ العقولَ ويقضي بأنه العظيمُ الأعظمُ التي لا يماثلُه شيءٌ في شيءٍ من صفاتِه، ولاَ في

(3/375)

ذاتِه، ولا أفعالِه، وأن جميعَ تلك الصفاتِ بما فيها الاستواءُ لا يجوزُ جَحْدُ شيءٍ منها ولا إنكارُه.
الموضعُ الأولُ من المواضعِ السبعةِ بحسبِ ترتيبِ المصحفِ الكريمِ: هو قولُه هنا في سورةِ الأعرافِ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54)} [الأعراف: الآية 54] فَانْظُرُوا هذا من صفاتِ الكمالِ والجلالِ هل يمكن أن يُحَرَّف شيءٌ منه، أو يُجحد شيءٌ منه؟ لا وَكَلاَّ.
والموضعُ الثاني: قولُه تعالى في سورةِ يونسَ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ (3) إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (4) هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (5) إِنَّ فِي اخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَتَّقُونَ (6)} [يونس: الآيات 3 - 6] فانظروا هذا من صفاتِ الكمالِ والجلالِ هل يمكنُ أن يُجْحَدَ شيءٌ منه، أو يُكذب بشيءٍ منه؟ لاَ وَكَلاَّ.
الموضعُ الثالثُ: قولُه تعالى في أولِ سورةِ الرعدِ: {تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِيَ أُنْزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ (1) اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ (2)

(3/376)

وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ (3) وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٍ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ} وفي القراءة الأخرى (1): {وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ}. {تُسْقَى بِمَاءٍ وَاحِدٍ} وفي القراءةِ الأخرى (2): {يُسْقَى بِمَاءٍ وَاحِدٍ}. {وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكْلِ} وفي القراءةِ الأخرى (3): {الأُكُلِ} {نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [الرعد: الآية 4] فانظروا هذا من صفاتِ الكمالِ والجلالِ هل يمكنُ أن يُجْحَدَ شيءٌ منه أو يُكَذَّبَ بشيءٍ منه؟ لاَ وَكَلاَّ.
الموضعُ الرابعُ: قولُه تعالى في سورةِ طه: {طه (1) مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى (2) إِلاَّ تَذْكِرَةً لِّمَنْ يَخْشَى (3) تَنزِيلاً مِّمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى (4) الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى (6) وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى (7) اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى (8)} [طه: الآيات 1 - 8] فانظروا هذا من صفاتِ الكمالِ والجلالِ هل يمكنُ أن يُجْحَدَ شيءٌ منه، أو يُكذب بشيءٍ منه؟ لاَ وَكَلاَّ.
والموضعُ الخامسُ: في سورةِ الفرقانِ في قولِه تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لاَ يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا (58) الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا (59)} [الفرقان: الآيتان 58 - 59] فَانْظُرُوا هذا من صفاتِ الكمالِ والجلالِ هل يمكنُ أن يُكذبَ بشيءٍ منه، أو يُجحدَ شيءٌ منه؟ لاَ وَكَلاَّ.
_________
(1) مضى عند تفسير الآية (99) من سورة الأنعام.
(2) السابق.
(3) السابق.

(3/377)

الموضعُ السادسُ: في سورةِ (ألم السجدة) في قولِه تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِن رَّبِّكَ لِتُنْذِرَ قَوْمًا مَّا أَتَاهُم مِّن نَّذِيرٍ مِّنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ (3) اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُم مِّنْ دُونِهِ مِنْ وَلِيٍّ وَلاَ شَفِيعٍ أَفَلاَ تَتَذَكَّرُونَ (4) يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِّمَّا تَعُدُّونَ (5) ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ (6) الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِنْ طِينٍ (7) ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلاَلَةٍ مِّن مَّاءٍ مَّهِينٍ (8) ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ (9)} [السجدة: الآيات 3 - 9] فانظروا هذا من صفاتِ الكمالِ والجلالِ المذكورِ في جميعِ هذه الآياتِ مع صفةِ الاستواءِ هل يمكنُ أن يُكْفَرَ بشيءٍ منه، أو يُجْحَدَ شيءٌ منه، أو يقال: إن شيئًا منه ليس لاَئِقًا بالله؟ لاَ وَكَلاَّ.
الموضعُ السابعُ: وهو آخِرُهَا في سورةِ الحديدِ في قولِه: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (3) هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (4) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} إلى آخِرِ الآياتِ [الحديد: الآيات 3 - 5] فهل يمكنُ أن يُنكر شيءٌ من هذا من الكمالِ والجلالِ الذي أَثْنَى اللَّهُ به على نفسِه؟ فَكُلُّهُ كمالٌ وجلالٌ يجبُ تقديسُه وتنزيهُه بما فيه الاستواءُ عن مشابهةِ صفاتِ المخلوقين، والإيمان بجميعِ تلك الصفاتِ على أساسِ ذلك التنزيهِ على غرارِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: الآية 28] كذلك - وَلِلَّهِ الْمَثَلُ الأَعْلَى - وَصَفَ بعضَ خلقِه

(3/378)

بالاستواءِ فقال في بعضِ المخلوقين: {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ} [الزخرف: الآية 13] {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَن مَّعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ} الآية [النحل: الآية 28] {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: الآية 44] فَاللَّهُ (جل وعلا) كما وَصَفَ نفسَه بالقدرةِ والسمعِ والبصرِ والكلامِ والحياةِ إلى غيرِ ذلك، وَوَصَفَ نفسَه بالاستواءِ، كذلك وَصَفَ بعضَ المخلوقين بالسمعِ والبصرِ والقدرةِ والإرادةِ والحياةِ والاستواءِ، فَسَمْعُ اللَّهِ وبصرُه وقدرتُه وإرادتُه واستواؤُه وذاتُه جميعُ ذلك مُنزَّهٌ غايةَ التنزيهِ عن مشابهةِ شيءٍ من المخلوقين في الذواتِ والصفاتِ والأفعالِ، وَسَمْعُ المخلوقينَ وأبصارُهم وحياتُهم وقدرتُهم وإرادتُهم واستواؤهم كُلُّ ذلك لائقٌ بحالهم وبينَ صفاتِ اللَّهِ من جميعِ ذلك وصفاتِ المخلوقين من جميعِ ذلك كمثلِ ما بينَ ذاتِ الخالقِ وذاتِ المخلوقِ لاَ مناسبةَ ألبتةَ؛ لأن الخلقَ صَنْعَةٌ من صَنَائعِه
أَبْرَزَهُمْ من العدمِ إلى الوجودِ بقدرتِه وإرادتِه، فلا يخطرُ في العقلِ السليمِ أن يُمْكِنَ أن يُشْبِهُوهُ في شيءٍ من ذواتِهم أو صفاتِهم أو أفعالِهم، وهل تُشْبِهُ الصنعةُ صانعَها؟ لا وكلا - سبحانه وتعالى عما يقولُ الظالمونَ عُلُوًّا كبيرًا - وهذا هو الذي أَرَدْنَا أن نوضحَه لكم - أيها الإخوانُ - من مذهبِ السلفِ الذي هو طريقُ سلامةٍ محققةٍ مبنيٌّ على أساسِ تنزيهِ اللَّهِ عن مشابهةِ خلقِه، وعلى أساسِ تصديقِ اللَّهِ ورسولِه فيما مَدَحَ اللَّهُ به نفسَه، أو مَدَحَهُ به رسولُه تصديقًا مَبْنِيًّا على أساسِ التنزيهِ، مع وقوفِ العقلِ البشريِّ عند حَدِّهِ، وعدم إدراكه بكنهيةِ كيفيةِ الاتصافِ.
وقد بَيَّنَّا أن هذا طريقُ سلامةٍ محققةٍ لاَ شكَّ فيها، لا تستلزمُ تَبِعَةً ولا محذورًا ولا خوفًا ولا قلقًا؛ لأنه أمرٌ واضحٌ في نورِ القرآنِ العظيمِ تنزيهُ ربِّ

(3/379)

العالمين، وتصديقُ ربِّ العالمين، وتصديقُ رسولِه تصديقًا مَبْنِيًّا على أساسِ التنزيهِ، والبعدِ عن مشابهةِ الخلقِ، ووقوفِ العقلِ عند حَدِّهِ، وعدمِ تَعَدِّيهِ لطورِه، فهذا طريقِ سلامةٍ محققةٍ لاَ يشكُّ فيها عاقلٌ أبدًا، وَبَيَّنَّا أن ما يسمونَه مذهبَ [الخلفِ] (1) يستلزمُ بلايا أَوْضَحْنَاهَا فَأَغْنَى ذلك عن إعادتِها اليومَ، ولا يأمنُ معتقدُها أن تأتيَه منها بلايا يومَ القيامةِ قد لا يتخلصُ منها.
فالذي نُوصِي به أنفسَنا وإخوانَنا المسلمين تقوى اللَّهِ، وأن لا يَتَهَجَّمُوا على صفاتِ اللَّهِ بِأَنَّ ظاهرَها غيرُ لائقٍ، وأنه ظاهرٌ خبيثٌ، وأن لا يَتَهَجَّمُوا بِنَفْيِهَا، بل ينزهونَ خالقَهم أولاً ثم يصدقونَه فيما مَدَحَ به نفسَه، فيؤمنونَ بما أثبتَ لنفسِه إيمانًا مَبْنِيًّا على أساسِ ذلك التنزيهِ على نحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} ويعلمونَ أن عقولَهم المسكينةَ المخلوقةَ عاجزةٌ عن إدراكِ الإحاطةِ وكيفيةِ الكُنْهِ: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا (110)} [طه: الآية 110] وإنما أَكْثَرْنَا من تكرارِ هذه المسألةِ لشدةِ الحاجةِ إليها؛ ولأن كثيرًا من الناسِ يدَّعي على صفاتِ اللَّهِ أن ظاهرَها غيرُ لائقٍ، وأنه خبيثٌ، ثم ينفيها ويأتي ببدلِها من تلقاءِ نفسِه، وهذه أمورٌ قد لاَ تُخْرِجُ صاحبَها عِنْدَ اللَّهِ، قد لا يتخارجُ منها لأنه كأنه يقولُ لِلَّهِ: هذا الذي مَدَحْتَ به نفسَك في كتابك مُعَلِّمًا خلقَك أن يمدحوك به، ظاهرُه خبيثٌ نجسٌ لا يليقُ، ثم ينفيه، ثم يأتي بتأويلٍ آخَرَ من تلقاءِ نفسِه، هذه الطريقُ شائكةٌ غيرُ مأمونةٍ، ولاسيما إذا وجدَ الناسُ مَنْ يُبَيِّنُ لهم ما تحتَها من المخاطرِ، وَيُبَيِّنُوا لهم المعتقدَ السلفيَّ الصحيحَ الواضحَ الذي لاَ إشكالَ فيه ولا لبسَ، ولا خطرَ
_________
(1) في الأصل: «السلف» وهو سبق لسان.

(3/380)

ولا مخطورَ، وهذا معنَى قولِه: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}.
ثم بَيَّنَ (جل وعلا) من صفاتِ كمالِه وجلالِه أنه استوى على العرشِ، وأنه كما أنه اسْتَوَى على عرشِه استواءً لائقًا بجلالِه وكمالِه كما قال مع ذلك هو يُدَبِّرُ شؤونَ الدنيا ويدبرُ السمواتِ والأرضَ وَمَنْ فيهما.
{يُغْشِي اللَّيْلَ النَّهَارَ} قرأَ هذا الحرفَ حمزةُ والكسائيُّ وشعبةُ عن عاصمٍ: {يُغشِّي الليل النهار} مضارعُ غَشَّاهُ يُغَشِّيه.
وقرأه بقيةُ القراءِ السبعة (1): {يُغْشِي اللَّيْلَ النَّهَارَ} [الأعراف: آية 54] مضارعُ أغشاه يُغْشيه. وأغشى وغَشَّى بالهمزةِ والتضعيفِ معناهما واحدٌ، ويأتي كُلٌّ منهما في القرآنِ بمعنَى الآخرِ، وتكونُ في كل منهما قراءتانِ (يُغشي) و (يُغَشِّي).
أما في قولِه: {فَغَشَّاهَا مَا غَشَّى (54)} [النجم: آية 54] فقد أَجْمَعَ القراءُ كلُّهُمْ على التضعيفِ.
وقولُه: {فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ} [يس: آية 9] أَجْمَعُوا كُلُّهُمْ على الهمزةِ وعدمِ التشديدِ.
ومعنَى: {يُغْشِي اللَّيْلَ النَّهَارَ} العربُ تقولُ: أَغْشَاهُ الشيءُ يغشيه. إذا جعلَه غشاءً له وساترًا ومغطيًا له. معناه: يجعلُ الليلَ مُغْشِيًا للنهارِ، أي: مُغَطِّيًا ضوءَ النهارِ بظلامِه، يذهبُ بضوءِ النهارِ ويغطي ضوءَه بظلامِ الليلِ.
وهذا من غرائبِ صنعِه وعجائبِ آياتِه. وفي الآيةِ محذوفٌ دَلَّ المقامُ عليه، أي: وَيُغْشِي النهارُ الليلَ أيضًا، فيأتِي ضوءُ النهارِ وَيغْشَى ظلامَ الليلِ فَيُذْهِبُهُ ويحل محلَّه، كما قال: {وَآيَةٌ لَّهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُم مُّظْلِمُونَ (37) وَالشَّمْسُ تَجْرِي
_________
(1) مضى عند تفسير الآية (99) من سورة الأنعام.

(3/381)

لِمُسْتَقَرٍّ لَّهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (38)} [يس: الآيتان 37، 38] فالإتيانُ بالليلِ بدلَ النهارِ والإتيانُ بالنهارِ بدلَ الليلِ من أعظمِ آياتِ اللَّهِ - جل وعلا - الدالة على أنه المعبودُ وحدَه، وأنه الربُّ وحدَه، ومع كونِ الليلِ والنهارِ آيتين فَهُمَا أيضًا نعمتانِ عظيمتانِ من أعظمِ نِعَمِ اللَّهِ على خَلْقِهِ، فهما جامعانِ بينَ كونِهما آيتين وكونهما نعمتين، وَبيَّنَ أنهما آيتانِ بقولِه: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ} [فصلت: آية 27] وَبَيَّنَ أنهما نعمتانِ وآيتانِ في مواضعَ كثيرةٍ من أصرحِها سورةُ القصصِ حيث قال فيها: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلاَ تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلاَ تُبْصِرُونَ (72)} [القصص: الآيتان 71، 72] ثم بَيَّنَ أنهما نعمتانِ بعدَ بيانِ أنهما آيتانِ قال: {وَمِن رَّحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ} [القصص: آية 73] يعنِي النهار.
فجعل الليلَ مُظْلِمًا مُنَاسِبًا للسكونِ والهدوءِ وعدمِ الحركةِ ليستريحَ الناسُ من كَدِّ الأعمالِ والتعبِ في النهارِ، ثم يجعلُ النهارَ مُضِيئًا مُنِيرًا مُنَاسِبًا لِبَثِّ الناسِ في حوائجِهم واكتسابِ معايشهم في نورٍ ساطعٍ من غيرِ فتيلةٍ ولاَ زيتٍ ولاَ حاجةٍ إلى مؤنة، بل هو ضوءُ السراجِ الذي خَلَقَهُ اللَّهُ وجعلَ نورَه سبيلاً للأسودِ وللأحمرِ بلاَ ثَمَنٍ، يسعونَ فيه إلى معايشهم، وهذا مِنْ عظائمِ قدرتِه ومن عجائبِ مِنَنِهِ وإنعامِه - جل وعلا - على خَلْقِهِ؛ ولذا قال: {يُغْشِي اللَّيْلَ النَّهَارَ}.
{يَطْلُبُهُ حَثِيثًا} [الأعراف: آية 54] الحثيثُ: أصلُ الحثِّ في

(3/382)

لغةِ العربِ: الإسراعُ والاستعجالُ (1). أي: يطلبُه طَلَبًا حَثِيثًا مسرعًا غايةَ الإسراعِ فلاَ يُمْهِلُهُ دقيقةً، عندما ينتهي وقتُ النهارِ فإذا الليلُ يطلبُه طلبًا مسرعًا فيحلُّ محلَّه في أسرعِ ما يكونُ، وليس بينَهما واسطةٌ بحيث تكونُ ليست من النهارِ ولاَ من الليلِ. فـ (حثيثًا) نعتٌ لمصدرٍ محذوفٍ، أي: طلبًا حثيثًا، أي: مُسْرِعًا. أو بمعنَى الحالِ، أي: حالَ كونِه حاثًّا، أي: مُسْرِعًا شديدَ الإسراع لا يمهلُه ساعةً (2).
وَاللَّهُ - جل وعلا - ذَكَرَ أن الليلَ - هنا - يطلبُ النهارَ طلبًا حثيثًا، والمفسرونَ [يقولون] (3): يتبعُه تبعَ الطالبِ. والعادةُ المقررةُ عندَ العلماءِ: أن ظاهرَ القرآنِ لاَ يجوزُ العدولُ عنه إلا لدليلٍ يجبُ الرجوعُ إليه (4). فلا مانعَ من أن اللَّهَ - جل وعلا - يخلقُ في الليلِ إدراكًا يكونُ يطلبُ به النهارَ؛ لأنه يخلقُ الإدراكَ في الجماداتِ والأشياءِ التي لاَ إدراكَ لها، كما قال جل وعلا: {وَإِن مِّنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء: آية 44] وكما قال - جل وعلا - في الحجارةِ: {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} [البقرة: آية 74] فَصَرَّحَ أن الحجرَ وهو جمادٌ يهبطُ من أعلى الجبلِ من خشيةِ اللَّهِ. وقد ثَبَتَ في صحيحِ البخاريِّ في القصةِ المشهورةِ الصحيحةِ أن الجذعَ الذي كان يخطبُ عليه رسولُ اللَّهِ صلى الله عليه وسلم لَمَّا تَحَوَّلَ عنه إلى المنبرِ
_________
(1) انظر: ابن جرير (12/ 483)، القرطبي (7/ 221)، الدر المصون (5/ 342).
(2) انظر: القرطبي (7/ 221)، البحر المحيط (4/ 309)، الدر المصون (5/ 342).
(3) في الأصل: «يقول».
(4) مضى عند تفسير الآية (56) من سورة البقرة.

(3/383)

وافتقدَ الجذعُ النبيَّ صلى الله عليه وسلم حَنَّ حنينَ العشارِ، والصحابةُ يسمعونَ، حتى جاءَه صلى الله عليه وسلم يُسْكِتُهُ كما تُسْكِتُ الأُمُّ وَلَدَهَا (1).
وذلك الحنينُ بإدراكٍ خَلَقَهُ اللَّهُ في ذلك الجذعِ لاَ نعلمُه. وقد ثَبَتَ في صحيحِ مسلمٍ أن النبيَّ صلى الله عليه وسلم قال وهو الصادقُ المصدوقُ: «إِنِّي لأَعْرِفُ حَجَرًا فِي مَكَّةَ كَانَ يُسَلِّمُ عَلَيَّ» (2) وأمثالُ هذا كثيرةٌ في الكتابِ وَالسُّنَّةِ، كقولِه: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [الأحزاب: آية 72] والإشفاقُ: الخوفُ. فنسبَ الخوفَ والإشفاقَ للسماواتِ والأرضِ والجبالِ وهي جماداتٌ، وصرَّح بأنه يعلمُ مِنَ الجماداتِ ما لا يعلمُه خلقُه حيث قال: {وَإِن مِّنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء: آية 44] فلا مانعَ عَقْلاً من أن يجعلَ اللَّهُ للظلامِ المعبَّرِ عنه بالليلِ إدراكًا يطلبُ به النهارَ، لاَ مانعَ عَقْلاً من ذلك، ولا ينبغي أن يُصْرَفَ القرآنُ عن ظاهرِه المتبادرِ منه إلا بدليلٍ يجبُ الرجوعُ إليه.
وعامةُ المفسرين يقولونَ: إن معنَى {يَطْلُبُهُ حَثِيثًا} [الأعراف: آية 54] أي: يُسْرِعُ تَابِعًا له، كما يفعلُه الطالبُ. مع زعمِهم أن الليلَ ليس عندَه إدراكٌ يطلبُ به؛ لأنه ظلامٌ، ومعروفٌ أن الليلَ ظلامٌ، ولكن اللَّهَ قادرٌ على كُلِّ شيءٍ. وهذا معنى قوله: {يَطْلُبُهُ حَثِيثًا}.
وكذلك النهارُ يطلبُ الليلَ حثيثًا، أي: طلبًا بإسراعٍ جِدًّا. وبعضُ المفسرينَ يذكرُ هنا مسائلَ الأفلاكِ وحركاتِها، وحركةَ الفلكِ
_________
(1) مضى تخريجه عند تفسير الآية (37) من سورة الأنعام.
(2) السابق.

(3/384)

الأعظمِ، وَكُلُّ ذلك من علومِ الهيئةِ التي لا ينبغي أن تُدْخَلَ في القرآنِ. وعلومُ الهيئةِ قد أشارَ القرآنُ العظيمُ إلى أنها ليست تحتَها فوائدُ لها طائلٌ؛ لأن أصحابَ النبيِّ صلى الله عليه وسلم سألوه - وَالْمَلَكُ يَغْدُو وينزلُ، والوحيُ يأتي - عن هيئةِ القمرِ، قالوا له: يا نَبِيَّ اللَّهِ ما بالُ الهلالِ يبدو دقيقًا ثم لم يَزَلْ يكبرُ حتى يستديرَ بَدْرًا (1)؟ وهذا سؤالٌ عن هيئةِ القمرِ، والنبيُّ صلى الله عليه وسلم لا يجوزُ في حقِّه تأخيرُ البيانِ عن وقتِ الحاجةِ فيما للأمةِ فيه حاجةٌ. فلم يُبَيِّنْ لهم شيئًا مما يَزْعُمُهُ أصحابُ الهيئة؛ لأن أصحابَ الهيئةِ يزعمونَ أن القمرَ جرمٌ ظلمانيٌّ لا نورَ - أصلاً - فيه، إلا أنه جرمٌ صقيلٌ، والجرمُ الصقيلُ يقبل سطوعَ النورِ فيه كالمرآةِ إذا قَابَلَهَا شعاعُ الشمسِ يسطعُ فيها. ويقولون: إن القمرَ تشرعُ الشمسُ في البعدِ منه حتى يتمَّ البعدُ، فإذا تم البعدُ تَكَامَلَ شعاعُ الشمسِ؛ لأن شعاعَ الشمسِ عندهم يتسربُ من وراءِ التكورِ الأرضيِّ فيقابلُه القمرُ فيسطعُ فيه كما يسطعُ نورُ الشمسِ في المرآةِ، فيظهرُ ذلك النورُ للناسِ.
يقولونَ: إن البعدَ يتمُّ ليلةَ أربعَ عشرةَ، وعند ذلك يتسربُ نورُ الشمسِ من وراءِ التكورِ الأرضيِّ إلى وجهِ القمرِ الذي يلي أهلَ الأرضِ فيتمُّ نورُه تمامًا، ثم يبدأ القمرُ من القربِ إلى الشمسِ في ليلةِ خمسةَ عشرةَ من الشهرِ، فعندَ ذلك يبدأ نورُ الشمسِ يتسربُ من وجهِ القمرِ الذي يلي الأرضَ إلى وجهِه الأعلى الذي يلي ما فوقَه من السماءِ فيكونُ ليلةَ خمسةَ عشر وجهُه الأعلى كَلَيْلَةِ الهلالِ، يطلعُ قليلٌ من النورِ إلى وجهِه الأعلى ثم يزدادُ القربُ ليلةَ السادس عشر فينتقلُ نورُ الشمسِ من وجهِه الأعلى، حتى تكونَ ليلةُ الهلالِ فيتمُّ القربُ فيكونُ
_________
(1) مضى تخريجه عند الآية (96) من سورة الأنعام.

(3/385)

جميع نورِ الشمسِ في طرفِ القمرِ الأعلى، ولا يظهرُ منه إلا قليلٌ في خفافِ القمرِ هو الهلالُ، والقمرُ هنالك مُسْتَتِرٌ مظلمٌ لاَ يُرى منه إلا الشمسُ الذي نزلَ إليه الضوءُ من أعلاه وهو ما يرونه الهلالَ. هكذا يقولون من هذه المقالات، والنبيُّ صلى الله عليه وسلم جاءه القرآنُ بالإعراضِ عن جميعِ هذه المقالاتِ كُلِّهَا وعدمِ الالتفاتِ إليها، فأجابَ قولَهم: {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة: آية 189] فَبَيَّنَ المقصودَ منها وفائدتَها الدنيويةَ، وَتَرَكَ ما لاَ فائدةَ فيه؛ لأن المُشَرِّعَ كالطبيبِ يأتِي بما فيه الفائدةُ ويدعُ ما لا فائدةَ فيه.
ومن هنا عُرِفَ أن الهيئةَ لاَ فائدةَ فيها، وما يزعمُه بعضُ الأفدامِ الذين لاَ عقولَ لهم ولا حياءَ من أن المانعَ للنبيِّ صلى الله عليه وسلم من أن يعلمَهم الهيئةَ الجغرافيةَ القمريةَ وَيُبَيِّن لهم الهيئةَ العلويةَ أن عقولَهم عاجزةٌ قاصرةٌ وأن الإفرنجَ وأذنابَ الإفرنجِ هم الذين كانت لهم عقولٌ عَرَفُوا بها هذا، فهذا من الهوسِ والجنونِ؛ لأَنَّ أكملَ الناسِ عقولاً وأثقبَهم أذهانًا أصحابُ النبيِّ صلى الله عليه وسلم، وَاللَّهُ يمدُّهم بنورِ الوحيِ الذي ينزلُ به الْمَلَكُ من السماءِ؛ ولذلك بَيَّنَ القرآنُ أن النظرَ في الهيئةِ العليا ليس تحتَه نتيجةٌ ولا طائلٌ، ومن غرائبِ القرآنِ أن [9/ ب] هذا البابَ الذي قَفَلَهُ القرآنُ / فتحَه الإفرنجُ بعد عشراتِ القرونِ ففتحوه عن كفرياتٍ وتكذيباتٍ للوحيِ السماويِّ وخيمة ليس تحتَها طائلٌ، لاَ يُسْتَفَادُ منها في أمورِ الدنيا، وإنما تُسْتَفَادُ منها عقلياتٌ كافراتٌ كاذبةٌ.
والفلاسفةُ من اليونانيين من أرسطاطاليسَ وأصحابِه لَمَّا قسَّموا علومَ الفلسفةِ إلى قسمةٍ سداسيةٍ، وَقَسَّمُوهَا إلى فلسفةٍ رياضيةٍ،

(3/386)

وفلسفةٍ منطقيةٍ، وفلسفةٍ إلهيةٍ، وفلسفةٍ طبيعيةٍ، وفلسفةٍ نفسيةٍ، وفلسفةٍ تشريعيةٍ (1) قَسَّمُوهَا هذه القسمةَ السداسيةَ، وَبَحَثُوا في كُلِّ قِسْمٍ منها. قَسَّمُوا القسمَ الرياضيَّ منها - وهو الفلسفةُ الرياضيةُ منقسمةٌ - إلى ثلاثةِ أقسامٍ: وهي الهندسةُ، والحسابُ، والهيئةُ.
أما الهندسةُ والحسابُ: فَكِلاَهُمَا مَبْنِيٌّ على مقدماتٍ عقليةٍ يقينيةٍ، وقواعدَ حقيقيةٍ مُنْطَبِقَةٍ لاَ يَشُكُّ فيها عاقلٌ، فهي علومٌ مبنيةٌ على مقدماتٍ عقليةٍ وأساسٍ يقينيٍّ؛ ولذلك لا يتطرقُها خطأٌ إلا من جهةِ الناظرِ فيها؛ وَلِذَا لا تجدُ فيلسوفًا يأتِي ويقولُ: فكرةُ الفيلسوفِ الفلانيِّ في الحسابِ خاطئةٌ. أو فكرتُه في الهندسةِ خاطئةٌ؛ لأن الحسابَ والهندسةَ من الفلسفةِ الرياضيةِ كِلاَهُمَا مركبٌ في مقدماتٍ عقليةٍ صحيحةٍ لاَ خطأَ فيها.
أما النوعُ الثالثُ من الفلسفةِ الرياضيةِ - وهو الهيئةُ - فقد أَطْبَقَ أهلُه على أنه لم يكن مَبْنِيًّا على مقدماتٍ عقليةٍ، ولا قواعدَ يقينيةٍ، وإنما مَبْنَاهُ تخميناتٌ، وظنونٌ أكثرُ ما تكونُ كاذبةً، وربما صَدَقَتْ؛ ولذا تجدُ الفيلسوفَ يقولُ: نظرةُ الفيلسوفِ الفلانيِّ في كذا - في الشمسِ، أو في القمرِ، أو في طبقاتِ الجوِّ، أو في كذا - نظرةٌ خاطئةٌ، بل الحقُّ كذا وكذا؛ لأنها لم تُبْنَ على مقدماتٍ يقينيةٍ، ولا قوانينَ عقليةٍ، بل مَبْنَاهَا ظنونٌ وتخميناتٌ. وهذه الظنونُ والتخميناتُ أَضَلَّتْ كثيرًا من الرعاعِ الْمُتَسَمِّينَ باسمِ المسلمين، يُكَذِّبُونَ نصوصَ القرآنِ ونصوصَ السنةِ نَظَرًا إلى أقوالِ كفرةٍ فجرةٍ في شيءٍ لاَ أساسَ لهم فيه، فقضيةُ الفلسفةِ الهيئيةِ من الفلسفةِ الرياضيةِ
_________
(1) انظر: كشف الظنون (2/ 1289).

(3/387)

كُلُّ دَلِيلِهَا ما يُسَمُّونَهُ في المنطقِ: شَرْطِيَّةً متصلةً لزوميةً يستثنونَ فيها نقيضَ التالِي فينتجونَ نقيضَ المُقدَّمِ أو عينَ المقدمِ، فينتجونَ عينَ التالِي في زَعْمِهِمْ، والربطُ بَيْنَ اللازمِ والملزومِ؛ أَعْنِي المُقدمَ والتالِيَ قد يكونُ رَبْطًا منفكًا، فيقولونَ: لو لم تكن الشمسُ تدورُ حولَ نفسِها لكان كذا وكذا، لو لم يكن الكوكبُ الفلانيُّ بمسافةِ كذا وعلى قَدْرِ كذا لكانَ كذا وكذا، أَوَلَمْ يكن كذا وكذا. وهي أمورٌ لا طائلَ تحتَها.
وعلينا جميعًا أن نلتزمَ هذا الأساسَ: كُلُّ ما خَالَفَ كتابَ اللَّهِ مخالفةً صريحةً فيجبُ علينا أن نجزمَ بأن مَنْ قَالَهُ كاذبٌ كافرٌ ملعونٌ، كالذي يقولُ: إن الشمسَ ساكنةٌ وأنها لا تتحركُ، وينفِي عنها اسمَ الجريانِ ويقولُ: لا تَجْرِي، فهذا كافرٌ ملحدٌ مُكَذِّبٌ نصوصَ القرآنِ؛ لأَنَّ اللَّهَ يقولُ: {وَالشَّمْسُ تَجْرِي} [يس: آية 38] فالذي ينفِي عنها الجريانَ الذي أَثْبَتَهُ اللَّهُ مُحَادٌّ لِلَّهِ، مناقضٌ لكلامِ اللَّهِ، علينا أن نُكَفِّرَهُ ونكذبه. وكذلك مَنْ يقولُ: إن القمرَ لاَ يجري؛ لأَنَّ اللَّهَ يقولُ: {وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُّسَمًّى} [لقمان: آية 29] فَمَا نَاقَضَ القرآنَ مناقضةً صريحةً فيجبُ علينا أن نكذبَه، وما وافقَ القرآنَ أو السُّنَّةَ الصحيحةَ علينا أن نتقبلَه، وما لم يناقض القرآنَ ولا السنةَ الصحيحةَ مناقضةً صريحةً فيجبُ علينا أن لاَ نقدمَ على تكذيبِه وأن لا نتجرأَ على أنه كَذِبٌ خَوْفَ أن يكونَ حَقًّا، وإذا كان حَقًّا ظَنَّ القائلونَ به المتمسكونَ به أن القرآنَ كَذِبٌ؛ لأنه قيل لهم: إنه يخالفُ القرآنَ. والقرآنُ في نفسِ الأمرِ لا يخالفُ نظريةً صحيحةً أبدًا؛ لأنه كلامُ اللَّهِ الحقُّ المقطوعُ بأنه حَقٌّ، والحقُّ لا يُخَالِفُ حَقًّا أبدًا، فعلينا أن نَتَثَبَّتَ، وأن لاَ نتسرعَ في الشيءِ الذي لا يكونُ القرآنُ صريحًا في

(3/388)

نَفْيِهِ، ولا نَنْفِيهِ إلا بتثبتٍ تَامٍّ ويقينٍ؛ لئلاَّ نجنيَ على القرآنِ ونشككَ الناسَ في أنه حَقٌّ، ونقول: ظاهرُ القرآنِ كذا، والذي يتبادرُ لنا كذا، وإن وقع خلافُه فهو من قصورِ فَهْمِنَا، والقرآنُ بَرِيءٌ من كُلِّ ما لَيْسَ بِحَقٍّ، فَكُلُّهُ حَقٌّ، ولا يناقضُ حَقًّا.
ومن ذلك أن الأولين من أصحابِ الهيئةِ كانوا يظنونَ أن الجرمَ الواحدَ يستحيلُ أن يكونَ كُرَةً وَسَطْحًا، ويزعمونَ أن كُلَّ جسمٍ كرويٍّ يستحيلُ أن يكونَ سَطْحًا، ويقولونَ: إن الأرضَ كرويةٌ. والذين يقولونَ: إن الكرويَّ لاَ يكونُ سَطْحًا نقولُ له: زعمُك الكرويةَ أنتَ فيه كافرٌ كَذَّابٌ؛ لأَنَّ اللَّهَ يقولُ: {وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ (20)} [الغاشية: آية 20] فالأرضُ سطحٌ لاَ شَكَّ فيه؛ لأن الله - جل وعلا - صَرَّحَ بأنها سَطْحٌ. أما حُذَّاقُهُمُ المتأخرونَ الذين يقولونَ: لاَ تَنَافِيَ بينَ الكرةِ والسطحِ؛ لأن الجسمَ الكبيرَ قد يكونُ ارتفاعُه الكرويُّ مُدَرَّجًا تدريجًا دقيقًا دقيقًا دقيقًا حتى يكونَ سطحًا، ولا يظهرُ الارتفاعُ الكرويُّ إلا في جميعِ المجموعةِ العظيمةِ مع كِبَرِهَا. فهذا نقولُ له: لا مانعَ من ذِكْرِكَ أنها كرةٌ؛ لأنك تقولُ بأنها سطحٌ، وَتُصَدِّقُ رَبَّنَا في أنها سطحٌ. والحذاقُ من المسلمين الذين نَظَرُوا في حقيقةِ الأرضِ كُلُّهُمْ زعموا أنها كرةٌ، وكذلك الذي يَقْتَضِيهِ الدليلُ العقليُّ أن الأرضَ كرويةٌ، إلا أنها سطحٌ يَقِينًا كما قاله رَبُّ العالمين؛ لأن الارتفاعَ الكرويَّ في الأرضِ مدرجٌ تدريجًا دقيقًا دقيقًا بَالِغٌ من غايةِ الدقةِ ما لا يُنَافِي السطحيةَ، وتكونُ الأرضُ معه سَطْحًا، ولا يظهرُ الارتفاعُ إلا في المجموعةِ الكبيرةِ.
والحاصلُ أن كُلَّ ما نَاقَضَ صريحَ القرآنِ فهو كَذِبٌ باطلٌ يجبُ

(3/389)

علينا تكذيبُه وتكفيرُ صاحبِه إن أُنْذِرَ ولم يَتُبْ، وما لم يُنَاقِضِ القرآنَ مناقضةً صريحةً فعلينا أن لا نَعْجَلَ ولا نَتَجَرَّأَ ولاَ نقول على طول: هذا كَذِبٌ لأنه يناقضُ القرآنَ!! بل نَتَثَبَّتُ ولا نحكمُ على نظريةٍ أنها تناقضُ القرآنَ إلا بتحقيقٍ ويقينٍ وكونِ القرآنِ صريحًا في ذلك. وغير ذلك نقول: الذي يظهرُ لنا من ظاهرِ القرآنِ كذا، وهذا الذي نفهمُه، فإن كان فَهْمُنَا صحيحًا فالأمرُ كما فَهِمْنَا، وإن كان غيرَ ذلك فالقصورُ مِنَّا وَمِنْ فَهْمِنَا، وكتابُ اللَّهِ حَقٌّ لاَ يأتيه الباطلُ من بَيْنِ يديه وَلاَ من خلفِه، لا يخالفُ نظريةً صحيحةً.
وقولُه جل وعلا: {يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الأعراف: آية 54] قرأ هذا الحرفَ عامةُ القراءِ ما عدا ابنَ عامرٍ: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} بنصبِ الأسماءِ الأربعةِ؛ فقولُه: {الشَّمْسَ وَالْقَمَرَ} معطوفاتٌ على قولِه: {السَّمَاوَاتِ} {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ} وخلقَ الشمسَ والقمرَ، وخلقَ النجومَ في حالِ كونِ المذكوراتِ مسخراتٍ بِأَمْرِهِ.
وقرأه ابنُ عامرٍ وحدَه: {والشمسُ والقمرُ والنجومُ مسخراتٌ بأمره} (1) فعلى قراءةِ ابنِ عامرٍ بالرفعِ: (الشمسُ) مبتدأٌ، وما بعدَه معطوفٌ عليه، وخبرُ المبتدأِ: {مُسَخَّرَاتٌ بِأَمْرِهِ} (2).
والتسخيرُ: التذليلُ. فقد سَخَّرَ الشمسَ لمنافعِ هذا الْخَلْقِ؛ ولأنها آيةٌ عُظْمَى كما قال: {وَجَعَلْنَا سِرَاجًا وَهَّاجًا (13)} [النبأ: آية 13]
_________
(1) انظر: المبسوط لابن مهران ص209.
(2) انظر: حجة القراءات ص284.

(3/390)

يُطْلِعُهَا في كُلِّ يومٍ، ويسيرها بحسابٍ معلومٍ طرقها وسيرها بتسخيرِ رَبِّ العالمينَ دائبة. وكذلك سَخَّرَ القمرَ على سَيْرِهِ المعتادِ، وحسابِه المعروفِ، نعرفُ بهما عددَ السنين والشهورِ والحسابَ، وكذلك سَخَّرَ النجومَ ليهتديَ بها خَلْقُهُ، وليزينَ بها السماءَ، ويطردَ بها الشياطينَ. فهذه المخلوقاتُ العظامُ العلويةُ سَخَّرَهَا خالقُ السماواتِ والأرضِ للاعتبارِ بها، ولمنافعِ خَلْقِهِ منها؛ لأَنَّ اللَّهَ جعلَ في الشمسِ والقمرِ منافعَ عظيمةً في الثمارِ والمعادنِ والنباتاتِ والحيواناتِ وغيرِ ذلك بحكمتِه - جل وعلا - وَعَدْلِهِ، حتى إنك لترى النخلةَ التي في الظلِّ دائمًا بين النخلِ لا يُصِيبُهَا شعاعُ الشمسِ تَرَاهَا رديئةَ الحملِ جِدًّا، كما يأتي إيضاحُه في قولِه: {لاَّ شَرْقِيَّةٍ وَلاَ غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ} [النور: آية 35] وهذا معنَى قولِه: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ}.
{أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ} (ألا) حرفُ استفتاحٍ وتنبيهٍ. (له) أي: لِلَّهِ (جل وعلا) وحدَه {الْخَلْقُ} لأنه خالقُ كُلِّ شيءٍ.
وأصلُ الخلقِ في لغةِ العربِ (1): التقديرُ، فَكُلُّ شيءٍ قَدَّرْتَهُ فقد خَلَقْتَهُ. فإذا رأيتَ الْحَذَّاءَ - صاحبَ النعالِ - أكرمكم اللَّهُ - يأخذُ بسوادٍ كَفَحْمٍ أو غيرِه ليقيسَ قدرَ ما يقطعُ من النعلِ يُسَمِّى ذلك (خَلْقًا) فإذا قطعَه يقال: (فَرَاهُ) ومن هذا قولُ زهيرِ بنِ أَبِي سُلمى (2):
وَلأَنْتَ تَفْرِي مَا خَلَقْتَ ... وَبَعْضُ الْقَوْمِ يَخْلُقُ ثُمَّ لاَ يَفْرِي
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) السابق.

(3/391)

يعني: تُقَدِّرُ الأمرَ ثم تُنْفِذُهُ، وبعضُ الناسِ يقدرُه ثم يعجزُ عن تنفيذِه. وَاللَّهُ - جل وعلا - يُقَدِّرُ الأشياءَ قبلَ أن يُوقِعَهَا ثم يَفْرِيهَا ويبرؤها مُطَابِقًا لِمَا قدر سابقًا، وتنفيذًا لِمَا سَبَقَ في عِلْمِهِ الأَزَلِيِّ. فهذا معنَى (الخلقِ) {لَهُ الْخَلْقُ} كما قال: {الْخَالِقُ الْبَارِئُ} [الحشر: آية 24] يعنِي: يَخْلُقُهَا وَيُقَدِّرُهَا ثم يبرؤها وَيَفْرِيهَا وينجزها.
{وَالأَمْرُ} لأَنَّ اللَّهَ خالقُ كُلِّ شيءٍ، وله الأمرُ، هو الذي وحدَه له الأمرُ، يأمر بما شاءَ بأوامرِه الكونيةِ وأوامرِه الشرعيةِ، فلاَ أَمْرَ كونيًّا قدريًّا إلا له، ولا أمر شرعيًّا دينيًّا إلا له. وكان سفيانُ بنُ عيينةَ (رحمه الله) وجماعةٌ من السلفِ يستدلونَ بهذه الآيةِ من سورةِ الأعرافِ على أن القرآنَ ليس بمخلوقٍ (1)؛ لأن الأمرَ في القرآنِ كقولِه: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ} [يس: آية 82] {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُنْ} [النحل: آية 40] فالقرآنُ فيه الأوامرُ الكونيةُ القدريةُ، وفيه الأوامرُ الشرعيةُ، وَاللَّهُ - جل وعلا - جَعَلَ الأمرَ وحدَه والخلقَ وحدَه، فَتَبَيَّنَ أن القرآنَ ليس دَاخِلاً في جملةِ المخلوقِ. وهذا الاحتجاجُ معروفٌ عندَ أهلِ السنةِ. ومناقشاتُ القائلين بخلقِ القرآنِ فِي الاستدلالِ بهذه الآيةِ كثيرةٌ طويلةٌ يَضِيعُ علينا الوقتُ بِتَتَبُّعِهَا من غيرِ طائلٍ. والحقُّ الذي لا شَكَّ فيه أن القرآنَ غيرُ مَخْلُوقٍ، وأنه كلامُ اللَّهِ منه بَدَأَ وإليه يعودُ، فكلامُ اللَّهِ ليس بمخلوقٍ.
وإنما نَشَأَتْ محنةُ القولِ بخلقِ القرآنِ في أيامِ المأمونِ،
_________
(1) انظر: شرح أصول اعتقاد أهل السنة والجماعة (2/ 219).

(3/392)

ولم تَزَلْ مستحكمةً مستفحلةً أيامَ المأمونِ، وأيامَ المعتصمِ، وأيامَ الواثقِ بِاللَّهِ، ثم أَزَالَ اللَّهُ المحنةَ على يدِ المتوكلِ على اللَّهِ جَزَاهُ اللَّهُ خَيْرًا.
وقد ذَكَرْنَا مرارًا (1) أن أولَ مصدرٍ لكبحِ هذه الفتنةِ وَجِمَاحِهَا في أيامِ الواثقِ قضيةُ الشيخِ الشاميِّ، وهو عبدُ اللَّهِ بنُ محمدٍ الأذرميُّ في قصتِه المشهورةِ؛ لأن العلماءَ عُذِّبُوا في القولِ بِخَلْقِ القرآنِ، وَامْتُحِنُوا غايةَ الامتحانِ. وكانوا وقتَ المناظراتِ مِمَّا يستدلونَ به آيةُ الأعرافِ هذه، فيقولونَ: اللَّهُ جعلَ الخلقَ على حِدَةٍ والأمرَ على حِدَةٍ، والأمرَ في القرآن؛ لأن أمرَه بكلامِه فكلامُه غيرُ داخلٍ في خَلْقِهِ. وهم صَادِقُونَ، ومناقشاتُ الذين يُجَادِلُونَهُمْ معروفةٌ. وكان حاملُ رايةِ تلكَ المحنةِ: أحمدَ بنَ أَبِي دؤاد الإياديَّ جَازَاهُ اللَّهُ بما هو أَهْلُهُ. وقد قُتِلَ فيها كثيرٌ من العلماءِ، وَامْتُحِنَ خَلْقٌ من العلماءِ، وَدَاهَنَ كثيرٌ منهم، وَضُرِبَ أيامَ المعتصمِ بالله في محنةِ القولِ بالقرآنِ سيدُ المسلمين في زمانِه: الإمامُ أَبُو عَبْدِ اللَّهِ أحمدُ بنُ محمدِ بنِ حنبلٍ - تَغَمَّدَهُ اللَّهُ برحمته، وَجَزَاهُ عن الإسلامِ والمسلمين خَيْرًا - ضُرب أيام الواثق، لم يزل يُضْرَب حتى يُرْفَعَ من محلِّ الضربِ لا يدري ليلاً من نهارٍ، غائبَ العقلِ من شدةِ الضربِ المبرحِ الأليمِ!! وإذا أَفَاقَ يقولونَ له: قُلِ القرآنُ مخلوقٌ. يقول: لاَ وَاللَّهِ، القرآنُ كلامُ اللَّهِ غيرُ مخلوقٍ، صفةُ اللَّهِ، منه بَدَأَ وإليه يعودُ، لا أقولُ مخلوقٌ. وذكروا أن ذلك الشيخَ الشاميَّ هو أولُ مَنْ يَسَّرَ اللَّهُ على يديه خمودَ القولِ بمحنةِ القرآنِ، وأن الواثقَ بالله لم يَمْتَحِنْ بعدَه أحدًا.
وقد ذَكَرَ الخطيبُ في
_________
(1) مضى عند تفسير الآية (144) من سورة الأنعام.

(3/393)

تاريخِ بغدادَ وغيرِه روايتَه، وذكر ابنُ كثيرٍ في تاريخِه أن السندَ الذي ذَكَرَهَا به الخطيبُ فيه مَنْ لاَ يُعرف (1). إلا أن القصةَ مشهورةٌ معروفةٌ، لم يَزَلِ العلماءُ يستدلونَ بها قديمًا وحديثًا، والاستدلالُ بها صحيحٌ لاَ شَكَّ فيه، ودليلُها الصحيحُ الذي اسْتَدَلَّ به هو المعروفُ في الأصولِ بـ (السَّبْرِ والتقسيمِ) وفي علومِ الجدلِ بـ (التقسيمِ والترديدِ) وفي علومِ المنطقِ بـ (الشرطيِّ المنفصلِ) وحاصلُه أن القصةَ التي ذَكَرَهَا الخطيبُ في تاريخِ بغدادَ ذَكَرَهَا من طريقِ محمدِ بنِ الواثقِ قال: كان أبي إذا أَرَادَ أن يقتلَ أحدًا أَحْضَرَنِي، وَجِيءَ بشيخٍ من الشامِ مكبَّلاً بالحديدِ، وهو عبدُ اللَّهِ بنُ محمدٍ الأَذْرَميُّ - رحمه الله - شيخُ أبي داودَ والنسائيِّ، جِيءَ به مُكَبَّلاً بالحديدِ يريدونَ أن يقتلوه إن لم يَقُلْ إن القرآنَ مخلوقٌ. قال محمدُ بنُ الواثقِ: فأحضرني أبي فَجِيءَ بذلك الشيخِ مُكَبَّلاً بالحديدِ، فقال للواثقِ: السلامُ عليكَ يا أميرَ المؤمنين.
فقال له الواثقُ بالله: لاَ سَلَّمَكَ اللَّهُ.
فقال الشيخُ: بِئْسَ مَا أَدَّبَكَ مُؤَدِّبُكَ يا أميرَ المؤمنين!! اللَّهُ يقولُ: {وَإِذَا حُيِّيْتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: آية 86] وَاللَّهِ مَا حَيَّيْتَ بأحسنَ منها ولا رَدَدْتَهَا.
فقال الواثقُ: ائذنوا لأبي عبدِ اللَّهِ. يعني أحمدَ بنَ أبِي دؤادَ - جازاه اللَّهُ بما هو أهلُه - فحضر ابنُ أبي دؤاد، فقال له الواثقُ: نَاظِرْ هذا الرجلَ (في بعضِ رواياتِ القصةِ أن ذلك الشيخَ الشاميَّ المكبلَ بالحديدِ قال: ابنُ أَبِي دؤاد أحقرُ وأصغرُ من أن يُنَاظِرَنِي).
_________
(1) السابق.

(3/394)

فقال ابنُ أبِي دؤاد لذلك الشيخِ: ما تقولُ في القرآنِ؟
قال: مَا أَنْصَفْتَنِي. يعنِي: وَلِي السؤالُ.
فقال له ابنُ أبي دؤاد: سَلْ.
فقال الشيخُ الشاميُّ لابنِ أبِي دؤاد: ما تقولُ في القرآنِ؟
قال: مخلوقٌ.
قال: أَسْأَلُكَ: هَلْ مَقَالَتُكَ هذه التي تدعو الناسَ إليها وَتُغْرِي [أميرَ] (1) المؤمنين بتقتيلِ العلماءِ وتعذيبِهم وامتحانِهم في شأنِها هَلْ كان رسولُ اللَّهِ صلى الله عليه وسلم عَالِمًا بها؟ وهل كان خلفاؤُه الراشدونُ عَالِمِينَ بها؟ وهل كان عَالِمًا بها أبو بكر وعمرُ وعثمانُ وَعَلِيٌّ، أو كانوا جَاهِلِينَ بها؟!
فقال ابنُ أبي دؤاد: كانوا جَاهِلِينَ بها.
فقال الشيخُ الشاميُّ: مَا شَاءَ اللَّهُ، ما شاء الله، جَهِلَهَا رسولُ اللَّهِ وَعَلِمَهَا ابنُ أبِي دؤادٍ!!
فقال ابنُ أبِي دؤادٍ: أَقِلْنِي، والمناظرةُ على بَابِهَا.
فقال له الشيخُ الشاميُّ: هو كذلك. ثم قال له: ما تقولُ في القرآنِ؟
قال: مخلوق.
قال: مقالتُك هذه - أنه مخلوقٌ - التي تدعو الناسَ إليها هل كان رسولُ اللَّهِ صلى الله عليه وسلم، وخلفاؤُه الراشدونُ، وأبو بكر وعمر وعثمان وعلي عَالِمِينَ بها أو جَاهِلِينَ؟
_________
(1) ما بين المعقوفين [ ... ] زيادة يقتضيها السياق.

(3/395)

قال: كانوا عَالِمِينَ بها ولم يدعوا الناسَ إليها.
فقال الشيخُ الشاميُّ: أَلَمْ يَسَعْكَ يا ابنَ أَبِي دؤادٍ ما وَسِعَ رسولَ اللَّهِ في أُمَّتِهِ؟ أَلَمْ يَسَعْكَ يا ابنَ أبي دؤادٍ ما وسع الخلفاءَ الراشدين في رعاياهم من المسلمين؟ فقام الواثقُ من مَوْضِعِهِ، وسقطَ من عينِه ابنُ أبي دؤاد، ولم يمتحن بعدَها أحدًا في خَلْقِ القرآنِ. وَذَكَرَ عنه الخطيبُ أنه تابَ من القولِ بخلقِ القرآنِ، إلا أنه لم يُظْهِرْهُ، وإنما أظهرَ السنةَ المتوكلُ على اللَّهِ. وفي القصةِ: أن الواثقَ خَرَجَ إلى مَحَلِّ خلوتِه واضطجعَ على قفاه ووضعَ رجلَه على ركبتِه ثم قال: جَهِلَهَا رسولُ اللَّهِ وَعَلِمَهَا ابنُ أَبِي دؤادٍ!! ما شاء الله، جَهِلَهَا رسولُ اللَّهِ وَعَلِمَهَا ابنُ أبِي دؤادٍ!! ثم قال: علمها رسول الله وخلفاؤه ولم يَدْعُوا الناسَ إليها، أَلَمْ يَسَعِ ابنَ أبي دؤادٍ ما وَسِعَ رسولَ اللَّهِ وخلفاءَه الراشدينَ؟ وسقط من عينه، ثم أمر بالحدادِ فَفَكَّ الحديدَ عن الشيخِ الشاميِّ، وأعطاه أربعمائة دينارٍ، وقال له: ارْجِعْ إلى أَهْلِكَ رَاشِدًا. هكذا يقولونَ.
والشاهدُ: أن مِنْ أَدِلَّةِ مَنْ يُمتحنون في القولِ بخلقِ القرآنِ آيةُ الأعرافِ هذه يقولونَ: إن الأمرَ إنما هو بكلامِه، وقد جَعَلَهُ على حِدَةٍ عن الخلقِ حيث قال: {أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ} [الأعراف: آية 54] فَدَلَّ على أن الأمرَ ليس من الخلقِ، وأن كلامَ اللَّهِ الذي هو أمرُه ليس بمخلوقٍ. هكذا يستدلونَ. واستدلَّ به قبلَ المحنةِ سفيانُ بنُ عُيَيْنَةَ وغيرُه. ومناقشاتُ القائلين بخلقِ القرآنِ في الاستدلالِ في هذه الآيةِ كثيرةٌ معروفةٌ. وهذا معنَى قولِه: {أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ}.
{تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: آية 54] (تبارك)

(3/396)

معناه: تَعَاظَمَ وَتَقَدَّسَ وَتَنَزَّهَ - جل وعلا- وأصلُ تَبَارَكَ: (تفاعل) إذا كَثُرَتْ بركاتُه وخيراتُه. وَاللَّهُ - جل وعلا - هو المتعالِي المتنزهُ عن كُلِّ شيءٍ، المتقدسُ الأعظمُ، الذي يُفِيضُ الخيرَ على خَلْقِهِ.
وقولُه: {رَبُّ الْعَالَمِينَ} العَالَمُونَ: جمعُ العَالَمِ (1)، وهو من الملحقاتِ بالجمعِ المذكرِ السالمِ؛ لأنه ليس بوصفٍ ولا عَلَمٍ، فهو ملحقٌ بالجمعِ المذكرِ السالمِ، لا جمعَ مذكرٍ سَالِمًا. وقد بَيَّنَ اللَّهُ في سورةِ الشعراءِ أن العالمينَ يشملُ السماواتِ والأرضَ وما بينَهما وَمَنْ فيهما، كما قال: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُم مُّوقِنِينَ (24)} [الشعراء: الآيتان 23، 24].
{ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ (55)} [الأعراف: آية 55] لَمَّا بَيَّنَ - جل وعلا - أنه العظيمُ الأعظمُ، خالقُ السماواتِ والأرضِ وخالقُ الشمسِ والقمرِ والنجومِ، وَمُسَخِّرُ الجميعِ، وَبَيَّنَ عظمتَه وجلاَلَه، أَمَرَ خَلْقَهُ الضعافَ المساكينَ أن يسألوه ويدعوه ليأتيَهم بما يطلبونَ، ويكشفَ عنهم من الضرِّ ما يسألونَ كَشْفَهُ، والمرادُ بذلك: كأنه يقولُ: أنا العظيمُ الأعظمُ الجبارُ، الذي خَلَقَ السماواتِ والأرضَ والكواكبَ العظامَ، وأنا خالقُ كُلِّ شيءٍ، وأنتم عبادي الفقراءُ الضعافُ فَادْعُونِي؛ لأَنَّ الدعاءَ يستشعرُ به الدَّاعِي ذُلَّهُ وفقرَه وضعفَه وحاجتَه، ويستشعرُ به عظمةَ مَنْ يدعو، وأنه عَالِمٌ بكل شيءٍ، لا يَخْفَى عليه دعاؤُه
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.

(3/397)

ولو كان في أَخْفَى الخفاءِ، وأنه عظيمٌ قادرٌ على كُلِّ شيءٍ، قادرٌ على أن يُذْهِبَ عنه بالضرِّ ويأتيه بالخيرِ، فالدعاءُ مُخُّ العبادةِ، وهو مِنْ أعظمِ العباداتِ إذا كان مُخْلَصًا فيه لِلَّهِ؛ ولذا أَمَرَ اللَّهُ خَلْقَهُ به في هذه الآية: {ادْعُوا رَبَّكُمْ} أَيْ: خالقَكم وسيدَكم ومدبرَ شؤونكم، ادعوه: {تَضَرُّعًا} تَضَرُّعًا: مصدرٌ مُنَكَّرٌ حالٌ. أي: في حالِ كونِكم متضرعين. والتضرعُ: (التفَعُّل) من الضراعةِ. والعربُ تقولُ: ضَرَعَ فلانٌ لفلانٍ. إذا ذَلَّ له وَخَشِعَ (1). أي: ادْعُوهُ تَضَرُّعًا، أي: في حالِ كونِكم متضرعينَ أذلاَّءَ خاشعينَ له - جل وعلا - مستشعرينَ ذُلَّكُمْ وفقرَكم وحاجتَكم، وعظمةَ ربكم وكبرياءَه، وشدةَ فقرِكم إليه، وشدةَ غِنَاهُ عنكم. وَكُلُّ ذليلٍ خاشعٍ تُسَمِّيهِ العربُ: (ضارعًا)، وهو معروفٌ في كلامهم، ومنه قولُ الشاعرِ (2):
ليُبْكَ يَزِيدٌ ضَارِعٌ لِخُصُومَةٍ ... وَمُخْتَبِطٌ مِمَّا تُطِيحُ الطَّوَائِحُ
وقولُه: {وَخُفْيَةً} قرأ هذا الحرفَ عامةُ القراءِ ما عدَا شعبةَ عن عَاصِمٍ: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} بضمِّ الخاءِ، وهو (فُعْلَة) من الخفاءِ الذي هو ضِدُّ العلانيةِ والجهرِ. وقرأه شعبةُ وحدَه عن عاصمٍ: {ادعوا ربكم تضرعًا وخِفْية} بكسرِ الخاءِ (3). وَالْخُفْيَةُ والخِفيةُ لغتانِ. فهي (فُعلة) و (فِعلة) من الخفاءِ. لغتانِ فصيحتانِ، وقراءتانِ سبعيتانِ.
ومعنَى ادعوه خُفْيَةً: أي لِيَكُنْ دعاؤكم في خفاءٍ. وكان السلفُ الصالحُ (رضي الله عنهم) من الصحابةِ فَمَنْ بعدَهم يجتهدونَ في الدعاءِ ولاَ يُسْمَعُ لهم شيءٌ، إنما هو هَمْسٌ خَفِيٌّ فيما بينَهم وبينَ
_________
(1) مضى عند تفسير الآية (42) من سورة الأنعام.
(2) السابق.
(3) انظر: المبسوط لابن مهران ص196.

(3/398)

ربهم؛ لأن إخفاءَ الدعاءِ أبعدُ من الرياءِ، ولأنه يدلُّ على ثقةِ العبدِ بأن رَبَّهُ عَالِمٌ بِمَا خَفِيَ وما ظَهَرَ لاَ يَخْفَى عليه شيءٌ. فالدعاءُ الخفيُّ أفضلُ وأعظمُ من الدعاءِ الذي هو [جهرًا] (1) وعلانيةً، وقد أَثْنَى اللَّهُ بخفاءِ الدعاءِ على عبدِه زكريا في قولِه: {كهيعص (1) ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2) إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا (3)} [مريم: الآيات 1 - 3] فتعليمُ رَبِّ العالمين أن اللَّهَ يأمرُك أن تدعوه في جميعِ حوائجِك إذا اضْطُرِرْتَ إلى شيءٍ فَادْعُ خالقَ السماواتِ والأرضِ يُيَسِّرْهُ لكَ، وإذا نَابَكَ أمرٌ، أو حَزَبَكَ مكروهٌ، أو دَهَمَتْكَ خطوبٌ فَادْعُ خالقَ السماواتِ والأرضِ، وَتَضَرَّعْ إليه بِذُلٍّ واستكانةٍ في دعاءٍ خَفِيٍّ لاَ يسمعُه أحدٌ؛ لأن اللَّهَ - جل وعلا - السرُّ عندَه علانيةٌ، إذا أسررتَ به يعلمُه ولا يَخْفَى عليه، ولو هَمَسْتَ به في نفسِك كما قال تعالى: {فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [طه: آية 7].
ومن هذه الآيةِ الكريمةِ أَخَذَ الإمامُ أبو حَنِيفَةَ وأصحابُه حُكْمًا فِقْهِيًّا وهو عدمُ رفعِ الصوتِ بـ (آمين) إذا قال الإمامُ: {وَلاَ الضَّالِّينَ} قالوا: إن (آمين) دعاءٌ؛ لأن معناها: اللَّهُمَّ اسْتَجِبْ. وَاللَّهُ - جل وعلا - يقولُ: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} [الأعراف: آية 55] قالوا: الأمرُ بإخفاءِ الدعاءِ نصٌّ صريحٌ في القرآنِ المتواترِ المعصومِ، فلاَ تُعَارِضُهُ الأحاديثُ التي وَرَدَتْ بإظهارِ التأمينِ (2)؛ لأنه جاءَ بعضُ الأحاديثِ أن أصحابَ النبيِّ صلى الله عليه وسلم كان إِذَا قَرَأَ: {وَلاَ الضَّالِّينَ} رَفَعُوا أصواتَهم بآمين حتى تَرْتَجَّ
_________
(1) في الأصل «سرًّا»، وهو سبق لسان.
(2) انظر: الهداية (1/ 48 - 49)، القرطبي (1/ 129)، (7/ 224)، ابن كثير (1/ 31).

(3/399)

الجدرانُ (1). والقاعدةُ المقررةُ في أصولِ أبِي حنيفةَ رحمه اللَّهُ: أنه لا يُقَدِّمُ الخاصَّ على العامِّ؛ لأن دلالةَ العامِّ عندَه على أفرادِه قطعيةٌ (2)، فَكُلُّ فردٍ داخلٌ في العامِّ كأنه نُصَّ عليه بِنَصٍّ خَاصٍّ، ولا يُقَدَّمُ الخاصُّ على العامِّ بل يُنْظَرُ في الخاصِّ والعامِّ إذا عَرَفَ المتأخر منهما نَسَخَ به الأولَ، وإذا لم يَعْرِفِ المتأخرَ منهما احْتَاطَ (3)؛ ولأجلِ هذه القاعدةِ المقررةِ في أصولِ أبي حنيفةَ (رحمه الله) كان يقولُ بوجوبِ الزكاةِ في كُلِّ ما خَرَجَ من الأرضِ ولم يَبْلُغْ خمسةَ أَوْسُقٍ، ولا نصفَ وسقٍ، ولا ربعَ وسقٍ؛ لأن النبيَّ صلى الله عليه وسلم لَمَّا قال: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ» (4) قال أيضًا: «فِيمَا سَقَتِ السَّمَاءُ الْعُشْرُ» (5) وكان أبو حنيفةَ لا يَرَى تقديمَ الخاصِّ على العامِّ.
قال: يتعارضُ هذا العامُّ وهو قولُه: «فِيمَا سَقَتِ السَّمَاءُ الْعُشْرُ» مع الخاصِّ الذي هو قولُه: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ» لأن العامَّ عند أبي حنيفةَ قَطْعِيُّ الشمولِ لأفرادِه إلا ما أخرجَه دليلٌ، فَكَأَنَّ كُلَّ فردٍ من أفرادِ العامِّ عندَه دَلَّ عليه نَصٌّ مُسْتَقِلٌّ. فنظر أبو حنيفةَ في التاريخِ فلم يَعْرِفْ تاريخهما أيهما السابقُ، هل الأولُ الذي قال النبي: «فِيمَا سَقَتِ السَّمَاءُ الْعُشْرُ» أو قوله: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ»؟ فلما جَهِلَ التاريخَ احتاطَ لوجوبِ
_________
(1) أخرجه ابن ماجه في إقامة الصلاة والسنة فيها، باب الجهر بآمين. حديث رقم (853)، (1/ 277 - 278)، من حديث أبي هريرة رضي الله عنه. وهو عند أبي داود في الصلاة، باب التأمين وراء الإمام. حديث رقم: (922)، (3/ 208). وليس فيه: «فيرتج بها المسجد»، وهو في ضعيف ابن ماجه برقم (182)، والسلسلة الصحيحة (1/ 754).
(2) مضى عند تفسير الآية (131) من سورة الأنعام.
(3) السابق.
(4) السابق.
(5) السابق.

(3/400)

الزكاةِ احتياطًا لبراءةِ الذمةِ والخروجِ من عهدةِ التكليفِ بالزكاةِ. وكذلك في هذه الآيةِ قال: إن الأحاديثَ التي جاءت برفعِ الصوتِ في التأمينِ أخبارُ آحَادٍ. ولو فَرَضْنَا أنها متأخرةٌ؛ لأن الظاهرَ أنها متأخرةٌ؛ لأن هذه السورةَ - سورةَ الأعرافِ - من القرآنِ النازلِ بمكةَ إلاَّ ثمان آياتٍ منها تأتِي في قولِه: {واسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ} الآياتِ.
أما غيرُها في سورةِ الأعرافِ فهي من القرآنِ النازلِ بمكةَ قبلَ الهجرةِ. وأحاديثُ التأمينِ بالصلاةِ هي في المدينةِ متأخرةٌ عنها، إلا أن القاعدةَ المقررةَ فِي أصولِ الإمامِ أَبِي حنيفةَ - رحمه الله - أنه لاَ تُنْسَخُ المتواتراتُ بأخبارِ الآحَادِ، والأحاديثُ أخبارُ آحادٍ، والإسرارُ بالدعاءِ متواترٌ؛ لأن قولَه هنا في سورةِ الأعرافِ: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} نَصٌّ متواترٌ ظاهرُ الدلالةِ يدلُّ على إخفاءِ الدعاءِ، و (آمين) هي مِنَ الدعاءِ؛ لأن معناها: اللَّهُمَّ اسْتَجِبْ.
وَهُنَالِكَ قولٌ ضعيفٌ شَاذٌّ يقولُ: إن (آمين) من أسماءِ اللَّهِ تعالى (1). وعلى هذا القولِ قال بعضُ أصحابِ أبي حنيفةَ: لو قَدَّرْنَا أن (آمين) من أسمائِه تعالى فَاللَّهُ يقولُ: {وَاذْكُر رَّبَّكَ فِي نَفْسِكَ} [الأعراف: آية 205] كذا يقولونَ!
والعلماءُ الذين يقولونَ: إن القضاءَ بالمتأخرِ، يقولونَ: إن هذا عَامٌّ، ورفعُ الأصواتِ بالتأمينِ خاصٌّ، ولاَ يتعارضُ عامٌّ وخاصٌّ. وهذا مذهبُ الجمهورِ المقررُ في أصولِ الشافعيةِ والحنبليةِ والمالكيةِ أن الخاصَّ يَقْضِي على العامِّ ويقدم عليه، وكذلك المقيدُ على المطلقِ سواء تقدمَ أو تأخرَ عنه كما هو معروفٌ في الأصولِ. وهذا معنَى قولِه: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً}.
_________
(1) انظر: القرطبي (1/ 128).

(3/401)

{إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ} {إِنَّهُ} جل وعلا: {لاَ يُحِبُّ الْمُعْتَدِينَ} [الأعراف: آية 55] في الدعاءِ ولاَ في غيرِه. وقد جاء حديثٌ في ابنِ ماجه وغيرِه أن النبيَّ صلى اللَّهُ عليه وسلم قال: «إِنَّهُ يَكُونُ فِي أُمَّتِي قَوْمٌ يَعْتَدُونَ فِي الدُّعَاءِ» (1).
والاعتداءُ فِي الدعاءِ على أنواعٍ كثيرةٍ (2): منها: الذي يَصِيحُ بالدعاءِ صِيَاحًا مُزْعِجًا، ومنها: الذي يَسْأَلُ اللَّهَ أن يعطيَه مَرْتَبَةَ النبيين في الجنةِ، أو فوقَ مرتبةِ النبيين، فهذا اعتداءٌ في الدعاءِ، وقد جاءَ عن عَبْدِ اللَّهِ بنِ مغفلٍ (رضي اللَّهُ عنه) أنه سَمِعَ ابنًا له يقولُ: «اللهم إني أسألك القصرَ الأبيضَ الذي عن يمينِ الجنةِ إذا أدخلتني الجنةَ» (3)
_________
(1) ورد هذا الحديث من رواية سعد بن أبي وقاص، وعبد الله بن مغفل (رضي الله عنهما)، وهو جزء من حديثيهما الآتيين.
(2) في هذه المسألة راجع: مسائل الإمام أحمد (رواية صالح) (1/ 171)، الفروع (1/ 458)، الفتاوى (10/ 713 - 714)، الفروق للقرافي (4/ 259 - 265)، تفسير القرطبي، والقاسمي، والمنار، للآية رقم (55) من سورة الأعراف. الدعاء للطرطوشي (154 - 155)، تلخيص الاستغاثة (93 - 95)، بدائع الفوائد (3/ 12 - 14)، تصحيح الدعاء من الغلط والاعتداء لبكر أبو زيد، الدعاء ومنزلته من العقيدة الإسلامية لجيلان بن خضر العروسي.
(3) أخرجه أحمد (4/ 86، 87)، (5/ 55)، وابن أبي شيبة (10/ 288)، وعبد بن حميد في المنتخب برقم (499)، وأبو داود في الطهارة، باب الإسراف في الوضوء. حديث رقم (96)، (1/ 169). وابن ماجه في الدعاء. باب كراهية الاعتداء في الدعاء حديث رقم (3864)، (2/ 1271)، وابن حبان (الإحسان 8/ 269)، والبيهقي (1/ 196)، والحاكم (1/ 540)، من حديث عبد الله بن مغفل رضي الله عنه. وهو في الفتح السماوي (2/ 637)، صحيح أبي داود (87)، صحيح ابن ماجه (3116)، المشكاة (418)، الإرواء (140). وقد حسنه ابن كثير في التفسير (2/ 222).

(3/402)

فهذا من الاعتداءِ في الدعاءِ. وعن بعضِ الصحابةِ أنه سَمِعَ ولدَه يقولُ: «اللهم إني أسالكَ الجنةَ وحورَها ونعيمَها وكذا وكذا، وأعوذُ بكَ من النارِ وسلاسلِها وأغلالِها وكذا وكذا وكذا. قال: هذا من الاعتداءِ في الدعاءِ، يَكْفِيكَ أن تقولَ: اللهم إني أسالكَ الجنةَ وما قَرَّبَ إليها من قولٍ وعملٍ، وأعوذُ بكَ من النارِ وما قَرَّبَ إليها مِنْ قَوْلٍ وَعَمَلٍ» (1).
فَاللَّهُ جل وعلا: {لاَ يُحِبُّ الْمُعْتَدِينَ} الْمُجَاوِزِينَ في الحدودِ، سواء كان في الدعاءِ أو في غيرِ الدعاءِ من مجاوزةِ ما ينبغي إلى ما لا ينبغي كما هو عامٌّ، وهي وإن نَزَلَتْ في الدعاءِ فالعبرةُ بعمومِ الألفاظِ لا بخصوصِ الأسبابِ.
ونحن وإن كنا نعلمُ أن الإخفاءَ في الدعاءِ أفضلُ من [الجهرِ] (2) به وندعو غالبًا في هذا المجلسِ دعاءً ظاهرًا قَصْدُنَا به أن يَسْمَعَنَا إخوانُنا ويُؤَمِّنُّونَ لنا فنكونَ مجتمعين على الدعاءِ في هذا الشهرِ المباركِ، ولو أَسْرَرْنَا الدعاءَ لَمَا سَمِعُوهُ وَلَمَا أَمَّنُوا لنا، والمُؤَمِّنُ أحدُ الدَّاعِيَيْنِ، وقد نَصَّ على ذلك القرآنُ؛ لأن اللَّهَ في سورةِ يونسَ قال عن نَبِيِّهِ موسى: {وَقَالَ مُوسَى} ذَكَرَ موسى وحدَه: {وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيَضِلُّوا
_________
(1) أخرجه أحمد (1/ 172، 183)، وابن أبي شيبة (10/ 288)، وأبو يعلى (2/ 71)، والطيالسي رقم (200)، وأبو داود في الصلاة، باب الدعاء .. حديث رقم (1467)، (4/ 353)، من حديث سعد بن أبي وقاص رضي الله عنه. وهو في صحيح أبي داود (1313)، وانظر: الزيلعي على أحاديث الكشاف (1/ 462)، تخريج ابن حجر على الكشاف ص64، الفتح السماوي (2/ 636).
(2) في الأصل: «الإسرار» وهو سبق لسان.

(3/403)

عَنْ سَبِيلِكَ} [يونس: آية 88] وفي القراءةِ الأخرى (1): {لِيُضِلُّوا عَنْ سَبِيلِكَ} {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} ثم قال: {قَالَ قَدْ أُجِيبَت دَّعْوَتُكُمَا} [يونس: آية 89] فجعل الداعيَ اثنين، والداعي في الآيةِ واحدٌ، وهو {قَالَ مُوسَى} قالوا: لأن هارونَ أَمَّنَ، والمُؤمِّنُ أَحَدُ الدَّاعِيَيْنِ. ومن هنا أخذ بعضُ العلماءِ أن قراءةَ الإمامِ إذا قال المأمومُ (آمين) تَكْفِي المأمومَ؛ لأن اللَّهَ سَمَّى المُؤَمِّنَ داعيًا، كما ذَكَرَهُ بعضُ العلماءِ (2).
{وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ (56) وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57) وَالبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِى خَبُثَ لاَ يَخْرُجُ إِلاَّ نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُنَ (58)}. [الأعراف: الآيات 56 _ 58]
يقول اللَّهُ جل وعلا: {وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ (56)} [الأعراف: آية 56] لَمَّا بَيَّنَ اللَّهُ (جل وعلا) عظمتَه، وأنه خالقُ كُلِّ شيءٍ المستحقُّ لأَنْ يُطَاعَ فلاَ يُعْصَى، وأن يُذْكَرَ فلا يُنْسَى، وأن يُعْبَدَ وحدَه نَهَى عن الفسادِ في الأرضِ بعدَ إصلاحِها، وَأَمَرَ بأن يدعوه عبادُه خوفًا وطمعًا قال: {وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} المرادُ بالإفسادِ في الأرضِ يشملُ الشركَ بالله وسائرَ المعاصي؛ لأن مِنْ أعظمِ الفسادِ في الأرضِ الشركَ بِاللَّهِ. والشركُ بالله ومعاصيه قد يَحْبِسُ اللَّهُ بسببِها المطرَ فتموت الْحُبَارَى في وَكْرِهَا، وَالْجُعَلُ في جُحْرِهِ، بسببِ ذنوبِ بنِي آدمَ.
_________
(1) انظر: الإتحاف (2/ 119).
(2) انظر: ابن كثير (2/ 429).

(3/404)

وقولُ الضحاكِ وغيرِه: {وَلاَ تُفْسِدُوا فِي الأَرْضِ} ولاَ تُغَوِّروا الأنهارَ، وَتَدْفِنُوا المياهَ الجاريةَ، وتقطعوا الأشجارَ المثمرةَ (1). كُلُّ ذلك داخلٌ في هذا، وربما كان قَطْعُ الشجرِ مصلحةً للمسلمين إذا كان فيه حصارٌ للكفرةِ ومضرةٌ عليهم (2)، كما يأتي فيما وَقَعَ في بني النضيرِ في قولِه: {مَا قَطَعْتُم مِّن لِّينَةٍ} أي: من نخلةٍ {أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ} [الحشر: آية 5] ومن الفسادِ في الأرضِ: قطعُ الدنانيرِ، وإفسادُ السكةِ، وَكُلُّ معصيةٍ لله وضرر على المسلمين وشرك بالله، جميعُ هذا من الفسادِ في الأرضِ الذي نَهَى اللَّهُ عنه؛ لأَنَّ طاعةَ اللَّهِ كُلَّهَا صلاحٌ يستوجبُ المطيعون بها رحمةَ اللَّهِ ونعيمَه وعافيتَه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ} [الطلاق: آية 2 - 3] {وَمَنْ يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق: آية 4] فطاعةُ اللَّهِ وتقواه سببٌ لإدرارِ الأرزاقِ والعافيةِ كما قال تعالى عن نَبِيِّهِ نوحٍ: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا (10) يُرْسِلِ السَّمَاءَ عَلَيْكُم مِّدْرَارًا (11) وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَل لَّكُمْ جَنَّاتٍ وَيَجْعَل لَّكُمْ أَنْهَارًا (12)} [نوح: الآيات 10 - 12] وقال عن نَبِيِّهِ هودٍ أنه قال لقومِه: {اسْتَغْفِرُوا رَبَّكُمْ} إلى قولِه: {يُرْسِلِ السَّمَاءَ عَلَيْكُم مِّدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلاَ تَتَوَلَّوْا مُجْرِمِينَ} [هود: آية 52] وهذا متكررٌ في القرآنِ. والمعاصِي والشركُ كُلُّهَا إفسادٌ في الأرضِ، وطاعةُ اللَّهِ واتباعُ أوامرِه كُلُّهَا إصلاحٌ في الأرضِ.
ومعنَى: {وَلاَ تُفْسِدُوا فِي الأَرْضِ} [الأعراف: آية 56] أي: بالشركِ والمعاصِي وجميعِ أنواعِ الفسادِ.
_________
(1) انظر: القرطبي (7/ 226).
(2) المصدر السابق (7/ 227)، (9/ 84)، (18/ 8).

(3/405)

{بَعْدَ إِصْلاَحِهَا} بعدَ أن أَصْلَحَهَا اللَّهُ بأن بَعَثَ فيها الرسلَ الكرامَ، وعلَّموا أوامرَ اللَّهِ ونواهيَه، وما به صلاحُ الدنيا والآخرةِ، فإن مَبْعَثَ الرُّسُلِ تستقيمُ به أمورُ الدنيا، ويصلحُ به جميعُ الشؤونِ مما يُصْلِحُ الدنيا والآخرةَ، فَمَنْ جاءَ لأمورِ الناسِ وهي صالحةٌ قائمةٌ على أوامرِ اللَّهِ وشرعِه الذي جاءت به رُسُلُهُ وغيَّر في ذلك وَأَفْسَدَ وأشركَ وعصى فقد أَفْسَدَ في الأرضِ بعدَ إصلاحِها. وهذا هو الأظهرُ في معنَى الآيةِ.
وقولُه جل وعلا: {وَادْعُوهُ خَوْفًا وَطَمَعًا} [الأعراف: آية 56] قال بعضُهم: {وَادْعُوهُ} معناه: اعْبُدُوهُ. وقال بعضُهم: هو الدعاءُ بمعنَى المسألةِ والطلبِ لجلبِ الخيرِ وَدَفْعِ الضُّرِّ. والدعاءُ من أعظمِ أنواعِ العبادةِ.
وَبَيَّنَ (جل وعلا) أن الداعيَ ينبغي له إذا دَعَا رَبَّهُ أو عبدَ رَبَّهُ يستشعرُ الخوفَ من اللَّهِ والطمعَ فيه، فيكونُ طامعًا في ثوابِ اللَّهِ ورحمتِه واستجابةِ دعائِه لِمَا يعلمُ من فضلِ اللَّهِ وكرمِه ورحمتِه ورأفتِه بعبادِه. فَعَلَى الداعِي أن يكونَ خائفًا طامعًا. وبهذا يُعْلَمُ أن ما يقولُه بعضُ مَنْ غَلاَ: أن مَنْ عَبَدَ اللَّهَ لأجلِ الخوفِ من الله، أو لأجلِ الطمعِ فيه أن عبادتَه ناقصةٌ!! لأنه مُتَاجِرٌ بعبادتِه ليدفعَ عنه الخوفَ، أو يستجلبَ له الطمعَ، وأن الأكملَ أن يكونَ عَبَدَ اللَّهَ لعظمةِ اللَّهِ وإجلالِه. هكذا يقول بعضُهم! وخيرُ الْهَدْيِ هَدْيُ كتابِ (1) اللَّهِ، وقد أَمَرَنَا في دعائِه أن ندعوه خائفين من عذابِه وعقابِه وَنَكَالِهِ، طَامِعِينَ في فضلِه ورحمتِه ورأفتِه وَجُودِهِ وما عندَه من الخيرِ؛ لأن مطامعَ العقلاءِ محصورةٌ في أَمْرَيْنِ هما: جلبُ النفعِ، ودفعُ الضُّرِّ.
وإذا كان
_________
(1) في الأصل: «كتاب الله صلى الله عليه وسلم». وهذا سبق لسان.

(3/406)

من يَعْبُدُ اللَّهَ أو من يدعو اللَّهَ مستشعرًا الخوفَ من الله والطمعَ في ثوابِه وما عندَه من الخير كان الخوفُ والطمعُ جَنَاحَيْنِ يطيرُ بهما إلى الاستقامةِ وإلى ما ينبغي.
وهذا يُعْلَمُ منه أنه ينبغي للمسلمِ أن يكونَ في جميعِ أحوالِه إذا دعا اللَّهَ أو عَبَدَ اللَّهَ أن يكونَ جامعًا بين الخوفِ من الله والطمعِ فيما عندَ اللَّهِ (جل وعلا)، فَلاَ يَتْرُكِ الرجاءَ لئلاَّ يكونَ من القَانِطِينَ {إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} [يوسف: آية 87] ولا يَتْرُكِ الخوفَ فيأمن مَكْرَ اللَّهِ؛ لأنه لا يأمنُ مكرَ اللَّهِ إلا القومُ الخاسرونَ فيكونُ خائفًا من اللَّهِ، طامعًا راجيًا في فضلِ اللَّهِ.
والعلماءُ يقولونَ (1): ينبغي للإنسانِ وهو في أيامِ صحتِه أن يُغلِّبَ الخوفَ دائمًا على الرجاءِ، وأن يكونَ خوفُه أغلبَ من رجائِه، فإذا حضره الموتُ غَلَّبَ الرجاءَ في ذلك الوقتِ على الخوفِ. فلا ينبغي لمؤمنٍ أن يموتَ إلا وهو يُحْسِنُ ظَنَّهُ بالله (جل وعلا)؛ لأن رَبَّهُ رؤوفٌ رحيمٌ كما جاء بذلك الحديثُ عن النبيِّ صلى الله عليه وسلم (2).
فالمؤمنُ إذا احتضرَ وَعَلِمَ أن الموتَ قد حضره، وأن أيامَ حياتِه ذاهبةٌ مُدْبِرَةٌ، فهو في ذلك الوقتِ ينبغي له أن يحسنَ ظَنَّهُ بالله، وأن يعلمَ أنه قادمٌ إلى عَفُوٍّ كريمٍ رؤوفٍ رحيمٍ، واللَّهُ عندَ ظَنِّ عبدِه به.
أما في أيامِ صحتِه فيُغلِّبُ الخوفَ من اللَّهِ لئلا يحملَه حُسْنُ الظنِّ على أَمْنِ مكرِ اللَّهِ والتلاعبِ بأوامرِه ونواهيِه. هكذا قال بعضُ أهلِ
_________
(1) انظر: مدارج السالكين (1/ 517)، فتح الباري (11/ 301).
(2) مسلم في الجنة في صفة نعيمها وأهلها، باب الأمر بحسن الظن بالله تعالى عند الموت. حديث رقم (2877)، (4/ 2205).

(3/407)

العلمِ. وقد دَلَّ الحديثُ على أن الإنسانَ لاَ ينبغي له أن يموتَ إلا وهو يُحْسِنُ الظنَّ بالله (جل وعلا). وهذا معنَى قولِه: {وَادْعُوهُ خَوْفًا وَطَمَعًا} [الأعراف: آية 56].
ثم قال: {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} [الأعراف: آية 56] الرحمةُ صفةٌ من صفاتِ اللَّهِ اشْتَقَّ لنفسِه منها اسمَه (الرحمن) واسمَه (الرحيم) وهي صفةٌ كريمةٌ من صفاتِ اللَّهِ تظهرُ آثارُها فيمن شاء أن يرحمَه مِنْ خَلْقِهِ، اشتق من هذه الصفةِ لنفسِه اسمَه (الرحمن) واسمَه (الرحيم) ونحنُ نُثْبِتُ لله ما أثبتَه لنفسِه على أكملِ الوجوهِ وأنزهِها وأقدسِها وأليقِها بالله، وأبعدِها عن مُشَابَهَةِ صفاتِ المخلوقين.
وقولُه: {قَرِيبٌ مِّنَ الْمُحْسِنِينَ} المحسنونَ جمعُ تصحيحٍ للمحسنِ، والمحسنُ: اسمُ فاعلِ الإحسانِ، والإحسانُ مصدرُ أَحْسَنَ العملَ يُحْسِنُهُ إحسانًا، إذا جاء به حَسَنًا.
والإحسانُ هو الذي خَلَقَ اللَّهُ الخلائقَ من أجلِ الاختبارِ فيه (1). إحسانُ العمل كما قال (جل وعلا) في أولِ سورةِ هودٍ: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: آية 7] فَبَيَّنَ أن الحكمةَ في الخلقِ: ابتلاؤُه الخلقَ أيهم أحسنُ عملاً، ولم يَقُلْ: أيهم أكثرُ عملاً. وقال في أولِ سورةِ الكهفِ: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} ثم بَيَّنَ الحكمةَ فقال: {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف: آية 7] وقال في أولِ سورةِ الملكِ: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} ثم بَيَّنَ الحكمةَ فقال: {لِيَبْلُوَكُمْ
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.

(3/408)

أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: آية 2] والإحسانُ الذي خُلِقْنَا من أَجْلِ الابتلاءِ فيه قد أَرَادَ جبريلُ عليه السلام أن يُنَبِّهَ المسلمين إلى الطريقِ التي يَصِحُّ بها الإحسانُ الذي خُلِقُوا من أَجْلِهِ فجاءَ للنبيِّ صلى الله عليه وسلم في حديثِ جبريلَ المشهورِ (1) في صفةِ أَعْرَابِيٍّ، وسأله عن الإيمانِ والإسلامِ، وقال له: يَا مُحَمَّدُ ... - صلواتُ اللَّهِ وسلامُه عليه - أَخْبِرْنِي عن الإحسانِ؟ أي: وهو الذي خُلِقْتُمْ من أجلِ الاختبارِ فيه. فَبَيَّنَ له النبيُّ صلى الله عليه وسلم أن إحسانَ العملِ لا يكونُ إلا بالواعظِ الأكبرِ والزاجرِ الأعظمِ وهو مراقبةُ الله، وعلم العبد أنه كأنه ينظر إلى الله (جل وعلا)، وأنه إن كان لم يَرَ اللَّهَ فَاللَّهُ (جل وعلا) يراه. فَمَنْ عَلِمَ أنه بَيْنَ يَدَيْ مَلِكِ السماواتِ والأرضِ الجبارِ العظيمِ الأعظمِ، وأن اللَّهَ يراه: أَحْسَنَ عَمَلَهُ؛ لأن الإنسانَ - وَلِلَّهِ المثلُ الأعلى - إذا كان أمامَ مَلِكٍ جبارٍ من ملوكِ الدنيا شديدِ البطشِ على مَنْ لَمْ يَمْتَثِلْ أَمْرَهُ، وَأَمَرَهُ بعملٍ، وهو حاضرٌ ينظرُ إليه، لابد أن يَجِدَّ ويحسنَ ذلك العملَ على أكملِ الوجوهِ.
فعلى المؤمنِ أن يستشعرَ أنه بَيْنَ يَدَيْ خَالِقِ السماواتِ والأرضِ، وأن اللَّهَ يراه، وأنه ليس بغائبٍ عنه. فإذا لاَحَظَ هذا ملاحظةً صحيحةً أَحْسَنَ العملَ؛ ولذا قال النبيُّ صلى الله عليه وسلم مجيبًا لجبريلَ في قولِه: أَخْبِرْنِي عن الإحسانِ. قال صلى الله عليه وسلم: «الإِحْسَانُ: أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ». لأن مَنْ لاَحَظَ هذه الموعظةَ وهذه المراقبةَ أَحْسَنَ عَمَلَهُ.
وفي هذه الآيةِ الكريمةِ من سورةِ الأعرافِ سؤالٌ عربيٌّ مشهورٌ
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.

(3/409)

عند علماءِ التفسيرِ، وهو أنه قال: {إِنَّ رَحْمَةَ اللَّهِ} ثم قال: {قَرِيبٌ} بصيغةِ التذكيرِ ولم يَقُلْ: قريبةٌ. يقولونَ: الرحمةُ لَفْظُهَا مؤنثٌ فَلِمَ لم يَقُلْ: إن رحمةَ الله قريبةٌ من المحسنين، بل قال: قريبٌ. وللعلماءِ عن هذا السؤالِ العربيِّ أجوبةٌ تزيدُ على العشرةِ (1)، كما هي معروفةٌ في علومِ التفسيرِ وبعضِ علومِ العربيةِ، نذكر منها بعضًا فيه كفايةٌ:
منها: أن الرحمةَ مصدرٌ بمعنَى (الرُّحم) والمصدر مذكرُ المعنَى، فمعنَى {إِنَّ رَحْمَةَ اللَّهِ} أي: إن رُحْمَه بعبدِه قريبٌ. فذكَّره نظرًا لمعنَى الرحمةِ؛ لأن معناها المصدرُ بمعنَى (الرُّحم).
وقال بعضُ العلماءِ: (رحمة الله) هنا يعني أنه يرحمُ العبدَ بالثوابِ، فيكونُ المعنَى: إن ثوابَ اللَّهِ النَّاشِئَ عن رحمتِه بعبدِه قريبٌ من المحسنين.
الوجهُ الثالثُ: هو ما قَرَّرَهُ بعضُ علماءِ العربيةِ: أن القربَ نوعانِ: قربٌ في النَّسَبِ، وقربٌ في المسافةِ المكانيةِ أو الزمانيةِ، أما قربُ النسبِ فالمؤنثةُ فيه يلزمُها التاءُ بلا خلافٍ بينَ علماءِ العربيةِ، فتقولُ: هذه المرأةُ قريبتي. تعنِي في النسبِ. ولا يجوزُ أن تقولَ: قَرِيبِي بلا تاءٍ. فالقرابةُ في النسبِ يلزمُ فيها تاءُ الفرقِ بين الذكرِ والأنثى، فلا يجوزُ - قولاً واحدًا - أن تقول: هذه المرأةُ قريبٌ مِنِّي في النسبِ، بل يلزمُ أن تقولَ: قريبةٌ مني في النسبِ بالتاءِ. أما إن كان القربُ قربَ مكانٍ أو زمانٍ فيجوزُ في المؤنثةِ التأنيثُ والتذكيرُ،
_________
(1) انظر: ابن جرير (12/ 488)، القرطبي (7/ 227)، البحر المحيط (4/ 313)، الدر المصون (5/ 344 - 346)، أضواء البيان (2/ 322).

(3/410)

فتقول: هذه المرأةُ قريبٌ مني. تعني في المسافةِ لاَ في النسبِ. ودارُها قريبٌ من دَارِي. وإن شئتَ قلتَ: قريبةٌ من داري. والكلُّ مسموعٌ في كلامِ العربِ، فتقول: دارُ زيدٍ قريبٌ من دارِ عمرٍو، ودارُ زيدٍ قريبةٌ من دارِ عمرٍو، وهذه المرأةُ الفلانيةُ قريبٌ من فلانٍ. تعنِي في المسافةِ وقريبةٌ منه تعنِي في المسافة، والكلُّ مسموعٌ موجودٌ في كلامِ العربِ، فَمِنْ إدخالِ التاءِ على قرابةِ المسافةِ قولُ عروةَ بنِ حزامٍ (1):
عَشِيَّةَ لاَ عَفْرَاءُ مِنِّي قَرِيبَةٌ ... فَتَدْنُو، وَلاَ عَفْرَاءُ مِنْكَ بَعِيدُ

فقال: «قريبةٌ» بالتاءِ، وهو قربُ مسافةٍ. ومن تجريدِ (القريبةِ) من التاءِ في المسافةِ قولُ امرئِ القيسِ (2):
لَهُ الْوَيْلُ إِنْ أَمْسَى وَلاَ أُمَّ هَاشِمٍ ... قَرِيبٌ وَلاَ البَسْبَاسَةُ ابْنَةُ يَشْكُرَا

فقال: «أم هاشم قريب». يعنِي في المسافةِ. ومن هذا المعنَى قولُه تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [الشورى: آية 17] أي: في الزمانِ، ولم يقل قَرِيبَةٌ. {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا} [الأحزاب: آية 63].
قال بعضُ أهلِ العلمِ: وجهُ تذكيرِ الرحمةِ: إضافتُها إلى اللَّهِ جل وعلا.
وقال بعضُهم: وَجْهُ تذكيرِها لأنها نَعْتٌ لموصوفٍ محذوفٍ: إن رحمةَ اللَّهِ شيءٌ قريبٌ من المحسنين.
_________
(1) البيت في ابن جرير (12/ 488)، البحر المحيط (4/ 313)، الدر المصون (5/ 346).
(2) ديوان امرئ القيس ص65.

(3/411)

والذين يقولونَ: إن رحمةَ اللَّهِ هي رحمتُه لعبدِه في الآخرةِ، يقولونَ: إن الإنسانَ كُلَّ يوم يقربُ من الآخرةِ ويبعدُ من الدنيا؛ لأن ما أَمَامَكَ قريبٌ وما وراءَك بعيدٌ، كما قال الحطيئةُ أو غيرُه (1):
لَعَمْرُكَ مَا السَّعَادَةُ جَمْعَ مَالٍ ... وَلَكِنَّ التَّقِيَّ هُوَ السَّعِيدُ ...
وَمَا لاَ بُدَّ أَنْ يَأْتِي قَرِيبٌ ... وَلَكِنَّ الَّذِي يَمْضِي بَعِيدُ

فَكَأَنَّ الإنسانَ كُلَّ يومٍ يقربُ من الآخرةِ ويبعدُ من الدنيا؛ لأن ما يستقبلُه الإنسانُ يتقربُ إليه دائمًا، وما يَسْتَدْبِرُهُ يتباعدُ منه دائمًا، والآخرةُ قريبٌ جِدًّا، كما قال: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} وهذا معنى قوله: {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ}.
والذين يقولونَ: إن رحمةَ اللَّهِ قريبةٌ من عبادِه المحسنين بحصولِها لهم في الدنيا والآخرةِ؛ لأنه في الدنيا يرحمُهم بالتوفيقِ إلى الأعمالِ الصالحةِ وبالعملِ بما يرضيه، كما قال جل وعلا: {إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ} [النحل: آية 7] {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: آية 43] فَبَيَّنَ أنه بالمؤمنين رحيمٌ، يرحمهم بالدنيا بما يُيَسِّرُ لهم من التوفيقِ إلى ما يُرْضِيهِ، ويرحمُهم في الآخرةِ بالإدخالِ في دارِ كرامتِه. وهذا معنَى قولِه: {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ}.
{وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)}
_________
(1) البيت للحطيئة، وهو في الأمالي (2/ 202)، الآداب الشرعية (3/ 307)، شعر الدعوة الإسلامية ص517، وبين البيتين بيت آخر وهو قوله:
وتقوى الله خير الزاد ذُخرا ... وعند الله للأتقى مزيدُ

وصدر البيت الأول: «ولست أرى».

(3/412)

{وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ} [الأعراف: آية 57] قرأه أكثرُ السبعةِ: {يُرْسِلُ الرِّيَاحَ} بالجمعِ، وقرأه بعضُ السبعةِ: {يرسل الريح} بالإفرادِ. وعلى قراءةِ الإفرادِ فالمرادُ الجنسُ، فلا تُنَافِي قراءةُ الإفرادِ قراءةَ الجمعِ (1).
وقولُه: {بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ} [الأعراف: آية 57] فيه قراءاتٌ كثيرةٌ (2)، السبعياتُ منها أربعٌ: {نُشُرًا بين يدي رحمته} {نُشْرًا بين يدي رحمته} {نَشْرًا بين يدي رحمته} {بُشْرًا بين يدي رحمته} هذه القراءاتُ الأربعُ هي السبعياتُ من القراءاتِ التي في هذه الكلمةِ.
فقرأ بعضُهم: {نُشُرًا} بِضَمِّ النونِ والشينِ. وهي قراءةُ نافعٍ وابنِ كثيرٍ وأبي عمرو.
وقرأ بعضُهم: {نُشْرًا} بِضَمِّ النونِ وسكونِ الشينِ. وقرأ بها من السبعةِ: ابنُ عامرٍ وحدَه.
وقرأ بعضُهم: {نَشْرًا} بفتحِ النونِ وسكونِ الشينِ. وهي قراءةُ حمزةَ والكسائيِّ.
وقرأ عاصمٌ وحدَه: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ} هذه القراءاتُ السبعيةُ، على أن بعضَ السبعةِ قرأَ (الرياح) وبعضُهم قَرَأَ (الريح).
ومعنى قراءةِ (الريح): جنسُ الرياحِ، فلا تُنَافِي قراءةُ الإفرادِ قراءةَ الجمعِ.
_________
(1) انظر: المبسوط لابن مهران ص209، الإتحاف (2/ 51).
(2) انظر: المبسوط لابن مهران ص209،حجة القراءات ص285.

(3/413)

أما مَنْ قَرَأَ: {نُشُرًا} فنشرًا جمعُ ناشرةٍ، أو جمعُ نَشُورٍ، وفيها مَعْنَيَانِ (1): أحدُهما: أنها تنتشرُ أمامَ المطرِ من ها هنا وها هنا، أو أنها تُلَقِّحُ المطرَ الذي به إحياءُ الأرضِ الميتةِ فكأنها تَنْشُرُهُ. والإنشارُ والنشورُ: النشورُ: الحياةُ بعدَ الموتِ، وَأَنْشَرَهُ: أحياه بعدَ الموتِ. وأكثرُهم على أن نُشُرًا جمع نَشُورٍ، أو جمع ناشرةٍ كما قال بعضُهم، كشاهدٍ وشُهُدٍ. ونُشُر هي التي تنتشرُ أمامَ المطرِ فتأتِي منتشرةً من ها هنا ومن ها هنا. وعلى هذا القولِ فهو من الانتشارِ؛ لأَنَّ الريحَ كأنها كانت راكدةً كالشيءِ المطويِّ، فإذا كانت أمامَ المطرِ نُشِرَتْ كما يُنْشَرُ الثوبُ، فجاءت منتشرةً أمامَ المطرِ من ها هنا ومن ها هنا.
وقراءةُ ابنِ عامرٍ: {نُشْرًا بين يدي رحمته} كقراءةِ نافعٍ وابنِ كثيرٍ وأبي عمرٍو إلا أن ابنَ عامرٍ خَفَّفَ الشينَ فسكَّن ضمتَها. كما تقولُ: رسُل ورُسْل، وكتُب وكُتْب، ونُشُر ونشْر. فمعنى قراءةِ ابنِ عامرٍ كالقراءةِ التي قَبْلَهَا، وهو أن اللَّهُ يُرْسِلُ الرياحَ في حالِ كونِها منتشرةً من ها هنا وها هنا أمامَ السحابِ. وهذا من غرائبِ صُنْعِهِ وعجائبِه جل وعلا.
وعلى قراءةِ حمزةَ والكسائيِّ {نَشْرًا} ففيه من الإعرابِ وجهانِ: أحدُهما: أنه ما نَابَ عن المطلقِ من {يُرْسِلُ الرِّيَاحَ} لأَنَّ معنَى (يرسلها) في قوةِ: ينشرُ الرياحَ بين يدي المطرِ نَشْرًا. فتكونُ مفعولاً مُطْلَقًا بالمعنَى من (يرسل). أو أنها مصدرٌ مُنكَّرٌ حَالٌ، أي: يرسلُ الريحَ في حالِ كونِها منتشرةً أمامَ المطرِ، أو ناشرةً كَمَا ذَكَرْنَا.
_________
(1) انظر: الأضواء (2/ 323).

(3/414)

وعلى قراءةِ حفصٍ: {يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ} فالبُشرُ هنا جمعُ البشيرِ؛ لأن الريحَ تُبَشِّرُ بإتيانِ المطرِ بعدها فهي بشيرُ المطرِ، كما يدلُّ عليه قولُه: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ} [الروم: آية 46] فإجراءُ الريحِ وانتشارُها من ههنا وهاهنا أمامَ المطرِ مبشرةً به من غرائبِ صنعِه وعجائبِه، ومن عظائمِ نِعَمِهِ على خَلْقِهِ، وهو معطوفٌ على قولِه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ} هذا الذي خَلَقَ السماواتِ والأرضَ، وأغشى الليلَ النهارَ كذلك هو الذي يُرسل الرياحَ بشرًا بين يدي رحمته.
[10 / أ] / ومعنَى: {بَيْنَ يَدَيْ رَحْمَتِهِ} المرادُ بالرحمةِ هنا: المطرُ؛ لأن المطرَ رحمةُ اللَّهِ يرحمُ بها عبادَه في الدنيا فيكونونَ في جَدْبٍ وفي فَقْرٍ، ومواشيهم على وشكِ الهلاكِ، فيغيثُهم اللَّهُ بالمطرِ، فتنبت زروعُهم وثمارُهم وتنعمُ مواشيهم فتكثر عندَهم اللحومُ والأسمانُ والأزبادُ، وتتوفرُ عندهم الأشعارُ والأصوافُ والأوبارُ، ينسجونَ منها اللباسَ وغيرَه من الفُرُشِ والخيامِ وما جرى مَجْرَى ذلك. فهذا من غرائبِ آياتِه وعظائمِ نِعَمِهِ.
ومعنَى (بَيْنَ يَدَيِ الْمَطَرِ) يعنَي: أمامَ المطرِ قدامَه منتشرةً قدامَه مُبَشِّرَةً به. وهذا من غرائبِ صُنْعِهِ وكبائرِ نِعَمِهِ.
والريحُ اختلفَ الفلاسفةُ في حَدِّهَا، وربما عجزوا عنه. وبعضُهم يقولُ: الريحُ: هواءٌ يتحركُ. والريحُ هي هذا الشيءُ الذي تشاهدونَه وتحسونَه. أما تعريفُهم فقد عسر على مَنْ أَرَادَهُ. وَعَرَّفَهُ بعضُهم بأنه: هواءٌ يتحركُ. وقد سَلَّطَهَا اللَّهُ على قومِ عَادٍ فأهلكتهم عن آخرهم. وهذا معنَى قولِه: {يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ}

(3/415)

يعني أمامَ المطرِ. فقد سَمَّى المطرَ (رحمةً) لأن اللَّهَ يرحم به عبادَه فتخصبُ بلادُهم وتنمو زروعُهم ومواشيهم وثمارهم، وهو أصلُ النعمِ الدنيويةِ على الْخَلْقِ؛ ولذا سَمَّاهُ (رحمةً) هنا، وفي قولِه بالرومِ: {فَانْظُرْ إِلَى أَثَرِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [الروم: آية50] وفي القراءةِ الأُخْرَى: {إِلَى آثَارِ رَحْمَةِ اللَّهِ}.
{بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالاً} [الأعراف: آية 57] من فوائدِ الريحِ: كما أن الله ينشرها مُبَشِّرَةً بالمطرِ منتشرةً أمامَه كذلك يحملُ عليها المطرَ؛ لأن السحابَ هو غيرُ المطرِ بإجماعِ أهلِ اللسانِ، فالسحابُ: الوعاءُ الذي فيه المطرُ. والمطرُ: هو نفسُ الماءِ، وهو نفسُ الوَدْقِ.
وهذه الآيةُ من سورةِ الأعرافِ تُبَيِّنُ أن الماءَ أنه في وعاءٍ، وأن ذلك الوعاءَ ثقيلٌ جِدًّا ثقلاً عظيمًا، وأن اللَّهَ يحملُه - مع ثقلِه - على متنِ الريحِ، ثم إن الريحَ تَذْهَبُ به إلى حيثُ شاءَ اللَّهُ (جل وعلا)، فيسيلُ ذلك المطرُ من الثقوبِ والخلالِ التي في ذلك السحابِ الذي هو الوعاءُ، وقد بيَّن اللَّهُ كيفيةَ هذا في سورةِ النورِ في قولِه: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا} أي: يسوقُ سحابًا: {ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا} أي: مُتَرَاكمًا بعضَه فوقَ بعضٍ {فَتَرَى الْوَدْقَ} وهو نفسُ المطرِ الذي هو الماءُ {يَخْرُجُ مِنْ خِلاَلِهِ} [النور: آية 43] أي: من ثقوبِ السحابِ. وخلالُ الشيءِ: ثقوبُه وفروجُه. فهو يتقاطرُ من الثقوبِ والفروجِ التي جَعَلَهَا اللَّهُ في الوعاءِ الذي يحملُ فيه المطر. وَبَيَّنَ أن ذلك الوعاءَ ثقيلٌ جِدًّا في قولِه: {حَتَّى إِذَا أَقَلَّتْ} [الأعراف: آية 57] أَقَلَّتْ: أي حَمَلَتْ. والعربُ تقولُ. أَقَلَّتْهُ ناقتُه. أي: حَمَلَتْهُ. والمرادُ: أَقَلَّتِ الريحَ، أي:

(3/416)

حَمَلَتِ الريحَ {سَحَابًا} جمعُ سحابةٍ، وهي الوعاءُ الذي فيه الماءُ، وهي المزنةُ.
{ثِقَالاً} جمعُ ثقيلةٍ، أي: سحابةٌ ثقيلةٌ. وسحابٌ - بالجمعِ - ثقال. وَاللَّهُ صَرَّحَ بأنها ثقالٌ، أي: شديدةُ الثقلِ لِمَا هي موقرة به - مملوءةٌ به - من الماءِ (1).
وهذا نَصٌّ صريحٌ من رَبِّ العالمين الذي هو أصدقُ مَنْ يقولُ أن اللَّهَ يجعلُ ماءَ المطرِ في وعاءٍ، وأنه يحملُ تلك الأوعيةَ الثقيلةَ جِدًّا على متنِ الريحِ، ثم إنه إذا أرادَ نزولَ المطرِ إلى مَحَلٍّ أخرجَ الماءَ من الثقوبِ والفروجِ والخللِ الذي في تلك الوعاءِ الذي فيه الماءُ، كما قال: {فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلاَلِهِ} [النور: آية 43] وهذا الماءُ يُنْزِلُهُ اللَّهُ (جل وعلا) من حيثُ شاءَ، وهو قادرٌ على أن ينزلَه من نَهْرٍ تحتَ العرشِ، وعلى أن يجعلَه من بخارِ البحرِ ثم يرفعُه فيجعلُه ماءً صافيًا ويجعله في الْمُزْنِ، وهو قادرٌ على كُلِّ ذلك. وأكثرُ السلفِ على أن الماءَ ينزلُ في السحابِ من نهرٍ تحتَ العرشِ. وبعضُ العلماءِ يقولُ: لاَ مانعَ من أن يرتفعَ من بخارِ البحرِ ماءٌ صَافٍ عذبٌ تتحلل منه الأجرامُ الملحةُ ثم يجعلُه اللَّهُ في وعاءِ الْمُزْنِ، ثم يحملُه على الريحِ، ثم يُلْقِيهِ حيث شاءَ. كما قال مسلم الجاهلية زيدُ بنُ عمرِو بنِ نُفَيْلٍ (2):
وَأَسْلَمْتُ وَجْهِي لِمَنْ أَسْلَمَتْ ... لَهُ الأَرْضُ تَحْمِلُ صَخْرًا ثِقَالاً
_________
(1) مضى عند تفسير الآية (99) من سورة الأنعام.
(2) الأبيات ذكرها ابن هشام في السيرة (1/ 247 - 248)، وفيه بعض اختلاف في البيت الثاني. ولفظه في ابن هشام:
دحاها فلما رآها استوت ... على الماء أرسى عليها الجبالا

(3/417)

دَحَاهَا فَلَمَّا اسْتَوَتْ شَدَّهَا ... جَمِيعًا وَأَرْسَى عَلَيْهَا الْجِبَالاَ
وَأَسْلَمْتُ وَجْهِي لِمَنْ أَسْلَمَتْ ... لَهُ الْمُزْنُ تَحْمِلُ عَذْبًا زُلاَلاَ
إِذَا هِيَ سِيقَتْ إِلَى بَلْدَةٍ ... أَطَاعَتْ فَصَبَّتْ عَلَيْهَا سِجَالاَ
وبهذا تعلمونَ أن المطرَ إنما يَنْزِلُ بأمرِ اللَّهِ وقدرتِه وإرادتِه، يعلم قَدْرَهُ ويجعلُه في أوعيةِ السحابِ، ويحملُه على مَتْنِ الريحِ، ثم يُخْرِجُهُ من الثقوبِ والخلالِ التي في الوعاءِ الذي هو فيه وهو السحابُ، كما قال وهو أصدقُ مَنْ يقولُ: {فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلاَلِهِ} [النور: آية 43] والعربُ كانوا يزعمونَ أن بعضَ الْمُزْنِ يمتلئُ من البحرِ، وهو معروفٌ في أشعارهم، ومنه قولُ أبي ذؤيبٍ الهذليِّ (1):
سَقَى أُمَّ عَمْرٍو كُلَّ آخِرِ لَيْلَةٍ ... حَنَاتِمُ غُرٌّ مَاؤُهُنَّ ثَجِيجُ
شَرِبْنَ بِمَاءِ الْبَحْرِ ثُمَّ تَرَفَّعَتْ ... مَتَى لُجَجٍ خُضْرٍ لَهُنَّ نَئِيجُ

يعني: لُجَجَ البحرِ. ومنه قولُ طرفةَ بنِ العبدِ (2):
لاَ تَلُمْنِي إِنَّهَا مِنْ نِسْوَةٍ ... رُقَّدِ الصَّيْفِ مَقَالِيتٍ نُزُرْ
كَبَنَاتِ الْبَحْرِ يَمْأَدْنَ كَمَا إِذَا ... أَنْبَتَ الصَّيْفُ عَسَالِيجَ الْخُضَرْ
_________
(1) البيت الأول في اللسان (مادة: ثج) (1/ 349)، (حنتم) (1/ 734)، وفيه (حناتم سُحْم) والبيت الثاني في الخصائص (2/ 85)، المحتسب (2/ 114)، اللسان (مادة: شرب) (2/ 287)، (متى) (3/ 435)، (مخر) (3/ 450).
(2) البيتان في ديوان طرفة ص58، البحر المحيط (1/ 86)، والأول منهما في رصف المباني ص268، والبيت الثاني في الخصائص (2/ 85)، اللسان (مادة: عسلج) (2/ 779)، (مخر) (3/ 450)، وفي جميع هذه المصادر: «أنبت الصيف».

(3/418)

والشاهدُ: أن المطرَ لا تنزلُ قطرةٌ منه إلا بمشيئةِ خالقِ السماواتِ والأرضِ وبتدبيرِه. وقد بَيَّنَ لنا كيفَ يُنْزِلُهُ: أن اللَّهَ يسوقُ سحابًا وهو المزنُ الذي هو وعاءُ الماءِ، ثم يجمع بعضَه إلى بعضٍ حتى يجعلَه متراكمًا بعضَه فوقَ بعضٍ، ثم يُخْرِجُ الماءَ من تلك الثقوبِ والفروجِ التي هي خلالُ ذلك السحابِ. وهذا صريحُ قولِه تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلاَلِهِ} [النور: آية 43] أي: ترى ماءَ المطرِ يخرجُ من الخلالِ، جمع (خَلَل) وهي الثقوبُ والفروجُ التي في ذلك السحابِ الذي هو وعاءُ الماءِ. فهذا بفعلِ ملكٍ مقتدرٍ يُنْزِلُ المطرَ حيث شَاءَ، ويحملُ السحابَ الموقرةَ الثقيلةَ بالماءِ على مَتْنِ الريحِ، ثم يأمرُها بأن تَصُبَّهَا بالمكانِ الذي شَاءَ بتصريفٍ مِنْ عَالِمٍ قديرٍ، عالمٍ بقدرِ المطرِ الذي ينزلُه وبقدرِ الرشاشِ الذي ينزله. وقد بَيَّنَ تعالى أن كثيرًا من الخلقِ سيكفرونَ بهذا، كالذين يزعمونَ أن المطرَ لم يَنْزِلْهُ خالقٌ، وإنما هو أمرٌ طبيعيٌّ، كما يزعمُه الكفرةُ الإفرنجُ وأتباعُ الإفرنجِ، لاَ يعترفونَ بأن المطرَ ينزلُه حكيمٌ خبيرٌ، بل يذهبونَ إلى فكرةٍ كافرةٍ ملحدةٍ يُقَرِّرُهَا كثيرٌ ممن لا يَفْهَمُ، ثم يطمسُها وَيذُرُّ في عيونِ الناسِ أن يقولَ: «بمشيئةِ اللَّهِ» مجاملةً.
وهو يعتقدُ الطبيعيةَ كما يعتقدُها الكفرةُ الإفرنجُ الذين قَرَّرُوا هذا!! فَهُمْ - والعياذُ بالله - كالأنعامِ بل هم أَضَلُّ، لا يعترفونَ بخالقٍ حكيمٍ مُدَبِّرٍ ينزلُ المطرَ، فيزعمونَ أن نزولَ المطرِ أمرٌ طبيعيٌّ، وأن حرارةَ الشمسِ إذا تَتَابَعَتْ على البحرِ حتى بلغت مئةَ درجةٍ تَبَخَّرَ ماءُ البحرِ، وكذلك احتكاكُ الماءِ بالريحِ يُبَخِّرُهُ، فيتصاعدُ بخارُ الماءِ وتتحللُ منه الأجرامُ الملحيةُ، ثم يتكاثفُ البخارُ بعضُه فوقَ بعضٍ، ثم إذا اجتمعَ وَلاَقَى هواءً بصفةِ كذا جاءته

(3/419)

ريحٌ وَفَرَّقَتْهُ، وصارَ هو الرشاشُ بطبيعتِه وطبيعةِ المطرِ من غيرِ فاعلٍ مختارٍ!! وهذا كُفْرٌ بالله، وإلحادٌ سَافِرٌ، ونفيٌ للخالقِ الذي لا يكونُ شيءٌ إلا بأمره وقضائِه.
وَاللَّهُ قد بَيَّنَ أن كثيرًا من الناسِ سيَؤُولُونَ إِلى هذا الكفرِ والإلحادِ؛ لأنه لَمَّا ذَكَرَ المطرَ في سورةِ الفرقانِ قال: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا} {أَنزَلْنَا} نسبَ الإنزالَ لنفسِه بصيغةِ التعظيمِ قال: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) لِنُحْيِيَ بِهِ بَلْدَةً مَّيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا (49) وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ} [الفرقان: الآيات 48 - 51] يعني: لقد صَرَّفْنَا الماءَ بَيْنَ بني آدمَ فَأَكْثَرْنَا المطرَ في عامٍ على بعضِ الجهاتِ فَأَخْصَبَتْ لنختبرَ أهلَها هل يشكرونَنا على ذلك الإنعامِ؟ وَصَرَّفْنَا الماءَ في بعضِ السنينَ عن بعضِ البقاعِ حتى تمحلَ وتجدبَ لنختبرَ أهلَها هل يصبرونَ؟ وهل يُنِيبُونَ إلينا ويتضرعونَ لنكشفَ عنهم الضراءَ؟ فهو تصريفُ حكيمٍ خبيرٍ يُصَرِّفُ الماءَ بحكمتِه وإرادتِه، وينزلُه بمشيئتِه على هذا الوجهِ الأعظمِ الكريمِ الذي يَنْزِلُ رشاشًا.
والله لَمَّا قال: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا} لأَجْلِ أن يتذكرَ مَنْ جاءهم الماءُ فأخصبوا فيشكروا نعمةَ اللَّهِ ويتذكر مَنْ صُرِفَ عنهم الماءُ فأجدبوا؛ لِيُنِيبُوا إلى اللَّهِ، ويتوبوا إلى اللَّهِ ثم قال: {فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا} [الفرقان: آية 50] فَأَبَى أكثرُ الناسِ إلا كفورًا بالله - جل وعلا - وَمِنْ أعظمِ الكفورِ الذي أَبَوْا إلا إياه: قولُهم: إن الماءَ يُنْزِلُهُ بخارُ كذا وكذا، وطبيعةُ كذا وكذا، فقد صَدَقَ اللَّهُ - جل وعلا - ولا تأتِي بليةٌ ولا إلحادٌ يتجددُ في الزمانِ إلا وهو مُشَارٌ إليه في القرآنِ.
فقولُه في هذه الآيةِ الكريمةِ: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا} وَإِتْبَاعُهُ لذلك بقولِه: {فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا} [الفرقان: آية 50]

(3/420)

من غرائبِ هذا القرآنِ وعجائبِه. وتطبيقُه الآن على أكثرِ مَنْ في المعمورةِ، ينفونَ أن المطرَ نازلٌ بحكمةِ خبيرٍ عليمٍ - قَبَّحَهُمُ اللَّهُ - فينطبقُ عليهم قولُه: {فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا} وقد ثَبَتَ في صحيحِ مسلمٍ عن النبيِّ صلى الله عليه وسلم أن النبيَّ صلى الله عليه وسلم كَلَّمَهُمْ صبيحةَ ليلةٍ كان فيها مطرٌ، وقال لهم: «هَلْ سَمِعْتُمْ مَاذَا قَالَ رَبُّكُمُ الْبَارِحَةَ؟» قالوا: ماذا قال؟ قال: «أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ، وَأَصْبَحَ مِنْ عِبَادِي كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ. أَمَّا مَنْ قَالَ مُطِرْنَا بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ، وَأَمَّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا. فَهُوَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ» (1).
وَأَكْفَرُ منه بالله مَنْ قال: مُطِرْنَا ببخارِ كذا وكذا لا بفعلِ اللَّهِ وإرادتِه. فعلى المؤمنِ أن يعتقدَ أن المطرَ أَنْزَلَهُ حكيمٌ خبيرٌ، وأنه ماءٌ يُنْزِلُهُ مِنْ حيث شاء، إما من السماءِ أو من حيث شَاءَ اللَّهُ (جل وعلا) فيجعلُه في أوعيةِ السحابِ، فتمتلئُ حتى تكونَ ثقيلةً جِدًّا، كما قال هنا: {حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالاً} [الأعراف: آية 57].
والثقالُ: جمعُ ثقيلةٍ، وإنما كانت ثقيلةً لكثرةِ ملئها من الماءِ. وَصَرَّحَ بأن الريحَ تُقِلُّهَا، وأنه يحملُها على ظهرِ الريحِ حتى تمطرَ في الموضعِ الذي شَاءَ اللَّهُ، وصرح بأنه هو الذي يصرفُ المطرَ بإرادتِه ومشيئتِه، فينزلُه على قومٍ فيخصبوا ليُختبروا هل يَشْكُرُونَ؟ ويرفعُه عن
_________
(1) البخاري في الأذان، باب يستقبل الإمام الناس إذا سلم. حديث رقم: (846)، (2/ 333). وأطرافه في: (1038، 4147، 7503)، ومسلم في الإيمان، باب بيان كفر من قال: مُطرنا بالنوء. حديث رقم (125)، (1/ 83)، من حديث زيد بن خالد رضي الله عنه.

(3/421)

قومٍ فيجدبوا ليختبروا هل يُنِيبُونَ إلى الله ويتوبونَ؟ وهذا من غرائبِ صُنْعِ الله وعجائبِه. واللَّهُ (جل وعلا) أَمَرَ خلقَه أن ينظروا في هذا وتوابعِه حيث قال: {فَلْيَنظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ (24)} [عبس: آية 24] لاَمُ الأَمْرِ هنا صيغةُ أمرٍ تقتضي الوجوبَ، معناه: يجبُ على كُلِّ إنسانٍ أن ينظرَ إلى طعامِه. يعني: يا أيها الإنسانُ المسكينُ الضعيفُ انْظُرْ إلى طعامِك، انظر إلى الخبزِ الذي تأكلُ ولاَ تستغنِي عنه، مَنْ هو الذي خَلَقَ الماءَ الذي شَرِبَتْ به أرضُه حتى نَبَتَ بإذن اللهِ؟ أيقدرُ أحدٌ غيرُ اللهِ أن يخلقَ الماءَ ويبرزَ جرمَه من [العدمِ إلى الوجودِ] (1)؟ هَبْ أن الماءَ خُلِقَ وصارَ موجودًا مَنْ هو الذي يَقْدِرُ على إنزالِه بهذه الطريقِ الحكيمةِ وإخراجِه من خلالِ السحابِ رشاشًا لا يضرُّ بأحدٍ، فلو أَرْسَلَ اللهُ المطرَ كلَّه قطعةً واحدةً مجتمعةً لأَغْرَقَتِ الدنيا ودمرت البلادَ والعبادَ، فهو يُنْزِلُهُ رشاشًا من خلالِ السحابِ لئلا يضرَّ بالناسِ، وينزلُه بِقَدَرٍ معلومٍ بحيث يكونُ فيه الحاجةُ، ولا يجعلُه طوفانًا يغمرُ الأرضَ لئلاَّ يُهْلِكَ مَنْ عليها كما وَقَعَ لقومِ نوحٍ. هَبْ أن اللهَ أَنْزَلَ الماءَ بهذه الطريقةِ العظيمةِ الحكيمةِ هل يقدرُ أحدٌ غيرُ اللهِ أن يشقَّ الأرضَ عن مسمارِ النباتِ الذي يكونُ منه الْحَبُّ الذي تأكلون؟
الجوابُ: لاَ. هَبْ أن مسمارَ النباتِ خَرَجَ، مَنْ هو الذي يقدرُ على أن يُرَبِّيَهُ وينميه؟ هَبْ أنه نَمَا وكبر، مَنْ ذَا الذي يقدرُ أن يشقَّه ويخرجَ منه السنبلةَ؟ هَبْ أن السنبلةَ خَرَجَتْ، من هو الذي يقدرُ أن يربيها وينقلَها من طَوْرٍ إلى طَوْرٍ حتى تكونَ حَبًّا صالحًا للأكلِ؟ {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ} [الأنعام: آية 99].
_________
(1) في الأصل: «من الوجود إلى العدم». وهو سبق لسان.

(3/422)

هذه غرائبُ صنعِ اللهِ وعجائبُه، والكفرةُ الملاعينُ الذين يزعمونَ أن إنزالَ اللهِ للمطرِ بهذا الأسلوبِ الغريبِ العجيبِ المُبيَّنِ في سورةِ النورِ وغيرِها - الذي صَرَّحَ اللهُ بأنه هو الذي أَنْزَلَهُ، وهو الذي يُصَرِّفُهُ بين خَلْقِهِ كما يشاءُ - يزعمونَ أن كُلَّ هذا كَذِبٌ، وأنه لاَ خالقَ ولا فاعلَ مختار، وإنما هي أمورٌ طبيعيةٌ، فطبيعةُ الماءِ أن يتبخرَ بطبيعتِه إما بدرجاتِ حرارةِ الشمسِ؛ لأن الماءَ إذا بلغَ درجةَ مائةٍ من درجاتِ الحرارةِ يستحيلُ بُخَارًا، أو باحتكاكِه بالريحِ، فاحتكاكُ الريحِ بالماءِ قد يجعلُه بخارًا، ثم إن البخارَ يتصاعدُ بطبيعةِ حالِه، ثم يجتمعُ بعضُه إلى بعضٍ، فيلاقي هواءً آخَرَ بصفةِ كذا، فتفرقُه الريحُ، وأن هذا أمرٌ طبيعيٌّ لاَ فاعلَ له. هذا كُفْرٌ بالله، وإنكارٌ لخالقِ السماواتِ والأرضِ، وجحودٌ له (جل وعلا).
واللهُ بَيَّنَ أن أكثرَ الخلقِ سيصيرونَ إلى ذلك في سورةِ الفرقانِ كما أَوْضَحَهُ بقولِه: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) لِنُحْيِيَ بِهِ بَلْدَةً مَّيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا (49) وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا (50)} [الفرقان: الآيات 48 - 50] ولاَ شَكَّ أن مِنَ الناسِ الذين أَبَوْا إلا كفورًا: الذين زَعَمُوا أنه نَزَلَ بطبيعةِ بخارِ كذا وكذا عليهم لعائنُ اللهِ، وإذا ماتوا فسيعلمونَ هل هناك رَبٌّ مُدَبِّرٌ ملكُ السماواتِ والأرضِ هو المنزلُ للمطرِ، الخالقُ لكلِّ شيءٍ أو لاَ؟ وهذا معنَى قولِه: {حَتَّى إِذَا أَقَلَّتْ} {حَتَّى} هنا هي الابتدائيةُ التي تُذْكَرُ قبلَ الْجُمَلِ. و (أقلت) معناه: حَمَلَتْ «حتى إذا أقلت الرياح» أي: حَمَلَتْ: {سَحَابًا} أي: مُزْنًا مملوءةً بالماءِ.
{ثِقَالاً} السحابُ: جمعُ سحابةٍ أو اسمُ جمعٍ للسحابةِ.

(3/423)

والثقالُ: جمعُ ثقيلةٍ، لثقلها بالماءِ الذي هي موقرةٌ منه، يحملُها اللهُ على مَتْنِ الريحِ.
{سُقْنَاهُ} أي: سُقْنَا ذلك السحابَ المُوقَرَ بالماءِ.
{إِلَى بَلَدٍ مَّيِّتٍ} قَرَأَهُ بعضُ السبعةِ: {مَيِّتٌ} بالتشديدِ. وقرأه بعضُهم: {مَيْت} بالتخفيفِ، وهما قراءتانِ سبعيتانِ مشهورتانِ (1) ولغتانِ صحيحتانِ معروفتانِ.
ومعنَى كونِ البلدِ مَيِّتًا أنه غبارٌ لاَ نباتَ فيه ولا شجرَ. ميتٌ جَدْبٌ ليس فيه نباتٌ ولا شجرٌ نابتٌ.
{سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ} أي: بذلك البلدِ. وعليه فالباءُ ظرفيةٌ، أي: فَأَنْزَلْنَا فيه، أي: في ذلك البلدِ: {الْمَاءَ} أو {فَأَنْزَلْنَا بِهِ} أي: بذلك السحابِ {الْمَاءَ} في ذلك البلدِ، وَصَرَّفْنَاهُ إلى ما شئنا من البلادِ وَصَرَفْنَاهُ عمن شئنا من البلادِ: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا} [الفرقان: آية 50] وهذا معنَى قولِه: {سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ} أي: بسببِ ذلك الماءِ: {مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى} هذا من براهينِ البعثِ، كما أَخْرَجْنَا النباتَ بعدَ أن لم يكن شيئًا، وأخرجناه بعدَ أن انعدمَ، كذلك نُخْرِجُكُمْ من قبورِكم أحياءً بعدَ أن كنتُم معدومين؛ لأن الكلَّ إخراجٌ بعدَ عَدَمٍ، وإعادةٌ بعدَ فناءٍ، وحكمُ الكلِّ واحدٌ.
ومعنَى: {وَكَذَلِكَ تُخْرَجُونَ} (2) [الروم: آية 19، الزخرف:
_________
(1) انظر: الإتحاف (2/ 52).
(2) الظاهر أنه وقع للشيخ (رحمه الله) سهو في هذا الموضع فذكر قوله: {كَذَلِكَ تُخْرَجُونَ} وليست هذه الجملة في آية الأعراف، وإنما في آية الروم: (19)، وآية الزخرف: (11)، وإنما في الأعراف: {كَذَلِكَ نُخْرِجُ الْمَوْتَى}.

(3/424)

آية 11] أي: تُخْرَجُونَ من قبورِكم أحياءً بَعْدَ الموتِ عندَ النفخةِ الثانيةِ، كما قال تعالى: {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنْظُرُونَ} [الزمر: آية 68] وقال جل وعلا: {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ (13) فَإِذَا هُمْ بِالسَّاهِرَةِ (14)} [النازعات: آية 13 - 14] أي: على وجهِ الأرضِ أحياءً يمشونَ. وهذا معروفٌ؛ لأَنَّ اللَّهَ (جل وعلا) يبعثُ الخلائقَ كُلَّهُمْ يومَ القيامةِ. وإحياءُ الأرضِ بعدَ موتِها دليلٌ على بعثِ الخلائقِ. وهذا معنَى قولِه: {سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ} [الأعراف: آية 57].
وقولُه: {سُقْنَاهُ} بصيغةِ التعظيمِ دليلٌ قاطعٌ على أن الموضعَ الذي يَأْتِيهِ المطرُ أن ما يأتيه بإرادةِ اللهِ - جل وعلا - وأنه هو الذي سَاقَ ذلك المطرَ محمولاً على الريحِ إلى ذلك البلدِ الْمُعَيَّنِ بحكمتِه وقدرتِه وإرادتِه، لاَ بطبيعةِ الريحِ، ولا بطبيعةِ البخارِ، ولا بطبيعةِ الهواءِ؛ لأن اللهَ (جل وعلا) هو الخالقُ لكلِّ شيءٍ. والطبائعُ لا يؤثرُ منها إلا ما شاء اللهُ أن يؤثرَ. وقد أجمعَ أهلُ الحقِّ وأهلُ الباطلِ جميعًا - عن بكرةِ أبيهم - أن المؤثرَ من حيث هو مؤثرٌ لا يَعْدُو عن ثلاثةِ أشياء: مؤثرٌ بالاختيارِ، ومؤثرٌ بالطبيعةِ، ومؤثرٌ بالعلةِ (1).
والحقُّ من هذه المؤثراتِ واحدٌ، وهو المؤثرُ بالاختيارِ، وهو خالقُ السماواتِ والأرضِ (جل وعلا) سبحانَه وحدَه، لاَ يمكنُ أن يقعَ تأثيرٌ في الدنيا ولا في الآخرةِ، ولا تسكينةٌ ولا تحريكةٌ إلا بمشيئتِه وقدرتِه (جل وعلا) فالتأثيرُ بالاختيارِ هو التأثيرُ الحقُّ، وهو تأثيرُ خالقِ السماواتِ والأرضِ الذي لا يمكنُ أن تقعَ تحريكةٌ ولا تسكينةٌ في الدنيا ولا في الآخرةِ، ولا أَيِّ شيءٍ كائنًا ما كان إلا عن قدرتِه وإرادتِه
_________
(1) انظر: الكليات ص279، موقف ابن تيمية من الأشاعرة 3/ 1346 - 1347.

(3/425)

ومشيئتِه - جل وعلا - وإنما قَسَّمُوا المؤثرَ - أهلَ الحقِّ وأهلَ الباطلِ - إلى مؤثرٍ بالاختيارِ، ومؤثرٍ بالطبيعةِ في زعمِ الطَّبَائِعِيِّينَ، ومؤثرٍ بالعلةِ في زعمِ الفلاسفةِ المعللين بِالْعِلَلِ؛ لأنهم يقولونَ: المؤثرُ من حيث هو مؤثرٌ إما أن يصحَّ منه التركُ، وإما أن لاَ. فهذانِ قِسْمَانِ لاَ ثالثَ لهما، وهو تقسيمٌ عَقْلِيٌّ؛ لأن حَصْرَ المُقَسَّمِ في الشيءِ ونقيضِه حصرٌ عَقْلِيٌّ كما هو معروفٌ في فنونِ البحوثِ والمناظراتِ؛ لأنهم يقولونَ: إما أن يصحَّ من المؤثرِ التركُ، وإما أن لا، فإن كان يصحُّ منه التركُ فهو المؤثرُ بالاختيارِ. وهذا واضحٌ؛ لأنه لَمَّا صَحَّ له أن يتركَ، وصحَّ له أن يفعلَ وقد أَثَّرَ وهو قادرٌ على تركِ التأثيرِ عَلِمْنَا أنه اختارَ أحدَ المقدورين على الآخَرِ، وهذا هو التأثيرُ الحقُّ، وهو تأثيرُ خالقِ السماواتِ والأرضِ (جل وعلا)، ولا تأثيرَ ألبتةَ في الحقيقةِ إلا هذا التأثيرَ بالاختيارِ من خالقِ السماواتِ والأرضِ.
أما النوعانِ الباطلانِ من المؤثراتِ وهما: التأثيرُ بالطبيعةِ، والتأثيرُ بالعلةِ فإنهم يقولونَ: إن كان المؤثرُ لا يصحُّ منه التركُ فله حالتانِ: إما أن يتوقفَ تأثيرُه على وجودِ شرطٍ وانتفاءِ مانعٍ، وإما أن لا، فإن توقفَ تأثيرُه على وجودِ الشرطِ وانتفاءِ المانعِ فهو الذي يُسَمِّيهِ الطبائعيونَ: (المؤثرَ بالطبيعةِ) وضابطُ تأثيرِ الطبيعةِ عندَهم: هو المؤثرُ الذي لاَ يصحُّ منه التركُ مع أن تأثيرَه يتوقفُ على وجودِ الشرطِ وانتفاءِ المانعِ. ومثالُه عندَهم: تأثيرُ النارِ بالإحراقِ، فهو تأثيرٌ بطبيعتِها؛ لأنَّ النارَ لاَ يصحُّ منها التركُ، وتأثيرُها قد يتوقفُ على وجودِ الشرطِ، وهو إبرازُ النارِ من كُمُونِهَا الأصليِّ في الزنادِ ونحوِه، وانتفاءُ المانعِ وهو أن لاَ يكونَ المانعُ الملاقِي للنارِ في أَوَّلِهَا مُنَافيًا

(3/426)

للإحراقِ، كأن يكونَ أول ما يلاقي الشهابَ الخارجَ من الزندِ الواري ماء، فإن الماءَ لاَ يؤثرُ فيه، أو يكونَ أول ما يلاقيه صخر لا يؤثرُ فيه. فهذا توقفٌ على وجودِ الشرطِ وانتفاءِ المانعِ، وهو الذي يسمونَه: (المؤثرَ بالطبيعةِ) مع أنه لا يصحُّ منه التركُ.
أما إن كان لا يصحُّ منه التركُ ولا يتوقفُ تأثيرُه على وجودِ الشرطِ ولا على انتفاءِ المانعِ فهو الذي يسمونَه: (المؤثرَ بالعلةِ). ومثالُه عندَهم -قَبَّحَهُمُ اللَّهُ-: تأثيرُ حركةِ الأصبُعِ في حركةِ الخاتمِ؛ لأن الأصبُعَ إن كان فيه خاتمٌ فماذا تَحَرَّكَ الأصبعُ لا بد أن يتحركَ الخاتمُ. والفلاسفةُ يقولونَ: إن تأثيرَ وجودِ اللهِ في وجودِ المخلوقاتِ تأثيرٌ بالعلةِ، ومن هنا زعموا قدمَ هيولى العالَم؛ لأن المؤثرَ لا ينفكُّ عن أثرِه. ومذاهبُهم - قَبَّحَهُمُ اللهُ - باطلةٌ كُلُّهَا كفرياتٌ وإلحادياتٌ.
ونعطيكم نماذجَ وأمثلةً على أن المؤثرَ في الحقيقةِ هو اللهُ، وأن اللهَ يسببُ ما شاءَ من المُسبَباتِ على ما شاء من الأسبابِ، ولو شاءَ انخرامَ السببِ لاَنْخَرَمَ. ألا تسمعونَ في تاريخِ القرآنِ أن نبيَّ اللهِ إبراهيمَ أُلْقِيَ في النارِ هو والحطبُ، والحطبُ شيءٌ صلبٌ شديدٌ قويٌّ، وجسمُ إبراهيمَ لطيفٌ لَيِّنٌ، والنارُ لا عقلَ عندَها تُمَيِّزُ به بينَ إبراهيمَ وبينَ الحطبِ، فَأَكَلَتْ بحرارتِها الحطبَ حتى جَعَلَتْهُ رمادًا، في عينِ الوقتِ الذي هي فيه بردٌ على إبراهيمَ، والطبيعةُ معنًى واحدٌ لاَ يتجزأُ أو لاَ ينقسمُ، فالطبيعةُ من المعانِي الأفرادِ التي لا يمكنُ أن تتجزأَ، ولاَ أن تنقسمَ، فالنارُ لو كان التأثيرُ بطبيعتِها لاَسْتَحَالَ أن تكونَ بَرْدًا على إبراهيمَ وَحَرًّا على الحطبِ حتى يصيرَ رمادًا، مع أنها معنًى واحدٌ وطبيعةٌ واحدةٌ. وذلك يدلُّ على أن المؤثرَ في الحقيقةِ هو

(3/427)

خالقُ السماواتِ والأرضِ لَمَّا قال للنارِ: {يَا نَارُ كُونِي بَرْدًا} [الأنبياء: آية 69] وخصصَ وقال: {عَلَى إِبْرَاهِيمَ} [الأنبياء: آية 69] ولم يَقُلْ: «على الحطبِ» كانت على إبراهيمَ بَرْدًا إطاعةً لِمَالِكِ السماواتِ والأرضِ. والحطبُ الذي لم يُقَلْ لها أن تكونَ بردًا عليه كانت حَرًّا عليه فَأَحْرَقَتْهُ حتى كان رَمَادًا، وهو طبيعةٌ واحدةٌ، والطبائعُ لاَ تتجزأُ لأنها معنًى واحدٌ لاَ ينقسمُ، فَدَلَّ هذا على أن المؤثرَ في الحقيقةِ هو خالقُ السماواتِ والأرضِ (جل وعلا). وزعمَ المفسرونَ أن اللَّهَ لو لم يَقُلْ: {وَسَلاَمًا} [الأنبياء: آية 69] لأهلكه البردُ من شدةِ بردِ النارِ عليه في الوقتِ الذي هي فيه حَرٌّ على الحطبِ تحرقُه حتى يكونَ رمادًا.
فاللهُ يُسَبِّبُ ما شاءَ من الأسبابِ، على ما شاءَ من المُسَبِّباتِ، وهو المريدُ لكلِّ ذلك، الذي كُلُّ شيءٍ بمشيئتِه، لا يصدرُ أمرٌ إلا عن قُدْرَتِهِ وإرادتِه، وربما جعلَ السببَ مُضَادًّا للمسبِّبِ، وجعلَه سببًا في وجودِه، كما بَيَّنَّاهُ في سورةِ البقرةِ (1) لَمَّا أرادَ إحياءَ قتيلِ بَنِي إسرائيلَ أَمَرَهُمْ أن يذبحوا بقرةً حتى صارت بقرةً ميتةً، وأمرَ بقطعِ قطعةٍ منها وهي ميتةٌ فَضُرِبَ الميتُ بها فَحَيِيَ!! فمن أين للميتِ الحياةُ من قطعةِ لحمٍ ميتةٍ من بقرةٍ ميتةٍ؟ فهذا لا سببَ فيه يعقلُ، فلو كانت البقرةُ حَيَّةً لقالوا: سَرَتْ للميتِ الحياةُ من حياتِها. فهي قطعةٌ ميتةٌ، فَمِنْ أَيْنَ جاءت هذه الحياةُ من الضربِ بهذه القطعةِ الميتةِ؟ ومثلُ هذا يُبَيِّنُ اللهُ به أنه هو الذي يَرْبِطُ بينَ الأسبابِ ومسبباتِها، فالأسبابُ حَقٌّ، والربطُ بينَها وبينَ مسبباتِها حَقٌّ، وإنكارُه تلاعبٌ بِالدِّينِ، وجعلُها مستقلةً
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.

(3/428)

بشيءٍ كُفْرٌ باللهِ (جل وعلا) وإلحادٌ في شَرْعِهِ، بل الحقُّ أن اللهَ هو خالقُ كُلِّ شيءٍ، ومسببُ ما شاءَ من [المسببات] (1) على ما شاءَ من الأسبابِ، هو الذي جَعَلَ تأثيرَ الإحراقِ في النارِ، وجعلَ تأثيرَ الريِّ في الماءِ، وجعلَ تأثيرَ الشبعِ في الخبزِ، وجعلَ تأثيرَ القطعِ في السكينِ. وهكذا فهو الخالقُ لكلِّ شيءٍ، وكلُّ شيءٍ بمشيئتِه وقدرتِه (جل وعلا)؛ وَلِذَا قال: {سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى} [الأعراف: آية 57] كذلك الإخراجُ الذي أَخْرَجْنَا به النباتَ بعدَ الانعدامِ نخرجُ الموتَى من قبورِهم أحياءً للبعثِ.
{لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف: آية 57] (لعل) تأتِي في القرآنِ بِمَعْنَيَيْنِ (2)، قال بعضُ العلماءِ: هي على التَّرَجِّي، ولكن الترجِّي بحسبِ ما يظهرُ للناسِ، أما اللهُ فهو عَالِمٌ بما كان فلا يَصْدُقُ عليه الترجِّي، كقولِه لموسى وهارونَ: {فَقُولاَ لَهُ قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ} [طه: آية 44] أي: على رجائِكما وَعِلْمِ بَنِي آدمَ القاصرِ، أما اللهُ فهو عالمٌ أنه لا يذَّكر ولا يَخْشَى.
الثاني: ما قاله بعضُ العلماءِ: إن كلَّ العللِ في القرآنِ مشمَّةٌ معنَى التعليلِ بمعنَى: لأَجْلِ. وعليه فـ {لَعَلَّكُمْ تَذَكَّرُونَ} لأَجْلِ أن تتذكروا وتتعظوا بآيتِنا وغرائبِ صُنْعِنَا وعجائِبِنا. و (لعل) تأتِي في لغةِ العربِ بمعنَى التعليلِ، وهو معروفٌ في كلامِهم، ومنهُ قولُ الشاعرِ (3):
_________
(1) في الأصل: «الأسباب» وهو سبق لسان.
(2) مضى عند تفسير الآية (52) من سورة البقرة.
(3) السابق.

(3/429)

وَقُلْتُمْ لَنَا كُفُّوا الْحُرُوبَ لَعَلَّنَا ... نَكُفُّ وَوَثَّقْتُمْ لَنَا كُلَّ مُوثَقِ ...
فَلَمَّا كَفَفْنَا الْحَرْبَ كَانَتْ عُهُودُكُمْ ... كَشِبْهِ سَرَابٍ فِي الْمَلاَ مُتَأَلِّقِ

وهذا معنَى قولِه: {لَعَلَّكُمْ تَذَكَّرُونَ} قَرَأَهُ بعضُ السبعةِ: {تَذَكَّرُونَ} بحذفِ إحدى التَّائَيْنِ. والباقونَ: {تَذَكَّرُونَ} بإدغامِ التاءِ في التاءِ.
ومعنَى: {تَذَكَّرُونَ} تتعظونَ بما أريناكم من غرائبِ صنعِنا وعجائبِه.


سورة الأعراف، من: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لاَ يَخْرُجُ إِلاَّ نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)} [الأعراف: آية 58] - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

{وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لاَ يَخْرُجُ إِلاَّ نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)}.
يقول اللهُ جل وعلا: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لاَ يَخْرُجُ إِلاَّ نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)} [الأعراف: آية 58] لَمَّا أَمَرَ اللَّهُ - جل وعلا - وَنَهَى في هذه الآيةِ الكريمةِ، وَبَيَّنَ عظائمَ آياتِه وبرهانَ عبادتِه وربوبيتِه أنه الربُّ وحدَه، والمعبودُ وحدَه، وَبَيَّنَ أنه أَنْزَلَ إلى هذه الخلائقِ كِتَابًا فصَّله على عِلْمٍ هدًى ورحمةً، بَيَّنَ هنا أن الناسَ الذين أُنْزِلَ عليهم هذا الكتابُ لهم شَبَهٌ بعنصرهم الأولِ وهو الأرضُ، وشبَّه الوحيَ الذي أنزلَه على نبينا صلى الله عليه وسلم بالمطرِ، فالوحيُ كثيرًا ما يُشبَّهُ بالمطرِ كما أَوْضَحْنَاهُ في سورةِ البقرةِ في الكلامِ على قولِه: {أَوْ كَصَيِّبٍ مِّنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ} الآياتِ [البقرة: آية 19] فَكَمَا أن المطرَ يُحْيِي اللهُ به الأرضَ بعدَ موتِها وينبتُ به النباتاتِ والزروعَ والثمارَ، وَيُنْعِشُ به الحيواناتِ، وَيُهَيِّئ به لِبَنِي آدمَ مصالَحهم الدنيويةَ، فكذلك القرآنُ هو مطرُ أرضِ القلوبِ، إذا نزلَ مطرُ القرآنِ على أرضِ القلوبِ أَثْمَرَتِ

(3/430)

القلوبُ ثمراتِها الرائعةَ اليانعةَ من الإيمانِ باللهِ والتقوى والخشيةِ والإنابةِ والإيثارِ وطاعةِ اللهِ (جل وعلا) والخوفِ منه والانقيادِ لأوامرِه، والتباعدِ لنواهيه، فالقرآنُ مطرُ القلوبِ، والأرضُ كأنها المطرُ الذي يُثْمِرُ فيه القرآنُ، كما أن الأرضَ هي مطرُ السحابِ التي يُثْمِرُ فيها. فَضَرَبَ اللهُ المثلَ هنا لقلوبِ بَنِي آدمَ بِأَنَّ بَيْنَهُمْ شَبَهًا وبينَ الأرضِ؛ لأنها أصلُهم وعنصرُهم الذي خُلقوا منه، فإذا نزل المطرُ من السماءِ وأصابَ أرضًا طيبةً أَثَّرَ فيها أثرًا شَدِيدًا فأنبتتِ الزروعَ والحبوبَ والثمارَ والعشبَ والكلأَ الكثيرَ، وصارت تَرْفُلُ في حُلَلِ زِينَتِهَا من أنواعِ النباتاتِ.
وإذا نزلَ المطرُ على أرضٍ سَبِخَةٍ خبيثةٍ لاَ تقبلُ النباتَ كلما ازدادَ نزولُ المطرِ عليها ازدادت خُبْثًا، لا تمسكُ ماءً عذبًا يُشْرَبُ منه، ولا تُنْبِتُ مرعًى يُرْتَعُ فيه، ولا ثمارًا ولا زروعًا تُؤْكَلُ، فهذا مَثَلٌ ضَرَبَهُ اللهُ لقلبِ المؤمنِ وقلبِ الكافرِ، وضربَ المثلَ للقرآنِ بأنه مطرُ القلوبِ المثمرِ فيها، كما أن مطرَ السحابِ هو مطرُ الأرضِ المثمرُ فيها، قال: {وَالْبَلَدُ الطَّيِّبُ} [الأعراف: آية 58] أصلُ البلدِ الطيبِ من الأرضِ إذا صادفَه المطرُ الكثيرُ يخرجُ نباتُه بإذنِ رَبِّهِ أَحْسَنَ ما يكونُ، يخرجُ نباتُه نباتًا حسنًا فيه الزروعُ والثمارُ والأعشابُ والكلأُ وكلُّ ما ينتفع به الناسُ في أمورِ معاشِهم، هذا هو البلدُ الطيبُ، كذلك القلبُ الطيبُ إذا نَزَلَتْ عليه أمطارُ القرآنِ: زواجرُه ونواهيه ومواعظُه وحلالُه وحرامُه أثمرَ ذلك القرآنُ في ذلك القلبِ ثمراتٍ أحسنَ من ثمراتِ الأرضِ الطيبةِ إذا نزلَ عليها المطرُ، فأثمرَ الإيمانَ باللهِ، والتطهرَ من أدناسِ المعاصِي والكفرِ، وامتثالَ أَمْرِ اللهِ واجتنابَ نواهيه.
وكلُّ خصلةٍ حسنةٍ يُثْمِرُهَا مطرُ القرآنِ في قلبِ المؤمنِ؛ كالخشيةِ من اللهِ، والتوبةِ عندَ الزلاتِ، والإنابةِ إليه،

(3/431)

والسخاءِ والشجاعةِ والرضا بقضاءِ اللهِ، والإيثارِ وعدمِ الشُّحِّ، إلى غيرِ ذلك من خصالِ الإسلامِ الكريمةِ الجميلةِ.
{وَالَّذِي خَبُثَ} أي: والبلدُ الذي خَبُثَ كالبلدِ الذي يكونُ سَبِخًا خبيثًا لاَ يخرجُ نباتُه ولو تَتَالَتْ عليه الأمطارُ: {إِلاَّ نَكِدًا} إلا في حالِ كونِه نَكِدًا عسيرَ الخروجِ لاَ خيرَ فيه ولا منفعةَ فيه ألبتةَ، يخرجُ بِعُسْرٍ غايةَ العسرِ، ويخرجُ مَسْلُوبًا من الخيرِ والنفعِ.
وأصلُ النَّكِدِ في لغةِ العربِ: العسيرُ، لا يخرجُ إلا في حالِ كونِه نَكِدًا، أي: عسيرَ الخروجِ، مسلوبَ الفائدةِ، لاَ يُنْتَفَعُ به في أَكْلِ الناسِ، ولاَ أَكْلِ الأنعامِ؛ إِذْ لاَ فائدةَ فيه، فكذلك قلبُ الكافرِ لاَ يُثْمِرُ إلاَّ نكدًا عسيرًا، ثمرةً لاَ فائدةَ فيها، كالأرضِ السبخةِ إذا كَثُرَتْ عليها الأمطارُ لاَ يُثْمِرُ شيئًا فيه فائدةٌ.
وهذا المثلُ بَيَّنَهُ النبيُّ صلى الله عليه وسلم في حديثِ أبِي موسى الأشعريِّ المتفقِ عليه بيانًا واضحًا، وفيه: «إِنَّ مَثَلَ مَا بَعَثَنِي اللَّهُ بِهِ مِنَ الْعِلْمِ وَالْهُدَى كَمَثَلِ غَيْثٍ كَثِيرٍ أَصَابَ أَرْضًا، فَكَانَ مِنْهَا طَائِفَةٌ قَبِلَتِ الْمَاءُ فَأَنْبَتَتِ الْكَلأَ وَالْعُشْبَ الْكَثِيرَ، وَكَانَ مِنْهَا أَجَادِبُ أَمْسَكَتِ الْمَاءَ فَنَفَعَ اللَّهُ بِهَا النَّاسَ فَشَرِبُوا وَسَقَوْا وَزَرَعُوا، وَأَصَابَ مِنْهَا طَائِفَةً أُخْرَى إِنَّمَا هِيَ قِيعَانٌ لاَ تُنْبِتُ كَلأً وَلاَ تُمْسِكُ مَاءً، فَذَلِكَ مَثَلُ مَنْ فَقِهَ فِي الدِّينِ وَنَفَعَهُ اللَّهُ بِمَا بَعَثَنِي بِهِ فَعَلِمَ وَعَلَّمَ، وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا وَلَمْ يَقْبَلْ هُدَى اللَّهِ الَّذِي أُرْسِلْتُ بِهِ» (1).
والنبيُّ صلى الله عليه وسلم في هذا الحديثِ الصحيحِ الذي اتفقَ عليه مسلمٌ والبخاريُّ من حديثِ أبي موسى الأشعريِّ (رضي الله عنه) بَيَّنَ أن
_________
(1) البخاري في العلم، باب فضل من عَلِمَ وعَلَّم. حديث رقم (79)، (1/ 175). ومسلم في الفضائل، باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم. حديث رقم (2282)، (4/ 1787).

(3/432)

قلوبَ البشرِ بالنسبةِ إلى أمطارِ القرآنِ ثلاثةُ أنواعٍ: قلبٌ كالأرضِ الطيبةِ إذا نزلت عليه أمطارُ القرآنِ أَنْبَتَ العشبَ والكلأَ الكثيرَ، معناه: أنه يثمرُ فيه القرآنُ ومواعظُه فيجمعُ بينَ العلمِ به والعملِ، فيتعلمُ معانيه، ويفهمُ حِكمَه، ويعملُ بها، وَيُعَلِّمُهَا غيرَه. وفي حديثِ البخاريِّ من حديثِ عثمانَ بنِ عفانَ (رضي الله عنه): «خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ» وفي روايةٍ في صحيحِ البخاريِّ: «إِنَّ أَفْضَلَكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ» (1) فهذه هي الطائفةُ الأُولَى من الطوائفِ الثلاثةِ التي شَبَّهَهَا النبيُّ صلى الله عليه وسلم - في هذا الحديثِ الصحيحِ المتفقِ عليه - بالأرضِ الطيبةِ القابلةِ للماءِ الْمُنْبِتَةِ للكلأِ والعشبِ الكثيرِ، فكذلك القلوبُ الطيبةُ تُثْمِرُ فيها مواعظُ القرآنِ الثمراتِ الكثيرةَ الطيبةَ، فترى صاحبَها خائفًا من اللهِ، طَامِعًا في فَضْلِ اللهِ، مُطِيعًا لِلَّهِ، مُتَبَاعِدًا عن معاصِي اللهِ، مُمْتَثِلاً جميعَ الأوامرِ، مُتَبَاعِدًا عن انتهاكِ شيءٍ من النواهِي، فهذه الطائفةُ الأُولَى.
الطائفةُ الثانيةُ: ضَرَبَ لها النبيُّ صلى الله عليه وسلم في هذا الحديثِ الصحيحِ المتفقِ عليه مَثَلاً بأنها كأنها أجادبُ ليس فيها مَرْعًى ولكن فيها منافعُ تمسكُ الماءَ فيسيلُ الماءُ ويحبسُ فيها فتكونُ مجتمعةً فيها مياهٌ كثيرةٌ، ثم هذه المياهُ ينفعُ اللَّهُ بها خلقَه: منهم مَنْ يأتي فيشربُ، ومنهم مَنْ يسقِي مواشيَه من هذا الماءِ، ومنهم مَنْ يُسَلِّطُهُ على زروعِه وبساتينِه فينتفعُ بهذا الماءِ. وهذه الطائفةُ هي التي حَفِظَتْ عن رسولِ اللهِ صلى الله عليه وسلم العلمَ الذي جاء به من القرآنِ والحديثِ الصحيحِ، ولم يكن عندهم من قوةِ الفهمِ ما يتفهمونَ في معانيه ويطلعونَ على أسرارِه وَحِكَمِهِ،
_________
(1) البخاري في فضائل القرآن. باب: خيركم من تعلم القرآن وعلمه. حديث رقم (5028)، (9/ 74)، وذكر اللفظ الآخر قبله برقم (5027).

(3/433)

فَهُمْ كهذا المستنقعِ الذي أَمْسَكَ هذا الماءَ حتى انتفعَ به آخرونَ، فهم يحفظونَ ذلك العلمَ فيرويه عنهم فَطَاحِلُ علماء يقفونَ على أسرارِه ويفهمونَ معانيه ويستنبطونَ منه، فكذلك هذا الماءُ الذي أَمْسَكَتْهُ هذه الأجادبُ لم يُنبت هو فيه نفسه، ولكن الله نَفَعَ به الناسَ حيث شربوا منه وَسَقَوْا مواشيَهم وزروعَهم، كذلك هؤلاء يحفظونَ عن رسولِ اللَّهِ صلى الله عليه وسلم ما أَنْزَلَ اللهُ عليه، ولم تكن أفهامُهم بالغةً أفهامَ فطاحلِ العلماءِ، إلا أن العلماءَ يَرْوُونَهُ عنهم روايةً صحيحةً ثابتةً عنه صلى الله عليه وسلم، فيتفهمونَ في معانيه، ويقفونَ على أسرارِه، ويستنبطونَ منه وَيُبَيِّنُونَهُ للناسِ.
هذه الطائفةُ الثانيةُ: «وَرُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ» (1)
فَتَرَى بعضَ الأئمةِ العظامِ يروي حديثًا صحيحًا وبعضُ رواتِه ليس من أهلِ العلمِ، وليسَ من أهلِ الاستنباطِ والخوضِ في معانِي الكتابِ
_________
(1) روى هذا الحديث جماعة من الصحابة منهم:
1 - زيد بن ثابت. عند الترمذي في العلم، باب ما جاء في الحث على تبليغ السماع. حديث رقم (2656)، (5/ 33)، وابن ماجه في المقدمة، باب من بلغ علمًا، حديث رقم (230)، (1/ 84)، وهو في صحيح الترمذي (2139)، صحيح ابن ماجه (187)، السلسلة الصحيحة (403).
2 - ابن مسعود. عند الترمذي (في الموضع المتقدم من سننه) برقم (2657)، (2658)، (5/ 34)، وابن ماجه (في نفس الموضع المتقدم) برقم (232)، (1/ 85)، وهو في صحيح الترمذي برقم (2140)، وصحيح ابن ماجه برقم (189)، المشكاة (230).

3 - جبير بن مطعم. عند ابن ماجه (الموضع المتقدم) برقم (231)، (1/ 85)، وهو في صحيح ابن ماجه (188).
4 - أنس بن مالك. عند ابن ماجه (الموضع السابق) برقم (236)، (1/ 86)، وهو في صحيح ابن ماجه برقم (193).

(3/434)

وَالسُّنَّةِ، فيحفظُ عنه ذلك الفحلُ من فحولِ الأئمةِ ذلك الحديثَ مثلاً فيستنبطُ منه الأحكامَ، وَيُبَيِّنُ فيه الأسرارَ المشتملةَ عليه.
الطائفةُ الثالثةُ: هي التي ضَرَبَ لها مثلاً بالأرضِ السبخةِ التي لا تُمْسِكُ ماءً ولا تُنْبِتُ كلأً، وهذه مضروبةٌ لقلوبِ الكفارِ والمنافقين، كلما تَتَابَعَتْ عليهم المواعظُ وَسَمِعُوا آياتِ القرآنِ تُتْلَى وَأُسْمِعُوا مواعظَه وزواجرَه كان يَمُرُّ على قلوبِهم من غيرِ أن يستفيدوا شيئًا، كما أن تلك الأرضَ السبخةَ كُلَّمَا تَتَابَعَ عليها المطرُ لم تَزْدَدْ إلا خبثًا، لم تُمْسِكْ ماءً عذبًا يُشْرَبُ منه، ولم تُنْبِتْ للناسِ كلأً ولاَ عُشْبًا. فقلوبُ هؤلاءِ لم تَحْفَظْ عن النبيِّ صلى الله عليه وسلم عِلْمًا يُرْوَى عنهم حتى ينتفعَ به غيرُهم، ولم ينتفعوا بأنفسِهم مما سَمِعُوا منه صلى الله عليه وسلم، فَهُمْ كالسباخِ التي لا تُمْسِكُ ماءً ولا تُنْبِتُ كَلأً.
وهذا مَثَلٌ عظيمٌ ضَرَبَهُ اللهُ، وَجَرَتِ العادةُ أن الكتبَ السماويةَ تَكْثُرُ فيها ضروبُ الأمثالِ؛ لأن المثلَ يُصيِّر المعقولَ كالمحسوسِ؛ ولذا قال اللهُ: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الحشر: آية 21] وَبَيَّنَ أن الأمثالَ لاَ يفهمها عن اللهِ إلا أهلُ العلمِ حيث قال في العنكبوتِ: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ (43)} [العنكبوت: آية 43] وَبَيَّنَ (جل وعلا) أنه لا يَسْتَحْيِي أن يضربَ مثلاً ما، كائنًا ما كان، وأن الأمثالَ التي يَضْرِب يهدي اللهُ بها قومًا أرادَ هداهم، وتكونُ سببًا لضلالِ آخَرِينَ أرادَ اللهُ إضلالَهم، فهي من فتنةِ اللهِ التي يُضِلُّ بها مَنْ يشاءُ ويهدي من يشاءُ، وذلك في قولِه: {إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً} ثم قال:

(3/435)

{يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ} [البقرة: آية 26] هذه أمثالُ القرآنِ يهدي اللَّهُ بها من يريد هُدَاهُ، وما يضلُّ بها إلا الفاسقينَ. ولما سمعَ الكفارُ أن اللهَ يضربُ المثلَ بالكلبِ في قولِه: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} [الأعراف: آية 176] ويضرب المثلَ بالحمارِ في قولِه: {كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا} [الجمعة: آية 5] ويضربُ المثلَ بالذبابِ: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا} [الحج: آية 73] وسمعوه يضربُ المثلَ بهذه الأشياءِ قالوا: اللهُ أعظمُ وأكبرُ وَأَنْزَهُ من أن يذكرَ الحمارَ والكلبَ والذبابَ والعنكبوتَ! فهذا الكلامُ الذي فيه هذه الحقيراتُ ليس من كلامِ اللهِ؛ لأن اللهَ أعظمُ من هذا.
فَبَيَّنَ اللهُ أنه يضربُ الأمثالَ وَيُبَيِّنُ العلومَ العظيمةَ الجليلةَ في ضَرْبِ الأمثالِ في أمورٍ حقيرةٍ؛ وَلِذَا قال: {إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا} فترى الذبابَ من أحقرِ الأشياءِ ولكن المثلَ المضروبَ فيه من أعظمِ العلومِ؛ يُبَيِّنُ للناسِ أن المعبوداتِ من دونِ اللهِ بالغةٌ من التفاهةِ وعدمِ الفائدةِ ما يجعلُها لاَ تقدرُ على خلقِ ذُبَابٍ، وَلَوْ تَسَلَّطَ الذبابُ عليها فانتزعَ منها شيئًا ما قَدَرَتْ على أن تنتصفَ منه. وهذا من التحقيرِ والتصغيرِ للمعبودِ من دونِ اللهِ يقتضي عِلْمًا عظيمًا له قَدْرُهُ ومكانتُه، وهو إفرادُ اللهِ بالعبادةِ، وإدراكُ أن ما سواه لا يُغْنِي شيئًا. وكذلك ضربُه المثلَ في العنكبوتِ لأنه يُبَيِّنُ أن بيتَ العنكبوتِ الذي تنسجه من خيوطِ رِيقِهَا لا يُغْنِي شيئًا عن أحدٍ، فكذلك المعبوداتُ من دونِ اللهِ. فالشيءُ في نفسِه حقيرٌ، والعلمُ المبينُ في ضربِ المثلِ فيه علمٌ عظيمٌ كريمٌ له مكانتُه وَقَدْرُهُ؛ ولذا قال تعالى:

(3/436)

{إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَّا}.
وبهذه الآياتِ وهذه الأمثالِ التي ذَكَرْنَا يجبُ على المسلمِ أن يخافَ من سَخَطِ اللَّهِ وأن يكونَ قلبُه كالأرضِ السبخةِ التي لاَ تنتفعَ بمواعظِ القرآنِ ولاَ بزواجرِه، ويسألُ اللهَ أن يجعلَ أرضَ قلبِه طيبةً قابلةً لمواعظِ القرآنِ وزواجرِه وأوامرِه ونواهيه؛ فإن مَنْ كانت أرضُ قلبِه طيبةً انتفعَ بمواعظِ هذا القرآنِ، وَنَفَعَتْهُ أوامرُه فَامْتَثَلَهَا، وزواجرُه فَاجْتَنَبَهَا، وأمثاله فَاعْتَبَرَ بها، وقصصَه فاعتبر بها.
فَعَلَيْنَا جميعًا أن نسألَ اللهَ أن لا يجعلَ قلوبَنا كالأرضِ السبخةِ التي لا تنتفعُ بما ينزلُ عليها من أمطارِ الوحيِ، وأن يجعلَ أرضَ قلوبِنا كالأرضِ الطيبةِ القابلةِ للإثمارِ وإنباتِ العشبِ والكلأِ الكثيرِ والتأثرِ بآياتِ اللهِ (جل وعلا) لتثمرَ الخيرَ كُلَّهُ من الإيمانِ باللهِ وطاعتِه وامتثالِ أَمْرِهِ واجتنابِ نَهْيِهِ. وهذا معنَى قولِه: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لاَ يَخْرُجُ إِلاَّ نَكِدًا} [الأعراف: آية 58].
{كَذَلِكَ} التصريفُ. التصريفُ: قَلْبُ الشيءِ من حالٍ إلى حالٍ. واللهُ يبينُ لنا المواعظَ موعظةً بعدَ موعظةٍ، والآياتِ آيةً بعدَ آيةٍ في أسلوبٍ بعدَ أسلوبٍ. كذلك التصريفُ الذي صَرَّفْنَا لكم فيه هذه الآياتِ، وَبَيَّنَّا لكم ما يلزمُ، وَبَيَّنَّا لكم عِظَمَ قدرتِنا، وأدلةَ رُبُوبِيَّتِنَا وألوهيتِنا، وَضَرَبْنَا لكمُ الأمثالَ في مَنْ ينفعُ فيه ذلك وَمَنْ لاَ ينفعُ فيه، كذلك التصريفُ الموضحُ للآياتِ جملةً بعدَ جملةٍ، وآيةً بعدَ آيةٍ، كذلك التصريفُ {نُصَرِّفُ الآيَاتِ} نأتِي بها على أنحاء مختلفةٍ، في أساليبَ مختلفةٍ لَعَلَّ اللَّهَ يهدي بذلك مَنْ يشاءُ.
وقولُه: {لِقَوْمٍ يَشْكُرُونَ} [الأعراف: آية 58] خَصَّ القومَ الذين يشكرونَ لأنهم هم المنتفعونَ بالآياتِ. كقولِه: {فَذَكِّرْ بِالْقُرْآنِ

(3/437)

مَنْ يَخَافُ وَعِيدِ} [ق: آية 45] لأَنَّ مَنْ يخافُ الوعيدَ هو المنتفعُ به، كقولِه: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا (45)} [النازعات: آية 45] {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ} [يس: آية 11] {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ} [فاطر: آية 18] وما جَرَى مَجْرَى ذلك (1).
وقد بَيَّنَّا في هذه الدروسِ مِرَارًا (2) أن لفظةَ (القومِ) أنه اسمُ جمعٍ لاَ واحدَ له من لَفْظِهِ، وأنه يُطْلَقُ على خصوصِ الذكورِ بالوضعِ العربيِّ، وربما دَخَلَتْ فيه الإناثُ بحكمِ التبعِ، وَبَيَّنَّا أن الدليلَ على اختصاصِ لفظِ (القومِ) بالذكورِ قولُه تعالى في الحجراتِ: {لاَ يَسْخَرْ قَومٌ مِّنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِّنْهُمْ} [الحجرات: آية 11] ثم عطفَ النساءَ على القومِ فقالَ: {وَلاَ نِسَاءٌ مِّن نِّسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِّنْهُنَّ} [الحجرات: آية 11] فَدَلَّ على عدمِ دخولِ النساءِ في القومِ بحسبِ الوضعِ العربيِّ، وَدَلَّ عليه أيضًا قولُ زهيرِ بنِ أَبِي سلمى (3):
وَمَا أَدْرِي وَسَوْفَ إِخَالُ أَدْرِي ... أَقَوْمٌ آلُ حِصْنٍ أمْ نِسَاءُ

فَعَطَفَ النساءَ على القومِ، فَدَلَّ على أنهن غيرُ داخلاتٍ في اسمِ القومِ وَضْعًا؛ لأَنَّ الأصلَ عدمُ التكرارِ، وعدمُ عطفِ الشيءِ على ما هو أعمُّ منه أو أخصُّ إلا بدليلٍ. والدليلُ على دخولِ الإناثِ في القومِ بِحُكْمِ التبعِ قولُه تعالى في بلقيسَ: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} [النمل: آية 43] فَصَرَّحَ بأنها من قومٍ كَافِرِينَ. أَدْخَلَهَا في اسمِ القومِ تَبَعًا.
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.
(2) مضى عند تفسير الآية (80) من هذه السورة.
(3) السابق.

(3/438)

وقولُه: {يَشْكُرُونَ} [الأعراف: آية 58] مفعولُه محذوفٌ، أي: يشكرونَ لله نِعَمَهُ. وهذه الآيةُ تُبَيِّنُ أن مِنْ أعظمِ إنعامِ اللهِ هو هذا القرآنُ العظيمُ وتصريفُ الآياتِ فيه وَبَيَانُهَا للناسِ؛ لأن أعظمَ النعمِ هو إنزالُ هذا القرآنِ العظيمِ وبيانُ ما فيه من الآياتِ مِمَّا يُرْضِي اللَّهَ، ومما يستجلبُ المعاطبَ والمخاوفَ، ومما يستجلبُ السلامةَ؛ وَلِذَا بَيَّنَ اللَّهُ أن إنزالَه فضلٌ كبيرٌ على الخلقِ لَمَّا قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} وقسَّمهم فقال: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} وَبَيَّنَ أن إنزالَ القرآنِ العظيمِ أكبرُ فَضْلٍ، قال: {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [فاطر: آية 32] أي: الفضلُ الكبيرُ من اللهِ عليهم حيثُ أَنْزَلَ لهم كتابَه يُتْلَى، مَحْفُوظًا، يُبَيِّنُ لهم ما يُقَرِّبُهُمْ إلى رَبِّهِمْ، وما يُبْعِدُهُمْ من النارِ، وما يهذبُ نفوسَهم ويربِّي أرواحَهم، ويرفعُ أخلاقَهم، وَيُبَيِّنُ لهم مكارمَ الأخلاقِ، إلى غيرِ ذلك؛ وَلِذَا قال هنا: {لِقَوْمٍ يَشْكُرُونَ} فَبَيَّنَ أن تفصيلَ الآياتِ لإيضاحِها في هذا القرآنِ نعمةٌ عُظْمَى من اللَّهِ يستحقُّ أن يُشْكَرَ عليها؛ وَلِذَا عَلَّمَ خَلْقَهُ أن يحمدوه على هذه النعمةِ العظمى التي هي إنزالُ القرآنِ، قال في أولِ الكهفِ: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا (1)} [الكهف: آية 1] فقولُه: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} تعليمٌ من اللهِ لخلقِه أن يحمدوه أعظمَ الحمدِ على هذه النعمةِ العظمى الكبرى التي هي إنزالُ هذا القرآنِ العظيمِ، وأشارَ لذلك بقولِه هنا: {لِقَوْمٍ يَشْكُرُونَ}.
وقد بَيَّنَّا في هذه الدروسِ مِرَارًا (1) أن أصلَ الشكرِ في لغةِ العربِ رُبَّمَا يُرَادُ به: الظهورُ، وَلِذَا تُسَمِّي العربُ الغصنَ الذي يَنْبُتُ
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.

(3/439)

في الجذعِ الذي كان مقطوعًا تُسَمِّيه (شكيرًا) لأنه ظَهَرَ [10/ ب] بعدَ أن لم يكن هناك شيءٌ ظاهرٌ، وتقول العربُ: ناقةٌ شكورٌ. إذا كان / يظهرُ عليها آثارُ السِّمَنِ. والمرادُ به في اللغةِ: أن يكونَ أثرُ نِعَمِ اللَّهِ ظاهرًا على عَبْدِهِ، فلاَ يجحدُه ولا يكفرُ به، ولاَ يجحدُ نِعَمَهُ، ولا يستعينُ بها على ما لا يُرْضِيهِ.
وقد بَيَّنَّا أن القرآنَ جاء فيه شكرُ الربِّ لعبدِه وشكرُ العبدِ لِرَبِّهِ (1). جاء شكرُ الربِّ لعبدِه في قولِه: {وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة: آية 158] {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: آية 34] وشكرُ العبدِ لربه كقولِه: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: آية 14] وقولِه هنا: {لِقَوْمٍ يَشْكُرُونَ} {وَاشْكُرُوا لِي وَلاَ تَكْفُرُونِ} [البقرة: آية 152] وَبَيَّنَّا أن بعضَ العلماءِ يقولُ: إن شكرَ الربِّ لعبدِه هو أن يثيبَه الثوابَ الجزيلَ من عملِه القليلِ. وشكرُ العبدِ لربِّه: هو أن يستعملَ نِعَمَهُ في مرضاةِ رَبِّهِ، فنعمةُ العينِ: أن لا ينظرَ بها إلا فيما يُرْضِي مَنْ خَلَقَهَا وامتنَّ بها، وشكرُ نعمةِ اليدِ أن لا يبطشَ بها إلا فيما يُرْضِي مَنْ خلقها وَامْتَنَّ بها، وشكرُ نعمةِ الرِّجْلِ: أن لاَ يمشيَ بها إلا إلى ما يُرْضِي مَنْ خَلَقَهَا وَامْتَنَّ بها، وشكرُ المالِ: أن لاَ يستعينَ به ويصرفَه إلا فيما يُرْضِي مَنْ خَلَقَهُ وَامْتَنَّ به، وهكذا.
وَبَيَّنَّا أن العبدَ الذي يستعينُ بِنِعَمِ اللَّهِ على معاصِي اللهِ أنه بالغٌ من اللؤمِ والوقاحةِ شيئًا لا يقادر قدره، فَمِنْ أعظمِ الناسِ لؤمًا، وأشدِّهم وقاحةً، وأقلهم حياءً هو مَنْ يستعملُ نِعَمَ خالقِ السماواتِ والأرضِ التي أَنْعَمَهَا عليه يستعملُها ويستخدمُها في معصيتِه وفيما يسخطه. فهذا الإنسانُ ليس في وجهِه ماءٌ يستحي به،
_________
(1) السابق.

(3/440)

فهو من أقلِّ الناسِ حياءً وَأَلأَمِهِمْ وَأَخَسِّهِمْ، وكيف يجملُ بعبدٍ مسكينٍ ضعيفٍ أن يُنْعِمَ عليه خالقُ السماواتِ والأرضِ نِعَمَهُ الكثيرةَ بفضلِه ورحمتِه ثم يستعينُ بِنِعَمِ خالقِه على معصيةِ خالقِه وما يُسْخِطُ خالقَه، فهذا أقبحُ اللؤمِ وأخسُّه، وصاحبُه أقلُّ الناسِ حياءً وأشدُّهم وقاحةً.
وَبَيَّنَّا أن (1) مادةَ (شكر) في لغةِ العربِ أنها تتعدى إلى النعمةِ بنفسِها بدونِ حرفِ الجرِّ. تقولُ: شكرتُ نعمةَ اللهِ. وهذا أمرٌ لا خلافَ فيه. ومنه قولُه: {أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ} [النمل: آية 19] فإذا كان الشكرُ شكرَ نعمةٍ تَعَدَّى إليه الفعلُ بنفسِه بِلاَ خلافٍ. أما شكرُ المنعمِ فاللغةُ الفصحى التي نَزَلَ به القرآنُ أن يُعَدَّى الشكرُ إلى المنعمِ باللامِ فتقولُ: «شُكْرًا لك». وتقولُ: «أنا أشكرُ لَكَ» ولاَ تقول: «أنا أَشْكُرُكَ». وتقول: «نحمدُ اللهَ ونشكرُ له» ولا تقول: «ونشكره». وهذه هي اللغةُ الفصحى، تعديتُه باللامِ هي اللغةُ الفصحى التي لا شكَّ في أنها أفصحُ، وهي لغةُ القرآنِ؛ لأنه ما جاء في القرآنِ مُعَدًّى إلى المنعمِ إلا باللامِ، كقولِه: {أَنِ اشْكُرْ لِي} [لقمان: آية 14] {وَاشْكُرُوا لِي وَلاَ تَكْفُرُونِ} [البقرة: آية 152] {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: آية 14] ولم يَقُلْ في آيةٍ واحدةٍ: اشكرني. بتعديةِ الفعلِ إلى المفعولِ دونَ اللامِ. ومن هنا شَذَّ قومٌ من علماءِ العربيةِ فقالوا: (أحمدُه وأشكرُه) لَحْنٌ، ولا يجوزُ (وأشكره) وإنما يجوزُ: (وأشكر له) ولكنهم غلطوا؛ لأن اللغةَ الفصحى هي (وأشكر له) ولكن (وأشكره) بتعديةِ الفعلِ إلى المنعمِ بلاَ واسطةِ حرفِ جرٍّ لغةٌ معروفةٌ مسموعةٌ في كلامِ العربِ، وقد بَيَّنَّا فيما مضى
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.

(3/441)

شواهدَها. ومن شواهدِها قولُ أبي نخيلةَ (1):
شَكَرْتُكَ إِنَّ الشُّكْرَ حَبْلٌ مِنَ التُّقَى ... وَمَا كُلُّ مَنْ أَوْلَيْتَهُ نِعْمَةً يَقْضِي

فهذا الشاعرُ الفصيحُ. قال: «شكرتُك» بالكافِ ولم يَقُلْ: «شكرتُ لك» ومنه قولُ جميلِ بنِ معمرٍ في شعرِه المشهورِ (2):
خَلِيلَيَّ عُوجَا الْيَوْمَ حَتَّى تُسَلِّمَا ... عَلَى عَذْبَةِ الأَنْيَابِ طَيِّبَةِ النَّشْرِ ...
فَإِنَّكُمَا إِنْ عُجْتُمَا لِي سَاعَةً ... شَكَرْتُكُمَا حَتَّى أُغَيَّبَ فِي قَبْرِي
فقال: «شكرتُكما» ولم يَقُلْ: «شكرتُ لكما» فَتَبَيَّنَ من هذا أن مادةَ (شكر) تَتَعَدَّى إلى النعمةِ مفعولاً بنفسها، وإلى المنعمِ باللامِ في اللغةِ الفصحى، وربما تَعَدَّتْ إلى المنعمِ بنفسِها بدونِ حرفِ جَرٍّ. وهذا معنَى قولِه: {نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ} [الأعراف: آية 158].
والتفصيلُ ضِدُّ الإجمالِ (3)، أي: نَأْتِي بها مفصلةً مفصلةً، آيةً بعدَ آيةٍ، وموعظةً بعدَ موعظةٍ، في أسلوبٍ بعدَ أسلوبٍ.
{لِقَوْمٍ يَشْكُرُونَ} نِعَمَنَا في ذلك البيانِ؛ لأَنَّ بيانَ اللهِ فيما ينفعُ وما يضرُّ من أعظمِ مِنَنِهِ وَنِعَمِهِ على خَلْقِهِ. وهذا معنَى قولِه: {لِقَوْمٍ يَشْكُرُونَ}.
قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59) قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلاَلٍ مُّبِينٍ (60) قَالَ يَا قَوْمِ لَيْسَ بِي ضَلاَلَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.
(2) السابق.
(3) قرأ الشيخ (رحمه الله) الآية: (نفصل) وهي: (نصرف) ثم فسرها بناء على ذلك.

(3/442)

الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالاَتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ (62)}.
{لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59)} [الأعراف: آية 59] قَرَأَ هذا الحرفَ عامةُ القراءِ ما عدا الكسائيَّ: {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهِ} وَقَرَأَ الكسائيُّ من السبعةِ: {ما لكم من إلهٍ غَيْرهِ} (1).
وقرأ نافعٌ وابنُ كثيرٍ وأبو عمرٍو: {إنيَ أخاف عليكم} بفتحِ ياءِ المتكلمِ. وقرأَ الباقونَ: ... {إِنِّيَ أَخَافُ عَلَيْكُمْ} بإسكانِ الياءِ (2). والجميعُ لغةٌ.
أما قراءةُ الكسائيِّ: {ما لكم من إله غَيْرِه} فـ (غَيْرِه) نعتٌ للإلهِ وهو مجرورٌ بـ (من). وأما على قراءةِ الجمهورِ: {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} فالنعتُ راجعٌ للمحلِّ؛ لأَنَّ الأصلَ: (ما لكم إله غيره) فَجُرَّ المبتدأُ بـ (من) لتوكيدِ النفيِ، فهو مخفوضٌ لفظًا مرفوعٌ مَحَلاًّ، والتابعُ للمخفوضِ لفظًا المرفوعُ محلاًّ يجوزُ رفعُه نظرًا إلى المحلِّ، وخفضُه نَظَرًا إلى اللفظِ كما هو معروفٌ في علمِ العربيةِ (3).
واللامُ في قولِه: {لَقَدْ أَرْسَلْنَا} هي جوابُ قسمٍ محذوفٍ: واللهِ لقد أرسلنا. وهذه اللامُ الموطئةُ للقسمِ إذا جاءت مع الفعلِ الماضِي لا تكادُ العربُ تُجَرِّدُهَا من (قد)، تأتِي معها بـ (قد) التحقيقيةِ دائمًا، حتى زَعَمَ بعضُ العلماءِ أن (قد) واجبةٌ معها إن كانت بعدَ اللامِ
_________
(1) انظر: المبسوط لابن مهران ص210.
(2) المصدر السابق ص219، الإتحاف (2/ 53).
(3) انظر: حجة القراءات ص286، الإتحاف (2/ 52).

(3/443)

الموطئةِ للقسمِ قبلَ فعلٍ مَاضٍ. والتحقيقُ أنه لغةٌ فصحى كثيرةٌ ربما نَطَقَتِ العربُ بغيرِها فجاءت باللامِ والماضي دونَ (قد)، وهو مسموعٌ في كلامِ العربِ، ومنه قولُ امرئِ القيس (1):
حَلَفْتُ لَهَا بِاللَّهِ حَلفْةَ فَاجِرٍ ... لَنَامُوا فَمَا إِنْ مِنْ حَدِيثٍ وَلاَ صَالِي

ولم يقل: لقد ناموا.
واللهِ {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} {نُوحًا} هو نبيُّ اللهِ نوحٌ عليه وعلى نبينا الصلاةُ والسلامُ. والمؤرخونَ يقولونَ: إنه ابن لمك بن متوشَلَخ بن خنوخ، ويزعمونَ أن خنوخَ هو إدريسُ، وأن نوحًا من ذريةِ إدريسَ. هكذا ذَكَرَهُ غيرُ واحدٍ من المفسرين (2). وأن إدريسَ قَبْلَ نوحٍ، وجاء في بعضِ رواياتِ حديثِ الإسراءِ ما يدلُّ على أن نوحًا ليس من ذريةِ إدريسَ، لأنه إذا سَلَّمَ على أجدادِه كإبراهيمَ ونوحٍ وَمَنْ جرى مجرَاهم يقولونَ: مَرْحبًا بالنبيِّ الصالحِ والابنِ الكريمِ. وإدريسُ لم يَقُلْ مرحبًا بالنبيِّ الصالحِ والابنِ، وإنما قال: والأخِ. كما جاءَ في بعضِ رواياتِ حديثِ المعراجِ (3) كما هو معروفٌ، وأكثرُ المؤرخين على هذا.
ونوحٌ هو أولُ نَبِيٍّ بعثَه اللهُ في الأرضِ بعدَ أن صارَ الكفرُ في الأرضِ، وَعُبِدَتْ فيها الأصنامُ، وَعُبِدَ فيها غيرُ اللهِ. فأولُ رسولٍ أُرْسِلَ بمنعِ عبادةِ الأصنامِ وتوحيدِ اللهِ بعبادتِه هو نبيُّ اللهِ نوحٌ عليه وعلى نبيِّنا الصلاةُ والسلامُ، وقد ثَبَتَ في أحاديثِ الشفاعةِ التي تكادُ
_________
(1) البيت في ديوانه ص125، و «الصالي»: المستدفئ بالنار.
(2) مضى عند تفسير الآية (84) من سورة الأنعام.
(3) مضى عند تفسير الآية (161) من سورة الأنعام.

(3/444)

أن تكونَ متواترةً أن آدمَ يقولُ لهم: اذهبوا إلى نوحٍ فإنه أولُ نبيٍّ بعثَه اللهُ في الأرضِ (1). وَذَكَرَ المؤرخونَ وأصحابُ الأخبارِ أن بَيْنَ نوحٍ وآدمَ عشرةُ قرونٍ كُلُّهَا كانت على دينِ الإسلامِ، وكان في قومِ نوحٍ رجالٌ صالحونَ من أفاضلِ الناسِ في العبادةِ والزهدِ وطاعةِ اللهِ، وهم: وَدّ، ويغوث، ونَسْر، ويعوق (2)، فلما ماتوا صَوَّرَ قومُهم صورَهم وَبَنَوْا عليهم مساجدَ، وصاروا إذا نظروا إلى صُوَرِ أولئك الصالحين بَكَوْا بكاءً شديدًا ونشطوا في العبادةِ لِمَا يعلمونَ من صلاحِ أولئك القومِ وما كانوا عليه من العبادةِ، فَتَطَاوَلَ بهم الزمانُ حتى مات أهلُ العلمِ وَبَقِيَ الجهالُ فجاءهم الشيطانُ فقال لهم: إنما كانوا يعبدونَ هؤلاء وَيُسْقَوْنَ بها. فعبدوهم، وذلك أولُ كفرٍ وقعَ في الأرضِ.
وَعُلِمَ بذلك أن أولَ كفرٍ وقع في الأرضِ إنما جاءَ عن طريقِ التصويرِ، فكثيرٌ من الناسِ الذين لا يفهمونَ يقولونَ: هؤلاء الْمُنْتَسِبُونَ للعلمِ يُشَدِّدُونَ النكيرَ في التصاويرِ وَيُحَرِّمُونَ التصويرَ، والتصويرُ ليس فيه جنايةٌ على مالٍ، ولا على نَفْسٍ، ولا على عِرْضٍ، فَأَيُّ ذنبٍ عظيمٍ في التصويرِ، وَأَيُّ بأسٍ فيه؟ ويظنونَ لجهلهم أن أمرَه خفيفٌ.
والتصويرُ له أثرُه البالغُ في إفسادِ الدنيا وإفسادِ الدينِ أَوَّلاً وَآخِرًا، أما أولاً: فالتصويرُ هو سببُ أولِ كفرٍ وَقَعَ في الأرضِ تحتَ السماءِ، أولُه تصويرُ صورِ أُولئك القومِ الصالحين الذين صَوَّرُوهُمْ بقصدٍ حَسَنٍ، وكانوا إذا رأوا صورَهم بَكَوْا وأنابوا إلى اللهِ، وجَدُّوا
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.
(2) لم يذكر سواعًا.

(3/445)

في العبادةِ بما كانوا يعلمونَ من صلاحِ أولئك القومِ الذين صَوَّرُوا صُوَرَهُمْ، ثم تطاولَ بهم الزمانُ إلى أن كَانَتْ تلك الصورُ أوثانًا تُعْبَدُ من دونِ اللهِ؛ ولذا عَارَضُوا نبيَّ اللهِ نوحًا في عبادتهم أشدَّ المعارضةِ: {وَقَالُوا لاَ تَذَرُنَّ آلِهَتَكُمْ وَلاَ تَذَرُنَّ وَدًّا وَلاَ سُوَاعًا وَلاَ يَغُوثَ وَيَعُوقَ وَنَسْرًا (23) وَقَدْ أَضَلُّوا كَثِيرًا} [نوح: الآيتان 23، 24] فَعُلِمَ أن التصويرَ كان أولَ جنايةٍ شركيةٍ وَقَعَتْ في الدنيا. وهذا الأثرُ السيئُ التاريخيُّ يدلُّ على عِظَمِ شَرِّهِ قَبَّحَهُ اللهُ.
وكذلك في الآخِرِ كان من أعظمِ الأسبابِ التي ضَيَّعَتْ أخلاقَ المسلمين وَذَهَبَتْ بعقولهم ومكارمهم؛ لأن الذين يريدونَ ضياعَ الإسلامِ يَسْعَوْنَ كُلَّ السعيِ في أن يُصوروا النساءَ عارياتِ الفروجِ، ويطبعونَ صُوَرَهَا في الصحفِ والمجلاتِ، ويرسلونَها لأقطارِ الدنيا. فإذا رأى الشابُّ الغِرُّ المسكينُ صورةَ فرجِ الخبيثةِ بَادِيًا تَحَرَّكَتْ غريزتُه، وقامت شهوتُه، وَسَافَرَ إلى البلادِ التي تُمْكِنُهُ فيها الحريةَ وإشباعَ رغبتِه الغريزيةِ التي لم يُقَيِّدْهَا تقوى، ولم يَزُمَّهَا إيمانٌ ولا ورعٌ ولا مروءةٌ. فصارَ التصويرُ في الأحوالِ الراهنةِ له أيضًا أثرُه البالغُ في ضياعِ الأخلاقِ، وانتشارِ الرذيلةِ، والقضاءِ على مكارمِ الأخلاقِ - قَبَّحَهُ اللَّهُ - ويكفيه أن الله (جل وعلا) له الأسماءُ الحسنى، والصفاتُ العلى، ومن أسمائِه العظيمةِ التي تَحْتَهَا غرائبُ وعجائبُ تُفَتِّتُ الأكبادَ: اسمُه (المصورُ) جل وعلا، فهو جل وعلا من أسمائِه الأزليةِ التي سَمَّى بها نفسَه (المصور) واسمُه (المصور) تحتَه من غرائبِ صُنْعِهِ وعجائبِ قدرتِه ما يُبْهِرُ العقولَ لِمَنْ كان له عقلٌ أو أَلْقَى السمعَ وهو شهيدٌ، ومما يوضحُ عظمةَ هذا الاسمِ وما يشيرُ إليه من كمالِ قدرةِ اللَّهِ وَعِظَمِ عِلْمِهِ وإحاطتِه بكلِّ شيءٍ أن ينظرَ

(3/446)

الواحدُ منكم إلى الحجيجِ يومَ جمرةِ العقبةِ فيجدُ الناسَ بهذه الكثرةِ العظيمةِ مع اختلافِ ألوانِهم وأشكالِهم وبلادِهم وهيئاتِهم، ويجد الجميعَ مَصْبُوبِينَ صَبَّةً واحدةً، الأنفُ موضوعٌ في مَحلِّهِ، والعينانِ في محلهما، والأُذُنَانِ في محلِّهما، والفمُ في محلِّه، وكلُّ عضوٍ موضوعٌ في موضعِه من الجميعِ.
واللهُ يصورُ كلَّ واحدٍ منهم صورةً مستقلةً يطبعه عليها بعلمِه وقدرتِه لا يشاركُه فيها أحدٌ ألبتةَ، فلا يَشْتَبِهُ منهم اثنانِ، وكلُّ صورةٍ طُبِعَ عليها واحدٌ منهم فهي كانت في عِلْمِهِ الأزليِّ قبلَ أن يقعَ ذلك الإنسانُ، فلما وقعَ وقعَ مُصَوَّرًا بالصورةِ التي كانت مهيأةً له في العلمِ السابقِ، ولو جاءَ ملايينُ أضعافَ الحصى من البشرِ لم يَضِقْ علمُ اللَّهِ عن أن يخترعَ لكلِّ واحدٍ منهم صورةً تَخُصُّهُ لاَ يشاركُه فيه غيرُه، حتى إن أصواتَهم لم تتشابه، وآثارَهم في الأرضِ لا يختلطُ بعضُها ببعضٍ، وبصماتُ أصابعِهم في الأوراقِ لاَ يُشَابِهُ بعضُها بعضًا عندَ مَنْ يعرفُ ذلك، فاللهُ سَمَّى نفسَه (المصورَ) لِمَا تحتَه من هذه الأسرارِ العظامِ والعجائبِ والغرائبِ التي تُبْهِرُ العقولَ، فيأتي هذا الإنسانُ الضعيفُ المسكينُ لِيُنْزِلَ نفسَه منزلةَ العظيمِ الجبارِ المصورِ ويفعلُ كفعلِه؛ ولذا جاء عن النبيِّ صلى الله عليه وسلم فِي تشديدِ عذابِ الْمُصَوِّرِينَ في الأحاديثِ الصحيحةِ أنهم أشدُّ الناسِ عذابًا، وأن ما صَوَّرُوهُ في الدنيا يُؤْمَرُونَ بأن يُحْيُوهُ وَيُعَذَّبُونَ عليه عذابًا شديدًا.
والحاصلُ أن التصويرَ هو سببُ أولِ شركٍ وَقَعَ في الدنيا، وله أثرُه الفعَّال الآنَ في فسادِ الأخلاقِ، وضياعِ شبابِ المجتمعِ كما هو معروفٌ؛ لأَنَّ مِنْ أعظمِ أسبابِ الفسادِ وتغييرِ فِطَرِ شبابِ المسلمين أن يَرَوْا في أوراقِ الصحائفِ والمجلاتِ فروجَ النساءِ - صورها - عارياتٍ، فإذا رأى صورةَ المرأةِ على هيئتِها متجردةً من كُلِّ شيءٍ،

(3/447)

باديةَ الفرجِ، فلا شكَّ أن الشبابَّ الذي ليس عقلُه مَزْمُومًا بإيمانٍ كاملٍ، وورعٍ ومروءةٍ تَامَّةٍ أن ذلك يُحَرِّكُ غريزتَه ويهيجُ طبيعتَه، فتراهم كثيرًا يسافرونَ باسمِ العلاجِ، وباسمِ كذا وكذا من الأعذارِ الكاذبةِ، وإنما مقصدُهم في الحقيقةِ هو أن يُشْبِعُوا رغباتِهم الغريزيةَ مما عَايَنُوا مُنْتَشِرًا من الفسادِ في قعرِ بلادِهم نعوذُ بالله من ذلك، وهذا معنَى قوله: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} [الأعراف: آية 59].
ذَكَرَ بعضُ العلماءِ أن قومَ نوحٍ كانوا خَلْقًا كثيرًا مُنْتَشِرِينَ في أقطارِ الدنيا. وبعضُهم يقولُ: إنهم كانوا في بعضِ الأرضِ دونَ بعضِها. ولم يَقُمْ دليلٌ صحيحٌ على عددِهم وكثرتِهم، وهل كانوا يشغلونَ جميعَ نواحِي المعمورةِ أو بعضًا منها؟ ولم يَأْتِ مَنْ هُمْ. واللهُ في القرآنِ لم يُسَمِّهِمْ إلا بقومِ نوحٍ. {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} يعنِي: بعدَ أن عَبَدُوا الأصنامَ، وَعَبَدُوا صورَ أولئك الصالحينَ: وَدًّا ويغوثَ ويعوقَ ونسرًا، وبعدَ أن فَعَلُوا ذلك أَرْسَلَ اللهُ إليهم نبيَّه نوحًا ليتركوا عبادةَ الأصنامِ ويعبدُوا اللهَ وحدَه، فقال لهم نوحٌ: {يَا قَوْمِ} [الأعراف: آية 59] حَذَفَ ياءَ المتكلمِ، والأصلُ: (يا قومي) والمنادَى المضافُ إلى ياءِ المتكلمِ أصلُه فيه الخمسُ اللغاتِ المعروفةِ (1) منها حذفُ ياءِ المتكلمِ.
{اعْبُدُوا اللَّهَ} [الأعراف: آية 59] أصلُ العبادةِ في لغةِ العربِ (2): الذلُّ والخضوعُ، فكلُّ خاضعٍ ذليلٍ تُسَمِّيهِ (عابدًا) وَكُلُّ ما خُضِّعَ وَذُلِّلَ فَقَدْ عُبِّدَ، ومنه قولُ طرفةَ بنِ العبدِ في مُعَلَّقَتِهِ (3):
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) انظر: المفردات (مادة: عبد) ص542.
(3) شرح القصائد المشهورات (1/ 60).
وقوله: «تباري» أي: تعارض. والعتاق: الكرام. والناجيات: السريعات. والوظيف: عظم الساق. والمور: الطريق. والمعَبَّد: المذلَّل.

(3/448)

تُبَارِي عِتاقَ النَّاجِيَاتِ وَأَتْبَعَتْ ... وَظِيفًا وَظِيفًا فَوْقَ مَوْرٍ مُعَبَّدِ

أَيْ: فوقَ طريقٍ مُذَلَّلٍ بأقدامِ المشاةِ. وهذا معروفٌ في كلامِ العربِ.
والعبادةُ في اصطلاحِ الشرعِ (1): هي التقربُ إلى اللهِ (جل وعلا) وإفرادُه بذلك التقربِ والعبادةِ في جميعِ ما أَمَرَ أن يُتَقَرَّبَ إليه به على سبيلِ الذلِّ والخضوعِ والمحبةِ، فلا يكفي الذلُّ والخضوعُ دونَ المحبةِ، ولا تكفي المحبةُ دونَ الذلِّ والخضوعِ، فلا بد من الجمعِ بينَ الأَمْرَيْنِ. فإن كان الذلُّ والخضوعُ دونَ محبةٍ فالذليلُ الخاضعُ قد يكونُ مُبْغِضًا كَارِهًا لِمَنْ أَذَلَّهُ وأخضعَه، وَمَنْ أَبْغَضَ رَبَّهُ وَكَرِهَهُ فهو في دركاتِ النارِ. والمحبةُ وحدَها إذا لم يكن معها خوفٌ قد يتجرأُ صاحبُها ويكونُ ذَا دلالٍ فيتجرأُ على المقامِ الأقدسِ بما لا يَنْبَغِي. فلا بدَّ أن تكونَ هناكَ محبةٌ، وأن يكونَ هناك خوفٌ وَذُلٌّ وخضوعٌ لله. وضابطُها: هي التقربُ إلى اللهِ بما أَمَرَ أن يُتَقَرَّبَ إليه به بإخلاصٍ، على النحوِ الذي شَرَعَ، فلا يرضى اللهُ أن يعبدَ بغيرِ ما شَرَعَ. فلا بد أن تكونَ بما شَرَعَ مطابقة للشرعِ، مُخلَصًا فيها لله وحدَه (جل وعلا). وهذا معنَى قولِه: {اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 59] ليس لكم من إِلَهٍ غيره.
قولُه هنا: {مَا لَكُم مِّنْ إِلَهٍ} [الأعراف: آية 59] أصلُه مبتدأٌ زِيدَتْ قَبْلَهُ (من) والمقررُ في فَنِّ الأصولِ: أن النكرةَ في سياقِ النفيِ ظاهرةٌ في العمومِ، أما إذا دَخَلَتْ عليها (مِنْ) الْمَزِيدَةِ لتوكيدِ النفيِ
_________
(1) انظر: الكليات ص583.

(3/449)

فإنها تنقلُها من الظهورِ في العمومِ إلى التنصيصِ الصريحِ في العمومِ (1). فلو قيل: «ما لكم إلهٌ غيره» كان ظاهرًا في العمومِ. فإن قيل: «ما لكم من إله غيره». كان نصًّا صريحًا في العمومِ، وقد تُزَادُ (مِنْ) قبلَ النكرةِ في سياقِ النفيِ لتنقلَه من الظهورِ في العمومِ إلى التنصيصِ الصريحِ في العمومِ، تَطَّرِدُ زِيَادَتُهَا هكذا بهذا المعنَى في اللغةِ العربيةِ في ثلاثةِ مواضعَ لاَ رابعَ لها (2):
الأولُ: أن تُزَادَ قبلَ المبتدأِ كما هنا، كقولِه: {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} أصلُه: (ما لكم إلهٌ غيره).
الثانِي: أن تزادَ قبلَ الفاعلِ، نحو: {مَا جَاءَنَا مِنْ بَشِيرٍ} [المائدة: آية 19]، الأصلُ: (ما جاءنا بشير) فالمجرورُ بها فاعلٌ أصلاً.
الثالثُ: أن تزادَ قبلَ المفعولِ به، نحو: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِن رَّسُولٍ} [الأنبياء: آية 25] الأصلُ: (وما أرسلنا من قبلك رسولاً).
{اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 59] على قراءةِ الجمهورِ فِي {غَيْرُهُ} نعتٌ لِمَحَلِّ الإلهِ؛ لأن أصلَه مرفوعٌ. وعلى قراءةِ الكسائيِّ فهو نعتٌ للفظِ الإلهِ؛ لأنه مجرورٌ بـ (مِنْ) (3) وقد قَدَّمْنَا أن (الإلهَ). (فِعَال) بمعنَى (مفعولٍ) أي: معبودٌ، فالإِلَهَةُ في اللغةِ: العبادةُ. والإلهُ: المعبودُ. وفي قراءةِ ابنِ عباسٍ:
_________
(1) مضى عند تفسير الآية (38) من سورة الأنعام.
(2) السابق.
(3) انظر: المبسوط لابن مهران ص210، حجة القراءات ص 286.

(3/450)

أي: وعبادتك. فالإلهُ معناه المعبودُ الذي يعبدُه خَلْقُهُ بِذُلٍّ وخضوعٍ ومحبةٍ إليه (جل وعلا). وقد قَدَّمْنَا أن إتيانَ (الفِعَالِ) بمعنَى (المفعولِ) مسموعٌ في اللغةِ وليس بِمُطَّرِدٍ، ومنه: (إله) بمعنَى: مألوه، و (كتاب) بمعنَى: مكتوبٍ، و (لباس) بمعنَى: ملبوس، و (إمام) بمعنَى: مُؤْتَمٍّ به، في أوزانٍ معروفةٍ، وهذا معنَى: {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} (1).
{إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف: آية 59] {إِنِّيَ أَخَافُ عَلَيْكُمْ} إن لم تُفْرِدُوا رَبَّكُمْ بالعبادةِ وَتُخْلِصُوا له بالعبادةِ وتتركوا عبادةَ الأوثانِ: {أَخَافُ عَلَيْكُمْ} إن متم على ذلك {عَذَابَ يَوْمٍ عَظِيمٍ} هو [يومُ القيامةِ، يعنى] (2) أن مَنْ مات يعبدُ غيرَ اللهِ لَقِيَهُ العذابُ العظيمُ. والعظيمُ هنا نعتٌ لليومِ، خِلاَفًا لِمَنْ زَعَمَ أنه نعتٌ للعذابِ جُرَّ بالمجاورةِ؛ لأن مِنْ عَادَةِ العربِ أن تُنَوِّهَ بالأيامِ وتُشنِّعَهَا مع أنها ظروفٌ وأزمانٌ نَظَرًا لِمَا يَقَعُ فيها. يقولونَ: يومٌ ذُو كواكبَ، يومٌ أشنعُ، يومٌ عصيبٌ. ومنه قولُ نَبِيِّ اللهِ لوطٍ: {سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [هود: آية 77] ونظيرُه قولُ الشاعرِ (3):
وَكُنْتُ لِزَازَ خَصْمِكَ لَمْ أُعَرِّدْ ... وقَدْ سَلَكوُكَ فِي يَوْمٍ عَصِيبِ
ومنه قولُه تعالى: {يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا (17) السَّمَاءُ مُنفَطِرٌ بِهِ} [المزمل: آية 17 - 18] فاليومُ (4) تُذَكِّرُهُ العربُ وتُهوِّلُ شأنَه نَظَرًا لِمَا يقعُ
_________
(1) مضى عند تفسير الآية (38) من سورة الأنعام.
(2) في هذا الموضع انقطع التسجيل وما بين المعقوفين [] زيادة يتم بها الكلام.
(3) مضى عند تفسير الآية (130) من سورة الأنعام.
(4) مضى عند تفسير الآية (130) من سورة الأنعام.

(3/451)

فيه، أما نفسُ اليومِ في حَدِّ ذاتِه فهو ظرفٌ من الظروفِ، وإنما المرادُ تهويلُه بما يقعُ فيه. وهذا معنَى: {إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف: آية 59] والآيةُ لها صُورَتَانِ: إن كان مقصودُه أنه يخافُ عليهم عذابَ يومٍ عظيمٍ في دارِ الدنيا وقتَ طَمَعِهِ في إيمانِهم فلاَ إشكالَ في الآيةِ. ومعنَى خوفِه عليهم: أنه يخافُ ألا يتوبوا فيموتوا كافرين. فيكونُ الخوفُ في موقعِه، وهو أنهم في دارِ الدنيا يحتملُ أن يؤمنوا فلا يُعذبوا، ويُخاف أن يتمادوا على الكفرِ حتى يَمُوتُوا فيعذبوا. فيكونُ الخوفُ في موقعِه. وعلى قولِ مَنْ يقول: أخافُ عليكم العذابَ إن متم على الكفرِ فيتعينُ أن تُحمل (أخافُ) بمعنَى أعلمُ؛ لأن نوحًا عَالِمٌ كُلَّ العلمِ بأنهم إن ماتوا كُفَّارًا عُذِّبوا عذابًا عظيمًا لاَ شَكَّ فيه. والعربُ تُطْلِقُ الخوفَ وتريدُ به العلمَ كما هو معروفٌ في لغتِها.
وقال بعضُ العلماءِ: منه قولُه: {إِلاَّ أَنْ يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ} [البقرة: آية 229] قالوا: معناه: إلا أن يَعْلَمَا {فَإِنْ خِفْتُمْ}: فإن عَلِمْتُمْ. وقد ذَكَرْنَا مرارًا أن مِنْ شَوَاهِدِ إتيانِ الخوفِ بمعنَى العلمِ قولُ أبي مِحْجَنٍ الثقفيِّ في أبياتِه المشهورةِ (1):
إِذَا مِتُّ فَادْفِنِّي إِلَى جَنْبِ كَرْمةٍ ... تُروِّي عِظَامِي بِالْمَمَاتِ عُرُوقُهَا ...
وَلاَ تَدْفِنَنِّي بِالْفَلاَةِ فَإِنَّنِي ... أَخَافُ إِذَا مَا مُتُّ أَلاَّ أَذُوقَهَا

وهو يعلمُ عِلْمًا يقينًا أنه إذا ماتَ ليس شاربًا للخمرِ بعدَ موتِه كما لاَ يَخْفَى. وهذا معنَى قولِه: {إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ}.
_________
(1) مضى عند تفسير الآية (48) من سورة الأنعام.

(3/452)

فأجابه قومُه شَرَّ جوابٍ وَأَخَسَّهُ وأقبحَه: {قَالَ الْمَلأُ مِنْ قَوْمِهِ} [الأعراف: آية 60] الملأُ: أشرافُ الجماعةِ وَذُكُورُهَا الذين ليس فيهم امرأةٌ. قيل سُمُّوا (ملأً) لأنهم يملؤون صدورَ المجالسِ بقامتِهم الوافيةِ، أو يملؤونَ صدورَ الناظرِ لأُبَّهَتِهِمْ وَجَمَالِهِمْ، أو أنهم يَتَمَالَؤُونَ على العقدِ والحلِّ فيتفقونَ عليه. أي: قال أشرافُ جماعتِه ورؤساؤُهم وأهلُ الحلِّ والعقدِ منهم: {قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ} لَنَعْتَقِدُكَ يا نوحُ {فِي ضَلاَلٍ مُّبِينٍ} [الأعراف: آية 60] أي: في ذَهَابٍ عن طريقِ الحقِّ بَيِّنٍ واضحٍ حيث جِئْتَنَا لِتَصْرِفَنَا عما كانَ يعبدُ آباؤُنا، فهذا التوحيدُ الذي جِئْتَنَا به وإفرادُ اللهِ بالعبادةِ نَرَاكَ في ضلالٍ وَذَهَابٍ عن الحقِّ مبينٍ واضحٍ.
وقد قَدَّمْنَا (1) أن (المُبِيْن) هو اسمُ فاعلِ (أَبَانَ) وأن العربَ تستعملُه استعمالين كِلاَهُمَا في القرآنِ. تقولُ العربُ: أَبَانَ الأَمْرُ يَبِينُ. من (أبان) اللازمةِ. فهو بَيِّنٌ ومُبِينٌ. وعلى هذا فالمُبِينُ صفةٌ مشبهةٌ من (أبان) اللازمةِ بمعنَى (بَيَّنَ) وعليه: في ضلالٍ بَيِّنٍ. أَي: واضحٍ لاَ إشكالَ فيه. وهذا المعنَى كثيرٌ في كلامِ العربِ - إطلاقُ (أبانَ) لازمةً - ومنه قولُ كعبِ بنِ زُهَيْرٍ (2):
قَنْوَاءُ فِي حُرَّتَيْهَا لِلْبَصِيرِ بِهَا ... عِتْقٌ مُبِينٌ وَفِي الْخَدَّيْنِ تَسْهِيلُ

قولُه: «عتق مبين» أي: كَرَمٌ ظَاهِرٌ. ومن (أبان) لازمة بِمَعْنَى: (بان) قولُ عمرَ بنِ أبِي ربيعةَ المخزوميِّ (3):
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.
(2) السابق.
(3) السابق.

(3/453)

لَوْ دَبَّ ذَرٌّ فَوْقَ ضَاحِي جِلْدِهَا ... لأَبَانَ مِنْ آثَارِهِنَّ حُدُورُ

يعنِي: لَظَهَرَ من آثارِ النملِ على جِلْدِهَا ورمٌ لرقةِ بَشْرَتِهَا. ومنه قولُ جريرٍ (1):
إِذَا آبَاؤُنَا وَأَبُوكَ عُدُّوا ... أَبَانَ الْمُقْرِفَاتِ مِنَ الْعِرَابِ

أَيْ: ظهرَ المقرفات من العراب.
الوجهُ الثاني: تستعملُ (أبان) اسم فاعلِ (أبان) المتعدية، أبانَه يُبِينُهُ. فاسمُ الفاعلِ (مبين) واسمُ المفعولِ (مُبان) كما هو معروفٌ. والظاهرُ أن هذه هنا من اللازمةِ.
ومعنَى: {فِي ضَلاَلٍ مُّبِينٍ} أي: في ضلالٍ بَيِّنٍ وَاضِحٍ، من (أبان) اللازمةِ.
قال نوحٌ مُجِيبًا لهم: {يَا قَوْمِ لَيْسَ بِي ضَلاَلَةٌ} [الأعراف: آية 61] هم قالوا: إنه في ضلالٍ كثيرٍ. وهو نَفَى أن تكونَ معَه ضلالةٌ فردٌ واحد، وإذا انتفى عنه فردٌ واحدٌ من أفرادِ الضلالةِ فانتفاءُ غيرِه أَنْفَى وَأَنْفَى: {لَيْسَ بِي ضَلاَلَةٌ} ولا حَيْدُودَةٌ عن طريقِ الحقِّ، بل أنا على حقٍّ وعلى طريقٍ مستقيمٍ، ولكنِّي غيرُ ضَالٍّ.
{وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ} [الأعراف: آية 61] أُرْسِلْتُ إليكم مِنْ خَالِقِ السماواتِ والأرضِ وما بينَهما ومدبرِ شؤونِ الجميعِ. وقد بَيَّنَ في الشعراءِ أن (العالمين) يشملُ السماءَ والأرضَ وَمَنْ فيهما وما بينَهما في قولِه: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إنْ كُنْتُم مُّوقِنِينَ (24)} [الشعراء: الآيتان 23، 24].
_________
(1) السابق.

(3/454)

{قَالَ يَا قَوْمِ لَيْسَ بِي ضَلاَلَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالاَتِ} قَرَأَ هذا الحرفَ عامةُ القراءِ ما عدا أبا عمرٍو: {أُبَلِّغُكُمْ رِسَالاَتِ رَبِّي} [الأعراف: آية 62] بفتحِ الباءِ وتشديدِ اللامِ. وقرأَه أبو عمرو وحدَه: {أُبْلِغُكُمْ رسالات ربي} (1) الأُولَى: من التبليغِ، والثانية من الإبلاغِ (2). وَسَمَّى رسالاتِه رسالات؛ لأنها في نواحٍ متعددةٍ (3).
{أُبَلِّغُكُمْ رِسَالاَتِ رَبِّي وَأَنْصَحُ لَكُمْ} العربُ تقولُ: نَصَحَهُ وَنَصَحَ له، و (نصح له) أكثرُ. ومعناه: {أَنْصَحُ لَكُمْ} أَبْغِي لكم النصيحةَ خالصةً من شوائبِ الغشِّ جميعِه، بل إنما أُعْطِيكُمُ النصيحةَ صافيةً خالصةً من شائبةِ الغشِّ، أدعوكم إلى اللَّهِ: {وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ} [الأعراف: آية 62] أعلمُ من رَبِّي ما لا تعلمونَه، ومن جملةِ ذلك أنكم إن عصيتموني، وَمُتُّمْ على كفرِكم أنكم تَلْقَوْنَ العذابَ العظيمَ والإهانةَ الكبرى والخلودَ في دركاتِ النارِ، وأنكم إن أطعتموني دخلتُم الجنةَ وخلدتُم في نعيمِ اللهِ، وهذا معنَى قولِه: {وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ} أي: بوحيٍّ من الله جل وعلا.
_________
(1) انظر: المبسوط لابن مهران ص210.
(2) انظر: حجة القراءات ص286 - 287.
(3) في هذا الموضع وقع للشيخ (رحمه الله) وهم حيث ظن أنه تكلم على الآية رقم (68) والتي فيها قول نبي الله هود (عليه الصلاة والسلام)؛ ولذا قال (رحمه الله) هنا: {وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ} هذا قول نبي الله نوح، والذي فسرنا الآن قول نبي الله هود كما سيأتي في قصته» ا. هـ. والواقع أن كلام الشيخ (رحمه الله) في تفسير الآية على وجهه لم يقع فيه وَهْم في الحقيقة؛ ولذا لم نثبت استدراك الشيخ (رحمه الله) في الأصل وإنما اكتفينا بالتنبيه على ذلك في الحاشية. وانظر ما ذكره عند تفسير الآية (65) من هذه السورة.

(3/455)

[11/ أ] / قال تعالى: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63) فَكَذَّبُوهُ فَأَنجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ (64)} [الأعراف: الآيتان 63 - 64].
يقول اللهُ جل وعلا: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63) فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ (64)} [الأعراف: الآيتان 63، 64].
هذا مما قَصَّ اللهُ علينا من قصصِ أنبيائِه مع أُمَمِهِمْ. لَمَّا قال نوحٌ لقومِه: {اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف: آية 59] وَرَدُّوا عليه ذلك الردَّ القبيحَ الشنيعَ، وقالوا له: {إِنَّا لَنَرَاكَ فِي ضَلاَلٍ مُّبِينٍ} [الأعراف: آية 60] وقابل سفاهتَهم وَجَهْلَهُمْ وَقُبْحَ رَدِّهِمْ بالكلامِ اللطيفِ، والجوابِ الكريمِ الخالِي من بذاءةِ اللسانِ، اللَّيِّنِ كما هي عادةُ الرسلِ في مخاطباتِهم مع الكفرةِ الجهلةِ: {قَالَ يَا قَوْمِ لَيْسَ بِي ضَلاَلَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالاَتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ (62)} [الأعراف: الآيتان 61، 62] قال أيضًا لقومِه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنْكُمْ} [الأعراف: آية 63] أَجْرَى اللهُ العادةَ بأن الأممَ إذا بُعِثَ فيهم رُسُلٌ منهم يقولونَ: لو كان اللَّهُ مُرْسِلاً رسولاً لَمَا جَعَلَهُ بَشَرًا يأكلُ الطعامَ، ويشربُ كما نشربُ، ويروحُ إلى السوقِ ليقضيَ حاجتَه، ويتزوجُ، ويولدُ له! لو كان مُرْسِلاً رسولاً لأَرْسَلَ الملائكةَ؛ لأَنَّ لهم هيبةً ليست عندَ الآدَمِيِّينَ، وعلاماتٍ تميزهم عن الآدميين. ويقولونَ للرسلِ: أنتم بشرٌ مثلُنا، تأكلونَ كما نأكلُ، وتشربونَ كما نشربُ، وتذهبونَ إلى

(3/456)

الأسواقِ لقضاءِ حاجاتِكم كما نفعلُ، وتتزوجونَ كما نتزوجُ، ويولدُ لكم كما يُولَدُ لنا، فأنتم بشرٌ مثلُنا لا يمكنُ أن نكونَ لكم تَبَعًا، وأن تكونوا أفضلَ منا بحيثُ تكونونَ آمِرِينَ نَاهِينَ علينا!! هذه عادةٌ أَجْرَاهَا اللهُ كما قال تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَّسُولاً (94)} [الإسراء: آية 94] كيف يبعثُ اللهُ بشرًا يأكلُ ويشربُ، ويذهبُ إلى السوقِ؟ وهذا كثيرٌ في القرآنِ (1)
{فَقَالُوا أَبَشَرًا مِّنَّا وَاحِدًا نَّتَّبِعُهُ} [القمر: آية 24] لا يمكن هذا {أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ} [التغابن: آية 6] {مَا أَنْتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا} [يس: آية 15] {مَا هَذَا إِلاَّ بَشَرٌ مِّثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ (33) وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَّخَاسِرُونَ (34)} [المؤمنون: الآيتان 33، 34] فيعجبونَ من أن الله يبعثُ الرسلَ من البشرِ، ويستنكرونَ هذا الأمرَ. والرسلُ تُبَيِّنُ لهم أن هذا لا عجبَ فيه؛ لأن اللهَ ما أرسلَ إلى الأممِ إلا رُسُلاً منهم، كما قال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً} [يوسف: آية 109] لم نُرْسِلْ قَبْلُ ملائكةً. وقال (جل وعلا) لَمَّا قالوا: {مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ} [الفرقان: آية 7] قال الله: {وَما أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلاَّ إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [الفرقان: آية 20] إلى غير ذلك.
ومن هذا القبيلِ قال نبيُّ اللهِ نوحٌ عليه وعلى نبينا الصلاةُ والسلامُ لقومِه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنْكُمْ} [الأعراف: آية 63] هذه الهمزةُ التي تأتِي بعدَها أداةُ عطفٍ كالواوِ والفاءِ وَثُمَّ، الأكثرونَ من علماءِ العربيةِ على أن الهمزةَ تتعلقُ بجملةٍ محذوفةٍ، وأن الواوَ إنما فُتِحَتْ لأنها عاطفةٌ على الجملةِ المحذوفةِ الذي دَلَّ عليه
_________
(1) انظر: أضواء البيان (2/ 323) ..

(3/457)

المقامُ (1). وهذا هو الوجهُ المختارُ من الوَجْهَيْنِ، واعتمدَه ابنُ مالكٍ في الخلاصةِ بقولِه (2):
وَحَذْفُ مَتْبُوعٍ بَدَا هُنَا اسْتَبِحْ ... ....................................

وتقديرُ المحذوفِ: أكفرتُم وَكَذَّبْتُمُونِي وعجبتُم أيضًا من أن جاءَكم ذِكْرٌ من ربكم، أي: أكفرتُم وعجبتُم؟ إنكارٌ لكفرِهم، وإنكارٌ لعجبهم المعطوفِ عليه؛ لأن كل هذا ليس محلَّ استنكارٍ.
والعَجَبُ معروفٌ، وهو أن يستغربَ الإنسانُ الشيءَ ويستبعدَه كأنه ليس من المألوفِ وجودُ نظيرِه: {أَوَعَجِبْتُمْ} [الأعراف: آية 63] أي: أَكَفَرْتُمْ وعجبتُم؟ أي: تعجبتُم واستغربتُم من {أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ} [الأعراف: آية 63] أي: جاءكم ذِكْرٌ. أي: موعظةٌ. المرادُ بِالذِّكْرِ هنا: موعظةُ اللهِ التي أَنْزَلَهَا على نَبِيِّهِ نوحٍ من توحيدِ اللهِ الخالصِ وعبادتِه وحدَه (جل وعلا)، والوعظِ الذي يُلَيِّنُ القلوبَ، والزجرِ عن عبادةِ غيرِ اللهِ، فهذا الذكرُ الذي جاءَهم، (ذكر) أي: وعظٌ نازلٌ من الله.
{عَلَى رَجُلٍ مِّنكُمْ} [الأعراف: آية 63] على لسانِ رجلٍ منكم بَعَثَهُ اللهُ فيكم نَبِيًّا، بعثَه اللهُ بهذا الوعظِ لأَجْلِ أن ينذرَكم. وقد قَدَّمْنَا أن (3) (الإنذارَ) أنه الإعلامُ المقترنُ بتهديدٍ خاصةً. فكلُّ [إنذارٍ إعلامٌ وليس كُلُّ إعلامٍ إنذارًا] (4)، أي: لينذركم. أي ليخبرَكم برسالاتِ اللهِ، مبلغكم أوامرَه ونواهيَه، مُبَيِّنًا لكم أنكم إن لم تتقوه وتطيعوا
_________
(1) مضى عند تفسير الآية (75) من سورة البقرة.
(2) السابق.
(3) مضى عند تفسير الآية (130) من سورة الأنعام.
(4) في الأصل: «فكل إعلام إنذار، وليس كل إنذار إعلامًا» وهو سبق لسان.

(3/458)

رسولَه أنكم سَتَلْقَوْنَ العذابَ الأليمَ والنكالَ الشديدَ.
وكونُ الإخبارِ مُقْتَرِنًا بهذا التهديدِ والتخويفِ من عذابِ اللهِ ونكالِه هو معنَى الإنذارِ. أي: (لينذركم) لأجلِ أن ينذرَكم، يخوفكم عقابَ اللهِ وشدةَ نكالِه وبأسِه إن تماديتُم على كفركم.
{وَلِتَتَّقُوا} [الأعراف: آية 63] علةٌ أُخْرَى. أي: جاءكم ذِكْرٌ من ربكم على لسانِ رَجُلٍ منكم لأَجْلِ أن تتقوا اللهَ وتجعلوا بينَكم وبين سَخَطِهِ وعذابِه وقايةً، هي امتثالُ أمرِ اللهِ واجتنابُ نهيِ اللهِ؛ ولأَجْلِ أن تُرْحَمُوا.
(لَعَلَّ) هنا الظاهرُ فيها أنها تعليليةٌ؛ لأنها معطوفةٌ على مَوْضِعَيْنِ من لامِ كَيْ؛ لأن قولَه: {لِيُنْذِرَكُمْ وَلِتَتَّقُوا} كِلْتَاهُمَا لاَمُ كَيْ، فَعَطْفُ (لعل) عليهما يدلُّ على أنها للتعليلِ. وقد قال بعضُ علماءِ التفسيرِ (1): كل (لَعَلَّ) في القرآنِ فَفِيهَا معنَى التعليلِ إلا التي في سورةِ الشعراءِ: {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129)} [الشعراء: آية 129] قالوا: هي بمعنَى: كأنكم تَخْلُدُونَ. هكذا قالوا واللَّهُ أعلمُ.
ولا شكَّ أن (لعلَّ) تأتِي في القرآنِ للتعليلِ، وكذلك تأتِي في كلامِ العربِ، فَمِنْ إتيانِها في القرآنِ ظاهرةً في التعليلِ واضحةً فيه: {وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل: آية78] أي: أَنْعَمَ عليكم بنعمةِ الأبصارِ والأفئدةِ لأَجْلِ أن تشكروا نعمَه فتؤمنوا به. وَمِنْ إتيانِ (لعل) في كلامِ العربِ بمعنَى التعليلِ قولُ الشاعرِ (2):
فَقُلْتُمْ لَنَا كُفُّوا الْحُرُوبَ لَعَلَّنَا ... نَكُفُّ وَوَثَّقْتُمْ لَنَا كُلَّ مَوْثِقِ
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.
(2) السابق.

(3/459)

فقولُه: (كُفُّوا الحروبَ لعلنا) أي: كُفُّوا الحروبَ لأَجْلِ أن نَكُفَّ. وهذا معنَى قولِه: {وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} هذا الذِّكْرُ الذي أَنْزَلَهُ اللهُ عليكم على لسانِ رجلٍ منكم لا عجبَ فيه وإنما أنزل اللهُ هذا الذي تعجبتُم منه لصلاحِكم:
أولاً: لأَجْلِ أن تتقوا اللهَ بإنذارِ هذا النبيِّ الكريمِ الذي هو مِنْكُمْ.
الثاني: {لِيُنذِرَكُمْ} يخوفكم عقابَ اللهِ، وتتقوا اللهَ، ولأَجْلِ أن يرحمَكم اللهُ برحمتِه الواسعةِ إذا أقلعتُم عن الكفرِ واتقيتُم اللهَ؛ لأن رحمةَ اللهِ وَسِعَتْ كُلَّ شيءٍ، ولكن الله بَيَّنَ من يكتب لهم رحمتَه في قوله: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ} [الأعراف: الآيتان 156، 157] هؤلاء هم الذين يكتب اللهُ لهم رحمتَه؛ ولذا قال نبيُّ اللهِ نوحٌ لقومِه: لا تعجبوا فهذا ليس مَحَلَّ عَجَبٍ، وهذا أمرٌ لا يُعْجَبُ منه؛ لأن اللهَ أَنْزَلَ عليكم ذِكْرًا على لسانِ رَجُلٍ منكم ليخوفَكم من اللهِ، من عبادةِ غيرِه؛ ولأجلِ أن تتقوا رَبَّكُمْ بما يعلمكم ويبلغكم عن الله؛ ولأَجْلِ أن يرحمَكم اللهُ إن أنتم فعلتُم ذلك. وهذا معنَى قوله: {لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} ثم أعادَ الكلامَ فقال: {فَكَذَّبُوهُ} لأنه ذَكَرَ أولاً أنهم كَذَّبُوهُ تكذيبًا شنيعًا حيث قالوا له: {إِنَّا لَنَرَاكَ فِي ضَلاَلٍ مُّبِينٍ} [الأعراف: آية 60] فَلَمَّا أعادَ عليهم الكلامَ، وَبَيَّنَ لهم أن بعثَه إليهم لا يُسْتَعْجَبُ منه، وأنه لصلاحِهم ليخوفَهم من معاصِي اللهِ، وليتقوا اللهَ فيرحمهم اللهُ عادوا إلى التكذيبِ.
وقال اللهُ هنا: {فَكَذَّبُوهُ} عادوا إلى تكذيبِهم الأولِ. والظاهرُ أنه قال: {فَكَذَّبُوهُ} ولم يَذْكُرْ شناعةَ قولهم لأنهم تَمَادَوْا على مثلِ قولِهم الأولِ من التكذيبِ: {إِنَّا لَنَرَاكَ فِي ضَلاَلٍ مُّبِينٍ}

(3/460)

يعني لَمَّا كَذَّبُوهُ - في الكلامِ اختصارٌ - صبر على أَذَاهُمْ، ومكثَ تسعمائة وخمسين سنةً وهو يدعوهم إلى الإسلامِ صابرًا على ما يَلْقَى منهم من الأذى، حتى إن رَبَّهُ تعالى قنَّطَه منهم وَبَيَّنَ له أنه لا يؤمنُ منهم أحدٌ أبدًا كما قال: ... {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلاَّ مَنْ قَدْ آمَنَ} [هود: آية 36] فَتَيَقَّنَ نوحٌ أنه لم يَبْقَ يُرْجَى منهم خَيْرٌ، وإنما فيهم الشرُّ، وتعذيبُ نوحٍ وإهانتُه بما ينال منهم من السوءِ، وأنهم كلهم شرٌّ لاَ يُرْجَى منهم خيرٌ أبدًا، ولا من نَسْلِهِمْ بعدَ أن مَكَثَ فيهم هذا الزمنَ الطويلَ الذي بَيَّنَهُ اللَّهُ في العنكبوتِ فِي قولِه: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَامًا} [العنكبوت: آية 14] لَمَّا أعلمَه اللهُ أنهم لا يُرجى لهم صلاحٌ، ولا يُرجى لهم خيرٌ، وأنه لا يؤمنُ منهم ولا من ذرياتهم أحدٌ، لما حَصَلَ هذا اليأسُ عند ذلك دَعَا عليهم في قولِه: {رَّبِّ لاَ تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [نوح: آية 26] دَيَّارًا: أي: داخل دَارٍ، أو عامر بيتٍ، فأهْلِكْهُمْ كُلَّهُمْ.
ثم قال: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلاَ يَلِدُوا إِلاَّ فَاجِرًا كَفَّارًا (27)} [نوح: آية 27] وإنما قال نوحٌ: {وَلاَ يَلِدُوا إِلاَّ فَاجِرًا كَفَّارًا} لأن رَبَّهُ أخبرَه بأنهم لا يؤمنُ منهم أحدٌ في قولِه في سورةِ هودٍ: {أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلاَّ مَنْ قَدْ آمَنَ} [هود: آية 36] فَلَمَّا دعا عليهم نوحٌ وَبَيَّنَ اللهُ دعاءَه عليهم فيٍ آياتٍ كثيرةٍ: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10)} [القمر: آية 10] {فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76) وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ} [الأنبياء: الآيتان 76، 77].
لَمَّا مَكَثَ فيهم هذا الزمنَ الطويلَ وهم يكذبونَه ويؤذونَه، وكانت امرأتُه خبيثةً تَدُلُّهُمْ على مَنْ أَسْلَمَ من القليلين الذين أَسْلَمُوا

(3/461)

معه فيعذبونَهم ويهينونَهم أهلكها اللهُ معهم، وصارت مع الكافرين، ودخلتِ النارَ والعياذُ بالله، وَضَرَبَهَا اللهُ مثلاً مع امرأةِ لوطٍ لِمَنْ يكونُ في صحبةِ أفاضلِ الناسِ وخيارِ الأنبياءِ ولا يكونُ في نفسِه طَيِّبًا فلا ينتفعُ بتلك الصحبةِ الكريمةِ لِخُبْثِ نفسِه، قال: {ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا امْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلاَ النَّارَ مَعَ الدَّاخِلِينَ (10)} [التحريم: آية 10] ومعنَى (خانتاهما) أي: بالكفرِ وإطلاعِ الكفارِ على أسرارِهما، وليس المرادُ أنهما خَانَتَا خيانةَ زِنًى كما تَوَهَّمَهُ بعضُ الناسِ، وأن امرأةَ نوحٍ خَانَتْهُ فَزَنَتْ! واستدلوا بأن اللهَ لَمَّا قال نوحٌ: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} قال: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} [هود: الآيتانِ 45، 46] فهذا غلطٌ، بل غلطٌ عظيمٌ فاحشٌ. والمحققونَ من أهلِ العلمِ أن اللهَ كرم مناصبَ الأنبياءِ صلواتُ اللهِ وسلامُه عليهم، وَطَهَّرَ فُرُشَهُمْ فلم تَزْنِ امرأةُ نَبِيٍّ قَطُّ، والولدُ الكافرُ الذي أُغْرِقَ هو ابنُ نوحٍ لا شكَّ فيه؛ لأن اللهَ - وهو أصدقُ مَنْ يقولُ - صَرَّحَ بأنه ابنُه حيث قال: {وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَب مَّعَنَا وَلاَ تَكُن مَّعَ الْكَافِرِينَ} [هود: آية 42] وقولُ اللهِ له: {مِنْ أَهْلِكَ} يعنِي بحذفِ الصفةِ، من أهلِك الموعودِ بنجاتِهم وإركابِهم في السفينةِ في قولِه: {إِنَّا مُنَجُّوكَ وَأَهْلَكَ} [العنكبوت: آية 33] لأنه فَارَقَ دينَكم وَكَانَ كافرًا.
فَلَمَّا تَطَاوَلَ الزمنُ على نوحٍ وهو يدعوهم، ولا يزيدُهم دعاؤُه إلا فرارًا وَبُعْدًا عن الحقِّ؛ دعا عليهم فأجابَ اللهُ دعوتَه، فأرسلَ

(3/462)

السماءَ مِدْرَارًا، وَفَجَّرَ عيونَ الأرضِ، فَالْتَقَى الماءُ من أعلى وأسفلَ، حتى صارَ طُوفَانًا غَطَّى على الجبالِ. والدليلُ على أنه غَمَرَ الجبالَ: أن نوحًا لَمَّا قال لولدِه: {يَا بُنَيَّ ارْكَب مَّعَنَا وَلاَ تَكُن مَّعَ الْكَافِرِينَ} وقال الولدُ: {سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ} أجابَه نوحٌ فقال: {لاَ عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلاَّ مَن رَّحِمَ} [هود: الآيتان 42، 43] فَدَلَّ على أنه ليسَ هناك معتصمٌ في الجبالِ؛ وَلِذَا قال تعالى: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10) فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُّنْهَمِرٍ (11) وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ (12)} [القمر: الآيات 10 - 12] فصارَ طوفانًا جارفًا أَهْلَكَ جميعَ مَنْ على وجهِ الأرضِ، مِنْ كُلِّ ما هو حَيٌّ إلا مَنْ كان في تلك السفينةِ، كما قال تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت: آية 15] وأمر اللهُ نَبِيَّهُ نوحًا بأن يجعلَ تلك السفينةَ - ويجعلَها بالنجارةِ - وكان ينجرها والأرضُ يبَس، وهم يضحكونَ منه ويسخرونَ ويقولونَ: كنتَ نَبِيًّا فصرتَ نَجَّارًا! وهو يقولُ لهم: {إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ (38) فَسَوْفَ تَعْلَمُونَ} [هود: الآيتان 38، 39] فَلَمَّا قَرُبَ الوعدُ المحددُ لإهلاكِهم قيلَ لنوحٍ: ارْكَبْ في السفينةِ وَاحْمِلْ فيها أهلكَ ومن آمَنَ مَعَكَ، ثم قال: {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ} [هود: آية 40] وَأَمَرَ أن يأخذَ من كُلِّ شيءٍ من جميعِ الحيواناتِ زَوْجَيْنِ.
أي: ذَكَرًا وَأُنْثَى؛ لأن جميعَ مَنْ على وجهِ الأرضِ سيهلكه الطوفانُ، ولن يبقى إلا مَنْ فِي تلك السفينةِ، فيكونُ كُلُّ جنسٍ من أنواعِ الحيواناتِ موجود معه منه ذَكَرٌ وأنثى ليتناسلَ ذلك الذكرُ بتلك الأنثى وينشأَ منهما ذلك النوعُ من أنواعِ الحيواناتِ كما يأتي في قولِه: {قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} [هود: آية 40] وفي القراءةِ

(3/463)

الأخرى (1): {مِنْ كُلِّ زوجين اثنين} أي: ذَكَرًا وَأُنْثَى ليقعَ منهما التناسلُ وينتشرَ منهما ذلك النوعُ؛ لأن مَنْ على وجهِ الأرضِ سَيُهْلِكُهُ ذلك الطوفانُ. وذلك يُبَيِّنُ أن ذنوبَ بَنِي آدمَ قد يُهْلِكُ اللهُ بها الجميعَ حتى الحيواناتِ. قال بعضُ العلماءِ: قد تهلك الحبارى في وَكْرِهَا، والجُعْل في جُحْره بذنوبِ بَنِي آدمَ، وقد يهلك اللهُ بني آدمَ بذنوبِ بعضِهم. فإذا انتشرَ الفسادُ في الأرضِ وكانَ الناسُ قادرين على أن يَكُفُّوهُ فلم يكفوه نزلَ البلاءُ فَعَمَّ الصالحَ والطالحَ، كما جاء في الأحاديثِ الكثيرةِ وفي قولِه تعالى: {وَاتَّقُوا فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [الأنفال: آية 25] وَمِنْ أَوْضَحِ ذلك حديثُ النعمانِ بنِ بشيرٍ الثابتُ في الصحيحِ - المشهور - الذي ضَرَبَ فيه النبيُّ صلى الله عليه وسلم مثلاً للناسِ إن أَخَذَتْ على أيدي السفهاءِ، وَمَنَعَتْهُمْ من معاصِي اللهِ، وَأَمَرَتْ بالمعروفِ، وَنَهَتْ عن المنكرِ، وإن لم تَفْعَلْ ذلك، فضربَ لهم مثلاً بقومٍ اسْتَهَمُوا على سفينةٍ، فكان بعضُهم في أسفلِ السفينةِ، وكانوا إذا أَرَادُوا أن يشربوا من الماءِ صَعدُوا فَمَرُّوا على مَنْ فَوْقَهُمْ، فقالوا: لاَ ينبغي لنا أن نصعدَ ونمرَّ على مَنْ فَوْقَنَا بل نَخْرِقُ السفينةَ مما يَلِينَا، ونشربُ مِمَّا يَلِينَا فلاَ نصعد حتى نَمُرَّ على مَنْ بأعلاها. فَبَيَّنَ النبيُّ صلى الله عليه وسلم أنهم إن تركوهم وما أرادوا وخرقوا السفينةَ دخلَ الماءُ فيها فامتلأت فغرقَ الجميعُ، وإن زَجَرُوهُمْ وكفوا أيديَهم نَجَوْا ونجا الجميعُ.
نقلنا الحديثَ بالمعنَى، وهو حديثٌ صحيحٌ، ثابتٌ في الصحيحِ (2)، مشهورٌ، وهو واضحٌ في أن السفهاءَ
_________
(1) انظر: المبسوط لابن مهران ص239.
(2) البخاري في الشركة، باب هل يقرع في القسمة والاستهام فيه. حديث رقم (2493) (5/ 132)، وطرفه في (2686).

(3/464)

إن لم يُؤْمَرُوا بالمعروفِ وَيُنْهَوْا عن المنكرِ وَيُضْرَبْ على أيديهم أنهم يُهلِكونَ الجميعَ، فيهلك الجميعُ بذنوبهم.
وفي الحديثِ الصحيحِ المشهورِ من حديثِ أُمِّ المؤمنينَ أُمِّ الحكمِ زينبَ بنتِ جحشٍ (رضي الله عنها): أنها لَمَّا سَمِعَتِ النبيَّ صلى الله عليه وسلم يقولُ: «وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدِ اقْتَرَبَ، فُتِحَ الْيَوْمَ مِنْ رَدْمِ يَأْجُوجَ وَمَأْجُوجَ هَكَذَا». وعقدَ التسعينَ مثل هذا. أنها (رضي الله عنها) لَمَّا سَأَلَتْهُ فقالت: أَنَهْلِكُ وفينا الصالحونَ؟ قال: «نَعَمْ إِذَا كَثُرَ الْخَبَثُ» (1) فإذا انتشرت المعاصي وكثر الخَبَثُ ولم يُضرب على أيدي السفهاءِ أوشكَ اللهُ أن يعمهم بعذابٍ من عندِه؛ ولذا عَمَّ جميعَ مَنْ في الأرضِ بذنوبِ مَنْ كَذَّبُوا نوحًا عليه وعلى نبيِّنا الصلاةُ والسلامُ.
وَلَمَّا دعا عليهم نوحٌ قيلَ لنوحٍ: {حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ} [هود: آية 40] الذي سَبَقَ عليه القولُ مِنْ أَهْلِهِ: زوجتُه الكافرةُ - قَبَّحَهَا اللَّهُ - وابنُه الكافرُ - والمؤرخونَ يزعمونَ أن اسمَه كَنْعَانُ - فلما رَكِبَ نوحٌ في السفينةِ، وَفَجَّرَ اللهُ عيونَ الأرضِ، وأنزلَ الماءَ من السماءِ فالتقَى الماءُ على أَمْرٍ قد قُدِرَ، أَهْلَكَهُمُ اللهُ بذلك الطوفانِ، ولم يُبْقِ منهم باقيةً. وفي قصتِهم: أن اللَّهَ (تبارك وتعالى) لو كان يرحمُ أحدًا منهم لَرَحِمَ امرأةً منهم في القصةِ؛ لأن عندَها ولدًا صغيرًا تُحِبُّهُ حُبًّا شديدًا، كانت كلما طلع الماءُ ارْتَفَعَتْ بالولدِ إلى الجبلِ، حتى صارت على رأسِ الجبلِ، فَطَمَّ الماءُ على الجبلِ، فكان الماءُ
_________
(1) البخاري في الفتن، باب قول النبي صلى الله عليه وسلم: «ويل للعرب ... » حديث رقم (7059)، (13/ 11)، ومسلم في الفتن وأشراط الساعة باب: اقتراب الفتن ... حديث رقم: (2880)، (4/ 2207).

(3/465)

كُلَّمَا بلغَ شيئًا منها رَفَعَتِ الولدَ، حتى بلغ حلقومَها، رَفَعَتْ يدَها بالولدِ حتى أغرقَ اللهُ الجميعَ (1)، وَدَمَّرَ اللهُ الجميعَ. واعتذرَ نبيُّ اللهِ نوحٌ عن دعائِه عليهم - مع أن اللَّهَ أَعْلَمَهُ أنهم خبثاءُ ليس فيهم خيرٌ - قال يقولُ لِرَبِّهِ: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلاَّ فِرَارًا (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا (10)} إلى آخِرِ ما ذُكِرَ. [نوح: الآيات 5 - 10] فالقصةُ اخْتُصِرَتْ هنا في سورةِ الأعرافِ وَبَسَطَهَا اللهُ في سورٍ أخرى متعددةٍ.
ولذا قال: {فَكَذَّبُوهُ فَأَنْجَيْنَاهُ} [الأعراف: آية 64] أي: أنجيناه هو والذين معَه في الفلكِ، وهم قليلٌ؛ لأن اللهَ قال: {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ} [هود: آية 40].
وبعضُ المؤرخين يقولونَ: هم أربعونَ رجلاً وأربعونَ امرأةً، هم ثمانونَ نَفْسًا. وبعضُهم يقولُ: هم تسعةُ أَنْفُسٍ. واللهُ تعالى أعلمُ. ولكن اللَّهَ بَيَّنَ أنهم قليلٌ حيث قال: {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ} وقال: {أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلاَّ مَنْ قَدْ آمَنَ} [هود: آية 36] فصارت تلك السفينةُ تجري بهم تتلاطمُ عليها الأمواجُ كما قال تعالى: {وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ} [هود: آية 42] الأمواجُ كأنها الجبالُ، وهذا يدلُّ على عِظَمِ الطوفانِ وارتفاعِه فوقَ الأرضِ حيث شَبَّهَ أمواجَه بالجبالِ كما قال: {وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ} فأهلكهم اللهُ وَدَمَّرَهُمْ، وَاسْتَوَتِ السفينةُ على الْجُودِيِّ ثُمَّ لَمَّا قَضَى اللهُ أَمْرَهُ: {وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِّلْقَوْمِ الظَّالِمِينَ} [هود: آية 44] فَلَمَّا أَرْسَلَ اللهُ
_________
(1) انظر: البداية والنهاية (1/ 113 - 114).

(3/466)

الرياحَ وَنَشَفَتِ الأرضُ، ويبست من آثارِ ذلك الطوفانِ نَزَلَ نوحٌ وَمَنْ مَعَهُ، وَتَنَاسَلَ مَنْ مَعَهُ، وصارَ جميعُ الدنيا من أولادِه الثلاثةِ الذين كانوا مَعَهُ، كما قال تعالى: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ (77)} [الصافات: آية 77].
والمؤرخونَ يُسَمُّونَ نوحًا: آدمَ الأصغرَ؛ لأن جميعَ مَنْ بَعْدَهُ من الدنيا من نَسْلِهِ. وأولادُه الذين مَعَهُ: سام وحام ويافث. وبعضُ المؤرخين يقولونَ: إن جميعَ الموجودين في الدنيا راجعٌ إلى تلك الأصنافِ التي هِيَ مِنْ نسلِ هؤلاء الرجالِ، ويزعمونَ أن سَامًا من نسلِه: العربُ والرومُ والفرسُ، وأن حامًا من نسلِه: القبطُ والسوادين والبربرُ، وأن يافث من نسلِه: الصقالبةُ ويأجوجُ ومأجوجُ والتركُ. وأن جميعَ أنواعِ الناسِ يرجعُ في الأصلِ إلى هذه العناصرِ، هكذا يقولونَ، وَاللَّهُ تعالى أَعْلَمُ (1). وَلِذَا قال تعالى: {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ} [الأعراف: آية 64].
الْفُلْكُ: السفينةُ. وهذه السفينةُ تَمْشِي في البحرِ تحملُ الناسَ، آية من آياتِ الله، كما قال: {وَآيَةٌ لَّهُمْ أَنَّا حَمَلْنَا ذُرِّيَّاتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ (41)} [يس: آية 41] وفي القراءةِ الأخرى (2): {ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ (41) وَخَلَقْنَا لَهُم مِّن مِّثْلِهِ مَا يَرْكَبُونَ (42) وَإِن نَّشَأْ نُغْرِقْهُمْ فَلاَ صَرِيخَ لَهُمْ وَلاَ هُمْ يُنْقَذُونَ (43) إِلاَّ رَحْمَةً مِّنَّا وَمَتَاعًا إِلَى حِينٍ (44)} [يس: الآيات 41 - 44] الفلكُ: السفينةُ، وَيُطْلَقُ على جمعِ السفنِ، فهو يُطْلَقُ على المفردِ وعلى الجمعِ. قال بعضُ علماءِ العربيةِ (3): إن أُطْلِقَ على
_________
(1) انظر: البداية والنهاية (1/ 115).
(2) انظر: المبسوط لابن مهران ص371.
(3) انظر: المفردات للراغب ص645.

(3/467)

المفردِ فضمةُ (فُلْك) كضمةِ (قُفْل)، وإن أُطْلِقَ على الجمعِ فضمةُ (فُلُك) كضمةِ (كُتُب) و (رُسُل). هكذا يقولون.
وقد يجوزُ تذكيرُه وتأنيثُه، وإذا جاء في القرآنِ مجموعًا كان مؤنثًا دائمًا كقولِه في الفلكِ: {لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ} {وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ} [النحل: آية 14] إلى غيرِ ذلك من التأنيثِ. وربما جَاءَ (الفلك) مذكرًا مفردًا في قولِه: {فِي الْفُلْكِ الْمَشْحُونِ} [يس: آية 41] ولم يَقُلْ: (المشحونة) أي: الموقرِ بالناسِ. أي: {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ} [الأعراف: آية 64] أي: في السفينةِ التي أُمِرَ بِنَجْرِهَا، وأن اللَّهَ وعدَه بأنه سَيُهْلِكُ قومَه بالغرقِ في الطوفانِ.
وهذا مِمَّا يدلُّ على أن الآدميين ينبغي لهم معرفةُ الصنائعِ، وأن لاَ يكونوا مُتَوَاكِلِينَ متكاسلين، فالصنائعُ وَالْحِرَفُ الصناعيةُ ينبغي للمجتمعِ أن يَتَعَلَّمُوهَا، ألا يرونَ أن النجارةَ هي من جملةِ الصنائعِ، وكثيرٌ من الناس يأنفُ عن أن يتعاطاها، مع أن مُعَلِّمَهَا الأولَ هو جبريلُ ... - عليه السلامُ - وتلميذها الأول هو نوحٌ - عليه وعلى نبينا الصلاةُ والسلامُ - كما في قولِه: {اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا} [هود: آية 37] فَمُعَلِّمُهَا الأولُ جبريلُ، وتلميذُها الأولُ نوحٌ، ثم إنها هي السببُ في وجودِ الموجودين من بَنِي آدمَ على ظهرِ الأرضِ؛ لأَنَّ مَنْ لم يكن في تلك السفينةِ المصنوعةِ عن طريقِ النجارةِ لم يَبْقَ منهم أحدٌ، لم تَبْقَ منهم عينٌ تَطْرِفُ، بل ماتوا كلُّهم كما قال: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت: آية 15] وقال هنا: {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ} [الأعراف: آية 64] وهذا يدلُّ على أنَّ الْحِرَفَ الصناعيةَ ينبغي للمجتمعِ الاهتمامُ بها؛ ولذا كان أَوَّلَ نجَّار في الأرضِ نوحٌ، وأول مُعلِّم للنجارةِ جبريل، وأول حدَّاد في الأرض هو

(3/468)

داود - عليه السلام - كمَا قال الله له: {وَأَلَنَّا لَهُ الْحَدِيدَ (10) أَنِ اعْمَلْ سَابِغَاتٍ} [سبأ: الآيتان 10، 11] والله يعلِّمه أصولَ الحدادةِ كقولِه: {وَقَدِّرْ فِي السَّرْدِ} [سبأ: آية 11] لأن قولَه: {وَقَدِّرْ فِي السَّرْدِ} من أعظمِ تعاليمِ أصولِ الحدادةِ؛ لأَنَّ معنَى: {وَقَدِّرْ فِي السَّرْدِ} السردُ في لغةِ العربِ (1): نسجُ الدرعِ، تُسَمِّيهِ العربُ سردًا وزردًا، وتسمي ناسجَ الدروعِ: سرَّادًا زَرَّادًا، ودرعٌ مسرودةٌ كما هو معروفٌ، ومنه قولُ أَبِي ذُؤَيْبٍ (2):
وَعَلَيْهِمَا مَسْرُودَتَانِ قَضَاهُمَا ... دَاوُدُ أَوْ صَنَعُ السَّوَابِغِ تُبَّعُ

وقولُ الآخَرِ (3):
نَقْرِيهِمُ لَهْذَمِيَّاتٍ نَقُدُّ بِهَا ... مَا كَانَ خَاطَ عَلَيْهِمْ كُلُّ زَرَّادِ

فمعنَى: {وَقَدِّرْ فِي السَّرْدِ} [سبأ: آية 11] أي: اجْعَلِ المساميرَ والحِلَقَ في نسجِ الدروعِ بأقدارٍ متناسبةٍ متلائمةٍ؛ لأن المسمارَ إن كان أكبرَ من الحلقةِ جِدًّا كَسَرَهَا، وإذا كان أصغرَ منها جِدًّا لم يَشُدَّهَا كما ينبغي، فإذا كانت المساميرُ والحِلَقُ بأقدارٍ متناسبةٍ كانت الدروعُ مشدودةً كما ينبغي، تردُّ وقعَ السلاحِ من السيوفِ والسهامِ. وهذا مِمَّا يدلُّ على أن الحِرَفَ الصناعيةَ لاَ ينبغي التكاسلُ فيها ولا عدمُ تعاطيها؛ لأن أولَ مَنْ تعاطاها الرسلُ الكرامُ - صلواتُ اللَّهِ وسلامُه عليهم - وكانت آثارُها الكريمةُ ظاهرةً في المجتمعِ؛ لأن الموجودين في الدنيا كانوا مَوْجُودِينَ بفضلِ اللَّهِ ثم بسببِ تلك الصناعةِ التي هي
_________
(1) انظر: المفردات (مادة: سرد) ص406، القرطبي (14/ 267).
(2) البيت في القرطبي (14/ 268).
(3) البيت للقطامي، وهو في الكامل (1/ 83)، أسرار البلاغة ص40، 45.

(3/469)

النِّجَارَةُ؛ لأن مَنْ لم يكن في تلك السفينةِ المصنوعةِ عن طريقِ حرفةِ النجارةِ كُلُّهُمْ هلكوا وماتوا من ذلك الطوفانِ، كما قال تعالى: {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا} [الأعراف: آية 64] أي: الكفار الذين كذَّبوا نوحًا أَغْرَقْنَاهُمْ جميعًا بذلك الطوفانِ، كما قال تعالى: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14) فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ (15)} [العنكبوت: الآيتان 14 - 15] ولذا قال: {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ} [الأعراف: آية 64] {إِنَّهُمْ}: أي: الكفار الذين كَذَّبُوا نوحًا الذين أَهْلَكَهُمُ اللَّهُ بالإغراقِ بالطوفانِ: {كَانُوا قَوْمًا عَمِينَ}. والعَمُونَ جمع الْعَمِيِّ، ووزنُ العميِّ: (فَعِل) أصلُه: (عميٌ) تطرفت الياءُ بعدَ الكسرِ فصارَ ناقصًا (1). والعميُّ هو أَعْمَى القلبِ، والعياذُ بالله.
وقراءةُ الحجةِ من القراءِ، منهم السبعةُ، بل والعشرةُ: {قَوْمًا عَمِينَ} جمع عَمِي، والعميُّ هو: الذي قَلْبُهُ أعمى لا يعرفُ الحقَّ، ولا يميزُ بينَ الشرِّ والخيرِ، ولا الباطلِ والحقِّ، ولا الحسنِ ولا القبيحِ.
أما قراءةُ «قومًا عامِين» على وزنِ (فاعل) فهي من القراءاتِ الشاذةِ (2)، فلا تجوزُ القراءةُ بها. وإن كان المقررُ في علومِ العربيةِ أن الصفةَ المشبهةَ سواءً كانت على وزنِ (فَعِل) كما هنا في قولِه: {عَمِينَ} [الأعراف: آية 64] أو وزنِ (فعيل) أو غيرهما إذا أُرِيدَ
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص194. وفيه: «أصله: (عميين) استُثْقِلت الكسرة على الياء فحُذِفت، فالتقى ساكنان فحُذِفت اللام» ا. هـ.
(2) انظر: الدر المصون (5/ 358).

(3/470)

بها التجددُ والحدوثُ جاءت على وزنِ (فاعل) (1). هذا معنًى معروفٌ مُقَرَّرٌ في علومِ العربيةِ، كثيرٌ في القرآنِ وفي كلامِ العربِ، إلا أنه لا يجوزُ قراءةً هنا وإن كان سائغًا لغةً؛ لأن الصفةَ المشبهةَ إذا أُرِيدَ بها التجددُ والحدوثُ عُبِّرَ عنها بصيغةِ الفاعلِ، سواء كانت من (فَعيل)، أو من (فَعِل)، أو (فَيعِل) أو غيرِهما كما هو معروفٌ. فالعربُ مثلاً تقولُ: ضَاقَ صدرُه يضيقُ فهو ضيِّق. فالضيِّقُ صفةٌ مشبهةٌ من (ضاق) على وزنِ (فَيْعِل) فإذا أُرِيدَ به التجددُ والحدوثُ عُدِلَ عن (ضَيْق) وقيل: ضائق. ومنه قولُه تعالى: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ} [هود: آية 12] لَمْ يَقُلْ: (ضَيِّق) لأنه أَرَادَ تجددَ الضيقِ وحدوثَه، وهو كثيرٌ في كلامِ العربِ، ومنه قولُ الشاعرِ العكلي حيث قال (2):
بِمَنْزِلَةٍ أَمَّا اللَّئِيمُ فَسَامِنٌ ... بِهَا وَكِرَامُ النَّاسِ بَادٍ شُحُوبُهَا
سَامِنٌ: أصلُه سَمِينٌ. صفةٌ مشبهةٌ. وَلَمَّا أرادَ به التجددَ والحدوثَ عَبَّرَ عنه بوزنِ (فاعل). ومنه على وزنِ (فعيل) قولُ لبيدِ بنِ ربيعةَ رضي اللَّهُ عنه (3):
رَأَيْتُ التُّقَى وَالْجُودَ خَيْرَ تِجَارَةٍ ... رَبَاحًا إِذَا مَا الْمَرْءُ أَصْبَحَ ثَاقِلاَ
أصله: ثقيلٌ. صفةٌ مشبهةٌ من (ثَقُل) فهو ثقيلٌ، فلما أرادَ به
_________
(1) انظر: التوضيح والتكميل (2/ 93).
(2) البيت في البحر المحيط (5/ 207)، والدر المصون (6/ 294). وهو لأبي حزام غالب بن الحارث العكلي وقد عزاه أبو حيان لبعض اللصوص يصف السجن.
(3) البيت في ديوانه ص119.

(3/471)

التجددَ والحدوثَ قال: ثاقلٌ. ومن هذا المعنَى قولُ قيسِ بنِ الخطيمِ لَمَّا قال (1):
أَبْلِغْ خِدَاشًا أَنَّنِي مَيِّتٌ ... كُلُّ امْرِئٍ ذِي حَسَبٍ مَائِتُ
فلما أراد التجددَ والحدوثَ قال: (مائت). وهذا كثيرٌ في كلامِ العربِ يَكْفِينَا منه ما ذَكَرْنَا الآنَ. والشاهدُ أَنَّ قراءةُ الحجةِ من القراءِ: {قَوْمًا عَمِينَ} [الأعراف: آية 64] جمعُ تصحيحٍ لِلْعَمِيِّ على وزنِ (فَعِل) صفةٌ مشبهةٌ من عَمِيَ يعمى فهو عَمِيٌّ إذا كان أَعْمَى القلبِ. وأن قراءةَ: (عامين) قراءةٌ شاذةٌ لا تجوزُ القراءةُ بها وإن كان مثلُها يجوزُ لغةً إذا أريدَ التجددُ والحدوثُ، وما كُلُّ ما يجوزُ لغةً يجوزُ قراءةً؛ لأن القراءةَ سُنَّةٌ مُتَّبَعَةٌ. وهذا معنَى قولِه: {إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ} [الأعراف: آية 64] والعياذُ بالله؛ لأن اللَّهَ يُعْمِي بصائرَ الكفارِ حتى يهلكوا: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [الكهف: آية 57] {فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: آية 46] وصرَّح في سورةِ الرعدِ بأن جميعَ الذين يعرفونَ حَقِّيَّةَ هذا القرآنِ أنهم لم يمنعهم من ذلك إلا عَمَى بصائرِهم - والعياذُ بالله - والعينُ العمياءُ لا يمكنُ أن ترى الشمسَ ولو كانت في رابعةِ النهارِ.
........................... ... إِذْ لاَ تَرَى الشَّمْسَ عَيْنٌ تَشْتَكِي الْعَوَرَا (2)
إِذَا لَمْ يَكُنْ لِلْمَرْءِ عَيْنٌ صَحِيحَةٌ ... فَلاَ غَرْوَ أَنْ يَرْتَابَ وَالصُّبْحُ مُسْفِرُ (3)
_________
(1) البيت في ديوانه ص211.
(2) لم أقف عليه.
(3) مضى عند تفسير الآية (128) من سورة الأنعام.

(3/472)

والآيةُ التي بَيَّنَ اللَّهُ بها ذلك من سورةِ الرعدِ هي قولُه: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: آية 19] فَصَرَّحَ أن الذي لا يعلم أنه الحقُّ أن ذلك إنما جاءه من قِبَلِ عماه، فالقرآنُ نورٌ أوضحُ من نورِ الشمسِ، والذي لا يرى أحقيتَه إنما جَرَّهُ لذلك عَمَاهُ، والأعمى لا يرى الشمسَ، وعدمُ رؤيتِه للشمسِ لا يجعلُ في الشمسِ لَبْسًا ولا رَيْبًا ولا شَكًّا كما بَيَّنَّا. وهذا معنَى قولِه: {إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ} [الأعراف: آية 64].
{وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ أَفَلاَ تَتَّقُونَ (65) قَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ (66) قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ (67) أُبَلِّغُكُمْ رِسَالاَتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ (68)} [الأعراف: الآيات 65 - 68].
{وَإِلَى عَادٍ أَخَاهُمْ هُودًا} هذا معطوفٌ على قولِه: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} ... [الأعراف: آية 59] وتقريرُ المعنَى: واللهِ لقد أرسلنا نوحًا إلى قومِه، وقد أرسلنا إلى عادٍ أخاهم هودًا.
وهذه الأممُ يَقُصُّ اللهُ خبرَها على هذه الأمةِ لتستفيدَ من ذلك فوائدَ عظيمةً: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ} [يوسف: آية 111] فيخافُ المكذبونَ للرسلِ الجاحدونَ بآياتِ اللهِ أن ينزلَ بهم مِثْلُ ما نَزَلَ بأولئك من الْمَثُلاَتِ، ومن عذابِ اللهِ المستأصلِ المتصلِ بعذابِ النارِ، وكذلك يُعَلِّمُ الناسَ الآدابَ، وآدابُ الدعاةِ إلى اللهِ في لِينِهِمْ وَعَطْفِهِمْ، وَلِينِ كَلاَمِهِمْ، وكرمِ مخاطبتِهم، وعدمِ بذاءتِهم وكلامِهم بكلامِ الجاهلين؛ هذا نبيُّ اللهِ نوحٌ لَمَّا قالوا له: {إِنَّا لَنَرَاكَ فِي ضَلاَلٍ مُّبِينٍ} [الأعراف: آية 60] هو يعلمُ أنهم هم

(3/473)

الضالونَ، وأنه هو المهتدِي، والذي يَعِيبُكَ ويلمزُك بعيبٍ أنتَ تعلمُ أنه فيه هو، وأنك أنتَ بَرِيٌ منه هذا مما يستدِعي الغضبَ، والكلامَ الشديدَ، والردَّ العنيفَ، فَنَبِيُّ اللهِ نوحٌ لم يَقُلْ لهم شيئًا من ذلك، ولم يَرُدَّ عليهم رَدًّا عنيفًا، وإنما رَدَّ بأكرمِ العبارةِ، وألطفِ الردِّ، فقال: {يَا قَوْمِ لَيْسَ بِي ضَلاَلَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ} [الأعراف: آية 61] فلم يَقُلْ: أنتم هم الكفرةُ الفجرةُ الضُلاَّلُ، ولم يقذع فيهم بلسانِه، بل بالعباراتِ اللطيفةِ اللينةِ، وهذا تعليمٌ من اللهِ لخلقِه أن الداعيَ المتبعَ لآثارِ الرسلِ إذا قَابَلَهُ الجهلةُ ببذاءةِ اللسانِ وَعَابُوهُ وتكلموا له بالقبيحِ أنه لا يقابلهم إلا بالقولِ اللَّيِّنِ اللطيفِ، والحكمةِ والموعظةِ الحسنةِ، كما هي عادةُ الرسلِ في خطاباتِهم لأُمَمِهِمْ.
وقولُه: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} [الأعراف: آية 65] واللهِ لقد أرسلنا إلى عادٍ أخاهم هودًا. عادٌ قبيلةٌ عظيمةٌ، والمؤرخونَ يقولونَ: إن عادًا ابنُ إرمَ بنِ عوص (1)، وهو من ذريةِ سامِ بنِ نوحٍ بلا خلافٍ بين المؤرخين. ويزعمونَ أن قبيلةَ عادٍ كانوا أعظمَ الناسِ أجسامًا. يزعمُ أهلُ القصصِ والأخبارِ أن أقصرَهم قامتُه ستونَ ذراعًا، وأن الواحدَ
_________
(1) عامة كتب التاريخ تذكر نسب عاد أنه ابن عوص بن إرم بن سام بن نوح. وبعضهم يقول: عاد بن عوص بن سام بن نوح. ولم أقف على من قال بأنه ابن إرم بن عوص. ووقع في معجم البلدان لياقوت عند الكلام على (دمشق) و (إرم): «عاد بن إرم بن سام بن نوح». ولعل الذي وقع للشيخ (رحمه الله) هنا سبق لسان، خاصة أنه قال بعدها بأسطر في نسب هود (عليه السلام): «ابن إرم بن نوح» وقال عن عاد: «عاد بن إرم. وقيل: ابن عوص بن إرم» ا. هـ. وانظر: تاريخ ابن جرير (1/ 110)، البداية والنهاية (1/ 120).

(3/474)

منهم يكونُ مئةَ ذراعٍ. وعلى كُلِّ حالٍ فَهُمْ من أَشَدِّ الناسِ قوةً كما قال اللَّهُ عنهم: {وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} [فصلت: آية 25] وهم قبيلةُ إرمَ المذكورةُ في القرآنِ؛ لأن عادَ بن إرم، وقيل: ابنُ عوص بن إرم. فهو من أولادِ إرمَ. و (إرم) اسمُ رجلٍ تُسَمَّى به القبيلةُ، وعادٌ من ذريتِه؛ وَلِذَا قال: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6)} ثم أَبْدَلَ منها فقال: {إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلاَدِ (8)} [الفجر: الآيات 6 - 8].
قولُه: {لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلاَدِ} يدلُّ على عظمةِ أبدانِهم وشدةِ طُولِهِمْ وبدانتِهم وقوتِهم كما هو معروفٌ. أرسل اللهُ إلى هذه القبيلةِ العاتيةِ الشديدةِ الْقُوَى والبطشِ أرسلَ إليهم أخاهُم هودًا - عليه وعلى نبينا الصلاةُ والسلامُ - وكان نَبِيُّ اللهِ هود عربيَّ اللسانِ، وإنما مُنِعَ من الصرفِ (1) قال بعضُهم: لأنه عربيٌّ، والعجميُّ إذا كان علمًا على ثلاثة حروف وسطها ساكنٌ يكون مصروفًا كما هو معروفٌ، كما صُرِفَ نوحٌ ولوطٌ وهما علمانِ أعجميانِ كما هو معروفٌ (2).
ويزعمونَ أن هودَ بنَ عبدِ اللهِ بنِ رباحٍ من ذريةِ إرمَ من سامِ بنِ نوحٍ (3).هو من نفسِ القبيلةِ، كما قال: {أَخَاهُمْ هُودًا} [الأعراف: آية 65] خِلاَفًا لِمَنْ زَعَمَ أن أصلَه ليس منهم، وأن (أخاهم) صاحبَهم. والتحقيقُ أنه منهم، وأنه أخوهم ومن قبيلتهم كما يأتي في قولِه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنْكُمْ} [الأعراف: آية 69] فَبَيَّنَ أنه منهم؛ وَلِذَا قال هنا: {أَخَاهُمْ هُودًا} بعثَ اللهُ إليهم
_________
(1) «هود» غير ممنوع من الصرف، بل هو مصروف؛ لأنه اسم رجل عربي، وكذا على القول بأنه أعجمي لكونه علمًا على ثلاثة أحرف ساكن الوسط. انظر: الدر المصون (5/ 358).
(2) انظر: التوضيح والتكميل (2/ 278).
(3) انظر: تاريخ ابن جرير (1/ 110)، البداية والنهاية (1/ 120). وفيهما أقوال أخرى في نسب هود عليه السلام.

(3/475)

نبيَّه هودًا. وَصَرَّحَ اللهُ في سورةِ الأحقافِ بأن منازلَهم في الأحقافِ، والأحقافُ جمعُ الحِقْفِ، والحِقْف حبلُ الرملِ (1). وهم يزعمونَ أنها حبالُ الرملِ التي في أطرافِ اليمنِ أو حضرموتَ، كانوا إلى تلك الجهةِ كما يأتِي في قولِه: {إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ} [الأحقاف: آية 21] والأحقافُ جمعُ الحِقْفِ، والحِقْفُ: هو الحبلُ الممتدُّ العالِي من الرملِ، فَهُمْ في رمالٍ هناك، كانت منازلُهم في رمالٍ تتخلَّلُها أوديةٌ في نواحِي اليمنِ أو حضرموتَ، كما يأتي في سورةِ الأحقافِ.
{وَإِلَى عَادٍ أَخَاهُمْ هُودًا} ماذا قال هودٌ؟ قال دعوةَ الرسلِ التي جاؤوا بها كلهم وهي عبادةُ اللهِ وحدَه، فَهُمْ متفقونَ على وتيرةٍ واحدةٍ وهي الدعاءُ إلى أن يُعْبَدَ اللَّهُ وحدَه، ويُخلص له في توحيدِه، فهذه دعوةُ الرسلِ التي جاؤوا بها عامةً، وهي التي فيها المعاركُ بينَهم وبين أُمَمِهِمْ، والقرآنُ بَيَّنَ ذلك جملةً وتفصيلاً، أما بيانُه بالتفصيلِ كقولِه: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} ماذا قال نوحٌ؟ {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 59] {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} ماذا قال هودٌ؟ {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 65] {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} ماذا قال صالحٌ؟ {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 73] وهكذا في جميعِ الرسلِ. ومن الأدلةِ العامةِ الْمُبَيِّنَةِ لذلك: قولُه تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: آية 36] {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِن رَّسُولٍ إِلاَّ يُوحَى إِلَيْهِ} [الأنبياء: آية 25] وفي القراءةِ الأخرى (2): {نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} {وَاسْأَلْ مَنْ أَرْسَلْنَا
_________
(1) المفردات (مادة: حقف) ص248.
(2) انظر: المبسوط لابن مهران ص301.

(3/476)

مِنْ قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ (45)} [الزخرف: آية 45] فإخلاصُ العبادةِ لخالقِ السماواتِ والأرضِ هو دعوةُ الرسلِ التي جاؤوا بها كُلُّهُمْ عليهم صلواتُ اللهِ وسلامُه؛ ولذا أَمَرَ نبيَّنا صلى الله عليه وسلم في سورةِ الأنبياءِ أن يقولَ: إنه لم يُوح إليه شيءٌ إلا عبادة اللهِ وحدَه، وإفرادُه بالعبادةِ في قولِه: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الأنبياء: آية 108] و (إنما) مِنْ صِيَغِ الحصرِ كما هو مقررٌ في المعانِي في مبحثِ القصرِ (1)،
وفي الأصولِ في مبحثِ العامِّ (2)؛ لأن كلمةَ (لا إله إلا الله) هي التي قامت عليها السماواتُ والأرضُ، وهي المتضمنةُ توحيدَ العبادةِ بنفيها وإثباتها، فَنَفْيُهَا يتضمنُ: خلعَ جميعِ أنواعِ المعبوداتِ غيرَ اللهِ في جميعِ العباداتِ، وإثباتُها يتضمنُ: إفرادَه - جل وعلا - بالعبادةِ دونَ غيرِه، وهذا معنَى قولِهم: (لاَ إِلَهَ) نَفْيٌ (إِلاَّ اللَّهُ) إِثْبَاتٌ.
وهذه الكلمةُ الشريفةُ التي قامت عليها السماواتُ والأرضُ، وَخُلِقَتْ من أجلها الجنةُ والنارُ، وهي التي جاء بها جميعُ الرسلِ - صلواتُ اللهِ وسلامُه عليهم - وَلِذَا قال: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 65] قد بَيَّنَّا معنَى هذه الجملةِ والقراءاتِ فيها في قضيةِ نوحٍ (3)، ومعنَى الكلمتين واحدٌ لا فَرْقَ بينَهما. {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} إلا أن نوحًا قال لقومِه: {إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف: آية 59] وهودًا قال لقومِه: {أَفَلاَ تَتَّقُونَ} [الأعراف: آية 65] يعني:
_________
(1) انظر: الإيضاح للقزويني ص125 ..
(2) انظر: شرح الكوكب المنير (3/ 515)، وهي تُذْكَرُ عادةً في كتب الأصول في الكلام على المفاهيم.
(3) راجع ما تقدم عند تفسير الآية (59) من سورة الأعراف.

(3/477)

أتكفرونَ بالله فلا تَتَّقُونَهُ، فلا تتخذونَ بينَكم وبينَه وقايةً تَقِيكُمْ من سخطِه وعذابِه، هي امتثالُ أمرِه واجتنابُ نَهْيِهِ. وكان رَدُّ الكفارِ مُتَشَابِهًا لِتَشَابُهِ قلوبِهم في الكفرِ، كما قال تعالى: {تَشَابَهَتْ قُلُوبُهُمْ} [البقرة: آية 118] فقومُ نوحٍ قالوا له: {إِنَّا لَنَرَاكَ فِي ضَلاَلٍ} [الأعراف: آية 60] وقوم هود قالوا له: {إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ} [الأعراف: آية 66] والسفاهةُ: (فَعَالة) من السَّفَهِ، وأصلُ السفهِ في لغةِ العربِ هو: الخفةُ والطيشُ، فكلُّ شيءٍ خفيف طائش تُسَمِّيهِ العربُ سفهًا (1). وتقولُ العربُ: تَسَفَّهَتِ الريحُ الريشةَ إذا اسْتَخَفَّتْهَا فطارت بها كُلَّ مَطَارٍ. وهذا معنًى معروفٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (2):
مَشَيْنَ كَمَا اهْتَزَّتْ رِمَاحٌ تَسَفَّهَتْ ... أَعَالِيَهَا مَرُّ الرِّيَاحِ النَّواسِمِ

معنَى (تسفهت أعاليها) أي: اسْتَخَفَّتْهَا فَهَزَّتْهَا. هذا أصلُ معنَى السَّفَهِ في لغةِ العربِ.
وهو في الاصطلاحِ المشهورِ: هي خفةُ العقلِ وطيشُ الْحِلْمِ، بحيث يكونُ السفيهُ لا يهتدي إلى مصالِحه، ولا يعرفُ مضارَّه من مصالِحه، لا يميزُ بينَ الضارِّ والنافعِ، ولا الحسنِ ولاَ القبيحِ لِخِفَّةِ عقلِه وطيشِه وعدمِ رجاحتِه (3)؛ ولذا كان السفيهُ يجبُ التحجيرُ عليه، وجَعْلُ مالِه تحتَ يَدَيْ وَلِيٍّ يحفظُ له مالَه؛ لأن عقلَه الطائشَ وَحِلْمَهُ الخفيفَ يجعلُه يُضَيِّعُ مالَه.
_________
(1) انظر: المفردات (مادة: سفه) ص414.
(2) البيت لذي الرمة. وهو في القرطبي (1/ 205)، (7/ 236).
(3) انظر: الكليات (349، 510)، القاموس الفقهي ص173 - 174.

(3/478)

والعلماءُ مختلفونَ في السفهِ الذي يُحْجَرُ به على الرجلِ البالغِ ويُولَّى عليه في مالِه (1)، فكانَ مالكُ بنُ أنسٍ (رحمه الله) وعامةُ أصحابِه وَمَنْ وَافَقَهُ من العلماءِ يَرَوْنَ أن السفهَ الذي يُحْجَرُ به على السفيهِ في مالِه ويولَّى عليه غيرَه إنما هو السفهُ في خصوصِ المالِ، بحيث يكونُ طيشُ عقلِه وخفةُ حِلْمِهِ في نفسِ التصرفِ الماليِّ، بحيث يضيعُ عن المعاملاتِ، ولا يُحْسِنُ حفظَه ولا التصرفَ فيه. فَمَنْ كان عندَ مالكٍ يحسنُ التصرفَ في المالِ ويحفظُه وَلاَ يُخْدَعُ، بل هو عارفٌ بوجوهِ التصرفاتِ وحفظِ المالِ فمالُه يُدْفَعُ إليه عندَ مالكٍ وأصحابِه، ولا يُسَمَّى سَفِيهًا، ولو كان سِكِّيرًا شِرِّيبًا للخمرِ، مُرْتَكِبًا للمعاصي:
وَشَارِبُ الْخَمْرِ إِذَا مَا ثَمَّرا ... لِمَا يَلِي مِنْ مَالِهِ لَمْ يُحْجَرَا (2)

هذا مذهبُ مالكٍ وأصحابِه. وذهبَ الشافعيُّ في جماعةٍ من العلماءِ إلى أن مَنْ كان يتعاطى المعاصيَ كالشِّرِّيبِ السِّكِّيرِ الذي يشربُ الخمرَ، ويتعاطى المعاصيَ أنه سفيهٌ لاَ يُمكَّنُ من مالِه أبدًا حتى تصلحَ حالُه الدينيةُ مع حالِه الدنيويةِ. قال: لأنه لا أحدَ أخفّ حِلْمًا وأطيشَ عَقْلاً من الذي يتسببُ في أن يحرقَ نفسَه بالنارِ، فهذا خفيفُ الحلمِ طائشُ العقلِ، لاَ يُعطى له مالُه، فهو السفيهُ بمعنَى الكلمةِ.
وهذا كلامٌ معروفٌ في فروعِ المذاهبِ مشهورٌ؛ ولذا نَسَبَ قومُ هودٍ هودًا إلى خفةِ العقلِ وطيشِه، قالوا: {إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ}
_________
(1) انظر: القرطبي (5/ 28 - 31).
(2) البيت لابن عاصم المالكي، وهو أحد أبيات تحفته المسماة: (تحفة الحكام) انظر: البهجة في شرح التحفة (2/ 294)، وهو في الأضواء (2/ 281).

(3/479)

[الأعراف: آية 66] أي: في خفةِ عقلٍ وطيشِ حِلْمٍ؛ لأنك تَدْعُونَا إلى أن نتركَ ديننا ونذهبَ إلى دينٍ آخَرَ جديدٍ ما نعرفُه، فلا عقلَ عندك ولا حِلْمَ، بل أنتَ سفيهٌ خفيفُ العقلِ طائشُ الحلمِ. هذا قولُهم لَعَنَهُمُ اللهُ.
{وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ} [الأعراف: آية 66] نَظُنُّكَ كاذبًا؛ لأنك بشرٌ مِثْلُنَا، فلا زيادةَ لك علينا ولا فضلَ لَكَ علينا؛ لأنا من عنصرٍ واحدٍ آدميونَ جميعًا نشربُ ونأكلُ جميعًا، فما نظنُّك إلا كاذبًا، وأنك سفيهٌ خفيفُ العقلِ طائشُه. فقابلهم هودٌ بهذا الردِّ الكريمِ اللطيفِ، وَالتَّأَنِّي الكريمِ، والتؤدةِ العظيمةِ، وقال: {يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ} [الأعراف: آية 67] ليس بِي شيءٌ من طيشِ العقلِ ولا من خِفَّتِهِ، وإنما أنا راجحُ العقلِ ثابتُه، ثابتُ الْحِلْمِ، لستُ بطائشٍ ولاَ خفيفٍ.
{وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ} [الأعراف: آية 67] رسولٌ مُرْسَلٌ إليكم من رَبِّ العالمين. قد بَيَّنَّا فيما مضى (1) أن الرسولَ (فَعُول) بمعنَى (مُفْعَل) أي: مُرسَل من رَبِّ العالمين أرسلني إليكم. وأن أصلَ الرسولِ: مصدر سُمِّيَ به، وإتيانُ المصدرِ على وزن (فعول) قليلٌ جِدًّا في العربيةِ، مسموعٌ في أوزانٍ قليلةٍ، كالقَبُولِ، والوَلُوعِ، والرسُولِ. وأصلُ الرسولِ مصدرٌ بمعنَى الرسالةِ، وهو مشهورٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (2):
لَقَدْ كَذَبَ الْوَاشُونَ مَا فُهْتُ عِنْدَهُمُ ... بِقَوْلٍ وَلاَ أَرْسَلْتُهُمْ بِرَسُولِ
_________
(1) مضى عند تفسير الآية (130) من سورة الأنعام.
(2) مضى عند تفسير الآية (130) من سورة الأنعام.

(3/480)

يعنِي: ما أرسلتُهم برسالةٍ. وقول الآخَرِ (1):
أَلاَ أَبْلِغْ بَنِي عَمْرٍو رَسُولاً ... بِأَنِّي عَنْ فُتَاحَتِكُمْ غَنِيُّ
[11/ب] أي: (بني عمرو رسولاً) أي: رسالة. وهذا معروفٌ في كلامِ العربِ/ ومن فوائدِ كونِ الرسولِ أصلُه مصدرٌ تُحل إشكالاتٍ في القرآنِ؛ لأن العربَ إذا نَعَتَتْ بالمصدرِ أَلْزَمَتْهُ الإفرادَ والتذكيرَ (2)، وربما تَنَاسَتِ المصدريةَ فيه وعملت بالوصفيةِ العارضةِ فَجَمَعَتْهُ وَثَنَّتْهُ؛ ولذا جاء الرسولُ مُفْرَدًا في القرآنِ والمرادُ به اثنانِ، وجاء مُفْرَدًا في كلامِ العربِ والمرادُ به جمعٌ نَظَرًا إلى أن أصلَه مصدرٌ.
فإذا قال لك قائلٌ: اللهُ يقولُ عن موسى وهارونَ في سورةِ طه: {إِنَّا رَسُولاَ رَبِّكَ} [طه: آية 47] بالتثنيةِ، ويقولُ في القصةِ بِعَيْنِهَا في سورةِ الشعراءِ: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء: آية 16] بالإفرادِ، ولم يقل: «رسولا رب العالمين».
فالجوابُ: إن الإفرادَ نَظَرًا إلى أصلِ الرسولِ، وأن أصلَه مصدرٌ، والعربُ إذا نَعَتَتْ بمصدرٍ أَلْزَمَتْهُ التذكيرَ، وأن التثنيةَ في قولِه: {رَسُولاَ} والجمعُ في قولِه: {تِلْكَ الرُّسُلُ} [البقرة: آية 253] نظرًا إلى الوصفيةِ العارضةِ؛ لأن العربَ نَقَلَتْهُ من المصدريةِ فَجَعَلَتْهُ وصفًا؛ ولأجلِ كونِ أصلِه مصدرًا تُطْلِقُهُ العربُ مفردًا وتريدُ به الجمعَ على عادةِ النعتِ بالمصادرِ، ومنه قولُ أَبِي ذؤيبٍ الْهُذَلِيِّ (3):
_________
(1) مضى عند تفسير الآية (78) من سورة البقرة.
(2) مضى عند تفسير الآية (46) من سورة الأنعام.
(3) مضى عند تفسير الآية (50) من سورة الأنعام.

(3/481)

أَلِكْنِي إِلَيْهَا وَخَيْرُ الرَّسُو ... لِ أَعْلَمُهُمْ بِنَوَاحِي الْخَبَرْ

فقولُه: «أعلمهم» رَدَّ الجمعَ على الرسولِ مُفْرَدًا نظرًا إلى أن أصلَه مصدرٌ. وهذا معنَى قولِه: {وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ}.
{أُبَلِّغُكُمْ رِسَالاَتِ رَبِّي} هي كالقراءاتِ التي قَدَّمْنَا في كلامِ نوحٍ (1)، قَرَأَهَا أبو عمرٍو: {أُبلِغْكم رسالات ربي} والباقونَ: {أُبَلِّغُكُمْ} وتفسيرُها كتفسيرِ الذي قَبْلَهَا بلا زيادةٍ.
{وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} وأنا لكم ناصحٌ فيما أقولُ، لاَ أغشكم ولا أخدعُكم، أمينٌ فيه لا أكذبُ، وأنتم تعلمونَ أني فيما مَضَى في غايةِ النصحِ والأمانةِ؛ لأني رجلٌ منكم قد جَرَّبْتُمُونِي قبلَ الرسالةِ فما جربتم فِيَّ إلا النصحَ والأمانةَ، فأنا لكم ناصحٌ. وكُلُّ خالصٍ لا شائبةَ فيه يُسَمِّيهِ العربُ (ناصحًا) والناصحُ: هو السالمُ من جميعِ الغشِّ والخديعةِ. والأمينُ: هو الذي لا خيانةَ معه. أنا لكم ناصحٌ فيما جئتُكم به، لا غشَّ معي ولا خديعةَ، أمينٌ فيما أقولُ لكم، في غايةِ الصدقِ، ليس فيه كَذِبٌ، هذه حقيقتِي، أما السفاهةُ التي رَمَيْتُمُونِي بها فليست بي سفاهةٌ. ولم يقل لهم: «بل أنتم السفهاء» لكرامةِ رَدِّ الرسلِ، ومعاملتِهم للجهلةِ الْحَمْقَى بالتي هي أحسنُ. وهذا معنَى قولِه: {وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ}.
{أُبَلِّغُكُمْ رِسَالاتِ رَبِّي} الرسالاتُ جمعُ رسالةٍ، وهي اسمٌ لِمَا يُرسِلُ به المرسِلُ رسولاً إلى غيرِه. ورسالاتُ اللهِ هي ما بَعَثَهُ به إليهم من الإيمانِ باللهِ وطاعتِه وامتثالِ أمره واجتنابِ نواهيه.
_________
(1) راجع ما تقدم عند تفسير الآية (62) من سورة الأعراف.

(3/482)

قال تعالى: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنْكُمْ لِيُنذِرَكُمْ وَاذكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاَءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69) قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (70) قَالَ قَدْ وَقَعَ عَلَيْكُم مِّن رَّبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤكُم مَّا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ (71) فَأَنجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِّنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72)} [الأعراف: الآيات 69 - 72].
يقول اللهُ جل وعلا: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنْكُمْ لِيُنذِرَكُمْ وَاذكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاَءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69)} [الأعراف: آية 69].
هذه الآيةُ التي هي قولُه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنْكُمْ لِيُنذِرَكُمْ} فَسَّرْنَاهَا؛ لأنها اتَّفَقَ فيها قولُ نوحٍ وقولُ هودٍ، فَكُلٌّ منهم قالها لقومِه؛ لأن كلاًّ من قومِهما عَجِبُوا من أن يَبْعَثَ اللَّهُ بَشَرًا، وكذلك عادةُ الأممِ أن تعجبَ من بَعْثِ الرسلِ، ويقولونَ: لاَ يمكنُ أن يبعثَ اللهُ رسولاً يأكلُ ويشربُ ويتزوجُ ويُولَدُ له، حتى إن الله (جل وعلا) بَيَّنَ أن هذه الشبهةَ الكاذبةَ كانت هي المانعَ الأكبرَ من إيمانِ الناسِ، حيث قال: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَّسُولاً (94)} [الإسراء: آية 94] كأنه قال هنا: ما منعَهم من الإيمانِ إلا استغرابُ بَعْثِ البشرِ واستعجابُهم منه، كما أن الذين بُعِثْ فيهم نَبِيُّنَا صلى الله عليه وسلم عَجِبُوا من بَعْثِ البشرِ كما قال تعالى في أولِ سورةِ يونسَ: {أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنْذِرِ

(3/483)

النَّاسَ} [يونس: آية 2] وقال في أولِ سورةِ ق: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِّنْهُمْ} [ق: آية 2] والآياتُ بمثلِ ذلك كثيرةٌ.
وقد بَيَّنَّا (1) أن أظهرَ الوجهين في قولِه: {أَوَعَجِبْتُمْ} أن الهمزةَ تتعلقُ بمحذوفٍ، والواو مفتوحة؛ لأنها عاطفةٌ على ذلك المحذوفِ، وتقديرُه: أكفرتُم وعجبتُم أن يأتيكم ذِكْرٌ من ربكم على رجلٍ منكم؟ وقد فَسَّرْنَا الآيةَ، وبينا أن الذِّكر هو المواعظُ والأوامرُ والنواهي التي تأتيهم بها الرسلُ، وأن قولَه: {عَلَى رَجُلٍ مِّنكُمْ} على لسانِ رجلٍ منكم، لأن أنبياءَ اللهِ رجالٌ كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً} [يوسف: آية 109] فلم يُرْسِلِ اللهُ امرأةً قَطُّ؛ ولذا قال: {عَلَى رَجُلٍ مِّنْكُمْ لِيُنذِرَكُمْ} كما أوضحناه في مقاولةِ نوحٍ لقومِه.
ثم إن نبيَّ اللهِ هودًا قال هنا لقومِه ما لم يَقُلْهُ نوحٌ لقومِه، وهو قولُه: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ} [الأعراف: آية 69] {وَاذكُرُوا} نِعَمَ اللهِ عليكم: {إِذْ جَعَلَكُمْ} خلفاءَ في الأرضِ، يعني: بأن أَهْلَكَ قومَ نوحٍ واستخلفكم في الأرضِ فجعلكم خلفاءَ في الأرضِ آمِنِينَ فيها، عليكم نعم اللهِ مُسْبَلَةً.
والخلفاءُ: جمع خليفةٍ، وهو مَنْ يُستخلف بعدَ مَنْ كان قبلَه. قال بعضُ العلماءِ: إنما قيل لهم (خلفاءَ) لأنهم صاروا خَلَفًا من قومِ نوحٍ حيث أَهْلَكَ اللهُ أولئك وأسكن هؤلاء في الأرض بعدَهم، فكانوا خَلَفًا من بعدهم، وخلفاءَ مِنْ بعدِهم. وقال بعضُهم: إنهم خلفاءُ أي: فيهم ملوكٌ، والعربُ تُسَمِّي الخليفةَ الذي يكونُ مَلِكًا بعدَ مَنْ
_________
(1) مضى عند تفسير الآية (75) من سورة البقرة.

(3/484)

قبلَه: خليفةً. ولفظُه مؤنثٌ (1) ومعناه مُذَكَّرٌ، فيجوزُ تذكيرُ الضمائرِ الراجعةِ عليه نَظَرًا إلى المعنَى، ويجوزُ تأنيثُها كما قال الشاعرُ (2):
أَبُوكَ خَلِيفَةٌ وَلَدَتْهُ أُخْرَى ... وَأَنْتَ خَلِيفَةٌ ذَاكَ الْكَمَالُ
{وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ} [الأعراف: آية 69] الخلفاءُ: جمعُ الخليفةِ؛ لأنه جَعَلَهُمْ خَلَفًا منهم يسكنونَ الأرضَ، أو جَعَلَهُمْ ملوكَ الأرضِ. يزعم أصحابُ القصصِ والأخبارِ أنهم كان عددُهم كثيرًا جِدًّا، وأنهم منتشرونَ فيما بينَ حضرموتَ إلى عمانَ (3)، وأنهم كانوا يظلمونَ غيرَهم ويقهرونَهم لِمَا أعطاهم اللهُ من القوةِ. ولكن اللَّهَ بَيَّنَ أن منازلَهم كانت في الأحقافِ حيث قال في سورةِ الأحقافِ: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ} [الأحقاف: آية 21] وقد بَيَّنَّا (4) أن الأحقافَ جمعُ حِقْفٍ، والحِقفُ في لغةِ العربِ: الحبلُ من الرملِ، الرملُ المرتفعُ تُسَمِّيهِ العربُ حِقفًا، فالأحقافُ: الرمالُ. والمفسرونَ يقولونَ: إنها رمالٌ في جوانبِ اليمنِ وحضرموتَ، وأنهم كانوا في تلك الرمالِ بينَها أوديةٌ يزرعونَ فيها ويعيشون. وسيأتِي في سورةِ الفجرِ قولُ مَنْ قال من العلماءِ: إنهم كانوا رُحَّلاً يذهبونَ بالمواشِي؛ لأنه أحدُ القولين في قولِه: {إِرَمَ ذَاتِ الْعِمَادِ (7)} [الفجر: آية 7] لأن أحدَ القولين في معنىَ: {ذَاتِ الْعِمَادِ} أنهم أصحابُ عمودٍ يرتحلونَ وَيَبْنُونَ خيمهم على العمدِ؛ ولذا قيل لهم: {ذَاتِ الْعِمَادِ} على أحدِ الوجهين.
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.
(2) السابق.
(3) انظر: ابن جرير (12/ 507).
(4) مضى عند تفسير الآية (60) من سورة الأعراف.

(3/485)

والوجهُ الثاني: أنهم لقوةِ أجسامِهم وَعِظَمِهَا وَطُولِهَا وبدانتِها قيل فيهم: {ذَاتِ الْعِمَادِ} لشدةِ اعتمادِ أجسامِهم وقوتِها كما يأتي هناك (1). وهذا معنَى قولِه: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ} [الأعراف: آية 69] أي: في الأرضِ في عافيةٍ وطمأنينةٍ ورفاهيةٍ من الدنيا من بعدِ قومِ نوحٍ. والآيةُ تشيرُ إلى تهديدٍ، يعني: كما أن قومَ نوحٍ لَمَّا كذبوا نُوحًا دمَّرهم اللهُ وأهلكهم، وجعلَكم خلفاءَ في الأرض من بعدِهم فاحذروا أن تفعلوا مثلَ فعلهم؛ لئلا يُهْلِكَكُمْ ويجعلَ خلفاءَ الأرض بعدَكم غيرَكم. فيه تهديدٌ وتذكيرٌ بالنعمةِ. وهذا معنَى قولِه: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ}.
وبعضُ علماءِ العربيةِ (2) يقولونَ: (إذ) ها هنا مفعولٌ به لا مفعول فيه. أعني: أنها مفعولٌ وليست ظَرْفًا. والمعنَى: {اذْكُرُوا} تَذَكَّرُوا الوقتَ الذي جَعَلَكُمْ فيه خلفاءَ من بعدِ قومِ نوحٍ تَذَكُّرًا يحملكم على شكرِ نعمةِ اللهِ والخوفِ من نِقَمِه أن يُنْزِلَ بكم مثلَ ما أَنْزَلَ بقومِ نوحٍ. وهذا معنَى قولِه: {إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ} [الأعراف: آية 69] الذين أَهْلَكَهُمُ الطوفانُ إهلاكًا مستأصلاً.
{وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً} [الأعراف: آية 69] في هذا الحرفِ قراءتانِ سبعيتان (3): {بصطة} بالصادِ، و {بسطة} بالسينِ. فقولُه: {وزادكم في الخلق بصطة} بالصادِ هي قراءةُ نافعٍ والكسائيِّ، وقراءةُ ابنِ كثيرٍ في روايةِ البزيِّ خاصةً، وقراءةُ عاصمٍ في روايةِ شعبةَ خاصةً، وقراءةُ ابنِ عامرٍ في روايةِ ابنِ ذكوانَ خاصةً. أما حمزةُ
_________
(1) انظر: ابن كثير (4/ 507).
(2) وهو قول الزمخشري في الكشاف (2/ 69). وانظر: الدر المصون (5/ 360).
(3) انظر: المبسوط لابن مهران ص 148.

(3/486)

فقرأها عنه خلادٌ بالوجهين: {بصطة} بالصادِ، و {بسطة} بالسينِ. فقد قَرَأَهَا خلادٌ عن حمزةَ بالوجهين، وقرأها نافعٌ، وأبو عمرو، والبزيُّ عن ابنِ كثيرٍ، وشعبةُ عن عاصمٍ، وابنُ ذكوانَ عن ابنِ عامرٍ، كل هؤلاء قرءوا: {بصطة} بالصادِ. وَقَرَأَهَا الباقونَ بالسينِ، والباقونَ الذين قرءوها بالسينِ هم: أبو عمرو، وعاصمٌ في روايةِ حفصٍ، وابنُ عامرٍ في روايةِ هشامٍ، وابنُ كثيرٍ في روايةِ قنبل، وحمزةُ في روايةِ خَلَفٍ، كل هؤلاء قرءوا: {بسطة}.
وما ذكره الشاطبيُّ (1) وغيرُه من أن ابنَ ذكوانَ له عن ابنِ عامرٍ فيها: (السين والصاد) كقراءةِ خلادٍ عن حمزةَ ليس يصحُّ عند الْمُحَقِّقِينَ؛ لأن جميعَ رواياتِ الشاطبيِّ إنما هي من طريقِ أبي عمرٍو الداني، وأبو عمرٍو الداني لم يذكر عن أحدٍ مِمَّنْ ذَكَرَ عنهم القراءاتِ عن ابنِ ذكوانَ في قراءةِ ابنِ عامرٍ إلا {بصطة} بالصادِ خاصة، ولم يَرْوِ عنه السينَ عن أحدٍ، فهذانِ هما القراءتانِ السبعيتانِ. والبسطةُ والبصطةُ معناهما واحدٌ، وإنما أُبْدِلَتِ السينُ صادًا في قراءةِ مَنْ قَرَأَ: {بصطة} بالصادِ نَظَرًا إلى حرفِ الإطباقِ الذي بعدَ السينِ وهو الطاءُ، ولذلك تُبْدَلُ السينُ صادًا كثيرًا إذا كان بعدَها حرفٌ من حروفِ الإطباقِ، والأصلُ (بسطة) بالسينِ.
والبسطُ: أصلُه الزيادةُ. والمعنَى: زَادَكُمْ في خلقِ أجسامِكم بسطةً. أي: زيادةً على خَلْقِ الناسِ في الطولِ وَعِظَمِ الأبدانِ وقوتِها وبدانتِها، كما يأتي في سورةِ فصلت قولُ بعضِ العلماءِ: إنهم - قَبَّحَهُمُ اللَّهُ - زعموا أنه لا يمكنُ أن نقهرَهم قوةً ولو قوةَ اللَّهِ (عز
_________
(1) انظر: الوافي في شرح الشاطبية ص220.

(3/487)

وجل) - قَبَّحَهُمُ اللَّهُ - كما يأتي قولُ مَنْ قال بذلك في قولِه: {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً} [فصلت: آية 15] مَنْ هو الذي يكونُ أشدَّ منا قوةً حتى يقهرنا؟ ثم إن اللَّهَ بَيَّنَ أن اللَّهَ الذي خلقهم هو أشدُّ منهم قوةً. وَلَمَّا أرسلَ عليهم الريحَ العقيمَ علموا أنهم ضعافٌ غايةَ الضعفِ إذا جاءتهم قوةُ رَبِّ العالمين التي يهلكهم بها ويسلطها عليهم، وهذا معنَى قولِه: {وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً}.
{فَاذْكُرُوا آلاَءَ اللَّهِ} ذكَّرهم نبيُّ اللهِ هودٌ عليه وعلى نبينا الصلاةُ والسلامُ، أمرهم أن يذكروا آلاءَ اللهِ. وآلاَءُ اللهِ: نِعَمُهُ المتواترةُ عليهم، من الصحةِ والعافيةِ وقوةِ الأبدانِ، وما يَسَّرَ لهم من الأرزاقِ والرفاهيةِ في الدنيا. والآلاءُ: النِّعَمُ، واحدُه (إِلى) بكسرِ الهمزةِ وفتحِ اللامِ مقصورًا، كَعِنَبٍ وَأَعْنَابٍ. ويقال فيه: (إِلْيٌ) و (ألْوٌ) و (ألآء) وأكثرُها في مفردِ الآلاءِ: (إِلىَ) بكسرٍ فَفَتْحٍ (1)، والمرادُ به النعمةُ. والآلاءُ: النِّعَمُ {فَاذْكُرُوا آلاَءَ اللَّهِ} أي: تَذَكَّرُوا نِعَمَ اللهِ الكثيرةَ التي لا تُحْصَى، التي أَنْعَمَهَا عليكم ذِكْرًا يحملكم على طاعةِ اللهِ، وتصديقِ رسولِه، وعبادتِه وحدَه، وتركِ عبادةِ الأصنامِ.
{لَعَلَّكُمْ تُفْلِحُونَ} والآيةُ تدلُّ على أن مَنْ تَذَكَّرَ نِعَمَ اللهِ عليه ذِكْرًا يحملُه على شكر تلك النعمةِ والخضوعِ لله والإنابةِ إليه بطاعتِه أنه يُفْلِحُ؛ ولذا رَتَّبَ على قولِه: {فَاذْكُرُوا آلاَءَ اللَّهِ} قال: {لَعَلَّكُمْ تُفْلِحُونَ} فإنكم إن ذَكَرْتُمْ آلاءَ اللهِ يُرْجَى لكم الفلاحُ، بناءً على أن (لعل) على بابِها من التَّرَجِّي بحسبِ ما يظهرُ لهودٍ (عليه الصلاةُ
_________
(1) انظر: ابن جرير (12/ 506)، القرطبي (7/ 237)، الدر المصون (5/ 360)، تفسير المشكل من غريب القرآن ص85.

(3/488)

والسلامُ). وعلى أنها حرفُ تعليلٍ فالمعنَى: اذكروا نعمةَ اللهِ لأَجْلِ أن تُفْلِحُوا.
وقد بَيَّنَّا مرارًا (1) أن العربَ تقولُ: أَفْلَحَ الرجلُ يُفْلِحُ فلاحًا. والفلاحُ: اسمُ المصدرِ، والقياسُ في مصدرِها: (إفلاحًا)؛ لأن المقررَ في فَنِّ التصريفِ: أن كُلَّ ماضٍ جاء على وزنِ (أَفْعَلَ) فالقياسُ في مصدرِه أن يكونَ (إفعالاً) ما لم يكن مُعْتَلَّ العينِ، فإن كان معتلَّ العينِ سَقَطَتِ العينُ بالاعتلالِ وَعُوِّضَتْ منها التاءُ على الروايةِ الكثيرةِ الفصيحةِ، كما هو معروفٌ في علمِ العربيةِ، مُوَضَّحٌ في فَنِّ التصريفِ. فالفلاحُ اسمُ مَصْدَرٍ.
والفلاحُ في لغةِ العربِ: يُطْلَقُ على مَعْنَيَيْنِ كما بَيَّنَّاهُ مرارًا، يطلقُ الفلاحُ في لغةِ العربِ على الفوزِ بالمطلوبِ الأكبرِ، تقولُ العربُ: أَفْلَحَ فلانٌ. إذا فَازَ بأعظمِ مطلوبٍ كان يطلبُه. فَمَنْ نالَ رغبتَه وحصَّل مطلوبَه تقولُ له العربُ: أَفْلَحَ. وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ لبيدِ بنِ ربيعةَ (2):
فَاعْقِلِي إِنْ كُنْتِ لَمَّا تَعْقِلِي ... وَلَقَدْ أَفْلَحَ مَنْ كَانَ عَقَلْ

يعنِي: مَنْ أعطاه اللَّهُ نورَ العقلِ فَازَ بالمطلوبِ الأكبرِ؛ لأَنَّ العقلَ يعقلُه عما لا ينبغي، ويميزُ به الحسنَ والقبيحَ، والنافعَ والضارَّ، والحقَّ والباطلَ.
وَيُطْلَقُ الفلاحُ في لغةِ العربِ أيضًا على البقاءِ السرمديِّ الدائمِ في النعيمِ، تقولُ العربُ: أفلحَ فلانٌ. إذا كان بَاقِيًا في نعيمٍ سَرْمَدِيٍّ.
_________
(1) مضى عند تفسير الآية (8) من هذه السورة.
(2) مضى عند تفسير الآية (8) من هذه السورة.

(3/489)

وهذا معروفٌ في كلامِ العربِ، ومنه قولُ لبيدِ بنِ ربيعةَ أيضًا في رجزه (1):
لَوْ أَنَّ حَيًّا مُدْرِكُ الْفَلاَحِ ... لَنَالَهُ مُلاَعِبُ الرِّمَاحِ

وقولُه: «مدركُ الفلاحِ» أي: مدرك البقاء في الدنيا بلا مَوْتٍ. ومنه بهذا المعنَى قولُ كعبِ بنِ زهيرٍ، أو الأضبطِ بنِ قريعٍ في الشعرِ المشهورِ (2):
لِكُلِّ هَمٍّ مِنَ الْهُمُومِ سَعَةْ ... وَالْمُسْيُ وَالصُّبْحُ لاَ فَلاَحَ مَعَهْ

يعنِي أنه لا بقاءَ في الدنيا مع تخالفِ الإمساءِ والإصباحِ. وبهذين الْمَعْنَيَيْنِ اللذين هما البقاءُ السرمديُّ في النعيمِ، والفوزُ بالمطلوبِ الأكبرِ، بكلِّ واحدٍ منهما جاءَ تفسيرُ حديثِ الأذانِ والإقامةِ في قولِه: «حَيَّ عَلَى الْفَلاَحِ» فقال بعضُ العلماءِ: «حَيَّ عَلَى الْفَلاَحِ» هَلُمَّ إلى الفوزِ بالمطلوبِ الأكبرِ وهو الجنةُ وَرِضَى اللهِ؛ لأن أعظمَ أسبابِ ذلك: الصلاةُ.
القولُ الثاني: «حَيَّ عَلَى الْفَلاَحِ» هَلُمَّ إلى البقاءِ السرمديِّ في جناتِ النعيمِ؛ لأن أكبرَ أسبابِ ذلك: الصلاةُ كما هو معروفٌ فِي تفسيرِ حديثِ الأذانِ والإقامةِ. وهذا معنَى قولِه: {فَاذْكُرُوا آلاء الله لَعَلَّكُمْ تُفْلِحُونَ} [الأعراف: آية 69] هذه عادةُ الرسلِ - صلواتُ اللهِ وسلامُه عليهم - بِعِظَمِ التذكيرِ، وشدةِ النصحِ، ولطافةِ الأسلوبِ، والاجتهادِ في هُدَى قومهم، ولكن الْهُدَى بيدِ اللهِ: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا} [المائدة: آية 41].
_________
(1) مضى عند تفسير الآية (111) من سورة الأنعام.
(2) تقدم هذا الشاهد عند تفسير الآية (45) من سورة البقرة.

(3/490)

{قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (70) قَالَ قَدْ وَقَعَ عَلَيْكُم مِّن رَّبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُم مَّا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُم مِّنَ الْمُنْتَظِرِينَ (71) فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِّنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72)} [الأعراف: الآيات 70، 72].
لَمَّا نصحَ نَبِيُّ اللَّهِ هودٌ قومَه هذا النصحَ الكريمَ، وذكَّرهم بآلاءِ اللهِ وَنِعَمَهُ، وأشارَ لهم إلى أن اللهَ أَهْلَكَ مَنْ كان قبلَهم لَمَّا عَصَوْا وتمردوا، وكان قد خَوَّفَهُمْ قبلَ هذا وهددهم بأنهم إن لم يؤمنوا باللهِ أَهْلَكَهُمُ اللهُ وَعَذَّبَهُمْ، قالوا له هذا الجوابَ الخبيثَ الذي هو في غايةِ الخبثِ وبذاءةِ اللسانِ والعتوِّ والتمردِ على اللهِ {قَالُوا} أي: قال: قومُ هودٍ لهودٍ: {أَجِئْتَنَا} يا هودُ بهذه الدعوى التي جئتَ بها، وَالدِّينِ الذي تَزْعُمُ وتدعو إليه لِتَصْرِفَنَا عن آلهتِنا التي كنا نعبدها: {لِنَعْبُدَ اللَّهَ وَحْدَهُ} نعبد إِلَهًا واحدًا لا نشرك به شيئًا آخَرَ من الآلهةِ {وَنَذَرَ} أي: ونتركَ {مَا كَانَ يَعْبُدُ آبَاؤُنَا} من الآلهةِ. فقولُه: {وَنَذَرَ} معناه: نتركَ. وهذا الفعلُ لا يوجدُ منه في العربيةِ إلا مضارعُه وَأَمْرُهُ، تقول: «يَذَرُ الأمرَ» بمعنَى: يتركه، و (ذَرْ) بمعنى: اتْرُكْ. ولا يُستعمل منه في العربيةِ إلا الأمرُ والمضارعُ، فماضيه: (تَرَكَ)، واسمُ فاعلِه: (تارك)، واسمُ مفعولِه: (متروكٌ)، ومصدرُه: (التركُ)؛ لأنه لاَ يوجدُ منه إلا الأمرُ والمضارعُ (1). فمعنَى {لِنَعْبُدَ اللَّهَ وَحْدَهُ} [الأعراف: آية 70] أي: لِنُفْرِدَ خالقَ السماواتِ والأرضِ وحدَه بالعبادةِ: {وَنَذَرَ} أي: ونتركَ {مَا كَانَ} أي: عبادةَ ما كان يعبدُه
_________
(1) مضى عند تفسير الآية (112) من سورة الأنعام.

(3/491)

آباؤُنا من قَبْلِنَا من هذه الآلهةِ والأصنامِ.
وكانت عندَهم أصنامٌ يسمونها، كما دَلَّ عليه قولُه: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا} [الأعراف: آية 71] والمؤرخونَ وأهلُ الأخبارِ يزعمونَ أن منها صَنَمًا يُسَمَّى: صداء أو (صمدا)، وَصَنَمًا يُسَمَّى: (صمودا) وصنمًا يُسَمَّى: (الهباء) (1). وهم يعبدونَ هذه الأصنامَ ويسمونَها بهذه الأسماءِ.
{أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ} هذا إنكارٌ منهم، وهم يُنْكِرُونَ أعظمَ الحقِّ وأوضحِ الْحِجَجِ، وهي توحيدُ رَبِّ العالمين. {وَنَذَرَ} أي: ونتركَ {مَا كَانَ يَعْبُدُ آبَاؤُنَا} مِنْ قَبْلِنَا. ثم قالوا له: {فَأْتِنَا بِمَا تَعِدُنَا} نحنُ لا نُصَدِّقُكَ أبدًا ولا نؤمنُ لكَ أبدًا، فالعذابُ الذي تُهَدِّدُنَا به عَجِّلْ به علينا، فإن كان عندكَ شيءٌ أو صِدْقٌ فَأْتِ بالذي تُهَدِّدُنَا به وَتُخَوِّفُنَا به، إن كنتَ صادقًا في ذلك الوعيدِ فهاتِ العذابَ وَعَجِّلْهُ. وهذا أعظمُ طغيانٍ وَتَمَرُّدٍ، كما قال كفارُ مكةَ: {إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [الأنفال: آية 32] وقالوا: {عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [ص: آية 16] فَاسْتَعْجَلُوا بالعذابِ وأظهروا التمردَ النهائيَّ، وأنهم لا يَرْتَدِعُونَ ولا ينكفون عن كفرهم. {فَأْتِنَا بِمَا تَعِدُنَا} أي: بالذي تَعِدُنَا به من العذابِ، وعذابُ اللهِ لنا في زعمكَ
_________
(1) انظر: البداية والنهاية (1/ 121)، وفي تفسير ابن جرير (12/ 507)، «صُداء» و «صمود» و «الهباء». وفي ابن كثير (2/ 225)، كما في الأصل عدا الأخير (الهنا) وهو تحريف كما لا يخفى. وانظر: (تكملة أسماء الأصنام) وهو ملحق في آخر كتاب الأصنام لابن الكلبي ص110، 111، وانظر كذلك: الشرك الجاهلي وآلهة العرب المعبودة في الإسلام ص148 - 149.

(3/492)

إن كنتَ مِنْ جملةِ الصادقين فهاتِ الذي تُهَدِّدُنَا به، تَمَرُّدًا على اللهِ، وتعجيزًا لرسولِه، واستخفافًا بدعوةِ نَبِيِّهِ - قَبَّحَهُمُ اللَّهُ - فَأُوحِيَ إلى هودٍ في ذلك الوقتِ أن القولَ حَقَّ عليهم، وأن العذابَ وَجَبَ عليهم، وأن اللَّهَ قَضَى أمرَه فيهم فقال - بسببِ ذلك - هودٌ: {قَدْ وَقَعَ عَلَيْكُم مِّن رَّبِّكُمْ رِجْسٌ وَغَضَبٌ} [الأعراف: آية 71] جَزَمَ بأنه وقعَ عليهم بالفعلِ؛ لأن [الْمُتَوَقَّعَ كالواقعِ] (1)؛ لأن اللهَ حَكَمَ به. ومن أساليبِ اللغةِ العربيةِ: إطلاقُ الفعلِ الماضِي مُرَادًا به المستقبلُ إيذانًا بتحققِ الوقوعِ، وهو كثيرٌ في القرآنِ العظيمِ جِدًّا وفي كلامِ العربِ (2)،
ومنه في القرآنِ: {أَتَى أَمْرُ اللَّهِ} يعنِي القيامةَ، بدليلِ: {فَلاَ تَسْتَعْجِلُوهُ} [النحل: آية 1] وَأَكْثَرَ اللَّهُ منه في سورةِ الزمرِ حيث قال: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ} إلى قولِه: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ} [الزمر: الآيات 69 - 73] كُلُّ هذه الأفعالِ الماضيةِ المذكورةِ في الزمرِ معناها: الاستقبالُ، وإنما عُبِّرَ عنها بالماضِي إيذانًا بتحققِ الوقوعِ.
والرِّجْزُ هنا: العذابُ. قال بعضُ العلماءِ: أصلُه من الارتجازِ، وهو الاضطرابُ؛ لأن الْمُعَذَّبَ يبقى في الاضطرابِ. وهو (رجسٌ) بالسينِ هنا. {رِجْسٌ} أي: عذابٌ. وربما يقالُ للرجسِ: (رجزٌ) بالسينِ والزايِ. ومعناه: العذابُ. والمعنَى: وَقَعَ عليكم عذابٌ وغضبٌ كائنٌ من ربِّكم فمعناه أن اللَّهَ غَضِبَ عليكم، وأنه مُعَذِّبُكُمْ عذابًا مستأصلاً لا مَحَالَةَ.
_________
(1) في الأصل: «الواقع كالمتوقع». وهو سبق لسان.
(2) راجع ما مضى عند تفسير الآية (148) من سورة الأنعام ..

(3/493)

والغضبُ وصْفٌ وَصَفَ اللهُ به نفسَه إذا انْتُهِكَتْ حرماتُه. فنحن معشرَ المسلمين نَمْشِي على ما كان عليه السلفُ الصالحُ نُمِرُّ كُلَّ الصفاتِ كما جاءت، ونصدقُ رَبَّنَا فيما وَصَفَ به نفسَه مع التنزيهِ التامِّ الكاملِ عن مشابهةِ صفاتِ المخلوقين، على نحوِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] كما أوضحناه في آيةِ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: آية 54].
ثم قال لهم نَبِيُّ اللهِ هودٌ: {أَتُجَادِلُونَنِي} معناه: تُخَاصِمُونَنِي وَتُنَازِعُونَنِي: {فِي أَسْمَاءٍ سَمَّيْتُمُوهَا} أنا أدعوكم إلى عبادةِ الواحدِ الجبارِ، خالقِ السماواتِ والأرضِ الذي هو يرزقُكم وَيُمِيتُكم ويحييكم، وأنتم تخاصمونَني وتجادلونَني لتعبدوا أسماءً بلا مسمياتٍ، لا حقيقةَ لها، لا تنفعُ ولا تضرُّ، فهذا أمرٌ جديرٌ بأن يُنْكَرَ.
والمجادلةُ: المخاصمةُ. قال بعضُ العلماءِ: أصلُ اشتقاقِها من (الْجِدَالةِ)، والجِدَالةُ: الأرضُ، وجدَّلَه: إذا تَرَكَهُ صريعًا في الأرضِ. قالوا: كأن المتضاربَيْن في الخصامِ كُلٌّ منهما يريدُ أن يُسْقِطَ صاحبَه حتى يُجَدِّله. هكذا قال بعضُهم واللَّهُ أعلمُ (1).
{أَتُجَادِلُونَنِي فِي أَسْمَاءٍ} أي: في أصنامِكم، وإنما هي أسماءٌ بلا مسمياتٍ؛ لأنكم تزعمونَ أنها آلهةٌ، وأنها معبوداتٌ!! ومعنَى الإلهيةِ واستحقاقِ العبادةِ مَنْفِيٌّ عنها نَفْيًا بَاتًّا، فهي اسمٌ بلا مُسَمًّى؛ شيءٌ اخْتَلَقَتْهُ ألسنتُكم لا حقيقةَ له في نفسِ الأمرِ. تُجَادِلُونَنِي فيها زاعمينَ أنها لا بُدَّ أن تُعْبَدَ مع اللهِ، وأنها شركاءُ له يُصْرَفُ لها من الحقوقِ كما يُصْرَفُ له.
_________
(1) انظر: المفردات (مادة: جدل) ص189.

(3/494)

{سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} هم الذين اخترقوا لها هذه الأسماءَ بلا مسمياتٍ، إِذِ الأسماءُ التي وَضَعْتُمْ لها ليس لها أساسٌ من الحقيقةِ ولاَ من الصحةِ. فليست بآلهةٍ ألبتةَ، وليست بمستحقةٍ للعبادةِ ألبتةَ، كما صَرَّحَ اللهُ بذلك في قولِه: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} [يونس: آية 66] يعني: هؤلاء الذين يتبعونَهم ليسوا شركاءَ ألبتةَ في الحقيقةِ.
ثم قال: {مَّا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} لأن هذه الآلهةَ التي تعبدونَ {مَّا نَزَّلَ اللَّهُ بِهَا} أي: بعبادتِها واستحقاقِها للعبادةِ {مِنْ سُلْطَانٍ} أي: من حُجَّةٍ واضحةٍ أبدًا، بل الذي نزَّله اللهُ من الحججِ القاطعةِ مَنْعَ عبادتِها، وكُفْرَ عابدِها، وخلودِه في النارِ.
ثم قال: {فَانتَظِرُوا إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ} انتظرُوا ماذا يحدثُ عليكم من اللهِ وهو الغضبُ والهلاكُ الذي وعدتُكم به أنه وَجَبَ وحقَّ عليكم.
{إِنِّي مَعَكُم مِّنَ الْمُنْتَظِرِينَ} وسوفَ تعلمونَ عن طريقِ ذلك الانتظارِ هل يقعُ عليكم ما وعدتُكم به أو لا يقعُ. وهو تهديدٌ عظيمٌ.
ثم إن اللهَ بَيَّنَ مصيرَ الجميعِ، قال: {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِّنَّا} [الأعراف: آية 72] فَأَنْجَيْنَا هودًا والذين آمنوا معه - وهم طائفةٌ قليلةٌ - أنجيناهم برحمةٍ مِنَّا. وذلك الإنجاءُ من عذابٍ شديدٍ، كما قال تعالى في سورةِ هودٍ: {وَنَجَّيْنَاهُم مِّنْ عَذَابٍ غَلِيظٍ} [هود: آية 58].

(3/495)

{وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} قولُه: «قَطَعَ اللَّهُ دَابِرَهُمْ» معناه: اسْتَأْصَلَهُمْ عن آخرِهم؛ لأن النسلَ كأنه دابرٌ للآباءِ، فالدابرُ هو الذي يتبعك عند دُبُرِكَ، فكأن الآباءَ أمةٌ سالفةٌ، ونسلَهم شيءٌ تابعٌ أَدْبَارَهُمْ، نَاشِئٌ بعدَهم. فإذًا قَطْعُ الدابرِ معناه: أُهلكوا عن آخرِهم فلم يَبْقَ منهم نسلٌ يَدْبُرهم، أي: يَمْشِي في دبرهم سالكًا الحياةَ بعدَهم. فقَطْع الدابرِ معناه: إهلاكُهم المستأصلُ بحيث لا يَبْقَى لهم نسلٌ في الأرضِ يكونُ حَيًّا عن دبرٍ منهم، بل أهلكهم اللهُ جميعًا، ولم يترك منهم دَاعيًا ولا مُجِيبًا.
والمفسرونَ يذكرونَ قِصَّتَهُمْ (1) هنا، ويذكرُه الأخباريون (2) وبعضُها جاء به بعضُ الأحاديثِ، كما جاء في حديثٍ عن الإمامِ أحمدَ (3).
والذي يَعْرِفُ التاريخَ معرفةً لا بأسَ بها يظهر له أن كثيرًا مما يزعمُه المؤرخونَ في قصةِ عادٍ أنه ليس من الشيءِ الصحيحِ. ومعلومٌ أن التاريخَ وَالسِّيَرَ كالإسرائيلياتِ، منها ما هو صحيحٌ، ومنها ما ليس بصحيحٍ، فَتُحْكَى لِيُعْتَبَرَ بما فيها من الغرائبِ والعجائبِ، وَيُنْتَفَعَ بما
_________
(1) انظر: ابن جرير (12/ 508)، ابن كثير (2/ 225).
(2) انظر: البداية والنهاية (1/ 126).
(3) أحمد (3/ 481، 482)، والترمذي في تفسير القرآن، باب: «ومن سورة الذاريات» حديث رقم (3273، 3274)، (5/ 391، 392)، وابن ماجه في الجهاد مختصرًا باب: (الرايات والألوية). حديث رقم (2816)، (2/ 941)، وابن جرير (12/ 513، 516).
وانظر: صحيح الترمذي، حديث رقم (2611)، وصحيح ابن ماجه، حديث رقم (2272)، والسلسلة الصحيحة (5/ 137).

(3/496)

تشيرُ إليه من اجتلابِ المصالحِ وتجنبِ المضارِّ، ولا يُحْكَمُ بصحةِ شيءٍ منها إلا شيءٌ قام عليه دليلٌ من كتابٍ أو سُنَّةٍ.
والمفسرونَ يذكرونَ في قصتِهم أنهم لَمَّا تَمَرَّدُوا هذا التمردَ العظيمَ على نَبِيِّ اللهِ هودٍ، وأراد اللهُ أن يُهلكهم أمسكَ عنهم المطرَ ثلاثَ سِنِينَ، فقحطت أرضُهم وأجدبوا وجاعوا، وأضعفَهم القحطُ وكادَ يُهلكهم. ويزعمونَ أن عادةَ الناسِ في ذلك الزمانِ أن مَنْ أَصَابَهُ كَرْبٌ أو بلاءٌ يُرْسِلُونَ مَنْ يدعو اللهَ لهم عند بيتِه الحرامِ؛ لأنهم يظنونَ أن اللهَ إذا دُعِيَ عند بيتِه الحرامِ لا يَرُدُّ مَنْ دعاه ولا يخيِّبه. فلما وَقَعَ بهم ما وَقَعَ جَهَّزُوا وفدًا منهم، يزعمونَ أنه يقربُ من سبعينَ رجلاً، كبيرُهم: قَيْل بنُ عنز، المشهورُ في التاريخِ، وأرسلوا معه جماعةً من كبرائِهم - يزعمُ المؤرخونَ أن منهم: نعيمَ بنَ هزَّالةَ، ومنهم: مرثدُ بنُ سعدٍ. وكان مرثدُ بنُ سعدٍ فيما يزعمونَ مِمَّنْ آمَنَ بهودٍ، وكان يكتُم إيمانَه - ويزعمونَ أن الذين عند مكةَ في ذلك الوقتِ العمالقةُ، والعمالقةُ: أولادُ عمليق بن لاوذ بن سام بن نوح، وأن رئيسَهم في ذلك الزمانِ يُسمَّى: معاويةَ بنَ بكرٍ، وأن أخوالَه عادٌ، وهم أخوالُه وأصهارُه، وأنه كان نازلاً بظاهرِ مكةَ خارجًا عن الْحَرَمِ، وأن الوفدَ الذي أرسلَه عادٌ ليستسقيَ اللهَ لهم عند بيتِ اللهِ الحرامِ نزلوا عندَ معاويةَ بنِ بكرٍ رئيسِ العماليقِ، وكان عادٌ أخوالَه وأصهارَه، وكان عنده قينتان يُغَنِّيَانِ، اسْمُهُمَا: الجرادتانِ، وأن رئيسَ العماليقِ - وهو معاويةُ بنُ بكرٍ - مَكَثَ عندَه الوفدُ العادي شهرًا، يسقيهم الخمرَ، وَيُحْسِنُ إليهم، وتغنيهم الجرادتانِ، حتى نَسُوا ما جاؤوا من أَجْلِهِ.
وكان معاويةُ بنُ بكرٍ - فيما يزعمُه المؤرخونَ والمفسرونَ -

(3/497)

رَقَّ لأخوالِه وأصهارِه عادٍ، وَأَسَاءَتْهُ حالةُ وَفْدِهِمْ، ولم يَقْدِرْ أن يُبَيِّنَ لهم شيئًا لئلا يظنوا أنه مُسْتَثْقِلٌ بضيافتِهم، فاستشارَ قينتيه فَقَالَتَا: قُلْ شعرًا تنبههم به ونغنيهم بذلك الشعرِ لينتبهوا، وأن معاويةَ بنَ بكرٍ ابتدعَ الشعرَ المذكورَ المعروفَ الذي نَبَّهُهُمْ به، وأن الجرادتين [غنتاهم] (1) بذلك الشعرِ، [وأنهم لما غنتاهم] (2) الجرادتان به انتبهوا وذهبوا إلى بيتِ اللهِ الحرامِ فقام قَيْل يدعو عندَ البيتِ، ويزعمُ المؤرخونَ والمفسرونَ أنه طَلَعَتْ سَحَابَاتٌ، وناداه منادٍ: اخْتَرْ أيها شِئْتَ؟! وأنه اخْتَلَى السوداءَ، وأنه سَمِعَ فيها قائلاً يقولُ: اخْتَرتَ رمادًا رمددًا، لا يترك من عادٍ أحدًا، لا والدًا ولا ولدًا. وأن تلك السحابةَ ذَهَبَتْ إليهم وجاءت مِنْ قِبَلِ وادٍ لهم يسمونَه: المغيثَ، ففرحوا بها وقالوا: {هَذَا عَارِضٌ مُّمْطِرُنَا} [الأحقاف: آية 24] ويزعمُ المؤرخونَ أن منهم امرأةً تُسَمَّى: مميد (3)، أنها صُعِقَتْ، فلما أَفَاقَتْ قالوا: ما بَالُكِ؟ قالت: رأيتُ في العارضِ الذي تظنونه مطرًا شيئًا كالنارِ مَعَهُ رياحٌ، تَقُودُهُ رجالٌ، وفيه هلاكٌ. فأرسل اللهُ عليهم الريحَ العقيمَ، ما تذرُ من شيءٍ أَتَتْ عليه إلا جَعَلَتْهُ كالرميمِ، كما قال تعالى: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ (6) سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7)} [الحاقة: الآيتان 6، 7] إلى غيرِ ذلك من الآياتِ.
والشعرُ الذي اخترعَه معاويةُ بنُ بكرٍ وَنَبَّهَ به وفدَ العاديين هو
_________
(1) في الأصل: «غنتهما».
(2) في الأصل: «وأنهما لما غنتهما».
(3) هكذا في تفسير ابن كثير (2/ 226)، وفي البداية والنهاية (1/ 127): (فهد). وفي تفسير ابن جرير (12/ 512)،: (مَهْدَد).

(3/498)

قولُه فيما يَذْكُرُ المفسرونَ وأصحابُ السيرِ والأخبارِ، أنه قال (1):
أَلاَ يَا قَيْلَ وَيْحَكَ قُمْ فَهَيْنِمْ ... لَعَلَّ اللَّهَ يَسْقِينَا غَمَامَا ...
فَيَسْقِي أَرْضَ عَادٍ إِنَّ عَادًا ... قَدَ امْسَوْا لاَ يُبِينُونَ الْكَلاَمَا ...
مِنَ الْعَطَشِ الشَّدِيدِ فَلَيْسَ نَرْجُو ... بِهِ الشَّيْخَ الْكَبِيرَ وَلاَ الْغُلاَمَا ...
وَقَدْ كَانَتْ نِسَاؤُهُمُ بِخَيْرٍ ... فَقَدْ أَمْسَتْ نِسَاؤُهُمُ أَيَامَا ...
وَإِنَّ الْوَحْشَ تَأْتِيهِمْ جِهَارًا ... وَلاَ تَخْشَى لِعَادِيٍّ سِهَامَا ...
وَأَنْتُمُ هَا هُنَا فِيمَا اشْتَهَيْتُمْ ... نَهَارَكُمُ وَلَيْلَكُمُ التَّمَامَا ...
قَقُبِّحَ وَفْدُكُمْ مِنْ وَفْدِ قَوْمٍ ... وَلاَ لُقُّوا التَّحِيَّةَ وَالسَّلاَمَا

هكذا يزعمُه المفسرونَ والمؤرخونَ، ويزعمونَ أَنَّ وقتَ إهلاكِ عادٍ أن الذين على مكةَ أنهم العمالقةُ. والناظرُ في التاريخِ يَسْتَرِيبُ في هذا ولا يُصَدِّقُهُ؛ لأن المعروفَ في التاريخِ أن بيتَ اللهِ الحرامَ لَمَّا انْدَرَسَ من أيام طوفانِ نوحٍ أنه لم يُبْنَ قبل أن بَنَاهُ إبراهيمُ وإسماعيلُ بِنَاءَهُمَا المشهورَ المذكورَ في القرآنِ العظيمِ، وأنه قَبْلَ ذلك كان مُنْدَرِسًا لا يُعْرَفُ له محلٌّ كما قال اللهُ: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج: آية 26] ووجدوه في ذلك الوقتِ كانَ محلَّ مربضٍ لغُنَيْمَةٍ لرجلٍ من جُرْهُمٍ.
والمؤرخونَ يذكرونَ أن اللهَ لَمَّا أَنْبَعَ ماءَ زمزمَ لهاجرَ وإسماعيلَ أن أولَ من ساكنَها العمالقُ، وهم أولادُ عمليق. وهم من العربِ البائدةِ؛ لأنَّ العربَ نوعانِ: عربٌ بائدةٌ (2): أي: هَلَكُوا عن آخِرِهِمْ
_________
(1) الأبيات في تفسير ابن جرير (12/ 510)، تفسير ابن كثير (2/ 225 - 226)، البداية والنهاية (1/ 126 - 127).
(2) وهم العرب العاربة. ولم يذكر النوع الثاني وهم العرب المستعربة.

(3/499)

ولم يَبْقَ لهم نَسْلٌ، وهم قبائلُ معروفةٌ، منهم عادٌ وَجُرْهُمٌ، ومنهم ثمودٌ، ومنهم أُميم وعبيل، وجديس وطسم من العربِ البائدةِ المعروفةِ الذين هَلَكُوا عن آخِرِهِمْ (1). وجاء في بعضِ الأحاديثِ ما يدلُّ على أنَّ أولَ مَنْ سَاكَنَ هاجرَ جُرْهُمٌ (2) ويمكن أن يُحْمَلَ على أنهم أولُ مَنْ سَاكَنَهَا بعدَ زوالِ العمالقِ (3).
والمذكورُ في التاريخِ (4) المعروف عند المؤرخين أَنَّ ماءَ زمزمَ لَمَّا نَبَعَ لهاجرَ وإسماعيلَ مَرَّ بهم قومٌ من العماليقِ كانوا مسافرين، وكانت مكةُ في ذلك الوقتِ لاَ يُعْرَفُ بها ماءٌ، فَرَأَوْا طيرَ الماءِ، فجاؤوا فوجدوا هاجرَ وإسماعيلَ واستأذنوهم في المساكنةِ، وَاشْتَرَطَتْ عليهم هاجرُ أَنَّ الماءَ لها، ولم يَزَلِ العمالقُ معهم حتى بَغَوْا وطغوا في الحرمِ، وشبَّ إسماعيلُ، فَسَلَّطَ اللهُ عليهم جرهمًا - وهم من العربِ البائدةِ، من ذريةِ سامِ بنِ نوحٍ، خلافًا لمن قال من المؤرخين: إن نفس جرهم كان مُسْلِمًا من الذين دخلوا في السفينةِ مع نوحٍ. والصحيحُ الذي عليه جمهورُ المؤرخين: أنه مِنْ ذريةِ سامِ بنِ نوحٍ - فَسَلَّطَ اللهُ عليهم جرهمًا، وكان رئيسُهم مضاضَ بنَ عمرٍو الجرهميَّ، الذي زوَّج ابنتَه رَحْلَةَ لإسماعيلَ، وهي صاحبةُ القصةِ المشهورةِ الذي قال لها إبراهيمُ: إذا جاء زَوْجُكِ فقولِي له:
_________
(1) انظر: البداية والنهاية (1/ 120)، المفصل في تاريخ العرب قبل الإسلام (1/ 294 - 298)، صبح الأعشى (1/ 313)، فما بعدها.
(2) يشير إلى الحديث الطويل في قصة هاجر وإسماعيل ونبع ماء زمزم. وهو في البخاري، كتاب: الأنبياء، باب: يزفون: النَّسَلاَنُ في المشي، حديث رقم (3364)، (3365)، (6/ 396 - 399).
(3) قال الحافظ في الفتح: (6/ 403): «وقيل إن أصلهم من العمالقة» ا. هـ.
(4) انظر: تاريخ الطبري (1/ 130).

(3/500)

لِيُثَبِّتْ عَتَبَةَ بَابِهِ (1). ولم تزل جرهمٌ حتى شبَّ فيهم إسماعيلُ، وتزوجَ منهم، وتعلَّم منهم العربيةَ، وكانت سدانةُ البيتِ عندَ أولادِ إسماعيلَ إلى آخرِهم نابتِ بنِ إسماعيلَ، فلما مَاتَ نابت أخذَ الجرهميون مفاتيحَ الكعبةِ، وصارت عندَهم سدانةُ البيتِ، كما قال شاعرُهم لَمَّا أَجْلَتْهُمْ خزاعةُ (2):
وَكُنَّا وُلاَةَ الْبَيْتِ مِنْ بَعْدِ نَابِتٍ ... نَطُوفُ بِذَاكَ الْبَيْتِ وَالْخَيْرُ ظَاهِرُ

فَأُرْسِلَ نبيُّ اللهِ إسماعيلُ لجرهم في مكةَ المكرمةِ، ثم مات إسماعيلُ وكبارُ أولادِه، وأخذَ الجرهميون سدانةَ البيتِ، ولم يزل البيتُ عند جرهم، وقد بنوه -جرهمٌ- أيامَ ولايتهم عليه، كما قال زهيرُ بنُ أبي سُلمى في معلقتِه (3):
فَأَقْسَمْتُ بِالْبَيْتِ الَّذِي طَافَ حَوْلَهُ ... رِجَالٌ بَنَوْهُ مِنْ قُرَيْشٍ وَجُرْهُمِ

ولم يزل جرهمٌ هم أهلَ بيتِ اللهِ الحرامِ حتى طَغَوْا وَبَغَوْا.
ويزعمُ المؤرخونَ أن رجلاً منهم يُسَمَّى (إسافًا) وامرأةً تُسَمَّى (نائلة) دَخَلاَ جوفَ الكعبةِ فَزَنَى بها في جوفِ الكعبةِ، وأن اللَّهَ مَسَخَهُمَا حَجَرَيْنِ، وأنهما هما الصنمانِ اللَّذَانِ أخذهما الخبيثُ الخسيسُ اللعينُ: عمرُو بنُ لُحَيٍّ- الذي ضيَّع بقايا دينِ إبراهيمَ، وجاء بعبادةِ الأصنامِ، وبحَّرَ البحائرَ والسوائبَ - ووضعَ أحدَهما على الصَّفَا، والثانيَ على المروةِ، وكانوا يسجدونَ لهما في
_________
(1) تقدم تخريجه في الصفحة السابقة.
(2) البيت لعمرو بن الحارث بن مضاض من قصيدة له ذكرها ابن كثير في «البداية والنهاية» (2/ 186).
(3) شرح القصائد المشهورات (2/ 108).

(3/501)

الْمَسْعَى!! وأشارَ لهما أبو طالبٍ في لاَمِّيَّتِهِ المشهورةِ حيث قال (1):
وَحَيْثُ يُلْقِي الأَشْعَرُونَ رِحَالَهُمْ ... بِمَلْقَى الرِّفَاقِ مِنْ إِسَافٍ وَنَائِلِ

فَلَمَّا بغى جرهمٌ وَطَغَوْا في الأرضِ سَلَّطَ اللهُ عليهم خزاعةَ. وخزاعةُ أصلُهم من العربِ المذبذبةِ، أكثرُ المؤرخين يقولونَ: إنهم من سبأ، وأن اللهَ لَمَّا أرسلَ سيلَ العرمِ على سبأٍ: {وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ} صارت خزاعةُ منهم إلى الحجازِ ونزلوا على جرهمٍ في بيتِ اللهِ الحرامِ (2).
وبعضُ العلماءِ يزعمُ أنَّ خزاعةَ من أبناءِ قَمَعَةَ الذين منهم عمرُو بنُ لحيِّ بنِ قَمَعَةَ (3)، وقمعةُ بنُ إلياسَ. وإلياسُ أولادُه هم الذين يُسَمَّوْنَ: خِنْدَفًا؛ لأن إلياسَ بنَ مضرَ جَدَّ النبيِّ صلى الله عليه وسلم يزعمُ أهلُ السيرِ والأخبارِ (4) أن امرأتَه تُسَمَّى: ليلى، وهي بنتُ الحارثِ بنِ قضاعةَ (5)، وأن إبلَهم ضَاعَتْ فَتَبِعَهَا عمرُو بنُ إلياسَ فأدرك الإبلَ فسُمِّي مدركةَ، وهو جَدُّ النبيِّ صلى الله عليه وسلم، مدركةُ بنُ إلياسَ. وأن قمعةَ قَمَعَ بالبيت فقام به فسُمِّي قمعة (6). وَمِنْ نسلِه عمرُو بنُ لُحَيٍّ
_________
(1) البيت في البداية والنهاية (2/ 191).
(2) المصدر السابق (2/ 187)، السيرة لابن هشام (1/ 106).
(3) انظر: السيرة لابن هشام (1/ 88)، البداية والنهاية (2/ 199).
(4) السابق.
(5) في طبقات ابن سعد (1/ 36)، تاريخ الطبري (2/ 189) ومعجم البلدان (2/ 508)، ومعجم ما استعجم (3/ 859): «ليلى بنت حلوان بن عمران بن الحاف بن قضاعة». وتُسَمَّى أيضًا: خِنْدَفًا.
(6) في تاريخ الطبري (2/ 189): «وانقمع عمير في الخباء فلم يخرج، فسمِّي قمعة» ا. هـ. والروايات في مدركة وطابخة متناقضة، فبعضها كما ذكر الشيخ هنا، وبعضها على العكس حيث تقول: إن عَمْرًا هو طابخة، وأن أخاه عامرًا هو مدركة.

(3/502)

الخبيثُ (1).
وخزاعةُ على قولِ مَنْ يقول: إنهم خِنْدَفيون لا أنهم من سبأٍ، وأن أحدَ أولادِه (2) اصطادَ أَرْنَبًا فطبخه فسُمي طابخة، وهو جدُّ تميمٍ، وأن تميمَ بنَ مر بن أُدِّ بن طابخةَ، وقبائل الرَّباب: بنو تيمٍ، وبنو عدي، وبنو عكل، وضبة وبنو ثور وبنو عجل (3) وهم قبائلُ الربابِ الذين تَحَالَفُوا على رُبٍّ (4) مع تميمٍ وصاروا يُنْسَبُونَ إليهم وقال فيهم الشاعرُ (5):
يَعُدُّ النَّاسِبُونَ إِلَى تَمِيمٍ ... بُيُوتَ الْمَجْدِ أَرْبَعَةً كِبَارَا
_________
(1) انظر: تاريخ الطبري (2/ 189)، السيرة لابن هشام (1/ 88)، البداية والنهاية (2/ 199).
(2) أي. أولاد إلياس.
(3) انظر: المعارف لابن قتيبة ص74، الأنساب للسمعاني (3/ 39)، بلوغ الأرب (1/ 21)، المفصل في تاريخ العرب قبل الإسلام (1/ 402).
(4) جاء في الأنساب (3/ 39): «وإنما سموا الرباب لأنهم ترببوا- أي: تحالفوا- على بني سعد بن زيد مناة. وقال الكلبي في كتاب الألقاب قال: إنما سموا الرباب ... أنهم غمسوا أيديهم في رُب فتحالفوا على بني تميم فسموا الرباب جميعًا، وخُصت تيم بالرباب» ا. هـ. ولم أقف على من عَدَّ بني عجل من الرباب، ففي الأنساب: نقلاً عن أبي عبيدة: «تيم الرباب: ثور وعدي وعكل ومزينة بنو عبد مناة بن أُدّ، وضبة بن أُدّ» ا. هـ. ونقل عن ابن الكلبي أنهم: «تيم وعدي وعوف والأشيب وثور أطحل وضبة بن أُدّ» ا. هـ. وفي بلوغ الأرب (1/ 21) (هامش): «الرباب - بالكسر - خمس قبائل تجمعوا فصاروا يدًا واحدة وهم: ضبة وثور وعكل وتيم وعدي» ا. هـ.
(5) الأبيات في بلوغ الأرب (1/ 21). وصدر البيت الأخير: «ويذهب فيهما المري لغوًا».

(3/503)

يَعُدُّونَ الرَّبَابَ وَآلَ سَعْدٍ ... وَعَمْرًا ثُمَّ حَنْظَلَةَ الْخِيَارَا
وَيَسْقُطُ بَيْنَهَا الْمرِّيُّ عَفْوًا ... كَمَا أَلْغَيْتَ فِي الدِّيَةِ الْحُوَارَا
كذلك بنو مزينةَ الذين منهم زهيرٌ وأولادُه، وهم من أُدّ بنِ طابخةَ. هكذا يقول المفسرونَ. ثم لم يَزَلِ البيتُ عندَ خزاعةَ فَسَلَّطَهُمُ اللهُ على جرهم فطردوهم شَرَّ طردة، وَسَلَّطَ اللهُ الأمراضَ على جرهم، وَلَمَّا طلع الجرهميُّ على أحدِ جبالِ مكةَ ورأى خزاعةَ مُسْتَوْلِينَ على البيتِ ينحرون أباعرَ جرهم قال أبياتَه المشهورةَ المعروفةَ (1):
كَأَنْ لَمْ يَكُنْ بَيْنَ الْحُجُونِ إِلَى الصَّفَا ... أَنِيسٌ وَلَمْ يَسْمُرْ بِمَكَّةَ سَامِرُ
بَلَى نَحْنُ كُنَّا أَهْلَهَا فَأَبَادَنَا ... صُروفُ اللَّيَالِي وَالْجُدُودُ الْعَوَائِرُ
وَكُنَّا وُلاَةَ الْبَيْتِ مِنْ بَعْدِ نَابِتٍ ... نَطُوفُ بِذَاكَ الْبَيْتِ وَالْخَيْرُ ظَاهِرُ

الأبيات المشهورة، ثم إن قُصَيًّا كان في الطائفِ ومعَه أبو غُبْشَانَ سيدُ خزاعةَ الذي بيدِه مفاتيحُ الكعبةِ، فسقاه خَمْرًا حتى سَكِرَ، واشترى منه البيتَ الحرامَ وسدانتَه، وأخذ مَفَاتِحَهُ وباعه له وهو سكرانُ بِزِقٍّ من خَمْرٍ، وكتب عليه صكَّ البيعِ، ولما استفاقَ ذلك وَصَحَا من سكره نَدِمَ وصار بينَ قريشٍ وخزاعةَ بعضُ حروبٍ على ذلك، وفي الواقعةِ يقولُ الشاعرُ (2):
بَاعَتْ خُزَاعَةُ بَيْتَ اللَّهِ إِذْ سَكِرَتْ ... بِزِقِّ خَمْرٍ فَبِئْسَتْ صَفْقَةُ الْبَادِي
_________
(1) الأبيات لعمرو بن الحارث بن عمرو بن مُضاض، وهي في السيرة لابن هشام (1/ 131)، البداية والنهاية (2/ 185).
وقد سقط هنا - بعد البيت الأول - بيت من أبياتها وهو قوله:
فقُلتُ لها والقَلبُ منيّ كأنما ... يُلَجْلِجهُ بين الجَنَاحَيْنِ طائرُ
(2) البيت في نهاية الأرب (1/ 247).

(3/504)

وَقَعَ بينَهم بعضُ الحروبِ والقتلى فيما يذكره الأخباريون وأهلُ السِّيَرِ، فاستعانَ قُصَيٌّ بأخيه لأُمِّهِ سيدِ قضاعةَ، وكانت القتلى أكثرَ في خزاعةَ، ثم تَحَاكَمُوا إلى يَعْمَرَ الشَدَّاخِ (يعمر الكناني) الذي يقولُ فيه امرئُ القيسِ (1):
كِنَانِيَّةٌ بَانَتْ وَفِي الصَّدْرِ وُدُّهَا ... مُجَاوِرَةٌ غَسَّانَ وَالْحَيَّ يَعْمَرَا
وكان من حكامِ العربِ، فحكم بأن تُشْدَخَ دماءُ خزاعةَ، أي: تُهْدَرَ، وحكم بصحةِ البيعِ، وأن الكعبةَ لِقُصَيٍّ (2). فأخذَها قُصَيٌّ، وأخذَ الوظائفَ المشهورةَ، وأعطاها لبني عبدِ الدارِ في خبرٍ يَطُولُ.
والمقصودُ عندنا من هذا أن العمالقَ إنما سَكَنُوا مكةَ بعدَ أن نبعَ ماءُ زمزمَ لهاجرَ وإسماعيلَ، وهذا هو المعروفُ في التاريخِ. والمعروفُ أن عادًا هلكوا بأزمنةٍ طويلةٍ قبلَ وجودِ إبراهيمَ، وأن هودًا كان قبل إبراهيمَ، وهذا مما يُشَكِّكُ في أن هذه الأخبارَ السيريةَ ليست بصحيحةٍ كما هو معروفٌ، وَاللَّهُ تعالى أعلمُ. إلا أن المفسرينَ يذكرونَ القصةَ كما ذَكَرْنَا.
ومعنَى قولِه: {قَالَ قَدْ وَقَعَ عَلَيْكُم مِّن رَّبِّكُمْ رِجْسٌ وَغَضَبٌ} [الأعراف: آية 71] الرجسُ هنا العذابُ، قال بعضُهم: أصلُه من الارتجاسِ، وهو: الاضطرابُ؛ لأن الْمُعَذَّبَ يضطربُ من شدةِ العذابِ. والغضبُ: هو غضبُ اللهِ الذي حَلَّ بهم.
{أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُم مَّا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} السلطانُ: الحجةُ الواضحةُ التي لا تتركُ في الحقِّ لَبْسًا.
_________
(1) ديوان امرئ القيس ص59.
(2) انظر: السيرة لابن هشام (1/ 140)، البداية والنهاية (2/ 207).

(3/505)

قال بعضُ العلماءِ: هي من السلطنةِ والقهرِ؛ لأن المتمسكَ بها يقهرُ خصومَه. وقال بعضُ العلماءِ: الأَلِفُ والنونُ فيها زائدتانِ، وأصلُها من السليطِ الذي يُوقَدُ به ضوءُ المصباحِ؛ لأَنَّ الحجةَ الواضحةَ ضوؤها يكشفُ ظلامَ الجهلِ، وهو معروفٌ، ومنه قولُ الشاعرِ (1):
كَضَوْءِ السِّرَاجِ السَّلِيـ ... ـطِ لَمْ يَجْعَلِ اللَّهُ فِيهِ نُحَاسَا
ثم قال: {فَانْتَظِرُوا إِنِّي مَعَكُم مِّنَ الْمُنْتَظِرِينَ} [الأعراف: آية 71] صيغةُ الأمرِ هنا في قولِه: {فَانْتَظِرُوا} للتهديدِ وقد تَقَرَّر في فَنِّ المعانِي في مبحثِ الإنشاءِ (2)، وفي فَنِّ الأصولِ في مبحثِ الأمرِ (3): أن مِنَ [المعانِي التي تَرِدُ لها صيغةُ:] (4) (افعل) التهديدَ.
{فَانْتَظِرُوا} ومعنَى الانتظارِ: هو التربصُ لشيءٍ يأتِي.
{إِنِّي مَعَكُم مِّنَ الْمُنْتَظِرِينَ (71) فَأَنْجَيْنَاهُ} أي: أَنْجَيْنَا هودًا وَأَنْجَيْنَا الذين آمنوا مع هودٍ: {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِّنَّا} لأنهم مؤمنونَ بنا {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} أي: اسْتَأْصَلْنَاهُمْ بالهلاكِ، وذلك الهلاكُ بالريحِ العقيمِ.
ويذكرونَ في قصتِهم أن الريحَ تقلعُ الرجلَ من مكانِه فترفعُه إلى السماءِ كأنه ريشةٌ ثم تُلْقِيهِ في الأرضِ مُنَكَّسًا على رأسِه فينكسرُ
_________
(1) البيت للجعدي، وهو في تاريخ دمشق (42/ 461)، وفي اللسان (مادة: سلط)، و (مادة: نحس)، جمهرة أشعار العرب للقرشي (1/ 137)، الكامل للمبرد (1/ 477). وصدره في بعض المصادر: «يُضيء كضَوء سِرَاجِ ... ». وفي بعضها: «تُضيءُ كمثلِ سِراجِ الذُّبال».
(2) انظر: الإيضاح للقزويني ص148.
(3) مضى عند تفسير الآية (112) من سورة الأنعام.
(4) في الأصل: «صيغ».

(3/506)

رأسُه، وتسقطُ أُمُّ رَأْسِهِ. ويدلُّ على هذه قولُه تعالى: {تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُّنقَعِرٍ} [القمر: آية 20] والنخلُ المنقعرُ معناه: المنقلعُ من الأرضِ بعروقِه. وهذا يدلُّ على عِظَمِ أجسامِهم وَطُولِهَا، وأن اللهَ شَبَّهَهُمْ بقولِه: {نَخْلٍ مُّنقَعِرٍ} وإن كان العربُ يُشَبِّهُونَ القتلى مُطْلَقًا بالنخلِ المنقعرِ، ومنه قولُ العباسِ بنِ مرداسٍ السلميِّ (1):
حَتَّى رَفَعْنَا وَقَتْلاَهُمْ كَأَنَّهُمْ ... نَخْلٌ بِظَاهِرَةِ الْبَطْحَاءِ مُنْقَعِرُ
وهذا معنَى قولِه: {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} [الأعراف: آية 72] وإنما عُبِّرَ عن الاستئصالِ بقطعِ الدابرِ لأن الدابرَ هو الذي يَمْشِي وراءَك عند دبركَ. تقول: مَشَى زيدٌ فَدبَرَهُ عمرٌو. معناه: كان يمشي في أثرِه عن دبرٍ منه. والأولادُ - النسلُ - كأنه دابرٌ للآباءِ، إذا ماتَ هؤلاءِ بَرَزَ هذا دُبرهم يمشي من بعدِهم حَيًّا خلفَهم. وقطْعُ الدابرِ معناه: إهلاكُ الجميعِ حتى لا يَبْقَى به نَسْلٌ يكونُ خَلفًا من الآباءِ. بل اللهُ دَمَّرَ الجميعَ وأهلَكَهم عن آخرهم. وهذا معنَى قولِه: {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} وهذا يدلُّ على أن التكذيبَ بآياتِ اللهِ مستوجبٌ للهلاكِ الْمُسْتَأْصِلِ.
وقولُه: {وَمَا كَانُوا مُؤْمِنِينَ} تأكيدٌ. وما كانوا في عِلْمِ اللَّهِ مؤمنين أبدًا؛ لأَنَّ اللَّهَ طَبَعَهُمْ على الشقاوةِ، والعياذُ باللهِ جل وعلا.
ويزعم المفسرونَ أن نبيَّ اللهِ هودًا هو وَمَنْ مَعَهُ إنما جاءهم من الرياحِ ريحٌ باردةٌ لَيِّنَةٌ قدرَ ما يكون مُسْتَلَذًّا من الريحِ، ولم يَنَلْهُمْ منها شيءٌ (2).
_________
(1) البيت في ديوانه ص72، وأوله: «حتى تولوا .. ».
(2) انظر: تفسير ابن جرير (12/ 513)، البداية والنهاية (1/ 130).

(3/507)

وزعم بعضُهم أن هودًا تُوُفِّيَ هنالك بجنبِ رمالِ حضرموتَ. وعن عَلِيِّ بنِ أبِي طالبٍ (رضي الله عنه) أنه وَصَفَ لرجلٍ من حضرموتَ كَوْمًا من الرملِ فيه أشجارٌ وكذا وكذا حتى عَرَفَهُ الحضرميُّ بالعلاماتِ، فزعم له أن قبرَ هودٍ عِنْدَهُ (1).
وأكثرُ المؤرخين يقولونَ: إن هودًا لَمَّا أهلكَ اللَّهُ قومَه سارَ هو ومن آمَنَ معه إلى الحجازِ، وماتوا كلهم بِمَكَّةَ، هكذا يقولونَ واللهُ تعالى أعلمُ. وهذا معنَى قولِه: {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِّنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72)}.
[12/ أ] / قال تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلاَ تَمَسُّوهَا بِسُوَءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73) وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آلاَءَ اللَّهِ وَلاَ تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ (74) قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُّرْسَلٌ مِّن رَّبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75)} [الأعراف: الآيات 73 - 75].
يقولُ اللهُ جل وعلا: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلاَ تَمَسُّوهَا بِسُوَءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73)}
_________
(1) أخرجه البخاري في التاريخ الكبير (1/ 1/135)، وابن جرير (12/ 507)، وأورده ابن كثير في البداية والنهاية (1/ 130).

(3/508)

[الأعراف: آية 73].
هذه هي القصةُ الثالثةُ من قصصِ الأنبياءِ التي قَصَّ اللَّهُ علينا في هذه السورةِ الكريمةِ ... - سورةِ الأعرافِ - ذَكَرَ لنا قصةَ نوحٍ وماذا قال لقومه، وماذا قالوا له، وماذا كان مصيرُهم [ثم ذَكَرَ لنا قصةَ هودٍ] (1) مع عادٍ وماذا قال لهم وقالوا له، وماذا كان مصيرُهم. ثم ذَكَرَ لنا القصةَ الثالثةَ وهي قصةُ صالحٍ مع قومِه ثمود، واللهُ - جل وعلا - يُبَيِّنُ لنا هذه القصصَ ليس المرادُ مطلقَ تاريخٍ فقط، وإنما يُبَيِّنُهَا للاعتبارِ، وليحذر الناس من معاصي الله، والتمردِ على أوامرِه، وتكذيبِ رُسُلِهِ؛ لئلاَّ ينزلَ بهم من الهلاكِ ما نَزَلَ بِمَنْ قَبْلَهُمْ كما قال نبي اللَّهِ شعيبٌ لقومِه: {وَيَا قَوْمِ لاَ يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُم مِّثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِّنْكُمْ بِبَعِيدٍ (89)} [هود: آية 89].
وقولُه: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} عُطِفَ على قولِه: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} [الأعراف: آية 59] أَيْ: لقد أَرْسَلْنَا نوحًا إلى قومِه {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} [الأعراف: آية 65] أي: وَأَرْسَلْنَا إلى عادٍ أخاهم هودًا {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا}. أي: وَأَرْسَلْنَا إلى ثمودَ أخاهم صالحًا.
ثمودُ: قبيلةٌ من قبائلِ العربِ البائدةِ الذين انقطعَ نَسْلُهُمْ، فَهُمْ من العربِ البائدةِ. والمؤرخونَ يزعمونَ أن ثمودَ أنه ابنُ عابرٍ، وبعضُهم يقولُ: جاثر أو جائر بن إرم بن سام بن نوح (2). وَنَبِيُّ اللهِ صالحٌ - من نَسَبِهِمْ - من أَوْسَطِهِمْ نَسَبًا وأكرمِهم بيتًا وحسبًا، بَعَثَهُ
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) انظر: تفسير ابن جرير (12/ 524)، القرطبي (7/ 238)، البداية والنهاية (1/ 130).

(3/509)

اللَّهُ فيهم، وهو صالحُ بنُ عبيدِ بنِ آسفَ، من ذريةِ أروم من إرمَ بنِ سامِ بنِ نوحٍ (1) من قبيلةِ ثمودَ، وهو من أوسطِهم نَسَبًا كما هي عادةُ الأنبياءِ. وهو نَبِيٌّ عربيٌّ كريمٌ، أرسله اللهُ إلى قبيلةٍ عربيةٍ من العربِ البائدةِ، كانت منازلُهم بَيْنَ الشامِ والحجازِ في وادِي الْقُرَى وما حَوْلَهُ، منازلهم معروفةٌ إلى الآن، وآثارُ نحتِهم للجبالِ باقيةٌ إلى الآن، كما يعرفُه مَنْ يَمُرُّ عليهم في طريقِه إلى الشامِ من الحجازِ، وبلادُهم هي المسماةُ بالْحِجْرِ، وتأتِي في قولِه: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ (80) وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ (81) وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ (82) فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ (83)} [الحجر: الآيات 80 - 83].
لَمَّا أَهْلَكَ اللَّهُ عادًا استخلفَ في الأرضِ بعدَهم قبيلةَ ثمودَ، وأكثرَ اللهُ عليهم الأرزاقَ وَالنِّعَمَ، وَوَسَّعَ لهم في المعاشِ، وعاثوا في الأرضِ وَأَفْسَدُوا فيها، وَعَبَدُوا الأصنامَ، فأرسلَ اللهُ إليهم نَبِيَّهُ صالحًا يُذكِّرهم، والمفسرونَ يقولونَ: لم يَزَلْ يدعوهم إلى الإسلامِ حتى بدأ فيه الشَّمطُ، وهو البياضُ الذي يَبْدُو في اللحيةِ، أو الشيبُ الذي يدخلُ في الرأسِ يخالطُه سوادٌ، وهو يدعوهم إلى اللهِ، وهم
_________
(1) في طبقات ابن سعد (1/ 27): «صالح بن آسف بن كماشج بن أروم بن ثمود بن جائر بن إرم بن سام بن نوح». وفي تاريخ الطبري (1/ 115): «صالح بن عبيد بن آسف بن ماسخ بن عبيد بن خادر بن ثمود بن جائر بن إرم بن سام بن نوح». وفي تفسير القرطبي: (7/ 238): «صالح بن عبيد بن آسف بن كاشح بن عبيد بن حاذر بن ثمود». وفي البداية والنهاية (1/ 130): «صالح بن عبد بن ماسح بن عبيد بن حاجز بن ثمود بن عابر بن إرم بن سام بن نوح». كما ذكر المعلق في الهامش عن بعض النسخ ما يغاير بعض ما سبق. ولا يخفى أن بعض هذه الفروقات بسبب الأخطاء المطبعية.

(3/510)

لا يَزْدَادُونَ إلا عُتُوًّا وَتَمَرُّدًا؛ ولذا قال تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} [النمل: آية 45] ثمودُ جَدُّهُمْ. وأجمعَ مَنْ يُعْتَدُّ به من القراءِ في هذا الحرفِ على عدمِ صرفِ ثمودَ، قرؤوا كُلُّهُمْ: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} [الأعراف: آية 73] مجرورٌ بالفتحةِ؛ لأنه غيرُ منصرفٍ؛ لأنه عَلَمٌ مؤنثٌ؛ لأَنَّ المرادَ عَلَمُ القبيلةِ، فاجتمعت فيه العلميةُ والتأنيثُ، فمُنِع من الصرفِ. وَمَنْ قَرَأَ: {وإلى ثمودٍ أخاهم صالحًا} فهي قراءةٌ شاذةٌ (1)، والقراءاتُ السبعيةُ بعضُها يأتِي فيه صرفُ ثمودَ، [وبعضها] (2) يأتي فيه مَنْعُهَا من الصرفِ كما هو معروفٌ. فَمَنْعُهَا من الصرفِ نَظَرًا إلى تأنيثِ القبيلةِ، وأنه عَلَمٌ مؤنثٌ، والعلميةُ والتأنيثُ مَانِعَانِ من الصرفِ، وَمَنْ صَرَفَ ثمودَ فقال: (ثمودًا) بتنوينِ الصرفِ أَرَادَ جَدَّهُمُ الأكبرَ الذَّكَرَ ولم يُرِدِ القبيلةَ فلم تجتمع علامتانِ مانعتانِ من الصرفِ، وهذا هو وجهُ كونِه ينصرفُ في بعضِ المواضعِ ولا ينصرفُ في بعضها (3).
أرسلنا إليهم: {أَخَاهُمْ صَالِحًا} أخاهم في النسبِ لاَ في الدِّينِ؛ لأن دِينَهُ يخالفُ دينَهم، فلما جاءهم نَبِيُّ اللهِ صالحٌ جاءهم بدعوةِ جميعِ الأنبياءِ وهي عبادةُ اللهِ وحدَه: {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} ليس لكم معبودٌ يستحقُّ أن يُعْبَدَ وحدَه سواه، بل هو (جلَّ وعلا) المعبودُ وحدَه، المستحقُّ لأَنْ يُفْرَدَ فِي العبادةِ وَيُخْلَصَ له
_________
(1) انظر: إتحاف فضلاء البشر (2/ 53).
(2) في الأصل: «وبعضهم».
(3) انظر: تفسير ابن جرير (12/ 525)، القرطبي (7/ 238)، الدر المصون (5/ 361).

(3/511)

الدينُ؛ لأنه الخالقُ الرازقُ الْمُحْيِي المميتُ الذي بيدِه الأمرُ، وإليه يصيرُ كُلُّ شيءٍ، فهو المعبودُ وحدَه.
{قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ} الْبَيِّنَةُ: هي الدليلُ الذي يقومُ على الحقِّ فيتركُه واضحًا لا شبهةَ فيه، ومنه قِيلَ للشهودِ على الحقِّ: (بينة) لأنهم يُثْبِتُونَهُ ويظهرون أنه حَقٌّ حتى يبقَى لاَ لَبْسَ فيه. فَكُلُّ دليلٍ يُظْهِرُ الحقَّ وَيُبَيِّنُهُ حتى لا يبقى فيه لبسٌ تُسَمِّيهِ العربُ: (بَيِّنَةً). وهذه البينةُ جاءتهم من رَبِّهِمْ. (مِن) لابتداءِ الغايةِ. أعنِي: مبدأُ إتيانِها من ربكم. أي: خالقِكم وسيِّدكم ومدبرِ شؤونكم. فكأن قائلاً قال: ما هذه الْبَيِّنَةُ والمعجزةُ الواضحةُ التي لم تَتْرُكْ في الحقِّ لَبْسًا، وَأَنَّ صالحًا رسولٌ من ربِّ العالمين؟ فَسَّرَ البينةَ بقولِه: {هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلاَ تَمَسُّوهَا بِسُوَءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} [الأعراف: آية 73] يذكرونَ في قصتِهم أن سيدَهم كان رجلاً يُسَمَّى: جندعَ بنَ عمرٍو. وَبَنُو عمرٍو من ساداتِ ثمودَ وبطونِهم الكبارِ العظامِ، فلما أَلَحَّ عليهم صالحٌ في الدعاءِ إلى اللَّهِ زَعَمَ المؤرخونَ (1) والمفسرونَ (2) أنهم قالوا له: «اذْهَبْ مَعَنَا إلى عِيدِنَا الذي نجتمعُ فيه، فنذهبُ بأصنامِنا وندعو أصنامَنا وتدعُو أنتَ إِلَهَكَ، فإن اسْتُجِيبَ لأصنامِنا اتَّبِعْنَا وإن اسْتَجِيبَ لإِلَهِكَ اتَّبَعْنَاكَ. فقال لهم: نَعَمْ. فخرجَ معهم فَدَعَوْا أصنامَهم فلم يستجيبوا لهم بشيءٍ - كما هو معلومٌ لاَ يَخْفَى- فاقترحَ عليه سَيِّدُهُمْ، أو جماعتُهم - تَعَنُّتًا - قالوا: هذه الصخرةُ - يزعمونَ أنها كانت صخرةً كبيرةً كالهضبةِ، ويزعمونَ أنها
_________
(1) انظر: البداية والنهاية (1/ 134).
(2) انظر: تفسير ابن جرير (12/ 528).

(3/512)

تُسَمَّى (الكاثبةَ) - أَخْرِجْ لنا منها ناقةً مخترجةً. معناه: هي كالبختيةِ، تكونُ جوفاءَ وَبْرَاءَ عُشراء، فان أخرجتَها لنا على هذا الوصفِ اتَّبَعْنَاكَ.
فأخذ صَالِحٌ عليهم عهودَ اللهِ ومواثيقَه أنه إن أَخرَجَ لهم اللهُ تلك الناقةَ من تلك الصخرةِ الصَّماءِ اتَّبَعُوهُ، فلما أَخَذَ عليهم المواثيقَ يقولُ المفسرونَ: إنه قام فصلَّى ركعتين وَدَعَا اللهَ تعالى وَهُمْ ينظرونَ، فلما دَعَا اللهَ تَحَرَّكَتِ الصخرةُ وَتَمَخَّضَتْ تمخضَ النَّتُوجِ عن وَلَدِهَا، فانشقت عن تلك الناقةِ، عُشْراءَ، وَبْرَاءَ، جَوْفَاءَ، ضخمةً بالغةً في غايةِ الضخمِ.
ثم إنها وَلَدَتْ فصيلاً ضخمًا مثلَها وهم ينظرونَ، فلما عَايَنُوا هذا أسلمَ رئيسُهم جندعُ بنُ عمرٍو وَمَنْ كان معه من الرهطِ الذين يُطِيعُونَهُ، وحاولَ كُبراءُ ثمودَ أن يُسلموا كلُّهم لَمَّا عَايَنُوا من آياتِ اللهِ، فجاءهم خبثاءُ منهم، منهم ذؤابُ بنُ عمرِو بنِ لَبِيدٍ، بعضُهم يقولُ: ابنُ عمرِو بنُ أَسَدٍ، والحُبابُ صَاحِبَا آلهتهم التي يَسْدنُونَهَا، وربابُ بنُ صمعر، وجماعةٌ من رؤسائِهم، فَزَيَّنُوا لهم الارتدادَ، وأن لا يتبعوا صَالِحًا، فَثَبَّتُوهُمْ على الكفرِ والعياذُ بالله. وكان فيهم رجلٌ يُسَمَّى: شهابَ بنَ خليفةَ، ابن عَمِّ سيدِهم جندعَ بنِ عمرٍو، كان من أَعَزِّ الفتيانِ في ثمودَ، ومن أفاضلِهم وأماثلِهم المتَّبعين، فدعاه مَنْ أَسْلَمَ مِنْ قومِه من بني عمرو ليُسلم فمنعه الخبيثُ ذؤابُ بنُ عمرٍو وربابٌ وَمَنْ معهم من الأعزاءِ من كفرةِ ثمودَ. وكان شاعرُهم المُسلم يقولُ في ذلك (1):
وَكَانَتْ عُصْبةٌ مِنْ آلِ عَمْرٍو ... إِلَى دِينِ النَّبِيِّ دَعَوْا شِهَابَا
عَزِيزَ ثَمُودَ كُلَّهُمُ جَمِيعًا ... فَهَمَّ بِأَنْ يُجِيبَ وَلَوْ أَجَابَا
لأَصْبَحَ صَالِحٌ فِينَا عَزِيزًا ... وَمَا عَدَلُوا بِصَاحِبِهِمْ ذُؤَابَا
_________
(1) الأبيات في ابن جرير (12/ 530)، البداية والنهاية (1/ 134).

(3/513)

إلى آخِرِ الأبياتِ المعروفةِ. فَأَسْلَمَتْ تلك الطائفةُ القليلةُ مع صالحٍ، وَبَقِيَ أكثرُهم في غايةِ الكفرِ والعتوِّ والتمردِ على اللَّهِ. وَلَمَّا أخرجَ لهم الناقةَ أمرَه اللهُ بأن يقولَ لهم: إن بئرَهم التي يشربونَ منها: نهارٌ منها للناقةِ لاَ يَشْرَبُ منها غيرُها أبدًا، والنهارُ الثاني لجميعهم يَسْقُونَ مواشيَهم وأنفسَهم وَيَدَّخِرُونَ ما شاؤوا من الماءِ، كما قال: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُّحْتَضَرٌ} [القمر: آية 28] وقال: {لَّهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَّعْلُومٍ} [الشعراء: آية 155] يَذْكُرُ المؤرخونَ أن يومَ شُرْبِ الناقةِ أنها تأتِي من بَيْنِ الْجَبَلَيْنِ فَتُدْخِلُ رَأْسَهَا في البئرِ ولا تتركُ في البئرِ قطرةً من الماءِ، ثم إنها تُفَرِّجُ فَخِذَيْهَا فيحلبونَ منها كلما شاؤوا فيملؤونَ جميعَ أوعيتِهم، ويدخرونَ من لَبَنِهَا كلما شاؤوا فَيُغْنِيهِمْ ذلك عن الماءِ (1)، وَلَبَنُهَا من أصفَى اللبنِ وأعذبِه وأحلاه. فلما طَالَ عليهم ذلك عَقَرُوهَا - والعياذُ بالله - كما جاء في آياتٍ قرآنيةٍ كثيرةٍ، وسببُ عَقْرِهَا يقولُ المفسرونَ والمؤرخونَ (2): إنه كانت فيهم عجوزٌ كافرةٌ، هي امرأةُ ذؤابِ بنِ عمرِو بنِ لبيدٍ، أو ابنِ عمرِو بنِ أسدٍ، هي من أقبحِ الناسِ وأشدِّهم كُفْرًا وَعَدَاوَةً لِصَالِحٍ، تُسَمَّى: عُنيزةَ بنتَ غُنْمٍ، وَتُكْنَى: أُمَّ غنم (3)، وكانت ذاتَ بناتٍ حِسَانٍ، وهي زوجُ ذؤابِ بنِ عمرٍو - قَبَّحَهَا اللَّهُ - وأنها جاءت للقبيحِ قُدارِ بنِ سالفٍ - وكان قُدارُ بنُ سالفٍ قصيرًا أَحْمَرَ، أزرقَ العينين عزيزًا في قومِه، وجاء في الحديثِ وَصْفُهُ بأنه
_________
(1) انظر: ابن جرير (12/ 530 - 531).
(2) انظر: تفسير ابن جرير (12/ 531)، البداية والنهاية (1/ 135).
(3) في البداية والنهاية (1/ 135): «عنيزة بنت غنيم بن مجلز وتكنى: أم عثمان».

(3/514)

عارمٌ عزيزٌ في قومِه (1).
والعارمُ: شديدُ الشرِّ - وقالت له: إن أنتَ عقرتَ هذه الناقةَ أعطيتُك أَيَّ بَنَاتِي شِئْتَ. وكان عندها بناتٌ حِسَانٌ، ذواتُ جمالٍ، ويزعمونَ أن امرأةً منهم أخرى تُسَمَّى: صدقةَ أو صدوقَ (2) بنتَ الْمُحَيَّا، وكانت ذاتَ جمالٍ بارعٍ، وَكِلْتَا المرأتين لهما أغنامٌ وآبال وأبقارٌ كثيرةٌ، وكانت الناقةُ لِعِظَمِهَا إذا رأتها مواشيهم تَفِرُّ منها خوفًا منها، وكانت الناقةُ زمنَ الصيفِ تخرجُ عن حرِّ الوادي، فإذا رَأَتْهَا مواشيهم نَفَرَتْ منها واضطُرت إلى حرِّ الوادي، وإذا كان في الشتاءِ دَخَلَتِ الناقةُ في الوادي لِتَتَدَفَّأَ به، فنفرت منها مواشيهم، فتضرروا بذلك، وكانوا يتمنونَ عَقْرَهَا. وأكثرُ المفسرين يقولونَ: إن السببَ فيه هاتانِ المرأتانِ، وأنَّ قُدارَ بنَ سالفٍ - لَمَّا أَغْرَتْهُ الخبيثةُ عنيزةُ بنتُ غنمٍ - قَبَّحَهَا اللَّهُ - وَخَيَّرَتْهُ في بناتِها مع جَمَالِهِنَّ إن هو عَقَرَ الناقةَ - انتدبَ واحدًا من قومِه يُسَمُّونَهُ مصدعَ، وأن هذين الرَّجُلَيْنِ اتَّبَعَهُمَا سبعةٌ من قومِهم فصاروا تسعةً، وأنهم هم المذكورونَ في سورةِ النملِ: {وَكَانَ فِي المَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأَرْضِ وَلاَ يُصْلِحُونَ (48)} [النمل: أية 48] وأنهم ذهبوا إلى الناقةِ وَكَمِنُوا لها يومَ شُرْبِهَا عندما صَدَرَتْ من الماءِ، والمؤرخونَ يزعمونَ أنها لا يمكنُ أن تصدر من الفجِّ الذي جاءت منه لِعِظَمِهَا (3)؛ لأنها يصعب عليها أن تَنْثَنِيَ، فتطلع من فَجٍّ آخَرَ، فكمنوا لها وهي صادرةٌ
_________
(1) أخرجه البخاري في التفسير (تفسير سورة والشمس وضحاها) حديث رقم (4942) (8/ 705)، وأطرافه (3377، 4942، 5204، 6042).
(2) في البداية والنهاية (صدوق) (1/ 135)، وفي تفسير ابن جرير (12/ 531): (صدوف).
(3) انظر: تفسير ابن جرير (12/ 535)، البداية والنهاية (1/ 135).

(3/515)

من الماءِ. يقولُ المفسرونَ والمؤرخونَ (1):
إن مصدعَ كَمَنَ لها في أصلِ صرفٍ وَكَمَنَ قدارُ بنُ سالفٍ في صخرةٍ أخرى، فَمَرَّتْ بهما الناقةُ فرماها مصدع فانتظمَ بسهمِه عَضَلَتَهَا، ثم مرت على قدارِ بنِ سالفٍ يزعمونَ أن الخبيثةَ - المرأةَ - كَشَفَتْ له عن بنتِها الجميلةِ وَحَرَّضَتْهُ على عقرِ الناقةِ فضربَ عرقوبَها فَسَقَطَتْ، فضربَ في لُبَّتِهَا فنحرها، وأنهم اقتسموا لَحْمَهَا.
واختلفت رواياتُ المؤرخين والمفسرين في الفصيلِ (2)، ولا شيءَ في ذلك ثابتٌ، فمنهم مَنْ يقولُ: إن مصدعًا تَبِعَهُ فأخذه وَنَحَرَهُ معها واقتسموا لحمَه مع لَحْمِهَا. ومنهم مَنْ يقول: إنه رَغَا مَرَّاتٍ، وصار فوقَ جبلٍ، وانفتحت له صخرةٌ فدخل فيها، حتى إن قومًا ليزعمونَ أنه هو الدابةُ التي تأتِي في آخِرِ الزمانِ! وَكُلُّ ذلك قصصٌ لاَ مُعَوَّلَ عليها ولا ثبوتَ لها. واللهُ أعلمُ بقصةِ الفصيلِ؛ لأنَ القرآنَ لم يُبَيِّنْ ماذا كان مصيرُه، ولم يُبَيِّنْهُ ولم يثبت خبره بوحيٍ صحيحٍ، وإنما هي رواياتٌ يَحْكِيهَا المؤرخونَ والمفسرونَ.
فَلَمَّا عقروا الناقةَ - والعياذُ بالله - والذي تَوَلَّى عقرها قدارُ بنُ سالفٍ - قَبَّحَهُ اللهُ - هو أَشْقَى الأَوَّلِينَ، ويُزعَمُ أن أصلَه ابنُ زَنْيَةٍ، وُلِدَ على فراشِ سالفٍ، وهو خبيثٌ أحمرُ أزرقُ، عزيزٌ في قومِه عَارِمٌ، أنه لَمَّا عقروها -والقرآنُ أَكْثَرَ مِنْ ذِكْرِ عقرِهم لها- فبيَّن أن عاقرَها واحدٌ، وأسندَ عقرَها للجميعِ حيث قال: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29)} [القمر: آية 29] وقال في آياتٍ كثيرةٍ إن الذي عَقَرَهَا الجميعُ كقولِه: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ} [الأعراف:
_________
(1) انظر: تفسير ابن جرير (12/ 531) ..
(2) انظر: تفسير ابن جرير (12/ 533)، البداية والنهاية (1/ 135).

(3/516)

آية 77] وكقولِه: {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا (11) إِذِ انْبَعَثَ أَشْقَاهَا (12) فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا (13) فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس: الآيات 11 - 14] إلى غيرِ ذلك من الآياتِ (1). وأجابَ العلماءُ عن أن اللَّهَ مرةً نَسَبَ العقرَ إلى واحدٍ وهو قولُه: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29)} وتارةً نَسَبَ العقرَ إلى الجميعِ، قالوا: لأنهم كُلَّهُمْ مُتَمَالِئُونَ، وأنه لم يذهب لعقرِها حتى اتَّفَقَ جميعُهم، حتى إنه لَيَسْتَأْذِنُ المرأةَ في خِدْرِهَا فتقولُ: نَعَمْ. فَوَافَقُوا جميعًا على عقرها، والمتمالئون على شيءٍ، المتفقونَ عليه، كأنهم فَعَلُوهُ كُلُّهُمْ، وإن كان المباشرُ واحدًا منهم. هكذا قَالَهُ بعضُ العلماءِ، مع أن عادةَ اللغةِ العربيةِ إسنادُ الفعلِ للناسِ وفاعلُه بعضُهم (2)، وهو معروفٌ في كلامِ العربِ، وكثيرٌ في القرآنِ العظيمِ، ومما يُوَضِّحُهُ كناية الإيضاحِ: قراءةُ (3) حمزةَ والكسائيِّ {فَإِن قَتَلُوكُمْ فَاقْتُلُوهُمْ} (4) [البقرة: آية 191] لأنه لا يَصِحُّ أنه إن قتلوكم ومتم فاقتلوهم بعدَ أن قُتِلْتُمْ ومتم. هذا ليس من المعقول!
والمعنَى: فإنا قَتَلُوا بعضَكم فليقتلهم البعضُ الآخَرُ، فَأَطْلَقَ [الكلَّ وأرادَ البعضَ] (5). وهذا كثيرٌ في كلامِ العربِ، ومنه قولُ ابنِ مطيعٍ يومَ حرةِ واقمٍ لَمَّا جاءت جيوشُ يزيدَ بنِ معاويةَ يرأسُها (مجرم) الذي يُسَمَّى: مسلمَ بنَ عقبةَ، وفعلوا بالمدينةِ ما فَعَلُوا، وكان الشاعرُ يقولُ (6):
_________
(1) راجع المصدرين السابقين.
(2) انظر: الأضواء (2/ 324 - 325).
(3) مضى عند تفسير الآية (72) من سورة البقرة.
(4) السابق.
(5) في الأصل: «فأطلق البعض وأراد الكل». وهو سبق لسان.
(6) مضى عند تفسير الآية (72) من سورة البقرة.

(3/517)

فَإِنْ تَقْتُلُونَا عِنْدَ حَرَّةِ وَاقِمٍ ... فَلَسْنَا عَلَى الإِسْلاَمِ أَوَّلَ مَنْ قُتِلْ

فقولُه: «فإن تَقْتُلُونَا» لو كان هو ميتًا مقتولاً لَمَا كان حَيًّا يُرزَق يقولُ الشعرَ، وإنما المرادُ: فإن تقتلوا بعضَنا.
فَلَمَّا عقروا الناقةَ واقتسموا لَحْمَهَا، قيل: وكذلك فصيلها. وقيل: دَخَلَ فصيلُها في الصخرةِ فَانْفَرَجَتْ له. ويزعم بعضُ المؤرخين: أن صَالِحًا لَمَّا عَلِمَ أنهم عقروها قال لهم: أَدْرِكُوا فَصِيلَهَا لعلَّ اللهَ يكشفُ عنكم العذابَ. وأنهم لم يستطيعوا أن يُدْرِكُوهُ، فلما أَخْبَرُوا نَبِيَّهُمْ صالحًا قال لهم ما حَكَى اللهُ عنه: {فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاَثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} [هود: آية 65] يعنِي: لكم متعةُ ثلاثةِ أيامٍ وبعدَ اليومِ الثالثِ يأتيكم العذابُ الْمُسْتَأْصِلُ. قالوا له: وما علامةُ ذلك؟ يذكرُ المفسرونَ والمؤرخونَ أنه قال لهم: تُصْبِحُونَ في اليومِ الأولِ وألوانُكم مُصْفَرَّةٌ، ثم في اليومِ الثانِي تحمرُّ ألوانُكم، ثم في اليومِ الثالثِ تسودُّ ألوانُكم، ثم في اليومِ الرابعِ يأتيكم عذابُ اللهِ المستأصلُ فيهلككم اللهُ. هكذا يقولونَ.
ويزعمُ المفسرونَ والمؤرخونَ: أن عَقْرَ الناقةِ كان يومَ الأربعاءِ - وكانوا يسمونَ الأيامَ بغيرِ هذه الأسماءِ المعروفةِ - فلما كان يومُ الخميسِ أصبحت وجوهُهم مُصْفَرَّةً، وصار بعضُهم يقولُ لبعضٍ: أَلاَ ترى هذه الصفرةَ التي في وَجْهِكَ؟ فعلموا بالهلاكِ، وَأَيْقَنُوا صِدْقَ النبيِّ صالحٍ، فلما كان يومُ الجمعةِ - فيما يزعمونَ - أصبحت ألوانُهم مُحْمَرَّةً، فازدادوا يقينًا بالهلاكِ، فلما كان يومُ السبتِ أصبحت ألوانُهم مُسْوَدَّةً (1). وبعضُ أهلِ العلمِ يقولُ: هو اليومُ الثالثُ
_________
(1) انظر: تفسير ابن جرير (12/ 535)، البداية والنهاية (1/ 136).

(3/518)

من عَقْرِهَا، فهلاكُهم يومُ السبتِ. وبعضُهم يقولُ: هو صبيحةُ الأحدِ. وَلَمَّا أَيْقَنُوا بالهلاكِ يزعمونَ أنهم تَحَنَّطُوا بالأشياءِ المصبِّرةِ، ولبسوا الأشياءَ التي هي كالأكفانِ مستعدينَ للهلاكِ، فلما ارْتَفَعَتْ شمسُ اليومِ بعدَ اليومِ الثالثِ جاءتهم الصيحةُ، سَمَّاهَا اللهُ في آياتٍ صيحةً، كما قال: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} [هود: آية 67] والمرادُ بهم قومُ صالحٍ، وَسَمَّاهَا هنا رجفةً فقال: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78)} [الأعراف: آية 78] ولا منافاةَ بَيْنَ تسميتِها صيحةً وتسميتِها رجفةً؛ لأَنَّ الصيحةَ يصيحُ بهم الملكُ من فوقِهم نازلاً من السماءِ، فإذا صَاحَ بهم رَجَفَتْ بهم الأرضُ وَارْتَعَدَتْ من شدةِ صيحةِ الملكِ، فَفَارَقَتْ أرواحُهم أبدانَهم فلم يَبْقَ منهم دل ولا مجيبٌ والعياذُ باللهِ جل وعلا (1).
وهذا معنَى قولِه: {هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً} [الأعراف: آية 73] {آيَةً}: حالٌ مقدَّرةٌ، والعاملُ فيها معنَى الإشارةِ، أُشِيرَ إليها في حالِ كونِها آيةً. أي علامةً واضحةً على أنِّي نَبِيٌّ مُرْسَلٌ من اللَّهِ جِئْتُكُمْ. والتحقيقُ: أنها إنما كانت آيةً لانْفِلاَقِ الصخرةِ عنها، كما قال تعالى: {وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً} ثم قال: {وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفًا} [الإسراء: آية 59] خِلاَفًا لمن زَعَمَ أن كونَها آيةً: عِظَمُهَا، وأنها تشربُ البئرَ كُلَّهَا، ولا توجدُ ناقةٌ من إبلِ الدنيا تشربُ بِئْرًا كُلَّهَا وحدَها في وقتٍ واحدٍ!! وخلافًا لِمَنْ زعم أن كونَها آيةً: كثرةُ ما يُحْلَبُ منها من اللبنِ؛ لأنها يُحْلَبُ بها من اللبنِ ما يَسَعُ خلائقَ كثيرةً، كل هذا قيل به، والأظهرُ هو ما عليه جمهورُ المفسرينَ، ويدلُّ
_________
(1) انظر: البداية والنهاية (1/ 136)، الدر المصون (5/ 369)، الأضواء (2/ 325).

(3/519)

عليه ظاهرُ القرآنِ أنها معجزةٌ جَعَلَهَا اللَّهُ لِنَبِيِّهِ صالحٍ، وهذا معنَى قولِه: {فَذَرُوهَا تَأكُلْ فِي أَرْضِ اللَّهِ} [الأعراف: آية 73].
{فَذَرُوهَا} معناه: اتْرُكُوهَا {تَأكُلْ فِي أَرْضِ اللَّهِ}؛ لأن الأرضَ التي تأكلُ فيها ليست لكم، والعُشْب الذي تَأْكُلُهُ ليس من إِنْبَاتِكُمْ، بل هي أرضُ رَبِّهَا، والنباتُ الذي أنْبَتَهُ مَنْ خَلَقَهَا، فليست الأرضُ لكم، ولستُم أنتم الذين أَنْبَتُّمْ النباتَ {فَذَرُوهَا تَأكُلْ فِي أَرْضِ اللَّهِ وَلاَ تَمَسُّوهَا بِسُوَءٍ} أي: لا تَتَعَرَّضُوا لها بشيءٍ فيه سوءٌ: من عَقْرٍ، ولا نَحْرٍ، ولاَ طَرْدٍ، ولاَ مَنْعِهَا من نصيبِها من الماءِ، إلى غيرِ ذلك.
{فَيَأخُذَكُمْ عَذَابٌ أَلِيمٌ} فهذه فاءُ السببيةِ، والمضارعُ منصوبٌ بـ (أن) مضمرةٍ بعدَها يجبُ حَذْفُهَا، والمعنَى: لا تَمَسُّوهَا بسوءٍ فيتسببُ عن ذلك أن يأتيَكم عذابٌ أليمٌ. والأليمُ معناه: الْمُؤْلِمُ. والصحيحُ: أن (الفعيل) في لغةِ العربِ تأتِي بمعنَى (المُفْعِل) وما يذكرُه بعضُ علماءِ العربيةِ عن الأصمعيِّ من إنكارِه إتيانَ (الفَعِيْل) في اللغةِ بمعنَى (المُفْعِل) وَاغْتَرَّ به بعضُ المفسرين فقال: أليمٌ معناه: مُتَأَلَّمٌ منه، فجعلَه بصيغةِ اسمِ المفعولِ. كُلُّ ذلك غيرُ صحيحٍ، بل غَلَطٌ، والتحقيقُ: أن (الفَعِيل) تأتِي في اللغةِ العربيةِ بمعنَى (المُفْعِل) (1) كقولِه: {عَذَابٌ أَلِيمٌ} بمعنَى: مُؤْلِمٍ. ومنه قولُ الشاعرِ (2):
وَنَرْفَعُ مِنْ صُدُورِ شَمَرْدَلاَتٍ ... يَصُكُّ وُجُوهَهَا وَهَجٌ أَلِيمُ
_________
(1) انظر: تفسير الألوسي (1/ 150)، التحرير والتنوير (1/ 282).
(2) البيت لذي الرمة. وهو في الكامل للمبرد (1/ 260). والشمردلات: الإبل الطوال. ونرفع: أي: نستحثها في السير. والوهج: الحر الشديد.

(3/520)

أَيْ: وهجٌ مُؤْلِمٌ. ومنه بهذا المعنَى قولُه تعالى: {إِنِّي لَكُمْ نَذِيرٌ مُّبِينٌ} أي: منذرٌ. فالنذيرُ بمعنَى الْمُنْذِرِ. وقولُ عمرِو بنِ معدِ يكربَ الزبيديِّ في مطلعِ عَيْنِيَّتِهِ المشهورةِ (1):
أَمِنْ رَيْحَانَةِ الدَّاعِي السَّمِيعِ ... يُؤَرِّقُنِي وَأَصْحَابِي هُجُوعُ

فقولُه: «السميع» يعنِي: الدَّاعِي الْمُسْمِع. فأطلق على المسمعِ السميعَ.
ومنه قولُه فيها أيضا (2):
وَخَيْلٍ قَدْ دَلَفْتُ لَهَا بِخَيْلٍٍ ... تَحِيَّةُ بَيْنَهُمْ ضَرْبٌ وَجِيْعُ

أي: ضَرْبٌ مُوجِعٌ. فهذا هو التحقيقُ.
{وَلاَ تَمَسُّوهَا بِسُوَءٍ} فيتسببُ عن مَسِّكُمْ إياها بالسوءِ أن يأتيكَم {عَذَابٌ أَلِيمٌ} العذابُ: نكالُ اللهِ (جلَّ وعلا) الذي يأتِي به لِمَنْ يستحقُّه بسببِ ارتكابِ الذنبِ. {عَذَابٌ} من اللهِ {أَلِيمٌ} أي: مُؤْلِمٌ، وهذا معنَى قولِه: {فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ}.
قولُه: {تَأْكُلْ} المضارعُ مجزومٌ بجوابِ الأمرِ، ويجوزُ رَفْعُهُ، إلا أنَّ عَامَّةَ مَنْ يُعْتَدُّ به من القراءِ على الجزمِ، وأكثرُ علماءِ العربيةِ: أن المضارعَ المجزومَ في جوابِ الطلبِ أن أصلَه مجزومٌ بجملةٍ شرطيةٍ محذوفةٍ (3) وتقريرُ المعنَى: إن تَذَرُوهَا تَأْكُلْ في أرضِ اللهِ. وهذا معنَى: {فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ} يعنِي: إن تَتْرُكُوهَا وتذروها تأكلْ في أرضِ اللهِ.
_________
(1) البيت في الأصمعيات ص172، الشعر والشعراء لابن قتيبة ص240، (شرح الكافية الشافية) لابن مالك (2/ 1034).
(2) البيت في الكتاب لسيبويه (2/ 323)، الدر المصون (2/ 47).
(3) مضى عند تفسير الآية (69) من سورة البقرة.

(3/521)

ومعنَى قولِه: {وَلاَ تَمَسُّوهَا بِسُوَءٍ} أي: بأيِّ أَذًى من أنواعِ الأَذَى، من عَقْرٍ، أو نَحْرٍ، أو ضَرْبٍ، أو تَنْفِيرٍ، أو مَنْعٍ من المرعى، أو مَنْعِ نَصِيبِهَا من الماءِ {فَيَأخُذَكُمْ عَذَابٌ أَلِيمٌ}.
ثم إن نَبِيَّ اللهِ صالحًا ذكَّر قومَه أيضًا بِنِعَمِ اللهِ قال: {فَاذْكُرُوا آلاَءَ اللَّهِ} [الأعراف: آية 74] أي: نِعَمَ اللهِ {إِذْ جَعَلَكُمْ خُلَفَاءَ} يعني: في الأرضِ من بعد عَادٍ، مثلما قال [هود] (1) لقومِه: {إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ} [الأعراف: آية 69] وهذا قَرَّرْنَاهُ فيما مَضَى، أي: أَهْلَكَهُمْ وجعلكم مُسْتَخْلَفِينَ في الأرضِ بعدَهم تتمتعونَ فيها. واستدلَّ بعضُ العلماء (2) بهذه الآياتِ على أن الكافرَ يصدقُ عليه أنه مُنَعَّمٌ عليه في الدنيا؛ لأن نَبِيَّ اللهِ هودًا - وهو هو - قال لقومِه: {فَاذْكُرُوا آلاَءَ اللَّهِ} فصرَّح بأن لله عليهم نِعَمًا في الدنيا، وكذلك قال نَبِيُّ اللهِ صالحٌ: {فَاذْكُرُوا آلاَءَ اللَّهِ} فَبَيَّنَ كُلٌّ مِنْ هودٍ وصالحٍ أن لله في الدنيا على الكفرةِ آلاء وَنِعَمًا بما أعطاهم من الرزقِ والعافيةِ ورغدِ العيشِ والتمتعِ بلذاتِ الدنيا، هذه الآياتُ دَلَّتْ على هذا.
وقال بعضُ العلماءِ: لا نعمةَ على الكافرِ أَصْلاً؛ لأن هذا استدراجٌ، واللهُ يقولُ: {سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183)} [الأعراف: الآيتان 182، 183] فمنزلتُه منزلةُ الطعامِ اللذيذِ الذي فيه السمُّ الفتاكُ القاتلُ، فشربُه ليس بلذيذٍ، والإنعامُ به ليس بإنعامٍ!! وظاهرُ القرآنِ أَوْلَى بالإتباعِ؛ لأَنَّ اللهَ سمَّى
_________
(1) في الأصل: نوح. وهو سبق لسان.
(2) انظر: القرطبي (4/ 330)، (7/ 240).

(3/522)

هذه آلاء ونعمًا عليهم على ألسنةِ رسلِه الكرامِ (صلواتُ اللهِ وسلامُه عليهم)، وهذا معنَى قولِه: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ}.
{وَبَوَّأَكُمْ فِي الأَرْضِ} [الأعراف: آية 74] العربُ تقولُ: (بَوَّأَهُ يُبَوِّئه) إذا جَعَلَ له مباءة. والمباءةُ في لغةِ العربِ: المنزلُ. تقولُ العربُ: (بَوَّأَهُ يُبَوِّئُهُ) أي: اتَّخَذَ له مباءةً، أي: منزلاً. وتَبَوَّأَ الرجلُ يَتَبَوَّأ: اتخذَ مباءةً، أي: منزلاً. والمبوَّأ: هو المنزلُ (1). وهذا كثيرٌ في القرآنِ وفي كلامِ العربِ، فَمِنْهُ في القرآنِ: {وَأَوْرَثَنَا الأَرْضَ نَتَبَوَّأُ مِنَ الجَنَّةِ حَيْثُ نَشَاءُ} [الزمر: آية 74] أي: نَتَّخِذُ من مباءاتها ومنازلِها حيث نشاءُ: {لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفًا} [العنكبوت: آية 58] أي: لَنَجْعَلَنَّ الغرفَ مباءاتٍ ومنازلَ لهم. وهذا في القرآنِ كثيرٌ {وَلَقَدْ بَوَّأنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ} [يونس: آية 93] أي: أَنْزَلْنَاهُمْ مُنْزَلاً كَرِيمًا طَيِّبًا كما هو معروفٌ، وهذا كثيرٌ في القرآنِ. ومن إطلاقِه في كلامِ العربِ قولُ عمرِو بنِ معدِ يكربَ الزبيديِّ (2):
كَمْ مِنْ أَخٍ لِي مَاجِدٍ ... بَوَّأْتُهُ بِيَدَيَّ لَحْدَا
أَيْ: جَعَلْتُ اللحدَ مباءةً ومنزلاً له عند موتِه. وهذا معروفٌ، وهذا معنَى قولِه: {إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ} [الأعراف: آية 74] أَيْ: جَعَلَ في الأرضِ لكم مباءاتٍ ومنازلَ متنوعةً، منها ما تَتَبَرَّدُونَ به في الصيفِ، ومنها ما تستدفئونَ به في
_________
(1) انظر: المفردات (مادة: باء) ص158، اللسان (مادة: بوأ) (2/ 283 - 284).
(2) البيت في الكامل (3/ 1377)، الدر المصون (3/ 379)، شواهد الكشاف ص32، وشطره الأول في هذه المصادر: «كم من أخ لي حازم». سوى شواهد الكشاف إذ فيه: «صالح».

(3/523)

الشتاءِ، وهذا معنَى قولِه: {وَبَوَّأَكُمْ فِي الأَرْضِ} هي بَيْنَ الحجازِ والشامِ من وادِي القُرَى فما حَوْلَهُ، كانت ديارُهم هناك. {تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا} السهولُ: جمعُ سَهْلٍ، وهو المكانُ المنخفضُ المستوي الذي لا وَعْرَ فيه. أي: تتخذونَ من أَمْكِنَتِهَا السهلةِ التي ليست بجبالٍ قصورًا، تَبْنُونَ تلك القصورَ من سَهْلِ الأرضِ مِمَّا توقدونَ عليه من آجُرها وطينِها وتؤسسونها بالحجارةِ، وكانوا في الصيفِ يسكنونَ القصورَ المبنيةَ من الآجُرِّ والطينِ؛ لأنها أشدُّ برودةً.
{وَتَنْحِتُونَ الجِبَالَ بُيُوتًا} نحتُ الشيءِ: هو أن تنحته شيئًا فشيئًا، ومنه قيل للمِبْرَدِ: (مِنْحَتٌ) لأنه ينحتُ الشيءَ، ومعنَى نحتهم الجبالَ: أنهم يأخذونَ آلات حديد - وكانت سواعدُهم قويةً جِدًّا - فيحفرونَ في الجبلِ، حتى يجعلوا فيه أُوب البيوتِ، ثم يقطعونَ لها أبوابَها وطاقاتِها من نفسِ الجبلِ، ثم تكونُ تلك الأبوابُ والغرفُ والطاقاتُ كُلُّهَا من الجبالِ، يَنْحِتُونَهَا بالحديدِ بقوةِ أيديهم نَحْتًا، إذا اشتدَّ البردُ زمنَ الشتاءِ دَخَلُوهَا فكانت لشدةِ استدفائِها لا يحسونَ بالبردِ شيئًا، وهذا من نِعَمِ اللَّهِ عليهم.
وقرأَ هذا الحرفَ جماهيرُ القراءِ: {وَتَنْحِتُونَ الجِبَالَ بُيُوتًا} بكسرِ باءِ: (بيوت) لِمُجَانَسَةِ الياءِ. وقرأه بضمِّ الباءِ على الأصلِ: {بُيُوتًا} أبو عمرٍو، وحفصٌ عن عاصمٍ، وورشٌ عن نافعٍ. لم يَقْرَأْهُ مِنَ القراءِ السبعةِ على الأصلِ: {بُيُوتًا} إلا عاصمٌ في روايةِ حفصٍ خاصةً، ونافعٌ في روايةِ ورشٍ خاصةً، وأبو عمرٍو. وغيرُ ذلك من سائرِ القراءِ قرؤوا: {وتَنْحِتونَ الجبال بِيوتًا} (1) أي: تنحتونَ من
_________
(1) انظر: إتحاف فضلاء البشر (2/ 54).

(3/524)

الجبالِ بيوتًا ينحتونها في الجبال.
وقراءةُ الحسنِ شاذةٌ: {تَنْحَتُونَ من الجِبَال بيوتًا} (1) وإن كانت قياسيةً؛ لأن (فَعَل) إذا كانت حلقيةَ العينِ أو اللامِ يقاسُ في مضارعِها الفتحُ (2)، إلا أن السماعَ (تَنْحِتُونَ) بالكسرِ، وهي قراءةُ السبعةِ وغيرِهم؛ وقراءةُ الحسنِ: «تَنْحَتونَ» شاذةٌ، وأشذُّ منها قراءةُ مَنْ قَرَأَ: {تَنْحاَتُونَ} بإشباعِ الفتحةِ، فهذه قراءةٌ شاذةٌ جِدًّا، أشذُّ من الأُولَى فـ (تَنْحَتُونَ) بفتحِ الحاءِ شاذةٌ، وإشباعُ الفتحةِ أَلِفًا أَشَذُّ وَأَشَذُّ، وإن كان إشباعُ الفتحةِ بألفٍ يسوغ في كلامِ العربِ، هو مسموعٌ في كلامِ العربِ، إلا أنه لاَ يجوزُ قراءةً، وهو موجودٌ في كلامِ العربِ، ومنه قولُ عبدِ يغوثَ بنِ وقاصٍ (3):
وَتَضْحَكُ مِنِّي شَيْخَةٌ عَبْشَمِيَّةٌ ... كَأَنْ لَمْ تَرَى قَبْلِي أَسِيرًا يَمَانِيَا

فَأَشْبَعَ الفتحةَ بالأَلِفِ، وأصلُ الفعلِ مجزومٌ، فالأصلُ: «تَرَ» بلا أَلِفٍ، أشبعَ الفتحةَ أَلِفًا. وقول الآخَرِ (4):
إِذَا الْعَجُوزُ غَضِبَتْ فَطَلِّقِ ... وَلاَ تَرَضَّاهَا وَلاَ تَمَلَّقِ

الأَصْلُ: (ولاَ ترضَّها) فأُشْبِعَتِ الفتحة. ومنه في وسط الكلامِ قولُ عنترةَ في معلقتِه (5):
_________
(1) المصدر السابق (2/ 53)، القرطبي (7/ 239)، البحر المحيط (4/ 329)، الدر المصون (5/ 364).
(2) انظر: القرطبي (7/ 239).
(3) البيت في المحتسب (1/ 69)، المفضليات ص158.
(4) البيت لرؤبة، وهو في الخصائص (1/ 307)، اللسان (مادة: رضي) (1/ 1179).
(5) ديوان عنترة ص122.

(3/525)

يَنْبَاعُ مِنْ ذِفْرَيْ غَضُوبٍ جَسْرَةٍ ... زَيَّافَةٍ مِثْلَ الْفَنِيقِ الْمُكْدَمِ

فقولُه: (ينباع) أصلُه: (يَنْبَع) يعنِي: أن العرقَ ينبعُ من عَظْمِ ذِفراها، وهو العظمُ الذي خَلْفَ أُذُنِهَا، أصلُه يسيلُ منه العرقُ من الإبلِ إذا سَارَتْ سيرًا شديدًا.
وقراءةُ الجمهورِ هي التي يجوزُ القراءةُ بها {تَنْحِتُونَ الْجِبَالَ} جمع جبلٍ. {بُيُوتًا} جمع بيتٍ. قرأه حفصٌ عن عاصمٍ، وورشٌ عن نافعٍ، وأبو عمرٍو: {بُيُوتًا} بضمِّ الباءِ على الأصلِ (1): جمعُ بيتٍ، والبيتُ هو ما يُسْكَنُ فيه، سُمِّيَ بيتًا لأَنَّ الساكنَ يبيتُ فيه.
{فَاذْكُرُوا آلاَءَ اللَّهِ} أي: نِعَمَ اللَّهِ عليكم حيث جعلكم خلفاءَ في الأرضِ من بعدِ عادٍ ويسَّر لكم القصورَ في سهولِها، وَيَسَّرَ لكم نحتَ الجبالِ في نفسِ الجبالِ لِتَنَالُوا من بردِ السُّكْنَى زمنَ الحرِّ، ومن الاستدفاءِ زمنَ البردِ، وَكُلُّ هذا نعمُ اللَّهِ وآلاؤُه عليكم. وهذا معنَى قولِه: {فَاذْكُرُوا آلاَءَ اللَّهِ} أي: نِعَمَهُ التي أَنْعَمَهَا عليكم.
وكان بعضُ العلماءِ يقولُ (2): هذه الآيةُ الكريمةُ تدلُّ على بناءِ القصورِ الشامخاتِ لأَنَّ اللهَ امْتَنَّ عليهم على لسانِ نَبِيِّهِمْ، بأنهم يتخذونَ القصورَ. وقد جاء عن النبيِّ صلى الله عليه وسلم ما يدلُّ في ظواهرَ كثيرةٍ من الشرعِ أنه لا ينبغي للإنسانِ أن يتطاولَ في البنيانِ وَيَبْنِيَ فوقَ حاجتِه وَيُضَيِّعَ المالَ في ذلك، فينبغي للإنسانِ أن يبنيَ قدرَ حاجتِه وألا يضيعَ المالَ فيما يزيدُ على قدرِ حاجتِه من القصورِ الشامخةِ، ولاسيما إن كان ذلك على سبيلِ المباهاةِ والتفاخرِ فلا خيرَ
_________
(1) راجع ما تقدم قريبًا.
(2) انظر: القرطبي (7/ 239).

(3/526)

فيه.
وأكثرُ العلماءِ على أنه لا يمنعُ الرجل أن يبنيَ بيتًا ليستغلَّه فيؤجرَه ويأخذَ منه؛ لأنه من أنواعِ التجاراتِ وابتغاءِ فضلِ اللَّهِ - جل وعلا - وكذلك ما يحتاجُ إليه هو وَمَنْ يَعُولُهُ، فهذا من الأمورِ الضروريةِ.
وقولُه جل وعلا: {وَلاَ تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ ... } العِثِيُّ والعثوُّ معناهما: الفسادُ. وهذه الحالُ مؤكدةٌ عاملها؛ لأن معنَى: {وَلاَ تَعْثَوْا} لا تُفْسِدُوا. فـ (مفسدون) حالٌ مؤكدةٌ لعامِلِها، والحالُ قد تؤكدُ عاملَها فيكونُ معناها هو معنَى عاملها، وإلى هذه بعينِها أشارَ ابنُ مالكٍ في الخلاصةِ بقوله (1):
وَعَامِلُ الْحَالِ بِهَا قَدْ أُكِّدَا ... فِي نَحْوِ لاَ تَعْثَ فِي الأَرْضِ مُفْسِدَا

معناها: لا تُفْسِدُوا في الأرضِ في حالِ كونِكم مُفْسِدِينَ، فالحالُ مؤكدةٌ لعاملِها، والمقصودُ تأكيدُ النهيِ عن الفسادِ في الأرضِ بالإشراكِ بالله وعبادةِ غيرِه معه، وأذيةِ مَنْ أَسْلَمَ من قومِ صالحٍ، وتكذيبِ نَبِيِّ اللهِ صالحٍ، إلى غيرِ ذلك من أنواعِ الفسادِ.
{قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُّرْسَلٌ مِّن رَّبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِيَ آمَنْتُمْ بِهِ كَافِرُونَ (76) فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ المُرْسَلِينَ (77) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِن لاَّ تُحِبُّونَ النَّاصِحِينَ} [الأعراف: الآيات 75 - 79].
_________
(1) الخلاصة ص33.

(3/527)

قرأ هذا الحرفَ عامةُ القراءِ ما عدا ابنَ عامرٍ قارئَ أهلِ الشامِ: {قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا} بلا واوٍ، وقرأه ابنُ عامرٍ وحدَه: {وقال الملأ الذين اسْتَكْبَرُوا} بالواو. وفي المصاحفِ الشاميةِ هذه الواوُ. وهما قراءتانِ سبعيتانِ (1)، إحداهما بالواوِ والثانيةُ بلا واوٍ، وكونُ بعضِ الحروفِ الصحيحةِ يزيدُ فيه حرفٌ أو كلمةٌ وينقصُ ذلك الحرفُ أو الكلمةُ في قراءةٍ أخرى لأَجْلِ هذا السببِ بعينه كان عثمانُ بنُ عفانَ (رضي الله عنه وأرضاه) وَمَنْ معه من الصحابةِ في جَمْعَةِ المصحفِ الأخيرةِ التي جَمَعَهَا عثمانُ (رضي الله عنه) عَدَّدُوا نسخَ المصاحفِ العثمانيةِ ليمكن أن تكونَ نسخةٌ فيها هذه الواوُ ونسخةٌ عارية من هذه الواوِ، والجميعُ كأنه نسخةٌ واحدةٌ، إلا أنهم نَوَّعُوهَا وَعَدَّدُوهَا ليمكنَ أن تأتيَ جميعُ القراءاتِ مطابقةً لها.
{قَالَ الْمَلأُ} قَدَّمْنَا أن الملأَ أشرافُ الجماعةِ ورؤساؤهم الذكورُ الذين ليس فيهم إناثٌ.
{الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ} أي: تَكَبَّرُوا وَعَتَوْا ولم يؤمنوا استكبارًا عن الإيمانِ {مِنْ قَوْمِهِ} أي: مِنْ قومِ صالحٍ، وهم ثمودُ قالوا {لِلَّذِينَ اسْتُضْعِفُوا} وكان جُلُّ مَنْ آمَنَ بصالحٍ ... - قبلَ أن يؤمنَ جندعُ بنُ عمرٍو وَمَنْ آمَنَ معه - كان أغلبُهم ضعافًا؛ لأَنَّ اللهَ أجرى العادةَ بأن أكثرَ أتباعِ الأنبياءِ: الضعفاءُ، وأكثرَ مَنْ عادى الأنبياءَ وأكثرَ أهلِ النارِ: أهلُ الترفِ في الدنيا والمكانةِ والمالِ والجاهِ. والسرُّ في ذلك: أن المساكينَ الضعافَ لا يُحَارِبُونَ عن رئاسةٍ، ولا يستنكفونَ أن يكونوا تَبَعًا، فإذا سَمِعُوا الحقَّ آمَنُوا به، أما الرؤساءُ فإنهم
_________
(1) انظر: السبعة لابن مجاهد ص284، إتحاف فضلاء البشر (2/ 54).

(3/528)

لا يَرْضَوْنَ أن يكونوا تَبَعًا، وأن يكونوا مرؤوسين غيرَ رؤساءَ، فيجادلوا لتبقَى لهم مكانتُهم ورئاستُهم؛ لأنهم إن أطاعوا الرسلَ كانوا تَبَعًا تحتَ أوامرِ الرسلِ لاَ رئاسةَ لهم ولا سيادةَ؛ ولذا في قصةِ هرقلَ الثابتةِ في الصحيحِ لَمَّا سألَ أبا سفيانَ السؤالاتِ المعروفةَ - المشهورةَ الثابتةَ في الصحيحِ - عن النبيِّ صلى الله عليه وسلم مِنْ جُمْلَتِهَا أن قال له: أشرافُ الناسِ يتبعونَه أم ضعفاؤُهم؟ فقال أبو سفيانَ: بل ضعفاؤُهم، قال هرقلُ: أولئك أتباعُ الرسلِ (1). كما هو معروفٌ.
{قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا} أي: الرؤساءُ والقادةُ من قبيلةِ ثمودَ الذين تَكَبَّرُوا عن الإيمانِ وإجابةِ نَبِيِّ اللهِ صالحٍ {لِلَّذِينَ اسْتُضْعِفُوا} أي: للضعفاءِ المستضعفين. وقولُه: {لِمَنْ آمَنَ مِنْهُمْ} بدلٌ مِنْ قولِه: {لِلَّذِينَ اسْتُضْعِفُوا} أي: المستضعفينَ، أعنِي خصوصَ المؤمنين من المستضعفين {أَتَعْلَمُونَ} أَتَتَيَقَّنُونَ وتجزمونَ بأن {صَالِحًا مُّرْسَلٌ مِّن رَّبِّهِ} وأنه غيرُ كاذبٍ على اللهِ؟ فأجابهم المستضعفونَ أحسنَ جوابٍ وأبلغَه، فلم يقولوا لهم: نَعَمْ نحنُ نجزمُ بأنه مُرْسَلٌ، ولكن جعلوا كونَه مُرْسَلاً أمرًا لا ينبغي أن يُشَكَّ فيه، ولا أن يكونَ النزاعُ ولا الخلافُ فيه، وقالوا: {إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ} إنا مؤمنونَ بالأمرِ الذي أُرْسِلَ به، الذي لا ينبغي أن يُشَكَّ ولا أن يُخْتَلَفَ في أنه حَقٌّ، ولهذه الحكمةِ عَدَلُوا عن أن يقولوا: نَعَمْ، فأجابهم الملأُ الكفارُ المتكبرونَ فقالوا: {إِنَّا بِالَّذِيَ آمَنْتُمْ بِهِ} من رسالةِ صالحٍ {كَافِرُونَ} جاحدونَ والعياذُ بالله، وهذا معنَى قولِه: {إِنَّا بِالَّذِيَ آمَنْتُمْ بِهِ كَافِرُونَ}.
_________
(1) مضى عند تفسير الآية (93) من سورة الأنعام.

(3/529)

فَلَمَّا تَمَرَّدُوا وَطَغَوْا {فَعَقَرُوا النَّاقَةَ} العربُ تقولُ: عَقَرَ البعيرَ إما قَطَعَ عرقوبَه. هذا أصلُ العقرِ، إذا قطعَ عرقوبَه. وكانت عادةُ العربِ إذا أرادوا أن يَنْحَرُوا الإبلَ ضربوا عراقيبَها بالسيوفِ حتى تسقطَ فينحروها، وصارَ العقرُ يُطلق على النحرِ، وعلى قطعِ العرقوبِ، وعلى كُلِّ جرحٍ في البعيرِ، حتى أنهم إذا جُرِحَ ظهرُه بدَبَرٍ ونحوِه تقولُ العربُ: عَقَرَهُ، وهو معنًى مشهورٌ في كلامِ العربِ (1)، ومنه قولُ امرئِ القيسِ في معلقتِه (2):
تَقُولُ وَقَدْ مَالَ الْغَبِيطُ بِنَا مَعًا ... عَقَرْتَ بَعِيرِي يَا امْرَأَ الْقَيْسِ فَانْزِلِ
تَعْنِي أنه أَثَّرَ بالدَّبَرِ في ظهرِه. فمعنَى (عقروها): قَتَلُوهَا. وقد بَيَّنَّا قصتَها فيما فَكَّرْنَا الآنَ أن تَيْنَكَ المرأتين الخبيثتين استنفرَا لها ذينك الرجلين وهما: قدار بن سالف، ومصدع، وأنهما استهويَا سبعةً من قومِهم فكانوا تسعةَ رهطٍ، وهم التسعةُ الرهطُ المذكورونَ في سورةِ النملِ، وأن مصدعًا وقدارًا كَمَنَا لها عندَ صدورِها من الماءِ في أصلِ صخراتٍ، فانتظمَ مصدعٌ عضلتَها بسهمِه، وعقرَها قُدارٌ بسيفِه فقطعَ عرقوبَها فسقطت وَرَغَتْ، ثم طَعَنَ في لُبَّتِهَا فنحرها. وهذا معنَى {فَعَقَرُوهَا} بِمُمَالأَةٍ منهم.
{فَعَقَرُوا النَّاقَةَ} هي ناقةُ اللهِ التي أَخْرَجَهَا آيةً لهم: {وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ} العتوُّ: التكبرُ والتمردُ، تمردوا وتكبروا عن قَبُولِ أَمْرِ رَبِّهِمْ، وعقروا الآيةَ التي أجاءهم اللهُ بها معجزةً لِنَبِيِّهِ، ثم قالوا في
_________
(1) انظر: المفردات (مادة: عقر) ص577، القرطبي (7/ 240)، الدر المصون (5/ 366).
(2) ديوان امرئ القيس ص113.

(3/530)

غايةِ الكفرِ والعنادِ: {يَا صَالِحُ} سَمَّوْهُ باسمِه وقاحةً منهم واحتقارًا وعدمَ حياءٍ.
{يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا} قَرَأَ هذا الحرفَ عامةُ القراءِ: {يَا صَالِحُ ائْتِنَا} بتحقيقِ الهمزةِ. وقرأه ورشٌ عن نافعٍ وَالسُّوسِيِّ عن أبِي عمرٍو: {وقالوا يا صالحُ اوْتِنَا} (1) بإبدالِ الهمزةِ واوًا. أما إذا كان الوقفُ على {يَا صَالِحُ} فجميعُ القراءِ يقرؤونَ: {إيتنا بما تعدنا} بكسرِ الهمزةِ. فالقراءةُ في حالةِ الابتداءِ بـ {إيتنا} متفقٌ عليها إذا وَقَفْتَ فَقُلْتَ: {يَا صَالِحُ} قلتَ: في قراءةِ الجميعِ {إيتنا بما تعدنا} أصلُه {ائتِنَا بِمَا تَعِدُنَا} أُبْدِلَتِ الهمزةُ الثانيةُ مَدًّا للأُولَى.
وَمَدًّا أَبْدِلَ ثَانِيَ الْهَمْزَيْنِ مِنْ ... كِلْمَةٍ إِنْ يَسْكُنْ كَآثِرْ وَائْتَمِنْ (2)
أما في الوصلِ فعامةُ القراءِ يقرؤون: {يَا صَالِحُ ائْتِنَا} بتحقيقِ الهمزةِ. وقرأَ ورشٌ عن نافعٍ، والسوسيُّ عن أبي عمرٍو: {يَا صَالِحُ اوتِنَا} بإبدالِ الهمزةِ واوًا. هذه قراءةُ السبعةِ في الوصلِ والوقفِ (3).
ومعنَى: {ائْتِنَا بِمَا تَعِدُنَا} هذا العذابُ الذي تَعِدُنَا به إن تَعَرَّضْنَا للناقةِ بسوءٍ؛ لأنك قلتَ لنا: {وَلاَ تَمَسُّوهَا بِسُوَءٍ فَيَأخُذَكُمْ عَذَابٌ أَلِيمٌ} فقد مَسَسْنَاهَا بسوءٍ، وهاتِ العذابَ الأليمَ الذي تَعِدُنَا به إن كُنْتَ من المرسلين، إن كنتَ رسولاً حقًّا فهاتِ العذابَ الذي
_________
(1) رُسمت في المصحف المكتوب على وفق رواية ورش عن نافع هكذا: {يَا صَالِحُ إيتِنَا} والنقطة أسفل همزة الوصل تدل على الابتداء بها مكسورة. وقد وُضعت الكسرة قبلها مكان الهمزة التي نُقلت حركتها للساكن قبلها وحُذفت للدلالة على الابتداء بهمزة مضمومة.
(2) مضى عند تفسير الآية (53) من سورة البقرة.
(3) انظر: البحر المحيط (4/ 331)، الدر المصون (5/ 367).

(3/531)

وَعَدْتَ به. فلما قالوا ذلك ذَكَرَ المفسرونَ ما ذَكَرْنَاهُ الآنَ، وقد قال اللهُ إنه قال لهم: {تَمَتَّعُوا فِي دَارِكُمْ ثَلاَثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} [هود: آية 65] فهذا قرآنٌ لا شَكَّ فيه (1)، والمفسرونَ يزعمونَ أنهم قالوا له: ما العلامةُ؟ وأنه بَيَّنَ لهم أن العلامةَ اصفرارُ الألوانِ في اليومِ الأولِ، واحمرارُها في الثاني، واسودادُها في الثالثِ، ونزولُ العذابِ صبيحةَ الرابعِ، وكان كما وَقَعَ. وهذا معنَى قولِه: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ المُرْسَلِينَ}.
{فَأَخَذَتْهُمُ الرَّجْفَةُ} [الأعراف: آية 78] سَمَّاهَا هنا في الأعرافِ: (رجفةً)، وَسَمَّاهَا في مواضعَ أُخَرَ: (صيحةً)، كقوله في سورةِ هودٍ في قصةِ قومِ صالحٍ: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (67) كَأَن لَّمْ يَغْنَوْا فِيهَا أَلاَ إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلاَ بُعْدًا لِّثَمُودَ (68)} [هود: الآيتان 67، 68] سَمَّاهَا (صيحةً) في مواضعَ، وَسَمَّاهَا هنا (رجفةً)، وهي صيحةٌ في الحقيقةِ ورجفةٌ؛ لأن الْمَلَكَ يصيحُ بهم من السماءِ فترجفُ بهم الأرضُ وتزلزلُ من شدةِ الصيحةِ فتفارقُ أرواحُهم أبدانَهم (2).
{فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} الدارُ هنا معناه: الديارُ، وفي بعضِ الآياتِ: {فِي دِيَارِهِمْ جَاثِمِينَ} [هود: الآيات 67، 94] بالجمعِ، وفي بعضِها: {فِي دَارِهِمْ جَاثِمِينَ} [الأعراف الآيات: 78، 91، العنكبوت: آية 37] لأن الدارَ اسمُ جنسٍ، وهو إذا أضيفَ إلى معرفةٍ فهو عَامٌّ. فمعنَى {فِي دَارِهِمْ} و {دِياَرِهِمْ} واحدٌ، والمقررُ في
_________
(1) انظر: الأضواء (2/ 325).
(2) مضى عند تفسير الآية (73) من هذه السورة.

(3/532)

الأصولِ: أن مِنْ صِيَغِ العمومِ إضافةُ المفردِ إذا كان اسمَ جنسٍ إلى معرفةٍ، فإنه يَعُمُّ، ونظيرُه في القرآنِ: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا} [إبراهيم: آية 34] أي: نِعَمَ اللَّهِ {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: آية 63] أي: أوامرَه {إِنَّ هَؤُلاَءِ ضَيْفِي} [الحجر: آية 68] أي: أَضْيَافِي، ونحو ذلك كثيرٌ معروفٌ في الأصولِ وفي العربيةِ (1).
ومعنَى: {جَاثِمِينَ} هو خبرُ أَصْبَحُوا، والجاثمونَ جمعُ تصحيحٍ للجاثمِ، والجاثمُ: المتصفُ بالجثومِ، وأصلُ الجثومِ: هو أن يكونَ الإنسانُ مُنْكَبًّا على وَجْهِهِ، رُكْبَتَاهُ في الأرضِ، ومكانُه يُسَمَّى (المجْثَم) فالذي يفعلُه ولدُ الظبيةِ إذا كان مُنْبَطِحًا مُنْكَبًّا على وجهه يسمى (جثومًا) ومكانُه يسمى (المجْثَم) على القياسِ (2)، ومنه قولُ زهيرِ بنِ أبي سلمى في معلقتِه (3):
بِهَا الْعِينُ وَالآرَامُ يَمْشِينَ خِلْفَةً ... وَأَطْلاَؤُهَا يَنْهَضْنَ مِنْ كُلِّ مَجْثَمِ
فمعنَى {جَاثِمِينَ} مُنْكَبِّينَ على وجوهِهم مَوْتَى، مفارقة أرواحِهم أبدانَهم، ليس منهم دَاعٍ ولا مجيبٌ، حَلَّتْ بهم نقمةُ اللهِ - جل وعلا - وعذابُه المستأصلُ المتصلُ بعذابِ الآخرةِ (والعياذُ بالله، وهذه النكالاتُ التي وَقَعَتْ في الأممِ يجبُ الاعتبارُ بها، وأن يخافَ الموجودونَ في الدنيا من عصيانِ اللهِ، ومبارزةِ رُسُلِهِ بالمعصيةِ
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.
(2) انظر: تفسير ابن جرير (12/ 546)، القرطبي (7/ 242) عمدة الحفاظ (مادة: جثم) ص88.
(3) شرح القصائد المشهورات (1/ 100).
و (العِين): البقر. و (الآرام): الظباء. و (الأطلاء): أولادها. و (خِلْفَة): فوجًا بعد فوج.

(3/533)

ومضادةِ ما جاؤوا به لئلا يُهْلِكَهُمُ اللهُ وينزلَ بهم ما أنزلَ بغيرهم، وهذا معنَى قوله: {فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف: آية 78].
{فَتَوَلَّى عَنْهُمْ} [الأعراف: آية 79] فَتَوَلَّى نَبِيُّ اللهِ صالحٌ عنهم، وهذا التولِّي للعلماءِ فيه وَجْهَانِ (1):
[12/ب] / أحدُهما: أنه تَوَلَّى عنهم لَمَّا تَحَقَّقَ الهلاكَ، وأنه نازلٌ بهم تَوَلَّى راجعًا عنهم وقال لهم: {يَا قَوْمِ} وَاللَّهِ {لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ} غايةَ النصحِ {لاَّ تُحِبُّونَ النَّاصِحِينَ} فكرهتُم نصيحتِي ورددتموها وستجدونَ غِبَّ ذلك.
وبعضُ العلماءَ يقولونَ: إن نَبِيَّ اللهِ صالحًا لم يقل لهم هذا إلا بعدَ أن نزلَ بهم عذابُ اللهِ وصاروا مَوْتَى، وَفَارَقَتْ أرواحُهم أجسادَهم، جاء إلى جثثِهم وَوَبَّخَهُمْ هذا التوبيخَ بعدَ أن ماتوا. وهذا الأخيرُ هو ظاهرُ القرآنِ؛ لأَنَّ قوله: {فَتَوَلَّى عَنْهُمْ} مُرَتَّبٌ بالفاءِ على قولِه: {فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} والفاءُ تَقْتَضِي التعقيبَ، فكونُه قال لهم هذا بعدَ أن ماتوا وَأَصْبَحُوا في دارِهم جاثمينَ هو ظاهرُ القرآنِ، وظاهرُ القرآنِ لا يجوزُ العدولُ عنه إلا لأمرٍ يجبُ الرجوعُ إليه (2). وقد وَقَعَ مثلُ هذا من نَبِيِّنَا صلى الله عليه وسلم فقد ثَبَتَ في الصحيحِ أن كفارَ قريشٍ لَمَّا ماتوا يومَ بدرٍ وَجُعِلُوا في القليبِ - قَبَّحَهُمُ اللَّهُ - موتَى كُفَّارًا وَقَفَ عليهم النبيُّ صلى الله عليه وسلم وَهُمْ أمواتٌ بعدَ ثلاثٍ وقال: - نَادَاهُمْ بأسمائهم - يا أَبَا جهل بن هشامٍ، يا عتبة بن ربيعةَ، يا شيبةُ بنَ ربيعةَ،
_________
(1) انظر: القرطبي (7/ 242).
(2) مضى عند تفسير الآية (56) من سورة البقرة.

(3/534)

هل وَجَدْتُمْ ما وَعَدَ رَبُّكُمْ حَقًّا؟ فإني قد وجدتُ ما وَعَدَنِي رَبِّي حَقًّا. ووبخهم وقرعهم. ولما قال له عمرُ بنُ الخطابِ ما مضمونُه: كيفَ تُكَلِّمُ قومًا قد جَيَّفُوا، هم جِيَفٌ وأمواتٌ؟ قال له النبيُّ صلى الله عليه وسلم: «مَا أَنْتُمْ بِأَسْمَعَ مِنْهُمْ، وَلَكِنْ لاَ يُجِيبُونَ» (1).
فلا مانعَ من أن يكونَ توبيخُ صالحٍ لقومِه بعدَ الموتِ كتوبيخِ النبيِّ صلى الله عليه وسلم للكفرةِ أصحابِ القليبِ يومَ بدرٍ، وهذا ظاهرُ القرآنِ؛ لأنه رَتَّبَ {فَتَوَلَّى} على قولِه: {فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} {فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاَتِ رَبِّي} وَاللَّهِ لقد أبلغتُكم رسالةَ رَبِّي {وَنَصَحْتُ لَكُمْ} نُصْحًا خالصًا غيرَ مشوبٍ بغشٍّ بحقيقةٍ، حَذَّرْتُكُمْ نقَمَ اللهِ {وَلَكِنْ} ولكنكم والعياذُ باللهِ {لاَّ تُحِبُّونَ النَّاصِحِينَ} بل تكرهونَ مَنْ ينصح لكم وتعصونَ أَمْرَهُ، وإذًا فَقَدْ وجدتُم غِبَّ ذلك ونتيجتَه والعياذُ بالله.
يقول جل وعلا: {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِّنَ الْعَالَمِينَ (80) إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُّسْرِفُونَ (81) وَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوهُم مِّنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (82) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (83) وَأَمْطَرْنَا عَلَيْهِم مَّطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (84)} [الأعراف: الآيات 80، 84].
_________
(1) أخرجه البخاري في المغازي، باب قتل أبي جهل، حديث رقم (3979، 3980، 3981)، (7/ 301)، ومسلم في الجنائز، باب الميت يُعذب ببكاء أهله عليه، حديث رقم (932) (2/ 643)، وأورده في موضع آخر، حديث رقم (1794) من حديث عائشة (رضي الله عنها) مختصرًا.

وأخرجه البخاري في المغازي، باب قتل أبي جهل، حديث رقم (3976)، (7/ 300)، من حديث أنس عن أبي طلحة رضي الله عنهما.

(3/535)

هذه هي القصةُ الرابعةُ من قِصَصِ الأنبياءِ الذين قَصَّ اللهُ علينا أخبارَهم مع أُمَمِهِمْ في هذه السورةِ الكريمةِ - سورةِ الأعرافِ - لِنَعْتَبِرَ بما فيها {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُولِي الأَلْبَابِ ... } [يوسف: آية 111] فَبَيَّنَ لنا أن قومَ نوحٍ كَذَّبُوهُ، وأنه أهلكهم بطوفانٍ أَغْرَقَهُمْ فَبَادُوا عن آخِرِهِمْ، وأن قومَ هودٍ كَذَّبُوهُ فأرسلَ عليهم الريحَ العقيمَ فَدَمَّرَتْهُمْ عن آخِرِهِمْ، وأن قومَ صالحٍ كذبوه فأخذتهم الصيحةُ فأصبحوا في دارهم جاثمين، ليس فيهم دَاعٍ ولا مُجِيبٌ، كأن اللَّهَ يقولُ: اعْلَمُوا مُعَامَلَتِي لِمَنْ عَصَانِي وَطَغَى وتكبر وعادَى رُسُلِي فإني سأهلُكه الإهلاكَ المستأصلَ، وأجعلُ مصيرَه إلى النارِ. وهم - والعياذُ بالله - مغضوبٌ عليهم في الدنيا، مغضوبٌ عليهم في الآخرةِ، ولأَجْلِ ذلك ثَبَتَ في الصحيحين من غيرِ وَجْهٍ (1) أن النبيَّ صلى الله عليه وسلم في سفرِه في غزوةِ تبوكَ مَرَّ بأرضِ الحِجْرِ - وهي ديارُ ثمودَ - فَلَمَّا مَرَّ بها صلى الله عليه وسلم تَلَثَّمَ وَأَسْرَعَ السيرَ جِدًّا ليجاوزَ أرضَ الغضبِ بسرعةٍ، ونهى أصحابَه أن يشربوا من مياهها، وكان قومٌ منهم قد عَجَنُوا بمائها عجينًا، وقومٌ قد حَاسُوا منه حَيْسًا، فنهاهم أن يأكلوا العجينَ الذي عُجِنَ بماءِ تلك الأرضِ، وَنَهَاهُمْ عن أن يأكلوا الحيسَ الذي بُلَّ بماءِ تلك الأرضِ. وفي بعضِ رواياتِ
_________
(1) البخاري في المغازي، باب نزول النبي صلى الله عليه وسلم الحجرَ، حديث رقم (4419، 4420)، (8/ 125)، وفي أحاديث الأنبياء، باب قوله تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} وقوله: {كَذَّبَ أَصْحَابُ الحِجْرِ الْمُرْسَلِينَ} الأحاديث رقم (3378 - 3381)، وفي التفسير، باب: «ولقد كذب أصحاب الحجر المرسلين» حديث رقم (4702).
ومسلم في الزهد والرقائق، باب: لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين. حديث رقم (2980، 2981)، (4/ 2285، 2286).

(3/536)

الحديثِ أنه أَذِنَ لبعضِهم في أن يُطْعِمُوا ذلك الحيسَ إبلَهم، ونهاهم عن أَكْلِهِ.
ومعلومٌ اختلافٌ العلماءِ (1): هَلْ يجوزُ الوضوءُ بمياهِ أَرْضِهِمْ؟ وهل يرفعُ الحدثَ؟ وهو تجوزُ الصلاةُ في دَيْرِهِمْ أو لا تجوزُ؟ وإن وقعت فهل هي باطلةٌ أو غيرُ باطلةٍ؟ خلافُ العلماء في هذا معروفٌ. ومما ينبغي أن يُتَنَبَّهَ له الآنَ أن النبيَّ صلى الله عليه وسلم نَهَى عن مياهِ أولئك القومِ؛ لأنها مياهُ أرضِ غضبٍ، وَبَيَّنَ أن الشربَ منها لا يجوزُ، وإذا كان الشربُ منها لا يجوزُ فالطهارةُ التي هي طاعةُ اللهِ يظهرُ أنها من بابِ أَوْلَى لا تجوزُ.
وصَرَّحَتِ الأحاديثُ المتفقُ عليها أنه لا يجوزُ لأحدٍ أن يدخلَ ديارَهم إلا بَاكِيًا، خَوْفًا أن ينزلَ به مثلُ ما نَزَلَ بهم (2). فأرضُهم أرضُ غضبٍ. وكذلك جاءَ عن عَلِيٍّ (رضي الله عنه) لَمَّا مَرَّ بأرضِ الخسفِ في بابل من أرضِ العراقِ أنه أَسْرَعَ وَلَمْ يُصَلِّ حَتَّى جَاوَزَهَا (3).
_________
(1) انظر: المجموع (1/ 91).
(2) تقدم تخريجه في الصفحة الماضية.
(3) ورد ذلك عن علي (رضي الله عنهما) من غير وجه، فرواه أبو داود في الصلاة، باب في المواضع التي لا تجوز فيها الصلاة (486، 487)، (2/ 156 - 158)، والبيهقي (2/ 451) وفي آخره التصريح بأن النبي صلى الله عليه وسلم نهاه عن الصلاة فيها. وقد ضعفه ابن حزم في المحلى (4/ 82)، والحافظ في الفتح (1/ 530)، والخطابي في معالم السنن (1/ 167)، ونقل الصيني عن ابن القطان تضعيفه، وكذا ضعفه البيهقي في المعرفة وعبد الحق الإشبيلي. انظر: عون المعبود (2/ 158).
وجاء من وجه آخر عن علي (رضي الله عنه) موقوفًا كما عند ابن أبي شيبة (2/ 377)، والبيهقي (2/ 451)، والخطيب في تاريخه (8/ 274) من طرق عدة. وقال البخاري في صحيحه: «باب الصلاة في مواضع الخسف والعذاب، ويذكر أن عليًّا (رضي الله عنه) كَرِهَ الصلاةَ بخسف بابل». انظر البخاري مع الفتح (1/ 530).

(3/537)

ومن ذلك يُعْلَمُ أنه لا تجوزُ السُّكْنَى في مَحَلِّ ديارِهم، ولا الزراعةُ ولا الغرسُ في محلِّ ديارهم، كُلُّ ذلك لا يجوزُ. لا يجوزُ الانتفاعُ بمياهِ أرضِهم، ولا الازدراعُ فيها، ولا الشربُ منها، ولا غَرْسُ شجرٍ بها، كُلُّ ذلك حرامٌ ممنوعٌ لا يجوزُ، كما دَلَّتْ عليه الأحاديثُ النبويةُ الصحيحةُ. فيجبُ على مَنْ بَسَطَ اللَّهُ يدَه إذا أرادَ بعضُ الجهلةِ أن يسكنَ في ديارِ قومِ صالحٍ وأن يشربَ من مياهِها ويزرعَ على مياهِها ويغرسَ عليه الأشجارَ أن يمنعَه من ذلك كُلِّهِ اقتداءً بالنبيِّ صلى الله عليه وسلم وهو خيرُ قدوةٍ، فقد مَنَعَ أصحابَه من أن يشربوا من مائِها، وَمَنَعَهُمْ أن يأكلوا عَجِينًا عُجِنَ بمائها، وأن يأكلوا حَيْسًا بُلَّ بمائِها، وهو صلى الله عليه وسلم خَيْرُ أُسوةٍ، وكل هذا ثابتٌ في الصحيحين عن ابنِ عمرَ وغيرِه رضي الله عنهم.
فنهيُ النبيِّ صلى الله عليه وسلم عن الشربِ من آبارِ ثمودَ ومنعُه من أَكْلِ العجينِ الذي بُلَّ بمائها، وَمِنْ أَكْلِ الحيسِ الذي بُلَّ بمائها، وَتَلَثُّمُهُ صلى الله عليه وسلم وإسراعُه السيرَ ليجاوزَ واديَهم، وأمرُه أصحابَه أن لا يشربوا إلا من البئرِ التي كانت تشربُ منها الناقةُ يدلُّ على أن بلادَهم أرضُ غضبٍ، وأنها لا يجوزُ السُّكْنَى فيها، ولا يجوزُ دخولُ ديارِهم لأحدٍ إلا وهو يَبْكِي خوفًا من اللَّهِ أن يُنْزِلَ به مثلَ ما أنزل بهم. فالذي يدخلُ بلادَهم ليتفرجَ وينظرَ غيرَ باكٍ ففعلُه حرامٌ لا يجوزُ للأحاديثِ الصحيحةِ النبويةِ الثابتةِ عنه صلى الله عليه وسلم، ولا يجوزُ أن يُتْرَكَ أحدٌ يزرعُ في ديارِهم، ويشربَ من مائها، ويأكلَ من الحَبِّ المزروعِ

(3/538)

بمياههم، كُلُّ ذلك لا يجوزُ؛ لأنها أرضُ غضبٍ ملعونةٌ لا يجوزُ المقامُ فيها ولا الانتفاعُ بمائها.
ثم ذَكَرَ تعالى القصةَ الرابعةَ وهي قصةُ لوطٍ، قال: {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ} [الأعراف: آية 80] اختلفَ العلماءُ في وجهِ نصبِ {لُوطًا} في قولِه: {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ} على وَجْهَيْنِ مُتَقَارِبَيْنِ (1):
قال بعضُ العلماءِ: هو معطوفٌ على ما قبلَه: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} [الأعراف: آية 59] {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} [الأعراف: آية 65] أي: وَأَرْسَلْنَا هودًا إلى عادٍ {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} [الأعراف: آية 73] أي: وَأَرْسَلْنَا صالحًا إلى ثمودَ، وأرسلنا لوطًا أيضًا فقال لقومِه كذا وكذا.
وبعضُ العلماءِ يقولُ: هو منصوبٌ بـ «اذْكُرْ» محذوفًا. وَاذْكُرْ لوطًا حينَ قال لقومِه. وعليه يكونُ: {إِذْ قَالَ لِقَوْمِهِ} بدلُ اشتمالٍ من قولِه: {لُوطًا} كما قاله غيرُ واحدٍ.
ولوطٌ: هو لوطُ بنُ هارانَ ابنُ أَخِي إبراهيمَ.
والمؤرخونَ يزعمونَ أن أبا إبراهيمَ اسمُه (تارح) والقرآنُ صَرَّحَ بأن اسمَ أبيه (آزر) حيث قال: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ} [الأنعام: آية 74] ولا مانعَ من أن يكونَ له اسمانِ، أو اسمٌ وَلَقَبٌ (2). وهم يقولونَ: إن نَبِيَّ اللَّهِ لوطًا ابنُ أَخِي إبراهيمَ، وأنه لَمَّا أَنْجَى اللهُ إبراهيمَ من نارِ النمرودِ وسافرَ من سوادِ العراقِ مُهَاجِرًا إلى الشامِ أن لوطًا كان مِمَّنْ هَاجَرَ مع إبراهيمَ {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى
_________
(1) انظر: الدر المصون (5/ 370).
(2) مضى عند تفسير الآية (84) من سورة الأنعام.

(3/539)

رَبِّي} [العنكبوت: آية 26] فَنَزَلَ إبراهيمُ فلسطينَ، وكانت محلَّ مهاجره، ونزلَ لوطٌ بالأردنِّ - والأُرْدُنُّ بضمِّ الهمزةِ والدالِ وتشديدِ النونِ - يقولونَ: إنه نهرٌ وَكُورَةٌ (1) في أعالِي الشامِ، فأرسلَ اللهُ نبيَّ اللهِ لوطًا إلى قومِ لوطٍ، وهم قُرًى، يزعمُ بعضُ المفسرين أنها أربعةٌ، وبعضُهم يقولُ: هي خمسةٌ وعاصمتُها - البلدُ الكبيرُ - تُسَمَّى: (سدومَ) وبعضُ علماءِ العربيةِ يقولونَ: (سذوم) بذال المعجمةِ، وهو قولُ الجوهريِّ (2)، وَنَصَرَهُ القاموسُ. وبعضُهم يقولُ: هي (سدوم) بالدالِ المهملةِ (3)، وهي أكبرُ قُرَاهُمْ، فأرسلَ اللهُ فيهم نبيَّه لوطًا (عليه وعلى نبينا الصلاةُ والسلامُ)، وجرى لهم معه ما قَصَّهُ اللهُ علينا في آياتٍ متعددةٍ، منها آيةُ الأعرافِ هذه.
{وَلُوطًا} أي: وَأَرْسَلْنَا لوطًا، أي: وَاذْكُرْ نَبِيَّ اللهِ لوطَ بنَ هارانَ إِذْ قال لقومِه الذين أُرْسِلَ إليهم وهم بلدُ سدوم والقرى التي حَوْلَهَا، وهي المعروفةُ بالمؤتفكاتِ؛ لأن المؤتفكاتِ قُرَى قومِ لوطٍ، والمؤتفكةُ بالإفرادِ يمكنُ أن يكونَ المرادُ بها جميعُ القُرَى؛ لأن مثلَ ذلك يُطْلَقُ عليه ما يُطْلَقُ على المؤنثةِ المفردةِ المجازيةِ التأنيثِ.
وقيل لقرى قومِه: (المؤتفكات) لأن جبريلَ عليه السلام أَفَكَهَا أي: قَلَبَهَا بهم فَاقْتَلَعَهَا من الأرضِ وَرَفَعَهَا إلى السماءِ جَعَلَ عَالِيَهَا سَافِلَهَا، كما قال
_________
(1) أي: مدينة أو صقع؛ لأنه يدور على ما فيه من قرى.
(2) المثبت في الصحاح: (سدوم) بالدال. (5/ 1949) قال في القاموس: «وسدوم: لقرية قوم لوط، غلط فيه الجوهري، والصواب: (سذوم) بالذال المعجمة» ا. هـ (مادة: سدم) ص1447. وللتوسع انظر اللسان (مادة: سدم) و (مادة: سذم).
(3) انظر: معجم البلدان (3/ 200)، معجم ما استعجم (3/ 729).

(3/540)

تعالى: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} [هود: آية 82] وجَعْلُ العالِي هو السافلَ هو معنَى القلبِ والأَفْكِ؛ لأن العربَ تقولُ: أَفَكَ الشيءَ يأفكه إذا قَلَبَهُ، ومنه سُمِّيَ أسوأُ الكذبِ (إِفْكًا) لأنه قلبٌ للحقيقةِ عن ظاهرِها الصحيحِ إلى شيءٍ آخَرَ بَاطِلٍ.
{إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ} [الأعراف: آية 80] {أَتَأْتُونَ} هنا همزةُ إنكارٍ، أَنْكَرَ نَبِيُّ اللهِ لوطٌ عليهم الفاحشةَ، وقد قَدَّمْنَا أن الفاحشةَ (1) في لغةِ العربِ أنها كُلُّ خصلةٍ متناهيةٍ في القبحِ تُسَمِّيهَا العربُ فاحشة، وكلُّ شيءٍ بالغٍ نهايتَه تُسَمِّيهِ العربُ فاحشًا، ومنه قولُ طرفةَ بنِ العبدِ في معلقتِه (2):
أَرَى الْمَوْتَ يَعْتَامُ الْكِرَامَ وَيَصْطَفِي ... عَقِيلَةَ مَالِ الْفَاحِشِ الْمُتَشَدِّدِ
فَسَمَّاهُ فاحشًا لَمَّا بَلَغَ نهايتَه في البخلِ. فالفاحشةُ: الخصلةُ المتناهيةُ في القبحِ والشناعةِ، وهذه الخصلةُ الخسيسةُ القبيحةُ هي فاحشةُ اللواطِ - قَبَّحَهَا اللَّهُ وقبحَ مرتكبَها - ولذا أَنْكَرَهَا نبيُّ اللهِ لوطٌ عليهم، وَبَيَّنَ أنه مُبْغِضٌ لها غايةَ البغضِ في قولِه: {إِنِّي لِعَمَلِكُم مِّنَ الْقَالِينَ} [الشعراء: آية 168] أَيْ: من الْمُبْغِضِينَ الكارهين أَشَدَّ البغضِ والكراهيةِ. {أَتَأْتُونَ الْفَاحِشَةَ} أي: الخصلةَ الذميمةَ الخسيسةَ الدنيةَ البالغةَ غايةَ الدناءةِ والخبثِ والفحشِ والقباحةِ، وهي إتيانُ الرجالِ في أَدْبَارِهِمْ، وهي فاحشةُ اللواطِ - قَبَّحَهَا اللهُ وَقَبَّحَ مُرْتَكِبَهَا - فإنها فاحشةٌ خسيسةٌ قبيحةٌ لم يَسْبِقْ إليها أحدٌ قَوْمَ لُوطٍ، كما قال هنا: {مَا سَبَقَكُم بِهَا مِنْ أَحَدٍ مِّنَ الْعَالَمِينَ} الباءُ هذه تأتِي
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.
(2) السابق.

(3/541)

بعدَ (سبق) كقولِه صلى الله عليه وسلم: «سَبَقَكَ بِهَا عُكَّاشَةُ» (1) وهي للتعدي؛ لأن الفعلَ لاَ يتعدى إلى الضميرِ إلا بها {مَا سَبَقَكُمْ} بهذه الفاحشةِ {مِنْ أَحَدٍ مِّنَ الْعَالَمِينَ} (من) الأُولَى أصلُها دخلت على الفاعلِ، والأصلُ: ما سَبَقَكُمْ أحدٌ بها. إلا أن النكرةَ في سياقِ النفيِ إن زِيدَتْ قَبْلَهَا (من) نَقَلَتْهَا من الظهورِ في العمومِ إلى التنصيصِ الصريحِ في العمومِ (2).
وقولُه: {مِّن الْعَالَمِينَ} تبعيضيةٌ، أي: ما سَبَقَكُمْ أحدٌ من بعضِ جميعِ العالمينَ إلى هذه الفاحشةِ الْمُنْكَرَةِ والخصلةِ القبيحةِ الخسيسةِ - قَبَّحَهَا اللهُ جل وعلا - ولذا بَيَّنَهَا فقال: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّنْ دُونِ النِّسَاءِ} [الأعراف: آية 81].
قرأ هذا الحرفَ عامةُ القراءِ ما عدا حَفْصًا عن عاصمٍ ونافعًا: {أئنكم لتأتونَ الرجالَ} بهمزةِ استفهامٍ إلا أن أبا عمرٍو وابنَ كثيرٍ سهَّلاَ الهمزةَ الثانيةَ بَيْنَ بَيْنَ، وأبا عمرٍو يُدْخِلُ بينَهما الألفَ المعروفةَ بألفِ الإدخالِ، والباقونَ من القراءِ قرؤوها بتحقيقِ الهمزتين {أئنكم} بهمزتين ولم يُدْخِلْ بَيْنَ الهمزتين المحققتين أَلِفًا من عامةِ القراءِ إلا هشامٌ عن ابنِ عامرٍ، فهشامٌ وحدَه عن ابنِ عامرٍ قرأ: {ءائنكم} بألفٍ بَيْنَ الهمزتين المحققتين، وعامةُ القراءِ غيرُ هشامٍ عن ابنِ عامرٍ الذين حَقَّقُوا الهمزتين لم يُدْخِلُوا بينهما ألفًا، والذين
_________
(1) البخاري في اللباس، باب: البرود والحبر والشملة، حديث رقم (5811)، (10/ 276)، وأخرجه في موضع آخر، انظر: حديث رقم (6542)، ومسلم في الإيمان، باب الدليل على دخول طوائف المسلمين الجنة بغير حساب ولا عذاب. الأحاديث رقم (216،218،220)، (1/ 197).
(2) مضى عند تفسير الآية (38) من سورة الأنعام.

(3/542)

سَهَّلُوا الهمزةَ الثانيةَ - وَهُمَا: أبو عمرٍو وابنُ كثيرٍ - ابنُ كثيرٍ منهم لم يُدْخِلِ الألفَ، وأبو عمرٍو أَدْخَلَ الألفَ، فَتَحَصَّلَ أن في قولِه: {إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ} ثلاثُ قراءاتٍ سبعياتٍ (1): قرأه نافعٌ وحفصٌ عن عاصمٍ: {إِنَّكُمْ لَتَأْتُونَ} بهمزةٍ واحدةٍ على الخبرِ لاَ على الاستفهامِ، وقرأه أبو عمرٍو وابنُ كثيرٍ: {أَينَّكُمْ} بتسهيلِ الهمزةِ الثانيةِ، إلا أن أَبَا عمرٍو زَادَ ألفَ الإدخالِ، وابنُ كثيرٍ لم يَزِدْهُ. وقرأها الباقونَ بتحقيقِ الهمزتين، ولم يُدْخِلْ أَلِفًا معَ تحقيقِ الهمزتين أحدٌ منهم إلا هشامٌ فِي روايتِه عن ابنِ عَامِرٍ. هذه القراءاتُ في الآيةِ.
أما على قراءةِ (2): {أئنكم لتأتونَ الرجال} [الأعراف: آية 81] فهو توبيخٌ بعدَ توبيخٍ، وتقريعٌ بعدَ تقريعٍ؛ لأن الاستفهامَ للإنكارِ، وهو يتضمنُ التوبيخَ والتقريعَ، فهو يكررُ لهم التوبيخَ والتقريعَ المرةَ بعدَ المرةِ، والإنكارَ بعدَ الإنكارِ؛ لأَنَّ فِعْلَهُمْ القبيحَ الشنيعَ يستحقُّ ذلك التوبيخَ والتقريعَ والإنكارَ.
أما على قراءةِ نافعٍ وحفصٍ عن عاصمٍ {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ} فبعضُ العلماءِ يقولُ: إنه خبرٌ لاَ استفهامَ فيه، والأظهرُ أنه فيه استفهامٌ إلا أن الاستفهامَ حُذِفَ لدلالةِ القراءةِ الثانيةِ عليه؛ لأَنَّ المقامَ أليقُ بتكريرِ التوبيخِ والتقريعِ من غيرِ ذلك، وهمزةُ الاستفهامِ إذا دَلَّ الدليلُ عليها جَازَ حَذْفُهَا، وهو قِيَاسِيٌّ عند الأخفشِ، وَسَمَاعِيٌّ عندَ غيرِه. وهو موجودٌ بكثرةٍ في كلامِ العربِ مع (أَمْ) وَدُونَ (أَمْ)، ومع
_________
(1) انظر: المبسوط لابن مهران ص210.
(2) في توجيه هذه القراءات انظر: حجة القراءات (287، 288).

(3/543)

ذِكْرِ الجوابِ، ودونَ ذكرِ الجوابِ (1)، قال بعضُ العلماءِ منه في القرآنِ: {أَفَإِن مِّتَّ فَهُمُ الْخَالِدُونَ} [الأنبياء: آية 34] قالوا: الأصلُ: أَفَهُمُ الْخَالِدُونَ. فَاكْتَفَى بالاستفهامِ الأولِ عن الثانِي، وزعم بعضُهم أن منه: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ} [الشعراء: آية 22]. قالوا: الأصلُ أَوَتِلْكَ نعمةٌ تَمُنُّهَا عَلَيَّ؟ وزعم بعضُهم أن منه قولَه: {قَالَ هَذَا رَبِّي} [الأنعام: آية 76] أي: أهذا ربي؟ باستفهامِ الإنكارِ. والدلالةُ على حذفِ الهمزةِ هو توحيدُ إبراهيمَ وعدمُ شَكِّهِ في ربوبيةِ الكوكبِ. وأنشدَ سيبويه (رحمه الله) في كتابِه لِحَذْفِ همزةِ الاستفهامِ إذا دَلَّ المقامُ عليها قولَ الشاعرِ (2):
لَعَمْرُكَ مَا أَدْرِي وَإِنْ كُنْتُ دَارِيًا ... شُعَيْثُ بْنُ سُهَيْمٍ أَمْ شُعَيْثُ بْنُ مِنْقَرِ

وأنشد له سيبويه أيضًا في كتابِه قَوْلَ الأَخْطَلِ (3):
كَذَبَتْكَ عَيْنُكَ أَمْ رَأَيْتَ بِوَاسِطٍ ... غَلَسَ الظَّلاَمِ مِنَ الرَّبَابِ خَيَالاَ
فَبَيْتُ الأخطلِ هذا أَوْرَدَهُ سيبويه في كتابِه مُجَوِّزًا أن تكونَ همزةُ الاستفهامِ محذوفةً، وأن الأصلَ: أَكَذَبَتْكَ عَيْنُكَ؟ فَحُذِفَتْ همزةُ الاستفهامِ. وإن كان الشيخُ الخليلُ بنُ أحمدَ يخالفُ سيبويه في معنَى بيتِ الأخطلِ هذا ويقولُ: إنه خَبَرٌ (4)، وأن المرادَ به ما يسميه علماءُ البلاغةِ: الرجوعَ، وهو من البديعِ المعنويِّ عندَهم، وهو أن يَأْتِيَ الإنسانُ بأمرٍ ثم ينقضُ ذلك الأمرَ بعينِه ليدلَّ على أنه قاله أولاً،
_________
(1) مضى عند تفسير الآية (76) من سورة الأنعام.
(2) السابق.
(3) السابق.
(4) السابق.

(3/544)

وهو في غيبةٍ عن رُشْدِهِ من شوقٍ أو وَلَهٍ أو نحوِ ذلك، ثم يراجعُه رُشْدُهُ، وينفِي الأمرَ للأولِ الذي كان كَذِبًا ويأتِي بالحقِّ (1)، ويمثلونَ له بقولِ زهيرٍ (2):
قِفْ بِالدِّيَارِ الَّتِي لَمْ يَعْفُهَا الْقِدَمُ ... بَلَى وَغَيَّرَهَا الأَرْوَاحُ وَالدِّيَمُ

يزعمونَ أن زُهَيْرًا قال: «لَمْ يَعْفُهَا الْقِدَمُ» لَمَّا رأى دارَ المحبوبِ خَامَرَهُ الشوقُ والحبُّ حتى طاش عقلُه، فَعَبَّرَ بغيرِ الواقعِ، ثم رَاجَعَهُ عقلُه فَرَجَعَ للصوابِ، وأن الخليلَ يقولُ: إن بيتَ الأخطلِ من هذا القبيلِ، وسيبويه (رحمه الله) يقولُ: إنه حُذِفَتْ فيه همزةُ الاستفهامِ.
وحذفُ همزةِ الاستفهامِ مع ذِكْرِ الجوابِ، وعدمُ ذِكْرِ الجوابِ، ومع (أَمْ) ودونَ (أَمْ) كثيرٌ في اللغةِ العربيةِ عِنْدَ مَنْ تَتَبَّعَهَا (3)، فَمِنْهُ دونَ (أَمْ) ودونَ ذِكْرِ الجوابِ، كقولِ الكميتِ (4):
طَرِبْتُ وَمَا شَوْقًا إِلَى الْبِيضِ أَطْربُ ... وَلاَ لَعِبًا مِنِّي وَذُو الشَّيْبِ يَلْعَبُ

يعني: أَوَ ذو الشيبِ يلعبُ؟ فَحَذَفَ همزةَ الاستفهامِ، دون (أَمْ) ودونَ ذِكْرِ الجوابِ، ومنه قولُ خويلدٍ الهذليِّ (5):
رَفَوْنِي وَقَالُوا يَا خُوَيْلِدُ لَمْ تُرَعْ ... فَقُلْتُ - وَأَنْكَرْتُ الْوُجُوهَ - هُمُ هُمُ
يعنِي: أَهُمْ هُمْ؟ كما هو التحقيقُ. ومنه مع ذِكْرِ الْجَوَابِ قولُ
_________
(1) انظر: الصناعتين للعسكري ص443، علوم البلاغة للمراغي ص327.
(2) البيت في ديوانه ص90.
(3) مضى عند تفسير الآية (76) من سورة الأنعام.
(4) السابق.
(5) السابق.

(3/545)

عمرَ بنِ أبي ربيعةَ المخزوميِّ المعروف المشهور، في شِعْرِهِ المشهورِ (1):
شَفَّ عَنْهَا مُرَقَّقٌ جَنَدِيٌّ ... فَهْيَ كَالشَّمْسِ مِنْ خِلاَلِ السَّحَابِ
أَبْرَزُوهَا مِثْلَ الْمَهَاةِ تَهَادَى ... بَيْنَ خَمْسٍ كَوَاعِبٍ أَتْرَابِ
ثُمَّ قَالُوا تُحِبُّهَا قُلْتُ بَهْرًا ... عَدَدَ النَّجْمِ وَالْحَصَى وَالتُّرَابِ

فقولُه: «تُحِبُّهَا» يعنِي: أَتُحِبُّهَا؟ على التحقيقِ، وهو كثيرٌ في كلامِ العربِ. ومنه مع (أَمْ) قولُ عمرَ بنِ أبِي ربيعةَ هذا (2):
بَدَا لِيَ مِنْهَا مِعْصَمٌ يَوْمَ جَمَّرَتْ ... وَكَفٍّ خَضِيبٍ زُيِّنَتْ بِبَنَانِ
فَوَاللَّهِ مَا أَدْرِي وَإِنِّي لَحَاسِبٌ ... بِسَبْعٍ رَمَيْتُ الْجَمْرَ أَمْ بِثَمَانِ

يعني: «أبسبعٍ رميتُ الجمرَ أم بثمان» ومنه بهذا المعنَى قولُ أُحَيْحَةَ بنِ الجُلاَحِ الأنصاريِّ (3):
لَعَمْرُكَ مَا تَدْرِي وَإِنْ ذَمَّرْتَ سَقْبًا ... لِغَيْرِكَ أَمْ يَكُونُ لَكَ الْفَصِيلُ

يعني: أَلِغَيْرِكَ أَمْ يكون لك.
وقولُ الخنساءِ الشاعرةِ بنتِ عمرِو بنِ الشريدِ السُلميةِ (4):
قَذًى بِعَيْنَيْكَ أَمْ بِالْعَيْنِ عُوَّارُ ... أَمْ خِلْتَ إِذْ أَقْفَرَتْ مِنْ أَهْلِهَا الدَّارُ
_________
(1) تقدم هذا الشاهد عند تفسير الآية رقم (76) من سورة (الأنعام)، والبيت الأول من قصيدة في ديوانه ص45، والبيتان الأخيران من قصيدة أخرى. وهي في الديوان ص59 - 60، وبين البيتين أربعة أبيات.
(2) مضى عند تفسير الآية (76) من سورة الأنعام.
(3) السابق.
(4) السابق، ولفظه في الديوان:
قذًى بِعَيْنِكِ أم بالعين عُوَّارُ ... أم ذَرَفت إذ خَلَتْ من أهلها الدار

(3/546)

يعنِي: أَقَذًى بِعَيْنَيْكَ؟ ومنه قولُ امرئِ القيسِ (1):
تَرُوحُ مِنَ الْحَيِّ أَمْ تَبْتَكِرْ ... وَمَاذَا عَلَيْكَ بِأَنْ تَنْتَظِرْ
يعني: أَتَرُوحُ؟ وهو كثيرٌ في كلامِ العربِ معروفٌ، وَيَكْفِينَا منه ما ذَكَرْنَا على سبيلِ المثالِ. وعلى هذا فقراءةُ نافعٍ وحفصٍ حُذِفَتْ فيها الهمزةُ لدلالةِ المقامِ عليها، فهي لاَ تَخْلُو أيضًا من إنكارٍ وتوبيخٍ كالتي قَبْلَهَا، وهذا أليقُ بالمقامِ، خِلاَفًا لمن قال: لم تُقَدَّرْ هناك همزةُ استفهامٍ، وإنما الجملةُ خبريةٌ لاَ استفهامَ فيها، فكأنه حَكَمَ عليهم بأنهم يفعلونَ هذا الأمرَ لَمَّا وَبَّخَهُمْ عليه.
{إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ} [الأعراف: آية 81] جَمْعُ رَجُلٍ وهم الذكورُ {شَهْوَةً} شهوةً هنا في إعرابِه أَوْجُهٌ متقاربةٌ (2)، بعضُهم يقولُ: مفعولٌ لأَجْلِهِ، أي: تأتونَ الرجالَ لأجلِ شهوتِكم لهم دونَ النساءِ. وبعضُهم يقول: هو مصدرٌ مُنَكَّرٌ حالاً، أي: في حالِ كونِكم مُشْتَهِينَ الرجالَ دونَ النساءِ. وبعضُهم يقولُ: هو ما نَابَ عن المطلقِ من قوله: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ} فإنه مُضَمَّنٌ معنَى: تشتهونَ الرجالَ شهوةً.
والشهوةُ: هي مَيْلُ النفسِ إلى الشيءِ ورغبتُها فيه.
{مِّنْ دُونِ النِّسَاءِ} لأَنَّ النساءَ هُنَّ أزواجُكم اللاتِي خَلَقَهُنَّ اللَّهُ لكم، لِتَتَمَتَّعُوا بهن تَمَتُّعًا نزيهًا طاهرًا يكونُ عنه النسلُ وبقاءُ الجنسِ الآدميِّ، فَتَرَكْتُمْ هذا الأمرَ الطيبَ الكريمَ وهو إتيانُ النساءِ، وهي الأزواجُ التي خَلَقَهُنَّ اللهُ لكم، كما قال تعالى عنهم: {أَتَأْتُونَ الذُّكْرَانَ
_________
(1) السابق، وفي الديوان: «أو تبتكر».
(2) انظر: الدر المصون (5/ 372).

(3/547)

مِنَ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُم مِّنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166)} [الشعراء: الآيتان 165، 166] فَبَيَّنَ اللَّهُ شدةَ قُبْحِ فعلهم هنا حيث أنكر عليهم في قوله: {لَتَأْتُونَ الرِّجَالَ} معناه يأتونَهم في أدبارِهم بفعلِ فاحشةِ اللواطِ قَبَّحَهُمُ اللهُ جل وعلا {مِّن دُونِ النِّسَاءِ} اللاتِي هُنَّ أزواجُكم وَخُلِقْنَ لكم لِتَتَمَتَّعُوا بهن تمتعًا طاهرًا كريمًا لائقًا بالمروءةِ يَتْبَعُهُ النسلُ وبقاءُ الجنسِ الآدميِّ، فتركتُم هذا الأمرَ الطيبَ الذي خلق اللهُ النساءَ له، وذهبتُم إلى هذا الأمرِ الوسخِ القبيحِ النجسِ الذي يقضي بانقطاعِ نَسْلِ الإنسانِ؛ لأَنَّ الرجالَ إذا اكْتَفَوْا بالرجالِ عن النساءِ انقطعَ النسلُ كُلُّهُ وضاعَ جنسُ بَنِي آدمَ؛ ولذا وَبَّخَهُمُ اللَّهُ.
وفاحشةُ اللواطِ -قَبَّحَهَا اللَّهُ وَقَبَّحَ مُرْتَكِبَهَا- أولُ مَنْ فَعَلَهَا من أهلِ الدنيا قومُ لوطٍ، وهي من خسائسِ الذنوبِ الجامعةِ بينَ الخسةِ ودناءةِ صاحبِها ورداءتِه، وشناعتِها وكثرةِ مفاسدِها، فإن لها مفاسدَ عظيمةً، مع أنها لاَ يرتكبُها إلا أخسُّ الناسِ، وأرذلُ الناسِ، وأقبحُ الناسِ دِينًا، ومروءةً وإنسانيةً، الذين يَرْتَكِبُونَهَا أشبهُ شيءٍ بالبهائمِ قَبَّحَهُمُ اللَّهُ، وَقَبَّحَ فِعْلَهُمْ القبيحَ.
ومن خسائسِ هذه الفاحشةِ: أنها إن انْتَشَرَتْ في الناسِ واستغنى الرجالُ بالرجالِ صار ذلك سببًا لانقطاعِ الجنسِ الإنسانيِّ ودمارِ الدنيا، وخصلةٌ إذا تَمَادَى الناسُ فيها كانت خَرَابًا لجميعِ الدنيا، هي من أَخَسِّ الخصالِ. ويزعمُ الناسُ الذين مَارَسُوا أضرارَ هذه الخسيسةِ أن الإنسانَ المفعولَ به إذا نَزَلَ مَنِيُّ اللائطِ فيه أن ذلك الْمَنِيَّ - والعياذُ بالله - يُورِثُهُ أضرارًا قبيحةً: يجعلُه دَيُّوثًا، وَيُضَيِّعُ هِمَّتَهُ، ويخربُ إنسانيتَه وكيانَه، فيبقى القبيحُ الخسيسُ الخنزيرُ كَلاَ

(3/548)

شَيْءٍ، وكذلك اللائطُ - قَبَّحَهُ اللَّهُ وقبح فِعْلَهُ - يذهبُ إلى أنتنِ مَحَلٍّ وأقذرِه ومحلِّ النجاساتِ ليتمتعَ بهذا! فهو من أَخَسِّ الناسِ وأنتنِهم، والمحلُّ الذي يريدُ التمتعَ منه هو أنجسُ شيءٍ وأنتنُه وأقبحُه. وفعلُه الخسيسُ يقتضِي بانقضاءِ النسلِ، وربما أورثَ الخبيثَ الخسيسَ أمراضًا كما هو مُشَاهَدٌ عند مَنْ يعلمُ ذلك ويعلمُ الطِّبَّ؛ لأن اللَّهَ جعلَ في أرحامِ النساءِ خاصيةً لجذبِ مَنِيِّ الرجالِ، إذا هَاجَ مَنِيُّ الرَّجُلِ لينزلَ وهو يُجَامِعُ امرأتَه كان في رَحِمِ امرأتِه خاصيةٌ لجذبِ ماءِ الرَّجُلِ، فتجذبُ رَحِمُهَا مَنِيَّهٌ، فيخلصُ من بقايا الْمَنِيِّ، أما إذا كانت القضيةُ لُوَاطًا - قبح الفاعل فيه والمفعول به فيه، قَبَّحَ اللهُ الجميعَ - فإنه لا يكونُ في دُبُرِ الرجلِ استعدادٌ لجذبِ ماءِ الرجلِ الآخَرِ، فيتهيأُ الماءُ للخروجِ، ويبقَى في المجارِي، فينتنُ ويتعفنُ، ثم تنشأُ منه أمراضٌ وأورامٌ وأسقامٌ عظيمةٌ، قَبَّحَ اللَّهُ الجميعَ.
والحاصلُ أنها خصلةٌ من أقبحِ الخصالِ وأخسِّها وأكثرِها ضررًا، صاحبُها في الدنيا تُؤْذِنُ بأنه ساقطُ المروءةِ، ساقطُ الدِّينِ، لا يخافُ اللَّهَ، وَتُدْخِلُهُ يومَ القيامةِ النارَ، وَمَنِ ارْتَكَبَهَا أجمعَ العلماءُ على أنه يُعَاقَبُ في الدنيا عقوبةً زاجرةً.
واختلفَ العلماءُ في عقوبةِ اللائطِ (1)، المرتكِب هذه الفاحشةَ الخبيثةَ - قَبَّحَهَا اللهُ وَقَبَّحَ مرتكبَها - فذهبَ جماعةٌ من العلماءِ، وحكى عليه غيرُ واحدٍ إجماعَ الصحابةِ، وهو مذهبُ مالكٍ وعامةِ أصحابِه، وروايةً عن الشافعيِّ، وروايةً عن الإمامِ أحمدَ أنهما يُقْتَلاَنِ:
_________
(1) انظر: المجموع (20/ 27)، المغني (12/ 348)، القرطبي (7/ 243).

(3/549)

الفاعلُ والمفعولُ به يقتلانُ معًا، إلا أن العلماءَ الذين قالوا يقتلانِ، اختلفوا في كيفيةِ قتلِه، فمنهم مَنْ قال: يُقْتَلُ بالسيفِ، ومنهم مَنْ قال: يُرْجَمُ بالحجارةِ حتى يموتَ، ومنهم مَنْ قال: يُحْرَقُ الخبيثُ بالنارِ حتى يُقْتَلَ تحريقًا، ومنهم مَنْ قال: يُرْفَعُ على شَاهِقٍ ثم يُرْمَى من الشاهقِ وَيُتْبَعُ بالحجارةِ كما فَعَلَ اللهُ بقومِ لوطٍ الذين هم أولُ مَنِ ارتكبَ هذه الفاحشةَ، رَفَعَهُمْ إلى أعلى ثم قَذَفَ [بهم إلى] (1) الأرضِ وَأَرْسَلَ عليهم حجارةً مِنْ سِجِّيلٍ.
والذين قالوا: يُقْتَلُ اللائطُ والملوطُ استدلوا بالحديثِ الذي رَوَاهُ عكرمةُ عن ابنِ عباسٍ، وأخرجَه الإمامُ أحمدُ وأبو داودَ والنسائيُّ وغيرُهم، أن النبيَّ صلى الله عليه وسلم قال: «مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ» (2). وقال ابنُ حَجَرٍ في رجالِ هذا الإسنادِ: إنهم موثقونَ. وَذَكَرَ فيه بعضَ اختلافٍ (3). وأكثرُ العلماءِ يُثْبِتُونَ هذا الحديثَ، وكم من واحدٍ قال: إنه حديثٌ ثابتٌ. وما جاء عن يَحْيَى بنِ مَعِينٍ من أن في إسنادَه عمرُو بنُ أبِي عمرٍو مَوْلَى المطلب، وأنه اتَّهَمَهُ في هذا الحديثِ (4)، مردودٌ بأن عَمْرًا المذكورَ من الحفاظِ المشهورين، الذين رَوَى لهم مالكٌ والشيخانِ، فلا يقدحُ فيه هذا، فهذا الحديثُ الذي رواه هؤلاء عن ابنِ عباسٍ هو حجةُ مَنْ قال: يُقْتَلُ الفاعلُ والمفعولُ به، سواء كانا مُحْصَنَيْنِ أو غَيْرَ مُحْصَنَيْنِ.
_________
(1) في الأصل: «قذف الأرض بهم».
(2) مضى عند تفسير الآية (151) من سورة الأنعام.
(3) بلوغ المرام ص259.
(4) انظر: الدراية (2/ 103).

(3/550)

والذين قالوا: يُقْتَلاَنِ بالسيفِ؛ لأن النبيَّ قال في الحديثِ: «فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ». والقتلُ إِذَا أُطْلِقَ يَنْصَرِفُ إِلَى القتلِ بالسيفِ.
والذين قالوا: يُرْجَمَانِ اسْتَدَلُّوا بآثارٍ جاءت في ذلك، جاء عن عَلِيِّ بنِ أبي طالبٍ أنه رَجَمَ لُوطِيًّا (1)، جاء عنه من بعضِ الوجوهِ. وَرُوِيَ عن ابنِ عباسٍ أيضًا أن هذه اللوطيةَ الكبرى، أن فيها الرجمَ (2). فقد رُوِيَ عن عَلِيٍّ وابنِ عباسٍ وغيرِهم.
والذين قالوا: يُحْرَقُ بالنارِ استدلوا بما رواه البيهقيُّ وغيرُه من أن خالدَ بنَ الوليدِ (رضي الله عنه) أرسل إلى أبِي بكرٍ الصديقِ أيامَ خلافتِه أنه وَجَدَ في بعضِ نواحِي بلادِ العربِ رَجُلاً يُنْكَحُ - والعياذُ بالله - كما تُنْكَحُ النساءُ، وأن أبا بكر جَمَعَ الصحابةَ فاستشارهم فكان أشدُّهم في ذلك قولاً عَلِيَّ بنَ أبي طالبٍ (رضي الله عنه)، فقال: يَا أميرَ المؤمنين، إن هذه فاحشةٌ لم تَرْتَكِبْهَا من الأممِ إلا أمةٌ واحدةٌ، وقد فَعَلَ اللَّهُ بها ما علمتُم في كتابِه، فَأَرَى أن يُحَرَّقَ بالنارِ، واتفقَ الصحابةُ على ذلك (3).
ذكر هذه القصةَ البيهقيُّ وإسنادُه فيها
_________
(1) أخرجه عبد الرزاق (13488)، وابن أبي شيبة (9/ 530)، والبيهقي (8/ 232)، وانظر: الدراية (2/ 103).
(2) أخرجه بنحوه عبد الرزاق (13491)، وابن أبي شيبة (9/ 530)، وأبو داود في الحدود، باب: فيمن عَمِلَ عَمَلَ قومِ لوطٍ (4439)، (12/ 155)، والبيهقي (8/ 232)، والدارقطني (3/ 125)، انظر: صحيح أبي داود (3746).
(3) أخرجه البيهقي (8/ 232)، وعزاه الحافظ في الدراية (2/ 103)، لابن أبي الدنيا والواقدي في الردة. وقال: «ضعيف جِدًّا» ا. هـ.

(3/551)

مرسلٌ، وجاءت مِنْ وَجْهٍ آخَرَ عن عَلِيٍّ (رضي الله عنه) أنه حَرَّقَ رجلاً وَرَجَمَهُ (1).
والذين قالوا: يُرْفَعُ من عَالٍ إلى أسفلَ، ثم يُتْبَعُ بالحجارةِ، قالوا: إن اللَّهَ كذلك فَعَلَ بقومِ لُوطٍ.
هذا هو القولُ الأولُ - أنه يُقْتَلُ الفاعلُ والمفعولُ - وهو أقوى الأقوالِ دليلاً، وهو مذهبُ مالكٍ وعامةِ أصحابِه، وَحَكَى عليه غيرُ واحدٍ إجماعَ الصحابةِ، وهو روايةٌ عن أحمدَ، وقولٌ عن الشافعيِّ.
المذهبُ الثاني في عقوبةِ اللائطِ: أن اللواطَ كَالزِّنَى، إن كان اللائطُ مُحْصَنًا رُجِمَ، وإن كان غيرَ محصن جُلِدَ مائةً وَغُرِّبَ سَنَةً، كما هو معروفٌ. وهذا هو الروايةُ التي رَجَعَ إليها الشافعيُّ في قولِ الربيعِ وغيرِه (2)، وهو الروايةُ الأخرى عن الإمامِ أحمدَ، قالوا: إنه كالزِّنَى: واستدلوا بحديثٍ لا يَصِحُّ، وهو أن النبيَّ صلى الله عليه وسلم قال: «إِذَا أَتَى الرَّجُلُ الرَّجُلَ فَهُمَا زَانِيَانِ، وَإِذَا أَتَتِ الْمَرْأَةُ الْمَرْأَةَ فَهُمَا زَانِيَتَانِ» (3) وهذا الحديثُ لا يصحُّ إسنادُه، وإن جاء من وَجْهَيْنِ، فلا يصحُّ إسنادُه. واستدلَّ مَنْ قال هذا القولَ بالقياسِ، قَاسُوهُ على الزنى،
_________
(1) البيهقي (8/ 232 - 233)، بنحوه.
(2) السابق (8/ 233).
(3) أخرجه البيهقي (8/ 233)، قال الحافظ في التلخيص (4/ 55): « ... البيهقي من حديث أبي موسى، وفيه محمد بن عبد الرحمن القشيري كذبه أبو حاتم ... ورواه أبو الفتح الأزدي في الضعفاء، والطبراني في الكبير من وجه آخر عن أبي موسى، وفيه بشر بن الفضل البجلي وهو مجهول. وقد أخرجه أبو داود الطيالسي في مسنده عنه» ا. هـ. وضعفه الألباني في الإرواء (2349).

(3/552)

قالوا: بِجَامِعِ أن كلاًّ منهما إيلاجُ فَرْجٍ في فَرْجٍ مُحَرَّمٍ شَرْعًا مُشْتَهًى طبعًا. وهذا رواية عن الشافعيِّ، وَرُوِيَ عن أحمدَ، وقال به جماعاتٌ كثيرةٌ من فقهاءِ الأمصارِ، وَمِمَّنْ رُوي عنه هذا من الصحابةِ: ابنُ الزبيرِ وجماعاتٌ من التابعينَ، وفقهاء الأمصارِ، وهذا هو الروايةُ الأخرى عن الإمامِ أحمدَ، والقولُ الآخَرُ عن الشافعيِّ. وعن الربيعِ: أن الشافعيَّ رَجَعَ إلى هذا القولِ.
المذهبُ الثالثُ: أنه لا يُقْتَلُ ولا يُحَدُّ حَدَّ الزنى، وإنما يُعَزَّرُ بحسبِ ما يراه الإمامُ مِنْ ضَرْبٍ أو سَجْنٍ. وهذا مذهبُ أبِي حنيفةَ، إلا أن صَاحِبَيْهِ خالفاه فيما ذَكَرَ بعضُهم أنهما في هذا وَافَقَا الشافعيَّ وغيرَه في أنه كالزاني. ومذهبُ أبي حنيفةَ احتجَّ له بأن الصحابةَ اختلفوا فيه، فَدَلَّ على أنه ليس فيه نَصٌّ صريحٌ، والحدودُ تُدْرَأُ بالشبهاتِ، وقال: قياسُه على الزنى غيرُ مقبولٍ؛ لأن الزنَى له اسمٌ يَخُصُّهُ، واللواطُ له اسمٌ يَخُصُّهُ، واستدلَّ له بعضُ الحنفيةِ ببيتِ أَبِي نُوَاسٍ (1):
مِنْ كَفِّ ذَاتِ حِرٍّ فِي زِيِّ ذِي ذَكَرٍ ... لَهَا مُحِبَّانِ لُوطِيٌّ وَزَنَّاءُ

قالوا: الزنى له اسمٌ يَخُصُّهُ، واللواطُ له اسمٌ يَخُصُّهُ، والقياسُ لا يصحُّ مع وجودِ الفارقِ. قالوا: لأن الزنى يُضَيِّعُ الأنسابَ ويورثُ الشبهةَ في الفراشِ، واللواطُ لا يضيعُ نَسَبًا ولا يورثُ شبهةً في فراشٍ؛ لأن اللواطَ لا يقعُ منه ولدٌ، بخلافِ الزنى فقد تَشْتَبِهُ به الفُرُشُ، وتختلطُ به الأنسابُ. قالوا: والداعيةُ في الزنى من الجانبين؛ لأن الزانيَ والزانيةَ كُلٌّ منهما يَتَلَذَّذُ، واللواطُ من جهةٍ
_________
(1) البيت في ديوانه ص28.

(3/553)

واحدةٍ؛ لأَنَّ المفعولَ به - قَبَّحَهُ اللَّهُ - قد لاَ يتلذذُ - قبح الله الجميعَ - واستدلَّ أبو حنيفةَ أيضًا بتفسيرِ مجاهدٍ في قولِه تعالى: {وَاللَّذَانَ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا} [النساء: آية 16] قال: اللَّذَانِ يأتيانها: الرَّجُلاَنِ يفعلانِ فاحشةَ اللواطِ، فَآذُوهُمَا بالسبِّ والضربِ بالنعالِ ونحوِ ذلك (1). كما قال به بعضُ العلماءِ في تفسيرِ الآيةِ.
هذه مذاهبُ العلماءِ في عقوبةِ الخنزيرِ الخبيثِ اللائطِ، قَبَّحَهُ اللَّهُ.
وَاعْلَمُوا أن أَوْجُهَ التلذذِ المحرمةَ على أنواعٍ: منها: أن يأتيَ الرجلُ الرجلَ، ومنها: أن يأتيَ الرجلُ المرأةَ حرامًا، ومنها: أن تأتيَ المرأةُ المرأةَ، قبح اللهُ الجميعَ ولعنَ مَنْ يفعلُ ذلك.
أما إتيانُ الرجلِ الرجلَ فهو فاحشةُ اللواطِ الذي كُنَّا نذكرُه الآنَ.
وأما إتيانُ الرجلِ المرأةَ غيرَ زوجِه ولا سريته فهو الزِّنَى، وسيأتِي إيضاحُ الكلامِ عليه - إن شاءَ اللهُ - في سورةِ النورِ، حيث أَوْضَحَهُ اللهُ وَبَيَّنَ ما يترتبُ عليه. وكذلك إتيانُ المرأةِ المرأةَ. وإتيانُ الرجلِ زوجَه في دُبُرِهَا هو من هذه المحرماتِ الخسائسِ (2). والعلماءُ يُسَمُّونَهُ: اللوطيةَ الصغرى. فيجبُ على كُلِّ مسلمٍ أن يعلمَ أن إتيانَ الرجلِ امرأتَه في دبرِها حرامٌ، وقد قال أبو عبد اللَّهِ القرطبيُّ - رحمه الله -
_________
(1) أخرجه ابن جرير (8/ 82)، وابن أبي حاتم (3/ 895)، وعزاه في الدر (2/ 130)، لعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم.
(2) انظر: القرطبي (3/ 90 - 95)، المغني (10/ 226)، فتح الباري (8/ 190 - 192).

(3/554)

في تفسيرِه (1): إن حرمتَه رواها عن النبيِّ صلى الله عليه وسلم اثْنَا عَشَرَ صحابيًّا من الصحابةِ الكرامِ. وناهيكَ بالتحريمِ شيءٌ يَرْوِي حرمتَه عن النبيِّ صلى الله عليه وسلم اثْنَا عشر صحابيًّا من الصحابةِ الكرامِ (رضي الله عنهم).
وأحاديثُهم معروفةٌ موجودةٌ، أخرجَها الإمامُ أحمدُ في مُسْنَدِهِ، وأصحابُ السننِ، وهي معروفةٌ بكثرةٍ، وفيها الوعيدُ الشديدُ والتهديدُ لِمَنْ يأتِي امرأتَه في دُبُرِهَا.
وما رُوِيَ عن بعضِ السلفِ: - كما يذكرونَه عن ابنِ عُمَرَ وأبي سعيدٍ الخدريِّ وجماعةٍ من الصحابةِ والتابعين - من أنهم رَخَّصُوا للرجلِ أن يأتيَ امرأتَه في دُبُرِهَا، كل ذلك بَيْنَ أَمْرَيْنِ (2): إما مكذوبٌ لا أصلَ له، وإما مُحَرَّفٌ عن حقيقتِه، مُصَوَّرٌ بصورةٍ غيرِ حقيقتِه؛ لأن الذين قالوا من السلفِ ذلك، وَجَوَّزُوا إتيانَ النساءِ من الأدبارِ يَعْنُونَ أن يأتيَ الرجلُ امرأتَه من جهةِ دُبُرِهَا في قُبُلِهَا، وَكَمْ من رجلٍ يجامعُ امرأتَه في قُبُلِهَا من جهةِ دُبُرِهَا، وهذا معروفٌ، وتدلُّ على هذا وجوهٌ صحيحةٌ ثابتةٌ، منها: ما ثَبَتَ في الصحيحين وغيرِهما عن جابرِ بنِ عبدِ اللَّهِ (رضي الله عنه) أن اليهودَ كانوا يقولونَ: إذا جَامَعَ الرجلُ امرأتَه في قُبُلِهَا من جهةِ دُبُرِهَا جاءَ ولدُها أحولَ. فأنزل اللهُ: {نِسَاؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} (3) [البقرة: آية 223] وهذا تفسيرٌ من جابرٍ (رضي الله عنه) للآيةِ الكريمةِ بمعنَى:
_________
(1) تفسير القرطبي (3/ 95).
(2) انظر: السابق (3/ 93 - 96).
(3) البخاري في التفسير، باب (نساؤكم حرث لكم) حديث رقم (4528، 8/ 189)، ومسلم في النكاح، باب: جواز جماعه امرأته في قبلها من قدامها ومن ورائها من غير تعرض للدبر. حديث رقم (1435)، (2/ 1058).

(3/555)

{فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} أَيْ: وَأْتُوا نساءَكم في مَحَلِّ الحرثِ وهو القُبُلُ خاصةً، أنى شئتُم، سواء كانتِ المرأةُ باركةً على وَجْهِهَا فلا يكونُ الولدُ أحولَ، أو مستلقيةً على قَفَاهَا، أو على جَنْبٍ. والمقررُ في علومِ الحديثِ: أن تفسيرَ الصحابيِّ إذا كان له تَعَلُّقٌ بسببِ النزولِ فحكمُه حكمُ المرفوعِ إلى النبيِّ صلى الله عليه وسلم (1). وحديثُ جابرٍ هذا له حُكْمُ الرفعِ، وهو حديثٌ ثابتٌ في الصحيحين، يُبَيِّنُ أن المعنَى: إتيانُها في قُبُلِهَا من جهةِ دُبُرِهَا.
وما اشتهر عن عبدِ اللَّهِ بنِ عمرَ أنه أَذِنَ وَرَخَّصَ في ذلك فهو باطلٌ؛ بدليلِ ما رواه الدارميُّ (رحمه الله) في مسندِه بإسنادٍ صحيحٍ أن عبدَ اللَّهِ بنَ عمرَ (رضي الله عنهما) سأله رجلٌ فقال له: أيُحَمَّضُ لِلْجَوَارِي؟ فقال: وما التحميضُ؟ فَذَكَرَ له الدبرَ، فقال عبدُ اللهِ بنُ عمرَ: وهل يفعلُ هذا أحدٌ من المسلمين؟! (2) هذا إسنادٌ صحيحٌ في مسندِ الدراميِّ (رحمه الله)، يُبَيِّنُ أن ما ذُكِرَ عن ابنِ عمرَ أنه كَذِبٌ، وأنه لا يَقْصِدُ إتيانَ المرأةِ في دُبُرِهَا. وَمَنْ رُوِيَ عنه من السلفِ ما يُوهِمُ ذلك فمرادُه أنه يجوزُ أن يأتِي الرجلُ امرأتَه في قبلِها من جهةِ دبرِها وهذا لا نَهْيَ فيه، وهو الذي نَزَلَتْ فيه آيةُ: {نِسَاؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} [البقرة: آية 223].
وما يستدلُّ به بعضُ مَنْ لاَ يعلمُ معانيَ القرآنِ من أن اللهَ أَذِنَ للرجلِ أن يأتيَ امرأتَه حيثُ شاءَ لأنه قال: {أَنَّى شِئْتُمْ} أي: كيفَ شِئْتُمْ. وقولُه: {أَنَّى شِئْتُمْ} يقتضِي سواء كان ذلك في القبلِ أم في الدبرِ!! فهذا جهلٌ وَعُجْمَةٌ، وعدمُ فَهْمٍ للقرآنِ؛ لأن هذا مُرَتَّبٌ بالفاءِ
_________
(1) مضى عند تفسير الآية (31) من هذه السورة.
(2) الدارمي (1/ 208)، (1147).

(3/556)

على قولِه: {نِسَاؤُكُمْ حَرْثٌ لَّكُمْ} فَرَتَّبَ على كونِ النساءِ حَرْثًا أي: مَحَلَّ ازدراعِ الأولادِ بقولِه: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} ولا حرثَ في الدبرِ ألبتةَ، فلا يدخلُ في الآيةِ ألبتةَ (1).
ومما استدلَّ به العلماءُ - مع روايةِ اثني عشرَ صَحَابِيًّا عن النبيِّ صلى الله عليه وسلم تحريمُ إتيانِ النساءِ في أدبارِهن، مما استُدلَّ به من غيرِ النصوصِ -: القياسُ، فَمِنْ ذلك أن اللهَ (تعالى) حَرَّمَ على الرجلِ إتيانَ امرأتِه في فَرْجِهَا أيامَ الحيضِ. وَعَلَّلَ ذلك بأن الحيضَ أَذًى يُنَزِّهُ الرجالَ عن أن يتلبسوا بأذَى الحيضِ وقذرِه حيث قال: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى} ثم بَيَّنَ علةَ الاعتزالِ بأنه أَذًى فقال: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} [البقرة: آية 222] وقولُه: {مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} هو القبُلُ؛ لأن اللَّهَ قال: {نِسَاؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُوا حَرْثَكُمْ} [البقرة: آية 223] والمأمورُ بإتيانِه: محلُّ الحرثِ، ومعلومٌ أن محلَّ حرثِ الأولادِ ليس الدبرَ، وتدلُّ عليه آيةٌ أخرى، وهي قولُه تعالى: {فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} [البقرة آية 187] لأن معنَى: {مَا كَتَبَ اللَّهُ لَكُمْ} أي: من الأولادِ على أصحِّ التفسيرين، وعليه جمهورُ العلماءِ، يعنِي: بَاشِرُوهُنَّ وَلْتَكُنْ تلك المباشرةُ في محلِّ ابتغاءِ الأولادِ، ومعلومٌ أن الدبرَ ليس محلَّ ابتغاءِ الأولادِ؛ ولذا كانت المرأةُ أيامَ حيضِها يُمْنَعُ على زوجِها جِمَاعُهَا حَذَرًا من أذَى الحيضِ ونجاستِه، فالدبرُ أنجسُ وأنجسُ من محلِّ الحيضِ؛ لأنه محلُّ الغائطِ، ومحلُّ النتنِ والخبثِ والنجاسةِ الدائمةِ، فهو أنجسُ وأنجسُ والعياذُ بالله.
_________
(1) انظر: القرطبي (3/ 91 - 93).

(3/557)

ومما استدلَّ به بعضُ العلماءِ (1): قالوا: إن الرجلَ إذا تَزَوَّجَ امرأةً فَوَجَدَهَا رتقاءَ -والرتقاءُ هي التي فَرْجُهَا مسدودٌ، ليس فيها محلٌّ يمكن أن يُجَامِعَهَا فيه؛ لأن فَرْجَهَا مسدودٌ بالكليةِ- قالوا: إن هذا عيبٌ تُرَدُّ به بإجماعِ العلماءِ، ولو كان الدبرُ مَحَلَّ تلذذٍ لَمَا رُدَّتِ الرتقاءُ؛ لأن عندَه محلاًّ آخَرَ يتمتعُ به غير القُبلِ المسدودِ، وهو دُبُرُهَا.
وحكى القرطبيُّ إجماعَ العلماءِ على أن الرتقَ عيبٌ يُرَدُّ به، وأن الرجلَ إذا تزوجَ امرأةً فَوَجَدَهَا مسدودةَ الفرجِ بالكليةِ أنه عَيْبٌ يَرُدُّهَا به، ولا يلزمُه شيءٌ من نصفِ الصداقِ. وقال الإمامُ ابنُ عبدِ البرِّ (رحمه الله) (2): إن عامةَ العلماءِ أَجْمَعُوا على أن الرتقَ عَيْبٌ تُرَدُّ به الرتقاءُ، ولم يُعْلَمْ في ذلك خلافٌ، إلا شيءٌ ضعيفٌ لم يَثْبُتْ، رُوِيَ عن عمرَ بنِ عبدِ العزيزِ (رحمه الله) أنها لاَ تُرَدُّ بالرتقِ. فإن قيل: قد يكونُ الرتقُ عَيْبًا؛ لأن الرَّتْقَاءَ لاَ تَلِدُ، والعقمُ عَيْبٌ. أجاب عنه بعضُ العلماءِ: بأن العقمَ ليس بعيبٍ، وَمَنْ تزوجَ امرأةً فَوَجَدَهَا عقيمًا لا تلدُ، لا يكونُ هذا عَيْبًا يَرُدُّهَا به، وإن طَلَّقَهَا لَزِمَهُ نصفُ الصداقِ إن كان قبلَ الدخولِ؛ لأن العقمَ في النساءِ ليس عَيْبًا يُرَدُّ به. وحكى القرطبيُّ (رحمه الله) في تفسيرِ قولِه: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} [البقرة: آية 223] إجماعَ العلماءِ على أن عُقْمَ المرأةِ ليس من العيوبِ التي يَرُدُّهَا به الرجلُ (3)، ويدلُّ على ذلك ظواهرُ آياتٍ:
هذا زكريا صلى الله عليه وسلم يقولُ: {وَامْرَأَتِي عَاقِرٌ} [آل عمران: آية 40] {وَكَانَتِ امْرَأَتِي عَاقِرًا} [مريم: آية 5] وهو مقيمٌ معها على
_________
(1) انظر: السابق (3/ 94).
(2) الاستذكار (16/ 100).
(3) القرطبي (3/ 94).

(3/558)

ذلك، وذلك يدلُّ على أن ذلك الأمرَ لو كان مِمَّا لاَ ينبغي البقاءُ عليه لَمَا بَقِيَ هو عليه. ولا ينافِي هذا ورودُ أحاديثَ كثيرةٍ بتزوجِ الولودِ؛ لأَنَّ النبيَّ صلى الله عليه وسلم يُكَاثِرُ بنا الأممَ، فالولودُ قَطْعًا خيرٌ من العقيمِ، وكثرةُ النسلِ خيرٌ من قِلَّتِهِ كما لاَ يَخْفَى.
والحاصلُ أن الوجوهَ المحرمةَ من التلذذِ أن: منها إتيانَ الرجلِ امرأةً غيرَ زوجِه ولا سُرِّيَّتِهِ، وهذا هو الزنا أَعَاذَنَا اللَّهُ والمسلمين منه.
ومنها إتيانُ الرجلِ الرجلَ، وهذا هو اللواطُ - قبحه الله ولعنَ مرتكبه - وهو الذي كُنَّا نتكلم عليه ومنها: إتيانُ امرأةِ الرجلِ في دُبُرِهَا، فلا يَحِلُّ له أن يأتيَ امرأتَه في دبرها، وذلك يُسَمَّى اللوطيةَ الصغرَى، وهو الذي كنا نُبَيِّنُ روايةَ اثني عشرَ صحابيًّا حرمتَه عن النبيِّ صلى الله عليه وسلم والتشديدَ فيه.
ومن ذلك إتيانُ المرأةِ المرأةَ، المعروفُ بِالْمُسَاحَقَةِ؛ لأن بعضَ النساءِ الخبيثاتِ الخسيساتِ التي لا مروءةَ لَهُنَّ ولاَ خُلُقَ ولا حياءَ يجامعُ بَعْضُهُنَّ بعضًا، فتتلاقَى عوراتُهن، وَتَحُكُّ هذه فرجَها بفرجِ هذه - قبح الله الجميعَ، الخسيساتِ - فإن هذا الفعلَ من أخسِّ الأفعالِ وأقبحِها، وهو من المحرماتِ الخسيسةِ الخبيثةِ التي لا تَرْتَكِبُهَا إلا ساقطةُ مروءةٍ، وساقطةُ دينٍ، خبيثةٌ لا حياءَ لها ولاَ مروءةَ ولا إنسانيةَ، وهذه من أقبحِ الأفعالِ وأحرمِها وأشنعِها، وإذا ثَبَتَتْ على امرأةٍ يجبُ على مَنْ بَسَطَ اللَّهُ يدَه أن يعزرَها التعزيرَ البالغَ الرادعَ لها ولأمثالِها من الخسيساتِ الخبيثاتِ القبيحاتِ، وهذه المساحقةُ - قَبَّحَهَا اللَّهُ وأخزاها، وقبحَ مَنْ تَرْتَكِبُهَا وأخزاها - هي من قبائحِ الذنوبِ، وخسائسِ الفضائحِ، وربما نَشَأَتْ عنها بلايا عظامٌ، ربما نَشَأَ عنها مثلَ الزاني بعينه؛ لأن المُساحِقَاتِ ربما حَمَلَتْ إحداهن

(3/559)

عن طريقِ المساحقةِ فتيقن الناس أنها زانيةٌ.
وذلك أن التي تتخذُ أخدانًا مساحقاتٍ - قَبَّحَهَا اللَّهُ - قد تكونُ ذاتَ زوجٍ فَيُجَامِعُهَا زوجُها فيستقرُّ ماءُ زوجِها في رَحِمِهَا، ثم تأتِي أخرى خدنتُها التي تساحقُها وماءُ زوجِها مستقرٌّ في رَحِمِهَا فتحكُّ ذلك العضوَ منها بالعضوِ من الأخرى فتتحركُ الشهوةُ منهما، وعندَ تحركِ الشهوةِ ينزلُ ماءُ زوجِها من رَحِمِهَا فيدخلُ في رحمِ الأخرى عندَ ثورانِ شهوتِها فيختلطُ بِمَنِيِّهَا المنعكسِ إلى رَحِمِهَا فينشأُ من ذلك الحملُ، فيقدرُ الناسُ أن الخبيثةَ الكلبةَ زانيةٌ قبحها اللهُ وقبح فِعْلَهَا وقبحَ مَنْ يرتكبُ هذه الخسائسَ الشنائعَ، فإن الإنسانَ حتى ولو كان غيرَ ذِي دِينٍ لا ينبغي له إن كان ذَا إنسانيةٍ أو مروءةٍ أن يرتكبَ هذا، وقد صَدَقَ الوليدُ بنُ عبدِ الملكِ بنِ مروانَ حيث قال: إنه لو لم يَسْمَعِ اللواطَ يُذْكَرْ في القرآنِ لَمَا صَدَّقَ أن ذَكَرًا يَنْزُو على ذَكَرٍ؛ لأن النفوسَ الطبيعيةَ والفطرَ السليمةَ تستقذرُ هذا وتستخبثُه كُلَّ الاستخباثِ، حتى ولو ضُرِبَتْ عنقُ الرجلِ السليمِ الفطرةِ أن يفعلَ هذا لَمَا فَعَلَ - قبحَ اللَّهُ مَنْ يَرْتَكِبُ هذه الخسائسَ والخبائثَ - فهذه هي الأمورُ التي لا يجوزُ أن تُفْعَلَ، وهي إتيانُ الرجلِ امرأةً أجنبيةً، وإتيانُه زوجتَه في دُبُرِهَا، وإتيانُ الرجلِ الرجلَ، وإتيانُ المرأةِ المرأةَ، كُلُّ هذا خبيثٌ قَبِيحٌ.
[13/ أ] / أما استمناءُ الرجلِ بيدِه - لأن الرجلَ إذا اشتدت غُلْمَتُهُ فيجعلُ مثل صابونٍ أو غاسولٍ في يدِه ويحكُّه على ذَكَرِهِ حتى ينزلَ منه الماءُ - فالتحقيقُ أن هذا الاستمناءَ باليدِ المعروفَ في اصطلاحِ الأدباءِ بجَلْدِ عُمَيرَة (1)، وَيُسَمَّى (الخضخضةَ)، فالتحقيقُ الذي لا شَكَّ
_________
(1) انظر: المنتخب في كنايات الأدباء ص105، القاموس (مادة: عمر) ص 572، البحر المحيط لأبي حيان (6/ 397).

(3/560)

فيه أنه فعلٌ قبيحٌ وأنه حَرَامٌ (1)، وإن كان الإمامُ أحمدُ - مع جلالتِه وَعِظَمِ قَدْرِهِ في العلم - يُذْكَرُ عنه أنه يُرَخِّصُ في هذا كالترخيصِ بإخراجِ الدمِ بالفصادةِ إذا خِيفَ منه أَذًى (2).
إلا أن التحقيقَ مع الجمهورِ، وأن الاستمناءَ باليدِ المعروفَ بجلدِ عميرةَ المُسَمَّى بالخضخضةِ - قبحَّه الله - أنه حرامٌ، وظاهرُ القرآنِ يدلُّ على أنه حرامٌ ظهورًا بَيِّنًا، ولم يَرِدْ في كتابِ الله ولا في سنةِ رسولِ اللَّهِ شيءٌ يعارضُ ظاهرَ آيةِ: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1)} الدالةِ على تحريمِ الاستمناءِ باليدِ، وهي قولُه تعالى في: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} و (سَأَلَ سَائِلٌ): {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلاَّ عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون: الآيتان 5، 6] و [المعارج: الآيتان 29، 30] فلم يَسْتَثْنِ اللهُ إلا نوعين وهو قولُه: {إِلاَّ عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6)} ثم جاء بِحُكْمٍ عامٍّ شاملٍ قال: {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (7)} [المؤمنون: آية 7] و [المعارج: آية 30] ولا شَكَّ أن الناكحَ يدَه مِمَّنِ ابتغَى وراءَ ذلك فهو داخلٌ في قولِه: {فَأُولَئِكَ هُمُ الْعَادُونَ} خِلاَفًا لمن يجيزُ ذلك. والسفهاءُ يفعلونَ هذا كما قال شَاعِرُهُمْ (3):
إِذَا حَلَلْتَ بِوَادٍ لاَ أَنِيسَ بِهِ ... فَاجْلِدْ عُمَيْرَةَ لاَ عَارٌ وَلاَ حَرَجُ
_________
(1) انظر: القرطبي (12/ 105)، المجموع (20/ 31 - 34).
(2) المذهب عند الحنابلة أنه حرام، ونقله في الإنصاف عن جميع الأصحاب، وإنما يُباح حال الخوف من الزنا مع عدم القدرة على النكاح أو التسري، وزاد بعضهم ما إذا خاف على نفسه وبدنه. وفي رواية عن الإمام أحمد التحريم بإطلاق. انظر: الإنصاف (10/ 251)، الفروع (6/ 121)، كشاف القناع (6/ 125)، شرح منتهى الإرادات (3/ 362).
(3) البيت في القرطبي (12/ 105)، المجموع (20/ 33).

(3/561)

وهذا من الشيءِ الذي لا ينبغي أن يُختلفَ في تحريمِه، وإن قال به هذا الإمامُ الجليلُ ما قال، وكلُّ كلامٍ فيه مقبولٌ ومردودٌ كما قال إمامُ دارِ الهجرةِ مالكُ بنُ أنسٍ رحمه الله.
فَفَاحِشَةُ اللواطِ - قبحها الله - وما يتبعُها يجبُ على المسلمين الحذرُ منها، وأظهرُ الأقوالِ دَلِيلاً: أن مرتكبَها يُقْتَلُ، يُقْتَلُ الفاعلُ والمفعولُ.
أما مَنْ يَزْنِي ببهيمةٍ (1) فقد جاء فيه حديثٌ أنه يُقْتَلُ هو والبهيمةُ التي زَنَى بها (2)، والحديثُ الذي وَرَدَ في ذلك قد يكونُ لا يَقِلُّ عن درجةِ الاحتجاجِ، وأكثرُ أهلِ العلمِ على أن مَنْ زَنَى ببهيمةٍ لا يُقْتَلُ هو ولا البهيمةُ؛ واستدلُّوا بحديثِ ابنِ مسعودٍ الثابتِ فِي الصحيحين: «لاَ يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنِّي رَسُولُ اللَّهِ إِلاَّ بِإِحْدَى ثَلاَثٍ» (3). والثلاثُ معروفةٌ ليس منها نكاحُ البهيمةِ. قالوا: هذا الحصرُ القويُّ اليقينيُّ أقوى من الأحاديثِ الواردةِ في قتلِ مَنْ أَتَى بَهِيمَةً.
وبعضُ العلماءِ يقولُ: إذا أَتَاهَا جَازَ أَكْلُهَا. وهو مذهبُ مالكٍ، وبعضُهم يقول: تُقْتَلُ ولا يُؤْكَلُ لَحْمُهَا. وَاللَّهُ (جل وعلا) أَعْلَمُ بذلك.
وهذا معنَى قولِه: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّنْ دُونِ النِّسَاءِ} [الأعراف: آية 81] النساءُ: اسمُ جمعٍ لاَ واحدَ له من لَفْظِهِ، واحدتُه امرأةٌ.
_________
(1) انظر: المجموع (20/ 29)، المغني (12/ 351).
(2) مضى عند تفسير الآية (151) من سورة الأنعام.
(3) السابق.

(3/562)

{شَهْوَةً مِّنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُّسْرِفُونَ} هذا النوعُ من الإضرابِ يُسَمَّى (إضرابًا انْتِقَالِيًّا).
{بَلْ أَنْتُمْ قَوْمٌ مُّسْرِفُونَ} والإسرافُ مجاوزةُ الحدِّ؛ لأن اللَّهَ خَلَقَ لهم النساءَ وجعلَ فيهن الجمالَ، وركبَ فيهن الشهوةَ؛ لأن اللَّهَ إنما رَكَّبَ الشهوةَ في الرجالِ والنساءِ، الحكمةُ الكبرى في ذلك أن يقعَ التناسلُ ويبقى نوعُ الإنسانِ؛ لأن المرأةَ إذا كانت لا تَشْتَهِي الجماعَ لا يمكنُ أن تَقْبَلَهُ بحالٍ أبدًا، فلا يمكنُ أن يُرْغِمَهَا على قبولِ جماعِ الرجلِ لها إلا شهوتُها في ذلك الفعلِ، فلو كانت لا تشتهيه ألبتةَ لَمَا قَبِلَتْهُ أبدًا وَلَتَمَنَّعَتِ النساءُ عن ذلك الفعلِ فَانْقَطَعَ نسلُ بَنِي آدمَ، وكذلك الرجلُ إن كان لم يُرَكَّبْ فيه شهوةُ هذا الفعلِ لاَ يقبلُ ذلك الفعلَ أبدًا. فجعلَ اللَّهُ الشهوةَ في الرجالِ إلى النساءِ، وفي النساءِ إلى الرجالِ؛ لتجتمعَ الشهوةُ والشهوةُ فيقعُ بذلك التناسلُ، ويبقَى نوعُ الإنسانِ. فَمَنْ صَرَفَ الشهوةَ إلى غيرِ محلِّها وجعلَها في الذَّكَرِ أَسْرَفَ؛ لأنه جَاوَزَ الحدَّ وَوَضَعَ الأمرَ في غيرِ مَوْضِعِهِ؛ لأنه لو اقْتَصَرَ الرجالُ على الرجالِ وتركوا النساءَ لاَنْقَطَعَ النسلُ وانقطعَ بَنُو آدمَ وخرب الْعَالَمُ كُلُّهُ؛ ولذا قال: {بَلْ أَنْتُمْ قَوْمٌ مُّسْرِفُونَ} وَلَمَّا قال لهم لوطٌ هذا الكلامَ قال اللَّهُ: {وَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوهُم مِّنْ قَرْيَتِكُمْ} [الأعراف: آية 82] {أَخْرِجُوهُمْ} أي: لوطًا وَمَنْ مَعَهُ، وقد بَيَّنَ القرآنُ أن لُوطًا لم يُؤْمِنْ معه إلا أهلُ بَيْتِهِ فقط، وهم بناتُه.
وزوجتُه بَيَّنَ القرآنُ أنها كَافِرَةٌ، وأنها هَلَكَتْ مع الهالكين في آياتٍ كثيرةٍ، والآيةُ التي دَلَّتْ على أنه لم يؤمن معه إلا أهلُ بيتِه هي قولُه في الذارياتِ: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِّنَ الْمُسْلِمِينَ (36)} [الذاريات: الآيتان 35، 36] وهو

(3/563)

بيتُ لوطٍ، هو وَابْنَتَاهُ؛ ولهذا قال: {إِلاَّ أَنْ قَالُوا أَخْرِجُوهُمْ} أي: لوطًا وأهلَه {مِّنْ قَرْيَتِكُمْ} سدوم {إِنَّهُمْ أُنَاسٌ} أي: جماعةٌ وناسٌ {يَتَطَهَّرُونَ} يتطهرونَ من أدبارِ الرجالِ، ويتنزهونَ عن إتيانِ الرجالِ في أدبارِهم، فكأنَّهم يعيبونَهم بما ليس بعيبٍ، فهم يعيبونهم بالتطهرِ من أقذارِ أدبارِ الرجالِ، وهذا العيبُ الذي عَابُوهُمْ به هو غايةُ المدحِ والنزاهةِ:
وَعَيَّرَهَا الْوَاشُونَ أَنِّي أُحِبُّهَا ... وَتِلْكَ شَكَاةٌ ظَاهِرٌ عَنْكَ عَارُهَا (1)

قال بعضُ العلماءِ: عَابُوهُمْ والله بما ليسَ بعيبٍ، بل هو غايةُ المدحِ. وهذا معنَى قولِه: {إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ}.
{فَأَنْجَيْنَاهُ وَأَهْلَهُ} [الأعراف: آية 83] اخْتُصِرَتِ القصةُ هنا وَبُسِطَتْ في مواضعَ أُخَرَ كثيرةٍ، وذلك أن الرسلَ لَمَّا جاؤوا إلى إبراهيمَ وَبَشَّرُوهُ بغلامٍ عَلِيمٍ، ووقعَ ما وقعَ مِنْ ذَبْحِهِ لهم العجلَ، وَخَوْفِهِ منهم، وسؤالِه لهم: {قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (31) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُّجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِّنْ طِينٍ (33)} [الذاريات: الآيات 31 - 33] وجاءوا لوطًا وَسِيئ بهم لوط {وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ (77) وَجَاءهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ} [هود: الآيتان 77، 78] وَحَاوَرَهُمُ المحاورةَ المعروفةَ المتكررةَ في القرآنِ {أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} [الحجر: آية 70] وجاءوا يكسرونَ البابَ، يظنونَ أن جبريلَ والملائكةَ معه جاؤوا في صفةِ شبابٍ حِسَانِ الوجوهِ، حسانِ الثيابِ، حسانِ الريحِ، فجاءوا يريدونَ
_________
(1) البيت في الفائق للزمخشري (3/ 445)، روح المعاني (1/ 22)، (13/ 161)، (23/ 11)، اللسان (مادة: ظهر) (2/ 659).

(3/564)

أن يفعلوا بهم فاحشةَ اللواطِ، فلما غَلَبُوا لوطًا على البابِ وكادُوا أن يكسروه، وقال لوطٌ كلامَه المحزنَ: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: آية 78] عندَ ذلك أخبرَه جبريلُ والملائكةُ معه: {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} [هود: آية 81] وَأَمَرُوهُ بالإسراءِ بأهلِه {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِّنَ اللَّيْلِ} [هود: آية 81] وقالوا له: {وَلاَ يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ} [هود: آية 81] الخبيثةُ الكافرةُ بَقِيَتْ معهم؛ وَلِذَا قال هنا: {فَأَنْجَيْنَاهُ وَأَهْلَهُ} [الأعراف: آية 83] حيث أَمَرْنَاهُ بأن يَسْرِيَ ليلاً إنا مُهْلُكُوهُمْ مع الصبحِ {إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} [هود: آية 81] فَأَهْلَكَهُمُ اللَّهُ.
وقولُه: {إِلاَّ امْرَأَتَكَ} [هود: آية 81] كانت امرأتُه قبيحةً خبيثةً مع الكفارِ كافرةً، وَضَرَبَ اللَّهُ لها مَثَلاً هي وامرأة نوحٍ في قولِه: {ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا امْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلاَ النَّارَ مَعَ الدَّاخِلِينَ (10)} [التحريم: آية 10] قَبَّحَهَا اللَّهُ (1).
وقراءةُ الجمهورِ ما عدا ابنَ كثيرٍ وأبا عمرٍو لا إشكالَ؛ لأن الجمهورَ قرؤوا: {وَلاَ يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ} وعلى قراءةِ النصبِ لا إشكالَ في الآيةِ ألبتةَ، وأن المعنَى: فَأَسْرِ بأهلِك بقطعٍ من الليلِ إلا امرأتَك فلا تَسْرِ بها فَاتْرُكْهَا مع الهالكينَ {إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ} [هود: آية 81] لأنها كافرةٌ منهم.
أما على قراءةِ أبي عمرٍو وابنِ كثيرٍ: {إِلاَّ امْرَأَتُكَ}
_________
(1) انظر: الأضواء (2/ 326).

(3/565)

بالرفعِ (1) ففي الآيةِ إشكالٌ متعارضٌ مع قولِه: {إِلاَّ امْرَأَتَكَ} لأن قولَه: {إِلاَّ امْرَأَتَكَ} بالفتحِ يدلُّ على أنه لم يَسْرِ بها، وعلى قراءةِ {إلا امرأتُك} يدلُّ على أنه سَرَى بها، وأنها لم يَلْتَفِتْ أحدٌ إِلاَّ هِيَ.
وَجَمَعَ بعضُ العلماءِ بينَ القراءتين بأن اللهَ أَعْلَمَهُ أنها هالكةٌ لا مَحَالَةَ، وأنه لم يَسْرِ بها إسراءً إلى حيثُ النجاةُ، سواء بَقِيَتْ معهم أو ذَهَبَتْ معهم قليلاً فالتفتت فأصابَها حجرٌ فأهلكها كما أَهْلَكَ قومَها، فهي هالكةٌ على كِلاَ القولين سواء أَسْرَى بها فالتفتت فهلكت، أو بقيت معهم، فهي هالكةٌ على كُلِّ حالٍ. وفائدةُ إسرائِه بِمَنْ معه هي النجاةُ، وهي محرومةٌ من هذه الفائدةِ. وإذًا يكونُ معنَى القراءتين كالشيءِ الواحدِ. هكذا قال بعضُ العلماءِ. وهذا معنَى قولِه: {فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ}.
{كَانَتْ مِنَ الْغَابِرِينَ} [الأعراف: آية 83] (الغابرين): جمعُ الغابرِ، والغابرُ اسمٌ مشتركٌ من الأضدادِ، يُطْلَقُ على الماضِي وعلى الباقِي، تُقال (الغابر) للماضي، و (الغابر) للباقي. والمرادُ بها هنا: الباقين. {مِنَ الْغَابِرِينَ} أي: من الباقين في الهلاكِ. فَعَلَى القولِ بأنه لم يَسْرِ بها فالكلامُ ظاهرٌ، وعلى القولِ بأنه أَسْرَى بها: عندما خرجَ بها الْتَفَتَتْ فَهَلَكَتْ، فكأنها بَقِيَتْ معهم، فهي باقيةٌ معهم في الهلاكِ: {إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} [هود: آية 81] وَاللَّهُ بَيَّنَ هذه القصةَ في آياتٍ كثيرةٍ من كتابِه وأوضحَها؛ لأن الرسلَ لمَّا قالوا لإبراهيمَ: {إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} وَبَيَّنُوا له أنهم سَيُهْلِكُونَ القريةَ قال: {إِنَّ فِيهَا لُوطًا قَالُوا
_________
(1) انظر: السبعة ص338، حجة القراءات ص347، الدر المصون (6/ 365 - 369).

(3/566)

نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ} [العنكبوت: آية 32] القبيحةَ، فَلَمَّا كان وقتُ الصبحِ الذين جاؤوا يريدونَ كسرَ البابِ وفاحشةَ اللواطِ بجبريلَ والملائكةِ معه لَمَّا قال جبريلُ للوطٍ: {يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} [هود: آية 81] ذَكَرَ المفسرون أن اللَّهَ أَذِنَ له في النكالِ بهم، فجاءَ في صورتِه، وعليه ما عليه من الوشاحاتِ والأجنحةِ، ثم مَسَحَ أعينَهم بريشةٍ من جَنَاحِهِ، فبقيت وجوهُهم كأنها لم تَكُنْ فيها عيونٌ أصلاً، كما سيأتِي في قولِه في القصةِ بِعَيْنِهَا: {وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ (37) وَلَقَدْ صَبَّحَهُم بُكْرَةً عَذَابٌ مُّسْتَقِرٌّ (38) فَذُوقُوا عَذَابِي وَنُذُرِ} [القمر: الآيات 37 - 39] وَيَذْكُرُونَ أن جبريلَ عليه السلامُ اقتلعَ أرضَهم من الأرضِ، وَأَدْخَلَ جناحَه من تحتها، وَاقْتَلَعَهَا من الأرضِ، ورفعَها حتى قَرُبَتْ من السماءِ، ثم أَلْقَاهَا مُنَكِّسًا لها، جاعلاً عاليَها أسفلَها، وأنهم أَتْبَعَتْهُمُ الملائكةُ حجارةَ السجيلِ، كما يأتِي في قولِه: {جَعَلْنَا عَالِيَهَا سَافِلَهَا
وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِّنْ سِجِّيلٍ} [هود: آية 82] والتحقيقُ: أن السجيلَ: أنه الطينُ؛ لأَنَّ اللَّهَ قال: {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِّنْ طِينٍ (33)} [الذاريات: آية 33] وخيرُ ما يُفَسِّرُ القرآنَ القرآنُ (1)، إلا أنه طينٌ مشويٌّ بالنارِ، شديدُ الحرارةِ، لا يأتي على شيءٍ إلا خَرَقَهُ. وهذه القصةُ مذكورةٌ في مواضعَ كثيرةٍ من كتابِ اللَّهِ؛ ولذا قال هنا: {فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (83) وَأَمْطَرْنَا عَلَيْهِم مَّطَرًا} [الأعراف: الآيتان 83، 84] لم يَذْكُرْ هنا أنه جَعَلَ عَالِيَ أرضِهم سافلَها، وذكرَه في هودٍ حيث قال: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِّنْ سِجِّيلٍ مَّنضُودٍ (82) مُّسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ
_________
(1) انظر: الأضواء (2/ 326).

(3/567)

مِنَ الظَّالِمِينَ بِبَعِيدٍ (83)} [هود: الآيتان 82 - 83] ذَكَرَ هنا مطرَ الحجارةِ وقال: {وَأَمْطَرْنَا عَلَيْهِم مَّطَرًا} وهذا المطرُ مطرٌ من حجارةِ السجيلِ كما قال: {وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِّنْ سِجِّيلٍ} [الحجر: آية 74] وقال: {الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ} [الفرقان: آية 40] وهي حجارةُ السجيلِ. وقال في بعضِ الآياتِ: {فَسَاءَ مَطَرُ الْمُنْذَرِينَ} [الشعراء: الآية 173، النمل: الآية 58] وقال هنا: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} انظر يا نَبِيَّ اللَّهِ: {كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [الأعراف: آية 84].
العاقبةُ: هي ما يَؤُولُ إليه الأمرُ عقبَ الأمرِ الأولِ، وتؤولُ إليه الحقيقةُ في ثانِي حَالٍ.
والمجرمونَ جمعُ المجرمِ، والمجرمُ مرتكبُ الجريمةِ، والجريمةُ: الذنبُ الذي يستحقُّ صاحبُه العذابَ والنكالَ (1) {فَانْظُرْ كَيْفَ} الحالُ التي يَؤُولُ إليها أمرُ المجرمينَ وعاقبتُهم، وهو الدمارُ والنكالُ، والعذابُ المستأصلُ المتصلُ بعذابِ الآخرةِ. وهذا معنَى قولِه: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} يُخَوِّفُ اللهُ خلقَه أن يقعَ بهم مثلُ ما وقعَ بهؤلاءِ، ومن أعظمِ ما يخوفُ الطغاةَ الفجرةَ من فاحشةِ اللواطِ - قَبَّحَهَا اللهُ وقبَّح مرتكبَها - أن الله بَيَّنَ في كتابِه أن مرتكبيَها أُرْسِلَ عليهم حجارةُ السجيلِ، ثم بَيَّنَ أن تلك الحجارةَ موجودةٌ، وأنها لم تُعْدَمْ، وأنها ليست ببعيدٍ من الظالمينَ الذين يفعلونَ مثلَ فِعْلِهِمْ حيث قال: {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِّنْ سِجِّيلٍ مَّنضُودٍ (82) مُّسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ (83)} [هود:
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.

(3/568)

الآيتانِ 82 - 83].
فقولُه: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} على أشهرِ التفسيرين وأصحِّهما فيها أعظمُ تهديدٍ وأكبرُ زجرٍ وتخويفٍ لمن يَرْتَكِبُ الخسيسةَ القبيحةَ وهي فاحشةُ اللواطِ. وهذا معنَى قولِه: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ}.
قال تعالى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِنْ كُنْتُم مُّؤْمِنِينَ (85) وَلاَ تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86) وَإِنْ كَانَ طَائِفَةٌ مِّنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَّمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87)} [الأعراف: الآيات 85 - 87].
يقول الله جل وعلا: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: آية 85].
قولُه تعالى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا} معناه: وَأَرْسَلْنَا إلى مدينَ أخاهُم شعيبًا فهو معطوفٌ على قولِه: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} [الأعراف: آية 59] لأَنَّا في هذه السورةِ الكريمةِ - سورةِ الأعرافِ - تَكَلَّمْنَا فيما مَضَى في الدروسِ السابقةِ على قصةِ نوحٍ، وقصةِ هودٍ، وقصةِ صالحٍ، وقصةِ لوطٍ مع أصحابِهم، وَكُنَّا واقفينَ عندَ قصةِ شعيبٍ مع مَدْيَنَ، وابتداء ما ذكر قوله: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى

(3/569)

قَوْمِهِ} ثم قال: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} [الأعراف: آية 65] أي: وَأَرْسَلْنَا إلى عادٍ أَخَاهُمْ هودًا، ثم قال: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} [الأعراف: آية 73] أَيْ: وَأَرْسَلْنَا إلى ثمودَ أخاهم صالحًا، إلى أن قال: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا} أي: أَرْسَلْنَا إلى مدينَ أخاهُم شعيبًا. أكثرُ المفسرين والمؤرخين يقولونَ: إن (مدينَ) اسمُ مدينَ بنِ إبراهيمَ، وأن هذه الأمةَ التي أُرْسِلَ إليها شعيبٌ أنها من ذريةِ مدينَ بنِ إبراهيمَ، وأن شعيبًا أخاهم في النسبِ، وكانت ديارُ مدينَ بأرضِ مَعَانٍ من أطرافِ الشامِ مما يلي الحجازَ، قريبًا من بحيرةِ قومِ لوطٍ. وقال بعضُ أهلِ العلمِ: (مَدْيَنُ) اسمُ بلدةٍ. واختلفَ المؤرخونَ والمفسرونَ (1) في نسبِ شعيبٍ اختلافًا كثيرًا لا يقومُ شيءٌ على دليلٍ قاطعٍ منه، فكثيرٌ من المؤرخينَ يقولونَ: هو شعيبُ بنُ ميكيلَ بنِ يشجرَ بنِ مدينَ بنِ إبراهيمَ. وبعضُهم يقولُ: هو ابنُ صيفورَ أو ضيفورَ بنِ عيفاءَ أو عنقاءَ. وبعضُهم يقول: هو شعيبٌ من ذريةِ يشجرَ بنِ لاَوِي بنِ يعقوبَ. والأقوالُ في نَسَبِهِ كثيرةٌ جِدًّا، ولم يَقُمْ برهانٌ على شيءٍ منها.
وقد جاء في حديثِ أبي ذَرٍّ المشهورِ في الأنبياءِ عندَ ابنِ حبانَ أن النبيَّ صلى الله عليه وسلم ذكرَ لأَبِي ذَرِّ أن أربعةً من الأنبياءِ عربٌ قال: «وَهُمْ هُودٌ وَصَالِحٌ وَشُعَيْبٌ وَنَبِيُّكَ يَا أَبَا ذَرٍّ» (2) وكان السلفُ الصالحُ يسمونَ شُعَيْبًا خطيبَ الأنبياءِ (3) لحسنِ
_________
(1) انظر: تفسير ابن جرير (12/ 554)، القرطبي (7/ 247)، البداية والنهاية (1/ 184 - 185)، معجم البلدان (5/ 77)، البحر المحيط (4/ 336).
(2) أخرجه ابن حبان: الإحسان (1/ 287)، حديث رقم (362).
(3) انظر: تفسير ابن جرير (12/ 567)، القرطبي (7/ 248)، البداية والنهاية (1/ 185)،الدر المنثور (3/ 102).

(3/570)

مراجعتِه لقومِه، ووضوحِ أدلتِه التي يدعوهم بها إلى الدينِ. وسيأتِي في سورةِ هودٍ كلامُ الناسِ وما يُخْتَارُ منه على قولِهم في تفسيرِ قولِه: {وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا} [هود: آية 91] أنه كان أَعْمَى.
وقد يَشْكُلُ على طالبِ العلمِ كونُ شعيبٍ عَرَبِيًّا فَمِنْ أينَ تَعَرَّبَ وَمِنْ أينَ أخذَ العربيةَ عَمَّنْ؟ لأن إبراهيمَ أَعْجَمِيٌّ، وإسماعيلُ أبو العربِ العاربةِ (1)، معلومٌ أنه تَعَرَّبَ من العربِ العاربةِ البائدةِ الذين سَاكَنُوهُ عندَ زمزمَ كَجُرْهُمٍ، وقد أُرْسِلَ إلى جرهمٍ وَتَعَلَّمَ منهم اللسانَ العربيَّ على الصحيحِ.
ذَكَرَ بعضُ العلماءِ - وممن ذَكَرَهُ حافظُ المغربِ أبو عمرَ بنُ عبدِ البرِّ، وذكرَه ابنُ حجرٍ في الإصابةِ أيضًا وغيرُهم - ذَكَرُوا في ترجمةِ سلمةَ بنِ سعدٍ - ويقالُ: سلمةُ بنُ سعيدٍ - أنه وَفَدَ على النبيِّ صلى الله عليه وسلم وَانْتَسَبَ له وهو عَنَزِيٌّ، وأن النبيَّ صلى الله عليه وسلم قال «نِعْمَ الْحَيُّ عَنَزَةَ مَبْغِيٌّ عَلَيْهِمْ مَنْصُورُونَ، أُولَئِكَ قَوْمُ شُعَيْبٍ، وَأَخْتَانُ مُوسَى». هذا حديثٌ رواه الطبرانيُّ وغيرُه، وذكرَه ابنُ عبدِ البرِّ في الاستيعابِ وغيرِه (2).
قال بعضُ العلماءِ: لو كان هذا الحديثُ محفوظًا صحيحًا لكانَ دَالاًّ على أن شعيبًا من قبيلةٍ من قبائلِ العربِ البائدةِ تُسَمَّى: عَنَزَةَ،
_________
(1) هكذا في الأصل. ولعله سبق لسان؛ إذ من المعلوم أنه أَبٌ للعرب المستعربة.
(2) أخرجه الطبراني في الكبير (5/ 55)، والبزار: كشف الأستار (3/ 313)، وأورده ابن عبد البر في الاستيعاب (2/ 91)، والحافظ في الإصابة (2/ 65)، والهيثمي في المجمع (10/ 51)، وقال: «وفيه من لم أعرفهم» ا. هـ.

وقال الحافظُ في الإصابةِ (2/ 65)، عن إسنادِه عند الطبراني: «وفي الإسناد من لا يُعرف» ا. هـ.

(3/571)

ولكنه لم يَصِحَّ. وعنزةُ هؤلاء المذكورونَ في هذا الحديثِ ليس المرادُ بهم بنو عنزةَ بنِ أسدِ بنِ ربيعةَ بنِ نزارٍ، المعروفونَ؛ لأَنَّ شعيبًا قبلَهم بكثيرٍ، كما قالَه غيرُ واحدٍ، وعلى كُلِّ حالٍ فالكلامُ في شعيبٍ ونسبِه كثيرٌ، واختلافُ العلماءِ فيه كثيرٌ، وَغَلِطَ بعضُ العلماءِ وبعضُ المؤرخين - كصاحبِ صُبْحِ الأَعْشَى - فَزَعَمَ أن شعيبًا كان بعد مُوسَى (1). وهذا لا شَكَّ أنه غَلَطٌ؛ لأن شُعَيْبًا قَبْلَ موسى، وقد دَلَّتْ عليه آياتُ القرآنِ في سورةِ الأعرافِ هذه وغيرِها؛ لأن اللَّهَ في سورةِ الأعرافِ هذه لَمَّا ذكرَ قصةَ نوحٍ وقصةَ هودٍ وصالحٍ ولوطٍ وشعيبٍ مع قومِهم قال بعدَ ذلك في الآياتِ الآتيةِ: {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِم مُّوسَى بِآيَاتِنَا} [الأعراف: آية 103] فَدَلَّ على أن بعثَ موسى بآياتِ اللهِ بعدَ هؤلاءِ الرسلِ وَأُمَمِهِمْ، كما هو نَصُّ القرآنِ العظيمِ. وزعمَ بعضُ العلماءِ أن شعيبًا ابنُ بنتِ لوطٍ.
وقال بعضُ العلماءِ: هو مِمَّنْ آمَنَ مع إبراهيمَ لَمَّا نَجَا مِنَ النارِ، وهاجرَ معه (2). وَكُلُّهَا أقوالٌ لا دليلَ عليها، وغايةُ ما يفيدُه القرآنُ: أن اللَّهَ بعثَ نبيَّه شعيبًا إلى أهلِ مدينَ. وذكر اللهُ في آياتٍ أُخْرَى متعددةٍ - كما سيأتي في سورةِ «الحجراتِ»، وفي سورةِ «الشعراء»، وفي سورةِ «ص» وغيرِ ذلك - أن شعيبًا أرسلَ أيضًا إلى أصحابِ الأيكةِ، كما سيأتِي في قولِه: {كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ (176)} [الشعراء: آية 176] والعلماءُ مختلفونَ: هل أصحابُ الأيكةِ هم مَدْيَنُ أنفسُهم فيكون شعيبٌ أُرْسِلَ إلى أُمَّةٍ واحدةٍ، أو مدينُ أمةٌ وأصحابُ الأيكةِ أمةٌ أخرى، فيكون شعيبٌ قد أُرْسِلَ إلى
_________
(1) في (1/ 314) من صبح الأعشى عدَّ (مدين) من قبائل العرب البائدة، وهذا يعني أنه يرى تأخر موسى عن زمان شعيب (عليهما السلام). والله تعالى أعلم.
(2) انظر: البداية والنهاية (1/ 185).

(3/572)

أُمَّتَيْنِ؟ هذا خلافٌ معروفٌ بَيْنَ العلماءِ، وأكثرُ أهلِ العلمِ على أنهم أمةٌ واحدةٌ كانوا يعبدونَ أيكةً، أي: شجرًا مُلْتَفًّا، وأن اللَّهَ سماهم مرةً بنسبهم (مدين) ومرةً أضافهم إلى الأيكةِ التي يعبدونَها. وجزمَ بصحةِ هذا ابنُ كثيرٍ في تاريخِه وتفسيرِه (1) وَمِمَّنِ اشتهر عنه أنهم أُمَّتَانِ قتادةُ (2) وجماعةٌ، وهو خلافٌ معروفٌ.
والذين قالوا: إنهما أُمَّتَانِ قالوا: في (مدين) قال: إنه أَخُوهُمْ حيث قال: {إِذْ قَالَ لَهُمْ شُعَيْبٌ} [الأعراف: آية 85] أما أصحابُ الأيكةِ فلم يَقُلْ: إنه أخوهم بل قال: {كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ (176) إِذْ قَالَ لَهُمْ شُعَيْبٌ} [الشعراء: الآيتانِ 176، 177] ولم يقل: أخوهم شعيبٌ.
وَأُجِيبَ عن هذا بأنه لَمَّا ذَكَرَ مَدْيَنَ ذَكَرَ الجدَّ الذي يشملُ القبيلةَ وَمِنْ جُمْلَتِهَا شعيبٌ، ذكر أنه أخوهم من النسبِ. أما قولُه: {أَصْحَابُ الْأَيْكَةِ} فمعناه: أنهم يعبدونَها، وَلَمَّا ذَكَرَهُمْ في مقامِ الشركِ وعبادةِ غيرِ اللَّهِ لم يُدْخِلْ معهم شعيبًا في ذلك وهم أمةٌ واحدةٌ. هكذا قاله بعضُهم (3) وَاللَّهُ أعلمُ.
وعلى كُلِّ حالٍ فشعيبٌ هذا معروفٌ أنه نبيٌّ من الرسلِ الكرامِ، وقد ذَكَرَ اللَّهُ قصتَه مع قومِه مفصلةً في آياتٍ من كِتَابِهِ، ذكرَها هنا، وذكرَها في سورةِ هودٍ، وفي سورٍ أخرى كما سيأتِي إن شاءَ اللَّهُ. هذا معنَى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا} أي: وَأَرْسَلْنَا إلى مدينَ
_________
(1) تفسير ابن كثير (2/ 556)، البداية والنهاية (1/ 185، 189، 190).
(2) انظر: تفسير ابن جرير (14/ 48).
(3) انظر: البداية والنهاية (1/ 190).

(3/573)

أخاهم شعيبًا، ماذا قال لهم؟ وماذا أُرْسِلَ به إليهم؟ قال: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 85].
قولُه: {اعْبُدُوا اللَّهَ} هو حظُّ الإثباتِ مِنْ لاَ إلهَ إِلاَّ اللَّهُ. وقولُه: {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} حظُّ النفيِ منها. وهذه الكلمةُ التي هي (لاَ إِلَهَ إِلاَّ اللَّهُ) هي التي قامت عليها السماواتُ والأرضُ، وَخُلِقَتْ لأجلِ الحسابِ عليها الجنةُ والنارُ وَأُرْسِلَ بها الرسلُ، وهي محلُّ المعاركِ بَيْنَ الرسلِ وَأُمَمِهِمْ، وجميعُ الرسل مَا أُرْسِلَ منهم نبيٌّ إلا بهذه الكلمةِ وما تَتَضَمَّنُهُ من الشرائعِ والأحكامِ. إذا نظرتَ في رسائلِ الرسلِ إجماعًا وتفصيلاً وجدتَ ذلك كما قُلْنَا، ومما يدلُّ عليه تفصيلاً أن كُلَّ رسولٍ إذا أُرْسِلَ إلى قومِه يُبَيِّنُ القرآنَ أن أولَ ما يقولُ لهم هو مضمونُ (لاَ إِلَهَ إِلاَّ اللَّهُ) كقولِه في قِصَصِهِمْ في هذه السورةِ الكريمةِ: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} ماذا قال لهم؟ قال: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف: آية 59] ثم قال: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} ماذا قال لهم؟ قال: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 65] ثم قال: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 73] وكذلك قال في شعيبٍ: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 85] وهكذا. وكذلك بالإجمالِ قولُه تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِن رَّسُولٍ إِلاَّ يُوحَى إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ (25)} [الأنبياء: آية 25] وفي القراءةِ الأُخْرَى (1):
{إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللَّهَ}
_________
(1) مضى عند تفسير الآية (65) من هذه السورة ..

(3/574)

وهو حَظُّ الإثباتِ منها، {وَاجْتَنِبُوا الطَّاغُوتَ} [النمل: آية 36] وهو حظُّ النفيِ منها {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ (45)} [الزخرف: آية 45] وهكذا.
وهذا من تاريخِ الأنبياءِ والقصصِ القرآنيةِ يدلُّ على عظمةِ هذه الكلمةِ، وأنها هي رسالةُ اللهِ في أرضِه لِخَلْقِهِ، حتى إنه (جل وعلا) حَصَرَ جميعَ الوحيِ فيها في سورةِ الأنبياءِ في قولِه: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الأنبياء: آية 108] وغيرِ ذلك من الآياتِ و (إنما) أداةُ حصرٍ لشدةِ أهميةِ هذه الكلمةِ.
وهي مركبةٌ مِنْ نَفْيٍ وإثباتٍ، إثباتُها قولُه: {اعْبُدُوا اللَّهَ} وهي الأمرُ بعبادتِه وحدَه. أصلُ العبادةِ الذلُّ والخضوعُ، ومنه قِيلَ للعبدِ (عبد) لِذُلِّهِ وخضوعِه بين يَدَيْ سَيِّدِهِ، فكلُّ خاضعٍ ذليلٍ يقال له: عبدٌ وعابدٌ. فالعبادةُ: الذُّلُّ والخضوعُ، وهو معنًى معروفٌ في كلامِ العربِ مشهورٌ، ومنه قولُ طرفةَ بنِ العبدِ في معلقتِه (1):
تُبَارِي عِتَاقًا نَاجِيَاتٍ وَأَتْبَعَتْ ... وَظِيفًا وَظِيفًا فَوْقَ مَوْرٍ مُعَبَّدِ
يعني: فوقَ طريقٍ مُذَلَّلٍ. ومعناها في الاصطلاحِ (2): هي الذلُّ والخضوعُ لخالقِ السماواتِ والأرضِ (جل وعلا) بكلِّ ما أَمَرَ أن يُتَقَرَّبَ إليه به على وجهِ الذلِّ والخضوعِ والمحبةِ. فلا تكفِي المحبةُ عن الذلِّ والخضوعِ، ولا الخضوعُ عن الذلِّ والمحبةِ؛ لأن الذليلَ الخاضعَ إذا كان غيرَ مُحِبٍّ لمعبودِه قد يكونُ مُبْغِضًا له، وَمَنْ أَبْغَضَ معبودَه فهو كافرٌ ضَالٌّ. والمحبةُ وحدَها لا تكفي؛ لأن الذي
_________
(1) تقدم هذا الشاهد عند تفسير الآية (59) من هذه السورة.
(2) السابق.

(3/575)

لاَ يخافُ قد يحملُه التذللُ على أن يسيءَ الأدبَ مع المحبوبِ الذي يُحِبُّهُ، فإذا اجتمعَ الحبُّ والذلُّ والخضوعُ كان الأمرُ كما ينبغي. وهذا معنَى قولِه: {اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: آية 85] (ما) هنا نافيةٌ، والإلهُ (فِعَال) من الإلهةِ وهي العبادةُ. أي: ما لكم من معبودٍ يُعْبَدُ حَقًّا غيرُه (جل وعلا)؛ لأنه هو المعبودُ وحدَه. والإلهُ: قال بعضُ علماءِ العربيةِ: هو (فِعَال) بمعنَى: (مفعولٍ) أي مَأْلُوهٌ، أي: معبودٌ يعبدُه خَلْقُهُ على وجهِ الذلِّ والخضوعِ والمحبةِ.
وإتيانُ (الفِعَال) بمعنَى (المفعولِ) مسموعٌ في أوزانٍ معروفةٍ في اللغةِ العربيةِ، كالإلهِ بمعنَى المعبودِ، والكتابِ بمعنَى المكتوبِ، واللباسِ بمعنَى الملبوسِ، والإمامِ بمعنَى المؤتمِ به، في أوزانٍ غيرِ كثيرةٍ (1).
والإلهةُ: العبادةُ، وفي قراءةِ ابنِ عباسٍ - وهي من قراءاتِ الصحابةِ الشاذةِ (2) -: (ويذرك وإلاهتك) أي: وعبادتَك. وقد قال رؤبةُ بنُ العجاحِ في رجزِه وهو عربيٌّ قُحٌّ فَصِيحٌ (3):
لِلَّهِ دَرُّ الْغَانِيَاتِ الْمُدَّهْ ... سَبَّحْنَ وَاسْتَرْجَعْنَ مِنْ تَأَلُّهِي
وقولُه: {يَا قَوْمِ} [الأعراف: آية 85] نَادَى شعيبٌ قومَه باسمِ (القوم) وحذفَ ياءَ المتكلمِ، وَحَذْفُ يَاءِ المتكلمِ من المنادَى الصحيحِ الآخِرِ أحدُ اللغاتِ المشهورةِ المعروفةِ فيه. قال بعضُ علماءِ
_________
(1) مضى عند تفسير الآية (38) من سورة الأنعام.
(2) تقدمت هذه القراءة عند تفسير الآية (59) من هذه السورة.
(3) البيت في تفسير ابن جرير (1/ 123)، زاد المسير (1/ 9)، ابن كثير (1/ 19)، اللسان (مادة: أله) (1/ 88).

(3/576)

العربيةِ: القومُ في وضعِ اللسانِ العربيِّ الذي نَزَلَ به القرآنُ: يختصُّ بالذكورِ دونَ الإناثِ، وربما دَخَلَ فيه الإناثُ بحكمِ التبعِ (1). قالوا: والدليلُ على اختصاصِ القومِ بأصلِ الوضعِ بالذكورِ دونَ الإناثِ قولُه تعالى: {لاَ يَسْخَرْ قَومٌ مِّنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِّنْهُمْ} ثم قال: {وَلاَ نِسَاءٌ مِّن نِّسَاءٍ} [الحجرات: آية 11] قالوا: لو دَخَلَتِ النساءُ بالوضعِ في القومِ لَكَفَى ذلك عن قولِه: {وَلاَ نِسَاءٌ مِّن نِّسَاءٍ} ونظيرُ آيةِ الحجراتِ هذه قولُ زهيرِ بنِ أبي سُلمى (2):
وَمَا أَدْرِي وَسَوْفَ إِخَالُ أَدْرِي ... أَقَوْمٌ آلُ حِصْنٍ أَمْ نِسَاءُ

والدليلُ على دخولِ النساءِ باسمِ القومِ بحكمِ التبعِ: قولُه تعالى في سورةِ النملِ في ملكةِ سبأٍ: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43)} [النمل: آية 43].
وقولُه: {مَا لَكُم مِّنْ إِلَهٍ} (إله) هنا: نكرةٌ في سياقِ النفيِ زِيدَتْ قبلَها (من) وقد تَقَرَّرَ في الأصولِ - وَذَكَرَهُ الشيخُ عمرو سيبويه (رحمه الله) -: أن النكرةَ في سياقِ النفيِ إذا زِيدَتْ قبلَها لفظةُ (مِنْ) لتوكيدِ النفيِ انتقلت بذلك من الظهورِ في العمومِ إلى كونِها نَصًّا صريحًا في العمومِ (3). فهذا نَصٌّ صريحٌ في عمومِ النفيِ لجميعِ الآلهةِ غيرِه (جل وعلا) وحدَه.
وينقاسُ زيادةُ (من) قبلَ النكرةِ في سياقِ النفيِ في توكيدِ العمومِ ينقاسُ بقياسٍ مطردٍ في اللغةِ في ثلاثةِ مواضعَ (4):
_________
(1) مضى عند تفسير الآية (80) من سورة النساء.
(2) السابق.
(3) مضى عند تفسير الآية (38) من سورة الأنعام.
(4) السابق.

(3/577)

أحدُها: زيادةُ (مِنْ) قَبْلَ النكرةِ التي هي مبتدأٌ، كما في قولِه هنا: {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} الأصلُ: (ما لكم إله غيره) مبتدأٌ سَوَّغَ الابتداءَ به النفيُ، وَجَرَّتْهُ (مِنْ) هنا. فدخولُ (من) على النكرةِ التي هي مبتدأٌ لتوكيدِ العمومِ مطردٌ في اللغةِ العربيةِ.
الثاني: دخولُ (من) على النكرةِ إن كانت فَاعِلاً، نحو: {مَّا أَتَاهُم مِّن نَّذِيرٍ} [القصص: آية 46] {مَا جَاءَنَا مِنْ بَشِيرٍ} [المائدة: آية 19].
الثالثُ: زيادتُها قبلَ المفعولِ، نحو: {وَمَا أَرْسَلْنَا مِن رَّسُولٍ} [إبراهيم: آية 4] أَيْ: مَا أَرْسَلْنَا رسولاً.
وقولُه: {غَيْرُهُ} إنما رُفِعَ (غيرُه) مع أن المنعوتَ مجرورٌ بـ (من) لأَنَّهُ في محلِّ رَفْعٍ، أصلُه مرفوعٌ مبتدأٌ، فَرُوعِيَ في نعتِه محلُّه؛ ولذا قيل: {غَيْرُهُ} مراعاةً للمحلِّ كما هو معروفٌ. أي: ما لكم إله سواه.
ثم قال نبيُّ اللهِ شعيبٌ: {قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ} [الأعراف: آية 85] (قد) هنا حرفُ تحقيقٍ لمجيءِ البينةِ، ولا شكَّ أن المرادَ بالبينةِ في هذه الآيةِ: المعجزةُ التي تُثْبِتُ صدقَ شعيبٍ وَتُوجِبُ الإيمانَ بما جاء به. وَالْبَيِّنَةُ: هي الحجةُ الواضحةُ التي لا تتركُ في الحقِّ لَبْسًا، وهي هنا: المعجزةُ بلا نزاعٍ إلا مَنْ شَذَّ، فمعنَى: {قَدْ جَاءتْكُم بَيِّنَةٌ} أي: جاءتكم معجزةٌ من اللهِ عرفتموها وَعَايَنْتُمُوهَا على أَنِّي رسولُ اللَّهِ. وهذه البينةُ التي جاءهم

(3/578)

بها شعيبٌ وَذَكَرَهَا اللَّهُ هنا على سبيلِ الإجمالِ لم تَأْتِ مفصلةً قي القرآنِ وإنما جاءت مُجْمَلَةً، كما أن أكثرَ معجزاتِ نبيِّنا صلى الله عليه وسلم لم تَأْتِ مفصلةً في القرآنِ بل غالبًا يُنَوِّهُ منها عن القرآنِ حيث إنه معجزةٌ عُظْمَى. وقد ثَبَتَ عن النبيِّ صلى الله عليه وسلم في الحديثِ الصحيحِ أن الله ما أَرْسَلَ رسولاً قَطُّ إلا وأعطاه معجزةً تقومُ الحجةُ بها على الخلقِ؛ لأنه إذا لم يُعْطِهِ برهانًا قاطعًا من المعجزاتِ، تقومُ الحجةُ به على الخلقِ قيامًا لا لبسَ فيه؛ تَزْعُمُ الأُمَّةُ أنه مُدَّعٍ لا دليلَ على دعواه؛ ولذا وَجَبَ أن كُلَّ نبيٍّ جاء بمعجزةٍ، وقد صرح النبيُّ صلى الله عليه وسلم بذلك في الحديثِ الصحيحِ الذي يقولُ فيه: «مَا مِنْ نَبِيٍّ مِنَ الأَنْبِيَاءِ إِلاَّ أُوتِيَ مَا مِثْلُهُ آمَنَ عَلَيْهِ الْبَشَرُ، وَإِنَّمَا كَانَ الَّذِي أُوتِيتُهُ وَحْيًا أَوْحَاهُ اللَّهُ إِلَيَّ، فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ الْقِيَامَةِ» (1) وقد بَيَّنَ تعالى أن رُسُلَهُ مصحوبونَ بالمعجزاتِ في قولِه: {كَانَت تَّأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} [التغابن: آية 6] ونحو ذلك من الآياتِ.
وأعظمُ البيناتِ، وأكبرُ البيناتِ، وأوضحُ المعجزاتِ: هو هذا القرآنُ العظيمُ الذي نُفَسِّرُهُ ونتكلمُ فيه؛ لأنه معجزةٌ عُظْمَى، وبينةٌ كُبْرَى تترددُ في آذانِ بَنِي آدمَ إلى يومِ القيامةِ. أما غيرُه من المعجزاتِ: فقد ينقضِي مع انقضاءِ وقتِه، كناقةِ صالحٍ، فإنا لا نجدُها الآنَ، وكما تَقَدَّمَ من معجزاتِ الأنبياءِ لم يَبْقَ بعدَهم منه شيءٌ تراه الناسُ بعدَهم، بخلافِ هذا القرآنِ فمعجزتُه الكبرى [باقيةٌ إلى آخِرِ الزمانِ] (2) وذلك في قولِه مُنْكِرًا عليهم: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً} [العنكبوت: آية 51] الآيةَ. وهذا معنَى قولِه: {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِّن رَّبِّكُمْ}
_________
(1) مضى عند تفسير الآية (37) من سورة الأنعام.
(2) في هذا الموضع انقطع التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/579)

أي: جاءتكم علي يَدِي معجزةٌ واضحةٌ مبدأُ مجيئِها كائنٌ من ربكم (جل وعلا). وَرَبُّهُمْ: هو اللهُ، وأصلُ الربِّ في لغةِ العربِ التي نَزَلَ بها القرآنُ: مشتركٌ بين عشرةِ معانٍ، منها (1): أن العربَ تُطْلِقُ الربَّ على الذي يسوسُ الأمورَ وَيُدَبِّرُهَا، وعلى السيدِ الذي إليه المرجعُ. فاللهُ (جل وعلا) هو السيدُ الذي إليه المرجعُ، وهو الذي يُدَبِّرُ الأمورَ والشؤونَ، وهذا معروفٌ في كلامِ العربِ، فالعربُ تقولُ للرجلِ الذي يدبرُ شأنَ البلدةِ: هذا رَبُّهَا، أي: مدبرُ شؤونِها، وهو معروفٌ في كلامِهم، ومنه قولُ علقمةَ بنِ عبدةَ التميميِّ (2):
وَكُنْتَ امْرَأً أَفْضَتْ إِلَيْكَ رِبَابَتِي ... وَقَبْلَكَ رَبَّتْنِي - فَضِعْتُ - رُبُوبُ
أي: قبلَك سَاسَتْنِي سادةٌ فضيعوني. وهذا معروفٌ في كلامِ العربِ، وأنتم تعرفونَ في التاريخِ والسيرةِ في غزوةِ حُنَيْنٍ، أن النبيَّ صلى الله عليه وسلم لَمَّا فتحَ مكةَ وتركَ صفوانَ بنَ أميةَ بنَ خلفٍ ينتظرُ في شأنِه، واقترضَ منه السلاحَ المعروفَ، وذهبَ معه صفوانُ إلى حنينٍ، وكانت هوازنُ في غزوةِ حنينٍ جَمَعَهَا مالكُ بنُ عوفٍ النصريُّ - في مضيقٍ من مضايقِ وادِي حُنَيْنٍ - ودخل النبيُّ وأصحابُه بعد صلاةِ الصبحِ في بقيةِ ظلامِ الغلسِ، وَشَدَّ عليهم هوازنُ شدةَ رجلٍ واحدٍ حتى كأن الرماحَ والنبالَ مطرٌ تزعزعه الريحُ، ووقع ما وقع مما ذَكَرَهُ اللهُ في قولِه: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ} [التوبة: آية 25] وفي ذلك الوقتِ قال رجلٌ كان مع صفوانَ بنِ أميةَ: بَطَلَ سِحْرُ محمدٍ. زاعمًا أن الذي عنده سِحْرٌ، وأن هوازنَ غَلَبُوهُ
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.
(2) تقدم هذا الشاهد عند تفسير الآية (45) من سورة الأنعام.

(3/580)

وهزموا أصحابَه، وأن السِّحْرَ بَطَلَ، فقال له صفوانُ بنُ أميةَ - وكان عدوًّا للنبيِّ صلى الله عليه وسلم؛ لأنه قَتَلَ أباه أميةَ بنَ خلفٍ يومَ بدرٍ، وقتلَ معه أَخَا صفوانَ وهو: عَلِيُّ بْنُ أميةَ، وقتلَ عمَّه أُبَيَّ بنَ خلفٍ بيدِه الكريمةِ يومَ أُحُدٍ، فلما قال صاحبُه: بَطَلَ سِحْرُ محمدٍ. قال له صفوانُ وقد أَخَذَتْهُ العصبيةُ والحميةُ النسبيةُ -: اسْكُتْ فُضَّ فُوكَ، وَاللَّهِ لأن يَرُبُّنِي رجلٌ من قريشٍ أحبُّ إِلَيَّ من أن يَرُبَّنِي رجلٌ من هوازنَ (1). وهو محلُّ الشاهدِ؛ لأنه أطلقَ (يربني) على معنَى يَسُوسُنِي وَيَسُودُنِي ويدبرُ شؤونِي هذا معناه.
{قَدْ جَاءَتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ} [الأعراف: آية 85] رَبُّنَا وسيدُنا وخالقُنا ومدبرُ شؤونِنا هو اللَّهُ (جل وعلا)، وأصلُ (البينةِ) صفةٌ مشبهةٌ من بَانَ يَبِينُ فهو بَيِّنٌ، والأنثى يقال لها: (بَيِّنَةٌ) والتأنيثُ ليس بحقيقيٍّ. ومعنى البينةِ: الحجةُ الواضحةُ التي هي المعجزةُ التي لا تتركُ في الحقِّ لَبْسًا.
وهذه المادةُ التي منها (البينةُ) (الباء، والياء، والنون) جاء استعمالُها في القرآنِ وفي لغةِ العربِ على أربعةِ أَضْرُبٍ (2): جاءت في
_________
(1) السابق.
(2) قال: قال الشيخ (رحمه الله) عند تفسير الآية رقم (101)، من هذه الدروس في سورة الأعراف: «وقد ذكرنا فيما مضى في الكلام على قولِه: {قَدْ جَاءتْكُمْ بَيِّنَةٌ} تصريف هذه الكلمة وما جاء من أمثلتها في القرآن ببعض أمثلتها، وكان ذلك الذي ذكرنا هنالك سقط منه قسم نسيانًا، وكنا نتحرى إن جاءت لها مناسبة أخرى أن نبين القسم الذي سقط من كلامنا سهوًا؛ لئلا يضيع على بعض طلبة العلم الذين يسمعون هذه الدروس ... وقد ذكرنا فيما مضى أن البينة جاء من تصاريفها في القرآن ولغة العرب أربعة تصاريف، واحد منها مجرد وثلاثة مزيدة - وهذا محل النسيان- لأنها جاءت على خمسة أنواع، أربعة منها مزيدة وواحد مجرد ومن هنا وقع الغلط، وكنا نريد إذا جئنا بمناسبة كهده أن نتدارك النسيان السابق لنبين القسم الذي سقط ... » إلى آخر ما ذكر (رحمه الله) فليراجع هناك.

(3/581)

كُلِّهَا لاَزِمَةً، وفي ثلاثةٍ منها ربما جاءت متعديةً. والرابعُ: لازمٌ على كُلِّ حالٍ، فإن هذه المادةَ جاء فِعْلُهَا الماضِي مُجَرَّدًا وهو قولُهم: (بَانَ يَبِينُ فهو بَيِّنٌ) وهو الذي منه الصفةُ المشبهةُ التي هي (البينةُ) فهي صفةٌ مشبهةٌ من (بان يَبين). وقد تقررَ في علمِ الصرفِ: أن الثلاثيَّ الأجوفَ تكثرُ الصفةُ المشبهةُ منه على وزنِ (فَيْعِل) سواء كان وَاوِيَّ العينِ أو يَائِيَّهَا، كـ (هان) فهو هَيِّنٌ، و (بان) فهو بَيِّنٌ، و (مات) فهو ميِّت، و (ساد) فهو سيِّد، وما جَرَى مَجْرَى ذلك. هذا أحدُها، وهو مجردُها أعني: (بان يَبْيَنُ فهو بَيِّن) ولم يُسمع هذا في اللغةِ العربيةِ إلا لازمًا.
أما الأوزانُ الثلاثةُ المزيدةُ من هذه المادةِ فهي قولهم (1): (أَبَانَ) وقولُهم: (بَيَّنَ) وقولُهم: (اسْتَبَانَ) يأتِي مزيدُه على: (أَفْعَل) وعلى: (فَعَّل) وعلى: (اسْتَفعَل). وهذه الأوزانُ الثلاثةُ من (بَانَ يَبِينُ) مزيدةٌ تكونُ متعديةً ولازمةً، وقد جاءت كُلُّهَا في القرآنِ، وجاء كلامُ العلماءِ في تَعَدِّيهَا ولزومِها في القرآنِ. أما (أبان) مزيدةً بالهمزةِ على وزنِ (أفعل) فالعربُ تُعَدِّيهِ وتقولُ: «أَبَانَ الأَمْرَ يُبِينُهُ إبانةً» فهي (أَفْعَل) متعديةً للمفعولِ، واسمُ الفاعلِ منه (مُبِينٌ) واسمُ المفعولِ (مُبَانٌ) وقد تأتِي (أبان) لازمةً، ويكثرُ لزومُها في القرآن، تقول العربُ: «أبان الشيءُ يُبِينُ» بمعنَى: بان في نفسِه وَظَهَرَ لازمًا، وهو معروفٌ في كلامِ العربِ، ومنه: «كِتَابٌ مُبِينٌ» أي: بَيِّنٌ ظَاهِرٌ وَاضِحٌ.
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.

(3/582)

ومن إتيانِ (أبان) لازمةً غيرَ متعديةٍ للمفعولِ قولُ جريرٍ وهو عَرَبِيٌّ قُحٌّ (1):
إِذَا آبَاؤُنَا وَأَبُوكَ عُدُّوا ... أَبَانَ الْمُقْرِفَاتِ مِنَ العِرَابِ

أي: ظَهَرَتْ وَاتَّضَحَتْ. من غيرِ تعديةٍ للمفعولِ، ونظيرُه قولُ عمرَ بنِ أبِي ربيعةَ المخزوميِّ، وهو عربيٌّ قُحٌّ أيضا (2):
لَوْ دَبَّ ذَرٌ فَوْقَ ضَاحِي جِلْدِهَا ... لأَبَانَ مِنْ آثَارِهِنَّ حُدُورُ

أَيْ: لظهرَ واتضحَ من آثارِهن حدورٌ، أي: وَرَمٌ. هذا مَعْرُوفٌ.
الوزنُ الثانِي: (بَيَّنَ) وقد يأتِي لازمًا ومتعديًا، تقول العرب: «بَيَّنْتُ له الأمرَ أُبِينُهُ تبيينًا». متعديًا، وتقولُ العربُ: «بَيَّنَ الأمرُ» بمعنَى: بَانَ وَاتَّضَحَ، ومنه المثلُ المعروفُ (بَيَّنَ الصُّبْحُ لِذِي عَيْنَيْنِ) (3) أي: بَانَ وَاتَّضَحَ، ومن شواهدِها المعروفةِ: قولُ قيسِ بنِ ذُرَيْحٍ (4):
وَلِلْحُبِّ آيَاتٌ تَبَيَّنُ بِالْفَتَى ... شُحُوبٌ وَتَعْرَى مِنْ يَدَيْهِ الأَصَابِعُ
فهذا البيتُ روايتُه المشهورةُ: (شحوبٌ) بضمِّ الباءِ، والمعنَى: وللحب علاماتٌ تَبَيَّنُ أي: تظهرُ وتَبِينُ بالفتى، وهي شحوبٌ إلى آخِرِه. وأنشدَ بيتَ ابنِ ذُريح هذا ثعلبٌ:
وِلِلْحُبِّ آيَاتٌ تُبَيِّنُ بِالْفَتَى ... شُحُوبًا. . . . . . . . . . . . . . .
_________
(1) مضى عند تفسير الآية (46) من سورة الأنعام.
(2) مضى عند تفسير الآية (55) من سورة الأنعام.
(3) السابق.
(4) السابق.

(3/583)

بالنصبِ، وعليه فَلاَ شَاهِدَ في البيتِ. ومن هذا المعنَى قولُ جريرٍ التميميِّ يمدحُ عمرَ بنَ عبدِ العزيزِ (1):
رَأَى النَّاسُ الْبَصِيرَةَ فَاسَتَقَلُّوا ... وَبَيَّنَتِ الْمِرَاضُ مِنَ الصِّحَاحِ

أي: ظَهَرَتْ وَاتَّضَحَتْ.
الوجهُ الثاني: (اسْتَبَانَ) وقد جاء في القرآنِ، والقراءتانِ في الآيةِ على إحداهما تكونُ (استبان) لازمةً، وعلى الأخرى متعديةً، وهي قولُه: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} [الأنعام: آية 55] {ولتستبين سبيل المجرمين} فعلى رفعِ {سَبِيلُ الْمُجْرِمِينَ} فـ (استبان) لازمةٌ. أي: تستبين سبيلُ المجرمين: تتضحُ وتظهرُ. وعلى قراءةِ النصبِ: {ولتستبين سبيلَ المجرمين} فـ (تستبين) متعديةٌ و (سبيلَ) مفعولٌ به، لتستبينَ أنتَ يا نبيَّ اللَّهِ سبيلَ المجرمين (2).
هذا أصلُ هذه المادةِ، وما جاء منها في القرآنِ، وما جاء من لغاتِها. والعادةُ في التفسيرِ أن الكلمةَ التي يَكْثُرُ تَكَرُّرُهَا في القرآنِ يُشْبَعُ الكلامُ عليها في موضعٍ واحدٍ لا يُعَادُ؛ ولذلك تَكَلَّمْنَا عليها هنا.
ومعنَى قولِه: {قَدْ جَاءتْكُمْ بَيِّنَةٌ مِّن رَّبِّكُمْ} [الأعراف: آية 85] أي معجزةٌ واضحةٌ لم تَتْرُكْ لكم عُذْرًا في التكذيبِ.
وقولُه: {فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} كان قومُ شعيبٍ الذين أُرْسِلَ إليهم مِنْ أَخَسِّ الخلقِ معاملةً، كانوا يُطَفِّفُونَ المكيالَ
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.
(2) السابق.

(3/584)

والميزانَ، ويبخسونَ الناسَ أشياءَهم، ويأخذونَ المكوسَ، ويقطعونَ الطريقَ، وَيَصُدُّونَ مَنْ أَرَادَ الإسلامَ عن الإسلامِ، فبعثَ اللَّهُ إليهم هذا النبيَّ الكريمَ؛ لينهاهم عن هذه المنكراتِ؛ ولذا قال لهم: {فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} لاَ شَكَّ أن إيفاءَ الكيلِ يستلزمُ إيفاءَ المكيالِ، وإيفاء المكيالِ يستلزمُ إيفاءَ الكيلِ حيث إنه آلَتُهُ، فإذا استوفَى الفعل استوفى كيل الآلةِ، وإذا استوفى مَلْء الآلةِ فقد استوفَى الفعل، فَهُمَا متلازمانِ، كُلٌّ منهما يكفِي عن الآخَرِ؛ ولذا فهو (جل وعلا) تارةً يُعَبِّرُ بالكيلِ كقولِه هنا: {فَأَوْفُوا الْكَيْلَ} وقولُه في الشعراءِ: {أَوْفُوا الْكَيْلَ وَلاَ تَكُونُوا مِنَ الْمُخْسِرِينَ (181)} [الشعراء: آية 181] وتارةً يُعَبِّرُ بآلةِ الكيلِ التي هي المكيالُ، كقولِه في سورةِ هودٍ: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ وَلاَ تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} [هود: آية 84] [13/ب] / فتعبيرُه تارةً بالمكيالِ وتارةً بالكيلِ يدلُّ على أن الْعِبَارَتَيْنِ متلازمتانِ، وَكُلٌّ منهما تُؤَدِّي معنَى الأخرى، وهو كذلك؛ لأن مَنْ أَوْفَى فِعْلَ الكيلِ لابد أن يملأَ الآلةَ كما ينبغي، وَمَنِ اسْتَوْفَى الآلةَ أي: مَلأَهَا تمامًا فقد استوفَى فِعْلَ الكيلِ، فهما متلازمانِ.
{فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} [الأعراف: آية 85] عَبَّرَ في أحدِهما بالمصدرِ وفي الثانِي بالميزانِ الذي هو آلةُ الوزنِ، وقال قومٌ: الميزانُ هنا كالكيلِ، اسمُ مصدرٍ كالميعادِ بمعنَى الوعدِ، والميلادُ بمعنَى الولادةِ. والياءُ في الميزانِ منقلبةٌ عن واوٍ، أصلُه: (مِوْزَان) بالواوِ، سَكَنَتِ الواوُ بعد كسرٍ فوجب إبدالُها ياءً على القاعدةِ التصريفيةِ المشهورةِ (1).
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص279.

(3/585)

وَاللَّهُ (جل وعلا) مِنْ حِكَمِهِ البالغةِ، وتشريعاتِه الرائعةِ وَضْعُهُ المقاييسَ كالمكاييلِ والموازين؛ لأَنَّ اللَّهَ خَلَقَ الإنسانَ مُحْتَاجًا للنساءِ، وَمُفْتَقِرًا للغذاءِ، وخلق له ما في الأرضِ جميعًا، ولم يتركه سُدًى، فهو محتاجٌ للطعامِ الذي عِنْدَ أَخِيهِ، فَجَعَلَ اللَّهُ المقاديرَ والمقاييسَ؛ ليأخذَ قَدْرًا مُعَيَّنًا معلومًا بدقةٍ ويدفعُ ثمنَه فينتفعُ به، وهو وصاحبُه كُلٌّ منهما طيبُ النفسِ. ولو لم تُجْعَلْ مقاييسُ وموازينُ وأشياءٌ دقيقةٌ يعلم بها كُلُّ ما أخذ وما دفع لكانوا يتهارشون على الحاجاتِ الضروريةِ تهارشَ الكلابِ، وَفَسَدَ نظامُ الدنيا، وهذا من تشريعِ خالقِ السماواتِ والأرضِ. وهذا معنَى قولِه: {فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} [الأعراف: آية 85] والله (جل وعلا) في كتابِه شَدَّدَ في إيفاءِ الكيلِ والوزنِ تشديدًا بالغًا، وهددَ مَنْ يخونُ تهديدًا بالغًا، كما سيأتيكم في قولِه: {وَيْلٌ لِّلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ (3) أَلاَ يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)} [المطففين: الآيات 1 - 6] وذلك لأَنَّ الطعامَ المكيلَ عليه أساسُ الدنيا؛ لأن البشرَ لا حياةَ لهم دينيةٌ ولا دنيويةٌ إلا بشيءٍ يأكلونَه، واللَّهُ يقولُ في الأنبياءِ الْكِرَامِ: {وَمَا جَعَلْنَاهُمْ جَسَدًا لاَّ يَأْكُلُونَ الطَّعَامَ} [الأنبياء: آية 8] فَلَمَّا كانت المكيلاتُ والموزوناتُ غالبًا أساسَ الحياةِ جاءَ الوحيُ المنزلُ والتشريعُ السماويُّ في شريعتِنا وغيرِها على شِدَّةِ المحافظةِ عليها.
وقولُه في هذه الآيةِ الكريمةِ: {وَلاَ تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ} [الأعراف: آية 85] كانوا يَبْخَسُونَ الناسَ جميعَ أشيائِهم. والبخسُ في لغةِ العربِ التي نزل بها القرآنُ: النقصُ، العربُ تقولُ: بَخَسَهُ

(3/586)

حَقَّهُ إذا نَقَصَهُ منه؛ ولذلك سَمَّوُا المكسَ (بخسًا) لأنه أَخْذٌ من أموالِ الناسِ ونقصٌ لها، ومنه قولُ الشاعرِ (1):
أَفِي كُلِّ أَسْوَاقِ الْعِرَاقِ إِتَاوَةٌ ... وَفِي كُلِّ مَا بَاعَ امْرِؤٌ بَخْسُ دِرْهَمِ

يعنِي: في كُلِّ ما باع امرؤٌ مكس درهم. وكانوا ينقصونَ أشياءَ الناسِ: تارةً يخدعونهم عنها، وتارةً يعيبونَها وَيُزَهِّدُونَهُمْ فيها، إلى غيرِ ذلك من أنواعِ البخسِ. وهذا معنَى قولِه: {وَلاَ تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ} [الأعراف: آية 85] والأشياءُ: جمعُ شيءٍ، وهو - على التحقيقِ - ممنوعٌ من الصرفِ، وقد قَدَّمْنَا اختلافَ أهلِ العلمِ في الموجبِ الذي مَنَعَ لفظةَ (أشياء) من الصرفِ.
وهذه الآيةُ الكريمةُ تدلُّ على أن المسلمَ الإنسانَ لاَ يجوزُ له أن يبخسَ أخاه شيئَه ولاَ ينقصَه، فَيَحْرُمُ عليكَ أيها المسلمُ أن تعيبَ سلعةَ أَخِيكَ، وأن تزهدَه فيها، وأن تخدعَه عنها، كُلُّ ذلك من أفعالِ الكفرةِ - الحرامِ - وهذا يدلُّ على أن أموالَ الناسِ محترمةٌ، وأنه لا يجوزُ لأحدٍ أن يبخسَ أحدًا شيئًا، ولا أن ينقصَه شيئًا، فأموالُ الناسِ لا يجوزُ أَخْذُهَا.
وقد بَيَّنَ اللَّهُ (جل وعلا) في سورةِ النساءِ ما يدلُّ على أن اللَّهَ عَالِمٌ بأنه سيأتِي قومٌ يتخذونَ سبيلاً ووسيلةً من قولِهم: «هذا غَنِيٌّ وهذا فقيرٌ» إلى أن يظلموا هذا الغنيَّ بادعاءِ أنهم يَرُدُّونَ من مالِه على الفقيرِ للمساواةِ والعدالةِ!! وَاللَّهُ حَذَّرَ من هذا غايةَ التحذيرِ، وَنَهَى
_________
(1) البيت لزهير، وقيل: لجابر بن حيي التغلبي. وهو في شواهد الكشاف ص116 وشطره الثاني:
................................... ... وما كل ما باع امرؤ مكس درهم

(3/587)

عنه غايةَ النهيِ، وهذا المحكمُ المنزلُ لاَ تأتِي معضلةٌ في الزمانِ ولا يقعُ شَرٌّ إلا هو موجودٌ فيه وموجودٌ فيه دَوَاؤُهُ وَشِفَاؤُهُ، قال اللَّهُ تعالى في سورةِ النساءِ: {يأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقَيرًا فَاللَّهُ أَوْلَى بِهِمَا} [النساء: آية 135] فلا تقولوا: هذا غَنِيٌّ وهذا فقيرٌ، والعدالةُ الإنسانيةُ تستوجبُ أن نَبْتَزَّ غِنَى هذا لندفعَه لهذا لنساويهم!! لاَ. لاَ {إِنْ يَكُنْ غَنِيًّا أَوْ فَقَيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُوا الْهَوَى} فَبَيَّنَ أن أخذَ أموالِ الناسِ وابتزازَ ثرواتِهم بطريقِ: (هذا غَنِيٌّ وهذا فقيرٌ) اتِّبَاعٌ للهوى {فَلاَ تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا} ثم قال: {وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا}.
قال تعالى: {وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِنْ كُنْتُمْ مُّؤْمِنِينَ (85) وَلاَ تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86) وَإِنْ كَانَ طَائِفَةٌ مِّنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَّمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87) قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88) قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَن نَّعُودَ فِيهَا إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ (89)} [الأعراف: الآيات 85 - 89].
يقول الله جل وعلا: {وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [الأعراف: آية 86].

(3/588)

هذا من كلامِ نَبِيِّ اللَّهِ شعيبٍ يُذَكِّرُ قومَه بنعمةِ اللَّهِ عليهم كي يشكروا نعمةَ الله فيتوبوا إلى اللهِ ويصدقوا رسولَه ويؤمنوا به.
وقولُه: {إِذْ} قال بعضُ العلماءِ: هو مفعولٌ به لا مفعول فيه. أي: اذْكُرُوا الوقتَ الذي كُنْتُمْ فيه قليلين فكثركم اللهُ وَأَنْعَمَ عليكم بالكثرةِ.
قال بعضُ العلماءِ: هو مفعولٌ فيه ووقت للذِّكْرِ (1).
وقولُه جل وعلا: {وَاذْكُرُوا} اذْكُرُوا يا قوم {إِذْ كُنتُمْ} حينَ كنتُم {قَلِيلاً} قليلاً عَدَدُكُمْ {فَكَثَّرَكُمْ} اللَّهُ فجعل عددَكم كثيرًا. والكثرةُ تستلزمُ القوةَ؛ لأن الجمعَ الكثيرَ أقوى عادةً من الجمعِ القليلِ.
يقولُ المفسرونَ: إن مَدْيَنَ بنَ إبراهيمَ تَزَوَّجَ إحدى ابْنَتَيْ لوطٍ فولدت له فَرَمَى اللَّهُ في نسلِها البركةَ والنماءَ (2)؛ فلذا قال: {وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ} [الأعراف: آية 86] كَثَّرَهُ: أي: جَعَلَهُ كثيرًا بعدَ أن كان قليلاً. والمعروفُ أن الكثرةَ بعدَ القلةِ أنها من نِعَمِ اللَّهِ التي تَسْتَوْجِبُ الشكرَ (3)، ومن هنا يعلمُ أن الذين يأتونَ بتشاريعِ الشيطانِ دائمًا يعكسونَ نورَ الوحيِ النازلِ على الأنبياءِ!! فَنَبِيُّ اللَّهِ شعيبٌ يذَكِّرُ قومَه بنعمةِ الكثرةِ بعدَ القلةِ، وأولياءُ الشيطانِ وأنصارُ نظامِ إبليسَ يقولونَ: يجبُ على الأُمَّةِ تحديدُ النسلِ ( ... ) (4)
_________
(1) انظر: الدر المصون (5/ 378).
(2) انظر: البحر المحيط (4/ 340).
(3) مضى عند تفسير الآية (151) من سورة الأنعام.
(4) في هذا الموضع كلام غير واضح. ويمكن استدراك النقص بمراجعة كلام الشيخ (رحمه الله) في هذه المسألة عند تفسير الآية (151) من سورة الأنعام.

(3/589)

إشفاقًا، كما بَيَّنَّاهُ في قوله: {وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: آية 85].
وَاعْلَمُوا أن ما قَالَهُ بعضُ المفسرين من أن الكثرةَ لا تستلزمُ العزةَ!! وأن الأقلِّين ربما كانوا أَعَزَّ من الأكثرين!! ويستدلونَ على هذا بشعرٍ للسموألِ بنِ عاديا ( ... ) (1) في قولِه (2):
تُعَيِّرُنَا أَنَّا قَلِيلٌ عَدِيدُنَا ... فَقُلْتُ لَهَا إِنَّ الْكِرَامَ قَلِيلُ
وَمَا ضَرَّنَا أَنَّا قَلِيلٌ وَجَارُنَا ... عَزِيزٌ وَجَارُ الأَكْثَرِينَ ذَلِيلُ
وهذا لا حجةَ فيه؛ لأَنَّ هذا الشاهدَ [من قولِ] (3) بعضِ الشعراءِ [الذين لا عبرةَ بقولهم] (4) والله يقولُ فيهم: {أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ (225) وَأَنَّهُمْ يَقُولُونَ مَا لاَ يَفْعَلُونَ (226) إِلاَّ الَّذِينَ آمَنُوا} [الشعراء: الآيات 225 - 227] ولا شَكَّ أن الكثرةَ هي مظنةُ العزةِ والقوةِ، ونعمةٌ تستحقُّ الشكرَ، وهو الصحيحُ؛ ولذا قال الأعشى ميمونُ بنُ قيسٍ في مناظرةِ علقمةَ بنِ علاثةَ وعامرِ بنِ الطفيلِ (5):
عَلْقَمَ، لاَ لَسْتَ إِلَى عَامِرٍ ... النَّاقِضِ الأَوْتَارَ وَالوَاتِرِ
_________
(1) في هذا الموضع كلام غير واضح. والكلام مستقيم بدونه.
(2) البيتان في البحر المحيط (4/ 340)، الأمالي (1/ 269)، العقد الفريد (1/ 208)، وبينهما بيت آخر، وهو قوله:
وما قلَّ من كانت بقاياهُ مثْلُنَا ... شبابٌ تسامَى للعُلاَ وكُهولُ
(3) في هذا الموضع كلام غير واضح. وما بين المعقوفين [] زيادة يتم بها الكلام.
(4) في هذا الموضع كلام غير واضح. وما بين المعقوفين [] زيادة يتم بها الكلام.
(5) ديوان الأعشى ص92، 93.

(3/590)

إلى أن قال:
ولَسْتَ بِالأَكْثَرِ مِنْهُمْ حَصًى ... وَإِنَّمَا الْعِزَّةُ لِلْكَاثِرِ

فصرَّح بأن الكثرةَ تستلزمُ العزةَ، فهذا أفضلُ من قولِ السموألِ كما هو معروفٌ، وهذا معنَى قولِه: {وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ}.
{وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [الأعراف: آية 86] العاقبةُ: من أسماءِ المصادرِ التي جاءت على وزنِ اسمِ فاعلٍ، فقد تقررَ في علمِ العربيةِ: أن المصدرَ ربما جاء بوزنِ ( ... ) (1) كأن يأتِي بوزنِ اسمِ الفاعلِ أو اسمِ المفعولِ، فَمِنَ المصادرِ الآتيةِ على وزنِ (فاعل): (عاقبة) بمعنَى: العُقْبَى. اسمُ مصدرٍ و (الفاعلة) أصلُها وزنُ (اسم فاعل). ومنه (العافيةُ) بمعنَى: المعافاةِ في أوزانٍ قليلةٍ معروفةٍ. ومن إتيانِ المصدرِ بمعنَى اسمِ المفعولِ قولُهم: مأسورٌ ومقتولٌ ومعقولٌ ( ... ) (2) كما هو معروفٌ في محلِّه.
والعاقبةُ هي ما يؤولُ إليه الأمرُ في حالِه آخِرًا، سُمِّيَتْ (عاقبةً) لأنها تُبَيِّنُ الحقائقَ عقبَ الأمرِ الأولِ ( ... ) (3) وما يؤولُ الشيءُ إليه ( ... ) (4) كما تقدمَ (5). ومعنَى هذا أن نَبِيَّ اللَّهِ شعيبًا ذكَّر قومَه نِعَمَ اللهِ، أن يُنِيبُوا إلى اللهِ ويشكروا له، وَحَذَّرَهُمْ من الإفسادِ في الأرضِ، وَبَيَّنَ لهم عاقبةَ السوءِ كما كانت عاقبةُ قومِ نوحٍ، وقومِ هودٍ، وقومِ
_________
(1) في هذا الموضع كلمة غير واضحة.
(2) في هذا الموضع كلام غير واضح.
(3) في هذا الموضع كلام غير واضح. والكلام مستقيم بدونه.
(4) في هذا الموضع كلام غير واضح. والكلام مستقيم بدونه.
(5) مضى عند تفسير الآية (84) من سورة الأعراف.

(3/591)

صالحٍ، وقومِ لوطٍ، وكان لوطٌ غيرَ بعيدٍ من أهلِ مدينَ كما تَقَدَّمَ في أحدِ التفسيرين في قولِه: {وَمَا قَوْمُ لُوطٍ مِّنْكُمْ بِبَعِيدٍ} [هود: آية 89] وهذا معنَى قولِه: {وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ}.
{وَإِن كَانَ طَائِفَةٌ مِّنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَّمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87)} [الأعراف: آية 87].
قد آمَنَتْ لشعيبٍ طائفةٌ من قومِه كما يأتي في قولِه عن الكفارِ منهم: {لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا} الآيةَ [الأعراف: آية 88] فهذه الطائفةُ أَقَلُّ الطائفتين، فكانت طائفةٌ آمَنَتْ بشعيبٍ وطائفةٌ كَفَرَتْ به، فكانت تهددُ شعيبًا وقومَه بالإخلاءِ من الوطنِ والنفيِ من البلدِ أو يرجعوا إلى كفرِ الكفارِ فيكونوا معهم في كُفْرِهِمْ كما سيأتِي قريبًا.
فقال لهم نبيُّ اللهِ شعيبٌ: {وَإِنْ كَانَ طَائِفَةٌ} لم تدخل تاءُ التأنيثِ هنا في قولِه: (كان) لأن تأنيثَ الطائفةِ تأنيثٌ غيرُ حقيقيٍّ؛ والفعلُ إذا أُسْنِدَ إلى مؤنثٍ تأنيثًا غيرَ حقيقيٍّ جازَ تجريدُه من التاءِ وإلحاقُ التاءِ له، كما هو معروفٌ (1). {طَائِفَةٌ مِّنْكُمْ آمَنُوا} رُدَّ الضميرُ في قولِه: {آمَنُوا} ضميرَ جمعٍ على (الطائفة) نظرًا إلى المعنَى؛ لأن الطائفةَ اسمُ جمعٍ تدلُّ على أفرادٍ كثيرةٍ. وهذا معنَى قولِه: {طَائِفَةٌ مِّنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ} أي: آمنوا بما
_________
(1) مضى عند تفسير الآية (135) من سورة الأنعام.

(3/592)

أَرْسَلَنِي اللَّهُ به من إثباتِ التوحيدِ لله، وإيفاءِ المكيالِ والميزانِ، وعدمِ بخسِ الناسِ أشياءَهم، وعدمِ الإفسادِ في الأرضِ بعدَ إصلاحِها، ونحوِ ذلك.
{وَطَائِفَةٌ} أخرى {لَّمْ يُؤْمِنُوا} بي بل كفروا، وصارت الطائفتانِ طائفتين مختلفتين كُلٌّ منهما تقولُ: إننا على الحقِّ والأخرى على الباطلِ {فَاصْبِرُوا} انتظروا قضاءَ اللهِ وحكمَه حتى يحكمَ بيننا وهو خيرُ مَنْ يَحْكُمُ. وفي هذا أعظمُ تهديدٍ، فالكفارُ يَرَوْنَ حكمَ الله سيأتِي بإهلاكِ الظالمِ الكافرِ وإنجاءِ المسلمِ، وقد حَكَمَ اللَّهُ بينهم هذا الحكمَ المنتظرَ في قولِه: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مَّنَّا} ثم قال: {وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَن لَّمْ يَغْنَوْا فِيهَا أَلاَ بُعْدًا لِّمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ (95)} [هود: الآيتان 94، 95] هذا حكمُ اللهِ جاء مُبَيَّنًا في سورةِ هودٍ، وستأتِي الإشارةُ إليه هنا في سورةِ الأعرافِ (1). وهذا معنَى قولِه: {فَاصْبِرُوا} [الأعراف: آية 87] أي: انْتَظِرُوا وَتَرَبَّصُوا.
{حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا} حتى حَرْفُ غايةٍ، والفعلُ المضارعُ بعدَها منصوبٌ بـ (أن) مضمرةً، وهو في محلِّ جرِّ بمعنَى {حَتَّى يَحْكُمَ اللَّهُ} إلى أن يحكمَ اللَّهُ {بَيْنَنَا} إلى أن يأتيَ حكمُ اللَّهِ بَيْنَنَا. فالمقصودُ أن حكمَ اللهِ عاقبتُه لنا فيهلك الكافرُ وينجي المسلمُ كما لا يَخْفَى.
{وَهُوَ خَيْرُ الْحَاكِمِينَ} [الأعراف: آية 87] جل وعلا. (خَيْرٌ) هنا صيغةُ تفضيلٍ؛ لأن مِنَ الناسِ مَنْ يحكم، في الدنيا حُكَّامٌ
_________
(1) انظر: الأضواء (2/ 327).

(3/593)

يحكمون، ربما حَكَمُوا بعدلٍ وتشريفٍ وَطُهْرٍ، إلا أن اللَّهَ خيرُ مَنْ يَحْكُمُ - جل وعلا - لأنه لاَ يَخْفَى عليه الحقُّ مِنَ الباطلِ، ولا يفعلُ إلا ما هو في غايةِ الصوابِ والسدادِ والحكمةِ؛ ولذا قال: {وَهُوَ خَيْرُ الْحَاكِمِينَ}.
{قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88)} [الأعراف: آية 88].
لَمَّا قال اللَّهُ (جل وعلا) عن شعيبٍ هذا الكلامَ العظيمَ الذي خَاطَبَ به قومَه أجابَ أشرافُ قومِه بهذا الجوابِ السخيفِ الخسيسِ: {قَالَ الْمَلأُ} الملأُ: أشرافُ الجماعةِ من الذكورِ (1)، قال بعضُ العلماءِ: سُمُّوا ملأً لأنهم يملؤون صدورَ المجالسِ بقاماتِهم الوافيةِ، وقال بعضُ العلماءِ: سُمُّوا ملأً لأنهم هم الذين يتمالؤون على العقدِ والحلِّ حيث إنهم أشرفُ رجالِ البلدِ.
قولُه: {الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ} أي: تَكَبَّرُوا عن أن يكونوا أَتْبَاعًا لشعيبٍ ويُقرُّوا بقولِه. قالوا: لشعيبٍ رَادِّينَ عليه أخسَّ رَدٍّ وأسخفَه: {لَنُخْرِجَنَّكَ يَا شُعَيْبُ} اللامُ موطئةٌ لقسمٍ محذوفٍ، والمعنَى: وَاللَّهِ لنخرجنك يا شعيبُ {وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا} قولُه: {وَالَّذِينَ} معطوفٌ على الضميرِ المنصوبِ. ومعلومٌ في علمِ العربيةِ أن الضمائرَ المنصوبةَ يجوزُ العطفُ عليها بلا قَيْدٍ ولا شَرْطٍ، والذي يذكرونَ فيه بعضَ الشروطِ هو العطفُ على الضمائرِ المرفوعةِ المتصلةِ، والضمائرِ المنخفضةِ، كما هو مُقَرَّرٌ في محله. وكان من
_________
(1) مضى عند تفسير الآية (60) من هذه السورة.

(3/594)

سفاهتِهم ووقاحتِهم أن نَادَوْهُ باسمِه مُجَرَّدًا {يَا شُعَيْبُ} كما يُنَادَى أحدُ الناسِ، وهو نَبِيٌّ كَرِيمٌ!! {لَنُخْرِجَنَّكَ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} فـ (أو) هذه هي التي يسميها النظارُ: مانعةَ الخلوِّ. وكما أنهم أَقْسَمُوا أن لا يخلُو المقامُ من إحدى حَالَتَيْنِ: إما أن يُخْرِجُوا شعيبًا، وأما أن يعودَ هو وقومُه في ملتِهم، فلا بد من إحدى الاثنتين؛ فهي مانعةُ خلوٍّ. والمعنَى: أن إقسامَهم أن الحالَ لا يَخْلُو من أحدِ أمرين: إما إخراجُ شعيبٍ وَمَنْ آمَنَ به، أو يدخلَ في ملةِ الكفارِ. لا بد من أحدهما. وهذا معنَى قولِه: {أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا}.
وفي هذه الآيةِ الكريمةِ سؤالٌ معروفٌ مشهورٌ؛ لأن ظاهرَ القرآنِ هنا أن شعيبًا قد دَخَلَ في ملتهم سابقًا يومًا؛ لأَنَّ قولَهم مخاطبونَ له: {أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} وقول شعيبٍ مُجِيبًا لهم: {قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} [الأعراف: آية 89] يدلُّ بظاهرِه على أنه قد كان فيها سابقًا يومًا ما. وأكثرُ العلماءِ يقولونَ: إن الأنبياءَ (صلواتُ اللهِ وسلامُه عليهم) معادنُ وَحْيٍ، ومحلُّ الخيرِ، واللهُ يقول: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: آية 124] وفي القراءةِ الأخرى (1): {حَيْثُ يَجْعَلُ رسالاته} فلا يكفرونَ بالله لأَنَّ فِطْرَتَهُمْ التي وُلدوا عليها لا يُبَدِّلُهَا اللَّهُ بالكفرِ لمكانتهم عنده، فبعضُ العلماءِ يقولُ: لو فَرَضْنَا أنهم وقعَ منهم بعضُ الشركِ وأنابوا إلى اللَّهِ [فإنهم يصيرونَ إلى مثلِ حالهم] (2) قَبْلَهُ وصارَ كأنه لم يَكُنْ.
_________
(1) انظر: إتحاف فضلاء البشر (2/ 29)، حجة القراءات ص270.
(2) في هذا الموضع كلام غير واضح. وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/595)

وأكثرُ الأصوليين وعلماءِ التفسيرِ أن شعيبًا لم يكن كافرًا يومًا ما. ويجابُ عن ظاهرِ الآيةِ بِجَوَابَيْنِ (1):
أحدُهما: أن العربَ تطلقُ لفظةَ (عَادَ) تُطلقه إطلاقين:
أحدُهما: عَادَ إلى أمرٍ كان فيه سَابِقًا.
والثاني: تقولُ العربُ: «عَادَ كذا كذا» بمعنَى (صار) إلى كذا من جَدِيدٍ (2)، ومنه [قولُهم: عادَ الطينُ خزفًا، وعادَ الخمرُ خَلاًّ] (3) ولا شَكَّ أن هذا الاستعمالَ موجودٌ في (عَادَ) تقولُ العربُ: عَادَ [رجلاً] (4) فلان. أي: صارَ إلى [الرجولةِ] (5) ولم يتقدمه [وصفٌ مماثلٌ قَبْلَهَا] (6) ومنه بهذا المعنَى قولُ الشاعرِ:
[وَرَبَّيْتُهُ حَتَّى إِذَا مَا تَرَكْتُهُ ... أَخَا الْقوْمِ وَاسْتَغْنَى عَنِ الْمَسْحِ شَارِبُهْ ...
وَبِالْمَحْضِ حَتَّى عَادَ جَعْدًا عَنَطْنَطًا ... إِذَا قَامَ سَاوَى غَارِبَ الْفَحْلِ غَارِبُهْ] (7)
_________
(1) انظر: القرطبي (7/ 250)، البحر المحيط (4/ 342)، الدر المصون (5/ 379).
(2) انظر: فقه اللغة للثعالبي ص355.
(3) في هذا الموضع كلام غير واضح. وما بين المعقوفين [ ... ] زيادة يتم بها الكلام.
(4) في هذا الموضع كلام غير واضح. وما بين المعقوفين [ ... ] زيادة يتم بها الكلام.
(5) في هذا الموضع كلام غير واضح. وما بين المعقوفين [ ... ] زيادة يتم بها الكلام.
(6) في هذا الموضع كلام غير واضح. وما بين المعقوفين [ ... ] زيادة يتم بها الكلام.
(7) في هذا الموضع كلام غير واضح. والبيتان بين المعقوفين في الدر المصون (5/ 379).

(3/596)

قالوا: معناه [صار جَعْدًا] (1).
الوجهُ الثاني: وبه قال غيرُ واحدٍ: أن نَبِيَّ اللَّهِ شُعَيْبًا كان معه جماعةٌ من قومِه آمنوا به، فالذين آمنوا به من قومِه كانوا كُفَّارًا على ملةِ قومِهم، وهم عددٌ كثيرٌ، وهو رجلٌ واحدٌ [فعُبِّر] (2) باسمِ العددِ الكثيرِ وَغَلَّبُوهُ على ذلك الواحدِ، والتزمَ معهم شعيبٌ في هذا الخطابِ تَغْلِيبًا لقومِه الأكثرين. وظاهرُ كلامِ ابنِ جريرٍ (رحمه الله) في تفسيرِ هذه الآيةِ الكريمةِ من سورةِ الأعرافِ ذَاهِبًا أن شعيبًا كان معهم - سابقًا - على مِلَّتِهِمْ، وكذلك قال صَرِيحًا عن إبراهيمَ في قولِه: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي} [الأنعام: آية 76] فنقل ابنُ جريرٍ عن ابنِ عباسٍ أن إبراهيمَ كان يظنُّ ربوبيةَ الكوكبِ في ذلك الزمنِ. ونحنُ نقولُ: إن قولَه في الخليلِ إبراهيمَ غَلَطٌ مَحْضٌ لا شَكَّ فيه، وَإِنْ نَسَبَهُ إلى ابنِ عباسٍ؛ لأن الآياتِ القرآنيةَ صَرَّحَتْ بأن إبراهيمَ لم يكن من المشركين، ونفى عنه الشركَ في الكونِ الماضِي، والكونُ الماضِي يستغرقُ كُلَّ الزمنِ، كقولِه: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلاَ نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُّسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (67)} [آل عمران: آية 67] قولُه: {وَمَا كَانَ مِنَ الْمُشْرِكِينَ} نَفَى الشِّرْكَ عن إبراهيمَ في الكونِ الماضِي، والكونُ الماضِي مستغرقٌ. ومنه قولُه تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ (120)} [النحل: آية 120] ونحو ذلك من الآياتِ، فنفيُ هذا عن إبراهيمَ صريحٌ، ونفيُه
_________
(1) في هذا الموضع كلام غير واضح. وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) في هذا الموضع كلام غير واضح، وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/597)

عن شعيبٍ لم يَقُمْ دليلٌ عليه في الصراحةِ كإبراهيمَ. وأقوالُ أهلِ العلمِ قد ذَكَرْنَاهَا لكم الآنَ فيه. وهذا معنَى قولِه: {أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} الملةُ: الشريعةُ والدِّينُ.
قال بعضُ العلماءِ: أصلُها مشتقةٌ من الإملالِ، والإملالُ - بِلاَمَيْنِ - هو الإملاءُ، وهو أن تُلْقِيَ على الكاتبِ الجملةَ ليكتبَها ثم تلقيَ عليه جملةً أخرى، قالوا: [وجه كون] (1) الشرائعِ كالإملاءِ: أنها تقعُ كذلك مفرقةً شيئًا بعدَ شيءٍ كما تقعُ جملةُ الكتابةِ إملاءً مفرقةً حتى تَتِمَّ. وعلى كُلِّ حالٍ فَالْمِلَّةُ: الشريعةُ والدينُ، وملتهم كافرةٌ، والعياذُ بالله.
قال لهم نَبِيُّ اللَّهِ شعيبٌ: {أَوَلَوْ كُنَّا كَارِهِينَ} [الأعراف: آية 88] والتحقيقُ من القولين أن همزةَ الاستفهامِ هنا تتعلقُ بمحذوفٍ، والواوُ عاطفةٌ على ذلك المحذوفِ، هذا أظهرُ القولين اللَّذَيْنِ بَيَّنَّاهُمَا مرارًا في هذه الدروسِ (2)، وإليه يَلْمَحُ ابنُ مالكٍ في خلاصتِه بقولِه في بابِ العطفِ:
وَحَذْفُ مَتْبُوعٍ بَدَا هُنَا اسْتَبِحْ ... .............................. (3)

كما هو معروفٌ في محلِّه، ويكونُ المعنَى: أتُكرهونا على العَوْدِ في ملتِكم وإن كُنَّا كارهين فَتُخْرِجُونَنَا من مقامِنا قَهْرًا ولو كنا كَارِهِينَ لذلك؟! هذا معنَى قولِه: {أَوَلَوْ كُنَّا كَارِهِينَ} الاستفهامُ هنا للإنكارِ، أنكرَ عليهم هذا القولَ السخيفَ [مع بيانِ كراهتِه له] (4).
_________
(1) في الأصل: «وهو» وما بين المعقوفين [] زيادة ينتظم بها الكلام.
(2) انظر: البحر المحيط (4/ 343)، الدر المصون (5/ 381).
(3) مضى عند تفسير الآية (75) من سورة البقرة.
(4) في هذا الموضع كلام غير واضح، وما بين المعقوفين [] زيادة يتم بها الكلام.

(3/598)

ثم قال: {قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا} [الأعراف: آية 89] فهذه الجملةُ معلقةٌ على شَرْطٍ، والمعلقُ على الشرطِ لاَ يُعْرَفُ كذبُه ولا صدقُه إلا بوجودِ الشرطِ أو عدمِه، وهذا معنًى معروفٌ في كلامِ العربِ، تقولُ: قد وقعَ كذا إن كان كذا. فإن كان الشرطُ مَنْفِيًّا انتفى المشروطُ، والمعنَى: قد افْتَرَيْنَا على اللَّهِ كذبًا إن عُدْنَا في مِلَّتِكُمْ. المعروفُ عند البصريين أن الشرطَ إذا تَقَدَّمَهُ ما يكونُ جزاءً أنه يكونُ دليلاً على الجزاءِ المقدَّر، والكوفيونَ لا يمنعونَ تقدمَ الجزاءِ على الشرطِ. فعلى قولِ الكوفيين لا مانعَ من أن يكونَ المعنَى: إِنْ عُدْنَا في ملتكم فقد افْتَرَيْنَا على اللَّهِ الكذبَ، وأن قولَه: {قَدِ افْتَرَيْنَا} هو جزاءُ الشرطِ قُدِّمَ عليه في قولِه: {إِنْ عُدْنَا فِي مِلَّتِكُمْ}.
والثاني: على مذهبِ البصريين من النحاةِ: أن جزاءَ الشرطِ لا يتقدمُ عليه ولكنه يدلُّ عليه، وعلى قولِهم فجزاءُ الشرطِ مقدرٌ تقديره: إِنْ عُدْنَا في ملتكم فقد افترينا على اللهِ كَذِبًا، والمعنَى: أن ملةَ الكفارِ كُلَّهَا كَذِبٌ وزورٌ وبهتانٌ، يدَّعونَ لِلَّهِ الأولادَ، ويجعلونَ له الأندادَ، ويُكَذِّبونَه ويُكَذِّبونَ رُسُلَهُ، فكلُّها كَذِبٌ وافتراءٌ، والعائدُ إليها عائدٌ إلى أعظمِ الكذبِ والافتراءِ، وهذا معنَى قولِه: {قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا}.
الصحيحُ أن الكذبَ هو: عدمُ مطابقةِ الكلامِ للواقعِ في نفسِ الأَمْرِ (1)، والأقوالُ فيه معروفةٌ يذكرها البلاغيونَ في فَنِّ المعانِي.
{إِنْ عُدْنَا فِي مِلَّتِكُمْ} أي: رَجَعْنَا إليها، وهذا بالنسبةِ إلى غيرِ شعيبٍ ظاهرٌ أي: أُلْجِئْنَا إليها بالنظرِ إلى شعيبٍ كما ذَكَرْنَاهُ.
_________
(1) مضى عند تفسير الآية (93) من سورة الأنعام.

(3/599)

{بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} [الأعراف: آية 89] وقولُه: {بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} قرينةٌ على أنه عودٌ بعدَ ملابسةٍ سابقةٍ لقولِه: {بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} لأَنَّ الجماعةَ الذين آمنوا لشعيبٍ كانوا كَافِرِينَ، وهذا معنَى قولِه: {بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} أَنْقَذَنَا اللَّهُ من الكفرِ وعبادةِ الأوثانِ وغيرِ دلك بِأَنْ بَعَثَ إلينا نَبِيًّا كريمًا معه المعجزاتُ الواضحةُ تدلُّ على صِدْقِهِ، كما تَقَدَّمَ في قولِه: {قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ ... } الآيةَ [الأعراف: آية 85].
ثم قال: {وَمَا يَكُونُ لَنَا أَن نَّعُودَ فِيهَا} {وَمَا يَكُونُ لَنَا} [الأعراف: آية 89] معناه: ما يَصِحُّ لنا، وما ينبغي مِنَّا، ولا يمكنُ لنا {أَنْ نَّعُودَ فِيهَا} أن نرجعَ إليها، أو أن نصلَ إليها كما قِيلَ، فَنَبِيُّ الله شعيبٌ لمَّا تَبَرَّأَ من الملةِ الكافريةِ، وقال إنهم إن عَادُوا إليها فقد افْتَرَوْا على اللَّهِ كَذِبًا، فَوَّضَ جميعَ أَمْرِهِ إلى اللَّهِ، وَبَيَّنَ أن الأمورَ كُلَّهَا بيدِ الله، فهو الذي بيدِه الهدايةُ وإليه الضلالُ، فإن نَبِيَّ اللَّهِ شعيبًا وإن كان من خيارِ المرسلين لاَ يهديه ويوفقُه إلا رَبُّهُ - جل وعلا - وهذه عادةُ العارفينَ بالله يعلمونَ أنه لاَ توفيقَ إلا بتوفيقِ اللَّهِ {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا} [المائدة: آية 41] {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لاَ يَهْدِي مَنْ يُضِلُّ} [النحل: آية 37] ونحو ذلك من الآياتِ.
{إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا} يريدُ رَبُّنَا بمشيئتِه الكونيةِ القدريةِ شيئًا فلا مَفَرَّ ولاَ مَوْئِلَ عما شَاءَ وَقَدَّرَ.
{وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا} (علمًا) هنا: تمييزٌ محوَّلٌ عن الفاعلِ، أصلُه فاعل (وسع) فَأُعْطِيَ الفعلُ فاعلاً آخَرَ وَحُوِّلَ التمييزُ عن الفاعلِ. معنَى {وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا} أي: وَسِعَ علمُه كُلَّ شيءٍ، فَاللَّهُ يعلمُ كُلَّ شيءٍ، ويعلمُ ما هو أَعَمُّ من الشيءِ؛ لأن المعدومَ في مذهبِ أهلِ

(3/600)

السنةِ والجماعةِ ليس بشيءٍ (1)،
وَاللَّهُ يعلمُ المعدومَ الذي ليس بشيءٍ، فهو (جل وعلا) يعلمُ الموجوداتِ والمعدوماتِ والجائزاتِ والمستحيلاتِ، فإنه بإحاطةِ عِلْمِهِ ليعلمُ المعدومَ الذي سَبَقَ في سابقِ عِلْمِهِ أنه لا يوجدُ، وهو يعلمُ أن ذلك المعدومَ الذي لا يُوجَدُ أن لَوْ وُجِدَ كيف يكونُ، فهو يعلمُ مثلاً: أن أبا لَهَبٍ لَنْ يُؤْمِنَ، ومع ذلك يعلمُ لو آمَنَ أبو لهبٍ أيكونُ إيمانُه تَامًّا أو ناقصًا، كما لا يَخْفَى، وكونُه (جل وعلا) يعلمُ المعدومَ الذي لا يوجدُ أن لو وُجِدَ كيفَ يكونُ، دَلَّتْ عليه آياتٌ كثيرةٌ من كتابِ اللَّهِ، من الآياتِ الدالةِ على ذلك: أن الكفارَ يومَ القيامةِ إذا رَأَوُا النارَ، وَعَايَنُوا صدقَ ما جاءت به الرسلُ، وندموا وقد فَاتَتِ الْفُرْصَةُ نَدِمُوا حيث لا ينفعُ الندمُ، وَتَمَنَّوْا أن يُرَدُّوا إلى الدنيا مرةً أخرى ليُصدقوا الرسلَ، واللَّهُ يعلمُ أنه لا يَرُدُّهُمْ إلى الدنيا مرةً ثانيةً، فقد بَيَّنَ في سورةِ الأنعامِ أن هذا الردَّ الذي عَلِمَ أنه لا يكونُ، بَيَّنَ أنه لو كان لَعَلِمَ كيفَ يكونُ؛ وَلِذَا قال: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] فهو يعلمُ أنهم لا يُرَدُّونَ ويعلمُ لو رُدُّوا ماذا يكونُ، كما صَرَّحَ بقولِه: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [لأنعام: آية 28] والمتخلفونَ عن غزوةِ تبوكَ لا يَحْضُرُونَهَا أبدًا؛ لأَنَّ اللَّهَ هو الذي ثَبَّطَهُمْ عنها بإرادتِه لحكمةٍ، كما بَيَّنَهُ بقولِه: {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46)} [التوبة: آية 46] وهذا الخروجُ الذي لاَ يكونُ قد عَلِمَ (جل وعلا) أَنْ لو كان كيفَ يكونُ، كما صَرَّحَ به في قولِه: {لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ}
_________
(1) مضى عند تفسير الآية (96) من سورة الأنعام ..

(3/601)

الآيةَ [التوبة: آية 47] وهذا كثيرٌ في كتابِ اللَّهِ كقولِه جل وعلا: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِم مِّنْ ضُرٍّ
لَّلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75)} [المؤمنون: آية 75] هذا هو العلمُ المحيطُ بكلِّ شيءٍ في الجائزاتِ والمعدوماتِ والمستحيلاتِ، والمعدومُ الذي لا يُوجَدُ أن لو وُجِدَ كيف يكونُ، أما الخلقُ فإنهم لا يعلمونَ من العلومِ إلا ما عَلَّمَهُمْ خالقُ السماواتِ والأرضِ (جل وعلا). وسنوضحُ لكم ذلك بأمثلةٍ قرآنيةٍ:
فَمِمَّا لا يَخْفَى عليكم أن أَعْلَمَ المخلوقاتِ وأفضلَهم الملائكةُ والرسلُ عليهم جميعًا صلاةُ اللَّهِ وسلامُه، فالملائكةُ جميعًا - مع عِلْمِهِمْ - لَمَّا قال لهم اللَّهُ: {أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاَءِ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: آية 31] أَطْبَقُوا كلُّهم على جوابٍ واحدٍ: {قَالُوا سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ (32)} [البقرة: آية 32] فقولُهم: {لاَ عِلْمَ لَنَا} بُنِيَتِ النكرةُ مع (لا) وذلك لا يكونُ إلا في لاَ التي لنفيِ الجنسِ، فالملائكةُ نَفَوْا جِنْسَ العلمِ من أصلِه عنهم، ولم يَسْتَثْنُوا إلا ما عَلَّمَهُمُ اللَّهُ إياه.
وكذلك وقائعُ الرسلِ القرآنيةِ - صلواتُ اللَّهِ وسلامُه عليهم - هذا سيدُ الخلقِ، وأعلمُ الناسِ، وأفضلُ الرسلِ، سيدُنا محمدٌ (صلواتُ اللَّهِ وسلامُه عليه)، رُمِيَتْ أَحَبُّ أزواجِه إليه - أُمُّ المؤمنينَ عائشةُ - بأعظمِ فريةٍ وأكبرِ مُنْكَرٍ أنها فَعَلَتْهُ مع صفوانَ بنِ معطلٍ السلميِّ، وهو صَلَّى الله عليه وسلم لاَ يعلمُ ما قالوه عنها أَهُوَ حَقٌّ؟!! أم هو كَذِبٌ؟!! ولذا كان يقولُ: «كَيْفَ تِيكُمْ؟» وقالت (رضي الله عنها) إنها في ذلك المرضِ أيامَ قولِ الناسِ عليها مسألةَ الإفكِ قالت: فَقَدْتُ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم اللطفَ الذي كنتُ أعرفُه منه. وهي لا تَدْرِي ما قيلَ عنها.

(3/602)

وكان يقولُ لها: «يَا عَائِشَةُ إِنْ كُنْتِ قَدْ فَعَلْتِ شَيْئًا فَتُوبِي، فَإِنَّ اللَّهَ يَتُوبُ عَلَيْكِ، وَإِنْ كُنْتِ بَرِيئَةً فَسَيُبَرِّئُكِ اللَّهُ». ولم يَدْرِ عن الحقيقةِ، حتى عَلَّمَهُ الحكيمُ الخبيرُ خالقُ السماواتِ والأرضِ الذي لا تَخْفَى عليه خافيةٌ وقال له: {إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِّنْكُمْ ... } الآيات العشر إلى قولِه: {أُولَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [النور: آية 26] وَلِذَا لَمَّا قالت لها أُمُّهَا أُمُّ رومانَ: قُومِي إليه فَاحْمَدِيهِ. قالت: واللَّهِ لا أحمدُه، ولا أَحْمَدُ اليومَ إلا اللَّهَ؛ لأنه هو الذي بَرَّأَنِي (1).
وهذا نَبِيُّ اللَّهِ إبراهيمُ - وهو هو - صلواتُ اللَّهِ وسلامُه عليه جاء بتاريخِ القرآنِ أنه ذَبَحَ عجلَه للملائكةِ يظنُّ أنهم يأكلونَ، وَتَعِبَ في إنضاجِه، ولم يَدْرِ أن ضيوفَه ملائكةٌ؛ ولذا خَافَ منهم وأخبرَهم بأنه خافَ منهم في سورةِ الحجرِ في قولِه تعالى عنه: {قَالَ إِنَّا مِنْكُمْ وَجِلُونَ} [الحجر: آية 52] ولم يَدْرِ عنهم شيئًا حتى أَخْبَرُوهُ. وَلَمَّا جاءوا لنبيِّ اللَّهِ لوطٍ: {سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [هود: آية 77] فَظَنَّ أنهم شبابٌ يَفْعَلُ فيهم قومُه فاحشةَ اللواطِ، حتى جاءوه يدافعونَه عن البابِ ليدخلوا عليهم فيفعلوا بهم فاحشةَ اللواطِ، حتى قال ذلك الكلامَ المؤثرَ: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: آية 80] حتى أَعْلَمَهُ جبريلُ أنهم ملائكةُ اللَّهِ: {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} [هود: آية 81] فعندَ ذلك عَلِمَ.
وهذا نَبِيُّ اللَّهِ نوحٌ مع جلالتِه وعظمةِ رُتْبَتِهِ في الأنبياءِ مِنْ أُولِي
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.

(3/603)

العزمِ، قال: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} [هود: آية 45] كان يَظُنُّ أن ذلك الابنَ الكافرَ من الأهلِ الموعودِ بنجاتِهم، ولم يَعْلَمِ الحقيقةَ حتى قال له اللَّهُ: {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ (46) قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِّنَ الْخَاسِرِينَ (47)} [هود: الآيتان 46، 47].
وهذا نَبِيُّ اللَّهِ يعقوبُ قال الله فيه: {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ} [يوسف: آية 68] {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} [يوسف: آية 84] ولا يَدْرِي عن ولدِه يوسفَ شيئًا حتى كان يقولُ: {اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلاَ تَيْأَسُوا مِن رَّوْحِ اللَّهِ إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} [يوسف: آية 87].
وهذا سليمانُ سَخَّرَ له اللَّهُ الرياحَ والجنَّ، الريحُ غُدُوُّهَا شهرٌ وَرَوَاحُهَا شهرٌ، ما كان عندَه علمٌ عن مَأْرِبٍ - قريبًا من صنعاءَ باليمنِ - حتى جاءه الهدهدُ وتَمَدَّحَ عليه بما عَلِمَ من عِلْمِ جغرافيةِ وتاريخِ اليمنِ وسليمانُ يَجْهَلُهُ، وكان سليمانُ تَوَعَّدَ الهدهدَ في قولِه: {لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُّبِينٍ (21)} [النمل: آية 21] فلما جاء الهدهدُ معه بعضُ العلمِ عن تاريخِ مَأْرِبٍ - جماعةِ بلقيسَ من سبأٍ - بعضُ تاريخٍ وجغرافيةٍ عنهم، صَمَدَ أمامَ سليمانَ ولم يَرُعْهُ الوعيدُ الشديدُ من نَبِيٍّ مَلِكٍ، فنسب الإحاطةَ إلى نفسِه، وَنَفَاهَا عن سليمانَ، وقال له: {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ} الآية [النمل: آية 22] [14 /أ] / كما هو معروفٌ. وإنما أَشَرْنَا إلى هذا لِنُبَيِّنَ أن الْعَالِمَ الحقيقيَّ هو اللَّهُ: {قُل لاَّ يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} [النمل: آية 65] فالملائكةُ والرسلُ

(3/604)

لا يعلمونَ إلا ما عَلَّمَهُمُ اللَّهُ، والله يُعْلِمُ رسلَه وملائكتَه ما شاء من وَحْيِهِ (1)، وقد علَّم نَبِيَّنَا (صلواتُ اللَّهِ وسلامُه عليه) عُلُومًا كثيرةً؛ ولو حَفِظَ الناسُ عنه ما أخبرهم به من الغيوبِ لَمَا مَضَى عليهم شيءٌ من البلايا والزعازعِ إلا وقد كان عندَهم خَبَرٌ منه صلى الله عليه وسلم، فهو أَخْبَرَ بكثيرٍ من الأمورِ، بعضُها حُفِظَ، وأكثرُها لم يَحْفَظْهُ الناسُ، صارت تُشَاهَدُ منه اليومَ غرائبُ عديدةٌ؛ لأنه ثَبَتَ في صحيحِ مسلمٍ عن النبيِّ صلى الله عليه وسلم أنه قال: «وَالَّذِي نَفْسِي بِيَدِهِ ( ... ) (2)
القلاص فلا يُسْعَى عليها» هذا الحديثُ العظيمُ من غرائبِ وعجائبِ الإخبارِ بالغيبِ؛ لأنه ما كان أحدٌ في الدنيا يُصَدِّقُ أن الإبلَ تتركُ ولا تُقْطَعُ عليها المسافاتِ، فنحن في هذا الزمانِ شَاهَدْنَا صِدْقَ هذا الحديثِ بِأَعْيُنِنَا، نرى [ونشاهدُ] (3) الإبلَ محمولةً مع المتاعِ في السياراتِ!! وهذا من غرائبِ وعجائبِ الوحيِ التي أَخْبَرَ بها - صلواتُ اللهِ وسلامُه عليه - ومن ذلك قوله: «لَتَتَّبِعُنَّ سَنَنَ مَنْ قَبْلَكُمْ ... » الحديثَ المشهورَ (4) ألا ترونَ كيف اتَّبَعَ
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.
(2) لم يتضح الكلام لضعف التسجيل ولفظ الحديث عند مسلم: «والله لينزلن ابن مريم حكمًا عادلاً، فليكسرن الصليب، وليقتلن الخنزير، وليضعن الجزية، ولتُتركن القلاص فلا يُسعى عليها، ولتذهبن الشحناء والتباغض والتحاسد، وليدعون إلى المال فلا يقبله أحد».

مسلم في الإيمان، باب نزول عيسى بن مريم حاكمًا بشريعة نبينا محمد صلى الله عليه وسلم. حديث رقم (242)، (1/ 136).
(3) في هذا الموضع كلمة غير واضحة، وما بين المعقوفين [] زيادة يتم بها الكلام.
(4) () البخاري في أحاديث الأنبياء، باب ما ذُكر عن بني إسرائيل، حديث رقم (3456)، (6/ 495)، وأخرجه في موضع آخر، حديث رقم (7320)، ومسلم في العلم، باب اتباع سنن اليهود والنصارى، حديث رقم (2669)، (4/ 2054).

(3/605)

المسلمونَ النصارى واليهودَ - عياذًا بالله؟! وهذا معنَى قوله: {إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا}.
{عَلَى اللَّهِ تَوَكَّلْنَا} [الأعراف: آية 89] هذا كلامُ نَبِيِّ اللِّه شعيبٍ، وتقديمُ المعمولِ الذي هو الجارُّ والمجرورُ يدلُّ على القصرِ (1)، أي: لاَ نَتَوَكَّلُ إلا عليه وحدَه جل وعلا.
ثم قال: {رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ} الفُتاحةُ في لغةِ حميرَ القديمةِ معناها: الحكمُ. كان الحميريونَ وغيرُهم من قبائلِ اليمنِ من قحطانيين يطلقونَ اسمَ الفُتاحةِ على القضاءِ، والفَتَّاح على الحاكمِ، والفتح على الْحُكْمِ، والقرآنُ جاءت فيه لغاتُ العربِ (2).
ومعنَى: {رَبَّنَا افْتَحْ بَيْنَنَا} [الأعراف: آية 89] أي: احْكُمْ بَيْنَنَا وبين قومِنا بالحقِّ، ومعلومٌ أن اللَّهَ لا يحكمُ إلا بالحقِّ.
{وَأَنتَ خَيْرُ الْفَاتِحِينَ} أي: الحاكمين. وجاء في القرآنِ إطلاقُ الفتحِ على القضاءِ كثيرًا، كقولِه: {قُلْ يَوْمَ الْفَتْحِ لاَ يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ} [السجدة: آية 29] وقولُه جل وعلا {ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ} [سبأ: آية 26] إلى غيرِ ذلك من الآياتِ.
{وَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَّخَاسِرُونَ (90)} [الأعراف: الآية 90].
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.
(2) مضى عند تفسير الآية (76) من سورة البقرة.

(3/606)

قَدَّمْنَا الكلامَ على قولِه: {وَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ}.
وقولُه: {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَّخَاسِرُونَ} ذَكَرَ هنا أَمْرَيْنِ كلاهما يحتاجُ] (1) إلى جوابٍ، أحدُهما الْقَسَمُ المدلولُ عليه باللامِ. والثاني: الشرطُ الذي من أدواتِه (إن) والقاعدةُ المقررةُ في علمِ العربيةِ أنه إذا اجْتَمَعَ قَسَمٌ وشرطٌ جِيءَ بجزاءِ السابقِ منهما، وَحُذِفَ جزاءُ الثاني؛ لدلالةِ جزاءِ الأولِ عليه (2). والسابقُ هنا الْقَسَمُ، وإذا كان الجوابُ هنا جوابَ الْقَسَمِ (3) لم يُقْرَنْ بالفاءِ كما هو معروفٌ في مَحَلِّهِ، وهو قولُه: {إِنَّكُمْ إِذًا لَّخَاسِرُونَ} [الأعراف: آية 90] أي: وقال الملأُ الذين كفروا من قومِ شعيبٍ، أي: لِمَنْ دُونَهُمْ: {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا} وَاللَّهِ لئن اتبعتُم نبيَّ اللَّهِ شعيبًا {إِنَّكُمْ إِذًا لَّخَاسِرُونَ} التحقيقُ أن التنوينَ في قولِه: {إِذًا} أنه تنوينُ عِوَضٍ، والمعنَى: إن اتبعتموه خَسِرْتُمْ، ومعنَى خسرانِهم هنا: يزعمونَ أنهم عندَ ذلك يشترونَ الضلالةَ بِالْهُدَى زاعمينَ أن الهدى هو الكفرُ الذي كانوا عليه، وأن اتباعَ نَبِيِّ اللَّهِ ضلالٌ كما هو مذكورٌ في إفسادِ الأرضِ بعدَ إصلاحِها، وَمِنْ خُسْرَانِهِمُ المزعومِ: أنهم كانوا ينتفعونَ بأموالِ الناسِ إذا أَضَلُّوهُمْ وَبَخَسُوهُمْ أشياءَهم وَطَفَّفُوا لهم المكيالَ والميزانَ، ونبيُّ اللَّهِ شعيبٌ يُضَيِّقُ عليهم هذه المصالحَ الدنيويةَ
_________
(1) في هذا الموضع انقطع التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) مضى عند تفسير الآية (57) من سورة الأنعام.
(3) لعله سبق لسان، والمراد جواب الشرط كما هو معلوم. وفي وجوب اقترانه بالفاء تفصيل معروف. راجع: التوضيح والتكميل (2/ 316).

(3/607)

فيخسرونَ ما كانوا يأخذونَه من أموالِ الناس ظُلْمًا. هذا من خسرانِهم المزعومِ.
وهذه الآيةُ تُبَيِّنُ أن الكافرَ الضالَّ يدّعِي بكفرِه وضلالِه أنه هو عَيْنُ الْهُدَى، وأن الْهُدَى هو الخسرانُ والضلالُ كما كنا نُبَيِّنُهُ في آيةِ: {وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: آية 85] وهذا معنَى قولِه: {وَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَّخَاسِرُونَ (90)}.
{فَأَخَذَتْهُمُ الرَّجْفَةُ} [الأعراف: آية 91] الفاءُ سببيةٌ، وقد تَقَرَّرَ في علمِ الأصولِ في مبحثِ مسلكِ الإيماءِ والتنبيهِ، وفي مبحثِ النصِّ والظاهرِ (1) أن الفاءَ تُذْكَرُ في التعليلِ لدلالتِها على السببيةِ، كقولِه: «سَهَى صلى الله عليه وسلم فَسَجَدَ» أي: لِعِلَّةِ سَهْوِهِ. «سَرَقَ السَّارِقُ فَقُطِعَتْ يَدُهُ». أي: لِعِلَّةِ سرقتِه قالوا: {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا} أي: {فَأَخَذَتْهُمُ الرَّجْفَةُ} أي: بسببِ كفرِهم وإلحادِهم.
وقولُه: {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَّخَاسِرُونَ (90) فَأَخَذَتْهُمُ الرَّجْفَةُ} الرجفةُ: معناه الزلزلةُ القويةُ التي تُؤَدِّي إلى تحريكٍ قَوِيٍّ عنيفٍ، فكلُّ مَا تَحَرَّكَ تحريكًا قويًّا عنيفًا فقد رَجَفَ، فالرجفةُ زلزلةٌ قويةٌ حَرَّكَتِ الأرضَ مِنْ تَحْتِهِمْ حتى اهتزت بهم هَزًّا عنيفًا أَدَّى إلى موتِهم. وهذا معروفٌ في كلامِ العربِ، ومنه: زلزلةُ القيامةِ لزلزلتِها الأرضَ وتحريكِها إياها تحريكًا عنيفًا {يَوْمَ تَرْجُفُ الرَّاجِفَةُ (6) تَتْبَعُهَا الرَّادِفَةُ (7)} [النازعات: الآيتان 6، 7] فهو معنًى معروفٌ في كلامِ العربِ مشهورٌ، ومنه قولُ عنترةَ (2):
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) ديوان عنترة ص61.

(3/608)

مَتَى مَا تَلْقَنِي فَرْدَيْنِ تَرجُفْ ... رَوَانِقُ أَلْيَتَيْكَ وتُسْتَطَارَا
وفي هذه الآيةِ الكريمةِ سؤالٌ معروفٌ مشهورٌ عند العلماءِ وطلبةِ العلمِ، وهو: أن اللهَ في هذه الآيةِ الكريمةِ من سورةِ الأعرافِ بَيَّنَ أن الذي أَهْلَكَ اللهُ به قومَ شعيبٍ رجفةٌ، حيث قال: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91)} [الأعراف: آية 91] جَاثِمِينَ: أي: مَوْتَى، وَكُلُّ واحدٍ منهم مُنْكَبٌّ على وجهِه لا روحَ في جسدِه، والجاثمُ: الذي يلزمُ مَحَلاًّ واحدًا، لَرُبَّمَا كان على وجهِه كما هو معروفٌ، ومنه قولُ زهيرٍ في معلقتِه (1):
بِهَا العِينُ وَالآرَامُ يَمْشِينَ خِلْفَةً ... وَأَطْلاَؤُهَا يَنْهَضْنَ مِنْ كُلِّ مَجْثَمِ

المجثمُ: مكانُ الجثومِ، وهو المكانُ الذي كان فيه مُنْكَبًّا على وجهِه غالبًا. وهنا قال إن سببَ إهلاكِهم بالرجفةِ، وصرَّح بسورةِ هودٍ بأن سببَ إهلاكِهم صيحةٌ، حيث قال: {وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود: آية 94] وصرَّح في سورةِ الشعراءِ أن قومَ شعيبٍ أصحابَ الظلةِ كان عذابُهم في ظُلَّةٍ، المذكور فِي قولِه: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} [الشعراء: آية 189] تارةً يُعَبِّرُ عن سببِ إهلاكِهم بالرجفةِ، وتارةً بالصيحةِ، وتارةً بالظُّلَّةِ، فهذا هو وجهُ السؤالِ المعروفِ في هذه الآياتِ (2).
وحاصلُ الجوابِ: أن العلماءَ اختلفوا - كما قَدَّمْنَا - هل شعيبٌ أُرْسِلَ إلى أمةٍ واحدةٍ أو أُرْسِلَ إلى أُمَّتَيْنِ (3)؟ وكان قتادةُ
_________
(1) مضى عند تفسير الآية (78) من هذه السورة.
(2) انظر: الأضواء (2/ 327).
(3) مضى عند تفسير الآية (85) من هذه السورة.

(3/609)

(رحمه الله) في طائفةٍ من العلماءِ يقولونَ: أُرْسِلَ شعيبٌ إلى أُمَّتَيْنِ، أُرْسِلَ إلى مَدْيَنَ فأهلكهم اللَّهُ بالصيحةِ، وأرسلَ إلى أصحابِ الأيكةِ بعدَ أن هَلَكَ أصحابُ مدينَ فأهلكهم اللَّهُ بِالظُّلَّةِ. وهذا القولُ قال به بعضُ العلماءِ، واستدلوا باختلافِ نوعِ العذابِ، وفي أن اللَّهَ قال في أهلِ مَدْيَنَ: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا} [الأعراف: آية 85] ولم يَقُلْ في أصحابِ الأيكةِ: أخاهم. وأكثرُ العلماءِ على أن أهلَ مَدْيَنَ هم أهلُ الأيكةِ، وأنها أمةٌ واحدةٌ، وأنهم نُسِبُوا إلى جَدِّهِمْ مدينَ بنِ إبراهيمَ وأنه كانت لهم أيكةٌ - غيضةٌ - ملتفةٌ من الشجرِ يعبدونَها، وبعضُ المؤرخين يقولونَ: كانت أيكتُهم من شجرِ الدومِ، واللَّهُ تعالى أَعْلَمُ.
الجوابُ عن هذا (1): هو ما قال به غيرُ واحدٍ، وممن أَلَمَّ به ابنُ كثيرٍ (رحمه الله) في تفسيرِه: أن كُلَّ ذلك وَقَعَ لقومِ شعيبٍ، وأن أصحابَ مدينَ هم أصحابُ الأيكةِ، والاسمُ مُخْتَلَفٌ فيهما والمسمَّى واحدٌ. قالوا: لَمَّا أَرَادَ اللَّهُ أن يُهْلِكَهُمْ صاحَ بهم الْمَلَكُ صيحةً شديدةً؛ ولذا قيل: {وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} [هود: آية 94] فَلَمَّا صَاحَ الْمَلَكُ اهتزت الأرضُ بهم هزًّا عنيفًا، وَرَجَفَتْ بهم رجفةً قويةً، فصارَ هو معنَى قولِه: {فَأَخَذَتْهُمُ الرَّجْفَةُ} [الأعراف: آية 91] ثم إن اللَّهَ أَضْرَمَ عليهم الظلَّةَ نَارًا فاحترقوا، فَاجْتَمَعَتِ لهم الصيحةُ من أَعْلَى، والرجفةُ من أسفلَ، وَأَحْرَقَهُمُ اللَّهُ، واجتمعَ لهم ذلك كُلُّهُ - والعياذُ بالله تعالى - قال بعضُ العلماءِ: وممن ذَكَرَهُ ابنُ كثيرٍ (2): أنهم كان لهم كاهنانِ أحدُهما يُسَمَّى: سُميرًا، والثاني يسمى
_________
(1) مضى عند تفسير الآية (85) من هذه السورة.
(2) تفسير ابن كثير (2/ 232)، البداية والنهاية (1/ 189).

(3/610)

عِمْرَانَ بنَ شدادٍ، وأن رجلاً منهم يُقال له: عمرُ بنُ جلهاءَ نَظَرَ إلى الأيكةِ وَرَأَى فيها العذابَ فَأَطْلَعَهُ اللَّهُ عليه، وأنه كان يقولُ لهم أبياتِه المعروفةَ، يقولُ لهم (1):
يَا قَوْمِ، إِنَّ شُعَيْبًا مُرسَلٌ فَذَرُوا ... عَنْكُمْ سُمَيْرًا وَعِمْرَانَ بْنَ شَدَّادِ ...
إِنِّي أَرَى غَبْيَةً يَا قَوْمِ قَدْ طَلَعَتْ ... تَدْعُو بِصَوْتٍ عَلَى صَمَّانَةِ الْوَادِي ...
وَإِنَّكُمْ لَنْ تَرَوْا فِيهَا ضَحَاءَ غَدٍ ... إِلاَّ الرَّقِيمَ يُمَشِّي بَيْنَ أَنْجَادِ

والرقيمُ: كَلْبُهُمْ. يقولُ: فِي ضُحَى غَدٍ لاَ يُرى إلا الكلبُ وحدَه يمشي. لكونِهم قد أَبَادَهُمُ اللَّهُ.
وَزَعَمَ جماعةٌ من المؤرخين (2) أن أبا جَاد، وهوز، وحطي، وكلمن، وسعفص، وقرشت أنها أسماءُ ملوكِ مدينَ الذين أُرْسِلَ إليهم شعيبٌ، وأن وقتَ إهلاكِهم كان في ذلك الوقتِ مَلِكُ مَدْيَنَ المسمَّى (كلمن)، وأنه لَمَّا أهلكَه اللَّهُ قال قالت ابنتُه، وبعضُهم يقول: أختُه تَبْكِيهِ:
كلمن قَدْ هَدَّ رُكْنِي ... هُلْكُهُ وَسْطَ الْمَحَلَّةْ
سَيِّدُ الْقَوْمِ أَتَاهُ الْـ ... حَتْفُ نَارًا وَسْطَ ظُلَّةْ
جُعِلَتْ نَارًا عَلَيْهِمْ ... دَارُهُمْ كَالْمُضْمَحِلَّةْ (3)

وَعَلَى كُلِّ حَالٍ فقد أهلكهم اللهُ ودمرهم بالرجفةِ والصيحةِ والإحراقِ بعذابِ يومِ الظُلةِ {إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} وهذا معنَى قولِه: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ} [الأعراف: آية 91] الدارُ
_________
(1) الأبيات في ابن جرير (12/ 567).
(2) انظر: ابن جرير (12/ 568).
(3) الأبيات في ابن جرير (12/ 568).

(3/611)

هنا: اسمُ جنسٍ مفردٍ، أُضِيفَ إلى مُعَرَّفٍ فهو يَعُمُّ أي: في ديارِهم. وألفُ الياءِ منقلبةٌ عن واوٍ؛ لأن أصلَها (دوَرَ) ولذا تُصَغَّرُ على (دُويرة) لا على دُيَيْرَةٍ (1)، والجاثمُ هو المستلقي على وَجْهِهِ، والمرادُ أنهم أصبحوا مُنْكَبِّينَ على وجوهِهم مَوْتَى لا أرواحَ في أجسادِهم، وانتقلوا إلى الشقاءِ الأبديِّ - عياذًا بالله - وهذا معنَى قولِه: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91) الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَن لَّمْ يَغْنَوْا فِيهَا} [الأعراف: 91 - 92] فَرَدَّ اللَّهُ على الذين قالوا ما قالوا فِي شعيبٍ: تَوَلَّى اللَّهُ الردَّ عنه عليهم؛ لأنهم قالوا لقومهم: {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَّخَاسِرُونَ} [الأعراف: آية 90].
فَرَدَّ اللَّهُ عليهم فقال: {الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَن لَّمْ يَغْنَوْا فِيهَا} [الأعراف: آية 92] أُهْلِكُوا وكأنهم لم يُقِيمُوا فيها أحياء أبدًا، ثم قال وهو محلُّ الشاهدِ من الردِّ: {الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ} وهو الخسرانُ الحقُّ لاَ الذين اتَّبَعُوهُ.
ومعنَى قولِه: {الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَن لَّمْ يَغْنَوْا فِيهَا} (الذين) هنا اسم موصول، ومحلُّه من الإعرابِ: مبتدأٌ، وخبرُ المبتدأِ جملةُ: {كَأَن لَّمْ يَغْنَوْا فِيهَا} و (كَأَنْ) مخففةٌ من الثقيلةِ، وإذا خُفِّفَتْ من الثقيلةِ نُوِيَ اسمُها وقُدِّرَ مَحْذُوفًا كثيرًا، وربما ظَهَرَ كما هو معروفٌ في محلِّه. والمعنَى: كأنهم، أي: كأنه أَي: الأمرُ والشأنُ لم يَغْنَوْا فيها أبدًا.
وقولُه: {يَغْنَوْا} هو مصدرُ (غَنِيَ يَغْنَى غَنًى) بفتحتين على القياسِ؛ لأن المقررَ في فَنِّ العربيةِ: أن (فَاعِلَ) مكسورةِ العينِ إذا كانت لازمةً ينقاسُ مصدرُها على (فَعَل) بفتحتين، والعربُ تقولُ:
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص113.

(3/612)

«غَنِيَ بالمكانِ يَغْنَى به غَنَاءً». إذا أقامَ به في رفاهيةٍ، ومكانُ إقامتِه يُسَمَّى: (المَغْنَى) وَيُجْمَعُ على (المَغَانِي) وهو معروفٌ في لغةِ العربِ كثيرًا (1)، ومنه قولُ الشاعرِ (2):
وَلَقَدْ غَنَوْا فِيهَا بِأَنْعَمِ عِيشَةٍ ... فِي ظِلِّ مَلْكٍ ثَابِتِ الأَوْتَادِ

(غَنَوْا) أي: أقامُوا في نعمةٍ ورفاهيةٍ. وهذا معروفٌ في كلامِ العربِ، وقد تقولُ العربُ: «غَنِينَا في كذا» أي: عِشْنَا به مقيمينَ عليه. ومنه قولُ حَاتِمٍ (3):
غَنِينَا زَمَانًا بِالتَّصَعْلُكِ وَالْغِنَى ... فَكُلاًّ سَقَانَاهُ بِكَأْسَيْهِمَا الدَّهْرُ ...
فَمَا زَادَنَا بَغْيًا عَلَى ذِي قَرَابَةٍ ... غِنَانَا وَلاَ أَزْرَى بِأَحْسَابِنَا الْفَقْرُ
هذا معروفٌ، وهذه المادةُ جاءت منها خمسُ لغاتٍ في اللغةِ العربيةِ (4)، جاء منها: (الغَنَى) بالفتحِ والقصرِ، و (الغِنَى) بالكسرِ والقصرِ، و (الغَنَاء) بالفتحِ والمدِّ، و (الغِنَاء) بالكسرِ والمدِّ. و (الغُنى) بالضمِّ والقصرِ، ولم يَأْتِ منها (الغُناءُ) بِضَمٍّ فَمَدٍّ.
_________
(1) مضى عند تفسير الآية (48) من سورة الأعراف.
(2) البيت للأسود بن يعفر، وهو في الدر المصون (5/ 387).
(3) ديوان حاتم ص24، وهي في الديوان هكذا:
غنينا زمانًا بالتصعلك والغنى ... كما الدهر في أيامه العسر واليسر ...
كسينا صروف الدهر لينًا وغلظة ... وكلاًّ سقاناه بكأسيهما الدهر ...
فما زادنا بأوًا على ذي قرابة ... غنانا ولا أزرى بأحسابنا الفقر

ولفظها في القرطبي (7/ 252): كما ذكر الشيخ (رحمه الله) إلا أن محقق الكتاب أضاف الشطر الثاني من البيت الأول، والشطر الأول من البيت الثاني ليوافق ما في الديوان.
(4) مضى عند تفسير الآية (48) من هذه السورة.

(3/613)

أما (الغَنى) بفتحٍ وقصرٍ فهو محلُّ الشاهدِ هنا، وهو مصدرُ غَنِيَ بالمكانِ يغنَى به غَنَاءً إذا أقام به على الدوامِ.
أما (الغَنَاءُ) بفتحِ الغينِ مع المدِّ إلى الهمزةِ فهو المَلاَءُ. تقولُ العربُ: «ماله غَنَاء» أي: ماله مَلاَء. ومنه قولُ الشاعرِ (1):
قَلَّ الْغَنَاءُ إِذَا لاَقَى الْفَتَى تَلَفًا ... قَوْلُ الأَحِبَّةِ: لاَ تَبْعُدْ وَقَدْ بَعُدَا

و (الغِنَى) بكسرٍ فقصرٍ هو ضِدُّ الفقرِ، وهو أن يكونَ الإنسانُ غَنِيًّا مُوسِرًا.
وأما المطربُ الخسيسُ الخبيثُ - الأصواتُ المطربةُ - فهو (الغِنَاء) بكسرِ الغينِ ومدِّها إلى الهمزةِ.
فالغِنَاءُ بالكسرِ والمدِّ هو المطربُ، والغِنَى بالكسرِ والقصرِ ضِدُّ الفقرِ، والغَنَى بالفتحِ والقصرِ هو الإقامةُ، والغَنَاءُ بالفتحِ والمدِّ هو المَلاَءُ، ومنه قولُ الشاعرِ:
قَلَّ الْغَنَاءُ إِذَا لاَقَى الْفَتَى تَلَفًا ... قَوْلُ الأَحِبَّةِ: لاَ تَبْعُدْ وَقَدْ بَعُدَا

ومنه قولُ هبيرةَ بنِ أبي وَهْبٍ المخزوميِّ - على إحدى الروايتين في بيتِه - يخاطبُ زوجَه أُمَّ هانئٍ بنتَ أبي طالبٍ لَمَّا هَرَبَ يومَ الفتحِ إلى نجرانَ ومات بها كافرًا، أَرْسَلَ لها يُخَاطِبُهَا (2):
لَعَمْرِيَ مَا وَلَّيْتُ ظَهْرِي مُحَمَّدًا ... أَصْحَابَهُ جُبْنًا وَلاَ خِيفَةَ الْقَتْلِ
وَلَكِنَّنِي قَلَّبْتُ أَمْرِي فَلَمْ أَجِدْ ... لِسَيْفِي غَنَاءً إِنْ ضَرَبْتُ وَلاَ نَبْلِي

يعني: غناء أي: نَفْعًا.
_________
(1) السابق.
(2) مضى عند تفسير الآية (48) من سورة الأعراف.

(3/614)

وَقَفْتُ فَلَمَّا خِفْتُ ضَيَعَةَ مَوْقِفِي ... رَجَعْتُ كَضِرْغَامٍ هِزَبْرٍ أَبِي شِبْلِ (1)
أَمَّا (الغُنَى) بضمِّ الغينِ مع القصرِ فهو جمعُ غُنْيَةٍ، وَالْغُنْيَةُ: ما يقتنيه الرجلُ من المالِ لِيَسُدَّ به خلَّتَه وَفَقْرَهُ.
فهذا ما جاء من هذه المادةِ في اللغةِ العربيةِ، ومحلُّ الشاهدِ منه هنا أن العربَ تقولُ: «غَنِيَ بالمكانِ، يَغْنَى به غَنَاءً» على القياسِ، إذا أقامَ به.
والمعنَى: الذين كَذَّبُوا شعيبًا دَمَّرَهُمُ اللَّهُ وأهلكهم إهلاكًا مستأصلاً حتى كأنهم لم يُقِيمُوا في دارهم يومًا من الدهرِ أبدًا ولم يُوجَدُوا، والذي زَالَ زَوَالاً كُلِّيًّا تقولُ العربُ: كأنه لم يكن يومًا ما، كما قال أحدُ الجرهميين لَمَّا طَرَدَهُمُ الخزاعيونَ من مكةَ (2):
كَأَنْ لَمْ يَكُنْ بَيْنَ الْحَجُونِ إِلَى الصَّفَا ... أَنِيسٌ وَلَمْ يَسْمُرْ بِمَكَّةَ سَامِرُ

كأن ذلك لم يُوجَدْ أصلاً. وهذا معنَى قولِه: {كَأَن لَّمْ يَغْنَوْا فِيهَا} [الأعراف: آية 92] أي: كأنه. أي: الأمرُ والشأنُ لم يُقِيمُوا في دارهم أبدًا للهلاكِ المستأصلِ الذي دَمَّرَهُمْ.
ثم قال: {الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ} فَرَدَّ عليهم كَذِبَهُمْ ردًّا فصيحًا بليغًا، يعني: ليس الخاسرُ مَنِ اتَّبَعَ شُعَيْبًا ولكن مَنْ كَذَّبَ شعيبًا هم الخاسرونَ، وهذا معنَى قولِه: {الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ} والإتيانُ بالضميرِ بعدَ (كان) يدُلُّ على التوكيدِ.
_________
(1) لفظ هذا البيت في السيرة لابن هشام:
وقَفْتُ فلما لم أجدْ لي مُقَدَّمًا ... صددت كَضِرغَام هِزَبْرٍ أَبِي شِبلِ
(2) مضى عند تفسير الآية (72) من سورة الأعراف.

(3/615)

وقد قَدَّمْنَا في هذه الدروسِ مِرَارًا معنَى (الخُسرانِ) وما ضَرَبَ العلماءُ له من الأمثالِ (1). فالخاسرونَ: جمعُ الخاسرِ، وأصلُ الخسرانِ في اللغةِ هو: ذهابُ بعضِ مالِ التاجرِ، كان يُرْزَأَ بشيءٍ من مالِه من ربحٍ كان أو رأسِ مالٍ، ولكن الخسرانَ أَقْسَمَ (2) اللَّهُ في كتابِه على أنه لا يُنَجَّى منه أحدٌ إلا بأمورٍ معينةٍ بَيَّنَهَا في سورةٍ عظيمةٍ من كتابِه وهي قولُه: {وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2)} أي: إِنَّ كُلَّ إنسانٍ كائنًا مَنْ كان لَفِي خُسْرٍ {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} فهؤلاء هم الذين يَخْرُجُونَ من هذا الْخُسْرَانِ.
وقد ضَرَبَ العلماءُ لهذا الخسرانِ مَثَلَيْنِ مَعْرُوفَيْنِ يعطيانِ موعظةً لطالبِ العلمِ وفكرةً صادقةً. قالوا: أحدُ هذين الْمَثَلَيْنِ: أن اللَّهَ تبارك وتعالى أَعْطَى كُلَّ نفسٍ رأسَ مالٍ، وأمرَها بالتجارةِ معَه فيه - ورأسُ هذا المالِ المذكورِ قد قَدَّمْنَا مرارًا في هذه الدروسِ بيانَه، وَكَرَّرْنَاهُ المرةَ بعدَ المرةِ - قَصْدًا - لِنَعِظَ به إخوانَنا المسلمين ونحاولَ نفعَهم بِلِينِ قلوبِهم على ضوءِ القرآنِ العظيمِ - قالوا: رأسُ المالِ هذا المذكورُ المُنَوَّهُ عنه: هو الجواهرُ النفيسةُ العظيمةُ الذي لا يوجدُ في الدنيا شيءٌ يُمَاثِلُهَا أبدًا، وهذه الجواهرُ النفيسةُ، والأعلاقُ العظيمةُ، هي - أيها الإخوانُ - هي ساعاتُ العمرِ ولحظاتُه، فهذا رأسُ مالِ الإنسانِ، وهو أَنْفَسُ شيءٍ يُعْطَاهُ الإنسانُ، وخالقُ السماواتِ والأرضِ يأمرُنا أن نتجرَ معه في رأسِ هذا المالِ، فَنُحَرِّكَ رأسَ هذا المالِ، وهي هذه اللحظاتُ والدقائقُ من ساعاتِ
_________
(1) مضى عند تفسير الآية (9) من سورة الأعراف.
(2) السابق.

(3/616)

العمرِ المعدودةِ، فَنَتَّجِرَ مع خالقِ السماواتِ والأرضِ فيها، فننظرَ ما يتوجهُ إلينا طولَ حياةِ العمرِ ودقائقِه من أوامرِ اللَّهِ ونواهِيه فنبادرَ بإرضاءِ خالقِ السماواتِ والأرضِ بامتثالِ ما أَمَرَ به واجتنابِ ما نَهَى عنه، وربُّنا (جل وعلا) يُعْطِينَا أرباحًا هائلةً بائنةً على هذا: يُسْكِنُنَا الجنةَ، وهي: زوجةٌ حسناءُ، وغرفةٌ عاليةٌ، ونهرٌ مُطَّرِدٌ، وشجرةٌ مثمرةٌ، وَمُلْكٌ لا ينفدُ أبدًا، فنربحُ رِبْحًا لا نفادَ له، وعافيةً لا كَدَرَ فيها، وحياةً لاَ موتَ بعدَها، وصحةً لا يخالطُها مرضٌ أبدًا، فَمَنْ حَرَّكَ رَأْسَ هذا المالِ على الوجهِ الكيِّسِ الصحيحِ مع رَبِّ العالمين رَبِحَ الأرباحَ الهائلةَ، فإنه يربحُ منه مجاورةَ ربِّ العالمين في دارِ كرامتِه، والنظرَ إلى وجهِه الكريمِ.
وإن كان صاحبُ رأسِ هذا المالِ - وهو ساعاتُ العمرِ ودقائقُه - كان رَجُلاً غيرَ عاقلٍ - يعنِي أخرقَ لا يَفْهَمُ الحقائقَ ولا يقدِّر قدرَ عمرِه - فإن المسكينَ يضيعُ هذه الأعلاقَ النفيسةَ، وهذه الجواهرَ العظيمةَ في قَالَ وقالوا، ولا يُرَاقِبُ ما يَتَوَجَّهُ إليه مِنْ قِبَلِ خالقِه بالامتثالِ والاجتهادِ فيضيعُها دائمًا، وربما صَرَفَهَا فيما لا يُرْضِي اللَّهَ من المعاصِي والملاهِي - والملائكةُ تكتبُ عليه - حتى ينقضيَ الوقتُ المحددُ فيذهب إلى القبرِ وهو مُفْلِسٌ - والعياذُ بالله - فعندَ ذلك يندمُ حيث لا ينفعُ الندمُ، فعلينا جميعًا، ما دَامَتِ الفرصةُ ممكنةً أن نعتبرَ في رأسِ هذا المالِ، وأن لاَ نُضَيِّعَهُ، ولا نكونَ حَمْقَى جهلاء، بل نعتبرُ به، ونتصرفُ مع اللَّهِ بتجارةٍ مُرْضِيَةٍ؛ لأن طاعتَنا لِلَّهِ وإثابتَه لنا سمَّاهُ في كتابِه: (تجارةً) (بيعًا) (شراءً) إلى غيرِ ذلك، قال: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُم مِّنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ} إلى آخِرِ الآيَاتِ [الصف: الآيتانِ 10، 11]، وقال: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ

(3/617)

الجَنَّةَ} إلى أن قال: {فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة: آية 111] وَسَمَّاهُ (قَرْضًا) في قولِه: {مَّنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا} [البقرة: آية 45] إلى غير ذلك. ومقصودُنا - أيها الإخوانُ - أن نُنَبِّهَكُمْ وأنفسَنا إلى مكانةِ العمرِ وَعِظَمِهَا، وأن مَنْ خَسِرَهُ خَسِرَ كُلَّ شيء، وأن مَنْ كان حَازِمًا في تحريكِه والعملِ فيه رَبِحَ كُلَّ شيءٍ كما لا يَخْفَى، فعلى هذا القولِ يكونُ خُسرانُ الإنسانِ في رأسِ مالِه الذي أعطاه اللَّهُ - وهو عمرُه إذا ضَيَّعَهُ، ولم يُبْقِ منه شيئًا - كان أَخْسَرَ الخاسرين، وإذا خَسِرَ هو رأسَ المالِ عُلِمَ أنه ليس هناك رِبْحٌ أبدًا كما هو معروفٌ.
وَاعْلَمُوا - أيها الإخوانُ - أن العمرَ كما أن اللَّهَ (جل وعلا) جعلَه رأسَ المالِ، وهو التجارةُ الرابحةُ مَنْ خَسِرَهَا خَسِرَ كُلَّ شيءٍ، فإنه مع ذلك جَعَلَهُ حُجَّةً على المعمَّر، فأعمارُكم كما أنها رؤوسُ أموالِكم، وأصلُ فوائدِكم، فكذلك هي حجةٌ عليكم؛ لأَنَّ اللَّهَ جَعَلَ العمرَ مع الرسولِ لأَنَّ كُلاًّ منهما حُجةٌ على المعمِّر كالمرسلِ إليه، كما قال تعالى في العُمْرِ: {أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [فاطر: آية 37] فجاء بالعمرِ والرسولِ مُقْتَرِنِينَ؛ لأن الرسولَ يُنْذِرُكَ وَيَعِظُكَ، والعمرُ مهلةٌ تَقْدِرُ فيها أن تتداركَ ما فَاتَ وَتُصْلِحَ الخللَ، وتنيبَ إلى اللَّهِ، وترجعَ مِنْ ما يُسْخِطُهُ إلى ما يرضيه، فهذه الآيةُ العظيمةُ من عظامِ مواعظِ القرآنِ {أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} احتجَّ به على أهلِ النارِ الذين لم يُحَرِّكُوا أعمارَهم في خَيْرٍ، ولم يَعْتَبِرُوا بها؛ ولذا قال: {فَذُوقُوا فَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ} [فاطر: آية 37] والعياذُ بالله جل وعلا. هذا أَحَدُ الْمَثَلَيْنِ الْمَضْرُوبَيْنِ، الذين جَعَلَهُمَا العلماءُ لهذا الخسرانِ.

(3/618)

الْمَثَلُ الثاني: ما ذَكَرَهُ بعضُ العلماءِ من أن الله (جل وعلا) خلقَ لكلِّ إنسانٍ كائنًا مَنْ كان - جَعَلَ له - مَنْزِلاً في الجنةِ ومنزلاً في النارِ، فكلُّ إنسانٍ له منزلٌ في الجنةِ وله منزلٌ في النارِ، فإذا أَدْخَلَ اللَّهُ أهلَ الجنةِ الجنةَ أَطْلَعَهُمْ على مساكنِهم في النارِ - لو أنهم كَفَرُوا وَعَصَوْا - لِتَزْدَادَ غبطتُهم وسرورُهم وفرحُهم بما هم فيه، فيقولُ الواحدُ منهم عند ذلك: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلاَ أَنْ هَدَانَا اللَّهُ} [الأعراف: آية 43] أي: إنه (جل وعلا) يُطْلِعُ أهلَ النارِ على منازلِهم في الجنةِ لو أنهم آمَنُوا وأطاعُوا لتزدادَ ندامتُهم وحسرتُهم - والعياذُ بالله - وعندَ ذلك يقولُ الواحدُ منهم: {لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ} [الزمر: آية 57] ثم إن الله (جل وعلا) يجعلُ منازلَ أهلِ الجنةِ في النارِ لأهلِ النارِ، ومنازلَ أهلِ النارِ في الجنةِ لأهلِ الجنةِ، وَمَنْ كانت معاملتُه أن استبدلَ منزلَ غيرِه في النارِ بمنزلتِه في الجنةِ فمعلومٌ أن صفقتَه صفقةٌ خاسرةٌ كما لا يَخْفَى، ومضمونُ هذا جاءَ في حديثٍ عن النبيِّ صلى الله عليه وسلم، والظاهرُ أن سندَه لا بأسَ به، واللَّهُ تعالى أعلمُ (1).
هذانِ المثلانِ اللذانِ ضَرَبَهُمَا العلماءُ في الخسرانِ الذي أَقْسَمَ اللَّهُ أنه لا يَنْجُو منه أحدٌ إلا مَنِ اسْتَثْنَى في قولِه: {وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} [العصر: الآيات 1 - 3] وبهذا تعرفونَ أن هذه السورةَ العظيمةَ؛ سورةَ العصرِ التي قال الإمامُ الشافعيُّ: «إنها لو لم يَنْزِلْ من القرآنِ إلا هي لَكَفَتْ» (2)؛ لاشتمالِها على جميعِ تشاريعِ الإسلامِ، بَيَّنَ
_________
(1) مضى عند تفسير الآية (9) من هذه السورة.
(2) أورده ابن كثير في التفسير (4/ 547).

(3/619)

اللَّهُ فيها الأسسَ الكبارَ، والأصولَ العظامَ من وجهِ التجارةِ بالعمرِ مع خالقِ السماواتِ والأرضِ الذي يحصلُ منه الربحُ الأبديُّ الذي لا ينتهي، وأنه تحريكُ العمرِ والتجارةِ فيه معَ اللَّهِ، بقولِه: {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} [العصر: آية 3] فإن الآيةَ شَمِلَتْ إيمانَ القلوبِ وأعمالَ الجوارحِ، وَدَعَتْ إلى النفعِ إلى الغيرِ بالتواصِي بالحقِّ والتواصِي بالصبرِ، فجاء بها كُلُّ شيءٍ، فسبحانَ العليمِ الكريمِ ما أَعْلَمَهُ وما أَعْظَمَ تعليمَه وأوضحَه، وهذا معنَى قولِه: {الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ} [الأعراف: آية 92].
{فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاَتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ (93)} [الأعراف: آية 93].
{فَتَوَلَّى عَنْهُمْ} ضميرُ الفاعلِ المستتر في قولِه: {فَتَوَلَّى} راجعٌ إلى شعيبٍ، {فَتَوَلَّى} هو أي: نَبِيُّ اللَّهِ شعيبٌ رَجَع مُوَلِّيًا عنهم {وَقَالَ يَا قَوْمِ} خَاطَبَهُمْ وقد أَهْلَكَهُمُ اللَّهُ، وهذا الخطابُ بعضُ العلماءِ يقولُ (1): قاله لهم في آخِرِ حياتِهم لَمَّا أرادَ أن يخرجَ عنهم كما في قولِه: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مَّنَّا} [هود: آية 94] وقد أَمَرَهُ اللَّهُ بالخروجِ عندما قَرُبَ نزولُ العذابِ فيهم. وبعضُ العلماءِ يقولُ: قال لهم هذا بعدَ أن هَلَكُوا وَدَمَّرَهُمُ اللَّهُ رَجَعَ وقالَه لهم. ولا مانعَ من هذا، وقد وَقَعَ مِثْلُهُ؛ لأنه ثَبَتَ في الصحيحين أن النبيَّ صلى اللَّهُ عليه وسلم جَمَعَ صناديدَ قريشٍ يومَ بدرٍ - أصحابَ القليبِ - وَوَبَّخَهُمْ وقال لهم: {قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدتُّم مَّا وَعَدَ
_________
(1) راجع ما سبق عند تفسير الآية (79) من سورة الأعراف.

(3/620)

رَبُّكُمْ حَقًّا} [الأعراف: آية 44] فَوَبَّخَهُمْ (1)، وَبَيَّنَّا أنهم يسمعونَ كلامَه، وأنهم الآنَ يعرفونَ الحقيقةَ كما هو مَعْرُوفٌ.
{قَالَ يَا قَوْمِ} قد تَكَلَّمْنَا عن القومِ فيما سَبَقَ قريبًا (2).
{لَقَدْ أَبْلَغْتُكُمْ رِسَالاَتِ رَبِّي} [الأعراف: آية 93] اللامُ موطئةٌ لقسمٍ محذوفٍ (وَاللَّهِ لقد أبلغتُكم رسالاتِ رَبِّي) وهذا النبيُّ الكريمُ أَقْسَمَ في هذه الآيةِ الكريمةِ على أنه أبلغَ رسالةَ رَبِّهِ؛ لأن الأنبياءَ (صلواتُ اللَّهِ وسلامُه عليهم) يجبُ عليهم الإبلاغُ على أكملِ الوجوهِ وَأَتَمِّهَا. فَكُلُّ مُشرِّعٍ يأتِي بتشريعٍ ودينٍ لم يأتِ به نبيُّنا صلى الله عليه وسلم فكأنه يَدَّعِي عليه أنه لم يُبَلِّغْ. وهو (صلواتُ اللَّهِ وسلامُه عليه) بَلَّغَ كُلَّ شيءٍ أُمِرَ بتبليغِه، كما أَقْسَمَ شعيبٌ على أنه بَلَّغَ رسالةَ رَبِّهِ، فَثَبَتَ عن عائشةَ (رضي الله عنها) أنها قالت: مَنْ زَعَمَ أن مُحَمَّدًا صلى الله عليه وسلم كَتَمَ حَرْفًا مما أُنْزِلَ عليه فقد افْتَرَى على اللَّهِ الكذبَ، واللَّهِ لو كان كَاتِمًا شيئًا لَكَتَمَ قَوْلَهُ تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} (3) [الأحزاب: آية 37].
وقد شَهِدَ اللَّهُ لنبينا صلى الله عليه وسلم آياتٍ عديدةً أنه بَلَّغَ، كما شهد شعيبٌ لنفسه هنا بقولِه: {لَقَدْ أَبْلَغْتُكُمْ رِسَالاَتِ رَبِّي} فَمِنَ الآياتِ التي شَهِدَ اللَّهُ فيها لنبيِّنا بالإبلاغِ قولُه: {اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة: آية 3] فلو كان لم يُبَلِّغْ جميعَه على ما ينبغي لَمَا قال:
_________
(1) السابق.
(2) مضى عند تفسير الآية (80) من سورة الأنعام.
(3) أخرجه مسلم في صحيحه، كتاب الإيمان، باب معنى قول الله عز وجل: (ولقد رآه نزلة أُخرى، وهل رأى النبي صلى الله عليه وسلم ربه ليلة الإسراء؟) حديث رقم (177)، (1/ 160).

(3/621)

{أَكْمَلْتُ لَكُمْ دِينَكُمْ} للنقصِ في الذي لم يُبلغ، وقال له: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54)} [الذاريات: آية 54] ولو كَتَمَ شيئًا لكان مَلُومًا. وقال: {فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: آية 54] إلى غيرِ ذلك من الآياتِ، فهو (صلواتُ اللَّهِ وسلامُه عليه) لنا بمنزلةِ الوالدِ الشفيقِ يُعَلِّمُنَا، حتى إنه من شدةِ رَأْفَتِهِ ورحمتِه بنا وحرصِه على هُدَانَا يُعَلِّمُنَا، كُلَّ شيءٍ، حتى إنه يُعَلِّمُ الرجلَ إذا رَاحَ إلى بيتِ الماءِ ليقضيَ حاجتَه - أَكْرَمَكُمُ اللَّهُ - كيفَ يفعلُ؟ وبماذا يستجمرُ؟ وما لا يفعلُ مع القِبْلَةِ، وفي أَيِّ اليدين يستجمرُ، وماذا يتقِي عندَ الاستجمارِ كما هو معروفٌ في محلِّه.
وهذه الآياتُ تَدُلُّ على أن أنبياءَ اللَّهِ (صلواتُ اللَّهِ وسلامُه عليهم) نَصَحُوا لأُمَمِهِمْ وَبَلَّغُوا أَكْمَلَ البلاغِ وَأَتَمَّهُ، وَصَبَرُوا على الأَذَى، وعلى أتباعِهم من الْمُنْتَسِبِينَ للعلمِ أن يبلغوا العلمَ على الوجهِ الأكملِ، وأن يصبروا على أَذَى الناسِ؛ لأَنَّ كُلَّ مَنْ يأمرُ بخيرٍ وَيَنْهَى عن منكرٍ لا بُدَّ أن يلحقَه الأَذَى من الناسِ، وهذا أمرٌ معروفٌ؛ لأن كُلَّ مَنْ يتعرضُ للناسِ في مهوياتِهم وينهاهم عَمَّا يَهْوَوْنَ، ويأمروهم بما لا يهوون يكونونَ أعداءً له؛ ولذا كان لقمانُ الحكيمُ لَمَّا أوصاه ولدُه وقال له: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ} [لقمان: آية 17] أَتْبَعَ ذلك بقولِه: {وَاصْبِرْ عَلَى مَا أَصَابَكَ} لأنه يعلمُ أن الأمرَ بالمعروفِ والنهيَ عن المنكرِ يستلزمُ اتباعَ إصابةِ الأَذَى من الناسِ كما لا يَخْفَى، فعلى طلبةِ العلمِ أن يعتبروا بأمثالِ هذه الآياتِ، وينصحوا لأمةِ محمدٍ صلى الله عليه وسلم، ولا يكتموا العلمَ عند الحاجةِ إليه، وَيُبَلِّغُوهُ على الوجهِ الأكملِ بالإيضاحِ والحكمةِ والصبرِ على الأَذَى.

(3/622)

ونحن معاشرَ هذه الأمةِ سَيَثْبُتُ بقولِنا وشهادتِنا على الأممِ فصلُ القضاءِ يومَ القيامةِ (1)، يومَ يجمعُ اللَّهُ الأولينَ والآخِرِينَ في صعيدٍ واحدٍ، ينفذُهم البصرُ، وَيُسْمِعُهُمُ الدَّاعِي، كما جاء في القرآنِ العظيمِ، وذلك أنه إذا اجْتَمَعَتِ الخلائقُ سأل اللَّهُ الرسلَ والمرسلَ إليهم كما [مَضَى] (2) في قولِه: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6)} فالكفارُ الذين كَفَرُوا من الأممِ يقولونَ: {مَا جَاءَنَا مِنْ بَشِيرٍ وَلاَ نَذِيرٍ} [المائدة: آية 19] فالرسلُ الذي أُرْسِلَتْ إلينا هم الذين خَانُونَا وَكَتَمُوا عنا رسائلَ رَبِّنَا، ولو جَاءَتْنَا رسالةُ رَبِّنَا لَكُنَّا أطوعَ الناسِ لها وأتبعَها لها!! فيقولُ اللَّهُ - وهو أعلمُ - للرسلِ: هَلْ عِنْدَكُمْ بَيِّنَةٌ على التبليغِ؟ فيقولونَ: نَعَمْ، أمةُ محمدٍ صلى الله عليه وسلم تشهدُ لنا. فَتُدْعَى هذه الأمةُ الكرامُ الذين قال الله فيهم: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: آية 110] فيقال لهم: أَتَشْهَدُونَ أن هؤلاء الرسلَ الكرامَ بَلَّغُوا هؤلاءِ الكفرةَ؟ فنقولُ على رؤوسِ الأشهادِ في ذلك اليومِ العظيمِ: نَعَمْ، نحنُ نشهدُ أنهم بَلَّغُوهُمْ أكملَ البلاغِ وأتمه، وأن هؤلاء الكفرةَ آذَوْهُمْ وَتَعَرَّضُوا لهم بكلِّ سوءٍ، وَلَجُّوا في الكفرِ بعدَ أن بَيَّنُوا لهم كُلَّ شيءٍ، وَتَحَمَّلُوا منهم كُلَّ الأَذَى. فيحتجُّ علينا الأممُ فيقولونَ: كيفَ تشهدونَ علينا وأنتم في وقتِ إرسالِ الرسلِ إلينا في ظلماتِ العدمِ لم تُوجَدُوا إِذْ ذَاكَ، كيف تشهدونَ على شيءٍ وَقَعَ قَبْلَ أَنْ تُخْلَقُوا؟
فنقولُ: نَعَمْ إننا نضعُ أداءَ الشهادةِ على حصولِ العلمِ اليقينِ، وقد حَصَلَ لنا العلمُ اليقينُ بما شَهِدْنَا، فما شَهِدْنَا إلا بما عَلِمْنَا؛ لأن
_________
(1) مضى عند تفسير الآية (6) من سورة الأعراف.
(2) في الأصل: «يأتي». وهو سبق لسان.

(3/623)

اللَّهَ أَرْسَلَ إلينا نَبِيًّا كَرِيمًا، وأنزلَ إليه أعظمَ الكتبِ، وهو أصدقُ كلامٍ، وَكُلُّ ما في كتابِ اللَّهِ فنحنُ نقطعُ به ونجزمُ به - لأنه كلامُ خَالِقِنَا - أشدَّ مِنْ جَزْمِنَا بما رَأَتْهُ أعينُنا وَسَمِعَتْهُ آذانُنا، فقد قَصَّ اللَّهُ علينا قصصَكم مُفَصَّلَةً ومجملةً، فأنتم يا قومَ نوحٍ قَصَّ اللَّهُ علينا في كتابِه ما جرى منكم معه في دارِ الدنيا وأنه قال: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9)} إلى آخِرِ الآياتِ. [نوح: الآيات 7 - 9]. وأنتم يا قومَ هودٍ قَصَّ اللَّهُ علينا من خَبَرِكُمْ كذا وكذا وكذا، وقولكم له: {إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوَءٍ} [هود: آية 54] وما صَبَرَ على أذاكم وما جاءكم به من الإنذارِ العظيمِ. وكذلك قومُ صالحٍ، فنفصَّل ما فُصِّلَ، وَنُجْمِلُ ما أُجْمِلَ، فيثبت الحكمُ عليهم بشهادتِنا كما [مضى] (1) في قولِه: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} أي: خيارًا عُدُولاً {لِّتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [البقرة: آية 143] فهذه الآيةُ وأمثالُها كقولِه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: آية 110] فيها الدلالةُ القرآنيةُ الواضحةُ على أن هذه الأمةَ هي خيرُ الأممِ وأفضلُها، ويؤيدُ ذلك ويوضحُه ما جاء في السننِ من حديثِ معاويةَ بنِ حيدةَ القشيريِّ (رضي الله عنه) أن النبيَّ صلى الله عليه وسلم قال في هذه الأمةِ: «أَنْتُمْ تُوفُونَ سَبْعِينَ أُمَّةً أَنْتُمْ خَيْرُهَا وَأَكْرَمُهَا عَلَى اللَّهِ» (2).
أما قولُه في بني إسرائيلَ: {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} [البقرة: آية 47] فلا يتناولُ هذه الأمةَ؛ لأنها في ذلك الوقتِ لم تُوجَدْ، والمعدومُ ليس بشيءٍ حتى يُفضَّل عليه غيرِه؛ فبعدَ أن وُجِدَتْ واستقرَّ كيانُها صَحَّ تفضيلُها على جميعِ الأممِ، واستقراءُ القرآنِ قد دَلَّ
_________
(1) في الأصل: «سيأتي»، وهو سبق لسان.
(2) مضى عند تفسير الآية (47) من سورة البقرة.

(3/624)

على ذلك دلالةً واضحةً، وإيضاحُ ذلك (1): أن الفضلَ العظيمَ إنما يُعْرَفُ بالاختبارِ، فعندَ الامتحانِ ( ... ). (2)
[14/ ب] / {فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} [الأعراف: آية 93] لَمَّا عَلِمَ نبيُّ اللَّهِ شعيبٌ أن اللَّهَ مُهْلِكٌ قومَه تَوَلَّى رَاجِعًا عنهم، وقال مُخَاطبًا لهم: {لَقَدْ أَبْلَغْتُكُمْ} واللَّهِ لقد أبلغتُكم رسالاتِ رَبِّي التي لو اتَّبَعْتُمُوهَا لَمَا وقعتُم فيما وقعتُم فيه {وَنَصَحْتُ لَكُمْ} بَذَلْتُ لكم غايةَ النصحِ، وبينتُ لكم، وأمرتُكم بما فيه لكم الخيرُ، ونهيتُكم عما فيه لكم الشرُّ، ولكن تَمَرَّدْتُمْ حتى أَهْلَكَكُمُ اللَّهُ {فَكَيْفَ آسَى} آسَى: معناها أَحْزَنُ، فالعربُ تقولُ: أَسِيَ الرجلُ يَأْسَى بمعنَى: حَزِنَ يحزنُ، و (آسى) فعلٌ مضارعٌ، والهمزةُ الأُولَى همزةُ المتكلمِ، والألفُ مبدلةٌ من فاءِ الفعلِ، والمعنَى: فكيف أَحْزَنُ أنا. {آسَى} أي: أحزنُ {عَلَى قَوْمٍ كَافِرِينَ} مُتَمَرِّدِينَ على اللَّهِ؛ أعداءِ للهِ ورسلِه، فهؤلاء لا يُحْزَنُ عليهم، كما قال اللَّهُ لِنَبِيِّنَا: {وَلاَ تَحْزَنْ عَلَيْهِمْ} [النمل: آية 127] ونحو ذلك من الآياتِ (3). وهذه الآيةُ تَدُلُّ أن قومَ الرجلِ إذا كانوا أعداءً لله فأهلكهم اللَّهُ بذنوبِهم لا ينبغِي له أن يحزنَ عليهم؛ لأنهم ليسوا أَهْلاً للحزنِ عليهم لعداوتِهم لِلَّهِ وَرُسُلِهِ.
{وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94) ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوا وَّقَالُوا قَدْ مَسَّ آبَاءَنَا
_________
(1) السابق.
(2) في هذا الموضوع انقطع التسجيل، ويمكن استدراك النقص بمراجعة كلام الشيخ رحمه الله في هذه القضية فيما مضى عند تفسير الآية (47) من سورة البقرة.
(3) انظر: الأضواء (2/ 327 - 328).

(3/625)

الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ (95)} [الأعراف: الآيتان 94، 95].
{وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94)} [الأعراف: آية 94] بَيَّنَ اللَّهُ (جل وعلا) في هذه الآيةِ الكريمةِ أنه لم يُرْسِلْ نَبِيًّا قَطُّ من الأنبياءِ إلى أمةٍ إلا كَذَّبَتْ تلك الأمةُ، وبعد تكذيبِها ابْتَلاَهَا اللَّهُ أنواعَ الابتلاءِ، ثم بَيَّنَ مصيرَها النهائيَّ. وهذا العمومُ في (ما) عامٌّ لم يَخْرُجْ منه شيءٌ إلا قوم يونسَ فإن اللَّهَ أَخْرَجَهُمْ من هذا العمومِ في قولِه: {فَلَوْلاَ كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ (98)} [يونس: آية 98] لم يَخْرُجْ من هذا العمومِ إلا قومُ يونسَ فقط كما دَلَّتْ عليه آيةُ يونسَ هذه.
ومعنَى الآيةِ الكريمةِ: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّبِيٍّ} المدينةُ تُسَمَّى (قريةً) (1) لأن الناسَ يجتمعونَ فيها، من قولِهم: قَرَيْتُ الماءَ. إذا جَمَعْتَهُ في الحوضِ. والأصلُ: ما أَرْسَلْنَا نَبِيًّا. فالمفعولُ نكرةٌ زِيدَتْ قَبْلَهَا لفظةُ (من) لتأكيدِ العمومِ، وَقَرَأَ هذا الحرفَ عامةُ القراءِ ما عدَا نافعًا {مِّن نَّبِيٍّ} بالتشديدِ، وقرأه نافعٌ وحدَه: {من نبيء} بالهمزةِ (2). أما على قراءةِ نافعٍ فالنبيءُ مُشتقٌّ من النبأِ، والنبأُ: الخبرُ الذي له شأنٌ. فَكُلُّ نبأٍ خبرٌ، وليس كُلُّ خبرٍ نبأً؛ لأَنَّ النبأَ اسمٌ للخبرِ الذي له شَأْنٌ، تقولُ: جَاءَنَا نبأُ الجيوشِ، وجاءنا نبأُ الأميرِ. ولا تقولُ: جاءنا نبأُ حمارِ الحجامِ؛ لأنه لا خَطْبَ له. أما على قراءةِ الجمهورِ فقال بعضُ العلماءِ: (النبي) أيضًا من (النبيءِ) أُبْدِلَتِ
_________
(1) مضى عند تفسير الآية (4) من سورة الأعراف.
(2) مضى عند تفسير الآية (89) من سورة الأنعام.

(3/626)

الهمزةُ ياءً. وقال بعضُهم: هو مِنَ (النَّبْوَةِ) بمعنَى الارتفاعِ، وهذا معروفٌ {إِلاَّ أَخَذْنَا أَهْلَهَا} كُلَّمَا أرسلَ اللَّهُ نَبِيًّا إلى قومٍ كَذَّبُوهُ وَنَاصَبُوهُ العداءَ ثم أَخَذَهُمُ اللَّهُ أولاً {بِالْبَأْسَاءِ وَالضَّرَّاءِ} [الأعراف: آية 94] البأساءُ: الفقرُ والجوعُ. الضراءُ: الأمراضُ. يَبْتَلِيهِمْ أولاً بالفقرِ والجوعِ والجدبِ، ثم يبتليهم بالأمراضِ ونحوِها، وإذا لم يَنْفَعْهُمْ هذا الابتلاءُ بالشرِّ ابتلاهم بالخيرِ؛ لأن الابتلاءَ تارةً بالشرِّ وتارةً بالخيرِ فَبَيَّنَ ابتلاءَه لهم بالخيرِ بعدَ ابتلائِه لهم بالشرِّ في قولِه: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ} [الأعراف: آية 95] بَدَّلْنَا مكانَ السيئةِ الحسنةَ، (الحسنة) و (مكان) هما مَفْعُولاَ (بَدَّلْنَا) على التحقيقِ؛ خِلاَفًا لِمَنْ زعموا أن (مكان) ظرفٌ، فهما مفعولانِ لِبَدَّلْنَا.
ومعنَى: {بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ} أي: بَدَّلْنَا لهم الخصبَ مكانَ الجدبِ، والصحةَ والعافيةَ مكانَ الأمراضِ، فَجَعَلْنَا لهم الشيءَ الحسنَ بدلاً من الشيءِ السيئِ؛ لِنَبْتَلِيَهُمْ أخيرًا بالحسنِ بعدَ أن ابْتَلَيْنَاهُمْ أَوَّلاً بالسيئِ.
وأصلُ (السيئةِ) أصلُها: (سَيْوِئَة) حروفُها الأصليةُ هي: السينُ وهو فاؤُها، والواوُ وهو عينُها، والهمزةُ وهي لامُها، وياءُ (فَيْعِلَة) زائدةٌ، فَأُبْدِلَتِ الياءُ الزائدةُ بالواوِ التي هي عَيْنُ الكلمةِ بعدَ إبدالِها ياءً على القاعدةِ التصريفيةِ المشهورةِ المعروفةِ (1).
و (الحسنةُ) صفةٌ مشبهةٌ من: حَسُنَ الشيءُ فهو حَسَنٌ، وكذلك (السيئةُ) صفةٌ مشبهةٌ من: سَاءَ يَسُوءُ فهو سَيِّءٌ؛ لأن السيئةَ تسوءُ صاحبَها يومَ القيامةِ إذا رَآهَا فِي صَحِيفَتِهِ.
_________
(1) مضى عند تفسير الآية (160) من سورة الأنعام.

(3/627)

والحسنةُ: أصلُها صفةٌ مشبهةٌ تأنيثُ الحسنِ إلا أنها اشْتُهِرَ استعمالُها حتى اسْتُعْمِلَتْ استعمالَ الأسماءِ الجامدةِ كالصالحةِ والحسنةِ والخصالِ الطيبةِ، وهو معنًى معروفٌ في كلامِ العربِ.
ومعنَى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ} [الأعراف: آية 95] بَدَّلْنَا لهم مكانَ الجدبِ خصبًا ورزقًا، ومكانَ الأمراضِ عافيةً وصحةً؛ لِنَبْتَلِيَهُمْ بذلك أيضًا.
وقولُه: {حَتَّى عَفَوا} يعنِي: كَثُرُوا. العربُ تقولُ: «عَفَا الشيءُ» بمعنَى: كَثُرَ، فـ (عفوا) معناه: كَثُرُوا. كَثُرَتْ أنفسُهم - بالعافيةِ والصحةِ - وأموالُهم، حتى نَمَوْا وَنَمَتْ أموالُهم، وَكُلُّ شيءٍ كَثُرَ تقولُ فيه العربُ: (عفا) ومنه: إعفاءُ اللحيةِ، وهو تكثيرُ شَعْرِهَا وتوفيرُه لا حلقه وَقَصّه.
فمعنَى: {حَتَّى عَفَوْا} حتى كَثُرُوا، وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (1):
وَلَكِنَّا نُعِضُّ السَّيْفَ مِنْهَا ... بِأَسْوُقِ عَافِيَاتِ الشَّحْمِ كُومِ
فَهُوَ معنًى معروفٌ في كلامِ العربِ. حتى عَفَوْا وكثروا وزالَ عنهم الجوعُ والقحطُ وخصبوا وأنعموا؛ لَمَّا زَالَ عنهم هذا كُلُّهُ ابتليناهم بالحسناتِ، ولم ينفع فيهم الابتلاءُ بالحسناتِ أيضًا، وقالوا: {قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ} معناه عندَهم: أن هذه حياةُ الدهرِ، تارةً يجيءُ بخيرٍ، وتارةً يجيءُ بشرٍّ، وهو أمرٌ طبيعيٌّ ليس من الابتلاءِ ولا الفتنةِ على الذنوبِ ثم إن اللَّهَ قال إنه بعدَ أن لم يَنْفَعِ ابتلاؤُنا
_________
(1) البيت للبيد بن ربيعة، وهو في الدر المصون (5/ 389).

(3/628)

دَمَّرَهُمْ؛ ولذا قال: {أَخَذْنَاهُم بَغْتَةً} أَخَذْنَاهُمْ بالعذابِ والهلاكِ بغتةً.
أَيْ: في حالِ كَوْنِنَا مباغتين لهم. أي: أخذهم فجأةً. وَالْمُبَاغَتَةُ أشدُّ وأعظمُ {وَهُمْ لاَ يَشْعُرُونَ} أي: لاَ يعلمونَ بذلك فأهلكهم اللَّهُ بغتةً (والعياذُ بالله) وهذا معنَى قولِه: {فَأَخَذْنَاهُم بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ}.
{وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوا لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96)} [الأعراف: آية 96].
{وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا} (لو): حَرْفُ الشَّرْطِ لاَ تَلِي إلا الْجُمَلَ الفعليةَ و (أنَّ) هنا حرفٌ مَصْدَرِيٌّ، ليست جملةً فِعْلِيَّةً، إلا أن الفعلَ محذوفٌ، ولو وَقَعَ {أَنَّ أَهْلَ الْقُرَى آمَنُوا} لو كان أهلُ القرى الذين دَمَّرَهُمُ اللَّهُ وأهلكهم اللَّهُ آمنوا بِاللَّهِ وأطاعوا رُسُلَهُ: {لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ} قَرَأَ هذا الحرفَ عامةُ القراءِ غيرَ ابنِ عامرٍ: {لَفَتَحْنَا} بالتخفيفِ، وقرأه ابنُ عامرٍ: {لَفَتَّحنَا عليهم} بالتشديدِ (1).
{بَرَكَاتٍ مِّنَ السَّمَاءِ} البركاتُ: الخيراتُ، وبركاتُ السماءِ: ما يَنْزِلُ منها من الأمطارِ، وبركاتُ الأرضِ: ما يَخْرُجُ منها من النباتاتِ والزروعِ والحبوبِ ونحوِ ذلك.
وهذه الآياتُ تدلُّ على أن الناسَ إِنْ أَطَاعُوا اللَّهَ أَغْدَقَ اللَّهُ عليهم رِزْقَهُ، كما قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لاَ
_________
(1) انظر: السبعة ص286.

(3/629)

يَحْتَسِبُ} [الطلاق: الآيتان 2، 3] وقال نوحٌ لقومِه: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا (10) يُرْسِلِ السَّمَاءَ عَلَيْكُم مِّدْرَارًا (11) وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَل لَّكُمْ جَنَّاتٍ وَيَجْعَل لَّكُمْ أَنْهَارًا (12)} [نوح: الآيات 10 - 12] وقال تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنْجِيلَ وَمَا أُنْزِلَ إِلَيهِم مِّن رَّبِّهِمْ لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [المائدة: آية 66] في آياتٍ كثيرةٍ.
{وَلَكِنْ كَذَّبُوا} [الأعراف: آية 96] ولكنهم لم يُطِيعُوا اللَّهَ فَكَذَّبُوا {فَأَخَذْنَاهُم} أَهْلَكْنَاهُمْ بسببِ ما كانوا يَكْسِبُونَ من الذنوبِ والكفرِ والمعاصِي.
وقد نقتصرُ الآنَ على هذه الكلماتِ القليلةِ؛ لأَنَّ البارحةَ أَخَذْنَا دواءً أَثَّرَ عَلَيْنَا، فَمَعِيَ الآنَ بَعْضُ الأَثَرِ.

(3/630)

{أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَآئِمُونَ (97) أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ (99) أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ (100) تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا وَلَقَدْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانُواْ لِيُؤْمِنُواْ بِمَا كَذَّبُواْ مِن قَبْلُ كَذَلِكَ يَطْبَعُ الله عَلَىَ قُلُوبِ الْكَافِرِينَ (101)} [الأعراف: الآيات 97 - 101].
يقول الله جل وعلا: {أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَآئِمُونَ (97) أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ (99)}.
بيّن الله (جل وعلا) هنا إنكاره على أهل القرى الذين كفروا به وكذبوا رسله وعارضوا [شرعه] (1) وأمنوا مكره، وبيّن (جل وعلا) تفاهة عقولهم وعدم علمهم، وأنكر عليهم بأداة همزة الإنكار ليفتحوا آذانهم ويخافوا عقاب الله ولا يأمنوا مكره.
ولذا قال: {أَفَأَمِنَ أَهْلُ الْقُرَى} [الأعراف: آية 97] قدمنا مرارًا كثيرة (2) كلام العلماء على همزة الاستفهام التي بعدها أداة
_________
(1) في هذا الموضع كلمة غير واضحة، وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) مضى عند تفسير الآية (75) من سورة البقرة.

(4/5)

عطف كالفاء والواو وثم. والهمزة هنا للإنكار، ومعنى إنكاره على أهل القرى جمعهم بين الكفر به، وتكذيب رسله، وعدم خوفهم من بطشه ونكاله، فهذا يدل على غاية الجهل بالله؛ ولذا قال: {أَفَأَمِنَ أَهْلُ الْقُرَى} جمع قرية على غير قياس {أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا} أي: يأتيهم عذابنا ونكالنا وإهلاكنا المستأصل، والبأس: العذاب والنكال من الله (جل وعلا) بسبب كفرهم بنا وتكذيبهم لرسلنا.
{أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا} [الأعراف: آية 97] قوله: {بَيَاتًا} أي: ليلاً، والحال: {وَهُمْ نَآئِمُونَ} [أي: في غفلة] (1) فيأتيهم في تلك الغفلة {بَأْسُنَا} أي: عذابنا فنهلكهم. وهذا معنى قوله: {بَيَاتًا وَهُمْ نَآئِمُونَ} أي: ليلاً في حال كونهم نائمين. والليل معروف، وهو الذي تشاهدونه من ظلام.
{أَوَ أَمِنَ أَهْلُ الْقُرَى} [الأعراف: آية 98] في هذا الحرف قراءتان سبعيتان: قرأه جماهير القراء غير الحرمِيَّيْنِ والشامي: {أَوَ أمن أهل القرى} بفتح الواو، كأنه تكرير للجملة بما يماثلها. وقرأه الحرميان -أعني: نافعًا وابن كثير- والشامي-أعني ابن عامر-: {أَوْ أمن أهل القرى} بـ (أو) العاطفة، وهما قراءتان معروفتان، ولغتان فصيحتان (2).
{أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى} الضحى: هو وقت ارتفاع النهار.
_________
(1) في هذا الموضع كلام غير واضح، وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) انظر: المبسوط لابن مهران ص210 - 211.

(4/6)

{وَهُمْ يَلْعَبُونَ} لاهون يشتغلون بما لا يجديهم شيئًا، وكل مشتغل بما لا ينفعه يُسمى لاعبًا كما هو معروف. والمعنى: أن الله (جل وعلا) قادر على إهلاكهم في الليل في حالة نومهم، وإهلاكهم في أول النهار في حالة لهوهم ولعبهم، كيف يأمنون مكره مع الكفر به ... وتكذيب رسله وقدرته على إهلاكهم؟ وهذا معنى قوله: {أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98)}.
ثم كرر الإنكار عليهم فقال: {أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: آية 99] كان بعض العلماء يقول: إن المكر من الصفات التي لا تطلق إلا على سبيل المشاكلة. وهذه الآية من سورة الأعراف بيّنت أن المكر يُطلق في غير المشاكلة.
والمشاكلة: هذا اللفظ من اصطلاحات علوم البلاغيين (1)، يذكره علماء البلاغة في (البديع المعنوي) يقولون: منه قسم يُسمى (المشاكلة) وبعضهم يقول: إن ما يُسمى (المشاكلة) هو مما يسمونه: بعض علاقات المجاز المرسل.
وهذا الذي يقولون له (المشاكلة) هو: أن يأتي لفظ موضوع في معنى غير معناه، بل موضوع في معنى أجنبي من معناه الأصلي، إلا أنه وُضع فيه لأجل المشاكلة والمقارنة بينه وبين لفظ آخر مذكور معه، ومن أمثلته عندهم قول الشاعر (2):
قالوا اقترح شيئًا نُجِد لك طبخَه ... قلتُ اطبخوا لي جُبَّةً وقميصَا
_________
(1) انظر: التلخيص للقزويني ص356، جواهر البلاغة ص299.
(2) البيت في المصدرين السابقين.

(4/7)

فقوله: «اطبخوا لي جبة» يعني: خيطوا لي جبة، فأطلق الطبخ وأراد الخياطة - والطبخ أجنبي من الخياطة - للمشاكلة بينهما. والتحقيق أنه هنا لا مشاكلة، وأن الله ذكر مكره وحده ولم يذكر مكر عبده كما قال هناك: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال: آية 30] ذكر مكرهم ومكره، وهنا ذكر مكره وحده. ولذا قال: {أَفَأَمِنُواْ مَكْرَ الله فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ (99)} [الأعراف: آية 99].
والتحقيق أن المكر صفة أطلقها الله على نفسه، ولا يجوز إطلاقها على الله إلا في الموضع الذي يُطلقها هو على نفسه أو رسوله صلى الله عليه وسلم، وقد أجمع جميع العلماء أنه لا يجوز أن يُشتق له منها اسم، فلا تقل: من أسمائه الماكر؛ لأن ذلك لا يجوز إجماعًا.
ومعنى (مكر الله) أنه (جل وعلا) يستدرجهم ويغدق عليهم النعم والصحة والعافية حتى يكونوا أغفل ما كانوا، ثم يأخذهم بغتة ويهلكهم في غاية الغفلة، وهذا فعل أحسن ما يكون وأبلغ ما يُتصور، وقد ضربوا مثلاً -ولله المثل الأعلى- قالوا: لو فرضنا أن هنالك رجلاً شديد البلية على الناس، يقتل هذا، ويظلم هذا، وجميع الناس في غاية التأذِّي منه، ثم إن رجلاً صالحًا كريمًا طيبًا احتال عليه بحيلة شريفة، حتى قتله وأراح الناس منه، فكلهم يقول: جزاك الله خيرًا، والله إن قَتْلَك له في صورة خفاءٍ إنه أحسن ما يكون.
وعلى كل حال فالله لا يصف نفسه إلا بما هو في غاية الحسن والجمال واللياقة، فوصف نفسه هنا بأنه يهلك الكافرين بمكره، وأن كيده متين كما قال: {وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183)} [الأعراف: آية 183] ونحن قد قدمنا لكم في هذه الدروس مرارًا - وكررناه

(4/8)

مرارًا (1) لشدة الحاجة إليه-: أن المذهب المُنجي في صفات الله تبارك وتعالى التي ازدحمت فيها عقول العقلاء، وضلّ آلاف الناس من جهة التعطيل، وضلّ آلاف الناس من جهة التشبيه، والتمثيل، أن المذهب المنجي عند الله -الذي لا شك فيه، وأنه الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام وسلف هذه الأمة-: وهو ما يقال له: «مذهب السلف» في اصطلاح الناس، أن انتهاجه هو الصواب، وهو المنجي عند الله، وهو العمل بنور القرآن الذي لا شك فيه، فقد أوضحناه لكم مرارًا سنين متعددة، ولا نزال نوضحه ونكرره لشدة الحاجة إليه، وكثرة من غلط فيه من فحول النظار.
اعلموا أيها الإخوان - وفقنا الله وإياكم لما يرضيه - أن العمل بضوء هذا المحكم المنزل الذي لا شك أنه على قدم الصواب أن تُجرى آيات الصفات على ثلاثة أصول، إن لقيتم الله وأنتم على هذه الأصول الثلاثة -لم تُخلّوا بواحد منها- فلا شك أنكم تلقون ربكم وأنتم على عقيدة صحيحة، وصلة بالله متينة، ومذهب حق. وإن أخللتم بشيء منها أدخلتم أنفسكم في بلية. واحذروا من قال وقيل، وعلم الكلام، وغير ذلك.
وهذه الأصول الثلاثة:
الأول منها: - أيها الإخوان - هو أساس التوحيد الأكبر، وهو الحجر الأساسي للصلة بالله صلة صحيحة. هذا الأساس الأعظم هو تنزيه خالق السماوات والأرض (جل وعلا) عن أن يشبه شيئًا من خلقه في شيء من ذواتهم أو صفاتهم أو أفعالهم، وكيف يشبهونه؟!
_________
(1) راجع ما سبق عند تفسير الآية (52) من سورة الأنعام.

(4/9)

أليسوا صنعة من صنائعه؟ بلى هم صنعة من صنائعه {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: آية 88]، ومعلوم أن الصنعة لا تشبه صانعها بحال، هذا أصل التوحيد الأعظم في آيات الصفات، وأساسها الأكبر، وهو تنزيه رب العالمين تنزيهًا كاملاً تامًّا لائقًا بكماله وجلاله عن مشابهته لشيء من صفات خلقه أو ذواتهم أو أفعالهم، وهذا الأصل الأعظم نصَّ الله عليه في قوله: ... {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ (4)} [الإخلاص: آية 4] {فَلاَ تَضْرِبُواْ لله الأَمْثَالَ} [النمل: آية 74] ونحو ذلك من الآيات.
الأساس الثاني: هو -أيها الإخوان- إذا حققتم هذا الأصل الأعظم الذي هو التنْزيه، فالأصل الثاني: هو الإيمان بما جاء عن الله في كتابه المنزل، والإيمان بما جاء عن رسول الله صلى الله عليه وسلم في سنته الصحيحة إيمانًا مبنيًّا على أساس ذلك التنزيه؛ لأنه لا يصف الله أعلم باللهِ مِنَ اللهِ {أَأَنتُمْ أَعْلَمُ أَمِ اللَّهُ} [البقرة: آية 140] ولا يصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم الذي قال فيه: {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3، 4].
هذان الأساسان العظيمان اللذان هما: تنزيه خالق السماوات والأرض عن مشابهة خلقه.
والثاني: تصديق الله والإيمان بما مدح به نفسه إيمانًا مبنيًّا على أساس التنزيه.
وهذان الأصلان العظيمان أيها الإخوان لم أقلهما لكم من تلقاء نفسي لا، لا، وكلا، وإنما بينتهما لكم على ضوء هذا الوحي

(4/10)

المحكم المنزل الذي هو نور الله وهُدَاه. وإيضاح ذلك: أن الله أوضح هذين الأساسين وارتباط أحدهما بالآخر في غاية الإيضاح في أوْجَزِ عبارة وأتمها وكملها، وذلك بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] فنؤمل -أيها الإخوان- أن تتأملوا في قوله: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وتربطوا أول الآية بآخرها، وآخرها بأولها لتهتدوا كما ينبغي، وإيضاح ذلك: أن السمع والبصر -ولله المثل الأعلى- هما صفتان يتصف بهما -من حيث هما سمع وبصر- سائر الحيوانات، فجميع الحيوانات تسمع وتبصر، والله (جل وعلا) يسمع ويبصر -سبحانه وله المثل الأعلى- ولكن لما أراد أن يبين لنا أنه يسمع ويبصر وضع الأساس الأعظم أولاً فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] لأن الأساس لإثبات الصفات هو التنزيه عن المماثلة وعن التشبيه، فوضع التنزيه هو الأساس الأول فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ثم قال: ... {وَهُوَ السَّمِيعُ البَصِيرُ} مبنيًّا على أساس: {لَيْسَ كَمِثْلِهِ شَيْءٌ} أي: سمعًا وبصرًا لا يماثلهما سمع مخلوق ولا بصره أبدًا ألبتة في حال من الأحوال. فكان أول هذه الآية الكريمة يدل على التنزيه التام من غير تعطيل، وآخرها يدل على الإيمان بالصفات إيمانًا حقيقيًّا من غير تشبيه ولا تمثيل. فعلينا أن نعتقد أولها: وهو التنزيه.
ونعتقد آخرها: وهو إثبات الصفات إثباتًا حقيقيًّا على أساس ذلك التنزيه، فكأن الله يقول لك: يا عبدي، يا عبدي تفهَّم وكن عاقلاً، ولا تذهب بسمعي وبصري إلى سمع المخلوقين وأبصارهم حتى تقول: هذه الصفة تُوهِمُ غَيْرَ اللائِقِ فيجب

(4/11)

تأويلها والإتيان بغيرها!! لا، لا، لا يا عبدي، بل لاحظ أولاً أن صفتي في غاية الكمال والجلال والتنزيه عن مشابهة صفات المخلوقين ليمكنك على ذلك الأساس أن تؤمن بها إيمانًا مبنيًّا على أساس التنزيه، كما بينت لك في قولي: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد قولي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] هذا أيها الإخوان بيان واضح لا لبس فيه.
الأساس الثالث: هو أن تعلموا -أيها الإخوان- أن العقول البشرية مخلوقة، وأنها واقفة عند حدها، وأنها متقاصرة عن إدراك الإحاطات والكيفيات بصفاته (جل وعلا)، كما قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا (110)} [طه: آية 110] فنفى إحاطة العلم البشري نفيًا باتًّا عنه (جل وعلا) لأن الخلق مخلوق، والخالق (جل وعلا) أعظم شأنًا من أن يحيط به خلقه.
هذه الأسس الثلاثة -أيها الإخوان- من لقي منكم الله وهو عليها لقيه على هدى ونور من ربه، وعلى عمل بالقرآن. ومن حاد عنها تخَبَّطَ في ظلام لا يدري في أي وقت يخرج منه. وأنا أقول لكم: إن هذه اللحظات من الأيام والليالي سائرة بنا إلى المحشر سيرًا حثيثًا، كصاحب السفينة يكون نائمًا في مُتكئه في البحر يظن أن السفينة واقفة وهي تقطع فيه المسافات العظيمة في الدقائق والثواني!! فنحن تسير بنا الأيام والليالي إلى ربنا (جل وعلا)، وعن قريب سينكشف لكم الغيب، ونكون جميعًا في صعيد واحد أمام رب العالمين (جل وعلا) والله قد يسألكم عن كل شيء كما قال: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6)} [الأعراف: آية 6] {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93)} [الحجر:

(4/12)

الآيتان 92، 93] ويوشك أن يسألكم الله عن ماذا كنتم تقولون فيما مدح به نفسه من صفات الكمال، كاستوائه على عرشه، وكصفة اليد والأصابع، وغير ذلك من الصفات التي أثنى الله بها على نفسه، وكالتي في قوله هنا: {أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ (99)} [الأعراف: آية 99] فإذا قال لكم رب العالمين: ماذا كان موقفكم في دار الدنيا من صفاتي التي مدحت بها نفسي، وأثْنَى عَلَيَّ بِهَا رَسُولي صلى الله عليه وسلم، وبلَّغكم إياها عَنِّي في كتابي وسنة رسولي، هل كنتم تصدقونني، وتؤمنون بي، أو كنتم تنفون صفاتي وتكذبونني وتكذّبون رسولي؟! فلا يخفى على أحد منكم -على طريق الإنصاف- أنه إن كان جوابه لربه في هذا التعليم الذي علمناكم في نور القرآن أنه تعليمٌ صاحبهُ ناج من هذه المشكلات، ولا تأتيه بليّة، بل إنك إن قلت لله: أما أنا فكنت في دار الدنيا أُنَزِّهُ صِفَاتك عن صفات المخلوقين، وأعْتَقِدُ اعْتِقَادًا جازمًا أنَّكَ لا يُمَاثِلُك ولا يشابهك شيء من خلقك، لا في ذاتك، ولا في صفاتك، ولا في أفعالك.
فهذا الجواب لا شك أنه لا يُسَبِّبُ لك بَلِيَّة، ولا مشكلة من الله ولا لومًا، ولا تقريعًا، ووالله لا يقول لك الله موبخًا: لم كنت تُنَزِّهني عن مشابهة صفات خلقي؟ لا، لا والله.
ثم إنك إذا قلت: أنا كنت أؤمن بصفاتك، وأصدقك بما تمدح به نفسك، وأُصدق رسولك، ولا أكذبك فيما كان يثني به عليك من الصفات، ولكن ذلك الإيمان والتصديق مبني على أساس تنزيهك وتعظيمك وإجلالك عن مشابهة صفات الخلق. والله لا يقول لك الله: لم كنت تصدقني في دار الدنيا، وتصدق رسلي، ولم لا تكذبني وتنفي صفاتي؟ لا، لا. هذا طريق سلامة محقق لا شك فيه.

(4/13)

ولا يقول لك الله في الثالث: لم كنت (1) تدعي أن عقلك لا يحيط بصفاتي، ولا بكنهها؟ فهذه طرق حق واضحة، وعمل بنور القرآن، معلوم أنها ليس وراءها تبعة ولا بلايا ولا مشكلة؛ لأنها خروج من مأزق عظيم في ضوء نور كتاب الله (جل وعلا)، وهو المخرج من كل بلية، والمنقذ من جميع أنواع الضلال. واعلموا -أيها الإخوان- أن كثيرًا من أجِلاء المتعلمين من أهل المذاهب الأربعة وغيرهم من النظار -بعد أن نشأ علم الكلام- غلطوا غلطًا شديدًا في هذه المسألة على كثرتهم وقوة علمهم وفهمهم، وهم -كما قال الإمام الشافعي (رحمه الله) - قَصْدُهُمْ حَسَنٌ، ولا يريدون سُوءًا ولا يريدون إلا تعظيم الله وتَنْزِيهَهُ، ولكنهم غلطوا في طريق ذلك، وأخذوا غير الطريق الصواب فغلطوا، فهم كما قال الإمام الشافعي رحمه الله (2):
رَامَ نَفْعًا فَضَرّ مِنْ غَيْرِ قَصْدِ ... وَمِنَ البِرِّ مَا يكُونُ عُقُوقَا
وسنضرب لكم مثلاً في صفة من الصفات كصفة الاستواء مثلاً، هذه من الصفات التي اشتهر غلط كثير من الطوائف فيها من أهل المذاهب الأربعة وغيرهم من أنواع الطوائف. فمعلوم أن الاستواء هو صفة من صفات الله التي أثنى الله بها على نفسه في سبع آيات من كتابه، وما ذكرها مادحًا بها نفسه إلا مقرونة بأنواع من صفات الكمال والجلال تُبْهِرُ العُقُولَ بعِظَمِهَا، فالسَّلَفِيُّ إذا سَمِعَ اللهَ يَمْدَحُ نَفْسَهُ بقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الرعد: آية 2] امتلأ قلبه من الإجلال والتعظيم والإكبار لصفة الاستواء، واعتقد اعتقادًا جازمًا أنها
_________
(1) في الأصل: «كنت لا تدعي».
(2) مضى عند تفسير الآية (148) من سورة الأنعام.

(4/14)

منزهة كل التَّنْزِيه، مُقَدَّسة كل التقديس عن مشابهة استواء المخلوقين بجميع أنواعه، فكانت أرض قلبه طيبة طاهرة، وعلى أساس هذا التنزيه العظيم وتنزيل صفات الله بما يليق بالله سهُل عليه أن يؤمن بها إيمانًا مبنيًّا على أساس ذلك التنزيه على غِرار: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] لأن الاستواء ليس أوغل في صفات المخلوقين من السمع والبصر، فيكون هذا السلفي أولاً: مُنَزِّهًا صفة الله عن مشابهة صفات المخلوقين. وثانيًا: مؤمنًا بها على أساس ذلك التنزيه في ضوء: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} عالمًا بأنه عاجز عن إدراك الكيفية والإحاطة بالكلّ، فهو مُنَزِّهٌ أولاً، مؤمِنٌ مُصَدِّقٌ ثَانِيًا على أساس التَّنْزِيهِ، واقف عند حَدِّهِ وعِلْمِهِ، فلا يأتيه خطر، ولا يحول حوله غلط.
أما من غلط من النُظَّار -مثلاً- فإن بَلِيَّةَ الغَلَطِ جَاءَتْهُ أولاً من تفسير صفات الله بما لا يليق بالله، فصار مبتدئًا بنوع من التشبيه، فجاءته القلاقل والبلابل من التشبيه؛ لأن أقذر قذر عرفه الإنسان: هو تشبيه خالق السماوات والأرض بخلقه -سبحانه وتعالى عن ذلك علوًّا كبيرًا- فيقول مثلاً: {عَلَى الْعَرْشِ اسْتَوَى} [طه: آية 5] الاستواء: معناه الانتصاب المعروف كانتصاب المخلوقين، وهذا مستحيل في حق الله! فجاءته البلية من أنه حمل استواء الله على مشابهة استواء الخلق، وهذا رأس الغلط ومَنْشَأُ البَلِيَّةِ، وليس له فيه حق، كان حقه أن ينزه استواء الله، ويعلم أنه صفة الخالِق، والخَلْق صَنْعَة، فصفة الصانع لا تشبه صفة صنعته، وأنها صفة كمال وجلال منزهة عن جميع أنواع التشبيه. فلما حصل في ذهنه التشبيه أولاً وقع في بلايا لا يقصدها، وشر عظيم لا يريد الوقوع فيه، كما قلنا:

(4/15)

رَامَ نَفْعًا فَضَرّ من غير قَصْدِ ... ومن البرِ ما يكونُ عُقُوقَا (1)

فيقول أولاً: الاستواء معناه: انتصاب المخلوق هذا الانتصاب المعروف، وهذا لا يليق بالله. فكان مبتدأ قضيته بتشبيه صفة الله التي مَدَحَ بها نفسه بصفة الخلق، وهذا منشأ الغلط وسبب البلية، فلما وقع في ذهنه شيء من أنجاس التشبيه، وأقذار تشبيه الخالق بخلقه سبَّب له بليّة عظمى، ومشكلة كبرى، قال: إذًا لما كان الاستواء غير لائق بالله لا بد أن ننفيه ونؤوله بغيره من صفة لائقة، فقال: إذًا معنى الاستواء: الاستيلاء. والعرب تطلق (استوى) -كما يزعم- وتريد (استولى) ويستدل ببيت الرجز المشهور (2):
قَدِ اسْتَوى بِشْرٌ عَلَى العِرَاقِ ... مِنْ غَيْرِ سَيْفٍ ودَمٍ مهْراقِ
يقول: «قد استوى بشر» معناه: قد استولى، وإذًا: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الرعد: آية 2] ثم استولى على العرش. وهذا - أيها الإخوان - غَلَطٌ فاحِشٌ، وإن قال به من قال به، واعتقده من اعتَقَدَهُ، إلا أن المُسْلِمَ يجب عليه الإنصاف والنظر في آيات الله، ولا سيما في صفات خالق السماوات والأرض، فلْيَحْذَرْ مِنَ التعصب. وأنا أوَضِّحُ لكم هذا غاية الإيضاح: فنحن مثلاً لو قلنا لمن قال: استوى معناه: استولى. و «قد استوى بشر على العراق». قلنا له: أيها الإنسان أما تخاف الله؟! أما تستحيي من الله؟ في أي مسوِّغ من كتاب أو سنة، أو أي نقل أو عقل سوَّغت لنفسك أن تُشَبِّه استيلاء الله على عرشه -الذي زعمت- باستيلاء بشر بن مروان على العراق؟! هل يُعْقَل في
_________
(1) مضى قريبًا.
(2) مضى عند تفسير الآية (158) من سورة الأنعام.

(4/16)

الدنيا تشبيه أخس وأنتن وأوضع من تشبيه استيلاء الله على عرشه باستيلاء بشر بن مروان على العراق؟! هذا أخسّ تشبيه عرفه التاريخ وأدناه [15/أ] / وأسفهه وأسحقه، فمن أين سوَّغت لنفسك تشبيه العرش بالعراق، وتشبيه الله ببشر بن مروان؟! ومَنْ بشر بن مروان حتى تشبِّه استيلاء الله باستيلائه على العراق؟! وما هو العراق حتى تشبهه بالعَرْش؟! فأنت أعظم المشبهين نصيبًا في التشبيه، وأكثرهم تشبيهًا، وهذا الباب الذي فتحت، فتحت فيه عن بحور من أنواع التشبيه لا سواحل لها؛ لأنك كنت مشبهًا استيلاء الله على عرشه -الذي زعمت- بكل مخلوق قهر مخلوقًا فغلبه فاستولى عليه، صرت تشبه استيلاء الله باستيلاء كل مخلوق قهر مخلوقًا فغلبه فاستولى عليه!! وهذا تحته من بحور التشبيه بحور لا سواحل لها، وهذا لا ينبغي أيها الإخوان. ولا شك أن هذا الذي حمل الاستواء على مَحْمَلٍ غير لائق، ثم اضطره ذلك إلى أن نَفَى الاستواء، وجاء بدله بالاستيلاء، هو مضطر أن يُنَزِّهَ أحد اثنين: إما أن ينزه الاستواء الذي نَصَّ اللهُ عَلَيْهِ أوَّلاً، أو ينزه الاستيلاء الذي فَسَّرَهُ به.
فنقول: الاستيلاء الذي ذكرت استيلاء منزه عن استيلاء المخلوقين، وكيف ينزه عن استيلاء المخلوقين وأنت تسميه استيلاء بشر بن مروان على العراق؟ أليس بشر بن مروان من المخلوقين؟ واستيلاؤه من استيلاء المخلوقين؟ ولكن نحن نقول: هب أنك تقول: إنك لا بد أن تنزه أحدهما فهو الاستواء الذي نص الله عليه في كتابه، أو الاستيلاء الذي جئت به من قِبَل نفسك؟ ونحن نقول: أيهما أحق بالتنزيه؟ الاستواء الذي نص الله عليه في كتابه، وأنزل به ملكًا من فوق سبع سماوات قرآنًا يُتلى بكل حرف منه عشر حسنات، وهو قرآن يتلى، أهذا أحق بأن ينزه أم

(4/17)

الاستيلاء الذي جاء به قوم غير مستند لآية من كتاب الله، ولا حديث من سنة رسول الله، ولا لغة صحيحة معروفة من لغة العرب؟! الجواب: الاستواء أحق بالتنزيه؛ لأنه كلام رب العالمين، وصفات رب العالمين أحق بالتنزيه كما بيناه في الأساس الأول في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] فعلينا -أيها الإخوان- أن لا نمشي مع مَنْ تَكَلَّمَ فِي آيَاتِ الصفات بما لا يليق بالله، وحَمَلَها على محامل غير طيبة وغير لائقة ثم نفاها على ذلك الأساس، كل هذا لا ينبغي لنا، والذي ينبغي لنا أن نجزم ونعتقد أن الوصف الذي مَدَحَ اللهُ بِهِ نَفْسَهُ أنه بالغ من غايات الكَمَال والجلال ما يقطع جميع علائق أوهام المشابهة بينه وبين صفات المخلوقين، فهو في غاية التنزيه وغاية القداسة والكمال والجلال والتباعد عن شبه صفات الخلق، وعلى هذا الأساس الكريم نؤمن بتلك الصفة على أساس قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} هذا هو الذي ينبغي لنا، ومَنْ مَاتَ مِنَّا عَلَيْهِ مات على طريق واضحة لا لبس فيها ولا إشكال. مات غير مشبِّه ربه بأحد، ولا بقلبه قذر من أنجاس التشبيه، ولا في قلبه تعطيل، ولا جحود بشيء من الصفات، ولا بليّة من البلايا.
فنحن في هذه السور الماضية في تفسير آي هذا القرآن -المرة الأولى والثانية التي نحن فيها- بالغنا في بيان هذا جدًّا، ومرارًا نذكر مذاهب المتكلمين في الصفات، وما يسمون به كل صفة منها، وتقاسيمهم لها، ونبين أنها جميعها جاءت في كتاب الله موصوفًا بها الخلق من جهة، وموصوفًا بها الخالق من جهة، وأن صفة الخالق حق، وهي لائقة بالخالق، وصفة المخلوق حق، وهي لائقة

(4/18)

بالمخلوق، وبين صفة الخالق والمخلوق من المنافاة كمثل ما بين ذات الخالق والمخلوق، كررنا هذا مرارًا (1).
وسأضرب لكم منه بعض الأمثال الآن للتذكار والفائدة: لا يخفى عليكم أَنَّ مِنْ تَقَاسِيمِ المتكلمين للصفات -في العلم المعروف بِعِلْمِ الكلام - أنهم يقسمون الصفات إلى صفة معنى، وما يسمونه: صفة معنوية، وما يسمونه: صفة سلب، وما يسمونه: صفة جامعة، وما يسمونه: صفة فعل، كما هو معروف عندهم.
فمن صفات المعاني عندهم، وهي الصفات في اصطلاحهم الدالة على معانٍ وجودِيَّة قائمة بالذات زائدة على الذات، وهؤلاء الذين يؤولون الصفات ينكرون جميع المعاني الثابتة في كتاب الله وسنة رسوله إلا سبعًا منها، وهي: القدرة، والإرادة، والعلم، والحياة، والسمع، والبصر، والكلام. وينفون غيرها من المعاني الثابتة. وهذا غلط لا شك فيه؛ لأن جميع الصفات من باب واحد، فنحن أولاً نقول في صفات المعاني: إن الله وصف نفسه بالقدرة فقال: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: آية 148]، ووصف بعض خلقه بالقدرة فقال: {إِلاَّ الَّذِينَ تَابُواْ مِن قَبْلِ أَن تَقْدِرُواْ عَلَيْهِمْ} [المائدة: آية 34] ونحن نعلم أن الله في كتابه صادق في وصف نفسه بالقدرة، وصادق في وصف بعض خلقه بالقدرة، وأن لله قدرة حقيقيَّةً لائقة بكماله وجلاله، وللمخلوق أيضًا قدرة مناسبة لحالِهِ وعَجْزِهِ وافْتِقَارِهِ والفناء، وبين القدرة والقدرة من المنافاة كمثل ما بين الذات والذات، فنثبت قدرة الخالق لائقة بالخالق، منزهة عن مشابهة قدرة المخلوق، ونثبت قدرة
_________
(1) مضى عند تفسير الآية (147) من سورة الأنعام.

(4/19)

المخلوق منحطّة لائقة بالمخلوق، منحطّة عن مشابهة قدرة الخالق.
ووصف (جل وعلا) نفسه بالسمع والبصر فقال: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [المجادلة: آية 1] ووصف بعض خلقه بذلك فقال: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} [مريم: آية 28] {إِنَّا خَلَقْنَا الإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2)} [الإنسان: آية 2] ونحن -أيها الإخوان- لا نشك في أن الله صادق في كتابه أن الله سميع بصير، وأن بعض خلقه سميع بصير، إلا أنا نعلم أن سمع الله وبصره لائقان بكماله وجلاله، منزهان عن مشابهة سمع المخلوق وبصره، وأن سمع المخلوق وبصره ثابتان له حقًّا ثبوتًا لائقًا به، متقهقرًا منحطًّا عن مشابهة صفة الخالق جل وعلا.
وقد وصف الله نفسه بالحياة فقال: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: آية 255] {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لاَ يَمُوتُ} [الفرقان: آية 58] ووصف بعض خلقه بالحياة فقال: {وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ} [الأنبياء: آية 30] {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [الروم: آية 19] {وَسَلاَمٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا (15)} [مريم: آية 15] ونحن لا نشك أن الله صادق في وصفه نفسه بالحياة، وصادق في وصفه خلقه بكتابه بالحياة، ونعتقد أن لله حياة حقيقيَّة لائقة بكماله وجلاله، منزهة عن مشابهة صفات المخلوقين، كما أن للمخلوقين حياة حقيقية لائقة بحالهم، متقهقرة منحطّة عن مشابهة صفة خالق السماوات والأرض (جل وعلا) كانحطاط ذواتهم عن ذاته (جل وعلا).
وقد وصف (جل وعلا) نفسه بالعلم فقال: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ

(4/20)

عَلِيمٌ} [الأنفال: آية 75] ووصف بعض خلقه بالعلم فقال: {نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [الحجر: آية 53] {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ} [يوسف: آية 68] فنحن لا نشك أن الله صادق في وصفه -في كتابه- نفسه بالعلم، وصادق في وصفه بعض خلقه بالعلم، إلا أن صفة الله لائقة بالله، وصفة المخلوق مناسبة للمخلوق، وبينهما من المنافاة كمثل ما بين ذات الخالق وذات المخلوق كما لا يخفى.
وقد وصف (جل وعلا) نفسه بالكلام قال: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: آية 164] {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي} [الأعراف: آية 144] {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ} [التوبة: آية 6] ووصف بعض خلقه بالكلام فقال: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مِكِينٌ أَمِينٌ} [يوسف: آية 54] {وَتُكَلِّمُنَا أَيْدِيهِمْ} [يس: آية 65] إلى غير ذلك، ونحن نجزم بأن لله كلامًا حقًّا لائقًا بكماله وجلاله، وللمخلوق كلام أيضًا مناسب لحاله، وبين هذا وهذا كما بين ذات الخالق وذات المخلوق كما لا يخفى. إلى غير هذا من صفات المعاني.
وكذلك ما يسمونه: (صفات السلوب) والسلبية عندهم هي ما يسمونه: القِدم، والبقاء، والمخالفة للخلق، والغنى المطلق الذي يعبرون عنه بالقيام بالنفس، والوحدانية. هذه هي صفات السلوب المعروفة عندهم. وقد جاء في القرآن وصف الخالق والمخلوق بها على نحو ما ذكرنا، فما يسمونه: القِدم والبقاء ويزعمون أن الله وصف بهما نفسه في قوله: {هُوَ الأَوَّلُ وَالآخِرُ} [الحديد: آية 3] قد جاء وصف الله نفسه بهما، وهو أعني الأولية والآخرية حيث قال: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} ووصف المخلوقين بالأولية

(4/21)

والآخرية قال: {أَلَمْ نُهْلِكِ الأَوَّلِينَ (16) ثُمَّ نُتْبِعُهُمُ الآخِرِينَ (17)} [المرسلات: الآيتان 16، 17] ووصف الخلائق بالبقاء فقال: {مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللَّهِ بَاقٍ} [النحل: آية 96] فوصف ما عند الله من بعض مخلوقاته بأنه باق وقال: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ (77)} [الصافات: آية 77] ووصف بعض المخلوقين بالقِدَم في قوله: {إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ} [يوسف: آية 95] {كَالْعُرْجُونِ الْقَدِيمِ} [يس: آية 39].
واعلموا أن جماعة من السلف أنكروا وصف الله بالقِدَم وقالوا: إنه من مبتدعات المتكلمين، ولا يجوز وصف الله بالقِدَم؛ لأن القِدَم في لغة العرب التي نزل بها القرآن هو تقادم زمن الشيء قديمًا مع كونه مسبوقًا بعدم. وبعض العلماء خالف في هذا وقال: عُرف في الشرع إطلاق القِدم على ما يُطْلِقُهُ عليه المتكلمون؛ لأن القِدَم في اصطلاح المتكلمين هو عبارة عن كل ما لا أَوَّلَ له بشرط أن يكون وجوديًّا، فالقِدَم عند المتكلمين أخَفُّ ممَّا يسمونه (الأزل)؛ لأن الأزل في اصطلاحهم هو كل شيء لا أَوَّلَ له، سواء كان وجوديًّا كذات الله -جل وعلا- متصفة بصفات الكمال والجلال؛ لأن وجود ذاته الكريمة متصفة بصفاتها الكريمة لا أول له، فهي عندهم يُقال له: (أَزَلِيٌّ) ويُقال له: (قديم) في اصطلاحهم، أما المعدوم فلا يُقَالُ له قَدِيمٌ عِنْدَهُم، وإنما يُقال له: أَزَلِيٌّ، فَكُلُّ مَا لاَ أَوَّلَ لَهُ من الأعدام فهو أَزَلِيٌّ عندهم، ولا يُسمى قديمًا كأعدام ما سوى الله، فنحن هؤلاء الموجودون هنا قبل أن نولد كنا معدومين، وَعَدَمُنَا السَّابِقُ لا أوَّلَ لَهُ، فأعدامنا أزَلِيَّةٌ؛ لأنها لا أول لها، ولا نقول: إنها قديمة.

(4/22)

والأظهر أنه جاء ببعض الأحاديث عن النبي صلى الله عليه وسلم ما يدل على أن إطلاق المتكلمين للقِدَم على ما لا أول له من الموجود أن له أصلاً، وأنه لا ينبغي أن يُنكر، وقد جاء في سنن أبي داود في دخول المسجد: «أَعُوذُ بِاللهِ العَظِيمِ، وَسُلْطَانِهِ الْقَدِيمِ، مِنَ الشَّيْطَانِ الرَّجِيمِ» (1)
فأطلق اسم القِدَم على سلطان الله، ومعلوم أنه لا يريد بقِدم سلطان الله شيئًا سبقه عدم، فَقَدْ أَخْرَجَ الحاكم في المستدرك في بعض الطرق التي يزعم أنها صحيحة أن القديم من أسمائه (جل وعلا) (2) والله (جل وعلا) أعلم (3).
والحاصل أن جميع أنواع أقسام الصفات التي يذكرها
_________
(1) أبو داود في الصلاة، باب ما يقول الرجل عند دخوله المسجد، حديث رقم (462)، (2/ 132)، والبيهقي في الدعوات الكبير، حديث رقم (68).

قال الحافظ في نتائج الأفكار (1/ 281): «حسن غريب، ورجاله موثقون، وهم رجال الصحيح إلا إسماعيل وعقبة» اهـ. وقال النووي في الأذكار ص46: «حديث حسن، رواه أبو دواد بإسناد جيد» اهـ. وانظر: صحيح أبي داود ص441، صحيح الجامع (4591).
(2) وذلك في الزيادة على حديث الصحيحين: «إن لله تسعة وتسعين اسمًا» وهي الزيادة المعروفة التي فيها ذكر الأسماء، وهي زيادة لا تصح، وقد أخرجها الحاكم من طريقين، وجاء اسم (القديم) في إحدى روايتي الحديث عنده. وعقَّب هذه الرواية بقوله: «وعبد العزيز بن الحصين بن الترجمان ثقة وإن لم يخرجاه، وإنما جعلته شاهدًا للحديث الأول» اهـ. (المستدرك 1/ 17). وسيأتي تخريجه عند نفسير الآية (180) من سورة الأعراف.
(3) انظر: الفتاوى (1/ 245)، لوامع الأنوار (1/ 38)، (تعليق البابطين رحمه الله)، شرح الطحاوية ص57 - 58، كتاب مناهل العرفان دراسة وتقويم ص212، 725.

(4/23)

المتكلمون جاء في القرآن وصف الخالق والمخلوق بها، وكل منهما حق، وهذا لائق بموصوفه، وهذا لائق بموصوفه، وبينهما من الفرق كما بينّا.
ومن أكبر ذلك: الصفات التي يسمونها: (الصفات الجامعة) التي تدل على العظمة واستلزامها لجميع الصفات، كالكِبَر، والعِظَم، والعلو، والملك، وما جرى مجرى ذلك، فقد وصف (جل وعلا) نفسه بأنه عَلِيٌّ عظيم قال: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: آية 255] ووصف بعض خلقه بالعلو فقال: {وَرَفَعْنَاهُ مَكَانًا عَلِيًّا (57)} [مريم: آية 57] {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا} [مريم: آية 55] ووصف بعض خلقه بالعِظَم فقال: {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء: آية 63] {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيمًا} [الإسراء: آية 40].
وصف نفسه بالمُلك فقال: {يُسَبِّحُ للهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ} [الجمعة: آية 1] {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ} [الحشر: آية 23] وقد وصف [بعض خلقه] (1) بالملك {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ} [يوسف: آية 54] {تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء} [آل عمران: آية 26] إلى غير ذلك من الآيات.
ووصف (جل وعلا) نفسه بالكِبَر فقال: {إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} [النساء: آية 34] {الْكَبِيرُ الْمُتَعَالِ} [الرعد: آية 10] ووصف بعض خلقه بالكِبَر فقال: {لَهُمْ أَجْرٌ كَبِيرٌ} [الحديد: آية 7] {إنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا} [الإسراء: آية 31] ونحو ذلك من الآيات.
_________
(1) في الأصل: «نفسه». وهو سبق لسان.

(4/24)

وكذلك الصفات التي هي من صفات المعاني على التحقيق، والمؤولون من الكلاميين يزعمون أنها من صفات الأفعال، وهي صفات معنى لا شك فيها، كالرأفة، والرحمة، وما جرى مجرى ذلك. فإن الله وصف بها نفسه قال: {فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ} [النحل: آية 47] ووصف بها بعض خلقه فقال في صفة نبينا (صلوات الله وسلامه عليه): {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ (128)} [التوبة: آية 128].
وصف نفسه بالحلم {وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} [الحج: آية 59] ووصف بعض خلقه بالحلم {فَبَشَّرْنَاهُ بِغُلاَمٍ حَلِيمٍ (101)} [الصافات: آية 101] {إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ} [التوبة: آية 114] ونحو ذلك من الآيات.
وكذلك صفات الأفعال وصف نفسه بها ووصف خلقه بها، وصف نفسه بأنه المعلّم قال: {الرَّحْمَنُ (1) عَلَّمَ الْقُرْآنَ (2)} [الرحمن: الآيتان 1، 2] ووصف مخلوقه بأنه يعلّم، وجمع الوصفين في قوله: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ} [المائدة: آية 4].
ووصف نفسه بأنه المُنبئ قال: {قَالَتْ مَنْ أَنبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [التحريم: آية 3].
ولو تَتَبَّعْنَا هَذَا لأَطَلْنَا فيه الكلام، فحَاصِل هذا أن جميع الصفات التي يذكرها علم الكلام جاء بالقرآن العظيم وصف الخالق بها ووصف المخلوق، فيجب علينا أن نتمشى مع القرآن، ونسلك طريق الحق الواضح الذي لا تبعة فيه، ولا غرر فيه، ولا سخط من

(4/25)

رب السماوات والأرض يستوجبه، فنضع كل شيء في موضعه، فنثبت للخالق صفته على وجه الكمال والجلال وغاية التنزيه عن مشابهة الخلق، ونثبت للمخلوق صفته على الوجه الملائم للمخلوق، المناسب للمخلوق، المتواضع المنحط المتسافل عن صفة الخالق (جل وعلا)، ونعلم أن كلاً حقٌّ في موضعه، وأنه لا مناسبة بين صفة الخالق والمخلوق حتى نشبهها بها، أما الذهاب بصفة الخالق إلى صفة المخلوق فهذا غلط لم يقله أحد من السلف الصالح، وهو غلط حدث من مقالات الكلام؛ لأنه لما دخل علم الكلام وصارت الناس تُحكم العقول، ولو كان كذا لكان كذا، وتُجري العقائد على الأقيسة المنطقية جاءت البلايا؛ لأن كلاً يظن صحة الربط بين هذا اللازم والملزوم فينتج منهما قضية، ويكون الربط بينهما منفكًّا فيأتي الآخر ويبين انفكاك الربط بينهما، وصارت مقالات وطوائف كل منهما تكذّب الأخرى، وتُقيم الدليل والبرهان العقلي في زعمها على أن الحق معها والغلط مع غيرها.
ونحن نقول: إن الفصل في كل شيء هو هذا المحكم المنزل، والنور الذي أنزله رب العالمين على لسان سيد الخلق صلى الله عليه وسلم، فهو الذي يوضح الحقائق، ويكشف ظلمات الجهل، ويبين الحقيقة ناصعة واضحة على وجهها الأكمل، وقد بين لنا الطريق المثلى، والمعتقد الصَّواب الذي لا شك فيه، وهو أنّا نُنَزِّه ربنا عن مشابهة صفات الخلق، ونؤمن بما وصف به نفسه، ونُصَدِّقه على أساس ذلك التَّنْزِيهِ، ونَقِف عند حَدِّنا، ونعرف قَدْرَنَا وقَدْرَ عقولنا ولا نَتَجَاوز حَدَّنَا. هذه طريق القرآن، وهي طريق مأمونة لا غائلة وراءها ولا عاقبة سيئة، وعلى هذا فقوله جل وعلا: {أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ

(4/26)

إِلاَّ الْقَوْمُ الْخَاسِرُونَ (99)} [الأعراف: آية 99] نقول: هذه صفة مَدَحَ اللهُ بها نَفْسَهُ، وهذا الذي أثْنَى بِهِ على نفسه فهو لا شك أنه في غاية اللياقة والكَمَالِ والجَلالِ، والسلامة من النقص والمباعدة عن مشابهة مكر المخلوقين وصفاتهم، فنثبته ونصدق الله بما وصف به نفسه منزهين ربنا غاية التنزيه، معترفين بالقصور والوقوف عند حدنا كما بين في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] وقوله: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا (110)} [طه: آية 110] وقد بينا أن بعض مكر المخلوقين -ولله المثل الأعلى- قد يكون في غاية الاستحسان عند الناس، كما بَيَّنَّا أنه لو كان الرجل في غاية الشر وعِظَم الأذِيَّة على العامة، يقتلُ هذا، ويسبي هذا، ويأخذ مال هذا، ويظلم هذا، والناس عاجزون عنه، حتى جاءه رجل عظيم معروف بالفضل والمروءة والخير واحتال عليه بطرق خفية حتى قدر على قتله وأراح المسلمين منه، فكل الناس يقولون: إن كيدك هذا لفي غاية الكمال، وفي غاية الحسن، وفي غاية اللياقة والقبول عند عقول المخلوقين. هذا في كيد مخلوق، فما ظنك -ولله المثل الأعلى- بخالق السماوات والأرض جل وعلا.
يقول الله جل وعلا: {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ (100)} [الأعراف: آية 100].
قوله في هذه الآية الكريمة: {أَوَلَمْ يَهْدِ لِلَّذِينَ} قال جمهور علماء التفسير: {أَوَلَمْ يَهْدِ لِلَّذِينَ} معناه: أولم يُبيِّن للذين؟ فـ (هدى) تستعمل في معنى (بيّن) ومنها هذه كما رُوي عن غير واحد

(4/27)

من علماء التفسير من الصحابة فَمَنْ بَعْدَهُمْ، فمن إطلاق (هَدَى) بمعنى (بيّن): قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} [فصلت: آية 17] أي: بيّنا لهم على لسان نبينا صالح، فهو هداية بيان لا هداية توفيق، بدليل قوله بعده: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} الآية. ومن إطلاق (هدى) بمعنى البيان والإرشاد: قوله تعالى في الإنسان: {إِنَّا هَدَيْنَاهُ السَّبِيلَ} [الإنسان: آية 3] أي: بينّا له السبيل، وليست هداية توفيق، بدليل قوله بعده: {إِمَّا شَاكِرًا وَإِمَّا كَفُورًا} وهذا معنى قوله: {أَوَلَمْ يَهْدِ لِلَّذِينَ} [الأعراف: آية 100] أَوَ لَم يُبَيِّن للذين {يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا} اعلموا أولاً أن هذه الآية الكريمة من الآيات التي تشكل على كثير من المنتسبين للعلم، ويتبيَّن معناها ببيان إعرابها وإيضاح موضع الفاعل والمفعول منها، وفي ذلك ثلاثة أوجه معروفة لا يُكذب بعضها بعضًا (1):
الأول: أن الفاعل لقوله: {أَوَلَمْ يَهْدِ لِلَّذِينَ} ضمير عائد إلى الله {أَوَلَمْ يَهْدِ} هو؛ أي: الله؛ أي: يبين هو، أي: الله {لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا} وعلى هذا فالمفعول في محل المصدر المنسبك من (أن) وصلتها في قوله: {أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ} والمعنى: ألم يبين لهم الله أنه لو شاء إِصَابَتَهُم بذنوبهم لأصابهم بها، وكون الفاعل هنا ضميرًا يعود إلى الله تدل عليه قراءة بعض السلف: {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ} بالنون (2)، فهي وإن كانت غير سبعية إلا أنها قرأ بها بعض السلف، وهي تفيد في التفسير. وعلى هذا المعنى أن الله بين لهؤلاء الأمم الذين أوْرَثَهُمُ الله في الأرض
_________
(1) انظر: الدر المصون (5/ 393).
(2) انظر: البحر المحيط (4/ 349، 350)، الدر المصون (5/ 393).

(4/28)

بعد أن أهلك أهلها، بيّن لهم بإهلاك الظالمين المكذبين للرسل واستخلافهم بعدهم، بيّن لهم بهذا إصابته لهم بذنوبهم لو شاء أن يصيبهم بها كما أصاب مَنْ قَبْلَهم، وهذا وجه لا إشكال فيه.
الوجه الثاني: أن الفاعل في قوله: {أَوَلَمْ يَهْدِ لِلَّذِينَ} ضمير عائد على ما كان يُذكر من قصص الأمم الماضية، والمعنى: ألم يبين قصص الأمم الماضية من إهلاك الله لها لما كذبت رسلها ألم يبين ذلك للذين يرثون الأرض أن الله قادر على إهلاكهم بذنوبهم كما أهلك من كان قبلهم لما كفروا وكذبوا رسله؟ وعلى هذين الوجهين فالمصدر المنسبك من (أن) المخففة من الثقيلة وصلتها في محل نصب على المفعول به.
الوجه الثالث: أن مفعول (يهد) محذوف، وفاعلها هو المصدر المنسبك من (أن) وصلتها، والمعنى: أولم يبين للذين يرثون الأرض إصابتُنا الأمم الماضية وإهلاكنا إياهم ألم يبين لهم ذلك أنَّا لو شئنا لأهلكناهم؟ أولم يبين لهم ذلك وخامة عاقبة أمر من عصى الله؟
وهذا هو حاصل معنى كلام العلماء في هذه الآية، يدور على أن الله (جل وعلا) أهلك الأمم الماضية التي كذبت الرسل كقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، وبيّن أن ذلك يدل على أن من أهلكهم بذنوبهم لو شاء لأهلك من جاء بعدهم بذنوبهم كما أهلك الأولين، كما قال تعالى: {أَلَمْ نُهْلِكِ الأَوَّلِينَ (16) ثُمَّ نُتْبِعُهُمُ الآخِرِينَ (17) كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (18)} [المرسلات: الآيات 16 - 18] وهذا معنى قوله: {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا} [الأعراف:

(4/29)

آية 100] معنى: {يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا} يخلفون أهلها الذين هلكوا ويسكنون أرضهم بعدهم؛ لأن هؤلاء الجيل يبيدهم الله فيموتوا فيسكن مواطنهم قوم آخرون، فذلك معنى إيراثهم الأرض بعدهم. فالإرث هنا معناه: انتقال شيء كان عند أحد إلى أحد آخر، ولو لم يكن على سبيل الإرث المعروف؛ لأن العرب تطلق في لغتها الإرث على مجرد الانتقال من ميت إلى حي كما هو معروف. وهذا معنى قوله: {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا} [الأعراف: آية 100] أي: الذين كانوا يسكنونها ودمرهم الله.
{أَن لَّوْ نَشَاء} (أن) مخففة من الثقيلة، واسمها ضمير الشأن كما هو معروف في محله، وخبرها جملة: {أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ} أنه أي: الأمر والشأن لو نشاء أصبناهم بذنوبهم.
اعلموا أن المقرر في علوم العربية أن فعل المشيئة إن اقترن بأداة الشرط فإن مفعوله يُحذف لدلالة جزاء الشرط عليه، وتقدير المفعول المحذوف هنا: أن لو نشاء إصابتهم بذنوبهم أصبناهم بذنوبهم. فحذف المفعول لدلالة جزاء الشرط عليه، وربما أُظهر نادرًا كما قال تعالى: {لَوْ أَرَدْنَا أَن نَّتَّخِذَ لَهْوًا لَّاتَّخَذْنَاهُ} [الأنبياء: آية 17] الأغلب أن يُقال: لو أردنا لاتخذنا لهوًا، ولكنه هنا ذكر مفعول الإرادة مع جزاء الشرط، وذلك يوجد في كلام العرب في بعض الحِكم، ومنه قول الشاعر (1):
_________
(1) البيت لأبي يعقوب الخزيمي، مضى عند تفسير الآية (35) من سورة الأنعام.

(4/30)

وَلَوْ شِئْتُ أَنْ أَبْكِي دَمًا لَبَكَيْتُهُ ... عَلَيْكَ وَلَكِنْ سَاحَةُ الصَّبْرِ أَوْسَعُ

هذا معنى قوله: {أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ} [الأعراف: آية 100].
قرأ هذا الحرف جماهير القراء غير نافع، وابن كثير، وأبي عمرو: {أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ} بتحقيق الهمزتين. وقرأه نافع، وابن كثير، وأبو عمرو: {أن لو نشاءُ وَصَبْنَاهُم} بإبدال الهمزة الثانية واوًا (1)، وهما قراءتان سَبْعِيَّتَانِ صَحِيحَتَانِ ولُغَتَانِ معْرُوفَتَانِ فصيحتان. وصيغة الجمع في قوله: {نَشَاء} وفي قوله: {أَصَبْنَاهُم} كِلتاهما للتعظيم. وقوله: {أَصَبْنَاهُم} أي: بالعذاب، أصبناهم بالعذاب والإهلاك بسبب ذنوبهم، والذنوب: جمع ذنب، والذنب معروف. أهلكناهم بسبب ذنوبهم ككفرهم ومعاصيهم، وهذا معنى قوله: {أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ}.
وأقرب الأقوال وأصحها في قوله: {وَنَطْبَعُ} أنها جملة مستأنفة على التحقيق، أي: ونحن نطبع على قلوبهم، والطبع هنا على القلب معناه الختم عليه والاستيثاق منه حتى لا يصل إليه خير ولا يخرج منه شر، فمعنى (طَبْعُ الله على القلوب) أنه -والعياذ بالله- يختم على قلب المجرم ويطبع عليه بحيث لا يخرج منه شر ولا يدخل إليه خير، كالقارورة إذا ختمتها وطبعت عليها لا يخرج شيء مما فيها، ولا يصل إليها شيء آخر.
وهذه الآية الكريمة وأمثالها في القرآن تُصَحِّحُ عَقِيدَةً مِنْ عَقَائِدِ السَّلَفِ المشهورة التي وقع فيها القيل والقال والخلط الكثير، وذلك
_________
(1) انظر: إتحاف فضلاء البشر (2/ 55).

(4/31)

لا يخفاكم -أيها الإخوان- أن هذه المسألة التي هي مسألة (الجبر والاختيار والكسب) أنها هي أصعب مسألة في دين الإسلام، وأعقد تخلصًا على العوام؛ لأن الناس انقسمت فيها إلى ثلاث طوائف: طائفة ضلّت في الإفراط، وطائفة ضلت في التفريط، وطائفة خرج من هضمها حقًّا صافيًا كاللبن يخرج من بين فَرْثٍ وَدَمٍ لَبَنًا خالصًا سائغًا للشاربين، وهو أفعال العبد؛ لأن أفعال العبد، وقدرة العبد، وإرادته، هي أصعب شبهة وقعت في دين الإسلام وأعسرها تخلصًا، ونحن في بعض المرات نهاب أن نثيرها لئلا يقع منها شيء في قلوب بعض الناس الذين لا يعرفون، فيعسر عليهم التخلص منه، وتارة نستعين بالله ونذكرها ونبينها ليرزق الله الهدى في ذلك وتستنير قلوب من وفقه الله.
اعلموا أولاً أن من يَتَسَمَّون باسم المسلمين، مِنْ طَوَائِفِهِم التي هي على الحَقِّ والبَاطِلِ انقسمت في كسب العبد إلى ثلاثة أقسام: فطائفة قالت: إن العبد يخلق أعمال نفسه بلا تأثير لقدرة الله فيها -والعياذ بالله- كالمعتزلة. وهذا المذهب ينصره محمود الزمخشري في تفسيره دائمًا، يزعم أن الله لا يريد الشر ولا يخلق الشر، وأن الله أنْزَه مِنْ أَنْ يُرِيد الشر، وأن الشر بمشيئة العبد وإرادته وقدرته من غير تأثير لقدرة الله فيه. وهذا -والعياذ بالله- مذهب باطل باطل، صاحبه يريد أن يسلب الله قدرته -سبحانه وتعالى عما يقول الظالمون علوًّا كبيرًا- وهذه الطائفة ضلت في التفريط؛ لأنهم فرطوا في قدرة الله حتى زعموا أنه تقع في ملكه أفعال العبيد من غير قدرته ولا مشيئته!! وهذا تفريط في صفات الخالق (جل وعلا)، فإنه (جل وعلا) لا يمكن أن يقع في خلقه تحريكة ولا تسكينة ولا طرفة عين

(4/32)

إلا بمشيئته وإرادته (جل وعلا) وله الحكمة البالغة في كل ما يشاء. وهذا المذهب الذي يقول: إن العبد يخلُق أعمال نفسه بلا تأثير لقدرة الله فيها هو الذي ردّت عليه هذه الآية الكريمة الرد الواضح كما ترون؛ لأن الله إذا بيّن أنه هو الذي طبع على قلبه فمنعه من سماع الحق لحكمة كيف يقول الإنسان إن ذلك الشر لم يقع بمشيئته (جل وعلا) فهذه الآية وأمثالها تردّ ردًّا صريحًا على مذهب المعتزلة أقوى رد وأعظمه، فهم ينتحلون شُبهًا وتأويلات كل عاقل يعرف أنها باطلة.
المذهب الثاني: هو مذهب الجبرية، وهؤلاء ضلّوا بالإفراط حيث زعموا أن العبد لا تأثير له ولا فعل له، وأن هذا كله فعل الله، وأن الله لا يعذب العبد بذنب؛ لأن الله هو الذي شاءه وقدّره عليه، وهذا من أخطر الباطل كما ترون.
المذهب الثالث الذي هو الحق: مذهب المسلمين وسلف هذه الأمة وجماعتها: أن العبد خَلَقَ الله له قدرة وإرادة، وله مشيئة وفعل يختار ويفعل ويقدر، إلا أن قدرة الله وإرادته تصرفان قدرة العبد وإرادته إلى ما سبق به العلم الأزلي فيأتيه طائعًا مختارًا.
وهنا سنّة سنتكلم عليها لعل الله ينفع بها، فلنضرب مثلاً: مناظرة للجبريّ ومناظرة للقدري:
أما مناظرة الجبري فانقطاعه فيها قريب، وهي واضحة؛ لأن الجبري لو قال: أنا لا فعل لي، وهذا فعل الله، وأنا لا أوخذ بشيء من ذلك؛ لأن الله فعل هذا ولا ذنب لي. فإنك لو فقأت عينه، أو ضربته ضربًا مؤلمًا، أو قتلت ولده لا يجعل لك القدر حجة،

(4/33)

ولا يقول: هذا فعل الله وأنت بريء، لا وكلا، بل يسارع كل المسارعة في ضربك وقذفك والانتقام منك مصرحًا بأن هذا فعلك!! وانقطاعه قريب.
وأما المشكلة القوية فهي مشكلة المعتزلة الذين يزعمون أن العبد يخلق أعمال نفسه بلا تأثير لقدرة الله فيها. وسنبين لكم إن شاء الله الجواب عنها موضحًا من كتاب الله:
اعلموا أولاً أنّا لو فرضنا رجلاً يعتنق هذا المذهب ورجلاً من أهل السنة يتناظران، فقال معتنق هذا المذهب: إن كانت ذنوبي التي أؤاخذ عليها بمشيئة الله، ولست مستقلاً بمشيئتي، فمن أي وجه هو يشاء الذنب فيعذبني أنا عليه؟ وأنا غير مستقل المشيئة، إذ لو كنت مستقل المشيئة لما فعلت إلا ما يرضيه، وقد كتب على البعيد قبل وجوده أنه يرتكب هذا الكفر وهذا الذنب، ولا بد أن يرتكبه؛ لأن علم الله لا يتغير، وما سبق في علمه الأزلي لا بد أن يقع؛ لأن علمه لا يستحيل جهلاً. فيقول: إذا كان الله قدّر عليه - عياذًا بالله - أنه يكفره ويعصيه، ولا قدرة له على التخلص من قدر الله، فبأي ذنب يُؤخذ؟ وأي استقلال له في فعله حتى يؤخذ عليه؟! هذه حجته وأقصى شبهته.
فيقول له السُّنّي: جميع الأسباب التي أعطى الله للمهتدين الذين اهتدوا بسببها أعطاكها جميعها، إلا شيئًا واحدًا هو الذي حصل به الفرق، لا حجة لك فيه ألبتة على ربك، فإن هؤلاء الذين اهتدوا، وأطاعوا الله، ودخلوا الجنة، جميع أسباب الهدى التي اهتدوا بها كما أعطاهم الله أعطاك، فالعيون التي أصابوا بها آيات الله، واستدلوا بها على قدرته وعظمته، وأنه الرب المعبود وحده أعطاك عينين مثلها،

(4/34)

وكذلك القلوب التي عقلت عن الله، وأدركت وحي الله، وصارت سببًا للإيمان أعطاك مثلها، فجميع أنواع الأسباب التي أعطاها الله للمهتدين أعطاك مثلها. بقي هنالك شيء واحد هو الذي حصل به التفاوت لم يعطكه وهو تفضله بالتوفيق، فقد تفضّل على هؤلاء بالتوفيق، ولم يتفضل عليك بالتوفيق، فمن هنا حيث إنه تفضّل على هؤلاء ولم يتفضل عليك من هنا حصل الفرق بينكما، وتفضله ليس واجبًا لك عليه حتى تحتج به عليه. ويوضحه بعض المناظرات، فإن المناظرة المشهورة التي دارت بين أبي إسحاق الإسفراييني وعبد الجبار من كبار المعتزلة توضح هذا المعنى، وقد بينّاها في هذه الدروس مرارًا (1)، وذلك أن المعتزلي الكبير المشهور عبد الجبار جاء يتقرب بهذا المذهب الباطل، وناظره أبو إسحاق الإسفراييي وقطعه في جمع بهذه الحجة التي أصلها القرآن كما سنبينه، فجاء عبد الجبار وقال: سبحان من تنزّه عن الفحشاء! يعني أنه تَنَزَّهَ عن أن تكون السرقة والزنا بمشيئته، فيزعم أن الله أنْزَهُ وأجَلّ وأعْظَمُ مِنْ أَنْ تَكُون السرقة والزنا والضلالة بمشيئته؟ وقال في هذا: سبحان من تنزّه عن الفحشاء.
[15/ب] فقال أبو إسحاق: كلمة حق أُريد بها باطل، ثم قال:/ سبحان من لا يقع في ملكه إلا ما يشاء.
فقال عبد الجبار: أتراه يشاؤه ويعاقبني عليه؟
فقال أبو إسحاق: أتراك تفعله جبرًا عليه؟ أأنت الرب وهو العبد؟
_________
(1) مضى عند تفسير الآية (39) من سورة الأنعام.

(4/35)

فقال عبد الجبار: أرأيت إن دعاني إلى الهدى، وقضى عليَّ بالردى، دعاني وسدّ الباب دوني، أتراه أحسن إليَّ أم أساء؟!
فقال أبو إسحاق: أرى أن هذا الذي منعك إن كان حقًّا واجبًا لك عليه فقد ظلمك وقد أساء، وإن كان ملكه المحض فإن أعطاك ففضل، وإن منعك فعدل، فبُهت عبد الجبار!! وقال الحاضرون: والله ما لهذا جواب (1).
وهذا الجواب الذي أجاب به أبو إسحاق هو مضمون قوله: {قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ (149)} [الأنعام: آية 149] حجته البالغة على خلقه هي تفضله بالهدى، فمن شاء أن يتفضل عليه بالهدى فهو فضل منه، ومن لم يتفضل عليه فما ظلمه، وقد أنصفه من جميع النواحي، ومن أعطي فضله ففضل، ومن مُنِعَهُ فعدل كما ذكرنا.
ومما يوضح هذا ما يذكرون عن عمرو بن عبيد (2) - وهو من كبار المعتزلة المشهورين المعروفين بالعبادة والنسك - أنه جاءه بدوي وقال له: يا شيخ ادعُ الله أن يردَّ عليّ دابتي، سرقوها. فقام عمرو بن عبيد يتقرب بهذا المذهب الباطل، وقال: اللهم إنها سُرقت ولم تُرد سرقتها؛ لأنك أكرم وأنزه وأجلّ من أن تريد هذه القذرة القبيحة. فالبدوي أعرابي جاهل، قال له: ناشدتك الله يا هذا إلا ما كففت عني من دُعائك الخبيث، إن كانت سُرقت ولم يُرد سرقتها، فقد يُريد ردّها ولا تُرد، فربٌّ يقع في ملكه ما لا يشاء لا ثقة لي به. فألقمه حجرًا!!
_________
(1) مضى عند تفسير الآية (39) من سورة الأنعام.
(2) السابق.

(4/36)

والتحقيق في هذا المعنى أن الله خلق للعباد قُدرًا وإرادات يقدرون بها ويريدون، والله (جل وعلا) أقام عليهم الحجة من جميع الوجوه، فتفضّل على بعضهم بالتوفيق، ولم يتفضّل على بعضهم، وتفضُّله فضل منه، وعدم تفضّله بملكه المحض عدل منه، فهو (جل وعلا) يصدُر منه إما فضل وإما عدل، وليس هنالك ظلم لأحد. أما المخلوقون فلا شك أن لهم قُدرًا وإرادات، وعامَّة العقلاء يطبقون على أن هنالك فرقًا بين حركة اليد الاختيارية والحركة الارتعاشية كحركة [المحموم] (1) كما لا يخفى على أحد، وأن الله خلق للعبد قدرة وإرادة، وأقدره بتلك القدرة والإرادة على فعل ما يشاء مما هو في مقدوره، إلا أن قدرة الله وإرادته تصرف قدرة العبد وإرادته إلى ما سبق به العلم الأزلي، فيأتيه العبد طائعًا في غاية الطوع، كما قال تعالى: {وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ} [الإنسان: آية 30] فصرح بأن للمخلوقين مشيئة، وأنهم لا يشاءون إلا ما شاءه الله، والله (جل وعلا) قد عَلِمَ في أزَلِهِ ما تَسْتَحِقّه عبيده، فمنهم من هو أهْلٌ لِلْخَيْرِ وفَّقَهُ للخير، ومنهم من هو أهل للشر وفّقه للشر، كما قال صلى الله عليه وسلم لما سأله أصحابه عن هذه الشبهة، قال: «كل ميسر لما خُلق له» (2). والمعنى: أن الله خلقهم وأمرهم وسيوفق كُلاً منهم إلى ما سبق له به العلم الأزلي في الكتاب.
وهذا كلام موجز عن قضية الكسب، فعلينا أن نَعْلَمَ أنَّ اللهَ خَلَقَ لنا قُدرًا وإرادات نؤاخذ بها، وأنّا نأتي الأفعال طائعين، ولنا قدرة
_________
(1) في هذا الموضع كلمة غير واضحة، وما بين المعقوفين [ ... ] زيادة يتم بها الكلام.
(2) مضى عند تفسير الآية (39) من سورة الأنعام.

(4/37)

مخلوقة وإرادة مخلوقة كلتاهما خلقها الله بقدرته وإرادته، فربنا يصرف إراداتنا ومشيئاتنا وقُدرنا إلى ما سبق به علمه الأزلي فنأتيه طائعين. نرجو الله (جل وعلا) أن يوفقنا إلى ما يرضيه منّا، ولا يصرف قلوبنا إلا لما يرضيه. وهذا معنى قوله: {وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ} [الأعراف: آية 100].
اعلموا أن السمع في القرآن وفي اللغة يُطلق إطلاقين: يُطلق السمع على ما سمعه الإنسان وسَمِعَتْهُ أُذُنُه فوَعَاهُ قَلْبُهُ. ويُطلق السمع على القبول والاستجابة، ومن إطلاق السمع على القبول والاستجابة: قوله في الصلاة: «سَمِعَ اللهُ لِمَنْ حَمِدَهُ» أي: لمن أطاعه فاستجاب له. فالعرب تقول: سمعًا وطاعة. أي: إجابة وقبولاً، ومنه هذه الآية. فقوله: {فَهُمْ لاَ يَسْمَعُونَ} السمع المنفي هنا هو سمع الطاعة والقبول. أي: إن الله إذا طبع على القلوب فالأسماع تسمع ولكن ذلك السمع لا ينشأ منه طاعة ولا قبول، والله (جل وعلا) بين أنه إذا وقع على القلوب مثل هذا الطبع وما جرى مجراه أنهم لا يستطيعون أن يسمعُوا. ونفي الاستطاعة ذكره في آيات كقوله: {مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ} [هود: آية 20] فنفى عنهم استطاعة السمع.
وكقوله: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاء عَن ذِكْرِي وَكَانُوا لاَ يَسْتَطِيعُونَ سَمْعًا} [الكهف: آية 101] وقال (جل وعلا) في الفرقان: {فَلاَ يَسْتَطِيعُونَ سَبِيلاً} [الفرقان: آية 9] وهذه الاستطاعة نفيها إنما هو بحسب مشيئة الله من معاقبة الإنسان على ذنب، لأن هذه الآيات فيها سؤال معروف مشهور لطالب العلم أن يسأل عنه ويُجاب عنه، وهو أن يقول طالب العلم: إن الله في غاية الإنصاف والعدالة، فهو (جل وعلا) منصف عدل في

(4/38)

غاية الإنصاف والعدالة؛ وفي هذه الآيات بيَّن أنه طبع على قلب هذا الإنسان، قال في بعض الآيات: {خَتَمَ اللَّهُ عَلَى قُلُوبِهمْ} [البقرة: آية 7] {وَنَطْبَعُ عَلَى قُلُوبِهِمْ} [الأعراف: آية 100] {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا} [الكهف: آية 57] ومن جُعل على قلبه الطبع والختم، وجُعل في عينه الغشاوة، وفي أذنه الوقر، فهذا في حكم العاجز، فعلى هذا يكون في هذه الآيات شبهة للجبرية، فنحن نقول: إن القرآن العظيم بيّن أن هذا الطبع وهذا الختم والإزاغة النهائية عن الحق لا يأتي الإنسان إلا بسبب ذنب من ذنوبه، فهو جزاء وفاق على بعض الذنوب، وذلك ما دَلَّتْ عَلَيْهِ آيَاتٌ كثيرة أن الله (جل وعلا) يُسَبِّبُ للإنسان الضَّلالة بِسَبَبِ ارتكاب الذنوب كما يسبب له الهدى بسبب الطاعات، فالعبد إذا سارع إلى الكفر، وتكذيب الرسل، وإلى ما يُسخط الله عاقبه الله بأن زاده ضلالاً فوق ضلاله، وظلامًا على ظلامه، وجاءه هذا الطبع بسبب كفره وبغيه وتمرده على الله.
وقد بيّن (جل وعلا) هذا في آيات كثيرة كقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء: آية 155] (الباء) في قوله: {بِكُفْرِهِمْ} سببية، فبيّن أن هذا الطبع بسبب كفرهم الذي سارعوا إليه، وكقوله جل وعلا: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} [المنافقون: آية 3] وكقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: آية 5] ما أزاغها بالطبع والختم حتى بادروا إلى الذنوب والكفر فعاقبهم الله وجزاهم جزاء وفاقًا، وكقوله: {فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا} [البقرة: آية 10] وكقوله: {وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ (125)}

(4/39)

[التوبة: الآيتان 124، 125] والآيات القرآنية كثيرة في هذا، ومن هنالك يُعلم أن الحسنات وطاعة الله أن الله يجعل ذلك سببًا لهدى عبده، كما أن السيئات والمبادرة إلى ما لا يرضيه تكون سببًا للرّين على القلوب والطبع عليها كما قال: {بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ} [المطففين: آية 14] وقال في الهدى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى} [محمد: آية 17] {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: آية 69] وأمثال ذلك من الآيات.
قوله جل وعلا: {وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ} [الأعراف: آية 100] قوله تعالى: {وَنَطْبَعُ عَلَى قُلُوبِهِمْ} هنا أن موضع هذا الطبع القلوب، والقلوب: جمع القلب، وهو عضو من الإنسان معروف على هيئة شكل حب الصنوبر وهو معروف، وكون الطبع محله على القلوب يبين أن مركز العقل هو القلب كما أشرنا له مرارًا (1)، وإنما بينّا هذا مرارًا لئلا تبقى الناس مصدّقة للكفرة الملاحدة الإفرنج، مكذّبة لله ولرسوله، فالقرآن العظيم في عشرات الآيات، والسنة النبوية في أحاديث صحيحة كلها مطبقة على أن مركز العقل هو قلب الإنسان لا دماغه؛ لأن الله يقول: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا} [الحج: آية 46] فصرح بأن العقل والإدراك بالقلوب لا بالأدمغة، ثم قال: {فَإِنَّهَا لاَ تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: آية 46] ولو كان الإدراك ليس في القلب الذي في الصدر لما كان له عمى ولا إبصار، ولم يقل الله يومًا ما: ولكن تعمى الأدمغة التي في الرؤوس، لم يقل هذا أبدًا، وإنما قال: {وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي
_________
(1) مضى عند تفسير الآية (75) من سورة البقرة.

(4/40)

الصُّدُورِ} وقال جل وعلا: {لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ} فبين أن الفِقه منفي عن محله الذي يفقه به وهو القلب، والآيات على هذا لا تكاد تحصيها في المصحف الكريم، أن العقل الذي به الإدراك محلّه في القلب، والآيات الدالة على هذا كثيرة، والأحاديث لا تكاد تحصيها، والنبي صلى الله عليه وسلم قد قال: «إِنَّ فِي الجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ الجَسَدُ كُلُّهُ» ثم فسرها صلوات الله وسلامه عليه قال: «أَلاَ وَهِيَ الْقَلْبُ» (1). ولم يقل: «ألا وهي الدِّمَاغ».
هذا أمر معروف، ومعروف أن الآيات القرآنية والأحاديث النبوية طافحة بهذا، والغريب أنك ترى عامّة من ينسبون للإسلام يضربون بهذه النصوص الحائط ويزعمون كلهم بأن مركز العقل الدماغ!! ونحن نعلم أن الله هو الذي خلق العقل، وهو الذي وضعه في محله، ولا شك أن من خلقه وأبرزه من العدم إلى الوجود، ووضعه في محله أنه أعلم بمحله من الملاحدة الذين يبرهنون على ما يزعمون بفلسفات قد لا تكون مَبْنِيَّة على مقدمات يقينية، ولا ينبغي للمسلم أن يضرب بالقرآن عرض الحائط. فالآيات القرآنية لا تكاد في المصحف تحصيها دالة على أن العقل في القلب؛ لأنه دائمًا يذكر القلوب ويجعل الإثم مكانه القلب، والتقوى مكانه القلب فالله، يقول: {وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} [البقرة: آية 283] [ولم يقل:] (2) «إنه آثم دماغه» يومًا ما!! وقال جل وعلا: {ذَلِكَ وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ (32)} [الحج: آية 32] ولم يقل: «من
_________
(1) مضى عند تفسير الآية (75) من سورة البقرة.
(2) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة تم بها المعنى.

(4/41)

تقوى الأدمغة» يومًا ما. فالقرآن طافح بهذا بكثرة، والسنة النبوية طافحة بهذا بكثرة.
أما الذين يقلدون ملاحدة الإفرنج فهم على نوعين: من جاء منهم بطريق لا تُكذب القرآن فما علينا منه، ومقالته لا نتعرض لها؛ لأن كل ما يصعب علينا هو ما يعارض نصوص السماء التي أنزلها خالق السماوات والأرض، فإذا جاء بما يخالفه مخالفة قطعيّة وجب علينا أن نرد عليه ونكذبه، وإن كان لم يكن هناك مخالفة فمَنْ عنده دليل خاص فليُبْرِزه، ومن ليس عنده فليسكت.
وهنا تجب مسألة: يجب على المسلمين أن يتحفظوا كل التحفظ من أن يُحَمّلُوا القرآن ما لا يحتمله، فعلينا أن لا نقول: إن الله قال في كتابه هذا إلا بعد اليقين الجازم والتحري العظيم، خوفًا أن يكون ذلك الظاهر الذي نفهمه غير المراد فنقول على الله بغير حق، ويكون الحق عند غيرنا. هذا أمر يجب أن يُتحفظ منه. ولكن الآيات القرآنية الدالة على أن العقل في القلب لا تكاد تحصيها، وهو أمر قطعي لا نزاع فيه.
أما الذين قالوا من فلاسفة الملاحدة: إن مركز العقل مثلاً: القلب، ولكن نوره روحاني يمتد نوره فيتصل شعاعه بالدماغ؛ ولذا من قال: إنه في الدماغ لم يكذب لاتصال أحد طرفيه به، من قال هذا وجاء بهذا فما علينا منه، وقد يمكن أن يكون صادقًا، ولم يأتِ بما يخالف نصوص ربنا، فلو قال هذا فهو أهون. أما الذي يقطع علاقة العقل بتاتًا بالقلب، ويقول: كله في الدماغ. فهذا الذي نقول له: كذاب، كذاب، كذاب؛ لأن الله يقول: إنه في القلب.

(4/42)

وهذه الفكرة أن شعاعه يتصل بالدماغ، وأنه بين هذا وهذا، فمن قال في القلب فقد صدق، كما جاء به الوحي، ومن قال في الدماغ بهذا الاعتبار فقد صدق لاتصال نوره به. من قال هذا فقوله أهون، والمسألة على قوله أسهل؛ لأنها لا تستلزم تكذيب الله.
ومعلوم أن البحث في العقل بحث فلسفي معروف، وأن الفلاسفة بحثوا في العقول أكثر من مائة نوع من البحوث مختلفة، ومنها بحثهم في محل مركزه، وقدماء الفلاسفة كانوا يستدلون على أن مركز العقل الدماغ، ويستدلون بما إذا نُظر في الاصطلاح إذا هو شرطيّ مركب من شرطية متصلة لزومية، يظنون أنها لزوميّة وهي اتفاقية!! وإيضاح ذلك: أنهم بحسب
الاستقراء والتتبع وجدوا كل ما يؤثر على الدماغ من جميع المؤثرات يضر بالعقل، وهذا أمر مُشاهد لا نزاع فيه؛ لأن كل ما يضرّ بالدماغ يؤثر على العقل، فَزَعَمُوا مِنْ هُنَا أنَّ مَرْكَزَهُ الدماغ لتأثره بما يؤثر عليه، فقالوا: في الشرطية المتصلة المذكورة: لو لم يكن محله الدماغ لما تأثر بجميع المؤثرات على الدماغ، لكنه تأثر بها، ينتج: محله في الدماغ.
ومتأخروهم يزعمون أن عندهم آلات رصدوه بها حتى رأوا حركة الفكر أنها في الدماغ.
وعلى كل حال فهذه النظرات الفلسفية إنما يُنظر فيها إذا لم تخالف نصوص كتاب الله، ومقصودنا أن ننبهكم على أن لا تنجرفوا مع أقوال الكفرة، ضاربين بقول خالق السماوات والأرض الحائط، وأن لا تقبلوا إلا شيئًا يمكن ألا يكون مخالفًا لكتاب الله كما أشرنا إليه، وهذا معنى قوله: {وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ} [الأعراف: آية 100].

(4/43)

ثم إن الله قال: {تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} [الأعراف: آية 101] الإشارة في قوله: {تِلْكَ} إشارة للقرى، ومعلوم أن (القرى) وما جرى مجراها أنه يعامل معاملة المؤنثة المجازية التأنيث. والقرى: جمع قرية على غير مثال، والقرى المشار إليها هي ما تقدم ذكرها في آيات سورة الأعراف الماضية؛ كقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب كما تقدم قصصهم مفصلاً (1).
{تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} بعضهم يقول: {تِلْكَ} مبتدأ، و {الْقُرَى} خبره، و {نَقُصُّ} جملة حالية، كقوله: {وَهَذَا بَعْلِي شيخًا} [هود: آية 72] على أن (هذا) مبتدأ، و (بعلي) خبره، و (شيخا) حال، ولهم فيه غير ذلك (2). وبعضهم يقول: إن (تلك) مبتدأ و (القرى) نعته. وهذا مبنيٌ على ما يقوله جماعة من النحويين أن أسماء الأجناس الجامدة أنها ربما نُعِت بها ووُصِفَ بها، وبه قال جماعة من علماء النحو كما هو معروف في محله.


سورة الأعراف، من: {نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} [الأعراف: آية 101] - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

وقوله: {نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} [الأعراف: آية 101] صيغة الجمع للتعظيم، ومعنى: {نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} نتلوا عليك أخبارها في هذا الكتاب العظيم. والأنباء: جمع النبأ وهو الخبر، وقد قَدَّمْنَا مرارًا (3) أن النبأ أخص من الخبر، فكل نبأ خبر وليس كل خبر نبأ؛ لأن النبأ لا يطلق إلا على الخبر الخاص، وهو الخبر الذي له خطب وشأن، كما قلنا: إنك لا تقول: جاءني اليوم نبأ عن حمار
_________
(1) انظر: الأضواء (2/ 328).
(2) انظر: الدر المصون (5/ 397).
(3) مضى عند تفسير الآية (89) من سورة الأنعام.

(4/44)

الحجام؛ لأن حمار الحجام لا خطب له ولا شأن، فلا يطلق فيه النبأ، وإنما يطلق فيه الخبر. وإنما كانت هذه الأنباء عن هذه القرى أخبار لها خطب وشأن؛ لأنها دَلَّتْ عَلَى كَمَالِ قُدْرَةِ الله، وعلى صبر أنبيائه، وعلى شدة بطشه وعدالته وإنصافه، وإهلاكه للظالمين، وأن فيها من التخويف للموجودين من عذاب الله وسخطه ما ينهاهم أن يقع منهم مثل ما وقع من الأوَّلِين، ولذا كان لها شأن وخطب؛ ولذا قال: {نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} [الأعراف: آية 101].
ثم قال تعالى: {وَلَقَدْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ} اللام مُوطئة لقسم محذوف، وقوله: {جَاءتْهُمْ} ضمير جماعة الذكور راجع إلى سكان القرى المعبّر عنهم بقوله: {تِلْكَ الْقُرَى} فأنث في قوله: {نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} نظرًا إلى لفظ القرى، وذكَّر في قوله: {وَلَقَدْ جَاءتْهُمْ} نظرًا إلى سكانها.
وبعض العلماء يقول: القرى تطلق إطلاقين: تطلق على الأبنية، كما تطلق على السكان. وعلى هذا فلا إشكال.
{وَلَقَدْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ} قد قدمنا فيما مضى (1) أن البينات جمع بينة، وأن البينة هي الحجة القاطعة التي لا تترك في الحق لبسًا، ومنه (البينات في الشهادات)؛ لأنها شهادات قوم عدول لا تترك في الحق لبسًا، فالبينات: الحجج الواضحة البينة التي لا تترك في الحق لبسًا. ومعنى (البينات) هنا على التحقيق: المعجزات؛ لأن الله ما أرسل نبيًّا قط إلا ومعه معجزة تُقارب التحدِّي، يعجز عنها الخلق، فتثبت بها نبوته؛ لأن إثبات الله للمعجزات للرسل هي بمثابة قوله
_________
(1) مضى عند نفسير الآية (73) من سورة الأعراف.

(4/45)

لهم: أنتم صادقون في خبركم عني. فهي تصديق من الله لهم؛ لأنه ما خرق لهم العادة وقت التحدي وجاء بهذا العلم الخارق الذي لا يقدر عليه غيره إلا ومعناه عنده: أنت صادق يا عبدي فيما تنقل عَنّي. فهو تصديق من الله، ولذا سُمِّيَ مُعْجِزَة؛ لأن المعجزة فعل خارق يحصل عند التحدي لا يقدر عليه البشر (1).
وقد ذكرنا فيما مضى في الكلام على قوله: {قَدْ جَاءتْكُم بَيِّنَةٌ} [الأعراف: آية 73] تصريف هذه الكلمة، وما جاء من أمثلتها في القرآن ببعض أمثلتها (2)، وكان ذلك الذي ذكرنا هنالك سقط منه قسم نسيانًا، وكنا نتحرى إن جاءت لها مناسبة أخرى أن نبيّن القسم الذي سقط من كلامنا سهوًا لئلا يضيع على بعض طلبة العلم الذين يسمعون هذه الدروس. ذكرنا فيما مضى أن (البينة) أنها صفة مشبهة من (بان يبين) فهو (بيّن) والأنثى (بينة) بمعنى: وضح. وأنها المعجزة الواضحة، وأن النبي صلى الله عليه وسلم صرح في الحديث الصحيح أن الله ما أرسل رسولاً إلا أتاه بمعجزة كما ثبت عنه صلى الله عليه وسلم أنه قال: «مَا مِنْ نَبِيٍّ مِنَ الأنْبِياءِ إِلا أُوتِيَ مَا مِثْلهُ آمَنَ عَلَيْهِ البَشَرُ، وَإِنَّمَا كَانَ الَّذِي أُوتِيتُهُ وَحْيًا أَوْحَاهُ اللهُ إِلَيَّ، فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ القِيَامَةِ» (3). هذا حديث صحيح صرح فيه النبي صلى الله عليه وسلم أن الله ما بعث نبيًّا قَطُّ إلا أعْطَاه ما آمَنَ عَلَيْهِ البَشَرُ، أي: معجزة تفحم الناس وتلزمهم الحق كما هو واضح.
_________
(1) في هذا الموضوع راجع: كتاب مناهل العرفان للزرقاني، دراسة وتقويم (1/ 292 - 310).
(2) مضى عند تفسير الآية (55) من سورة الأنعام.
(3) مضى عند تفسير الآية (37) من سورة الأنعام.

(4/46)

وقد ذكرنا فيما مضى (1) أن البينة جاء من تصاريفها في القرآن ولغة العرب أربعة تصاريف، واحد منها مجرد وثلاثة مزيدة -وهذا محل النسيان- لأنها جاءت على خمسة أنواع، أربعة منها مزيدة وواحد مجرد، ومن هنا وقع الغلط، وكنا نريد إذا جئنا بمناسبة كهذه أن نتدارك النسيان السابق لنبين القسم الذي سقط. اعلموا أولاً: أن هذه المادة أعنى مادة (الباء والياء والنون) (ب، ي، ن) جاء منها لفظ (بان) ثلاثيًّا مجردًا، ومنه هذه؛ لأن قوله: {وَلَقَدْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ} [الأعراف: آية 101]، البينات: وزنه (فيعلات) وهو من (بان) الثلاثية بلا نزاع عند من يعرف فن الصرف معرفة معروفة، فـ (بان) الثلاثي المجرد دل عليه قوله: {فَقَدْ جَاءكُم بَيِّنَةٌ} {جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ} [الأنعام: آية 157] لأنها (فَيْعِلَة) وهي من (بان) الثلاثية المجردة بلا نزاع عند مَنْ له إلمام بموازين الصرف وأصوله. هذا الوجه المجرد، وهذا لازم في القرآن، وفي اللغة العربية، ولم يُسمع متعديًا بقية الأوزان الأربعة المزيدة التي تُستعمل لازمة ومتعدية. ذكرنا فيما مضى منها ثلاثة، وهي: (أبان) بزيادة الهمزة على وزن (أفعل) ومن هذه المادة قوله في جميع القرآن: {وَالْكِتَابِ الْمُبِينِ (2)} [الدخان: آية 2] {وَكِتَابٍ مُّبِينٍ} [النمل: آية 1] لأن المبين هو الوصف من (أبان) الرباعية بالهمزة بلا نزاع عند من له إلمام بالفن.
[وقد قدمنا الكلام على هذه المسألة] (2)
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.
(2) في هذا الموضع كلام غير واضح. وما بين المعقوفين [] زيادة يتم بها الكلام.

(4/47)

فقد بينَّا (1) أن (أبان) بالهمزة تكون متعدية وتكون لازمة، وذكرنا شواهد ذلك، وقلنا: إن من إتيانها متعدية: أبان حجته، وأبان للناس ما كان يخفى عنهم، وأنها تأتي لازمة، ومنه: {وَكِتَابٍ مُّبِينٍ} أي: البين الواضح، ومنه لازمًا قول كعب بن زهير (2):
قَنْواء في حُرتَيْهَا لِلْبَصِيرِ بِهَا ... عِتْقٌ مبينٌ وفي الخَدَّيْنِ تَسْهيلُ

وقد بينا هذا فيما مضى.
الثاني من الأوزان المزيدة: (بيَّن) بالتشديد على وزن (فعَّل) بتضعيف العين، وهذه في القرآن كثيرة كما قال: {نُبَيِّنُ لَهُمُ الآيَاتِ} [المائدة: آية 75] وهي كثيرة في القرآن العظيم، وهي تأتي في كلام العرب أيضًا متعدية ولازمة، وذكرنا شواهدها لازمة كما في مثل: (قد بيَّنَ الصبحُ لذي عينين) (3) إلى آخر ما ذكرنا من شواهدها.
الثالث: (استبان) على وزن (استفعل) وقد ذكرنا أنها تأتي متعدية أيضًا ولازمة، وأن تعديها ولزومها جاء مثالهما في القراءتين في قوله: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} [الأنعام: آية 55] لأنه فيه قراءتان سبعيتان (4) {ولتستبين سبيلَ المجرمين} {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} فعلى قراءة: {سَبِيلُ} بالرفع، فـ (تستبين) لازمة معناه: تظهر وتتضح، وعلى قراءة: {سبيلَ المجرمين} فـ (تستبين) متعدية للمفعول، تستبين أنت يا نبي الله {سبيلَ المجرمين} أي:
_________
(1) راجع ما سبق عند تفسير الآية (55) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (55) من سورة الأنعام.
(4) مضى عند تفسير الآية (55) من سورة الأنعام.

(4/48)

تعلمها وتعرفها حتى تتضح لك، هذه الأوزان التي ذكرنا، والذي نسيناه في ذلك، وهو سبب الرجوع لهذا الكلام:
الوزن الرابع من المزيد وهو قوله: (تبيَّن) على وزن (تَفَعَّلَ) بزيادة التضعيف والتاء، وهذا موجود في القرآن بكثرة، وفي كلام العرب، ومن أمثلته في القرآن: {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لله تَبَرَّأَ مِنْهُ} [التوبة: آية 114] {وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ} [إبراهيم: آية 45].
(وتبين) أيضًا بزيادة التاء مع التضعيف تأتي في لغة العرب لازمة ومتعدية، مثال إتيانها لازمة: {وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ} [إبراهيم: آية 45] {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لله} وقد سُمعت في كلام العرب متعدية، ومن سماعها متعدية قول الشاعر (1):
وَلَمَّا تَزَايَلْنا من الجزعِ وانْتَأَى ... مُشَرِّقُ رَكْبٍ مُصْعِدًا عَنْ مُغَرِّبِ ...
تَبَيَّنْتُ أَلاَّ دَارَ مِنْ بَعْدِ عَالجٍ ... تَسُرُّ وَأَلاَّ خُلَّة بَعْدَ زَيْنَبِ

فالمصدر المنسبك في قوله: «أن لا دار» في محل المفعول لـ (تبين).
فنحن نذكر هذه المناسبات؛ لأننا نعلم أن القرآن العظيم هو مصدر العلوم، وله في كل علم بيان، فنتطرق الآية من وجوهها، وقصدنا انتفاع طلبة العلم؛ لأن القرآن أصل عظيم تُعرف به أصول التصريف والنحو وأصول الفقه والتاريخ والأحكام إلى غير
_________
(1) البيتان للبحتري، وهما في ديوانه ص (1/ 88) وقد ذكر الشيخ (رحمه الله) البيت الأول بلفظ مغاير، لكن لما كانت بعض الكلمات غير واضحة بسبب ضعف التسجيل أثبته كما في الديوان.

(4/49)

ذلك من جميع النواحي، فنحن جرت عادتنا بأن نتطرق الآية من جميع نواحيها بحسب الطاقة لينتفع كل بحسبه.
[16/أ] /يقول الله جل وعلا: {وَلَقَدْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانُواْ لِيُؤْمِنُواْ بِمَا كَذَّبُواْ مِن قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الْكَافِرِينَ (101) وَمَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ وَإِن وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102) ثُمَّ بَعَثْنَا مِن بَعْدِهِم مُّوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُواْ بِهَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103) وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ (104) حَقِيقٌ عَلَى أَن لاَّ أَقُولَ عَلَى اللهِ إِلاَّ الْحَقَّ قَدْ جِئْتُكُم بِبَيِّنَةٍ مِّن رَّبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ (105)} [الأعراف: الآيات 101 - 105] اللام موطئة لقسم محذوف، والله لقد جاءتهم. والضمير في قوله: {وَلَقَدْ جَاءتْهُمْ} عائد إلى الأمم المذكورة في قوله: {تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا} والله لقد جاءت تلك القرى التي قصصنا عليك من أنبائها رسلهم بالبينات، فجاء نوح قوم نوح، وهود عادًا، وصالح ثمود، وقوم لوط لوط، وقوم شعيب شعيب. هذه الرسل جاءت هذه الأمم. وهذا معنى قوله: {وَلَقَدْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ} والله {لَقَدْ جَاءتْهُمْ رُسُلُهُمْ} [الأعراف: آية 101] من عندنا، أي: من عند خالقهم {بِالْبَيِّنَاتِ} أي: بالأدلة الواضحة، وهي المعجزات؛ لأن الله ما أرسل نبيًّا قط إلا ومعه معجزة تثبت قوله وتقوم بها الحجة على من أُرسل إليهم.
وقوله: {رُسُلُهُم} الرسل (1) جمع رسول، والرسول هو من أُرسل بشيء إلى غيره، وأصل الرسول مصدر، وإتيان المصادر على
_________
(1) مضى عند تفسير الآية (130) من سورة الأنعام.

(4/50)

(الفَعُول) قليل، كالقبول والولوع والرسول، وإنما قلنا: إن أصل الرسول مصدر لأن ذلك يزول به بعض الإشكالات في القرآن؛ لأن الرسول أصله مصدر بمعنى الرسالة، ومنه قول الشاعر (1):
لقد كذبَ الواشُونَ ما فُهتُ عندهم ... بقولٍ ولا أَرْسَلتُهم برسولِ

أي: ما أرسلتهم برسالة، وإنما قلنا: إنه مصدر لأن كونه مصدرًا يزيل بعض الإشكالات؛ لأن المصادر إذا وُصف بها ونُعت بها جاز إفرادها وتذكيرها من غير جمع؛ ولذلك جاز إفراد الرسول في حالة التثنية والجمع نظرًا إلى أن أصله مصدر، ومن إفراده في التثنية: قوله تعالى في الشعراء: {فَقُولاَ إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء: آية 16] وقد ثنَّاه في طه في قوله: {إِنَّا رَسُولاَ رَبِّكَ} [طه: آية 47] فإفراده وهو تثنية نظرًا إلى أن أصله مصدر، وتثنيته اعتبارًا بوصفيَّتِهِ الطَّارِئَة وقطعًا للنظر عن مصدريته الأصلية، وسُمع في كلام العرب إطلاق الرسول على الجمع بلفظ المفرد، ومنه قول أبي ذؤيب الهذلي (2):
أَلِكْنِي إِلَيْهَا وَخَيْرُ الرَّسُو ... لِ أَعْلَمُهُمْ بِنَواحِي الخَبَرْ

إذا علمت أن أصل الرسول مصدر، وأنه وُصف به، فإذا جُمع كقوله: {جَاءتْهُمْ رُسُلُهُم} أو ثُنِّي كقوله: {إِنَّا رَسُولا رَبِّكَ} [طه: آية 47] فذلك للاعتداد بالوصفية العارضة، وإذا أُفرد كقوله: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء: آية 16] فذلك نظرًا إلى المصدرية الأصلية كما لا يخفى.
_________
(1) السابق.
(2) مضى عند تفسير الآية (50) من سورة الأنعام.

(4/51)

قوله: {بِالْبَيِّنَاتِ} أي: المعجزات.
وقوله: {فَمَا كَانُواْ لِيُؤْمِنُواْ بِمَا كَذَّبُواْ مِن قَبْلُ} [الأعراف: آية 101] هذه الآية الكريمة فيها أوجه عديدة من التفسير، معروفة عند علماء التفسير (1)، لا يرجحون منها شيئًا، وأظهرها عندي واحد لدلالة القرينة القرآنية هنا عليه، وكثرة ما يدل عليه في القرآن، فمن هذه الأوجه المذكورة في تفسير هذه الآية: أن المعنى: {فَمَا كَانُواْ لِيُؤْمِنُواْ} بعد الموت إذا بُعثوا وردوا {بِمَا كَذَّبُواْ مِن قَبْلُ} في دار الدنيا التي هي وقت الإيمان، وهذا الوجه قال به جماعة من العلماء، واستدلوا له بمطابقته لقوله جل وعلا: {وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] ومن أوجه التفسير في هذه الآية: ما قاله بعض أهلِ العلم: {فَمَا كَانُواْ لِيُؤْمِنُواْ} بعد مجيء الرسل بالمعجزات {بِمَا كَذَّبُواْ مِن قَبْلُ} قبل مجيء الرسل بالمعجزات، واستأنس أهل هذا القول بقوله تعالى: {سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ} [البقرة: آية 6].
وقال بعض العلماء: هي لقوم لم يؤمنوا طوعًا ليلة أخذ الميثاق التي سيأتي الكلام موضحًا عليها -إن شاء الله- في قوله: {وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} [الأعراف: آية 172] على أحد الوجهين: أن الله أخرجهم من أصلاب آبائهم في صفة الذر، وأشهدهم على أنفسهم: ألست بربكم؟ قالوا: بلى، وأن بعضهم شهد كرهًا لا طوعًا، وهو بطوعه ليس بمؤمن، قالوا: {فَمَا كَانُواْ لِيُؤْمِنُواْ} [الأعراف: آية 101] بعد
_________
(1) انظر: ابن جرير (13/ 7)، القرطبي (7/ 255)، الأضواء (2/ 328).

(4/52)

مجيء الرسل بما كذبت أرواحهم ليلة طلب الإيمان منهم كالذر، وهذا قال به جماعة من أهل العلم، ولا يخلو من بُعد، إلى غير ذلك من أوجه التفسير في الآية. والذي يظهر لنا صوابه لدلالة القرينة هنا عليه، والآيات القرآنية عليه: هو أن معنى هذه الآية الكريمة من سورة الأعراف هو الذي قدمناه موضحًا في سورة الأنعام، وإيضاح ذلك: أن الله إذا أرسل الرسل إلى خلقه قام المُتَنَطِّعون الكفرة فبادروا إلى الكفر وتكذيب الرسل، والمبادرة إلى ذلك التكذيب يكون ذنبًا عظيمًا يمنعهم الله بسببه أن يؤمنوا بعد ذلك، فيزيغ قلوبهم ويطبع عليها ويختم، ويبعدهم عن الخير نتيجة لمسارعتهم إلى ذلك الشر.
وإنما قلنا: إن هذا الوجه هو أظهر الأوجه لدلالة القرآن عليه لأمرين:
أحدهما: القرينة المقترنة به هنا، وهو أنه قال: {فَمَا كَانُواْ لِيُؤْمِنُواْ بِمَا كَذَّبُواْ مِن قَبْلُ} أي: لأن الله طبع على قلوبهم بسبب تكذيبهم السابق؛ ولذا قال بعده مقترنًا به: {كَذَلِكَ يَطْبَعُ الله عَلَىَ قُلُوبِ الْكَافِرِينَ} [الأعراف: آية 101] كذلك الطبع الذي منعهم من أن يؤمنوا بما كذبوا به من قبل كذلك الطبع يطبع الله على قلوب الكافرين، وقد صرح (جل وعلا) في آيات من كتابه أن هذا الطبع يقع بسبب كفر سابق كما قال: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} [المنافقون: آية 3] فبين أن الطبع بسبب كفر سبقه. وكذلك قال: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء: آية 155] ومن أوضح ما يوضح هذا المعنى آية الأنعام، وهي قوله تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)} [الأنعام:

(4/53)

آية 110] على أظهر التفسيرات، أي: نقلب أفئدتهم وأبصارهم بالطبع والختم والغشاوة عليها وإزاغتها عن الحق {كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ} كما أنهم سارعوا إلى الكفر أول مرة عاقبناهم بعدم الهدى -والعياذ بالله - كقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: آية 5]، {فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا} [البقرة: آية 10] {وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ (125)} [التوبة: آية 125] {وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا} [الإسراء: آية 82] {وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَانًا وَكُفْرًا} [المائدة: آية 64] وهذا معنى قوله: {فَمَا كَانُواْ لِيُؤْمِنُواْ بِمَا كَذَّبُواْ مِن قَبْلُ كَذَلِكَ} [الأعراف: آية 101] أي: كذلك الطبع الذي طبع الله على قلوب هؤلاء الأمم الذين كذبوا رسلهم يطبع الله على قلوب الكافرين طبعًا مانعًا لهم من الإيمان لتكذيبهم السابق ومبادرتهم إلى الكفر والعياذ بالله.
{وَمَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ وَإِن وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102)} [الأعراف: آية 102].
(ما): نافية. وصيغة الجمع في (وجدنا) للتعظيم، و (وجد) هنا علمية. والمعنى: {وَمَا وَجَدْنَا} ما علمنا. ومعلوم أن (وجد) في اللغة من أخوات (عَلِمَ) وهذا أظهر الأقول فيها هنا (1). {وَمَا وَجَدْنَا لأَكْثَرِهِم} أي: لأكثر الأمم السابقة. وقال بعض العلماء: لأكثر الخلق ما وجدنا لهم {مِّنْ عَهْدٍ} (مِنْ) دخلت على المفعول به، فالأصل: ما وجدنا لهم عهدًا. ولكن (من) إذا دخلت على النكرة في
_________
(1) انظر: الدر المصون (5/ 400).

(4/54)

سياق النفي نقلتها من الظهور في العموم إلى التنصيص الصريح في العموم (1).
والعهد: هو ما تجب المحافظة عليه والوفاء به. والأصل: ما وجدنا لأكثرهم عهدًا.
ويُفهم من قوله: {لأَكْثَرِهِم} أن هنالك عددًا قليلاً لهم عهد. وهذا هو ظاهر الآية؛ لأن الذين هم الأكثر لا عهد لهم.
ثم قال: {وَإِن وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} (إن) هذه وهذه (اللام) فيها خلاف معروف بين البصريين والكوفيين، المذهب المشهور عند علماء العربية وهو مذهب البصريين أن (إن) مخففة من الثقيلة، وأنها مهملة، وأن (اللام) فارقة بين (إن) المخففة من الثقيلة، وبين (إن) النافية، ولا يكاد هذا يوجد إلا مع الفعل الناسخ كما هنا؛ لأن (وجد) كـ (علم) وغيرها من أفعال القلوب.
ومذهب الكوفيين يقولون: إن (إن) نافية، و (اللام) بمعنى (إلا). وهو غريب. والمعنى عندهم: وما وجدنا أكثرهم إلا فاسقين.
والناس على ارتضاء مذهب البصريين دون مذهب الكوفيين في هذه (2).
وقوله: {مَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ} [الأعراف: آية 102] بيّن الله في هذه الآية الكريمة أن أكثر الناس لا عهد لهم - والعياذ بالله - لأن من لا عهد له لا خير فيه؛ لأن كل التكاليف عهود. ومن لا يفي بعهد لا يطيع الله في شيء، وقد جاءت آيات قرآنية كثيرة تبين
_________
(1) مضى عند تفسير الآية (38) من سورة الأنعام.
(2) انظر: المصدر السابق (5/ 399 - 400).

(4/55)

أن أكثر الخلق لا خير فيهم كقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ} [غافر: آية 59] {بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ} [البقرة: آية 100] {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103)} [يوسف: آية 103] {إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ (8)} [الشعراء: آية 8] {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ (71)} [الصافات: آية 71] إلى غير ذلك من الآيات.
وقد ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أن نصيب الجنة مِنَ الألْفِ وَاحِد، وأن نصيب النار من الألف تسع وتسعون وتسعمائة. ولما شق ذلك على أصحابه صلى الله عليه وسلم أخبرهم بكثرة الكفار، وأنه يمكن أن يكون من يأجوج ومأجوج ألف ومنكم واحد، وهذا يدل على أن أكثر الخلق ضُلال (1) {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ} [الأنعام: آية 116] وأهل الهدى قلة، وهذا قضاء الله وقدره في الجميع. وهذا معنى قوله: {وَمَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ} [لأعراف: آية 102].
هذه الآية فيها سؤال معروف: وهو أن يقال: إن أكثر الكفار لهم عهد، ولكن لا يوفون بهذا العهد، والعهد على قسمين: عهد مُوفى به، وعهد يُنقض، والمذموم هو العهد الذي يُنقض به، والممدوح هو الذي يُوفى به، فبعض العلماء يقول (2): إن معنى {وَمَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ} أن الذي ينقض العهد تقول العرب: لا عهد له. فالذي لا وفاء له كأنه لا عهد له؛ ولذا قال:
_________
(1) مضى عند تفسير الآية (116) من سورة الأنعام.
(2) انظر: القرطبي (7/ 255).

(4/56)

{وَمَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ} وهذا لا يتعين، وقد يظهر للناظر في الآية أن فيها حذف الصفة، وهو في نظري أقرب مما يذكرون، أن فيها حذف الصفة؛ لأن حذف الصفة إذا دل المقام عليها أسلوب معروف واضح في القرآن العظيم وفي غيره لا لبس فيه. وعلى هذا فالمعنى: {وَمَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ} [الأعراف: آية 102]. أي: ما وجدنا لهم من عهد مُوفى به. أي: ما وجدنا لهم من عهد يحصل فيه الوفاء خاصة، أما العهد المنقوض فقد يُوجد لكل من الفجرة. وهذا الوجه ظاهر لا خفاء به، ونظيره في القرآن قوله تعالى: {وَكَانَ وَرَاءهُم مَّلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا} [الكهف: آية 79] والمعنى: يأخذ كل سفينة صحيحة صالحة؛ لأنه لو كان يأخذ السفينة التي خُرقت لما كان خرق الخضر لتلك السفينة فيه فائدة؛ لأن الخضر صرح بأنه خرقها لِتَتَعَيَّب بذلك الخرق، ويكون ذلك سببًا لسلامتها من غصب ذلك الملك لها؛ ولذا قال: {كُلَّ سَفِينَةٍ} وظاهره يعم المخروقة وغيرها، فالصفة محذوفة دلّ المقام عليها.
ونظيره قوله: {وَإِن مَّن قَرْيَةٍ إِلاَّ نَحْنُ مُهْلِكُوهَا} [الإسراء: آية 58] يعني: من قرية ظالمة، بدليل قوله: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ} [القصص: آية 59] وحذف النعت موجود في كلام العرب بكثرة، وإن قال ابن مالك في خلاصته: إنه يقل (1). فهو كثير في كلام العرب. ومن أمثلته في كلامهم: قول المرقَّش الأكبر (2):
_________
(1) مضى عند تفسير الآية (71) من سورة البقرة وهو قوله:
وما من المنعوت والنعت عُقل ... يجوز حذفه وفي النعت يقل
(2) السابق.

(4/57)

ورُبَّ أسيلَةِ الخَدَّيْنِ بِكْرٍ ... مُهَفْهَفَة لها فَرْعٌ وَجِيدُ
فقول المرقش الأكبر: (لها فرع وجيد) يعني: لها فرع فاحم وجيد طويل. فحذف الصفة لدلالة المقام عليها. ومنه قول عبيد بن الأبرص الأسدي (1):
مَنْ قَوْلُهُ قَوْلٌ، وَمْنْ فِعْلُهُ ... فِعْلٌ، وَمَنْ نائِلُهُ نَائِلُ

يعني: من قوله قول فصل، ومن فعله فعل جميل، ومن نائله نائل جزل. فحذف النعوت لدلالة المقام عليها، ومن هذا القبيل قول الآخر (2):
أَكُلَّ امْرِئٍ تَحْسَبِينَ امْرَأً ... وَنَارٍ توقَّدُ بِاللَّيْلِ نَارًا

يعني: كل امرىءٍ تحسبينه امرأً طَيِّبًا له شأن، وكل نار تحسبينها نارًا. يعني: نارًا موقدةً للقِرى. فحذف الأوصاف لدلالة المقام عليها كما هو معلوم في محله.
قوله: {وَإِن وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف: آية 102] (إن) مخففة من الثقيلة، والتقدير: وإنه، أي: الأمر والشأن وَجَدْنَا أكْثَرَ النَّاسِ لفاسقين. (اللام) هي الفارقة على التحقيق بين المخَفَّفَة من الثقيلة والنافية، كما هو معروف في محله.
والفاسقون: جمع تصحيح للفاسق، والفسق في لغة العرب: الخروج، فكل من خرج عن الطريق فقد فسق، ومنه قول الراجز (3):
_________
(1) السابق.
(2) البيت لأبي دؤاد الإيادي. وهو في الكتاب (1/ 66)، شواهد الكشاف ص47، الدر المصون (5/ 634).
(3) مضى عند تفسير الآية (59) من سورة البقرة.

(4/58)

يَهْوَيْنَ في نَجْدٍ وغَوْرًا غَائِرا ... فَوَاسِقًا عن قَصْدِهَا جَوَائِرا
أي: خوارج عن قصدها الذي تَمْشِي عَلَيْهِ. هذا أصل الفسق في لغة العرب (1)، ومنه قولهم: فَسَقَتِ الرُّطَبَةُ؛ أيْ: خرجت. وهو في اصطلاحِ الشرع: الخروج عن طاعة الله، كما قال تعالى: {فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: آية 50] أي: خرج عن طاعة ربه والخروج عن طاعة الله قد يكون أعظم أنواع الخروج وهو الكفر، وقد يكون خروجًا دون خروج وهو المعاصي، ومن هنا أُطلق في القرآن الفسق على الكفر والمعاصي، فمن إطلاقه على الكفر قوله: {وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ} [البقرة: آية 26] ومن إطلاقه على المعاصي دون الكفر: {إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [الحجرات: آية 6] وهذا معنى قوله: {وَإِن وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف: آية 102].
{ثُمَّ بَعَثْنَا مِن بَعْدِهِم مُّوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُواْ بِهَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103)} [الأعراف: آية 103].
معلوم أن (ثم) حرف عطف مع الترتيب والانفصال، و {بَعَثْنَا} معناه: أرسلنا. وصيغة الجمع للتعظيم {مِن بَعْدِهِم مُّوسَى} من بعدهم أي: من بعد الرسل المذكورين في هذه السورة، وهم: نوح وهود وصالح ولوط وشعيب، {بَعَثْنَا} من بعد هؤلاء نبينا موسى، بعثناه {بِآيَاتِنَا} وهي الآيات التسع والمعجزات التي جاء بها فرعونَ، كاليد البيضاء، والعصا الآتية في هذه السورة، وبعض الآيات المذكورة في سورة الأعراف كما سيأتي بيانه إن شاء الله.
_________
(1) السابق.

(4/59)

{إِلَى فِرْعَوْنَ وَمَلَئِهِ} [الأعراف: آية 103] الملأ (1): أشراف الجماعة من الذكور. و (فرعون) هو ملك مصر. يقولون: إن كل من ملَكَ مصر يُسمى (فرعون) كما هو معروف من تسمية (كسرى) و (قيصر) لكل من مَلَك ذلك المحل المعروف، وبعض العلماء يقول: (فرعون) لفظ عربي من تَفْرَعَن الرجل إذا كان ذا مكر ودهاء، وعلى تقدير أن (فرعون) لفظ عربي فوزنه: (فِعْلَول) باللام لا (فِعْلَون) بالنون. وبعضهم يقول: هو اسم أعجمي، وهو الأظهر؛ لأنه لو كان عربيًّا لما مُنع من الصرف؛ لأن هذا الوزن إذا كان عربيًّا قد لا يُمنع من الصرف (2). وفرعون المذكور هنا هو ملك مصر الذي جاءه موسى وأُرسل إليه، وقصَّ الله من خبره ما قص، والمؤرخون والمفسرون بعضهم يقول: اسمه: (طالوس)، وبعضهم يقول اسمه: الوليد بن مصعب بن الريان كما هو معروف في تاريخه.
{إِلَى فِرْعَوْنَ وَمَلَئِهِ} أي: أشراف جماعته {بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ} قوله: {بِآيَاتِنَا} [الأعراف: آية 103] أي: بمعجزاتنا التي جاء بها موسى.
وقد قدمنا في هذه الدروس مرارًا (3) أن المحققين من علماء العربية يقولون: إن أصل الآية (أَيَيَة) فوزنها (فَعَلَة) وفاؤها همزة، وعينها ولامها كلاهما ياء (أَيَيَة) وقد اجتمع فيها موجبا إعلال؛ لأن العين واللام كلتاهما ياء مفتوحة قبلها فتحة أصلية. فالإعلال تكرر
_________
(1) مضى عند تفسير الآية (60) من هذه السورة
(2) مضى عند تفسير الآية (49) من سورة البقرة.
(3) مضى عند تفسير الآية (73) من سورة البقرة.

(4/60)

مُوجبه هنا، وقد عُرف في فن الصرف أن الإعلال إذا تَكَرَّرَ موجبه يكون الإعلال غالبًا في الأخير. وهنا خولف الأغلب، وصار الإعلال في الأول، فأُبدلت الياء الأولى ألفًا، وصُححت الياء الثانية، وفيه أقوال غير هذا ولكن هذا أشهرها عندهم.
والآية في لغة العرب: تطلق إطلاقين:
أحدهما: تطلق الآية ويراد بها العلامة. وهذا إطلاقها المشهور. تقول: آية كذا. أي: علامة كذا. وقد جاء في شعر نابغة ذبيان -وهو عربيّ جاهليّ- تفسير الآية بالعَلاَمَة، وذلك في قوله (1):
تَوَهَّمْتُ آياتٍ لها فَعَرَفْتُها ... لِسِتَّةِ أعوامٍ وذا العام سابعُ

ثم فسر الآية بأنه يريد بها علامات الدار، وما تشخص من آثارها بقوله:
رماد ككُحْلِ العينِ لأْيًا أُبينه ... ونُؤيٌ كجِذْمِ الحوضِ أثلَمُ خاشِعُ

الإطلاق الثاني: هو إطلاق الآية على الجماعة؛ لأن العرب تقول: جاء القوم بآيتهم. أي: بجماعتهم. ومنه قول برج بن مسهر الطائي أو غيره (2):
خَرَجْنَا مِنَ النقْبَيْن لا حَيَّ مِثْلِنَا ... بآيتِنَا نُزْجِي اللّقَاحَ المَطَافِلاَ

أي: بجماعتنا.
والآية هنا بمعنى العلامة؛ لأن المعجزات أفعال خارقة للعادة
_________
(1) مضى عند تفسير الآية (46) من سورة البقرة.
(2) مضى عند تفسير الآية (73) من سورة البقرة.

(4/61)

هي علامات واضحة قاطعة على أن الله مصدق لمن أعطاه إياها مقارنة للتحدي كما هو معروف (1).
وقوله: {فَظَلَمُواْ بِهَا} الباء في قوله: (بها) عدَّى به. و (ظلموا) فيه وجهان معروفان لعلماء التفسير (2):
أحدهما: أن (ظلموا) معناه: كفروا. أي: فكفروا بها، وإذا كان (ظلموا) بمعنى: كفروا فلا إشكال في الباء، والظلم كثيرًا ما يُطلق بمعنى الكفر كقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ (106)} [يونس: آية 106] وعلى هذا فالظلم بمعنى الكفر، وتعديته بالباء واضحة، وبعض العلماء يقول: فظلموا بسببها، حصل منهم الظلم الكبير بسببها حيث كذبوا بها ولم تدلهم على الحق وعاندوا. وذلك الظلم قد بين (جل وعلا) أنهم أيقنوا أن الآيات حق، وأنهم ظلموا عدوانًا منهم، كما قال في قوم فرعون لما علموا الحق من آيات موسى في أول سورة النمل: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: آية 14] فقوله: {ظُلْمًا وَعُلُوًّا} في النمل يوضح قوله: ... {فَظَلَمُواْ بِهَا} أي: بسببها، وقد قال تعالى: {لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ} [الإسراء: آية 102] أي: {لَقَدْ عَلِمْتَ} يا فرعون {مَا أَنزَلَ هَؤُلاء} الآيات {إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ} أي: دلالات قاطعة لا تترك في الحق لبسًا، وهذا معنى: {فَظَلَمُواْ بِهَا}.
_________
(1) مضى عند تفسير الآية (101) من سورة الأعراف.
(2) انظر: القرطبي (7/ 256)، الدر المصون (5/ 400).

(4/62)

وقد قدمنا في هذه الدروس مرارًا (1): أن الظلم في لغة العرب هو: وضع الشيء في غير موضعه فكل من وضع شيئًا في غير موضعه فقد ظلم، وأكبر أنواع وضع الشيء في غير موضعه: وضع العبادة في غير من خلق، ثم يليه: وضع الطاعة في الشيطان دون الله (جل وعلا)، والعرب كلُّ من وضع شيئًا في غير موضعه تقول له: ظَلَم. ومن هذا المعنى قالوا للذي يضرب لبنه قبل أن يروب: إنه ظالم؛ لأن الضرب وقع في غير موضعه؛ لأنه يُضيع زُبده؛ ولذا كانوا يُسمّون الذي يضرب [لبنه] (2) قبل أن يروب: ظالمًا، ففي لُغَز الحريري يقول: «هل يجوز أن يكون الحاكم ظالمًا؟ قال: نعم إذا كان عالمًا» (3). فقوله: «ظالمًا» يعني: يضرب لبنه قبل أن يروب، وهذا معنى معروف في كلام العرب، ومنه قول الشاعر (4):
وقائلةٍ ظلمتُ لكم سِقَائي ... وهل يخفى على العَكدِ الظَّلِيمُ

وقول الآخر (5):
وَصَاحِبِ صِدْقٍ لَمْ تَرُبْنِي شَكَاتُه ... ظلمتُ وفي ظَلْمي له عامِدًا أَجْرُ

فهذا معروف في كلام العرب بكثرة، ومنه قيل لمن وضع شيئًا في غير موضعه: (ظالم)؛ ولذا سَمّوا الحُفَرَ في الأرض التي ليست محلاً للحفر والماء: (مظلومة)، ومنه قول نابغة ذبيان (6):
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة ..
(2) في الأصل: (زبده) وهو سبق لسان.
(3) مضى عند تفسير الآية (129) من سورة الأنعام.
(4) السابق.
(5) مضى عند تفسير الآية (51) من سورة البقرة.
(6) السابق.

(4/63)

إلا الأوَارِيَّ لأْيًا ما أُبَيِّنُها ... والنُّؤيُ كالحوضِ بالمظْلُومةِ الجَلَدِ

وسمُّوا تراب القبر: (ظليمًا)؛ لأنه يُحفر وهو ليس محلاً للحفر أصلاً، ومنه قول الشاعر (1):
فأَصْبَحَ في غَبْراءَ بعد إِشَاحةٍ ... من العيش مردودٍ عليها ظَلِيمُها

هذا معروف في كلام العرب، ولم يأت الظلم في القرآن إلاّ بهذا المعنى، إلا في موضع واحد في سورة الكهف: الظلم منه بمعنى النقص، وهو قوله: {كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ} [الكهف: آية 33] يعني: ولم تنقص {مِنْهُ شيئًا}.
إذا عرفتم هذا فَكُلّ مَنْ كَفَرَ بالله فقد وَضَعَ العِبَادَةَ فِي غَيْرِ مَوْضِعَها، ومن عصى ربه وأطاع الشيطان فقد وضع الطاعة في غير موضعها، ووضع المعصية في غير موضعها، ومن هنا كان الظلم يُطلق على الكفر وعلى المعاصي، قد قدمنا إطلاق الظلم على الكفر آنفًا في قوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [يونس: آية 106] وقد يطلق الظلم على معصية الله ولو لم تكن كفرًا كقوله: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} [فاطر: آية 32] {إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللَّهِ اثْنَا عَشَرَ شَهْرًا} إلى قوله: {فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ} [التوبة: آية 36] لا تعصوا الله فيهن، هذا معنى قوله: {فَظَلَمُواْ بِهَا} أي: بسببها.
{فَانظُرْ} يا نبي الله {كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ}
_________
(1) السابق.

(4/64)

[الأعراف: آية 103] ماذا يؤول إليه أمر المفسدين من الوبال والدمار والخسار فإن جميع الأمم الماضية كانت عاقبة إفسادها عاقبة وخيمة جدًّا، فأهلك الله قوم نوح بالطوفان، وقوم هود بالريح العقيم، وقوم صالح بالصيحة، وقوم شعيب بالصيحة والرجفة والظّلة، وأهلك قوم موسى -فرعون وقومه- بالغرق كما سيأتي إيضاحه، وهذا معنى قوله: {فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} أهل الإفساد، وقد قدمنا أنهم الذين يحاولون أن يعملوا في الأرض بغير ما أنزل الله (جل وعلا) على رسله.
يقول الله جل وعلا: {وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ (104) حَقِيقٌ عَلَى أَن لاَّ أَقُولَ عَلَى اللَّهِ إِلاَّ الْحَقَّ قَدْ جِئْتُكُم بِبَيِّنَةٍ مِّن رَّبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ (105)} [الأعراف: الآيتان 104، 105] قرأ هذا الحرف جماهير القراء، منهم السبعة كلهم غير نافع: {حَقِيقٌ عَلَى أَن لاَّ أَقُولَ عَلَى اللَّهِ إِلاَّ الْحَقَّ} وقرأه نافع وحده من السبعة: {إِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ حقيق عَلَيَّ أنْ لا أقول على الله إلا الحق} (1)، وقراءة الجمهور فيها إشكال معروف سنُلم به الآن إن شاء الله (2).
معنى الآية: {وَقَالَ مُوسَى} نبي الله موسى يعلم أن فرعون ينكر رسالته كما بيَّنه تعالى في الشعراء بقوله: {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ (18) وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنتَ مِنَ الْكَافِرِينَ (19)} [الشعراء: الآيتان 18، 19] من يقول فرعون عنه
_________
(1) انظر: المبسوط لابن مهران ص211.
(2) في توجيه هذه القراءات انظر: حجة القراءات ص289، ابن جرير (13/ 13)، القرطبي (7/ 256)، البحر المحيط (4/ 355)، الدر المصون (5/ 401).

(4/65)

هذه الأوصاف لا يصدقه، وموسى يعلم ذلك. فأكد له في هذه الآية الكريمة من سورة الأعراف أنه رسول حقيق الرسالة، ليست رسالته بكذب ولا بزعم باطل، أنها رسالة صحيحة حق لا شك فيها، وأنها كائنة من رب العالمين، وهذا معنى قوله: {وَقَالَ مُوسَى يَا فِرْعَوْنُ} ناداه باسمه {إِنِّي رَسُولٌ} رسالته مبدؤها {مِّن رَّبِّ الْعَالَمِينَ} (العالَمين) تشمل من في السماوات والأرض وما بينهما كما يأتي في الشعراء في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إن كُنتُم مُّوقِنِينَ (24)} [الشعراء: الآيتان 23، 24] {إِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ} (من) لابتداء الغاية.
{حَقِيقٌ} أصل مادة (الحاء والقاف والقاف) في لغة العرب تدل على الثبوت وعدم الاضمحلال. معناه: إني رسول حقيق. أي: رسالتي لا شك فيها، وأني رسول ثابت في ديوان المرسلين، رسالتي حق لا شك فيها، وأني رسول مبدأ رسالته من رب العالمين.
أما على قراءة نافع فمعنى الآية واضح، ومعناه: {عَلَيَّ أَن لاَّ أَقُولَ عَلَى اللَّهِ} يلزمني ويجب علي أن لا أقول على الله إلا الحق، فما أخبرتك يا فرعون إلا بالحق، وأني رسول من رب العالمين، ولو ربيتني وقتلتُ القبطي قتلة متقدمة، كل ذلك لا ينافي أني رسول، وأني صادق في مقالتي، فما قلت على الله إنه أرسلني إليك إلا وأنا قائل عليه بالحق لا كاذب عليه ولا متخرص.

(4/66)

أما على قراءة الجمهور فمعنى الآية الكريمة مشكل؛ لأن معنى {حَقِيقٌ عَلَى أَن لاَّ أَقُولَ عَلَى اللهِ إِلاَّ الْحَقَّ} فهذا معناه لم يتبادر إلى الذهن. وللعلماء في تفسير هذه الآية أجوبة معروفة عن هذا الإشكال، أقربها عندي واحد دلت عليه القرينة القرآنية، ولا ينبغي العدول عنه ومع أنه أصوب الأقوال فيما يظهر يَقِل مَنْ يَتَطَرّقه مِنَ العلماء، فأكثر أقوال المفسرين لا يذكرونه فيها، والظاهر أنه الصواب وإن قلَّ من يذكره منهم، وسنذكر الآن أقوال أهل العلم في الآية -على قراءة الجمهور- الكريمة: أن (على) بمعنى (الباء)، وقالوا: إن حروف الجر يخلف بعضها بعضًا، قالوا: و (الباء) تأتي بمعنى (على)، و (على) تأتي بمعنى (الباء). قالوا فمن إتيان الباء بمعنى (على): {وَلاَ تَقْعُدُواْ بِكُلِّ صِرَاطٍ} [الاعراف: الآيه 86] أي: على كل صراط، كما زعموا. ومن إتيان (على) بمعنى (الباء) قالوا: {حَقِيقٌ عَلَى أَن لاَّ أَقُولَ} أي: حقيق بأن لا أقول على الله إلا الحق، أي: حقيق أي: جدير وخليق بأن لا أقول على الله إلا الحق. وهذا التفسير تشهد له قراءة أُبيّ بن كعب رضي الله عنه {إِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ (104) حَقِيقُ بأَن لاَّ أَقُولَ عَلَى اللَّهِ إِلاَّ الْحَقَّ} (1) قرأها أُبيّ هكذا، وهي وإن كانت قراءة شاذة فإنها تفيد بالنسبة إلى التفسير. ومما لا ينافي هذا قراءة بعض الصحابة غير أُبي: {إِنِّي رَسُولٌ مِن رَبِّ العَالَمِينَ (104) حَقِيقٌ أَنْ لاَ أقُولَ علَى اللهِ إِلاَّ الحَقَّ}؛ لأن هذه تحتمل تقدير الباء أيضًا، فهذا قول.
القول الثاني: هو ما زَعَمَهُ بَعْضُهُمْ من أن قوله: {حَقِيقٌ}
_________
(1) انظر: القرطبي (7/ 256)، البحر المحيط (4/ 356)، الدر المصون (5/ 405).

(4/67)

مُضمّن معنى (حريص) على قراءة الجمهور، قالوا: {حقيق على أن لا أقول} [الأعراف: آية 105] أي: حريص على أن لا أقول على الله إلا الحق، واستشهد لهذا التضمين صاحب الكشاف في كشافه (1) بالبيت الذي أَنْشَدَهُ سيبويه في الكتاب (2)، قال: ومثله تضمين بيت الكتاب (هيجني) بمعنى: ذكَّرني. والبيت الذي يعني هو البيت المشهور في كتاب سيبويه وهو قول الشاعر (3):
إِذا تَغَنَّى الحمامُ الوُرْقُ هَيَّجَنِي ... ولو تَسَلَّيْتُ عنها أُمَّ عَمَّارِ

قالوا: (هَيَّجَنِي) معناه: فَكَّرَنِي أمَّ عَمَّار ولو تسلت عنها، وهذا القول من الأقوال التي لا تظهر، فلا يخلو عندي من بعُد، والله أعلم.
وقال بعض العلماء (4): في الآية الكريمة قلب. وهذا القلب الذي يعنون هنا هو المعروف بالقلب العربي الذي فيه النزاع بين البلاغيين والنحويين كما هو معروف في محله، وهذا القلب أنكره جماعة من العلماء، وقال به جماعة. والحق أن هذا القلب العربي وإن أنكره البلاغيون وقالوا لا يجوز في العربية إلا إذا تضمن اعتبارًا لطيفًا، وسرًّا من أسرار اللغة العربية، وبغير ذلك لا يجوز. والنحويون يجيزه أكثرهم أنه أسلوب عربي إذا دل المقام عليه، وهو موجود في القرآن، وكثير في كلام العرب كما سنُلم به الآن إن شاء الله.
_________
(1) الكشاف (2/ 80).
(2) الكتاب (1/ 286)
(3) البيت للنابغة، وهو في ديوانه ص21.
(4) انظر: الدر المصون (5/ 401 - 402).

(4/68)

واعلموا أن القلب يُطلق إطلاقين: يطلق في البديع، وهذا ليس من غرضنا؛ لأنه في فن البديع يسمى نوع منه القلب، وهو أن يكون الكلام إذا جئته من آخره قرأته كما جئته من أوله، فيكون الكلام يُقرأ معكوسًا كما يُقرأ مرتبًا (1)، كقوله: {وَرَبَّكَ فَكَبِّرْ (3)} [المدثر: آية 3] وقوله: {كُلٌّ فِي فَلَكٍ} [الأنبياء: آية 33] وقول الشاعر (2):
مَوَدَّتهُ تدُومُ لكلِّ هولٍ ... وَهَل كُلّ مودتُه تدومُ

فالآيتان والبيت تقرؤهما بالانعكاس كما تقرؤهما بالاطراد، وهذا ليس من غرضنا.
النوع الثاني: القلب الذي يُذكر في المعاني، وهو القلب الذي يكون فيه قلب الفاعل مفعولاً مثلاً، وهذا أسلوب عربي معروف إذا دل المقام عليه، وهو موجود في كلام العرب وفي القرآن العظيم، ومن أمثلته في القرآن العظيم: {وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ} [القصص: آية 76] فالآية تقول: إن المفاتح تنوء بالعصبة، والمقصود القلب العربي؛ لأن العصبة من الرجال هي التي تنوء بالمفاتح، أي: تنهض بها بمشقة وجهد كما هو واضح، قال بعضهم: ومنه في القرآن: {فَعَمِيَتْ عَلَيْهِمُ الأَنبَاء} [القصص: آية 66] قالوا: يعني: فعموا عن الأنباء؛ لأن الإنسان هو الذي يعمى والأنباء لا تعمى، في أمثلة قرآنية. وهذا المعنى [16/ب] /إن دلت عليه القرائن، كثير في كلام العرب، ومنه قول كعب بن زهير (3):
_________
(1) انظر: التلخيص للقزويني ص404.
(2) البيت في المصدر السابق ص404.
(3) هذا هو الشطر الثاني من البيت، وشطره الأول هو قوله:
كأن أوب ذراعيها إذا عرقت ... ...........................

شرح قصيدة بانت سعاد للتبريزي ص27.

(4/69)

...................... ... وقد تَلَفَّعَ بالقُورِ العَسَاقِيل

لأن الكلام مقلوب؛ لأن (القُور) وهي الحجارة هي التي تتلفع. أي: تلتحف بالعساقيل، وهو السراب، فهو قال: إن السراب يلتحف بالعساقيل. والكلام مقلوب؛ لأن الحجارة هي التي تتلفع بالسراب، وهذا معنى قوله:
........................... ... وقد تَلَفَّعَ بالقُورِ العَسَاقِيل

ومنه قول الآخر (1):
......................... ... كما طَيَّنتَ بالفِدَنِ السَّيَاعَا

يعني: كما طينت الفدن بالسياع. أي: طينت القصر بالطين. وهو معروف في كلام العرب بكثرة، ومنه قول الشاعر (2):
نزلت بخَيلٍ لا هوادةَ بينها ... وتشقى الرماحُ بالضَّيَاطِرةِ الحُمر
يعني: وتشقى الضياطرة بالرماح. وهذا النوع من القلب أنكره علماء البلاغة وقالوا: لا يجوز إلا بما تضمن اعتبارًا وسرًّا لطيفًا كقلب التشبيه. فالتشبيه المقلوب يُقلب فيه المشبه مشبهًا به، والمشبه به مشبهًا. قالوا: إنما جاز هذا لنكتة، وهي إيهام أن الفرع أقوى في وجه الشبه من الأصل كقوله (3):
_________
(1) البيت للقطامي، وهو في اللسان (مادة: سيع) (2/ 253)، الأمالي (2/ 211)، مغني اللبيب (2/ 200)، وصدره: «فلما أن جرى سِمَنٌ عليها».
(2) البيت لخداش بن زهير، وهو في الدر المصون (5/ 401)، شواهد الكشاف ص46، والضياطرة: جمع ضيطار، وهو الضخم.
(3) البيت لرؤبة، وهو في شذور الذهب ص320، مغني اللبيب (2/ 200).

(4/70)

وبَلَدٍ مُغبرةٍ أرجاؤهُ ... كأَنَّ لونَ أرضِهِ سَمَاؤُه

والذين قالوا: في الآية قلب قالوا: المعنى: حقيق على أن لا أقول على الله، كأنه جعل نفسه حقيق على أن لا يقول على الله إلا الحق. والمراد: قلب الكلام. أي: يجب عليه، حقيق عليه هو {أَن لاَّ أَقُولَ عَلَى اللَّهِ إِلاَّ الْحَقَّ} فكأنه جعله هو الحقيق على القول. والمقصود: أن القول هو الحقيق عليه أن لا يقوله إلا بالحق، وفي الكلام قلب كما ترى، وهذا لا يلزم، وأنكره كثير من علماء العربية.
والوجه الذي يظهر أنه أصوب الأوجه ولا ينبغي العدول عنه وإن قلّ من تنبه إليه من علماء التفسير: هو إن معنى الآية الكريمة: {إِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ (104) حَقِيقٌ} [الأعراف: الآيتان 104، 105] وأما قوله: {عَلَى أَن لاَّ أَقُولَ عَلَى اللَّهِ} تتعلق بمعنى الرسالة المشار إليها في الرسول، أي: أُرسلت مشترطًا علي، أُرسلت {عَلَى أَن لاَّ أَقُولَ عَلَى اللَّهِ إِلاَّ الْحَقَّ} أي: أرسلني ربي على شرط ووتيرة معينة، وهي أن لا أقول عليه إلا الحق.
وقال بعض العلماء: {عَلَى أَن لاَّ أَقُولَ} تتعلق بقوله: {رَسُولٌ} {إِنِّي رَسُولٌ} أي: رسول {عَلَى أَن لاَّ أَقُولَ عَلَى اللَّهِ إِلاَّ الْحَقَّ}.
وبعضهم يقول: هذا لا يجوز. والنحويون من البصريين يقولون: إن العامل إذا أخذ نعته -نُعت ووُصف- لا يعمل بعد ذلك. وعلى هذا لا يجوز إعمال (رسول) في قوله: {عَلَى أَن لاَّ أَقُولَ} لأنه نُعت بقوله: {حَقِيقٌ} ولكن الأصوب في هذا أن يُقدّر عامل من جنس الرسول، فيكون المعنى: إني رسول حقيق من رب العالمين

(4/71)

أُرسلت. أي: أرسلني رب العالمين، أرسلني على أن لا أقول عليه كذبًا، ولا أقول على الله إلا الحق، وهذا الوجه واضح لا إشكال فيه، ليس فيه تعسف ولا تكلف، فلا ينبغي العدول عنه إلى غيره وإن قل من انتبه إليه من علماء التفسير. وهذا معنى قوله: {حَقِيقٌ عَلَى أَن لاَّ أَقُولَ عَلَى اللَّهِ إِلاَّ الْحَقَّ} [الأعراف: آية 105].
الحق في لغة العرب: الثابت الذي ليس بزائل ولا بمضمحل، وعكسه الباطل. والمراد بالحق هنا: هو الشيء المطابق للحقيقة والصواب والواقع في نفس الأمر.
{قَدْ جِئْتُكُم بِبَيِّنَةٍ مِّن رَّبِّكُمْ} قد قدمنا أن البينة (1) هي الدليل الواضح الذي لا يترك بالحق لبسًا.
{بِبَيِّنَةٍ مِّن رَّبِّكُمْ} (من) لابتداء الغاية، والرب هو السيد الخالق المدبر الذي يدبر أمور الناس، وهو مُشْتَرك بين عشرة معان كما قدمنا (2).
{فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ} (إسرائيل) هو نبي الله يعقوب (عليه وعلى نبينا الصلاة والسلام)، ومعنى: (إسرائيل): عبد الله، و (إسرائيل): هو يعقوب، و (بني إسرائيل): أولاد يعقوب؛ لأنكم عرفتم في القرآن في قصة يوسف أنه لما أرسل إليهم وجاءوه في آخر حياة يعقوب، واجتمعوا به في مصر، سكنوا بعد ذلك في مصر وتناسلوا، وحتى سلط الله عليهم فرعون وأهانهم الإهانة المشهورة المعروفة بالقرآن، وسيأتي بيانها في هذه السورة الكريمة - سورة
_________
(1) مضى عند تفسير الآية (73) من سورة الأعراف.
(2) مضى عند تفسير الآية (45) من سورة الأنعام.

(4/72)

الأعراف - وكان الله (جل وعلا) سلط فرعون مصر على الإسرائيليين فكان يقتل أبناءهم ويستحيي نساءهم ويستعمل الموجودين منهم بالخدمة الشاقة، وأنقذهم الله منه على يد موسى بن عمران (عليه وعلى نبينا الصلاة والسلام). يزعم بعض المفسرين والمؤرخين أن بين مجيء يعقوب وأولاده ليوسف في مصر وبين مجيء موسى من مدين - لينقذهم من فرعون - يزعمون أن بينهما أربعمائة سنة والله أعلم. ويزعمون أيضًا أن مجيء يعقوب وأولاده أنهم كانوا حول الثمانين، وأن خروج الإسرائيليين الآتي ذكره من مصر عند فلق البحر لهم وإغراق فرعون وقومه أنهم كانوا يزيدون على ستمائة ألف والله تعالى أعلم.
وهذا معنى قوله: {فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ} معنى (أرسل معي بني إسرائيل) ارفع يدك عنهم، ولا تعذبهم، ولا تتعرض لهم بسوء، وخلّهم يذهبون معي إلى حيث يشاءون، هذا معنى قوله: {فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ} [الأعراف: آية 105].
{قَالَ إِن كُنتَ جِئْتَ بِآيَةٍ} [الأعراف: آية 106] في هذه السورة الكريمة لم يذكر عن فرعون أنه تعرض لموسى بكلام وإنما أجابه على طبق السؤال؛ لأن موسى قال: {قَدْ جِئْتُكُم بِبَيِّنَةٍ مِّن رَّبِّكُمْ} ورتب عليه بالفاء {فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ} [الأعراف: آية 105] قال فرعون مجاوبًا على طبق السؤال: {إِن كُنتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا} يعني إن كنت صادقًا في قولك: {قَدْ جِئْتُكُم بِبَيِّنَةٍ مِّن رَّبِّكُمْ} فالبينة (1): الدليل الذي لا يترك في الحق لبسًا. والآية: العلامة على الصدق،
_________
(1) مضى قريبًا.

(4/73)

وهي المعجزة كما ترى هنا. {فَأْتِ بِهَا} يعني: ائتنا بها وبَيِّن لنا إن كنت من الصادقين {إِن كُنتَ مِنَ الصَّادِقِينَ} جزاء الشرط فيه محذوف دل عليه ما قبله، أي: {إِن كُنتَ مِنَ الصَّادِقِينَ} فأت بها. عند البصريين، ولا مانع عند الكوفيين من تقدم جزاء الشرط عليه فيكون قوله: {فَأْتِ بِهَا} جواب شرط {إِن كُنتَ مِنَ الصَّادِقِينَ} وهذا عند الكوفيين لا مانع منه.
( ... ) (1) تجيب بها إلا كلامًا لا نفي فيه، لا تكاد تجد (نعم) في كلام العرب إلا جوابًا لكلام إثبات لا نفي فيه؛ لأن الكلام إذا كان فيه نفي كان جوابه بـ (بلى) لا بـ (نعم). فلو قلت لك: هل جاء زيد؟ أعندك ذا؟ تقول: نعم. ولو قلت لك: ألم يأت كذا؟ تقول لي: بلى ولا تقول: نعم. وإذا سُمع عن العرب إتيان (نعم) في كلام فيه نفي فإنه يُحفظ ولا يُقاس عليه؛ لأنه لا ينقاس، ولكنه سماع يُحفظ ولا يقاس عليه، وقد سُمع عن العرب إتيان (نعم) جوابًا لسؤال مقترن بنفي. فالمحل إذْ ذاك بـ (بلى) لا بـ (نعم)، إلا أنهم جاءوا بـ (نعم) سماعًا، ومنه قول الشاعر (2):
أَلَيْسَ الليلُ يجمعُ أُمَّ عمروٍ ... وإيَّانَا فذاك بنا تَداني ...
نَعَم وتَرى الهِلالَ كما أراهُ ... ويعلُوها النهارُ كما عَلاني
فالمحل هنا لـ (بلى) لا لـ (نعم)، ولكنه جاء بـ (نعم) هنا، وقد نص علماء العربية أنها لو سمعت عن العرب في مثل هذا حُفظ
_________
(1) في هذا الموضع انقطع التسجيل، والكلام الآتي متعلق بالآية رقم (114)، وهي قوله تعالى: {قَالَ نَعَمْ وَإنَّكُمْ لَمِنَ الْمُقَرَّبِينَ (114) .... }.
(2) تقدم هذا الشاهد عند تفسير الآية (44) من سورة الأعراف.

(4/74)

ولا ينقاس عليه (1).
قوله: {وَإنَّكُمْ لَمِنَ الْمُقَرَّبِينَ} أي: ولكم عندي زيادة على الجُعل الذي تطلبون وهو كونكم من المقربين، أي: من أهل المكانة والوجاهة والجاه العظيم عندي، ذلك زيادة لكم على ما سألتم من الجعل. هذا معنى قوله: {قَالَ نَعَمْ وَإنَّكُمْ لَمِنَ الْمُقَرَّبِينَ (114)} [الأعراف: آية 114].
{قَالُواْ يَا مُوسَى إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ نَحْنُ الْمُلْقِينَ (115) قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُواْ أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءوا بِسِحْرٍ عَظِيمٍ (116) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ (118) فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ (119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120) قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ (121) رَبِّ مُوسَى وَهَارُونَ (122) قَالَ فِرْعَوْنُ آمَنتُم بِهِ قَبْلَ أَن آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَّكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُواْ مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ (123) لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُم مِّنْ خِلاَفٍ ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ (124)} [الأعراف: الآيات 115 - 124].
يقول الله جل وعلا: {قَالُواْ يَا مُوسَى إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ نَحْنُ الْمُلْقِينَ (115) قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُواْ أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءوا بِسِحْرٍ عَظِيمٍ (116)} [الأعراف: الآيتان 115، 116].
بين (جل وعلا) في سورة طه أنه عند هذه المناظرة والمغالبة نصح [موسى] (2) السحرة وقال لهم: {وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا
_________
(1) في الكلام على هذه المسألة راجع ما مضى عند تفسير الآية (44) من سورة الأعراف.
(2) في الأصل: (فرعون) وهو سبق لسان.

(4/75)

فَيُسْحِتَكُمْ بِعَذَابٍ} وفي القراءة الأخرى (1): {فَيَسْحَتَكُم بِعَذَابٍ وَقَدْ خَابَ مَن افْتَرَى} [طه: آية 61] ثم ذكر عن السحرة ما ذكر في قولة: {فَتَنَازَعُوا أَمْرَهُم بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى (62) قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَن يُخْرِجَاكُم مِّنْ أَرْضِكُم بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى (63) فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى (64)} [طه: الآيات 62 - 64]. لما أجمعوا كيدهم وجاءوا صفًّا قالوا لموسى: {إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ نَحْنُ الْمُلْقِينَ} [الأعراف: آية 115] (إما) هذه أداة تقسيم معروفة، والمصدر المنسبك من (أن) وصلتها في إعرابه للعلماء وجهان:
أحدهما: أنه في محل نصب بمفعول محذوف. والمعنى: إما أن تختار أن تلقي أولاً، أي: تختار إلقاءك قبلنا، وإما أن تختار كوننا من الملقين؟ ومفعول الإلقاء لم يذكر هنا إلا أنه ذكر قي آيات أُخر، فإلقاء موسى مفعوله العصا، والمعنى: إما أن تلقي عصاك وإما أن نكون نحن الملقين حبالنا وعصينا؛ لأن الذي يلقيه هو: هو عصاه، والذي يلقونه: هو حبالهم وعصيهم كما قال هنا: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ} [الأعراف: آية 117] فبين أن الذي يلقي هو عصاه، وذكره في طه والشعراء، وبين في سورة الشعراء أن الذي يُلقيه السحرة هو حبالهم وعصيهم كما قال: {فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ (44)} [الشعراء: آية 44] هذا معنى قوله: {إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ نَحْنُ الْمُلْقِينَ}.
الوجه الثاني: أن المصدر المنسبك من (أن) وصلتها في محل
_________
(1) انظر: المبسوط لابن مهران ص295.

(4/76)

رفع مبتدأ خبره محذوف، والتقدير: إما إلقاؤك أولَ، وإما كوننا نلقي أولَ.
وقال بعض العلماء: هو خبر مبتدأ محذوف: إما الأمر إلقاؤنا، وإما الأمر إلقاؤك. والكل متقارب، وهذا معنى قوله: {إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ نَحْنُ الْمُلْقِينَ}.
يقول جماعة من علماء التفسير هنا: إن هذا حُسن أدب من السحرة، تأدبوا مع موسى هل يحب أن يكون هو أول من يلقي، أو يلقي هو الآخر. وحتى قال بعضهم (1): لما تأدبوا مع نبي الله كان من حكمة الله أن تفضّل عليهم بالهدى والإيمان. والتحقيق الذي يظهر: أن السحرة في ذلك الوقت كفرة فجرة قبل أن يهديهم الله، وأن هذا كأنه إظهار ثقتهم بأنفسهم وسحرهم واعتقادهم أنهم غالبون، يعنون: إن ألقيت قبلنا غلبناك، وإن ألقينا قبلك غلبناك، فإن شئت فتقدم، وإن شئت فتأخر!! هذا هو الأظهر، وهذا معنى قوله: {إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ نَحْنُ الْمُلْقِينَ} [الأعراف: آية 115] قال لهم نبي الله موسى: تقدموا أنتم أولاً وألقوا قبلي. ومفعول (ألقوا) محذوف، ألقوا ما أنتم ملقون.
{فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ (44)} [الشعراء: آية 44] فلما قال لهم نبي الله موسى: «ألقوا» يعني: ألقوا ما أنتم ملقون. يزعم بعض المفسرين أنهم نحو من [] (2) عند كل واحد منهم عصا ضخمة، وحبل ضخم، وأن كل واحد منهم جعل السحر في عصاه وحبله، حتى كانت الدنيا كأنها حيات كالجبال
_________
(1) انظر: القرطبي (7/ 259).
(2) لم تتضح الرقم المذكور لضعف التسجيل الصوتي، وكأنه قال: ((سبعمائة ألف)). وللوقوف على الأقوال في عددهم انظر زاد المسير (3/ 240 - 241) حيث ذكر (13) قولاً.

(4/77)

يركب بعضها بعضًا، وخاف الخلق جميعًا خوفًا عظيمًا. وذكر الله في سورة طه أن موسى داخله بعض الخوف كما يأتي في قوله: {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُّوسَى (67)} [طه: آية 67] حيث قال: {إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ أَوَّلَ مَنْ أَلْقَى (65) قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى (66) فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُّوسَى (67)} [طه: الآيات 65 - 67] وهذا الترتيب بالفاء لأن نبي الله موسى أوجس في نفسه الخيفة من عِظَم سحرهم كما قال هنا: {وَجَاءوا بِسِحْرٍ عَظِيمٍ} [الأعراف: آية 116].
وبعض المفسرين يقولون: لم يخف نبي الله من سحرهم، وإنما خاف أن يتفارق الناس ويهربوا قبل أن يُقيم حجته أمامهم. هكذا قاله بعضهم والله أعلم، هذا معنى قوله: {قَالَ أَلْقُوْاْ}.
وهذه الآية فيها سؤال معروف، وهو أن يُقال: إن نبي الله موسى بن عمران (عليه وعلى نبينا الصلاة والسلام) رسول كريم، والرسول لا يأمر بمنكر، وقوله لهؤلاء السحرة: {أَلْقُوْا} أمر بمنكر؛ لأنه أمرهم بأشد المنكر، وهو الإتيان بالأسحار تُعارض بها معجزات الله التي أيَّد بها رسله؟
والجواب عن هذا معروف (1): وهو أن نبي الله موسى (صلى الله عليه وعلى نبينا وسلم) لا يريد أمرهم بإلقاء الحبال والعصي سحرًا خبيثًا تُعارض به آيات الله، وإنما مراده إبطاله؛ لأنه في ذلك الوقت لا طريق إلى إبطاله إلا هذا، وهي أن يبرزوه ثم تأتي آية الله ومعجزة الله التي هي هذه العصا فتبتلع جميع ذلك وتترك
_________
(1) انظر: القرطبي (7/ 259).

(4/78)

الميدان خواء ليس فيه شيء، ولما كان هذا هو الطريق الوحيد للحق اضطُر إليه (صلوات الله وسلامه عليه)، وهذا معنى قوله: {قَالَ أَلْقُوْا}.
وفي الكلام حذف دل المقام عليه، أي: ألقُوا حبالكم وعصيكم فألقَوا، فلما ألقَوا حبالهم وعصيهم {فَلَمَّا أَلْقَوْا سَحَرُواْ أَعْيُنَ النَّاسِ} دل قوله: {أَعْيُنَ النَّاسِ} على أن سحرهم من جنس الشعبذات؛ لأنهم جاءوا بسحر أخذ بعيون الناس حتى صارت ترى تخييلات ليست بحقيقية، وترى العصي والحبال تظنها حيات - ثعابين - من أضخم الحيات، بالمئات والآلاف مكدّسة كالجبال، يركب بعضها بعضًا، حتى خاف الخلق منها خوفًا شديدًا، فقوله هنا: {أَعْيُنَ النَّاسِ} يدل على أنه تخييل بالنسبة للعين لا حقيقة. وقد صرح بذلك في طه بقوله: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: آية 66] وزعم بعض المفسرين أن الزئبق كان متوفرًا عندهم، وأنهم ملؤوا داخل العصي والحبال من الزئبق وطرحوها حتى تأثر الزئبق بحرّ الشمس فلما تأثر الزئبق تحركت العُصي والحبال صار بعضها يلتوي على بعض ويركب بعضها بعضًا!! هكذا يقول بعضهم (1). ويظهر أنه سحر أخذوا به عيون الناس حتى صار يَتَراءى لهم هذا من الحيات العظام الكبار الضخام يركب بعضها بعضًا. وهذا معنى قوله: {سَحَرُواْ أَعْيُنَ النَّاسِ}. {وَاسْتَرْهَبُوهُمْ} قد تقرر في فن العربية أن تأتي (اسْتَفْعَل) مزيدة بهمزة الوصل والسين والتاء بمعنى (أفْعَل) وهو موجود في القرآن وفي كلام العرب، ومن أمثلته في القرآن: {فَاسْتَجَابَ لَهُمْ
_________
(1) انظر: المصدر السابق (7/ 259).

(4/79)

رَبُّهُمْ} [آل عمران: آية 195] يعني: أجاب، ومما يدل عليه من كلام العرب قول سعد بن كعب الغنوي (1):
وداعٍ دَعَا يا مَنْ يُجيبُ إلى الندى ... فلَم يَسْتجبه عند ذَاكَ مُجيبُ

فإنه جاء بـ (مجيب) التي هي اسم فاعل (أجاب) جاء بها فاعلاً لـ (استجاب)، فدل على أنه أطلق (استجاب) وأراد (أجاب) كما هو واضح.
معنى: {وَاسْتَرْهَبُوهُمْ} أرهبوهم. والرهب: الخوف. يعني: خوفوا الناس خوفًا شديدًا. قال بعض العلماء: استرهبوهم: استدعوا رهبتهم وخوفهم بهذا السحر العظيم.
وفي هذه الآية من سورة الأعراف سؤال معروف: وهو أن يُقال: دلت آية الأعراف هذه على أن سحر سحرة فرعون من نوع الشعبذات والأخذ بالعيون حتى يتراءى للإنسان غير الواقع في الحقيقة؛ لأنه قال: {أَعْيُنَ النَّاسِ} وصرح بما يدل على ذلك في قوله في طه: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: آية 66] وهاتان الآيتان - آية طه وآية الأعراف - كلتاهما تدل على أن سحر سحرة فرعون من نوع الخيالات والشعبذات، ومع هذا وصفه الله بالعِظَم في قوله: {بِسِحْرٍ عَظِيم} هذا هو وجه السؤال؟
وللعلماء عنه جواب (2): وهو أنه في الحقيقة تخييل وأخذ بالعيون حتى صار يَتَراءَى لها غير الواقع، وإنما وصفه بالعِظَم قالوا: لكثرة العصي والحبال وضخامتها. فهذا التخييل وإن كان تخييلاً خيل
_________
(1) مضى عند تفسير الآية (36) من سورة الأنعام.
(2) انظر: القرطبي (7/ 259).

(4/80)

للناس هذا العدد الضخم الكبير من هذه الحيات العظام الكبار كأنها جبال يركب بعضها بعضًا، فصار بهذا المنظر الهائل مع التخييل وكثرته كأنه عظيم، وصار في نفس الأمر أخذًا بالعيون وتخييلاً، وفي هذا يزول الإشكال بين الآيات، وهذا معنى قوله: {سَحَرُواْ أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ} أي: أخافوهم. والرهب: الخوف. أرهبه: أخافه. والإرهاب: التخويف {وَاسْتَرْهَبُوهُمْ} أرهبوهم، أي: أخافوهم. فجاءوا بسحر عظيم؛ لكثرة تلك الحبال والعصي وضخامتها وكبرها، وكون بعضها يركب بعضًا حتى امتلأ الوادي بالحيات العظام والأفاعي، حتى خاف جميع الناس، وهذا معنى قوله: {سَحَرُواْ أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءوا بِسِحْرٍ عَظِيمٍ} [الأعراف: آية 116].
{وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ (118) فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ (119)} [الأعراف: الآيات 117 - 119].
{وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117)}.
في هذا الحرف ثلاث قراءات سبعيات (1): قرأه جمهور القراء غير حفص عن عاصم والبزي عن ابن كثير: {فإذا هي تَلَقَّفُ ما يأفكون} وقرأه البزي وحده عن ابن كثير: {فإذا هي تَّلَقَّفُ ما يأفكون} بتشديد التاء بإدغام إحدى التاءين في الأخرى؛ لأن أصله: (تتلقف) وقرأه حفص عن عاصم: {فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} مضارع لقِفه بكسر القاف يلقَفه بفتحها. فَتَحَصَّل أن قراءة الجمهور:
_________
(1) انظر: المبسوط لابن مهران ص213، حجة القراءات ص292.

(4/81)

{تَلَقَّف ما يأفكون} [الاعراف: آيه 117] وهو مضارع (تَلَقَّفَه يَتَلَقَّفه) إذا ابتلعه بسرعة هائلة. والمعنى: كل من التقم شيئًا بسرعة تقول العرب: «تَلَقَّفَه ولَقِفَه». فقراءة الجمهور حُذف فيها إحدى التاءين، أصلها: فإذا هي تتلقف ما يأفكون، أي: تبتلعه وتلتقمه بسرعة، وعلى قراءة البزي فأصله: فإذا هي تَّلَقَّف ما يأفكون. في الصلة خاصة، فهي واضحة؛ لأن (تفعّل) و (تفاعل) يجوز فيها الإدغام. واستجلاب همزة الوصل، وهو كثير، كاطّيرنا بمعنى: تطير، وازيّنت بمعنى: تزين، وادّارك بمعنى: تدارك، وهو كثير، ومن أمثلته في الماضي في كلام العرب قول الشاعر (1):
تُولي الضجيعَ إذا ما الْتَذَّهَا خَصِرًا ... عَذْبَ المَذَاقِ إذا ما اتَّابَعَ القُبَلُ

يعني: تتابع القُبل. وهذا لا إشكال فيه.
أما على قراءة حفص عن عاصم: {فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} فهو مضارع لقفه يلقفه إذا ابتلعه بسرعة. فمعنى القراءتين واحد.
ومعنى: {مَا يَأْفِكُونَ} [الأعراف: آية 117] يأفكون: مضارع أفكه يأفكه بالكسر، وأصل المادة الهمز والفاء والكاف (أَفَكَ) معناه: قَلْبُ الشيء وصرفه، فالأَفْك قلب الشيء وصرفه؛ ولذا سُمي الكذب إفكًا لأنه قلب للكلام وصرف له عن حقيقته الواقعة إلى الكذب والباطل، ومن أجل هذا سُميت قرى قوم لوط: (المؤتفكات)، سمَّاها الله: (المؤتفكات) وسماها: (المؤتفكة) في قوله: {وَالْمُؤْتَفِكَةَ أَهْوَى (53)} [النجم: آية 53] وإنما سماها: (مؤتفكة) لأن جبريل عليه السلام أَفَكَها بإذن الله. أي: قلبها، ومعنى
_________
(1) تقدم هذا الشاهد عند تفسير الآية (72) من سورة البقرة.

(4/82)

أَفْكِهِ لها هو قلبها وجعل عاليها سافلها كما صرح الله به في قوله: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} [الحجر: آية 74] وما جُعل عاليه سافله فقد أُفك، أي: قُلب حتى صار أعلاه أسفله. هذا أصل الإفك (1). ومعنى: (يأفكون) يختلقون ويكذبون ويفترون من أن هذه العصي والحبال أنها حيات حقيقية مثل العصا التي عند موسى. سماه إفكًا لأنه قلب [لحقيقة الأمر] (2) وصرف له عن حقيقته الصحيحة إلى الكذب والافتراء.
ومعنى الآية الكريمة: أن سحرة فرعون لما جاءوا بذلك السحر العظيم أوحى الله إلى نبيّه موسى أن يلقي عصاه؛ ولذا قال: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ} وصيغة الجمع للتعظيم؛ يعني: فألقى عصاه بأمر من الله {فَإِذَا هِيَ} فاجأ ذلك من العصا، إذا هي {تَلْقَفُ} أي: تبتلع جميع ما يأفكون. فلما ألقاها موسى من يده، وانقلبت إلى ذلك الثعبان العظيم، وجاءت بسرعة وقوة هائلة وعناد هائل، قال ابن زيد: كانت مناظرة موسى وسحرة فرعون في الإسكندرية من مصر، وكان ذَنَبُ العصا لما انقلبت حية وراء البحر كما يزعمون، والله أعلم.
وعلى كل حال فقد صرّح الله بأنها ابتلعت جميع ما في الميدان من الحبال والعصي. يقولون: انقلبت إلى ذلك الثعبان العظيم، وجاءت تبتلع ذلك الموجود حبلاً حبلاً، عصًا عصًا، تلتقم ذلك وتبتلعه ولا يظهر في ضخم جثتها ولا يزيد فيها حتى تركت الميدان
_________
(1) مضى عند تفسير الآية (80) من سورة الأعراف.
(2) في هذا الموضع كلام غير واضح، وما بين المعقوفين [] زيادة يتم بها الكلام.

(4/83)

ليس فيه حبل وليس فيه عصا!! ويقول المؤرخون والمفسرون (1): إن الخلق خافوا خوفًا شديدًا، وأنه مات منهم عدد من الآلاف كثير من شدة الزحام هربًا من خلقها!! ويزعمون أن فرعون كان في مجلس له هو وقومه ينظر، وأنه داخله خوف شديد حتى قال بعضهم: إِنَّهُ سَلَحَ ثلاثمائة سلحة (2)!!
وقال بعضهم: كان لا يأتي الغائط في أربعين يومًا إلا مرة واحدة وفي ذلك اليوم وقع منه ذلك أربعون مرة كما يقولون!! والله أعلم.
وعلى كل حال لما ألقى موسى العصا واستحالت إلى هذا الثعبان العظيم والتقمت جميع ما كانوا يكدّسونه من الحبال والعصي ولم يبق فيهم شيء، وجاء موسى وأخذها بيده فإذا هي عصاه، ولم يوجد أثر ولا عين لتلك الحبال والعصي، عرف السحرة أن هذا أمر من خالق السماوات والأرض فخرّوا ساجدين لله بإيمان صحيح، وإخلاص عظيم رغم فرعون، وقالوا: آمنا بالله رب العالمين، رب موسى وهارون، وداخلتهم بشاشة الإيمان مداخلة هائلة عظيمة، فعبّر الله عن شدة عظم البرهان بقوله: {وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120)} [الأعراف: آية 120] عبر بقوله: {وَأُلْقِيَ} كأن إنسانًا أمسكهم وألقاهم ساجدين بالقوة لقوة البرهان الذي رأوا به الحق،
_________
(1) انظر: القرطبي (7/ 258 - 259).
(2) قال في المصباح المنير: «سلح الطائر من باب (نفع) وهو منه كالتغوط من الإنسان» اهـ (مادة: سلح) ص108.

(4/84)

ومن هنا تعلم أنه قد يكون الشيء الخسيس الحقير وفيه بعض النفع كما قالوا:
( .... ) (1) لأن علم السحر -قبَّحه الله- من أخسّ العلوم وأقبحها، وقد صرح الله (جل وعلا) في المحكم المنزل في سورة البقرة أن تعلمه يضر ولا ينفع، فهو ضرر محض لا نفع فيه كما قال تعالى: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} ولكن الله قد نفع هؤلاء القوم بهذا العلم الخسيس الخبيث، فتبين أن قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} [البقرة: آية 102] من جميع الحيثيات غير هذه الحيثية وهو انتفاعهم به أنهم كانوا عالمين بالسحر عارفين بحدوده التي ينتهي إليها، فلما جاءت العصا والتقمت جميع الحبال والعصي ولم يجدوا حبلاً ولا عصا عرفوا أن هذا من الله؛ لأنهم يعرفون السحر ويعرفون مدى تأثيره، فمعرفتهم بالسحر كانت نفعًا لهم بأن عرفوا أن العصا ليست من جنس السحر، فلو كانوا جاهلين بالسحر لظنوا أن عصا موسى من جنس السحر والشعوذة، وهم لما عرفوا السحر تمامًا عرفوا أن البرهان خارج عن طور السحر، وأنه لا يدخل فيه، وأنه أمر إلهي؛ ولذا ذُكر عنهم أنهم قالوا: لو كانت العصا من جنس السحر لوجدنا حبالنا وعصينا، فما انعدمت حبالنا وعصينا من أصلها إلا ببرهان من السماء. قيل: وقد قالوا لفرعون: إن كان هذا من سحر أهل الأرض فثق بأنا نغلبه، والذي لا طاقة لنا به هو شيء يأتي من السماء، فإن كان عنده شيء يأتي من السماء فلا طاقة لنا به، فلما كان من أمر العصا ما كان علموا أنه من السماء وأنه مِنْ أَمْرِ اللهِ فآمنوا هذا الإيمان العظيم؛ ولذا قال الله عنهم:
_________
(1) في هذا الموضع كلام غير واضح.

(4/85)

{وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120)} [الأعراف: آية 120].
ومعنى قوله: {فَوَقَعَ الْحَقُّ} لما ابتلَعَتِ العصا كل ما في الميدان مما أفكوه واختلقوه من الحبال والعصِي لما ابتلعت العصا ذلك كله قال تعالى: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ (118)} رتب على ذلك وقوع الحق بالفاء، قال بعض العلماء: (وقع الحق) معناه: حصل وانثبت. وجماهير المفسرين يقولون: (وقع الحق) هنا معناه: ظهر واستبان واتَّضَحَ، حيث ظهر الحق واستبان واتضح، وبطل الباطل واضْمَحَلَّ، وعُرفت الحقيقة على بابها. والعرب يطلقون الوقوع على الظهور، قال بعضهم: الوقوع في لغة العرب: ظهور الشيء بوروده منحدرًا إلى مستَقَرِّهِ. وعلى كل حال فأكثر العلماء منهم ابن عباس وغيره يقولون: {فَوَقَعَ الْحَقُّ} أي: ظَهَرَ واسْتَبَان واتَّضَحَ الحق أنه مع نبي الله موسى، وبطل ما كان يعمله السحرة من المخطط في الحبال والعصي.
وهذا معنى قوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ (118)} [الأعراف: آية 118].
وكان نبي الله موسى قبل أن يلقي عصاه عالمًا أن سحرهم باطل، وأنه سيُبْطِلُهُ ويَضْمَحِلّ كما جاء عنه في سورة يونس: {فَلَمَّا أَلْقَواْ قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ (81) وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ (82)} [يونس: الآيتان 81، 82].
{فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ (119)} [الأعراف: آية 119] معروف أن (هنالك) إشارة لمكان بعيد، والواو في قوله: {فَغُلِبُواْ} راجع

(4/86)

إلى السحرة، (غُلبوا هنالك) غلبهم موسى ببرهان العصا لما ابتلعت جميع ما عندهم من الحبال والعصي {وَانقَلَبُواْ} أي: السحرة وكل مَنْ كَانَ مَعهم كفرعون وحزبه {وَانقَلَبُواْ} رجعوا صاغرين؛ أي: أذلاء حقيرين داخرين، وهذا معنى قوله: {وَانقَلَبُواْ صَاغِرِينَ} الصاغر: هو وصف من الصَّغَار، والصَّغَار: الهوان والدخور والذلة كما هو معروف، وهذا معنى قوله: {فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ (119)}.
{وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120)} [الأعراف: الآيتان 119، 120] بعد أن غُلبوا عرفوا بُرْهَانَ اللهِ وآمَنُوا بالله إيمانًا صحيحًا. وهو أمر في الحقيقة فيه عجب؛ لأنهم أول النهار كانوا يجادلون بالباطل ويعارضون آيات الله بالسِّحْرِ، وفي آخر النهار صاروا من أولياء الله، وصار تعذيب الدنيا وما فيها كله ليس عندهم بشيء لقوة الإيمان الداخل في قلوبهم؛ ولذا هدّدهم فرعون بأعظم تهديد وهو أن يقطع يد الواحد اليمنى ورجله اليسرى ويصلبه على جذع النخلة، وجذع النخلة هو أخشن جذع خلقه الله في الأشجار، وهذا عذاب شديد، ومع هذا احتقروا عذابه ولم يكن عندهم بشيء، كما قال الله عنهم: {وَلأُصَلِّبَنَّكُمْ أَجْمَعِينَ (49) قَالُوا لاَ ضَيْرَ} [الشعراء: الآيتان 49، 50] أي: لا ضرر علينا في ذلك. حتى قالوا له في سورة طه: {لَن نُّؤْثِرَكَ عَلَى مَا جَاءنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} [طه: آية 72] أي: وليس فيها شيء يهم؛ [لسرعة زوالها] (1) وانقضائها، نحن نرغب فيما عند الله، ولا نبالي بما في الدنيا، كما يأتي في قوله: {قَالُواْ إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ (125)} [الأعراف: آية 125] ونحو ذلك.
_________
(1) في الأصل: لزوال سرعتها. وهو سبق لسان.

(4/87)

فالإيمان إذا خالطت بشاشته القلوب هان على صاحبه كل شيء، وصغرت في عينه الأذيّات والتعذيب، ورجا ما عند الله كهؤلاء السحرة.
وقوله هنا: {وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120)} [الأعراف: آية 120] هم وقت إلقائهم ساجدين ليسوا بسحرة، بل إنما هم من عباد الله المكرمين المؤمنين الأفاضل، ولكنه سماهم سحرة نظرًا لحالهم الماضية كما سمى البالغين (يتامى) نظرًا لهم في حالهم الماضية في قوله: {وَآتُواْ الْيَتَامَى أَمْوَالَهُمْ} [النساء: آية 2] كما هو معروف، وهذا معنى قوله: {وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120)} أي: لله إيمانًا بالله.
{قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ (121)} [الأعراف: آية 121] أي: خالق السماوات والأرض وما بينهما؛ لأن (العالمين) تشمل السماوات والأرض وما بينهما، كما قال تعالى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا} الآية [الشعراء: الآيتان 23، 24].
{رَبِّ مُوسَى وَهَارُونَ (122)} [الأعراف: آية 122] الذي أنزل عليهما هذه المعجزة العظيمة الدالة على صدقهما وعلى ربوبيته وحده جل وعلا.
{قَالَ فِرْعَوْنُ آمَنتُم بِهِ قَبْلَ أَن آذَنَ لَكُمْ} قرأ هذا الحرف حفص عن عاصم وحده من السبعة قال: {ءامَنتُم} بلا همزة استفهام على الخبر، وقرأه الجمهور: {ءآمَنتُم به} (1) وهم على أصولهم في تسهيل الهمزتين، من يسهل الثانية ويأتي بألف الإدخال، ومن
_________
(1) انظر: المبسوط لابن مهران ص213.

(4/88)

يحققهما كما هو معروف في محله: {ءَامَنتُم بِهِ} أي: أآمنتم به أيها السحرة؟ آمنتم بموسى قبل أن آذن لكم في ذلك؟ {إِنَّ هَذَا} الذي تواطأتم أنتم وهو عليه {لَمَكْرٌ مَّكَرْتُمُوهُ فِي الْمَدِينَةِ} [الأعراف: آية 123] لحيلة احتلتموها وتوافقتم عليها وتواطأتم عليها لتخرجوا أهل البلد من بلادهم -وهم القبط- وتُسكنوا في أرضهم بني إسرائيل، وتتفقوا معهم على ذلك!! وهذا فعله فرعون مكرًا منه وخداعًا، وخوفًا منه أن تتبع الناس السحرة فيؤمنوا بموسى!! [فادعى] (1) أن موسى والسحرة تواطئوا على مكر خبيث يريدون ظلم أهل البلد وإخراجهم من بلدهم وإسكان غيرهم فيه -قبّحه الله- وهذا معنى قوله: {إِنَّ هَذَا لَمَكْرٌ مَّكَرْتُمُوهُ} يعني: إيمانكم أنتم بموسى وسجودكم لربه وموافقتكم له {مَكْرَ} أي: حيلة احتلتم أنتم وإياه بها، احتلتم بها على أهل البلد لتخرجوهم من بلادهم، وهذا معنى قوله: {لَمَكْرٌ مَّكَرْتُمُوهُ فِي الْمَدِينَةِ} بعضهم يقول: المدينة التي وقع فيها: الإسكندرية. والله تعالى أعلم.
{لِتُخْرِجُواْ مِنْهَا أَهْلَهَا} لأجل أن تخرجوا منها أهلها باتفاقكم عليهم {فَسَوْفَ تَعْلَمُونَ} أي: فسوف تعلمون ما أُنكلكم به من التعذيب على مكركم وموافقتكم مع موسى [17/أ] على المكر، وإخراج أهل الأرض منها. ثم بين ما يعدهم به/ فقال: {لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُم مِّنْ خِلاَفٍ} [الأعراف: آية 124] الأيدي: جمع يد، ووزنه (أَفْعُل) والأرجل كذلك وزنه (أَفْعُل) ومعلوم أن (أَفْعُل) من جموع القلة، إلا أن المقرر في الأصول وفي علوم العربية: أن جموع القلة لا تكون جموع قلة إلا إذا كانت مُنكَّرة خاصة، أما إذا أُضيفت إلى معارف فهي صيغ عموم، وهي إذًا من جموع الكثرة.
_________
(1) في الأصل: فجعل.

(4/89)

ومعنى قوله: {مِّنْ خِلاَفٍ} أي: من جهتين مختلفتين بأن يقطع اليد اليمنى من شِق فيضعف ذلك الشِّق باليد [ويقطع] (1) الرجل اليسرى من الشق الآخر فيكون كل من الشّقين قد ضعف.
{ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ} لم يبيّن هنا في الأعراف ولا في الشعراء ماذا الذي يصلبهم عليه، وقد بيّن في سورة طه أنه يصلبهم في جذوع النخل (2) كما قال: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى} [طه: آية 7] وجذع النخل هو أخشن جذع من جذوع الشجر خلقه الله -جل وعلا- وأصعب على المصلوب الصلب عليه. وعلماء البلاغة يقولون: إن قوله: {وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: آية 71] فيه ما يسمونه (استعارة تبعية) في معنى مُتَعَلَّق الحرف (3). والأظهر أنه أسلوب عربي معروف، فالعرب تقول: صلبه على الجذع، وصلبه فيه، وهو معنى معروف في كلام العرب، ومن قولهم: «صلبه في الجذع» قول الشاعر (4):
همو صلبوا العَبْديَّ في جِذْعِ نخْلةٍ ... فلا عطستْ شيبانُ إلا بأَجْدَعَا

وهذا معنى قوله: {ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ} [الأعراف: آية 124] لأصلبنكم في جذوع النخل أجمعين.
وهذا يدل على أن أولياء الله يُمتحنون دائمًا في الله، فخير ما تكون به المحنة: المحنة في الله، فعلى المسلم إذا بُلي في دينه
_________
(1) في الأصل: «ويضعف». وهو سبق لسان.
(2) انظر: الأضواء (2/ 330).
(3) انظر: جواهر البلاغة ص248.
(4) البيت في اللسان (مادة: فيا) (2/ 1158).

(4/90)

وامتُحِنَ في اللهِ أنْ يَصْبِرَ ويصمد، ويعرف أن هؤلاء السحرة وُعِدُوا بِقَطْعِ أيديهم وأرجلهم، والصلب على جذوع النخل، ومع هذا همْ صَامِدُون صابرون لا يلتفتون إلى فرعون، بل يقولون له: {فَاقْضِ مَا أَنتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} [طه: آية 72] فالله قصّ علينا خبر هؤلاء لنعتبر بهم كما قال: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُوْلِي الأَلْبَابِ} [يوسف: آية 111] فإذا جاءتنا أذيّة وبلايا في ديننا فعلينا أن نصبر على المحن بالغة ما بلغت، ولا نتلاشى ولا نضعف، ولا نضيع ديننا؛ لأن خير ما يُبلى الإنسان فيه ويصمد ويصبر هو دينه.
{قَالُواْ إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ (125) وَمَا تَنقِمُ مِنَّا إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ (126) وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُواْ فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءهُمْ وَنَسْتَحْيِي نِسَاءهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127) قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُواْ إِنَّ الأَرْضَ لله يُورِثُهَا مَن يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ (128) قَالُواْ أُوذِينَا مِن قَبْلِ أَن تَأْتِينَا وَمِن بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَن يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأَرْضِ فَيَنظُرَ كَيْفَ تَعْمَلُونَ (129)} [الأعراف: الآيات 125 - 129].
{قَالُواْ إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ (125)} هذا جواب السحرة لفرعون لما آمنوا بالله إيمانًا عظيمًا، وخالطت بشاشة الإيمان قلوبهم، وقال لهم فرعون إنهم هم وموسى تواطئوا واتفقوا على إخراج أهل قريتهم من مدينتهم مكرًا منهم، وتواطئوا على الظلم، ووعدهم بقطع أيديهم وأرجلهم من خلاف، وصلبهم في جذوع النخل، لمّا توعدهم فرعون هذا الوعيد الشديد، وعابهم هذا العيب المختلق أجابوه هذا الجواب

(4/91)

الإيماني العظيم، وقالوا له كأنهم يقولون له: {فَاقْضِ مَا أَنتَ قَاضٍ} [طه: آية 72] وأوعد من العذاب ما أنت واعد فنحن لا نبالي بك ولا نرائي بك {إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ} [الأعراف: آية 125] راجعون إلى رب رحيم كريم عظيم الجزاء سنجد عنده من النعيم ما يُنسينا جميع مضار الدنيا وما فيها من البؤس، كأنهم برغبتهم فيما عند الله وعلمهم بما يجازيهم به الله من النعيم سقط من أعينهم عذاب الدنيا، وصاروا يعتقدونه كَلاَ شيء، وهذا هو الصحيح بالآية، وقد بيّنه الله في سورة الشعراء، وبيّنه بإيضاح: أنه لما ذكر في سورة الشعراء أن فرعون توعدهم هذا التوعد بالعذاب في قوله: {لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُم مِّنْ خِلاَفٍ ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ (124)} [الأعراف: آية 124] أجابوه قائلين كما قصّ الله عنهم في سورة الشعراء: {قَالُوا لاَ ضَيْرَ} [الشعراء: آية 50] (لا ضير) الضير معناه: الضرر. قالوا: ضَارَّه يضيره ضيرًا، وضره يضره ضرًّا بمعنى واحد، كما قدمنا إيضاحه بشواهده في قوله: {لاَ يَضُرُّكُمْ كَيْدُهُمْ شيئًا} على قراءة: {لا يَضِرْكُم كيدهم شيئًا} [آل عمران: آية 120] (1).
وقوله: {لَا ضَيْرَ} بناه مع (لا)، والنكرة المبنية مع (لا) تدل على أن (لا) هي التي لنفي الجنس، فكأنهم نفوا جنس الضرر في عذاب الدنيا واحتقروه وهان في أعينهم ورأوه لا شيء بالنظر إلى ما عند الله. ثم بينوا علّة انتفاء ذلك الضرر في أعينهم فقالوا: {إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ} [الأعراف: آية 125] كما يوضح آية الأعراف هذه.
ثم قالوا موضحين: {إِنَّا نَطْمَعُ أَن يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَن كُنَّا أَوَّلَ
_________
(1) انظر: المبسوط لابن مهران ص168.

(4/92)

الْمُؤْمِنِينَ (51)} [الشعراء: آية 51] فالمؤمن الحق إذا علم ما عند الله من النعيم والثواب هان وصغر في عينه كل عذاب وبلاء في الدنيا، كما قالوا لفرعون: {فَاقْضِ مَا أَنتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} [طه: آية 72] أي: وليس فيها شيء يهم [لسرعة زوالها] (1) وانقضائها. فهذا معنى قوله: {إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ} [الأعراف: آية 125].
هذا الانقلاب ينقلب به كل أحد كائنًا ما كان، فينبغي لكل إنسان أن يُحسِّن منقلبه إلى الله؛ لأن الله يقول: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ} [الشعراء: آية 227] فمعنى: {مُنقَلِبُونَ} أنهم يموتون فيبعثون فيُقلبون إلى الله، يرجعون إليه فيجازيهم، هذا معنى قوله: {قَالُواْ إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ (125)} [الأعراف: آية 125].
ثم بيّنوا لفرعون أنه ظالم لهم وليس لهم ذنب يعيبهم به ولا يعذبهم لأجله، وقالوا: {وَمَا تَنقِمُ مِنَّا} العرب تقول: (ما تنقم مني)؟ معناه: ما تعيب مني وما تَنْتَقِدُ مِنيِّ؟ وأقوال علماء التفسير متقاربة (2)، كلها راجعة إلى شيء واحد، فبعضهم يقول: {وَمَا تَنقِمُ} ما تعيب منا؟ ما تُنكر منا؟ ما تكره منا؟ ونحو ذلك، فهي أقوال معروفة، والعرب تقول: نقم عليّ فلان كذا ونَقِمَهُ. أي: انتقده وأنكره عليَّ وكرهه مني. فكأنهم يقولون لفرعون: ما تعيب وتكرهه منا وتنكره حتى تجعله سببًا لتعذيبنا إلا أعظم الأشياء وأحسنها وأشدها استجلابًا للمودة والمحبة، فهو الإيمان بالله أي: {إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا} يعني: ما تعيب علينا شيئًا ولا تكره منّا شيئًا فعلناه
_________
(1) في الأصل: «لزوال سرعتها». وهو سبق لسان.
(2) انظر: ابن جرير (13/ 35)، القرطبي (7/ 261).

(4/93)

{إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءتْنَا} [الأعراف: 126] واضحة لا لبس فيها. وهذا معنى قوله: {إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءتْنَا}.
ولما بينوا لفرعون أنهم ما فعلوا شيئًا يستوجبون عليه تعذيبًا سألوا الله أن يرزقهم الصبر على العذاب الدنيوي، وأن يميتهم وهم على إسلامهم، سألوه سؤالين عظيمين:
أحدهما: أن يعطيهم الصبر ويعينهم عليه.
والثاني: أنه يثبتهم على إيمانهم وإسلامهم حتى يموتوا ويلقوه مسلمين؛ ولذا قال الله عنهم: {رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا} الإفراغ في لغة العرب التي نزل بها القرآن: الصبُّ الشديد الذي يترك الإناء فارغًا لا شيء فيه {أَفْرِغْ عَلَيْنَا} معناه: اصبب علينا صبرًا من عندك. ونكَّر الصبر هنا للإشعار بالتعظيم؛ أي: صبرًا عظيمًا جميلاً، عظيمًا نواجه به تعذيب هذا الجبار {وَتَوَفَّنَا} أمِتْنا، {مُسْلِمِينَ} أي: ونحن على إسلامنا لا تزغ قلوبنا ولا تُشقنا {وَتَوَفَّنَا مُسْلِمِينَ}.
وهذه الآية الكريمة نظائرها كثيرة في القرآن وفي كلام العرب، وأسلوبها الذي جاء بها هو الذي يقول له البلاغيون: (تأكيد المدح بما يشبه الذم) (1) ونظيرها في القرآن قوله: {وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ} [التوبة: آية 74] {وَمَا نَقَمُوا مِنْهُمْ إِلاَّ أَن يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ (8)} [البروج: آية 8] وهو كثير في كلام العرب، ومنه قول الشاعر (2):
_________
(1) انظر: الملخص للقزويني ص382.
(2) البيت لعبيد الله بن قيس الرقيات. وهو في اللسان (مادة: نقم) (3/ 710)، البحر المحيط (5/ 73)، الدر المصون (6/ 87).

(4/94)

ما نقِموا من بني أُمَيَّةَ إلا ... أنهم يَضرِبُون فَيَغْلِبُون

وهو كثير في كلام العرب، كقوله: {أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَن يَقُولُوا رَبُّنَا اللَّهُ} [الحج: آية 40] ومنه قول نابغة ذبيان (1):
ولا عَيْبَ فِيهِمْ غَيْرَ أنَّ سُيُوفَهُمْ ... بِهِنَّ فلُولٌ مِنْ قِراعِ الكَتَائبِ

وهذا معنى قوله: {إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا} [الأعراف: آية 126] اصبب علينا صبرًا عظيمًا نواجه به نكال هذا الجبار.
والصبر في لغة العرب التي نزل بها القرآن: هو حبس النفس عن المكروه، تقول: صبرت نفسي. ومنه قوله تعالى: {وَاصْبِرْ نَفْسَكَ} ومادته تتعدى وتلزم، ومن تعديها قوله تعالى: {وَاصْبِرْ نَفْسَكَ} [الكهف: آية 28] وقول عنترة العبسي (2):
فَصَبَرْتِ عَارِفَةً بِذَلِكَ حُرَّةً ... تَرْسُو إِذَا نَفْسُ الجَبَانِ تَطَلَّعُ

كما هو معروف.
والصبر في اصطلاح الشرع (3) خصلة عظيمة يندرج فيها جميع خصال الإسلام؛ ولذا قال الله: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ} [الزمر: آية 10] ومن سادات الصابرين: الصائمون؛ لأنهم صبروا لله عن شهوات بطونهم وفروجهم طاعة لربهم.
والصبر في اصطلاح الشرع يستلزم الصبر عن جميع المعاصي
_________
(1) مضى عند تفسير الآية (38) من سورة الأنعام.
(2) مضى عند تفسير الآية (45) من سورة البقرة.
(3) السابق.

(4/95)

ولو اشتعلت نار الشهوات، والصبر على الطاعات وإن كان كالقابض على الجمر، والصبر على البلايا عند الصدمة الأولى كما طلبه هؤلاء؛ لأنهم في بلية ومحنة كبرى يطلبون الصبر عليها، ويدخل فيه الصبر على الموت تحت ظلال السيوف عند التقاء الصفين (1).
وقوله: {مُسْلِمِينَ} [الأعراف: آية 126] قدمنا مرارًا معنى الإسلام والإيمان، وأن الإسلام في لغة العرب معناه: الإذعان والانقياد، فكل مذعن منقاد فهو مسلم. وأسلم له إذا أذعن وانقاد (2)، وهو معروف في كلامهم، ومنه قول زيد بن نفيل مؤمن الجاهلية (3):
وَأَسْلَمتُ وَجْهِي لِمَنْ أَسْلَمَتْ ... لَهُ الأَرْضُ تَحْمِلُ صَخْرًا ثِقَالا
دَحَاهَا فَلَمَّا اسْتَوْتْ شَدَّها ... جَمِيعًا وَأَرْسَى عَلَيْهَا الجِبَالا
وَأَسْلَمْتُ وَجْهِي ِلمنْ أسْلَمَتْ ... لَهُ المُزْنُ تَحْمِلُ عَذْبًا زُلاَلا
إِذَا هِيَ سِيقَتْ إِلَى بَلْدَةٍ ... أَطَاعَتْ فَصَبَّتْ عَلَيْهَا سجَالا

فقوله: أسلمتُ وجهي لمن أسلمتْ له الأرض، وأسلمتْ له الصخر.
وَأَسْلَمْتُ وَجْهِي لمَنْ أَسْلَمَتْ ... لَهُ الرِّيحُ تُصْرَفُ حَالاً فَحَالا
_________
(1) مضى عند تفسير الآية (45) من سورة البقرة.
(2) انظر: المقاييس في اللغة. كتاب السين، باب السين واللام وما يثلثهما ص487.
(3) مضت هذه الأبيات عند تفسير الآية (57) من سورة الأعراف. ولفظ البيت الثاني في السيرة لابن هشام (1/ 247):
دحاها فلما رآها استوت ... على الماء أرسى عليها الجبالا

(4/96)

معناه: أذعنتُ وانقدتُ لمن أذعن له الريح والمزن والحجارة. هذا أصل معنى الإسلام في لغة العرب.
وهو في اصطلاح الشرع (1): الإذعان والانقياد التام من جهاته الثلاث، أعني: انقياد القلب بالاعتقاد والنيات، وإذعان اللسان بالإقرار، وإذعان الجوارح بالعمل. أي: توفَّنا منقادين لك ولطاعتك بقلوبنا وألسنتنا وجوارحنا حتى نلقاك وأنت راض عنا. وهذا معنى قوله: {أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ} [الأعراف: آية 126].
{وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُواْ فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءهُمْ وَنَسْتَحْيِي نِسَاءهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127)} [الأعراف: آية 127].
لما وقع ما وقع وآمن السحرة لله حرّض أشرافُ جماعة فرعون حرضوا فرعون على موسى وقومه يريدون أن يقتلهم أو يُنكل بهم؛ ولذا قال الله عنهم: {وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ} أي: أشراف جماعة فرعون قالوا لفرعون: {أَتَذَرُ مُوسَى وَقَوْمَهُ} (أتذر موسى) معناه: أتترك موسى وقومه الذين هم معه مؤمنون به وهم بنو إسرائيل، أتذرهم؛ أي: تتركهم لأجل أن يفسدوا في الأرض؟
وهذا الفعل الذي هو (تذر) لم يُسمع منه إلا مضارعه وأمره، تقول العرب: (ذر) بمعنى اترك. و (تذر) بمعنى: تترك. ولم يُسمع منه غير هذا (2). فلم يأت من كلامهم فعل ماض، ولا مصدر، ولا اسم فاعل، ولا اسم مفعول، فاسم فاعله: تارك. واسم مفعوله:
_________
(1) انظر: شرح الطحاوية ص488.
(2) مضى عند تفسير الآية (112) من سورة المائدة.

(4/97)

متروك. وهكذا نطقت به العرب أمرًا ومضارعًا فقط. أي: أتترك موسى وقومه؟
واللام في قوله: {لِيُفْسِدُواْ فِي الأَرْضِ} هذه لام التعليل المعروفة بلام كي، وأصلها تُشكل على طلبة العلم: كيف جاءت هذه اللام المُعَلِّلة بهذا الوضع؟ والجواب عن ذلك: أن الملأ من قوم فرعون زعموا أن مجرد تركه لهم هو علة لإفسادهم في الأرض؛ فجعلوا مجرد ترك فرعون لموسى وقومه، وعدم قتلهم أو التنكيل بهم جعلوه هو نفس علَّة الإفساد في الأرض، ولذا جاءوا بعد قولهم: {أَتَذَرُ} باللام في قوله: {لِيُفْسِدُواْ} [الأعراف: آية 127] كما يزعمون: (إن السَّفيه إذا لم يُنه مأمور) (1)؛ لأنك إن لم تنههم فتضرب على أيديهم فكأنك قد أمرتهم بالإفساد في الأرض!!
وقد قدمنا مرارًا أن الكفرة الفجرة يزعمون العمل بكتب الله واتباع رسله إفسادًا في الأرض. وقد أوضحنا ذلك فيما مضى. فمعنى إفسادهم في الأرض: أنهم يزعمون أنهم يؤمنون بموسى، ويكونون معه، ويكونون حربًا على القبط فيخرجوهم من بلاد مصر، هذا معنى إفسادهم في الأرض المزعوم.
{وَيَذَرَكَ وَآلِهَتَكَ} نصب {وَيَذَرَكَ} عطفًا على {لِيُفْسِدُواْ} وقيل: إنه منصوب بـ (أن) بعد الواو؛ لأن الواو هي أخت الفاء، فبعد الاستفهام يُنصب بعدها المضارع بـ (أن) مضمرة، كما هو معروف، كقول الحطيئة (2):
_________
(1) انظر: جمهرة الأمثال للعسكري ص512، معجم الأمثال العربية (2/ 366).
(2) البيت في ديوانه ص 54، والقرطبي (1/ 275).

(4/98)

ألَمْ أكُ جَاركُمْ وَيَكُونُ بَيْنِي ... وَبَيْنَكُمُ المَوَدَّةُ والإِخَاءُ

كما هو معروف في محلّه، وأظهر القولين: أنها عطف على الفعل المنصوب في {لِيُفْسِدُواْ}.
{وَيَذَرَكَ} يعني: يتركك وآلهتك، لا يعبدك ولا يعبد آلهتك. يزعم المؤرخون أن لفرعون آلهة يأمر قومه بعبادتها، وهم يتقربون إليه هو بعبادتها، وهو كأنه هو الإله الكبير، كما يأتي في قوله: {أَنَا رَبُّكُمُ الأَعْلَى} [النازعات: آية 24] عليه لعائن الله، وقراءة الجمهور {وَآلِهَتَكَ} ويذرك فلا يعبدك ويذر آلهتك فلا يعبدها، وقراءة ابن عباس: {ويذرك وإِلاهَتكَ} (1) أي: وعبادتك. وهي قراءة شاذة، فـ (الإلاهة): العبادة. قال فرعون لهم: {سَنُقَتِّلُ أَبْنَاءهُمْ}، سنُنكل بهم ولا نمهلهم، {سَنُقَتِّلُ أَبْنَاءهُمْ}، كل مَنْ يولَدُ لهم قَتَلْنَاهُ {وَنَسْتَحْيِي نِسَاءهُمْ} نترك بناتهم {وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} ( ... ) (2) يعني: فوقيّة مكانة ومنزلة، قاهرون لهم، مذللون لهم تحت سلطاننا.
وهذه الآية الكريمة تدل على أن فرعون ذبح أولاد بني إسرائيل تذبيحتين:
التذبيحة الأولى التي كانت سببًا لجعل أم موسى موسى في التابوت، كما سيأتي خبرها مفصَّلاً في سور من كتاب الله، حيث قال لها: {فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ} [القصص: آية 7] وخوفها عليه أي من قتل فرعون للأولاد حذرًا من ذلك الغلام الذي سيزول ملكه عليه.
_________
(1) مضت عند تفسير الآية (59) من هذه السورة.
(2) في هذا الموضع وقع مسح يسير في التسجيل، وهو لا يؤثر؛ لأن المعنى مستقيم بصورته الحالية.

(4/99)

وتذبيح الأولاد الثاني: هو بعد أن جاءهم موسى نبيًّا من الله، كما صَرَّحَ الله به هنا، وأوضحه في سورة المؤمن في قوله: {فَلَمَّا جَاءهُم بِالْحَقِّ مِنْ عِندِنَا قَالُوا اقْتُلُوا أَبْنَاء الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ (25)} [غافر: آية 25] وهذا معنى قوله: {قَالَ سَنُقَتِّلُ أَبْنَاءهُمْ} وقرأ بعضهم: {سَنَقْتُلُ أبناءهم} (1).
{وَنَسْتَحْيِي نِسَاءهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} [الأعراف: آية 127] لما هددهم فرعون هذا التهديد بقتل الأبناء جزع الإسرائيليون، جزعوا جزعًا شديدًا من ذلك، وخافوا منه خوفًا شديدًا، فصار نبي الله موسى يهدئهم، ويشير لهم إلى الوعد الذي عنده من الله، {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ} [الأعراف: آية 128] استعينوا: معناه اطلبوا العون من الله، والياء في (استعينوا) مُبدلة من واو؛ لأن المادة واوية العين، ووزن (استعينوا): (اسْتَفْعِلُوا) (2) والسين والتاء للطلب؛ أي: اطلبوا العَوْن من الله على هذا الطاغية العظيم، وهذا الجبار الكافر، وتَرَقَّبُوا ما عند الله مِنَ الفَرَجِ، {وَاصْبِرُواْ} احبسوا نفوسكم على المكروه حتى يخلصكم الله بفضله: {إِنَّ الأَرْضَ لله} الأرض بجميعها ويدخل فيها أرض مصر {يُورِثُهَا مَن يَشَاءُ مِنْ عِبَادِهِ} أي: يجعلها في آخر الأمرين لمن يشاء أن يجعلها له من عباده {وَالْعَاقِبَةُ لِلْمُتَّقِينَ} {وَالْعَاقِبَةُ} (3): الحال الحسنة التي تكون في آخر الأمرين، وما يؤول إليه الحال {لِلْمُتَّقِينَ} الذين يتقون الله بامتثال أوامره واجتناب
_________
(1) انظر: المبسوط لابن مهران ص213.
(2) مضى عند تفسير الآية (45) من سورة البقرة.
(3) مضى عند تفسير الآية (84) من سورة الأعراف.

(4/100)

نواهيه. وقد قدمنا مرارًا في هذه الدروس (1) أن المتقي اسم فاعل الاتقاء، وأن (الاتقاء) في لغة العرب التي نزل بها القرآن معناه: اتخاذ الوقاية. تقول مثلاً: اتقيت الرمضاء بنعلي، والسيوف بمِجَنِّي. وكل شيء جعلت بينه وبينك وقاية فقد اتقيته، ومنه قول نابغة ذبيان (2):
سَقَطَ النَّصِيْفُ ولم تُرِدْ إسْقَاطَهُ ... فَتَنَاوَلَتْهُ واتْقَتْنَا بِالْيَدِ

أي: جعلت يدها وقاية بيننا وبين وجهها لئلا نراه.
وأصل مادة التقوى من (وقي) ففاؤها واو، وعينها قاف، ولامها ياء (3). فهي مما يسميه الصرفيون: لفيفًا مفروقًا (4)، هذا أصلها.
والاتقاء: اتخاذ الوقاية، والاتقاء في الشرع: هو اتخاذ الوقاية التي تقي سخط الله وعذابه، وهذه الوقاية التي تقي الإنسان سخط ربه وعذابه هي امتثال أمره واجتناب نهيه (جل وعلا). فالاتقاء: امتثال الأمر واجتناب النهي، وهو اتخاذ الوقاية التي تقي سخط الله وعذابه، وهذا معنى قوله: {وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [الأعراف: آية 128].
لما هدَّأ موسى قومه، وأمرهم بالصبر، وأشار لهم إلى وعد الله، وأن العاقبة لمن اتقى الله وهم المؤمنون لا الكافرون قال له قومه: {أُوذِينَا مِن قَبْلِ أَن تَأْتِينَا} [الأعراف: آية 129] حُذف الفاعل هنا وهو معروف، أي: آذانا فرعون وقومه من قبل أن تأتينا من مدين
_________
(1) مضى عند تفسير الآية (48) من سورة البقرة.
(2) مضى عد تفسير الآية (48) من سورة البقرة.
(3) السابق.
(4) لأن حروف العلة غير متوالية فيه، بخلاف اللفيف المقرون.

(4/101)

بعد أن صرت نبيًّا، وذلك الإيذاء هو ذبح أولادنا، واستحياء نسائنا، وإهانتنا بالأعمال الشاقة. وقعت لنا منه هذه الإهانات وأنت هنالك في مدين قبل أن تأتينا ووقع لنا ذلك بعد ما جئتنا، فتراه الآن يقول: إنه يذبح أبناءنا!! فقد حصل لنا الأذى في كل الأوقات قبل مجيئك وبعده. وهذا معنى قولهم: {أُوذِينَا مِن قَبْلِ أَن تَأْتِينَا وَمِن بَعْدِ مَا جِئْتَنَا} فَهَدَّأَهم نبي الله موسى، وأشار لهم إشارة أكبر من الأول إلى الوعد بنصر الله لعباده المؤمنين، وإهلاك الكفرة الظالمين، قال: {عَسَى رَبُّكُمْ} (عسى) فعل تَرَجٍّ يدل على رجاء اتصاف المبتدأ بالخبر، وخبره غالبًا إنما يكون فعلاً مضارعًا مقرونًا بـ (أن) وربما جُرِّد من (أن) كما هو معروف في محله. أي: فأرجو لكم رجاء قويًّا من عند خالقكم (جل وعلا)، أي: من خالقكم ومدبر شؤونكم عسى أن يهلك عدوكم فرعون وقومه بأمر من عنده {وَيَسْتَخْلِفَكُمْ فِي الأَرْضِ} أي: يجعلكم خلفاء في الأرض من بعدهم {عَسَى رَبُّكُمْ أَن يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأَرْضِ فَيَنظُرَ كَيْفَ تَعْمَلُونَ} فذلك يدل على أن المستخلفين في الأرض لم يُستخلفوا فيها لأجل الإنعام بها عليهم، بل كل ذلك للابتلاء والامتحان، فيطيعون الله فيما استخلفهم فيه أو يعصونه.
وهذه الآية الكريمة فيها وعيد شديد، وتخويف عظيم، لمن استخلفه الله في الأرض بعد عدوِّه الذي كان يقاومه وبسط يده بالأرض، فإذا كان عنده عقل فإنه يخاف من نظر الله إليه كيف يفعل، فيطيع الله في كل ما يفعل كما لا يخفى. فهذه من أعظم المواعظ وأكبرها التي يعظ الله بها الذين يُستخلفون في الأرض بعد الذي كانوا فيها. وهذا معنى قوله: {وَيَسْتَخْلِفَكُمْ فِي الأَرْضِ فَيَنظُرَ كَيْفَ

(4/102)

تَعْمَلُونَ} [الأعراف: آية 129].
{وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130) فَإِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ (131) وَقَالُواْ مَهْمَا تَأْتِنَا بِهِ مِن آيَةٍ لِّتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُّفَصَّلاَتٍ فَاسْتَكْبَرُواْ وَكَانُواْ قَوْمًا مُّجْرِمِينَ (133) وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُواْ يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ لَئِن كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُم بَالِغُوهُ إِذَا هُمْ يَنكُثُونَ (135)} [الأعراف: الآيات 130 - 135].
يقول الله جل وعلا: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130) فَإِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ (131)} [الأعراف: الآيتان 130، 131].
اللام في قوله: {وَلَقَدْ أَخَذْنَا} موطئة للقسم، وصيغة الجمع للتعظيم، والمراد بـ (آل فرعون): فرعون وقومه (1)، والمعنى: أن السحرة لما غُلبوا، وأظهر الله معجزة نبيه، وعرف فرعون وقومه أنه الحق، كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: آية 14] امتحنهم الله بآيات فيها بعض العذاب، أخذهم أولاً بالسنين ونقص من الثمرات، كما قال هنا: {وَلَقَدْ أَخَذْنَا} والله لقد أخذنا {آلَ فِرْعَونَ} أي: فرعون وقومه.
_________
(1) مضى عند تفسير الآية (49) من سورة البقرة.

(4/103)

{بِالسِّنِينَ} والمراد بالسنين: الجدب والقحط حتى تقل بسببه الأرزاق، يعني: هذا البلاء بالسنين، العرب تقول: هذه سنة، وهذه سنون -يعنون أنها عام أو أعوام- جُدب، يقلّ فيها المطر، ويكثر فيها الجدب، ويقل فيها الأرزاق. وهذا معروف في كلام العرب، ومنه قوله صلى الله عليه وسلم: «اللَّهُمَّ اجْعَلْهَا عَلَيْهِمْ سِنِينَ كَسِنِي يُوسُفَ» (1) حتى إن العرب ليقولون: أسنت القوم. أي: أصابتهم السنة الشهباء المجحفة، التي فيها جدب وعدم المطر. ومنه قول ابن الزبعرى السهمي (2):
عَمْرُو العُلا هَشَمَ الثَّرِيدَ لِقَوْمِهِ ... وَرَجَالُ مَكَّةَ مُسْنِتُون عِجَافُ

(مسنتون): أصابتهم السنة بالقحط وعدم المطر حتى جاعوا، وهذا معنى قوله: {بِالسِّنِينَ}.
{وَنَقْصٍ مِّن الثَّمَرَاتِ} أي: وأخذناهم بنقص من الثمرات بحيث لا تثمر أشجارهم. قال بعضهم: كانت النخلة قد تكون فيها تمرة واحدة. قال بعض العلماء: السنين: هي الجدب بباديتهم، ونقص الثمرات: قلة الزروع والثمرات لأمصارهم (3).
وعلى كل حال فالمراد أن الله يُقل عليهم المطر حتى تقل أرزاقهمِ من زروع وثمار وغيرها، وهذا معنى قوله: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130)} [الأعراف: آية 130] أي: يتعظون.
_________
(1) مضى عند تفسير الآية (158) من سورة الأنعام.
(2) البيت في القرطبي (7/ 264)، الدر المصون (5/ 427).
(3) انظر: ابن جرير (13/ 46).

(4/104)

وقد قدمنا في هذه الدروس مرارًا (1) أن أشهر معاني (لعل) معنيان:
أحدهما: أنها حرف ترجٍّ كما هو معروف، إلا أن الترجّي فيها بالنسبة إلى خصوص علم المخلوقين؛ لأن الله (جل علا) عالم بما كان وما سيكون وما تؤول إليه عواقب الأمور. وعلى هذا فمعنى قوله تعالى لموسى وهارون: {فَقُولا لَهُ قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ} [طه: آية 44] أي: على رجائكما أنتما أنه يتذكر، أما الله فهو عالم أنه لا يتذكر ولا يخشى.
المعنى الثاني: هو ما ذكره بعض العلماء من أن كل (لعل) في القرآن هي بمعنى التعليل إلا التي في سورة الشعراء: {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [الشعراء: آية 129] قالوا: هي بمعنى: كأنكم تخلدون. هكذا ذكر بعضهم، ومن المعلوم أن (لعل) تأتي في القرآن مُرادًا بها التعليل، منه قوله تعالى: {وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل: آية 78] أنعم عليكم بهذه النعم لأجل أن تشكروا. ومن شواهد إتيان (لعل) مرادًا بها التعليل قول الشاعر (2):
وقُلتُم لَنَا كُفُّوا الحُرُوبَ لَعَلَّنَا ... نَكُفُّ ووثَّقْتُم لنا كُلَّ مَوْثِقِ

يعني: كفوا الحروب لأجل أن نكف عنكم. وهذا معنى قوله: {لَعَلَّهُمْ يَذَّكَّرُونَ} أي: يتعظون بما سلط الله عليهم من السنين ونقص الثمرات، وهذا معنى قوله: {وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ} [الأعراف: آية 130].
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.
(2) السابق.

(4/105)

{فَإِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ} المراد بالحسنة هنا بإجماع المفسرين: هو ذاك الخصب، وكثرة المطر، وكثرة الأرزاق والعافية؛ أي: فإذا جاءهم الله بالحسنة فأَدَرّ عليهم السماء، وأنبت لهم الزروع والثمار، وأكثر غلات مواشيهم مِنْ ألْبَانٍ، وأسْمَان، وأزْبَاد، ولحوم، وشُعُور، وأوْبَارٍ، وأصْوَافٍ، إلى غير ذلك مما ينتفعون به مِنْ مَتَاعِ الدنيا، إذا جاءتهم هذه الحسنة {قَالُواْ لَنَا هَذِهِ} المعنى: هذه لنا ونحن نستحقها، وما أُعطيت لنا إلا أننا قوم عظام يستحقون هذه الكرامة، فهذا مما نستحقه؛ افتراء وكذبًا على الله.
{وَإِن تُصِبْهُمْ سَيِّئَةٌ} [الأعراف: آية 131] المراد بالسيئة هنا في أقوال المفسرين: هو ضد الحسنة، والمراد: إذا جاءهم قحط، وكان في الأرض جدب، وقلَّت أرزاقهم، وجاءتهم الأمراض. والمعنى: أن الله إذا قلَّل عليهم الأرزاق، وأمسك عنهم المطر، وجاءتهم الأمراض، إن جاءتهم هذه البلايا {يَطَّيَّرُواْ} أصله: يتطيروا {بِمُوسَى وَمَن مَّعَهُ} [الأعراف: آية 131] والتطير في لغة العرب: التَّشَاؤُمُ؛ أي: يَتَشَاءموا بموسى ومن معه، ويقولون: هذا الجدب، وهذه قلة الأرزاق، وهذه الأمراض ما جاءنا إلا بسبب شؤمكم، وسبب ما جئتم به من دين موسى، كل هذه البلايا بسبب شؤمكم. وهذه عادة الكفار إذا تَمَرَّدوا على الله، وعصوا الله، وكذبوا رسله، وعذبهم الله على ذلك، زعموا أن ذلك جاءهم من قِبَلِ الأنْبِيَاء (1). ونظائره في القرآن كثيرة، كما قال الكفار لنبيِّنَا صلى الله عليه وسلم مثل ذلك لما ذكره الله عنهم في سورة النساء في قوله: {وَإِن تُصِبْهُمْ حَسَنَةٌ يَقُولُواْ هَذِهِ مِنْ عِندِ اللَّهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَقُولُواْ هَذِهِ مِنْ عِندِكَ قُلْ كُلًّ مِّنْ عِندِ اللَّهِ} [النساء:
_________
(1) انظر: الأضواء (2/ 330 - 331).

(4/106)

آية 78] وكما قال عن الرسل المذكورين في يس إن قومهم قالوا: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ (18) قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: الآيتان 18، 19] وكما ذكر عن قوم صالح أنهم قالوا له: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَن مَّعَكَ قَالَ طَائِرُكُمْ عِندَ اللَّهِ بَلْ أَنتُمْ قَوْمٌ تُفْتَنُونَ (47)} [النمل: آية 47] والتطير معناه: التشاؤم، والتشاؤم هو أن يقول: جاءني هذا بِشُؤْمِكَ. وأصل [17/ب] التطير (1) مشتق من الطير،/ لأن عادة العرب أن أكثر ما كانوا يتشاءمون به الطير، وهو الطيرة المعروفة، كانوا يأتون الطَّير ويطيرونها مِنْ مَوَاقِعِهَا، فإذا طارت على اليمين قالوا: هذا سانح.
وتَيَمَّنُوا به، وإذا طارت إلى الشمال قالوا: هذا بَارِح، وتشاءموا له، كما قال علقمة بن عبدة التميمي (2):
وَمَنْ تَعَرَّضَ لِلأَطْيَارِ يَزْجُرُهَا ... عَلَى سَلاَمَتِهِ لاَ بُدَّ مَشْؤُومُ

وكانوا يدّعون أنهم يعرفون أمور الغيب من طيران الطيور، وجِهَات طيرانها، وأصواتها، والأشجار التي تنزل عليها، وكان من المشتهرين بذلك بنو لِهْب من قبائل العرب، وفيهم قال الشاعر (3):
خَبِيرٌ بَنُو لِهْبٍ فَلا تَكُ مُلْغِيًا ... مَقَالَةَ لِهْبِيٍّ إذا الطَّيرُ مَرَّتِ
وقد جاءت أحاديث عن النبي صلى الله عليه وسلم تنهى عن الطيرة وتحذِّر المسلمين، منها: حديث ابن مسعود في سنن أبي داود وغيره أنه صلى الله عليه وسلم
_________
(1) انظر: القرطبي (7/ 264).
(2) البيت في ديوانه ص56، وشطره الأول في الديوان هكذا:
وَمَنْ تَعَرَّضَ لِلْغِرْبَانِ ....... ... .......................................
(3) مضى عند تفسير الآية (58) من سورة الأنعام.

(4/107)

قال: «الطِّيَرَةُ شِرْكٌ» (1) وفيه أحاديث كثيرة معروفة تنهى عن ذلك، وجاء ببعض الأحاديث أن الإنسان إذا وجد شيئًا منها يقول: «اللَّهُمَّ لاَ خَيْرَ إِلاَّ خَيْرُكَ، وَلاَ ضَرَرَ إِلاَّ ضَرك» (2) الحديث المشهور.
وعلى كل حال فالتطير والتشاؤم من صفات الكفار، وعلى المسلمين اجتنابه، وأن يتوكلوا على الله، ولا ينبغي لهم أن يمنعهم التطير من سفر، ولا أن يجزعوا من التطير. واعلموا أن الأمور بيد الله، وأن الشؤم الحقيقي الذي يستجلب كل الضرر هو مخالفة رب العالمين (جل وعلا)، أما كل فعل لم يخالف به الله فهذا لا ضرر فيه ولا طيرة؛ لأن الله ما أباحه إلا لأنه لا ضرر فيه. وعلى المسلم أن يتحرز من هذا كله، ولا يتشاءم بشيء، وأن يبني الأمور على التوكل
_________
(1) أخرجه أحمد (1/ 389، 438، 440)، والبخاري في الأدب المفرد حديث رقم (912)، وأبو داود في الكهانة والتطير، باب: في الطيرة. حديث رقم (3892)، (10/ 405)، والترمذي في السير، باب ما جاء في الطيرة. حديث رقم (1614)، (4/ 160)، وقال: «حسن صحيح» اهـ. وابن ماجه في الطب، باب من كان يعجبه الفأل ويكره الطيرة. حديث رقم (3538)، (2/ 1170)، والحاكم (1/ 17 - 18)، والطيالسي في المسند ص47، والطحاوي في المشكل (1/ 358)، وشرح المعاني (4/ 312)، وابن حبان، الإحسان (7/ 642)، والبيهقي (8/ 139)، والبغوي في شرح السنة (12/ 177 - 178)، من حديث ابن مسعود (رضي الله عنه). وهو في صحيح الأدب المفرد برقم (698)، السلسلة الصحيحة برقم (429)، صحيح أبي داود (3309)، صحيح ابن ماجه (2850)، غاية المرام (303)، صحيح الترمذي (1314).
(2) أخرجه أحمد (2/ 220)، وابن السني في عمل اليوم والليلة ص117، ولفظه: «اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك».

(4/108)

على الله، ومراعاة أوامره ونواهيه، كما هو معلوم لا يخفى. وهذا معنى قوله: {يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ}.
{أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللَّهِ} أظهر الأقوال في هذه الآية الكريمة: أن الله لمّا ذكر أنهم يكفرون به، ويتمردون ويعارضون رسله، وأنهم مع ذلك يزعمون أن الذي يصيبهم [إنما هو بسبب شؤم نبيهم موسى عليه السلام ومن معه من المؤمنين، فأكذبهم] (1) الله {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللَّهِ} أي: الطائر المشؤوم التي جاءتهم البلايا منه عند ربهم وذلك إنما جاءهم بسبب كفرهم بالله ومعصيتهم لله؛ لأن الكفر بالله ومعصية الله هو الطائر المشؤوم الذي يأتي صاحبه بسببه كل سوء ومكروه في الدنيا والآخرة. وقال بعض العلماء: طائرهم وحظهم عند الله هو الذي يأتيهم بالخير ويأتيهم بالشر، وليس ما جاءهم من قِبلنا {وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} لا يعلمون أن ذلك هو الحق فيكذبون على الله ويَتَقَوَّلُونَ عَلَى موسى ومَنْ مَعَهُ أن ما أصابهم بسبب شؤمهم. وهذا معنى قوله: {وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأعراف: آية 131].
{وَقَالُواْ مَهْمَا تَأْتِنَا بِهِ مِن آيَةٍ لِّتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُّفَصَّلاَتٍ فَاسْتَكْبَرُواْ وَكَانُواْ قَوْمًا مُّجْرِمِينَ (133)} [الأعراف: الآيتان 132، 133].
{وَقَالُواْ مَهْمَا تَأْتِنَا بِهِ مِن آيَةٍ لِّتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132)} [الأعراف: آية 132].
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(4/109)

( ... ) (1) و (ما) الثانية مؤكدة لها تأكيدًا لها؛ لأن تكريرها يفيدها تأكيدًا، وأصلها: ما ما بتكرير لفظة (ما) وأنهم استثقلوا توالي حرفين متجانسين فأبدلوا ألف (ما) الأولى هاء، وقالوا: (مهما) هذا قول الخليل واختيار جلّ البصريين.
وقال جماعة آخرون: إن (مهما) أصلها: (مه) التي هي اسم فعل بمعنى: اكفف، وأن (ما) الأخرى هي (ما) التي تُعلِّق الشرط بالجزاء، والمعنى: اكفف. اكفف يا موسى ما تأتينا به من آية لتسحرنا بها فما نحن لك بمؤمنين؛ أي: كف عنا مجيئك بالآيات، ما تأتينا به من آية لتسحرنا بها فما نحن لك بمؤمنين.
وعلى هذين القولين فأصل (ما) مركبة لا بسيطة.
وقال جمهور علماء العربية: إن (مهما) أصلها حرف بسيط وَضَعَتْهُ العَرَبُ هذا الوضع تُعلِّق به الجزاء على الشَّرْطِ، وهو عند الأصُوليِّينَ من صِيَغِ العُمُومِ، وعمومها من جهة الأحوال والأوضاع. والمعنى: أي شيء تأتينا به كائنًا ما كان من آية. الضمير في قوله: (به) راجع إلى (مهما) وكذلك الضمير المؤنث في قوله: (بها) راجع إلى الآية التي هي مبنية لـ (مهما)، فكلا الضميرين راجع في الحقيقة
_________
(1) في هذا الموضع ذهب بعض التسجيل كما ترى، ويمكن أن يُستدرك بعضه مما ورد في الدر المصون (5/ 431)، وهو قوله: «واختلف النحويون في (مهما) هل هي بسيطة أم مركبة؟ والقائلون بتركيبها اختلفوا: فمنهم من قال: هي مركبة من ما ما، كُررت (ما) الشرطية توكيدًا فاستثُقل توالي لَفْظَيْنِ فأُبدلت ألف (ما) الأولى هاء. وقيل: زيدت (ما) على (ما) الشرطية كما تُزاد على (إنْ) في قوله: {فَإِمَّا يَأْتِيَنَّكُم} فعُمل العمل المذكور للثقل الحاصل. وهذا قول الخليل ... ».

(4/110)

إلى (مهما) إلا أن الضمير المذكر رُوعي به لفظ (مهما) والضمير المؤنث روعي به معنى الآية المبينة لـ (مهما). ومن علامات الاسم عند علماء العربية: رجوع الضمير، فمن علامات أن (مهما) اسم: رجوع الضمير إليها، وقد رجع إليها ضمير مذكر باعتبار اللفظ، وضمير مؤنث باعتبار المعنى، كما جاء ذلك فيها في قول زهير (1):
وَمَهْمَا تَكُنْ عِنْدَ امْرِئٍ مِنْ خَلِيقَةٍ ... وَلَوْ خَالَهَا تَخْفَى عَلَى النَّاسِ تُعْلَمِ

{تَأْتِنَا بِهِ مِن آيَةٍ} (من) بيانية. والآية بيان لـ (مهما). أي: من شيء تأتينا به مبنيًا كونه آية.
وفي الآية سؤال: كيف أقروا بأنه آية، وزعموا أنه جاء بها ليسحرهم؟
وأُجيب عن هذا: بأن قولهم: {مِن آيَةٍ} أي: بزعمك ودعواك، لا أنهم يُقرون بذلك.
{لِّتَسْحَرَنَا بِهَا} لتصرفنا بها عن ديننا وتخدعنا عما نحن فيه.
{فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} بوجه من الوجوه، ولا بحال من الأحوال، ولو أتيت بما أتيت به من الآيات؛ لأن (مهما) عموم شامل يدل على أنه لو جاء بجميع الآيات لكانوا كما قالوا، فلما تمردوا هذا التمرد العظيم، وعاندوا هذا العناد الكبير، ولجوا هذا اللجاج الشديد، عَاقَبَهُم اللهُ مُعَاقَبَات دنيوية بعضها يتبع بعضًا، قال: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ} [الأعراف: آية 133] قد تقرر في فن الأصول
_________
(1) البيت في معلقته (شرح القصائد المشهورات 1/ 125)، البحر المحيط (4/ 371)، الدر المصون (5/ 432).

(4/111)

في الكلام على مسلك الإيماء والتنبيه: أن (الفاء) من حروف التعليل (1)، يقولون: سها فسجد. أي: لِعِلَّة سهوه. سرق فقُطعت يده. أي: لِعِلَّة سرقته، قالوا: {فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ} أي: لِعِلَّة عنادهم وضلالهم وكفرهم وعدم إيمانهم بآيات الله. وصيغة الجمع في قوله: {أَرْسَلْنَا} للتعظيم.
{عَلَيْهِمُ الطُّوفَانَ} قال بعض العلماء: أصل الطوفان مصدر من: طاف يطوف، كالرجحان، والكفران، والغفران، نُعت به وللعلماء في الطوفان المذكور هنا أقوال متقاربة (2):
أشهرها وعليه الجمهور أن المراد بالطوفان: الماء الكثير كما صَرَّحَ اللهُ بِذَلِكَ؛ لأنه أهلك قوم نوح بالطوفان، وأن الله أولاً عذبهم بالماء الكثير، فأرسل عليهم مطرًا كثيرًا حتى دخل الماء بيوتهم، وصار الواحد منهم في بيته والماء إلى ترقوتِهِ، وإذا جَلَس غرق في الماء، ومنعهم الماء حراثتهم أن يحرثوا أو يزرعوا أو يعملوا شيئًا، صار يكاد يهلكهم، هذا هو الأظهر في الآية، أن المراد بالطوفان: الماء الكثير بأن أرسل الله عليهم الأمطار الغزيرة حتى فاض الماء على وجه الأرض ودخل بيوتهم. يقول المفسرون والمؤرخون (3): حتى إن الماء ليبلغ تراقيهم، ومن جلس منهم غرق في الماء، فمنعهم النوم وحالة المعائش والعمل في أرضهم، وكاد يقضي عليهم، وهذا هو القول المشهور الذي عليه أكثر العلماء.
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) انظر: ابن جرير (13/ 49)، القرطبي (7/ 267).
(3) انظر: ابن جرير (13/ 65).

(4/112)

وقال جماعة من علماء التفسير: الطوفان: الجدري. وهو قول غريب، وإن ذكره غير واحد.
وقال بعض العلماء: الطوفان: المُوتان. والمُوتان بضم الميم: موتٌ كثيرٌ يأتي الحيوانات فيقع فيها موت كثير، وربما أُطْلِقَ على الطَّاعون؛ لأنه يموت به موت كثير. وكان بعض علماء السلف يقول: الطوفان: هو كل ما طاف بك لِيُهْلِكَكَ ولا قُدْرَةَ لَكَ عَلَيْهِ (1)، من ذلك قوله تعالى: {فَطَافَ عَلَيْهَا طَائِفٌ مِّن رَّبِّكَ وَهُمْ نَائِمُونَ (19)} [القلم: آية 19].
فالحاصل أن أشهر أقوال علماء التفسير: أن المراد بالطوفان هنا: الماء الكثير. وقيل: إنه الجدري. وقيل: المُوتان، وهو موت الحيوانات الكثير، أي: الطاعون. والأظهر هو القول الأول: أنه الماء الكثير الذي دخل بيوتهم ومنعهم من أن يعملوا شيئًا. وبعض علماء التفسير يقولون: مكث عليهم سبعة أيام، من السبت إلى السبت. ومنهم من يقول: أربعون يومًا، ومنهم من يقول غير ذلك (2). فلما شق عليهم وأجهدهم شكوا إلى فرعون، فجاء فرعون إلى موسى وقال له: {ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ لَئِن كَشَفْتَ عَنَّا الرِّجْزَ} أي: هذا العذاب والله {لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُم بَالِغُوهُ إِذَا هُمْ يَنكُثُونَ (135)} [الأعراف: الآيتان 134، 135] فكشفه الله عنهم. قال المفسرون: وأنبتت أرضهم من ذلك الماء أكثر ما كانت تنبته، وجاءهم نعيم، فرجعوا إلى كفرهم، وقالوا: والله إنه لساحر.
_________
(1) انظر: ابن جرير (13/ 52)، القرطبي (7/ 268).
(2) انظر: ابن جرير (13/ 65، 69)، القرطبي (7/ 268).

(4/113)

ثم إن الله بعد الطوفان {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ} سلط الله عليهم الجراد. والتحقيق أن الجراد هو هذا الجراد المعروف الذي يطير الذي تعرفونه. وبعض العلماء يقولون: إن أصله نثرات الحوت. وقد جاء ذلك في حديث عند ابن ماجه من حديث أنس وجابر (رضي الله عنهما) (1). وتسليط الجراد عليهم: أكثر الله عليهم الجراد، قال بعض العلماء: حتى كانوا لا يرون شعاع الشمس من كثرة الجراد، وأنه [كثر عليهم] (2) وملأ بيوتهم، وأكل أبوابهم ومساميرها، وسقوف البيوت، حتى تساقطت البيوت، وأكل جميع ما عندهم من غلات وثمار وزروع، وكاد يهلكهم.
والجراد هو الحيوان المعروف، وهو يؤكل، يجوز أكله على
_________
(1) وهما في الترمذي في الأطعمة، باب ما جاء في الدعاء على الجراد، حديث رقم (1823)، (4/ 269)، وقال: «حديث غريب لا نعرفه إلا من هذا الوجه» اهـ. وابن ماجه في الصيد، باب صيد الحيتان والجراد، حديث رقم (3221)، (2/ 1073)، والخطيب في تاريخ بغداد (8/ 478، 479)، وذكره ابن الجوزي في الموضوعات (3/ 14)، وعقبه بقوله: «هذا لا يصح عن رسول الله صلى الله عليه وسلم» اهـ. وقال البوصيري في مصباح الزجاجة: (3/ 64 - 65): «هذا إسناد ضعيف» اهـ. وقال السيوطي في اللآلئ المصنوعة (2/ 232 - 233): «أخرجه ابن ماجه عن هارون به وأسقط والد زياد، والله أعلم» اهـ. كما ذكره الكناني في تنزيه الشريعة (2/ 251 - 252)، وعزاه للخطيب ثم قال: «وأخرج الحاكم في تاريخ نيسابور والطبراني عن ابن عمر أن جرادة ... » وذكر نحوه. كما ذكره الفتني في تذكرة الموضوعات ص154، 155، وضعفه الحافظ في الفتح (9/ 621).
(2) في هذا الموضع كلام غير مفهوم، وما بين المعقوفين [] زيادة يتم بها الكلام.

(4/114)

التحقيق (1)، كما ثبت في الصحيح عن ابن أبي أوفى قال: «غَزَوْنَا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَبْعَ غَزَوَاتٍ نَأْكُلُ الجَرَادَ» (2) وفي ابن ماجه: «كانَ أزْوَاجُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَتَهَادَيْنَ الجَرَادَ عَلَى الأَطْبَاقِ» (3).
وعامة العلماء على أن الجراد كالسمك، ميتته حلال، ولم نعلم مخالفًا في هذا إلا مالك بن أنس (رحمه الله) وأصحابه يقول: لا يؤكل الجراد إلا إذا ذُكّي بما يموت به. أي: ولو مات حَتْفَ أنْفِهِ فَهُوَ ميتة لا يؤكل (4).
واحتج جمهور العلماء بحديث ابن عمر المشهور: «أُحِلَّ لَنَا ميتتانِ وَدَمَانِ، أَمَّا الميتتانِ: فالسَّمَكُ وَالجَرَادُ، والدَّمَانِ: الْكَبِدُ وَالطِّحَالُ» (5).
ومالك يقول -وهو صادق-: إن هذا الحديث لم يأتِ من
_________
(1) انظر: القرطبي (7/ 268).
(2) البخاري في الذبائح والصيد، باب أكل الجراد. حديث رقم (5495)، (9/ 620)، ومسلم في الصيد والذبائح، باب إباحة الجراد. حديث رقم (1952)، (3/ 1546)، من حديث ابن أبي أوفى رضي الله عنه.
(3) أخرجه عبد الرزاق (4/ 533)، وابن أبي شيبة (8//138)، وابن ماجه في الصيد، باب صيد الحيتان والجراد. حديث رقم: (3220) (2/ 1073)، والبيهقي (9/ 258) وانظر: ضعيف ابن ماجه (691).
(4) انظر: القرطبي (7/ 269).
(5) أحمد (2/ 97)، وابن ماجه في الصيد، باب صيد الحيتان والجراد. حديث رقم (3218)، (2/ 1073)، وأخرجه في موضع آخر، حديث رقم (3314)، والدارقطني (4/ 272)، وعبد بن حميد (المنتخب) (818)، والبيهقي (1/ 254)، والعقيلي (2/ 331)، وابن عدي (1/ 35، 388).
وانظر السلسلة الصحيحة (1118)، صحيح ابن ماجه (2607).

(4/115)

طريق صحيحة مرفوعة، فجميع طرقه المرفوعة ضعيفة لا تقوم الحجة بشيء منها.
واحتج على المالكية مَنْ خَالَفَهُمْ بأنه جاء من رواية موقوفة على ابن عمر من طريق سليمان بن بلال، وهي طريق صحيحة، وهي موقوفة على ابن عمر، إلا أن لها حكم الرفع؛ لأن طريق سليمان بن بلال صحيحة، وكونها موقوفة على ابن عمر لا يضر؛ لأن لها حكم الرفع، وكل ما هكذا له حكم الرفع؛ لأن من المعلوم أنه لا يُحله إلا هو صلى الله عليه وسلم.
أما المالكية فقالوا: نعم، نحن نعلم طريق سليمان بن بلال هذه، ونعلم أن هذا له حكم الرفع، ولكن كونه له حكم الرفع هذا من صناعة الحديث التي اتفق أهل الحديث عليها، لا من قول الله، ولا من قول رسوله، ونحن يجب علينا أن نتمسك بعموم كلام الله وهو قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [المائدة: آية 3] وميتة الجراد داخلة في عموم الميتة، فلا ننصرف عن تحريم الله للميتة إلا بدليل جازم يجب الرجوع إليه من كتاب الله أو سنة رسول الله صلى الله عليه وسلم.
هذا كلام العلماء فيه، ووجه اختلاف وجهات نظرهم في ذلك، وهو معروف. وجاء في سنن ابن ماجه من حديث أنس وجابر أن النبي صلى الله عليه وسلم دعا على الجراد وقال: «اللَّهُمَّ أَهْلِكْ كِبَارَهُ، وَاقْتُلْ صِغَارَهُ، وَأَفْسِدْ بَيْضَهُ، وَاقْطَعْ دَابِرَهُ، وَخُذْ بَأَسْرَابِهِ عَنْ مَعَائِشِنَا وَأَرْزَاقِنَا إِنَّكَ سَمِيعُ الدُّعَاءِ». وأن جابرًا لما سمعه يدعو عليه قال له: كيف تدعو على جند من جند الله؟ وأنه قال له: «هو نثرة حوت» (1).
_________
(1) مضى قريبًا في تفسير هذه الآية.

(4/116)

هكذا ذكروا في سنن ابن ماجه (رحمه الله) عن هذين الصحابيين. وذكر القرطبي في تفسير هذه الآيات (1) أن الجراد إن هجم على زروع الناس اختلف العلماء: هل تجوز مقاتلته ومكافحته؟ وأن أظهر القولين أنه تجوز مكافحته وقتله لِكَفِّ أذَاهُ عَنِ النَّاسِ، وهذا القول هو الذي لا ينبغي العدول عنه لجريه على ظاهر النصوص؛ لأن المسلم إذا تَعَدَّى على أموال الناس لَزِمَ دَفْعُهُ عَنْهَا ولو أدَّى إِلى القِتَال، فكيف بالجراد؟! وهذا معنى قوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ} [الأعراف: آية 133].
لما أنهكهم الجراد وكاد يهلكهم جاءوا إلى فرعون وشكوا إليه، فذهب فرعون إلى موسى وقال له: {يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ لَئِن كَشَفْتَ عَنَّا الرِّجْزَ} يعني الجراد {لَنُؤْمِنَنَّ لَكَ ... } [الأعراف: آية 134] إلى آخر القصة.
{فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُم بَالِغُوهُ إِذَا هُمْ يَنكُثُونَ (135)} [الأعراف: آية 135] يقول بعض المفسرين: فمكثوا شهرًا في عافية (2). وبعضهم يقول: سنة. فأرسل الله عليهم القُمَّل، هذا القُمَّل الذي أرسل الله عليهم فيه للعلماء أقوال متقاربة (3):
كان ابن عباس (رحمه الله) يقول: هو سوس الحنطة. أرسل الله عليهم سوس الحنطة -على قول ابن عباس- فتكدس عليهم، وملأ عليهم بيوتهم وآنيتهم وأطعمتهم، وكان يدخل بين الواحد وبين ثيابه، فبلغوا منه أذى شديدًا.
_________
(1) القرطبي (7/ 268).
(2) انظر: ابن جرير (13/ 66).
(3) انظر: ابن جرير (13/ 54)، القرطبي (7/ 269).

(4/117)

وقال بعض العلماء: القُمَّل: صغار الدَّبَى، والدَّبَى: صغار الجراد قبل أن تنبت له أجنحة.
وكان أبو عبيدة في طائفة من علماء التفسير يقول: القُمَّل هو المعروف بالحمن (1)، ويقال له: الحمنان، وهو نوع من القراد صغير، وأن الله ملأ عليهم الأرض منه. وذكر بعضهم: أن موسى جاء لكثيب أعفر (2) وضَرَبَهُ بعصاه، فجعله الله قُمَّلاً (3). وأنه تكدس عليهم فملأ بيوتهم وآنيتهم وأطعمتهم، وامتص دماءهم تحت ثيابهم حتى بلغوا منه غاية الجهد.
والحاصل أن القُمَّل هنا فيه أقوال متقاربة، بعضهم يقول: هو الحمنان المعروف بالحمن، وهو نوع من القردان صغير، وبعضهم يقول: هو صِغار الدَّبى، والدَّبى: الجراد الصغار قبل أن تنبت له أجنحة، وبعضهم يقول: هو البراغيث (4). هذه أقوال فيه لا يُكذب بعضها بعضًا، وعلى كل حال فهو شيء من خلق الله سلَّطه الله عليهم فعذبهم به، وآذاهم إيذاءً كثيرًا، حتى ضجوا وزعموا أنهم يتوبون، فهذا معنى قوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ} [الأعراف: آية 133] لما عذبهم الْقُمَّل -سواء قُلنا: إنه البراغيث، أو قُلنا: إنه الدَّبى، أو قلنا: إنه سوس الحنطة، أو قلنا: إنه الحمن والحمنان، وقال بعضهم: هو حيوانات تُشبه القُراد الكبير لها ريح
_________
(1) انظر: ابن جرير (13/ 56)، القرطبي (7/ 269).
(2) في ابن جرير (13/ 64): «فمضى إلى كثيب أهيل عظيم فضربه ... » اهـ.
(3) انظر: ابن جرير (13/ 64 - 66).
(4) انظر: هذه الأقوال في المصدر السابق (13/ 54 - 57).

(4/118)

منتنة سلطها الله عليهم- قال بعض المفسرين (1): مكث عليهم أيضًا سبعة أيام، من السبت إلى السبت، فشكوا إلى فرعون، فجاء فرعون موسى فقال: {ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ لَئِن كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُم بَالِغُوهُ إِذَا هُمْ يَنكُثُونَ (135)} [الأعراف: الآيتان 134، 135] والقمل هذا كان يأتي بعض الناس فيتأذى به كما هو معروف، قال بعضهم: ومنه قول الأعشى (2):
قَوْمًا يُعالجُ قُمَّلاً أَبْنَاؤُهُمْ ... وَسَلاَسِلاً أُجُدًا وَبَابًا مُؤْصَدًا

أن هذا القمل يؤذيهم، وقد عرفنا أقوال العلماء في تفسيره، وهذا معنى قوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ} [الأعراف: آية 133].
لما رفع الله عنهم القُمَّل وأزاله ولم يبق له أثر مكثوا شهرًا في عافية، كما قال بعضهم، وقال بعضهم غير ذلك (3)، فأرسل الله عليهم الضفادع، والضفادع جمع ضفدع، وهو الحيوان المعروف، وكان بعضهم (4) يزعم أن الضفادع كانت بريّة، وأنها لم تكن من حيوانات البحر كما زعموا، فلما عذّب الله بها قوم فرعون صارت تقتحم في قدورهم وهي تفور، وتقتحم في تنانيرهم في شدة حرها، ومنعتهم الطعام، كان الرجل يجلس في الضفادع إلى عنقه، وإذا أراد أن يتكلم بادرته الضفدع فجاءت في فِيه، ولقوا منها العذاب الشديد
_________
(1) انظر: ابن جرير (13/ 67).
(2) ديوان الأعشى ص 54. والأُجد: مُحكمة الربط.
(3) انظر: ابن جرير (13/ 67).
(4) انظر: السابق (13/ 63).

(4/119)

-والعياذ بالله- فلما لقوا منها ذلك كانوا ليس عندهم شيء إلا به الضفادع، لا يرفعون ثوبًا ولا إناء إلا وبه الضفادع، وبيوتهم ملأى منها، والواحد جالس في الضفادع إلى عنقه، تتساقط لهم في قدورهم وأطعمتهم وثنانيرهم، وكادت تهلكهم، فمكثت عليهم -يقولون- سبعة أيام، من السبت إلى السبت، فشكوا ذلك إلى فرعون، فجاء فرعون موسى فقال: {يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ} [الأعراف: آية 134] إلى آخر ما ذكرنا (1).
والضفادع حيوانات تكون برية وتكون بحرية، والتحقيق الذي لا ينبغي العدول عنه أنها لا يجوز أكلها ولا قتلها، وقد ثَبتَ في السنن من حديث صحيح أن النبي صلى الله عليه وسلم سأله طبيب في ضفدع يجعلها في دواء، فنهى صلى الله عليه وسلم عن قتلها (2) هذا جاء في السنن في حديث صحيح عن النبي، وما نهى النبي صلى الله عليه وسلم عن قتله لا يجوز أكله؛ لأنه لا يوصل إلى أكله إلا بقتله بالذبح، هذا هو التحقيق. فالذين يأكلون الضفادع يرتكبون الحرام الذي لا شك فيه، وظاهر هذا الحديث سواء كانت بريّة أو بحرية، وهو الأظهر، والله تعالى أعلم. وهذا معنى قوله: {وَالضَّفَادِعَ} [الأعراف: آية 133].
_________
(1) انظر: المصدر السابق (13/ 58 - 69).
(2) أبو داود في الطب، باب في الأدوية المكروهة، حديث رقم (3853)، (10/ 352)، وأخرجه في موضع آخر. انظر: حديث رقم (5247)، والنسائي في الصغرى، كتاب الصيد والذبائح، باب الضفدع، حديث رقم (4355)، (7/ 210)، وفي الكبرى، كتاب ما قذفه البحر، باب الضفدع، حديث رقم (4867)، (3/ 166)، والبيهقي في الصغرى، كتاب الصيد والذبائح، باب ما يحرم من جهة ما لا تأكله العرب، حديث رقم (4232)، (2/ 411)، والطيالسي في المسند ص163، والطحاوي في المشكل (2/ 312 - 313).

(4/120)

ولمّا رفع الله عنهم الضفادع، وبقوا في عافية شهرًا أو غير ذلك، وهم راجعون لأشد ما هم فيه من العذاب، وقالوا: تبيّن لنا أن هذا الرجل هو رئيس السحرة وكبيرهم، كما قص الله عنهم في قوله: {إِِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ} [طه: آية 71] عندما آمن السحرة لرب موسى وهارون، فلما رجعوا إلى كفرهم بعد ذلك أرسل الله عليهم الدم، والدم: هو الدم هذا المعروف الذي تعرفونه، وأصل الدم (دَمَيٌ) بالياء، فهو من الأسماء الثلاثية التي حذفت العرب لامها وعاضتها على العين، والتحقيق أن لامه المحذوفة ياء، خلافًا لمن زعم أنها واو، فهو (دمي) على وزن (فَعَل) (1) وربما ظهرت ياؤه المحذوفة عند التثنية وغيرها، ومن ظهورها عند التثنية قول سحيم بن وثيل الرياحي (2):
فَلَوْ أَنَّا عَلَى حَجَرٍ ذُبِحْنَا ... جَرَى الدَّمَيَانِ بِالخَبَرِ اليَقِينِ

وهذه الياء المحذوفة من الدم تظهر في كثير من التصاريف، تظهر في الفعل الماضي، وتظهر في المضارع، ومن ظهورها في الفعل الماضي المشتق من الدم قول الراجز (3):
هَلْ أَنْتِ إِلاَّ أُصْبُعٌ دَمِيتِ ... وَفِي سَبِيلِ اللهِ مَا لَقِيتِ

لأن الياء من (دَمِيَ) (فَعِلَ). و (دمي) معناها: جاء منها الدم.
_________
(1) مضى عند تفسير الآية (145) من سورة الأنعام.
(2) البيت للمثقب العبدي، وهو في ديوانه ص99، رصف المباني ص242، اللسان (مادة: أخا) ص32، (مادة: دمي) ص1017، ونسبه بعضهم لعلي بن بدال.
(3) مضى عند تفسير الآية (145) من سورة الأنعام.

(4/121)

وكذلك تظهر في المضارع، ومنه قوله (1):
وَلَسْنَا عَلَى الأَعْقَابِ تَدْمَى كُلُومُنَا ... وَلَكِنْ عَلَى أَقْدَامِنَا تَقْطُرُ الدَّمَا

ومعنى: (تَدْمَى) أصله: (تَدْمَيُ) (تَفْعَلُ) أُبدلت الياء ألفًا لسبق الفتحة قبلها كما هو معروف، هذا أصل الدم.
ومعنى تعذيبهم بالدم (2): أنهم كانوا كلما أخذوا الماء ليشربوا فإذا ذلك الماء دمٌ أحمر قانٍ عبيط، ليس لهم ماء، فإذا صبوا من أوعيتهم ماء فإذا ذلك الماء دم، وإذا استقوا من الأنهار فإذا الماء الذي استقوا منها دم، وإذا استقوا من الآبار فإذا هو دم.
يذكرون أن فرعون كان يجمع القبطي والإسرائيلي، والإسرائيلي يشرب الماء من إناء واحد فما أخذ منه الإسرائيلي فهو ماء، وما أخذه القبطي يكون دمًا، حتى إنهم زعموا أن القبط لما أضرّ بهم العطش؛ لأن جميع مياههم صارت دمًا، وصار كل ماء استقوه دمًا عبيطًا، أن القبطية كانت تقول لجارتها الإسرائيلية: اجعلي الماء في فيك ومُجيه في فيّ لأتبرد به، فإذا مَجَّتْه في فيْها نزل من فم الإسرائيلية ماء، فإذا وصل فم القبطية إذا هو دم عبيط!! هكذا يقولون (3).
والمفسرون يقولون: إن هذا الذي وقع كله للقبطيين لم يقع منه شيء للإسرائيليين، فلم يدخل الماء بيوتهم، ولم يأتهم القمل، ولم تأتهم الضفادع، ولم يأتهم الدم كما يقولون. والله تعالى أعلم.
_________
(1) السابق.
(2) انظر: ابن جرير (13/ 58 - 68).
(3) انظر المصدر السابق (13/ 64).

(4/122)

قالوا: زعموا أن فرعون -قبّحه الله- أضرّ به العطش، وعطش عطشًا شديدًا؛ لأنه صار كلما استقى ماء فإذا هو دم عبيط، وأنه اضطر إلى مَصِّ مِيَاهِ الشَّجَرِ التي تكون في الشجر، قالوا: فإذا مصّ ماء الشجرة فوصل فاه فإذا هو دم - والعياذ بالله تعالى - قالوا: مكث عليهم الدم سبعة أيام، من السبت إلى السبت، فلما تأذوا به كثيرًا شكوا إلى فرعون، وجاء فرعون موسى وقال: الآن حُق لنا أن نتوب التوبة النصوح فـ {ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ لَئِن كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ} [الأعراف: آية 134] فلما كشفه عنهم رجعوا إلى أخبث كفرهم وأشده، وهذا من اللجاج؛ ولأجل هذا - اللجاج والكفر وإخلاف الوعد - غضب موسى عليهم غضبًا شديدًا، ودعا رَبَّهُ ذلك الدعاء الحاد العظيم حيث ذكره الله في سورة يونس في قوله: {وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّواْ عَن سَبِيلِكَ} [يونس: آية 88] وفي قراءة أخرى (1): {لِيَضِلُّواْ عَن سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُواْ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ (88) قَالَ قَدْ أُجِيبَت دَّعْوَتُكُمَا} [يونس: الآيتان 88، 89]؛ لأن [هارون] (2) قال: آمين. والمُؤَمِّن أحد الداعيين. وهذا معنى قوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُّفَصَّلاَتٍ} [الأعراف: آية 133] (آيات) حال. أرسلنا عليهم هذه الأشياء في حال كونها آيات. أي: علامات ودلالات واضحات لا شك في الحق معها.
وقوله: {مُّفَصَّلاَتٍ} قال بعض العلماء: {مُّفَصَّلاَتٍ} أي: بينات
_________
(1) مضت عند تفسير الآية (55) من هذه السورة.
(2) في الأصل: «موسى». وهو سبق لسان.

(4/123)

واضحات لا لبس فيها أنها من الله، وأنها حق، وأن هؤلاء الكفرة عاندوا الحق الواضح.
وقال بعض العلماء: مفصلات: بينها فصل؛ لأنه كلما جاءتهم آية وعَذَّبَهُم الله بها وضَجُّوا إلى فرعون، وضَجَّ فرعون إلى موسى، وقال: {لَئِن كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ} [الأعراف: آية 134] فكشف عنهم الرجز ومكثوا زمنًا في عافية فصار بين الآيات فصل من العافية بين هذه وهذه، وأن ذلك هو معنى قوله: {مُّفَصَّلاَتٍ} أي: متتابعات بين كل اثنتين منها فصل، هكذا قاله بعضهم، وهذا معنى قوله: {وَالدَّمَ آيَاتٍ مُّفَصَّلاَتٍ}.
{فَاسْتَكْبَرُواْ} أي: تَكَبَّرُوا عَنْ قَبُولِ الحَقِّ مَعَ مشاهدة هذا عندما ينزل بهم العذاب يستكينون ويخضعون قهرًا لا رغبة في الخير، فإذا رُفع عنهم أعرضوا إلى ما كانوا عليه، هذا معنى: {فَاسْتَكْبَرُواْ}.
{وَكَانُواْ قَوْمًا مُّجْرِمِينَ} [الأعراف: آية 133] قدمنا مرارًا (1) أن القوم في لغة العرب التي نزل بها القرآن: اسم جمع لا واحد له من لفظه، يختص في الوضع في الذكور دون الإناث، وربما دخل فيه الإناث بحكم التبع، والدليل على اختصاصه بالذكور في الوضع قوله تعالى في الحجرات: {لاَ يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْرًا مِّنْهُمْ} ثم قال: {وَلاَ نِسَاء مِّن نِّسَاءٍ} فلو دخل النساء في اسم القوم وضعًا لما قال: {وَلاَ نِسَاء مِّن نِّسَاءٍ} [الحجرات: آية 11] ونظيره من كلام العرب قول زهير بن أبي سلمى (2):
_________
(1) مضى عند تفسير الآية (80) من سورة الأنعام.
(2) مضى عند تفسير الآية (80) من سورة الأنعام.

(4/124)

وَمَا أَدْرِي وَسَوْفَ إِخَالُ أدرِيْ ... أَقَوْمٌ آلُ حِصْنٍ أَمْ نِسَاءُ

ومن الدليل على أن النساء ربما دَخَلْنَ في القوم بحكم التبع: قوله تعالى في بلقيس: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِن دُونِ اللَّهِ إِنَّهَا كَانَتْ مِن قَوْمٍ كَافِرِينَ (43)} [النمل: آية 43] وهذا معنى قوله: {وَكَانُواْ قَوْمًا مُّجْرِمِينَ} [الأعراف: آية 133].
المجرمون: جمع تصحيح للمجرم، وهو اسم فاعل الإجرام، والمجرم هو مرتكب الجريمة، والجريمة: الذنب الذي يستحق صاحبه التنكيل والعذاب، وهذا معنى قوله: {فَاسْتَكْبَرُواْ وَكَانُواْ قَوْمًا مُّجْرِمِينَ} [الأعراف: آية 133].
{وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُواْ يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ لَئِن كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُم بَالِغُوهُ إِذَا هُمْ يَنكُثُونَ (135)} [الأعراف: الآيتان 134، 135].
هذه الآية كأنها تُقرأ عند كل واحدة من الآيات السابقة {وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130)} [الأعراف: آية 130] قوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ} [الأعراف: آية 133] أي: ولما عُذبوا بالطوفان ووقع عليهم رجز الطوفان {قَالُواْ يَا مُوسَى ادْعُ لَنَا رَبَّكَ} فلما رفعه عنهم ووقع عليهم رجز الجراد {قَالُواْ يَا مُوسَى ادْعُ لَنَا رَبَّكَ} [الأعراف: آية 134].
[وقوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُواْ يُسْتَضْعَفُونَ}]

(4/125)

(1) هم بنو إسرائيل بإجماع العلماء (2)، وكونهم {كَانُواْ يُسْتَضْعَفُونَ} [الأعراف: آية 137] كان فرعون يستضعفهم ويأخذهم أخذ الضعيف الذي لا حيلة له فيقتل أبناءهم ويستحيي نساءهم، ويستخدمهم في الأعمال الشاقة، إلى غير ذلك من الإهانات، كما يأتي في قوله: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ} [الأعراف: آية 141].
فقوله: {مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا} [الأعراف: آية 137] جماهير العلماء على أن مشارق الأرض هو المفعول الثاني لـ (أورثنا) (3)، أورثنا المستضعفين مشارق الأرض ومغاربها. أي: جعلناها آيلة إليهم بعد أن أهلكنا الكفار الذين كانوا فيها، وهذا هو التحقيق خلافًا لما نُقل عن الكسائي والفراء (4) مِنْ أنَّهُ مَنْصُوبٌ بِنَزْعِ الخَافِضِ، وأن المعنى: وأوْرَثْنَا القوم الذين كانوا يستضعفون في مشارق الأرض ومغاربها، وعلى هذا القول فمفعول الإيراث محذوف. ولا يخفى أن هذا القول غير صواب، وإن نقل عن الكسائي والفراء وغيرهم، وأن التحقيق أن الإيراث واقع على بني إسرائيل، وأن قوله: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُواْ يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ} أن (أورثنا) تطلب مفعولين، المفعول الأول: هو قوله {الَّذِينَ} والمفعول الثاني: هو قوله: {مَشَارِقَ الأَرْضِ} أي: أورثناهم مشارق الأرض كما جاء موضحًا في آيات أُخر، كقوله: {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ (28)} [الدخان: آية 28] {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59)} [الشعراء: آية 59] ونحو ذلك من الآيات.
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) انظر: الأضواء (2/ 331).
(3) انظر: الدر المصون (5/ 438).
(4) انظر: القرطبي (7/ 272).

(4/126)

ومعنى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُواْ يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا} قال أكثر المفسرين (1): {مَشَارِقَ الأَرْضِ}: الشام، ومغاربها: مصر. وأن الله أهلك فرعون وقومه وأورث بني إسرائيل أرضهم كما صرح بذلك في قوله: {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ (28)} [الدخان: آية 28] وقوله: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59)} [الشعراء: آية 59] وهي ما تركوا من جنات وعيون، وزروع، ونعمة كانوا فيها فاكهين، وأن مشارق الأرض: هي الشام، أورثهم الله إياها بعد أن أهلك الجبارين الكنعانيين وأبادهم. هذا يقوله أكثر العلماء، ويزعمون أن في التوراة: أن هذه المشارق والمغارب من الفرات، وأنها من الفرات إلى المحل الذي خرجوا من البحر منه [وطلبهم] (2) منه فرعون!!
وبعض العلماء يقول (3): مشارق الأرض ومغاربها: الشام فقط؛ لأنه أورثهم أرضه من مشرقها ومغربها، أي: ما يلي المشرق منها وما يلي المغرب.
واعلموا أن الآيات القرآنية دلت دلالة واضحة على أن الله أورث بني إسرائيل ما كان عند فرعون وقومه من الجنات والعيون، والزروع والكنوز، والمقام الكريم، هذا جاء في آيات متعددة، جاء موضحًا في سورة الشعراء، وفي سورة الدخان، وأُشير له هنا في الأعراف.
_________
(1) أكثر السلف على القول الثاني. راجع: ابن جرير (13/ 76)، الدر المنثور (3/ 111 - 113).
(2) في هذا الموضع كلمة غير واضحة وما بين المعقوفين [] زيادة يتم بها الكلام.
(3) انظر: ابن جرير (13/ 76)، القرطبي (7/ 272).

(4/127)

وبعض العلماء يقول: في إيراثهم ديار مصر وأمواله، وديار قومه وأموالهم، فيه إشكال؛ لأنه لم يُعلم في التاريخ أن بني إسرائيل رجعوا إلى مصر بعد أن أنجاهم الله من عذاب فرعون وفلق لهم البحر -والله تعالى أعلم- ولأجل ذلك قال بعض العلماء: أراضي الشام ومشارقها: ما يلي جهة المشرق من أرض الشام من أطرافها، وما يلي جهة المغرب. هذا أقوال العلماء في الآية.
وقوله: {الَّتِي بَارَكْنَا فِيهَا} أي: أكْثَرْنَا فيها البَرَكَات من كثرة المياه والزروع والثمار ونحو ذلك من بركات الأرض وخيراتها. وهذا معنى قوله: {مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا}.
{وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى} [الأعراف: آية 137] جماهير العلماء (1) على أن المراد بهذه الكلمة التي صرح الله بأنها تمت على الإسرائيليين أنها هي قوله تعالى: {وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ (5) وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُم مَّا كَانُوا يَحْذَرُونَ (6)} [القصص: الآيتان 5، 6] ومعنى تمام الكلمة: أنها أولاً كانت وعدًا، فلما أُنجز هذا الوعد فقد تم ذلك بإنجازه كما لا يخفى. وهذا معنى قوله: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى} الحسنى: تأنيث الأحسن، والأحسن: الذي يفوق غيره في الحسن ويفضُله.
وقوله: {عَلَى بَنِي إِسْرَائِيلَ} تمت عليهم؛ أي: مضت عليهم وكملت عليهم بإنجازها لما كانت وعدًا.
_________
(1) انظر: ابن جرير (13/ 77)، القرطبي (7/ 272)، الأضواء (2/ 331).

(4/128)

وقوله: {بِمَا صَبَرُواْ} الباء سبَبِيَّة، و (ما) مصدرية، أي: بسبب صبرهم. وذلك يدل على أن الصَّبْرَ سَبَبٌ لِلْفَرَجِ كما هو معروف، وكما قال تعالى: {وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ} [البقرة: آية 45] وهذا معنى قوله: {بِمَا صَبَرُواْ}.
وقوله: {وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ} التدمير: الإهلاك التام. والمعنى: دمرنا وأهلكنا ما كان يصنعه فرعون وقومه من القصور التي كان يبنيها، والبنايات التي كان يضعها في الأرض دَمَّرَهَا الله وهَدَمَها وأهلكها.
وقوله: {وَمَا كَانُواْ يَعْرِشُونَ} قرأ هذا الحرف جماهير القراء غير ابن عامر وشعبة عن عاصم: {وَمَا كَانُواْ يَعْرِشُونَ} بكسر الراء مضارع عَرَشَه يعرشه. وقرأ من السبعة: ابن عامر وشعبة عن عاصم: {وما كانوا يَعْرُشُون} (1) وهما لغتان وقراءتان صحيحتان، (يعرُشون) بضم الراء لغة بني تميم.
ومعنى: {يَعْرِشُونَ} فيه وجهان للعلماء (2): قال بعض العلماء: {يَعْرِشُونَ} أي: لجنات الكرم، وهو العنب يجعلون لها العريش لتمتد عليه، كما تقدم في قوله: {جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ} [الأنعام: آية 141].
وقال بعضهم: عَرَشَه: إذا رفع بناءه، والعرش أصله السقف، وعروش الأبنية: سقوفها. يعني: ودمرنا ما كانوا يرفعونه من البناء كصرح هامان المشهور، ونحو ذلك. وهذا معنى قوله: {وَدَمَّرْنَا مَا
_________
(1) انظر: المبسوط لابن مهران ص214.
(2) انظر: ابن جرير (12/ 156)، (13/ 78)، القرطبي (7/ 272).

(4/129)

كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُواْ يَعْرِشُونَ} [الأعراف: آية 137].
[18/أ] / {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْاْ عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ قَالُواْ يَا مُوسَى اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ (139)} [الأعراف: الآيتان 138، 139].
{وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ} العرب تقول: جاوز الشيء وجاوز به غيره إذا جازه وتعدّاه، و (فَاعَلَ) هنا بمعنى المجرد بمعنى: جاز. أي: إذا تخطاه وتعداه، وذلك أن الله (جل وعلا) لما أمر نبيه موسى أن يُسري ببني إسرائيل ويرفع عنهم يد قهر فرعون، وأسرى بهم ليلاً ذاهبين إلى جهة البحر الأحمر، وأن فرعون استيقظ من الصباح فلم يجد من الإسرائيليين أحدًا، فأرسل فرعون في المدائن حاشرين، وزعم أن الإسرائيليين قليل {إِنَّ هَؤُلَاء لَشِرْذِمَةٌ قَلِيلُونَ (54) وَإِنَّهُمْ لَنَا لَغَائِظُونَ (55)} [الشعراء: الآيتان 54، 55] وأتبعهم فرعون وجنوده بغيًا وعدوًا، فلما ارتفع النهار تراءا الجمعان: بنو إسرائيل على شاطىء البحر، وفرعون يتبعهم من ورائهم، فخاف الإسرائيليون خوفًا شديدًا كما أوضحناه سابقًا في سورة البقرة، فقالوا: إن تقدمنا فالبحر أمامنا، وإن تأخرنا ففرعون وجنوده من ورائنا. فقال الله لهم ما قال في سورة طه: {لاَ تَخَافُ دَرَكًا وَلاَ تَخْشَى} وفي قراءة أخرى: {لا تَخَفْ دركًا ولا تخشى} (1) [طه: آية 77] دركًا مما وراءك من فرعون وجنوده، ولا تخشى من البحر أمامك، سيجعل الله لكم مخرجًا.
_________
(1) انظر: المبسوط لابن مهران ص296.

(4/130)

وعند ذلك أوحى الله إلى موسى أن يضرب بعصاه البحر فضرب البحر بعصاه فانفلق، فكان كل فرق كالطود العظيم. يعني صار البحر كأنه جبال عظام بينها طرق، وأرسل الله عليها الريح -كما يقول المفسرون- فيبست كما أشار له تعالى بقوله: {فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا} [طه: آية 77] يزعم المفسرون أنه كانت في البحر اثنتى عشرة طريقًا، وأن الأمواج ممسكة بين الطرق بقدرة الله وإرادته كأنها الجبال الشامخة، كما قال تعالى: {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء: آية 63] أي: كالجبل الشامخ المنيف، ويزعم المفسرون أن الله جعل بينها فُرجًا كالكّوة التي تكون في البيوت حتى صار ينظر بعضهم إلى بعض (1)، وأنهم سلكوا في تلك الطرق قاطعين للبحر، وأن فرعون لما وجدهم دخلوا البحر يزعمون أنه كان على جواد ذكر من الخيل، وأن جبريل جاء أمامه على فرس وديق -وهي التي تحب الفحل، وإذا كانت تحب الفحل كان يُشم فيها ريح ذلك- وأن الجواد شم فيها ريح ذلك واقتحم، فاقتحموا في البحر مع تلك الطرق (2)، ولما جاوز موسى البحر ببني إسرائيل أراد أن يضرب البحر بعصاه ليلتئم، فقيل له: {وَاتْرُكْ الْبَحْرَ رَهْوًا} [الدخان: آية 24] أي: خَلِّه ساكنًا منفلقًا. ليدخل فرعون وقومه فيغرقوا؛ لأنه لو التطم لرجع إلى حالته ولرجعوا، فلما تكامل خروج بني إسرائيل ومجاوزتهم البحر، وتكامل دخول القبط -فرعون وقومه- أطبق الله عليهم البحر، وتلاطمت أمواجه، فلم يبق منهم داع ولا مجيب، كما أوضحناه سابقًا في
_________
(1) انظر: البداية والنهاية (1/ 271).
(2) انظر: ابن جرير (15/ 195).

(4/131)

البقرة (1)، وذلك معنى قوله: {فَانتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ} [الأعراف: آية 136].
لما ماتوا كلهم وأنجى الله بني إسرائيل، ووقع الغرق بالقبط وهم ينظرون، كما تقدم في قوله: {وَأَنتُمْ تَنظُرُونَ} [البقرة: آية 50] لما وقع هذا وجاوزوا البحر كانوا في الحقيقة قومًا غير طيبين؛ لأنهم لما جاوزوا البحر أتوا على قوم يعبدون الأصنام، أتوا على قوم يعكفون وراء البحر لما جازوه، وهؤلاء القوم يقول بعض المؤرخين: إنهم من لخم قبيلة العرب المشهورة. وبعضهم يقول: من لخم وجذام. وبعضهم يقول: هم من الكنعانيين الذين أُمروا بقتالهم في البلاد المقدسة (2). وكان ابن جريج يقول: أصنامهم أمثلة البقر، فلما رأوا أمثلة البقرة كأنهم من ذلك الوقت أحبوا عبادة البقر (3)؛ ولذلك أخرج لهم السامري العجل كما هو معروف، وكان بعض المؤرخين يقول: هم قوم كانوا نازلين بالرّقة من مصر. ويقولون: إنها من الريف، قريب من الساحل، يُوصَل منها إلى الفيوم. هكذا يقولون. والله تعالى أعلم.
وعلى كل حال فلما جاوز الله بهم البحر بعد هذه الآيات والعبر وهذه النعم العظيمة طلبوا من نبيهم عبادة الأوثان -والعياذ بالله- وهذا يدل على عدم الطيب؛ ولذا قال: {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْاْ عَلَى قَوْمٍ} {فَأَتَوْاْ عَلَى قَوْمٍ} معناه: مروا على قوم.
_________
(1) راجع ما سبق عند تفسير الآية (50) من سورة البقرة.
(2) هذه الأقوال ذكرها ابن جرير في التفسير (13/ 81).
(3) انظر المصدر السابق (13/ 80).

(4/132)

{يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ} قرأ هذا الحرف جمهور القراء منهم السبعة غير حمزة والكسائي: {يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ} بضم الكاف. وقرأه من السبعة حمزة والكسائي: {يَعْكِفُونَ عَلَى أصْنَامٍ لهُمْ} بكسر الكاف (1). وهما قراءتان سبعيتان صحيحتان، ولغتان عربيتان فصيحتان.
والعكوف: معناه الإقامة، أي: يقيمون ملازمين عبادة الأصنام.
{عَلَى أَصْنَامٍ لَّهُمْ} يعكفون مقيمين عليها دائمًا يعبدونها، يُقال: إنها تماثيل بقر كما قاله ابن جريج.
{قَالُواْ يَا مُوسَى اجْعَل لَّنَا إِلَهًا} صنمًا مثل أصنام هؤلاء نعبده {كَمَا لَهُمْ آلِهَةٌ} (ما) بقوله: {كَمَا لَهُمْ آلِهَةٌ} قيل: هي كافة للكاف؛ ولذا جاءت بعدها جملة. وبعضهم يقول: هي مصدرية. وبعضهم يقول: موصولة. والخطب في ذلك سهل (2). والمعنى: كما أن هؤلاء لهم آلهة فاجعل لنا إلهًا كآلهتهم نعبده -والعياذ بالله- وبعض العلماء يقول: هم كفروا بهذا القول؛ لأن من طلب عبادة غير الله فقد كفر. وقال بعض العلماء: كانوا قومًا يتمكن منهم الجهل، يظنون أَنَّ مَنْ تَقَرَّبَ إلى الله بعبادة غيره أن ذلك يُقَرِّبُهُ إلى الله!! ويعتقدون أن ذلك يصح! وهذا غاية الجهل، كما قال لهم نبي الله موسى: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} وصفهم بالجهل المطلق، وجاء بصيغة المضارع يشير إلى أن الجهل كأنه معهم في الحال والمستقبل لا يفارقهم،
_________
(1) انظر: المبسوط لابن مهران ص214.
(2) انظر: الدر المصون (5/ 442).

(4/133)

ثم أجابهم هنا قال: {إِنَّ هَؤُلاء} الذين يعبدون هذه الأصنام {مُتَبَّرٌ مَّا هُمْ فِيهِ} [الأعراف: آية 139] المُتَبَّر: اسم مفعول (تبَّره) والعرب تقول: تبّره يُتَبِّره تتبيرًا: إذا كسّره ودمره، والإناء المُتَبَّر: معناه المكسر. والذهب المُتبَّر: المكسر. والتِّبر: قطعة من الذهب إذا تُبِّر، أي: إذا كُسِّر. ومنه قوله تعالى: {وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيرًا} [الإسراء: آية 7] هذا الذي فيه هؤلاء من عبادة الأوثان مُدَمَّر، مُحْرقٌ، مُكسر لا خير فيه؛ لأنه كله باطل، ولا ينبغي لأحد أن يفعله (1) {وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} وأظهر أوجه الإعراب في هذا (2): أن قوله: {مُتَبَّرٌ} هو خبر (إن) وأن قوله: {مُتَبَّرٌ مَّا هُمْ فِيهِ} نائب فاعل (مُتَبَّر) وكذلك {مَّا كَانُواْ يَعْمَلُونَ} فاعل به لقوله: {وَبَاطِلٌ}. هذا أجود الأعاريب في الآية.
وهذا معنى قوله: {إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ (139)} الباطل: هو الزائل المضمحل الذي لا بقاء له؛ لأن الله يقول: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا (23)} [الفرقان: آية 23] فهذا معنى قوله: {وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}.
{قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا} [الأعراف: آية 140] بهمزة استفهام الإنكار، ينكر عليهم إنكارًا شديدًا، والعرب تقول: أبغيك وأبغي لك. معناه: أطلب لك. أفغير الله أطلب لكم إلهًا؟ {إِلَهًا} غير الله، والهمزة للإنكار، أَنْكَرَ عليْهِمْ هذا الطلب إنكارًا شديدًا؛ أوَّلاً وَصَفَهُمْ بالجَهْلِ، وبيَّن لهم بطلان عبادة الأصنام، ثم أنْكَر عليهم طلبهم إلهًا غير الله؛ ولذا قال: {أَبْغِيكُمْ إِلَهًا} أبغي لكم
_________
(1) انظر: القرطبي (7/ 273).
(2) انظر: الدر المصون (5/ 444).

(4/134)

وأطلب لكم معبودًا غير الله سبحانه عن ذلك وتعالى علوًّا كبيرًا {وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} والحال: هو فضلكم على العالمين. ومن تفضيله لكم: أن أهلك عدوكم وأنجاكم وأنقذكم من هذا الطاغية العظيم، وهم في ذلك الوقت -جميع الناس كفرة- وهم عندهم إيمان، فهم أحسن الموجودين على ما كان منهم مما لا ينبغي، وهذا معنى قوله: {وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} وقد بينّا مرارًا النصوص الصحيحة الدالة على أن هذه الأمة الكريمة أفضل منهم مرارًا (1)، وهذا معنى قوله: {وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف: آية 140].
{وَإِذْ أَنجَيْنَاكُم مِّنْ آلِ فِرْعَونَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ (141)} [الأعراف: آية 141].
قرأ هذا الحرف عامة السبعة غير ابن عامر: {وَإِذْ أَنجَيْنَاكُم مِّنْ آلِ فِرْعَونَ} وقرأه ابن عامر وحده من السبعة: {وَإِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ} من غير ياء ولا نون (2). فعلى قراءة ابن عامر: اذكروا إذ أنجاكم الله. أنجاكم هو، أي: الله. وعلى قراءة الجمهور: {أَنجَيْنَاكُم} فالنون للتعظيم، والله هو المتكلم بذلك معظمًا لنفسه، وقوله: واذكروا {إِذْ أَنجَيْنَاكُم} حين أنجيناكم {مِّنْ آلِ فِرْعَونَ} أي: من فرعون وقومه.
{يَسُومُونَكُمْ سُوءَ الْعَذَابِ} قال بعض العلماء: {يَسُومُونَكُمْ}
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.
(2) انظر: المبسوط لابن مهران ص214.

(4/135)

يبغونكم سوء العذاب، كما تقول لمن طلب السلعة: سامها. والعلماء يقولون: سامه كذا: إذا أذاقه إِيَّاهُ، ومنه: سَامَهُ العَذَاب: إذا أذاقه العذاب وكلَّفَهُ إيَّاهُ. وهو مَعْنى مشهور في كلام العرب، ومنه قول عمرو بن كلثوم في معلقته (1):
إِذَا مَا المَلْكُ سَامَ الناسَ خَسْفًا ... أَبَيْنَا أنْ نُقِرَّ الذُلَّ فِينَا

ومعنى {يَسُومُونَكُمْ سُوءَ الْعَذَابِ}: يذيقونكم ويكلفونكم سوء العذاب، والإضافة في قوله: {سُوءَ الْعَذَابِ} من إضافة الصفة إلى موصوفها؛ أي: يذيقونكم العذاب الموصوف بسوء من يقع عليه؛ أي: العذاب السيئ الشديد.
{يُقَتِّلُونَ أَبْنَاءكُمْ} قرأ هذا الحرف عامة القراء غير نافع: {يُقَتِّلُونَ أَبْنَاءكُمْ} وقرأه نافع وحده: {يَقْتُلون أبناءكم} بسكون القاف وضم التاء (2). وقرأ مع نافع ابن كثير: {سَنَقْتُلُ أبناءهم} (3) [الأعراف: آية 127] والجمهور يقرءون: {سَنُقَتِّلُ} و {يُقَتِّلُونَ} بصيغة التضعيف؛ لأن التضعيف يدل على التكثير، يقتل أولادهم كثيرًا. وهذا معنى قوله: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ} أي: إناثكم يتركوهن حيات.
وفي هذه الآية الكريمة ونظائرها في القرآن سؤال معروف، وهو أن التحقيق في قوله: {يُقَتِّلُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ} كأنه بدل من قوله: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ} [الأعراف: آية 141]
_________
(1) تقدم هذا الشاهد عند تفسير الآية (49) من سورة البقرة.
(2) انظر: المبسوط لابن مهران ص214.
(3) انظر: المبسوط لابن مهران ص213.

(4/136)

فتقتيل الأبناء واستحياء النساء هو من نفس سوء العذاب الذي كان يسومهم. ووجه السؤال هو أن يُقال: أما تقتيل الأبناء فكونه من العذاب الذي يسومهم به [فظاهر] (1)، وأما استحياء النساء فمن أين كان يُعد من جملة العذاب الذي يسومهم؛ لأن استحياءها قد يسبق إلى الذهن إنه خير من موتها، وأن بقاء أحد الولدين خير من موتهما جميعًا، والإناث هبة من الله أيضًا، كما قال تعالى: {يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَن يَشَاءُ الذُّكُورَ} [الشورى: آية 49] فوجه السؤال: كيف عدّ استحياء النساء من جملة العذاب الذي يسومهم، مع أن ترك قتلهم أهون، كما قال (2):
حَمِدْتُ إِلَهِي بَعْدَ عُرْوَةَ إِذْ نَجَا ... خِرَاشٌ وَبَعْضُ الشَّرِّ أَهْوَنُ مِنْ بَعْضِ

فما وجه جعل استحياء النساء من جملة العذاب الذي يسومهم؟ هذا وجه السؤال.
وأجاب بعض العلماء عن هذا السؤال: بأن استحياء الأُنثى قد يكون خيرًا (3) [من تذبيح الكل، كما قال الهذلي:
حَمِدْتُ إِلَهِي بَعْدَ عُرْوَةَ إِذْ نَجَا ... خِرَاشٌ وَبَعْضُ الشَّرِّ أَهْوَنُ مِنْ بَعْضِ
لكن استحياءهم للنساء ها هو من جملة العذاب؛ لأنهم يفعلون ذلك لإعمالهن في الأعمال الشاقة، وليفعلوا بهن ما لا يليق من العار والشنار، ولا شك أن بقاء البنت - وهي عورة - تحت يد
_________
(1) ما بين المعقوفين [] زيادة يتم بها الكلام.
(2) مضى عند تفسير الآية (49) من سورة البقرة.
(3) في هذا الموضع ذهب بعض التسجيل، وتجد جواب هذا السؤال فيما مضى عند تفسير الآية (49) من سورة البقرة وما بين المعقوفين نقلته منه (بتصرف).

(4/137)

عدو لا يشفق عليها، ويفعل بها ما لا يليق، ويكلّفها ما لا تطيق أن هذا من سوء العذاب، وقد قال تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُواْ مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُواْ عَلَيْهِمْ ... } الآية [النساء: الآية 9] (1) وهذا معروف، وقد كان العرب إنما وأدوا بناتهم وفعلوا ذلك الفعل القبيح يخافون أن تبقى بعدهم فيهينها الناس، أو يتزوجها غير الأكفاء، فإهانة البنت وفضيحتها عَذَاب عَلَى وَلِيِّهَا؛ ولذا كان العرب يَتَمَنَّوْنَ الموت لبناتهم خوفًا مِنَ العَار، وخوفًا من الأذيّة والفضيحة والاضطرار لتزويج غير الأكفاء. وهذا كثير معروف في كلامهم، وكان شيخ كبير له بنت تُسمى (مودّة) كان يقول فيها (2):
مَوَدَّةُ تَهْوَى عُمْرَ شَيْخٍ يَسُرُّهُ ... لها المَوْتُ قَبْلَ اللَّيْلِ لَوْ أَنَّهَا تَدْرِي ...
يَخَافُ عَلَيْهَا جَفْوةَ النَّاسِ بَعْدَهُ ... وَلاَ خَتَنًا يُرْجَى أَوَدُّ مِنَ الْقَبْرِ

ولما خُطِبَتْ عند عقيل بن عُلَّثَة المري ابنته الجرباء قال (3):
إِنِّي وَإِنْ سِيقَ إِلَيَّ المَهْرُ ... أَلْفٌ وَعُبدَانٌ وذَوْدٌ عَشْرُ ...
أَحَبُّ أَصْهَارِي إِلَيَّ الْقَبْرُ

وفي شعر الحماسة (4):
تَهْوَى حَيَاتِي وَأَهْوَى مَوْتَها شَفَقًا ... وَالمَوْتُ أَكْرَمُ نَزَّالٍ عَلَى الحُرَمِ
والله يقول في كتابه: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُواْ مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُواْ عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُواْ قَوْلاً سَدِيدًا (9)} [النساء: آية 9] قال بعض العلماء: هذا وجه كون استحياء النساء من جنس
_________
(1) نهاية الانقطاع.
(2) مضى عند تفسير الآية (49) من سورة البقرة.
(3) السابق.
(4) السابق.

(4/138)

العذاب (1)، ولا شك أن الرجل المسلم إذا خُيّر بين أن يقبض الله ابنته إليه ويسترها برحمته وعفوه، وبين أن تبقى تحت يد الكفرة الفجرة يفعلون بها ما يشاءون من الفواحش والعار والعيب والشنار، ويُعملونها بالأعمال الشاقة والخدمة العظيمة والإهانة، أنه يختار لها ما عند الله، أنها تصير إلى الله، وأن بقاءها بعده فيه تعذيب لقلبه، حتى إن الإنسان إذا كانت بناته بعده تجوع أو تعرى يألم من ذلك ويحزن كما قال الحماسي (2):
لقد زَادَ الحياةَ إلي حُبًّا ... بناتي، أنهن من الضِّعَافِ ...
فأكره أن يَرَيْنَ البُؤسَ بعدي ... وأنْ يشربن كدرًا بعد صافي

ولا سيما التعذيب والفواحش ونحو ذلك والعياذ بالله، وهذا معنى قوله: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ (141)} الإشارة في قوله: {ذَلِكُم} مرجعها فيه وجهان معروفان (3):
أحدهما: أنها راجعة إلى الإنجاء: أنجيناكم وفي ذلك الإنجاء بلاء، أي: بلاء بالنعمة من الله عظيم عليكم.
القول الثاني: أن الإشارة في قوله: {ذَلِكُم} راجعة إلى ما يسومهم من سوء العذاب من تقتيل الأبناء، وعليه فقوله: {بَلاَءٌ}
_________
(1) السابق.
(2) البيتان لعمران بن حطان، وقيل لعيسى بن فاتك، أو محمد بن عبد الله الأزدي، أو لأبي خالد القناني. وهما في تاريخ دمشق (43/ 500)، عيون الأخبار (3/ 97)، الكامل ص1082، وطرف البيت الثاني: «مخافة ... »، وشطره الثاني: «وأن يشربن رَنْقًا ... ».
(3) انظر: القرطبي (1/ 387)، الدر المصون (1/ 348).

(4/139)

[الأعراف: آية 141] أي: بلاء بالشر -والعياذ بالله- عظيم من ربكم.
والبلاء يكون بالخير ويكون بالشر كما هو معروف (1)، {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ} [الأعراف: آية 168].
{وَوَاعَدْنَا مُوسَى ثَلاَثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلاَ تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ (142)} [الأعراف: آية 142].
قرأ هذا الحرف عامّة القراء غير أبي عمرو {وَوَاعَدْنَا مُوسَى} بألف بين الواو والعين من المواعدة. وقرأه أبو عَمْرٍو وحْدَهُ: {وَوَعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً} من غير ألف بين الواو والعين (2). ومعنى القراءتين واحد.
{وَوَاعَدْنَا مُوسَى} صيغة الجمع في قوله: {وَوَاعَدْنَا} للتعظيم، كان الله وعد نبيه موسى أنه إن أهلك عدوه وأراح قومه من تعذيب فرعون وإهانته لهم أن الله يُنزل عليه كتابًا فيه شَرْعٌ تَامٌّ، وأوامِرُ ونواهٍ، وشريعة كاملة؛ وذلك الكتاب الموعود به هو التوراة، فلما جاوزوا البَحْرَ جَاءَ وقت الميقات فذهب موسى إلى الميقات، وكان أولاً ثلاثين، وقال لبني إسرائيل: إن الميقات ثلاثون فقط؛ لأنه ما كان يدري عن العشرة التي صار بها أربعين. والمفسرون يقولون: إن سبب العشرة: أن الله وعد موسى ثلاثين ليلة -يقول جماهير من أهل
_________
(1) راجع ما سبق عند تفسير الآية (42) من سورة الأنعام.
(2) انظر: المبسوط لابن مهران ص129.

(4/140)

التفسير: إنها هي شهر ذي القعدة، أولها من ذي القعدة، وأن العشر الذي تمم بها أربعون: عشر ذي الحجة (1)، وأن إعطاء التوراة كان يوم النحر في اليوم العاشر، انتهاء العشر. يقولون: إن الله لما أراد الميعاد مع موسى واعده ثلاثين ليلة - ليصوم فيها وينقطع للعبادة لمناجاة الله، فلما صام الثلاثين يقول المفسرون (2): إنه لما صام ثلاثين يومًا أحس بخلوف فمه -خلوف فم الصائم- فاستاك فَغَيَّرَ السواك ريح خلوف الفم، وأن الملائكة قالوا: كنا نشم من فِيك ريح المسك فأفسدته بالسواك، وأنه لما استاك بعد الثلاثين أمَرَهُ الله أن يصوم عشرة أيام أُخَر لأجل أن يرجع له خلوف الفم، ويكون وقت المناجاة عند انتهاء الميقات وفمه فيه خلوف الصائم، وخلوف فم الصائم معروف، وفي الحديث عنه صلى الله عليه وسلم: «لخلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللهِ مِنْ رِيحِ المِسْكِ» (3). وهذا معنى قوله: {وَوَاعَدْنَا مُوسَى ثَلاَثِينَ لَيْلَةً} يصوم أيامها ويَتَعَبَّد هذه المدة قبل المناجاة، وذلك يدل أنه ينبغي العبادات والانقطاع إلى الله قبل مناجاته.
{وَأَتْمَمْنَاهَا بِعَشْرٍ} ما ذكرنا.
{فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً} [الأعراف: آية 142] بالعشر التي زِيدَتْ على الثلاثين، ومعلوم أن العشر إن زيدت على الثلاثين صارت أربعين كما قال: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ
_________
(1) انظر: ابن جرير (13/ 86)، ابن كثير (2/ 243)، القرطبي (7/ 274).
(2) انظر: ابن كثير (2/ 243)، القرطبي (7/ 274).
(3) أخرجه البخاري في الصوم، باب فضل الصوم، حديث رقم: (1894)، (4/ 103). وأطرافه في: (1904، 5927، 7492، 7538). ومسلم في الصوم، باب: فضل الصيام حديث رقم: (161 - 165)، (2/ 806).

(4/141)

كَامِلَةٌ} [البقرة: آية 196] وبعضهم يقول (1): نصّ على الأربعين لئلا يتوهم مُتَوَهِّمٌ أَنَّ الثلاثين تُمِّمَتْ بِعَشْرٍ من الثلاثين، بل بين أنها تُممت بشيء زائد على الثلاثين، وهذا معنى قوله: {وَوَاعَدْنَا مُوسَى ثَلاَثِينَ لَيْلَةً} ليصومها ويتعبد فيها فيناجيه الله وينزل عليه الكتاب المعروف التوراة {وَأَتْمَمْنَاهَا بِعَشْرٍ} للسبب الذي ذكرنا {فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً} [الأعراف: آية 142] يقولون: إن انتهاءها عاشر ذي الحجة، وأن الله أنزل عليه التوراة في عشر ذي الحجة.
قال بعض العلماء (2): هذه الآية الكريمة يؤخذ منها بعض الأحكام: وهي أن ضرب التأجيل وتحديد المُدة للميعاد ونحوه أنه أمر معروف قديم، فيدل على ضرب الأجل، والتحديد بثلاثين أو أربعين لموعد ونحو ذلك كدين أو غيره مما يحتاج إلى الآجال.
وقال جماعة من العلماء (3): هذه الآية من سورة الأعراف دَلَّت على أن التاريخ بالليالي لا بالأيام، وذلك هو المقرر في فَنِّ العربية كما دلت عليه هذه الآية أن التاريخ بالليالي لا بالأيام، فتقول: وقع هذا لكذا وكذا ليلة. ولا تقول: لكذا يومًا. فالتاريخ بالليالي؛ لأن الليالي أوائل الشهور وهي سابقة للأيام، فالتاريخ بها لا بالأيام، وهذه الآية نص صريح في ذلك؛ لأن الله قال: {وَوَاعَدْنَا مُوسَى ثَلاَثِينَ لَيْلَةً} ولم يقل: ثلاثين يومًا. وقال: {وَأَتْمَمْنَاهَا بِعَشْرٍ} حذف منها التاء ولم يقل: «بعشرة»؛ لأن الليالي مؤنَّثَة، ولو أراد الأيام لقال: «بعشرة». بالتاء كما هو معروف في محله، وهذا معنى
_________
(1) انظر: القرطبي (7/ 275).
(2) انظر: المصدر السابق (7/ 275).
(3) مضى عند تفسير الآية (51) من سورة البقرة.

(4/142)

قوله: {وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ} الميقات: (مِفْعَال) من الوقت، أي: الزمان المؤقت لهذه المناجاة وإعطاء هذا الكتاب العظيم الذي هو التوراة {فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً} [الأعراف: آية 142] أي: ولمّا تم ذلك الميقات ناجاه الله وكلمه الله. وسيأتي تكليمه له قريبًا في الآيات الآتية، وأعطاه التوراة كما سيأتي موضحًا في هذه السورة الكريمة، ولما أراد موسى أن يغيب عن قومه وكّل أخاه هارون على قومه؛ لأن موسى هو الذي نُبئ وأُرسل أولاً، وهو الذي شفع لأخيه في الرِّسَالة فكأنه هو الأصل في هذا كله، وهارون إنما نَبَّأَهُ اللهُ لمّا سَأَلَهُ موسى ذلك كما في قوله: {قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى (36)} [طه: آية 36] لما أراد السفر إلى الميقات للمناجاة قال: يا هارون {اخْلُفْنِي فِي قَوْمِي} معنى {اخْلُفْنِي فِي قَوْمِي} أي: كن خليفتي فيهم {وَأَصْلِحْ} [الأعراف: آية 142] يعني: أصلح كل ما يحتاج إلى الإصلاح من أمرهم، وإذا رأيت من يريد الفساد كمن يريد عبادة العجل لا تتبع سبيله، بل كن على الإصلاح دائمًا، كن خليفتي فيهم وافعل فيهم ما كنت أفعل، وكن مصلحًا كل ما يحتاج إلى الإصلاح، ولا تتبع سبيل من أراد الفساد.
هذه وصية موسى لأخيه هارون لما أراد السفر، ولما عجل عن قومه، وجاء ربه للميقات، وسأله ربه عن سبب عجلته عنهم {وَمَا أَعْجَلَكَ عَن قَوْمِكَ يَا مُوسَى (83) قَالَ هُمْ أُولاَء عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى (84)} [طه: الآيتان 83، 84].
{وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَن تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ موسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَاْ أَوَّلُ الْمُؤْمِنِينَ (143) قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي

(4/143)

فَخُذْ مَا آتَيْتُكَ وَكُن مِّنَ الشَّاكِرِينَ (144)} [الأعراف: الآيتان 143، 144].
يقول الله جل وعلا: {وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَن تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ موسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَاْ أَوَّلُ الْمُؤْمِنِينَ (143)} [الأعراف: آية 143].
(لما) هذه هي التي تربط شرطًا بجزاء، وقد قدمنا أن علماء العربية اختلفوا فيها: هل هي حرف أو اسم؟ (1).
{وَلَمَّا جَاء مُوسَى} نبي الله موسى بن عمران {لِمِيقَاتِنَا} أي: جاء للوقت الذي حددناه له للميعاد للمناجاة وإعطاء التوراة بعد انتهاء الأربعين يومًا كما تقدم إيضاحه، كما تقول: جاءني فلان لستة خلون من شهر كذا، لما جاء موسى لميقاتنا وكلمه ربه وسمع كلام الله (جل وعلا) اشتاق موسى إلى رؤية الله لما كلَّمه الله، قال موسى لربه: {أَرِنِي أَنظُرْ إِلَيْكَ} (رب) أصله: يا ربي، حُذفت أداة النداء، وحُذفت ياء المتكلم اكتفاء عنها بالكسرة. وحَذْفُ ياء المتكلم إحدى اللغات الخمس المشهورة في المنادى إن كان صحيح الآخر، مضافًا إلى ياء المتكلم كما هو معروف في محله (2).
وقوله: {أَرِنِي} قرأ هذا الحرف جماهير القراء منهم السبعة غير ابن كثير وأبي عمرو {أَرِنِي} بكسر الراء كسرة تامة. وقرأ هذا
_________
(1) انظر: الحروف العاملة في القرآن الكريم ص596.
(2) مضى عند تفسير الآية (54) من سورة البقرة.

(4/144)

الحرف ابن كثير والسوسي عن أبي عمرو: {أرْني أنظر إليك} بسكون الراء. وقرأه الدوري عن أبي عمرو بكسرة مُختلسة. فتحصَّل أن جميع القراء غير ابن كثير، وأبي عمرو قرءوا: {أَرِنِي} بكسرة تامة، وأن ابن كثير قرأ بسكون الراء، وكذلك قرأه السوسي عن أبي عمرو، وقرأ الدوري عن أبي عمرو بكسرة مُختلسة (1) -وقد قدمنا- بأن هذه القراءات في: {أَرِنِي أَنظُرْ إِلَيْكَ} هي بعينها في قوله: {وَأَرِنَا مَنَاسِكَنَا} [البقرة: آية 128].
وفي إسكان الراء في القراءة السبعية إشكال، فلطالب العلم أن يقول: ما وجه إسكان الراء {أرْني أنظر إليك} في قراءة ابن كثير والسوسي عن أبي عمرو؟
والجواب عن هذا السؤال: أن من أساليب اللغة العربية التي نزل بها القرآن أنها ربما اعتبرت العين كأنها لام، وكانت العين وراءها حرف لين محذوف لأمر أو لجزم - مثلاً - فتتخيل العرب العين كأنها اللام وتُنزّلها منزلة الحرف الأخير فتسكنها، ونظير هذا في القراءات: قراءة حفص في سورة النور (2): قوله تعالى: {وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ} [النور: آية 52] بسكون القاف، قوله: {وَيَتَّقْهِ} كقوله هنا: {أرْني} في قراءة ابن كثير والسوسي، وهذا معروف في كلام العرب، ومن أساليب اللغة أن العين المتحركة إذا كانت بعدها لام محذوفةٌ حرف علّة أنهم ربما اعتدوا بالعين فتخيلوا أنها اللام فسكنوها للأمر، وعليه قراءة: {ويخش الله ويتقْه} وقوله:
_________
(1) انظر: المبسوط لابن مهران ص136.
(2) مضى عند تفسير الآية (54) من سورة البقرة.

(4/145)

{أرْنا مناسكنا} [البقرة: آية 128] {أرْني أنظر إليك} ونظيره من كلام العرب قول الشاعر (1):
أَرْنَا إِداوَةَ عبد الله نَمْلَؤُهَا ... من ماءِ زَمْزَمَ إن القومَ قد ظَمِئُوا

وقول الآخر (2):
وَمَنْ يَتَّقْ فَإِنَّ اللهَ مَعْهُ ... فَرِزْقُ اللهِ مُؤْتَابٌ وغَادِ

ومن شواهده المشهورة قول الراجز (3):
قَالتْ سُلَيْمى اشْتَرْ لَنا سَوِيقا ... وهَاتِ خُبزَ البُّرِّ أَوْ دَقِيقَا ...
لَوْ كُنْتُ يَا سَلْمَى لِذَا مُطِيقا ... مَا كَانَ عَيْشِي عِنْدَكُمْ طَمِيقَا

فقوله: «اشتر» أصله: (اشتري) وهو كقوله: {أَرِنَا} في القراءة المذكورة، وهذا معنى قوله: {أَرِنِي أَنظُرْ إِلَيْكَ}.
قال بعض العلماء: مفعول (أرني) الثاني محذوف (4). أي: أرني نفسك أنظر إليك، والفعل المضارع مجزوم بجواب الطلب، فقد قدمنا أن علماء العربية (5) يقول جماعة منهم: إن المضارع المجزوم في جواب الطلب مجزوم بشرط محذوف؛ أي: إن تُرني أنظر إليك.
ولما قال موسى هذا وسأل ربه أن يُريه ينظر إليه، طلب الله النظرَ إليه (جل وعلا)، قال الله مجيبًا لموسى: {لَن
_________
(1) السابق.
(2) السابق.
(3) السابق.
(4) انظر: الدر المصون (5/ 449).
(5) مضى عند تفسير الآية (69) من سورة البقرة.

(4/146)

تَرَانِي} [الأعراف: آية 143] (لن) هنا حرف نفي {لَن تَرَانِي} يعني: لن تراني في هذه الدار الدنيا كما سنوضحه قريبًا إن شاء الله، والمعنى: أنت أضعف يا موسى من أن تقدر على رؤية خالق السماوات والأرض؛ لأن شأنه أعظم وأمره أكبر وأجلّ من أن يقدر على رؤيته أحد في الدنيا؛ لأن الناس في الدنيا مركّبون تركيبًا لا يبلغ غاية القوة، معرضون للموت والهلاك، فأنت بهذه الدار لا تقدر أن ترى رب السماوات والأرض، وهذا هو التحقيق في الآية كما سنوضحه إن شاء الله. ثم إن الله كأنه يقول له: هذا الجبل لا شك أنه أقوى منك وأصلب، فهو إذن سأتجلى له، فإنْ تحمّل الجبل رؤيتي وتجلِّيّ له فأنت يمكن أن تقدر وَسَتَرانِي، وإن عجز الجبل عن ذلك -صار دكًّا وصار فتاتًا ترابًا- علمتَ أن الشيء الذي يدك الجبال لا يقدر عليه الدم واللحم منك يا موسى، وهذا معنى قوله: {لَن تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ} مع قوته وصلابته {فَإِنِ اسْتَقَرَّ مَكَانَهُ} وتحمّل تجلّيّ له فيمكن أن تراني، وإن صار الجبل فتاتًا فالذي يدك الجبال لا تقدر عليه أنت يا موسى، فأنت أضعف من أن تتحمل ذلك، وهذا معنى قوله: {فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} جاء في حديث عند الحاكم (1)
أن الله كشف من نوره شيئًا قليلاً بقدر بعض
_________
(1) أخرجه أحمد (3/ 125، 209)، والترمذي في التفسير، (ومن سورة الأعراف) حديث رقم (3074)، (5/ 265)، وقال: «حديث حسن غريب صحيح، لا نعرفه إلا من حديث حماد بن سلمة» اهـ. والحاكم (2/ 320)، وقال: «صحيح على شرط مسلم» اهـ ووافقه الذهبي. وابن جرير (13/ 98)، والطبراني في الأوسط (2/ 232)، وابن أبي حاتم في التفسير (5/ 1559)، (1560)، وابن أبي عدي في الكامل (2/ 677)، وأورده البغوي في التفسير (2/ 197)، وابن كثير (2/ 244)، والسيوطي في الدر (3/ 119)، وعزاه لأحمد وعبد بن حميد والترمذي وابن جرير وابن المنذر وابن أبي حاتم وابن عدي وأبي الشيخ والحاكم وابن مردويه والبيهقي في الرؤية .. وقد صحح سند الحديث ابن كثير في التفسير (2/ 244)، ومحمود شاكر في التعليق على ابن جرير (13/ 98). وقد أخرج ابن جرير (رحمه الله) نحوه موقوفًا على ابن عباس (رضي الله عنهما) (13/ 97).

(4/147)

الخنصر، فلما كَشَفَهُ وظهر للجبل صار الجبل دكًّا، اندك الجبل حَتَّى استوى بالتراب، وصار ترابًا.
{وَخَرَّ مُوسَى صَعِقًا} الصحيح أن معنى قوله: {صَعِقًا}: مغشيًّا عليه، خلافًا لقتادة القائل: (خَرَّ صعقًا) أي: ميتًا (1). وفي الآية الكريمة قرينة تدل على أن معنى (صعقًا): مغشيًا عليه، وهي قوله: {فَلَمَّا أَفَاقَ} لأن الإفاقة من الغشية والموت يقال: بعثه بعد الموت. لا أفاق بعد غشيته منها. وهذا معنى قوله: {فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا}.
قرأ هذا الحرف عامّة القراء غير حمزة والكسائي {جَعَلَهُ دَكًّا} مصدر بمعنى اسم المفعول، وقرأه حمزة والكسائي: {فلما تجلى ربه للجبل جعله دكَّاءَ وخر موسى صعقًا} (2).
أما على قراءة الجمهور: صار الجبل دكًّا، أي: مدكوكًا (3)، والدكّ: أصله طحن الجبال، فطحنه الله. قال بعضهم: حتى استوى
_________
(1) أخرجه ابن أبي حاتم (5/ 1561)، وأورده ابن كثير (2/ 244)، والسيوطي في الدر (3/ 120)، وعزاه لعبد بن حميد وابن المنذر وابن أبي حاتم وأبي الشيخ.
(2) انظر: المبسوط لابن مهران ص214.
(3) انظر: حجة القراءات ص295.

(4/148)

بالتراب وصار فتاتًا ترابًا لعظمة رب العالمين (جل وعلا). فتبين لموسى أن الله لو تجلى له -يعني- لما أطاق ذلك؛ ولأن ما فتت الجبال لا يقدر على حمله موسى، هذا معنى الآية.
ومَعْلُوم أنَّ المُعْتَزِلة والخوارج وبعض الضُلاَّل يستدلون بهذه الآية من سورة الأعراف على أن رؤية الله مستحيلة بتاتًا في الدنيا والآخرة، ويزعمون أن (لن) في قوله: {لَن تَرَانِي} [18/ب] أنها للنفي المؤبد في المستقبل/ وأنها تنفي الرؤية مستقبلاً بتاتًا في الدنيا والآخرة، وأن موسى تاب إلى الله من هذا الطلب، حيث قال: {تُبْتُ إِلَيْكَ} (1).
والتحقيق الذي لا شك فيه الذي يجب على كل مسلم اعتقاده في شأن رؤية الله (جل وعلا) أنها بدار الدنيا جائزة عقلاً غير واقعة شرعًا، أما جوازها عقلاً فمن أعظم الأدلة عليه: أن نبي الله موسى طلبها من ربه، ولا يخفى على موسى الجائز عقلاً من المستحيل عقلاً، فمن المحال الباطل أن يكون نبي الله موسى يجهل المستحيل بحق الله ويعلمه أشياخ القدرية الجهلة الضُّلال!! أشياخ المعتزلة الجهلة الضُّلاّل!! هذا مما لا يكون ولا يقع!! فقول موسى: {رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ} يدل على أن رؤية الله في دار الدنيا جائزة عقلاً، والذي منع منها عجز الآدميين عن تحمُّلها؛ لأن الله لما تجلى للجبل انْدَكَّ الجبل، فما بالك باللحم والدم؟! فهي في دار الدنيا جائزة عقلاً، وأما في الآخرة فلا شك أنها واقعة، ومن أنكرها فهو
_________
(1) انظر: شبهتهم هذه والجواب عنها في شرح الطحاوية ص212، الأضواء (2/ 332)، دفع إيهام الاضطراب ص120 - 122 وراجع ما سبق عند تفسير الآية (103) من سورة الأنعام.

(4/149)

ملحد في دين الله، ضال مُضل منابذ للسنة المتواترة والقرآن العظيم. فلا شك أن المؤمنين يرون ربهم يوم القيامة بأبصارهم، وقد جاءت آيات تدل على ذلك كقوله: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)} [القيامة: الآيتان 22، 23] وقوله: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ (15)} [المطففين: آية 15] يفهم من دليل خطابه -أعني مفهوم مخالفته- أن المؤمنين ليسوا يومئذ محجوبون عند ربهم، وقد استحسن العلماء استدلال الإمام الشافعي (رحمه الله) بهذه الآية على رؤية الله يوم القيامة (1)، أما الأحاديث فَحَدِّثْ ولا حَرَج، فقد تواترت الأحاديث الصحاح في الصحيحين وغيرهما من السنن والمسانيد والأجزاء عن نحو من عشرين صحابيًّا كرامًا فضلاء عن النبي صلى الله عليه وسلم أن المؤمنين يرون ربهم يوم القيامة، ولا يكاد ينازع من له إنصاف، في تواتر أحاديث رؤية الله يوم القيامة (2).
وجاء في الصحيحين وغيرهما [أحاديث كثيرة تدل على ذلك، وقد] (3) روى رؤية الله يوم القيامة عن النبي صلى الله عليه وسلم نحوٌ مِنْ عِشْرِين صحابيًّا، والأحاديث في ذلك متواترة مشهورة منها: «إِنَّكُمْ تَرَوْنَ رَبَّكُمْ عَيانًا» «هَلْ تُضارُّونَ فِي رُؤْيَةِ الشَّمْسِ لَيْسَ دُونَهَا حِجَابٌ؟ هَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْسَ دُونَهُ سَحَابٌ؟ إِنَّكُمْ تَرَوْنَ رَبَّكُمْ كَذَلِكَ» (4) «إِنَّكُمْ تَرَوْنَ اللهَ كَمَا تَرَوْنَ الْقَمَرَ» وأحاديث الرؤية صحيحة
_________
(1) مضى عند تفسير الآية (103) من سورة الأنعام.
(2) مضى عند تفسير الآية (103) من سورة الأنعام.
(3) في هذا الموضع كلام غير واضح، وما بين المعقوفين [] زيادة يتم بها الكلام.
(4) جاء ذلك من حديث أبي هريرة (رضي الله عنه) عند البخاري في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) ... } حديث رقم: (7437)، (13/ 419).
ومسلم في الإيمان، باب معرفة طريق الرؤية، حديث رقم: (182)، (1/ 163)، ومن حديث أبي سعيد الخدري (رضي الله عنه) عند البخاري في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) ... } حديث رقم: (7439)، (13/ 420) ومسلم في الإيمان، باب معرفة طريق الرؤية. حديث رقم: (183)، (1/ 167).
ومن حديثهما كما في البخاري (الكتاب والباب السابقان)، حديث رقم: (7438)، (13/ 420)، ومسلم (الكتاب والباب السابقان). حديث رقم: (182)، (1/ 163).
ومن حديث جرير البجلي (رضي الله عنه) عند البخاري في مواقيت الصلاة، باب: فضل صلاة العصر. حديث رقم: (554)، (2/ 33)، وأطرافه: (573، 4851، 7434، 7435، 7436).
ومسلم في المساجد ومواضع الصلاة، باب: فضل صلاتي الصبح والعصر، حديث رقم: (633)، (1/ 439).

(4/150)

متواترة لا يطعن فيها إلا ملحد، والمعتزلة يحاولون دفعها، وهي لا تُدفع بالتأويلات الباطلة، والكلام الذي لا طائل تحته، فتحصّل أن التحقيق أن رؤية المؤمنين لربهم أنها في دار الدنيا جائزة عقلاً، وأنها في الآخرة واقعة شرعًا، فهي في دار الدنيا جائزة عقلاً غير واقعة شرعًا، وفي الآخرة واقعة شرعًا بلا نزاع ممن يُعتد به لتصريح النبي صلى الله عليه وسلم بذلك في الأحاديث المتواترة.
وما استدل به المعتزلة على استحالة رؤية الله: أما الأدلة العقلية التي يزعمون فكلها فلسفات باطلة لا طائل تحتها، كزعمهم أن رؤية الله تستلزم الجهة، وأن ذلك محال، وتستلزم أنواعًا من المقابلات، وأن كل ذلك محال، وأنهم يقولون: لو خيلنا أن بين العبد وربه حين

(4/151)

يراه شكلاً مثلثًا، فشعاع العين الذي يمشي مع المستقيم يسبق إليه (جل وعلا) قبل الذي يمشي مع الزاوية المنفرجة فيسبق هذا هذا، وهذا محال. وهو كلام كله باطل وضلال لا طائل تحته!!
وما استدلوا به من قوله: {لاَ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} فقد أجاب العلماء عنه بأن المنفي بقوله: {لاَ تُدْرِكُهُ الأَبْصَارُ} [الأنعام: آية 103] الإدراك المشعر بالإحاطة، أما مطلق الرؤية فليس هو المنفي في ذلك، بدليل قوله: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)} [القيامة: الآيتان 22، 23] فما يدّعونه من الاستحالات العقلية لا طائل تحته.
وما تمسكوا به مِنَ النَّقْلِ لا حُجَّةَ لهم فيه، والتحقيق الذي لا شك فيه أنَّ المؤْمِنين يرون ربهم يوم القيامة لا يضارون في ذلك، كما صرّح به الصادق المصدوق، ورواه عنه نحو عشرين صحابيًّا من أصحابه (رضي الله عنهم). هذا هو التحقيق في هذا المقام.
وقول المعتزلة: «إن (لن) حرف نفي يدل على نفي الشيء للمستقبل نفيًا باتًّا» هو كذب أيضًا، وتَقَوَّلٌ على اللغة العربية بما ليس منها!! والذي دَلَّتْ عَلَيْهِ أدِلَّة العَرَبِيَّةِ الواردة في القرآن الذي هو في الطرف الأعلى من الفصاحة والإعجازات على أن قول المعتزلة هذا بأن (لن) إنها للنفي في المستقبل نفيًا أبديًّا باتًّا هذا باطل كذب.
وقد دلت ثلاث آيات من كتاب الله على كذب هذا القول، وأنه ليس بصحيح:
إحداها: أن (لن) لو كانت نصًّا صريحًا في النفي المستقبل الباتّ الأبدي لما جاز تقييد نفيها في يوم ولا ظرف معين، وقد جاء

(4/152)

بالقرآن تقييد نفيها بيوم معين، في قوله: {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيًّا} [مريم: آية 26] لو كان نفي (لن) للكلام نفيًا مؤبدًا إلى يوم القيامة لكان قول مريم مناقضًا لذلك التأبيد كما ترى.
الموضع الثاني: أن (لن) لو كانت تقتضي التأبيد الأبدي لما كان الله يقول بعد نفيها (أبدًا)، لأن لفظة (أبدًا) تكون تكرارًا مع التأبيد الذي دلت عليه (لن) كقوله: {وَلَن يَتَمَنَّوْهُ أَبَدًا} [البقرة: آية 95] لأن قوله: {أَبَدًا} على زعم المعتزلة يكون تكرارًا مع النفي الأبدي الذي زعموا أنه تدل عليه (لن) فلما قال الله بعد نفيها: {أَبَدًا} عرفنا أنهم كاذبون في ذلك.
الموضع الثالث: أن (لن) لو كانت تدل على النفي المؤَبَّد البات إلى الأبَدِ لما جاز أن يوقّت نفيها بغاية معينة، وقد جاء في القرآن أن الله غيَّا نفيها بغاية معينة، وكونه غيّاه بغايَة معينة يناقض أنه إلى الأبد، كما في قوله: {فَلَنْ أَبْرَحَ الأَرْضَ حَتَّىَ يَأْذَنَ لِي أَبِي} قوله: ... {حَتَّىَ يَأْذَنَ لِي أَبِي} [يوسف: آية 80] قَصْرُ هذا النفي على وقت الإذن ينافي كون (لن) هي نصّ في النفي البات كما ترى، فتبين من هذا أن قول المعتزلة: إن (لن) للنفي المستقبل البات الأبدي ولو فرضنا أن العربية تساعدهم على ما يقولون - فرض جدل - لما كان لهم في ذلك حجة؛ لأن النبي صلى الله عليه وسلم - وهو الصادق المصدوق - بيّن في الأحاديث الصحيحة المتواترة أن نفي {لَن تَرَانِي} منقطع يوم القيامة، فصرح بأنهم يرونه يوم القيامة كما لا يخفى، وهذا معنى قوله: {لَن تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ}.
قرأ هذا الحرف من السبعة: عاصم وأبو عمرو وحمزة:

(4/153)

{وَلَكِنِ انظُرْ إِلَى الْجَبَلِ} بكسر نون (لكن) على قاعدة التخلّص من التقاء الساكنين.
وقرأه باقي السبعة: {ولكنُ انْظُرْ إِلَى الجَبَلِ} بضم النون إتْباعًا لضمة الراء كما هو معروف (1).
{وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ} الجبل {مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} أي: ظهر (جل وعلا) وكشف نوره للجبل انهد الجبل، {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} أي: مدكوكًا، قال بعض العلماء: رفاتًا ترابًا مختلطًا بالأرض. وعلى قراءة حمزة والكسائي: {جَعَلَهُ دَكَّاءَ} (2) [الأعراف: آية 143] كأنه شبهه بالناقة الدكَّاء، والعرب تقول: ناقة دكَّاء، وجبل أَدَكّ. فالناقة الدكَّاء هي التي لا سنامَ لها؛ أي: لا ارتفاع في ظهرها، فظهرها كله مستو غير مرتفع، فكانت أرض الجبل كأنها لا ارتفاع فيها، وأنها دكّاء مستوية بالأرض، خلافًا لبعضهم القائل: إن دكَّاء مرادها: المرتفعة عن الأرض قليلاً كالدكة، وعلى كل حال فالله (جل وعلا) لما تجلَّى للجبل دك الجبل وأزاله وكسَّره، وصار رُفاتًا لعظمة خالق السماوات والأرض على القراءتين: {جَعَلَهُ دَكًّا} {جعله دكَّاء}.
{وَخَرَّ موسَى صَعِقًا} خرّ نبي الله موسى من شدة الخطب الذي دك الجبل، خرّ في حال كونه صعقًا، أي: مغشيًّا عليه، خلافًا لقتادة القائل: ميتًا، وأن الله أحياه.
_________
(1) انظر: الإتحاف (2/ 61).
(2) مضى قريبًا.

(4/154)

وقوله: {فَلَمَّا أَفَاقَ} أي: نبي الله موسى أفاق من غشيته قال: {سُبْحَانَكَ} (سبحان) كلمة تدل على التنزيه. معناه: تنزيهًا لك عن كل ما لا يليق بكمالك وجلالك (1)، وهذه الكلمة أعربها الشيخ سيبويه بأنها مصدر منصوب بفعل يُحذف دائمًا (2)، أي: أُسبحك سبحانك. أي: تسبيحًا أنزهك عن كل ما لا يليق بكمالك وجلالك. ولفظة (سبحان) ملازمة للإضافة إلى المفرد، وسُمع نادرًا إتيانها غير مضافة، ومنه قول الأعشى: في شعره بالمنافرة بين علقمة بن عُلاثة وعامر بن الطفيل المشهورة (3):
فَقُلْتُ لمَّا جَاءَنِي فَخْرُهُ ... سُبْحَانَ مِنْ عَلْقَمَةَ الفَاخِرِ

وهذا معنى قوله: {سُبْحَانَكَ} أي: تنزيهًا لك عما لا يليق بكمالك وجلالك، ومن ذلك أن يَتَحَمَّلَ أحد رؤيتك في دار الدنيا، فإن عَظَمَتَكَ تدكّ الجبال.
وقال بعضهم: قوله: {تُبْتُ إِلَيْكَ} لأن موسى تجرّأ على سؤال الرؤية من غير إذن (4)، وقد كان يظن أن قدرته تتحملها، فالذي جهله موسى هو مدى قدرة نفسه، أما ما يجوز في الله وما يستحيل فلا يجهله نبي الله موسى كما هو معروف.
{تُبْتُ إِلَيْكَ وَأَنَاْ أَوَّلُ الْمُؤْمِنِينَ} قرأ هذا الحرف عامّة القراء غير نافع: {تُبْتُ إِلَيْكَ وَأَنَاْ أَوَّلُ الْمُؤْمِنِينَ} من
_________
(1) انظر: الدر المصون (5/ 265).
(2) الكتاب (1/ 322 - 327).
(3) ديوان الأعشى ص93، وأوله: «أقول ... ».
(4) انظر: القرطبي (7/ 279).

(4/155)

غير مدّ النون. وقرأه نافع وحده: {تُبْتُ إِلَيْكَ وَأَنآ أَوَّلُ المؤْمِنِينَ} (1).
قال بعض العلماء (2): أول المؤمنين من بني إسرائيل. وقال بعضهم: أول المؤمنين بأن البشر لا يقدرون على رؤيتك في دار الدنيا. هكذا قاله بعضهم (3)، والله أعلم. هذا معنى قوله: {تُبْتُ إِلَيْكَ وَأَنَاْ أَوَّلُ الْمُؤْمِنِينَ}.
قال الله {يَا مُوسَى إِنِّي اصْطَفَيْتُكَ} قرأه بعض السبعة: {إنّيَّ اصْطَفَيْتُكَ} (4) اصطفيتك: معناه: اخترتك. والطاء مبدلة من تاء الافتعال؛ لأن المقرر في فن الصرف: أن تاء الافتعال إذا جاءت بعد حرف من حروف الإطباق أُبدلت طاءً كما هو معروف في محله (5).
والاصطفاء معناه: الاختيار. أي: اخترتك على الناس {بِرِسَالاَتِي}.
قرأ هذا الحرف جمهور القراء غير نافع وابن كثير: {بِرِسَالاَتِي وَبِكَلاَمِي} بصيغة الجمع المؤنث السالم، وقرأه من السبعة نافع وابن كثير: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَتِي} بالإفراد (6)،
_________
(1) انظر: الإتحاف (2/ 62).
(2) انظر: ابن جرير (13/ 104).
(3) المصدر السابق (13/ 102 - 103).
(4) انظر: المبسوط لابن مهران ص219.
(5) انظر: معجم مفردات الإبدال والإعلال 418 - 419. وراجع ما سبق عند تفسير الآية (119) من سورة الأنعام.
(6) انظر: السبعة ص293.

(4/156)

ومعنى القراءتين واحد؛ لأن الرسالة أُضيفت إلى معرفة فهي تعم، وتكون بمعنى الجمع كما هو معروف.
{بِرِسَالاَتِي وَبِكَلاَمِي} الذي كلمتك به {فَخُذْ مَا آتَيْتُكَ}. {مَا آتَيْتُكَ} وهو التوراة. يعني: خذها كما يأتي: {وَأْمُرْ قَوْمَكَ يَأْخُذُواْ بِأَحْسَنِهَا} [الأعراف: آية 145].
{وَكُن مِّنَ الشَّاكِرِينَ} [الأعراف: آية 144] لله على هذه النعم العظام حيث كلمك، وأهلك عدوك، وكتب لك هذا الكتاب العظيم الذي هو التَّوْرَاة.
وقوله: {مِّنَ الشَّاكِرِينَ} الشاكرون جمع الشاكر، وهو اسم فاعل الشكر، وقَدْ قَدَّمْنَا مرارًا (1) أن الشكر في لغة العرب: الظهور، ومنه: (ناقة شكور) يظهر عليها السِّمَن، و (الشكير): الغصن الذي يظهر في الجذع الذي كان مقطوعًا، كما هو معروف.
والشكر في القرآن يطلق من الرب لعبده، ومن العبد لربه، كما قال في شكر الرب لعبده: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللَّهِ} إلى قوله: {وَمَن تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة: آية 158]، وقوله: {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: آية 34] ومعنى شكر الرب لعبده: هو أن يثيبه الثواب الجزيل من عمله القليل. ويُطْلِق الشكر من العبد لربه كقوله: {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبأ: آية 13] {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: آية 14] وضابط شكر العبد لربه: هو أن يصرف نعمته بما يرضيه.
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.

(4/157)

اعلموا -أيها الإخوان- أن شكر خالقنا واجب علينا (1)، فهذه العيون التي فتح الله في أوجهكم من أعظم نعمه عليكم، فمِن شُكْرِها: أن لا تنظروا بهذه العيون إلا ما يُرْضِي مَنْ خَلَقَهَا وتَفَضَّلَ عَلَيْكم بها، أما النَّظَرُ في المحرَّمَات فلا ينبغي للعبد أن يَسْتَعْمِلَ نِعْمَةَ اللهِ فيما يغضب الله ويسخطه، فهذا أمر فظيع شنيع!! منّ الله عليكم بهذه الأيدي، وفرّق أصابعها، وأبعد إبهامها من الأصابع ليمكنكم العقد والحل، وشد رؤوسها لكم بالأظفار، فَشُكْر هذه الأيدي: ألا تبطشوا بها، ولا تتناولوا بها إلا ما يرضي مَنْ خَلَقَهَا وامْتَنَّ عليكم بها، وهكذا في سائر الأعضاء والجوارح، والجاه والمال، وغير ذلك، فلا تستعينوا على سخط الله بنعم الله، بل اشكروا لله نعمه، واصرفوا نعمه فيما يُرْضِيهِ، واعلموا أنَّ مِنْ أَقْبَحِ القبائح وأرْذَلِ الرذائل أن يكون العبد الضعيف الحقير يمُنّ عليه خالق السماوات والأرض (جل وعلا) مع عظمته وجلاله بنعمه ثم إنه يصرف نعمه فِيمَا يغضبه ويسخطه!! هذا مِنْ أقْبَحِ الأفْعَالِ وأخَسِّهَا، ومَنْ لَهُ عَقْلٌ يستحيي مِنْ أَنْ يَفْعَلَ ذَلكَ.
واعلموا أن مادة (الشكر) تتعدى إلى النعمة بنفسها بالإجماع، كقوله: {أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ} [النمل: آية 19] أما تعدي مادة (الشكر) إلى المنعم فاللغة الفصحى أنها تتعدى باللام، وبالغ قوم من علماء العربية فقالوا: لا يجوز تعديها بنفسها (2)، وهذا إفراط شديد!! فمثلاً لو قلت: نحمد الله ونشكره. هذا لا ينبغي أن يُقال!! وليس هو الأولى. وزعم بعضهم أنه لا يجوز. فيقول: نحمد
_________
(1) مضى عند تفسير الآية (46) من سورة الأنعام.
(2) مضى عند تفسير الآية (53) من سورة الأنعام.

(4/158)

الله ونشكر له. ولا يقول: ونشكره. ومن ادعى أن: (ونشكره) وأن تعدي مادة الشكر إلى المفعول الذي هو المنعم بنفسها لا يجوز؛ خلاف التحقيق.
والحق الفصل الذي لا شك فيه في هذا المقام: أن اللغة الفصحى أن تتعدى إليه باللام لا بنفسها، وأن تقول: نحمد الله ونشكر له. هذه اللغة الفصحى بلا نزاع. وهي لغة القرآن، يقول: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: آية 14] ولم يقل: أن اشكرني. ويقول: {وَاشْكُرُواْ لِي وَلاَ تَكْفُرُونِ} [البقرة: آية 152] ولم يقل: واشكروني. أما قولهم: إن مثل قوله: (أحمده وأشكره) أنه لحن لا يجوز. فليس بصواب، بل (أشكره) لغة مفضولة، و (أشكر له) هي اللغة الفصحى، وقد جاء عن العرب أنهم يُعَدُّونَ -مثلاً- الشكر إلى المنعم بلا واسطة الحرف، وهو متبوع في كلامهم، ومن أمثلته في كلامهم قول أبي نخيلة (1):
شَكَرْتُكَ إِنَّ الشُكْرَ حَبْلٌ مِنَ التُّقَى ... وَمَا كُلُّ من أَوْلَيْتَهُ نعمةً يَقْضِي

ولم يقل: شكرت لك. وإنما قال: شكرتك. ومنه بهذا المعنى قول جميل بن معمر (2):
خَلِيْلَيَّ عُوجَا اليومَ حتى تُسَلِّمَا ... على عَذْبَةِ الأَنْيَابِ طَيِّبَةَ النَّشْرِ
فإنكُما إنْ عُجْتُمَا ليَ ساعةً ... شكرتُكُمَا حتى أُغَيَّبَ في قبري

فإنه عربي قح، وقد قال: شكرتكما. ولم يقل: شكرت لكما.
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.
(2) السابق.

(4/159)

وقول الله في هذه الآية: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي} [الأعراف: آية 144] صفة الكلام هي التي جاء بها الذين يبحثون عن الكلام (1)، وجاءوا ببلايا، وجاءوا بعلم الكلام، وغيّروا عقائد الناس، وجاءت البلايا من ذلك الوقت لما دخل علم الكلام في المسلمين، وصاروا يحكِّمون العقل في صفات الله تعالى، وينفون الصفات بالتأويلات، بزعمهم أن العقل يمنعها، جاء من ذلك شر كبير، ومصدر هذا الشر الكبير، عسى الله أن يعفو عن المأمون فيه؛ لأنه هو أول من ترجم الكتب اليونانية، وكان منها هذه المقاييس المنطقية، وقد قدمنا لكم مرارًا (2) أن الطريق الأحوط الذي يُنجي المسلم ويخلصه من القيل والقال والبلايا كلها حتى يلقى الله سالمًا على أساس صحيح في نور القرآن العظيم هو أن يلتزم الأسس الثلاثة التي أكثرنا من تكرارها في هذه الدروس، ونحن كررناها قصدًا لشدة الحاجة إليها، وكثرة من غفل عنها من المتعلِّمين، وقد بيّنا لكم مرارًا أَنَّ مَنْ أرَادَ مِنْكُمْ أن يلقى الله سالمًا ويتخلص من هذا المأزق في آيات الصفات؛ كصفة الكلام، وصفه اليد، والاستواء وجميع الصفات أن يبنيه على ثلاثة أُسس:
أولها: وهو أساس العقيدة الصحيحة: تنزيه خالق السماوات والأرض عن مشابهة خلقه في شيء من ذواتهم أو صفاتهم أو أفعالهم. والخلق صنعة، وهو (جل وعلا) صانعها، والصنعة لا تشبه صانعها لا في ذاته، ولا في فعله، ولا في صفته. فإذا
_________
(1) يريد أنهم جاءوا فيها بالخوض في الباطل، وإلا فمن المعلوم أن صفة الكلام ثابتة في الكتاب والسنة.
(2) راجع ما سبق عند تفسير الآية (52) من سورة الأنعام.

(4/160)

استقر هذا الأساس الأعظم في القلوب وطهرت من أقذار التشبيه، وغلب عليها تنزيه خالق السماوات والأرض عن مشابهة خلقه سهل عليها.
الأساس الثاني: وهو أن تؤمن بصفات الله الثابتة في كتابه وسنة رسوله الصحيحة صلى الله عليه وسلم إيمانًا مبنيًّا على أساس ذلك التنزيه. ونحن نكرر لكم مرارًا أن هذا التعليم ما قلناه من تلقاء أنفسنا، لا والله وكلا، ولكنا نقوله في ضوء المحكم المُنَزَّل، كلام رب العالمين؛ لأنه أوضح هذا إيضاحًا شافيًا لا يترك في الحق لبسًا، وذلك أنه لما قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ} أتبعه بقوله: {وَهُوَ السَّمِيعُ البَصِيرُ} فجميع الحيوانات تبصر -ولله المثل الأعلى- فكأن الله يقول لك في هذه الآية: يا عبدي لا تتنطع وكن عاقلاً، ولا تذهب بصفتي إلى صفة خلقي فتكون مشبهًا، وتضطر إلى التأويلات والبلايا، بل لاحظ في إثبات الصفات أني لا مثيل لي ولا نظير، وأَثْبِتْ لِي صِفَاتِي عَلَى ذلك الشَّرْط المُعَيَّن؛ ولذا جاء بقوله: {وَهُوَ السَّمِيعُ البَصِيرُ} بعد: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] أي: أثبت لي سمعي وبصري، ولا تذهب بهما إلى مشابهة أسماع الخلق وأبصارهم، بل أثبتهما على أساس ما ذكرتُ قبلهما، وهو: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فتثبت له سمعه وبصره على أساس التنزيه والتقديس والتكريم عن مشابهة صفات المخلوقين، فتكون أولاً مُنزّهًا، وثانيًا مُثْبِتًا على أساس التنزيه، وإن جئت يوم القيامة لا يأتيك لوم ولا توبيخ من أنك نزهت الله، والله لا يقول لك الله: لِمَ كنت تنزهني في دار الدنيا عن مشابهة خلقي؟ لا، أبدًا. هذا طريق سلامة محقق. ولا يقول لك: لِمَ كنت تصدقني في صفاتي التي مدحت بها نفسي وأثنى عليَّ بها

(4/161)

رسولي صلى الله عليه وسلم وعليك أن تقف عند حدّك (1).
هذا ذكرناه مرارًا مطولاً ومختصرًا، فعلينا أن ننزّه خالقنا عملاً بقوله: {لَيْسَ كَمِثْلِهِ شيء} {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ (4)} [الإخلاص: آية 4] {فَلاَ تَضْرِبُواْ للهِ الأَمْثَالَ} [النحل: آية 74] وعلينا أن نُصَدِّقَهُ بما وصف به نفسه، ولا نقول: هذا نص يوهم غير اللائق!! فنثبت: {وَهُوَ السَّمِيعُ البَصِيرُ} على أساس: {لَيْسَ كَمِثْلِهِ شيء} [الشورى: آية 11] ولا نقول: هذا نص يوهم غير اللائق؛ لأن الحيوانات تسمع وتبصر فنؤوّله!! لا نفعل ذلك، ونقف عند حدّنا {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاُ يُحِيطُونَ بِهِ عِلْمًا (110)} [طه: آية 110] ونعلم أن الله وصف نفسه بأنه كلم موسى، وأكد ذلك التكليم في سورة النساء بالمصدر في قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: آية 164] يجب علينا أن نعلم أن الكلام صفة الله الأزلية، وأنه لم يَتَجَرَّدْ يومًا ما عن أنه متكلِّم، وأنه في كل يوم يتكلم بما شاء، كيف شاء، على الوجه اللائق بكلامه وجلاله المنزّه عن مشابهة كلام المخلوقين من جميع الجهات، ونُمِرُّه كما جاء مع تنزيه الله وتعظيمه، ولا نأتي بشيء من المحالات والبلايا.
وهنا للمتكلمين ضلالات طويلة، وكلام باطل طويل في الكلام لا يسعه هذا المقام.
[19/أ] / {وَاتَّخَذَ قَوْمُ مُوسَى مِن بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَدًا لَّهُ خُوَارٌ أَلَمْ يَرَوْا
_________
(1) لم يذكر الأساس الثالث وقد ذكره في الموضع السابق عند الكلام على هذا الموضوع، وهو قطع الطمع عن إدراك كيفيات الصفات.

(4/162)

أَنَّهُ لاَ يُكَلِّمُهُمْ وَلاَ يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُواْ ظَالِمِينَ (148) وَلَمَّا سُقِطَ فَي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّواْ قَالُواْ لَئِن لَّمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (149) وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِن بَعْدِيَ أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الألْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُواْ يَقْتُلُونَنِي فَلاَ تُشْمِتْ بِيَ الأعْدَاء وَلاَ تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150)} [الأعراف: الآيات 148 - 150].
يقول الله جل وعلا: {وَاتَّخَذَ قَوْمُ مُوسَى مِن بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَدًا لَّهُ خُوَارٌ أَلَمْ يَرَوْاْ أَنَّهُ لاَ يُكَلِّمُهُمْ وَلاَ يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُواْ ظَالِمِينَ (148)}.
{قَوْمُ مُوسَى} هم بنو إسرائيل، أي: واتخذ بنو إسرائيل {مِنْ حُلِيِّهِمْ} أصل هذا الحلي للقبط استعاره منهم الإسرائيليون لعُرس أو ليوم زينة عندهم كانوا يَتَزَيَّنُون فيه، وأُمر موسى أن يسري ببني إسرائيل قبل أن يردوا الحلي للقبط، فسافروا به، وأهلك الله فرعون وقومه، وبقي ذلك الحلي المستعار منهم عند الإسرائيليين، فاتخذ السامري العجل من ذلك الحلي. وهنا قال: {مِنْ حُلِيِّهِمْ} قال بعض العلماء: لأن الله أَوْرَثَهُمْ أموالهم بعدهم كما في قوله: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59)} [الشعراء: آية 59] ولذا أضافه إليهم بعد هلاك فرعون وقومه. وقال بعض العلماء: الإضافة تقع بأدنى ملابسة، فلما كان تحت أيديهم عاريةً عندهم أضافه إليهم بهذه الملابسة، وقد بيَّن في «طه» أنه من زينة قوم آخرين كما ذكر عن الإسرائيليين أنهم قالوا: {قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِّن زِينَةِ الْقَوْمِ} [طه: آية 87] وهي حلي القبط. هذا وضابط ذلك أن السامري -قبّحه الله- موسى بن ظفر رأى جبريل لما جاء على فرس

(4/163)

ليأخذ موسى إلى الميعاد، أو ليمشي أمام فرعون وقومه، والأكثرون يقولون: إن موسى لما أراد الله إتيانه للميعاد أرسل إليه جبريل. قالوا: وكان جبريل راكبًا على فرس فلاحظها السامري، كل شيء مسه حافر تلك الفرس ينبت فيه النبات، فَعَرَفَ السَّامِرِيُّ أن الله (جل وعلا) جعل في أثر تلك الفرس خاصة الحياة، فجاء وقبض قبضة من التراب الذي مسه حافر ذلك الفرس ثم أمسك ذلك التراب عنده، وكان السامري -قبحه الله- صائغًا فصاغ ذلك العجل. يقول بعض المؤرخين: إنه بعد غيبة موسى قال لهارون: هذا الحلي صار غنيمة، والغنائم لا تحل لكم فاجعلوه في النار ليكون قطعة واحدة ليكون ذلك أيسر لأمره حتى يأتي نبي الله موسى فَيَرَى رَأْيَهُ فيه، وإنهم لما جعلوه في النار صاغه السامري على صورة عجل، ولما صاغ ذلك الحلي على صورة عجل جعل فيه ذلك التراب الذي كان مُدَّخرًا له -الذي مسه حافر فرس جبريل وجعل الله فيه خاصة الحياة- فصار ذلك العجل جسدًا له خوار.
وقد أشار الله إلى هذا في سورة (طه) في قوله عن موسى والسامري: {قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ (95) قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِّنْ أَثَرِ الرَّسُولِ} يعني من أثر حافر فرس الرسول، يعني جبريل {فَنَبَذْتُهَا} [طه: الآيتان 95، 96] أي: على العِجْل. فجعله الله جسدًا له خوار، فلما ألقى السامري ذلك التراب على العِجْل وصار ذلك العِجْل المصوغ من الحلي جسدًا له خوار. الخوار في لغة العرب: هو أصوات البقر خاصة، تقول العرب: خارت البقر تخور وتخاورت البقر؛ أي: صَوَّت بعضها إلى بعض، وهذا معروف في كلامهم، ومنه قول العباس بن مرداس السُّلَمِي في غزوة حنين في

(4/164)

معرض مدحه لسليم (1):
لا يغرسونَ فَسِيْلَ النخلِ حولهم ... ولا تَخَاوَرُ في مَشْتَاهُم البقرُ

فالخوار: صوت البقر.
وقرأ هذا الحرف عامة السبعة غير حمزة والكسائي: {مِنْ حُلِيِّهِمْ} بضم الحاء وتشديد الياء (2). والحُلي أصله: (حُلُوْي) جمع حَلْي (فَعل) مجموع على (فُعُولَ) وجمعه (حُلُوْي) كفَلْس وفُلُوس، وظَهْر وظُهُور، وحَلي وحُلُوْي، اجتمعت فيه الواو والياء، أولاهما ساكنة غير عارضة ولا عارضة السكون، فوجب إبدال الواو ياءً، وقُلبت ضمة اللام كسرة لمجانسة الياء فقيل: من حُليِّهم (3).
وقرأه حمزة والكسائي: {واتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حِلِيِّهِمْ} بكسر الحاء إتباعًا للاَّم، وأصل الحاء مضمومة (4).
وقوله: {عِجْلاً} العِجْلُ وَلَدُ البَقَرَةِ، ويجمع على عجاجل على غير قياس (5).
وقوله: {عِجْلاً جَسَدًا} [الأعراف: آية 148] قال بعض العلماء: الجسد هو البدن الذي فيه اللحم والدم، ويدل لهذا قوله:
_________
(1) البيت في السيرة لابن هشام (4/ 1317)، وسيأتي في سياق أبيات القصيدة عند تفسير الآية (25) من سورة التوبة. وشطره الأول:
لا يغرسون فسيل النخل وسطهم
(2) انظر: المبسوط لابن مهران ص214.
(3) انظر: معجم مفردات الإبدال والإعلال ص86.
(4) انظر: المبسوط لابن مهران ص214.
(5) مضى عند تفسير الآية (51) من سورة البقرة.

(4/165)

{وَمَا جَعَلْنَاهُمْ جَسَدًا لاَّ يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ (8)} [الأنبياء: آية 8] واختلف العلماء في هذا العِجْلِ هل جعل الله فيه لحْمًا ودَمًا وجعله حيًّا، أو هو عجل باقٍ في صورة الذهب والفضة إلا أن الرياح إذا دخلت في منافذه كان يُسمع في داخله صوت يشبه أصوات البقر؟ قال بكلٍّ منهما بعض العلماء (1).
وظاهر قوله: {جَسَدًا} أن الله جعله عجلاً، والله (جل وعلا) قادرٌ على كل شيء لا يتعاصى على قدرته شيء. وقوله الآتي: {وَانظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَّنُحَرِّقَنَّهُ} [طه: آية 57] على أن التحريق معناه التحريق بالنار كما قاله جماعة من العلماء، فيظهر أن العجل صار جسدًا لحمًا ودمًا؛ لأن اللحم والدم إذا أُحرق بالنار يبس وأمكن دقه ونسفه في البحر؛ لأن الذهب والفضة لا يمكن دقهما ونسفهما في البحر، وأما على أن المعنى لنحرّقنّه: نبردنّه بالمبارد كما تشهد له القراءة الأخرى: {لَنَحْرُقَنَّهُ} (2) [طه: آية 97] فعلى هذا المعنى فالأليق أن يكون بقي ذهبًا وفضة إلا أنه يصوّت صَوْتَ البَقَر إذا دخلت الريح في داخله.
وقوله: {عِجْلاً جَسَدًا لَّهُ خُوَارٌ} مفعول (اتخذ) الثاني محذوف لدلالة المقام عليه، أي: اتخذوا عجلاً جسدًا إلهًا معبودًا من دون الله. فحذف المفعول الثاني لدلالة المقام عليه، وهذا هو التحقيق، والنكتة في حذفه: أنه لا ينبغي أن يُتَلَفَّظَ بأن عجلاً مصطنعًا إلهًا (3) فحذف لهذه النكتة كما قاله بعضهم.
_________
(1) انظر: ابن جرير (2/ 63)، فما بعدها.
(2) انظر: إتحاف فضلاء البشر (2/ 256)، وانظر: القرطبي (11/ 242).
(3) مضى عند تفسير الآية (51) من سورة البقرة. وانظر: الأضواء (2/ 333).

(4/166)

{عِجْلاً جَسَدًا لَّهُ خُوَارٌ} قال في سورة طه: إنَّ السامري لمّا اصطنعه لهم قال لهم: {هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ} [طه: آية 88] فنسي موسى أن هذا إلهه، وذهب يطلبه في موضع آخر. وقال هنا: {أَلَمْ يَرَوْا أَنَّهُ لاَ يُكَلِّمُهُمْ وَلاَ يَهْدِيهِمْ سَبِيلاً} قرر علماء التفسير أن كل فعل مضارع مجزوم بـ (لم) إذا جاءت همزة الاستفهام قبل لم ففيه في جميع القرآن وجهان معروفان لعلماء التفسير (1):
أحدهما: أن المضارع تنقلبُ مُضَارَعَتُه مَاضَويَّة، وينقلب نفيه إثباتًا، فيصير قوله هنا: {أَلَمْ يَرَوْا} ينقلب المضارع ماضيًا، والنفي إثباتًا، فيصير المعنى: {أَلَمْ يَرَوْا أَنَّهُ} أي: رأوا أنه لا يكلمهم، أي: علموا بذلك، وعليه فيكون معنى: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} [الشرح: آية 1] شرحنا لك. {أَلَمْ أَقُل لَّكَ} [الكهف: آية 75] قلت لك، {أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ (8)} [البلد: آية 8] جعلت له عينين، وهكذا.
أما انقلاب المُضَارَعَة مَاضَوِيَّة فلا إشكال فيه؛ لأن (لم) حرف قلب، تقلب المضارع من معنى الاستقبال إلى معنى الماضي، كما هو معروف لا إشكال فيه.
أما وجه قلب النفي إثباتًا: فالهمزة الداخلة على (لم) مضمنة معنى الإنكار، ففيها معنى النفي، فيتَسَلَّطُ النفي الكامن فيها على النفي الصريح في (لم) فينفيه، ونفيُ النفي إثبات.
الوجه الثاني: أن الاستفهام في (ألم) في جميع القرآن هو استفهام تقرير (2)، والمقرر في فن المعاني أن المراد باستفهام
_________
(1) انظر: الحروف العاملة في القرآن الكريم ص633.
(2) انظر: الإتقان (3/ 235)، الحروف العاملة في القرآن الكريم ص634.

(4/167)

التقرير: هو حمل المخاطب على أن يقر ويقول: بلى (1)، وعلى هذا فالمراد بالاستفهام: حمل المخاطبين على أن يقروا ويقولوا: بلى هو لا يكلم ولا يهدي سبيلاً، وليس بشيء يستحقُّ أن يُعبد. وهذا معنى قوله: {أَلَمْ يَرَوْا أَنَّهُ لاَ يُكَلِّمُهُمْ} ألم يروا أن هذا المعبود الذي افتروه واختلقوه لا يكلمهم؟ والمعبود الحق لا بد أن يكون يُكلم، ومعبود أهل السماوات والأرض بالحق يقول عن كلام نفسه: {لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الكهف: آية 109]، وفي الآية الأخرى: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِن شَجَرَةٍ أَقْلاَمٌ وَالْبَحْرُ يَمُدُّهُ مِن بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَّا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: آية 27] هذه صفة المعبود حقًّا، أمّا الذي لا يقدر على أن يتكلم كلمة واحدة فهذا ليس بمعبود.
وقوله: {وَلاَ يَهْدِيهِمْ سَبِيلاً} المعبود هو الذي يهدي، كما قال تعالى: {قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ} [يونس: آية 35] أما الذي لا يهدي سبيلاً أي: طريقًا كائنًا ما كان فلا يمكن أن يكون برب ولا بمعبود، فلما قرر (جل وعلا) أن هذا العجل الذي اتخذوه إلهًا تنتفي عنه الصفات التِي يجب أن تكون للإله صرح بأنهم عبدوه وهم ظالمون في ذلك فقال: {اتَّخَذُوهُ} اتخذوه إلهًا {وَكَانُواْ ظَالِمِينَ} ظالمين في ذلك.
وقد فسرنا الظلم مرارًا (2)، وبيّنَّا أن أصله في لغة العرب: وضع الشيء في غير موضعه، وأكبر أنواع وضع الشيء في غير موضعه:
_________
(1) انظر: البرهان للزركشي (2/ 333)، (4/ 235)، جواهر البلاغة ص78.
(2) مضى عند تفسير الآية (51) من سورة البقرة.

(4/168)

وضع العبادة في عجلٍ مصطنع جماد!! من عبد هذا وأعطاه حق الله فقد وضع العبادة في غير موضعها، وأكبر أنواع الظلم: وضع العبادة في غير موضعها كظلم هؤلاء بعبادة هذا العجل؛ ولأجل ذلك كثر في القرآن إطلاق الظلم على الشرك بالله كقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] وقوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] وقوله: {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ (106)} [يونس: آية 106] أي: من يعبد عجلاً مصطنعًا فهو من الظالمين الواضعين العبادة في غير موضعها كما هو ظاهر.
{وَلَمَّا سُقِطَ فَي أَيْدِيهِمْ وَرَأَوْاْ أَنَّهُمْ قَدْ ضَلُّواْ قَالُواْ لَئِن لَّمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (149)} [الأعراف: آية 149].
قوله: {وَلَمَّا سُقِطَ فَي أَيْدِيهِمْ} كناية عَنْ شِدَّةِ النَّدَمِ، فكُلّ مَنْ أصَابَهُ نَدَمٌ شَدِيدٌ حتى بقي حائرًا من شِدَّةِ نَدَمِهِ تقول العرب: سُقِطَ فِي يَدِهِ (1). فمعنى: {وَلَمَّا سُقِطَ فَي أَيْدِيهِمْ} لما ندموا غاية الندم وبقوا مُتَحَيِّرينَ على كُفْرِهِمْ بالله وعبادتهم لعجل مصطنع {وَرَأَوْاْ} رأى هنا بمعنى علم (2). أي: وعلموا علمًا يقينًا {أَنَّهُمْ قَدْ ضَلُّواْ} ضلوا عن طريق الصواب والرشد، وقد بيّنا في هذه الدروس مرارًا (3) أن الضلال جاء في القرآن إطلاقه على ثلاثة معان، وهي إطلاقات معروفة مشهورة في كلام العرب مستفيضة فيه، فمن إطلاقات الضلال: إطلاقه على الذهاب عن الإيمان إلى الكفر، وعن طريق
_________
(1) انظر: القرطبي (7/ 285)، الدر المصون (5/ 462).
(2) انظر: الدر المصون (5/ 464).
(3) مضى عند تفسير الآية (39) من سورة الأنعام.

(4/169)

الجنة إلى طريق النار، وهذا أكثر إطلاقاته. ومنه بهذا المعنى: {غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ} [الفاتحة: آية 7] وإطلاق الضلال مرادًا به الذهاب عن علم شيء، فليس من الضلال في الدين، فكل من ذهب عن علم شيء تقول العرب: ضل عنه. ومنه بهذا المعنى قول أولاد يعقوب لأبيهم: {إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ} [يوسف: آية 95]، أي: ذهابك عن معرفة حقيقة يوسف، هو قد مات من زمان وأنت كل يوم تسأل عنه.
وكقولهم فيه: {إِنَّ أَبَانَا لَفِي ضَلاَلٍ مُّبِينٍ} [يوسف: آية 8] لا يعنون الضلال في الدين، وإنما يعنون الذهاب عن حقيقة الأمر حيث زعموا أنه فَضَّل يوسف وأخيه عليهم، وأنهم أكثر نفعًا على أبيهم من يوسف وأخيه، ومنه بهذا المعنى قوله تعالى: {فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إِحْدَاهُمَا} أي: تذهب عن علم معرفة المشهود به {فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} [البقرة: آية 282]، ومنه بهذا المعنى: {قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لاَّ يَضِلُّ رَبِّي} [طه: آية 52] أي: لا يذهب عنه علم شيء سبحانه وتعالى عن ذلك، ومنه بهذا المعنى قول الشاعر (1):
وَتَظُنُّ سَلْمَى أَنَّنِي أَبْغِي بِهَا ... بَدَلاً أرَاهَا في الضَّلالِ تَهِيمُ

أي: في عدم معرفة الحقيقة حيث ظنت أني أبغي بها بدلاً، والأمر على خلاف ذلك.
الاستعمال الثالث: هو استعمال العرب الضلال في الغيبة والاضمحلال، يقولون لكل شيء غاب واضمحل يقولون فيه: ضَلَّ، كقولهم: ضل السمن في الطعام. إذا غاب واضمحل فيه، ومنه بهذا
_________
(1) مضى عند تفسير الآية (39) من سورة الأنعام.

(4/170)

المعنى قوله: {وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ} [الأنعام: آية 24] وقوله: {أَئِذَا ضَلَلْنَا فِي الأَرْضِ} [السجدة: آية 10] يعنون: إذا ضلت عظامهم في الأرض؛ أي: أكلها التراب واختلطت به وغابت واضمحلت فيه. ومن أجل هذا كانت العَرَبُ تسمِّي الدَّفْنَ (إضْلالاً) لأنَّ مَنْ دُفِنَ يَضِلّ في التّراب، وتأكل الأرض عِظَامَهُ ويختلط بها؛ ولذا كانوا يسمون الدفن إضلالاً، ومنه قول نابغة ذبيان (1):
فَجَاءَ مُضلُّوهُ بِعَيْنٍ جَلِيَّةٍ ... وغُودِرَ بالجولانِ حزمٌ ونَائِلُ

مضلوه: يعني دافنيه. وقول المخبَّل السَّعْدِي يرثي قيس بن عاصم المنقري التميمي (2):
أَضَلَّتْ بَنُو قَيْسِ بْن سَعْدٍ عَمِيدهَا ... وفَارِسَهَا في الدَّهْرِ قيسَ بْنَ عَاصِمِ

ومن إطلاق العرب الضلال على الغيبة والاضمحلال قول النَّصْرَانيّ الشَّاعر الأخطل (3):
كُنْتَ القَذَى فِي مَوْجِ أَكْدَرَ مُزْبدِ ... قَذَفَ الأَتِيُّ بِهِ فَضَلَّ ضَلاَلاً

أي: إذا غاب غيبوبة واضْمَحَلّ اضْمِحْلالاً، ومنه بهذا المعْنَى قول الآخر (4):
أَلَمْ تَسْأَلْ فَتُخْبِرْكَ الدِّيَارُ ... عَنِ الحَيِّ المُضَلّلِ أَيْنَ سَارُوا

أي: المغيب.
_________
(1) مضت عند تفسير الآية (39) من سورة الأنعام، وصدر بيت النابغة كما في الديوان: «فآب ... ».
(2) مضت عند تفسير الآية (39) من سورة الأنعام، وصدر بيت النابغة كما في الديوان: «فآب ... ».
(3) مضت عند تفسير الآية (39) من سورة الأنعام، وصدر بيت النابغة كما في الديوان: «فآب ... ».
(4) مضت عند تفسير الآية (39) من سورة الأنعام، وصدر بيت النابغة كما في الديوان: «فآب ... ».

(4/171)

زاد بعض العلماء: أن العَرَبَ تطلق الضلال على الحبّ، وهذا إطلاق غير مشهور معروف كهذه الإطلاقات الثلاثة التي ذكرنا.
{وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّواْ} أي: علموا أنهم قد ضلوا عن طريق الإيمان إلى طريق الكفر، أنابوا إلى الله وتابوا ملتجئين إلى الله.
{قَالُواْ لَئِن لَّمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا} [الأعراف: آية 149] قرأ هذا الحرف عامة السبعة غير حمزة والكسائي: {قَالُواْ لَئِن لَّمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا} بـ (ياء الغيبة) و {رَبُّنَا} مرفوعٌ فاعل: {يَرْحَمْنَا}.
وقرأه حمزة والكسائي من السبعة: {قَالُوا لَئِن لَمْ تَرْحَمْنَا رَبَّنَا وَتَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الخَاسِرِينَ} (1).
فمعنى قراءة حمزة والكسائي (2): لئن لم ترحمنا يا رَبَّنَا، وتغفر لنا يا ربنا لنكونن من الخاسرين.
أمّا على قراءة الجمهور: فالمعنى: {لَئِن لَّمْ يَرْحَمْنَا رَبُّنَا} أي: يتداركنا برحمته {وَيَغْفِرْ لَنَا} الغفران: هو محو الذنوب حتى لا يظهر لها أثر يتضرر به صاحبها بعد ذلك.
{وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} والله لنكونن من الخاسرين. وأصل الخسران: نقصان مال التاجر مِنْ رِبْحٍ أوْ رَأْسِ مَالٍ، وهو قد يُطلق في الشَّرْعِ وفي القرآن على غَبْنِ الإنسان في حظوظه مِنْ رَبِّهِ، وأكبر الخسارة غبن الإنسان بحظوظه من خالقه جل وعلا.
_________
(1) انظر: المبسوط لابن مهران ص215.
(2) انظر: حجة القراءات ص296، القرطبي (7/ 286)، الدر المصون (5/ 465).

(4/172)

وقد بيّنا في هذه الدروس مرارًا وكررنا (1) أن هذا الخسران أقسم الله في سورة عظيمة من كتابه أنه لا ينجو منه أحد إلا بشروط معينةٍ منصوصة في كتاب الله، كما أوضح الله ذلك في قوله: {وَالْعَصْرِ (1) إِنَّ الإِنسَانَ لَفِي خُسْرٍ (2)} {إِنَّ الإِنسَانَ} الألف واللام للاستغراق، فهو بمعنى: أن كل إنسان كائنًا من كان {لَفِي خُسْرٍ (2) إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} [العصر: الآيات 1 - 3].
وقد كررنا في هذه السور الماضية مرارًا (2) أن العلماء ضربوا لهذا الخسران مثلين، في كل منهما موعظة يتعظ بها المؤمن في دار الدنيا وقت إمكان الفرصة، كررناها مرارًا، ولا نزال نكررهما لعل الله أن يرسل موعظة لقلوب إخواننا تهديهم إلى ما يرضي الله، وتنهاهم عما يكرهه خالقهم، فمن ذلك:
أن العلماء قال بعضهم: إن الله (جل وعلا) أعطى كل إنسان رأس مال، وأمره بالتجارة فيه مع خالقه، ورأس هذا المال المعطى لكل إنسان هو الجواهر النفيسة، والأعلاق العظيمة التي لا مثيل لها في الدنيا، ألا وهي: ساعات العمر ودقائقه وثوانيه. فليعلم كلٌّ منا أن رأس ماله الذي أعطاه خالقه جواهر لا مثيل لها في الدنيا، ولا نظير لها، ولا يوجد شيء أكبر منها فائدة إذا أُعملت على الوجه الأتم، ألا وهي: ساعات عمره ودقائق حياته وثوانيها.
_________
(1) مضى عند تفسير الآية (9) من سورة الأعراف.
(2) السابق.

(4/173)

هذا رأس مالك أيها الإنسان، وأنت مأمور بتحريكه والتجارة فيه مع خالق السَّمَاوات والأرض، فإن كنت رجلاً عاقلاً يُقَدِّرُ الأمُورَ ويَخَافُ العَوَاقِبَ

(4/174)

السَّيِّئَةَ حركت عمرك وتاجرت فيه مع خالق السماوات والأرض تجارة، وذلك أن تصرف ساعات العمر وأوقاته ودقائقه وثوانيه فيما يُرْضِي رَبَّكَ، وتحذر أن تصرف شيئًا منه فيما يسخط خالقك (جل وعلا) فتنظر في أوقات عمرك الوقت الذي يتوجَّهُ إليك فيه أمرٌ من السماء -كأوقات الصلوات وأوقات الصوم وأوقات الحج وما جرى مجرى ذلك- فتبادر إلى امتثال أمْرك بنفس طيِّبَة مُسارعة راغبة فيما عند الله، والأوقات الذي لم يتوجه عليك طلب مخصوص تستزيد من الخير بالنصوص العامة التي تحثك على طلب الخير ومرضاة مَنْ خَلَقَكَ (جل وعلا) وتَحْذَر كُلَّ الحَذَرِ من أن ترتكب شيئًا يغضب خالقك ويسخطه، فإذا اتجرت مع الله هذه التجارة في رأس هذا المال فحركته فيما يرضيه ربحت أيها الأخ ربحًا عظيمًا، ربحت الحور العين والولدان، ومجاورة رب غير غضبان، وسكنى الجنة {فَلاَ تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ (17)} [السجدة: آية 17] وقد سمى الله هذه المعاملة معه من عبده سماها: (تجارة) وسماها: (بيعًا) وسماها: (شراءً) وسماها: (قرضًا) قال تعالى: {مَّن ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا} [البقرة: آية 245] وقال: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ} وقال: {فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ} [التوبة: آية 111] وقال: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ} الآية [الصف: الآيتان 10، 11].
أما إذا كان الإنسان المسكين أحمق أهوج لا يبالي بالعواقب السيئة، ولا يعرف حقيقة الأمر فإنه يَزْدَرِي الجواهر التي أعطاه الله وهي أيام عمره، كصاحب المزبلة تكون عنده اليواقيت وهو يظنها حجارة عادية لا يعرف قيمتها، فيُضَيِّعُ رأس ماله وأيام عمره في قال وقيل، وفيما لا يجدي، حتى تضيع، وربما أعملها فيما لا يرضي خالقه (جل وعلا) حتى ينتهي العمرُ المحددُ له، وينفد رأس ماله، فيُذهب به إلى القبر وهو مفلس لا رأس مالٍ عنده، فإذا عدم رأس المال فالرِّبْحُ مَعْدُومٌ!! والآخرة -أيها الإخوان- دارٌ لا تصلح للمفاليس؛ لأنها ليس فيها إرفاق وليس فيها بيعٌ ولا شراء ولا هبة، ليس فيها للإنسان إلا ما قَدَّمَ أَيَّامَ حَيَاتِهِ.
لاَ دَارَ لِلْمَرْءِ بَعْدَ المَوْتِ يَسْكُنُهَا ... إِلاَّ الَّتِي كَانَ قَبْلَ المَوْتِ يبنِيْهَا
فَإِنْ بَنَاهَا بِخَيْرٍ طَابَ مَسْكَنُهُ ... وَإِنْ بَنَاهَا بِشَرٍّ خَابَ بَانِيهَا (1)

فعلى العاقل أن يَتَّجِرَ مَع الله، ولا يضيِّع رَأْسَ مَالِهِ، والعمر كما جعله الله رَأْسَ مَالٍ فمَنْ ضَيَّعَهُ فَقَدْ خَسِرَ الخُسْرَانَ الأَعْظَم، كذلك جعله حجة على العبد؛ ولذا عَدَّهُ مَعَ النذير في قوله في سورة فاطر: {أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ} [فاطر: آية 37] فجعل تعمير الإنسان عمرًا يتذَكَّر فيه ويُنِيبُ إلى رَبِّهِ حُجَّةً عليه كالرسول، فعلينا جميعًا ألا نضيع أعمارنا، ونعرف قدر قيمتها، ونُعْمِلُهَا فيمَا نَتَمَتَّعُ بِهِ بَعْدَ المَوْتِ مِمَّا يُرْضِي خالقنا؛ لأن رأس المال إِنْ ضَاع خَسِرَ الإنسان كل شيء وَنَدِمَ حيث لا ينفع النَّدم.
المثل الثاني الذي ضَرَبَهُ العُلَمَاء لهذا الخسران: هو حديث جاء
_________
(1) هذان البيتان تقدم ذكرهما عند تفسير الآية (9) من سورة الأعراف.

(4/175)

عن النبي صلى الله عليه وسلم (1) أن الله تعالى جعل لكل إنسان منزلاً في الجنة ومنزلاً في النار، فإذا دخل أهل الجنة الجنة وأهل النار النار أطلع أهل الجنة على مساكنهم في النار لو أنَّهم كفروا وعصوا؛ لتزداد غبطتهم وسرورهم بما هم فيه، وعند ذلك يقول الواحد منهم: {الْحَمْدُ للهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلاَ أَنْ هَدَانَا اللَّهُ} [الأعراف: آية 43] ثُمَّ يُطْلِع أهْلَ النار على مَنَازِلِهِمْ في الجَنَّة لو أنهم آمنوا وأطاعوا؛ لتزداد ندامتهم وحسرتهم وعند ذلك يقول الواحد منهم: {لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنتُ مِنَ الْمُتَّقِينَ} [الزمر: آية 57] ثم إن الله يجعل منازل أهل الجنة في النار لأهل النار، ومنازل أهل النار في الجنة لأهل الجنة، ومن عُوِّض منزل غيره في النار بمنزله في الجنة فصفقته صَفْقَة خَاسِرَة، وهو مِنَ الخَاسِرِين كما لا يَخْفَى.
قال تعالى: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِن بَعْدِيَ أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الألْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُواْ يَقْتُلُونَنِي فَلاَ تُشْمِتْ بِيَ الأعْدَاء وَلاَ تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150) قَالَ رَبِّ اغْفِرْ لِي وَلأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ (151) إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152) وَالَّذِينَ عَمِلُواْ السَّيِّئَاتِ ثُمَّ تَابُواْ مِن بَعْدِهَا وَآمَنُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ (153) وَلَمَّا سَكَتَ عَن مُّوسَى الْغَضَبُ أَخَذَ الأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِّلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ (154) وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاء مِنَّا إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَن تَشَاء وَتَهْدِي مَن تَشَاء أَنتَ
_________
(1) السابق.

(4/176)

وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الْغَافِرِينَ (155)} [الأعراف: الآيات 150 - 155].
{وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِن بَعْدِيَ أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الألْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُواْ يَقْتُلُونَنِي فَلاَ تُشْمِتْ بِيَ الأعْدَاء وَلاَ تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150)} [الأعراف: آية 150].
{وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا} لما رجع موسى إلى قومه من الميقات، عندما انتهى الميقات، وكلّم ربه وناجاه، وكتب له التوراة في الألواح، ورجع إلى قومه {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ} رجع في حال كونه {غَضْبَانَ أَسِفًا} (غضبان) حال من فاعل (رجع) رجع في حال كونه غضبان. وقوله: {أَسِفًا} حال أخرى. والأسف: شدّةُ الغضب، فمعنى: {غَضْبَانَ} شديد الغضب. والتحقيق: أن {أَسِفًا} هنا معناه: شديد الغضب، فهو كالتوكيد لغضبان. ومنه قوله تعالى: {فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ} أي: فلما أغضبونا انتقمنا منهم وأغرقناهم.
قوله: {غَضْبَانَ أَسِفًا} هذان حالان من قوله: {رَجَعَ مُوسَى} أي: في حال كونه غضبان أسِفًا (1). وجمهور علماء العربية: أن الحال تتعدد وعاملها واحد وصاحبها واحد (2)، خلافًا لجماعة من علماء العربية منهم أبو الحسن ابن عصفور ومن وافقه قالوا: لا يجوز تعدد
_________
(1) انظر: الدر المصون (5/ 465).
(2) انظر: شرح الكفاية (2/ 754)، التوضيح والتكميل (1/ 484)، ضياء السالك (2/ 96).

(4/177)

الحال، وإنما تتداخل، فزعموا أن {أَسِفًا} حال من الضمير المستكن في {غَضْبَانَ} وأن العامل فيها هو {غَضْبَانَ} فقالوا: الأحوال متداخلة، والجمهور يقولون: إنها متعددة لا متداخلة، وأن الحال تتعدد من غير تداخل مع العطف وبدون العطف. ومن أمثلتها بدون العطف قوله هنا: {غَضْبَانَ أَسِفًا} وقول الشاعر (1):
عَلَيَّ إِذا مَا زُرْتُ لَيْلَى بخُفْيَةٍ ... زِيَارَةُ بَيْتِ اللهِ رَجْلاَنَ حَافِيا

أي: في حال كوني ماشيًا على رجلي غير منتعل. وتأتي أيضًا مع العطف كقوله: {مُصَدِّقًا بِكَلِمَةٍ مِّنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا} [آل عمران: آية 39] فهي أحوال متعددة متعاطفة.
والأَسِفُ: شديد الغضب، وشذ بعض العلماء هنا فقال: الأسِفُ: الحزين، أي: غضبان حزينًا. والأول هو الأظهر (2)، وغضبه وشدة أسفه مما فعله قومه من عبادة العجل.
{غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِن بَعْدِيَ} قرأ هذا الحرف جمهور القراء: {بِئْسَمَا خَلَفْتُمُونِي} بتحقيق الهمزة، وقرأه ورش عن نافع، والسوسي عن أبي عمرو: {بِيسَمَا خَلَفْتُمُونِي} بإبدال الهمزة ياءً.
ومعروف أن (بئس) في العربية فعل جامد لإنشاء الذم، وإذا جاءت بعدها (ما) فالخلاف فيها مشهور: هل فاعل (بئس) ضمير محذوف و «ما» نكرةٌ مميزةٌ لذلك الضمير؟ أو (ما) هو الفاعل؟ خلافٌ معروفٌ (3)، وأقوال لأهل العلم فيها، أظهرها: أن الفاعل
_________
(1) البيت في ضياء السالك (2/ 96)، الدر المصون (2/ 500).
(2) انظر: ابن جرير (13/ 120).
(3) انظر: الدر المصون (1/ 507 - 509).

(4/178)

ضمير محذوف، وأن «ما» نكرة ميزت ذلك الفاعل المحذوف، بئس هو ما. أي: شيئًا خلفتموني به.
ومعنى {خَلَفْتُمُونِي} قمتم مقامي في غيبتي فيه، وكنتم خليفتي فيه، وهو عبادة العجل، على أن هذا راجعٌ للسامري ومن عبد معه العِجْل، وعلى أنه راجع للوجهَاء مِنْ بَنِي إِسْرَائِيلَ -هارون ومن معه- فتكون خلافتهم التي ذَمَّهَا: أنهم لم يمنعوا مَنْ عَبَدَ العجل عَنْ عِبَادَةِ العجل، يعني: لم تخلفني يا هارون في قومي خلافةً حسنة حيث لم تكفف هؤلاء عن عبادة العجل. وهذا أظهر؛ لأنه قال لهارون: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلاَ تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} [الأعراف: آية 142] ولم يقل للسامري وعَبَدةِ العجل إنهم يخلفونه في قومه، وهذا معنى قوله: {بِئْسَمَا خَلَفْتُمُونِي مِن بَعْدِيَ}.
{خَلَفْتُمُونِي} تدل على أنه غير موجود، فهي قد تغني عن قوله: {مِن بَعْدِيَ} قال بعض العلماء: وإنما زاد من بعدي مع أن {خَلَفْتُمُونِي} تدل عليها ليشير إلى أنه ما دام موجودًا كان معروفًا بالتوحيد، والقمع عن الشرك، والحمل على ما يُرْضِي اللهَ جَلَّ وَعَلا.
ثم قال منكرًا عليهم: {أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ} للعلماء في هذه الآية أقوالٌ متقاربة (1)، وخير ما يفسر به القرآن: القرآن؛ لأن آية طه كالتفسير لآية الأعراف هذه، وعلى ذلك فالمعنى: أن الله أمركم بأمر، ووعدكم وعدًا، وقال لكم على لسان نبيه: إن موسى يذهب إلى الموعد، وأن الله يناجيه وينزل عليه كتابًا وفيه كل خير، وكل هدى ونور، يصلح الله لكم به دنياكم ودينكم وآخرتكم، وهذا وعدٌ
_________
(1) انظر: القرطبي (7/ 288).

(4/179)

عظيمٌ من الله، كما أشار له في قوله: {وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [طه: آية 80] على أحد التفسيرين. فلما وعدكم الله هذا الوعد العظيم الذي فيه كل هذا من الخير عَجِلْتُمْ أمْرَ رَبِّكُم بِذَلِكَ الوعد، أي: عجلتم عنه، وسبقتموه، وعبدتم العجل، ولم تنتظروا الخير الذي وعدكم الله به، وجئتم قبله بكل شر وسوء وخبث. والدليل على أنّ هذا هو تفسير الآية الصحيح: أنّ الله قال في سورة طه: {فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدتُّمْ أَن يَحِلَّ عَلَيْكُمْ غَضَبٌ مِّن رَّبِّكُمْ فَأَخْلَفْتُم مَّوْعِدِي} [طه: آية 86] هذا هو الأظهر في معنى الآية الكريمة: {بِئْسَمَا خَلَفْتُمُونِي مِن بَعْدِيَ أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ} أعجلتم عن أمر ربكم بانتظار موسى، وانتهاء الوعد، وإتيانكم بكل خير تصلح به دنياكم وآخرتكم، عجلتم عن هذا كله، وعبدتم العجل، وكفرتم بالله والعياذ بالله.
{وَأَلْقَى الألْوَاحَ} جاء في حديث رواه ابن أبي حاتم وغيره أن النبي صلى الله عليه وسلم قال: «لَيْسَ الخَبَرُ كالمُعَايَنَةِ» (1)
واستدل لهذا بأن موسى
_________
(1) روى هذا الحديث جماعة من الصحابة منهم:

1 - ابن عباس عند أحمد (1/ 271)، والحاكم (2/ 321، 380)، وابن حبان (الإحسان 8/ 32)، والطبراني في الأوسط (1/ 12)، (7/ 104)، وابن أبي حاتم (5/ 1570)، والخطيب في تاريخه (6/ 56)، (8/ 12)، وابن عديّ (4/ 1580)، (7/ 2596)، وذكره السيوطي في الدر (2/ 127)، وعزاه لعبد بن حميد وأحمد البزار وابن أبي حاتم وابن حبان والطبراني وأبي الشيخ وابن مردويه. وهو في المشكاة (5738)، وصححه الألباني، وهو في الكنز (44111)، (44126).
2 - أنس عند الطبراني في الأوسط (7/ 90) والخطيب في تاريخه (3/ 360)، وابن عدي (1/ 203)، وقال: «هذا حديث باطل بهذا الإسناد» اهـ. وفي (4/ 1580)، وذكره الهيثمي في المجمع (1/ 153)، وقال: «رواه الطبراني في الأوسط ورجاله ثقات» اهـ. وهو في الكنز (44110)، (44126).
3 - ابن عمر عند ابن عدي (7/ 2493)، وذكره الهيثمي في المجمع (1/ 153)، وقال: «رواه أحمد والبزار والطبراني في الكبير والأوسط، ورجاله رجال الصحيح، وصَحَّحَهُ ابن حبان» اهـ.
4 - أبو هريرة عند الخطيب في تاريخه (8/ 28)، هو في الكنز (44110)، (44126)، وانظر في الكلام على هذا الحديث: كشف الخفاء (2/ 218)، تذكرة الموضوعات (204)، إتحاف السادة المتقين (6/ 363).

(4/180)

لما قال له ربه: {قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِن بَعْدِكَ} هذا خبرٌ يقينٌ من الله، لم ينفعل موسى، ولم يلق الألواح، فلما جاء حاملاً ألواح التوراة، ونظر إليهم يعبدون العجل، ويعكفون حوله، لم يتمالك حتى ألقى الألواح، وانفعل عند المعاينة انفعالاً لم ينفعله عند الخبر اليقين، ومن هنا عُرِفَ أن الخبر ليس كالمعاينة. وهذا معنى قوله: {قَالَ بِئْسَمَا خَلَفْتُمُونِي مِن بَعْدِيَ أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الألْوَاحَ} يعني: طرح ألواح التوراة التي هي مكتوبة فيها من شدةِ غضبه لانتهاك حرمة الله، وعبادة العجل معه. وكثيرٌ من المفسرين يقولون: إنه ألقاها إلقاءً قويًّا حتى تكسرت، وأنه رُفع شيء منها مع المكسر منها. وكل هذا لا دليل عليه، ولم يقم عليه دليل صحيح لا في كتاب ولا من سنة (1)، وظاهر القرآن أنها لم تتكسر، ولم يَضِع منها شيء؛
_________
(1) بل ثبت في بعض الروايات ما يدل على ذلك، وللوقوف على هذه الروايات انظر: تفسير ابن أبي حاتم (5/ 1563)، الإتقان للسيوطي (1/ 123)، التفسير الصحيح (2/ 350)، جامع التفسير من كتب الأحاديث (2/ 746، 1091). وفي الحديث المُتقدم ((ليس الخبر كالمُعاينة)) تصريح بتَكَسُّرِها.

(4/181)

لأنه قال: {وَلَمَّا سَكَتَ عَن مُّوسَى الْغَضَبُ أَخَذَ الأَلْوَاحَ} [الأعراف: آية 154] و (أل) هنا عهدية، وهي الألواح المعهودة التي ألقاها.
/ [19/ب] يقول الله جل وعلا: {قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُواْ يَقْتُلُونَنِي فَلاَ تُشْمِتْ بِيَ الأعْدَاء وَلاَ تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ} [الأعراف: آية 150] لما غضب موسى، وألقى الألواح، وأخذ برأس أخيه يجره إليه، استعطفه أخوه وقال له: {ابْنَ أُمَّ} معناه: يا ابن أمي {إِنَّ الْقَوْمَ اسْتَضْعَفُونِي} يعني: أن القوم الذين عبدوا العجل لما نهاهم كما شهد الله له بذلك في سورة طه في قوله: {وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِن قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنتُم بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي (90) قَالُوا لَن نَّبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى} [طه: الآيتان 90، 91] فلما ناصبوه وقالوا له علنًا: «لن نبرح عاكفين على عبادة هذا العجل حتى يرجع موسى». دل ذلك على أنهم استضعفوه، أي: تقوّوا عليه واستذلوه، ورأوه ضعيفًا عاجزًا عن مقاومتهم.
{وَكَادُواْ يَقْتُلُونَنِي} قاربوا قتلي وما قصَّرت، ثم إنه بيّن عذره في طه؛ لأن موسى قال له: {قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلاَّ تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي (93)} استعطفه واعتذر له أيضًا وقال: {إِنِّي خَشيتُ أَن تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي} [طه: الآيتان 93، 94] وقال له هنا: {إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُواْ يَقْتُلُونَنِي فَلاَ تُشْمِتْ بِيَ الأعْدَاء} يعني: لا تفعل بي فعلاً سيئًا يفرح به أعدائي، فالشماتة هي سرور العدو بما ينال عدوه الآخر من مكروه أو سوء. فإذا أتى الله إنسانًا بمكروه أو سوء ومصائب نزلت به وفرح عدوه بما أصابه فذلك الفرح يُسمى: الشماتة، والذي تسبب فيه يقال: أشمته به يُشمته، ونفس العدو: شامت؛ أي: فَرِحٌ مَسْرُور بما يصيب عَدُوَّهُ مِنَ الأذَى. وهو

(4/182)

معروف في كلام العرب، ومنه قول الأعشى أو غيره (1):
كَمْ شَامِتٍ بِي إِنْ هَلَكْـ ... ـتُ وَقَائِل للهِ درُّه

وفي شعر الحماسة (2):
إِذَا مَا الدَّهْرُ جَرَّ عَلَى أُناسٍ ... كَلاكِلَهُ أَنَاخَ بِآخَرِينَا ...
فقُلْ للشَّامِتِينَ بِنَا أَفِيقُوا ... سَيَلْقَى الشَّامِتُون كَمَا لَقِينَا

يعني: لا تشمت بي الأعداء، لا تفعل لي فعلاً سيئًا يفرح به أعدائي، لا تفعل لي ذلك: {وَلاَ تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ} لا تجعلني مع عَبَدَة العجل كأني ممالئ لهم وموافقهم على ذلك، فأنا بريء من ذلك، وقد نصحتهم غاية طاقتي وجهدي. وهذا معنى قوله: {فَلاَ تُشْمِتْ بِيَ الأعْدَاء وَلاَ تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ}.
فلما قال هارون هذا لموسى رجع موسى ودعا لنفسه ولأخيه، قال موسى: {رَبِّ اغْفِرْ لِي} واغفر {وَلأَخِي} هارون {وَأَدْخِلْنَا فِي رَحْمَتِكَ} اجعلنا ممن شملته رحمتك الواسعة {وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ} [الأعراف: آية 151] لأن الله (جل وعلا) أرحم الراحمين، أرحم بعباده من الأم بولدها كما هو معروف.
{إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152) وَالَّذِينَ عَمِلُواْ السَّيِّئَاتِ ثُمَّ تَابُواْ مِن بَعْدِهَا وَآمَنُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ (153)} [الأعراف: الآيتان 152، 153].
_________
(1) البيت نُسب للبيد، وهو ملحق في ديوانه ص235، ونسبه بعضهم للنابغة الذبياني، وهو ملحق في ديوانه ص122، ونسبه بعضهم للنابغة الجعدي.
(2) البيتان في القرطبي (7/ 291).

(4/183)

{إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152)} {إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ} إلهًا فعبدوه من دون الله {سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ} الغضب صفة وصف الله بها نفسه إذا انتُهكت حرماته، فنحن نصفه بها كما وصف بها نفسه، وننزه خالقنا أتمَّ التنزيه وأكمله عن مشابهة صفات المخلوقين؛ لأن جميع الصفات من بابِ واحد، فكما أنه (جل وعلا) ذات لا تشبهها شيء من الذوات فكذلك لها صفات لا يشبهها شيء من صفات خلقه، أي: {إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ} إلهًا فعبدوه من دون الله {سَيَنَالُهُمْ غَضَبٌ} هذا الغضب كائنٌ {مِّن رَّبِّهِمْ} معناه: يغضب الله عليهم، ومن غَضِبَ الله عليه فقد هلك.
{وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا} الذلة: الصغار والهوان.
قال جماعة من العلماء (1): هذه الآية من سورة الأعراف في طائفة من بني إسرائيل أُشربت قلوبهم حُبّ العجل، ولم يتوبوا فيمن تاب، بل بقوا غير تائبين، وعدهم الله هذا الوعيد، وهددهم هذا التهديد، وهذا هو الأظهر؛ لأن المعروف أن أكثر الإسرائيليين تاب من عبادة العجل تلك التوبة العظيمة التي بيّناها مفصَّلة في سورة البقرة؛ حيث قدموا أنفسهم للقتل تائبين إلى الله، الواحد منهم يجود بنفسه فيُقتل مرضاة لله وإنابةً إليه، كما تقدم إيضاحه في قوله: {فَتُوبُواْ إِلَى بَارِئِكُمْ فَاقْتُلُواْ أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِندَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [البقرة: آية 54] فمن تاب هذه التوبة النصوح
_________
(1) انظر: القرطبي (7/ 292)، ولابن جرير (رحمه الله) تحقيق جيد في معنى الآية فراجعه في تفسيره (13/ 134).

(4/184)

العظيمة لا يُعقل أن الله يهدده هذا التهديد، ويتوعده هذا الوعيد؛ لأن التائب من الذنب كمن لا ذنب له، فيظهر هنا ما ذكره جماعة أنها في طائفة أُشربت قلوبهم حب العجل ولم يتوبوا -والعياذ بالله- ووعدهم الله هذا الوعيد: {سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ} الجزاء الذي جزينا به هؤلاء الذين عبدوا العجل: {نَجْزِي الْمُفْتَرِينَ} كان العلماء يقولون: كل من افترى في الدين وابتدع في الدين سلط الله عليه الذلة، وكان الحسن يقول في المبتدعين المفترين في دين الله: والله إن الذلة على أكتافهم ولو هملجت بهم البَغْلاَتُ، وطقطقت بهم البراذين (1). وقال هذا غير واحدٍ من العلماء، أن كل مبتدع في الدين مفتر فيه آتٍ بِنِحْلَة ليست بحق لا بد أن يسلط الله عليه الذلة ولو بلغ ما بلغ، كما صرح بذلك في قوله: {وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} فعلى المسلم أن يخاف من الذلة والغضب، ولا يفتري في دين الله، ولا ينتحل ولا يبتدع، بل يبقى على المحجة البيضاء التي ليلها كنهارها، لا يزيغ عنها إلا هالك. وهذا معنى قوله: {وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ}.
{وَالَّذِينَ عَمِلُواْ السَّيِّئَاتِ} كالذين عبدوا العجل، {ثُمَّ تَابُواْ مِن بَعْدِهَا} أي: من بعد تلك السيئات، {وَالَّذِينَ عَمِلُواْ السَّيِّئَاتِ ثُمَّ تَابُواْ مِن بَعْدِهَا وَآمَنُواْ} يعني من بعد ذلك الذي ارتكبوه من السيئات {وَآمَنُواْ} داموا على إيمانهم، أو أخلصوا في إيمانهم، {إِنَّ رَبَّكَ مِن بَعْدِهَا} أي: تلك السيئات والفعلات، وقال بعضهم: {مِن بَعْدِهَا} أي: التوبة المفهومة من قوله: {تَابُواْ} {لَغَفُورٌ} أي: كثير المغفرة والرحمة لعباده.
_________
(1) أورده ابن كثير في التفسير (2/ 248).

(4/185)

وهذه الآية الكريمة تدل على أنَّ مَنِ ارْتَكَبَ السيئات العظام ثم تاب إلى الله تاب الله عليه، والله يقول: {وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحًا} [طه: آية 82] ويقول للذين قالوا: إن الله ثالث ثلاثة -يستعطفهم ليتوب عليهم مع شناعة كفرهم حيث يقول لهم -: {أَفَلاَ يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَّحِيمٌ (74)} [المائدة: آية 74] والتوبة واجبة على كل مسلم ومسلمة من كل ذنب كائنًا ما كان (1)، ولا يجوز تأخيرها، فإذا اقترف ذنبًا وأَخَّر التوبة منه كان تأخير التوبة ذنبًا يستوجب توبة أخرى.
وقد أجمع العلماء على أن التوبة تتركب من ثلاثة أركان (2):
أحدها: الإقلاع عن الذنب إن كان متلبسًا به.
والثاني: الندم على ما صدر منه من الذنب (الندم الشديد).
والثالث: النية ألا يعود إلى الذنب أبدًا.
هذه أركان التوبة التي أجمع عليها العلماء. وفي اثنين من أركانها في كلِّ واحد منهما إشكالٌ معروف (3):
أحدهما: الندم، فالندم أجمع العلماء على أنه ركن التوبة، والتوبة واجبة بالإجماع، كما أوجبها الله بقوله: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: آية 31] وركن الواجب واجب إجماعًا، فلا خلاف بين العلماء أن الندم ركنٌ من أركان التوبة واجب. وفي هذا إشكالٌ معروف شديد، وهو أن الندم من
_________
(1) مضى عند تفسير الآية (54) من سورة الأنعام.
(2) مضى عند تفسير الآية (54) من سورة الأنعام.
(3) مضى عند تفسير الآية (54) من سورة الأنعام.

(4/186)

الانفعالات والتأثرات النفسية لا من الأفعال الاختيارية كما هو معروف، فترى البائع المغبون يندم وهو يحاول أن يطرد عنه الندم فلا يستطيع؛ لأن الندم انفعال وتوتر نفساني لا فعل اختياري، ومعروف أن الانفعالات والتأثرات النفسانية ليست تحت قدرة العبد، وقد أجمع العلماء أن الله لا يكلف عبده إلا بفعل اختياري هو في طاقة العبد، ولذلك كان في التكليف بالندم هنا الإشكال المعروف. هذا السؤال الأول في الندم، وأجاب بعض العلماء عن هذا، قالوا: نعم إن الندم انفعال وتأثر نفساني ليس تحت طاقة العبد؛ لأنَّا نرى الإنسان يحاول أن يندم فلا يندم، ويحاول أن يطرد الندم فلا يطرده، يُشاهَد البائع المغبون يحاول أن يطرد الندم عن نفسه، والندم يضعه على الأرض من شدته، وهو لا يقدر أن يدفعه عن نفسه، وكذلك بعض عوام المسلمين قد ينال الواحد منهم قُبْلةً -مثلاً- من امرأةٍ بارعةٍ في الجمال يعشقها غاية العشق، فإذا أراد أن يندم على ذلك دعاه خيال ذلك الجمال ولذة ذلك الشيء القبيح فلا يستطيع أن يندم كما هو مشاهد، وإذا كان انفعالاً لا قدرة للعبد عليه فما وجه التكليف به؟!
أجيب عن هذا: بأن المراد بالتكليف بالندم: التكليف بأسبابه الموصلة إليه، ومَنْ تَعَاطَى أسْبَابَهُ الموصّلة إليه تعاطيًا حقًّا لم يُحابِ فيه نفسه لا بد أن يَنْدَمَ، وَضَرَبَ العلماء لذلك مثلاً، قالوا: كل العقلاء إذا قَدَّمت إلى واحدٍ منهم شرابًا لذيذًا ولكنه فيه السم القَاتل الفتَّاك، فجميع العقلاء لا يستلذُّون ذلك الشراب ولا يعدّون لذته لذة؛ لأن السم القاتل الذي هو فيه يبطل لذته وينفِّر منها، ولا شك أن حلاوات المعاصي -قبّحها الله- ولذاتها تتضمن سمًّا قاتلاً فتَّاكًا

(4/187)

هو سخط رب العالمين، وغضبه والخوف من عقابه العاجل والآجل، فإذا أخذ الإنسان نفسه أخذًا حقًّا، وعَرَفَ أنَّ حَلاوَةَ المعاصي يضاف فيها السم القاتل الفتَّاك من سخط رب العالمين فلا بد أن يَنْدَمَ، والذي لا يندم إنما جاءه ذلك من أنه يحابي نفسه، وينجرف معها بالمعاصي، فلا يأخذها بالأسباب أخْذًا حقًّا، ولمَّا كان الندم أسبابه مُتَيَسَّرة ومن تعاطاها حقًّا حصل عليه، صار كأنه فعلٌ في طاقة المخلوق فكُلّف به.
وأما الإشكال الثاني: فهو في الإقلاع؛ لأن بعض الناس قد يتوب ويندم ولا يقدر على إكمال الإقلاع، كالذي بث بدعةً وعمل بها الناس في مشارق الأرض ومغاربها، والنبي يقول: «مَنْ سَنَّ سُنَّةً سَيِّئَةً فَعَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا إِلَى يَوْمِ الْقِيَامَةِ، لاَ يَنْقُصُ ذَلِكَ مِنْ أَوْزَارِهِمْ شَيْئًا» (1) إذا تاب هذا الإنسان وبدعته متمادية يُعمل بها في مشارق الأرض ومغاربها، هل نقول: هو مقلع؛ لأنه فعل طاقته وما يقدر عليه؟ أو نقول: ركن التوبة هنا معدوم؛ لأن الإقلاع معدوم؛ لأن ذنبه متمادٍ جار في أقطار الدنيا؟! وكذلك الإنسان إذا رمى إنسانًا من بعيد بسهم أو رصاصة ثم بعد أن زايل السهم تاب ذلك الإنسان قبل أن يصل السهم إلى المرمى، هل نقول: هو تائب؛ لأنه فعل قدر طاقته؟ أو نقول: لا تقبل توبته؛ لأن الإقلاع ركن في التوبة، ولم يتحصَّل؛ لأن فساده متمادي، وسهمه رائحٌ إلى المسلم ليقتله؟ وكذلك من غصب - مثلاً - أرضًا عشرين كيلاً، ثم إنه ندم وخرج منها، هل هو في أثناء الخروج قبل أن ينفصل عن الأرض لو أدركه الموت نقول: أدركه الموت تائبًا؛ لأنه فعل قدر طاقته؟
_________
(1) مضى تخريجه عند تفسير الآية (38) من سورة الأعراف.

(4/188)

أو نقول: لم تحصل توبته؛ لأن الإقلاع لم يكن؛ لأنه ما زال يشغل فراغًا مغصوبًا بجسمه استولى عليه بغير حقا شرعي؟.
والصحيح عن الأصوليين أن هذا الأخير تقبل توبته وإن كان الإقلاع لم يصح منه؛ لأنه عاجزٌ عنه، وقد جاء في توبته بما يستطيع، والله لا يكلف إلا بما يستطيعه عبده {لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا} [البقرة: آية 286] وقد صحَّ عن النبي صلى الله عليه وسلم أنه قال: «إذا أمرتكم بشيء فأتوا منه ما استطعتم» الحديث (1). وهذان السؤالان في التوبة. وهذا معنى قوله: {ثُمَّ تَابُواْ مِن بَعْدِهَا وَآمَنُواْ}.
{مِن بَعْدِهَا} أي: السيئات، {وَآمَنُواْ} داموا على إيمانهم؛ أي: أخلصوا في إيمانهم وتوبتهم {إِنَّ رَبَّكَ مِن بَعْدِهَا} أي: التوبة {لَغَفُورٌ رَّحِيمٌ} أو {مِن بَعْدِهَا} أي: من بعد السيئات التي تاب العبد منها {لَغَفُورٌ رَّحِيمٌ} كثير الغفران والرحمة لعباده.
{وَلَمَّا سَكَتَ عَن مُّوسَى الْغَضَبُ} [الأعراف: آية 154] سكت عن موسى الغضب معناه: سكن غضبه وطفئ. لما طفئ غضبه وسكن، وفي بعض القراءات الشاذة: {وَلَمَّا سَكَنَ عَنْ مُوسَى الْغَضَبُ} (2) يعني: لما سكن غضبه وَطُفِئَ، وذلك باعتذار أخيه حتى عرف صدق عذره، وبتوبة الذين عبدوا العجل حتى قدموا أنفسهم للموت طائعين مَرْضَاةً لربهم.
{أَخَذَ الأَلْوَاحَ} طرح الألواح مِنْ أَجْلِ الغَضَبِ، ولما سكن الغضب أخذها. و (أل) في الألواح عهدية، وظاهر هذه الآية أن
_________
(1) مضى عند تفسير الآية (54) من سورة الأنعام.
(2) انظر: البحر المحيط (4/ 398)، الدر المصون (5/ 471).

(4/189)

الألواح لم تَتَكَسَّر، وأن التوراة لم يُرفع منها شيء، ومعلوم كثرة أقوال المفسرين أنها تكسَّرت، وأنّ رضاضها لم يزل عند الملوك الإسرائيليين، وأنها رُفع منها كل التفاصيل، وبقي منها الهدى والرحمة. ولكن هذا لم يقم عليه دليل يجب الرجوع إليه، وهذا معنى قوله: {وَلَمَّا سَكَتَ عَن مُّوسَى الْغَضَبُ أَخَذَ الأَلْوَاحَ} أي: أخذها ليعمل بما فيها؛ لأن ربه قال له: خذها بقوة.
{وَفِي نُسْخَتِهَا} النسخة هنا (فُعْلَة) بمعنى (مفعول)، أي: المنسوخ فيها، أي: المكتوب فيها من التوراة من كلام رب العالمين، وفيه {هُدًى} أي: دلالة وإرشاد إلى الخير، ورحمة تقي عذاب الله وسخطه لمن عمل به.
{لِّلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ} الذين هم يخافون الله، وخصَّهم لأنهم هم المنتفعون به، وجرت العادة في القرآن أن الله يخص المنتفعين (1)، كما قال: {إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ} [يس: آية 11] وهو منذر للأسود والأحمر، {إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشَاهَا (45)} [النازعات: آية 45] وهو منذر للجميع، {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} [ق: آية 45] وهو مذكر لمن يخاف ومن لا يخاف كما هو معلوم.
واللام في قوله: {لِّلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ} ففيها أوجه (2)، وأظهرها أن المعمول إذا قُدِّم على عامله ضعفت تعديته إليه، فإذا جيء باللام تقوَّتِ التَّعْدِيَةُ، ونظيره قوله: {إِن كُنتُمْ لِلرُّؤْيَا
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.
(2) انظر: الدر المصون (5/ 472).

(4/190)

تَعْبُرُونَ} [يوسف: آية 43]. وقال بعض العلماء: هي اللام الأجَلِيَّةُ التَّعْلِيليَّةُ، {يَرْهَبُونَ} يخافون لأجل ربهم، لا للسّمْعَة ولا الرياء، كما قاله بعضهم. ومعنى: {يَرْهَبُونَ}: يخافون، والرَّهَب: الخوف، والمعنى: أن في المنسوخ المكتوب في تلك الألواح هدىً ورحمة لمن يخاف الله؛ لأنه هو الذي يعمل به وينتفع به، وهذا معنى قوله: {هُدًى وَرَحْمَةٌ لِّلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ} أي: يرهبون ربهم، أي: يخافونه، ولما قُدِّمَ المعْمُول ضعف تعدي الفعل إليه فأُكِّد باللام كقوله: {إِن كُنتُمْ لِلرُّؤْيَا تَعْبُرُونَ}.
{وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا} [الأعراف: آية 155] جمهور العلماء على أن {قَوْمَهُ} منصوب بنزع الخافض؛ لأن أصل الفعل يتعدى إليه بـ (من) فحذفت (مِن) فتعدى الفعل إليه بنفسه فنُصب، والأصل: واختار موسى من قومه سبعين رجلاً، فحُذفت (مِن) ونُصب {قَوْمَهُ}، وهذا الأسلوب معروف في كلام العرب، ومنه قول الفرزدق (1):
مِنّا الَّذِي اخْتِيرَ الرِّجَال سَمَاحةً ... وَجُودًا إذا هَبَّ الرِّيَاحُ الزَّعَازِعُ

معناه: (اختير الرجال) أي: اختير من الرجال؛ لأجل سماحته وجوده. ومنه قول الراعي يمدح رجلاً (2):
اخْتَرْتُكَ النَّاسَ إذا رثّتْ خلائِقُهُم ... واختَلَّ مَنْ كَانَ يُرْجَى عنْدَهُ السُّولُ
يعني: اخترتك من الناس، هذا أسلوب معروف لا إشكال فيه.
_________
(1) البيت في نقد الشعر لقدامة بن جعفر ص9، ديوان المعاني للعسكري (1/ 87)، القرطبي (7/ 294)، الدر المصون (5/ 474).
(2) البيت في غريب الحديث لأبي عبيد (3/ 156)، القرطبي (7/ 294)، البحر المحيط (4/ 398)، الدر المصون (5/ 473).

(4/191)

وزعم الأخفش الصغير -سليمان بن علي- أن النصب بنزع الخافض مطَّرِدٌ قِيَاسِيٌّ إذا أُمِنَ اللَّبْسُ، وجماهير علماء العربية يقولون إنه سَمَاعِي يُحْفظُ ما سُمع منه ولا يُقاس عليه، كما هو معلوم في محلّه (1).
واختار موسى من قومه سبعين رجلاً. اعلم أن هذه السبعين لا شك أن الله أمر موسى أن يختارها، ووقَّت لها وقتًا معينًا يأتيه بها في محل معين، إلا أنه مُخْتَلَف في ميقات هذه السبعين ما هو؟ وما سببه؟ اختلف العلماء في ذلك (2)، فذهب بعض العلماء إلى أن ميقات السبعين هذه المذكور هنا في قوله: {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا} زعم بعضهم أنه الميقات الأول الذي قال فيه: {وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا} [الأعراف: آية 143] وأن الله لما أمر موسى بذلك الميقات أمره أن يأتيه في سبعين رجلاً من قومه يختارها، وتكون من خيارهم، وأنه جاءه بسبعين منهم، وسأل الله أن يُسمعهم كلام الله، فسمعوا كلام الله يكلم موسى، يأمره ويَنْهَاه، افْعل ولا تفعل، وأنه لما انْقَضَتِ المُنَاجَاةُ، وارْتَفَعَ عَمُود الغمام الذي كانوا فيه قالوا له: يا موسى {لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} [البقرة: آية 55] وأنهم أخذتهم الصاعقة، كما سيأتي تفصيله، وعلى هذا القول فالميقات ميقات السبعين هو ميقات موسى للمناجاة وإنزال التوراة. وهذا القول ليس بظاهر؛ لأن ما وقع في الميقاتين والقِصَّتَيْن كله مختلف، فيظهر أنه ميقات آخر وقصة أخرى، وللعلماء فيه أقوال:
_________
(1) انظر: البحر المحيط (4/ 398)، الدر المصون (5/ 474).
(2) انظر: ابن جرير (13/ 140)، ابن كثير (2/ 249).

(4/192)

قال بعض العلماء: لما عَبَدُوا العِجْلَ أمَرَهُ الله أن يأتي إلى الطور بسبعين يختارها من خيارهم ليعتذروا إلى ربهم من عبادة قومهم للعجل حتى يتوب عليهم، وأن هذا هو ميقات السبعين التي اختيرت من أجله.
وقال بعض العلماء: ذهب موسى وهارون ومع هارون ابنه شبر وابنه شبير، جاءوا إلى جبل فوجدوا عند ذلك الجبل كرسيًّا فاضطجع عليه هارون وقَبَضَ الله رُوحَهُ، فلما رجع موسى لبني إسرائيل قالوا: أين هارون؟ قال: مات. قالوا: بل قتلته وحسدتنا على لين خلقه، أنت الذي قتلته!! وأنه قال: كيف أقتله ومعي ابناه؟ وأن الله أعطاه وعدًا يختار منهم سبعين حتى يُحيي لهم هارون ويسألوه، وأن السبعين ذهبت حتى جاء هارونَ وقال: مَنْ قَتَلَكَ؟ قال: ما قتلني أحد ولكن الله توفاني. إلى أقوالٍ كثيرةٍ من هذا النمط لا دليل عليها.
هذه هي الأقوال في الميقات، وعلى كل حال فَهُمْ سَبْعُونَ رَجُلاً مِنْ خِيَارِ الإِسْرَائِيليين اختارها موسى لميقاتٍ وقَّتَه الله له، ولما جاءوا ذلك الميقات أخذتهم بالرجفة، والرجفة: الزلزلة الشديدة، والهزَّة العظيمة.
واختلف العلماء في سبب هذه الرجفة وهذه الهزة اختلافًا مبنيًّا على الميقات الذي كنا نقول (1)، فقال بعضهم: إنه ذهب بهم ليعتذروا من عبادة العجل، وأن الله أسمعهم كلامه لنبيه، وأنهم قالوا له: لن نؤمن لك حتى نرى الله جهرة، فامتنعوا من الإيمان والتصديق
_________
(1) انظر: المصدرين السابقين.

(4/193)

حتى يروا الله، فأخذتهم الصاعقة، وتلك الصاعقة هي التي أرجفتهم، وقال هنا: {أَخَذَتْهُمُ الرَّجْفَةُ} [الأعراف: آية 155].
وقال بعض العلماء: هؤلاء الطائفة لم يفعلوا ذنبًا لكنهم لما ذهبوا مع موسى وسمعوا كلام الله داخلتهم هيبة شديدة وخوف عظيم حتى كادت مفاصلهم يبين بعضها من بعض. وهذا القول لا يتجه؛ لأنه يقول: {أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاء مِنَّا إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَن تَشَاء} وهذا يدل على أن هنالك بعض الشيء.
وقال بعض العلماء: إن الله لما أمر موسى أن يأتي الميقات بسبعين، اختار السبعين وهم في نظره أفضل بني إسرائيل، وما كان يظن أنهم قد عبدوا العجل مع من عبده، وهم قد عبدوه، وموسى لا يدري عن ذلك، فلما جاءوا الميقات جاءتهم الرجفة والهزة العنيفة بسبب عبادة العجل.
وقال بعض العلماء: لم يعبدوا العجل ولكنهم داهنوا من عبَدَه فلم يزجروه زجرًا قويًّا، فجاءتهم الرجفة لعدم زَجْرِهِمْ كَمَا يَنْبَغِي.
هذه أقوال المفسرين، وفيها غير هذا، ولا شيء يقوم عليه الدليل القاطع منها، والله تعالى أعلم. وهذا معنى قوله: {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ} الهزة الشديدة، سواء قلنا إنها بسبب قولهم: {أَرِنَا اللَّهَ جَهْرَةً} [البقرة: 55] أو بسبب أنهم عبدوا العجل، أو أنهم لم ينهوا مَنْ عَبَدَ العِجْلَ، أو غير ذلك من الأسباب، ضاق الأمر بموسى، وعلم أنهم إن ماتوا وقعت بنو إسرائيل في بليةٍ لا مخرج منها؛ لأنه لو ماتت تلك

(4/194)

السبعون من خيارهم وجاءهم فقالوا: أين السبعون؟ فقال: ماتوا. يقولون: أنت الذي قتلتهم!! ويقع فيهم الخلاف والشقاق والفساد الذي لا حد له، ومن هنا كان نبي الله موسى حريصًا جدًّا على أن الله يحييهم -على القول بأنهم ماتوا- أو يرفع عنهم الرجفة -على القول بأنهم سقطوا مغشيًا عليهم غير ميتين- كما هو معروف. وهذا معنى قوله: {فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ} قال موسى متضرِّعًا لِرَبِّهِ ألاّ يقتلهم في ذلك الوقت الحَرِج، وذلك الظرف العصيب الذي له عواقب سيئة في قومه: {قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ} يا رب لو شئت إهلاكهم أهلكتهم من قبل هذا الوقت؛ لأنه مَرَّتْ أوْقَات لو هلكوا فيها ما كان في إهلاكهم عاقبة سيئة، فلو قتلتهم بمحضر قَوْمِهِمْ وهم ينظرون لما كانوا يَتَّهِمُونِي ولا نشأ عن ذلك فساد ولا بلايا {لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ وَإِيَّايَ} أي: وأهْلَكْتَنِي مَعَهُمْ في غير هذا الظرف كان ذلك أهون عليَّ وأقل أذيةً لي.
ثم إنه قال مُنَاجِيًا رَبَّهُ، وهذا الاستفهام -على التحقيق- استفهام استعلام مع تذللٍ واستعطاف {أَتُهْلِكُنَا} تهلكني أنا وإياهم. وقال بعض العلماء: تهلك جميع بني إسرائيل؛ لأنهم إن ماتوا في ذلك اتهموا نبيَّهُمْ ووقع فيهم الخلاف والقيل والقال الذي لا يرتفع.
{بِمَا فَعَلَ السُّفَهَاء مِنَّا} السفهاء: جمع سَفِيهٍ. والمراد بهم هنا: الذين فعلوا الموجب الذي أخذتهم الرجفة بسببه سواء قلنا: إنه قولهم: {أَرِنَا اللَّهَ جَهْرَةً} [البقرة: آية 55] ولا سفه أكبر من ذلك، أو عبادتهم العجل، أو عدم نهيهم من عَبَدَ العجل، إلى غير ذلك.

(4/195)

والسفهاء: جمع سفيه، والسفه في لغة العرب التي نزل بها القرآن معناه: الخِفَّة والطيش (1)، تقول العرب: «تَسَفَّهَت الريحُ الريشةَ» إذا استخَفَّتْهَا فطارَتْ بِهَا كُل مَطَارٍ.
وهو في الاصطلاح: خِفَّةُ العَقْلِ وعَدَمُ رَجَاحَةِ الحلم، حتى يفعل الأشياء التي تضره وهو لا يدري أنها تضره (2).
والسفه في اصطلاح الفقهاء الذي يحجر به على المال (3) اختلف علماء الفقه في تحقيق مناطه (4)، فَذَهَبَ مالك بن أنس ومَنْ وَافقَهُ من العلماء أن مناطه على حفظ المال وحسن النظر فيه، فلو كان الإنسان يحفظ ماله ويحسن النظر فيه لم يكن سفيهًا عند مالك، وأُعطي له ماله ولو كان فاسقًا شِرِّيبًا سكِّيرًا عاصيًا لله.
وذهب الشافعي في طائفةٍ من العلماء إلى أنه إن كان يعصي الله فهو أسْفَهِ السفهاء، وأنه لا يستحق ماله إلا وهو مطيع لله؛ لأن من عصى الله سفيه خفيف العقل طائشه لا يعلم مصلحته.
وَشَارِبُ الخَمْرِ إِذَا مَا ثَمَّرا ... لما يَلِي مِنْ مَالِهِ لَمْ يُحْجَرَا (5)

أي: عند مالك، خلافًا للشافعي ومن وَافقه -رحم الله الجميع- وهذا معنى {بِمَا فَعَلَ السُّفَهَاء مِنَّا}.
_________
(1) مضى عند تفسير الآية (66) من سورة الأعراف.
(2) السابق.
(3) السابق.
(4) السابق.
(5) مضى عند تفسير الآية (66) من سورة الأعراف.

(4/196)

ثم قال موسى: {إِنْ هِيَ إِلاَّ فِتْنَتُكَ} الذي جرأ موسى على أن يضيف الفتنة إلى الله هو أن الله قال له: {فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِن بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ (85)} [طه: آية 85] فأسند الله هذه الفتنة لنفسه بقوله: {فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِن بَعْدِكَ} فجرأ ذلك موسى على أن يقول: {إِنْ هِيَ إِلاَّ فِتْنَتُكَ} سواء قلنا: إنَّ الرجفة أخذتهم بسبب قولهم: {أَرِنَا اللَّهَ جَهْرَةً} فهذا امتحان وابتلاء من الله، أو بسبب أنهم عبدوا العجل فذلك ابتلاء وامتحان من الله، أو بسبب أنهم لم ينهوا من عَبَدَ العجل فذلك ابتلاء وامتحان من الله. وهذا معنى قوله: {إِنْ هِيَ} أي: الفتنة التي فتنوا بها، ما هي إِلاَّ {فِتْنَتُكَ تُضِلُّ بِهَا مَن تَشَاء}.
وقد قدمنا في هذه الدروس مرارًا أن (الفتنة) أُطلقت في القرآن إطلاقاتٍ معروفة مشهورة (1)، فمن أشهر إطلاقاتها: الاختبار والامتحان، ومنه قوله: {لأَسْقَيْنَاهُم مَّاء غَدَقًا (16) لِنَفْتِنَهُمْ فِيهِ} [الجن: الآيتان 16 - 17] {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الأنبياء: آية 35] فأشهر إطلاقاتها: الامتحان والابتلاء.
ومن إطلاقات الفتنة هو: الإحراق بالنار كقوله: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13)} [النازعات: آية 13] أي: يحرقون، وقوله: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: آية 10] أحرقوهم بنار الأخدود على القول بذلك.
ومن إطلاقات الفتنة: نتيجة الاختبار إن كانت سَيِّئَةً خاصةً، كقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ} أي: لا يبقى شرك على وجه الأرض، بدليل قوله صلى الله عليه وسلم: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.

(4/197)

لاَ إِلَهَ إِلاَّ اللهُ» (1) وتدل على ذلك الآيتان في سورة البقرة وسورة الأنفال؛ لأن الله قال في البقرة: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لله} [البقرة: آية 193] فقوله: {وَيَكُونَ الدِّينُ لله} معناه: أنه لا يبقى شرك في الأرض؛ لأن الشرك ما دام في الأرض فالدين بعضه للشركاء، وآية الأنفال قوله: {وَيَكُونَ الدِّينُ كُلُّهُ لله} [الأنفال: آية 39] كما هو ظاهر.
وأطلقت الفتنة في سورة الأنعام على الحُجة في قوله: {ثُمَّ لَمْ تَكُن فِتْنَتُهُمْ} وفي القراءة الأخرى: {فتنتَهم} (2) أي: حجتهم {إِلاَّ أَن قَالُواْ وَالله رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: آية 23].
{تُضِلُّ بِهَا مَن تَشَاء} كما أضللت الذين عبدوا العجل والذين قالوا: {أَرِنَا اللَّهَ جَهْرَةً} [البقرة: آية 55] {وَتَهْدِي} بها {مَن تَشَاء} فلا تفتنه.
{أَنتَ وَلِيُّنَا} الولي في لغة العرب التي نزل بها القرآن: هو مَنِ انْعَقَدَ بَيْنَكَ وبينه سبب يجعلك تواليه ويواليك (3)، والله ولي المؤمنين {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} [المائدة: آية 55] والمؤمنون أولياء الله {أَلا إِنَّ أَوْلِيَاء اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ (63)} [يونس: الآيتان 62، 63] فهم يوالونه بالطاعة وهو يواليهم بالثواب الجزيل والرحمة والغفران. وهذا معنى قوله: {أَنتَ وَلِيُّنَا}.
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.
(2) انظر: المبسوط لابن مهران ص192.
(3) مضى عند تفسير الآية (51) من سورة الأنعام.

(4/198)

{فَاغْفِرْ لَنَا} الغفر في لغة العرب: معناه الستر، ومنه سُمِّي المغفر مغفرًا؛ لأنه يستر الرأس، والمراد به سَتْر الذنوب ومحْوها حتى لا يَظْهَرَ لها أثر يَتَضَرَّر به صاحبها (1).
{وَارْحَمْنَا} الرحمة: صِفَة معروفة من صفات الله تظهر آثارها في خَلْقِهِ، وهي على التحقيق صفة معنى قائمة بالذات، غلط كثيرٌ من المتكلمين زعم أنها من صفات الأفعال، كما هو معلوم في محله.
{وَأَنتَ خَيْرُ الْغَافِرِينَ} الذين يغفرون الذنوب؛ لأن مَنْ غَفَرَ في الدنيا قد يغفر لتحسن سمعته ( ... ) (2).
[20/أ] / {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء وَرَحْمَتِي وَسِعَتْ كُلَّ شيء فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَئِكَ هُمُ الْمُفْلِحُونَ (157) قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158) وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} [الاعراف: آيات 156 - 159].
_________
(1) انظر: المقاييس في اللغة، كتاب الغين، باب الغين والفاء وما يثلثهما، (مادة: غفر) ص811، المفردات (مادة: غفر) ص609.
(2) في هذا الموضع انقطع التسجيل.

(4/199)

يقول الله عز وجل: {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء وَرَحْمَتِي وَسِعَتْ كُلَّ شيء فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَئِكَ هُمُ الْمُفْلِحُونَ (157)} هذا من بقية دعاء موسى بن عمران (عليه وعلى نبينا الصلاة والسلام)، قال: {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً} قوله: {وَاكْتُبْ لَنَا} معناه قدر لنا واقض لنا، أي: اجعل ذلك قدرًا مقدورًا وقضاءً مقضيًّا لنا {فِي هَذِهِ الدُّنْيَا} في هذه الحياة (الدنيا) تأنيث الأدنى لدنوِّها أو لدناءتها بالنسبة إلى الآخرة. {حَسَنَةً} قد قدمنا في سورة البقرة في الكلام على قوله: {وِمِنْهُم مَّن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201)} [البقرة: آية 201] أن أظهر الأقوال أنّ الحسنة المطلوبة في الدنيا شاملة، فهي شاملة للتوفيق، والحياة الطيبة، والرزق الحسن، والعافية، وأن حسنة الآخرة المسئولة هي الجنة ونعيمها والنظر إلى وجه الله الكريم، فطلب موسى حسنة الدنيا الشاملة لعافيتها وتوفيقها ورزقها، وحسنة الآخرة التي هي التَّنَعُّمُ في الجَنَّةِ، والنَّظَر إلى وجْهِهِ الكَرِيمِ، هذا معنى قوله: {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ} أي: وفي الآخرة حسنة. فحُذفت لدلالة ما قبلها عليها.
وقوله: {إِنَّا هُدْنَا إِلَيْكَ} العرب تقول: هاد يهود: إذا تَابَ

(4/200)

ورَجَعَ، وهذا هو المعنى المشهور الصحيح في هذه الآية {إِنَّا هُدْنَا إِلَيْكَ} أي: تُبْنَا ورَجَعْنَا إليك. وهذا كالتعليل لما قبله؛ لأن التوبة والإنابة والرجوع إليه من الأسباب التي يكتب الله بها حسنة الدنيا وحسنة الآخرة العرب تقول: هد أيها الرجل. تُبْ إلى الله من ذنوبك وارجع، وهاد: أي: تاب. والهُود: جمع هائد وهو التائب. وقد قال بعضهم (1):
يَا رَاكِبَ الذَّنْبِ هُدْ هُدْ ... واسْجُدْ كَأَنَّكَ هُدْهُد

معنى: {هُدْنَا إِلَيْكَ} أي: تبنا ورجعنا منيبين إليك.
قال الله جل وعلا: {عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء} قرأ هذا الحرف جماهير القراء: ... {عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء} بإسكان ياء المتكلم. وقرأه نافع: {عَذَابيَ أُصِيبُ بِهِ مَنْ أَشَاءُ} وهما لغتان فصيحتان وقراءتان صحيحتان (2).
{عَذَابِي أُصِيبُ بِهِ} أعذب به وأهين به {مَنْ أَشَاء} أي: من أشاء إهانته به. والقراءة الصحيحة التي قرأ بها الجمهور: {مَنْ أَشَاء} بالشين المعجمة المثلثة وضم الهمزة.
أما القراءة التي تُذكر عن الحسن وغيره أنه قرأ: «قال عذابي أصيب به من أساء ورحمتي وسعت كل شيء» (3) فهي قراءة شاذة لا تجوز القراءة بها. ومعلوم أن أهل الأهواء والبدع من قدرية وغيرهم يستدلون بتلك القراءة: «أصيب به من أساء» يستدلون بها
_________
(1) تقدم عند تفسير الآية (146) من سورة الأنعام.
(2) انظر: المبسوط لابن مهران ص219.
(3) انظر: البحر المحيط (4/ 402)، الدر المصون (5/ 477).

(4/201)

لشيء من مذاهبهم، ولما كانت قراءةً شاذةً لا تجوز القراءة بها فلا معول عليها ولا طائل لما أخذوه منها واستدلوا به لمذاهبهم الباطلة.
وقوله: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} الرحمة صِفَةٌ مِنْ صِفَاتِ الله اشْتَقَّ مِنْهَا لِنَفْسِه اسمه (الرحمن) واسمه (الرحيم)، وهي على التحقيق من صفات المعاني القَائِمَة بذاته (جل وعلا)، وكثيرٌ من المتكلمين الذين يُؤَوِّلون صفات الله ويحملونها أولاً على محامل غير طيبة ثم يُلْجِئُهم ذلك إلى تأويلها يزعمون أنها صفة فعل. وذلك ليس بحق، والحق أنها صفة ذات من صفات المعاني القائمة بذات الله، ولا تُشْبِهُ شَيْئًا مِنْ صِفَاتِ المخْلُوقِين، ليس فيها رقة مخلوقية، ولا انعطاف مخلوقي، لا وكلاّ، بل هي صفة كمال وجلال لائقة برب العالمين، منزهةٌ كل التنزيه، مقدسةٌ كل التقدير، لم تشبه شيئًا من صفات الخلق.
وقوله: {وَسِعَتْ كُلَّ شيء} رحمة الله واسعةٌ لا تضيق عن شيء، فهي تسع كل شيء كائنًا ما كان. و (الشيء) عند أهل السنة والجماعة يُطلق على الموجود، ولا يُطلق على المعدوم (1)، فكل موجود يُطلق عليه اسم (الشيء) عند أهل السنة والجماعة، ولا يُطلق (الشيء) على [المعدوم] (2). وجاز إطلاقه على الله كما قال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} [القصص: آية 88] وقال: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللَّهُ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ} [الأنعام: آية 19]، ولا يطلق على المعدوم بدليل أنّ الله صرح بأن المعدوم ليس بشيء كقوله:
_________
(1) مضى عند تفسير الآية (96) من سورة الأنعام.
(2) في الأصل: «الموجود» وهو سبق لسان.

(4/202)

{وَقَدْ خَلَقْتُكَ مِن قَبْلُ وَلَمْ تَكُ شيئًا} [مريم: آية 9] فصرح بأن المعدوم ليس بشيء.
والمعتزلة يقولون: إنّ المعدوم يصدق عليه اسم (الشيء) ويتعسفون الاستدلال لذلك من آية من كتاب الله، قالوا: إن الله قال: {إِنَّمَا قَوْلُنَا لِشيء إِذَا أَرَدْنَاهُ} فسماه (شيئًا) قبل أن يريده، وقبل أن يقول له: «كن» وهو في ذلك الحين معدوم. وهذا لا دليل فيه؛ لأنه لما تعلقت إرادة الله به صار كأنه موجود بالفعل؛ لأن المتوقع وجوده كالموجود بالفعل. هذا معنى قوله: {وَسِعَتْ كُلَّ شيء}.
يقول بعض المفسرين: إنه لما عمم سعة رحمته لكل شيء أن إبليس طمع ومد عنقه، وأنه لما قال: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} أنه يئس ورجع. هكذا يقولون، والله أعلم بصحته (1). ويزعمون أن أهل الكتابين قالوا: نحن ممَّنْ يَتَّقِي. فلمّا جاء بعض الصفات علموا أنها لا تنطبقُ كل الانطباق إلا على هذه الأمة الكريمة المرحومة (2)؛ ولذا قال: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ}.
{فَسَأَكْتُبُهَا} أجعلها مكتوبة مُقَدَّرَةً مقضيةً لهم، والعرب كل شيء لازم محتوم تسميه مكتوبًا، وهو معروف في لغتهم، ومنه: {كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة: آية 183] {كُتِبَ عَلَيْكُمُ الْقِصَاصُ} [البقرة: آية 178] لأن (كَتْب الشيء) معناه: جعله لازمًا، وهذا معروفٌ في لغة العرب، ومنه قول الشاعر (3):
_________
(1) انظر: ابن جرير (13/ 157).
(2) المصدر السابق (13/ 163).
(3) البيت في ابن جرير (3/ 365)، المقاييس في اللغة (5/ 159).

(4/203)

يَا بِنْتَ عَمِّي كِتَابُ اللهِ أَخْرَجَنِي ... عَنْكُمْ فَهَلْ أَمْنَعَنَّ اللهَ مَا فَعَلاَ

قوله (كتاب الله) أي: ما كتبه وقَضَاهُ وحَكمه. ومنه بهذا المعنى قول ابن أبي ربيعة (1):
كُتِبَ القَتْلُ والقِتَالُ عَلَيْنَا ... وَعَلَى الغَانِيَاتِ جَرُّ الذُّيولِ

وهذا معنى قوله: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} أي: يجعلون بينهم وبين غضب خالقهم وعقابه وقاية تقيهم سخط ربهم وعذابه. وتلك الوقاية هي امتثال أَمْرِهِ واجتناب نهيه (جل وعلا) كما بيّناه مرارًا (2). أي: يتقون الشرك والمعاصي، ويمتثلون أوامِرَ الله، هذا معنى قوله: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ}.
أكثر العلماء على أن معنى: {وَيُؤْتُونَ الزَّكَاةَ} يُعطون الحقوق الواجبة في المال المقررة المفصلة في السنة في المواشي والزروع والثمار والمعادن والذهب والفضة والتجارة وما جرى مجرى ذلك مما تجب فيه الزكاة، وأن هذا هو المراد بالزكاة الحقوق الواجبة في المال.
وقال بعض العلماء: هي زكاة الأبدان وتطهيرها من أدران الذنوب والمعاصي والشرك بطاعة الله (جل وعلا)؛ لأن من أطاع الله زكى، أي: طهر من أدناس الذنوب وأرجاسها كما قال: {وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنكُم مِّنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَن يَشَاءُ} [النور: آية 21] هذا معنى قوله: {لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ
_________
(1) البيت في البيان والتبيين (2/ 236)، عيون الأخبار (2/ 49)، جمهرة خطب العرب (3/ 357)، الأغاني (9/ 264).
(2) مضى عند تفسير الآية (48) من سورة البقرة.

(4/204)

بِآيَاتِنَا} الشرعية التي أنزلنا على رسلنا {يُؤْمِنُونَ} أي: يصدقون الرسل فيها، ويشمل ذلك عند بعضهم: {بِآيَاتِنَا}: الكونية القدرية، كما نصبنا من العلامات على قدرتنا، وأني أنا المستحق العبادة وحده، يؤمنون بذلك فيعلمون أنها دالة على ربوبية من نصبها، واستحقاقه للعبادة وحده.
ويفهم من هذه الآية من مفهوم مخالفتها: أن الذين لا يتقون الشرك ولا المعاصي، ولا يؤتون الزكاة لا تكتب لهم هذه الرحمة، وقد بيّن تعالى ذلك في قوله: {وَوَيْلٌ لِّلْمُشْرِكِينَ (6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} الآية [فصلت: الآيتان 6، 7] وهذا معنى قوله: {وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ} [الأعراف: آية 156].
ثم ذكر من صفاتهم: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ} [الأعراف: آية 157] للعلماء كلامٌ كثير في الفرق بين الرسول والنبي، وأشهر الفوارق المعروفة عندهم: أن الرسول من أُرسل إليه وحي وأُمر بتبليغه، وأن النبي من أُوحي إليه سواء أُمر بتبليغه أو لم يؤمر (1). وهذا الفرق مشهورٌ على ألسنة العلماء، تأباه آية من سورة الحج، وهي قوله تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ وَلاَ نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} الآية [الحج: آية 52] فإنه صرح فيها بأن هناك نبيًا مرسلاً ورسولاً مرسلاً، ومع أنهما مرسلان فهما متغايران كما دل عليه العطف؛ ومن أجل هذه الآية قال بعض العلماء: الرسول: من أُنزل إليه كتاب مستقل كمحمد صلى الله عليه وسلم وموسى، والنبي: من أُمر بأن يتعبد بكتاب منزل على غيره كأنبياء بني إسرائيل الذين يؤمرون بالتعبد
_________
(1) انظر: شرح العقيدة الطحاوية ص155، لوامع الأنوار البهية (1/ 49).

(4/205)

بما في التوراة، كما بينا ذلك سابقًا في المائدة في الكلام على قوله: {إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ} [المائدة: آية 44] أي: يحكمون بها بأمرٍ من الله أنهم يحكمون بما فيها، إلى غير ذلك من الفوراق (1). وفي حديث البراء الثابت في الصحيح أنّ البراء لما قال: «آمنت برسولك الذي أرسلت» قال له النبي صلى الله عليه وسلم: «بِنَبِيِّكَ الذي أرْسَلْتَ» (2). وذلك يدل على أنه لو قال: «رسولك الذي أرسلت» يكون الكلام تكرارًا محضًا، فلما قال: «وَنَبِيِّكَ الَّذِي أرْسَلْتَ» صار الكلام ليس تكرارًا محضًا. هذا معنى قوله: {يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ} [الأعراف: آية 157].
الأمي: هو الذي لا يقرأ ولا يكتب، وكان نبينا صلى الله عليه وسلم لا يعرف الكتابة ولا يعرف قراءة الكتب. وقد عرفتم في السيرة والتاريخ في صلح الحديبية أنه لما كتب عليٌّ (رضي الله عنه) وثيقة الصلح التي وقعت بين النبي صلى الله عليه وسلم في صلح الحديبية مع سهيل بن عمرو العامري قال: هذا ما اتفق عليه محمد رسول الله صلى الله عليه وسلم مع قريش. قال له: امحُ عنّا هذا، لو كنا نقرّ بأنك رسول الله لما صددناك عن البيت الحرام وأنت محرم. فقال لعلي: امْحُها. فامتنع علي أن يمحوها، فطلب منهم أن يروه محلها -لا يعرفها- حتى محاها (3). هذا يُذكر في
_________
(1) من المفيد في هذا الموضوع مراجعة كتاب النبوات لشيخ الإسلام ص55، وانظر: الرسل والرسالات للأشقر ص14، 15.
(2) مضى عند تفسير الآية (59) من سورة البقرة.
(3) أخرجه البخاري في المغازي، باب عمرة القضاء، حديث رقم (4251)، (7/ 499).

(4/206)

الأخبار والسيرة، ولكن الله نص على ما يدل على هذا في سورة العنكبوت حيث قال تعالى: {وَمَا كُنتَ تَتْلُواْ مِن قَبْلِهِ مِن كِتَابٍ وَلاَ تَخُطُّهُ بِيَمِينِكَ إِذًا لَّارْتَابَ الْمُبْطِلُونَ} [العنكبوت: آية 48] وهذا معنى (الأمي): الذي لا يقرأ ولا يكتب.
واختلف العلماء في منشأ النسبة إلى الأمي هذه (1)، فقال بعض العلماء: منسوب إلى أمة العرب؛ لأنهم أمةٌ أميون لا يكتبون ولا يحسبون؛ ولذا كانوا يعدون بالحصى؛ لأنهم لا يكتبون ولا يحسبون. (الأمي) أي: من أمة -منسوب إلى أمة- لا تحسب ولا تكتب ولا تقرأ.
قال بعض العلماء: منسوبٌ إلى أم القرى وهي مكة المكرمة حرَسَها الله.
وجماعةٌ من العلماء يقولون: الأمّيّ: الذي لا يقرأ ولا يكتب، منسوب إلى أمِّه؛ لأنه كأنه على الحالة التي ولدته بها أمُّه لم يتعلم بعدها كتابة ولا قراءة. هكذا زعمه بعضهم والله تعالى أعلم.
{يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ} [الأعراف: آية 157].
قوله: {يَجِدُونَهُ} معناه يجدون صفته الكاشفة ونعوته الواضحة مكتوبةً عندهم في التوراة والإنجيل؛ لأن الله بَيَّن صفات هذا النبي الكريم ونعوته الكاشفة التي لا تترك في النبي لبسًا، بَيَّنها في التوراة، وهو الكتاب الذي أنزل على موسى، وبَيَّنها في الإنجيل، وهو الكتاب الذي أنزل على عيسى (عليهم وعلى نبينا صلاة الله وسلامه)، فصفاته موجودةٌ عندهم، حتى إن الله قال عنهم:
_________
(1) انظر: القرطبي (7/ 298)، الدر المصون (5/ 478).

(4/207)

{يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: آية 146] لشدةِ إيضاحه بالصفات الكاشفة التي لا لبس فيها بُينت لهم صفاته موضحة، وأُخذت عليهم المواثيق إن بعثه الله ليؤمنن به ولينصرنه، وأخذ الله ذلك الوعد على جميع الرسل، وعلى جميع أمم الرسل على ألسنة الرسل، كما أوضحه الله (تعالى) في سورة (آل عمران) وهو قوله: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتيناكم مِّن كِتَابٍ وَحِكْمَةٍ} وفي القراءة الأخرى: {لماءَاتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ} (1) هو محمد صلى الله عليه وسلم على أصح التفسيرين، وهو الحق الذي لا شك فيه -إن شاء الله- وجزم به غير واحد {لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَءَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ (81) فَمَن تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ (82)} [آل عمران: الآيتان 81، 82] أخذ عليهم هذه العهود المؤكدة العظيمة بالإيمان به صلى الله عليه وسلم وبيّن لهم صفاته الكاشفة ونعوته الواضحة، كما قال هنا: {الَّذِي يَجِدُونَهُ مَكْتُوبًا} أي: صفته ونعته الذي يوضحه ولا يترك فيه لبسًا.
{مَكْتُوبًا عِندَهُمْ فِي التَّوْرَاةِ وَالإِنجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ} [الأعراف: آية 157] قرأ هذا الحرف عامة القراء غير أبي عمرو: {يَأْمُرُهُم بِالْمَعْرُوفِ} وروي عن الدوري أنه اختلس الضمة، وقرأه أبو عمرو: {يَأْمُرْهُمْ بِالمَعْرُوفِ} بسكون الراء (2). وجزْم الفعل المضارع بلا جازم للتخفيف لغةٌ موجودةٌ في كلام العرب، جاءت بها
_________
(1) انظر: المبسوط لابن مهران ص167.
(2) للوقوف على القراءات في الراء من (يأمرهم) انظر: السبعة (156)، النشر (2/ 212)، الإتحاف (2/ 65).

(4/208)

قراءات صحيحة في كتاب الله لا إشكال فيها (1)، وأنشد بعض علماء العربية لجزم المضارع من غير جازم تخفيفًا قول امرئ القيس (2):
الْيَوْمَ أشْرَب غَيْر مُسْتَحْقب ... إِثْمًا مِنَ الله ولا وَاغِلِ

ومعروف أن بعضهم كَوَرْش يُبدل الهمزة ألفًا، تقول: {يامُرُهُم بالمعروف} {يَأْمُرُهُم بِالْمَعْرُوفِ} {يأمُرْهم بالمعروف} (3).
(المعروف): هو كل ما عرفه الشرع وكان منه، كعبادة الله وحده، وصلة الأرحام، ومكارم الأخلاق، وغير ذلك مما جاء به صلى الله عليه وسلم.
{وَيَنْهَاهُمْ عَنِ الْمُنكَرِ} المنكر: اسم مفعول (أنكره) وهو ما أنكره الشرع ولم يكن منه، ولم يأمر به، كعبادة الأوثان، وادعاء الأولاد لله، وكالخصال السيئة، وارتكاب المعاصي.
{وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ} اختلف العلماء في معنى الطِّيْب والخُبث في هذه الآية الكريمة ونحوها من الآيات في كتاب الله (4)، واختلافهم هذا من الاختلاف الذي ينبني عليه بعض الأحكام الشرعية، فذهب جماعة من العلماء إلى أن الطيبات هنا طِيبُها على نوعين: طِيب شرعي، وهو أن يكون الله أباحها وجعلها حِلاً لخلقه، فالله لا يُحِلُّ إلا الطيب، ولا يبيح إلا الطيب. ومعنى هذا -أنها طيبات- أن الله أباحها لخلقه واستطابها لهم، أي: يحل لهم الأشياء التي لا تحريم فيها.
_________
(1) مضى عند تفسير الآية (109) من سورة الأنعام.
(2) السابق.
(3) للوقوف على القراءات في الهمزة وإبدالها ألفًا من (يأمرهم) انظر: النشر (1/ 276، 277، 390 - 391)، الإتحاف (1/ 199 - 200).
(4) انظر: ابن جرير (13/ 165)، القرطبي (7/ 300)، ابن كثير (2/ 254).

(4/209)

وقال بعض العلماء: الطيبات؛ لأنها مستلذَّة يستطيبها من يستعملها.
وكذلك يُحرِّم عليهم الخبائث، قال بعض العلماء: هي التي دَلَّ الشرع على خبثها بنهيه عنها، كالميتة والدم ولحم الخنزير وما جرى مجرى ذلك.
وقال بعض العلماء: كل ما استخبثه الطبع العربي الذي صاحبه ليس ببالغ من الجوع غايةً تجعله يستطيب غير الطيب أنه يحرِّم ذلك.
فالذين قالوا: إن المراد بالطيبات هو الطيب الشرعي، وأن الله أباحها لخلقه مما يستلذه خلقه، وأنّ الخبائث هي ما خبث شرعًا مما منعه الله (جل وعلا) على خلقه كمالك بن أنس - وهو ممن قال هذا القول- فإنه لا يجعل استخباث الطبع العربي علة للتحريم؛ ولذا جاز عند مالك أكل المستخبثات التي يستخبثها الطبع العربي السليم، فإنه يجيز أكل الحيات إذا أُمن سمها، والعقارب والحشرات، وما جرى مجرى ذلك. ولا شك أن هذه الأشياء مما يستخبثه الطبع العربي السليم. وكانت جماعة من العلماء منهم الإمام الشافعي (رحمه الله) يقول: دلَّ قوله: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ} أن كل ما استخبثه الطبع العربي السليم الذي لم يتضرر بالجوع- لأن مَنْ آذاه الجوع جِدًّا قد يستطيب الخبيث لشدة جوعه كما قال بعض شعراء العرب (1):
_________
(1) البيت في اللسان (مادة: ربا) (1/ 1117)، وفي القرطبي (7/ 120)، وشطره الثاني في اللسان هكذا: «غريبًا بأرض يأكل الحشرات». وفي القرطبي: «غريبًا لديكم ... ».

(4/210)

أَكَلْنَا الرُّبى يَا أُمَّ عمروٍ وَمَنْ يَكُنْ ... لَدَيْكُمْ غَريبًا يأكُلُ الحَشَرَاتِ
أي: لشدة جوعه. وسُئل أعرابي عن جماعته من البدو: ما تأكلون؟ قال: نأكل كل ما دب ودرج إلا أم حُبين. فقال: لِتَهْنِ أم حُبين العافية. وأم حبين دويبة معروفة، يفر الإنسان ويستقذرها إذا رآها. فعلى هذا القول فالاستخباث الطَّبعي من العرب الذين لم تلجئهم ضرورة الجوع قد يكون عنوانًا للتحريم عند بعض العلماء، وهو مذهب الشافعي (رحمه [20/ب] الله) ومن وافقه، قال:/ دلت هذه الآية وأمثالها في القرآن على أن كل ما يستخبثه الطبع العربيُّ السليم الذي لم يَشْتَد جوعه أنه لا يجوز؛ لأنه يصدق عليه اسم الخبيث في لغة العرب التي نزل بها القرآن. والخبائث حَرَّمَهَا اللهُ في كتابه على لسان رسوله، وتحريم هذا النبي الكريم للخبائث من أعلام نبوته (صلوات الله وسلامه عليه)؛ لأنه مكتوبٌ في الكتب السابقة أنه إذا بُعث: من صفاته أنه يحرم الخبائث، فإذا جاء محرمًا لها كان ذلك من معجزاته ومصداقًا لنبوته صلى الله عليه وسلم.
والحاصل أن الذي يستخبثه الطبع السليم العربي كأشياء كثيرة كالخنفساء والحشرات، وما جرى مجرى ذلك، والعقارب والحيات: بعض العلماء يقول: هو حرام لهذه الآية الكريمة، كالشافعي، وأن الذين أجازوا ذلك كمالكٍ وأصحابه قالوا: ليس المراد بالخبث استخباث الطبع، وإنما المراد به ما دَلَّ الشرع على خبْثِهِ كما هو مُقَرَّرٌ في مذاهب الأئمة، وهذا معنى قوله: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ}.
{وَيَضَعُ عَنْهُمْ إِصْرَهُمْ} قرأ هذا الحرف عامة السبعة غير ابن عامر: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ} بكسر الهمزة وإسكان الصاد، وقرأه ابن عامر وحده: {ويضع عنهم آصَارهم والأغلال التي كانت

(4/211)

عليهم} (1) فالآصار جمع إصر (فِعْل) مجموع على (أَفْعَال) والإصر في اللغة العربية التي نزل بها القرآن: الثقل الذي كان من التكليف على من قبلهم؛ لأنَّ مَنْ قَبْلَنَا كانت عليهم من التكليف آصارٌ وأغلال. الآصار: الأثقال التي تثقل صاحبها (2)، منها ما قدمنا أن توبة الذين عبدوا العجل لم يقبلها الله إلا بتقديمهم أنفسهم للموت، فهذا ثقلٌ عظيم؛ لأنه لا حادث في الدنيا أعظم من الموت.
والمَوتُ أعظَمُ حادثٍ ... فيما يمرُّ على الجِبِلَّهْ (3)

فرفع هذا الثقل عن هذه الأمة صلى الله على نبيّها، فصار مَنِ ارْتَكَبَ أعظم كفر وأشنع ذنب يكفيه أن يتوب إلى الله، وأن يُقلع عن الذنب، ويندم على ارتكابه، وينوي ألا يعود، فيتوب عليه ربه بذلك، فهذا من رفع الآصار. والإصر: هو الثقل المعروف، ومنه قول الشاعر (4):
.......................... ... وحَامِل الإِصْرِ عَنْهُمْ بَعْدَمَا غَرِقُوا
وقوله: {وَالأَغْلاَلَ} الأغلال جمع غُل، والغُلّ هو القيد المعروف؛ لأن التكاليف القوية الشديدة كأنها أغلال يُغَلُّون بها، مثل
_________
(1) انظر المبسوط لابن مهران ص215.
(2) انظر: ابن جرير (13/ 166)، القرطبي (7/ 300)، المفردات (مادة: أصر) ص 78.
(3) البيت في المحرر الوجيز (12/ 78)، القرطبي (13/ 136)، البحر المحيط (7/ 30)، الدر المصون (8/ 550).
(4) هذا هو الشطر الثاني من بيت للنابغة الذبياني، وهو في ديوانه ص 162، وشطره الأول:
يَا مَانِعَ الضَّيْمِ أَنْ يَغْشَى سَرَاتَهُمُ ... ......................................

(4/212)

أن الواحد منهم كان لا يصلي إلا بالماء، ولا يصلي إلا في الكنيسة، وإذا مست النجاسة شيئًا من ثوبه لزم أن يقرضه بمقراض، إلى غير ذلك من التشديدات (1)؛ بخلاف هذه الأمة فقد رُفع عنها ذلك، فجُعلت لها الأرض كلها مسجدًا وطهورًا، وأُجيز لها إزالة النجاسة بالماء، وسهل لها كل شيء كان مُصَعَّبًا على من قبلها، وهذا معنى قوله: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ}.
وهنا عَبَّر عن التكاليف الشاقة بالأغلال؛ لأن الأغلال كأنها تُقَيِّدُ صاحبها وتمنعه، وكذلك التكاليف الشاقة والأغلال التي كانت عليهم جاء النبي بوضعها كلها، وجاء بحنيفيةٍ سمحة، فالأرض فيها طهور، والأرض كلها مسجد، والماء يطهر كل شيء، وكل من استعصى عليه شيء وشق عليه رخص له فيه {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: آية 78] أي: من ضيق {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: آية 185]، والآيات في مثل ذلك كثيرة، وهذا معنى قوله: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ} أي: أثقال التكاليف التي كانت عليهم جاء صلى الله عليه وسلم بإزالتها ووضعها؛ لأنه (صلوات الله وسلامه عليه) جاء بالحنيفية السمحة التي لا حرج فيها. وهذا معنى قوله: {وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ}.
{فَالَّذِينَ آمَنُواْ بِهِ} أي: صدقوا به صلى الله عليه وسلم وبما جاء به: {فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ} قرأ الجمهور: {عَزَّرُوه} وفي بعض القراءات -غير السبعة-: بتخفيف الزاي (2).
_________
(1) انظر: القرطبي (7/ 300).
(2) انظر: البحر المحيط (4/ 404)، الدر المصون (5/ 481).

(4/213)

قال بعض العلماء: {وَعَزَّرُوهُ} أي: مدحوه وأثنوا عليه ثناءً عظيمًا.
قال بعض العلماء: {وَعَزَّرُوهُ} أي: منعوه من أن يناله أحدٌ بسوء، حتى لا يقوى أحدٌ على أن يصل إليه، ولا يؤذيه بأذيَّةٍ ما. والمعاني في التعزير تدور حول هذا؛ لأن أصله يُشعر بالتعظيم، وهذا معنى قوله: {وَعَزَّرُوهُ وَنَصَرُوهُ}.
{وَنَصَرُوهُ} النصر في لغة العرب: إعانة المظلوم، أي: أعانوه على أعدائه الذين ظلموه وكذبوه، وكل من كذبه فهو ظالمٌ له، وهذا معنى قوله: {وَعَزَّرُوهُ وَنَصَرُوهُ}.
{وَاتَّبَعُواْ النُّورَ الَّذِي أُنزِلَ مَعَهُ} النور الذي أُنزل معه صلى الله عليه وسلم هو هذا القرآن العظيم؛ لأنه النور الذي أنزله الله من السماء يبصر الناس ببصائرهم في ضوئه الحق حقًّا، والباطل باطلاً، والحسن حسنًا، والقبيح قبيحًا، فهو أعظم نور يُكشفُ به ظلمات الباطل ويُرى في ضوئه الحق واقعًا كما ينبغي. وقد سماه اللهُ نورًا في آياتٍ كثيرة كقوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا} [التغابن: آية 8] وقوله: {وَلَكِن جَعَلْنَاهُ نُورًا نَّهْدِي بِهِ مَن نَّشَاءُ} [الشورى: آية 52] {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إِلَيْكُمْ نُورًا مُّبِينًا (174)} [النساء: آية 174] فهذا النور العظيم لمّا صرح الله في آياتٍ كثيرةٍ من كتابه أنه نوره الذي أنزله مع سيد الخلق (صلوات الله وسلامه عليه) ليكشف به ظلمات الجهل والباطل كان على المؤمن ألا يطلب الضوء إلا في نوره، ولا يطلب الهدى إلا منه، فالذين يتركون هذا النور ويطلبون الهدى في الظلام الذي جاءت به الكفرة الفجرة دليل على أنهم خفافيش

(4/214)

البصائر يعميهم النور، والله قد صرح في سورة الرعد أن من لم يعلم أحقية هذا القرآن وأنه الحق الذي لا شك فيه أن ذلك إنما جاءه من قِبل عماه؛ لأن الأعمى إذا كان يعجز عن رؤية الشمس لا يؤثر ذلك في ظهور الشمس شيئًا!! فنحن نقول: لا شك في وضوح الشمس وإن كان الأعمى لا يراها!! كذلك القرآن معجزته ونوره أوضح وأعظم من نور الشمس، ولا ينافي ذلك أن هنالك عميانًا لا يرون الشمس في رابعة النهار!!
إِذَا لمْ يكنْ للمرءِ عَيْنٌ صَحِيحَةٌ ... فلا غَرْوَ أنْ يَرْتَابَ والصُّبْحُ مُسْفِرُ (1)

والله صرح بهذا في سورة الرعد في قوله: {أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: آية 19] فصرح أن الذي منعه من أن يعلم أنه الحق إنما هو عماه.
........................... ... وَلاَ تَرَى الشَّمْسَ عَيْنٌ تَشْتَكِي العَوَرَا

كما هو معروف. فهؤلاء -والعياذ بالله- الذين يعدلون عن هذا النور الذي هو أعظم من نور الشمس في رابعة النهار، وأوضح وأشد كشفًا وإيضاحًا لحقائق الأشياء وإيضاح الحق من الباطل، والحسن من القبيح، والنافع من الضار، هم خفافيش البصائر قطعًا والخفاش إذا ارتفع شعاع الشمس، وانتشر ضوؤها على الدنيا، وصار جميع الناس يمشون في ذلك الضوء، يقضون جميع حوائجهم، أعمى ذلك الضوء الخفافيش، فإذا جاء الظلام وزال النور قام الخفاش يفرح ويمرح، وذلك الظلام عنده كأنه ضوء.
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.

(4/215)

خَفَافِيشُ أَعمَاهَا النهارُ بِضَوئِهِ ... فَوَافَقَها قِطْعٌ من الليلِ مُظْلِمُ (1)

فإذا رأيت من لا يقبل كتاب الله ولا يطلب الهدى فيه، ويذهب ويزعم أن الهدى في زبالات أذهان الكفرة الفجرة الخنازير الحمير فاعلم أنه خفاش البصيرة يقينًا لا شك في ذلك، وأنه إنما عمي عن نور القرآن الذي هو أعظم من نور الشمس كما أعمى نور الشمس الخفاش، كما هو مشاهد:
مِثْلُ النَّهَارِ يَزِيدُ أَبْصَارَ الْوَرَى ... نُورًا ويُعْمِي أَعْيُنَ الخُفَّاشِ (2)

كما هو معروف، وهذا معنى قوله: {وَاتَّبَعُواْ النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: آية 157] المفلحون: جمع المفلح، وهو اسم فاعل (أفْلَحَ) والعَرَب تقول: (أفلح) إذا نال الفلاح، والفلاح يُطلق في اللغة العربية إطلاقين معروفين صحيحين (3):
أحدهما: تُطلق العرب الفلاح على الفوز بالمطلوب الأكبر، فَمَنْ فَازَ في مطلوبه الأكبر تقول العرب: «أفلح»، ومنه قول لبيد بن ربيعة (4):
فَاعْقِلي إِنْ كُنْتِ لمَّا تَعْقِلي ... ولَقْد أَفْلَح مَنْ كَانَ عقَلْ

يعني: فاز بأكبر المطلوب من كان عنده العَقْل؛ لأنه رأس الخيرات.
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (8) من سورة الأعراف.
(4) مضى عند تفسير الآية (8) من سورة الأعراف.

(4/216)

وتُطلق العرب الفلاح على البقاء والدَّوَامِ في النَّعِيمِ، وكل مَنْ بَقِيَ بقاءً سرمديًّا في النعيم تقول له العرب: (أفلح) وتقول لذلك البقاء: (فلاح) ومنه بهذا المعنى قول الأضبط بن قُريع. وقيل: كعب بن زهير (1):
لكُلِّ هَمٍّ مِنَ الهُمُومِ سَعَهْ ... والمُسْيُ والصُبْحُ لا فَلاَحَ مَعَهْ

يعني: أن تَعَاقُبَ اللَّيْلِ والنَّهَارِ لا بقاء للحَيِّ مَعه، ومنه بهذا المعنى قول لبيد بن ربيعة أيضًا (2):
لَوْ أَنَّ حَيًّا مُدْرِكَ الْفَلاَحِ ... لَنَالَهُ مُلاعِبُ الرِّمَاحِ

يعني: لو أن حيًّا ينال البقاء ولا يموت لناله ملاعب الرماح.
وفي هذين المعنيين بكل منهما فُسِّر حديث الأذان والإقامة في قوله: «حي على الفلاح» فقال بعضهم: (حي على الفلاح) أي: الفوز بالمطلوب الأكبر وهو الجنة. وقال بعضهم: (حي على الفلاح) هَلُمَّ إلَى البَقَاءِ السَّرْمَدِيّ في النعيم الذي لا ينقطع في الجنة؛ لأنكم تنالون ذلك بالمواظبة على الصَّلَوات. وهذا معنى قوله: {وَاتَّبَعُواْ النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمُ الْمُفْلِحُونَ} كان بعض أفاضل العلماء يقول: هذه الأخيرة وهي قوله: {وَاتَّبَعُواْ النُّورَ الَّذِي أُنزِلَ مَعَهُ} هي التي جاءت منها البليَّةُ إلى عَمِّهِ صلى الله عليه وسلم أعني أبا طالب؛ لأن أبا طالب من الذين آمنوا برسول الله، فهو مؤمن برسول الله يقينًا (3)، ولا يشك في نبوّته ورسالته، وقد صرح بذلك كثيرًا في شعره كقوله في شعره (4):
_________
(1) مضى عند تفسير الآية (45) من سورة البقرة.
(2) مضى عند تفسير الآية (111) من سورة الأنعام.
(3) والمقصود يهذا الإيمان: التصديق لكن من غير انقياد وإذعان، وهذا لا يكفي في تحقيق الإيمان.
(4) هذا أحد أبيات قصيدته المشهورة التي يذب فيها عن رسول الله صلى الله عليه وسلم. وقد ذكرها ابن كثير في البداية والنهاية (3/ 53 - 57).

(4/217)

لَقَدْ عَلِموا أَنَّ ابْنَنَا لا مُكذَّبٌ ... لَدَيْنَا ولا يُعْنَى بقولِ الأَبَاطِلِ

وقوله في شعره الآخر (1):
وَلَقَدْ عَلِمْتُ بِأَنَّ دِينَ مُحَمَّدٍ ... مِنْ خَيْرِ أَدْيَانِ الْبَرِيَّةِ دِينَا

فهو يعتقد أنه رسول الله حَقًّا ولا يشك في ذلك، فهو ممن آمن به قلبه وآمن به لسانه ( .... ) (2).
[21/أ] / {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لاَ إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158)} [الأعراف: آية 158].
معنى قوله: {قُلْ يَا أَيُّهَا النَّاسُ} قل يا نبي الله {يَا أَيُّهَا النَّاسُ} (أيُّ) هنا نُودي ليُتوصل به إلى نداء الاسم المقترن بـ (أل)؛ لأن ياء النداء لا تجتمع مع (أل)، فجعلت (أي) متصلة بالياء مناداة ليكون ذلك اتصالاً إلى نداء ما فيه الألف واللام؛ لأن (يا) النداء والألف واللام لا يجتمعان. و (الهاء) هاء تنبيه.
{يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ} أي: مرسلٌ من الله {إِلَيْكُمْ جَمِيعًا} ولم يرسل قبله نبي لعامة الخلق، إنما كان يرسل النبي لقومه ونحو ذلك، وهو صلى الله عليه وسلم أُرسل للأسود والأحمر، وهذه من الأشياء التي فضله الله بها على جميع الرسل. {إِنِّي رَسُولُ اللَّهِ} مرسل من الله إليكم أُبيّن لكم ما يأمركم به ربكم من عقائد وحلالٍ وحرام وغير ذلك.
_________
(1) البيت في الإصابة (4/ 116).
(2) في هذا الموضع انقطع التسجيل.

(4/218)

وقوله: {جَمِيعًا} يُعرب حالاً، ويُفسر بأنه توكيد، أي: إني رسول الله إليكم في حال كونكم جميعًا مجتمعين لم يتخلف منكم أحد {إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا}.
{الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} قال بعض العلماء: هو في محل خَفْضٍ نعتٌ لله، إني رسول الله الذي. وهذا على هذا القول لم يمنع من تبعيته له الفصل بينهما بقوله: {إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا}.
وقال بعض العلماء: الفصل بينهما بقوله: {إِلَيْكُمْ جَمِيعًا} يمنع من الإتباع و {الَّذِي} في محل نصب منصوبًا على المدح، أو محل رفع خبر مبتدأ محذوف، كما لا يخفى، وهذا معنى قوله: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} هذا الذي جئتكم مرسلاً منه ينبغي أن يُهاب، وأن يُخاف منه، وأن تُحترم رسله، وتُطاع أوامره، وتجتنب نواهيه لشدةِ عظمته، وشدة الخوف من بأسه، وشدة الرغبة فيما عنده، فلا ينبغي أن يُعصى، فهذا الذي أرسلني؛ لأن هذه صفاته {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} هو ملك السماوات والأرض وهو المعبود وحده.
{لا إِلَهَ إِلاَّ هُوَ} أي: لا معبود يُعبدُ بحق لا في السماء ولا في الأرض ولا في غيرهما إلا هو وحده جل وعلا.
{يُحْيِي وَيُمِيتُ} هو الذي يحييكم ويميتكم. والكفار كانوا يقرون بإماتتين وإحياءة وينكرون إحياءة، ويوم القيامة أقروا بالإحياءتين والإماتتين فقالوا: {رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا} [غافر: آية 11] فالإماتتان: الأولى منهما: هي أطوارك أيها

(4/219)

الإنسان قبل أن تحيا، فالذي تمكثه وأنت نطفة كأنك ميت، والذي تمكثه في بطن أمك وأنت علقة كأنك ميت، والذي تمكثه وأنت مضغة كذلك، فإذا نفخ الله فيك الروح فقد أحياك الإحياءة الأولى بعد الإماتة الأولى. ثم إذا أمَاتك المرة الثانية وصرت إلى القبر فقد مِتَّ الموتة الثانية، ثم يحييك حياة البعث، وهي الإحياءة الثانية التي كانوا ينكرون؛ ولذا قالوا لما أحياهم الإحياءة الثانية وعاينوها وبُعثوا: {رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا} [غافر: آية 11] وقد أوضح الله هاتين الإحياءتين والإماتتين في سورة البقرة في قوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} الآية [البقرة: آية 28] هذا معنى قوله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ} ومن كان يحيي ويميت فهو الذي يُخاف منه غاية الخوف؛ لأنه لا يقع على الإنسان في هذه الدار الدنيا حادث أعظم من الموت الذي يقطعه عن كل شيء.
والمَوْتُ أَعْظَمُ حَادِثٍ ... فيمَا يَمُرُّ عَلَى الجِبِلَّهْ (1)

ولا شيء أعظم -من التصرفات- من إحياء الإنسان بعد موته والإتيان به حيًّا بعد أن صار عظامًا رميمًا -سبحان ربنا وخالقنا ما أعْظَمَهُ! وما أعظم قدرته (جل وعلا)! وما أظهر براهين توحيده! - وهذا معنى قوله: {يُحْيِي وَيُمِيتُ فَآمِنُواْ بِاللَّهِ} أي: صَدِّقُوا بِهِ وَبِكُلِّ مَا يجب له، وآمنوا برسوله محمد صلى الله عليه وسلم.
{النَّبِيِّ الأُمِّيِّ} [الأعراف: آية 158] قرأ نافع هنا في
_________
(1) مضى عند تفسير الآية (157) من هذه السورة.

(4/220)

الموضعين وفي جميع القرآن (النبيء) بالهمزة إلا في موضعين من سورة الأحزاب قرأ في رواية قالون بالإدغام موافقة للجمهور (1).
وعلى قراءة نافع فالنبيء من (النبأ)، والنبأ (2): هو الخبر الذي له الشأن، فكل نبأ خبر، وليس كل خبر نبأ.
وعلى قراءة الجمهور: فقيل هي كقراءة نافع، أصلها من (النبأ) إلا أنّ الهمزة أُبدلت ياءً، وأُدغمت فيها الياء التي بعد الباء. وقال بعض العلماء: (النبي) في قراءة الجمهور من النَّبْوَة وهي الارتفاع؛ لارتفاع شأن الأنبياء ومكانتهم بالوحي الذي فضلهم الله به. وهذا معنى قوله: {وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ} ويؤمن بكلمات الله، ومن كلمات الله: كتبه المنزلة؛ لأن النبي صلى الله عليه وسلم يؤمن بكتب الله كما شهد الله له بذلك في قوله: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ} [البقرة: آية 285] وقراءة الجمهور: {وَكَلِمَاتِهِ} وفي بعض القراءات الشاذة: {يؤمن بالله وكلمته} (3)، قال بعض العلماء: كلمته هي عيسى؛ لأن الله قال لمريم: {إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِّنْهُ} [آل عمران: آية 45] كما قال عن زكريا: {مُصَدِّقًا بِكَلِمَةٍ مِّنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِّنَ الصَّالِحِينَ} [آل عمران: آية 39] هذا معنى قوله: {يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ}.
_________
(1) مضى عند تفسير الآية (112) من سورة الأنعام.
(2) مضى عند تفسير الآية (89) من سورة الأنعام.
(3) انظر: البحر المحيط (4/ 406)، الدر المصون (5/ 483).

(4/221)

{وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [الأعراف: آية 158] أمر الله هذه الأمة أن تتبع سيد الخلق (صلوات الله وسلامه عليه) ومعنى اتباعه: هو الاقتداء به فيما جاء به من عقائد وأفعالٍ وأقوال، هذا هو معنى الاتباع. {لَعَلَّكُمْ تَهْتَدُونَ} أي: لأجل أن تهتدوا، أو على رجائكم الهداية باتباعه صلى الله عليه وسلم، وهذا معنى قوله: {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}.
{وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ} [الأعراف: آية 159] بيّن الله أن قوم موسى -وهم بنو إسرائيل- منهم قوم {يَهْدُونَ بِالْحَقِّ} وهو كتاب الله الذي أنزله على نبيه، يهدون بما فيه من الحق، يأمرون الناس فيه بالخير الذي يرضي الله جل وعلا {وَبِهِ} أي: بذلك الحق الذي هو ضد الباطل {يَعْدِلُونَ} من العدل الذي هو ضد الجور. جرت عادة المفسرين بعضهم يذكر عند هذه الآية الكريمة من سورة الأعراف قصةً غريبةً معروفة عن بعض بني إسرائيل الله أعلم بها (1)، يزعمون أن طائفة من بني إسرائيل آمنوا وثبتوا وأطاعوا الله تمامًا، ولم ينجرفوا مع الذين غَيَّرُوا وبَدَّلُوا وكفروا وعصوا، وسألوا الله أن يثبتهم على ما هم فيه، وأن الله شق لهم نفقًا من الأرض، وأنهم مشوا في ذلك النفق أكثر من سنة، وأنهم خرجوا من وراء بلاد الصين، وأنهم كانوا هناك في بلاد شاسعة وراء بلاد الصين، وأنهم على إيمانهم، يزعمون كثيرًا هذا، ويذكره جماعة منهم عند هذه الآية من سورة الأعراف، والله أعلم بذلك.
وظاهر القرآن: أن الله أثْنَى على قوم موسى أن منهم أمة يأمرون
_________
(1) وهي في ابن جرير (13/ 173).

(4/222)

الناس بالحق الذي علموه من كتاب الله، وأنهم يعدلون به العدل الذي هو ضد الجور، هذا هو الظاهر (1).
يقول الله جل وعلا: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158)} [الأعراف: آية 158].
أمر الله (جل وعلا) نبينا صلى الله عليه وسلمَ في هذه الآية الكريمة من سورة الأعراف أن يقول لجميع الناس أسودهم وأحمرهم: إنه رسولٌ إليهم من رب السماوات والأرض، وهذه من المسائل التي فضله الله بها (صلوات الله وسلامه عليه) على جميع الرسل؛ لأنه فُضل بخصال لم يُعْطَها أحد قبله من الرسل (صلوات الله وسلامه عليهم)، كما جاء مبيّنًا في الأحاديث عنه صلى الله عليه وسلم، فقد أُحلت له الغنائم ولم تُحل لأحد قبله، كانوا يحرقونها بالنار، وقد جُعلت له الأرض مسجدًا وطهورًا، وقد نصره الله بالرُّعْبِ مَسِيرَةَ شَهْرٍ، وأرسله إلى كافة الناس (صلوات
_________
(1) تنبيه: هذا الموضع هو آخر درس للشيخ (رحمه الله) في رمضان سنة (1390 هـ) كما هو مُثبت على إحدى النسخ. وقد قال (رحمه الله) في خاتمة هذا المجلس: «ونستودعكم الله -أيها الإخوان- ونرجو أن تكون مجالسنا هذه من مجالس الخير، وأن نكون من الذين يتعاونون على البر والتقوى؛ لأنَّا نريد العمرة إلى مكة، والسلام عليكم ورحمة الله وبركاته» اهـ ولعل هذا الدرس كان في (24/ 9/1390هـ) لأن الدرس الذي قبله كان في (23/ 9/1390). ثم لما بدأ (رحمه الله) في دروس التفسير في اليوم الأول من رمضان المبارك عام (1391هـ) [كما هو مثبت على إحدى النسخ] أعاد تفسير الآيتين (158، 159). وهذا سبب التكرار الذي قد يتساءل عنه القارئ الكريم.

(4/223)

الله وسلامه عليه) فهو (صلوات الله وسلامه عليه) أفضل الرسل، وخير العالمين صلى الله عليه وسلم، ومنْذُ بَعَثَهُ الله لم تبلغ دعوته أحدًا من الخلق ولم يؤمن به إلا دخل النار، فالذين يقولون: إن محمدًا صلى الله عليه وسلم أُرسل إلى العرب ولم يُرسل إلى غَيْرِهم كفرة ملاحدة، كفرة بالله، مكذبون كتاب الله، مخالفون الضروري من دين الإسلام، فهو صلى الله عليه وسلم مرسل إلى جميع الخلائق كما صرحت به هذه الآية الكريمة {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} وجاء في آيات أُخر من كتاب الله وأحاديث صحيحة معروفة، فمن الآيات الدالة على ذلك (1): قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1)} [الفرقان: آية 1] فصرح بأنه نذير للعالمين، وكقوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللَّهُ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ} [الأنعام: آية 19] فكُلّ مَنْ بَلَغَهُ هَذَا القرآن فهو مُنْذَرٌ بِرِسَالَةِ محمَّدٍ صلى الله عليه وسلم، وقد قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِّلنَّاسِ} [سبأ: آية 28] أي: إلا للناس كافة على التحقيق، خلافًا لمَنْ زَعَمَ من علماء العربية أن صاحب الحال إذا كان مجرورًا باللام أنه لا تتقدم عليه الحال (2).
والمتأخرون من علماء العربية قالوا: إن ذلك جائز وتدل عليه الآية التي ذكرنا، وهي قوله: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِّلنَّاسِ} [سبأ: آية 28]. {وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} [هود: آية 17] وكلّ مَنْ سَمِعَ بِرِسَالَةِ محَمَّدٍ صلى الله عليه وسلم وبلغته ولم يؤمن به دَخَلَ النَّارَ؛ لأنه رسول الله إلى الأسود والأحمر، وليس الخلق كافة (صلوات الله وسلامه عليه)، مرسل إلى الجن والإنس، عام الرسالة،
_________
(1) انظر: الأضواء (2/ 334).
(2) انظر: الدر المصون (9/ 186).

(4/224)

باقيها إلى يوم القيامة؛ لأن الله لما أرسله رسالة عامة وجعلها باقية على مر العصور جعل معجزتها -وهي هذا القرآن العظيم- قائمة باقية تَتَرَدَّد في آذان الخلق إلى يوم القيامة، محفوظة من رب العالمين، لو أراد إنسان أن يزيد حرفًا أو ينقصه، أو نقطًا أو ينقصه لرد عليه الآلاف من صبيان المسلمين في أقطار الدنيا؛ لأن الله تولى حفظ هذا القرآن المحكم الذي هو أساس هذه الرسالة العامة الخالدة (صلوات الله وسلامه على من جاء بها). وهذا معنى قوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا}.
الرسول هنا (فَعُول) بمعنى (مُفْعَل) إني مرسل من الله إليكم جميعًا.
وقد قدمنا مرارًا (1) أن علماء العَرَبِيَّة يقولون: إن أصل الرسول أصلُه مصدر وُصف به فجيء به بمعنى اسم المفعول، وإتيان المصادر على وزن (فَعُول) مسموع في أوزان قليلة كالقبول والولوع والرسول، في أوزان قليلة. وفائدة ذكرنا أن أصل الرسول مصدر وُصف به وجيء به بمعنى اسم المفعول؛ لنُزِيل بذلك إشكالاً في كتاب الله، وإيضاح ذلك: أن المعروف عند عُلَمَاءِ العَرَبِيَّة أن المصادر إذا نُعِت بها -أعني أُجريت مجاري الأوصاف- أنها تُلْزَمُ الإفراد والتذكير باللغة الفصحى (2)، فتقول: هذا رجل عدل، وهذه نساءٌ عدل، وهذه امرأة عدل، وهؤلاء رجال عدل. هذا في اللغة الفصحى، وربما تُنُوسي أصل المصدر وعُومل معاملة الأوصاف نظرًا إلى وصفيته
_________
(1) مضى عند تفسير الآية (130) من سورة الأنعام.
(2) مضى عند تفسير الآية (46) من سورة الأنعام.

(4/225)

الطارئة، فالرسول على هذا تارة في القرآن يلاحظ فيه أصله الذي هو المصدر، وتارة يُلاحظ فيه الوصفية العارضة التي جُعل بمعناها. وإيضاح هذا: أن الرسول على أن أصله مصدر يُفرد عند حالة التثنية والجمع، تقول: هذان رسول، وهؤلاء رسول. وربما جُمع الرسول نظرًا إلى الوصفية وتناسيًا لأصل المصدرية، فَمِن جَمْع الرسول اعتبارًا بالوصفية: {تِلْكَ الرُّسُلُ} [البقرة: آية 253] {رُّسُلاً مُّبَشِّرِينَ} [النساء: آية 165] ومن تثنيته: قوله في سورة طه: {إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ} [طه: آية 47] فقد ثَنَّى الرسول اعتبارًا بوصفيته، وفي سورة الشعراء أفرد الرسول مع أن المراد به اثنان؛ نظرًا إلى أصله الذي هو المصدر، وذلك في قوله: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء: آية 16] ولم يقل: إنا رسولا، فنطقت العرب بلفظ الرسول مفردًا مرادًا به الجمع، ومنه قول أبي ذؤيب الهذلي (1):
أَلِكْنِي إِلَيْها وَخَيْرُ الرَّسُول ... أَعْلَمُهُم بِنَواحي الخَبَر
فجمع الضمير في قوله: «أعلمهم» وهو عائد إلى الرسول المفرد نظرًا إلى أصل مصدريته. والرسول مسموع في كلام العرب بمعنى المصدر، ومنه قول الشاعر (2):
لَقَد كَذَبَ الواشُونَ ما فُهْتُ عِنْدَهُمْ ... بِقَوْلٍ وَلاَ أَرْسَلْتُهُمْ بِرَسُولِ

أي: برسالة. وقول الآخر (3):
_________
(1) مضى عند تفسير الآية (50) من سورة الأنعام.
(2) مضى عند تفسير الآية (130) من سورة الأنعام.
(3) مضى عند تفسير الآية (78) من سورة البقرة.

(4/226)

أَلاَ مَنْ مُبْلِغٌ عَمْرًا رَسُولاً ... بِأَنِّي عَنْ فُتاحَتِكُم غَنِيٌّ

أي: رسالة. وهذا معنى قوله: {إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} أي: مرسل من الله إليكم أيها الناس جميعًا. فقوله: {جَمِيعًا} يُعْرَبُ حَالاً ويُفسَّر توكيدًا. {إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} في حال كونكم مجتمعين لم يشذ أحد منكم، بل رسالتي عامة لجميعكم في حال كونها شاملة لكم مجتمعين فيها. هذا معنى قوله: {إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا}.
ولما بيّن أنه مرسل من الله ذكر الله (جل وعلا) من صفات هذا الرب المُرسِل ما يدعو خلقه إلى القبول والامتثال، فبين أن هذه الرسالة جاءتكم من عند عظيم العظمة الكاملة، فهو جدير بأن يُطاع فلا يُعصى، وأن يُذكر فلا يُنسى، وألاَّ تكذَّب رسله ولا يُعصى؛ ولذا قال: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}.
اختلف علماء العربية والتفسير في موضع قوله: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ} من الإعراب (1): فقال قوم: إنه في محل خفض نعتٌ للجلالة في قوله: {إِنِّي رَسُولُ اللَّهِ} إني رسول الله الذي له ملك السماوات والأرض. قالوا: ولا يضر الفصل بين الصفة والموصوف بقوله: {إِلَيْكُمْ جَمِيعًا} لأنه معمول المضاف الذي هو {رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} قالوا: وربما حيل بين النعت والمنعوت حتى ولو بأجنبي، كقوله: {وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ (76)} [الواقعة: آية 76].
وقال قوم: هذه الحيلولة بين الصفة والموصوف لا تُغتفر،
_________
(1) انظر: الدر المصون (5/ 482).

(4/227)

وأعربوا: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} بأنه في محل نصب {رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} أعني {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} وهذا القطع هو الذي يسميه علماء العربية: النصب على المدح {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} الله (جل وعلا) الذي يرسل الرسل ويشرع الأحكام هو الذي له ملك السماوات والأرض.
وهذه الآية الكريمة دالة على أنه لا يشرع للخلق ويأمرهم وينهاهم ويحرم عليهم إلا الملك الذي هو نافذ التصرف نفوذًا مطلقًا، وله الكلمة العليا، وهو فوق كل شيء. هذه الآية تدل على هذا، وبذلك يُعلم أن الضعيف المسكين العاجز لا تشريع له، ولا يصح منه أن يحلل ولا أَنْ يُحَرِّمَ، فالَّذِي يُحَلِّلُ ويُحرِّم ويُشرع هو خالق هذا الكون (جل وعلا)؛ لأنه لا يشرع إلا الملك الأعظم الكبير الأكبر، كما قال هنا فيمن يرسل ويشرع على ألسنة الرسل: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ} [الأعراف: آية 158] فالذي يشرع قانونًا وضعيًّا إن كان له ملك السماوات والأرض، وهو الذي يحيي ويميت، وهو المعبود وحده فليتقدم وليشرع، وإن كان عاجزًا مسكينًا مربوبًا فليعلم قدره، وليقف عند حده، وليعلم أن من يحلل ويحرم هو الكبير الأكبر، والملك العظيم، كما قال تعالى: {ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لله الْعَلِيِّ الْكَبِيرِ (12)} [غافر: آية 12] فالعلي الكبير الذي هو أعلى وأكبر من كل شيء، وأعظم من كل شيء، وهو الملك الأعظم، هذا هو الذي له حق التشريع، والتحليل والتحريم. وبهذا تعلمون أن الأمر ما أمر الله به، والنهي ما نهى الله عنه، والحلال ما أحله الله، والحرام ما حرمه الله، والدين ما شرعه الله،

(4/228)

وأن القوانين الوضعية خزي ووبال وكفر على أصحابها، يعطون مُسْتَحَق خالق السماوات والأرض لأجهل خلق الله، وأخسهم وأكفرهم سبحانه (جل وعلا) أن يكون له في حكمه شريك، كما تقدس (تعالى) أن يكون له في عبادته شريك، فحكم الله (جل وعلا) كعبادته، فَكَمَا أنَّ مَنْ أشْرَك به في عبادته كافر به فكذلك مَنْ أشْرَكَ به في حكمه فهو كافر به.
والقرآن بين استوائهما، قال في الإشراك في العبادة: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: آية 110] وقال في حكمه: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِن كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الكهف: آية 27] {وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا} [الكهف: آية 26] وقرأه ابن عامر من السبعة: {ولا تُشْرِك في حكمه [21/ب] أحدًا} (1) / فالحكم لخالق السماوات والأرض، لا تشريع لغيره، لا تحليل إلا لله، ولا تحريم إلا لله، ولا تشريع إلا لخالق السماوات والأرض {قُلْ أَرَأَيْتُم مَّا أَنزَلَ اللَّهُ لَكُم مِّن رِّزْقٍ فَجَعَلْتُم مِّنْهُ حَرَامًا وَحَلاَلاً قُلْ آللهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59)} [يونس: آية 59] فما جعل (جل وعلا) بين إذنه والافتراء عليه واسطة.
وقد ذكرنا مرارًا (2) أن هذه الآيات القرآنية تدل على أن الذين يتحاكمون إلى نظم وضعية وقوانين لم يشرعها خالق السماوات والأرض زاعمين أنها هي الكفيلة بتنظيم الحياة، ومسايرة ركب الحضارة، والكفالة للناس بحقوقهم، زاعمين -لطمس بصائرهم وقلة عقولهم- أن نور السَّمَاءِ الذي أنزله خالق السماوات والأرض
_________
(1) مضت عند تفسير الآية (109) من سورة الأنعام.
(2) مضى عند تفسير الآية (57) من سورة الأنعام.

(4/229)

على سيد الخلق من تشريع رب العالمين لا يمكن أن يكون كفيلاً بذلك!! فهؤلاء كفرهم لا يخفى، ولا يشك في كفرهم وبعدهم من الإيمان إلا مَنْ طَمَسَ اللهُ بَصِيرَتَهُ. وهذا كثير في القرآن لا تكاد تحصيه في المصحف الكريم.
وقد بيّنا لكم مرارًا في هذه الدروس والمناسبات (1) أن ذلك الأمر وقعت فيه مناظرة بين حزب الشيطان وحزب الرحمن، وكل يتمسك بمستنده، فحزب الشيطان يتمسك بوحي الشيطان وفلسفة إبليس، وحزْب الرَّحْمَن يَتَمَسَّكُ بهذا الوحي المُنَزَّل الذي لا يَضِلُّ مَنِ اتَّبَعَهُ في الدنيا ولا يشقى في الآخرة. ولما تناظرت الفئتان تَوَلَّى الحكم بينهما خالق السَّمَاوَاتِ والأرض بفتوى سماوية تُتْلَى في كتاب الله على آذان الخلق. وهذا أوضحناه في هذه الدروس مرارًا، وأكثرنا مِنْ ذِكْرِه في المناسبات لشدة الحاجة إليه، ذلك أن إبليس أوحى من وحيه الشيطاني إلى إخوانه مِنْ كُفَّارِ قُرَيْشٍ: أن سلوا محمدًا صلى الله عليه وسلم عن الشاة تصبح ميتة من هو الذي قتلها؟ فأجابهم: «بأن الله قتلها» فاستدلوا على إباحة الميتة بفلسفة إبليس ووحي الشيطان فقالوا: ما ذبحتموه بأيديكم -يعنون المُذَكَّى- تقولون: هو حلال، وما ذبحه الله بيده الكريمة -يعنون الميتة- تقولون: حرام. فأنتم إذًا أحسن من الله؟! فهذه طائفة تتمسك بوحي إبليس، وفلسفة الشيطان، وتقول: إنه أحسن، وأن ذبيحة الله أحل من ذبيحة الناس!! وهذه طائفة أُخرى تتمسك بهذا المحكم المنَزّل في تحريم الميتة {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ} [البقرة: آية 173] هؤلاء يستدلون بالقرآن وهؤلاء بوحي الشيطان، فتناظرا هذه المناظرة،
_________
(1) السابق.

(4/230)

فتولى الله الفتيا فيها قُرآنًا يُتلى في سورة الأنعام، فأنزل في هذا: {وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} يعني: الميتة.
أي: وإن زعموا أنها ذبيحة الله، ثم قال: {وَإِنَّهُ لَفِسْقٌ} أي: خروج عن طاعة الله، ثم قال: {وَإِنَّ الشياطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ} يعني وحي الشيطان وفلسفة إبليس {لِيُجَادِلُوكُمْ} بوحي الشيطان: ما ذبحتموه حلال، وما ذبحه الله حرام، فأنتم إذن أحسن من الله!! ثم أفتى بين الفريقين، وحكم بين الخصمين قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: آية 121] فحكم على هؤلاء المسلمين أنهم إن أطاعوا حزب الشيطان واتبعوا نظام إبليس وتشريعه وقانونه بالفلسفة الإبليسية أن ما ذبح الله أحل مما ذبح الناس أنهم مشركون.
وهذه الآية الكريمة من سورة الأنعام هي عند علماء العربية مثال لحذف اللام الموطئة للقسم (1). قالوا: هنا قسم، واللام الموطئة محذوفة، والأصل: ولئن أطعتموهم إنكم لمشركون. قالوا: والقرينة الدالة على لام القسم الموطئة المحذوفة: أنه لو لم يكن هناك قسم وكانت (إن) الشرطية في قوله: {وَإِنْ أَطَعْتُمُوهُمْ} خالية من قسم لوجب اقتران الجملة بالفاء في قوله: فإنكم لمشركون. فلما عريت من الفاء دل خلوها من الفاء على حذف القسم. وهذا وجيه. فما زعمه قَوْمٌ مِنْ أَنَّ الفَاءَ في جملة الجزاء التي لا تصلح أن تكون فعلاً للشرط أنه يجوز سقوط [الفاء] (2) منها اختيارًا، فهو غير صحيح، والتحقيق في لغة العرب: أنها لا بد من اقترانها بالفاء، وأن سقوط الفاء من آية الأنعام هذه نظرًا للقسم
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.
(2) في الأصل: «الجزاء».

(4/231)

المحذوف، وما احتجوا به من قراءة نافع وابن عامر (1) في سورة الشورى في قوله: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ (30)} [الشورى: آية 30] قالوا: لم تكن في قراءة نافع وابن عامر الفاء، بل قرآ: {وما أصابكم من مصيبة بما كسبت أيديكم} وكذلك هو في مصحف عثمان بن عفان الذي بقي عنده بالمدينة ليس فيه فاء {فَبِمَا كَسَبَتْ} وكذلك في المصاحف التي أُرسلت إلى الشام. والتحقيق أن قراءة نافع وابن عامر هذه من السبعة: {وما أصابكم من مصيبة بما كسبت أيديكم ويعفو عن كثير} لا تدل على خلو جملة الجزاء من الفاء إن كانت لا تصلح أن تكون فعلاً للشرط، بل (ما) من قوله: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ} على قراءة نافع وابن عامر موصولة لا شرطية. والمعنى: والذي أصابكم من المصائب كائن وواقع بسبب ما كسبت أيديكم. أما على قراءة بقية السبعة: فـ (ما) شرطية؛ ولذلك اقترنت الجملة بالفاء في قراءتهم وفي المصاحف التي أُرسلت إلى أقطارهم.
وهذا الشرك في قوله: {إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: آية 121] أجمع العلماء على أنه شرك أكبر مخرج عن ملة الإسلام؛ لأن من حكَّم تشريع غير الله فقد كفر بالله. وهذا الشرك هو الذي وبخ الله صاحبه ويوبخه على رؤوس الأشهاد في سورة (يس) ويبين مصيره وقراره النهائي -والعياذ بالله- وذلك في قوله: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ} معنى عبادتهم الشيطان: هي اتباع نظامه وتشريعه وقانونه فيما أحل لهم من الكفر والمعاصي لله،
_________
(1) مضت عند تفسير الآية (3) من سورة الأعراف. وانظر: الأضواء (7/ 170).

(4/232)

المخالفة لما جاء به الرسل: {إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ (60) وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلاً كَثِيرًا} [يس: الآيات 60 - 62] أضل الشيطان منكم خلائق كثيرة لا تحصى، ويدخل فيها الدخول الأوَّلِي: الذين اتبعوا نظامه وقانونه وتشريعه، وفضلوه على نور السماء الذي أنزله خالق الخلق على خيرته مِنْ خَلْقِهِ وهُمْ الرسل (صلوات الله وسلامه عليهم). ثم قال: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يس: آية 62] لم تكن هنالك عقول ترشدكم إلى أن الذي يتبع تشريعه ويطاع في تحليله وتحريمه هو خالق هذا الكون الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت، وأن ذلك ليس للشيطان ولا لاتباع الشيطان. ثم بيّن المصير والقرار النهائي لمن كان يتبع تشاريع إبليس ونظمه وقوانينه: {هَذِهِ جَهَنَّمُ الَّتِي كُنتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65)} [يس: الآيات 63 - 65].
وهنالك قوم قد أرادوا التَّحَاكُم لغير ما أنزل الله، وزعموا أنهم مؤمنون، فعجَّب الله نبيه من دعواهم الكاذبة الخائنة الفاجرة؛ لأنها حقيقة بأن يُعْجَبَ منها، وما ذلك إلا لشدة كذبها وبعدها عن الحق، وذلك بقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا (60)} [النساء: آية 60] فالله قال مستبعدًا لحجة هؤلاء مستبعدًا لصدقها: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ} إرادتهم للتحاكم للطاغوت أبعدت دعواهم عن أن يُقبل منهم أنهم يؤمنون. والآيات

(4/233)

القرآنية الدالة على هذا كثيرة؛ ولذا ثبت أن عدي بن حاتم (رضي الله عنه) سأل النبي صلى الله عليه وسلم عن قوله: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ الله} [التوبة: آية 31] كيف اتخذوهم أربابًا من دون الله؟ قال: «ألم يحلوا لهم ما حرم الله، ويحرموا عليهم ما أحل الله؟» قال: بلى. قال: «بذلك اتخذوهم أربابًا» (1) والعياذ بالله. ولذلك بين هنا صفات من يُتبع تشريعه ويُعمل به ليبين للخلق أن التشريع لا يُقبل ولا يُتبع إلا ممن هو أهل لأن يشرع؛ ولذا لما ذكر أنه أرسل هذا النبي الكريم لجميع الناس كافة بيَّن أن الذي أرسله بهذا التشريع وهذه الأوامر والنواهي والحلال والحرام أنه الذي له ملك السماوات والأرض، لا إله إلا هو يحيي ويميت. هذه صفات المشرع الذي يُحَلِّلُ ويُحَرِّمُ، وأما غير مَنْ هذه صفاته فليس له حق في ذلك، فاتباع تشريعه كفر برب العالمين كما أوضحناه مرارًا. وهذا معنى قوله: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} لأنه (جل وعلا) هو ملك السماوات والأرض النافذ تصرفه فيها، لا يُسأل فيها عما يفعل، لا معقب لحكمه؛ ولذا كان أمره ونهيه هو اللازم أن يُتبع.
وهذا معنى قوله: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}.
وقوله: {لا إِلَهَ إِلاَّ هُوَ} قال بعض العلماء: هو في معنى البدل والبيان من: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} لأن المعبود الذي يستحق أن يُفرد بالعبادة وحده هو الذي له ملك السماوات والأرض، الذي يحيي ويميت؛ ولذا قال: {لا إِلَهَ إِلاَّ هُوَ} أي: لا معبود يُعْبَدُ بالحق إلا هو وحده (جل وعلا) وقد ذكرنا مرارًا أن الإله في (2)
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.
(2) مضى عند تفسير الآية (38) من سورة المائدة.

(4/234)

لغة العرب: بمعنى المعبود، والإلهة: العبادة. وتألّهَ: إذا تَعَبَّدَ، فالإله (فِعَال) بمعنى: (مَفْعُول) بمعنى: مألوه؛ أي: معبود على سبيل المحبَّة والخوف والتعظيم. وإتيان (الفِعَال) بمعنى (المفعول) مسموع في أوزان من لغة العرب، وليس قياسيًّا فيها، فمنه: الكتاب بمعنى المكتوب، واللباس بمعنى الملبوس، والإله بمعنى المألوه. أي: المعبود. والإمام بمعنى المُؤتم به، في أوزان قليلة. والعرب تُسمِّي التألُّه تعبدًا، والإلاهة عبادة. وفي قراءة ابن عباس (1) -وإن كانت شاذة-: {وَيَذَرَكَ وَإِلاَهَتَكَ} وفي رجز رُؤْبَة (2):
للهِ دَرُّ الغَانِيَاتِ المُدَّهِ ... سَبَّحْنَ واسْتَرْجَعْنَ مِنْ تَأَلُّهِي

أي: لا معبود يُعبد بالحق إلا ملك السماوات والأرض (جل وعلا)، الذي يحيي ويميت، الذي أرسلني إليكم فأنا مرسل ممن هو جدير بأن يُطاع ولا يُسْتَهْزَأ بأوامره ونَواهِيهِ. وهذا معنى قوله: {لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ} يحيي من شاء أن يحييه، ويميت من شاء أن يميته، فحذف المفعول للتَّعْمِيم.
وهذا الإحياء والإماتة تدخل فيه الإماتتان والإحياءتان دخولاً أوليًّا المذكورتان في سورة المؤمن -سورة غافر- في قوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: آية 11] وهاتان الإماتتان والإحياءتان اختلف فيهما العلماء (3)، والتحقيق الذي لا ينبغي العدول عنه: أن الإماتة الأولى هو كونهم في بطون
_________
(1) مضت عند تفسير الآية (59) من هذه السورة.
(2) مضى عند تفسير الآية (85) من هذه السورة.
(3) انظر: القرطبي (15/ 297)، ابن كثير (4/ 73).

(4/235)

أمهاتهم علقًا ومُضَغًا لا حياة فيهم قبل أن يُنفخ فيهم الروح، وأن الإحياءة الأولى هي إحياءتهم في بطون أمهاتهم التي خرجوا بها إلى الدنيا. والإماتة الثانية: الإماتة إلى القبور، بالإحياءة الثانية: الإِحْيَاءَة من القبور بالبعث إلى الحساب والجزاء. وهذا المعنى أوضح الله أنه المراد في سورة البقرة في قوله: {كَيْفَ تَكْفُرُونَ بِاللهِ وَكُنتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ... } الآية [البقرة: آية 28] والله (جل وعلا) قد يحيي غير هذا الإحياء ويميت غير هذه الإماتة، فهو يميت الأرض ويحييها كما قال جل وعلا: {يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [الروم: آية 50] وكذلك يحيي الإنسان لسؤال الملكين في قبره كما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، ولذا قال: {يُحْيِي وَيُمِيتُ}.
{فَآمِنُواْ بِاللَّهِ} الفاء سببية، وهذه الرسالة لما أُرسل بها هذا الأمين الكريم من قِبَل هذا الملك العظيم الأعظم ملك السماوات والأرض، المعبود وحده، الذي بيده الحياة والموت، هذا يتسب للإيمان بها، وعدم الكفر بها؛ ولذا جاء بالفاء المؤذنة بالسبب في قوله: {فَآمِنُواْ بِاللَّهِ}.
قال بعض علماء العربية: العرب تطلق الإيمان لغة على التصديق، وهذا موجود في لغتها وإن أنكره بعض أهل العلم، كقوله: {وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا} [يوسف: آية 17] أي: بمصدقنا في أن يوسف أكله الذئب {وَلَوْ كُنَّا صَادِقِينَ} [يوسف: آية 17].
والإيمان في الشرع: هو التصديق الكامل من جهاته الثلاث، أعني: تصديق القلب بالاعتقاد والنية الصالحة، وتصديق اللسان

(4/236)

بالإقرار، وتصديق الجوارح بالعمل (1).
{فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ} محمد صلى الله عليه وسلم. قرأ هذا الحرف عامة القراء غير نافع: {فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ} بالإدغام. وقرأه نافع وحده: {ورسوله النبيء الأمي} ونافع في جميع القرآن قرأ (النبيء) و (النبيئين) و (الأنبئاء) بالهمزة المحققة إلا حرفين في سورة الأحزاب وافق الجمهور فيهما بالتشديد في رواية قالون عنه خاصة دون ورش، كما هو معروف في قراءته (2).
أما على قراءة نافع: {ورسوله النبيء الأمي} فالنبيء: فاعل من النبأ، والنبأ في لغة العرب: هو الخبر الذي له خطب وشأن، فالنبأ أخص من مطلق الخبر، فكل خبر نبأ وليس كل نبأ خبرًا؛ لأن العرب لا تكاد تُطلق النبأ إلا على خبر له شأن وخطب (3)؛ فلو قال قائل: «جاءنا اليوم نبأ عن حمار الحجام» لما كان هذا من كلام العرب؛ لأن خبر حمار الحجام لا أهمية له ولا خطب له، فلا يُسمى نبأ وإنما يقول له: خبر. هكذا حققه بعض علماء العربية.
أما على قراءة الجمهور: {فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ} ففيه وجهان:
أحدهما: أن معناه كمعنى قراءة نافع، وأن الهمزة أُبْدلت ياء، وأُدغمت الياء في الياء، كقراءة ورش عن
_________
(1) مضى عند تفسير الآية (48) من سورة الأنعام.
(2) تقدمت هذا القراءات وتوجيهها عند تفسير الآية (112) من سورة الأنعام.
(3) مضى عند تفسير الآية (89) من سورة الأنعام.

(4/237)

نافع (1): {إنما النَّسِيُّ زيادة في الكفر} [التوبة: آية 37] بإدغام الياء في الياء، والأصل: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} كقراءة الجمهور. وعلى هذا فمعنى القراءتين واحد.
وقال قوم: النبي على قراءة الجمهور مشتق من النَّبْوَة وهي الارتفاع، والعرب تسمي المرتفع من الأرض نبيًا، ومنه قوله (2):
لأَصبَحَ رتْمًا دُقاقُ الحَصَى ... مَكَانَ النَّبِيِّ مِنَ الْكَاثِبِ
النبي: يعني به رملاً مرتفعًا. هكذا قاله العلماء (3). وهذا معنى قوله: {فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ} هذه صفاته صلى الله عليه وسلم. وقد أجرى الله العادة أنه يصف المرسلين والملائكة بما يصف به مطلق عوام المؤمنين؛ لأن قوله: {الَّذِي يُؤْمِنُ بِاللَّهِ} كل عامي من المسلمين يؤمن بالله، وقد وصف نبيه صلى الله عليه وسلم بصفة يتصف بها جميع المسلمين، وذلك للإيذان بشرف الإيمان بالله وكلماته وعِظَمِه كما قال جل وعلا: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ} وصفهم بالإيمان ووصف المسلمين بالإيمان {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} [غافر: آية 7] وبين أن ذلك الإيمان الذي اتصف به حملة العرش وأهل الأرض من بني آدم صار الرابطة العظمى بينهم التي عطفت قلوبهم عليهم من فوق سبع
_________
(1) مضى عند تفسير الآية (112) من سورة الأنعام.
(2) البيت لأوس بن حجر، وهو في ديوانه ص10 - 11، اللسان (مادة: كثب) (3/ 223)، الدر المصون (1/ 402).
(3) قال في اللسان (مادة: كثب 3/ 223)، معقبًا على هذا البيت: «يريد بالنبي: ما نبا من الحصى إذا دُق فندر. والكاثب: الجامع لما ندر منه. ويقال: هما موضعان» اهـ.

(4/238)

سماوات فدعوا لهم ذلك الدعاء القرآني العظيم المذكور في قوله: {رَبَّنَا وَسِعْتَ كُلَّ شيء رَّحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ (7) رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدتَّهُم} إلى آخر دعائهم الكريم [غافر: الآيتان 7، 8]. وهذا معنى قوله: {فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ}.
الأمي: هو الذي لا يقرأ ولا يكتب؛ لأن نبينا صلى الله عليه وسلم كان لا يقرأ ولا يكتب {وَمَا كُنتَ تَتْلُو مِن قَبْلِهِ مِن كِتَابٍ وَلاَ تَخُطُّهُ بِيَمِينِكَ إِذًا لاَّرْتَابَ الْمُبْطِلُونَ (48)} [العنكبوت: آية 48] وكونه لا يقرأ ولا يكتب مع هذه العلوم التي لا يُطَّلع عليها إلا بالوحي يدل على أن هذا إنما عَلِمَه بوحي من الله (جل وعلا).
وقوله: {وَكَلِمَاتِهِ} قال بعض العلماء: معنى كلماته: كتبه التي أنزلها على خلقه (1)، كما قال: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ} [البقرة: آية 285] والتحقيق: أن كلمات الله أعم من كتبه (2)، وأنها لا يحصيها إلا هو (جل وعلا) كما نوَّه عنها في أُخريات الكهف وأُخريات لقمان في قوله تعالى: {قُل لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا (109)} [الكهف: آية 109] وقال: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِن شَجَرَةٍ أَقْلاَمٌ وَالْبَحْرُ يَمُدُّهُ مِن بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَّا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: آية 27] وكلمات الله لا يعلمها إلا الله (جل وعلا)، ولو كانت البحور مدادًا لكلماته لنفدت البحور وتلاشت قبل أن
_________
(1) انظر: القرطبي (7/ 302).
(2) انظر ابن جرير (13/ 171)، الأضواء (2/ 334).

(4/239)

تنفذ كلماته (جل وعلا). والكلام صفته الأزلية التي لم يتجرد عنها يومًا ما، فهو (جل وعلا) متصف بكلامه الأزلي الذي لم يتجرد عنه يومًا ما، وفي كل يوم يتكلم بما شاء كيف شاء على الوجه اللائق بكماله وجلاله سبحانه (جل وعلا) ما أعظم شأنه.
وقوله تعالى: {وَاتَّبِعُوهُ} الضمير المنصوب في قوله: {وَاتَّبِعُوهُ} لهذا النبي الأمي (صلوات الله وسلامه عليه) أمر الله باتباعه؛ لأن اتباعه هو عين طاعة الله جل وعلا {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: آية 80] {قُلْ إِن كُنتُمْ تُحِبُّونَ الله فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: آية 31].
وقوله: {لعلكم تهتدون} أشهر معاني (لعل) في القرآن عند المفسرين معنيان (1):
أحدهما: أنها لمعنى التعليل، وهو الأنسب هنا. قال بعض علماء العربية: كل (لعل) في القرآن فهي للتعليل إلا التي في سورة الشعراء: {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129)} [الشعراء: آية 129] قالوا: هي بمعنى: كأنكم تخلدون. وإتيان (لعل) بمعنى التعليل صحيح معروف في كلام العرب، ومنه قول الشاعر (2):
فقلتُم لنا كُفُّوا الحُروبَ لعلَّنَا ... نكُفُّ ووثَّقْتُم لنا كُل موثقِ

«كفوا الحروب لعلنا نكف» أي: كفوا لأجل أن نكف.
_________
(1) راجع ما سبق عند تفسير الآية (52) من سورة البقرة.
(2) السابق.

(4/240)

وقال بعض العلماء (1): (لعل) هي للرجاء، يعني: على رجائكم أيها الخلق الذين لا تعلمون العواقب وما تؤول إليه الأمور، أما الله (جل وعلا) فهو عالم بما تؤول إليه الأمور فلا تجري له (لعل)؛ ولذا قال لموسى وهارون: {فَقُولاَ لَهُ} يعني فرعون {قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: آية 44] على رجائكما أن يتذكر أو يخشى ومبلغ علمكما، أما الله فهو عالم بأنه لا يتذكر ولا يخشى، ولا يجري عليه (لعل). هذان الوجهان معروفان، والتعليل هنا أنسب.
وقوله: {تَهْتَدُونَ} تكونون على طريق الهدى التي هي موصلة إلى القصد والصواب من رضا الله (جل وعلا) ونيل ما عنده من الخلود في الجنة. (2) [22/أ] / {وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159) وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِب بِّعَصَاكَ الْحَجَرَ فَانبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَّشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ (160)} [الأعراف: الآيتان 159، 160].
يقول الله (جل وعلا): {وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} [الأعراف: آية 159] موسى هو نبي الله موسى بن عمران (عليه وعلى نبينا الصلاة والسلام). وقومه: هم بنو إسرائيل.
وأصل (القوم) في لغة العرب: اسم جمع لا واحد له من
_________
(1) السابق.
(2) جاء في أول الشريط المسجل لهذا الدرس (كما في إحدى النسخ) ما نصه: «اليوم: يوم الخميس، الموافق 2/ رمضان المبارك سنة (1391هـ) ... » اهـ، وهو التاريخ المثبت كتابيًّا على إحدى النسخ.

(4/241)

لفظه، وُضع للذكور دون الإناث، وربما دخلت الإناث فيه بحكم التَّبَع (1)، والدليل على أنَّ لَفْظَ القوم يختص بالوضع بالذكور دون الإناث قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْرًا مِّنْهُمْ} ثم قال: {وَلاَ نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْرًا مِّنْهُنَّ} فلو دخل النساء في اسم القوم لما كان لقوله: {وَلاَ نِسَاء مِّن نِّسَاء} [الحجرات: آية 11] فائدة، وهذا معروف في كلام العرب، ومنه قول زهير بن أبي سلمى (2):
وَمَا أَدْرِي وَسَوْفَ إِخَالُ أَدْري ... أَقَوْمٌ آلُ حِصْنِ أَمْ نِسَاءُ

فدل على أن العَرَبَ تخص به الذكور، والدليل من القرآن على أن النَّسَاء رُبَّمَا دَخَلْنَ في اسم القوم بحكم التبع: قوله تعالى في ملكة اليمن: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِن دُونِ اللَّهِ إِنَّهَا كَانَتْ مِن قَوْمٍ كَافِرِينَ (43)} [النمل: آية 43].
وقوله: {أُمَّةٌ} مبتدأ سوَّغ الابتداء به وهو نكرة اعتماده على المجرور قبله. والأمة: الطائفة الكثيرة المتفقة في دين ونحوه، وقد جاء في القرآن العظيم إطلاق الأمة على أربعة معان كلها صحيح موجود في كتاب الله (3)، ومنه إطلاق الأمة على الطائفة المتفقة في دين ونحوه، وهذا أكثر إطلاقات الأمة، كقوله هنا: {وَمِن قَوْمِ مُوسَى أُمَّةٌ} {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [البقرة: آية 213] ونحو ذلك من الآيات.
_________
(1) مضى عند تفسير الآية (80) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (42) من سورة الأنعام.

(4/242)

الإطلاق الثاني: إطلاق الأمة على الرجل المقتدى به، كقوله في إبراهيم: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: آية 120].
الإطلاق الثالث: إطلاق الأمة على القطعة والبرهة من الزمان، ومنه قوله تعالى: {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ} [يوسف: آية 45] أي: تذكر بعد برهة من الزمان وقطعة من الدهر. وهو بهذا المعنى قوله تعالى: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ} [هود: آية 8] أي: إلى مدة معينة في علمنا.
الإطلاق الرابع: إطلاق الأمة على الشريعة والدين، وهذا الإطلاق مشهور في القرآن، كقوله: {وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف: آية 23] أي: على شريعة وملة ودين، ومنه بهذا المعنى قوله: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} [الأنبياء: آية 92] أي: دينكم وشريعتكم شريعة واحدة. وهذا الإطلاق معروف مشهور في كلام العرب، ومنه قول نابغة ذبيان (1):
حَلَفْتُ فَلَمْ أَتْرُك لِنَفْسِكَ رِيبَةً ... وَهَلْ يَأْثَمَنْ ذُو أمَّةٍ وَهُوَ طَائِعُ

يعني: أن من كان صاحب دين وشريعة لا يرتكب الإثم قاصدًا أبدًا، وهذا يقوله جاهلي، فكيف بالمسلم، فما ينبغي له أن يقول؟! وهذا معنى قوله: {وَبِهِ يَعْدِلُونَ}.
{يَهْدُونَ بِالْحَقِّ} أي: يهدون الناس بالحق، والمراد بالحق الذي يهدون به الناس: هو شرع الله ودينه الذي أنزله على رسله. {وَبِهِ} أي: بالحق المذكور {يَعْدِلُونَ} يصيبون العدالة
_________
(1) السابق.

(4/243)

المتجافية عن طرفي الإفراط والتفريط. فالعدالة: المشي على الصواب وطريق القصد المتجافي عن طرف الإفراط والتفريط.
وهذه الآية الكريمة دلت على أنَّ مِنْ قَوْمِ مُوسَى أمة طيبة، على الحق، وهذا المعنى جاء مُصرَّحًا بِهِ في آيات كثيرة كقوله تعالى: {لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ (113) يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَئِكَ مِنَ الصَّالِحِينَ (114)} [آل عمران: الآيتان 113، 114] وكقوله جل وعلا: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللَّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لله لاَ يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلاً أُوْلَئِكَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (199)} [آل عمران: آية 199] وكقوله تعالى: {قُلْ آمِنُواْ بِهِ أَوْ لاَ تُؤْمِنُواْ إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّدًا (107) وَيَقُولُونَ سُبْحَانَ رَبِّنَا ... } الآية [الإسراء: الآيتان 107، 108] وكقوله: {يَفْرَحُونَ بِمَا أُنزِلَ إِلَيْكَ وَمِنَ الأَحْزَابِ مَن يُنكِرُ بَعْضَهُ} [الرعد: آية 36] في أهل الكتاب الذين يفرحون بما أنزل إليه صلى الله عليه وسلم، وقد بيّن القرآن أن هذه الطائفة من أهل الكتاب -التي كانت متمسكة بشريعة موسى وبما في التوراة إذا كانت على ذلك حتى آمنت بنبينا محمد صلى الله عليه وسلم- أنها تُؤتى أجرها مرتين، أجر إيمانها الأول بموسى وكتابه، وإيمانها بمحمد وكتابه، نص الله على هذا في سورة القصص في قوله: {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ (51) الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِن قَبْلِهِ هُم بِهِ يُؤْمِنُونَ (52) وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِن رَّبِّنَا إِنَّا كُنَّا مِن قَبْلِهِ مُسْلِمِينَ (53) أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا} الآية [القصص: الآيات 51 - 54].
وهذا معنى قوله: {وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ

(4/244)

بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)} [الأعراف: آية 159].
وقد قدمنا في سورة المائدة أن ظاهر القرآن أن هذه الأمة هي الأمة المقتصدة المذكورة في قوله: {مِّنْهُمْ أُمَّةٌ مُّقْتَصِدَةٌ وَكَثِيرٌ مِّنْهُمْ سَاء مَا يَعْمَلُونَ} [المائدة: آية 66] وهذه الأمة غاية ما نوَّه الله به عنها أنها مقتصدة، وهذه الأمة الكريمة التي هي أمة محمد صلى الله عليه وسلم لمَّا نوَّه عنها وعن كتابها جعل فيها مرتبة أعظم من المقتصدة، وذلك في قوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32)} [فاطر: آية 32] فجعل فيهم سابقًا بالخيرات فوق المقتصد، ووعد الجميع ممن أورثوا هذا الكتاب بقوله: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ} الآية [فاطر: آية 33] فآية فاطر هذه تدل دلالة عظيمة واضحة على عظيم هذه الأمة المحمدية، وعلى عظيم نعمة هذا الكتاب والرحمة والنور الذي أنزل الله إليها من السماء على لسان سيد الخلق صلى الله عليه وسلم؛ لأن الله لما قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} بيّن أن إيراث هذا الكتاب علامة الاصطفاء -وهو الاختيار من الله- ثم قسم هذه الأمة التي اصطفاها الله بإيراث هذا الكتاب إلى ثلاثة أقسام (1): قال: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} ثم نوّه عن أن إيراث هذا الكتاب فضلٌ عظيم من الله قال: {ذَلِكَ} أي: إيراثه إياكم ذلك الكتاب {هُوَ الْفَضْلُ الْكَبِيرُ} من الله عليكم.
ثم وعد الجمِيع والأول منهم الظالم لنفسه بوعده الصادق إن الله لا يخلف الميعاد {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا
_________
(1) مضى عند تفسير الآية (106) من سورة الأنعام.

(4/245)

حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لله الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لاَ يَمَسُّنَا فِيهَا نَصَبٌ وَلاَ يَمَسُّنَا فِيهَا لُغُوبٌ (35)} [فاطر: الآيات 33 - 35] ولم يبق عن الطوائف الثلاثة الموعودة بالجنة -ممن لا يخلف الميعاد- إلا الكفار؛ لأن الله ذكر في مقابلتهم الكفار في قوله: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36)} [فاطر: آية 36].
وكان بعض العلماء يقول (1): «حُق لهذه الواو - في سورة فاطر - أن تُكتب بماء العينين» يعني واو {يَدْخُلُونَهَا} لأنها واو شاملة بالوعد الصادق من الله بجنات عدن لجميع هذه الأمة التي أورثت هذا الكتاب، وعلى رأسهم الظالم لنفسه.
وأصح التفسيرات في (الظالم، والمقتصد، والسابق بالخيرات) في آية فاطر هذه: أن الظالم: هو الذي يطيع الله تارة ويعصيه أُخرى، وهو من الذين قال الله فيهم: {خَلَطُواْ عَمَلاً صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَن يَتُوبَ عَلَيْهِمْ} [التوبة: آية 102] والمقتصد: هو الذي ينتهي عن المحرمات، ويأتي بالواجبات، ولا يتقرب بالنوافل التي هي غير ترك الحرام أو أداء الواجب. والسابق بالخيرات: هو الذي يمتثل الأوامر، ويجتنب النواهي، ويتقرب إلى الله بالنوافل (2).
وقد ذكرنا مرارًا أن العلماء اختلفوا في السبب الذي قُدم من أجله الظالم لنفسه في هذا الوعد العظيم من
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.
(2) مضى عند تفسير الآية (106) من سورة الأنعام.

(4/246)

الله (1) - الذي لا يخلف الميعاد - بجنات عدن وما فيها من النعيم، فمن أين للظالم لنفسه أن يُقَدَّم على السابق بالخيرات والمقتصد؟
فقال بعض العلماء: هذه الآية من سورة فاطر مقام إظهار كرم رب العالمين، وشدة رحمته ولطفه بعباده، فقدم الظالم لئلا يقنط، وأَخَّر السابق بالخيرات لئلا يعجب بعمله فيحبط.
وقال بعض العلماء: قدم الظالم لنفسه لأن أكثر أهل الجنة الظالمون لأنفسهم الذين خلطوا عملاً صالحًا وآخر سيئًا؛ لأن السابقين قليل، والمقتصدون أقل من الظالمين، وهذا معنى قوله: {وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)} [الأعراف: آية 159] وسيأتي حديث عند قوله: {وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181)} [الأعراف: آية 181] فقد ورد عنه صلى الله عليه وسلم أنه قال: «هَذِهِ لَكُمْ وَقَدْ أُعْطِيَ القَوْمُ مِثْلَهَا» (2) يعني قوم موسى في قوله هنا: {وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} ولكن آية فاطر هذه التي ذكرناها زادت بالسابق بالخيرات، وبالوعد بالجنات للجميع، ففيها من إظهار فضل هذه الأمة ما لم تتناوله إحدى الآيتين هنا في سورة الأعراف.
{وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِب بِّعَصَاكَ الْحَجَرَ فَانبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.
(2) أخرجه ابن جرير (13/ 286) عن قتادة مرسلاً. وأورده السيوطي في الدر المنثور (3/ 149) كذلك عن قتادة، وعزاه لعبد بن حميد وابن المنذر وابن جرير. وعزاه الزيلعي للثعلبي كما في تخريج أحاديث الكشاف (1/ 474).

(4/247)

كُلُّ أُنَاسٍ مَّشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ (160)} [الأعراف: آية 160].
{وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا}، الضمير في {وَقَطَّعْنَاهُمُ} عائد إلى قوم موسى، فقوله: {وَقَطَّعْنَاهُمُ} فيه وجهان معروفان من التفسير، وبحسبهما يكون القولان في إعراب قوله: {اثْنَتَيْ عَشْرَةَ} (1) قال بعض العلماء: {وَقَطَّعْنَاهُمُ} أي: صَيَّرْنَاهم قطعًا. وعلى هذا فقطعنا تطلب مفعولين لتضمينها معنى (صيرنا)، ومفعولها الأول: هو الضمير {وَقَطَّعْنَاهُمُ}، ومفعولها الثاني: {اثْنَتَيْ عَشْرَةَ} أي: صيرناهم اثنتي عشرة فرقة.
وقال بعض العلماء: {وَقَطَّعْنَاهُمُ} معناه: فرقناهم وميزنا بعضهم عن بعض؛ لأنهم أبناء اثني عشر رجلاً، وكل رجل صار من نسله قبيلة، والسبط في أولاد إسحاق بمعنى القبائل في أولاد إسماعيل، ويعقوب (عليه وعلى نبينا الصلاة والسلام) كان له اثنا عشر ابنًا كل ابن منهم وُلد له نسل، فصار كل ابن منهم قبيلة، والقبائل عندهم تسمى (أسباطًا) (2). والمفسرون يذكرون أسماء هؤلاء الأسباط الذين تَفَرَّعَتْ منهم القبائل (3)، وذِكْرُها إنما هو عن طريق الإسرائيليات؛ ولذا اختلفوا فيها، فمنهم من يقول: هم روبيل، وشمعون، ويهوذا، وربالون، ويشجر، ودان، ونفتالي، وجاد، وآشر، ويوسف، وشقيقه بنيامين. ومنهم من يذكر غير
_________
(1) انظر: الدر المصون (5/ 484).
(2) انظر: القرطبي (2/ 141).
(3) انظر: ابن جرير (2/ 121).

(4/248)

ذلك (1)، ولا طريق صحيحة تثبت ذلك، إلا أن الأظهر أن هؤلاء الاثنتي عشرة أن كل واحدة منهم من سبط من أولاد يعقوب كما تقدم في قوله: {وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيبًا} [المائدة: آية 12] لأن كل سبط من هذه الأسباط بعث الله موسى فيه نقيبًا سيدًا يتفقد شؤونه وأحواله؛ لتكون تلك الرجال الاثني عشر يُطلعون موسى على سرائر قومهم فيهون عليه الإصلاح من شؤونهم؛ ولذا قال هنا: {وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا} [الأعراف: آية 160] فعلى أن (قطعنا) بمعنى (صيرنا) فـ (اثنتى عشرة) هو المفعول الثاني، وعلى أن (قطعنا) بمعنى (ميزنا) بعضهم عن بعض، وفرقنا بعضهم عن بعض؛ لنجعل على كل فرقة منهم نقيبًا، فقوله هنا: {اثْنَتَيْ عَشْرَةَ} هي حال جامدة مؤولة، أي: ميزناهم وفرقناهم في حال كونهم بالغين هذا العدد الذي هو اثنتي عشرة، واختلف العلماء في مميز {اثْنَتَيْ عَشْرَةَ} (2)
وظاهر القرآن أن مميزه {أَسْبَاطًا} ولكن المعروف في لغة العرب أن العدد كله من الثلاثة إلى العشرة يميز بالجمع مضافًا إليه العدد، أما غيره من الأعداد فإنه يميز بالمفرد التمييز المطابق للعربية المعروفة لو قيل: قطعناهم اثنتي عشرة سبطًا. وذهب بعض العلماء في الجواب عن هذا إلى أن الأسباط هنا جمع سبط مضمَّن معنى القبيلة، وأن الأسباط: القبيلة تكون فيها أسباط كثيرة، وعليه فالمعنى: قطعناهم اثنتي عشرة قبيلة. فالأسباط بمعنى القبيلة. وهذا مردود لما ذكرنا من أن الأسباط
_________
(1) انظر: تاريخ الطبري (1/ 163)، التفسير له (3/ 111 - 113)، القرطبي (9/ 130)، البداية والنهاية (1/ 195). والذين ذكرهم الشيخ (رحمه الله) أحد عشر. والثاني عشر هو: (لاوي) على اختلاف في ضبط أسمائهم.
(2) انظر: الدر المصون (5/ 484) ..

(4/249)

في ذرية إسحاق بمعنى القبائل في ذرية إسماعيل. والذي اختاره غير واحد من المحققين: أن المُمَيَّز محذوف دل المقام عليه: وقطعناهم اثْنَتَيْ عشرة فِرْقَةً. وقوله: {أَسْبَاطًا} بدل من {اثْنَتَيْ عَشْرَةَ} و {أُمَمًا} بدل بعد بدل على الصواب، ولا مانع من إتيان البدل بعد البدل كما هو معروف في علم العربية، فقد وُجد في كلام العرب. وهذا معنى قوله: {وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا} كل سبط منهم أمة، أي: خلق وقبيلة كثيرة كثيفة العدد.
{وَأَوْحَيْنَا إِلَى مُوسَى} ذكر (جل وعلا) هنا بعض ما أنعم الله به على الإسرائيليين في التيه يُذكِّر الموجودين منهم زمن نبينا نعمه عليهم، وُيذكِّرهم أيضًا كثرة ما هم فيه من الخلاف وعدم طاعة الله ورسله؛ لأن سبب هذا التيه: أن الله لما أنجا موسى وقومه من فرعون، وفلق لهم البحر، وأمرهم بقتال الجبارين، أصابهم الجبن الذي قدمنا شرحه في سورة المائدة، وقالوا لنبيهم موسى: {لَن نَّدْخُلَهَا أَبَدًا مَّا دَامُواْ فِيهَا فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} فأصابهم الجبن والخوف، فقال موسى: {رَبِّ إِنِّي لا أَمْلِكُ إِلاَّ نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ} فضرب الله علبهم التيه أربعين سنة {قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأَرْضِ} [المائدة: الآيات 24 - 26] يصبحون حيث أمسوا، فإذا مشوا النهار كله أصبحوا من حيث كانوا أمس!! الله ضرب عليهم هذا التيه. وأصحاب الأخبار والتاريخ يطبقون على أن موسى وهارون (عليهما وعلى نبينا الصلاة والسلام) توفيا في التيه (1)، ثم صار الخليفة بعد موسى يوشع بن نون بن إفرائيم بن يوسف (عليهم
_________
(1) انظر: تاريخ الطبري (1/ 223)، البداية والنهاية (1/ 316).

(4/250)

السلام) وهو الذي فتح الله على يديه كما سيأتي هنا وتقدم في سورة البقرة. ولما كان بنو إسرائيل في التيه هذه الأربعين سنة أصابهم العَطَشُ وشَكَوْا إلى موسى فأوْحَى الله إليه أن اضرب بعصاك الحجر، فضَرَبَهُ فانبجست منه اثنتا عشرة عينًا. وشكوا له مِنْ حَرِّ الشَّمْسِ فظلل الله عليهم الغمام يقيهم حر الشمس، وشكوا له من الجوع فأنزل الله عليهم المن والسلوى كما تقدم في سورة البقرة (1) وكما هو مذكور هنا في سورة الأعراف.
{وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ} [الأعراف: آية 160] أوحى الله إلى نبيه موسى حين استسقاه قومه. الإيحاء في لغة العرب: هو كل إلقاء بشيء في سرعة وخفاء فهو إيحاء. فهذا معناه اللغوي، والوحي له معنى لغوي ومعنى شرعي كغيره من المعاني (2). فالوحي الشرعي معروف، وهو: ما يوحي الله لنبيه بواسطة الملك مثلاً، وربما أوحى إلى النبي بغير واسطة كما أعطى نبينا صلى الله عليه وسلم ليلة الإسراء الصلوات الخمس وخواتيم سورة البقرة، فظاهر حديث ابن مسعود عند مسلم أنه من غير واسطة الملك (3). وقد يكون الوحي بواسطة الملك وهو على أنحاء كثيرة معروفة. وأصل الإيحاء في لغة
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.
(2) مضى عند تفسير الآية (112) من سورة الأنعام.
(3) أخرجه مسلم في الإيمان، باب في ذكر سدرة المنتهى. حديث رقم: (173)، (1/ 157). ولفظه: «لما أُسري برسول الله صلى الله عليه وسلم انتُهي به إلى سدرة المنتهى -إلى قوله- قال: فأُعطي رسول الله صلى الله عليه وسلم ثلاثًا: أُعطي الصلوات الخمس، وأُعطي خواتيم سورة البقرة وغُفر لمن لم يشرك بالله من أمته شيئًا المُقْحِمَات».

(4/251)

العرب: هو كل إلقاء جامع بين الخفاء والسرعة تسمية العرب (وحيًا)، فكل من ألقى شيئًا بخفاء وسرعة فهو وحي في كلام العرب؛ ولأجل ذلك كانت العرب تطلق اسم الوحي على الكتابة، وعلى الإشارة، وعلى الإلهام؛ لأن كلاً من هذه إلقاء في سرعة وخفاء. ويطلقون الوحي على الإلهام، ومنه قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ} [النحل: آية 68] أي: ألهمها. ويطلق الوحي على الإشارة، وهو أصح القولين في قوله عن زكريا: {فَأَوْحَى إِلَيْهِمْ أَن سَبِّحُوا بُكْرَةً وَعَشيًا} [مريم: آية 11] أي: أشار إليهم.
وتطلق العرب الوحي على الكتابة؛ لأنها معان تُلْقَى بِأَفْعَالٍ سَرِيعَةٍ خُفْيَةً، وإطلاق الوحي على الكتابة إطلاق كثير مشهور في كلام العرب، وكان بعض المفسرين يقول: منه قوله في زكريا: {فَأَوْحَى إِلَيْهِمْ} أي: كتب لهم، والأظهر: الإشارة، كما يدل عليه قوله: {إِلاَّ رَمْزًا * وَاذْكُر رَّبَّكَ كَثِيرًا} [آل عمران: آية 41] وإطلاق العرب الوحي على الكتابة مشهور جدًّا في كلامها، كثير جدًّا في أشعارها، ومنه قول لبيد بن ربيعة في معلقته (1):
فَمَدافِعُ الرَّيَانِ عُرِّيَ رَسمُها ... خَلَقًا كما ضَمِنَ الوُحيَّ سِلاَمُها

الوُحيُّ: جمع وحي، وهو الكتابة، وهو (فَعْلٌ) مجموع على (فُعُول)، كَفَلْس وفلوس، ومنه قول عنترة (2):
كوحي الصَّحائفِ منْ عهدِ كسرى ... فأهْدَاهَا لأعْجَمَ طِمْطِمي
_________
(1) شرح القصائد المشهورات (1/ 130)، والمدافع هنا: الأودية التي يتصل بعضها ببعض، كأن بعضها يدفع السيل إلى بعض. و «الريان» واد. و «عُري»: خلا. و «الرسم»: الأثر. و «خلَقًا»: متجردًا بعد جدته.
(2) مضى عند تفسير الآية (112) من سورة الأنعام.

(4/252)

وقول نابغة ذبيان (1):
دارٌ لأَسْمَاءَ بالغَمْرينِ ماثلةٌ ... كالوَحْيِ ليسَ بها مِن أَهْلِهَا أَرِمُ

وقول نابغة ذبيان أيضًا (2):
لِمَنِ الدِّيَارُ غَشيتُها بالفَدْفَدِ ... كالوَحْي في حَجَرِ المَسِيلِ المُخْلِدِ

ومنه قول ذي الرمة (3):
سِوَى الأَرْبَعِ الدُّهْمِ اللَّوَاتِي كَأَنَّهَا ... بَقِيَّةُ وَحْيٍ فِي بُطُونِ الصَّحَائِفِ

وقول جرير (4):
كأنَّ أَخَا الكتابِ يَخُطُّ وحْيًا ... بِكَافٍ في مَنَازِلِهَا وَلاَمُ
وهو كثير مشهور، وهذا معنى قوله: {وَأَوْحَيْنَا إِلَى مُوسَى} نبي الله موسى بن عمران {إِذِ اسْتَسْقَاهُ قَوْمُهُ} حين استسقاه قومه. والمقرر في فن التصريف أن (استفعل) من أبنية الطلب؛ لأن السين والتاء تدلان على الطلب، فاستسقى معناه طلب السقيا، واستطعم طلب الطعام، واستنزل طلب النزول، إلى غير ذلك.
{إِذِ اسْتَسْقَاهُ قَوْمُهُ} طلبوا منه السقيا، أن يسأل الله لهم فيسقيهم.
وقوله: {أَنِ اضْرِب بِّعَصَاكَ} (أن) هذه هي التي يسميها
_________
(1) البيت في اللسان (مادة: أرم) (3/ 893)، ونسبه لزهير. وليس في ديوان النابغة.
(2) البيت في ابن جرير (13/ 270)، القرطبي (7/ 322).
(3) مضى عند تفسير الآية (112) من سورة الأنعام.
(4) السابق.

(4/253)

علماء العربية: (أن المُفسِّرة) وضابطها: أن يتقدمها معنى القول ولا يكون فيه حروف القول (1)؛ لأن {وَأَوْحَيْنَا إِلَى مُوسَى} يتضمن معنى (قلنا لموسى) وليس فيه [حروف] (2) القول، ومعنى كونها تفسيرية: أن ذلك الذي أُوحي إلى موسى يفسره ما بعد (أن) وهو الأمر بضرب الحجر لتنبجس منه اثنتا عشرة عينًا. وبعض علماء العربية يقولون: لا مانع من دخول أن المصدرية على الأفعال الطلبية، وعليه فتكون مصدرية على هذا القول.
قوله: {أَنِ اضْرِب بِّعَصَاكَ} [الأعراف: آية 160] العصا معروفة، يعرفها كل أحد، وألفها مبدلة من واو، فلو ثنيت لقيل فيها: (عَصَوَان) ومنه قول ذي الرمة -غيلان بن عقبة (3) -:
فجاءَتْ بنَسْجِ العنكَبُوتِ كأنَّهُ ... على عَصَوَيْهَا سابِريٌّ مُشَبْرَقُ
وقوله: {الْحَجَرَ} قال بعض العلماء: هذه الألف واللام تدل على عهد، وأنه حجر كان معهودًا عند موسى. وبعض العلماء يقول: هي لمطلق الجنس. وفيه هنا مقالات إسرائيلية لا يثبت شيء منها (4). قوم زعموا أنه حجر مربع كان يحمله في التيه معه في مخلاته ويضربه [بالعصا] (5) فكل جهة من جهاته الأربع تنفجر فيها ثلاث عيون، ويكون المجموع اثنتا عشرة عينًا. وقال بعض العلماء: هو كلما نزل في محل أخذ حجرًا منه وضربه فانفجرت منه تلك العيون. وقال
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.
(2) في الأصل: «معنى» وهو سبق لسان.
(3) البيت في اللسان (مادة: عصا) (2/ 802).
(4) انظر: ابن جرير (2/ 120).
(5) في الأصل: «بالحجر» وهو سبق لسان.

(4/254)

بعض العلماء: هو الحجر الذي هرب بثوبه وقصته مشهورة، وسيأتي الكلام عليها في تفسير سورة الأحزاب في قوله تعالى: {لاَ تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا} [الأحزاب: آية 69] لأن نبي الله موسى كان بنو إسرائيل في زمنه يذهبون إلى البحر فيغتسلون بعضهم ينظر إلى بعض وهم عراة، وكان نبي الله موسى لا يغتسل حيث يراه أحد، بل يبعد ويغتسل من حيث لا يراه أحد، وكانوا يقولون: ما منعه أن يغتسل بمرأى منا إلا أنه آدر، والآدر: المصاب بالأُدرة، والأُدرة انتفاخ إحدى الخصيتين حتى تعظم وتكبر من مرض. فيومًا وضع ثوبه على حجر فأجرى الله الحجر بالثوب إلى جماعة بني إسرائيل، فاشتد موسى يعدو في أثر الحجر يقول: ثوبي يا حجر، ثوبي يا حجر، حتى رآه بنو إسرائيل كأحسن ما يكون من الرجال، سالمًا من الأُدرة كل السلامة، فقالوا: والله ما بموسى من بأس (1). ويذكر بعضهم أنه قيل له: احتفظ بهذا الحجر فإن له لشأنًا، وأنه هو الذي كان يضربه بعصاه. وكل هذه مقالات إسرائيلية لا ثبوت لشيء منها، هذا معنى قوله: {أَنِ اضْرِب بِّعَصَاكَ الْحَجَرَ فَانبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا}.
قال في سورة البقرة: {فَانفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا} [البقرة: آية60] وقال في سورة الأعراف هنا: {فَانبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا} وأكثر علماء العربية على أن معنى (الانبجاس)
_________
(1) أخرجه البخاري في الغسل، باب من اغتسل عريانًا وحده، حديث رقم: (278)، (2/ 385) وأطرافه: في (3404، 4799). ومسلم في الفضائل، باب من فضائل موسى، حديث رقم: (339)، (4/ 1841) وفي الحيض، باب جواز الاغتسال عريانًا في الخلوة، حديث ر قم: (339) (1/ 267).

(4/255)

و (الانفجار) أن معناهما واحد واللفظ مختلف، فكل من الانبجاس والانفجار انشقاق واسع ينحدر منه الماء بقوة (1). وزعم قوم أن الانبجاس أنه يكون أولاً قليلاً ثم لم يزل يكثر حتى يكون انفجارًا. وعلى هذا فقد ذكر في سورة الأعراف بدء انفجار الماء، وفي سورة البقرة منتهاه، والأظهر أنهما سواء، وهو معروف في كلام العرب، وقد قال العجاج (2):
وانحَلَبتْ عيناهُ من فَرْطِ الأَسَى ... وَكِيْفَ غَرْبَيْ دالجٍ تبجَّسا

يعني بقوله: «تَبَجَّسَا» أي: أفرغ ماء كثيرًا في الحوض، وهذا معروف في كلام العرب.
وقوله: {اثْنَتَا عَشْرَةَ عَيْنًا} العين معروفة، وهو كل ماء كثير تسميه العرب عينًا.
{قَدْ عَلِمَ كُلُّ أُنَاسٍ} (الأناس) اسم جمع لا واحد له من لفظه، والمعنى: أن كل أمة من أمم بني إسرائيل علموا مشربهم، أي: عينهم التي يشربون منها؛ لأنهم اثنتا عشرة أسباطًا أُممًا، والحجر فيه اثنتا عشرة عينًا، وكل أمة لها عين، وكل أمة عرفت عينها تشرب منها؛ وهذا معنى قوله: {قَدْ عَلِمَ كُلُّ أُنَاسٍ مَّشْرَبَهُمْ}.
_________
(1) انظر: القرطبي (1/ 419)، الدر المصون (1/ 385)، (5/ 487).
(2) البيت في شواهد الكشاف ص63، وشطره الثاني في اللسان (مادة بجس)، (1/ 161)، والوكيف: مصدر؛ أي: وكفت. والغرب: الدلو العظيم. والدالج: من يأخذ الدلو من البئر فيفرغه في الحوض. والمعنى: انصبت دموع عينيه من شدة الحزن كانصباب دَلْوَي رجل مفرغ لهما في الحوض.

(4/256)

{وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ} الغمام: هو السحاب، وهو وعاء الماء. قالوا: وهو سحاب أبيض رقيق يُظَلِّلُهُمُ اللهُ به ويَقِيهِمْ حَرَّ الشَّمْسِ.
{وَأَنزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى} أكثر المفسرين على أن (المن) هو الترنجبين، والترنجبين شيء يشبه العسل الأبيض ينزل كنزول الندى والثلج ثم يجتمع كثيرًا، لونه أبيض، وطعمه طعم العسل، فهو عسل أبيض، أو شيء يشبه العسل الأبيض، بالغ في الحلاوة واللذاذة.
وقال بعض العلماء: المن أعم من هذا، واستدلوا بحديث الصحيحين الثابت عن النبي صلى الله عليه وسلم من حديث سعيد بن زيد (رضي الله عنه) أن النبي صلى الله عليه وسلم قال: «الْكَمْأَةُ مِنَ المَنِّ، وَمَاؤُهَا شِفَاءٌ لِلْعَيْنِ» (1) وفي بعض رواياته: «مِنَ المَنِّ الَّذِي أُنْزِلَ عَلَى مُوسَى» جاءت في بعض روايات الحديث. فبعض العلماء يقول: الظاهر أن المَنَّ كان أعم من الترنجبين. وأكثر علماء التفسير يقولون: هو الترنجبين، والحديث على نوع التشبيه. وظاهر حديث النبي صلى الله عليه وسلم أن الكمأة من ذلك المن الذي أُنزل إليهم (2).
وقوله: {وَالسَّلْوَى} التحقيق أن المراد بالسلوى طائر، وعليه جماعة المفسرين (3)، قال بعض العلماء: هو طائر يشبه السُّمَانَى، وقال بعض العلماء: هو السُّمَانَى بعينه، وهو طائر. فالترنجبين شبه الشراب والفاكهة، والسُّمَانَى لحم طير لذيذ. فهو أكل وغذاء عظيم لذيذ.
_________
(1) مضى عند تفسير الآية (57) من سورة البقرة.
(2) السابق.
(3) مضى عند تفسير الآية (57) من سورة البقرة.

(4/257)

أما تفسير السلوى بالعسل فقوم زعموا أن العرب لا تطلق السلوى على العسل. والتحقيق خلاف هذا، وأن إطلاق السلوى على العسل إطلاق صحيح معروف في كلام العرب، إلا أنه صحيح في العربية وليس صحيحًا في التفسير؛ لأن المراد بالسلوى في الآية ليس العسل، وإن كانت السلوى تطلق على العسل إطلاقًا صحيحًا معروفًا. ومنه قول الهُذلي (1):
فَقَاسَمْتُهَا بِاللهِ جَهْدًا لأنَتْمُ ... أَلَذُّ مِنَ السَّلْوَى إِذَا مَا نشورُهَا

السلوى: العسل. ونشورها: نستخرجها. والشَّوْر: استخراج العسل خاصة. هذا معنى قوله: {وَأَنزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى}.
{كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ} أي: وقلنا لهم. و {كُلُواْ} هذا أمر إباحة.
فيه ثلاثة أفعال في اللغة العربية مبدوءة بالهمزة يجوز حذف همزتها في الأمر، ولا نظير لها، وهي: أخذ، وأمر، وأكل (2). تقول: في الأمر منها: (خُذ، مُرْ، كُلْ) بقياس مُطَّرد، إلا أن (أَمَرَ) إذا كان قبل الهمزة واو أو فاء كان إثبات الهمزة في الأمر أفصح. ومنه قوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ} [طه: آية 132] فإن لم يكن قبلها واو ولا فاء فإسقاط الهمزة في الأمر أفصح، كقوله صلى الله عليه وسلم: «مُرُوهُمْ بِالصَّلاَةِ لِسَبْعٍ» (3) «مُرْهُ فَلْيُرَاجِعْهَا» (4) ونحو ذلك. وهذا معنى قوله: {كُلُواْ مِن
_________
(1) السابق.
(2) مضى عند تفسير الآية (118) من سورة الأنعام.
(3) السابق.
(4) السابق.

(4/258)

طَيِّبَاتِ مَا رَزَقْنَاكُمْ} كهذا الطائر اللذيذ الذي هو السُّمانَى وهذه الفاكهة العظيمة التي هي المن، أو غير ذلك على أنه أعم من الترنجبين. والطِّيب هنا شامل طِيبَ الإباحة وطِيبَ اللذاذة؛ لأن الطِّيبَ يطلق إطلاقين: يطلق طَيِّبًا من جهة الإباحة وعدم الشُّبْهة، ويُطلق طَيِّبًا من جهة اللذاذة وحسن المأكل، وهو جامع لهما هنا في قوله: {كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ}.


سورة الأعراف، من: {وَمَا ظَلَمُونَا وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ} [الأعراف: آية 160] - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

{وَمَا ظَلَمُونَا وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ} [الأعراف: آية 160] فهؤلاء اليهود لمَّا أنْعَمَ الله عليهم هذه النعم وخالفوا ادَّخَرُوا من المن والسلوى وهم منهيون عن الادِّخَار، وسيأتي ما بدلوا من القول والفعل ما سلط الله عليهم بسببه من العذاب، قال الله: إن مخالفاتهم عند الإنعام عليهم، ومقابلاتهم إنعام الله بمعاصيه أنهم ما ظلموا الله في ذلك، وما ظلموا إلا أنفسهم، أي: وما ظلمونا بمقابلتهم إنعامنا بالمعاصي ولكن كانوا أنفسهم يظلمون.
وقوله: {وَمَا ظَلَمُونَا} هو نص صريح على أن نفي الفعل لا يدل على إمكانه؛ لأن الله نفى ظلمهم له، ونفيه (جل وعلا) ظلمهم له لا يدل على إمكان ذلك سبحانه عن ذلك علوًّا كبيرًا (1).
{وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ} قدَّم المفْعُول لأجْلِ الاختصاص؛ أي: لا يظلمون بذلك إلا أنفسهم.
[22/ب] / يقول الله جل وعلا: {وَإِذْ قِيلَ لَهُمُ اسْكُنُواْ هَذِهِ الْقَرْيَةَ وَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ وَقُولُواْ حِطَّةٌ وَادْخُلُواْ الْبَابَ سُجَّدًا نَّغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ (161)} [الأعراف: آية 161].
_________
(1) راجع ما سبق عند تفسير الآية (75) من سورة البقرة.

(4/259)

واذكر يا نبي الله خسائس هؤلاء اليهود العريقة في أسلافهم؛ ليُعلم بذلك أن تكذيبهم لك وإنكارهم لما عندهم من صفاتك أنه أمر أصله فيهم وفي أسلافهم. واذكر {وَإِذْ قِيلَ لَهُمُ} حين قال لهم الله على ألسنة أنبيائه {اسْكُنُواْ هَذِهِ الْقَرْيَةَ} قوله: {اسْكُنُواْ} أمر من السكنى لا من السكون الذي هو ضد الحركة؛ لأن الأمر بالسكون الذي هو ضد الحركة سجن وحبس، فهو أمر بالسُكنى، وأن يتخذ ذلك البلد مسكنًا، وكون البلد مسكنًا له لا ينافي أن يتجول في أنحائه ويتنعم فيها، كما قال هنا بعد الأمر بقوله: {اسْكُنُواْ} {وَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ} هذا معنى قوله: {وَإِذْ قِيلَ لَهُمُ اسْكُنُواْ هَذِهِ الْقَرْيَةَ}.
وأكثر المفسرين على أن هذه القرية هي بيت المقدس. وبعض المفسرين يقول: هي أريحا. وبعضهم يقول غير ذلك، فهي قرية في فلسطين من قرى الشام (1)؛ لأن الشام كان يطلق أولاً على ما يضم دمشق وفلسطين والأردن وغير ذلك من نواحيه، وهذا معنى قوله: {وَإِذْ قِيلَ لَهُمُ اسْكُنُواْ هَذِهِ الْقَرْيَةَ} القرية: هي المحل الذي يجتمع فيه السكان، من: قريتَ الماء في الحوض: إذا جمعته.
{وَإِذْ قِيلَ لَهُمُ اسْكُنُواْ هَذِهِ الْقَرْيَةَ وَكُلُواْ مِنْهَا} أي: كلوا من ثمارها وحبوبها وزروعها حيث شئتم؛ لأنهم كانوا في التِّيهِ يَتَمَنَّوْن الأكْلَ من ذلك كما قدمنا في سورة البقرة في الكلام على قوله: {فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنبِتُ الأَرْضُ مِن بَقْلِهَا وَقِثَّآئِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا} وقد قال لهم: {اهْبِطُواْ مِصْرًا فَإِنَّ لَكُم مَّا سَأَلْتُمْ} [البقرة:
_________
(1) راجع ما سبق عند تفسير الآية (58) من سورة البقرة.

(4/260)

آية 61] ولما أُمروا بدخول هذه القرية وبسُكْنَاها أُمروا بالأكل من ذلك أمر إباحة وتكريم {وَكُلُواْ مِنْهَا} أي: من ثمارها وحبوبها وزروعها وغير ذلك.
وقوله: {حَيْثُ شِئْتُمْ} أصل (حيث) في لغة العرب كلمة تدل على المكان كما تدل (حين) على الزمان، وربما ضُمِّنت معنى الشرط، ويجوز في العربية لا في القراءة تثليث فائها وإبدال يائها واوًا كما هو معروف في علم العربية (1).
قوله: {شِئْتُمْ} أي: مِنْ أَيّ مكان من هذه القرية أرَدْتُمْ أن تأكلوا مِنْ ثِمَارِهَا وحبوبها، وهذا معنى قوله: {وَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ} وهذا الأكل رَغدًا بدليل ما تقدم في سورة البقرة: {فَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا} [البقرة آية 58].
وقوله: {وَقُولُواْ حِطَّةٌ} لما كان في التيه مات نبي الله هارون أولاً، ثم مات موسى في التيه كما أطبق عليه المؤرخون (2). ثم إن خليفة موسى كان يوشع بن نون بن إفرائيم بن يوسف، وهو الذي فتح الله عليه هذه القرية قرية الجبارين بيت المقدس أو أريحا، وقيل غير ذلك. لما فتح الله عليهم أَمَرَهم أن يشكروا لله نعمته التي أنعمها عليهم فأمرهم بقول، وأمرهم بفعل، أما الفعل: فقد أمرهم بأن يدخلوا الباب سُجَّدًا، أي: يدخلوا من باب القرية التي فتحها الله لهم سُجَّدًا. قال بعض العلماء: المُراد بالسجود هنا: الركوع تواضعًا وانحناءً وتعظيمًا لله، وشكرًا له على نعمة الفتح. وقال بعض
_________
(1) السابق.
(2) السابق.

(4/261)

العلماء: هو السجود على الجَبْهَة، يسجدون (1). ثم إنهم أُمروا أيضًا بقول، وهو أن يدخلوا الباب وهم يقولون: (حطة) وأكثر المفسرين -وهو ظاهر القرآن والأحاديث الصحيحة- أنهم تُعبدوا بهذه اللفظة (حطة). وقراءة الجمهور التي لا يجوز العدول عنها: {حِطَّةٌ} بالرفع، وهي خبر مبتدأ محذوف، أي: مسألتنا حطة، والحطة فِعْلة من الحط الذي هو الوضع. والمعنى: مسألتنا لربنا هي حِطَّةٌ لذنوبنا وأوزارنا. معناه: مسألتنا لك أن تحط عنا ذنوبنا وأوزارنا، فهي كلمة استغفار تُؤْذِنُ بِحَطِّ الذنوب ووضع الأوزار، وهي خَبَر مبتدأ محذوف، (فِعْلَة) من الحط، بمعنى الوضع، هذا معناه. وقال بعض العلماء: الحطة: الكلمة التي تحط الذنوب، وهي لا إله إلا الله، والقول الأول أظهر.
وقد ثبت في صحيح البخاري وغيرِه من حديث أبي هريرة (رضي الله عنه) أنهم أُمروا بقول وأمروا بفعل، وأَمْرهم بالقول والفعل كلاهما مذكور في القرآن؛ لأن الله أمرهم بأن يدخلوا الباب سجدًا، وهو الفعل الذي أُمروا به، وأمرهم أن يقولوا: حطة، وهو القول الذي أُمروا به، وفي حديث أبي هريرة عند البخاري وغيره أنهم بدلوا القول الذي قيل لهم بقول غيره، وبدلوا الفعل الذي قيل لهم بفعل غيره؛ ولذا قال تعالى: {فَبَدَّلَ الَّذِينَ ظَلَمُواْ مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [الأعراف: آية 162] قال بعض العلماء: في الكلام حذفان، أي: فبدل الذين ظلموا بالقول الذي قيل لهم قولاً غير الذي قيل لهم، وبالفعل الذي قيل لهم فعلاً غير الذي قيل لهم، فالفعل الذي قيل لهم -وهو دخولهم الباب سجدًا- بدلوه فدخلوا يزحفون على أستاههم، كما ثبت
_________
(1) السابق.

(4/262)

في حديث البخاري المذكور (1)، وبدلوا القول الذي قيل لهم فقالوا مكان حطة: حبة في شعرة. وفي بعض روايات الحديث في غير البخاري: حنطة في شعرة. فبدلوا القول وبَدَّلُوا الفِعْلَ، وقابلوا نعم الله بالكفران والمعصية في الأقوال والأفعال -عياذًا بالله- وهذا معنى قوله: {وَقُولُواْ حِطَّةٌ وَادْخُلُواْ الْبَابَ سُجَّدًا نَّغْفِرْ لَكُمْ خَطِيئَاتِكُمْ} [الأعراف: آية 161].
في هاتين الكلمتين بضميمة إحداهما إلى الأخرى أرْبَعُ قِراءَات سَبْعِيَّات كلها صحيحة متواترة عن النبي صلى الله عليه وسلم (2)، فقرأه نافع وحده من السبعة {وادْخُلُوا الباب سُجَّدًا تُغْفَرْ لكُمْ خَطِيئاتُكُمْ} بضم تاء (تُغفَر) وفتح الفاء مبنيًّا للمفعول. و (خطيئاتُكم) هو جمع مؤنث سالم، هو نائب فاعل (تُغْفَر) فهذه قراءة نافع وحده.
وقرأه الشامي -أعني ابن عامر- وحده من السبعة: {وقُولُوا حِطَّة وادْخُلوا البَابَ سُجَّدًا تُغْفَرْ لَكُمْ خَطِيئَتُكُمْ} فقراءة ابن عامر كقراءة نافع إلا أن نافعًا قال: {خَطِيئَاتُكُمْ} بالجمع، وابن عامر قرأ {خَطِيئتُكُمْ} بالإفراد، واكتسبت العموم من إضافتها إلى الضمير.
وقرأ أبو عمرو وحده: {وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِر لَكُمْ خَطَايَاكُمْ} بـ (نغفر) بنون العظمة، و (خطاياكم) جمع تكسير.
وقرأ الباقون من السَّبْعَةِ وهم: ابن كثير، وعاصِم، وحمزة، والكِسَائي: {وَقُولُواْ حِطَّةٌ وَادْخُلُواْ الْبَابَ سُجَّدًا نَّغْفِرْ لَكُمْ
_________
(1) مضى عند تفسير الآية (59) من سورة البقرة.
(2) انظر المبسوط لابن مهران ص215، وراجع ما سبق عند تفسير الآية (58) من سورة البقرة.

(4/263)

خَطِيئَاتِكُمْ} بكسر التاء جمعًا مؤنثًا سالمًا، والكسرة علامة النصب. هذه القراءة -في الآية- الصحيحة، ومعناها شيء واحد كما ترون.
الغفران في لغة العرب: هو الستر والتغطية.
والخطايا والخطيئات: جمع خطيئة وهي الذنب العظيم الذي يستحق صاحبه النكال يُقال لها: (خَطِيئَة) و (خِطْء) ومنه قوله: {إنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا} [الإسراء: آية 31] ويقال لمرتكبها عمدًا: (خاطِئ) ومنه قوله: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ (16)} [العلق: آية 16] وقوله: {وَلاَ طَعَامٌ إِلاَّ مِنْ غِسْلِينٍ (36) لاَ يَأْكُلُهُ إِلاَّ الْخَاطِئُونَ (37)} [الحاقة: الآيتان 36، 37] فالخاطئ بصورة الفاعل إنما هو على مرتكب الخطيئة عمدًا، أما مرتكب الذنب غير عامد فهو المُسمَّى بالمخطئ، فلا يقال له: خاطئ كما هو معلوم.
وعلى قراءة (نغفر) فصيغة الجمع للتَّعْظِيمِ، عظم الله (جل وعلا) نفسه، هذا معنى قوله: {نَّغْفِرْ لَكُمْ خَطِيئَاتِكُمْ}.
{سَنَزِيدُ الْمُحْسِنِينَ} [الأعراف: آية 161] هذا استئناف، فكأن قائلاً قال: وماذا بعد غفران الخطايا؟ قال: سنزيد المحسنين. السين للتنفيس، وهو وعد صادق من الله.
واختلفت عبارات المفسرين في المراد بالمحسنين، ولا ينبغي أن يُختلف فيه؛ لأن خير ما يُفسر به كتاب الله بعد كتاب الله سنة نبينا محمد صلى الله عليه وسلم، وقد فسر المحسنين تفسيرًا ثابتًا في الصحيح فلا ينبغي العدول عنه لغيره وذلك ما هو مشهور في حديث جبريل لما جاء في صورة الأعرابي وقال للنبي صلى الله عليه وسلم: «يا محمد أخبرني عن الإحسان».

(4/264)

فقال صلى الله عليه وسلم: «الإِحْسَانُ أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» (1). وقد قدمنا في هذه الدروس مرارًا (2) أن سؤال جبريل هذا ليُعَلِّم أصحاب النبي صلى الله عليه وسلم معنى الإحسان أنه سؤال عظيم مُحتاج إليه غاية الحاجة، وذلك أن الله (جل وعلا) بيّن في آيات من كتابه أن الحكمة التي خلق مِنْ أجْلِهَا خَلْقَهُ وسَمَاوَاتِه وأرضه هي أن يبتلي الخلق، أي: يختبرهم في شيء واحد هو إحسانهم العمل ليظهر مَنْ يُحْسِن منهم عمله ومن لا يُحْسِنُهُ، كما قال تعالى في أول سورة هود: {خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء} ثم بَيَّن الحِكْمَة فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: آية 7] ولم يقل: أيكم أكثر عملاً. وقال في أول سورة الكهف: {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَّهَا} ثم بيَّن الحكمة بقوله: {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف: آية 7] وقال في أول سورة الملك {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} ثم بيّن الحكمة فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: آية 2] فاتضح في هذه الآيات أن الإحسان (3)
هو الذي خُلقتم من أجل الابتلاء فيه -ولا ينافي هذا قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ (56)} [الذاريات: آية 56] أي: إلا لآمرهم بالعبادة على ألسنةَ رُسُلِي فأبْتَلِي مُحْسِنَهُمْ من غير محسنهم، كما لا يخفى- صار الإحسان محتاجًا إلى معرفته؛ ولذا سأل جبريل عنه وأجابه النبي صلى الله عليه وسلم بأنه: «أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ». والإحسان مصدر أحْسَن العَمَلَ يُحْسِنُهُ إِحْسَانًا: إذا جاء به حَسَنًا مُتْقَنًا
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.
(2) مضى عند تفسير الآية (59) من سورة الأنعام.
(3) السابق ..

(4/265)

لا نَقْصَ فِيهِ ولا وصم. وإحسان العمل لا يمكن إلا بمراقبة خالق هذا الكون (جل وعلا).
وقد قَدَّمْنَا فِي هَذِهِ الدروس مرارًا (1) أن العلماء أجمعوا على أنه لم ينزل الله واعظًا من السماء إلى الأرض ولا زاجرًا أكْبَر مِنْ وَاعِظِ المُرَاقَبَة المُعَبَّر عنه هنا بالإحسان، وقد ضرب العلماء لهذا مثلاً قالوا: لو فرضنا أن في هذا البراح من الأرض ملكًا عظيم البطش، شديد النكال، وسيَّافه قائم على رأسه، والنطع مبسوط، والسيف يقطر منه الدم -ولله المثل الأعلى- وهذا الملك الذي هذا بطشه وشدته ينظر، أترى أن أحدًا من الحاضرين يهتم بريبة مع بناته أو زوجاته أو نسائه؟! لا، كلهم خاشع الطرف، ساكن الجوارح، أمنيته السلامة -ولله المثل الأعلى- فرب العالمين أعظم اطلاعًا وأشد بطشًا، وحِمَاه في أرضه محارمه، فمن لاحظ أن رب السماوات والأرض مطلع عليه، وأنه يرى كل ما يفعل إن كان عاقلاً لا بد أن يُحاسِب.
ولو علم أهل بلد أن أمير ذلك البلد بات مطلعًا على كل ما يفعلون من القبائح والخسائس لكفوا عن كل ما لا ينبغي، ولم يرتكبوا إلا ما يجمل -ولله المثل الأعلى- فكيف بخالق السماوات والأرض الذي يعلم خطرات القلوب، وكيف يجهل خطرات القلوب خالق خطرات القلوب؟ {أَلاَ يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (14)} [الملك: آية 14] {وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16)} [ق: آية 16] معناه: أن المحسنين الذين يراقبون
_________
(1) السابق.

(4/266)

الله ويعبدونه كأنهم يرونه أن الله يزيدهم على هذه المراقبة وهذه النية وهذا الإحسان لِلْعَمَلِ يزيدهم أجرًا على أجرهم، وقد جاءت آية في سورة يونس تدل على أن إحسان العمل يزيد الله صاحبه النظر إلى وجهه الكريم كما يأتي في تفسير قوله: {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} [يونس: آية 26] فقد جاء في الصحيح أن المراد بالحسنى: الجنة، والزيادة: النظر إلى وجه الله الكريم (1). وبذلك فسر بعض العلماء قوله تعالى في (ق): {لَهُم مَّا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ (35)} [ق: آية 35] ومعنى الآية: أن المحسنين الذين يراقبون الله عند الأعمال ويعبدونه كأنهم يرونه يزيدهم أجرًا، ولا مانع من أن يكون مما يزيدهم: النظر إلى وَجْهِهِ الكريم كما فُسِّرَتْ بِهِ آية يونس المذكورة آنفًا. وهذا معنى قوله: {سَنَزِيدُ الْمُحْسِنِينَ} [الأعراف: آية 161].
وقوله: {فَبَدَّلَ الَّذِينَ ظَلَمُواْ} [الأعراف: آية 162] لم يقل: فبدلوا. وعدل عن الضمير إلى الظاهر ليسجل عليهم ظلمهم وينيط ما نزل عليهم باسم الظلم الذي ارتكبوا. وقد قدمنا في هذه الدروس مرارًا (2) أن الظلم في لغة العرب التي نزل بها هذا القرآن العظيم هو وضع الشيء في غير محله، فكُلّ مَنْ وضَعَ شَيْئًا في غير موضعه فقد ظلم في لغة العرب، وهذا معروف في كلامهم، ومنه قالوا للذي يضرب لبنه قبل أن يروب قالوا: هو ظالم؛ لأنه وضع ضرب اللبن في غير موضعه؛ لأن ضَرْبَه قبل أن يروب يفسد زبده فهو ظلم؛ لأنه وضع للضرب في غير موضعه، وفي لُغَز الحريري في مقاماته: «هل
_________
(1) مضى عند تفسير الآية (103) من سورة الأنعام.
(2) مضى عند تفسير الآية (51) من سورة البقرة.

(4/267)

يجوز أن يكون الحاكم ظالمًا؟ قال: نعم إذا كان عالمًا» (1) يجوز أن الحاكم إذا كان يضرب لبنه قبل أن يروب لا مانع من توليته إذا كان من أهل العلم. وهذا معنى مطروق في كلام العرب، ومنه قول الشاعر (2):
وقَائِلَةٍ ظَلَمْتُ لَكُم سِقَائِي ... وهَلْ يَخْفَى عَلَى العَكدِ الظَّلِيمِ

(ظلمت لكم سقائي) أي: ضَرَبْتُهُ لكم قبل أن يروب. والعَكَد: عصب اللسان، لا يخفى عليه اللبن المضروب قبل أن يروب من غيره. ونظيره قول الآخر (3):
وصَاحبِ صِدْقٍ لم تردني شَكَاتُه ... ظَلَمْتُ وفي ظَلْمِي له عامدًا أجْرُ

يعني سقاءه ضربه قبل أن يروب. ومن هذا المعنى قيل للأرض التي حُفر فيها وليست محلاً للحَفْرِ مظلومة، ومنه قول نابغة ذبيان (4):
إلا الأَوَارِيَّ لأْيًا ما أُبَيِّنُها ... والنُؤيُ كالحَوْضِ في المظْلُومَةِ الجَلَدِ

وقالوا لتراب القبر: ظليم. فعيل بمعنى مفعول؛ لأنه مظلوم؛ لأن القبر يُحْفَرُ غَالِبًا في محل ليس محتاجًا للحفر سابقًا، ومنه قول الشاعر يصف رجلاً مقبورًا (5):
فأَصْبَحَ في غَبْراءَ بعد إِشَاحَةٍ ... من العَيشِ مردودٍ عليها ظَلِيْمُها
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) السابق.
(3) السابق.
(4) السابق.
(5) السابق.

(4/268)

هذا معروف في كلام العرب، وإذا عرفتم أن الظلم في لغة العرب معناه: وضع الشيء في غير موضعه فاعلموا أن أعظم أنواع وضع الشيء في غير موضعه: وضع العبادة في غير من خلق، فمَنْ أكَلَ رِزْقَ اللهِ الذي خلقَهُ ورزقه وعبد غيره فقد وَضَعَ العبادة في غير موضعها فهو ظالم، ولذا كثر في القرآن إطلاق الظلم على الشرك بالله، كما قال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] وقال تعالى: {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ (106)} [يونس: آية 106] وقد ثبت في صحيح البخاري عن النبي صلى الله عليه وسلم أنه فسر قوله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [الأنعام: آية 82] قال: بشرك. ثم تلا قوله تعالى عن لقمان الحكيم: {يَا بُنَيَّ لاَ تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} (1) [لقمان: آية 13] فوضع العبادة في غير مَنْ خَلَقَ هو أكبر أنواع الظلم. وكذلك وضع الطاعة في غير موضعها، كالذين يعصون الله ويطيعون الشيطان وذُرِّيَّتَهُ فقد وضعوا الطاعة في غير موضعها حيث أطاعوا عدوهم إبليس {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف: آية50]. وقد عصوا الله فوضعوا المعصية في غير موضعها، والطاعة في غير موضعها. ومن هنا كان الظلم ظلمان: ظلم بالكفر المخرج عن الإسلام، وظلم دون ظلم، وهو ظلم النفس بارتكاب المعاصي؛ لأن كلاً منهما وضع الشيء في غير موضعه، وقد جاء في موضع واحد من القرآن في سورة الكهف وضع الظلم بمعنى النقصان، وهو قوله تعالى: {كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ
_________
(1) السابق.

(4/269)

شيئًا} [الكهف: آية 33] يعني: ولم تنقص منه شيئًا كما سيأتي. وهذا معنى قوله: {فَبَدَّلَ الَّذِينَ ظَلَمُواْ} [الأعراف: آية 162] يعني وضعوا الأمر في غير موضعه حيث قابلوا نعم الله بالعصيان، وعصوا الله، وأطاعوا إبليس.
بدَّل الذين ظلموا بالقول الذي قيل لهم وهو (حطة) بدلوه قولاً غير الذي قيل لهم فقالوا: حبة في شعرة، أو حنطة في شعيرة، أو غير ذلك من الألفاظ. وقد قدمنا أن كون الذي قالوه (حبة في شعرة) ثابت في صحيح البخاري عن النبي صلى الله عليه وسلم من حديث أبي هريرة (1).
وقوله: {فَأَرْسَلْنَا عَلَيْهِمْ} هو معنى: {فَأَنزَلْنَا} [البقرة: آية 59] عليهم في سورة البقرة.
{رِجْزًا مِّنَ السَّمَاءِ} الرجز بكسر الراء: العذاب. قال المفسرون: هو طاعون أنزله الله بهم فأهلك منهم سبعين ألفًا في مدة قليلة.
وقوله: {بِمَا كَانُواْ يَظْلِمُونَ} [الأعراف: آية 162] الباء سببية و (ما) مصدرية. أي: بسبب كونهم ظالمين واضعين الأمر في غير موضعه حيث يعصون الله ويطيعون الشيطان، ويقابلون النعم بالمعاصي. وهذا معنى قوله: {فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِّنَ السَّمَاءِ بِمَا كَانُواْ يَظْلِمُونَ} [الأعراف: آية 162].
{واسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ (163)} [الأعراف: آية 163].
_________
(1) مضى عند تفسير الآية (59) من سورة البقرة.

(4/270)

قصة هذه القرية كان يخفيها اليهود لأنها سُبة عليهم، وإخبار النبي صلى الله عليه وسلم لهم بها وسؤالهم عنها مع أنه نبي أمي من معجزاته وأدلة نبوته؛ لأنه ما علمها إلا عن طريق الوحي.
وسنذكرها ملخصة موجزة ثم نذكرها مفصلة في الآيات التي شَرَحَتْها. وقد ألممنا بهذه القصة في هذه الدروس في سورة البقرة (1) في الكلام على قوله: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ (65)} [البقرة: آية 65] فآيات سورة الأعراف هنا بسط وشرح لقوله في البقرة: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ (65)}.
هذه القرية يزعم المفسرون -أغلبهم وأكثرهم- أنها قرية تسمى (أيلة) قريب من العقبة، على ذلك الشاطئ، بين الطور ومدين، وأنها في زمن داود (عليه السلام) كان محرم عليهم الاصطياد في السبت كما تقدم في قوله: {لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} [المائدة: آية 78] وكان يشتد قرمهم إلى لحم السمك -والقَرَمُ بفتحتين: شهوة اللحم- وكان الله افتتنهم فتنة، كان إذا كان يوم السبت جاءهم السمك على وجه البحر أفواجًا أفواجًا كالكباش البيض حتى يتمكن كل إنسان من أخذ ما شاء منه في أحسن حال وأسمنها، فإذا غربت شمس يوم السبت تمنَّع في البحر فلا يقدرون على شيء منه!! وهذا ابتلاء وامتحان لهم، فمكثوا من الزمن بهذا ما شاء الله، ثم بعد ذلك اشتدت شهوتهم إلى اللحم فصاروا يحتالون على السمك يوم الجمعة -مثلاً- فيحفرون فَيُجْرُون
_________
(1) راجع ما سبق عند تفسير الآية (47) من سورة البقرة.

(4/271)

في الماء أخاديد يسيل فيها الماء، فإذا انتهت حفروا حُفرًا عميقة، فإذا جاء الحوت مع تلك الأخاديد المائية نزل في الحفر فلا يَقْدِر على الرجوع فأخذوه يوم [الأحد]!! (1) وكان بعضهم -فيما يقولون- يجعل في ذنب الحوت خيطًا ويدُقّ وتدًا على الشَّاطِئِ، ويمسك رأس الخيط فيه، فيبقى الحوت في الماء ممسكًا بالخيط، فإذا غَرَبَتِ شَمْسُ يَوْمِ السبت جاء وأخذه، فلمَّا فعلوا هذه الحيل ولم يعاجلهم العذاب كأنهم تجرءوا وتشجعوا وقالوا: لعل حرمة صيد السمك رفعها الله؛ لأنه لم يفعل بنا بأسًا، فلم يزالوا يتدرجون في الحيل حتى صار بعضهم يصطاده علنًا ويملحونه ويبيعونه في الأسواق، وكانوا ثلاث طوائف:
طائفة باشرت العدوان يوم السبت واصطياد السمك، وطائفة نهتهم عنه وقالوا: {مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} [الأعراف: آية 164] وطائفة قالوا للذين نهتهم: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا}، والله بيّن أن الذين اعتدوا في السبت عَذَّبَهُمْ عَذَابًا بئيسًا وهو مسخهم قِرَدَة، وقيل: بعضهم خنازير، كما يأتي تفصيله، كما ذكره في قوله: {فَلَمَّا عَتَوْا عَن مَّا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (166)} [الأعراف: آية 166] وفي قوله: {وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ} [الأعراف: آية 165].
والطائفة الذين نهت أنجاهم الله كما ذكره بقوله: {أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ} [الأعراف: آية 165] وبقيت الطائفة التي قالت: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ} فبعض العلماء يقول: هم مع الهالكين،
_________
(1) في الأصل: «السبت» وهو سبق لسان.

(4/272)

والمحققون يقولون: هم ناجون؛ لأنهم كرهوا ما هم عليه وخالفوهم وقالوا لقومهم: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا} [الأعراف: آية 164] وذكروا عن عكرمة أنه كان يقول: إن ابن عباس ما كان يدري هل نجوا أو هلكوا حتى أقنعه عكرمة بأنهم نجوا فكساه حُلَّة (1). ومن أظهر الأدلة في أنهم نجوا قوله تعالى: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً} [البقرة: آية 65] فرتب بالفاء قوله: {قِرَدَةً} لخصوص الذين اعتدوا، وهؤلاء لم يعتدوا بل إنما لم يُذكر عنهم أنهم نهوا. ولما كانوا يفعلون هذا، وصاروا يصطادون السمك علنًا، ونهاهم قومهم قال لهم قومهم: والله لا نساكنكم؛ لأنا نخاف أن ينالنا العذاب الذي سينزل عليكم. فيذكر المفسرون في قصتهم أنهم قسموا القرية، ويزعمون أن الذين اصطادوا قُربًا من سبعين ألفًا، وأن الذين نهوا قُربًا من اثني عشر ألفًا، والله أعلم. فهي إسرائيليات لم يثبت فيها شيء. قالوا: فجعلوا بينهم حائطًا، وقسموا القرية بينهم نصفين، لكل منهم مدخل ومخرج غير مدخل الثاني ومخرجه، فمكثوا على ذلك ما شاء الله، ثم لما كان ذات يوم فإذا قرية المعتدين لم يفتح بابها، ولم يخرج منها أحد، فتسوروا عليهم الحائط فوجدوهم -والعياذ بالله- مُسخوا قردة.
يذكر المفسرون أن الواحد من القردة يعرف نسيبه من
_________
(1) أخرحه ابن جرير (13/ 187، 188، 193)، وأورده السيوطي في الدر (3/ 138) وعزاه لعبد بن حميد وابن جرير وابن المنذر. وقد جاء في هذا المعنى رواية أخرى أخرجها عبد الرزاق (12/ 242)، وابن جرير (13/ 189 - 190)، وذكره السيوطي في الدر (3/ 137) وعزاها لعبد الرزاق، وابن جرير، وابن أبي حاتم، والبيهقي في السنن.

(4/273)

الآدميين الذين لم يُمسخوا فيجيئه ويتمسح به ويبكي، وأن الآدميين يقولون: ألم ننهكم عن انتهاك حرمات الله؟ وأنهم يشيرون برؤوسهم أن نعم -هكذا- وسيأتي هذا مفصلاً بحسب الآيات التي ذكره الله فيها من سورة الأعراف هذه. وهذا معنى قوله: {واسْأَلْهُمْ} يا نبي الله.
قرأه أكثر السبعة: {واسْأَلْهُمْ} وخفف بعضهم بنقل الحركة (1) {وسَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ}.
{حَاضِرَةَ الْبَحْرِ} معناها: مَبْنِيَّةً على شاطئه بحضرته قريبًا منه، وهو على ما يقوله أكثر المفسرين قرية تسمى (أيلة) خلافًا لمن زعم أنها (مدين)، ومن زعم أنها (طبرية)، ومن زعم أنها تُسمى مَعَنَّى (2)، ومن زعم أنها تُسمى (مقنات) فكل هذا إسرائيليات، ولكن أكثر الأخبار والروايات أنها (أيلة) كما ذكرنا (3). وهذا معنى قوله: {واسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ} [الأعراف: آية 163] اسألهم عنهم حين {يَعْدُونَ فِي السَّبْتِ}.
_________
(1) انظر: الإتحاف (2/ 66).
(2) جاء في تفسير مبهمات القرآن (1/ 495) ما نصه: « ... وقيل: (مقْنَا) بالقاف ساكنة، ويقال: (مقْنات)، و (معَنَّى) بالعين المفتوحة ونون مشددة، وهي ساحل مدين» اهـ. وقد أفاد محقق الكتاب أن (مغَنَّى) كُتبت في جميع نُسخ الكتاب بالعين المهملة المفتوحة، وقد اعتمد في كتابتها بالغين على المحرر الوجيز لابن عطية؛ لأن المؤلف صرح بنقلها عنه. والمقصود أن (معَنَّى) سواء كانت بالغين أم بالعين هي و (مقْنات) مكان واحد.
(3) انظر: ابن جرير (13/ 180 - 182)، القرطبي (7/ 304)، الدر المنثور (3/ 136)، تفسير مبهمات القرآن للبلنسي (1/ 494 - 495).

(4/274)

{يَعْدُونَ} معناه: يجاوزون حدود الله، وينتهكون أوامره باصْطِيَادِ السَّمَكِ يَوْمَ السبت {إِذْ تَأْتِيهِمْ} حين تأتيهم {حِيتَانُهُمْ} الحيتان: جمع حوت، وياؤه مبدلة من واو؛ لأن أصل الحوت ثلاثي واوي العين، زيدت في جمعه الألف والنون وأُبدلت الواو ياء لسكونها بعد كسرة، كما في (الميزان) من الوزن، و (الميعاد) من الوعد، و (الميقات) من الوقت، و (الحيتان) ياؤه مبدلة من واو جمع حوت (1).
{إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ} السبت مصدر سَبَتَ اليهود سَبتًا إذا عظموا يوم السبت بالانقطاع للعبادة فيه وترك صيد السمك. وهذا معنى قوله: {إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا} [الأعراف: آية 163] {شُرَّعًا} جمع شارع. قال بعض العلماء: تأتيهم مقبلة، تأتيهم الحيتان مقبلة ظاهرة على وجه الماء كأنها صفوف كثيرة حتى تستر وجه الماء من كثرتها، فالشُرَّع على هذا بمعنى الظاهرة المقبلة على وجه الماء، والعرب تقول: شرعت على فلان فوجدته يفعل كذا. معناه: أقبلت عليه حتى قربت منه فوجدته يفعل كذا.
{وَيَوْمَ لاَ يَسْبِتُونَ} أي يوم لا يعظمون السبت؛ لأنه يوم آخر من أيام الأسبوع {لاَ تَأْتِيهِمْ} فتنة لهم وامتحانًا {كَذَلِكَ نَبْلُوهُم} {كَذَلِكَ} البلاء العظيم {نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ}. {نَبْلُوهُم} معناه: نختبرهم بسبب كونهم فاسقين، فقد ابتُلوا بالطمع ولم ينجحوا، وقد ابتُلوا بالخوف ولم ينجحوا؛ لأن الابتلاء الذي يميِّز
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص87.

(4/275)

ذهب الرجال من زائفهم هو الطمع والخوف، فإن المحن التي يظهر بها ذهب الرجال وإِبْرِيزهم إنما هي محن الخوف والطمع، وقد ابتلى الله أمة موسى بالخوف والطمع، وابتلى أمة محمد بالخوف والطمع، فنجحت أمة محمد ولم تنجح أمة موسى؛ لأن الطمع الذي ابتلى الله به بني إسرائيل هو هذه القرية التي ذكرنا، وسيأتي أنهم اصطادوا السمك في السبت فمُسخوا قردة كما يأتي في قوله: {فَلَمَّا عَتَوْا عَن مَّا نُهُواْ عَنْهُ قُلْنَا لَهُمْ كُونُواْ قِرَدَةً} [الأعراف: آية 166] والعياذ بالله؛ لأنهم لم يصمدوا أمام الطمع، ولم تَقْوَ شكائمهم أمام الطمع، بل ذابوا وانْمَاعُوا أمام طمع شهوة اللحم. وكذلك لما ابتلاهم بالخوف في جهاد الجبارين وقال لهم: {ادْخُلُوا الأَرْضَ المُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلاَ تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنقَلِبُوا خَاسِرِينَ} [المائدة: آية 21] فجبنوا ولم يشجعوا.
وقال تعالى عنهم إنهم قالوا: {إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَن نَّدْخُلَهَا حَتَّىَ يَخْرُجُواْ مِنْهَا فَإِن يَخْرُجُواْ مِنْهَا} [المائدة آية 22] وقد قالوا لنبيهم: {فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ (24)} [المائدة: آية 24] فلم يثبتوا أمام عواصف الطمع، ولم يثبتوا أمام عواصف الخوف، بخلاف هذه الأمة الكريمة أمة محمد صلى الله عليه وسلم، فقد ابتلاهم بالطمع بنفس الصيد، وذلك في غزوة الحديبية في ذي القعدة من عام ست، ابتلاهم الله وهم في سفر وشدة قَرَم -أعني شدة شهوة إلى اللحم- ابتلاهم بأن يسر لهم جميع أنواع الصيد وهم محرمون، كبير الصيد وصغيره من أنواع الوحوش والطير وغير ذلك فلم يمد رجل منهم يده إلى شيء من ذلك، فنجحوا ولم تُزعزعهم عواصف الطمع، بل ثبتوا أمامه ثبوت الرجال، وهذا قد تقدم (1)
في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة ..

(4/276)

لَيَبْلوَنَّكُمُ اللَّهُ بِشيء مِّنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَن يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (94)} [المائدة: آية 94] فثبتوا ولم تزعزعهم عواصف الطمع، وكذلك ابتلاهم بالخوف لما سافر النبي صلى الله عليه وسلم سفره في غزوة بدر الكبرى كما سيأتي تفاصيله في سورة الأنفال -إن شاء الله تعالى- وقد خرج لأجل عير في ثلاثمائة رجل وثلاثة عشر رجلاً يريدون عيرًا ليأخذوها، فجاءهم جيش عرمرم، نفير مسلح، فلما علم النبي صلى الله عليه وسلم بالجيش وذكر أمرهم لقومه -وهو أمر مخيف؛ لأنه جيش عظيم في عَدَدِه وعُدَدِه وهم قليلون كما قال تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ} [آل عمران: آية 123] هم قليل عَددهم وعُددهم بالنسبة إلى عدوهم فلما عرض ذلك عليهم- قال له المقداد بن عمرو المعروف بالمقداد بن الأسود من بني بهراء من قبائل اليمن، حليف قريش، قال له: والله لو سرت بنا إلى برك الغماد لجالدنا من دُونَهُ معك، ولو خضت بنا البحر لخضناه، ولا نقول لك كما قال قوم موسى لموسى فلما أعاد الكلام قال له سعد بن معاذ (رضي الله عنه وأرضاه): كأنك تعنينا معشر الأنصار؟ قال: نعم. لأن الأنصار اشترطوا عليه ليلة العقبة أنهم يحمونه مما يحمون منه أبناءهم ونساءهم في نفس المدينة، ولم يشترطوا له الخارج عن بلادهم، فكان صلى الله عليه وسلم يتخوف ألا يكونوا معه في الخارج عن ديارهم، فلما قال له سعد بن معاذ (رضي الله عنه): كأنك تعنينا معشر الأنصار؟ قال له: نعم. قال كلامه المعروف المشهور في المغازي والتاريخ -العظيم الدال على عظيم الثبات- الذي يقول فيه: والله إنا لقوم صُبُرٌ في الحرب، صُدَّقٌ عند اللقاء، ووالله ما نكره أن تلقى بنا عدوك حتى ترى منا ما يقر عينك، والله لقد تخلف عنك

(4/277)

بالمدينة أقوام لو علموا أنك تلقى كيدًا ما تخلف عنك منهم أحد (1).
ونحو هذا من الكلام؛ فثبتوا وصمدوا عند هذا الخوف العظيم، وثبتوا أمام هذا الطمع العظيم، بخلاف الاسرائيليين -كما بيّنا وكما جاء هنا في الأعراف- من سقوطهم أمام الطمع، وكما قدمنا في سورة المائدة من سقوطهم أمام الخوف، وهذا معنى قوله: {إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ} [الأعراف: آية 163] البلاء معناه الاختبار، وهو يقع بالخَيْرِ والشَّرِّ، كما قال: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ} [الأعراف: آية 168]، ولم ينجحوا في هذا البلاء إلا الذين عَصَمَهُم الله جل وعلا.
[23/أ] / {وَإِذَ قَالَتْ أُمَّةٌ مِّنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164) فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ (165) فَلَمَّا عَتَوْاْ عَن مَّا نُهُواْ عَنْهُ قُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ (166) وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَن يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ (167) وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَمًا مِّنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ (168) فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ وَرِثُواْ الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِن يَأْتِهِمْ عَرَضٌ مِّثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ الْكِتَابِ أَن لاَّ يَقُولُواْ عَلَى اللَّهِ إِلاَّ الْحَقَّ وَدَرَسُواْ مَا فِيهِ وَالدَّارُ الآخِرَةُ خَيْرٌ لِّلَّذِينَ يَتَّقُونَ أَفَلاَ تَعْقِلُونَ (169) وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.

(4/278)

وَأَقَامُواْ الصَّلاَةَ إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170)} [الأعراف: الآيات 164 - 170].
يقول الله جل وعلا: {وَإِذَ قَالَتْ أُمَّةٌ مِّنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164)} [الأعراف: آية 164].
قرأ هذا الحرف عامة القراء منهم السبعة غير عاصم في رواية حفص خاصة: {معذرةٌ إلى ربكم} بضم التاء، وقرأهُ عاصمٌ وحده في رواية حفص: {مَعْذِرَةً إِلَى رَبِّكُمْ} بنصب التاء (1).
أما على قراءة الجمهور فـ {مَعْذِرَةٌ} خبر مبتدأ محذوف، أي: موعظتنا لهؤلاء معذرة عند الله. أو هذه الموعظة معذرة.
أما على رواية حفص عن عاصم: {مَعْذِرَةً إِلَى رَبِّكُمْ} ففي إعرابه وجهان:
أحدهما (2): أنه مفعول من أجله، أي: وعظناهم لأجل المعذرة. أي: لنقيم عذرنا عند الله.
الثاني: أنه مفعول مطلق، أي: نعتذر بذلك معذرة عند الله جل وعلا (3).
وقوله في هذه الآية الكريمة: {وَإِذَ قَالَتْ أُمَّةٌ مِّنْهُمْ} واذكر يا نبي الله {وَإِذَ قَالَتْ} حين قالت أمة منهم {لِمَ تَعِظُونَ قَوْمًا اللَّهُ
_________
(1) انظر: المبسوط لابن مهران ص216.
(2) انظر: المبسوط لابن مهران ص216.
(3) انظر: حجة القراءات ص300، القرطبي (7/ 307)، الدر المصون (5/ 495).

(4/279)

مُهْلِكُهُمْ} الميم في قوله: {لِمَ تَعِظُونَ} هي ما الاستفهامية. والمقرر في علم العربية أنّ ما الاستفهامية إذا جُرَّت حُذف ألفها كما هو معروف، والمعنى: لأي موجب تعظون؟ (تعظون) مصدر وعظه يعظه إذا كلّمه كلامًا يلين له قلبه لينتهي عما لا يرضي الله. {لِمَ تَعِظُونَ} لأي موجب وأي حكمة تعظون قومًا متمرِّدين مُتَمَادِين على العصيان وعدم الانكفاف {اللَّهُ مُهْلِكُهُمْ} إهلاك استئصال {أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا} لجراءتهم عليه وانتهاكهم حرماته.
وهذه الطائفة قال بعض العلماء: هي أشد الذين نَهوا، وإنما قالت: {لِمَ تَعِظُونَ} لأنها جرّبت وعظهم وعلمت أنهم لا فائدة فيهم ولا ينزعون ولا يُقْلعون. وقال بعض العلماء: هذه الطائفة الثالثة التي لم تباشر الاعتداء في السبت ولم تنهَ الذين اعتدوا في السبت. وقد ذكرنا أنّ العلماء اختفلوا فيها، وأنّ أظهر القولين: أنها نجت كما أقنع به عكرمة ابن عباس (رضي الله عنه)، وكما يدل عليه ترتيبه بالفاء في قوله: {فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً} [البقرة آية 65] في سورة البقرة على خصوص الاعتداء في السبت خاصة في قوله: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً} فرتب قوله: {كُونُواْ قِرَدَةً} على خصوص الاعتداء في السبت. وهذا معنى قوله: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ} إهلاكًا مستئصلاً {أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ} نعتذر بموعظتنا إياهم معذرة إلى ربكم. أو وَعظناهم لأجل المعذرة عند ربكم {وَلَعَلَّهُمْ يَتَّقُونَ} ولرجائنا أيضًا أن تؤثر فيهم الموعظة فيتقوا الله ويكفوا عن ما هم مصرون عليه من ارتكاب هذا الذنب العظيم الذي هو صيد السمك يوم السبت.

(4/280)

وهذه الآية الكريمة جاء فيها بيان حكمتين من حِكَم الأمر بالمعروف والنهي عن المنكر؛ لأن استقراء القرآن دل على أن الأمر بالمعروف والنهي عن المنكر له حِكَمٌ ثلاث تضمنت هذه الآية من سورة الأعراف من تلك الحكم الثلاث اثنتين، أمّا الحِكَم الثلاث (1):
فالأُولى منها: أن يقيم الإنسان عذره أمام ربه، ويخرج بذلك الأمر من عهدة التقصير في الأمر بالمعروف؛ لئلا يدخل في قوله: {كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ (79)} [المائدة: آية 79] وهذه الحكمة أشاروا لها بقوله: {مَعْذِرَةً إِلَى رَبِّكُمْ}.
الحكمة الثانية: هي رجاء انتفاع المذكر، كما قال هنا عنهم: {وَلَعَلَّهُمْ يَتَّقُونَ} وذكر الله هذه الحكمة في قوله: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ (55)} [الذاريات: آية 55].
الحكمة الثالثة من حِكَم الأمر بالمعروف التي لم تذكر في هذه الآية الكريمة: هي إقامة الحجة لله على خَلْقِهِ في أرْضِهِ نيابةً عن رسله؛ لأن الله يقول: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: آية 165] فأهل العلم يقيمون حجة الله على خلقه بإقامة الحجة والأمر بالمعروف والنهي عن المنكر نيابةً عن الرسل في ذلك، وهذا معنى قوله: {مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} [الأعراف: آية 164].
{فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ} [الأعراف: آية 165] يعني فترك المأمورون الموعوظون تركوا أمر الله ولم يلتفتوا إلى ذلك التذكير؛
_________
(1) انظر: الأمر بالمعروف والنهي عن المنكر (أصوله، وضوابطه، وآدابه) ص68، 348.

(4/281)

ولذا قال تعالى: {فَلَمَّا نَسُواْ} اعلموا أن النسيان يطلق في القرآن العظيم إطلاقين (1):
أحدهما: نسيان الشيء بأن ينساهُ الناسي ويزول علمه منه فيكون ناسيًا له غير ذاكر.
والثاني: يطلق النسيان على ترك العمل عمدًا وهو المقصود هنا، منه قوله تعالى: {نَسُواْ اللَّهَ فَنَسِيَهُمْ} [التوبة: آية 67] أي: تركوه فتركهم؛ لأن الله لا ينسى، كما قال تعالى: {وَمَا كَانَ رَبُّكَ نَسِيًّا} [مريم: آية 64] {قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لاَّ يَضِلُّ رَبِّي وَلاَ يَنسَى (52)} [طه: آية 52] فالنسيان هنا معناه الترك عمدًا، وهو أسلوبٌ عربي معروف، تقول العرب: نسي الأمر وتناساه: إذا صَدَّ عنه وأَعْرَضَ وتَرَكَهُ عَمْدًا. ومنه على أصح التفسيرين قوله عن آدم: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِن قَبْلُ فَنَسِيَ} [طه: آية 115] أي: ترك ذلك الأمر لما قاسمه الشيطان، كما تقدّم إيضاحه، وهذا معنى قوله: {فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ} المراد بالسوء هنا هو معصية الله (جل وعلا) وانتهاك حرمته باصطياد السمك في السبت، وكل معصية من معاصي الله فهي من السوء؛ لأنها تسوء صاحبها إذا نظرها في صحيفته يوم القيامة.
{وَأَخَذْنَا الَّذِينَ ظَلَمُواْ} أي: ارتكبوا الجريمة وعصوا الله واصطادوا السمك في السبت.
{بِعَذَابٍ بَئِيسٍ} في هذا الحرف أربع قراءات سَبْعِيَّات (2): قرأ
_________
(1) مضى عند تفسير الآية (41) من سورة الأنعام.
(2) انظر: المبسوط لابن مهران ص216، حجة القراءات ص300، الدر المصون (5/ 496).

(4/282)

هذا الحرف ابن كثير والكوفيون -أعني عاصمًا وحمزة والكسائي-: {وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ} على وزن (فعِيل). والعذاب البئيس: هو العذاب الشديد العظيم الذي وقْعُه شديد على صاحبه.
وقرأه نافع في روايتي ورش وقالون: {وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بِيسٍ بِمَا كَانُوا يَفْسُقُونَ} بباء مكسورة بعدها ياء ولا همزة فيه. وأصل هذه القراءة كما قاله بعض العلماء: (بَئِس) على وزن (فَعِل) فخففت، كما تقول في (كَبِدٍ): (كِبْدٍ) فقيل: (بِئْس) وخففت الهمزة أيضًا فقيل: (بِيس) ومعناه عائد إلى الأَوَّل.
وقرأه ابن عامر: {بِعَذَابٍ بئْسٍ بِمَا كَانُوا يَفْسُقُونَ} كقراءة نافع إلا أن ابن عامر همز الياء فقال: {بعذابِ بِئْسٍ بما كانوا يفسقون}.
أما أبو بكر -أعني شعبة عن عاصم - فله روايتان: أحدهما توافق قراءة الجمهور، وهي قوله: {بِعَذَابٍ بَئِيسٍ} وروى أبو بكر شعبةُ روايةً أخرى عن عاصم: {بعذاب بَيْئَس بما كانوا يفسقون} (بيْئس) على وزن (ضَيْغَم) والعذاب البيئَس: هو الشديد أيضًا، ورجل بَيْئَس: شديد البأس، ومنه قول امرئ القيس بن عابس الكندي (1):
كِلاهُمَا كَانَ رَئِيسًا بَيْئَسًا ... يَضْرِبُ فِي يَوْمِ الهيَاجِ القَوْنَسَا

وهذا معنى قوله: {بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ} [الأعراف: آية 165] الباء سببية، و {مَا} مصدرية. والفسق في لغة
_________
(1) البيت في ابن جرير (13/ 200)، البحر المحيط (4/ 413)، الدر المصون (5/ 496).

(4/283)

العرب معناه: الخروج عن طاعة الله. كل من خرج عن شيء فقد فسق (1). والعرب تقول: «فسقت هذه الرواحل عن قصدها»؛ أي: جارت عن طريقها، ومنه قول رُؤْبَة بن العَجَّاجِ (2):
يَهْوَيْنَ في نَجْدٍ وغَوْرًا غَائِرًا ... فَوَاسِقًا عن قَصْدِهَا جَوَائِرا

والفسق في الشرع: الخروج عن طاعة الله، كما قال تعالى: {فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: آية 50] أي: خرج عن طاعة ربه. هذا هو معنى الفسق. والخروج عن طاعة الله قد يكون خروجًا أعظم وهو الخروج المخرج عن دين الإسلام، وقد يكون خروجًا دون خروجٍ وهو الفسق بارتكاب كبيرة. ولأجل هذا المعنى كان الفسق يطلق في القرآن على الخروج عن طاعة الله بمعناه الأعظم وهو الكفر بالله كقوله: {وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ} [البقرة: آية 26] وقوله: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} [السجدة: آية 20] وقد يطلق الفسق على خروج دون خروج بارتكاب بعض الكبائر كقوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ} [النور: آية 4] وقوله: {إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [الحجرات: آية 6] وهذا معنى قوله: {وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ}.
{فَلَمَّا عَتَوْاْ عَن مَّا نُهُواْ عَنْهُ قُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ (166)} [الأعراف: آية 166] (لمّا) هذه هي التي تربط جملة بجملة رَبْط الشرط بالجزاء. و (لما) تأتي في اللغة العربية على ثلاثة
_________
(1) مضى عند تفسير الآية (59) من سورة البقرة.
(2) مضى عند تفسير الآية (59) من سورة البقرة.

(4/284)

أنواع (1): فتأتي نافية نحو {وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْا مِن قَبْلِكُم} [البقرة: آية 214] وتأتي مُثْبِتَة على لغة هذيل بن مدركة كقوله: {إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ (4)} [الطارق: آية 4] أي: ما كل نفسٍ إلا عليها حافظ. وهاتان حرفان بلا خلاف بين علماء العربية. الثالثة: (لمَّا) هذه -التي تربط جملةً بأخرى ربط الشرط بالجزاء- يختلف فيها علماء العربية، فبعضهم يقول: هي حرف؛ لأنها لم يعد إليها عائد ولم يرجع إليها ضمير فهي حرف. وبعض علماء العربية يقول: هي اسم، وهي ظرفٌ مُضَمَّنٌ معنى الشرط، واختار هذا غير واحد. وما زعمه بعضهم مستدِلاًّ بآية من كتاب الله: أنّ (لمّا) أنها حرف لا يستقيم كل الاستقامة.
والحاصل أن فيها خلافًا معروفًا بين علماء العربية: هل هي حرفٌ أو ظرف؟ وهذا معنى قوله: {فَلَمَّا عَتَوْا عَن مَّا نُهُواْ عَنْهُ} والعرب تقول: «عتا يعتو» إذا تمرَّدَ وتَكَبَّرَ؛ أي: فلما تمرَّدُوا وتَكَبَّرُوا.
وقوله: {عَن مَّا نُهُواْ عَنْهُ} في الكلام حذفُ مضافٍ دل المقام عليه، وحذف المضاف إذا دل المقام عليه وإقامة المضاف إليه مقامه أسلوبٌ عربيٌّ معروفٌ مشهورٌ، وتقدير المضاف المذكور: {فَلَمَّا عَتَوْا} أي: فلما تمردوا وتكبروا عن ترك ما نُهوا عنه وهو صيد السمك يوم السبت {قُلْنَا لَهُمْ} صيغة الجمع للتعظيم، والقائل هو الله (جل وعلا). وصيغة الأمر في قوله: {كُونُواْ} هي المعروفة بأنها للتكوين.
_________
(1) انظر: الدر المصون (1/ 159 - 160)، الحروف العاملة في القرآن الكريم ص596، 638، 703.

(4/285)

والقردة: جمع قرد، والقرد هو الحيوان المعروف الذي يعرفه كل الناس.
وقوله: {خَاسِئِينَ} جمع تصحيح للخاسئ، والخاسئ في لغة العرب معناه: الحقير الذَّليل الخسيس؛ ولذا كانت (اخْسَأ) خطابًا للكلاب، كما قال تعالى لأهل النار مخاطبًا لهم بالخطاب الذي يؤذن بالخِسَّة والصغار: {قَالَ اخْسَؤُوا فِيهَا وَلاَ تُكَلِّمُونِ (108)} [المؤمنون: آية 108].
ومعلوم أن الله إذا قال لهم: {كُونُواْ قِرَدَةً} لا بد أن يكونوا قردة؛ لأنه يقول: {إِنَّمَا قَوْلُنَا لِشيء إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُن فَيَكُونُ (40)} [النحل: آية 40] {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شيئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82)} [يس: آية 82] يذكرون في قصتهم (1) أنّ المعتدين في السبت لمّا تمادوا في عتوهم وظلمهم ولم يسمعوا نصيحة قومهم خاف قومهم من البلاء والهلاك الذي سينزل بهم فقسموا القرية بينهم، وجعلوا بينهم حائطًا، وصار لهؤلاء باب ولهؤلاء باب، فبينما هم ذات يوم إذ أصبحوا والمعتدون لم يخرج منهم أحد، وبابهم مقفول، فتسوروا الحائط عليهم فوجدوهم -والعياذ بالله- قردة، فلما فتحوا الباب ودخلوا عليهم يذكرون في القصة أن القردة تعرف أنسابها من الإنس، والإنس لا يعرفون أنسابهم من القردة، وأن القردة تأتي إلى أنسابها فتشمها وتبكي، وأنهم يقولون لهم: ألم ننهكم عن انتهاك حرمات الله؟ فيشيرون برؤوسهم أن نعم، والعياذ بالله تعالى.
_________
(1) انظر: ابن جرير (13/ 188 - 198)، ابن كثير (1/ 106)، (2/ 258).

(4/286)

واعلموا أنّ العلماء اختلفوا في الممسوخين هل يمكن أن يكون لهم نسل وعقب (1)؟ اختلف العلماء في هذا، فذهب جماعة من أهل العلم إلى أنه لا مانع من أن يكون الممسوخون لهم نسلٌ وأعقاب، وأن يكون بعض الحيوانات من نسلهم. وممّن انتصر لهذا القول: ابن العربي المالكي.
واستدل أهل هذا القول ببعض الأحاديث الثابتة في الصحيح، منها حديث أبي هريرة الذي أخرجه البخاري ومسلم في صحيحيهما (رحمهما الله) أن النبي صلى الله عليه وسلم قال: «فُقِدَتْ أُمَّةٌ مِنْ بَنِي إِسْرَائِيلَ لاَ يُدْرَى مَا فَعَلَتْ». وفي رواية: «ولاَ أُرَى إِلاَّ أنَّهَا الفَأْرُ، أَلاَ تَرَوْنَ أَنَّهَا إِذَا وُضِعَتْ لهَا أَلْبَانُ الإِبِلِ لَمْ تَشْرَبْ، وَإِذَا وُضِعَتْ لَهَا أَلْبَانُ الشَّاءِ شَرِبَتْ» (2) هذا حديث متفق عليه من حديث أبي هريرة (رضي الله عنه) ذكر فيه النبي صلى الله عليه وسلم أن أمة من بني إسرائيل فُقدت، وأنه يظن أنَّهَا الفأر. والفأر هو الحيوان المعروف. واستدل على ذلك بأن أصل الإسرائيليين لا يشربون ألبان الإبل، ولا يأكلون لحومها، كما قدّمنا إيضاحه في سورة آل عمران في تفسير قوله: {كُلُّ الطَّعَامِ كَانَ حِلاً لِّبَنِي إِسْرَائِيلَ إِلاَّ مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِن قَبْلِ أَن تُنَزَّلَ التَّوْرَاةُ} [آل عمران: آية 93] فقد ذكرنا سابقًا في تفسير هذه الآية أن المفسرين يقولون: إن نبي الله يعقوب -وهو إسرائيل- أصابه
_________
(1) انظر: تفسير القرطبي (1/ 440 - 443).
(2) البخاري في بدء الخلق، باب: خير مال المسلم غنم يتبع بها شعف الجبال، حديث رقم (3305)، (6/ 350)، ومسلم في الزهد، باب: في الفأر وأنه مسخ، حديث رقم (2997)، (4/ 2294)، من حديث أبي هريرة رضي الله عنه.

(4/287)

مرض عرق النَّسَا فنذر لله إن شفاه الله ليتركن لله أحب الطعام والشراب إليه، فكان أحب الطعام إليه لحوم الإبل، وأحب الشراب إليه ألبانها، فحرمهما على نفسه. ويقولون: إن هذا النوع من النذر كان جائزًا في شرعه، وأن اليهود صارت لا تشرب ألبان الإبل ولا تأكل لحومها. وأن الفأر لا يشرب لبن الإبل ولكنه يشرب لبن الشاء، أي: الغنم!! فكان النبي صلى الله عليه وسلم ظن أنه مُسخ. وعلى أن الفأر مَسْخٌ فالفأر يتناسل.
ومما استدل به أهل هذا القول: ما ثبت في صحيح مسلم من حديث جابر (رضي الله عنه) أن النبي صلى الله عليه وسلم أُتي بِضَب فأبَى أنْ يَأْكُلَهُ وقال: «لَعَلَّهُ مِنَ القُرُونِ الأولَى الَّتِي مُسِخَتْ» (1) وهذا الحديث الذي رواه مسلم عن جابر روى مسلم أيضًا نحوه عن أبي سعيد الخدري (رضي الله عنهم) (2). فهذا الحديث المتفق عليه، وحديث مسلم هذا كان النبي صلى الله عليه وسلم جوّز فيه أن يتناسل الممسوخ.
وذهب آخرون من العلماء إلى أن الممسوخ لا يعيش فوق ثلاثة أيام، ولا يشرب ولا يأكل، ولا يكون له نسل ولا عقب. واستدل أهل هذا القول بما أخرجه مسلم في صحيحه من رواية عبد الله بن مسعود عن النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: «إِنَّ اللهَ لمْ يَجْعَلْ لِمَسْخٍ نَسْلاً وَلاَ عَقِبًا» (3) هذا لفظ النبي صلى الله عليه وسلم في صحيح مسلم من حديث
_________
(1) مسلم في الصيد والذبائح، باب إباحة الضب، حديث رقم (1949)، (3/ 1545)، من حديث جابر (رضي الله عنه).
(2) مسلم في الصيد والذبائح، باب إباحة الضب، حديث رقم (1951)، (3/ 1546)، من حديث أبي سعيد (رضي الله عنه).
(3) مسلم في القدر، باب: بيان أن الآجال والأرزاق وغيرها لا تزيد ولا تنقص عما سبق به القدر، حديث رقم (2663)، (4/ 2050).

(4/288)

ابن مسعود، نفى عنه النسل والعقب، وكان أبو عبد الله القرطبي (رحمه الله) في تفسير سورة البقرة (1) في الكلام على قوله: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ} [البقرة: آية 65] يقول: إن الصحيح أن التحقيق أن الممسوخ لا يولد له، ولا يكون له نسل ولا عقب، ولا يعيش، وأن هذا الحديث الثابت في صحيح مسلم من حديث عبد الله بن مسعود، الذي أخرجه مسلم في كتاب القدر يدل على أنّ النبي صلى الله عليه وسلم كان في أول الأمر يظن بعض الشيء، وأن الله علّمه فجزم بأنه لا يكون له نسل ولا عقب. وهذا أظهر وأقرب، وقد بيّن النبي صلى الله عليه وسلم في حديث مسلم هذا الأخير المذكور من حديث ابن مسعود أن القِرَدَة والخنازير كانوا موجودين قبل مَسْخِ بَنِي إِسْرَائِيل، وهذا هو الأقرب، والله تعالى أعلم. وهذا معنى قوله: {فَلَمَّا عَتَوْا عَن مَّا نُهُواْ عَنْهُ قُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ (166)} [الأعراف: آية 166].
القردة: جمع القرد، وهو الحيوان المعروف، وهو مِنْ أَخَسّ الحيوانات، والدليل على أنه من أخس الحيوانات أن الله مسخ في صورته من أراد إذلالهم وإهانتهم وصَغَارَهم، وهذا معروف أن القرد من أخس الحيوانات. وقد قال الشاعر (2):
قَدْ يُكْرَمُ القِرْدُ إِعْجَابًا بِخَسَّتِهِ ... وَقَدْ يُهانُ لِفَرطِ النخوةِ الأَسَدُ

{وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَن يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ (167)} [الأعراف: آية 167].
_________
(1) القرطبي (1/ 441 - 442).
(2) البيت لأبي الفضل الغسَّاني الجلياني، وهو في تُحفة القادم لابن الأَبَّار ص129، وعيون الأنباء في طبقات الأطباء لابن أبي أُصَيْبِعة ص634، ومسالك الأبصار في ممالك الأمصار للعدوي (9/ 504). وفي جميع المصادر: (السَّبُع) في موضع (الأسد) هنا.

(4/289)

(تأذن) تفعَّل من الأذان، والأذان في لغة العرب: الإعلام، ومنه أذان الصلاة؛ لأنه الإعلام بدخول وقتها مع الدعاء لها، وقد قال تعالى: {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ} [التوبة: آية 3] والعرب تقول: آذنني: أعلمني. ومنه قول الحارث بن حِلِّزَة اليشكري (1):
آذَنَتْنَا بِبَيْنِها أسماءُ ... ربَّ ثاوٍ يُمَلُّ منه الثواءُ

فتأذن معناه تَفَعَّل من الأذان بمعنى الإعلام، أي: أعلم الله الخلق. وقال بعض العلماء (2): (تأذن) بناء هذا الفعل على (تفعّل) يجعله كأفعال القسم. ولذا جاء اللام في قوله: {لَيَبْعَثَنَّ} معناه أعلم الله جل وعلا. وهذا الإعلام في معنى القسم، أو كأنه مؤكد بالقسم بدليل اللام في قوله: {لَيَبْعَثَنَّ}.
{لَيَبْعَثَنَّ عَلَيْهِمْ} أي: ليسلطن عليهم، أي: اليهود {مَن يَسُومُهُمْ سُوءَ الْعَذَابِ} يسومهم معناه: يُذيقهم سوء العذاب. العرب تقول: سامه العذاب: إذا أذاقَهُ إِيَّاهُ وعَذَّبَهُ به، وهو معنىً معروف في كلام العرب، ومنه قول عمرو بن كلثوم في معلَّقَتِه (3):
إذا مَا المَلْكُ سَامَ الناسَ خَسْفًا ... أبيْنا أن نُقِرَّ الذُّلَّ فينَا
{إِلَى يَوْمِ الْقِيَامَةِ} يوم القيامة إنما سُمي يوم القيامة؛ لأن الناس يقومون فيه لخالق السماوات والأرض، كما قال جل وعلا: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)} [المطففين: آية 6] وقيل له (القيامة) كما قيل
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.
(2) انظر: الدر المصون (5/ 500 - 501).
(3) تقدم هذا الشاهد عند تفسير الآية (49) من سورة البقرة.

(4/290)

الحِيَازَة والصِيَانَة وغير ذلك من الحَوز والصَّون، وهذا معنى قوله: {لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَن يَسُومُهُمْ سُوءَ الْعَذَابِ} [الأعراف: آية 167].
وهذه الآية الكريمة من سورة الأعراف فيها التنصيص الصريح مِنْ رَبِّ العالمين أنه يُسلّط على اليهود في دار الدنيا حتى تقوم الساعة من يذيقهم سوء العذاب، ويعذبهم أشد التعذيب وأتمّه، وهذا قد بيّنا بعضه مرارًا؛ لأن الله سلّط عليهم سابقًا بختنصر وأهانهم تلك الإهانة الشديدة، وملك الرومان، وسلّط عليهم نبيه محمدًا صلى الله عليه وسلم بعد ذلك لما كفروا وتمردوا، فأجلى بني النضير وبني قينقاع، وذبح مقاتلة بني قريظة، وأجلى خيبر، وربنا يقول: {وَإِنْ عُدتُّمْ عُدْنَا} [الإسراء: آية 8] وقد بيّنا في سورة بني إسرائيل (1) طرفًا من هذا؛ لأن الله يقول: {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا (4) فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ} [الإسراء: الآيتان 4، 5] يعني: أنهم يجوسون -يمشون- في الأزقة خلال ديارهم محتليها يهينونهم ويعذبونهم، ثم قال في الثانية: {فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيرًا} [الإسراء: آية 7] المفسرون والمؤرخون يقولون (2): إن إحدى المرتين تسليط بختنصر عليهم، والثانية: تسليط ملك الرومان، وأن كلاًّ منهما قتلهم
_________
(1) ولا يرد عليه أن سورة بني إسرائيل تأتي بعد سورة الأعراف وبينهما سور متعددة؛ لأن الشيخ (رحمه الله) فسر القرآن كاملاً في المسجد النبوي قبل ذلك. وهذه الدروس التي وقفنا عليها هي من تفسيره في المرة الثانية.
(2) انظر: تفسير ابن كثير (3/ 25)، البداية والنهاية (2/ 34).

(4/291)

وسبى نساءهم وذراريهم.
والله بعد ذلك قال: {وَإِنْ عُدتُّمْ عُدْنَا} [الإسراء: آية 8] فعادوا لأكبر الفساد والمنكر زمان النبي صلى الله عليه وسلم فعاد الله لقهرهم وإذلالهم بأن سلّط عليهم رسوله ومَنَعَ إقامتهم في جزيرة العرب، فكان عمر بن الخطاب (رضي الله عنه) إذا جاء منهم تاجر أجَّل له ثلاثة أيام يبيع ويشتري ثم يخرج، ولا يرضى بجلوسهم في جزيرة العرب.
وفي هذه الآية من سورة الأعراف تأذن الله وأعلم أنه سلّط عليهم من يسومهم سوء العذاب، إلا أنهم يَرُدّ اللهُ لهُمُ الكَرَّةَ حتى يجتمعوا ويكونوا أمَّة؛ لأنهم لو بقوا مقطعين في الأرض لن تقوم لهم قائمة -كما قال: {وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَمًا} [الأعراف: آية 168]- ولم يكن العذاب والهلاك، ولم يجد موقعًا يقع عليه، فصار من عادة الله أن يَردّ لهم الكَرَّةَ ويجعلهم أمة حتى يكونوا أمة فيسلّط عليهم من يعذبهم ليكون العذاب واقعًا موقعه، والله (جلّ وعلا) أصدق من يقول، وهذا معنى قوله: {وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَن يَسُومُهُمْ سُوءَ الْعَذَابِ}.
{إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ} السرعة ضد البطء؛ لأنه سريع العقاب؛ لأنه يقول للشيء: (كن) فيكون، وما أمره إلا واحدة كلمح بالبصر. والعقاب: هو التنكيل بسبب الذنب؛ لأنه يأتي عقب الذنب، والعرب تقول: «عَاقَبَه معاقبة وعقابًا» إذا نكَّلَه بسبب ذنب ارتكبه، وهو معنىً مشهور في كلامهم، ومنه قول نابغة ذبيان (1):
وَمَنْ عصاكَ فَعَاقبهُ مُعَاقَبَةً ... تَنهى الظَّلُومَ ولا تَقْعُدْ عَلَى ضَمَدِ
_________
(1) ديوان النابغة ص13.

(4/292)

{وَإِنَّهُ} جل وعلا {لَغَفُورٌ رَّحِيمٌ} أي: كثير المغفرة لعباده المؤمنين التائبين؛ الرحيم بهم.
وقد جرت العادة في القرآن أن الله (تعالى) يجمع فيه بين الوعد والوعيد؛ لأن مطامع العقلاء محصورة في أمرين: هما جلب المصلحة، ودفع المضرة، والله (جل وعلا) يأتي بالوعد والوعيد ليستحث الناس بذلك إلى طاعته كما قال هنا: {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ} لمن عصاه {وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ} لمن أطاعه. فهذا الوعد يطمعنا فيما عنده، وهذا الوعيد يخوّفنا مما عنده، كما قال تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ (50)} [الحجر: الآيتان 49، 50] وكما قال تعالى: {حم (1) تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لاَ إِلَهَ إِلاَّ هُوَ إِلَيْهِ الْمَصِيرُ (3)} [غافر: الآيات 1 - 3] والآيات في مثل هذا كثيرة، وهذا معنى قوله: {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ} [الأعراف: آية 167].
{وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَمًا مِّنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ (168)} [الأعراف: آية 168].
{وَقَطَّعْنَاهُمْ} معناه: جعلناهم قطعًا متفرقين في أرض الله لا تكاد تجد أرضًا إلا وفيها شِرذِمَةٌ منهم. أجرى الله العادة بتفريقه اليهود في أقطار الدنيا لحكمة يعلمها هو (جلّ وعلا)؛ ولذا قال: {وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَمًا} أي: طوائف متفرقة في أنحاء الدنيا. ثم قال: {مِّنْهُمُ الصَّالِحُونَ} منهم قوم صالحون مطيعون لله، وهم الذين كانوا على شرع موسى بن عمران، لم يغيروا ولم يُبَدِّلُوا حتى ماتوا على ذلك، أو أدركوا محمدًا صلى الله عليه وسلم فآمنوا به، كعبد الله بن سلام.

(4/293)

وبعض العلماء يقول: من هؤلاء الأمم الصالحين: السبط الذين خرجوا من بين أظْهُرِ بَنِي إِسْرَائِيل. وجَرَتْ عَادَةُ المُفَسِّرِينَ أَنْ يذكروا قصة غريبة عنهم في آية ذكرناها قبل هذا من سورة الأعراف (1) وهي قوله تعالى: {وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)} [الأعراف: آية 159] لأن هذه الآية من سورة الأعراف يذكر المفسرون عندها قصة غريبة: يزعمون أن واحدًا من أسباط بني إسرائيل لما عصى الإسرائيليون، وقتلوا الأنبياء، وارتكبوا المناكر تبرؤوا منهم، وطلبوا من الله أن يُفَرِّق بينهم وبينهم، ويزعمون أن الله فتح لهم نفقًا في الأرض فدخلوا فيه وساروا فيه سنة ونصف السنة، حتى خرجوا من وراء الصين، وأنهم كانوا وراء الصين على دينٍ صحيح يعبدون الله. هكذا يقولون. وتكثر هذه القصة -يكثر ذكرها- في كلام المفسرين عند هذه الآية الكريمة، وقد ألممنا بالآية ولم نذكرها؛ لأنها لم يثبت عندنا فيها شيء. وبعضهم يقول: من هؤلاء الأمم الصالحة ذلك السبط الذين ساروا في النفق في الأرض سنة ونصف السنة حتى خرجوا من وراء الصين. وعلى كل حال فقد كان في اليهود قوم هم على دين موسى حتى ماتوا على ذلك، وقوم كانوا على دين موسى وآمنوا بمحمد صلى الله عليه وسلم.
وهؤلاء الذين كانوا على دين موسى وأدركوا محمدًا صلى الله عليه وسلم فآمنوا به هم الذين ذكر الله في سورة القصص أنّ لهم أجرهم مرتين: أجر إيمانهم الأول، وأجر إيمانهم الثاني، كما نص الله على ذلك في قوله: {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ (51) الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِن قَبْلِهِ هُم بِهِ يُؤْمِنُونَ (52) وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِن رَّبِّنَا إِنَّا كُنَّا مِن قَبْلِهِ
_________
(1) مضى عند تفسير الآية (159) من سورة الأعراف.

(4/294)

مُسْلِمِينَ (53) أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا} [القصص: الآيات 51 - 54]. وقوله في هذه الآية الكريمة: {وَمِنْهُمْ دُونَ ذَلِكَ} أي: ومنهم أمة وناسٌ آخرون دون ذلك الصلاح؛ أي: منحطون عن مرتبة الصلاح، قاصرون عنها؛ لارتطامهم في المعاصي أو الكفر بالله جلّ وعلا.
وهذا الحرف قرأه عامة القراء: {دُونَ ذَلِكَ} بفتح النون ظرفًا غير متصرف، ولم يقرأه أحدٌ اسمًا. وكونه اسمًا يجوز لغة لا قراءة؛ لأن العرب تطلق (دون) إطلاقين (1): تطلقها ظرفًا جامدًا غير متصرف، وتطلقها اسمًا بمعنى الشيء الردي، ومن إطلاقها اسمًا: قول الشاعر (2):
إِذَا مَا عَلاَ المَرْءُ رامَ العَلاَء ... ويقْنَعُ بالدونِ من كان دُونَا

فالرواية في قوله: «من كان دونا» أصله: «من كان دونًا» بالتنوين، أي: حقيرًا. وهذه الآية لم يُقْرأ فيها بجعله اسمًا متصرفًا. هذا معنى قوله: {وَمِنْهُمْ دُونَ ذَلِكَ} أي: ومنهم أمة، كقوله: {وَمَا مِنَّا إِلاَّ لَهُ مَقَامٌ مَّعْلُومٌ (164)} [الصافات: آية 164] أي: وما منا أحد إلا له مقام معلوم؛ أي: ومنهم طائفة {دُونَ ذَلِكَ} أي: منحطون عن رتبة الصلاح لكفرهم أو معاصيهم.
وقوله: {وَبَلَوْنَاهُمْ} البلاء: الاختبار. والحسنات جمع الحسنة، والحسنة المراد بها هنا الخصلة الطيبة كالخصب والعافية؛ لأن الله يبتلي بالطيبات ويبتلي بالبلايا. يبتلي الناس بأن يُغدق عليهم نعمه ويرزقهم العافية والأموال والأمطار ليبتليهم أيشكروا نعمة الله؟ وكذلك يبتلي بالسيئات كالجدب والمرض وغير ذلك من البلايا هل
_________
(1) انظر: اللسان (مادة: دون) (1/ 1038).
(2) البيت في اللسان (مادة: دون) (1/ 1038)، فتح القدير (1/ 52).

(4/295)

ينيبوا إلى الله؟ فالله (جل وعلا) ذكر هنا أنه ابتلى اليهود بالحسنات كسعة الرزق والخصب والصحة والعافية، والسيئات؛ كالأمراض والجدب والزلازل والبلايا {لَعَلَّهُمْ يَرْجِعُونَ} أي: لأجل أن يرجعوا فينيبوا عند [23/ب] أحد الابتلاءين. ودلت الآية على أنّ منهم طائفة كانوا صالحين كما بيّناه مرارًا./ كقوله: {لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ (113)} [آل عمران: آية 113] وقوله: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللَّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ} الآية [آل عمران: آية 199]. وهذا معنى قوله: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ}.
السيئات: جمع سيئة، وعلماء العربية يقولون: إن أصل السيئة: (سَيْوِئَة)، فهي على وزن: (فَيْعِلَة)، ووزنها بالميزان الصرفي: (فَيْعِلَة)، والزائد فيها: ياء (الفَيْعِلَة)، وحروفها الأصلية هي: السين في مكان الفاء، والواو في مكان العين، والهمزة في مكان اللام. أصل حروفها الصحيحة: (سَوَء) بسين، وواو، وهمزة. وياء (الفَيْعِلَة) زائدة، أصلها: (سَيْوِئَة) فاجتمعت الياء والواو، وسكنت أولاهما غير عارضة ولا عارضة السكون، فوجب قلب الواو ياء، وإدغام الياء في الياء، على القاعدة التصريفية المشهورة (1). فقوله: (السيئة) هذه الياء المشددة فيها حرفان: أولاهما: ياء (الفَيْعِلَة) الزائدة، والثانية: الواو الواقعة عين الكلمة المبدلة ياء. وإنما سُميت السيئة (سيئة) لأنها تسوء صاحبها يوم القيامة إذا نظر إليها في صحيفته. وهذا معنى قوله: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ
_________
(1) مضى عند تفسير الآية (160) من سورة الأنعام.

(4/296)

لَعَلَّهُمْ يَرْجِعُونَ} [الأعراف: آية 168]، أي: يرجعون إلى ما يرضي ربهم من طاعته جلّ وعلا.
{فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ وَرِثُواْ الْكِتَابَ} [الأعراف: آية 169] كان بعض العلماء يقول (1): (الخَلَف) بفتح اللام هم من يخلفون من قبلهم خلافة حسنة. و (الخَلْف) بسكون اللام هم الذين يخلفون من كان قبلهم بسوء. وهذا اصطلاح أغلبي؛ لأن (الخَلَف) ربما أُطلق في خَلَف سيئ. و (الخَلْف) بالسكون ربما أُطلق في خَلَفٍ صالحٍ، ومنه قول حسّان (2):
لنَا القَدَمُ الأولَى إِلَيْكَ وَخَلْفُنَا ... لأَوَّلِنَا في طاعَةِ اللهِ تَابِعُ
وقوله: {فَخَلَفَ مِن بَعْدِهِمْ} أي: من بعد هؤلاء الذين قطّعناهم وجعلنا منهم الصالحين خلف {مِن بَعْدِهِمْ خَلْفٌ} من ذرياتهم من اليهود {وَرِثُواْ الْكِتَابَ} معنى وراثتهم للكتاب: أن التوراة بقيت عندهم ورثوها عن أسلافهم فصارت التوراة لديهم، وصاروا عياذًا بالله يغيرون أحكامها. {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ وَرِثُواْ الْكِتَابَ} يعني: خلف من بعد أولئك خلف من ذرياتهم من اليهود ورثوا الكتاب، معناها: بقي كتاب الله التوراة في أيديهم وراثة عن أسلافهم. وكان هذا الخَلْف خلفًا خبيثًا يأكلون الرُّشَا ويبيعون حكم الله بأعراض الدنيا -والعياذ بالله- فعابهم الله هنا بذلك؛ ولذا قال: {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ وَرِثُواْ الْكِتَابَ} معنى {وَرِثُواْ الْكِتَابَ} ورثوا التوراة عن أسلافهم فبقي عندهم، وهو كتاب الله الذي كتب فيه العقائد والحلال والحرام وتفصيل كل شيء يُحتاجُ إليه.
_________
(1) انظر: ابن جرير (13/ 209)، القرطبي (7/ 310)، الدر المصون (5/ 502).
(2) ديوان حسان ص155.

(4/297)

{يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى} والعياذ بالله إذا عرض لهم عرض من حطام الدنيا. العَرَض: المراد به الشيء الزائل؛ لأنه عارض زائل مُضْمَحِل.
وقوله: {هَذَا الأدْنَى} إشارة إلى متاع الدنيا وحطامها الزائل القليل الذي لا جدوى فيه {يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى} يستعيضونه عما في كتاب الله؛ لأنهم يأكلون الرُّشَا ويغيرون الأحكام.
وبعض العلماء يقول: الخَلْف المذكورون هم اليهود الذين كانوا موجودين في زمن مبعث النبي صلى الله عليه وسلم، عندهم التوراة فيها صفات رسول الله صلى الله عليه وسلم، وأخذ العهود والمواثيق عليهم باتباعه فكتموه وغيّروا صفاته وبدّلوها، حتى إنهم يجدون في التوراة عندهم أنه (رَبْعَة) يعني: متوسط القامة، فيكتبون: طويلاً مُشذّبًا. وكل وصف يحرّفونه ويغيرونه، يأخذون قراطيس يكتبونها عندهم محرفة كما تقدّم في الأنعام في قوله: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا} [الأنعام: آية 91] يقولون: إنهم كان إذا تخاصم إليهم اثنان وأعطاهم صاحب الحق رشوة حكموا له بكتاب الله التوارة، فإذا أعطاهم المُبْطِل الرشوة تركوا التوراة وجاءوا بالكتب التي كتبوها بأيديهم، التي قال الله عنها: {فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللَّهِ لِيَشْتَرُواْ بِهِ ثَمَنًا قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ (79)} [البقرة: آية 79] يأتون بالكتاب الذي كتبوه ويحكمون له به بدل الرشوة. ومما ذكر العلماء أنهم كتموا صفة النبي صلى الله عليه وسلم لعرض زائل مِنْ أعْرَاضِ الدّنْيَا؛ لأنهم كانوا يأكلون بالرئاسة الدينية، فلما بُعث محمد صلى الله عليه وسلم لو أخبروا بأنه نبي الله لزالت عنهم الرئاسة الدينية فضاع المأكل الذي كانوا

(4/298)

يأكلون بها، فكتموا وغيّروا صفاته حرصًا على ما كانوا يتعاطونه برئاستهم الدينية -قبّحهم الله- هذا معنى قوله: {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ وَرِثُواْ الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى}.
العرض: حطام الدنيا الزائل، سُمِّي عرضًا؛ لأنه شيء عارض لا بقاء له. والإشارة في قوله: {هَذَا} إلى متاع الدنيا وحطامها الزائل. و {الأدْنَى} لدنوه أو لدناءته ورذالته وعدم أهميته. يعني: يأخذون هذا العرض مُعْتَاضين منه العمل بكتاب الله وتحقيق ما أنزل الله، فهم يأكلون الرُّشَا ليُغَيِّرُوا أحْكَامَ الله ولا يقيموا حُكْمَه في كتابه والعياذ بالله.
وهذه الآية وإن كانت في اليهود فكُلّ مَنْ فَعَلَ فِعْلَهُمْ فهو أخوهم يناله من وعيدها وعذابها ما نالهم. فيجب على المسلم إذا كان في منصب يوصل فيه الحق لصاحبه بإنابة من بسط الله يده ألاّ يغير أحكام الله ويأخذ الرُّشَا بدلاً منها (1)، فإنه إن أخذ الرشوة وغيّر وبدّل فهو أخو اليهود، وهو من هذا الخلْف السيئ القبيح. وأقبح شيء يأكله الإنسان هو الرُّشَا وما جرى مجراها من أنواع السحت؛ لأن السارق خيرٌ من المرتشي، لا شك أن السارق أخف شرًّا من المرتشي؛ لأن السارق يأخذ مال الناس بغير حق مع أنه عالم أنّ فعله خسيس وأنّه خبيث، ولا يدعي أبدًا أنّ فعله طيّب، بخلاف المرتشي -قبّحه الله- فإنه يأكل مال الناس بالباطل وهو يزعم أنّ هذا دين الله وشرعه الذي أنزل به رسله -والعياذ بالله- فمن أقبح المآكل وأخسها الرُّشَا.
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.

(4/299)

وأعظم أنواع الرُّشَا خطرًا ارتشاء القاضي الذي هو منصوبٌ ليحكم بين الناس بما أنزل الله، فإذا ترك ما أنزل الله وتعوّض عنه عرض هذا الأدنى -والعياذ بالله- فهو أخس خلق الله، والسارق قد يكون أخف شرًّا منه؛ لأن السارق هو سارق، ولا يدعي سرقته، ولا يجعلها على الله، ولا على رسوله، ولا يقول: الله أمرني أن أسرق. بخلاف القاضي المرتشي فإنه يزعم أن الله أمره بهذا القضاء، وأن هذا حكم الله، وهو سارق شر سرقة.
وكذلك كل من كان في مصلحة -ولو غير قضاء- جعله فيها ولي أمر المسلمين، وأعطاه ماهية شهرية يتقاضاها، فإنه لا يجوز له أن يعطل حقوق الناس ويقول لهم: بُكْرة، وبعد بُكْرة، إلى ألف بُكْرة!! ليرتشي منهم، فإن هذا أمر خسيس قبيح، وفاعله أخو اليهود، لا خير فيه ألبتة، فلا دين له ولا مروءة.
فيجب على المسلمين أن يُنَزِّهُوا ضَمَائِرَهم، وأن يكونوا أمة -ناسًا- كالرجال، ولا ينحطوا أمام هذه المطامع الخسيسة المدنَّسة المُخْزِيَة، لأنه رُبَّ أكلة قبيحة أعقبت صاحبها شرًّا عظيمًا، ألا ترون إلى هؤلاء القوم من اليهود أكلوا سَمَكًا فانظروا ما أعقبتهم هذه الأكلة من الوبال، صاروا قِرَدَةً -والعياذ بالله- فهذه الآية وإن كانت في اليهود فكل من أخذ بشيء منها فهو أخو اليهود بقدر ما أخذ منها، وسيناله من الوعيد بقدر ما أخذ منه. وهذا معنى قوله: {يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى} أي: هذا المتاع والحطام الزائل الأدنى القريب العاجل. أو (الأدنى) لدناءته ورذالته، ومع هذا هم يأكلون الرُّشَا ويُغَيِّرُونَ أحْكَامَ اللهِ، ويدَّعون على الله أنه يغفر لهم هذه الذنوب!! فهذا من الجراءة والجَهْلِ وطَمْسِ البَصَائِرِ لا يعلمه إلا الله.

(4/300)

{وَيَقُولُونَ سَيُغْفَرُ لَنَا} سيغفر الله لنا أكلنا لهذه الرُّشَا وتبديلنا لهذه الأحكام. وهذا هو الذي جاء فيه: «والعَاجِزُ مَنْ أَتْبَع نَفْسَهُ هَوَاهَا وَتَمَنَّى عَلَى اللهِ الأَمَانِيَّ» (1) أتبع نفسه هواها فأكل الرُّشَا، وتمنّى على الله أن يغفر له، والله لا يغفر للمُصِرِّين؛ ولهذا بيّن تعالى أنه يدعي أن الله يغفر له وهو مُصِرّ على أكله الرُّشَا وتَعَوُّضِه حُطَام هذه الدنيا وعَرَضها الزائل من أحكام الله؛ ولذا قال: {وَإِن يَأْتِهِمْ عَرَضٌ مِّثْلُهُ يَأْخُذُوهُ} [الأعراف: آية 169] وإن أصابوا عرضًا آخر زائلاً من الدنيا أخَذُوهُ وأكَلُوه، ومع هذا يَزْعُمون أن الله يغفر لهم!! فهم مُصِِرُّون على أكل الحرام وتغيير أحكام الله بالرُّشَا، ومع هذا هم جازمون بأن الله يغفر لهم!! وهذا هو الغرور، فإذا رأيت المسلم أو مَنْ يَدَّعِي أنَّهُ مسلم يَنْتَهِكُ حرمات الله ويصر ويثق بالمغفرة فاعلم أنه مغرور، وأنه أخو اليهود، ولا يغفر الله له (2). هذا معنى قوله: {وَإِن يَأْتِهِمْ عَرَضٌ مِّثْلُهُ يَأْخُذُوهُ}.
{أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ الْكِتَابِ} الميثاق (3): معناه العهد المؤكد، فكل ميثاق عهد، وليس كل عهد ميثاقًا؛ لأن العهد لا يُسمى ميثاقًا إلا
_________
(1) أخرجه أحمد (4/ 124)، والترمذي في صفة القيامة، حديث رقم (2459)، (4/ 238)، وقال: «هذا حديث حسن» اهـ. وابن ماجه في الزهد، باب ذكر الموت والاستعداد له. حديث رقم (4260)، (2/ 1423)، والطبراني في مسند الشاميين (1/ 266 - 267)، (2/ 354)، وفي الصغير (الروض الداني) (2/ 107)، وابن عدي (2/ 39)، والحاكم (1/ 57)، (4/ 251)، والبغوي في شرح السنة (14/ 308)، وهو في ضعيف ابن ماجه حديث رقم (930)، المشكاة حديث رقم: (5289).
(2) لو قال: «وقد لا يغفر الله له» لكان هو اللائق.
(3) انظر: المفردات (مادة: وثق) ص853.

(4/301)

إذا كان مؤكدًا خاصة. وقد قدّمنا في هذه الدروس مرارًا (1) أنّ كل فعل مضارع مجزوم بـ (لم) إذا تَقَدَّمَتْه همزة الاستفهام قبلها (لم) كقوله هنا: {أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ الْكِتَابِ} أنّ فيه وجهين معروفين من التفسير في جميع القرآن:
أحدهما: أنه تنقلب مُضَارَعَتُه مَاضَوِيَّة، وينقلب نَفْيُهُ إِثْبَاتًا، فيكون معنى هذا المضارع المنفي بـ (لم) ماضيًا مثبتًا، فيكون معنى {أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ الْكِتَابِ}: أخذ عليهم ميثاق الكتاب. {أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ (8)} [البلد: آية 8]: جعلنا له عينين {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1)} [الشرح: آية 1]: شرحنا لك صدرك. وهكذا. ووجه هذا:
أما وجه قلب مُضَارَعَته مَاضَوِيَّة فلا إشكال فيه؛ لأن (لم) حرف قلب يقلب المضارع من معنى الاستقبال إلى معنى الماضي، وهذا لا إشكال فيه.
أما قلب نفيه إثباتًا فهو الذي يحتاج إلى نظر. وقال بعض العلماء: وجه صيرورة نفيه إثباتًا: أنّ (لم) حرف نفي صريح، وأن الهمزة التي قبلها همزة استفهام إنكار، والإنكار مُضَمَّنٌ معنى النفي، فيتسلط النفي الكامن في الهمزة على النفي الصريح في (لم) فينفيه، ونفي النفي إثبات، فيؤول إلى معنى الإثبات. هذا وجه في التفسير في جميع القرآن في كلّ ما جاء فيه «ألم».
الوجه الثاني: أن الاستفهام لا يُراد به أصل الاستفهام وإنّما يُراد به حمل المخاطب على أن يقر فيقول: بَلَى. وهو المعروف في
_________
(1) مضى عند تفسير الآية (148) من سورة الأعراف.

(4/302)

فنّ المعاني باسْتِفْهَام التقرير (1). والمعنى: أن المراد {أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ الْكِتَابِ} أن يقولوا: بلى أُخذ علينا ميثاق الكتاب.
وقوله: {أَن لاَّ يَقُولُواْ عَلَى اللَّهِ} أُخذ عليهم العهد المؤكد أن لا يقولوا على الله شيئًا إلا الشيء الحق، فلا يقولوا: إن الحكم هكذا. وهو باطل ليتَعَوَّضُوا الرُّشَا ويأخذوا عرض هذا الأدنى.
{وَدَرَسُواْ مَا فِيهِ} أي: في الكتاب الذي هو التوراة، درسوه: معناه تعلّموه وفهموا معانيه وعلموا أنه لا يجوز تغيير أحكام الله واستعاضة الرُّشَا منها.
ثم قال تعالى: {وَالدَّارُ الآخِرَةُ} هي دار القيامة خير من حطام الدنيا وعرض هذا الأدنى الذي أخذوه {خَيْرٌ لِّلَّذِينَ يَتَّقُونَ} يتقون الله جلّ وعلا: {أَفَلاَ تَعْقِلُونَ} وقُرئ {أَفَلاَ يَعْقِلُونَ} [الأعراف: آية 169] (2).
ثم قال جلّ وعلا: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ} ولا يأكلون الرُّشَا ولا يَتَعَوَّضُون منه عرض هذا الأدنى {وَأَقَامُواْ الصَّلاَةَ} هي داخلة في التمسك بالكتاب إلا أنه خصّها، لِعِظَم شأنها؛ ولأنها أعظم دعائم الإسلام بعد الشهادتين {إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ} [الأعراف: آية 170] الأصل: إنا لا نضيع أجرهم [وقرأ العامّة: {يُمسِّكُونَ} بالتشديد مِنْ مَسَّك بمعنى تمسَّك، حكاه أهلُ التصريف، أي: إنَّ (فَعَّل) بمعنى (تَفَعَّل)، وعلى هذا فالباء للآلة كهي في: تمسَّكْتُ بالحبل. وقرأ أبو بكر عن عاصم -ورُوِيت عن
_________
(1) السابق.
(2) انظر: الإتحاف (2/ 68).

(4/303)

أبي عمرو وأبي العالية: {يُمْسِكُونَ} بسكون الميم وتخفيف السين مِنْ أَمسَك، وهما لغتان، يقال: مَسَكْت وأمْسكت، وقد جمع كعب بن زهير بينهما في قوله:] (1).
وَمَا تَمَسَّك بالعَهْدِ الذي زَعَمت ... إلاَّ كَمَا يُمْسِكُ المَاءَ الغَرَابيلُ (2)

وفي رواية شعبة عن عاصم (3): {وَالَّذِينَ يُمْسِكُونَ بِالْكِتَابِ وَأَقَامُواْ الصَّلاَةَ إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170)} [الأعراف: آية 170] أظهر في محل الإضمار، كقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لاَ نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً (30)} [الكهف: آية 30] والمصلحون: هم الذين يصلحون أعمالهم بامتثال أمر الله واجتناب نواهيه.
{وَإِذ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّواْ أَنَّهُ وَاقِعٌ بِهِمْ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاذْكُرُواْ مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (171) وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُواْ إِنَّمَا أَشْرَكَ آبَاؤُنَا مِن قَبْلُ وَكُنَّا ذُرِّيَّةً مِّن بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173) وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174)} [الأعراف: الآيات 171 - 174].
يقول الله جل وعلا: {وَإِذ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّواْ أَنَّهُ وَاقِعٌ بِهِمْ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاذْكُرُواْ مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (171)} [الأعراف: آية 171].
_________
(1) في هذا الموضع انقطع التسجيل. وما بين المعقوفين [] زيادة نقلتها بحروفها من الدر المصون (5/ 508) وبها يتم الكلام.
(2) شرح قصيدة كعب بن زهير لابن هشام ص138.
(3) انظر: المبسوط لابن مهران ص216.

(4/304)

الظرف في قوله: {وَإِذ} يقول المفسرون: هو منصوب بـ (اذكر) مقدرًا (1). والدليل على أن العامل في هذا الظرف المحذوف هو (اذكر) كثرة ورود لفظة (اذكر) عاملة في (إذ) في القرآن، نحو قوله: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنذَرَ} [الأحقاف: آية 21] {وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ} [الأنفال: آية 26] {وَاذْكُرُواْ إِذْ كُنتُمْ قَلِيلاً} [الأعراف: آية 86] ونحو ذلك من الآيات. واذكر يا نبي الله عناد اليهود ولجاجهم القديم في أسلافهم، ومن جملة ذلك العناد واللجاج والكذب العريق في أسلافهم تكذيبهم برسالتك وإنكارهم لصفاتك الموجودة في كتبهم عندهم.
وقوله: {نَتَقْنَا} العرب تقول: نَتَقَ الشَّيْءَ: إذَا رَفَعَهُ. وبعض العلماء يقول: النتق أخص من مطلق الرَّفْع؛ لأن النتق رفع مع حركة قوية؛ تقول العرب: نَتَقْتُ السِّقاء: إذا رَفَعْتَهُ وَهَزَزْتَهُ هزًّا قويًّا ليخرج زُبْده (2).
والجبل هنا هو الطور. وقد ذَكَرْنَا رَفْع الطور عليهم في سورة البقرة وفي سورة النساء. وبعض العلماء يقول (3): كل جبلٍ طور. وبعض العلماء يقول: الطور أخص من مطلق الجبل، فالطور هو خصوص الجبل الذي تحفّ به أشْجَار مُثْمِرة. وعلى هذا القول فكل طور جبل، وليس كل جبل طورًا.
والنتق في هذه الآية من سورة الأعراف هو الرفع المصرّح به في البقرة والنساء.
_________
(1) راجع ما سبق عند تفسير الآية (51) من سورة البقرة.
(2) انظر: ابن جرير (13/ 217، 219)، الدر المصون (5/ 509).
(3) انظر: المفردات (مادة: طور) ص528، القرطبي (1/ 436).

(4/305)

والجبل المذكور في الأعراف هو الطور المصرّح به في سورة البقرة وفي سورة النساء؛ لأن الله ذكر رفع هذا الجبل عليهم في سورة البقرة فقال جلّ وعَلا: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ} [البقرة آية 63] وقال في سورة النساء: {وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُواْ الْبَابَ سُجَّدًا} الآية [النساء: آية 154]. ورفع الطور عليهم لأن نبي الله موسى (عليه وعلى نبيا الصلاة والسلام) لما كتب الله له كتابه التوراة بَيّنَ فيه الحلال والحرام والعَقَائِدَ وتفصيل كل شيء يُحْتَاج إليه من أمور الدنيا والآخرة، كانت فيه أوامر ونواهٍ زَعَمَ اليهود أنها شَاقَّةٌ عليهم فامتنعوا من قبولها، فلما عرض عليهم نبي الله موسى التوراة قالوا: لا نقبل هذا الكتاب، ولا نَتَحَمَّلُ هَذِهِ الأوَامِر والنواهي التي هي فيه؛ لأن فيها مشقة علينا. فأمر الله المَلَك فهزَّ الطور فاقتلعه ورفعه فوقهم قدر معسكرهم. والمؤرخون يقولون: هم قدر فرسخ في فرسخ، فصار الجبل فوقهم بقدرة الله كأنه ظُلّة، كأنه غمامة تظلهم فوق رؤوسهم، وقيل لهم: إنما هي واحدة من اثنتين: {خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ} [البقرة: آية 63] التزموا ما في التوراة من الأحكام بقوة، أي: بجدٍّ واجتهادٍ بالعمل بما فيه والمحافظة عليه، وإلاّ سقط عليكم هذا الجبل. فلما نظروا الجبل فوقهم كأنه ظلّة خروا ساجدين، كل واحدٍ منهم خَرَّ ساجدًا على شِقِّ جبهته الأيسر، فسجود الواحد منهم بحاجبه الأيسر وعينه اليمنى ناظرة إلى الجبل خوفًا من سقوطه إليه، والتزموا العمل بما في التوراة، فرفع الله عنهم الجبل. وكان سجود اليهود على شِقِّ الجبهة الأيسر يقولون: هذا السجود هو الذي رفع الله عنا بسببه العقوبة، وهذا معنى قوله: {وَإِذ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ}؛ أي: رَفَعْنَا فوقهم الطور

(4/306)

لما امتنعوا أن يقبلوا ما في التوراة {كَأَنَّهُ} أي: الجبل الذي هو الطور {ظُلَّةٌ} كأنه غمامة أو مُزنة تظلهم من فوق رؤوسهم، فخافوا أن يسقط عليهم فالتزموا ما في التوراة.
وقوله: {خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ} مَحْكِيُّ قَوْلٍ محذوف، والمقرر في علم العربية: أن حذف القول وبقاء مقوله قياسي مُطَّرد معروف لا تكاد تحصيه في لغة العرب وفي القرآن العظيم، أمّا عكسه -وهو ثبوت القول وحذف المقول- فهو نادر يُحْفَظ ولا يُقَاس عليه. قال بعض علماء العربية: ومنه قول الشاعر (1):
لَنَحْنُ الأُلى قُلْتْمْ فَأَنَّى مُلِئْتُمْ ... بِرُؤْيَتِنَا قَبْلَ اهْتِمَامٍ بِكُمْ رُعْبَا

قال: (قلتم) هنا حذف مقوله، أي: قلتم: نقاتلهم فأنى ملئتم رعبًا منا قبل أن نقاتلكم. وهذا معنى قوله: {خُذُواْ مَا آتَيْنَاكُم}.
{مَا آتَيْنَاكُم} معناه: أعطيناكم في هذا الكتاب المشتمل على خير الدنيا والآخرة، وصيغة الجمع في قوله: {آتَيْنَاكُم} للتعظيم {بِقُوَّةٍ} أي: بعزم وجدٍّ واجتهادٍ.
ويُفْهَم من هذه الآية أنَّه يجب على من خوطب بأوامر الله في كتبه المنزلة أن يلتزمها بقوةٍ ونشاطٍ واجتهادٍ، فلا يضعف فيها، ولا يُفَرط فيها؛ لأنها لا تُمْتَثَل على الوجه الأكمل إلا بالقوة والجد والاجتهاد -أعاننا الله على امتثال أوامره، واجتناب نواهيه، والقيام بما في كتابه- وهذا معنى قوله: {خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاذْكُرُواْ مَا فِيهِ} وهو هذا الذي آتيناكم؛ يعني: التوراة اذكروا ما فيه من العقائد والأوامر والنواهي، اذكروه ذِكْرَ مدارسة وعمل، فتعلموا ما فيه،
_________
(1) البيت في البحر المحيط (5/ 181)، الدر المصون (6/ 247).

(4/307)

واعملوا بما فيه {لَعَلَّكُمْ تَتَّقُونَ} أي: لأجل أن تتقوا بذلك سخط الله وعذابه؛ لأن ما يُتقى به سخط الله وعذابه هو معرفة أوامره ونواهيه، واجتناب النواهي وامتثال الأوامر كما هو معروف. وهذا معنى قوله: {وَاذكُرُواْ مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ}.
{وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُواْ إِنَّمَا أَشْرَكَ آبَاؤُنَا مِن قَبْلُ وَكُنَّا ذُرِّيَّةً مِّن بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173)} [الأعراف: الآيتان 172، 173].
واذكر يا نَبِيَّ اللهِ {وَإِذْ أَخَذَ} حِينَ أَخَذ {رَبُّكَ} جلّ وعلا {رَبُّكَ} معناه: خالقك وسيدك ومدبر شؤونك؛ والرب يطلق في لغة العرب على عشرة معانٍ، منها (1): السيد الذي يدبّر الشؤون ويسوس الأمور، تقول العرب: فلان رب هذه البلد؛ أي: سيدها الذي يدبر شؤونها ويسوس أمورها، ومنه قول علقمة بن عَبَدة التميمي (2):
وَكُنْتُ امْرَأً أَفْضَتْ إِلَيْكَ رَبَابَتي ... وقَبْلَكَ رَبَّتْني فَضِعْتُ ربُوبُ

أي: سادتني سادة وساسوني.
وقوله: {وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ} من أولاد أبينا آدم. وقوله: {مِن ظُهُورِهِمْ} بدل من {مِن بَنِي آدَمَ} بدل بعضٍ من كل.
وقوله: {ذُرِّيَّتَهُمْ} قرأ هذا الحرف ابن كثير والكوفيون -أعني عاصمًا، وحمزة، والكسائي-: {وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ} بصيغة الإفراد، والذرية بالإفراد تعم، وقرأه نافع،
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.
(2) السابق.

(4/308)

وأبو عمرو، وابن عامر: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّاتِهِم} بجمع السلامة. وكلتاهما قراءة صحيحة متواترة ومعناها صحيح (1).
{وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} اختلف العلماء في معنى هذا الأخذ -أخذ الذرية- من ظهور بني آدم على قولين (2): فذهبت جماعة من المفسِّرِين إلى أنّ مَعْنَى أخْذِهِم من ظهور بني آدم هو وجودهم قَرْنًا بعد قَرْنٍ، وجيلاً بعد جِيل، على طريق التناسل، والمعنى: أنّ اللهَ خلق بني آدم وخلق من هؤلاء ذرية، فينقضي هذا القرن ويخلق من هذا القرن ذرية كما قال: {كَمَا أَنشَأَكُم مِّن ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [الأنعام: آية 133] وعلى هذا القول فالأخذ من ظهورهم: هو استخراج النُّطَف من أصلابهم على طريق التناسل قرنًا بعد قرن. وعلى هذا القول فقوله: {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} الذين قالوا هذا القول قالوا: أشهدهم على أنفسهم بلسان الحال لا بلسان المقال؛ لأن الله نصب لهم من الأدلة الواضحة الظاهرة على كمال قدرته وأنه المعبود وحْدَه ما لا يُحْتَاج معه إلى شيء {أَلَسْتُ بِرَبِّكُمْ} يعني: أَثْبَتَ لهم ربوبيته واستحقاقه للعبادة بما ركز فيهم من الفِطْرَة والعقول، وما نصب لهم من الأدِلَّة، وعلى هذا القول فقوله: {قَالُواْ بَلَى} قالوا ذلك أيضًا بلسان حالهم، والعرب قد تطلق المقال على مقال لسان الحال، قال بعض العلماء: منه قوله تعالى:
_________
(1) انظر: المبسوط لابن مهران ص216.
(2) انظر: ابن جرير (13/ 222)، ابن كثير (2/ 261 - 264)، القرطبي (7/ 314)، أحكام أهل الذمة (2/ 523)، فما بعدها، شرح الطحاوية (302 - 316)، الروح لابن القيم (244 - 265)، الأضواء (2/ 335).

(4/309)

{مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ} [التوبة: آية 17] أي: بلسان حالهم -على القول بذلك- ومنه قوله: {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7)} [العاديات: آية 7] أي: بلسان حاله عند من يقول ذلك.
والذين قالوا هذا القول -واختاره غير واحد من المحققين المتأخرين- قالوا: الدليل على أنّ هذا هو المراد أن الله لم يخلق أحدًا من بني آدم ذاكرًا الميثاق ليلة الميثاق وهم كالذر، وما لا يذكره الإنسان لا يكون حجة عليه، وهذا كأنه جعل حجة مستقلة عليه، كما يدل عليه قوله: {شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُواْ إِنَّمَا أَشْرَكَ آبَاؤُنَا مِن قَبْلُ} [الأعراف: الآيتان 172، 173] فعلى هذا القول فأخذ الذُّرِّيَّات من ظهور بني آدم هو إيجادهم منهم قرنًا بعد قرن، وجيلاً بعد جيل عن طريق التناسل المعروف. وعلى هذا القول فالإشهاد عليهم بلسان الحال بما نصب لهم من الأدلة، وما ركز فيهم من الفطرة. واختار هذا ابن كثير (1)، والزَّمَخْشَرِي (2)، وغير واحدٍ من المتأخرين.
القول الثاني: وعليه أكثر المتقدمين من السلف، وهو الذي يدل له بعض الأحاديث الصحيحة، والقرآن قد يُرْشِدُ إليه: أنه هو الأخذ يوم الميثاق المعروف، أن الله تبارك وتعالى أخذ من ظهر آدم ومن ظهور ذرياته كل نسمةٍ سبق في عِلْمِهِ أنها مخلوقة إلى يوم القيامة فأخذهم بيده (جلّ وعلا) بعضهم للجَنَّة وبعضهم للنار، وجعل فيهم إدراكًا وقال لهم: {أَلَسْتُ بِرَبِّكُمْ} فقالوا: بلى. إلاّ أن هذا العهد لا يولد أحد إلا وهو ناسٍ له، والله (جلّ وعلا) أرسل
_________
(1) تفسير ابن كثير (2/ 264).
(2) الكاشف (2/ 103).

(4/310)

الرسل يُذَكرون بهذا العهد، وما ثبت عن الرسل هو وما حضره الإنسان في التحقيق واحد؛ لأن ما قاله رسول الله صلى الله عليه وسلم نحن نجزم بوقوعه أشد مما نجزم بما شاهدناه ولاحظناه وتذكرناه.
وهذا القول قال به كثير من السلف، ودلت عليه أحاديث كثيرة من أصحها وأدلها عليه ما ثبت في الصحيحين -صحيح البخاري وصحيح مسلم- من حديث أنس بن مالك (رضي الله عنه) أن النبي صلى الله عليه وسلم قال: «يَقُولُ اللهُ لأَهْوَنَ أَهْلِ النَّارِ عَذَابًا يَوْمَ القِيَامَةِ: أَرَأَيْتَ لَوْ كَانَ عِنْدَكَ كُلُّ شَيْءٍ أَكُنْتَ مُفْتَدِيًا بِهِ؟ فَيَقُولُ: نَعَمْ. فَيَقُولُ اللهُ: أَرَدْتُ مِنْكَ أَهْوَنَ مِنْ ذَلِكَ، أَخَذْتُ عَلَيْكَ فِي ظَهْرِ آدَمَ أَلاَّ تُشْرِكَ بِي فَأَبَيْتَ إِلاَّ أَنْ تُشْرِكَ بِي» (1) فهذا الحديث ثابتٌ في الصحيحين من حديث أنس، وقد ذكر فيه النبي صلى الله عليه وسلم أن عدم الإشراك أُخِذ عليهم وهم في ظهر آدم، فدل ذلك على أن قوله: {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} أنه استخراج الله لهم، وإشهاده عليهم، ثم ردهم في ظهر أبيهم آدم. ومما يدل على هذا: أن الذين قالوا: إن معنى أخذهم من ظهورهم: هو تناسلهم قرنًا بعد قرنٍ، وجيلاً بعد جيلٍ، أنهم جعلوا ما ركب فيهم من الفطرة السليمة والعقول، وما نصب لهم من الأدلة القطعية كافيًا في قيام الحجة عليهم. والقرآن يدل على عدم صحة هذا القول؛ لأن القرآن العظيم - وهو كلام ربّ العالمين - دل على
_________
(1) البخاري في أحاديث الأنبياء، باب: خلق آدم وذريته، حديث رقم (3334)، وأخرجه في مواضع أُخرى، انظر الأحاديث رقم: (6538)، (6557). ومسلم في صفات المنافقين وأحكامهم، باب في الكفار، حديث رقم (2805)، (4/ 2160).

(4/311)

أنه لا يُقطع عذر أحد بنصب الأدلة، وتركيز الفطرة، وخلق العقول؛ بل لا ينقطع عذر بني آدم إلا بإرسال الرسل في دار الدنيا، إنذارهم مؤيَّدين بالمعجزات؛ ولذا قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: آية 15] ولم يقل: حتى نخلق عقولاً ونركز أدلة وننصب فطرة. لم يقل شيئًا من هذا، وقال جل وعلا: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: آية 165] فبيّن أن حجة الناس لا يقطعها إلا إعذار الرسل وإنذارهم له.
وهذه الحجة التي بَيَّن في سورة النساء أنه أرسل الرسل لقطعها بقوله: {لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} أوضحها في أُخريات سورة طه وأشار لها في القصص، قال في سورة طه: {وَلَوْ أَنَّا أَهْلَكْنَاهُم بِعَذَابٍ مِّن قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلاَ أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِن قَبْلِ أَن نَّذِلَّ وَنَخْزَى (134)} [طه: آية 134] ولم يقل: لولا خلقت لنا عقولاً، ونَصَبْتَ لنا أدِلَّة، ورَكَّبْتَ فِينا فطرًا، لم يقل شيئًا من هذا. وأشار لها في القصص بقوله: {وَلَوْلاَ أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلاَ أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47)} [القصص: آية 47]؛ لأنه قال: {لَوْلاَ أَرْسَلْتَ إِلَيْنَا رَسُولاً} ولم يقل: لولا خلقت لنا عقولاً، وركزت فينا فطرة، ورتبت لنا أدلة. لم يقل شيئًا من هذا. وقد صرَّح (جلّ وعلا) بأن جميع أفواج النّار الذين يدخلونها يوم القيامة أنهم جميعهم أنْذَرَتْهُمُ الرُّسُل في دار الدنيا، وقطعت أعذارهم قبل الموت، وذلك في قوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِن شيء إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ (9)} [الملك: الآيتان 8 - 9]،

(4/312)

فقوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا} يدل على أن جميع الأفواج التي دخلت النار أنذرتهم الرسل في دار الدنيا.
وقد صرّح الله بذلك في سورة الزمر - التي ذكر فيها القيامة كأنك تنظر إليها- قال: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71)} [الزمر: آية 71] وكذلك لما قسم الله (جل وعلا) الخلائق قسمين في سورة فاطر جعل المسلمين ثلاث طوائف في قوله: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} [فاطر: آية 32] ثم ذكر الكفار فقال: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ} [فاطر: الآيتان 36، 37] فقوله: {وَجَاءكُمُ النَّذِيرُ} هو محل الشاهد و {وَالَّذِينَ كَفَرُوا} عام لما تَقَرَّر في الأصول أنّ صيغ الموصولات أنها من صيغ العموم؛ لأن الموصول من المعلوم أنه يعم كل ما تشمله صلته كما هو معروف في محله (1).
وهذا معنى قوله: {وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} على القول الأول: بلسان [الحال] (2)، وعلى
_________
(1) مضى عند تفسير الآية (131) من سورة الأنعام.
(2) وقع للشيخ (رحمه الله) في هذا الموضع سبق لسان، فالعبارة في الأصل: «على القول الأول: بلسان المقال، خلق فيهم عقولاً أدركوا بها {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} بلسان المقال: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} أنت ربنا» وقد جرى تصويبه بين المعقوفين [].

(4/313)

الثاني: بلسان [المقال] (1) {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} أنت ربنا.
واعلموا أن لفظة (بلى) تأتي في القرآن وفي اللغة العربية لِمَعْنَيَيْنِ لا ثالث لهما (2): أحد معنيي (بلى) المشهورين في كلام العرب وفي القرآن العظيم: أنّ (بلى) يُجاءُ بها لنفي نفي قبلها، فهي نقيضة (لا)؛ لأن (لا) لنفي الإثبات، و (بلى) لنفي النفي، فَيتقدم قبلها نفي فَيُؤْتَى بـ (بلى) لتنفي ذلك النفي فيصير ما بعدها إثباتًا؛ لأنّ نفي النفي إثبات، وهذا الوجه كثيرٌ في القرآن {وَقَالَ الَّذِينَ كَفَرُوا لاَ تَأْتِينَا السَّاعَةُ} [سبأ: آية 3] نفوا إتيان الساعة فنفى الله نفيهم إياها وأثبته، قال: {قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [سبأ: آية 3] {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ} [التغابن: آية 7] وهذا الوجه كثير في القرآن {فَأَلْقَوُاْ السَّلَمَ مَا كُنَّا نَعْمَلُ مِن سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنتُمْ تَعْمَلُونَ} [النمل: آية 28].
الوجه الثاني: أن يُؤْتَى بلفظة (بلى) جوابًا لاستفهام مُقْتَرِنٍ بالنَّفْيِ خاصَّةً، ولا يُجاب بـ (بلى) استفهامٌ إلا الاستفهام المقترن بالنفي خاصة، وإذا جاءت (بلى) أحالت ذلك الاستفهام المقترن بالنَّفْيِ إِلَى طريق الإثبات أيضًا، كقوله هنا: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} [الأعراف: آية 172] وإذا أجَابَتِ الْعَرَبُ اسْتِفْهَامًا مقترنًا بالنفي بغير (بلى) فإنه ليس على القواعد العربية، فهو يُحفظ ولا يُقاس عليه. قال بعض علماء العربية: ربما أجابت العرب بـ (نعم) سؤالاً مقترنًا بنفي، وهو شاذ يُحفظ ولا يُقاس عليه. قالوا: ومنه قول الشاعر (3):
_________
(1) وقع للشيخ (رحمه الله) في هذا الموضع سبق لسان، فالعبارة في الأصل: «على القول الأول: بلسان المقال، خلق فيهم عقولاً أدركوا بها {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} بلسان المقال: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} أنت ربنا» وقد جرى تصويبه بين بين المعقوفين [].
(2) مضى عند تفسير الآية (44) من سورة الأعراف.
(3) السابق.

(4/314)

أَلَيْسَ الليلُ يَجْمَعُ أم عَمْرو ... وإيانَا فذاكَ لنا تَدَاني
نَعَمْ، وَتَرَى الهِلالَ كَمَا أَرَاهُ ... وَيَعْلُوهَا النَّهَارُ كَمَا عَلانِي

فالقياس أن يقول هذا الشاعر: «بلى» ولا يقول: «نعم» ولما قال: «نعم» صار يُحفظ ولا يُقاس عليه. وربما أجابت العرب استفهامًا غير مقترنٍ بالنفي بـ (بلى) إذا كان ذلك الاستفهام يُقْصَدُ به الاستبعاد والنفي، وهذا معروف في كلامهم، ولذا لما قال الأخطل يُعَيّر الجَحَّاف (1):
أَلاَ فاسأل الجَحَّافَ هل أنت ثائرٌ ... بقَتْلَى أُصيبَتْ من نُمير بن عامرِ

قال: «هل أنت ثائرٌ» ولكن هذا الاستفهام بـ (هل) يُضَمِّنه معنى: أنه لا يثأر بهم، ولا يقتل قَتَلَتَهم، ففهم ذلك وأجاب بـ (بلى) لأن الأخطل لما قال:
أَلاَ فاسأل الجَحَّافَ هل أنت ثائرٌ ... بقَتْلَى أُصيبَتْ من نُمير بن عامرِ

أجابه الجَحَّاف بـ (بلى) لينفي النفي الذي ضَمَّنَه في (هل) بقوله (2):
بلى سَوفَ نبكيهم بكل مُهَنَّدٍ ... ونبكي نُميرًا بالرماحِ الخَوَاطِرِ

وهذا معنى قوله: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى}.
وقوله: {شَهِدْنَا} اختلف العلماء هو مِنْ كلام مَنْ (3)؟!
فقال بعض العلماء: هو مِنْ كَلام الملائِكَة.
_________
(1) ديوان الأخطل ص130.
(2) البيت في الكامل للمبرد ص624.
(3) انظر: ابن جرير (13/ 250)، القرطبي (7/ 318)، شرح الطحاوية ص308.

(4/315)

وقال بعض العلماء: من كلام الله والملائكة. وعلى هذا القول يحسن الوقف على قوله: {بَلى} لما استخرجهم في صورة الذَّرِّ لَيْلَة الميثاق، وأخذ عليهم الميثاق، وقال لهم: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} أنت ربنا، قال الله والملائكة: {شَهِدْنَا} عليكم بهذا الإيمان وهذا الميثاق الذي التزمتم.
{أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} وقرأ هذا الحرف عامة القُراء غير أبي عمرو: {أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} وقرأه أبو عمرو وحده من السبعة: {أن يَقُولُوا يَوْمَ القِيَامَةِ إنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ يَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ} [الأعراف: الآيتان 172، 173] بالياء التحتية الدالة على الغيبة (1).
والمعنى: أن الله شهد عليهم والملائكة لئلا يقولوا بعد هذا: كنا غافلين عن هذا، أو آباؤنا هم الذين سَنّوا الكفر وجعلوه طريقةً لنا.
فإن قيل: هذا لا يُولد أحدٌ إلا وهو ناسٍ له. قلنا: بأن الرسل تُذكرهم به، وتذكير الرسل إياهم به يجعله قطعيًّا كأنهم متذكرون سماعه من الله كما ذَكَرْنَا.
وقال بعض العلماء: يشهدُ بعضهم على بعض فيقول هؤلاء: شهدنا عليكم أيها القوم لئلا تقولوا يوم القيامة: إنا كنا عن هذا غافلين. ويقول البعض الآخر لمن شَهدَ عليهم من الآدميين: شهدنا أن تقولوا يوم القيامة.
_________
(1) انظر: المبسوط لابن مهران ص216.

(4/316)

وعلى هذا القول فالشهادة من شهادة بني آدم لما استخرجوا من ظهور آبائهم ليلة الميثاق في صورة الذر يشهد بعضهم على بعض، وهذا معنى قوله: {أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} لم نعلم.
{أَوْ تَقُولُواْ إِنَّمَا أَشْرَكَ آبَاؤُنَا مِن قَبْلُ وَكُنَّا ذُرِّيَّةً مِّن بَعْدِهِمْ} أولادًا سرنا على ما كان عليه آباؤنا، ولم نخترع الكفر، ولم نتخذه طريقًا {أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [الأعراف: آية 173] قد قدّمنا مرارًا (1) أنه إذا جاءت همزة استفهام بعدها أداة عطف كالفاء، والواو، وثم أنها فيها وجهان من التفسير للعلماء:
أحدهما: أن همزة الاستفهام تتعلق بمحذوف، والفاء عاطفة عليه. وهذا الذي مال إليه ابن مالك في الخلاصة حيث قال (2):
وَحَذْفَ مَتْبُوعٍ بَدَا هُنَا اسْتَبِحْ ... ...............................

وعلى هذا القول: أتعاملنا بغير ما فعلنا فتهلكنا بما فعل المبطلون؟
وقال بعض العلماء: همزة الاستفهام أصْلُهَا بعد الفاء، إلا أن للاستفهام صدر الكلام، فتَزَحْلَقَتِ الهمزة قبل الفاء، والفاء قبل الهمزة في الرُّتْبَة، فتكون الفاء عاطفة للجملة المصدرة بالاستفهام على ما قبلها، والأول أظهر. وهذا معنى قوله: {أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}.
_________
(1) مضى عند تفسير الآية (75) من سورة البقرة.
(2) السابق.

(4/317)

المبطلون: هم الذين يأتون بالباطل وهو ضِدّ الحق، الذين عبدوا غير الله (جلّ وعلا). وهذا معنى قوله: {أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [الأعراف: آية 173].
{وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174)} وكذلك التفصيل الواضح. الكاف في محل وصفٍ لمصدر، أي: نُفَصِّل الآيات تفصيلاً كذلك التفصيل الواضح، كما بَيَّنَّا أخبار هذه الأمم، وما جَرَى عليها، وسبب إهلاك مَنْ هَلَكَ منها، ونجاة مَنْ نَجا منها. والتفصيل ضِدّ الإجْمَالِ {نُفَصِّلُ الآيَاتِ} ونُوَضِّحُهَا كذلك التفصيل {وَلَعَلَّهُمْ يَرْجِعُونَ} ولأجل أن يرجعوا إلى طريق الهدى فَصَّلنَاهَا ذلك التفصيل. فالظاهر أنّ متعلق الجملة محذوف، أي: ولأجل أن يرجعوا فَصَّلْنَاها ذلك التفصيل ليعتبروا به ويهتدوا به فينيبوا. وهذا معنى قوله: {وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174)} [الأعراف: آية 174].
[24/أ] / قال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِيَ آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِن تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَث ذَّلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176) سَاء مَثَلاً الْقَوْمُ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَأَنفُسَهُمْ كَانُواْ يَظْلِمُونَ (177)} [الأعراف: الآيات 175 - 177].
{اتل} معناه: اقرأ عليهم يا نَبِيَّ الله. نبأ: أي خَبَرَ هَذَا الذي آتيناه آيَاتِنَا فانْسَلَخَ منها. وهذا الذي آتاه الله آياته أكثر المفسرين يقولون (1): إنه رَجُل مِنْ بَنِي إسرائيل. وبعض العلماء يقول: هو
_________
(1) انظر: ابن جرير (13/ 252)، القرطبي (7/ 319)، ابن كثير (2/ 264).

(4/318)

رجل من الكنْعَانيِّين الجبارين الذين أُمر الإسرائيليون بقتالهم.
واعلموا أن قول من قال من العلماء إن معنى: {آتَيْنَاهُ آيَاتِنَا}: آتيناه النبوة. أنه قول باطل لا يُشك في بطلانه، كما أوْضَحه الماوردي وغيره (1)؛ لأن الأنبياء لا يفعلون هذه الأفعال ولا يَنْسَلِخُون من آيات الله؛ لأن الله لم يجعل نبوّته إلا في مَنْ يَعْلَم أنَّه أهل لها، كما قدمنا إيضاحه في الأنْعَام في الكلام على قوله: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالاته} [الأنعام: آية 124] على إحدى القراءتين (2)، وهي أخبار إسرائيلية لم يدل شيء على صحة تعيين هذا {الَّذِيَ آتَيْنَاهُ آيَاتِنَا} وأكثر المفسرين والمؤرخين يقولون: إنّه رجل من بني إسرائيل يُقال له: بلعام بن باعوراء. وبعضهم يقول: بلعم بن باعر، وفيه غير ذلك.
ومعنى {آتَيْنَاهُ آيَاتِنَا} لا يقتضي النبوة، فكل من أُعطي شيئًا مِنْ كِتَابِ الله بواسطة نبي من الأنبياء فقد أُوتي الكتاب، وقد قال تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ} [البينة: آية 4] وهم ليسوا أنبياء، وقال في هذه الأمّة: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: آية 32] {خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ} [البقرة: آية 63] فإنّ إيتاء الآيات قد يكون بالأخذ عن الرسل. والمفسرون يقولون: إن هذا الرجل الذي هو بلعام بن باعوراء -قبّحه الله- ويقال: بلعم بن باعوراء، أو ابن باعر، أو غير ذلك أنه أعطاه الله الاسم الأعظم، وبعضهم يقول: علمه الله شيئًا من كتبه المنزّلة، فكان يعلم
_________
(1) النكت والعيون (2/ 279).
(2) انظر: المبسوط لابن مهران ص186، الكشف عن وجوه القراءات السبع (1/ 449) وراجع منه ص415.

(4/319)

بعض كتب الله التي أنزلها. وهذا معنى {آتَيْنَاهُ آيَاتِنَا} سواء قلنا: إن الله علّمه بعض الكتب المنزلة، أو أنه علّمه الاسم الأعظم.
{فَانسَلَخَ مِنْهَا} -والعياذ بالله- انسلخ منها: خرج منها -والعياذ بالله- ولم يعلق به شيء منها.
والمفسرون يقولون: إنه بلعام بن باعوراء، وأنه أغراه الكنعانيون الجبارون بالمال فقالوا له: ادع على نبيّ الله موسى وقومه -مع أنّ نبيّ الله موسى الذي يذكر المفسرون أنه مات في التيه، وأنّ الذي دَخَلَ القرية وفتح الله على يَدَيْهِ يوشع بن نون وهم يزعمون في قصته أنهم أمروه أنْ يدعو على موسى- فقال: كيف أدعو على مَنْ مَعَهُ الملائكة؟ ولم يزالوا به يغرونه بالمال حتى دعا على موسى.
وبعض العلماء يقول: إنه دعا على موسى كان ذلك سبب التيه، وهذا بعيد جدًّا.
فعلى كل حال يقولون: إنه دعا على نبيّ الله موسى، فلما أراد أنْ يدعو عليه حوّل الله دُعَاءَهُ على القوم الذين يريدونه أنْ يدعو على موسى، فقالوا: دَعَوْتَ عَلَيْنَا. فقال: ما أقدر على غير هذا.
وقال بعض العلماء: إنه كان له ثلاث دعوات مُجَابَة أعطاه الله إياها، وأنه كان يعلم الاسم الأعظم فأعطاه الله ثلاث دعوات -وكل هذه إسرائيليات- يزعمون أن هذه الدعوات الثلاث المجابة أنه ضيّعها في امرأته كانت من أقبح نساء بني إسرائيل فلم تزل به حتى دعا الله أنْ يجعلها أجمل امرأة، فدعا الله فصارت أجمل امرأة، فلما بلغت هذا الجمال تكبَّرَتْ عنه وطلبت غيره، فدعا الله عليها فصارت كلبة نبّاحة، فآذى ذلك أولادها، ولم يزالوا به حتى دعا الله عليها أنْ

(4/320)

يرجعها إلى حالتها الأولى، فذهبت الدعوات كلها. وهذه إسرائيليات لا معوَّل عليها، يذكرها المفسرون.
وقال بعض العلماء: أغروا امرأته بالمال فلم تزل به حتى دعا على نبيّ الله موسى، وأنه لما دعا عليه اندلع لسانه فصار على صدره، وصار يلهث كما يلهث الكلب، وأنه قال لهم: إنه - والعياذ بالله خسر الدنيا والآخرة قال لهم-: لم يبق إلا المكر والحيلة؛ إن الله يبغض الزنا، فأرسلوا النساء متزينات إلى بني إسرائيل فإنْ زنوا أهلكهم الله. فأرسلوا لهم النساء فيما يزعمون فوقع منهم الزنا، فأرسل الله عليهم الطاعون. وغير هذا من روايات كثيرة إسرائيلية يحكيها المفسرون في تفسير هذه الآية من سورة الأعراف لا طائل تحتها ولا دليل على شيء منها (1).
وكان بعض العلماء يقول (2): هذه الآية الكريمة تدل على أنّه لا ينبغي للإنسان أن يقلّد غير معصوم ويثق به كل الثقة؛ لأن هذا الإنسان ذكر الله أنه آتاه آياته وبعد ذلك صار مآله إلى أخس مآل وأقبحه -والعياذ بالله- حيث قال: {فَانسَلَخَ مِنْهَا}.
وقال بعض العلماء: هذه الآية نزلت في أميّة بن أبي الصلت الثَّقَفِي، وكان يقرأ الكتاب الأوّل، ويتعلم من الكتب الأولى، وكان يعلم عن الله بعض كتبه، وكان يعلم بأن جزيرة العرب سيُبعث فيها نبيّ، وكان يرجو أن يكون هو ذلك النبي، فلما بَعَثَ اللهُ نَبِيَّنَا صلى الله عليه وسلم حسده وكفر. وقصة استنشاد النبيّ أخته الفارعة لشعره مشهورة في
_________
(1) مضى عند تفسير الآية (159) من سورة الأعراف.
(2) انظر: القرطبي (7/ 323).

(4/321)

التاريخ معروفة، ويذكر المؤرخون أنّ النبيّ لما حَكَت عليه شِعْرَهُ قال: آمَنَ شِعْرُهُ وَكَفَرَ قَلْبُهُ (1).
والله تعالى أعلم.
وبعض العلماء يقول: نزلت هذه الآية في أبي عامر الراهب ابن صيفيّ (قبّحَهُ اللهُ). وأبو عامر هذا رَجُلٌ مِنَ الأنْصَارِ هو: والد حَنْظَلَةَ الغِسِّيل (رضي الله عنه وأرْضَاه)، الذي يذكر الإخباريّون وأصحاب المغازي أنّ الملائكة غَسَّلَتْهُ يَوْمَ أُحُدٍ؛ لأنه كان قَرِيب عرس بتزوج جميلة بنت عبد الله بن أبي بن سلول، وأنّه كان يغتسل فاستخفّه القتال فلم يكمل غسله، فمات شهيدًا يوم أُحد، وأن الملائكة غسلته (2). هكذا يقول أصحاب المغازي والأخباريون.
_________
(1) الرواية التي فيها استنشاد النبي صلى الله عليه وسلم شعره، وأنه قال فيه: «فلقد كاد يُسلم في شعره» أخرجها مسلم في الشعر، حديث رقم (2255)، (4/ 1767)، من حديث الشريد رضي الله عنه.
وأما رواية: «آمَنَ شِعْرُهُ وَكَفَرَ قَلْبُهُ» فقد أخرجها ابن عبد البر في التمهيد (4/ 7)، وابن عساكر في تاريخ دمشق (9/ 272)، عن عكرمة قال: قلت لابن عباس: أرأيت ما جاء عن النبي صلى الله عليه وسلم في أمية بن أبي الصلت: «آمن شعره وكفر قلبه»؟ إلخ.
وأخرجه الفاكهي في أخبار مكة (1973)، (3/ 168) من وجه آخر من طريق هشام بن الكلبي عن أبيه. وقال الحافظ في الإصابة (4/ 376): ((وأخرج القصة - قصة قدوم أخته الفارعة على النبي صلى الله عليه وسلم - الفاكهي في كتاب مكة من طريق الكلبي عن أبي صالح عن ابن عباس مطولة. وقد نقلها الثعلبي في تفسيره، وفيها أنها أنشدت النبي صلى الله عليه وسلم عدة قصائد من شعره ... فقال لها النبي صلى الله عليه وسلم: ((آمن شعره وكفر قلبه)) ا. هـ. وانظر تفسير الثعلبي (4/ 306 - 307). قلت: لم أقف في أخبار مكة في الرواية عن ابن عباس رضي الله عنهما ما يتعلق بقدومها على النبي صلى الله عليه وسلم، ولا ما يتعلق بقوله صلى الله عليه وسلم: ((آمن شعره وكفر قلبه)). وإنما روى واقعة أٌخرى، انظر: أخبار مكة (1970، 1971)، (3/ 166).
والحديث ذكره السيوطي في الجامع الصغير (فيض القدير) (1/ 57)، وعزاه لأبي بكر الأنباري في المصاحف، والخطيب وابن عساكر ورمز له بالضعف.
وقال المناوي في الفيض (1/ 59): «ورواه عنه أيضًا الفاكهي وابن منده» اهـ.
وقال في أسنى المطالب ص31: «رواه الخطيب وهو ضعيف» اهـ.

وأما خَبَر قُدوم أُخته الفَارِعة على النبي صلى الله عليه وسلم فقد ساقه الخطابي بإسناده في كتابه غريب الحديث (1/ 444) عن ابن عباس رضي الله عنهما.
ورواه ابن عبد البر في الاستيعاب (4/ 388) من طريق ابن إسحاق، قال: حدثني محمد بن شهاب، عن سعيد بن المسيب (مرسلاً). قال الحافظ في الإصابة (4/ 375 - 376): ((وأخرج القصة أبو نُعيم من طريق ثعلب، عن ابن الأعربي، قال: قال ابن إسحاق بهذا السند نحوه. وأخرجها ابن أبي عاصم، وابن مَنْدَه، من طريق إبراهيم بن محمد بن يحيى السِّجْزِي، عن أبيه، عن ابن إسحاق، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس ... قال الحافظ: وفي السند إلى ابن إسحاق ضعف ... )) ا. هـ.
(2) أخرجه الإمام قوام السنة الأصبهاني في دلائل النبوة (1/ 110)، وأبو نعيم في الحلية (1/ 357)، من حديث محمود بن لبيد رضي الله عنه.
كما أخرجه البيهقي (4/ 15)، والحاكم (3/ 204)، وقال: «صحيح على شرط مسلم» اهـ. وأخرجه ابن حبان (الإحسان) (9/ 84)، من حديث يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن جده.
وأخرجه البيهقي (4/ 15)، عن عاصم بن عمر بن قتادة، وعامر الشعبي مرسلاً.

(4/322)

فوالده هو أبو عامر هذا الخبيث الذي يُقال له: أبو عامر الراهب، وهو الذي حفر الحفر في الميدان يوم أُحد التي جاء النبي في واحدة منها وانتشله منها عَلِيّ بن أبي طالب وطلحة بن عبيد الله، كما هو مذكور في المغازي في غزوة أحد (1). كان هذا الخبيث أبو عامر يقول للنبي صلى الله عليه وسلم: إنّه على دين إبراهيم. فبيّن له النبي -فيما يذكرون- أنّه على الحنيفية بعد التغيير. وأنّه قال للنبي صلى الله عليه وسلم: أمات الكاذب منا وحيدًا طريدًا (2). وسافر إلى الشام، وراح إلى بعض الملوك يريد جيشًا يُخرج به النبي صلى الله عليه وسلم من المدينة، وهو الذي أوعز للمنافقين أنْ يبنوا له مسجد الضرار بقباء ليدبروا الشؤون فيه. وهو المذكور في قوله: {وَإِرْصَادًا لِّمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِن قَبْلُ} [التوبة: آية 107] هو أبو عامر هذا (3).
وقول من قال: إنّ آية الأعراف هذه في أمية بن أبي الصلت أو أبي عامر الراهب كله لا دليل عليه، وأكثر المفسرين يقولون: إنها في رجل علَّمه الله علم الكتاب من بني إسرائيل. وشذ قوم فقالوا: من الكنعانيين. وهذا معنى قوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِيَ آتَيْنَاهُ آيَاتِنَا}.
_________
(1) المغازي (1/ 244)، ابن هشام ص620 - 621.
(2) ذكره ابن هشام في السيرة ص620 - 621، وأبو نعيم في دلائل النبوة (1/ 93 - 94).
(3) أخرجه ابن جرير (14/ 470)، عن ابن عباس من طريق علي بن أبي طلحة.

(4/323)

{آيَاتِنَا} هنا: آيات كتابه الشرعية.
{فَانسَلَخَ مِنْهَا}: خرج منها والعياذ بالله كما تنسلخ الحيّة من ثَوْبِهَا، ولم يعلق به منها شيء.
{فَأَتْبَعَهُ الشَّيْطَانُ} العرب تقول: «أَتْبعه وتبعه واتَّبعه» بمعنى واحد ومعنى: (أتبعه الشيطان): اتّبعه الشيطان حتى لحق به وأدركه وجعله قرينًا له يذهب معه حيث يذهب. هذا معنى قوله: {فَأَتْبَعَهُ الشَّيْطَانُ}.
والشيطان في لغة العرب (1): هو كل عات متمرِّد، فكل من كان عاتيًا متمردًا فهو شيطان في لسان العرب، سواء كان من الجن أو من الإنس، أو من غيرهما. وجاء في القرآن العظيم: إطلاق الشياطين على العتاة المتمردين من الإنس والجنّ، كما قال جل وعلا: {شياطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [الأنعام: آية 112] وقال تعالى: {وَإِذَا خَلَوْا إِلَى شياطِينِهِمْ} [البقرة: آية 14] أي: رؤسائهم وعتاتهم المتمردين، وفي الحديث: «الكَلْبُ الأَسْوَدُ شَيْطَانٌ» (2) وقد قال جرير وهو عربي قحّ (3):
أَيَّامَ يَدعُونني الشَّيْطَانَ مِنْ غَزَلٍ ... وَكُنَّ يَهْوَيْنَني إِذْ كُنْتُ شَيْطَانًا
يعني: عاتيًا مُتَمَرِّدًا. واختلف العلماء في وزن الشَّيْطَان بالميزان الصرفي على قولين (4) أشار إلى كل واحد منهما سيبويه في كتابه، فقال المحققون: وزن الشيطان: (فَيْعَال) بالميزان الصرفي،
_________
(1) مضى عند تفسير الآية (43) من سورة الأنعام.
(2) مضى عند تفسير الآية (43) من سورة الأنعام.
(3) السابق.
(4) السابق.

(4/324)

فالزائد فيه: الياء والألف. وحروفه الصحيحة: الشين في مكان الفاء، والطاء في مكان العين، والنون في مكان اللام (شَطَن) وأنّ هذا أصله، وأن اشتقاق المادة من البُعد؛ لأنّه بعيد من رحمة الله تعالى غاية البُعد، والعرب تقول: نوىً شطون. أي: بعيد، وبئر شطون: بعيدة القعر، ومن هذا المعنى قول الشاعر (1):
نَأتْ بِسُعَادَ عنكَ نَوىً شَطُون ... فبانتْ والفؤادُ بها حَزِينِ

ويؤيد هذا القول - أن وزن الشيطان بالميزان الصرفي (فَيعَال) وأنه من (شَطَنَ) - قول أمية بن أبي الصلت، وهو عربي قح فصيح (2):
أيُّما شَاطِنٍ عَصَاهُ عَكَاهُ ... ثم يُلقَى في السِّجْنِ والأَكْبالِ

فصرح عن الشيطان بالشاطن، وهو اسم فاعل (شطَن) من غير نزاع.
وقال قوم آخرون -وأشار له الشيخ عمرو أعني سيبويه في موضع من كتابه (3) - بأن وزن الشيطان (فَعْلاَن) وأن الألف والنون زائدتان، وعلى هذا فأصله من (شَاطَ) فعلى هذا القول ففاء المادة شين، وعينها ياء، ولامها طاء. من (شاط) وأصله: (شيط) والعرب تقول: «شاط يشيط». إذا هلك؛ لأن الشيطان هالك لبعده عن رحمة الله. ومِن شاط بمعنى هلك قول الأعشى في شعره (4):
_________
(1) السابق.
(2) السابق.
(3) مضى عند تفسير الآية (43) من سورة الأنعام.
(4) السابق.

(4/325)

قَدْ نُخْضِبُ العِيرَ من مَكنُونِ فَائِلِهِ ... وقد يَشِيطُ على أَرْمَاحِنَا البَطَلُ

أي: يهلك. وهذا معنى قوله: {فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ} [الأعراف: آية 175].
الظاهر أن (كان) هنا بمعنى (صار) وقد تَقَرَّرَ في علم العربية: أن (كان) تطلق ويراد بها صار. ومعنى قوله: {فَكَانَ مِنَ الْغَاوِينَ} صار من الكافرين. وإطلاق (كان) بمعنى (صار) إطلاق معروف في كلام العرب، ومنه قول الشاعر (1):
بتَيْهَاءَ قَفْرٍ والمُطي كأنَّها ... قَطَا الحَزْنِ قد كانت فِرَاخًا بُيوضُهَا

يعني: قد صارت فراخًا بيوضها. و {الْغَاوِينَ} جمع الغاوي، والغاوي: صاحب الغي، والغي: الضلال (والعياذ بالله) فكان من الضالين أشد الضلال.
ثم قال تعالى: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} [الأعراف: آية 176] القاعدة المقررة في علم العربية: أن فعل المشيئة إذا قُرن بالشرط حذف مفعوله؛ لأن جزاء الشرط يغني عن المفعول، فالمفعول محذوف، والأصل: ولو شئنا رفعه بها لرفعناه بها. ولا تكاد العرب تنطق بالمفعول -مفعول فعل الإرادة مع ربطه بالجزاء- وقد يذكر نادرًا، وجاء ذكر المفعول في مواضع من القرآن مع أنه مصدر منسبك من (أن) وصلتها في آيات غير كثيرة، كقوله جل وعلا: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاَصْطَفَى} [الزمر: آية 4] فجملة {أَنْ يَتَّخِذَ} في محل مفعول (أراد) ولم يَكْتَف هنا بجزاء الشرط، ونحو ذلك من الآيات.
_________
(1) البيت لعمرو بن أحمر الباهلي. وهو في المقتصد في شرح الإيضاح (1/ 402)، اللسان (مادة: عرض) (2/ 745).

(4/326)

وهذا معنى قوله: {وَلَوْ شِئْنَا} رفعه بها {لَرَفَعْنَاهُ} لو شئنا رفع هذا الذي آتيناه آياتنا بتلك الآيات لوفقناه للعمل بها فعمل بها حتى مات عليها فكان مرفوع الدرجة رفيع الذكر في الدنيا والآخرة.
{وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ} أَخْلَدَ إِلَى الأَرْضِ معناه: ركن ومال إلى لَذَّاتِ الدّنْيَا وحطامها وشهواتها فآثَرَها على آيات الله فسَلَخَهُ الله من آياته (والعياذ بالله). والعرب تقول: أخلد إلى الشيء: إذا رَكَنَ ومَالَ إلَيْهِ، وأصل الإخلاد: هو ملازمة الشيء والدوام فيه. فالعرب تقول: أخلد بهذا المكان: إذا لازَمَهُ ودَامَ فِيه، وهو معنى معروف في كلامها (1)، ومنه قول زهير بن أبي سُلمى (2):
لِمَنِ الدِّيَارُ غَشَيْتُهَا بِالْفَدْفَدِ ... كَالْوَحْي في حَجَرِ المَسِيلِ المُخْلِدِ
أي: اللازم محله. وهذا معنى قوله: {وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ} الهوى بفتحتين: مَيلُ النفس، ولا يكاد يطلق إلا على ميلها لما لا ينبغي، وقد يُطلق في غير ذلك (3). واتباع الهوى (والعياذ بالله) هو أعظم الآفات.
ثم إن الله ضربه مثلاً قال: {فَمَثَلُهُ} أي: فصفته (والعياذ بالله) في خساسته وقبحه وملازمته الخساسة في جميع الأحوال {كَمَثَلِ الْكَلْبِ} وهو الحيوان المعروف. وجملة: {إِن تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَث} جملة شرطية، وهي في محل نصب في موضع الحال على ما حَقَّقَهُ بَعْض علماء العربية مِنْ أَنَّهُ لا مَانِعَ مِنْ
_________
(1) انظر: ابن جرير (13/ 270).
(2) مضى عند تفسير الآية (160) من سورة الأعراف.
(3) مضى عند تفسير الآية (56) من سورة الأنعام.

(4/327)

أَنْ تَأْتِيَ الجُمَل الشَّرْطِية أحوالاً (1). المعنى: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ} في حال كون الكلب مُتَّصِفًا بأخس حالاته وهو مُدَاوَمَتُهُ اللَّهْث في جميع حالاته.
{إِن تَحْمِلْ عَلَيْهِ يَلْهَثْ} معنى {إِن تَحْمِلْ عَلَيْهِ} إن تشد عليه وتطرده وتُجْهِده يلهث وإن {تَتْرُكْهُ} في رخاء ودَعة {يَلْهَثْ} والعرب تقول: لَهَثَ الكلب -بفتح الهاء- يَلْهَث -بفتحها؛ لأنه حَلْقِي العين- لَهْثًا ولُهاثًا: إذا فتح فاه ومَدَّ لسانه وصار يلهث، يطلع النَّفَسَ ويردها بقوة كفعل الذي أصابه إعياء وتَعَبٌ شَدِيد. وجميع الحيوانات لا يلهث شيء منها إلا إذا أصابه إِعْيَاء شديد، أو تعب شديد، أو عطش شديد، إلا الكلب وحده فإنه يلهث دائمًا، في حالة الرِّيّ يَلْهَث، وفي حالة العطش يلهث، وفي حالة الشد عليه والطرد والتعب يلهث، وفي حالة الرَّخَاءِ يَلْهَث، فهو يلازم اللهْث في جميع حالاته (2). واللهث مِنْ أخَسّ حالاته؛ لأنه فاتِحٌ فاه، مادٌّ لِسَانَهُ، يُطْلعِ النَّفَس وينزلها بقوة، وهذه مِنْ أخسّ الحالات وأقبحها، فضربه الله مثلاً لهذا الكافر، إن وَعَظْتَهُ وذَكَّرْتَهُ بآيات الله فهو كافر لا محالَةَ، لا يسمع ولا يتَّعِظ، كلهث ذلك الكلب في حالة الرخاء وعدم العطش. {تَتْرُكْهُ يَلْهَث} إن وعظته لم يَتَّعِظْ، وإن تَرَكْتَهُ لم يَتَّعِظْ، فهو ملازم -والعياذ بالله- كفرانه وعصيانه على جميع الحالات. وهو في أخس تلك الحالات كالْكَلْبِ الذي يلازم لهثَهُ في جميع الأحوال، وهي حالة من أخس حالاته والعرب تُسَمِّي الذي أصابه شيء حتى بَهَظَه تقول: هذا لاهث، وتقول: فلان ملجأ
_________
(1) انظر: الدر المصون (5/ 516).
(2) انظر: القرطبي (7/ 322)، الدر المصون (5/ 517).

(4/328)

للاهث. معناه: ملجأ للمحزوب المحْزُون الذي فَدَحَه الأمر، وهو معنى معروف في كلامها، ومنه قول الشاعر وهو بعض الأزْدِيّين (1):
فنِعْمَ فتى الجُلَّى ومُسْتَنْبَط النَّدى ... ومَلْجَأ محْزُوبٍ ومَفْزَع لاهِثِ.
عِيَاذُ بْنُ عَمْرِو بن الحُلَيْس بن جَابِر ... ابْن زَيْدِ بْنِ مَنْظُور بن زيد بنِ وَارِثِ

وهذا من تتابع الأعلام، ويسميه البلاغيون في البديع: اطرادًا. وشاهده المشهور عندهم قول الشاعر (2):
إنْ يقتلوكَ فقد ثَلَلْتُ عروشَهُم ... بعتيبةَ بن الحارثِ بن شهابِ

والمعنى: أن هذا الخبيث الكافر ضُرب له المثل بالكلب في أخس حالاته، فكما أن الكلب لا يفارق هذه الحالة الخسيسة مِنْ فَتْحِ فِيهِ وَمَدّ لِسَانِهِ وإِخْرَاج النفس بقوة فكذلك هذا الكافر لا يفارق هذه الحالة الخسيسة من الكفر وعدم الاتعاظ في جميع أحواله، إن وَعَظْتَه لا يَتَّعِظُ، وإِنْ تَرَكْتَهُ فكذلك، كما أن الكَلْبَ إذا شددت عليه وطردته وأتعبته -وهو معنى: {إِن تَحْمِلْ عَلَيْهِ} - لهث، وإن تركته في رخاء ودعة لهث، فهو مُتَّصِفٌ بهذه الحالة القبيحة على كل حال. وكذلك هذا الخبيث متصف بتلك الحال القبيحة على كل حال. هذا معنى قوله: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِن تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَث}.
وأما قول من قال: إن بلعام بن باعوراء لما دعا على نبي الله
_________
(1) البيتان لابن دريد، وهما في ديوانه ص104.
(2) البيت في البحر المحيط (2/ 285)، الدر المصون (2/ 560)، فتح القدير (2/ 211).

(4/329)

موسى اندلع لسانه فصار على صدره، فصار لسانه متدليًا - كلسان الكلب - يلهث كلهاث الكلب، وأن هذا معنى قوله: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِن تَحْمِلْ عَلَيْهِ يَلْهَثْ ... } الآية. هذا التفسير غير صحيح، بل الصحيح أنه مثل مضروب كما بيّنَّا، ويدل عليه قوله: {ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا} {مَثَلُ الْقَوْمِ} وصفتهم {الَّذِينَ كَذَّبُواْ بِآيَاتِنَا} في ملازمتهم حالة الكفر والتكذيب القبيحة كمثل هذا الكلب في ملازمته حالة اللهث القبيحة في جميع أحواله.
{فَاقْصُصِ الْقَصَصَ} {فَاقْصُصِ} معناه: اقصص عليهم يا نبي الله {الْقَصَصَ} أي: هذا الخبر كخبر بلعام بن باعوراء وغيره {لَعَلَّهُمْ يَتَفَكَّرُونَ} أي: لأجل أن يتفكروا ويُعملوا أفكارهم فيتعظوا بمثلات الله وما أوقعه بالذين عصوه في الزمن الماضي لينزجروا وينكفوا. وهذا معنى قوله: {فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الأعراف: آية 176].
وقوله: {سَاء مَثَلاً الْقَوْمُ} (ساء) بمعنى: بئس. و (مثلاً) مُمَيِّز. و (القوم) فاعل بئس (1) {مَثَلاً الْقَوْمُ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا} ساء مثلهم والعياذ بالله؛ لأنه مثل السوء {سَاء مَثَلاً الْقَوْمُ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَأَنفُسَهُمْ (2) كَانُواْ يَظْلِمُونَ} [الأعراف: آية 177].
يقول الله (جل وعلا): {مَن يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضْلِلْ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ (178) وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِّنَ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا أُوْلَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمُ
_________
(1) هذا الإعراب لا يخلو من إشكال، وللوقوف على كلام المعربين انظر: القرطبي (7/ 324)، البحر المحيط (4/ 425)، الدر المصون (5/ 518).
(2) في هذا الموضع انقطع التسجيل، وبقية الآية معروفة.

(4/330)

الْغَافِلُونَ (179) وَلله الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ (180) وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181) وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183) أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ (184) أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِن شيء وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (185) مَن يُضْلِلِ اللَّهُ فَلاَ هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186)} [الأعراف: الآيات 178 - 186].
{مَن يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضْلِلْ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ (178)} [الأعراف: آية 178] لما ذكر (جل وعلا) قصة الذي آتيناه آياتنا فانسلخ منها -والعياذ بالله- وبيّن أنه لو شاء رفعه بتلك الآيات وهداه إلى العمل بها في قوله: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} صرَّح بأن المهتدي هو من هداه الله، والضال هو مَنْ أضَلَّه الله {مَن يَهْدِ اللَّهُ} الأصل: من يهده الله. فحذف المفعول لدلالة المقام عليه.
{فَهُوَ الْمُهْتَدِي} والمهتدي هو السالك طريق الهدى التي تستلزم رضا الله ونيل ما عنده من الرضوان والجنات.
{وَمَن يُضْلِلْ} حذف المفعول أيضًا و «مَن» شرطية في الموضعين، أي: ومن يضلله الله. مضارع أَضَلَّه يَضِلُّه إضلالاً. {فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ}.
وهذه الآية الكريمة وأمثالها في القرآن بكثرة حجة على القدرية الزاعمين أن الله لا يضل أحدًا، فقد تكلمنا في هذه الدروس مرارًا على مسألة القدر (1)، وأن التحقيق أنه لا تقع في الكون تسكينة
_________
(1) راجع ما سبق عند تفسير الآية (39) من سورة الأنعام.

(4/331)

ولا تحريكة إلا بمشيئة خالق السماوات والأرض -جل وعلا- والعباد لا يخلقون أعمالهم بل ما يشاءون إلا أن يشاء الله، كما صرح الله به، والقدرية على كثرتهم وكثرة حججهم وجدالهم يأتون بشبه فلسفية يزعمون أنهم ينزهون الله بها، وهم يقعون في أعظم مما فروا منه بأضعاف، يقولون: إن الله أعظم وأنزه وأَجَلّ وأكرم من أن يريد الإضلال والقبائح والمعاصي. قالوا: فهو أَجَلُّ وأعظم وأكرم وأنْزَهُ من أن يكون الزنا بمشيئته، وأن تكون السرقة بمشيئته ونحو ذلك. فأرادوا أن ينزهوه عن أن يشاء السرقة والزنا والإضلال والقبائح، ووقعوا في الداهية الكبرى والطامة العظمى، هو أنهم جعلوا بعض خلق الله إلى غيره من خلقه، وجعلوا أن المكلف يخلق أعمال نفسه، فصارت عندهم أعمال المكلفين ليست بمشيئة الله، فسلبوه ملكه وقَدَره ومشيئته وكل شيء، قبحهم الله!
والتحقيق في هذه المسألة: أن الله (جل وعلا) سبق في علمه وسابق أزله أن بعض من يخلقهم مجبولون على الخبث، وأنه سيشاء منهم أن يشاءوا أعمال أهل النار حتى يدخلوها، وأن قومًا آخرين قوم طيبون، وأنه يشاء منهم أن يعملوا أعمال أهل الجنة فيدخلوها، ثم إن الله (جل وعلا) يصرف بقدرته ومشيئته مشيئة العبد وقدرته حتى يأتي العبد ما سبق له في كتابه من شقاوة أو سعادة يأتيه طائعًا مختارًا {وَمَا تَشَاءُونَ إِلاَّ أَن يَشَاءَ اللَّهُ} [الإنسان: آية 30] فلو فرضنا أن قدريًّا قال لسنّي: هذه الأعمال كتبها الله في سابق الأزل وجفت الأقلام وطُويت الصحف، أو هو شيء مُستأنف؟ فمذهب أهل السنة والجماعة -وهو الحق- هو إثبات القدر، وأن كل شيء قضاه الله وقدَّره، وأن الكائنات صائرة إلى ما شاءه الله وقدَّرَه (جل وعلا)، وأنه خلق خلقًا

(4/332)

وقال: هؤلاء للنار ولا أُبالي، وخلق للجنة خلقًا، فقد ثبت في صحيح مسلم من حديث عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم قال: «إِنَّ اللهَ قَدَّرَ مَقَادِيرَ الخَلْقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ» (1)
والله يقول: {وَإِنَّ يَوْمًا عِندَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ} [الحج: آية 47] مثلاً لو قال القدري: هذه المعاصي والذنوب التي كانت سبب كونه في النار، قال البعيد: قدرها الله عليه، وسبق في علمه أنه مرتكبها، وأنه هو لو شاء لقلب العِلْم الأوَّل السابق في ذلك جهلاً لا يمكنه ذلك فما شاءه الله وعلمه وقدره في الأزل واقع لا محالة. فيقول البعيد: هو إذن مجبور. فإن السني يقول له: جميع الأسباب التي أعطاها الله للمهتدين أعطاك مثلها، فالعيون التي أبصروا بها آياته حتى آمنوا أعطاك عينين مثلها، والقلوب التي فهموا بها عن الله آياته حتى اهتدوا أعطاك مثلها، والآذان التي سمعوا بها آيات الله واتعظوا بها حتى اهتدوا أعطاك مثلها، ولكن وقع التفاوت في شيء واحد: وهو أن الله (جل وعلا) وفق هؤلاء لما يرضيه، وصرف قدرتهم ومشيئتهم بقدرته وإرادته إلى عمل أهل الجنة، وأنت لم يوفقك لما يرضيه، وهذا التوفيق ليس واجبًا لك عليه حتى تدعي عليه أنه ظلمك!! وقد ذكرنا مرارًا (2) أن هذا
_________
(1) أخرجه مسلم في القدر، باب حجاج آدم وموسى (عليهما السلام) حديث رقم: (2653)، (4/ 2044). ولفظه عند مسلم: «كتب الله مقادير الخلائق ... ».

وفي لفظ عند البيهقي في الأسماء والصفات: «قدر الله المقادير ... » وفي لفظ: «فرغ الله (عز وجل) من المقادير وأمور الدنيا ... ».
(2) راجع ما سبق عند تفسير الآية (39) من سورة الأنعام.

(4/333)

أَوْضَحَتْهُ مناظرة أبي إسحاق الإسفراييني مع عبد الجبار - من كبار المعتزلة القدريين القائلين بهذا المذهب - وأن عبد الجبار جاء يتقرب بهذا المذهب فقال عند أبي إسحاق: سبحان من تَنَزَّه عن الفحشاء! يعني أنه تَنَزَّهَ عن أن تكون السرقة والزنا ونحوها بمشيئته.
فقال أبو إسحاق: كلمة حَقٍّ أُرِيدَ بِهَا بَاطل. ثم قال أبو إسحاق: سبحان من لا يقع في ملكه إلا ما يشاء!
فقال عبد الجبار: أتراه يشاؤه ويعاقبني عليه؟
فقال أبو إسحاق: أتراك تفعله جبرًا عليه؟ أأنت الرب وهو العبد؟
فقال عبد الجبار: أرأيت إن دعاني لِلْهُدَى وقَضَى عَلَيَّ بِالرَّدَى، دَعَاني وَسَدَّ الباب دوني أتراه أحْسَنَ إِلَيَّ أَمْ أسَاءَ؟
قال أبو إسحاق: أرى هذا الذي منعكه إن كان حقًّا واجبًا لك عليه فقد ظَلَمَك وقد أساء، وإن كان ملكه المحض فإن أعطاك ففضل، وإن منعك فعدل. فبُهِتَ عبد الجبار، وقال الحاضرون: والله ما لهذا جواب!! ولذا قال تعالى: {قُلْ فَللهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ (149)} [الأنعام: آية 149] مَنُّهُ بالتوفيق على قوم وعدم مَنِّهِ بالتوفيق على آخرين حجته البالغة.
وذكروا أن عَمْرَو بن عبيد -كبير المعتزلة، المشهور بالعبادة والنسك، وهو من كبار أهل هذا المذهب الخبيث- جاءه بدوي أعْرَابي يقول له: إنَّ دَابَّتَهُ سُرِقَتْ. يريد أن يدعو الله ليردها عليه، فأراد عمرو بن عبيد التقرب بهذا المذهب الخبيث فقال: اللهُمَّ إِنَّهَا سُرِقَتْ وَلَمْ ترد سرقتها فارْدُدْهَا عليه. فقال له الأعرابي البَدَوِيّ

(4/334)

الجاهل: ناشدتك اللهَ يَا هَذا إلا ما كففت عني من دُعَائِكَ الخبيث، إن كانت قد سُرقت ولم يُرد سرقتها فقد يريد ردها ولا تُرد (1)، فالذي يُفعل الشيء دونه ولا بمشيئته فأنا لست على ثقة منه أن بيده شيئًا.
فالحاصل أنهم وقعوا في شَرٍّ مما فَرّوا منه. والدليل القاطع الذي لا يترك لهم شبهة هو دليل العلم، وإيضاح ذلك أنك تقول للمعْتَزلي القدري إذا ناظرته: هل أنت مقر بأن الله (جل وعلا) يعلم ما يكون قبل أن يكون؟ فلا بد أن يقول: نعم؛ لأن كل من يقر بالإسلام يقر بهذا. فتقول له: إذن هذا العمل الذي زعمت أن العبد يخلقه بقدرته وإرادته من غير مشيئة لله آلله عالم أنه يقع من هذا العبد؟ فيقول: نعم. فقل له: لو شاء العبد أن يعمل ذلك العمل ويستقل به مخالفًا لما سبق به علم الله الأزلي [فهل يمكنه ذلك؟] (2) فقولك إنه مستقل به يقتضي أنه يمكنه أن يعمل عملاً مستقلاً غير ما سبق به العلم، فينقلب علم الله جهلاً -سبحانه وتعالى عما يقول الظالمون الفجرة علوًّا كبيرًا- فإذن لا بُدَّ أن يكون العمل مطابقًا لما سبق به علم خالق السماوات والأرض في أزَلِهِ.
فالحاصل أن الله (تبارك وتعالى) خلق للنار خلقًا علم أنهم من أهل النار وأنها أولى بهم، وخلق للجنة خلقًا علم في أزَلِهِ بأنَّهُمْ أهْل لها، ثم إن الله (تبارك وتعالى) يُيَسِّر كُلاً من الفريقين لما خلقه له، فيعمل هؤلاء بعمل أهل الجنة حتى يدخلوها، وهؤلاء بعمل أهل النار حتى يدخلوها، وقد جاءت أحاديث صحيحة ثابتة عن النبي صلى الله عليه وسلم
_________
(1) السابق.
(2) ما بين المعقوين [] زيادة يقتضيها السياق.

(4/335)

بمثل هذا، منها حديث عمران بن حصين المتفق عليه المشهور أنهم لما سألوا النبي صلى الله عليه وسلم وأخبرهم أن الأمر قُضي وفُرغ منه قالوا له: ففيم العمل؟ أفلا نتكل على كتابنا؟ فقال لهم صلى الله عليه وسلم: «اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ» (1) فالله (جل وعلا) لا يقع في ملكه شيء إلا بمشيئته، يَصْرف قُدر قَوْمٍ وإراداتهم إلى ما هو أليق بهم، ويَصْرف قُدر قوم وإراداتهم إلى ما هو أليق بهم فيعمل هؤلاء بعمل أهل الجنة، وهؤلاء بعمل أهل النار، وإنما كان ذلك من حكمته (جل وعلا) لتظهر بذلك أسرار أسمائه وصفاته في خلقه؛ لأنه لو لم يصرف قدرة قوم ومشيئتهم إلى ما لا يرضيه حتى يعذبهم لم يظهر بطشه وقوته وشدة نكاله التي تستوجب الخوف منه، فخلق قومًا فَصَرَفَ قُدرهم وإراداتهم لما يستوجبون به النار ليظهر بذلك سر أسمائه وصفاته، من جبروته وقوَّتِهِ وبطشه وشدة عذابه ليخافه خلقه، وصَرَفَ قُدَرَ قوم وإراداتهم إلى ما يستوجبون به جنته ليظهر بذلك أسرار بعض أسمائه وصفاته من رحمته ولطفه وعدله (جل وعلا) وغير ذلك؛ ولذا قال: {مَن يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضْلِلْ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ (178)} [الأعراف: آية 178] من أضله الله فقد ضل (والعياذ بالله)، وكل الناس ضال إلا مَنْ هَدَاهُ الله، ولا مهتد إلا مَنْ هَدَاه الله.
وقد قدمنا في هذه الدروس مرارًا (2) أن لفظ الضلال يطلق في القرآن العظيم وفي اللغة العربية إطلاقات مشهورة معروفة، من أشهرها ثلاثة إطلاقات معروفة في القرآن وفي كلام العرب:
_________
(1) مضى عند تفسير الآية (39) من سورة الأنعام.
(2) مضى عند تفسير الآية (39) من سورة الأنعام.

(4/336)

منها: إطلاق الضلال على الضلال عن طريق الهدى إلى طريق الزيغ، وعن طريق الجنة إلى طريق النار، كما في هذه الآية {وَمَن يُضْلِلْ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ} ومنه قوله تعالى: {غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ} [الفاتحة: آية 7] وقوله: {قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيرًا وَضَلُّواْ عَن سَوَاء السَّبِيلِ} [المائدة: آية 77] وهذا أغلب استعمال الضلال والعياذ بالله.
الاستعمال الثاني: هو إطلاق الضلال على الغَيْبَةِ والاضمحلال، تقول العرب: «ضل هذا الشيء». إذا غاب واضْمَحَلَّ ولم يبق له وجود. تقول العرب: «ضَلَّ السمن في الطَّعَام» إذا غاب فيه واضْمَحل ولم يبق له أثر. وهذا معنى معروف في كلام العرب، ومنه قول الأخطل (1):
كُنْتَ القَذَى في مَوْجٍ أَكْدَرَ مُزْبِد ... قَذفَ الأَتِيُّ به فَضَلَّ ضَلاَلاً

أي: غاب غيبوبة واضمحل اضمحلالاً. ومنه بهذا المعنى قول الآخر (2):
أَلَمْ تسألْ فتخبركَ الديارُ ... عن الحي المُضَلَّلِ أينَ سَارُوا

ومعنى (المُضَلَّل): الذي ذهب على مرِّ العصور ولم يبق لهم أثر. ومن هذا المعنى قوله تعالى: {وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ} [يونس: آية 30] أي: غاب واضمحل ولم يبق له أثر. ولأجل إطلاق العرب اسم الضلال على الغيبة والاضمحلال أطلقوه على الدفع في القبر، تقول العرب: أضلوا الميت في قبره. إذا دفنوه فيه؛ لأنه إذا
_________
(1) السابق.
(2) السابق.

(4/337)

دُفن فيه يؤول إلى أن تختلط أجزاؤه وعظامه في الأرض فيغيب فيها ويضمحل كما يغيب السمن في الطعام، ومنه بهذا المعنى قوله تعالى: {وَقَالُوا أَئِذَا ضَلَلْنَا فِي الأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} [السجدة: آية 10] يعنون بقولهم: {ضَلَلْنَا فِي الأَرْضِ} أنه اضمحلت عظامهم ولحومهم وجلودهم فيها فأكلتها واختلطت بها. وإطلاق العرب الإضلال على الدفن مشهور في كلامهم وأشعارهم، ومنه قول المُخَبَّل السعدي يرثي قيس بن عاصم التميمي المنقري المشهور (1):
أَضَلَّت بنُو قَيْسِ بْنِ سَعْدٍ عَمِيْدَهَا ... وفَارِسَهَا في الدهْرِ قيسَ بن عَاصِمِ
وقوله: «أضلت» يعني: دفنته في قبره. ومنه بهذا المعنى قول نابغة ذبيان يرثي بعض ملوك الغسانيين الذين كانوا بالشام، وقد مات ودُفن بالجولان، وسمع أولاً أنه مات، وجاء تكذيب موته، حتى جاء الذين دفنوه وأخبروه بموته وقال شعره المشهور فيه، الذي منه (2):
فإنْ تَحْيا لا أملكْ حياتي وإنْ تَمُتْ ... فما في حياتي بعدَ موتِكَ طائِلُ
فآبَ مُضِلُّوهُ بعينٍ جَلِيَّة ... وغُودِرَ بالجَولانِ حَزمٌ ونَائِلُ

[24/ب] / فقوله: «مضلوه» يعني دافنيه. وقوله: «بعين جلية» أي: بخبر يقين أنه مات حقًّا؛ لأنهم هم الذين أضلوه ودفنوه في قبره. وهذا معنى معروف في كلام العرب، يكثر في كلامها.
وأما الإطلاق الثالث من إطلاقات الضلال: فإنه جاء في القرآن
_________
(1) مضى عند تفسير الآية (116) من سورة الأنعام.
(2) هذان البيتان مضى ذكرهما مضى عند تفسير الآية (39) من سورة الأنعام.

(4/338)

وفي لغة العرب إطلاق الضلال على الذهاب عن علم الشيء، فكل ما لم يهتدِ إلى علم شيء تقول العرب: ضل. أي: لم يهتد إلى علم هذا الشيء بعينه. وهو بهذا المعنى يكثر في القرآن وفي كلام العرب، فمنه في القرآن قول أولاد يعقوب: {إِنَّ أَبَانَا لَفِي ضَلاَلٍ مُّبِينٍ} [يوسف: آية 8] أي: ذهاب عن علم الحقيقة حيث يُفَضِّل يوسف على هذا (1) من الرجال. وقوله: {قَالُواْ تَاللَّهِ إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ (95)} [يوسف: آية 95] أي: ذهابك عن حقيقة العلم بالشيء؛ لأنك تظن يوسف حيًّا، ولا يريدون الضلال في الدين؛ لأنهم لو أرادوا الضلال في الدين لكانوا كفرة لتضليلهم نبيًّا من الأنبياء. ومنه بهذا المعنى قوله تعالى: {لاَ يَضِلُّ رَبِّي وَلاَ يَنسَى} [طه: آية 52] أي: لا يذهب عنه علم شيء ولا ينسى شيئًا. ومنه بهذا المعنى قوله تعالى: {فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} [البقرة: آية 282] {أَن تَضِلَّ} يعني: تذهب عن علم حقيقة المشهود به فتذكرها الأخرى. قال بعض العلماء: وأنه بهذا المعنى قوله تعالى: {وَوَجَدَكَ ضَالاً فَهَدَى (7)} [الضحى: آية 7] على القول بذلك، ووجهه أن المعنى: ووجدك يا نبي الله ضالاً؛ أي: ذاهبًا عن هذه العلوم التي لا تُعلم إلا بالوحي فهداك إليها وعلمك إياها بالوحي كما قال تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِن كُنتَ مِن قَبْلِهِ لَمِنَ الْغَافِلِينَ (3)} [يوسف: آية 3] فالغافلون ضالون ذاهبون عن علم حقيقة هذه العلوم، ومنه قوله تعالى: {مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلاَ الإِيمَانُ وَلَكِن جَعَلْنَاهُ نُورًا نَّهْدِي بِهِ مَنْ نَّشَاء} الآية
_________
(1) أي: الجمع.

(4/339)

[الشورى: آية 52]. ومن إطلاق الضلال على الذهاب عن حقيقة علم الشيء قول الشاعر (1):
وتَظُنُّ سَلْمَى أَنَّنِيْ أَبْغِيْ بِهَا ... بَدَلاً أُرَاها في الضَّلاَلِ تَهِيمُ

معناه: أراها في عدم معرفة حقيقة الشيء وهذه المعاني للضلال، وبعضهم يذكر أنه يُطلق على (الحُب) وليس إطلاقًا معروفًا مشهورًا كمعرفة هذه الإطلاقات، وهذا معنى قوله: {وَمَن يُضْلِلْ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ}.
والخاسرون جمع الخاسر. وبعض العلماء يقول: {الْخَاسِرُونَ}: الهالكون. وأصل الخسران (2): هو ذهاب مال التاجر، سواءً كان ربحًا أو رأس مال، وكل من خسر شيئًا من ماله فقد خسر. وخسران الناس: المراد به غبنهم حظوظهم من ربهم (جل وعلا) (3)، وقد أقسم الله (جلّ وعلا) على أن هذا الخسران لا ينجو منه أحد إلاّ بتلك الصفات المقررة المعروفة في تلك السورة الكريمة، أعني قوله تعالى: {وَالْعَصْرِ (1) إِنَّ الإِنسَانَ لَفِي خُسْرٍ (2)} {إِنَّ الإِنسَانَ} الألف واللام للاستغراق، فهو بمعنى: إن كل إنسان كائنًا من كان لفي خسر، أي: في غبن من حظوظ ربه (جل وعلا) ونقص {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} [العصر: الآيات 1 - 3].
وخسران الناس: أي: غبنهم في حظوظهم من ربهم (جل وعلا).
_________
(1) تقدم هذا الشاهد عند تفسير الآية (39) من سورة الأنعام.
(2) مضى عند تفسير الآية (9) من سورة الأعراف.
(3) السابق.

(4/340)

ذكرنا في هذه الدروس مرارًا أنه جرت عادة بعض العلماء في أن يضربوا له مثلين يبين بهما حقيقته (1):
المثل الأول: قالوا: إن كل إنسان معمر أعطاه الله (جل وعلا) رأس مال، ورأس هذا المال هو الجواهر التي لا يزنها في الدنيا شيء، ولا يقوم مقامها شيء، وهي رأس مال كل إنسان. ونعني بهذه الجواهر: ساعات العمر وأيَّامه؛ لأن رأس مال الإنسان هو ساعات عمره وأيامه، وهذا هو أنفس شيء وأعظم شيء يُعطى للإنسان، وهو رأس ماله، وكما أن الله لما جَعَلَهُ رأس ماله جعله أخا الرسول أيضًا في إقامة الحجة عليه به حيث قال: {أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ} [فاطر: آية 37] فإذا كان الإنسان المُعمر -سواء عُمِّر تعميرًا طويلاً أو غيره كما قال تعالى: {وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلاَ يُنقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ} [فاطر: آية 11] فإن كان هذا المُعمر- حاذقًا لبقًا يعرف كيف يحرك رؤوس الأموال، وكيف يستفيد منها، حرك رأس هذا المال -أعني ساعات عمره وأيامه حركها- فيما يرضي الله، فراقب اللحظات والأيام والليالي والدقائق والثواني لئلا يضيع شيء منها في غير طاعة الله، فنظر الأوقات التي تتوجه فيها أوامر من ربه -كأوقات الصلاة، وأوقات الحج، وغير ذلك من المطلوبات التي لها أوقات تتوجه عند وجودها- فقام لله بذلك أحسن قيام، ثم إنه في الأوقات التي لا تتوجه بها وظائف من رب العالمين، وأوامر معينة يكفُّ شرَّه ويخاف الله (جل وعلا) ويستكثر من الخير ما استطاع، فإذا حرك هذا رأس هذا المال هذا التحريك العظيم وتَجِر مع رب العالمين هذه التجارة الرابحة ربح منها
_________
(1) السابق.

(4/341)

مُلكًا لا ينفذ، ربح منها الحور العين والجنات والولدان، ومجاورة رب غير غضبان، والنظر إلى وجه الله الكريم. وقد سمى الله تحريك رأس هذا المال معه (جل وعلا) على الوجه الذي ذكرنا سمّاه (بيعًا) وسَمَّاهُ (شِرَاءً)، وسَمَّاهُ (تجارة)، وسماه (قَرْضًا)؛ لأنّ صاحبه حرّك رأس ماله -وهو أيام عمره - تحريكًا حسنًا لائقًا؛ ولذا قال تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ} الآية [الصف: الآيتان 10، 11].
فصرح بأن ذلك تجارة مع الله، وقال جل وعلا: {يَرْجُونَ تِجَارَةً لَّن تَبُورَ} [فاطر: آية 29] وقال جل وعلا: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ} إلى قوله: {فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة: آية 111].
وقال جل وعلا: {مَّن ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا} [البقرة: آية 245] فإذا كان صاحب رأس هذا المال المسكين رجلاً أحمق لا يعرف حقائق الأشياء، ولمْ يَتَنَوَّر باطنه بنور الوحي، لمْ يعرف قيمة رأس هذا المال، ولا قَدْرَ هَذِهِ الجواهر التي أعطاه الله فضيعها في قال وقيل، ولم يكتسب منها شيئًا حتى ينتهي الأجل المحدد له فيُجر إلى القبر وهو صفر الكفين، والآخرة أيها الإخوان دار لا تصلح للمفاليس، لا تصلح للفقراء؛ لأن ليس فيها إرفاق، ولا عارية، ولا صدقة، ولا خلة، ليس فيها للإنسان إلا ما قَدَّمَهُ مِنْ عَمَلِهِ، فَلا يَنْبَغِي للإنسان أن يقدم عليها مُفْلِسًا، فيجب على المسلمين كلاًّ أن يحترموا رأس هذا المال (1).
إذا كان رأسُ المالِ عمركَ فاحتَرِزْ ... عَلَيْهِ مِنَ الإِنْفَاقِ في غَيْرِ وَاجِبِ
_________
(1) مضى عند تفسير الآية (9) من هذه السورة.

(4/342)

فلا ينبغي للمسلم أن يضيع أوقات عمره في لعب الأوراق، وفي قيل وقال، فإن هذا فعل السفهاء، ولا يدري في أيِّ وقت يموت. وأنا أؤكد لكم كل التوكيد أنه إن مات ندم غاية الندم بعد فوات الفرصة على ضياع هذه الأعلاق النفيسة، والجواهر الثمينة -التي هي أيام عمره- في قال وقيل، ولعب أوراق، وربما كان ضيعه في أشياء لا ترضي من خلقه (جل وعلا)، فهذا لا ينبغي، فعلينا معاشر المؤمنين أن نَعْرِفَ قَدْرَ رَأْسِ مَالِنَا، وأن نُقدِّر أعمارنا، ونعرف قصرها، ولا ندري في أيِّ وقت تَنْخَرِمُ كما سيأتي قوله في هذه [السورة] (1): {وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} [الأعراف: آية 185] فلا نضيعه فيما لا يعني كألعاب الأوراق، والمجون والعبث، وغير ذلك مما لا يفيد، فهذا فعل السفهاء، وسيعلم صاحبه إذا انتهى إلى ربه أنه فعل السفهاء الذي لا يُجدي، فعليه أن يكفَّ عنه، ويكون رجلاً جديًّا، ويصدق المعاملة فيما بينه وبين ربه (جل وعلا)، ولا يترك أوقاته تضيع هدرًا؛ لأن هذا تضييع لجواهر عظيمة، وأعلاق نفيسة، لا يعرف قدرها إلاّ من علمه الله ذلك.
المثل الثاني المضروب لهذا: هو ما ذكره بعض العلماء وقد جاء به حديث عن النبي صلى الله عليه وسلم، والظاهر أن سنده لا يقل عن درجة القبول (2) أن الله (جل وعلا) جعل لكل إنسان مسكنًا في الجنة ومسكنًا في النار، فإذا أدخل أهل الجنة الجنة وأهل النار النار أطلع أهل الجنة على مساكنهم في النار لو أنهم كفروا بالله وعَصَوْهُ لِتَزْدَاد غبطَتُهُم وسرورهم بما هم فيه، وعند ذلك يقول الواحد منهم: {الْحَمْدُ للَّهِ
_________
(1) في الأصل: (الآية) وهو سبق لسان.
(2) مضى عند تفسير الآية (9) من هذه السورة.

(4/343)

الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} [الأعراف: آية 43] ثم إنَّه يُري أهل النار منازلهم في الجنة لو أنهم آمنوا بالله وأطاعوه لتزداد ندامتهم وحسرتهم والعياذ بالله. وعند ذلك يقول الواحد منهم: {لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنتُ مِنَ الْمُتَّقِينَ} [الزمر: آية 57] ثم إن الله يجعل مساكن أهل النار في الجنة لأهل الجنة، ومساكن أهل الجنة في النار لأهل النار، ومن استبدل مسكنه في الجنة بمسكن غيره في النار فصفقته خاسرة، فهو خاسر لا محالة، وذلك طرف من هذا الخسران الذي دلت عليه آيات القرآن العظيم؛ ولذا قال تعالى: {وَمَن يُضْلِلْ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف: آية 178].
{وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِّنَ الْجِنِّ وَالإِنسِ} [الأعراف: آية 179] اللام موطئة لقسم محذوف، و (قد) حرف تحقيق تضمنت معنى التوكيد.
و {ذَرَأْنَا} معناه: خلقنا. العرب تقول: ذرأ الله الخلق؛ أي: خلقه. فصيغة الجمع في قوله: {ذَرَأْنَا} صيغة تعظيم؛ لأن الله خلق خلقًا للنار فقال: هؤلاء في النار ولا أُبالي.
وقوله: {لِجَهَنَّمَ} بعض العلماء يقول: هي طبقة من طبقات جهنم، ولكنها تطلق على جميع طبقات النار، كما قال تعالى في جهنم: {لَهَا سَبْعَةُ أَبْوَابٍ لِّكُلِّ بَابٍ مِّنْهُمْ جُزْءٌ مَّقْسُومٌ (44)} [الحجر: آية 44] فجهنم تطلق على جميع طبقات النار، وإن كان بعض العلماء يزعم أنها طبقة من طبقاتها السبع.
واختلف العلماء في لفظة (جهنم) هل أصلها عربية أو مُعَرَّبة (1)؟ بناء على قول من يقول: إنَّ فِي القرآن كلمات
_________
(1) انظر: اللسان (مادة: جهنم) (1/ 525) , الدر المصون (2/ 355).

(4/344)

مُعَرَّبة (1). والتحقيق الذي هو الأشبة أن القرآن كله عربي إلا الأعلام. وما دمنا نقول: أخذ العرب هذه الكلمة من الجيل العجمي الفلاني فلِمَ لا نقول: إن ذلك الجيل الأعجمي أخذها عن العرب؟ الكل محتمل ولا دليل على أنه أخذها خصوص هؤلاء عن هؤلاء، فعلينا أن نتمسك بالعموم في قوله: {بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ (195)} [الشعراء: آية 195] {إِنَّا أَنزَلْنَاهُ قُرْآنًا عَرَبِيًّا} [يوسف: آية 2] ولا خلاف في الأعلام أن فيه أعلامًا عجمية. هذا لا نزاع فيه؛ لأن العَلَم يُحكى بلفظه في أي لغة كان كما هو معروف.
وقال بعض العلماء الذين يقولون إن في القرآن مُعَرَّبًا: إن (جهنم) أصلها فارسية. والذين قالوا هذا القول يزعمون أن في الفارسية القديمة إطلاقًا (كَهَنَّام) على النار، وأنها عَرَّبتها العرب وأبدلت الكاف جيمًا، والله أعلم بصحة هذا.
وقال جماعة من علماء العربية (2): أصل الكلمة عربية، ووزنها بالميزان الصرفي (فَعَنَّل) فالنون المشددة زائدة، وأصل الحروف الأصلية: الجيم في مكان الفاء، والهاء في مكان العين، والميم في مكان اللام، من: جَهَمَه يَجْهَمُه وتَجَهَّمَهُ إذا عبس في وجهه وقَطَّبَ وجهه وعقده فيه. قالوا: سُميت (جهنم) لأنها تلقى من يدخلها بوجه عابس مقطب متجهم، وأنهم تعبس وجوههم، وتَجَهَّم فيها من شدة ما يلاقون من عذابها والعياذ بالله. وهذا المعنى معروف في كلام
_________
(1) في هذه المسألة انظر: الرسالة (41 - 53)، ابن جرير (1/ 13)، ابن عطية (1/ 36)، القرطبي (1/ 68)، ابن كثير (1/ 8) البحر المحيط للزركشي (1/ 449)، (2/ 170) شرح الكوكب (1/ 192).
(2) انظر: الدر المصون (2/ 355).

(4/345)

العرب، ومنه قول عمرو بن الفضفاض الجهني (1):
لاَ تَجْهَمينَا أُمَّ عَمْرٍو فَإِنَّمَا ... بِنَا دَاءُ ظَبْيٍ لمْ تخُنْهُ عوامِلُه
ومن هذا المعنى قول مسلم بن الوليد الأنصاري، وإن كان شعره يصلح مثالاً لا شاهدًا لتأخر وقته (2):
شَكَوْتُ إِلَيْهَا حُبَّهَا فَتَبَسَّمَتْ ... ولَمْ أَرَ شَمْسًا قَبلَهَا تَتَبَسَّمُ ...
فَقُلْتُ لهَا جُودِي فأَبْدتْ تَجَهُّمًا ... لِتَقْتُلَنِي يَا حُسْنها إذ تَجَهَّمُ
وهذا معنى قوله: {وَلَقَدْ ذَرَأْنَا} أي: خلقنا {لِجَهَنَّمَ} أي: لصيرورتهم إلى النار يوم القيامة {كَثِيرًا} خلقًا كثيرًا {مِّنَ الْجِنِّ وَالإِنسِ} لأن الجن يدخلون النار بلا خلاف إذا عصوا الله كما قالوا: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ (31)} [الأحقاف: آية 31] ولا خلاف بين العلماء أن النبي صلى الله عليه وسلم مرسل للإنس والجن، وأن كفار الجن يدخلون النَّار، وإنما اختلفوا في المؤمنين من الجن هل يدخلون الجنة أو لا يدخلونها (3)؟ فشَذَّ قوم وقالوا: إن المؤمنين من الجِنِّ لا يدخلون الجنة وإنما جزاؤهم الإجارة من النار، واستدلوا لهذا بدليل لا ينهض، وهو ظاهر قوله تعالى: {أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ} قالوا: دلت الآية على أن إجابتهم داعي الله والإيمان به إنما ينالون منها غفران الذنوب والإجارة من العذاب دون دخول الجنة. والظاهر أن المؤمنين من
_________
(1) البيت في اللسان (مادة: جهم) (1/ 524)، الأضواء (2/ 473).
(2) البيتان في ديوانه ص143، وهما في الأضواء (2/ 473).
(3) راجع ما سبق عند تفسير الآية (38) من سورة الأعراف.

(4/346)

الجن يدخلون الجنَّة كالمؤمنين من الإنس، وقد دلت على هذا آيات من كتاب الله قال تعالى: {لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلاَ جَانٌّ} [الرحمن: آية 56] فَفُهم منه أن في الجنة جانًّا يطمثون النساء. ومن أصرح الأدلة -أن الجن يدخلون الجَنَّة- قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46)} [الرحمن: آية 46] فهذا شامل للإنس والجن يقينًا بدليل قوله بعده مخاطبًا للجن والإنس: {فَبِأَيِّ آلاَء رَبِّكُمَا تُكَذِّبَانِ (13)} [الرحمن: آية 13] وهذا نصٌّ قرآني لم يقم ما يعارضه فلا ينبغي العدول عنه. وهذا معنى {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِّنَ الْجِنِّ وَالإِنسِ} [الأعراف: آية 179].
ثم إنه تعالى ذكر صفات الكفار الأشقياء الذين سبق في علم الله أنه خلقهم للنّار، وأنهم يعملون بعمل أهل النار، ذكر صفاتهم الكاشفة قال: {لَهُمْ قُلُوبٌ} بين أنه خلق لهم قلوبًا، وخلق لهم أعينًا، وخلق لهم آذانًا، إلا أنهم لا يفقهون بقلوبهم الحق، ولا يبصرون بأعينهم الحق، ولا يسمعون بآذانهم الحق والعياذ بالله كما قال تعالى عنهم: {وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلاَ أَبْصَارُهُمْ وَلاَ أَفْئِدَتُهُم مِّن شَيْء إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ} الآية [الأحقاف: آية 26] ولذا قال: {لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا} [الأعراف: آية 179] القلوب: جمع قلب، وهو عضو من الإنسان معروف يزعمون أنه على هيئة حَبّ الصنوبر.
وقوله: {لاَّ يَفْقَهُونَ} الفقه في لغة العرب معناه: الفهم والإدراك، أي: لا يفهمون بهذه القلوب عن الله؛ لأن الله لمْ ينفعهم بها (والعياذ بالله)، كما قال: {فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُم مِّن شَيْءٍ} [الأحقاف: آية 26] ونفيه الفقه عن

(4/347)

القلوب يدل كما ذكرنا مرارًا (1) على أن مركز العقل هو القلب لا الدماغ كما يقوله الإفرنج، ومما يؤسفنا أن عامة المسلمين لا يكاد في الوقت الحاضر- لجهلهم - لا يكاد يختلف من عامتهم اثنان في أن العقل في الدماغ. ويقولون: هذا ليس له مخ. يعنون: ليس له دماغ، قاطعين بأن العقل في الدماغ، والله يصرح بأن العقل في القلب. ولا شك أن الذي خلق نور العقل وجعله في العبد ونوَّره به هو أعلم بالموضع الذي وضعه فيه مِنْ كَفَرَةِ الإفْرِنْج -قبَّحهم الله- ومن فلسفتهم الكاذبة. فالذي يقول: ليس الفقه في القلوب كالذي يقول: ليس الإبصار بالعيون، وليس السماع بالآذان؛ لأن الله قال: {قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا} {أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا} {آذَانٌ لاَّ يَسْمَعُونَ بِهَا} فدل على أن الإبصار بالعين، والسماع بالأذن، والفقه بالقلب.
وهذا أمر معروف لا تكاد تحصي الآيات الدالة عليه في القرآن؛ ولذا قال تعالى: {قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا} الله (جل وعلا) نفى عنهم الفقه بتاتًا. أي: الفهم، ونفى عنهم الإبصار، ونفى عنهم السماع، والمراد بهذا كما دلت عليه آيات كثيرة من كتاب الله: أن الفقه المنفي هو الفقه عن الله النافع الذي يوصل لطاعة الله والإيمان به، والإبصار المنفي: هو إبصار الآيات النافع الذي يرشد صاحبه إلى الإيمان، والسماع المنفي: هو السماع النافع الذي يسمع صاحبه به ما ينفعه. وهذا أسلوب من أساليب اللغة العربية؛ لأن القرآن العظيم نزل بلسان عربي مبين، ومن أساليب اللغة العربية: أنهم يطلقون الصمم على السماع الذي لا جدوى فيه،
_________
(1) مضى عند تفسير الآية (75) من سورة البقرة.

(4/348)

فإذا كان الإنسان لا ينتفع بسمعه انتفاعًا صحيحًا يقولون: «هذا أصم» وهو يسمع. وهذا أسلوب معروف في كلامهم، ومنه قول قَعنب بن أم صاحب (1):
صُمٌّ إذا سَمعُوا خَيْرًا ذُكِرْتُ به ... وإنْ ذُكِرْتُ بِسُوءٍ عنْدهُم أذِنوا

فقال: «صُمٌّ إذا سمعوا» فصرح بأنهمْ صمٌ، وأنهمْ يسمعون؛ لأنَّ ذلك السماع الذي لمْ تترتب عليه فائدة حكمه حكم الصمم، ومنه قول الآخر (2):
أَصَمُّ عنِ الأَمْرِ الذي لا أُرِيدُهُ ... وأسْمَعُ خَلقِ اللهِ حينَ أُريدُ

وقول الآخر (3):
قُلْ ما بَدى لك من زورٍ ومن كَذِب ... حِلْمِيْ أَصَمّ وأُذني غير صَمَّاء

وقول الآخر (4):
فأَصْمَمْتُ عَمْرًا وأَعْمَيْتُهُ ... عَنِ الجُودِ والفَخْرِ يومَ الفَخَارِ
وهذا أسلوب معروف مطروق في كلام العرب، نزل به القرآن؛ لأنه بلسان عربي مبين. وهذا معنى قوله: {لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا} الآذان: جمع أُذن. والأعين: جمع عين، وجمعهما على (أَفْعُلٌ) و (أفعال) ليس للقلة.
_________
(1) تقدم هذا الشاهد عند تفسير الآية (36) من سورة الأنعام.
(2) البيت في شواهد الكشاف ص26، وأوله: «أصم عن الشيء ... ».
(3) مضى عند تفسير الآية (36) من سورة الأنعام.
(4) البيت في الخصائص (3/ 254)، شواهد الكشاف ص40. وشطره الثاني هكذا: «عن الفخر والجود ... ».

(4/349)

والمقرر (1) في علم العربية: أن جموع القلة لا تكون إلا في النكرات؛ لأنها بالمعرفات تكتسي العموم من أداة التعريف فتكون جمع تكثير. وهنا هي مُنَكَّرات وهي جموع قلة، إلا أن محل كونها جموع قلّة ما لم يقم دليل على أنها تُراد بها الكثرة كما هنا، وكما هو معروف في محله.
وقوله: {آذَانٌ} أصله (أَأْذَان) جمع (أُذن) مجموعة على (أَفْعال) أُبدلت الهمزة الثانية مدًّا للأُولى على القاعدة التصريفية المجمع عليها (2). وهذا معنى قوله: {وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا}.
{أُوْلَئِكَ} المذكورون الذين ذرأهم الله للنار، ولم ينفعهم بقلوبهم، ولا بأسماعهم، ولا بأعينهم {كَالأَنْعَامِ} الأنعام: تقدم في سورة الأنعام أنها أصناف الإبل والبقر والغنم؛ لأن الأنعام إذا صاح بها راعيها تسمع ما يقول ولكنها لا تنتفع به؛ فلو صاح بإبله أو غنمه وقال: اذهبي إلى عُدْوَةِ الوادي الفلانية فإن فيها خصبًا، واحذري من عُدْوَتِه الفلانية فإن فيها جدبًا وسباعًا. فإنها تسمع صوته ولكن لا تفهم هذا ولا تنتفع به، كما تقدم إيضاحه في قوله: {كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لاَ يَسْمَعُ إِلاَّ دُعَاء وَنِدَاء} [البقرة: آية 171] ولذا قال هنا: {أُوْلَئِكَ كَالأَنْعَامِ} تسمع الأصوات ولا تفهم ما فيها فهمًا ينفع، كما أن هؤلاء يسمعون الأصوات ولا يفهمون عن الله فهمًا يجرهم إلى الإيمان. ثم أضرب، قال: {بَلْ هُمْ أَضَلُّ} من الأنعام؛ لأن الأنعام ربما تَهْتَدِي لبعض مصالحها، تذهب إلى المحل الذي فيه المَرْعَى
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) انظر: معجم مفردات الإبدال والإعلال ص20.

(4/350)

فتَرْعَى فيه، وتَرُوحُ عَنْ محلّ الجَدْب، وإذا رَأَتْ صَاحِبَهَا الذي يسقيها ويطعمها فرحت به وتبعته، وهؤلاء يعادون ربهم ولا يفعلون شيئًا ينفعهم -والعياذ بالله- فهم أضل من الأنعام.
{أُوْلَئِكَ هُمُ الْغَافِلُونَ} الذين اسْتَوْلَتْ عَلَى قلوبهم الغَفْلَة لا يفهمون عن الله شيئًا -والعياذ بالله-. وهذا معنى قوله: {بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمُ الْغَافِلُونَ} [الأعراف: آية 179].
{وَلله الأَسْمَاءُ الْحُسْنَى} [الأعراف: آية 180] لله (جل وعلا) الأسماء الحسنى، والحسنى: تأنيث الأحسن، وهو صيغة تفضيل الأحسن الذي هو أحْسَن مِنْ غَيْرِهِ، والحسنى التي هي أحْسَن مِنْ غَيْرِهَا، وأفْرد نعت الأسماء في قوله: {الأَسْمَاء الْحُسْنَى} لما تقرر في علم العربية من أن ثلاثة من الجُمُوعِ -أعْنِي جمع المكسر بنوعيه، وجمع التأنيث- كل منها يجري مجرى الواحدة المؤنثة المجازية التأنيث (1)، ومثله كثير، كقوله: {وَلِيَ فِيهَا مَآرِبُ أُخْرَى} [طه: آية 18] {لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً} [الأنعام: آية 19].
قال بعض العلماء: سبب نزول هذه الآية: أن رجلاً من المسلمين قال: يا الله، يا رحمن. فقال واحد من كفار مكة: كيف يقول محمد: إن الإله واحد، ثم إنه يدعو إلهين: أحدهما: الله، والثاني: الرحمن؟! فأنزل الله: {وَلِلَّهِ الأَسْمَاء الْحُسْنَى} وأنزل قوله: {قُلِ ادْعُواْ اللَّهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيًّا مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} [الإسراء: آية 110] (2).
_________
(1) مضى عند تفسير الآية (34) من سورة الأنعام.
(2) الأثر بهذا السباق -من دون الآية الثانية - أورده القرطبي عن مقاتل من غير ذكر من خرّجه. وقد وردت بعض الآثار في سبب نزول الآية الثانية ذكرها السيوطي في الدر (4/ 206)، وكلها مرفوعة إلى النبي صلى الله عليه وسلم وليس هذا الأثر منها.

(4/351)

{وَلِلَّهِ الأَسْمَاء الْحُسْنَى} أسماء الله حسنى، أي: هي أحسن شيء؛ لأن الحسنى صيغة تفضيل، هي أفضل من كل شيء في الحُسْنِ والجمال لما تدل عليه من صِفَاتِ الكمال والجلال الموصوف بها خالقنا (جل وعلا) تَقَدَّسَ وتَعَاظَمَ وتَنَزَّهَ؛ لأن أسماءه تدل على صفات كماله وجلاله جل وعلا.
{فَادْعُوهُ بِهَا} فادعوه بتلك الأسماء كأن تقول: يا رحمن ارحمنا، يا رحيم ارحمني. قال بعض العلماء: تقول: يا رحيم ارحمني، يا رازق ارزقني، يا حكيم احكم لي. ولا تقول: يا حكيم اغفر لي، أو: يا رزاق ارحمني. والتحقيق أن هذا كله جائز؛ لأن أسماء الله متلازمة، كل صفة في واحد منها تستلزم جميع الصفات الأخرى لعظمة صفاته (جل وعلا)، واستلزام كل واحدة منها غاية الكمال والجلال، وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: «إِنَّ للهِ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً إِلاَّ واحِدًا مَنْ أَحْصَاهَا دَخَلَ الجَنَّةَ» (1) هذا حديث صحيح معروف، وقد جاء عَدُّ أسمائه عن بعض الناس، ذكره الترمذي، وذكر غيره روايات فيها بعض الأسماء،
_________
(1) البخاري في الشروط، باب: ما يجوز من الاشتراط والثنيا في الإقرار والشروط التي يتعارفها الناس. حديث رقم (2736)، (5/ 354)، وأخرجه في مواضع أخرى كما في الأحاديث (6410)، (7392)، ومسلم في الذكر والدعاء والتوبة والاستغفار، باب: في أسماء الله تعالى وفضل من أحصاها. حديث رقم (2677)، (4/ 2062)، من حديث أبي هريرة (رضي الله عنه) دون سرد الأسماء.

(4/352)

والرواية التي ذكرها الترمذي تقريبًا مائة وواحد تزيد باثنين (1)، وهي معروفة (2)،
وجاءت روايات في السنن وأخرج الحاكم بعضها وصححه تذكر بعض أسماء الله جل وعلا.
والمحققون من العلماء يقولون: إن أسماء الله لا تُحصر في ذلك، كما دل عليه الحديث المشهور حديث ابن مسعود الذي بيّن فيه النبي صلى الله عليه وسلم أن كل من أصابه حزن -مثلاً- أو غم إذا دعا به أَذْهَبَ اللهُ حُزْنَهُ وأبْدَلَهُ له سرورًا، وهو حديث معروف مشهور: «اللَّهُمَّ إِنِّي عَبْدُكَ، وَابْنُ عَبْدِكَ، وَابْنُ أَمَتِكَ، نَاصِيَتِي بِيَدِكَ، مَاضٍ فِي حُكْمُكَ،
_________
(1) أي: على التسعة والتسعين.
(2) أخرجه الترمذي في الدعوات، حديث رقم (3507)، (5/ 530)، وعقبه بقوله: «هذا حديث غريب، حدثنا به غير واحد عن صفوان بن صالح، ولا نعرفه إلا من حديث صفوان بن صالح وهو ثقة عند أهل الحديث. وقد روي هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم، ولا نعلم في كَثيرِ شيء من الروايات ذكر الأسماء إلا في هذا الحديث. وقد روى آدم بن أبي إياس هذا الحديث بإسناد غير هذا عن أبي هريرة عن النبي صلى الله عليه وسلم وذكر فيه الأسماء وليس له إسناد صحيح» اهـ. (5/ 531، 532)، وأخرجه ابن ماجه في الدعاء، باب أسماء الله عز وجل .. حديث رقم (3861)، (2/ 1269 - 1270)، والحاكم (1/ 16، 17)، والبيهقي في الأسماء والصفات ص15، وفي الاعتقاد ص13، وفي شعب الإيمان (1/ 277)، وفي سننه (10/ 27 - 18)، والبغوي في شرح السنة (5/ 32)، كلهم من حديث أبي هريرة (رضي الله عنه). وهذه الرواية لا تصح والله أعلم. وقد أطال الحافظ (رحمه الله) في الكلام على هدا الحديث سندًا ومتنًا. انظر: الفتح (11/ 214 - 219). وانظر: الفتاوى (6/ 379 - 382)، (22/ 481 - 486)، درء التعارض (3/ 332)، وقد صرح جمع من أهل العلم بأن سرد الأسماء في الرواية أنه مدرج. انظر: سبل السلام (4/ 24)، موقف ابن تيمية من الأشاعرة (3/ 1040).

(4/353)

عَدْلٌ فِي قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ، سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ، أَنْ تَجْعَلَ الْقُرْآنَ العَظِيمَ رَبِيعَ قَلْبِي، وَنُورَ بَصَرِي، وِشَفَاءَ صَدْرِي، وَجِلاَءَ حُزْنِي، وَذَهَابَ هَمِّي وَغَمِّي» (1). ومحل الشاهد منه: قوله صلى الله عليه وسلم فيه: «أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ» فدل أن له أسماء اسْتَأْثَرَ بِهَا فِي عِلْمِ الغَيْبِ عِنْدَهُ. وهذا هو الأصح؛ لأن صفاته (جل وعلا) الحسنى لا تحصى، وأسماءَهُ لا يُحْصِيهَا غَيْرُهُ (جل وعلا). وقد جاء في رواية الترمذي (2)
أنه لما ذكر الحديث الذي أصله في الصحيحين: «إِنَّ لله تسعة وتسْعِين اسْمًا، مائة إلا واحِدًا، مَنْ أحْصَاهَا دَخَلَ الجَنَّةَ، وهو جلَّ وعلا وِتْرٌ يُحِبُّ الوِتْرَ - أنه سردها كما يلي - هو الله الذي لاَ إِلَهَ إلا هُوَ الرَّحْمَن، الرَّحِيم، الملك، القُدُّوس، السَّلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المُصَوِّر، الغفار (3)، الوَهَّابُ، الرزَّاقُ، الفتَّاحُ، العليم، القابض، الباسط، الخافض، الرافع، المُعِزُّ، المُذِل، السميع، البصير، الحَكَم، العدل، اللطيف، الخبير،
_________
(1) أحمد (1/ 391، 452)، والحاكم (1/ 509 - 510)، وقال: «صحيح على شرط مسلم إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه؛ فإنه مختلف في سماعه من أبيه» اهـ. والبيهقي في الأسماء والصفات ص18، وابن حبان (الإحسان) (2/ 160)، وأبو يعلى (9/ 198 - 199)، وابن السني في عمل اليوم والليلة ص133، وقال أحمد شاكر في تعليقه على المسند (5/ 266): «إسناده صحيح» اهـ. ويشهد له أيضًا حديث أبي موسى (رضي الله عنه) عند الطبراني وابن السني.
(2) تقدم تخريجه قريبًا ..
(3) يأتي بعده في رواية الترمذي. (القهار) وقد سقط هنا.

(4/354)

الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحَفِيظ، المُقِيت، الحَسِيب، الجليل، الكريم، الرَّقيب، المُجيب، الواسِعُ، الحكيم، الودود، المجيد، الباعِث، الشَّهِيد، الحق، الوكيل، القَوِيُّ، المتين، الوَلِيُّ، الحميد، المُحْصِي، المُبدئ، المعيد، المحيي، المميت، الحَيّ، القيوم، الواجد، الماجِد، الواحِد، الأحَد (1)،
الفرد (2)، الصَّمد، القادر، المقْتَدِرُ، المُقَدِّم، المُؤَخِّرُ، الأوَّلُ، الآخِرُ، الظاهِرُ، الباطن، الوالي، المتعالي، البَرُّ، التَّوَّابُ، المنْتَقِمُ، العَفُوُّ، الرَّؤُوفُ، مالك الملك، ذو الجلال والإكرام، المُقسِط، الجامع، الغني، المغني، المانع، الضَّار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور». هكذا ذكره،
_________
(1) هذان الاسمان غير موجودين في رواية الترمذي التي أشار لها الشيخ رحمه الله. و (الأحد) ضمن الأسماء المذكورة في أحد روايتي الحاكم (1/ 17)، وهو عند ابن ماجه في السنن، كتاب الدعاء، باب أسماء الله عز وجل. حديث رقم: (3861)، (2/ 1270)، والبيهقي في الأسماء والصفات ص19، وعقبه بقوله: «تفرد بهذه الرواية عبد العزيز بن الحصين بن الترجمان وهو ضعيف الحديث عند أهل النقل، ضعفه يحيى بن معين ومحمد بن إسماعيل البخاري» اهـ. وأخرجه أيضًا في كتاب الاعتقاد ص14. وأبو نعيم في جزئه في الأسماء الحسنى ص20 (18)، وابن خزيمة في صحيحه كما في الفتح (11/ 216).

وأما الفرد فقد ساق فيه البيهقي حديثين في كتابه الأسماء والصفات ص17، الأول منهما: عن جابر بن عبد الله (رضي الله عنهما) مرفوعًا. والثاني: عن محمد بن طلحة عن رجل مرفوعًا إلى النبي صلى الله عليه وسلم. وعقبهما بقوله: «ليس هذا بالقوي وكذلك ما قبله» اهـ. كما ورد هذا الاسم من طريق الوليد بن مسلم عند أبي نعيم في تعداد الأسماء في جزئه في الأسماء الحسنى، وانظر الفتح (11/ 216).
(2) نفس تخريج المرجع (1).

(4/355)

وذكر بعضهم في السنن وغيره زيادات على هذا ونقصًا (1). وبعض المحققين يقولون: إن هدا مدرج في الحديث الصحيح جمعه العلماء من القرآن (2). وكان ابن العربي يقول: إنه جمع حوالي ألف اسم من القرآن العظيم والأحاديث الصحيحة (3).
وقوله تعالى: {وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} [الأعراف: آية 180] (ذرواْ) معناه اتركوا: وصيغة الأمر هنا للتهديد على التحقيق، وقد تقرر في فن الأصول في مباحث الأمر، وفي فن المعاني: أنَّ من الصيغ التي تأتي لها (افْعَل) أنها تأتي للتهديد (4). والتحقيق أن الصورة هنا للتهديد، وهو قوله: {وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} بدليل قوله: {مَا كَانُواْ يَعْمَلُونَ} (5).
_________
(1) تقدم ضمن تخريج الحديث المتقدم قريبًا.
(2) انظر: مجموع الفتاوى (22/ 482)، فتح الباري (11/ 214 - 219).
(3) قال في أحكام القرآن (2/ 808). «وعددناها على ما ورد في الكتاب والسنة وذكره الأئمة فانتهت إلى ستة وأربعين ومائة» اهـ. ثم سردها وعقب ذلك بقوله ص815: «هذا منتهى ما حضر من ذكر الأسماء للتضرع والابتهال، وقد بقي نحوٌ من ثلاثين اسمًا ضمنّاها كتاب الأمد، هذه أصولها» اهـ. قال الحافظ في الفتح (11/ 220): «وحكى القاضي أبو بكر بن العربي عن بعضهم أن لله ألف اسم. قال ابن العربي: وهذا قليل فيها» اهـ ونقله أيضًا الأبي في شرحه لمسلم (7/ 116). وقال ابن القيم في زاد المعاد (1/ 88): «وأما إن جُعل له - أي: النبى صلى الله عليه وسلم - من كل وصف من أوصافه اسم تجاوزت أسماؤه المائتين ... وفي هذا قال من قال من الناس: إن لله ألف اسم وللنبي صلى الله عليه وسلم ألف اسم. قاله أبو الخطاب بن دحية، ومقصوده الأوصاف» اهـ.
(4) مضى عد تفسير الآية (112) من سورة الأنعام.
(5) انظر: الأضواء (2/ 339).

(4/356)

والعرب تقول: أَلْحَد يُلحِدُ، ولَحَدَ يَلْحَدُ. إذا مال عن الحق، أصل (اللَّحد) في لغة العرب والإلحاد: الميل عن القصد والجور عنه، ومنه اللحد في القبر؛ لأنه حفر أُميل به عن وضعه الأول إلى جهة القبلة ولم يكن على سمت الحفر الأول.
وقرأ هذا الحرف عامة القراء السبعة غير حمزة: {وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} وقرأه حمزة من السبعة: {وذروا الذين يَلْحَدُون في أسمائه} بفتح الياء والحاء. وهما قراءتان صحيحتان (1)، ولغتان عربيتان فصيحتان.
ومعنى إلحادهم بالأسماء (2): قال بعض العلماء: يلحدون فيها: يميلون فيها عن الحق، كاشتقاقهم اللات من اسم الله، واشتقاقهم العُزى من اسم العزيز، واشتقاقهم مناة من اسم المنان. وقال بعض العلماء: إلحادهم في أسماء الله: إنكارها، ومن أمثلة ذلك أن الله يقول: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ (4)} [الصافات: آية 4] وهم يلحدون في اسمه الواحد، ويقولون: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5)} [ص: آية 5] وهذا من أعظم الإلحاد وأكبره.
وقوله: {سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ} سيجزيهم الله يوم القيامة جزاء ما كانوا يعملونه في الدنيا، ويدخل في ذلك دخولاً أوليًّا إلحادهم في أسمائه (جل وعلا). وهذا معنى قوله: {سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ}. وقوله تعالى: {وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181)}
_________
(1) انظر: المبسوط لابن مهران ص216.
(2) في هذه المسألة انظر: بدائع الفوائد (1/ 161 - 170)، القواعد المثلى ص16، المنهاج الأسنى في شرح أسماء الله الحسنى (1/ 55)، النهج الأسمى في شرح أسماء الله الحسنى (1/ 36).

(4/357)

جاء في بعض الآثار عن النبي صلى الله عليه وسلم أنه قرأها وقال: «هَذِهِ لَكُمْ وَقَدْ أُوتِيَ القَوْمُ بَيْنَ أيدِيكُمْ مِثْلَهَا» (1) يعني قوم موسى. ثم قال: {وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)} [الأعراف: آية 159] وهذه الأمة لا شك أنها أمَّة {وَمِمَّنْ خَلَقْنَا}، وأنها تهدي بالحق وبه تعدل، وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم من حديث معاوية بن أبي سفيان أنه (صلوات الله وسلامه عليه) قال: «لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي ظَاهِرِينَ عَلَى الحَقِّ لاَ يَضُرُّهُمْ مَنْ خَذَلهُمْ أَوْ مَنْ خَالَفَهُمْ حَتَّى يَأْتِي أَمْرُ اللهِ» (2)
_________
(1) مضى عند تفسير الآية (159) من هذه السورة.
(2) روى هذا الحديث جماعة من الصحابة (رضي الله عنهم)، منهم:
1 - المغيرة بن شعبة عند البخاري في المناقب، باب سؤال المشركين أن يُرِيَهُم النبي صلى الله عليه وسلم آية فأراهم انشقاق القمر، حديث رقم (3640)، (6/ 632)، وأطرافه في: (7311، 7459)، ومسلم في الإمارة، باب لا تزال طائفة من أمتي ظاهرين على الحق، حديث رقم (1921)، (3/ 1523).
2 - معاوية بن أبي سفيان عند البخاري في المناقب، باب سؤال المشركين أن يريهم آية فأراهم انشقاق القمر. حديث رقم (3641)، (6/ 632)، وأخرجه في موضع آخر برقم (7460)، ومسلم في الإمارة، باب قوله صلى الله عليه وسلم: «لا تزال طائفة ... » إلخ. حديث رقم (1037)، (3/ 1524).
3 - ثوبان عند مسلم في الإمارة، باب قوله صلى الله عليه وسلم: «ولا تزالُ طَائِفَة ... » إلخ. حديث رقم (1920)، (3/ 1523).
4 - جابر بن عبد الله. عند مسلم في الإمارة، باب قوله صلى الله عليه وسلم: «ولا تزال طائفة ... » إلخ. حديث رقم (1923)، (3/ 1524).

5 - عقبة بن عامر. عند مسلم في الأمارة باب قوله صلى الله عليه وسلم: «لا تزال طائفة ... » إلخ. حديث رقم (1924)، (3/ 1524 - 1525).
6 - معاوية بن قرة عن أبيه. عند أحمد (3/ 436)، (5/ 34)، والترمذي في الفتن، باب ما جاء في الشام، حديث رقم: (2192)، (4/ 485). وقال الترمذي: «وفي الباب عن عبد الله بن حوالة، وابن عمر، وزيد بن ثابت، وعبد الله بن عمرو. وهذا حديث حسن صحيح» اهـ. وأخرجه ابن ماجه في المقدمة. باب اتباع سنة رسول الله صلى الله عليه وسلم. حديث رقم (6)، (1/ 4 - 5)، والروياني (2/ 129 - 130).
7 - عمر بن الخطاب عند الدارمي (2/ 133)، والطيالسي ص9، والحاكم (4/ 449).
8 - أبو هريرة عند ابن ماجه في المقدمة، باب اتباع سنة رسول صلى الله عليه وسلم. حديث رقم: (7)، (1/ 5)، وابن عدي في الكامل (7/ 2545). وانظر في تخريجه: السلسلة الصحيحة (270).

(4/358)

أو كما قال صلى الله عليه وسلم، وهذا معنى قوله: {وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ}.
{يَهْدُونَ بِالْحَقِّ} لا معناها: يهدون الناس بالحق، وهو اتباعه صلى الله عليه وسلم والعمل بهذا القرآن {وَبِهِ يَعْدِلُونَ} يعملون هم في أنفسهم؛ لأن من عمل به عدل وأصاب العدالة وتنحى عن طرف الإفراط والتفريط؛ لأن العدالة هي التوسط بين الأمرين، والتجافي عن طرف الإفراط وطرف التفريط. وهذا معنى قوله: {وَبِهِ يَعْدِلُونَ}.
[25/أ] / {وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183) أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ (184) أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِن شيء وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (185) مَن يُضْلِلِ اللَّهُ فَلاَ هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186) يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ

(4/359)

إِنَّمَا عِلْمُهَا عِندَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ (187)} [الأعراف: الآيات 182 - 187].
يقول الله جل وعلا: {وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183)} [الأعراف: الآيتان 182، 183].
بيّن الله (جل وعلا) في هذه الآية أنّه يستدرج الكافرين فيغدق عليهم نعمه وهم يصرون على الكفر به، حتى تبطرهم النعم وتتزايد غفلتهم، فيستمروا على ذلك حتى تنتهي آجالهم فيأخذهم الله (جل وعلا) في غفلتهم بعذابه وإهلاكه ثم يصيرون إلى النار.
{وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا}: في محل مبتدأ والخبر جملة {سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ} والتكذيب: الجحود والإنكار.
والآيات: جمع آية وقد قدمنا في هذه الدروس مرارًا (1): أن للآية في لغة العرب إطلاقين عربيّين مشهورين، وأنّ لها في القرآن إطلاقين أيضًا.
قال علماء التصريف (2): التحقيق في الآية أن أصلها: (أَيَيَة)، ووزنها: (فَعَلَة) فهمزها: فاء، وعينها: ياء، ولامها: ياء، والياءان المفتوحتان بعد الهمزة قد اجتمع فيهما موجبا إعلالٍ، والمقرر في فنِّ التصريف: أنّه إنْ اجتمع موجبا إعلال كان الإعلال في الأخير، إلا أنّه ربما وقع الإعلال في الأول كما هنا، فأعلوا الياء الأولى وأبدلوها ألفًا لتحركها وانفتاح ما قبلها؛ ولو جرى على الأغلب في اللغة،
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.
(2) السابق.

(4/360)

لكان الإعلال في الياء الأخيرة وقيل فيها: (أَيَاه)، وهنا أُعلّت الياء الأولى فأبدلت ألفًا فقيل: آية.
والآية تطلق في اللغة العربية إطلاقين، أشهر إطلاقيها: أنْ تُطلق الآية على العلامة، تقول العرب: آية كذا؛ أي: علامته، {إِنَّ آيَةَ مُلْكِهِ} أي: علامة ملكه {أَن يَأْتِيَكُمُ التَّابُوتُ} [البقرة: آية 248] فالآية: العلامة؛ وقد جاء في شعر نابغة ذبيان -وهو جاهلي- تفسير الآية بالعلامة حيث قال (1):
تَوَهَّمْتُ آيَاتٍ لهَا فََعَرَفْتُها ... لِسِتَّةِ أَعْوَامٍ وذَا العَامُ سَابِعُ

ثم بيّن أن مقصوده بالآيات: علامات الدار وآثارها حيث قال (2):
رَمَادٌ ككُحْلِ العَيْنِ لأْيًا أُبِيْنُه ... ونُؤيٌ كجذمِ الحوضِ أَثْلَمُ خاشعُ

هذا الإطلاق في الآية المشهور.
الإطلاق الثاني: وهو أنّ العرب تطلق الآية وتريد بها الجماعة، يقولون: «جاء بنو فلان بآيتهم» أي: بجماعتهم جميعًا وهو إطلاق معروف في كلام العرب، ومنه قول برج بن مسهر (3):
خَرَجْنَا من النَّقْبَيْن لاَ حَيَّ مِثلنا ... بآيَتِنَا نُزْجِيْ اللقَاحَ المَطَافِلاَ

أي: بجماعتنا. فهذان إطلاقا الآية في اللغة.
_________
(1) مضى عند تفسير الآية (46) من سورة البقرة.
(2) السابق.
(3) تقدم هذا الشاهد عند تفسير الآية (73) من سورة البقرة.

(4/361)

والآية في القرآن تطلق إطلاقين: تطلق الآية على الآية الكونية القدريّة، وهي من الآية بمعنى: العلامة، وهي ما نصبه الله (جل وعلا) من آياته جاعلاً لها علامات على كمال قدرته، وأنّه الربُّ وحده، المعبود وحده، كقوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ ... } [آل عمران: آية 190] أي: لعلامات ودلالات واضحات على أنه الرب المستحق أنْ يُعبد وحده.
الإطلاق الثاني: تطلق الآية في القرآن على الآية الشرعية الدينيّة، كآيات هذا القرآن العظيم، وهو المراد هنا.
والآية الشرعية الدينية قال بعض العلماء: هي من العلامة أيضًا؛ لأنها علامة على صدق من جاء بها، لما تضمّنته من الإعجاز، أو لأن فيها علامات تعرف بها مبادئها ومقاطعها.
وقال بعض أهل العلم: الآية الشرعية من الآية بمعنى الجماعة؛ لأنها جماعة من كلمات القرآن مشتملة على بعض ما اشتمل عليه القرآن من الإعجاز والحلال والحرام والعقائد، وهذا معنى قوله: {وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا} ككفار مكة وكلّ مَنْ كَذب بآيات الله {سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ} هذا وعيد الله. والسين حرف تنفيس، وقوله: {سَنَسْتَدْرِجُهُم} أصله: (نَسْتَفْعِلُهم) ومنه: الاستدراج، والاستدراج: استفعال من الدَّرَجَة، والدرجة: واحدة طبقات السلَّم على أصح الأقوال. والمعنى: أنّه يستنزلهم درجة درجة ومرتبة مرتبة، حتى يدنيهم إلى ما يشاء من إهلاكهم. فالعرب تقول: اسْتَدْرَجَهُ: إذا أَنْزَلَهُ دَرَجَةً درجة إلى أنْ وَصَلَ إِلَى ما يقصده منه، أو استعلاه درجة درجة؛ وهذا معروف في كلام العرب أن

(4/362)

الاستدراج هو الاستِنْزَال درجة بعد درجة حتى يَصِلَ الإنسان إلى السوء الذي يراد منه؛ لأن الكفار أراد الله (جَل وعلا) أنْ يهلكهم بعذابه المُسْتَأصل ويدخلهم النار لما كذبوا بآياته. فمعنى استدراجه لهم: أنَّهُ يُرْسِلُ عليهم هذه النعمة فيكثر خصب بلادهم وأرزاقهم وعافيتهم، وتلد نساؤهم ذكورًا، وتتزايد عليهم النعم وتتواتر، فعند ذلك يزدادون بطرًا وكفرًا فيقربون من الهلاك درجة، ثم إن الله (جل وعلا) يغدق عليهم نعمًا أخرى فتزيدهم بطرًا إلى بطرهم، وكفرًا إلى كفرهم، وغفلة إلى غفلتهم، فيقربون درجة أخرى إلى هلاكهم، حتى إذا انتهت تلك الدرجات التي يستدنيهم الله فيها لما يريد منهم: جاءهم عذاب الله فأهلكهم وصاروا منه إلى الخلود في النار، كما قال (جل وعلا): {فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شيء حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ (44)} [الأنعام: آية 44] والعرب تعرف الاستدراج في لغتها وأنه تقريب الشَّيْءِ دَرَجَة درجة إلى ما يراد منه، وهو معنى معروف في كلامها، ومنه قول الأعشى ميمون بن قيس (1):
لئنْ كُنتَ في جُبٍّ ثمانينَ قَامةً ... ورُقِّيتَ أَسْبَابَ السَّمَاءِ بسُلَّمِ ...
ليسْتَدْرِجَنْكَ القولُ حتى تَهرَّهُ ... وتَعْلمَ أني عنكُم غير مُفْحَم ...
وتَشْرق بالأمرِ الذي قد أَذَعْتَه ... كما شَرِقَتْ صدرُ القناةِ من الدَّمِ

ومحل الشاهد منه قوله: «ليستدرجنك القول» أي: لينزلنك درجة درجة حتى ترى ما تكرهه، وهذا معنى قوله: {سَنَسْتَدْرِجُهُم} أي: سنستدنيهم إلى إهلاكهم بتوافر النعم وتزايدها عليهم ليزدادوا
_________
(1) ديوان الأعشى ص183.

(4/363)

بطرًا وغفلة حتى يهلكهم الله وهم في أشدّ الغفلة.
{مِّنْ حَيْثُ لاَ يَعْلَمُونَ} وقد قدمنا (1) أنّ (حيث) كلمة تدل على المكان كما تدل (حين) على الزمان، وربما ضُمِّنت معنى الشرط، يجوز في اللغة لا في القراءة تثليث فائها وإبدال (يائها) واوًا كما هو معروف في محلِّه.
{مِّنْ حَيْثُ لاَ يَعْلَمُونَ} أي: من المكان الذي لا يعلمون أنّا سنستدرجهم، بل هم يظنون أن تلك النعم مسابقة لهم في الخيرات، وأنهم ينالون بعد ذلك أحسن منه، كما قال جل وعلا: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُم بِهِ مِن مَّالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لاَ يَشْعُرُونَ (56)} [المؤمنون: الآيتان 55، 56].
ثم قال جل وعلا: {وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183)} [الأعراف: آية 183] عبّر في الفعل الأول بصيغة الجمع للتعظيم قال: {سَنَسْتَدْرِجُهُم} وعبّر في الثاني بهمزة المتكلم {وَأُمْلِي لَهُمْ} ومعنى قوله جل وعلا: {وَأُمْلِي لَهُمْ} أي: سأملي لهم، وأصل مادة (أملى): وأملى يملي أصلها من (المَلاَوَة) بالواو، فلام المادة: واو. والمَلاَوَة: الزمن. ومعنى {وَأُمْلِي لَهُمْ}: أُؤَخِّرهم وأمهلهم مَلاَوَة، أي: زمنًا غير قليل كما هو معروف، فالعرب تقول: «أمليت له» و «أملى له»: إذا أخَّره مَلاَوَة من الزمن، فأصل الياء مبدلة من واو، والمَلاَوَة: هي الزمن، ومنه قوله تعالى عن أبي إبراهيم: {وَاهْجُرْنِي مَلِيًّا} [مريم: آية 46] أصل إحدى الياءين واو. أي: زمنًا غير قصير. وهو معنى معروف في كلام العرب، ومنه قول المهلهل يرثي
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.

(4/364)

أخاه كليبًا (1):
فَتَصَدَّعَتْ صُمُّ الجَبَالِ لِفَقْدِهِ ... وَبَكَتْ عَلَيْهِ المُرْمِلاتُ مَلِيَّا

أي: مَلاَوَة من الزمن غير قليلة.
ومن هنا كانت العرب تقول لليل والنهار: المَلَوَانِ، ومنه قول تميم بن مقبل (2):
أَلاَ يا ديَارَ الحيِّ بالسَّبُعَان ... أملَّ عليها بالبِلَى المَلَوَان

وتقول العرب: «مَلَوُ الليل والنهار» معناه: زمن الليل والنهار، ومنه قوله (3):
نَهارٌ ولَيْلٌ دائِمٌ مَلَواهُما ... على كُلِّ حالِ المَرءِ يَختَلِفَانِ

وتقول العرب: «تمليت العيش» و «تملى فلان العيش» أي: عاش في حياته مَلاَوَة من الزمن، وهو معنى معروف في كلامها، ومنه قول الأعلم بن جرادة السعدي -أو شاعر آخر من شعراء تيم، أعني تيم الرباب- قوله (4):
ألمْ ترَ ما لاقيتُ والدَّهر أعصرٌ ... ومن يَتَمَلَّ العيش يَرْأَى ويسمعُ
فقوله: {وَأُمْلِي لَهُمْ} أي: أُمهلهم وأُؤخرهم ملاوة من الزمن -والملاوة مثلثة الميم- أي: زمنًا غير قصير، وأُنعم عليهم حتى يغتروا بتلك النعم فأُهلكهم وهم في أشد غفلة، هذا معنى:
_________
(1) البيت في القرطبي (11/ 111)، البحر المحيط (6/ 195)، الدر المصون (7/ 606). وشطره الأول: «فتصدعت صم الجبال لموته».
(2) البيت في الطبري (7/ 421)، اللسان (مادة: ملا) (3/ 532).
(3) البيت في اللسان (الموضع السابق).
(4) البيت في المحتسب (1/ 129).

(4/365)

{وَأُمْلِي لَهُمْ}، وقد ثبت في الصحيحين من حديث أبي موسى الأشعري (رضي الله عنه) أنّ النبي صلى الله عليه وسلم قال: «إن الله ليملي للظالم» يعني: يمهله ويؤخره ملاوة من الزمن «حتى إذا أخذه لم يفلته» ثم تلا رسول الله صلى الله عليه وسلم: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ (102)} (1) [هود: آية 102].
قوله: {إِنَّ كَيْدِي} الكيد: في لغة العرب معناه: المكر، وهو أن يكون الفاعل يبطن غير ما يظهر، وسمى الله هذا الاستدراج كيدًا لأن ظاهره إنعام وإغداق نعم وباطنه استدراج يستدنيهم به ويستدرجهم إلى الموت والعذاب الدائم الذي يخلدون فيه، ولذا قال: {إِنَّ كَيْدِي مَتِينٌ} أي: استدراجي لهم بالنعم التي تبطرهم وتزيدهم غفلة وبطرًا وتكبرًا عن قبول آيات الله، حتى يهلكوا وهم في أشد حالة من الحالات كفرًا؛ هذا الكيد كيد الله (جل وعلا) ووصفه بأنه متين، والمتين من كل شيء: القوي الشديد القوة، وكيد الله (جل وعلا): متين، وكيد الله (جل وعلا) من أحسن ما يكون، واقع موقعه، تصرف حكيم خبير، حيث أغدق النعم على هذا الكافر فغفل فأخذه في غرّة وغفلة، وعامله بما يستحقه من كفره، وهذا معنى قوله: {وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183)}.
{أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ} [الأعراف: آية 184] قد تكلمنا مرارًا على الواو والفاء وثم إذا جاءت بعد همزة الاستفهام (2) {أَوَلَمْ يَتَفَكَّرُواْ} يعني: يُعملوا أفكارهم، التفكر: هو أنْ يُعمل الإنسان فكره حتى يدرك حقيقة الشيء.
_________
(1) مضى عند تفسير الآية (42) من سورة الأنعام.
(2) مضى عند تفسير الآية (75) من سورة البقرة.

(4/366)

{مَا بِصَاحِبِهِم مِّن جِنَّةٍ} المراد بـ (صاحبهم) نبينا محمد صلى الله عليه وسلم و (الجِنَّة) معناه: إصابة الجنون، معناه: أن محمدًا صلى الله عليه وسلم ليس بمجنون، فإنهم لو تفكروا وأعملوا أفكارهم وعقولهم علموا أنَّه (صلوات الله وسلامه عليه) بعيد غاية البعد من الجنون، وأنه تام العقل، رصين العقل، يدعو إلى أحسن الطرق وأعظمها وأبينها، فليس به جنة، وهذا معنى قوله: {أَوَلَمْ يَتَفَكَّرُواْ} أولم يتفكر هؤلاء الكفار المكذبون الزاعمون أنّ رسول الله صلى الله عليه وسلم مجنون. {أَوَلَمْ يَتَفَكَّرُواْ} ويُعملوا أفكارهم ويرجعوا إلى عقولهم فيتحققوا أن صاحبهم ما به من جنة، ليس به جنون، بل هو (صلوات الله وسلامه عليه) بعيد من الجنون تام العقل، رؤوف رحيم بهم، يدعوهم إلى السعادة الأبدية، وصلاح الدنيا والآخرة.
قال بعض العلماء: صعد صلى الله عليه وسلم على الصفا ودعا قبائل قريش، فدعاهم فخذًا فخذًا، وحذرهم عذاب الله ونقم الله، وقال واحد منهم: إن هذا لمجنون. فأنزل الله: {أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ} (1). وهذا الجنون الذي رَمَوْهُ بِهِ نفاه الله عنه في آيات كثيرة كقوله تعالى: {مَا أَنتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ (2)} [القلم: آية 2] {فَمَا أَنتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلاَ مَجْنُونٍ} [الطور: آية 29] {قُلْ إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لله مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُم مِّن جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ لَّكُم بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ (46)} [سبأ: آية 46] فهذا معنى قوله: {أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ (184)}
_________
(1) أخرجه ابن جرير (13/ 289)، وابن أبي حاتم (5/ 1624) عن قتادة مرسلاً. وأورده السيوطي في الدر (3/ 149)، وعزاه لعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، وأبي الشيخ.

(4/367)

[الأعراف: آية 184] ليس بمجنون صلوات الله وسلامه عليه {إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ} ما هو صلى الله عليه وسلم إلا نذير مبين. النذير: فعيل بمعنى (مُفعِل) من الإنذار، والإنذار هو: الإعلام المقترن بتهديد خاصة، فكل إنذار إعلام، وليس كل إعلام إنذارًا، والنذير بمعنى المُنْذِر، اسم فاعل: أنذره ينذره إذا أعلمه إعلامًا مقترنًا بتهديد وتخويف من الله (1) إذا لم يطع أوامره (جل وعلا). والتحقيق: أن (الفعيل) في لغة العرب يأتي بمعنى (المُفْعِل) وهو موجود في القرآن وفي كلام العرب، فما يحكيه بعض علماء العربية عن الأصمعي من أن (الفعيل) لا يأتي في اللغة بمعنى (المُفْعِل) إن كان ثابتًا عنه فهو غير صحيح (2).
و (الفَعِيل) في اللغة والقرآن يأتي بمعنى (المُفْعِل) منه: النذير بمعنى المنذر، والأليم بمعنى المؤلم {عَذَابٌ أَلِيمٌ} أي: مؤلم يؤلم وقعه صاحبه -والعياذ بالله- ومنه قول ذي الرمَّة (3):
ويَرْفَعُ من صُدور شَمَرْدَلاَتٍ ... يَصُكُّ وجُوهَهَا وهَجٌ أَلِيْم

أي: وهج مؤلم.
وهذا معروف في كلام العرب، ومنه قول عمرو بن معد يكرب الزبيدي في مطلع عينيته المشهورة (4):
أَمِنْ رَيْحَانَة الدَّاعي السَّميع ... يُؤَرِّقُنِي وأَصْحَابي هُجُوعُ

وقوله: «السميع» معناه: المُسمع، ومنه قوله أيضًا فيها (5):
_________
(1) مضى عند تفسير الآية (130) من سورة الأنعام.
(2) مضى عند تفسير الآية (73) من سورة الأعراف.
(3) السابق.
(4) السابق.
(5) مضى عند تفسير الآية (73) من هذه السورة.

(4/368)

وخيلٍ قَدْ دَلَفْتُ لها بخيلٍ ... تحيَّةُ بينهم ضربٌ وَجِيع

أي: ضرب موجع. وهو معروف.
وقوله: {مُّبِينٌ} المبين: اسم فاعل أبان يُبين، قال بعض العلماء: هو من (أبان) المتعدية. وعليه فالمفعول محذوف لعمومه، والمعنى: مُبِين نذارته، مصرح لكم في غاية البيان بما ينذركم الله به ويحذركم منه. وأكثر العلماء على أنّ قوله: {مُّبِينٌ} صفة مشبهة هي الوصف من: (أبان) اللازمة، والعرب تقول: أبان الأمر يبين فهو مبين، لازمة بمعنى: وضح واتضح، وقد قدمنا هذا مرارًا أنّ (أبان) بصيغة (أَفْعَل)، و (بيَّن) بصيغة (فعَّل) كلتاهما تأتي متعدية للمفعول وتأتي لازمة (1)، فإتيان (أبان) متعدية معروف مشهور كقوله: أبان له هذا الأمر، وأبان له حقيقة أمره، كما هو معروف، والعرب تقول: أبان الشيء يبين: إذا ظهر واتضح، غير متعد للمفعول، وهو معنى معروف في كلامها، والصفة المشبهة منه (مبين)، وهذا معنى معروف في كلام العرب، ومنه قول عمر بن أبي ربيعة المخزومي (2):
لَوْ دَبَّ ذَرٌّ فوقَ ظاهرِ جِلْدِهَا ... لأَبَانَ من آثارِهِنَّ حُدورُ

يعني: لظهر واتضح وبان من آثار النمل ورم. ومنه قول جرير (3):
إذا آباؤُنَا وأبوكَ عُدُّوا ... أَبَانَ المُقْرِفَات من العِرَابِ
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.
(2) السابق.
(3) السابق.

(4/369)

أي: ظهرت واتضحت، والمُبين من هذا بمعنى: البين الواضح، ومنه قول كعب بن زهير في (بانت سعاد) (1):
قَنْواءُ في حُرَّتَيْها للبصيرِ بها ... عِتْقٌ مُبينٌ وفي الخَدَّيْنِ تَسْهيلُ

فقوله: «عتقٌ مبينٌ» أي: كرم بيّن ظاهر.
وقد قدّمنا هذا مرارًا. فعلى القول الأول (مبين): أي: مُبَيِّنٌ ما ينذركم ويحذركم به، موضح له بالتفصيل.
وعلى الثاني أنه الصفة المشبهة من: (أبان) اللازمة، فمعنى (مبين): نذير بيّن الإنذار واضحه، لا إشكال في إنذاره، وهذا معنى قوله: {إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ} [الأعراف: آية 184].
ثم قال جل وعلا: {أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ ... } [الأعراف: آية 185] النظر هنا هو النظر بالقلوب والتفكر والتدبر بها؛ لأن الله يقول: {فَإِنَّهَا لاَ تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: آية 46].
والملكوت: مصدر مَلَك يَمْلِك مُلْكًا ومَلَكُوتًا، والواو والتاء زيدتا للمبالغة، فالملكوت: الملك العظيم الهائل، كما دل على عظمه: زيادة الواو والتاء. ومعروف أن (الفَعَلُوت) بزيادة الواو والتاء في المصادر معروف في كلام العرب، كالرَّحَمُوت، والرَّغَبُوت، والرَّهَبُوت، والمَلَكُوت. فالملكوت معناه: المُلْك العظيم {أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ} أي: في ملك الله العظيم في السماوات والأرض؛ حيث رفع السماء بغير عمد ترونها وجَعَلَها لا تَتَشَقَّق ولا تَتَفَطَّر ولا تحتاج إلى ترميم. والكفرة الفجرة أبناء
_________
(1) السابق.

(4/370)

الكلاب والخنازير الذين يدَّعون أنه ليس فوقنا سماء، وإنما هو فضاء ولا سماء فيه يُكذبون خالق السماوات والأرض لجهلهم وظلام قلوبهم بالكفر، فهي سبع سماوات مبنية وصفها الله بالشدة في قوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا (12)} [النبأ: آية 12] وبيّن أنه بناها بقوّة هائلة {وَالسَّمَاء بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ (47)} [الذاريات: آية 47] وأبعد سمكها {رَفَعَ سَمْكَهَا فَسَوَّاهَا (28)} [النازعات: آية 28]، {أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِن فُرُوجٍ (6) وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ بَهِيجٍ (7) تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُّنِيبٍ (8)} [ق: الآيات 6 - 8] وهذا معنى قوله: {فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ}.
{وَمَا خَلَقَ اللَّهُ مِن شيء} لفظة (ما) في محل خفض معطوف على المجرور {أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ} وينظروا في {مَا خَلَقَ اللَّهُ مِن شيء} في السماوات من النجوم والشمس والقمر، وفي الأرض من البحار والجبال والثمار والمعادن والدواب ونحو ذلك مما يدل على كمال قدرة خالقه (جل وعلا). وأنه الرب المعبود وحده.
ثم قال: وينظروا أيضًا في {وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} (أنْ) هذه هي المخففة من الثقيلة، وإذا كان الفعل بعدها غير متصرف لا تحتاج إلى فصل بينها وبينه. إلى أنه -أي: الأمر والشأن- {عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} وربما استُغني بالمصدر في (أن) وصلتها وصار فاعل (عسى) واستغني به عن غيره.
قوله: {قَدِ اقْتَرَبَ أَجَلُهُمْ} أي: قد دَنَا وقت موتهمْ فيبادرون إلى تدارك ما يرضي الله لئلا يهلكوا.

(4/371)

وهذه الآية قد استدل بها علماء الأصول على أن صيغة الأمر تدل على الفور لا على التراخي (1)، كما رُوي عن الشافعي (رحمه الله)؛ لأن الله أمرهم بالنظر في ملكوته ليستدلوا على أن صانع هذا الكون واحد (جل وعلا)، وأنه المعبود وحده، وأنه يجب أن يُطاع وتُصدق رسله وتُمتثل أوامره. قال: {قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} [يونس: آية 101] ثم قال: {أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ} [الأعراف: آية 185] وهددهم باحتمال اقتراب آجالهم خوف أن يفاجئهم الموت قبل أن ينظروا فيصيروا إلى النار. ولا شك أن هذه الآية تدل على أن أوامر الله ينبغي أن تكون على الفور وتُمتثل بسرعة؛ لأن الإنسان عسى أن يكون قد اقترب أجله فيخترمه الموت قبل أن يمتثل، فاستدلال علماء الأصول بهذه الآية الكريمة على اقتضاء الأمر الفور استدلال صحيح وواقع موقعه، وقد دلت على ذلك اللغة أيضًا قال علماء العربية: لو قال السيد لعبده: (اسقني ماء). ثم إن العبد توانى وأبطأ فأدبه سيده فليس للعبد أن يقول: صيغة الأمر في قولك: (اسقني ماء) لا تقتضي الفور، وإنما هي على التراخي، وكنت متراخيًا في الامتثال؛ لأن الصيغة كذلك أفادت!! بل اللغة العربية تقتضي الفور كما دلت عليه هذه الآية. وهذا معنى قوله: {وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ}.
ثم قال: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} إذا لم يؤمنوا بهذا القرآن العظيم مع وضوح أدلته، واتضاح معجزته، وكرامة ما يدعو إليه من توحيد الله ومكارم الأخلاق والأفعال الحسنة، إذا كانوا لمْ يؤمنوا بهذا {فَبِأَيِّ حَدِيثٍ بَعْدَهُ} أي: بأي حديث غيره {يُؤْمِنُونَ} إذا لم يؤمنوا
_________
(1) انظر: مذكرة أصول الفقه ص196.

(4/372)

بأحق الأحاديث بأن يُؤْمَنَ به، وأن يُصدق، وأن يُعظم، وأن يُعمل به، إذا لم يؤمنوا به فبأي حديث آخر يؤمنون؟! والمعنى: أنَّ مَنْ تَرَكَ الإيمان بما هو أحق شيء بأن يُؤْمَن به لا يؤمن بشيء أبدًا؛ إذ لو كانوا يؤمنون بشيء لآمنوا بهذا القرآن. فهو أسلوب عربي معروف، إذا كان الشيء أولى من غيره بالمسألة يُقال: فبأي شيء بعد هذا تفعل؟ إذا لمْ تفعله بأحق شيء فبأي شيء غيره تفعل؟! كما هو معروف في كلام العرب، ومن هذا المعنى قول الأعشى (1):
صَدَّتْ هُريرةُ عنَّا ما تُكلمُنا ... جَهْلاً بأُمّ خُليدٍ حَبْلَ مَنْ تَصِلُ

يعني: إذا لم تصل حبالنا ونحن أكرم الناس وأحقها بوصل الحبال فمن تصل حبله بعدنا؟! وهذا أسلوب عربي معروف.
والله (جل وعلا) قد سمى كتابه حديثًا؛ لأنه كلام رب العالمين {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُّتَشَابِهًا} [الزمر: آية 23] ولذا قال هنا: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [الأعراف: آية 185].
ثم قال: {مَن يُضْلِلِ اللَّهُ فَلاَ هَادِيَ لَهُ} (مَنْ) شرطية، ويضلله الله: يصرف إرادته وقدرته بإرادته وقدرته إلى طريق النار عن طريق الجنة والعياذ بالله.
{فَلاَ هَادِيَ لَهُ} [الأعراف: آية 186] ليس أحد يهديه بعد الله {وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شيئًا أُوْلَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} [المائدة: آية 41] {إِن تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لاَ يَهْدِي مَن يُضِلُّ} [النحل: آية 37] {إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ} [القصص: آية 56] فَمَنْ هداه الله لا مضل له، ومن أضله الله
_________
(1) ديوان الأعشى ص131.

(4/373)

لا هادي له. وهذا معنى قوله: {مَن يُضْلِلِ اللَّهُ فَلاَ هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186)}.
في هذا الحرف ثلاث قراءات سَبْعِيَّة متواترة عن النبي صلى الله عليه وسلم كلها صحيح لا نزاع فيها (1): قرأه نافع وابن كثير وابن عامر: {وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} (بالنون) وصيغة الجمع يُراد بها التعظيم، عظَّم الله نفسه. وقرأه من السبعة: أبو عمرو، وعاصم في رواية حفص وشعبة: {وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} بياء الغيبة وضمّ الراء. وقرأه حمزة، والكسائي من الكوفيين: {ويَذَرْهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
وهذ الفعل المضارع معطوف على جزاء الشرط الذي هو قوله: {فَلاَ هَادِيَ لَهُ} والمقرَّر في علم العربيَّة -كما هو مشهور في العربية- أنّ كل فعل عُطف على جزاء الشرط بفاء أو واو ففيه ثلاث لغات (2): يجوز فيه: الرفع، ويجوز فيه: الجزم، ويجوز فيه: النصب. فكلّه جائز، ولغات عربيّة معروفة، وقراءات صحيحة معروفة؛ لأنّ {فَلاَ هَادِيَ لَهُ} جزاء الشرط، وجزاء الشرط في محل جزم، فقراءة حمزة والكسائي جزموا {ويذرْهم} لأنه معطوف على جزاء الشرط وأصله مجزوم؛ والذين رفعوه لغة فصيحة وقراءة صحيحة (3). وأما النصب: فهو لغة فصيحة، ولكنّه لم يقرأ به أحد من السبعة مع أنه لغة.
و (الطغيان) في لغة العرب (4): مجاوزة الحدّ؛ وهو مصدر:
_________
(1) انظر: المبسوط لابن مهران ص217.
(2) انظر: التوضيح والتكميل (2/ 318).
(3) انظر: الدر المصون (5/ 527).
(4) مضى عند تفسير الآية (110) من سورة الأنعام.

(4/374)

طَغَى يَطْغَى: إذا جَاوَزَ حَدَّهُ، زيدت في مَصْدَرِهِ الألف والنون كما زيدتا في: (الكفران) و (الرّجْحَان) وطغَى الشَّيْء: إذا جَاوَزَ حَدَّهُ، ومنه قوله: {إِِنَّا لَمَّا طَغَى الْمَاء حَمَلْنَاكُمْ فِي الْجَارِيَةِ (11)} [الحاقة: آية 11] أي: جاوز الحدود التي يبلغها الماء عادة.
وقوله: {يَعْمَهُونَ} قال بعض علماء العربية: (العَمَى) بالألف يُطلق على عمى العين وعمى القلب، أما (العَمَه) بالهاء فلا يُطلق إلاّ على عمى القلب خاصة (1). فمعنى {يَعْمَهُونَ}: يَتَرَدَّدُونَ حائِرِين لا يعرفون حقًّا من باطل، ولا حسنًا من قبيح، ولا ضلالاً من هدى لعمي قلوبهم -والعياذ بالله- ومن تركه الله يَتَرَدَّدُ في ضَلالته ولم يهده فهو الضال -والعياذ بالله- وهذا معنى قوله: {وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأعراف: آية 186].
{يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ (187)} [الأعراف: آية 187].
{يَسْأَلُونَكَ عَنِ السَّاعَةِ} الساعة: القيامة، غلب عليها ذكر هذا اللفظ مع أن الساعة أصلها تطلق على كل وقت من الزمن. والتغليب -بأن يغلب الشيء العام على بعض ما يُراد به- أسلوب عربي معروف، كإطلاق العرب النجم على الثريا، مع أنه لكل نَجْم ونحو ذلك.
والذين سألوه: قال بعض العلماء (2): هم كفار مكة. وقال
_________
(1) مضى عند تفسير الآية (110) من سورة الأنعام.
(2) انظر: ابن جرير (13/ 291).

(4/375)

بعض العلماء: نفر من اليهود، ولا مَانِعَ مِنْ أن يكون كلٌّ منهم سألوه عنها. ولا شك أن كفار مكة كانوا يسألونه عن الساعة وينكرون مجيئها ويزعمون أنها لا تأتي، كما في قوله: {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِندَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا (63)} [الأحزاب: آية 63] وبيّن أَنَّ كُفَّارَ مَكَّةَ يستعجلون بها إنكارًا منهم لها، كما في قوله: {يَسْتَعْجِلُ بِهَا الَّذِينَ لاَ يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلاَ إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلاَلٍ بَعِيدٍ (18)} [الشورى: آية 18] سواء قلنا: إن السائلين عنها كفار مكة أو اليهود.
{يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا} (أيان): ظرف زمان بمعنى (متى) (1). قال ابن جني: وزنه (فَعلان) أصله من «أيَّ» أي وقت يكون فيه هذا؟ فزيد فيه الألف والنون وبُني على الفتح لشبهه بالحرف الشبه المعنوي، كما هو معروف في محلِّه.
وعلى كل حال فـ (أيان) سؤال عن زمن، فهي من ظروف الزمان بمعنى (متى) وربما ضُمِّنت معنى الشرط فجزمت فعلين.
وقوله: {مُرْسَاهَا} المُرْسَى: اسم زمان، والمعنى: في أي وقت يكون زمان رُسُوِّها، أي: وجودها وثبوتها. وقد تَقَرَّر في علم التصريف: أن كل فِعْل زاد ماضيه على ثلاثة حروف من الرباعي فصاعدًا أنه يستوي وزن مصدره الميمي، واسم مكانه، واسم زمانه، وكلها بصيغة اسم المفعول، كما هو مقرر في محله مشهور (2).
_________
(1) انظر: الدر المصون (5/ 529)، اللسان (مادة: أين) (1/ 148).
(2) انظر: التوضيح والتكميل (2/ 83).

(4/376)

فالمُرْسى هنا وزنه: (مُفْعَل) بصيغة المفعول، والألف في آخره أصلها مبدلة من واو، والمقرَّر في علم التصريف: أن كل ألف مبدلة من واو إذا كانت متطرِّفة رابعة فصاعدًا أنها تُقلب ياءً بقياس مُطَّرِد في جميع اللغة العربية (1). فالمُرْسى وزنه: (مُفْعَل) (2) بصيغة اسم المفعول، وهو اسم زمان، والفعل إذا زاد ماضيه على ثلاثة كان اسم زمانه واسم مكانه ومصدره الميمي كلها بوزن اسم المفعول كما هو معروف مُقَرَّرٌ في محلّه (3).
ومعنى: {أَيَّانَ مُرْسَاهَا} في أي وقت يكون رُسُوّها؟ أي: ثبوتها ووجودها بالفعل قائمة. وهذا سؤال منهم عن الوقت الذي يَتَحَقَّق فيه وجود الساعة. {قُلْ} لهم يا نبي الله: {إِنَّمَا عِلْمُهَا عِندَ رَبِّي} قد تَقَرَّرَ في فن الأصول في مباحث دليل الخطاب (4) -أعني مفهوم المخالفة- وفي فن المعاني -في مبحث القصر- أن (إنّما) من صيغ [الحصر، فهي كالنفي] (5) والإثبات. وهو الصحيح -إن شاء الله- من كلام العلماء، والدليل عليه: أن (إنّما) توضع مكان النفي والإثبات، فدل ذلك على أنها صيغة حصر؛ لأن أعظم صيغ الحصر: النفي والإثبات، كقوله: {وَمَا تُجْزَوْنَ إِلاَّ مَا كُنتُمْ تَعْمَلُونَ (39)} [الصافات: آية 39] ووضع موضعه في محل آخر: {إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ} [الطور: آية 16] {وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ}
_________
(1) انظر: المصدر السابق (2/ 494).
(2) انظر: معجم مفردات الإبدال والإعلال ص125.
(3) مضى عند تفسير الآية (98) من سورة الأنعام.
(4) مضى عند تفسير الآية (65) من سورة الأعراف.
(5) في الأصل: «العموم فهي كالحصر» وهو سبق لسان.

(4/377)

[المائدة: آية 73] {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ} [النساء: آية 171] وهذا يدل على أن (إنما) أداة حصر، وهو التحقيق إن شاء الله.
{إِنَّمَا عِلْمُهَا عِندَ رَبِّي} يُحصر علمها في خالق السَّمَاوات والأرض، لا يعلم وقت مجيئها لا رسول مرسل ولا ملك مقرب، ولا يعلمه إلاَّ الله. وهذا معنى: {قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي} أي: خالقي ومدبر شؤوني استأثر به عن خلقه. وقد قدمنا أنه ثبت في صحيح البخاري وغيره تفسير النبي صلى الله عليه وسلم قوله: {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ} [الأنعام: آية 59] بأنها الخمس المذكورة في قوله: {إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} الآية (1) [لقمان: آية 34].
{قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي} أي: علم وقت رسوها ومجيئها وثبوتها عند ربي وحده لا يعلمه أحد من خلقه؛ لأنه لم يطلع عليه أحدًا من خلقه.
{لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ} يجليها مضارع جلاَّها. والعرب تقول: جَلَّى الأمر يُجَلِّيه: إذا أظْهَرَهُ وأبْرَزَهُ وبَيَّنَهُ. {لاَ يُجَلِّيهَا} أي: لا يظهرها ويبرزها ويُوجِدُها بالفعل في وقتها إلا هو (2). قال بعض العلماء: اللام للتوقيت، فهي بمعنى الفاء. أي: لا يظهرها في وقتها المقدر لها إلا هو وحده، فلا يعلم غيره وقتها. والعرب ربما جاءت باللام بمعنى في. يقولون: وقع هذا الأمر لثلاث من الشهر الفلاني: أي: في تاريخ ثلاث.
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.
(2) انظر: ابن جرير (13/ 294).

(4/378)

وقال بعض العلماء: {لاَ يُجَلِّيهَا لِوَقْتِهَا} أي: لا يُظهر حقيقة خبرها ويكشف عن مكان وقتها بالتحقيق إلا هو وحده جل وعلا.
ثم قال: {ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ} اختلف العلماء في معنى ثقلها في السماوات والأرض على قولين (1): قال بعض العلماء: {ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ} خفيت عليهم فثقل عليهم خفاؤها؛ لأن كل شيء خفي على الإنسان ولمْ يعلمه ثقُل عليه. وهذا الوجه وإن كان ليس قريبًا من الظاهر هو الذي اختاره كبير المفسرين أبو جعفر بن جرير الطبري (رحمه الله)، واستدل على اخْتِيَارِهِ له بأن ما بَعْدَهُ مِنَ الْكَلامِ وما قبله كله في معرض علم الساعة؛ لأن قَبْلَهُ: {إِنَّمَا عِلْمُهَا عِندَ رَبِّي} وبعده: {لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً} فاختار أن المراد بقوله: {ثَقُلَتْ} أي: خفي علمها وثقل على الناس جَهْلُهَا.
وقال بعض العلماء: {ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ} أي: كبرت الساعة وعظمت على أهل السماوات والأرض؛ لأنَّ ما فيها من الأهوال والأوجال يصعب على جميع الخلائق. وهذا أقرب.
وقال بعض العلماء: لا تطيقها السماوات والأرض؛ لأن السماوات تعجز عن حملها فتتشقق، وتتناثر النجوم، وتُلَفُّ الشمس، ويُخسف القمر، وأن الأرض تُرفع جبالها، وتُبدل الأرض غير الأرض فلا تطيقها السماوات والأرض وأنها تعظم وتثقل وتكبر على أهلها لشدة ما فيها من عظم الأهوال والأوجال. ولا شك أن الشيء الذي يدك الجبال؛ تُنزع الجبال من أماكنها، وتُسَيَّر بين السَّمَاءِ والأرْضِ، ثم تُفَتَّت وتطحن؛ لأن الله (جل وعلا) ذكر تغيير نظام هذا
_________
(1) انظر: ابن جرير (13/ 295)، القرطبي (7/ 335).

(4/379)

العالم، فبين في ذلك اليوم أَنَّ الجِبَال تُنزع من الأرض وتُطَيَّر بين السماء والأرض، وهو قوله: {وَسُيِّرَتِ الْجِبَالُ} [النبأ: آية 20] وقوله: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأَرْضَ بَارِزَةً} [الكهف: آية 47] وقوله: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} أي: في ذلك اليوم بعد أن تُنزع من الأرض وتُسير بين السماء والأرض.
وما يزعمه بعض من لا علم له بأن ذلك في دار الدنيا، وأن الجبال سائرة في دورة الأرض، فهو تحريف لكتاب الله وتفسير له بغير معناه، وصاحبه سلخ آخر الآية من أولها؛ لأن أول الآية: {وَيَوْمَ يُنفَخُ فِي الصُّورِ فَفَزِعَ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ} ثم قال: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً} [النمل: الآيتان 87، 88] أي: ويوم ينفخ في الصور فيفزع من في السماوات والأرض {وَتَرَى الْجِبَالَ} في ذلك اليوم {تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ} [النمل: آية 88] ومرورها ذلك اليوم هو سيرها المعبَّر عنه بقوله: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا (20)} [النبأ: آية 20] وقوله: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأَرْضَ بَارِزَةً} [الكهف: آية 47] ثم إنّ رب السماوات والأرض يطحن تلك الجبال بقوته، فقساوة الجبال وشدتها عنده لا شيء لعظمته وكمال قدرته فيطحنها (جل وعلا) ويفتتها؛ وبعد تفتيتها مرّة شُبهت بالبسيسة - والبسيسة: دقيق ملتوت بسمن - وهو قوله: {وَبُسَّتِ الْجِبَالُ بَسًّا (5)} [الواقعة: آية 5] أي: فُتت حتى صارت كالبسيسة. وتارة شبهها في لينها وانتزاع القسوة منها بالعهن المنفوش، كقوله: {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} [القارعة: آية 5]. وتارة شبّهها بالرمل الليّن المتهايل في قوله: {وَكَانَتِ الْجِبَالُ كَثِيبًا مَّهِيلاً} [المزمل: آية 14]. ثم إن الله (جل وعلا) يصيرها في آخر أمرها سرابًا كما قال: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ

(4/380)

سَرَابًا (20)} والسراب يقرب معناه من الهباء المنبث، فهذا معنى قوله: {ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ} وما كان هكذا: يفتت الجبال، ويزعزع الأرض لا ترى فيها عوجًا ولا أمتًا، وتتشقق فيه السماء، وتتناثر النجوم، ويسقط الشمس والقمر، وتفجّر البحار بعضها مع بعض فلا يخفى ثقل هذا اليوم على أهل السماوات والأرض لشدّة أهواله وأوجاله.
وقوله: {لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً} حكم الله (جل وعلا) أنّ القيامة لا تقوم على الناس إلا بغتة، أي: في حال كونها باغتة لهم، أي: مفاجئة لهم، وقد ثبتت الأحاديث عن النبي صلى الله عليه وسلم: أن الساعة تقوم على الناس وهم في أشغالهم، الرجل منصرف بلبن لقحته فتقوم الساعة قبل أن يشربه، والرجلان يتبايعان ثوبهما فتقوم الساعة قبل أن يتبايعا، والرجل يصلح حوضه ليسقي فيه فتقوم الساعة قبل أن يصلحه، وهكذا. وقد يذهب الرجل ليأتي أهله بحاجة من السوق فتقوم الساعة ولا يقدر على أن يوادعهم ولا أن يوادعوه، كما قال جل وعلا: {فَلاَ يَسْتَطِيعُونَ تَوْصِيَةً وَلاَ إِلَى أَهْلِهِمْ يَرْجِعُونَ (50)} [يس: آية 50] فهي تفاجئ الناس وهم في أشدِّ غفلة، فتأتيهم فتهلكهم جميعًا، وهذا معنى قوله: {لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً}.
{يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا} في قوله: {كَأَنَّكَ حَفِيٌّ عَنْهَا} وجهان من التفسير (1):
أحدهما: أن الحفيَّ هو من الحفاوة، والحفاوة: الكرامة، تقول: فلان حفيٌّ بي. أي: أنا كريم عليه، ولقيت منه حفاوة. أي:
_________
(1) انظر: ابن جرير (13/ 297)، القرطبي (7/ 336).

(4/381)

كرامة ولطفًا. ومنه قول إبراهيم: {سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} [مريم: آية 47] والذين ذكروا هذا القول زعموا أن كفار مكة قالوا للنبي صلى الله عليه وسلم: ليس منا فخذ إلا بينك وبينها قرابة؛ فلأجل القرابة التي بيننا وبينك أَسِرّ لنا الوقت الذي تقوم فيه القيامة، أَسِرَّهُ إلينا عن الناس. فأنزل الله الآية (1). وعلى هذا القول ففي الآية تقديم وتأخير {يَسْأَلُونَكَ} عنها، عن وقت رُسُوِّها {كَأَنَّكَ حَفِيٌّ} وكأنك صديق لهم وقريب لهم لتخبرهم بما لم تخبر به الناس. هذا القول قاله جماعة من العلماء. وأظهر القولين: أن المراد بالحفيّ هنا: الذي يستحفي السؤال ويتقصيه (2)، العرب تقول: فلان يستحفي السؤال، معناها: يبالغ في السؤال عن الأمر ويتقصاه حتى يعلم حقيقته. يعني: {يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا} أي: مبالِغ في تقصّي أخبارها ممن عنده خبرها حتى تحققت جميع أخبارها والأمر بخلاف ذلك. والعرب تقول: فلان حفيّ: أي: كثير السؤال عن هذا الشيء، يتقصَّى السؤال عنه حتى يعرفه، وهو معنى معروف في كلام العرب، ومنه قول الأعشى (3):
فإنْ تسْأَلي عَنِّي فيا رُبَّ سَائِلٍ ... حَفيٍّ عن الأَعشَى به حيثُ أَصْعَدَا

والوجهان متقاربان، والأخير أقرب. وهذا معنى قوله: {كَأَنَّكَ حَفِيٌّ عَنْهَا}.
{قُلْ} لهم يا نبي الله {إِنَّمَا عِلْمُهَا عِندَ اللَّهِ} كَرَّرَ ردَّ علمها إلى الله ليُعْلِم الخلق أنها لا يعلمها إلا الله.
_________
(1) أخرجه ابن جرير (13/ 298)، عن قتادة مرسلاً.
(2) هكذا في الأصل، وهو من سبق اللسان، وصوابه: ويتقصَّاه.
(3) ديوان الأعشى ص50.

(4/382)

وقال بعض العلماء: العِلْمَان ليسا شيئًا واحدًا - أعني قوله: {قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي} وقوله: {إِنَّمَا عِلْمُهَا عِندَ اللَّهِ} - قال بعض العلماء (1): أحد العلمين: عِلْم عِظمها وفظاعتها، فلا يُعلمُ قدرها إلاَّ من يجليها لوقتها. [العلم] (2) الثاني: علم وقت مجيئها بالتعيين. والظاهر أنه توكيد، والتوكيد أسلوب عربيٌّ معروف {كَلاَّ سَيَعْلَمُونَ (4) ثُمَّ كَلاَّ سَيَعْلَمُونَ (5)} [النبأ: الآيتان 4، 5] وما جرى مجرى ذلك. وهذا معنى قوله: {قُلْ إِنَّمَا عِلْمُهَا عِندَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ} أن الله (جل وعلا) استأثر بعلمها فهو (تعالى) مستأثر بعلمها كما صرح به في آيات متعددة كقوله هنا: {إِنَّمَا عِلْمُهَا عِندَ رَبِّي} {قُلْ إِنَّمَا عِلْمُهَا عِندَ اللَّهِ} وقوله في سورة الأحزاب: {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِندَ اللَّهِ} [الأحزاب: آية 63] وقوله في النازعات: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا (42) فِيمَ أَنتَ مِن ذِكْرَاهَا (43) إِلَى رَبِّكَ مُنتَهَاهَا (44)} [النازعات: الآيات 42 - 44] وقد ثبت في الصحيح في حديث جبريل لما أتى النبي صلى الله عليه وسلم في صورة أعرابي وسأله عن الإيمان والإسلام والإحسان، قال له: أخبرني عن الساعة. قال صلى الله عليه وسلم: «مَا المَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ» (3). يعني لا نعلمها أنا ولا أنت؛ لأن الله استأثر بعلمها، والله (جل وعلا) استأثر بعلمها لمْ يُطلع عليه نبيًّا مرسلاً ولا مَلَكًا مُقَرَّبًا.
[25/ب] / {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاء اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشير لِّقَوْمٍ يُؤْمِنُونَ (188) هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا
_________
(1) انظر: القرطبي (7/ 336).
(2) في الاصل: «الوقت»، وهو سبق لسان.
(3) مضى تخريجه عند تفسير الآية (58) من سورة البقرة.

(4/383)

تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ (189) فَلَمَّا آتَاهُمَا صَالِحًا جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190)} [الأعراف: الآيات 188 - 190].
يقول الله جل وعلا: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاء اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشير لِّقَوْمٍ يُؤْمِنُونَ (188)} [الأعراف: آية 188].
أمر الله (جل وعلا) نبيه في هذه الآية الكريمة أن يقول معلنًا لجميع الناس إنه (صلوات الله وسلامه عليه) وهو أفضل خلق الله وأكْرَمهم على الله أنه لا يملك لنفسه نفعًا يَجْلِبُهُ إِلَيْهَا، ولا ضرًّا يدفعه عنها. فالكلام على حذف مُضَافٍ دَلَّ المُقام عليْهِ {نَفْعًا} أي: جلب نفع لنفسي أَنْتَفِعُ بِهِ. وقوله: {وَلاَ ضَرًّا} أي: دَفْع ضرٍّ عن نفسي.
{إِلاَّ مَا شَاء اللَّهُ} خالقي (جل وعلا) أن يملكني إيَّاه ويعينني عليه ويقوِّيني عليه فإني أملكه بمعونة الله وقدرته ومشيئته، وهذه عادة الرُّسُلِ الكِرَامِ (صلوات الله عليهم)، يُبَيِّنُونَ لِلْخَلْقِ أَنَّ النَّافِعَ والضَّارَّ هو خالق السماوات والأرض (جل وعلا) ليُوَجه الخلقُ إليه جميع رغباتهم ورهَباتهم، وأولى الناس بهذا الرسل (صلوات الله وسلامه عليهم) وأتباعهم فإنهم يوجهون جميع رغباتهم ورهباتهم إلى مَنْ بِيَدِهِ النَّفْع والضّر لينفعهم ويدفع عنهم الضّر، وهذا معنى قوله: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاء اللَّهُ} أي: ولا أعلم الغيب أيضًا. كما أمره أن يعلن ذلك ويقوله في سورة الأنعام في قوله مخاطبًا لنبينا صلى الله عليه وسلم: {قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ ... } الآية [الأنعام: آية 50]. فأول رسول بعثه الله لأهل الأرض بعد أن كفروا هو نوح (عليه وعلى نبينا الصلاة

(4/384)

والسلام)، أمره الله أن يقول هذا: {وَلاَ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَن يُؤْتِيَهُمُ اللَّهُ خَيْرًا} [هود: آية 31] وآخِرُ رَسُولٍ بَعَثَهُ اللهُ وَخَتَم به الأنبياء: نبيُّنَا مُحَمَّدٌ صلى الله عليه وسلم أمره أيضًا بذلك حيث قال له في الأنعام: {قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} [الأنعام: آية 50] وقوله هنا، كأنه قال: ولا أعلم الغيب {وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ} اعلموا أولاً أن قول جماعة من المفسرين أن معنى: {لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ} أي: من العمل الصالح قول لا شك في أنه ليس بصحيح؛ لأنه صلى الله عليه وسلم مُسْتَكْثِرٌ مِنَ العَمَلِ الصَّالِحِ على كل حال، وعمله ديمة (صلوات الله عليه وسلامه).
وفي الآية للمفسرين أقوال معروفة (1)، التحقيق إن شاء الله فيها أن معنى قوله: {وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ} [الأعراف: آية 188]، من المال ومن غير المال؛ لأنَّ مَنْ يَعْلَمُ مَا يَكُونُ يعلم الأسباب التي تستوجب الأمراض فيتقيها فيبقى صحيحًا، ويعلم أوقات الغيب التي يأتي الله فيها بالربح والغلاء والرخص فيدخر للغلاء عدته وللرخص عدته، ويعلم الغيب فيما إذا باع هذا أنه يربح وإذا اشترى هذا أنه يخسر، إلى غير ذلك، فهو دائمًا يستكثر من الخير؛ لأن الناس إنما يُغبنون فيشترون شيئًا يخسرون فيه، أو يفعلون فعلاً يضرهم، أو يكون سببًا لمرضهم إنما ذلك من عدم علمهم بالغيب. أمَّا من يعلم الغيب ويعلم ما يكون فإنه إذا اشترى هذه السلعة هو عالم هل يربح منها أو يخسر فيها، فلا يخسر أبدًا، وكذلك يعلم إذا اشترى المواشي والرقيق أن هذا يموت بسرعة وهذا يعيش كثيرًا، وأنه إن
_________
(1) انظر: ابن جرير (13/ 302)، القرطبي (7/ 336).

(4/385)

فعل كذا أصابه المرض، فتجنب أسباب الغبن، وأسباب الأمراض، وصار لا يعمل إلاَّ ما فيه خير له لاطلاعه على عواقب الأمور، وهذا معنى قوله: {وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ}.
وقوله: {وَمَا مَسَّنِيَ السُّوءُ} معطوف على جواب (لو) فهو في معنى جواب (لو) أي: ولو كنت أعلم الغيب ما مسني السوء؛ لأَنَّ مَنْ يَعْلَمُ الغَيْبَ ويعلم متى يأتيه السوء وما سببه يتجنب أسباب السوء من أوَّل، فلا يصل إليه السوء، وهذا معنى قوله: {وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ} فهو أعم من المال كما بيّنا.
{وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشير} يعني: ما أنا مالك لنفسي النفع ولا الضر، ولا أنا عالم بالغيب، كل ذلك إلى ربي، ولكني رسول من رب العالمين أُنذر من عصى الله بعقابه، وأُبشر من أطاع الله برضوانه وجنته، كما قال هنا: {إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشير لِّقَوْمٍ يُؤْمِنُونَ} [الأعراف: آية 188] (إن) هنا هي النافية، والمعنى: ما أنا. وهذا القصر قصر إضافي {إِلاَّ نَذِيرٌ} قد قَدَّمْنَا (1) أن النذير بمعنى المنذر، وأن الإِنْذَار هو الإعلام المقترن بتهديد، فكل إنذار إعلام وليس كل إعلام إنذارًا. ومعنى: (نذير) أي: منذر لمن عصى ربي وكفر به بالنار {وَبَشير} أي: مبشر للمؤمنين بالجنة، كما قال تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنذِرَ بِهِ قَوْمًا لُّدًّا (97)} [مريم: آية 97] ونحو ذلك من الآيات.
والبشارة في لغة العرب أكثر ما تطلق على الإخبار بما يسرّ، فَبَشَّرَه وبَشَرَه معناه: أخْبَرَهُ بما يسره. قال بعض العلماء: قيل لها
_________
(1) مضى عند تفسير الآية (130) من سورة الأنعام.

(4/386)

بشارة؛ لأن السرور تظهر به حركة الدم فيظهر على بشرة الوجه آثار السرور، وربما أطلقت العرب البشارة على الإخبار بما يسوء، والظاهر أن إطلاق العرب البشارة على الإخبار بما يسوء أسلوب عربي معروف، فما هو مقرر في علم البلاغة (1): أن إطلاق البشارة على الإخبار بما يسوء أنَّه مِنْ نَوْعِ الاسْتِعَارَة التي يُسمونها بالعنادية (2) -ويقسمونها إلى تهكمية وتمليحية- الظاهر أن كل ذلك لا حاجة إليه وإن أطبق عليه المتأخرون؛ لأنها أساليب عربية نَطَقَتْ بِهَا العَرَبُ ونَزَلَ بِهَا القُرْآنُ.
والعَرَبُ تطلق البشارة على الإخبار بما يسوء، ومن هذا المعنى قوله تعالى: {وَيْلٌ لِّكُلِّ أَفَّاكٍ أَثِيمٍ (7) يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَن لَّمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (8)} [الجاثية: الآيتان 7، 8] وإطلاق البشارة على ما يسوء إطلاق معروف، وأسلوب عربي معروفٌ تَكَلَّمَتْ بِهِ العَرَبُ في لُغَتِهَا، ونزل به القُرْآن، ومنه في كلام العرب قوله (3):
يُبَشِّرُني الغُرابُ بِبَيْنِ أَهْلِي ... فقُلت لهُ ثكِلْتُكَ مِنْ بَشِيرِ

وقول الآخر (4):
وبَشَّرْتني يا سَعْدُ أَنَّ أَحِبَّتي ... جَفَوْنِي وقالوا: الودُّ مَوْعِدُهُ الحَشْرُ

هذا إخبار بما يسوء، وهذا معنى قوله: {إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشير لِّقَوْمٍ يُؤْمِنُونَ} [الأعراف: آية 188].
_________
(1) مضى عند تفسير الآية (130) من سورة الأنعام.
(2) مضى عند تفسير الآية (48) من سورة الأنعام.
(3) السابق.
(4) السابق.

(4/387)

الظاهر أنه (جل وعلا) في هذه الآية خص النذارة والبشارة بخصوص المؤْمِنِينَ؛ لأنهم هم المنتفعون بها، [لأن غير المنتفع بها هي في شأنه كلا شيء. ونظير الآية من القرآن: {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} [ق: آية 45] مع أنه تذكير للأسود والأحمر، {إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ} [يس: آية 11] وهو منذر للأسود والأحمر، {إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ} [فاطر: آية 118] وهو منذر للأسود والأحمر. أي: بأنهم هم المنتفعون.
وقوله تعالى: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} فالنفس الواحدة هي آدم عليه السلام، وزوجها حواء. و (جعل) تأتي في كلام العرب على أربعة أنحاء، ثلاثة منها في القرآن، والرابع موجود في لغة العرب وليس في القرآن، وهذه المعاني هي:
الأول: (جعل) بمعنى اعْتَقَدَ. وهي تنصب مفعولين أصلهما المبتدأ والخبر. ومنه قوله تعالى: {وَجَعَلُوا الْمَلاَئِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا} [الزخرف: آية 19] أي: اعتقدوا الملائكة إناثًا.
الثاني: (جعل) بمعنى (صَيَّرَ) ومنه قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا} ... أي: صيرنا شياطين الإنس والجن عدوًّا لكل نبي. وهي أيضًا ... ] (1) تنصب المبتدأ والخبر أيضًا.
_________
(1) في هذا الموضع انقطع التسجيل، وقد تَمَّ اسْتِدْرَاك النقص المتعلق بتفسير الآية (188) من كلام الشيخ (رحمه الله) عند تفسير الآية (51) من سورة الأنعام. كما تم استدراك النقص الواقع في تفسير الآية (189) من كلام للشيخ (رحمه الله) عند تفسير الآية (112) من سورة الأنعام. وجعلت ذلك كله بين معقوفين.

(4/388)

الثالث: جعل بمعنى (خَلَقَ) (1) ومنه قوله: {الْحَمْدُ لله الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: آية 1] أي: خلق الظلمات والنور، بدليل قوله: {خَلَقَ} قبله.
والظاهر أن هذا المعنى هو الذي منه قوله: {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف: آية 189] أي: وخلق منها زوجها. وخير ما يُفسر به القرآن القرآن، وقد بينت آية النساء أن (جَعَل) هنا في سورة الأعراف وفي سورة الزمر معناها (خلق) لأن الله قال في أول سورة النساء: {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاء} [النساء: آية 1] فقوله في النساء: {وَخَلَقَ مِنْهَا زَوْجَهَا} دليل قرآنِي على أن قَوْلَهُ في الأعراف: {وَجَعَلَ مِنْهَا زَوْجَهَا} وقوله في الزمر: {ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر: آية 6] أن (جعل) فيهما بمعنى (خلق) وهذا هو الأظهر لدلالة القرآن عليه (2).
وقوله: {زَوْجَهَا} يعني: حواء، وقد قدمنا (3) أن امرأة الرجل يُقال لها: (زوجُه) بلا تاء، وهذه هي اللغة الفصحى، وهي لغة القرآن، وشذ قَوْمٌ مِنْ عُلَمَاءِ العَرَبِيَّة فزعموا أن الزوجة بالتاء لحْن، وأنها من كلام الفقهاء المَلْحُون، والتحقيق أن (الزوجة) بالتاء -لامرأة الرجل- أنها لغة لا لحن، إلاَّ أن اللغة المشهورة الفُصْحى أن تقول لامرأة الرجل: هذه زَوجُه. ولو قلت: هذه زوجته.
_________
(1) راجع ما سبق عند تفسير الآية (112) من سورة الأنعام.
(2) وبقي المعنى الرابع من معاني (جعل) لم يذكر هنا وقد ذكره عند تفسير الآية (112) من سورة الأنعام، وهو بمعنى (شرع) وذكر هناك أنه ورد في اللغة ولم يرد في القرآن. فراجعه إن شئت.
(3) انظر: القرطبي (1/ 240)، اللسان (مادة: زوج).

(4/389)

لكانت لغة، ولم يكن لحنًا، خلافًا لما ذكره بعض علماء العربية. ومن إطلاق الزوجة بالتاء على امرأة الرجل في كلام العرب. قول الفرزدق، وهو عربيٌ فصيح (1):
وَإِنَّ الَّذِي يَسْعَى ليُفْسِدَ زَوْجَتِي ... كَسَاعٍ إلى أُسْد الشَّرَى يَسْتَبِيلُهَا

وقول الحماسي (2):
فَبَكَى بَنَاتِي شَجْوَهُنَّ وزَوجَتي ... والظَّاعنُونَ إليَّ ثم تَصَدَّعُواْ
وفي صحيح مسلم من حديث أنس أن النبي صلى الله عليه وسلم قال في صَفِيَّة: «إنها زوجَتِي» (3) على القول بأن الحديث يُستدل بألفاظه في العَرَبِيَّة. فقوله: {جَعَلَ مِنْهَا زَوْجَهَا} أي: خلق من هذه النفس الواحدة التي هي آدم زوجها، أي: امرأة آدم، التي هي الأم حواء. وقد بيّن (جل وعلا) أنه خلق حواء مِنْ آدَمَ في ثلاث آيات من كتابه: الأولى قد قَدَّمْنَاهَا في سورة النساء: {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاء} [النساء: آية 1] وقال هنا في الأعراف: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} يعني حواء. وقال في الزمر: {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر: آية 6] فهذه الآيات الثلاث لها شأن عظيم، وخطب
_________
(1) البيت في المصدرين السابقين. و (الشرى) مأسدة بجانب الفرات يُضرب بها المثل. ومعنى (يستبيلها) أي: يأخذ بولها في يده.
(2) البيت لعبدة بن الطبيب، وهو في الخصائص (3/ 295)، المفضليات ص148، أوضح المسالك (1/ 359).
(3) مسلم في السلام، باب بيان أنه يُستحب لمن رُؤي خاليًا بامرأة وكانت زوجة أو محرمًا له أن يقول: هذه فلانة ليدفع ظن السوء به. حديث رقم (2174)، (4/ 1712).

(4/390)

جليل، وإشارات إلى أمور عظيمة، سنُلِمُّ بأطْرَافِهَا بعض الإلمام، فاعلموا أيها الإخوان أن هذا القرآن العظيم هو كَلاَم رَبِّ العَالمين ونوره المبين الذي أنْزَلَهُ على خَلْقِهِ ليستضيئوا بنوره، وقد يشير إلى جميع الأشياء ولا تكون في الدنيا مشكلة إلا أشار لها، وهذه الآيات الثلاث تضمنت حِكَمًا لا بد من الإلمام بها والتنبه لها، كما على المسلمين أن يَتَفَهَّمُوا ذلك.
اعلموا أن الله في هذه الآيات الثلاث من كتابه في سورة النساء، وفي سورة الأعراف، وفي سورة الزمر بيَّن أنَّهُ خَلق المرأة الأولى -التي هي مبدأ نشأة إيجاد النساء خلقها- مِنْ ضلع الرجل الأول؛ لتعلموا بذلك أن ابتداء نشأة الأنثى ومبدأ خلقها أنها لم تُخلق مستقلة في الوجود عن الرجل، بل خُلقت في أصل نشأتها الأولى التي أنشأها الله عليها وجودها تابع لوجود الرجل، ومستندة في وجودها على وجوده. وهذا الأمر أمر كوني قدري جبل الله عليه إيجاد الأنثى حيث أوجدها، وهذا الأمر الكوني القدري تحته لوازم عظيمة من عدم مساواة الرجل والأنثى في عشرات الميادين لعدم مساواتهما في النشأة الأولى والإيجاد الأول، فالرجل وُجد ونشأ أولاً مستقِلاً بوجوده عنها، لمْ يتوقف وجوده على وجودها، وهي في نشأتها الأولى وإيجادها الأول أُنشئت جزءًا منه، وجودها تابع لوجوده مستند إليه.
ولوازم هذه المسألة الكونية القدرية لمْ يهملها رب السماوات والأرض لأنه الحكيم الخبير، فَتَحْتَ هذا الإيجاد الأول لوازم تابعة له كثيرة قد جاءت مبينة في الحس والعقل والشرع الكريم، نُلم بشيء منها، وبهذا تعلمون أن ملاحدة الإفرنج الكفرة وأتباعهم من

(4/391)

الخفافيش الذين يزعمون أنهم مسلمون، الذين يقولون: (إن الأُنثى كالرجل في جميع الميادين) يكذبون أولاً في النشأة الأولى والإيجاد الأول، فإنهما عندما أراد الله إيجادهما لمْ يبدأ إيجادهما بالتسوية، بل جعله إيجادًا متفاوتًا متباينًا، فجعل إيجاد هذا مستقلاًّ عن هذا، وجعل إيجاد هذا تابعًا لإيجاد هذا ومستندًا إليه، وهذا التبع الذي هو منشأ الأمر وأصله له لوازم رعاها الشرع (جل وعلا) ورعاها الحسّ والعادة، وهي أمور سنبيّن أطرافًا منها ليعلم الناس أن ما قدَّره الله في كونه وأزله أنه قد يُراعه في شرعه، وأَنَّ مَنْ يُريدُ أنْ يُغالب قدر الله هو المغْلُوب؛ فَالله (جل وعلا) هو خالق هذا الكون، وهو المتصرِّف فيه بما شاء، وهو المميز بين أجْزَائِهِ، والمخالف بين أنْوَاعِه، وما خالف الله بينه منها لا يمكن أحدًا أن يماثله، ومن أراد أن يماثله فإنه مغلوب عاجز لا محالة، كما قال كعب بن مالك في قريش (1):
زعمتْ سَخِينَةُ أن ستغلب ربها ... فليُغلبنَّ مُغالب الغَلاَّبِ
فمن لوازم كون المرأة تابعٌ وجودها لوجود الرجل، ومستند عليه، ليس مستقلاً له: أنه كان الطلاق بيد الرجل لا بيد المرأة، ونسبة الأولاد إلى الرَّجُل لا إلى المرأة، والرجل يُفضل في الميراث على المرأة، والرجل يجمع بين امرأتين وثلاث وأربع، والمرأة لا تجمع بين رجلين ولا ثلاثة، إلى غير ذلك من الفوارق الشرعية، وهي حسية عقلية مستندة إلى فوارق كَوْنِيَّة قدرية جبل الله عليها
_________
(1) البيت في تاريخ دمشق (12/ 405)، (50/ 191)، الاقتضاب شرح أدب الكُتَّاب للبطليوسي (1/ 76)، اللسان (مادة: سخن) (2/ 116)، أساس البلاغة (س، خ، ن)، تهذيب اللغة (7/ 177)، (8/ 138)، جمهرة اللغة (583، 600، 816)، تاج العروس (1/ 415)، (6/ 248)، (9/ 232).

(4/392)

الجميع عندما أراد إيجادَهُ، وَسَنُلِمّ ببعض الأطراف من هذا ليظهر للناس خِزْيُ فَلْسَفَة هؤلاء المتفلْسِفين الكفرة الفجرة ومن قَلَّدَهُم من الخفافيش التي أعمت أنوار القرآن أبصارها.
خَفَافيشُ أعماها النهارُ بضَوئِهِ ... ووافَقَهَا قِطْعٌ من الليلِ مُظْلمُ (1)

يقولون مثلاً: لِمَ كان الطلاق بيد الرجل؟ ولِمَ لمْ يؤخذ رأي المرأة فيه؟ وهذا ظلم من شرع الإسلام للمرأة؛ لأن ابتداء العقد أولاً لمْ يقع حتى أُخذ رأيها فيه وأُخذ رأيهما معًا، فمن أين أعطى الاستقالة للرجل وحده دون إذنها؟ ويُفلسفون هذه الفلسفات.
ونحن نقول: إنَّ كون الطلاق بيد الرجل هو الأمر المعقول الذي يشهد له الحس والفطرة والشرع، والنَّشْأَةُ الأولى؛ لأنَّ من خلق الرجل وخلق المرأة -هو خالق هذا الكون، وهو أعلم بحقائقه وما يُصْلِحُ كُلاً منه- صرح في محكم كتابه- الذي لا يأتيه الباطل من بين يديه ولا من خلفه- أن النساء حروث ومزارع، قال تعالى في محكم كتابه: {نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ} [البقرة: آية 223] ولو حاول الإفرنج ما حاولوا أن يكذبوا قوله: {نِسَآؤُكُمْ حَرْثٌ لَّكُمْ} لمْ يقدروا على كل حال؛ لأنه قول من خلق الجميع وفعلُه وكونُه وقدرُه لا يمكن أحد أن ينفيه؛ لأن الرجل لمْ يكن في بطنه رحم يتربى فيها الولد، والنطفة المشاهدة أن تبذر في بطن المرأة، وأن تتربى فيها كما يتربى البذر في الأرض حتى يحصد تامًّا، هذا أمر مشاهد يشهده الحس والعقل، لا يمكن المكابر أن ينكره: {نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ} ومعلوم أن الحارث المزدرع فاعل، وأن
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.

(4/393)

الحقل المزروع مفعول به بطبيعة الحال وحقيقة الأمر الواقع المحسوس الذي لا يمكن أن ينكره المكابر. ومما يوضح هذا: أن آلة الازدراع -آلة التناسل- هي مع الرجل، فلو قلنا كما يقوله الإفرنج: إنه لا يتركها إلاَّ برضاها، وأن ترضى مفارقته إيَّاها، وصار مكرهًا عليها لا يريدها، فهو زارع مُرْغَم على حقل لا يريد الزراعة فيه، فإنها لو أرادت أن تجامعه لتحصل منه على ولد فأنا أؤكد لكم أنها لا تقدر، ولا ينتشر ذكره، ولا يقوم إليها، ولا تقدر أن تأخذ البذر منه بحال من الأحوال، بخلاف الرجل الذي هو بطبيعة الحال فاعل، والذي هو زارع {نِسَآؤُكُمْ حَرْثٌ لَّكُمْ} [البقرة: آية 223] فإنه قد يُحبلها وهي كارهة، فتكون في أشدّ التمنع والكراهة ويُرغمها ويقهرها فتحمل. وقد كان العرب يقولون: إن المرأة التي حملت وهي مكرهة على الغَشيان أن ولدها لا يطاق أبدًا، وهو أمر معروف عندهم مشاهد، ومنه قول أبي كبير الهذلي يصف رجلاً لا يطاق؛ لأن أُمَّه حملته شادَّة حزامها ونطاقها غير راضية بالمسيس (1):
ممنْ حَمَلْنَ به وهُنَّ عواقدٌ ... حُبكَ النِّطاقِ فَشَبَّ غير مُهبَّل
حملتْ به في ليلةٍ مَزْؤودَةٍ ... كَرْهًا وعَقْدُ نطاقها لم يُحْللِ

فهذا يُحبلها راغمة كارهة، وهي لا تقدر، فدل على أنه فاعل، وعلى أنها مفعول، والمباينة بين الفاعل والمفعول معروفة، ومن أراد أن يسوي بين الفاعل والمفعول فهو مطموس البصيرة يُنكر القَدَر والأمور الحقيقية المحسوسة كما هو معروف.
وكذلك زعمهم أن تفضيل الرجل على الأنثى في الميراث أنه
_________
(1) مضى عند تفسير الآية (52) من سورة الأعراف.

(4/394)

ظلم من الشرع؛ لأنَّ الرجل والمرأة يُدْلِيَان للميت بقرابة واحدة، فكيف تكون المرأة والرجل يمتان للموروث بقرابة واحدة ونصيب الرجل أكثر من نصيب الأُنثى؟! وهذا قولهم وفلسفتهم الشيطانية، والله (جل وعلا) في آية الصيف -أعني الآية الأخيرة النازلة في المواريث من آخر سورة النساء- بيّن (جل وعلا) فيها أَنَّ مَنْ سَوَّى بين الذكر والأنثى في الميراث أنه ضال ولا شك في ذلك الضلال؛ لأن الله يقول: {وَإِن كَانُواْ إِخْوَةً رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَن تَضِلُّواْ} [النساء: آية 176] {يُبَيِّنُ اللَّهُ لَكُمْ} تفضيل الذكر على الأنثى في الميراث {أَن تَضِلُّواْ} كراهة أن تضلوا عن الطريق المستقيم، أو لأجل أن لا تضلوا. فالمسوِّي بينهما ضال بنص المحكم المنزل لا شك في ذلك، وإيضاح هذا بالمحسوس المعقول الذي لا يماري فيه إلاَّ مكابر: أن الله (تبارك وتعالى) جعل الذكورة بطبيعتها جمالاً وكمالاً وقوة خلقية، فنفس الذكورة جمال طبيعي، وكمال خلقي، وقوة طبيعية، كما أن الله (جلَّ وعلا) أوجد الرجل - إيجاده الأول- إيجادًا مستقلاً، والأنُوثة هي بحقيقة ذاتها وطبيعتها نقص جِبِلّي خلقي، وضعف خلقي لا ينكره إلا مكابر، والله (جل وعلا) بين في كتابه أن الأنوثة أنها بطبيعة حالها ضعف جِبِلّي ونقص خِلْقي منحط عن درجة الذكورة حيث قال: {أَوَمَن يَنْشَأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ (18)} [الزخرف: آية 18] وفي القراءة الأخرى (1): {أَوَمَن يُنَشَّؤُاْ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} أي أتجعلون لله ولدًا وبعد ذلك تجعلون له أضعف الولدين وأنقصهما وأحوجهما إلى التكميل الذي يُنَشَّأُ في الحلية من مدته وهو صغير.
_________
(1) انظر: المبسوط لابن مهران ص397.

(4/395)

وتنشئة الأنثى في الحلية: تُثقب آذانها، وبعضهم يثقب أنفها، ويحطون لها الخلاخيل والأسورة والدماليج والثياب الجميلة، وسائر الحلي والحلل، ولا يفعلون شيئًا من هذا للذكر.
وهذا يدل على أنها جِبَلَّة طبيعية بشرية عامة أن جمال الذكورة وكمالها أغنى عن الحلي والحلل، وأن الضعف الملموس في الأُنثى يحاول جبره بهذه الزينات ليجبر ذلك النقص، وقد صدق من قال (1):
ومَا الحَلْيُ إلا زِينَة من نَقِيصةٍ ... يُتَمِّمُ من حُسْنٍ إذا الحُسْنُ قَصّرا
وأَمَا إذَا كانَ الجمالُ مُوَفَّرًا ... كحُسْنكِ لمْ يَحتَجْ إلى أن يُزَوَّرا

كذلك قال في المرأة: {وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} لأنَّ أغلب طبيعة النساء أن المرأة لا تُجابه ولا تقدر على مخاصمة فحول الرجال في الميادين التي تزدحم فيها الناس؛ لضعفها الخلقي، ونقصها الجبِلِّي، ومما يدل على أن هذا أمر جِبِلِّي مركوز في طبائع العقلاء: أن ضعفَ أركان المرأة وضعف عظامها ولينها وخنوثتها جمال فيها يستوجب محبتها ويزيد الميل إليها، وكذلك عدم إبانتها في الخصام من جميع محاسنها ولين أُنوثتها الذي يجلب القلوب إليها بخلاف الرجال، وهذا كلام جاء في جِبِلاَّت العقلاء فإنهم يُشَبِّبُون ويذكرون من محاسن النساء لينها وضعف أركانها، وعدم إبانتها في الكلام، ألا ترون إلى قول جرير وهو عربي فصيح (2):
إن العُيونَ التي في طَرْفِهَا حَوَرٌ ... قَتَّلْنَنَا ثُم لم يُحْيِيْنَ قَتْلاَنَا
يَصْرَعْنَ ذَا اللّبِّ حتى لا حِرَاكَ به ... وهُنَّ أَضْعَف خَلْقِ الله أَرْكَانَا
_________
(1) مضى عند تفسير الآية (52) من هذه السورة.
(2) البيتان في ديوانه ص452.

(4/396)

فقوله: «وهن أضعف خلق الله أركانا» مما يجر القلوب إليهن ويزيدهن محبة، وذلك يدل على أن الطبيعة كما ذكرنا، كذلك قال ابن الدمينة فى امرأة لا تقدر أن ترد عن نفسها ما رُميت به من ريبة (1):
بَنَفْسِي وأَهْلي مَنْ إذا عَرَضُوا لَهُ ... لبعضِ الأَذَى لم يَدْرِ كيفَ يُجيبُ ...
وَلمْ يَعْتَذِرْ عُذْْرَ البَريءِ ولم يزلْ ... به سَكْتَةٌ حتى يُقال مُريبُ
فشبب بها بهذا، وهذا الضعف الخلقي الجِبلّي أمر مشاهد لا ينكره العقلاء، فالإفرنج الذين يقولون: إن المرأة كالرجل في جميع الميادين الكذبة الفجرة الخاسئون يجعلون صبغ الحمرة على فم الأنثى ولا يجعلونه على فم الرجل، ألا ترون أنهم يضعون الحمرة على فم الأُنثى ولا يضعونها على فم الرجل!! ما هذا الفرق إلاَّ لفوارق طبيعة جُبل عليها عامة العقلاء حتى الإفرنج الذين عقولهم كعقول البهائم {أُوْلَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمُ الْغَافِلُونَ} [الأعراف: آية 179].
فلما كانت الأُنوثة ضعفًا خلقيًّا وعدم كمال جِبلِّي، والذكورة كمال جِبِلِّي وقوة طبيعة خلقية؛ ولذا لا ترى ذكرًا في الدنيا تُثقب آذانه ليُجعل فيها الحلي، ولا يُثقب أنفه، ولا تُجعل له الأساور والحلي ليكمل به؛ لأن شرف ذكورته وكمالها يكفيه عن التزين بالحلي. لما كان هذا النوع من أنواع الإنسان الذي خُلق في مبدأ خلقه مستقلاًّ أقوى وأكمل من هذا النوع الآخر الذي خُلق في مبدأ خلقه وجوده تابعًا لوجود هذا ومستندًا إليه كما أجرى الله عادته وقدره بذلك كان
_________
(1) البيتان في ديوان مجنون ليلى ص29، وفي عيون الأخبار (3/ 103)، الشعر والشعراء ص492، ونسبه لابن الدمينة.

(4/397)

اللازم أن يكون هذا القوي في خلقته الكامل في طبيعته، قائمًا على ذلك الضعيف بجبِلَّته ليوصل له ما يعجز عن إيصاله من النفع لنفسه، ويدفع عنه ما يعجز عن دفعه من الضرّ عن نفسه، وهذا هو الأمر الكوني القدري المُعَضَّد بنور السماء {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء} إنما جعل الرجال قوَّامين على النساء؛ لأن كمال الرجال بذكورتهم وقوتهم الطبيعية جعلتهم يقومون على النساء لضعفهن الخلقي الجِبِلِّي كما قال: {بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ} [النساء: آية 34] فلما اقتضت طبيعة قوة الرجل وكمال ذكورته أن يكون قائمًا على الأُنثى، واقتضى ضعف الأُنثى الخلقي، وعدم استقلالها في نشأتها، وتبعية وجودها في نشأتها لوجود الرجل، وعدم استغنائها عنه اقتضى ذلك أن يكون هذا الكامل القوي قائمًا على هذا الضعيف في خلقته ليدفع عنه ما لا يقدر على دفعه من أنواع الضر، ويجلب له ما لا يقدر على جلبه من أنواع النفع وصار الرجال قوَّامين على النساء، ومن هنا صار الرجل يترقب النقص دائمًا؛ لأنه ينفق على نسائه، ويدفع لهن المهور، فهو يترقب النقصان دائمًا، والمرأة بحال طبيعتها ونقصها الجِبِلِّي تترقب الزيادة دائمًا، فإن المرأة تترقب رجلاً يدفع لها مهرًا ضخمًا ويقوم بلوازمها في الحياة من مطعم ومشرب ومأكل وملبس إلى غير ذلك، فالمرأة تَتَرَقَّبُ الزيادة والأخذ دائمًا، والرجل يَتَرَقَّبُ النقصان والغرم دائمًا، والميراث ما تَعِبَا فيه، ولا مسحا فيه عرقًا، مَلَّكَهُمَا اللهُ إيَّاه ملكًا جبريًّا بحكمته وفضله، فاقتضت حكمة الخبير الحكيم
العليم أن يُؤثر مترقب النقص دائمًا ويكثر نصيبه على مترقب الزيادة دائمًا؛ ليكون في ذلك جبرًا لبعض نقصه المترقب. ولو رأيت أحدًا قد يعطي اثنين شيئًا وأحد

(4/398)

هذين الاثنين يترقب النقص دائمًا، وأحدهما يترقب الزيادة دائمًا، وآثر في عطائه مترقب النقص ليجبر من نقصه لقلت: أن تأثيره له حكمة واقعة موقعها على أحسن ما يكون.
واعلموا أن الله تبارك وتعالى خلق المرأة -لما جبلها عليه من الطبيعة- مستعدة للمشاركة في بناء المجتمع الإنساني على أكمل الوجوه وأبدعها وأحسنها، ولا تَقِلُّ خدمتها عن خدمة الرجل، إلاَّ أن الله جعل تلك الخدمة التي تقوم بها المرأة لمجتمعها جعلها في داخل بيتها في عفاف وصيانة وستر، ومحافظة على الشرف ومكارم الأخلاق، فيذهب الرجل يكدح في الحياة يبيع ويشتري، أو يناجز الأقران في ميدان القتال، والمرأة في بيتها عاطفة على الصغير من أولادها، عاطفة على المريض، عينها من وراء جميع ما في البيت، ترضع الرضيع، وتعالج المريض، وتفعل كل شيء، فإذا جاء قرينها الآخر من عمله وكدِّه في الحياة وجد كل شيء حاضرًا، وجد أولاده الصغار مرضعين، والمرضى ممرضين، وكل شيء جاهز، فهذه الخدمة التي قامت بها في داخل بيتها لا تقل عن خدمته هو في الخارج في ميدان الحياة، ومع هذا هي في صيانة وستر، ومحافظة على الشرف والفضيلة، ومرضاة لخالق السماوات والأرض (جل وعلا) ولا شك أن هذا التعاون بين الرجل والمرأة أنه تعاون كريم نزيه بمقتضى جبلتهما وما طبعهما الله عليه، وأنه يغيظ الشيطان ولا يرضي إبليس، فإبليس يحب أن يكون الأمر لا ينبغي، وأنه على حالة خبيثة، فيقرأ فلسفته في آذان أوليائه فيفلسفون في أذن المسكينة فيضللونها بالشعارات الزائفة والكلمات الكاذبة السخيفة من اسم الحضرية، والتمدن، والحضارة، والتقدم، ويقولون للمرأة التي

(4/399)

كانت في بيتها تخدم زوجها وأولادها ومجتمعها على أكمل الوجوه وأتمها، في صيانة وستر، ومحافظة على الشرف والفضائل، ومرضاة لخالق هذا الكون، يحسدهم الشيطان على هذا، ويغضبه هذا التعاون الكريم النزيه، فيقول لأوليائه أن يقولوا للمرأة: أنت محبوسة في البيت، أنت مجرمة، أنت دجاجة، فلك أن تخرجي وتشمِّي الهواء، وتفعلي كما يفعل الرجل!! وهذا خديعة لها وغرور للمسكينة الجاهلة؛ لأنها تخرج من حيائها وسترها وخدمة بيتها، فإذا خرجت تكدح في الحياة مع الرجل عَرَّضت جمالها لأعين الخائنين؛ لأن المرأة هي أعظم شيء يَتَعَرَّضُ لخيانة الخائنين؛ لأن العين الفاجرة الخائنة إذا نظرت في جمالها استغلَّتْ ذَلِكَ الجَمَالَ والنِّعْمَة الإلهية مَكْرًا
وغَدْرًا وجناية على الشرف والفضيلة وعلى الإنسانية، وإذا مَسَّهَا وَاحِد -مس بدنها في الزحام- بدعوى أنها تخرج باسم التقدم والحضارة والمدنية. وما هذه إلا ألفاظ جوفاء خبيثة كلبة خنزيرة يراد بها ضياع الشرف والفضيلة -والعياذ بالله- فإذا خرجت بَقِيَتْ جميع خدمات البيت ضائعة، بقي الرضيع من الأولاد ليس عنده من يرضعه، والمريض ليس عنده من يمرِّضُه، وليس هناك مَنْ يُهَيِّئ طعامًا لهم إذا جاءوا، فلو قدرنا أنهم أجَّرُوا إنسانًا ليجلس مكان المرأة كان هذا الإنسان الأجير هو الذي يأكل عَلْقَة الدجاج والحبس، صار هو المحبوس في البيت ولا ذنب له، وإنما حُبس هذا لتخرج المرأة وتضيع شرفها وفضيلتها وكرامتها، والمرأة إذا ضَاعَ شَرَفُهَا وفضيلتها وكرامتها وصارت مائدة لعيون الخونة فإنها لا خَيْرَ لها في الحياة، فبطن الأرض خير لها من ظهرها ولا شك في ذلك.

(4/400)

فهذه الفلسفات الكاذبة تُضَلّلُ بها المسكينة باسم الحضارة، واسم التقدم، واسم التمدن، وأنها ليست بدجاجة ولا مجرمة محبوسة بالبيت؛ لتُخرج من حيائها وتُجعل مائدة لخونة الأعين الخائنة (والعياذ بالله) ويضيع شرفها، وتضيع دنياها وآخرتها، والعياذ بالله.
فعلينا -معاشر المؤمنين- أن نعلم أن بَيْنَ الأنثى والذكر فوارق طبيعية جَبَلَهُمَا الله عليها لا يمكن لأحد أن يَجْهَلَها ولا يتجاهلها، ومن أراد أن يكسر هذه الحواجز التي بين الذكر والأنثى لبعدها وقوتها فهو ملعون في كتاب الله وعلى لسان رسول الله صلى الله عليه وسلم؛ لأنه قد ثبت في صحيح البخاري عن ابن عباس أنه قال: «لَعَنَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ المُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ وَالمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بِالرِّجَالِ» (1) فالتي تترجَّل تحاول التشبُّه بالرجل في جميع الميادين هي ملعونة على لسان رسول الله صلى الله عليه وسلم؛ لأنها أرادت أن تحطم فوارق وحواجز وَضَعَها خالق السماوات والأرض كونًا وقدرًا وشرعًا لا يمكن لأحد أن يحطمها بوجه من الوجوه.
والعجب كل العجب أن المرأة إذا ضُلِّلت وسُفِّه عقلها بالشعارات الزائفة، والفلسفات المضلة باسم التقدم، والحضارة، والتمدن، وأنها ليست بدجاجة، ولا مجرمة محبوسة في البيت؛ ليُضَيَّع شرفها وتُعَرض للرذائل وضياع الشرف وسخط رب العالمين، فهي مع هذا تحاول أن تترجل، وأن تكون كالرجل في كل شيء، ولو
_________
(1) أخرجه البخاري في اللباس، باب المتشبهين بالنساء والمتشبهات بالرجال، حديث رقم (5885)، (10/ 332). وأطرافه في (5886، 6834) من حديث ابن عباس رضي الله عنهما.

(4/401)

كشفت ثيابها وكشف الرجل ثيابه لعُلم أن هنالك مغايرة محسوسة طبيعية لا يمكن الإفرنج ولا أذناب الإفرنج أن يكسروها ولا يحطموها؛ لأنه قَدَرُ خَالِقِ السَّمَاوات والأرْضِ وأفعال رب العالمين لا يمكن أن تُكْسَر، ومع هذا فالمؤسف كل المؤسف أن الرجال يَتَأَنَّثُون وينماعون، ويترك الواحد حرمه -امرأته وبناته- ذاهبة في هذه التيارات المخزية الكافرة الفاجرة الملحدة!! ووالله لقد صدق المتأخر في قوله (1):
وَمَا عَجَبٌ أَنَّ النِّسَاءَ تَرَجّلَتْ ... وَلَكِنَّ تَأْنِيثَ الرِّجَالِ عُجَابُ
فالعجب كل العجب أين ضاعت رجولة الرجال، وغيرة الرجال، وضمائر الرجال، أين ضاع هذا وتلاشى وانماع؟! فالرجل إذا كانت حرمه تخرج مائدة لأعين الفجرة، متجرِّدة من الدين والشرف وأخلاق الإسلام على فلسفات كاذبة خسيسة ملعونة جاء بها الإفرنج، كلها شعارات زائفة كاذبة: تمدن، حضارة، تقدم؛ ليضيع الشرف.
ومعلوم عند الناس أن كل البلاد الإسلامية التي كانت متمسكة غاية التمسك، ورجالها فيهم غيرة على بناتهم، لما دخل عليها هذا التيار، وجاءتها هذه الشعارات: تمدن، حضارة، تقدم، أن نساءهم - والعياذ بالله - صاروا فيما لا يُعَبَّر عنه، ولا يحتاج أحد أن يُنَوِّه عنه لشهرته مِنَ المجُون والفِسْق، وضياع الشرف والفضيلة، وانعدام الحياء رأسًا، والمرْأة إذا ضاع شرفها وفضيلتها فبطن الأرض خيرٌ لها مِنْ ظَهْرِهَا.
_________
(1) البيت في الأضواء (3/ 422)، الدرر السنية (6/ 62)، فتاوى ورسائل الشيخ محمد بن إبراهيم (10/ 243).

(4/402)

ومعلوم أن الله تبارك وتعالى فَرَّقَ بَيْنَ الذَّكَرِ والأنْثَى جِبلَّةً وكونًا وقدرًا وشرعًا، فمن يقول: إن المرأة كالرجل في جميع الميادين، وأنها تزايل ما يزايله الرجل فهو مجنون كاذب مغلوب؛ لأنه يعاند القدر، ومن أراد أن يعاند قدر الله فهو المغلوب، مع أن المرأة التي يقولون: إنها كالرجل في جميع الميادين بطبيعة حالها تمر عليها أوقات وهي لا تقدر على عمل، فهي في أوقات الحمل إذا صارت لها ستة أشهر ونحوها فإنها يُثْقِلها الحمل، ولا تقدر على فعل شيء وفي بطنها إنسان، فأين هذه من الذكر؟! الذكر لا يمكن أن يكون في بطنه إنسان، ولا يعجزه هذا الإنسان الذي في جوفه عن العمل، فأين الاتحاد، وأين المماثلة؟! وكذلك إذا نُفِسَت فإن النفاس يمرضها ويضعفها، والرجل لا يُنفس، فأين هذه المساواة، وأين هذا من هذا؟! فهذه فوارق قدرية كونية، تترتب عليها فوارق شرعية وحسِّية، وهذا من المعلوم. فقد بيّنا في هذه الآية أن الحواجز والفوارق بين الرجل والمرأة أنها موجودة عند نشأة الرجل الأول، وعند نشأة المرأة الأنثى؛ لأن المرأة الأنثى الأولى ما نشأت ولا وُجدت وجودًا مستقلاً عن الرجل، بل خُلِقَتْ من ضلع الرجل، فهي جزء منه، وجودها تابع لوجوده، مستندة في وجودها إليه، وهذا الأمر الكوني القدري الطبيعي الذي فعله خالق السماوات والأرض الحكيم الخبير لوازمه سارية في جميع ميادين الحياة، والإفرنج يحاولون أن يحطموا هذه الفوارق كلها وأتباعهم من الخفافيش!! والغريب كل الغريب أنوثة الرجال وميوعة ضمائرهم!! فإنا لله وإنّا إليه راجعون.
وَمَا عَجَبٌ أنَّ النِّسَاءَ تَرَجّلَتْ ... وَلَكِنَّ تَأْنِيثَ الرِّجَالِ عُجَابُ (1)

أين غَيْرَةُ الرِّجَالِ، وأيْنَ شَهَامة الذّكور؟!
_________
(1) مضى قريباً.

(4/403)

[26/أ] / {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ (189) فَلَمَّا آتَاهُمَا صَالِحًا جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190) أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شيئًا وَهُمْ يُخْلَقُونَ (191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ (192) وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ سَوَاء عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ (193) إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ (194)} [الأعراف: الآيات 189 - 194].
يقول الله جل وعلا: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ (189) فَلَمَّا آتَاهُمَا صَالِحًا جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190)} [الأعراف: الآيتان 189، 190].
{هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} قد ذكرنا أن التحقيق أن المراد بهذه النفس الواحدة آدم، وأن زوجها التي خلق منها أنها حواء، وتكلمنا بهذه المناسبة على أن الرجل الأول والمرأة الأولى اللذان هما سبب إيجاد الرجال والنساء جميعًا كما تقدم في قوله في صدر سورة النساء: {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاء} [النساء: آية 1] أن نشأة -بدء- هذا الرجل وهذه المرأة كانت المرأة وجودها تابع وجود الرجل، ومستندة في وجودها إليه، وأن هذا الأمر اختلاف أساسي من أصل الوجود والمبدأ، وأن ذلك الاختلاف قد ترتب عليه لوازم من المخالفة الضرورية بين الرجل والمرأة، وذكرنا بعض الأشياء التي

(4/404)

يشنع الملحدون فيها على دين الإسلام، ويزعمون أنه لم ينصف المرأة فيها، كجعل الطلاق بيد الرجل، وتفضيله على المرأة في الميراث، وجواز تعدد الزوجات.
وقد بيّنا حكمة كون الطلاق بيد الرجل، وحكمة تفضيل الرجل في الميراث، وبيّنا أن الرجل يترقب النقص دائمًا؛ لأنه ينفق الأموال في مهور النساء ونفقاتهن ونوائب الدهر، والمرأة تتَرَقَّبُ الزِّيَادَة دائمًا، تترقب رجلاً يدفع لها مهرًا ويقوم بإِنْفَاقِهَا ولوازِمها في الحياة، فمن أعطى اثنين وآثر مترقب النقص منهما على مترقب الزيادة كان إيثاره واقعًا موقعه، مطابقًا للحكمة، ولا سيما إن كان ذلك من العظيم الخبير العالم بخبايا الأمور، الذي بيّن في كتابه أَنَّ مَنْ زَعَمَ اسْتِوَاءَ الرَّجُل والأنثى في الميراث أنه ضال؛ لأن الله لما قال: {وَإِن كَانُواْ إِخْوَةً رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} أتبع قوله: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} بقوله: {يُبَيِّنُ اللَّهُ لَكُمْ أَن تَضِلُّواْ وَاللَّهُ بِكُلِّ شيء عَلِيمٌ} [النساء: آية 176] يعني: هذا الذي فضل الذكر على الأنثى في الميراث عليم بكل شيء، فهو أعلم بخفايا الأمور وخباياها، وبدقائق المصالح وجلائلها، بيّن لكم هذا البيان {أَن تَضِلُّواْ} كراهة أن تضلوا، أي: لأجل أن لا تضلوا فتسوّوا بينهما في الميراث.
وأردنا الآن أن نتكلم على بقية قليلة من ذلك، فنبين حكمة تعدد الزوجات، وأن الذين أنكروا ذلك وعابوه على دين الإسلام كفرة ملاحدة طمس الله بصائرهم بظلام الكفر -والعياذ بالله- فالله (جل وعلا) أباح للرجل أن يجمع أربع زوجات بشرط أن يقدر على العدل بينهن، وقد بيّن القرآن أن العدل بينهن قسمان: عدل ممكن، وعدل غير ممكن. أما العدل الممكن بين الزوجات: فهو تَسْوِيَتُهُنَّ

(4/405)

في الحقوق، وإنصاف بعضهن من بعض في اللوازم اللازمة، فهذا ممكن يَقْدِرُ كلّ أحَدٍ عَلَيْهِ، وهذا الذي نهى الله عن الميل فيه، قال: {فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} [النساء: آية 129]. وعدلٌ بينهن ليس تحت طاقة البشر ولا يُقدر عليه، وهو المساواة بينهن في المحبَّةِ الطبيعية والميل النفساني؛ لأن المحبة ليست من الأفعال الاختيارية، وإنما هي من الانفعالات والتأثرات النفسانية التي لا تدخل تحت قدرة العبد. وهذا العدل في المحبة والميل الطبيعي النفساني لا يُقدر عليه، وهو الذي قال الله فيه: {وَلَن تَسْتَطِيعُواْ أَن تَعْدِلُواْ بَيْنَ النِّسَاء وَلَوْ حَرَصْتُمْ} [النساء: آية 129] وكان صلى الله عليه وسلم يقسم بين أزواجه فيعدل، ثم يقول مبيّنًا هذين القسمين: «اللَّهُمَّ هَذَا قَسْمِي فِيمَا أَمْلِكُ، فَلاَ تَلُمْنِي فِيمَا لاَ أَمْلِكُ» (1).
يعني الميل الطبيعي والمحبة؛ لأن هذا ليس تحت قدرة البشر، فالله (جل وعلا) أباح للرجل أربع زوجات بشرط قدرته على العدل بينهن في الحقوق الشرعية، وإن كان الميل الطبيعي والمحبة النفسانية ليس بيده، إلا أن المساواة بالحقوق الشرعية هي في مقدوره، فإن كانت هذه أحب إليه طبيعة، وهو أميل إليها بالمحبة؛ فإنه يمكنه أن يسوّي بينها وبين الأخرى، وينصف بينهما في الحقوق الشرعية كمال الإنصاف كما
_________
(1) أحمد (6/ 144)، والدارمي (2/ 67)، وأبو داود في النكاح، باب في القسم بين النساء، حديث رقم (2120)، (6/ 171 - 172)، والترمذي في النكاح، باب ما جاء في التسوية بين الضرائر، حديث رقم (1140)، (3/ 437)، والنسائي في عشرة النساء، باب ميل الرجل إلى بعض نسائه دون بعض. حديث رقم (3943)، (7/ 63 - 64)، وابن ماجه في النكاح، باب القسمة بين النساء، حديث رقم (1971)، (1/ 634)، والحاكم (2/ 187)، وابن حبان (الإحسان) (6/ 203).

(4/406)

لا يخفى. فإذا كان الإنسان لا يقدر على العدل بينهن يلزمه الاقتصار على واحدة؛ لأن غير العدل جور والجور لا يُؤذن فيه في الشرع الكريم، أو ما ملكت يمينه من الإماء، وقد نص الله على هذا بقوله: {وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُواْ (3)} [النساء: آية 3] أي: لا تجوروا في الحقوق. وكونه (جل وعلا) أباح للرجل جمع أربعة وحرم عليه الخامسة فما فوقها، وجعل ذلك بشرط العدل، هذا تشريع الحكيم الخبير، تشريع خالق السماوات والأرض، الذي هو أعلم بالمصالح، وأعلم من خلقه؛ لأن الأربع وسط بين القلة والكثرة، فهي دون الكثرة التي هي مَظِنَّة عدم القدرة على القيام بلوازم الجميع، وهي فوق القلة التي هي مَظِنَّة تعطل بعض حقوق الرجل كما سيأتي إيضاحه.
والله (جل وعلا) أباح تعدد الزوجات لمصلحة نفس المرأة، ومصلحة نفس الرجل، ومصلحة نفس أمتهما، فتحت ذلك مصالح عظيمة لا ينكرها إلا من طمس الله بصيرته. ففيه مصلحة المرأة من جهات عديدة منها: أن الله (جل وعلا) أجرى عادته أن عدد النساء في أقطار الدنيا على مر العصور أكثر من الرجال؛ لأن الرجال أقل من النساء، وأكثر تعرضًا لأسباب الموت، فلا تجد محلاً إلا ونساؤه أكثر من رجاله، كما أجرى الله العادة بذلك، وقد جاءت الأحاديث عنه صلى الله عليه وسلم أن النساء سيكثرن جدًّا، وأن الرجال سيقلون جدًّا (1)، ولما كانت عادة الله أن جعل عَدَد الرِّجَالَ في أقطار الدنيا
_________
(1) البخاري، كتاب الحدود، باب: إثم الزناة، حديث رقم (6808)، (12/ 113)، ومسلم في العلم، باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان، حديث رقم (2671)، (4/ 2056).

(4/407)

على مر العصور أقل من عدد النساء -لأن الرجال أكثر تعرُّضًا لأسباب الموت وخروجًا في الأسفار والمقاتلة والحروب من النساء- وكان عدد النساء أكثر، فلو قُصِرَ الواحِدُ على الواحدة لَبَقِيَ من النساء عدد ضخم هائل لا أزواج له، فيضطررن بذلك إلى ارتكاب فاحشة الزنا ورذائل الأخلاق، وبقين لا عائل لهن، فتشريع الحكيم الخبير يجمع الرَّجُل فيه بين النساء فيحسن إليهن وينفق عليهن ويُعف الجميع؛ لأن الرجل الواحد قد يُعف أربع نساء ويُخْدِمهن ويطعمهن ويكسوهن، بحيث لا يَكُنَّ فيهن حاجة إلى شيء.
وكذلك أجرى الله العادة أن المستعدات من النساء للتزويج أكثر من المستعدين من الرجال؛ لأن عامة النساء مستعدات للزواج، وكثير من الرجال غير مستعدين للزواج لفقرهم وعجزهم عن لوازم الزوجية من صداق ونفقات وما يتبع ذلك من مُؤَن، فلو قصرنا الواحد على الواحدة لبقي أيضًا ذلك العدد الضخم بلا أزواج فألجأهن ذلك إلى ارتكاب الفاحشة والعمل بما لا يليق. ومن ذلك أن المرأة الواحدة لو قُصر الرجل عليها فإنها تعتريها أعذار طبيعية تمنعها من القيام بأخص لوازم الزوجية؛ لأنها تمرض وتحيض وتُنفس، وهي في زمن حيضها تتعطل منافع زوجها، وكذلك في زمن نفاسها، فلو قُصر على الواحدة لكان كلما تعطلت تعطلها الطبيعي تعطل معها، فيكون الرجل كأنه يُنفس كما تنفس، ويحيض كما تحيض، وهذا ليس بإنصاف!! والأمة محتاجة إلى الكثرة، وقد حضها صلى الله عليه وسلم على التزوج وكثرة الولادة ليكاثر بها الأمم. ومن الغريب كل الغريب، والمؤسف كل المؤسف

(4/408)

أنك ترى كثيرًا من الأمم المتسمية باسم الإسلام تحضر المؤتمرات التي أصل عقدها من الكفرة الفجرة فيما يسمونه (تحديد النسل) (1) وهذا أعظم شيء مخزٍ يخجل منه الإنسان الذي في باطنه شيء من نور القرآن؛ لأن منشأ ذلك أن الكفرة -عليهم لعائن الله- لا يؤمنون بالله، ولا يحسنون به ظنًّا، ولا يتوكلون عليه، ويظنون أنهم إذا نظروا دخل البلاد القومي وقدر ما يتزايد من النسل أن الناس يكثرون على قدر الدخل، وتعتريهم الفاقة والجوع، فيعقدون المؤتمرات لتحديد هذا النسل خوفًا من الفاقة والفقر والجوع!! وهذه أفكار الخنازير والقردة الذين لا يُقرّون بخالق السماوات والأرض، ولا يعلمون فضله ورحمته وكثرة خزائنه، ولا يتوكلون عليه.
والكثرة هي نعمة من نعم الله (جل وعلا)، والله يقول ممتنًّا على أمة شعيب: {وَاذْكُرُواْ إِذْ كُنتُمْ قَلِيلاً فَكَثَّرَكُمْ} [الأعراف: آية 86] الكثرة نعمة وقوة، وهؤلاء يأتيهم الشيطان ليتخلصوا من نعمة الله والقوة!! والله (جل وعلا) قد بيّن أن قومًا فيما مضى قد أرادوا قتل أولادهم من أجل الجوع الواقع، وأن بعضهم أراد قتل الأولاد من خوف الجوع المتوقع، فبيّن لهم خالق السماوات والأرض أن ذلك الجوع المتوقع لا يكون، وأن خالق السماوات والأرض الذي بيده خزائن السماوات والأرض عليه رزق الجميع، قال في الذين يقتلون أولادهم من الفقر الواقع حالاً: {وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [الأنعام: آية 151] وهذا وعد من الله، والله لا يخلف الميعاد.
وقال في الذين يقتلون أولادهم خشية الفقر المترقب: {وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشيةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم} [الإسراء: آية 31] ونحن نؤكد لكم كل
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.

(4/409)

التوكيد أن الأمة لو كثرت كل الكثرة وبلغت الملايين والآلاف المؤلفة أن كل نفس منفوسة يُقدر الله لها رزقها على أحسن ما يكون، وأن الله يفتح من أبواب الرزق وخزائنه ما لم يكن في حسبان الملاحدة الإفرنج الكفرة وأذنابهم من الخنازير الذين طُمست بصائرهم، ولا سيما إن كانت تلك الأمة على طاعة الله - جل وعلا - وتقواه: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ} [الطلاق: الآيتان 2، 3] فبيّن أن هذا الرزق ليس من قبيل الدخل القومي المحدود الذي يحسبه الإفرنج ويُحدونه، لا، بل يأتي به الله من أمور لا يعلمها إلا هو - جل وعلا - ولما أراد المنافقون أن يضربوا على النبي صلى الله عليه وسلم وأصحابه حصارًا اقتصاديًّا وقالوا في ذلك: {لاَ تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللَّهِ حَتَّى يَنفَضُّوا} قال تعالى: {وَللَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لاَ يَفْقَهُونَ} [المنافقون: آية 7] ومن كان عنده خزائن السماوات والأرض كيف يُحدد رزقه، وتقتل الأولاد وتقلل خوفًا ألا يرزقها؟! فهذا من أُضحوكات الشيطان وأعمال الصبيان الذي لا يصدق عاقل أن رجلاً عاقلاً يشتغل بهذا، عياذًا بالله.
ثم إِنَّ مِنْ مَصَالِحِ تَعَدُّدِ الزَّوْجات أن فيه مصالح عظمى شرعه الله لها، منها: أن فيه مندوحة عن الطلاق؛ لأن الرجل إذا تزوج المرأة حتى كبرت معه ومضى جمالها وصارت لا رغبة فيها للرجال إذا قُصِر عليها ولم تكن عنده مندوحة لزوجة أخرى يتسلى بها ويأت بها فإنه يضطر لفراقها ولو بالمحاكمة حتى يتخلص منها!! أما تعدد الزوجات ففيه مندوحة وفرج من هذا الأمر المحرج؛ لأنه يتزوج أخرى ويبقى مع الأولى ملاطفًا لها، محسنًا إليها، منفقًا إليها، ويجد

(4/410)

غيرها ممن يسليه ويوسع صدره. وهذا أمر لا يخفى، فالله (جل وعلا) أباح تعدد الزوجات لمصلحة النساء لئلا يتعطلن عن الزواج؛ لأنهن أكثر من الرجال؛ ولئلا يُضطر أزواجهن إلى طلاقهن، ولمصلحة الرجال لئلا تُعطل منافعهم عند حيض المرأة الواحدة ونفاسها ومرضها، ولمصلحة الأمة ليتكاثروا، وليكونوا جمعًا ضخمًا يقف في وجه العدو، ويرد الحقوق المسلوبة، ويوقف الكافر عند حده، ويعلي كلمة الله (جل وعلا) فهذه مصالح معروفة موجودة عامة لا ينكرها إلا مطموس البصيرة.
وما يزعمه ملاحدة الإفرنج من أن تعدد الزوجات تلزمه المشاغبة الدائمة، وأن الإنسان لا ينبغي أن يعمل بتشريع يجر له المشاغبة الدائمة والقال والقيل والخصام الذي لا ينقضي. قالوا: إذا تزوج ضرتين فَإِنْ أرْضَى هذه سخطت هذه، فهو دائمًا بين سخطتين، وفي شغب وفي خصام وجدال، فلا تكون له حياة هنية، وأن هذا التشويش لا ينبغي. وهذا من جهالتهم وطمس بصائرهم؛ لأن المشاغبة والمشاحة التي تقع بين العائلة أمر طبيعي لا مفر منه، وهي لا خطب لها ولا شأن لها؛ لأنها تقع بين الرجل وأولاده، وبينه وبين أمه وأبيه، وبينه وبين أخواته، وتقع بينه وبين زوجته الواحدة. ولو فرضنا أن فيها بعض الشيء فإنه يُغتفر لأجل المصالح العظمى التي بيّنا من المصالح العامة من صيانة جميع النساء، وعدم تعطل منافع الرجال، ومصلحة الأمة. والمقرر في الأصول: أن الشيء ولو كان مفسدة -على زعمهم- إلا أنها مفسدة صغيرة مرجوحة فإنها تُلغى لأجل المصلحة الكبرى، وهذا لا نزاع فيه بين العلماء أن المصالح العامة الكبرى لا يُنظر معها لأجل المفاسد الجزئية المرجوحة كما

(4/411)

لا يخفى، وهذا معروف في الأصول (1)، ومن ذلك أن الكفار إن أسروا بعض أسارى المسلمين ففداهم المسلمون فإن فداء الأسارى من الكفار وإعطائهم المال هو مفسدة في الجملة، إلا أن مصلحة إنقاذ المسلمين منهم أرجح من هذه المفسدة؛ ولأجل ذلك أطبق جميع العلماء على جواز غرس شجر العنب.
وانْظُرْ تَدَلِّي دَوَالي العِنَبِ ... في كُلِّ مَشْرقٍ وكلِّ مَغْربِ (2)
مع أنها تعصر منها الخمر التي هي أم الخبائث، ولكن لما كانت مصلحة وجود العنب والزبيب في جميع أقطار الدنيا مصلحة عامة راجحة، وكون العنب قد يعصر منه بعض السفلة خمرًا، فهذه مفسدة مرجوحة ألغاها الشرع في جنب تلك المصلحة الكبرى العظمى. وكذلك مساكنة الرجال والنساء في البلد الواحد؛ لأن مساكنة الرجال والنساء في البلد الواحد يرمقون هذا في بيته معه زوجاته وبناته وأخواته، وهذا لصيق له، وعنده أيضًا بيته فيه بناته وزوجاته وأخواته، هذا -وهو وجود الجنسين الرجال والنساء في البلد الواحد - قد يكون سببًا للزنا، فإن الناس المختلطة في المحل الواحد قد يكون اختلاطها في البلد الواحد ذريعة إلى الزنا فينظر الرجل فترمي إليه المرأة من الغرفة ورقة فيها وعد، أو يكلمها من فوق السطح كما كان نصر بن حجاج السلمي يقول (3):
ليْتَني في المُؤَذنينَ نَهَارا ... إنَّهم يَنْظُرونَ مَنْ في السطوحِ
فيُشيرونَ أوْ يُشارُ إليهم ... حَبَّذا كُلُّ ذَاتِ دلٍّ مَليحِ
_________
(1) راجع ما سبق عند تفسير الآية (151) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (118) من سورة الأنعام.

(4/412)

إلا أن هذا وإن كان قد يكون سببًا لتمكن بعض السفلة من الفاحشة، فمصلحة اجتماع الرجال والنساء في البلد الواحد متعاونين على دينهم ودنياهم أرجح فأُلغيت من أجلها هذه المفسدة، فلم يقل أحد من العلماء أبدًا: إنه يجب أن يُعزل جميع مَنْ فِي البلد من النساء ويُجعلن وحدهن ليس معهن رجل وتجعل عليهن حصون من حديد قوية، وأبواب من حديد، ومفاتح من حديد، عند رجل ذي شيبة مأمون معروف بالتقى!! لم يقل أحد هذا!! والحاصل أن المفاسد الصغيرة المرجوحة مُلغاة لدى المصالح العامة الكبرى كما هو معروف في محله.
وهذه نتف قليلة أشرنا بها إلى أن تشريع خالق هذا الكون، ونور هذا القرآن العظيم هو العدل الكامل، والإنصاف التام، والحكمة البالغة {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: آية 9] فما يقوله الكفرة والملاحدة ومن قلدهم من الخفافيش لا ينبغي لأحد أن يصغي إليه، ولا أن يبالي به.
ومعنى قوله جل وعلا: {وَجَعَلَ مِنْهَا زَوْجَهَا} أي: جعل من تلك النفس الواحدة التي هي آدم. وقوله: {مِنْهَا} إنما أنث الضمير نظرًا إلى تأنيث النفس، والتأنيث اللفظي قد تجري به أحكام التأنيث ومنه قول الشاعر (1):
أبوكَ خَليفةٌ ولدتْه أُخرى ... وأنتَ خليفةٌ ذاكَ الكمالُ

وقوله: {لِيَسْكُنَ إِلَيْهَا} جاء بالضمير مذكرًا {لِيَسْكُنَ} هو، أي: آدم المُعبر عنه بالنفس الواحدة {إِلَيْهَا} أي: إلى تلك
_________
(1) مضى عند تفسير الآية (73) من سورة البقرة.

(4/413)

الزوج التي خُلقت منه وهي حواء؛ لأن الرجل يسكن إلى امرأته ويطمئن إليها، وهذا السكون والطمأنينة والألفة التي كانت من الرجل الأول للمرأة الأولى جعله الله سُنة كونية قدرية في ذريتهما كما يأتي في سورة الروم في قوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجًا لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً} الآية [فاطر: آية 11].
{فَلَمَّا تَغَشَّاهَا} تغشاها معناه: جامعها، والعرب تقول: غشي الرجل امرأته وتغشاها: إذا جامعها، والتغشي: أصله لبس الغشاء، وهو الغطاء ونحوه. {فَلَمَّا تَغَشَّاهَا} أي: جامعها {حَمَلَتْ} من ذلك الجماع {حَمْلاً خَفِيفًا} إنما وصف الحمل بأنه خفيف لأن المرأة في أول حَبَلها ما دام حَبَلها نطفة فَعَلَقَة فمضغة يكون خفيفًا كأنها ليس في بطنها شيء، تذهب وتجيء ولا تجد ثقلاً له إلى حوالي خمسة أشهر، فبعد ستة أشهر يعظم الجنين في بطنها وتُثقل، وتكون الحركة ثقيلة عليها لعظم الجنين في بطنها؛ ولذا قال: {حَمَلَتْ حَمْلاً خَفِيفًا} في أول أشهرها فاستمرت به وذهبت به مقبلة ومدبرة لا يثقلها؛ لأن ذلك هو العادة في أول حملها. {فَلَمَّا أَثْقَلَت} يعني تطاولت الأشهر وعظم الجنين في بطنها، وأثقلت؛ أي: صارت ثقيلة من عظم الجنين في بطنها، خافت هي وزوجها، والظاهر أن هذا في الحمل الأول الذي حملته حواء خافت أن يكون هذا الذي في بطنها بهيمة، أو أنه لا يخرج منها، أو يَشُق بطنها فتموت؛ ولذا {دَّعَوَا} أي: الرجل والمرأة، آدم وحواء {دَّعَوَا اللَّهَ رَبَّهُمَا} دعاءً أخلصا له فيه قائلين: والله {لَئِنْ آتَيْتَنَا صَالِحًا} لئن أعطيتنا من هذا الحمل ولدًا صالحًا، أي: ذكرًا، وقال بعض العلماء: بشرًا سويًّا يخرج بسلام،

(4/414)

ليس ببهيمة، ولا مشوّه الخلقة {لَّنَكُونَنَّ} لك يا ربنا على ذلك {مِنَ الشَّاكِرِينَ}.
الشاكرون: جمع شاكر، والشاكر: اسم فاعل الشكر، وأصل الشكر في لغة العرب (1): الظهور، تقول العرب: «ناقة شكور» إذا كان يظهر عليها السِّمَن، والشكير: هو العُسْلُوج الذي ينبت في الجذع الذي كان مقطوعًا؛ لأنه يظهر فيه بعد أن لم يكن ظاهرًا.
وهو في الاصطلاح: ظهور نعم المُنْعِم على من أنعم عليه، والشكر: هو فعل يُنبئ عن تعظيم المنعم بسبب كونه منعمًا. وقد جاء في القرآن إطلاق الشكر من الله لعبده، وإطلاق الشكر من العبد لربه كما هنا. ومن إطلاق الشكر على العبد لربه: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: آية 14] {لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ} [الأعراف: آية 189] {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبأ: آية 13]. ومن إطلاق الشكر من الله لعبده: {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: آية 34] {وَمَن تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة: آية 158] فمعنى شكر الرب لعبده: قال بعض العلماء: شكر الرب لعبده: هو أن يثيبه ثوابه الجزيل من عمله القليل، وحقيقة شكر العبد لِرَبِّهِ المنطبق على جزئياته: هو أن يستعمل العبد جميع نعم ربه فيما يُرْضِي رَبَّهُ، إن فعل هذا فإنه يكون إن شاء الله مِنَ الشَّاكِرِين. فهذه العيون (2) التي فتحها الله في وجوهكم هي نعمة من ربكم عليكم تبصرون بها، فَشُكْرُ هَذِهِ النِّعْمَة أن لا تنظروا بها في شيء إلا في شيء يُرضي من خلقها وأكرمكم ومَنَّ عليكم بها، وهذه الأيدي التي جعل لكم تبطشون بها
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.
(2) مضى عند تفسير الآية (46) من سورة الأنعام.

(4/415)

نعم من الله عليكم، فشكرها أن لا تبطشوا بها إلا في شيء يرضي مَنْ خَلَقَها وأكرمكم ومنَّ عليكم بها، وكذا الرِّجل إلى غير ذلك، وكذا جميع النعم. أما الذي يستعمل نعم الله فيما يسخط الله ويغضبه فهذا ليس من الشاكرين، وهذا مِنْ أَوْقَحِ مَا يتصوره العقل أن يكون هذا العبد المسكين الذليل الضعيف ينعم عليه ربه العلي الأعلى الأعظم بهذا الإنعام ثم يبلغ من الوقاحة والسفاهة والجهل وعدم الحياء أن يصرف نِعَم خَالِقِه (جل وعلا) فيما يسخط رَبّه، هذا أمر عظيم يعرق له الجبين، ويخجل منه العاقل، فلا ينبغي للإنسان أن يصرف نعم الخالق العظيم (جل وعلا) إلا فيما يُرْضِي مَنْ خَلقه ومَنَّ عَلَيْهِ بها.
ومادة (شكر) هي في لغة العرب تتعدى للنعمة وتتعدى للمنعم، فإن تَعَدَّتْ للنعمة تعدّت إليها بلا حرف بلا نزاع بين علماء العربية (1). تقول: (شكر نعمته، وأشكر نعمة الله). وتَعَدِّي الشكر للنعمة بلا حرف أسلوبٌ عَرَبِيٌّ لا نِزَاعَ فِيهِ، وهو في القرآن وفي غيره، أما إذا تعدَّى الشّكْر إلى المنعم كأن تقول: (نحمد الله ونشكر له) فاللغة الفصحى أن تقول: (نحمد الله ونشكر له) ولا تقول: (ونشكره). وقال بعض العلماء: لا يتعدى الشكر للمنعم إلا باللام فتقول: (أحمد الله وأشكر له) ولا تقول: (وأشكره). وشذَّ قوم فزعموا أنك لو قلت: (وأشكره) كان لحنًا، وأنه يجب أن تقول: (وأشكر له). والتحقيق: أن (وأشكر له) -مُعدى باللام - هي اللغة الفصحى، وهي لغة القرآن العظيم، ولم يأت في القرآن العظيم لفظ الشكر مُعدّى إلى المنعم إلا باللام نحو: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ}
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.

(4/416)

[لقمان: آية 14] ولم يقل: أن اشكرني واشكر والِدَيْكَ. ونحو ذلك من الآيات، إلا أن (شَكَرَه) - متعديًا للمنعم بلا حرف - لغة مسموعة في كلام العرب وليست لحنًا، إلا أن التعدية باللام أفصح منها، أما (أحمده) و (أشكره) فالتحقيق أنه لَيْسَ بِلَحْنٍ، وأنها لغة عربية مسموعة، ومن شواهدها قول أبي نخيلة (1):
شَكَرتُكَ إن الشُكْر حبْلٌ من التُّقَى ... وما كُل من أَوْلَيْتَه نَعْمةً يَقْضِي

قال: (شكرتك) ولم يقل: (شكرت لك) ومنه بهذا المعنى قول جميل بن معمر (2):
خَليلَيَّ عُوجَا اليومَ حتى تُسَلِّما ... على عَذْبةِ الأَنيابِ طيبة النَّشرِ ...
فَإِنَّكُمَا إِنْ عُجْتُما لِي سَاعَةً ... شَكَرْتُكُمَا حتَّى أُغَيَّبَ في قَبْرِي

قال: شكرتكما، ولم يقل: شكرت لكما. هذا هو التحقيق.
قوله: {فَلَمَّا آتَاهُمَا صَالِحًا} يعني فلما أعطى الله آدم وحواء صالحًا، أي: أعطاهما ولدًا بشرًا سويًّا ليس ببهيمة، وخرج منها بسلام.
{جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} قرأ هذا الحرف جميع القراء منهم ابن كثير، وأبو عمرو، وابن عامر، وحمزة، والكسائي، وعاصم في رواية حفص خاصة: {جَعَلاَ لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} جمع شريك. وقرأه نافع وأبو بكر شعبة وحده عن عاصم: {جعلا له شِرْكًا فيما آتاهما} (3) وكلاهما لغة فصيحة وقراءة سبعية صحيحة لا كلام فيها.
_________
(1) السابق.
(2) مضى عند تفسير الآية (53) من سورة الأنعام.
(3) انظر: المبسوط لابن مهران ص217.

(4/417)

الضمير في قوله: {جَعَلاَ} لآدم وحواء. وفي هذه الآية الكريمة من سورة الأعراف وجهان معروفان من التفسير للعلماء (1)، أحدهما جاءت به أحاديث وآثار، والتحقيق أنها لا يثبت شيء من تلك الأحاديث والآثار، وإن صحح بعض العلماء بعضها. والثاني دلّ عليه القرآن، وما دلّ عليه القرآن أرجح من غيره.
أحد الوجهين في هذا: أن إبليس -لعنه الله- لما عظُم الجنين في بطن حواء جاءها وقال لها: إنه إذا خرج قد يشق بطنك، وقد يكون بهيمة، فهل أدلك على شيء إن فعلته خرج منك بسلام، وخرج بشرًا سويًّا؟ وهو أن تسميه عبد الحارث. ويزعمون أن الحارث من أسماء الشيطان، وأنها سمته عبد الحارث، وأنها جعلت لله شركًا حيث نسبت ذلك الولد الصالح الذي أعطاها الله نسبت عبوديته للشيطان، هذا المعنى جاء عن بعض الصحابة (2)، وجاء في بعض الأحاديث المرفوعة، وصحح الحاكم بعضها وغيره (3).
_________
(1) انظر: ابن جرير (13/ 308)، القرطبي (338)، ابن كثير (2/ 274)، الأضواء (2/ 240).
(2) ساق ابن جرير (13/ 309 - 315)، وابن أبي حاتم (5/ 1631 - 1634)، وابن كثير (275)، والسيوطي في الدر (3/ 151 - 152)، جملة من الروايات في هذه الآية.
(3) من ذلك ما أخرجه أحمد (5/ 11)، والترمذي في التفسير، باب (ومن سورة الأعراف). حديث رقم (3077)، (5/ 267 - 268)، وقال: «حسن غريب لا نعرفه مرفوعًا إلا من حديث عمر بن إبراهيم عن قتادة. ورواه بعضهم عن عبد الصمد ولم يرفعه. عمر بن إبراهيم شيخ بصري» اهـ. والحاكم (2/ 545)، وابن جرير (13/ 309)، وابن أبي حاتم (5/ 1631) وذكره ابن كثير في التفسير (2/ 274)، وأعله من ثلاثة أوجه. وعزاه لابن مردويه وابن أبي حاتم.
كما ذكره السيوطي في الدر (3/ 151)، من حديث سمرة بن جندب رضي الله عنه.

وأخرجه الترمذي في التفسير، باب: (ومن سورة الأعراف) حديث رقم (3078)، (5/ 268)، من حديث أبي هريرة رضي الله عنه.

(4/418)

والتحقيق أنها لم يثبت في الحقيقة شيء منها والأغلب أن من رويت عنه من الصحابة أخذوها عن بعض الإسرائيليين.
الوجه الثاني: أن الآية الكريمة على أسلوب عربي معروف، وهو أنه جرت العادة في القرآن أن يسند فعل الآباء إلى الأولاد، وربما أسند فعل الأولاد إلى الآباء، وأن الفعل هنا أُسند لآدم وحواء (جعلا) بألف التثنية الواقعة على آدم وحواء، والمراد ذريتهما التي أعطاها الله التناسل يخرج هذا بشرًا سويًّا، ويخرج بسلام، ومع ذلك يكفرون بالله (جل وعلا) ويعبدون غيره، والدليل على أنه أطلق آدم وحواء وأراد ذريتهما من القرآن أنه قال بعده: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: آية 190] ثم قال: {أَيُشْرِكُونَ} بصيغة الجمع {مَا لاَ يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: آية 191] ثم ذكر علامات الأصنام التي يُشرك بها أولادهم كما هو واضح. وهذا القول أرْجَح، واختاره غير واحد من المحقِّقِين لدلالة القرآن عليه، ونظيره من القرآن: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ} [الأعراف: آية 11]؛ لأن معنى {صَوَّرْنَاكُمْ} هنا: صورنا أباكم آدم. فنسب التصوير إليهم والمُصوَّر أبوهم آدم، بدليل أنه قال: {ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ} وأمر الملائكة بالسجود قبل تصوير بني آدم الآخرين كما لا يخفى.

(4/419)

وهذا معنى قوله: {جَعَلاَ لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} القول الأول: سمّيا الولد عبد الحارث، وعلى الثاني: المُراد: ذريتهما جعلت لله شركاء، فأشركت بالله (جل وعلا) الأصنام، وشاركوه في جميع ما أعطاهم من النعم والأولاد حتى قال الله للشيطان: {وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ} [الإسراء: آية 64] وقال تعالى: {وَجَعَلُواْ لِلَّهِ مِمِّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيبًا فَقَالُواْ هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَآئِنَا} [الأنعام: آية 136] وكونه أسند الفعل لآدم وحواء وأراد ذرّيّتهما وهو الذي دَلَّ عَلَيْهِ القرآن؛ ومثل هذا كثير في القرآن؛ لأنه يقول لبني إسرائيل في زمن النبي: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [البقرة: آية 57] {وَرَفَعْنَا فَوْقَكُمُ الطُّورَ} [البقرة: آية 63] والمفعول بهم هذا أسلاف أسلاف أسلافهم لا هؤلاء الموجودين كما هو معروف. وهذا معنى قوله: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ} أي: تَقَدَّس وتَعَاظَم وتنَزَّهَ {عَمَّا يُشْرِكُونَ} به، وهو (جل وعلا) مُنَزَّه عن الشريك، وهو الواحد الأحد في عبادته وأسمائه وصفاته وأفعاله لا شريك له في شيء من ذلك.
[26/ب] /ثم قال منكرًا عليهم: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئًا} {أَيُشْرِكُونَ} بالله وهو خالق كل شيء {مَا لاَ يَخْلُقُ شَيْئًا} [الأعراف: آية 191] هذا ليس بإنصاف، وقد جرت العادة في القرآن في آيات كثيرة أنه يجعل سبب العبادة التي تُستحق به هو الخلق والإبراز مِنَ العَدَمِ إلى الوجود، فمن يبرزكم من العدم إلى الوجود، ويوجدكم بعد أن كنتم عدمًا هذا هو ربكم الذي يستحق أن تعبدوه وحده، أما الذي يحتاج إلى من يخلقه فهو عبد مربوب فقير مثلكم، عليه أن يَعْبُدَ مَنْ خَلَقَه؛

(4/420)

ولذا قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: آية 21] وقال: {أَمْ جَعَلُواْ لِلَّهِ شُرَكَاءَ خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد: آية 16] أي: وخالق كل شيء هو المعبود وحده جل وعلا {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُواْ ذُبَابًا} [الحج: آية 73] ومن لم يخلق شيئًا لا يمكن أن يكون معبودًا؛ ولذا قال: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شيئًا وَهُمْ يُخْلَقُونَ (191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا} [الأعراف: الآيتان 191، 192] لا يقدرون أن ينصروهم إذا دعوهم وعبدوهم {وَلاَ أَنفُسَهُمْ يَنصُرُونَ} النصر في اللغة: هو إعانة المظلوم. يعني: إن ظُلموا لا يَدفع عنهم الظلم، ولو ظُلم نفس الأصنام لا يقدرون أن ينتصروا لأنفسهم لأنهم جماد، وهذا معنى قوله: {وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ (192)} كما قال تعالى: {وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لاَ يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [الحج: آية 73].
{وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ (193) إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ (194)} [الأعراف: الآيتان 193، 194].
{وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ} قرأ هذا الحرف جماهير القراء، منهم عامة السبعة غير نافع: {وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ} مضارع اتبعه يتَّبعه، وقرأه نافع وحده من السبعة: {وإِنْ تَدْعُوهُمْ إِلَى الهُدَى لاَ يَتْبَعُوكُم} وتبعه واتّبعه بمعنى واحد، فكلتاهما قراءتان صحيحتان، ولغتان فصيحتان معناهما

(4/421)

واحد (1). عبَّر عن الأصنام هنا بضمائر أصحاب العقول وهي لا تعقل؛ لأن الكفار نَزَّلُوهَا مَنْزِلَةَ العقلاء أو أعظم مِنَ العقلاء.
{وَإِن تَدْعُوهُمْ} أي: تدعوا هؤلاء المعبودين الأوثان التي تعبدونها من دون الله التي لا تخلق شيئًا وهي تُخلق {وَإِن تَدْعُوهُمْ إِلَى الْهُدَى} معناها: تدعوهم إلى طريق الهدى {لاَ يَتَّبِعُوكُمْ} لأنهم جماد. ومن إذا دُعي إلى الهدى لا يتبع كيف يُطلب منه الهدى؟ {أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّي إِلاَّ أَن يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ} [يونس: آية 35] وهؤلاء إن هُدوا لا يهتدون!! وهذا معنى قوله: {لاَ يَتَّبِعُوكُمْ}.
{سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ} هذه الهمزة التي هي قوله: {أَدَعَوْتُمُوهُمْ} هي التي تسميها علماء العربية: همزة التسوية، وهي وما بعدها ينسبك منهما مصدر من غير حرف سابك. وأجود الإعرابين في ذلك: أن المعنى: دعاؤكم لهم وصمتُكم عنهم سواء، أي: مستويان. فـ (سواء) خبر مقدم، وهو اسم مصدر بمعنى الوصف. وقوله: {أَدَعَوْتُمُوهُمْ} في محل مبتدأ مصدر مسبوك بلا سابك، وما بعده معطوف عليه. والمعنى: دعاؤكم إياهم إلى الهدى، وصُماتكم إياهم عن ذلك سواء. أي: مستويان، لا يتبعوكم في حالة من الحالتين، لا في حالة دعائكم لهم، ولا في حالة صمتكم عنهم، وهذا معنى معروف في كلام العرب، ونظيره في القرآن: {سَوَاءٌ عَلَيْهِمْءَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ} [البقرة: آية 6] أي: إنذارك لهم وعدمه سواء. أي: مستويان، وهذا المعنى معروف في
_________
(1) انظر: المبسوط لابن مهران ص217.

(4/422)

كلام العرب، والأجود فيه أن (سواء) خبر مقدم، ونظيره من كلام العرب قول ابن قيس الرّقَيَّات (1):
تَخَطَّتْ بِيَ الشَّهْبَاءُ نَحْوَ ابْنِ جَعْفَرٍ ... سَوَاءٌ عَلَيْهَا لَيْلُهَا ونَهَارُهَا

يعني: ليلها ونهارها سواء، أي: مستويان. وقول الآخر (2):
وَلَيْلٍ يَقُولُ المَرْءُ مِنْ ظُلُمَاتِهِ ... سَواءٌ صَحِيحَاتُ العيونِ وعُورُها
أي: صحيحات العيون وعُورها سواء، أي: مستويات لشدة ظلامه لا يبصر فيه البصير كما لا يبصر الأعمى. وهذا معنى قوله: {سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ} إلى الهدى أم صَمَتُّم عنهم. وعبَّر بالجملة الاسمية، يعني: إذا صَمَتُّم عنهم دائمًا فلم يهتدوا، وإذا دعوتهم فلن يهتدوا، فلا يهتدون إلى الهدى في حالة من الأحوال!! ومن كانت هذه حاله فكيف يتخذه العاقل ربًّا يعبده من دون الله؟! فهذا يدل على أنهم أقوام لا عقول لهم. وكان ابن عباس (رضي الله عنهما) يقول: إذا أردت أن تعرف عدم عقول العرب فاقرأ الآية الفلانية من سورة الأنعام قدر كذا، يعني: {قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ (140)} [الأنعام: آية 140] (3) رزقهم الله الأولاد والمال فقتلوا الأولاد
_________
(1) البيت في ديوانه ص163، ابن جرير (1/ 256)، الكامل للمبرد (2/ 828)، تاريخ دمشق (27/ 272)، (33/ 285)، (38/ 91) وصدره في بعض هذه المصادر: «تغذُّ»، وفي بعضها «تَقَدَّتْ».
(2) البيت لمضرس بن ربعي. وهو في ابن جرير (1/ 256)، القرطبي (1/ 184)، الدر المصون (1/ 107).
(3) أخرجه البخاري في المناقب، باب قصة زمزم وجهل العرب، حديث رقم (3524)، (6/ 551).

(4/423)

وحرموا المال على أنفسهم. فهؤلاء قوم لا يعقلون؛ لأن الكفر يطمس البصائر، ويترك الإنسان أعمى لا يعرف حقًّا من باطل. {فَإِنَّهَا لاَ تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: آية 46] وهذا معنى قوله: {سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ} [الأعراف: آية 193].
[27/أ] / {إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ (194) أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُواْ شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلاَ تُنظِرُونِ (195) إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ (196) وَالَّذِينَ تَدْعُونَ مِن دُونِهِ لاَ يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنفُسَهُمْ يَنْصُرُونَ (197) وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَسْمَعُواْ وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لاَ يُبْصِرُونَ (198) خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199) وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200) إِنَّ الَّذِينَ اتَّقَواْ إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُواْ فَإِذَا هُم مُّبْصِرُونَ (201) وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لاَ يُقْصِرُونَ (202) وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ قَالُواْ لَوْلاَ اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِن رَّبِّي هَذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ (203)} [الأعراف: الآيات 194 - 203].
يقول الله (جل وعلا): {إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ (194)} [الأعراف: آية 194].
في هذه الآيات الكريمة من سورة الأعراف بيّن الله (جل وعلا) سخافة عقول المشركين حيث عبدوا من هو دونهم وهم أكمل منه، قال أولاً: {إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ} أي: هذه الأصنام والأوثان

(4/424)

التي تعبدونها من دون الله، سوَّاها أولاً بهم في هذه الآية، قال: {عِبَادٌ أَمْثَالُكُمْ} إنما أطلق على الأصنام اسم العباد وعبّر عنها بضمائر العقلاء؛ لأن الكفار يصفونها بصفات من هو خير من مطلق العقلاء، أنها معبودات، وأنها تشفع وتقرِّبُ إلى اللهِ زُلْفَى، فبهذا الاعتبار أجرى عليها ضمائر العقلاء، وعبّر عنها بالعباد. ووجه مماثلتهم هنا: أن الكفار العابدين، والأصنام المعبودات كلهم مخلوقات لله لا تقدر أن تجلب لنفسها نفعًا ولا أن تدفع عنها ضرًّا. فهم من قبيل تَسْخِيرِ الله لهم، وخلقه للجميع، وقدرته على الجميع، بهذا الاعتبار هم سواء؛ ولذا قال: {عِبَادٌ أَمْثَالُكُمْ} بهذا الاعتبار، وفي الآية التي بعدها سيبيّن انحطاط درجة المعبودين عن العابدين، كما سيأتي إيضاحه قريبًا إن شاء الله.
وقوله: {فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ} يعني: ادعوا هذه الأصنام واطلبوا منها النفع، أو ادعوها إلى الهدى {فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ} أنها معبودات من دون الله، وأنها تنفع وتقرب إلى الله زُلفى وتشفع {فَلْيَسْتَجِيبُواْ لَكُمْ} إذا دعوتموهم إلى الهدى تبعوكم أو نفعوكم بشيء {إِن كُنتُمْ صَادِقِينَ} جمهور علماء العربية على أن جزاء الشرط لا يتقدم عليه، إلا أن ما تقدم دليل الجزاء، أي: إن كنتم صادقين في أنها تعبد وتنفع فادعوها فلتستجب لكم، ولا تستجيب لكم أبدًا، كما صرح الله بذلك وأوضحه في آيات من كتابه كقوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ (13) إِن تَدْعُوهُمْ لاَ يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14)} [فاطر: الآيتان 13، 14] وكقوله تعالى:

(4/425)

{وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللَّهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ (5) وَإِذَا حُشِرَ النَّاسُ كَانُواْ لَهُمْ أَعْدَاءً وَكَانُواْ بِعِبَادَتِهِمْ كَافِرِينَ (6)} [الأحقاف: الآيتان 5، 6] وقال: {وَقَالَ إِنَّمَا اتَّخَذْتُم مِّن دُونِ اللَّهِ أَوْثَانًا مَّوَدَّةً بَيْنَكُمْ فِي الْحَيَاةِ الدُّنْيَا} وفي القراءة الأخرى (1):
{مَّوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضًا وَمَأْوَاكُمُ النَّارُ} [العنكبوت: آية 25] وقال جل وعلا: {وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لِّيَكُونُوا لَهُمْ عِزًّا (81) كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا (82)} [مريم: الآيتان 81، 82] ولذا قال هنا: {فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ} ولن يستجيبوا لكم أبدًا، ومن يدع من دون الله من لا يستجيب له لا أضل منه، كما صرح الله به في قوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللَّهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: آية 5] وهذا معنى قوله: {فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ} [الأعراف: آية 194].
ثم بيّن انحطاط درجة المعبودات عن درجة العابدين، وكأنه يقول لهم: بلغت عقولكم من السخافة حتى عبدتم من أنتم خير منه وأكمل!! ومعبود يكون عابده أكمل منه فهذا لا ينبغي لأحد أن يعبده، كما قال تعالى في الأصنام المعبودات وهي جمادات معبّرًا بهمزة الاستفهام -استفهام الإنكار- المضمنة معنى النفي: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا} أنتم أيها العابدون كل واحد منكم ذو رجلين يمشي عليهما ويتصرف، والذي يعبده جماد لا يقدر أن يتحرك ولا يمشي، فكيف تعبدون مَنْ أَنْتم أكْمَل منه وأقْدَر؟! هذا عمى وسخافة؛ ولذا
_________
(1) وفيه قراءات غير ما ذكر، انظر: المبسوط لابن مهران ص344، السبعة ص498 ..

(4/426)

قال: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا} [الأعراف: آية 195].
الأيدي جمع يد، ووزنه (أفْعُل) لأن الرِّجْلَ هنا واليد والعين كلها مجموعة على (أفعُل) أرجل، أعين، أيدي، أصله: (أيديٌ) على وزن (أَفْعُل) إلا أن الضمة قُلبت كسرة للياء المتطرفة بعدها؛ لأن الأيدي منقوص، والمنقوص إذا نُكِّر نوِّن على العين كما هو معروف في محله، وُيرفع بِضَمٍّ مُقَدَّر، ويُخفض بكسر مقدر، ويظهر نصبه كما هو معروف في محله، والأيدي جمع تكسير لليد، واحده يد. وأصل اليد (يَدَيٌ) ففاؤها ياء، وعينها دال، ولامها ياء، فحرفها الأول: ياء، وحرفها الأخير: ياء، وبين الياءين دال، إلا أن العرب حذفت الياء الأخيرة التي في محل اللام ولم تُعوض منها شيئًا، وأعربت (اليد) على العين ولم تُعوض من اللام المحذوفة شيئًا (1). وهذا فعلته في كلمات معدودة، كـ (يد) و (دم)، و (هَنٍ) و (غد) و (دَب) ونحو ذلك، إلا أن اليد أصلها تعرب على العين، تقول: «قطع يده، وأعطاه هذا بيده، ومدته له يده» بحذف الياء، إلا أن العرب إذا صغَّرت اليد أو جمعتها جمع تكسير رجعت الياء المحذوفة؛ لأن المقرر في فن التصريف: أن جمع التكسير والتصغير كلاهما يَردّ الأمر إلى أصله، فصغرت العرب اليد على يُديَّة، وجمعت اليد على أيدي. يظهر نصبه كقوله: {فَاقْطَعُواْ أَيْدِيَهُمَا} [المائدة: آية 38] فرجعت في جمع التكسير الياء المحذوفة، وسُمع عن العرب نادرًا ذكر الياء في المفرد، وهو نادر، وإذا ذُكرت فيها الياء كانت من المقصور على الألف، فتقول العرب: (اليدى) كالفتى؛ لأن أصل الفتى (فَتَيٌ)
_________
(1) انظر: الدر المصون (1/ 451)، معجم مفردات الإبدال والإعلال ص294.

(4/427)

وأصل اليد: (يَدَيٌ) وهذا سُمع قليلاً في كلام العرب - وجود الياء من أصلها، وإبدالها ألفًا، وجعل اليد من المقصور- ومنه بهذا المعنى قول الراجز (1):
يا رُبَّ سارٍ بَاتَ ما تَوَسَّدا ... إلا ذِرَاعَ العَنْسِ أو كفَّ اليَدَا

فـ (اليدَا) هنا مردود إلى الأصل فيه (الياء) وأُبدل منها الألف كما هو معروف.
وقوله: {أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُواْ شُرَكَاءَكُمْ} قرأه بعض السبعة: {قُلِ ادْعُواْ} بكسر اللام على الأصل في التخلص من الساكنين بكسر أولهما، وقرأه بعض السبعة: {قُلُ ادعوا} بضم اللام إتباعًا للضمة كما لا يخفى (2).
وهذا معنى قوله: {أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُواْ شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلاَ تُنظِرُونِ} [الأعراف: آية 195] أجرى الله العادة أنه إذا أرسل الأنبياء وعابوا الأصنام وقالوا: إنها لا تنفع ولا تضر، وأن عبادتها كفر بالله مُخلّد في النار، أن أصحاب الأصنام الذين يعبدونها يقولون للرسل: ستضركم هذه الآلهة، ستخبلكم وتخرب عقولكم، ويأتيكم منها الضر؛ لأنكم عبتموها!! والرسل (صلوات الله وسلامه عليهم) لا يخافون هذا؛ لأن الخوف من الأصنام كفر بالله وعدم توكل عليه، فقد خوفوا النبي صلى الله عليه وسلم بأن أصنامهم تضره؛ لأنه عابها، كما سيأتي إيضاحه في الزمر في قوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ} [الزمر: آية 36] وقد خوفوا بها نبي الله إبراهيم كما قال الله عنه أنه
_________
(1) البيت في الدر المصون (1/ 452).
(2) انظر: الإتحاف (2/ 72).

(4/428)

قال: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُم بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ} [الأنعام: آية 81] وقد قالوا لنبي الله هود: إن آلهتهم اعترته بسوء فَخَبَّلَتْه وجننته، فزعموا أنه مجنون، وأن الذي أضر عقله آلهتهم، كما في قولهم لهود: {إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُواْ أَنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ (54) مِن دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لاَ تُنظِرُونِ (55)} [هود: الآيتان 54، 55] هذا الذي قال لهم نبي الله هود هو الذي قال لهم نبينا محمد صلى الله عليه وسلم: {قُلِ ادْعُواْ شُرَكَاءَكُمْ} وتعاونوا معهم وكل من قدرتم عليه {ثُمَّ كِيدُونِ} يعني: امكروا بي وافعلوا بي ما تستطيعون من الكيد والمكر ثم لا تُنْظِرُون: لا تمهلون؛ إلا أن نبي الله هودًا قال: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُم مَّا مِن دَآبَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُّسْتَقِيمٍ (56)} [هود: آية 56] ونبينا (صلوات الله وسلامه عليه) قال: {إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ
يَتَوَلَّى الصَّالِحِينَ} [الأعراف: آية 196] وقد أجرى الله عادة الشياطين أنهم يخوفون الناس من أولياء الشياطين كما تقدم إيضاحه في تفسير قوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} الأصل: يخوفكم أولياءَه {فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: آية 175] وأنواع تخويف الشيطان الناس من أوليائه مختلفة كما هو معروف؛ ولذا قال هنا: {فَكِيدُونِي جَمِيعًا ثُمَّ لاَ تُنظِرُونِ} [الأعراف: آية 195].
ثم قال (صلوات الله وسلامه عليه): {إِنَّ وَلِيِّيَ اللَّهُ} الولي في لغة العرب: وهو المولى، وهو الذي انعقد بينك وبينه سبب ولاية يجعلك تواليه ويواليك (1). والله (جل وعلا) انعقد بينه وبين رسوله
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.

(4/429)

موجب الولاية، الرسول يوالي ربه بالطاعات، والله يوالي نبيه بالإعانة والنصر والثواب الجزيل، والرسول ولي المؤمنين، والمؤمنون أولياؤه {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ} [الأحزاب: آية 6] والله ولي المؤمنين، والرسول ولي المؤمنين {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} [المائدة: آية 55] والمؤمنون المتقون أولياء الله {أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ (63)} [يونس: الآيتان 62، 63].
قوله: {نَزَّلَ الْكِتَابَ} [الأعراف: آية 196] هو هذا القرآن العظيم. وقال بعض العلماء: المراد جنس الكتاب. فالمعنى: أنه نزل جميع الكتب المنزلة، فيها هذا الكتاب الذي هو الأخير منها، الذي جمع الله فيه علوم الأولين والآخرين، وهذا القرآن سُمي كتابًا، وهو (فِعَال) بمعنى (مَفْعُول) أي: مكتوب؛ لأنه مكتوب في اللوح المحفوظ، كما قال تعالى: {بَلْ هُوَ قُرْآنٌ مَّجِيدٌ (21) فِي لَوْحٍ مَّحْفُوظٍ (22)} [البروج: الآيتان 21، 22] ومكتوب في صحف عند الملائكة، كما قال تعالى: {فِي صُحُفٍ مُّكَرَّمَةٍ (13) مَّرْفُوعَةٍ مُّطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15) كِرَامٍ بَرَرَةٍ (16)} [عبس: الآيات 13 - 16] وقد قدمنا في هذه الدروس مرارًا (1) أن مادة الكاف، والتاء، والباء. (كَتَبَ) معناها في لغة العرب: الضم والجمع، فكل شيء ضممت بعضه إلى بعض وجمعته فقد كتبته. ومنه سُميت الكتيبة كتيبة، وهي القطعة العظيمة من الجيش؛ لأنها انضم بعضها إلى بعض واجتمع بعضها مع بعض، ومنه قول نابغة ذبيان (2):
_________
(1) مضى عند تفسير الآية (38) من سورة الأنعام.
(2) السابق.

(4/430)

ولا عَيْبَ فِيهِمْ غَيْرَ أَنَّ سُيُوفَهُم ... بِهِنَّ فُلولٌ مِنْ قِرَاعِ الكَتَائِبِ

ولذلك أُطلقت الكتابة على الخياطة؛ لأن الخياطة يُضم فيها طرف الثوب أو طرف الأديم بعضها إلى بعض ويُجمعان بالخيط الذي يخيط به الخائط كما هو معروف، وفي ألغاز الحريري (1):
وكَاتِبِينَ وَمَا خَطَّتْ أَنَامِلُهمْ ... حَرْفًا ولا قَرَءُوا مَا خُطَّ في الكُتُبِ

يعني الخياطين؛ ولذلك سمّت الْعَرَبُ الرّقْعَة التي تكون في السقاء، والسير التي تُخاط به سَمَّتْهُمَا (كُتبة) لأنه شيء يُلصق بشيء ويُضم إليه، وهو معنى معروف في كلامها، ومنه قول غيلان ذي الرمة (2):
ما بَالُ عَيْنَيْك منها الماءُ يَنْسَكِبُ ... كأنهُ من كُلًى مَفْريةٍ سَرَبُ ...
وفْراء غَرْفِيَّة أَثْأَى خَوَارِزها ... مشَلْشَلٌ ضَيَّعَتْهُ بينها الكُتَبُ

ومن هذا قيل للخياط: كاتب، ومنه قول الشاعر يهجو بني فزارة ويعيرهم بأنهم يفعلون الفاحشة مع إناث الإبل (3):
لا تَأْمَنَنَّ فَزَاريًّا خَلَوْتَ بِهِ ... عَلَى قلُوصِكَ واكْتُبْهَا بأَسْيَارِ

فقوله: «واكتبها بأسيار» يعني: خِط ثفرها بأسيار لئلا يفعل بها الفزاري الفاحشة. هذا أصل هده المادة في لغة العرب. والكتابة مصدر سيَّال معناه أنك تجمع نقوشًا وتضم بعضها إلى بعض، وتجمع بعضها مع بعض، هي هذه الحروف حتى تصير دالة على المعاني. هذا معنى الكتاب، وهو (فِعال) بمعنى (مفعول) مكتوب. وهذا معنى
_________
(1) السابق.
(2) مضى عند تفسير الآية (38) من سورة الأنعام.
(3) السابق.

(4/431)

قوله: {الَّذِي نَزَّلَ الْكِتَابَ}.
{وَهُوَ يَتَوَلَّى الصَّالِحِينَ} وهو (جل وعلا) يتولى الصالحين، وسيدهم وخيرهم هو النبي صلى الله عليه وسلم، فقد تولاه، ولا يضره شيء مع كلاءة الله وحفظه له {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [المائدة: آية 67] ومعنى كونه يتولاهم أي: يتولاهم بالنصر والحفظ والكلاءة والجزاء ونحو ذلك.
والصالحون جمع صالح، وهو ضد الطالح، وهو الذي يطيع الله (جل وعلا) فيما أمره به ونهاه عنه. وهذا معنى قوله: {الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ}.
ثم قال: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ لاَ يَسْتَطِيعُونَ نَصْرَكُمْ} أي: إعانتكم من ظالم ظلمكم، لا يقدرون أن يدفعوا عنكم شيئًا {وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: آية 197].
{وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَسْمَعُواْ} كما تقدم بيانه.
{وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لاَ يُبْصِرُونَ} [الأعراف: آية 198] في هذه الآية الكريمة أوجه معروفة من التفسير (1): قال بعض العلماء: الضمير في {وَتَرَاهُمْ} عائد إلى الكفار الذين يعبدون الأصنام. يعني: تراهم ينظرون إليك وتظن أن عيونهم مبصرة وهم لا يبصرون شيئًا؛ لأنهم عمي؛ إذ لو كانوا يبصرون شيئًا لما عبدوا حجارة لا تنفع ولا تضر!!
وقال بعض العلماء: الضمير في قوله: {وَتَرَاهُمْ} عائد إلى الأصنام. والذين قالوا هذا اختلفوا إلى قولين:
_________
(1) انظر: ابن حرير (13/ 324)، القرطبي (7/ 344).

(4/432)

أحد القولين: أنهم كانوا يمثلون تماثيل ويجعلون لها أعينًا تشبه عيون الناس، حتى إنه إذا قابلك الصنم كأنه إنسان ينظر إليك. قالوا: وعلى هذا تراهم فيما يتراءى للناظر ينظرون إليك وهم لا يبصرون؛ لأنهم في الحقيقة جمادات. وذكر ابن جرير (1) وغير واحد أن العرب تقول لكل مقابل شيء إنه ناظر إليه، تقول: دار فلان تنظر إلى داري. معناه: أنها مقابلة لها. وقالوا: إن هذا أسلوب عربي معروف، نزل به القرآن. وعلى هذا القول: {وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ} مقابلين لك ليس بينك وبينهما حاجز {وَهُمْ لاَ يُبْصِرُونَ} لأنها جمادات لا تنفع ولا تضر. هذه الأقوال الثلاثة هي حاصل كلام أهل العلم في الآية. وهذا معنى قوله: {وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لاَ يُبْصِرُونَ} [الأعراف: آية 198].
{خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199) وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200)} [الأعراف: الآيتان 199، 200].
هذه الآية الكريمة من أخريات سورة الأعراف إحدى ثلاث آيات (2) في كتاب الله بيّن الله (جل وعلا) فيها آدابًا اجتماعية يجب على كل مسلم أن يتفهمها ويتدبرها ويعمل بها؛ لأنه ينتفع بها في طول حياته انتفاعًا تامًّا، وهي من تعاليم خالق السماوات والأرض، وسنلم بهذه الآيات ونذكر هذه الآداب الاجتماعية التي دَلَّتْ عَلَيْهَا التي يحتاج إلى تعليمها كل إنسان، ثم نرجع إلى الآية فنفَسِّر مُفْرَدَاتها.
_________
(1) تفسير ابن جرير (13/ 325).
(2) انظر: الأضواء (2/ 341).

(4/433)

اعلموا أولاً أن الله أجرى العادة بأنه لا يخلو أحد كائنًا مَنْ كَان مِنْ عَدُو مُنَاوِئ له من بني آدم ومن الشياطين، لا بد للإنسان مِنْ عَدُوٍّ يُنَاوِئهُ من بني جنسه ومن الشياطين. وهذا أمر غالبًا، وخير الناس الأنبياء -صلوات الله وسلامه عليهم- والله يقول: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا} [الأنعام: آية 112] فلا يخلو إنسان من عدو من بني جنسه وعدو من الشياطين.
ليسَ يَخْلُو المَرْءُ مِنْ ضِدٍّ ولَوْ ... حَاوَلَ العُزلَةَ في رَأْسِ جَبَلْ (1)

وفي هذه الآية والآيتان الأخريان بيان ما يتلقى الإنسان به العدو من جنسه والعدو من الشياطين؛ ليكتفي شرهما ويكسر أصل هذه العداوة المضرة الشنيعة التي لا يسلم منها أحد (2)، وذلك أن عدوك من بني جنسك أنك تقابل إساءته بالإحسان، ومنكره بالمعروف، وإساءته بالحلم والصفح، فإن ذلك الإحسان وذلك الحلم والصفح يقضي على إساءته ويذهبها حتى يُضطر إلى أن يصير في آخر الأمر من أصدق الأصدقاء.
وأما إذا كان العدو من الشياطين فإن الملاينة لا تفيد فيه، وأنت لا تراه ولا لك فيه حيلة إلا الاستغاثة بخالق السماوات والأرض والاستعاذة به منه. قال هنا فيمن يتسلط عليك من الإنس: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199)} [الأعراف: آية 199] وقال في صاحبه الآخر من شياطين الجن: {وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ
_________
(1) هذا البيت من لامية ابن الوردي. وهي ضمن مجموع (كفاية الإنسان من القصائد الغر الحسان) ص 168.
(2) مضى عند تفسير الآية (112) من سورة الأنعام.

(4/434)

فَاسْتَعِذْ بِاللَّهِ} لا دواء له إلا ذلك {إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف: آية 200].
الموضع الثاني: في سورة (قد أفلح المؤمنون) قال تعالى في عدوك من بني جنسك: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} يعني: ادفع سيئات المسيئين بمقابلتها بالتي هي أحسن {نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} ثم قال في العدو الثاني من شياطين الجن: {وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَن يَحْضُرُونِ (98)} [المؤمنون: الآيات 96 - 98].
الموضع الثالث: في (حم السجدة) زاد فيه تعالى أن هذا الدواء السماوي والعلاج القرآني الذي يَكْسِر عداوَةَ هَذَيْنِ العَدُوَّيْنِ لا يُعْطِيهِ الله لكلِّ أحد، وإنما يخص به مَنْ شَاءَ مِمَّنْ لَهُ عِنْدَهُ الحَظّ الأعْظَم، وزاد أن هذا دواء نافع وعلاج عظيم حيث قال في العدو من الإنس: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت: آية 34] في غاية الصداقة؛ لأن مقابلة إساءته بالإحسان تخجله وتقضي على عداوته حتى يُضطر إلى أن يرجع صديقًا.
وقال: {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُواْ} [فصلت: آية 35] هذه الخصلة وهذا التعليم القرآني لا يُعطاه كل الناس، لا يعطيه الله إلا لصاحب الحظ والبخت العظيم عنده من الصابرين؛ ولذا قال: {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُواْ وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ (35)} ثم قال في رفيقه الآخر: {وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (36)} [فصلت: الآيتان 35، 36] فهذا علاج قُرْآنِي ودوَاء سَمَاوِيّ نافع يحتاج إليه كل مسلم، ومحل هذا في غير الكفار المناصبين الناس بالعداوة، فالملاينة لهم لا تجوز؛ لأن الكفار يجب

(4/435)

عليهم الغلظة والقوة والعزة، ولا يُلاينون، ولا تُقابل سيئاتهم بالحسنات، كما وصف الله بذلك نبينا صلى الله عليه وسلم وأصحابه: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: آية 29] {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة: آية 73] مع أنه يقول: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: آية 88] {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215)} [الشعراء: آية 215] ويقول في غيرهم: {وَاغْلُظْ عَلَيْهِمْ} [التوبة: آية 73] وقد مدح الله قومًا بلين جانبهم لإخوانهم المسلمين وقوتهم على الكفرة {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: آية 54] وقد قال الشاعر في نبينا صلى الله عليه وسلم:
وما حَمَلَتْ من نَاقَةٍ فَوقَ رَحْلِهَا ... أَشَدَّ على أَعدائِهِ من محمدِ (1)

صلوات الله وسلامه عليه. ومن شعر مالك بن نمط الهمداني لما قدم على النبي صلى الله عليه وسلم في وفد همدان:
_________
(1) هذا البيت وما ذكره الشيخ بعده لمالك بن نمط. وقوله: «أبر وأوفى ذمة من محمد» ليس في أبياته التي أوردها ابن هشام في السيرة (4/ 1455)، وإنما هو باللفظ الأول الذي ذكره الشيخ (أشد على أعدائه من محمد). والبيت المذكور (أبر وأوفى ذمة من محمد) ذكره الصالحي في (سبيل الهدى والرشاد) (1/ 419) منسوبًا لأُسيد بن أبي إياس الدؤلي. ونقل عن أبي علي الحاتمي قوله: «اتفق أهل الأدب على أن أصدق بيت قالته العرب هو قول أبي إياس الدؤلي ... » وذكره. كما أورده الحافظ ابن حجر في الإصابة (1/ 132) في ترجمة أنس بن أُسيد بن أبي إياس بن زنيم الكناني. وقال الحافظ بعد أن أورده: «هذا البيت من قصيدة أنس بن زنيم» اهـ. وأورده في ترجمته (1/ 69)، وانظر ما قاله الحافظ (رحمه الله) في ترجمة أسيد بن أبي إياس بن زنيم الكناني الدؤلي (1/ 47).

(4/436)

وما حَمَلَتْ من نَاقةٍ فوقَ رَحْلِهَا ... أَبَرَّ وأوَفى ذمةً مِنْ مُحَمَّدِ ...
وأَعْطَى إذا ما طالِبُ العُرْفِ جَاءَهُ ... وأَمْضَى بحدِّ المَشْرَقِيِّ المُهَنَّدِ

والحاصل أن الشدة في محل اللين حمق وخرق، واللين في محل الشدة ضعف وخور، وكل مقال له مقام. وقد صدق أبو الطيب المتنبي في قوله (1):
إذا قِيلَ حِلْمٌ فَقُلْ لِلْحِلْمِ مَوْضِعٌ ... وَحِلْمُ الْفَتَى في غَيْرِ مَوْضَعِهِ جَهْلُ
وقوله: {خُذِ الْعَفْوَ} قال بعض العلماء: لما نزلت هذه الآية سأل النبي صلى الله عليه وسلم عنها جبريل فقال له: حتى أسأل ربي، ثم رجع له وقال: ربك يقول: {خُذِ الْعَفْوَ} أي: صِل من قطعك، وأعطِ من حرمك. ونحو ذلك (2) ... فإن هذا هو العفو، بأن تصل من قطعك، وتعفو عمن ظلمك، قال له: صِلْ من قطعك، واعف عمن ظلمك. هذا هو الأخذ بالعفو، وقد ثبت في صحيح البخاري في تفسير هذه الآية الكريمة أن عيينة بن حصن بن حذيفة بن بدر الفزاري المعروف من رؤساء فزارة وهو الذي يُقال: إنه مطاع أحمق، وكان ابن أخيه
_________
(1) البيت في ديوانه بشرح العكبري (3/ 187)، وشطره الأول: «إذا قيل رفقًا قال ... ».
(2) أخرجه ابن جرير (13/ 330)، وابن أبي حاتم (5/ 1638)، عن سفيان بن عيينة عن أُمَيّ مرسلاً. وأخرجه ابن أبي حاتم (5/ 1638) وأورده السيوطي في الدر (3/ 153)، عن الشعبي مرسلاً، وعزاه لابن أبي الدنيا وابن المنذر وابن أبي حاتم وأبي الشيخ وابن جرير. والذي عند ابن جرير عن أمَيّ كما تقدم.
كما أورده في الدر عن جابر (رضي الله عنه) وقيس بن سعد بن عبادة وعزاه لابن مردويه.

(4/437)

الحر بن قيس من خيار المسلمين ومن القُراء، وكان له مكانة عند عمر بن الخطاب (رضي الله عنه)؛ لأن عمر (رضي الله عنه) كان جلساؤه القراء صغارًا كانوا أو كبارًا، فقال عيينة لابن أخيه الحر بن قيس: لك وجه عند هذا الأمير فاستأذن لنا عليه. فاستأذن له عليه، فلما دخل عيينة على عمر (رضي الله عنه) -وكان عيينة بدويًّا جافيًا- فقال: إِيهٍ يا ابن الخطاب!! ما تعطينا الجزل، ولا تقسم بيننا بالعدل!! فغضب عمر بن الخطاب (رضي الله عنه) حتى همّ به، فقال له الحرّ بن قيس: يا أمير المؤمنين إن الله يقول لنبيه: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199)} وإن هذا من الجاهلين. فما جاوزها عمر، وكان عمر (رضي الله عنه) وقّافًا عند كتاب الله (1).
قال بعض العلماء (2): (العفو) هو ما تسهّل لك من أخلاق الناس، خذ ما وجدته سهلاً من أخلاق الناس، ما وجدت منهم من طيب خذه، وما جاءك منهم من غير ذلك تجاوز عنه واصفح عنه.
والعفو في لغة العرب يطلق على ضد الجهد، فكل شيء متيسر لا مجهود فيه تسمية العرب عفوًا (3). وقد قدمنا إيضاحه في تفسير قوله: {وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ} [البقرة: آية 219] أي: الشيء الزائد الذي لا يُجهد الزائد على قدر الخَلَّة الضرورية على أصح التفسيرين. وهو معنى معروف في كلام العرب، تقول لك: «خذ العفو مني» خذ ما تسهّل لك مني، وما تعصَّى عليك لا تكلِّمني
_________
(1) البخاري في التفسير، باب (خذ العفو ... ) حديث رقم (4642)، (8/ 304).
(2) انظر: ابن جرير (13/ 326).
(3) انظر: المفردات (مادة: عفا) (574).

(4/438)

فيه. ومنه قول أسماء بن خارجة وقيل حاتم الطائي (1):
خُذِي العَفْوَ مِنِّي تَسْتَدِيمِي مَوَدَّتِي ... ولاَ تَنْطِقِي فِي سَوْرَتي حِينَ أغضبُ

ومنه قول حسان (رضي الله عنه) يمدح المهاجرين في شعره المشهور الذي فاخر به وفد تميم (2):
خُذْ مِنْهُمُ مَا أَتَوْا عَفْوًا إذا غَضِبُوا ... ولا يكُنْ همُّكَ الأَمْرَ الَّذِي مَنَعُوا

وهذا معنى معروف في كلام العرب، ومنه قول الآخر (3):
إِذَا مَا بُلْغَةٌ جَاءَتْكَ عَفْوًا ... فَخُذْهَا فالغِنَى مَرْعًى وَشرْبُ

فعلى هذا {خُذِ الْعَفْوَ} ما تسهَّل لك من أخلاق الناس ووجدت منهم طيبًا بلا كلفة فخذه، وما جاءك من غير ذلك فاصفح عنه وتجاوَزْهُ، كما قال: {وَأَعْرِضْ عَنِ الْجَاهِلِينَ}.
وقوله: {وَأْمُرْ بِالْعُرْفِ} العرب تطلق لفظة العُرف والمعروف والعارفة على كل خصلة جميلة تستحسنها العقول وتطمئن إليها النفوس (4). معناه: وأمر بكل معروف جميل تطمئن إليه النفوس. وهذا معنى قوله: {وَأْمُرْ بِالْعُرْفِ} وهذا المعنى معروف في كلام العرب، ومنه قول الحطيئة (5):
_________
(1) البيت في تاريخ دمشق (9/ 57، 58)، شواهد الكشاف ص9، مع عزوه لأسماء بن خارجة. وذكره ابن قتيبة في عيون الأخبار (3/ 11)، (4/ 77)، وعزاه لأبي الأسود الدؤلي، وذكره ابن القيم في روضة المحبين ص71، والشيخ (رحمه الله) في الأضواء (1/ 46).
(2) ديوان حسان ص153.
(3) البيت لأبي الحسن البصروي، وهو في تاريخ بغداد (3/ 236)، البحر المحيط لأبي حيان (4/ 448).
(4) انظر: القرطبي (7/ 346).
(5) البيت في قواعد الشعر لثعلب ص70، عيار الشعر ص182، القرطبي (7/ 346).

(4/439)

مَنْ يَفْعَلِ الخَيْرَ لاَ يَعْدَم جَوَازِيْهِ ... لاَ يَذْهَبُ العُرْفُ بَيْنَ اللهِ وَالنَّاسِ

يعني: أُؤْمُر بالعرف؛ أي: بكل جميل حسن تطمئن إليه النفوس وتستحسنه العقول؛ كالإعراض عن الجاهل، والعفو عن المسيء، وكان بعض علماء الأصول يقول: إن هذه الآية يدخل فيها ما يتعارف عليه الناس في معاملتهم وبيوعاتهم ونحو ذلك (1)، أن الناس إذا جَرَتْ عَادَتُهُمْ بعرف بينهم في جميع معاملاتهم يجب على الحاكم أن يأخذه؛ ولذا قال العلماء: إذا جاء قَاضٍ إلى بلد وهو غريب عنها ليس من أهلها لا يجوز له أن يحكم ولا أن يفتي حتى يسأل عَنْ عُرْفِهِمْ وعَادَاتهم في ماذا يريدون بالصيغ وألفاظ المعاملات؛ لأن الأحكام تختلف باختلاف الأعراف، قد يكون الناس يطلقون هذه الكلمة على معنًى مُعَيَّن لا يريدون غيره فيحملها القاضي على لفظها اللغوي فيظلمهم، ويُحَمِّلهُم ما لا يقصدون. ومن هذا كان بعض علماء الأصول يقول: هذه المسألة التي دخلت في عموم هذه الآية إحدى القواعد الخمس التي أُسس عليها الفقه الإسلامي (2). وبعضهم يقول: أصلها أربعة، زاد بعض الأصوليين فيها خامسة (3)، وهي قواعد خمس:
أولها: (الضرر يُزال) هذه قاعدة عظيمة من قواعد التشريع الإسلامي (إزالة الضرر)، ويشهد لها حديث: «لاَ ضَرَرَ
_________
(1) انظر: نشر البنود (2/ 272)، العرف وأثره في التشريع الإسلامي ص122.
(2) للوقوف على هذه القواعد انظر: الأشباه والنظائر للسيوطي ص7، فما بعدها، نشر البنود (2/ 270)، نثر الورود (2/ 579).
(3) انظر: الأشباه والنظائر للسيوطي ص7 - 8.

(4/440)

وَلاَ ضِرَارَ» (1).
الثانية: (المشقة تجلب التيسير) هذه من قواعد الفقه الإسلامي التي أُسس عليها، ومن فروع هذه القاعدة: التسهيلات والرخص، كقصر المسافر للصلاة، وفطره في رمضان، وغير ذلك من الرخص والتسهيلات المنتشرة في الشرع.
الثالثة: (لا يرتفع يقين بشك) وهذه من أمثلتها: أن الذمة
_________
(1) روى هذا الحديث جماعة من الصحابة (رضي الله عنهم) منهم:
1 - أبو سعيد الخدري. عند الحاكم (2/ 57 - 58)، وقال: «صحيح الإسناد على شرط مسلم ولم يخرجاه» اهـ. ووافقه الذهبي، ورواه الدارقطني (3/ 77)، (4/ 228)، والبيهقي (6/ 69).
2 - عبادة بن الصامت. عند أحمد (5/ 326 - 327)، وابن ماجه في الأحكام، باب مَنْ بَنَى في حَقِّه مَا يَضُرّ بجاره. حديث رقم (2340)، (2/ 784)، والبيهقي (6/ 157)، (10/ 133).

3 - ابن عباس. عند أحمد (1/ 313)، وابن ماجه في الأحكام، باب من بَنَى في حقه ما يضر بجاره. حديث رقم (2341)، (2/ 784)، الدارقطني (4/ 228)، والطبراني في الكبير (11/ 302)، والأوسط (4/ 125)، وعزاه في نصب الراية (4/ 384) لعبد الرزاق وابن أبي شيبة.
4 - عائشة. عند الدارقطني (4/ 227)، والطبراني في الأوسط (1/ 90).
5 - أبو هريرة. عند الدارقطني (4/ 228).
6 - عمرو بن يحيى المازني عن أبيه. عند مالك في الموطأ (مرسلاً)، كتاب الأقضية، باب القضاء في المرفق. حديث رقم (1426)، ص 529.
7 - ثعلبة بن أبي مالك. عند الطبراني في الكبير (2/ 86).
8 - جابر بن عبد الله. عند الطبراني في الأوسط (5/ 238).
وانظر: إرواء الغليل (896)، السلسلة الصحيحة (250)، صحيح الجامع (7517).

(4/441)

تُحمل على براءتها حتى يُتحقق بالبينة شغلها. وكذلك إذا ثبت أن الذمة شُغِلَتْ بدَيْنٍ وجب استصحاب ذلك الشغل حتى تقوم البيّنة على أنه قضاه. وهكذا في مسائل كثيرة.
الرابعة: قولهم (العُرفُ مُحَكَّم) وهو أن الناس في معاملاتها وما يجري بينها في بيوعها ونكاحها وإجاراتها وطلاقها وغير ذلك من العقود أنها يُرجع بها إلى عرفها وما تعتاده في مخاطبتها وتقصده، ولا تُحمَّل بمطلق ألفاظ اللغة التي يخالفها عرفها.
القاعدة الخامسة: (الأمور تبع المقاصد) وهذه قاعدة عظيمة يشير إليها قوله صلى الله عليه وسلم: «إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى» (1).
وهذا معنى قوله: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ}.
{وَأَعْرِضْ عَنِ الْجَاهِلِينَ} الإعراض عن الجاهلين خُلُق سماوي أمر الله به نبيّه لِيُعَلِّم خَلْقَه هذا الخُلق الكريم، والأدب السماوي العظيم، أنه إذا جهل عليك جاهل فأساء إليك أن تعرض عنه ولا تأخذه بزلته، كما قال جل وعلا: {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا} [الفرقان: آية 72] {سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [القصص: آية 55] ونحو ذلك. وهذا معنى قوله: {وَأَعْرِضْ عَنِ الْجَاهِلِينَ}.
_________
(1) البخاري في بدء الوحي، باب كيف كان بدء الوحي ... ، حديث رقم (1)، (1/ 9)، وأطرافه في: (54)، (2529)، (3898)، (5070)، (6689)، (6953).
ومسلم في الإمارة، باب قوله صلى الله عليه وسلم: «إنما الأعمال بالنية». حديث رقم (1907)، (3/ 1515).

(4/442)

{وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ} [الأعراف: آية 200] (إما) هذه أصلها (إن) الشرطية زيدت بعدها (ما) المزيدة لتوكيد الشرط (1) والكثير في كلام العرب: أن (إن) الشرطية إذا أُكِّدت شرطيتها بـ (ما) المزيدة بعدها كان الفعل المضارع لا بد أن تكون فيه نون التوكيد المُثَقَّلة، حتى قال بعض العلماء: كل مضارع قبله (إما) لا بد أن يتصل بنون التوكيد الثَّقيلة (2). والتحقيق أن هذا وإن كان هو لغة القرآن لم يوجد في القرآن فعل مضارع قبله (إما) إلا وهو مقترن بنون التوكيد المُثَقَّلة {وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ} [الأعراف: آية 200] {فَإِمَّا نَذْهَبَنَّ بِكَ} [الزخرف: آية 41] {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا} [مريم: آية 26] إلى غير ذلك؛ إلا أن التحقيق أن إتيان نون التوكيد بعده هو اللغة الفصيحة ولو لم تأت بعده لكان جائزًا، وسُمع في أشعار العرب بكثرة عدم توكيد الفعل بعد (إما)، ومنه قول الأعشى (3):
فَإِمَّا تَريْني ولي لِمَّةٌ ... فإنَّ الحَوَادثَ أَودَى بها

قال: «تريني» ولم يأت بنون التوكيد. ومنه قول الحماسي (4):
زَعَمتْ تُمَاضِرُ أَنَّني إِمَّا أَمُت ... يَسْدُدْ أُبَيْنُوهَا الأَصَاغِرُ خُلَّتي

ومنه قول الشنفرى (5):
فإما تريني كابنةِ الرَّمْلِ ضَاحِيًا ... على رِقَّةٍ أَحْفَى ولا أتَنَعَّل
_________
(1) انظر: الدر المصون (1/ 298).
(2) انظر: المصدر السابق (1/ 299).
(3) مضى عند تفسير الآية (35) من هذه السورة.
(4) السابق.
(5) السابق.

(4/443)

وقول لبيد بن رييعة (1):
فَإِمَّا تريني اليومَ أصبحتُ سَالمًا ... فلَسْتُ بِأَحْيَا من كلابٍ وجعفرِ
وهو كثير في كلام العرب. وزعم قوم أن حذف نون التوكيد لضرورة الشعر. وقال جماعة من علماء العربية: إنه لغة صحيحة لا ضرورة، كما هو معروف في محله. وهذا معنى قوله: {وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ} [الأعراف: آية 200] أسند الفعل هنا إلى مصدره، كقول العرب إذا جدَّ الأمر: «جدَّ جِدُّ هذا الأمر». والأصل يعنون: جدَّ الناس في ذلك الأمر. وإسناد الفعل إلى مصدره أسلوب عربي معروف، منه قول أبي فراس الحمداني وإن كان شعره لا يصلح إلا مثالاً لا شاهدًا (2):
سَيَذْكُرني قَومي إذا جَدَّ جِدُّهُم ... وفي الليلةِ الظَّلماء يُفْتَقَدُ البدرُ

قال بعض العلماء (3): النزغ والنغز معناه: النخس. وإما ينخسنك الشيطان. ونخس الشيطان كأنه يأتي بشيء محدد ينخس في الإنسان ويغرزه فيه ليثيره إلى ما لا يرضي الله من المعاصي. وهذا النزغ هو فساد الشيطان على الإنسان إما بالوساوس، وإما بشدة الغضب، ونحو ذلك مما يحمله عليه الشيطان من انتهاك حرمات الله وتضييعها. إذا نزغك هذا النزغ من الشيطان بأن وسوس لك حتى زين لك أن تعصيه، أو أغضبك حتى خرجت عن حدود الطاعة، وكان هذا النزغ سيؤديك إلى أن تفعل ما لا ينبغي {فَاسْتَعِذْ بِاللَّهِ} من الشيطان. (استعذ) معناه: اطلبه أن يعيذك منه. والإعاذة: هي الحفظ
_________
(1) السابق.
(2) البيت في ديوانه ص161.
(3) انظر: القرطبي (7/ 347).

(4/444)

والتمنع والتوقي، عكس اللياذ؛ لأن اللياذ بالإنسان لاذ به يلوذ: إذا كان يريد أن يجلب له مصالحه. واستعاذ به يستعيذ ليمنعه ويقيه مما يخاف، كما قال (1):
يَا مَنْ أَعُوذُ به فيما أُحَاذِرُه ... ومن أَلُوذُ به فيما أُحاوله
{فَاسْتَعِذْ بِاللَّهِ} أي: اطلب أن يعيذك، أي: يمنعك ويقيك من هذا الشيطان الرجيم {إِنَّهُ} جل وعلا {سَمِيعٌ} لدعائك، سميع لما يوسوس لك من الشيطان {عَلِيمٌ} بوسوسة الشيطان لك، وبالتجائك إليه، وبكل ما يقوله ويفعله خلقه، فهو الذي بيده إنجاؤك منه، وهذا معنى قوله: {فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف: آية 200].
[27/ب] / [{إِنَّ الَّذِينَ اتَّقَواْ إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُواْ فَإِذَا هُم مُّبْصِرُونَ (201)} [الأعراف: الآية 201] قوله: {طَائِفٌ مِّنَ الشَّيْطَانِ} قرأه ابن كثير وأبو عمرو: {طَيْفٌ من الشَّيْطَانِ}. وقرأه نافع وابن عامر وعاصم وحمزة: {طَيْفٌ}. فعلى القراءة الأولى {إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ} أي: لَمَّةٌ وخَطْرَة، فإذا وقع لهم شيء من ذلك أعرضوا عنه] (2) إلى ما يرضي الله ويسخط الشيطان. وعلى قراءة الآخرين:
_________
(1) البيت للمتنبي، وهو في ديوانه (شرح البرقوقي) (2/ 225)، وقد وقع فيه هنا تقديم وتأخير، ولفظه في الديوان:
يا من ألوذ به فيما أُؤمله ... ومن أعوذ به مما أُحاذره
(2) في هذا الموضع انقطع التسجيل، وتم استدراك النقص بالرجوع إلى كتب القراءات والتوجيه. وقد جعلت ذلك بين معقوفين. انظر: المبسوط لابن مهران ص218، حجة القراءات ص305، القرطبي (7/ 349)، الدر المصون (5/ 545 - 547).

(4/445)

{طَائِفٌ مِّنَ الشَّيْطَانِ} [الأعراف: آية 201] فالطائف: اسم فاعل طاف يطوف فهو طائف. {طَائِفٌ مِّنَ الشَّيْطَانِ} الشيء الذي يطوف بهم من قِبَل الشيطان من وساوسه وإغضابه لهم. ومعنى القراءتين متلازم، إلا أن الأول يقول: {طيف من الشيطان} أي: لَمَّة منه. والثاني يقول: {طَائِفٌ مِّنَ الشَّيْطَانِ} كما قال: {فَطَافَ عَلَيْهَا طَائِفٌ مِّن رَّبِّكَ وَهُمْ نَائِمُونَ (19)} [القلم: آية 19] ومعنى القراءتين راجع إلى شيء واحد.
وقوله: {تَذَكَّرُواْ} أي: تذكروا عقاب الله وثوابه ففاجأهم الإبصار. والإبصار هنا معناه: الإبصار بالقلب الذي يحمل الإنسان على الرجوع إلى ما يرضي الله {فَإِنَّهَا لاَ تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: آية 46].
وقد قدمنا أن (إذا) الفجائية فيها ثلاثة أقوال (1):
أحدها: أنها حرف.
والثاني: أنها ظرف زمان.
الثالث: أنها ظرف مكان. كما هو معروف في محله.
وهذا معنى قوله: {فَإِذَا هُم مُّبْصِرُونَ} وهذا معنى قوله: {إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُواْ فَإِذَا هُم مُّبْصِرُونَ} [الأعراف: آية 201].
{وَإِخْوَانُهُمْ} الآخرين، إخوانهم في النسب لا في الدين، الذين
_________
(1) انظر: الدر المصون (1/ 133)، (4/ 40)، مغني اللبيب (1/ 79)، معجم الإعراب والإملاء ص50.

(4/446)

لا يبصرون {يَمُدُّونَهُمْ} يمدهم الشياطين. فالإخوان الأولون من الإنس. وقوله: {يَمُدُّونَهُمْ} يعني: تمدهم الشياطين. {وَإِخْوَانُهُمْ} الآخرين من عتاة الإنس {يَمُدُّونَهُمْ} أي: تمدهم الشياطين. هذا الذي ذكره غير واحد، أن المراد بالإخوان: العتاة من الآدميين، والذين يمدونهم: هم إخوانهم من الشياطين.
وقال بعض العلماء: إن الإخوان الأولين: الشياطين يمدون إخوانهم من عتاة الإنس. وعلى كل الأحوال فالمعنى: أن المتمردين من بني آدم، العصاة والكفرة لهم إخوان من الشياطين يمدونهم في الغي. {يَمُدُّونَهُمْ} معناه يكونون لهم مددًا في الغي، ويزيدونهم فيه، فيزيدونهم طغيانًا إلى طغيانهم، وكفرًا إلى كفرهم بما يزينون لهم من الكفر والمعاصي ويعينونهم عليه.
{ثُمَّ لاَ يُقْصِرُونَ} [الأعراف: آية 202]، أي: لا يقصر الشياطين الذين يمدون عتاة الإنس لا يقصرون في ذلك أبدًا؛ لأن الشيطان لا يحصل منه تقصير البتة في فعل السوء، فهو طبيعته مُتَمَادٍ فيه أبدًا. والعرب تقول: أقْصَرَ عَنِ الأمْرِ يُقْصِرُ: إذا كَفَّ ونَزَع عنه وقلَّلَ منه، وهو معروف في كلام العرب، ومنه قول امرئ القيس (1):
سَمَا بك شوقٌ بَعْدَ ما كَانَ أَقْصَرَا ... وَحَلَّتْ سُليمَى بَطْنَ قَوٍّ فعَرْعَرَا
ومعنى الآية بالإجمال: أن المؤمنين المتقين إذا أصابتهم لَمَّة من الشيطان ونزغ منه فوسوس لهم ليحملهم على المعاصي، أو
_________
(1) ديوان امرئ القيس ص59، و (قَوّ)، اسم واد في جزيرة العرب. و (عرعر) اسم موضع آخر.

(4/447)

أغضبهم ليوقعهم بالغضب في المعاصي، تذكروا الله فأبصرت قلوبهم عقاب الله وثوابه، فرجعوا إلى ما يرضي الله، وأن غيرهم من الكفرة و [أصحاب] (1) المعاصي إذا جاءتهم لَمَّاتُ الشياطين وطائف الشياطين مدوا لهم وزادوهم ضلالاً إلى ضلال، فلا يبصر هؤلاء ولا يبصر هؤلاء. وهذا معنى قوله: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لاَ يُقْصِرُونَ (202)} [الأعراف: آية 202].
يقول الله جل وعلا: {وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ قَالُواْ لَوْلاَ اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِن رَّبِّي هَذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ (203)} [الأعراف: آية 203] {وَإِذَا لَمْ تَأْتِهِم} (إذا) أصلها ظرف مضمن معنى الشرط، ومن أحكامه عند علماء العربية: أنه يدل على تحقق وجود المشروط. فلو قلت لعبدك وهو يعرف معنى اللغة العربية: «إن جاءك زيد فأعطه درهمًا»،. فهو يعلم أن معنى الكلام: أن زيدًا محتمل أن يجيء ومحتمل أن لا يجيء؛ لأن (إنْ) حرف شرط لا يقتضي وجود الشرط. أما إذا قلت له: «إذا جاءك زيد فأعطه درهمًا» وهو يعرف معنى اللغة فإنه يعلم أن زيدًا آتٍ لا محالة؛ لأن (إذا) تدل على تحقق وقوع الشرط، وهي لا تقتضي التكرار على التحقيق إلا إذا اقترنت بقرينة تدل على ذلك (2). فمن قال لزوجته: «إذا دخلت الدار فأنت طالق» ثم دخلتها فإنها تطلق، ولو دخلتها مرة أخرى لا يكون عليه طلاق جديد؛ لأن (إذا) ليس أداة تكرار. قال بعض علماء العربية: وربما دلت على التكرار إن احْتَفَتْ بقرينة يُفهم منها ذلك. والتحقيق
_________
(1) ما بين المعقوفين [] زيادة يقتضيها السياق.
(2) انظر: البرهان للزركشي (4/ 190، 203)، شرح الكوكب المنير (1/ 272)، الفروق للقرافي (2/ 97).

(4/448)

أن (إذا) قَدْ تَأْتِي أداة تكرار إذا دَلَّتْ قرينة على ذلك، ومنه بذلك المعنى قوله (1):
إِذَا وَجَدْتُ أُوارَ النَّارِ فِي كَبِدِي ... ذَهَبْتُ نَحْوَ سِقَاءِ الْقَوْمِ أَبْتَرِدُ
هَبْنِي بَرَدْتُ بِبَرْدِ المَاءِ ظَاهِرَهُ ... فَمَنْ لِنَارٍ عَلَى الأَحْشَاءِ تَتَّقِدُ

فإن معنى «إذا وجدت أُوار النار في كبدي»: كلما وجدت الحرارة الشديدة في كبدي بردتها بالماء.
وقوله: {وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ} كانت عادة الكفار اقتراح الآيات على رسول الله صلى الله عليه وسلم (2)، تارة يقترحون عليه آيات قرآنية تُتلى غير هذا القرآن، كما سيأتي في سورة يونس، وفي تفسير قوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِن تِلْقَاء نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} [يونس: آية 15] وتارة تكون الآيات المقترحات آيات كونية قدرية كما في قوله: {وَقَالُواْ لَن نُّؤْمِنَ لَكَ حَتَّى تُفَجِّرَ لَنَا مِنَ الأَرْضِ يَنبُوعًا (90)} وفي القراءة الأخرى (3): {حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِّن نَّخِيلٍ وَعِنَبٍ} [الإسراء: الآيتان 90، 91] إلى آخر الآيات المقترحات، وهي كثيرة في كلام العرب.
ومن العلماء ما ظاهر كلامه أن الآية المقترحة هنا آيات أُخر من
_________
(1) البيتان لعروة بن أُذينة. وهما في الشعر والشعراء ص580، تاريخ ابن عساكر (40/ 205، 206، 207)، زاد المعاد (4/ 29)، روضة المحبين ص46، زهر الآداب (1/ 167)، وفيات الأعيان (2/ 394)، مع شيء من الاختلاف في بعض الألفاظ.
(2) مضى عند تفسير الآية (37) من سورة الأنعام.
(3) انظر: المبسوط لابن مهران ص271.

(4/449)

جنس القرآن غير ما أنزل، وعلى هذا القول فلا إشكال في الكلام؛ لأن المعنى: {وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ} تقرأ عليهم آيات أُخر غير ما أنزل عليك {قَالُواْ لَوْلاَ اجْتَبَيْتَهَا} (لولا) هنا حرف تحضيض، والتحضيض: الطلب بِحَثٍّ. معناه: أطلب منك طلبًا حثيثًا شديدًا أن تجتبيها.
و {اجْتَبَيْتَهَا} أصل الاجتباء معناه المشهور في لغة العرب: الاختيار والاصطفاء. هذا أشهر معانيه المعروفة، ومنه قوله: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122)} [طه: آية 122] قال بعض العلماء: لولا اخترتها واصطفيتها وجئت بها. وقالت جماعة من المفسرين: العرب تقول: اجتبيت الكلام. إذا اختلقته واخترعته من وقته، ولم يكن عندك فيما سبق، بل جئت به اختلاقًا واختراعًا في وقته. {قَالُواْ لَوْلاَ اجْتَبَيْتَهَا} هلاَّ جئت بها مخترعة مختلقة في عجلة؛ لأنهم يزعمون أن كل القرآن اختلاق {إِنْ هَذَا إِلاِّ اخْتِلاقٌ} [ص: آية 7] {إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ} [الأنعام: آية 25] كما أن هذا الذي تقرأُ مختلق في زعمهم فاقرأ الآية المطلوبة منك مختلقة أيضًا كهذا الذي تقرأ. وهذا تكذيب منهم -قبّحهم الله- بالقرآن. وعلى هذا القول فلا إشكال في قوله: {لَوْلاَ اجْتَبَيْتَهَا} أي: هلاّ اخترعتها واختلقتها وقرأتها علينا كما طلبناك، كما اختلقت هذا القرآن كله ونسبته إلى الله بغير حق. هذا قولهم لعنهم الله.
وذهبت جماعة أخرى من أهل التأويل إلى أن الآية المطلوبة هنا آية كونية قدرية، كما قال: {لَن نُّؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنبُوعًا} [الإسراء: آية 90] وقد قالوا له صلى الله عليه وسلم: اجعل لنا الصفا ذهبًا، وباعد عنا بين جبال مكة لنزدرعها، وهاتنا بالرياح لنركبها إلى

(4/450)

الشام كما كان يفعل سليمان، وأحي لنا قصيًا نسأله عنك هل أنت رسول أو لا؟ إلى غير ذلك من الآيات المقترحات.
وعلى أن الآية المطلوبة هنا كونية قدرية قال بعض العلماء: معنى {لَوْلاَ اجْتَبَيْتَهَا} هلا اقترحتها وتَلَقَّيْتَهَا من تلقاء ربك؛ لأنك تزعم أن كل ما سألت منه يعطيك إياه. يعني فتقلب لنا الصفا ذهبًا، وتحيي لنا قصيًا نسأله عنك، إلى غير ذلك من الآيات المقترحات. وعلى هذا القول فالاجتباء هنا بمعنى تلقيها من الله مقترحة، وإجابة الله إلى ذلك. وهذا معنى قوله: {لَوْلاَ اجْتَبَيْتَهَا} قل لهم يا نبي الله: ليس من شأني اختلاق الآيات التي تُقرأ وتتلى، وليس من شأني اقتراح الآيات الكونية القدرية، إنما أنا عبد مأمور أفعل كما أمرني ربي ولا أتجاوزه إلى شيء آخر.
{إِنَّمَا أَتَّبِعُ} ما أتبع إلا {مَا يُوحَى إِلَيَّ} فهذا الذي أتلوه عليكم أوحاه ربي إلي، وهو الذي أقرأه عليكم، أما شيء آخر لم يُوح إليَّ فلا أقوله لكم ولا أقترح على ربي شيئًا. والله (جل وعلا) قد بيّن في سورة بني إسرائيل أنه إنما لم يرسله بخارق مثل خارق الرسل المتقدمة كناقة صالح ونحو ذلك أنه إن فعل ذلك كذبوا فأهلكهم، كما قال: {وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَن كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا} [الإسراء: آية 59] لأن الله تبارك وتعالى لما اقترحوا هذه الآيات بيّن لهم هنا وفي سورة العنكبوت أنه أنزل لهم آية هي أعظم من جميع الآيات وأكبر، وهي هذا القرآن العظيم، فهذا القرآن العظيم أعظم آية من ناقة صالح، ويد موسى البيضاء، وعصاه التي تكون ثعبانًا.
ومما يدل على أنها أعظم الآيات: أنها تتردد في أسماع الخلائق إلى يوم القيامة، وأنها كلام رب العالمين الذي يعجز

(4/451)

عن الإتيان بمثله جميع الخلائق، وقد تحدى الله العرب بسورة من هذا القرآن العظيم في سورة البقرة قال: {فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: آية 23] وتحداهم بسورة منه في سورة يونس قال: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِسُورَةٍ مِّثْلِهِ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللَّهِ إِن كُنتُمْ صَادِقِينَ (38)} [يونس: آية 38] وتحداهم بعشر سور في سورة هود {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ مُفْتَرَيَاتٍ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللَّهِ إِن كُنتُمْ صَادِقِينَ (13)} [هود: آية 13] وتحداهم به كله في سورة الطور: {فَلْيَأْتُوا بِحَدِيثٍ مِّثْلِهِ إِن كَانُوا صَادِقِينَ (34)} [الطور: آية 34] ثم بيّن في سورة بني إسرائيل أن عامة الخلائق لو تعاونوا واجتمعوا لا يقدرون على الإتيان بمثل هذا القرآن: {قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا (88)} [الإسراء: آية 88] فلما كان معجزة يعجز عن مضاهاتها جميع الإنس والجن، وهي معجزة باقية تتردد في آذان الخلائق إلى يوم القيامة، محفوظة، تَوَلَّى رَبُّ العَالمين حِفْظَهَا، لو أراد أحد أن يزيد في هذا القرآن العظيم نقطة واحدة، أو يغير شكلة حرف لرد عليه الآلاف من صغار أطفال المسلمين في أقطار الدنيا: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9)} [الحجر: آية 9] ولأجل عظم هذه الآية وكبرها وأنها أعظم الآيات وأكبرها أنكر (جلّ وعلا) على مَنْ طَلَب آية غيرها إنكارًا شديدًا في سورة العنكبوت حيث قال تعالى: {وَقَالُوا لَوْلا أُنزِلَ عَلَيْهِ آيَاتٌ مِّن رَّبِّهِ قُلْ إِنَّمَا الآيَاتُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ (50)} ثم أنكر عليهم طلب آية غيره قال: {أَوَلَمْ يَكْفِهِمْ
أَنَّا أَنزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً} الآية [العنكبوت: الآيتان 50 - 51]. فمن لم

(4/452)

يكتف بهذه الآية العظمى عن جميع الآيات فهو جدير بأن ينكر عليه؛ ولذلك قال هنا في أخريات الأعراف لما قال عنهم إنهم قالوا: {لَوْلاَ اجْتَبَيْتَهَا} بيّن لهم أن هذا القرآن العظيم أعظم آية، لا ينبغي للإنسان أن يطلب آية غيره حيث قال: {هَذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ} [الأعراف: آية 203] فمن لم تهده هذه البصائر والأدلة القاطعة والبراهين الساطعة والمعجزة العظمى، والهدى والرحمة فلا آية تهديه ألبتة. وهذا معنى قوله: {قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِن رَّبِّي} لا أختلق آية ولا أقترح أخرى.
ثم قال: {هَذَا بَصَآئِرُ مِن رَّبِّكُمْ} الإشارة في (هذا) إلى هذا القرآن العظيم. أي: هذا القرآن الذي هو أعظم آية وأنتم تقترحون آيات غيره {بَصَآئِرُ مِن رَّبِّكُمْ} البصائر جمع البصيرة، والبصيرة المراد بها: البرهان القاطع والدليل الساطع الذي يُبْصَر في ضوئه الحق واضحًا لا لبس فيه. فالبصائر: الحُجج القاطعات، والبينات الواضحات التي لا تترك في الحق لبسًا، وواحدها (بصيرة)، ومنه قوله تعالى في أخريات يوسف: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [يوسف: آية 108] وإنما كان المبتدأ الذي هو (هذا) إشارة إلى مذكر، والخبر جمع تكثير جمع تكسير (بصائر)؛ لأن (هذا) وهو إشارة إلى القرآن، والقرآن يتضمن حُجَجًا كثيرة، وبراهين قاطعة بكثرة؛ ولذا عبر عنه بـ (هذا) وأخبر عنه بقوله: {بَصَآئِرُ} و {وَهُدًى} أي: بيان ودلالة؛ لأن القرآن العظيم يُطلق هداه الهدى العام، ويُطلق هداه الهدى الخاص، والقرآن العظيم قد بيّن تعالى أن له هدى عامًّا للأسود والأحمر، وهدى خاصًّا لمن وفّقَهُ الله.

(4/453)

أما الهدى العام: فمعناه بيان الطريق، وإيضاح المحَجَّة البيضاء، وبيان الحق من الباطل، والنافع من الضار، والحسن والقبيح. تقول العرب: «هديته» إذا أرشدته إلى الخير، سواء تبعه أم لا. ومنه بمعناه العام: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} أي: بينا لهم الحق على لسان نبينا صالح، وهو هداية إرشاد وبيان لا هداية توفيق؛ لأن الله قال: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} [فصلت: آية 17].
ومن إطلاق الهدى بمعناه العام الذي هو البيان والإيضاح والإرشاد قوله تعالى: {إِنَّا خَلَقْنَا الإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2) إِنَّا هَدَيْنَاهُ السَّبِيلَ} أي: بينا له طريق الحق وطريق الباطل، بدليل قوله: {إِمَّا شَاكِرًا وَإِمَّا كَفُورًا} [الإنسان: الآيتان 2، 3] لأن الهداية في قوله: {هَدَيْنَاهُ السَّبِيلَ} لو كانت هداية توفيق لما قسم من هداه الله بها إلى شاكر وإلى كفور.
المعنى الثاني: هو إطلاق الهدى بمعناه الخاص، والهدى بمعناه الخاص: معناه توفيق الله (جل وعلا) لعبده حتى يهتدي إلى ما يرضي ربه، ويكون سبب دخوله الجنة. ومنه بهذا المعنى: {مَن يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي} [الأعراف: آية 178] وقوله تعالى: {أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: آية 90].
وكون الهدى يُطلق إطلاقًا عامًّا وإطلاقًا خاصًّا إذا فهم الإنسان ذلك زالت عنه إشكالات في كتاب الله، ومناقضات يظنها الجاهل ببعض آيات الله، كقوله تعالى في نبينا صلى الله عليه وسلم: {إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ} [القصص: آية 56] مع قوله فيه: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [الشورى: آية 52] فنفى عنه الهدى في آية وأثبته له في آية، فالهدى

(4/454)

المُثبت له في قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} هو الهدى بمعناه العام، وهو البيان والإيضاح. وقد بين صلى الله عليه وسلم هذه المحَجَّة البيضاء حتى تركها ليلها كنهارها لا يزيغ عنها إلا هالك، صلوات الله وسلامه عليه.
أما الهدى المنفي عنه في قوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: آية 56] فهو التفضل بالتوفيق وسعادة المرء؛ لأن هذا بيد الله وحده {وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شيئًا أُوْلَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَن يُطَهِّرَ قُلُوبَهُمْ} الآية [المائدة: آية 41] .. {إِن تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لاَ يَهْدِي مَن يُضِلُّ} [النحل: آية 37] في القراءة الأُخرى (1): {لا يُهْدَى من يُضِل} أي: لا يُهْدى أحد أضله الله.
إلى غير ذلك من الآيات؛ ولذا قال في آية في هدى القرآن العام: {شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ} [البقرة: آية 185] وقال في هداه الخاص: {هُدًى لِّلْمُتَّقِينَ} [البقرة: آية 2] وبهذا تعلم أن هداه المخصوص بالمتقين في قوله: {هُدًى لِّلْمُتَّقِينَ} والمخصوص بالمؤمنين كقوله هنا في آية الأعراف هذه: {هَذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ} [الأعراف: آية 203]، أن المخصوص بالمؤمنين هو الهدى الخاص، وهو توفيق الله (جل وعلا) لهم وتيسيره لهم إلى الأعمال التي ترضيه؛ ولذا كان القرآن العظيم لمن وفقه الله هدى بهذا المعنى، وكان حجة على غيره -والعياذ بالله- يدخله الله بها النار، كما بينه تعالى في آيات كثيرة كقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء وَالَّذِينَ لاَ يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُوْلَئِكَ
_________
(1) مضى عند تفسير الآية (35) من سورة الأنعام.

(4/455)

يُنَادَوْنَ مِن مَّكَانٍ بَعِيدٍ} [فصلت: آية 44] وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا (82)} [الإسراء: آية 82] وقوله: {وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ (125)} [التوبة: الآيتان 124، 125]، وقوله تعالى: {وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَانًا وَكُفْرًا} [المائدة: آية 64، 68] في الموضعين في سورة المائدة كما تقدم، وهذا معنى قوله: {هَذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ} لأن القرآن بصائر، أي: حجج واضحات، وبينات قاطعات، وبراهين ساطعة لا تترك في الحق لبسًا.
{وَهُدًى} أي: إرشادًا ودلالة للمسلمين يبين لهم بيانًا لا خفاء معه {وَرَحْمَةٌ} لمن وفقه الله للعمل به يرحمه الله به {لِّقَوْمٍ يُؤْمِنُونَ} أما القوم الذين سبق لهم الشقاء فهو حجة عليهم يدخلون به النار، كما قال تعالى: {وَالَّذِينَ لاَ يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى} [فصلت: آية 44] لأن الله (تبارك وتعالى) منذ أنزل هذا الكتاب المنزل كان واجبًا شرعًا ألا يدخل أحد الجنة كائنًا من كان إلا عن طريق العمل به، وألا يدخل أحد النار إلا عن طريق الإعراض عنه {وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} الآية [هود: آية 17]. فالعمل به مفتاح الجنة، والإعراض عنه سبب دخول النار. وهذا معنى قوله: {وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ}.
وقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ (204)} [الأعراف: آية 204] قال بعض العلماء: كان كفار مكة لا ينصتون للقرآن ولا يستمعون له، ولا يرضون أحدًا أن يسمعه، بل

(4/456)

يُخَلِّطُون فيه بالأصوات والتصدية والمكاء من تصفيق وتصفير، ويأتون باللغط واللغو ليمنعوا الناس من سماعه وتدبره كما نص الله على ذلك عنهم في قوله: {وَقَالَ الَّذِينَ كَفَرُوا لاَ تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26)} [فصلت: آية 26] فأمر الله المؤمنين أن ينصتوا له ويستمعوا.
قال بعض العلماء: هو أمر للكافرين أن يكفوا عما يفعلون في قولهم: {لاَ تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} وقد أجرى الله العادة أن الكفرة يكرهون كل الكراهة سماع كلام رب العالمين -والعياذ بالله- هذا أول الأنبياء الذين أُرسلوا لأهل الأرض بعد أن كفروا، نوح (عليه وعلى نبينا الصلاة والسلام) فانظروا كيف يكره قومه سماع كلامه؛ لأنه يقول عنهم: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7)} [نوح: آية 7] كراهة أن يسمعوا الحق الذي يقوله لهم ذلك النبي الكريم. وهؤلاء الذين بُعث فيهم خاتم الرسل (صلوات الله وسلامه عليه) يقولون: {لاَ تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [فصلت: آية 26] فقد بين -جل وعلا- في أُخريات سورة الحج شدة كراهتهم لتلاوة القرآن عليهم: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} [الحج: آية 72] أي: لشدة كراهتهم وبغضهم لتلاوتها؛ ولذا قال هنا: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ}.
وكثير من علماء السلف يقولون: هذه في الصلاة خاصة إذا كان الإمام يقرأ صلاة جهرية، فإذا قرأ الإمام قراءة جهرية فعلى المأمومين أن يستمعوا وينصتوا. وكان بعض العلماء من هذا المعنى يقول: ليس

(4/457)

على المأموم قراءة؛ لأن قراءة الإمام تكفيه في الجهرية. وبعضهم يقول: تكفيه مطلقًا، وفي الحديث الصحيح: «إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ، فَإِذَا كَبَّرَ فَكَبِّرُوا، وَإِذَا قَرَأَ فَأَنْصِتُوا» (1) فجماعات كثيرة من علماء السلف يقولون: هي في الصلاة إذا كان الإمام يقرأ جهرًا. إذا قرأ الإمام القرآن في الصلاة {فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ} الاستماع: هو أن تتفهم هذا الذي يقال حتى تَفْهَمَ مَعَانِيه، والإنصات: هو السكوت وترك الكلام لأجل استماع الكلام. هذا معنى: {فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ}.
وكان بعض العلماء يقول: هي في خطبة الجمعة.
وبعضهم يقول: هي في الفطر، والأضحى، وخطبة الجمعة، وكل ما يجهر فيه الإمام (2).
وكونها في خطبة الجمعة وإن قال به جماعة كثيرة من السلف فإنه لا يخلو من بُعد لمسائل، منها: أن القرآن غير كثير فيها. ومنها: أن الجمعة ما شُرعت إلا بالمدينة، وهذه الآيات من سورة الأعراف مَكِّيَّة؛ لأن سورة الأعراف من القرآن النازل بمكة قبل الهجرة كما هو معلوم.
_________
(1) البخاري في الصلاة، باب الصلاة في السطوح والمنبر والخشب. حديث رقم (378)، (1/ 487)، وأطرافه في (689، 732، 733، 805، 1114، 1911، 2469، 5201، 5289، 6684)، ومسلم في الصلاة، باب ائتمام المأموم بالإمام، حديث رقم (411)، (1/ 308)، من حديث أنس رضي الله عنه، وقد أخرجه من حديث عائشة برقم (412)، وبمعناه من حديث جابر برقم (413)، وأبي هريرة برقم (414، 415، 416، 417).
(2) للوقوف على أقوال السلف في هذه الآية انظر: ابن جرير (13/ 345)، القرطبي (7/ 353)، ابن كثير (2/ 280).

(4/458)

وهنا كان خلاف بين العلماء: هل إذا قرأ الإمام يسكت المأموم ويكتفي بقراءة الإمام، أو لا بد أن يقرأ الفاتحة؟ في هذا خلاف مشهور بين العلماء (1)، فبعض العلماء يقول: أما في الجهرية فإن المأموم يسكت؛ لأن الله أمره في قوله: {فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ} والله يقول {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: آية 63].
ومن العلماء من لا يرى الفاتحة واجبة على المأموم؛ لأن الإمام يحملها عنه. وهذا مذهب مالك، وروي عن أبي حنيفة مثله، وقال به بعض العلماء. قالوا: دل القرآن على أن الذي يسمع ويُؤَمِّن أنه كالذي كان يتكلم. قالوا: والدليل على ذلك أن الله قال في محكم كتابه: {وَقَالَ مُوسَى} موسى وحده لم يكن معه هارون {رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيَضِلُّواْ عَن سَبِيلِكَ} وفي القراءة الأخرى (2): {لِيُضِلُّواْ عَن سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُواْ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ} ثم قال: {قَالَ قَدْ أُجِيبَت دَّعْوَتُكُمَا} [يونس: الآيتان 88، 89] قالوا: كيف يكون الداعي واحدًا -وهو موسى- وتكون الدعوة المجابة من اثنين؟! قالوا: لأن هارون كان ينصت لدعاء موسى ويُؤَمِّن عليه، فصار أحد الداعيين لإنصاته وتأمينه، فدل ذلك على أن المنصت المُؤَمِّن كالذي
_________
(1) انظر: الاستذكار لابن عبد البر (4/ 223 - 248)، المجموع (3/ 365)، تفسير القرطبي (1/ 117 - 124)، المغني (2/ 146 - 156) وقد أفرد هذه المسألة في التأليف الإمامان: البخاري والبيهقي رحمهما الله، وكتاباهما مطبوعان.
(2) مضت عند تفسير الآية (55) من سورة الأعراف.

(4/459)

كان يقرأ. هذا قال به جماعة من العلماء.
وقالت طائفة أخرى: ينبغي للمأموم أن لا يترك قراءة الفاتحة، فلو سكت الإمام وأعطاه الفرصة بالسكوت لبادر أن يقرأ الفاتحة في سكتة الإمام، وإن لم يعطه فترة في ذلك قرأها. قالوا: نعم {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ} هذا نص عام في قراءة القرآن، إلا أن قوله صلى الله عليه وسلم: «لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِأُمِّ الْكِتَابِ» (1) أخص منه، فهو تخصيص عموم القرآن بحديث نبوي، فتخصيصات عمومات القرآن بالأحاديث كثيرة جدًّا. وقد روي حديث في خصوصه أنه يقرأ وراء الإمام في الجهرية، فإن كان ثابتًا محفوظًا فلا كلام.
وعلى كل حال فقوم من العلماء منعوا القراءة في حال جهر الإمام، وقوم أوجبوا قراءة الفاتحة خصوصًا. والأحوط في هذا ألا يترك الفاتحة؛ لأن الصلاة دعيمة عظيمة من دعائم الإسلام، وهي أعظمها بعد الشهادتين، فلا ينبغي للإنسان أن يفعل صلاة يقول بعض الناس: إنها غير مجزئة، فينبغي أن يعمل عملاً يتفق الناس فيه على أن صلاته مجزئة، والله تعالى أعلم. وهذا معنى قوله: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ}.
الاستماع: هو التدبر في الشيء والإصغاء إليه، الإصغاء إلى الشيء بتدبر.
_________
(1) البخاري في الأذان، باب وجوب القراءة للإمام والمأموم في الصلاة كلها ... ، حديث رقم (756)، (2/ 236 - 237)، ومسلم في الصلاة، باب وجوب قراءة الفاتحة في كل ركعة ... ، حديث رقم (394)، (1/ 295)، من حديث عبادة بن الصامت رضي الله عنه.

(4/460)

والإنصات: هو السكوت وترك الكلام؛ لأجل سماع ما يقال. هذا معنى قوله: {فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ} [الأعراف: آية 204].
ثم إن الله علم نبيه صلى الله عليه وسلم آداب الذكر، وجعل له الذكر على نوعين على التحقيق: ذكر نفساني، وذكر لساني، أما الذكر النفساني فهو هذا الذي يذكره العبد في نفسه بالتدبر والتفكر والاعتبار ولا ينطق به. وما قاله ابن عطية (1) (رحمه الله) من أنه لا ذكر إلا بحركة اللسان خلاف ظاهر هذه الآية الكريمة؛ لأن الله قال لنبيه: {وَاذْكُر رَّبَّكَ فِي نَفْسِكَ} [الأعراف: آية 205] أي: فيما بينك وبين ربك في نفسك من غير كلام، فتذكر عظمته وكماله وجلاله وصفاته، وما عنده من الثواب لمن أطاعه، ومن العقاب لمن عصاه، ويكون هذا التذكر والتفكر في عظمة الله (جل وعلا) وفي صفاته العظمى، وفي ثوابه وعقابه يكون في نفسك لأجل التضرُّع والخوف.
وقوله: {تَضَرُّعًا وَخِيفَةً} قيل هما مفعولان لأجلهما؛ أي: لأجل التضرع. والتضرع معناه: التذلل والتخشع والتواضع؛ أي: لأجل التذلل والتخشع والتواضع لرب العالمين. وقال بعض العلماء: {تَضَرُّعًا وَخِيفَةً} مصدران مُنكَّران بمعنى الحال؛ أي: في حال كونك متضرعًا خائفًا. والكل محتمل.
وقوله: {خِيفَةً} ياؤه مبدلة من واو، أصله: (خِوْفَة) لأنها
_________
(1) عبارة ابن عطية: «والجمهور على أن الذكر لا يكون في النفس، ولا يراعى إلا بحركة اللسان» اهـ. المحرر الوجيز (7/ 239).

(4/461)

(فِعْلَةٌ) من الخوف (1)؛ لأن المادة من الأجوف الذي هو واوي العين، والقاعدة المقررة في التصريف: أن الواو إذا سكنت بعد الكسر أُبدلت ياء بقياس مطرد (2). فـ (الخيفة) هي (فِعْلَة) من الخوف، فالياء مبدلة من واو، وتُجمع على (خِيَف)؛ لأن الإعلال الذي في المفرد هو موجود أيضًا في الجمع، وشذ بعض العلماء فقال: تُجمع على (خِوَفْ).
والفرق في لغة العرب بين الخوف والحزن (3): أن الخوف هو غم من أمر مستقبل، والحزن غم من أمر فائت. هذا أكثر ما يستعمل فيه الخوف والحزن، إلا أنهما ربما استعمل أحدهما في موضع الآخر. فقوله: {خِيفَةً} أي: غمًّا مِنْ أَمْرٍ مستقبل، وهو سخط رب العالمين وعقابه؛ لأن الخائف من سخطه وعقابه المغموم مما يقع من ذلك في المستقبل يُطيع الله (جل وعلا) في دار الدنيا وقت إمكان الفرصة، وربما أطلقت العرب اسم الخوف على العلم، تقول العرب: «خفت كذا». أي: علمته. وإطلاق الخوف على العلم أسلوب عَرَبِي معروف، قال بعض العلماء: منه قوله تعالى: {فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ} [البقرة: آية 229] أي: علمتم ألا يقيما حدود الله {إِلاَّ أَن يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللَّهِ} [البقرة: آية 229] إلا أن يعلما ألا يقيما حدود الله، على القول بذلك، ومن إطلاق الخوف بمعنى العلم قول أبي محجن الثقفي في أبياته المشهورة (4):
_________
(1) انظر: اللسان (مادة: خوف) (1/ 921)، معجم مفردات الإبدال والإعلال ص103.
(2) انظر: التوضيح والتكميل (2/ 491 - 492).
(3) مضى عند تفسير الآية (48) من سورة الأنعام.
(4) مضى عند تفسير الآية (48) من سورة الأنعام.

(4/462)

إذا مِتُّ فادفنِّي إلى جَنْبِ كَرْمَةٍ ... تُرَوِّي عِظَامي بالمَمَاتِ عُروقُها ...
ولا تَدْفننّي بالفَلاةِ فإنَّني ... أَخَافُ إِذَا مَا مِتُّ ألاَّ أَذُوقُها

فإنه يعلم أنه إذا مات ليس شاربًا الخمر بعد موته، فمعنى (أخاف) أي: أعلم. كما هو ظاهر. وهذا معنى قوله: {تَضَرُّعًا وَخِيفَةً}.
{وَاذْكُر رَّبَّكَ} ذِكْرَيْن، أمَّا الذكر النفساني فهذا الذي يكون في نفسك لا يعلمه منك إلا ربك، من أن تتفكر في عَظَمِتِه وسلطانه وجبروته وصفاته وعقابه وثوابه متضرِّعًا خائفًا منه (جلّ وعلا). وهذا النوع من الذكر القلبي عظيم جدًّا.
الثاني: ذكر لساني، وقد علمهم (جلّ وعلا) آداب الذكر اللساني، وأنهم لا يرفعوا صوته جدًّا ولا يُخافتوا به جدًّا، كما قال: {وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً} [الإسراء: آية 110] والمخافتة: الإسرار الشديد. وقال هنا: {وَدُونَ الْجَهْرِ} أي: واذكر ربك بالقول دون الجهر، لا تجهر به وترفع صوتك جدًّا؛ لأن رفع الصوت الكثير بالدعاء وبالأذكار لا ينبغي. والله (جلّ وعلا) يُعَلِّمُ نبيَّه صلى الله عليه وسلم أن لا يرفع صوته به جدًّا {وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ} يعني: دون الجهر وفوق الإسرار: المخافتة، لا تجعله سرًّا جدًّا كالمخافتة، ولا تجعله جهرًا جدًّا بل سبيلاً بين ذلك كما قال: {وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً} [الإسراء: آية 110].
وقوله: {بِالْغُدُوِّ} الغدو: قال بعض العلماء: هو مفرد مصدر غدا غدوًا. وقال بعض العلماء: هو جمع (غُدوة) (1).
_________
(1) انظر: الدر المصون (5/ 552).

(4/463)

والآصال: جمع (أصيل). وقيل جمع (أُصُل). وبعضهم يقول: (الأُصُل) جمع (أصيل)، و (الآصال) جمع الجمع، ولا داعي إليه؛ لأن (الأصيل) يُجمع على (آصال)، كما تُجمع اليمين على الأيمان، والأُصُل أيضًا يُجمع على الآصال. والأُصُل يطلق مفردًا وجمعًا (1).
والغدو: أوائل النهار، والآصال: أواخره. فالآصال: من العصر فما وراءه إلى الليل. والغدو: من أول النهار.
قال بعض العلماء: كان قبل فرض الصلاة ليلة المعراج يصلون صلاتين: آخر النهار، وأوله، وأنه هو المُراد هنا.
وقال بعضهم: خص هذين الوقتين من النهار - أول النهار وآخره- لفضلهما.
قال بعض العلماء: الذِّكْر بالغدو: صلاة الصبح، وبالآصال: صلاة العصر. والله تعالى أعلم، وهذا معنى قوله: {بِالْغُدُوِّ وَالآصَالِ}.
{وَلاَ تَكُن مِّنَ الْغَافِلِينَ} معلوم أنه صلى الله عليه وسلم لا يغفل عن ذكر ربه ولكنه يُؤمر ويُنهى ليُشرَّع لأُمته على لسانه. وفي هذه الآية الكريمة نهي للمسلمين عن الغفلة عن ذكر الله (جل وعلا)، فعلينا معاشر المسلمين ألا نغفل عن ذكر الله، وأن نذكر الله في أنفسنا تضرعًا وخيفة، وأن نذكره بقولنا دون الجهر مِنَ القَوْل، أول النهار وآخره، وفي كل وقت؛ لأن الله أثنى على عباده بالذكر عليه في كل حال، {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ
_________
(1) انظر: المصدر السابق، القرطبي (7/ 355).

(4/464)

وَالأَرْضِ} [آل عمران: آية 191] هذا التفكر في خلق السماوات والأرض من ذكرك ربك في نفسك تضرعًا وخيفةً كما لا يخفى. وهذا معنى قوله: {وَلاَ تَكُن مِّنَ الْغَافِلِينَ} [الأعراف: آية 205].
ثم إن الله لما أمر عباده المؤمنين بهذه الآداب السماوية وهذه الأوامر الكريمة بَيَّنَ لهم أن ملائكته المقربين يطيعونه ويعبدونه ولا يستكبرون عن عبادته فقال: {إِنَّ الَّذِينَ عِندَ رَبِّكَ} [الأعراف: آية 206] وهم ملائكته (جل وعلا) صلوات الله وسلامه عليهم: {لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ} لا يتكبرون عنها أبدًا، بل هم خاضعون مُتَذَلِّلُون عابدون لربهم (جل وعلا). وأصل العبادة في لغة العرب (1): معناها الذل والخضوع. فالعبادة: الذل والخضوع على وجه المحبة خاصة. وكل مُذلّل مُخضِّع تسميه العرب (مُعَبَّدًا) وقيل للعبد (عبد) لذله وخضوعه لسيده، وهذا المعنى معروف في كلام العرب، ومنه قول طرفة بن العبد في معلقته (2):
تُباري عِتَاقًا نَاجِيَاتٍ وأَتْبَعَتْ ... وَظِيفًا وَظِيفًا فَوْقَ مور مُعَبَّدِ
أي: طريقًا مذللاً لدوس الأقدام. وإنما قلنا: إن العبادة هي الذل والخضوع لله على وجه المحبة خاصة فلا تكفي المحبة دون الذل والخضوع، ولا يكفي الذل والخضوع دون المحبة؛ لأن الإنسان إذا كان ذله متجردًا عن محبة كان يُبغض الذي هو يذل له، ومن أبغض ربه هلك، وإذا كانت محبةً خالصة لا خوف معها فإن المُحب الذي لا يُداخله خوف يحمله الدلال على أن يسيء الأدب، ويرتكب أمورًا
_________
(1) مضى عند تفسير الآية (59) من هذه السورة.
(2) السابق.

(4/465)

لا تنبغي، والله (جل وعلا) لا يليق به شيء من ذلك، وهذا معنى قوله: {إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ}.
{وَيُسَبِّحُونَهُ} جلّ وعلا. التسبيح في لغة العرب: معناه الإبعاد عن السوء، فسبحتُ الشيء معناه: أبعدته عن السوء.
وهو في اصطلاح الشرع: تنزيه رب العالمين (جل وعلا) عن كل ما لا يليق بكماله وجلاله {وَلَهُ يَسْجُدُونَ} سجود تواضع وتذلل وخضوع سبحانه وتعالى.
فإذا كان ملائكته المقربون مع عظمهم ومكانتهم عنده لا يستكبرون عن عبادته وينزهونه ويخضعون ويتذللون له فكيف بنا معاشر بني آدم؟!

(4/466)


تفسير سورة الأنفال - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

تفسير سورة الأنفال
[1/أ] / ... {يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ للهِ وَالرَّسُولِ فَاتَّقُواْ اللَّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ (1) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (2) الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (3) أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4) كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ (5) يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ (6)} [الأنفال: الآيات 1 - 6].
{يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ للهِ وَالرَّسُولِ فَاتَّقُواْ اللَّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ (1)} [الأنفال: الآية 1].
الجماهير من العلماء (1) على أن سبب نزول هذه الآية الكريمة أنها نزلت في غنائم بدر، لما اصطف المسلمون لقتال المشركين
_________
(1) انظر: ابن جرير (13/ 327)، القرطبي (7/ 360)، ابن كثير (2/ 283)، الأضواء (2/ 342).

(4/467)

كانت المشيخة رِدْءًا لهم، وكان الشباب تلقّى العدو، وكان قوم يحرسون رسول الله صلى الله عليه وسلم لما بُني له العريش يوم بدر. فلما هزم الله المشركين، وأخذ المسلمون غنائمهم، وقع خلاف ومشاجرة بين الصحابة، قال الذين أخذوا الغنيمة: نحن الذين احتويناها وحُزناها فليس لغيرنا نصيب فيها!
وقال المشيخة: نحن كنا رِدْءًا لكم فلو انهزمتم لانحزتم إلينا، فلستم أحق منا!
وقال الآخرون: نحن ليس بنا جبن ولا بخل، وإنما خفنا أن ينال العدو غِرَّة من رسول الله صلى الله عليه وسلم فكنا نُحدِق بنبي الله نحرسه من العدو، فلستم بأحق منا! فوقع هذا الخلاف والتنازع، وهذا سبب نزول هذه الآية الكريمة كما عليه جماهير العلماء، وحديث عبادة بن الصامت فيه (رضي الله عنه) عند أحمد وأصحاب السنن مشهور (1)، قال: فينا معاشر المسلمين نزلت، لما أخذنا غنائم بدر ساءت أخلاقنا وتنازعنا فأنزل الله الآية، وبيّن أن الأمر فيها إلى الله وإلى رسوله، ففعل فيها رسول الله ما أرضى الله، وما أصلح به ذات البين بين الجميع، وما حصل به تقوى الله، كما يأتي إيضاحه، وهذا القول -أنها نزلت في غنائم بدر جميعها- هو المعروف عند جماهير العلماء.
_________
(1) أحمد (5/ 324)، والحاكم (2/ 135، 136، 326). وقال: صحيح على شرط مسلم، وأقره الذهبي، والبيهقي (6/ 292)، والواحدي في أسباب النزول ص232، وابن جرير (13/ 370، 371).
وقال الهيثمي في المجمع (6/ 92): «ورجال أحمد ثقات» اهـ وانظر أيضًا: (7/ 26) منه.

(4/468)

وفي سبب نزولها أربعة أقوال أُخر معروفة عند العلماء.
قال بعض العلماء: ( ... ) (1) خاصة دون بعض، والذين قالوا هذا القول استدلوا بحديث سعد بن أبي وقاص عند أحمد وغيره قال سعد: لما قُتِلَ أخي عمير يوم بدر -لأن عمير بن أبي وقاص من شهداء بدر كانوا يقولون: إنه قتله عمرو بن عبد ود (2) فكان أخوه سعد (رضي الله عنه) أصابه من قتل أخيه أمر عظيم، وحمل على الكفار وقتل سعيد بن العاص، وأخذ سيفه، وكان يسمى (ذو الكتيفة) قال: فجئت به رسول الله صلى الله عليه وسلم فقلت: أعطنيه يا رسول الله، فقال: «لَيْسَ لِي وَلاَ لَكَ فَاطْرَحْهُ مِنْ حَيْثُ أَخَذْتَهُ، وَاجْعَلْهُ فِي القَبَضِ» - يعني محل غنائم المسلمين- قال: فخرجت وبي ما لا يعلمه إلا الله من قتل أخي وأخذ سَلَبي. قال: ثم رجعت إليه فقلت: أعطنيه؟ فرفع لي صوته: «اطْرَحْهُ مِنْ حَيْثُ أَخَذْتَهُ»، إلى الثالثة، قال: فذهبت به فأنزل الله: {يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ للهِ وَالرَّسُولِ} قال: فدعاني رسول الله صلى الله عليه وسلم فقال: «إِنَّكَ سَأَلْتَنِي السَّيْفَ وَفِي ذَلِكَ الْوَقْتِ لَيْسَ لِي، وَالآنَ صَارَ لِي فَخُذْهُ» (3). فأعطاه إياه.
فاستدلوا بهذا
_________
(1) في هذا الموضع انقطاع في التسجيل. والمراد: أنها نزلت في الشيء الخاص يُسأل من الغنيمة قبل أن تُقسم. انظر ابن جرير (13/ 371).
(2) في البداية والنهاية (3/ 327) أن الذي قتله: العاص بن سعيد. وقال الحافظ في الإصابة (3/ 35): «يقال: وقتله عمرو بن عبد ود العامري الذي قتله علي يوم الخندق» اهـ وقال في آخر الترجمة (3/ 36): «وأخرج البغوي من طريق محمد بن عبد الله الثقفي عن سعد قال: لما كان يوم بدر قُتل أخي عمير، وقتلت أنا سعيد بن العاص، كذا فيه، والصواب: العاص بن سعيد بن العاص» اهـ.
(3) الحديث أصله في مسلم، كتاب فضائل الصحابة، باب فضل سعد بن أبي وقاص رضي الله عنه، حديث رقم: (1748) (4/ 1877)، وفي الجهاد والسير، باب الأنفال، حديث رقم: (1748)، (3/ 1367). وهو في مسند الإمام أحمد (1/ 178، 181، 186). وللتوسع في تخريجه راجع الطبعة المحققة من المسند (1534، 1567، 1614).

(4/469)

على أن الأنفال المسئول عنها: الشيء الخاص، كهذا السيف ينفله النبي صلى الله عليه وسلم أو الإمام لبعض الناس.
وقال بعض العلماء: هي نزلت في خُمس الغنيمة (1).
وقال بعض العلماء: نزلت في خُمس الخمس خاصة.
كل هذا قال به جماعة من العلماء.
وقال عطاء وغيره (2): نزلت فيما يشذُّ إلى المسلمين من الكافرين من غير قتال، كالفرس يأتي المسلمين من الكفار بلا قتال.
هذه الأقوال جاءت في سبب نزول هذه الآية الكريمة، والذي عليه جماهير المفسرين: أن نزولها في غنائم بدر كما بينّا، لما اختلف الصحابة فيهم، وقال قوم: لا نصيب فيها لغيرنا؛ لأنا نحن الذين احتويناها. وقال الآخرون: كنا رِدْءًا لكم فلو انهزمتم لانحزتم إلينا، فلستم أحق منّا، وقال الآخرون: نحن كنا نشتغل بحراسة رسول الله صلى الله عليه وسلم فلستم أحق منا. ولذا لما اختصموا هذا الخصام كأن الله لامهم وقال لهم: لا تصرف لكم فيها، فالأمر فيها إلى الله وإلى رسوله. فقسمها رسول الله صلى الله عليه وسلم بينهم على السواء، وكان بعض العلماء يقول: إنه لما التقى الجيشان رغّب وقال: مَنْ أَسرَ أسيرًا فله
_________
(1) انظر: ابن جرير (13/ 365).
(2) المصدر السابق (13/ 363).

(4/470)

كذا، ومن قتل قتيلاً فله كذا. فقال له بعض أصحابه: لو وفيت لهم بهذا لم يَبْقَ للآخرين شيء!! ووقع بعض الخصام (1).
وقال بعض العلماء: كان الخصام بسبب النفر الثمانية الذين قسم لهم رسول الله صلى الله عليه وسلم في غنائم بدر ولم يشهدوا بدرًا. والحق أن هذا -وإن ذَكَرَهُ الأخباريون وأصحاب المغازي- أنه لم يُنْزل الخلاف، ومعروف عند أصحاب المغازي أن ثلاثة من المهاجرين وخمسة من الأنصار ضرب لهم النبي صلى الله عليه وسلم بسهامهم في مغانم بدر ولم يشهدوها (2)، أما ثلاثة المهاجرين فهم: عثمان بن عفان (رضي الله عنه)؛ لأن النبي صلى الله عليه وسلم لما خرج إلى بدر الكبرى كانت ابنته رقية (رضي الله عنها) مريضة، وكانت إذ ذاك زوجة عثمان بن عفان (رضي الله عنه)، فأمره أن يبقى يمرضها، وتوفيت يوم مجيء زيد بن حارثة بالبشارة بما فتح الله على النبي صلى الله عليه وسلم وأصحابه يوم بدر، فقسم له في المغنم. قال بعضهم: والأجر، والآخران من المهاجرين: طلحة بن عبيد الله، وسعيد بن زيد، أرسلهما النبي صلى الله عليه وسلم يتجسسان على عير أبي سفيان قبل وصولها لبدر إلى جهة الشام، ففاتت بدرٌ ولم يحضرا، فقسم لهما، وأما خمسة [الأنصار] (3): فمنهم: أبو لبابة بن عبد المنذر كان النبي صلى الله عليه وسلم خلّفه على المدينة، ومنهم
_________
(1) أخرجه عبد الرزاق من طريق الكلبي عن أبي صالح عن ابن عباس رضي الله عنهما. رقم: (9483) (5/ 239). وهذا الإسناد لا يصح. وقد عزاه في الدر (3/ 160) لعبد بن حميد وابن مردويه. وهو عند ابن أبي شيبة في كتاب المغازي المفرد (128) ص178 مختصرًا دون ذكر قول بعض الصحابة هذا. ورجال إسناده ثقات.
(2) انظر: البداية والنهاية (3/ 327).
(3) في الأصل: «المهاجرين» وهو سبق لسان.

(4/471)

الحارث بن الصمة، وخوَّات بن جبير (رضي الله عن الجميع) أصابهما مرض فردهما رسول الله صلى الله عليه وسلم، ومنهم الحارث بن حاطب رده النبي صلى الله عليه وسلم إلى قباء ليكون على بَنِي عمرو بن عوف حتى يرجع صلى الله عليه وسلم، وعاصم بن عدي العجْلاني خلّفه النبيّ صلى الله عليه وسلم على العوالي.
والتحقيق الذي عليه الجمهور: أنها نزلت في اختلاف الصحابة في غنائم بدر؛ ولذا قال: {يَسْأَلُونَكَ عَنِ الأَنفَالِ} [الأنفال: الآية 1] الأنفال: جمع نَفَل -بفتحتين- وأصل النفل الزيادة، فكل زائد يُسمى نَفَلاً، ومنه قيل للزائد على الواجبات: نفل. وإنما سُميت المغانم أنفالاً؛ لأن الله زادها من الحلال لهذه الأمة، لم تكن تحل لمن قبلها. والنَّفَل: المغنم، والأنفال: المغانم. وهذا معروف في كلام العرب (1)، وقد نزل به القرآن، ومن إطلاق النَفَل على المغنم قول لبيد بن ربيعة (2):
إِنَّ تَقْوى ربِّنَا خَيْرُ نَفَلْ ... وَبِإِذْنِ اللهِ رَيْثِي وعَجَلْ

يعني: تقوى الله خير غنيمة يغتنمها الإنسان في حياته، ومن إطلاق الأنفال على المغانم قول عنترة (3):
إِنَّا إِذَا احْمَرَّ الوَغَى نُروي القَنا ... ونَعفّ عند تَقَاسُمِ الأنْفَالِ
أي: قسم المغانم كما هو معروف. قل لهم يا نبي الله مجيبًا عن سؤالهم: الأنفال -الغنائم- أي: وعلى الأخص غنائم بدر هذه {لِلَّهِ}؛ لأنه هو مالكها الذي أقْدَرَكُمْ على أخْذِهَا، المتصرف فيها
_________
(1) انظر: ابن جرير (13/ 361)، القرطبي (7/ 361).
(2) البيت في ابن جرير (13/ 366)، الكامل للمبرد (3/ 1351).
(3) ديوانه ص107.

(4/472)

كيف يشاء {وَالرَّسُولِ} ذكر الرسول صلى الله عليه وسلم؛ لأنه جعل أمْرَهَا إليه وفَوَّضَه إليه، ليس لأحد فيها كلام؛ لينقطع خصامهم، ويضْمَحِلّ نِزَاعُهُمْ، فقسمها رسول الله صلى الله عليه وسلم بينهم على السوية قسمة عدل على أحسن ما يكون، والتحقيق: أن النبي صلى الله عليه وسلم خَمَّسَ غنائم بدر -أخرج منها الخُمس- كما يدل عليه الحديث الذي أخرجه مسلم في صحيحه عن علي بن أبي طالب (رضي الله عنه) في قصة الشارفين من الإبل اللتين ذبحهما حمزة بن عبد المطلب لما كان به سُكْر قبل تحريم الخمر. قال: إن أحدهما مِنْ سَهْمِه يوم بدر، وإن الشارف الثانية أعطاها له رسول الله صلى الله عليه وسلم من خُمْس الغنيمة يوم بدر (1). فدلّ ذلك على أنه خَمَّسَها.
وفي هذه الآية الكريمة سؤال مَعْرُوف، وهو أن يقول طالب العلم: إذا قَرَّرْتُمْ أن سَبَبَ نزول الآية في المغانم جميعها لا في خصوص الذي يشذ من الكفار إلى المسلمين، ولا في خصوص الذي يُنفّله الإمام لبعض الجيش، ولا في تنفيل الإمام لبعض السرايا التي يرسلها، ولا في خصوص الخُمس، ولا في خصوص خُمس الخُمس، فكيف تكون لا حق فيها للغانمين؟ والله يقول: {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شيء فَأَنَّ لله خُمُسَهُ} [الأنفال: الآية 41]. وهذه الآية من هذه السورة الكريمة نص في أن أرباع الغنيمة أنها ملك للغانمين استحقوها، وأن الخارج عنهم منها هو الخمس؟ هذا سؤال
_________
(1) أخرجه البخاري في البيوع، باب ما يُكره من الحلف في البيع، حديث رقم: (2089)، (4/ 316) وأطرافه في (2375، 3091، 4003، 5793)، ومسلم، كتاب الأشربة، باب تحريم الخمر، حديث رقم: (1979) (3/ 1568).

(4/473)

معروف وقد أجاب العلماء عنه بجوابين (1):
أحدهما: ما ذكره أبو عبيدة وعزاه القرطبي لجمهور العلماء أن آية {يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لله وَالرَّسُولِ} [الأنفال: الآية 1] منسوخة بآية {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شيء فَأَنَّ لله خُمُسَهُ} الآية [الأنفال: الآية 41].
القول الثاني -وليس ببعيد-: أن معنى أنها لله: أنه هو المتصرف فيها، وأن نسبتها للرسول صلى الله عليه وسلم من حيث أنه القاسم، الذي يقسمها على ما يرضي الله (جل وعلا)، فلا ينافي أن لهم حقوقًا فيها، كما قسمها صلى الله عليه وسلم عليهمِ بالسواء، وسيأتي لهذا زيادة إيضاح كثيرة في تفسير قوله: {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شيء فَأَنَّ لله خُمُسَهُ} الآية [الأنفال: الآية 41] إن شاء الله، وهذا معنى قوله: {قُلِ الأَنفَالُ لله وَالرَّسُولِ}.
{فَاتَّقُواْ اللَّهَ} أي: اتقوا الله بامتثال أمره واجتناب نهيه، ولا تتخاصموا هذا الخصام بحضرة رسول الله صلى الله عليه وسلم لعرض من الدنيا.
{فَاتَّقُواْ اللَّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ} معنى: {ذَاتَ بِيْنِكُمْ} أي: الأحوال الكائنة فيما بينكم مما يستوجب المحبة والوئام، وما يستوجب النُفرة والوحشة والفراق، هذه الأحوال التي تكون فيما بينكم أصلحوها لتكون جارية على ما ينبغي وعلى ما يرضي الله، وقد اشتهر في كلام العرب إطلاق (إصلاح ذات البين) على أن يصلح ما بين هذا وهذا من الأحوال حتى يكون الشيء الذي بينهما على الحالة التي تنبغي، خاليًا من النزاع والخصام والنفرة وغير ذلك.
_________
(1) انظر: ابن جرير (13/ 380)، القرطبي (8/ 2)، الأضواء (2/ 345).

(4/474)

{وَأَطِيعُواْ اللَّهَ} طاعة الله (جل وعلا) هي: امتثال أمره واجتناب نهيه، ومن ذلك أن لا تختصموا في عَرَضٍ من الدنيا عند رسول الله صلى الله عليه وسلم، وأطيعوا رسوله صلى الله عليه وسلم واقبلوا وارضوا بما يفعله بينكم من قَسْم هذه الغنائم.
قوله: {إِن كُنتُم مُّؤْمِنِينَ} هذه أصلها تُشكل على بعض أهل العلم؛ لأن المعروف في كلام العرب أنَّ (إنْ) الشرطية تدل على الشك في الشرط، وهم مؤمنون لا شك في إيمانهم، فكيف يتقيّد إيمانهم بالشرط مع أنهم مؤمنون؟!
(إنْ) هذه أصلها من مسائل الخلاف بين البصريين والكوفيين (1)، فعلماء الكوفيين يقولون: إنَّ (إنْ) هنا بمعنى (إذ) التعليلية {واتَّقُوا اللهَ إِنْ كُنْتُمْ مؤْمِنينَ} قالوا: واتقوا الله إذ كنتم مؤمنين، أي: لأجل كونكم مؤمنين فاتقوا الله؛ لأن إيمانكم سبب يحملكم على تقوى الله، قالوا: وإتيان (إنْ) بمعنى (إذ) أسلوب عربي معروف، قالوا: ومنه قول الفرزدق وهو عربي فصيح (2):
أَتَغْضَبُ إِنْ أُذْنَا قُتَيبةَ حُزَّتَا ... جِهَارًا ولم تَغضَبْ لقَتْل ابنِ خَازِمِ

معناها: أتغضب لأجل حزّ أذني قتيبة.
والبصريون يقولون: إنَّ (إنْ) هذه تستعمل استعمالين:
أحدهما: يراد به التهييج والحض على الفعل، وأن ذلك أسلوب عربي معروف، كما تقول للرجل الكريم: (إن كنت
_________
(1) انظر: الحروف العاملة في القرآن الكريم 639، 647، 704 - 711، وراجع ما سبق عند تفسير الآية (118) من سورة الأنعام.
(2) مضى عند تفسير الآية (118) من سورة الأنعام.

(4/475)

ابن الكرام فاقض حاجتي) وأنت تعلم أنه ابن الكرام، إلا أنك تهيجه بهذا الكلام وتستثيره وتحمله على الامتثال، والاستثارة بأداة الشرط في هذا المعنى أسلوب عربي معروف، العرب تقول: (إن لم أفعل كذا فلست ابن فلان)، و (إن كنت ابن فلان فافعل كذا) تهيجه على الفعل وتحضه عليه. فعلى هذا فالمراد بقوله: {إِن كُنتُم مُّؤْمِنِينَ} تهييجهم وتحريضهم إلى امتثال أمر الله جل وعلا.
الثاني: في بعض الأشياء التي لا يُحتمل فيها هذا كقوله تعالى: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ} [الفتح: الآية 27] وقوله صلى الله عليه وسلم في حديث زيارة القبور: «السَّلاَمُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ، وَإِنَّا إِنْ شَاءَ اللهُ بِكُمْ لاَحِقُونَ» (1). فإنهم لاحقون قطعًا، وداخلون المسجد قطعًا، قال بعض العلماء: جيء بـ (إنْ) في مثل هذا ليُعلِّم الناس أنهم لا يتحدثون عن المستقبل إلا معلقين بمشيئة الله، كما قال تعالى: {وَلاَ تَقُولَنَّ لِشيء إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلاَّ أَن يَشَاءَ اللَّهُ} [الكهف: الآية 24] فلما كانت المشيئة يُعلق بها في الشيء الواقع لا محالة فما بالك بغيره؟! هكذا قالوا، وهذا معنى قوله: {وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ} [الأنفال: الآية 1].
ثم بيّنَ صِفَات المؤمنين الذين هم مؤمنون حقًّا بمعنى الكلمة قال: {إِنَّمَا الْمُؤْمِنُونَ} [الأنفال: الآية 2] (إنما) أداة حصر كما بينَّا؛ أي: إنما المؤمنون الكامِلُون في إيمانهم كمالاً كما ينبغي {الَّذِينَ إِذَا ذُكِرَ اللَّهُ} أي: إذا سَمِعُوا ذِكْرَ الله {وَجِلَتْ قُلُوبُهُمْ} الوجل في لغة العرب معناه: الخوف؛ أي: خافت قلوبهم عند ذكر الله
_________
(1) مضى عند تفسير الآية (118) من سورة الأنعام.

(4/476)

إعظامًا لله (جل وعلا) وإجلالاً له، وخوفًا من بأسه وبَطْشِهِ، فالمُؤْمِنُ الحَقِيقِيُّ إذا سَمِعَ ذكر الله وجل قَلْبُهُ، أي: خَافَ قَلْبُهُ استعظامًا لرب العالمين، وإجلالاً له، وخوفًا من عقابه، وهذا معنى قوله: {إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} والعرب تقول: وَجِلَ من الأمر، يَوجَل، وجلاً: إذا خاف منه، ومنه قول إبراهيم للملائكة لما لم يرَ أيديهم تصل إلى العجل الذي قربه إليهم: {قَالَ إِنَّا مِنكُمْ وَجِلُونَ (52) قَالُواْ لاَ تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ (53)} [الحجر: الآيتان 52، 53] فالوجل الخوف.
{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ} (1) أي: قُرئت عليهم آياته، والياء في {تُلِيَتْ} أصلها مُبدلة من واو؛ لأن مادة التلاوة من الناقص الذي لامه واو (2)، وأصل التلاوة مصدر سيال، والعرب تقول: تلاه يتلوه: إذا تبعه، تقول العرب: هذا يتلو هذا؛ أي: يتبعه، ومنه قيل للجمل الذي يتبع النوق لضرابها: (التالي)؛ لأنه يتبع إناث الإبل كما هو معروف، ومنه قول غيلان ذي الرمة (3):
إذا الجَافِر التالي تَنَاسَيْنَ عهده ... وعارضْنَ أنفاسَ الرياحِ الجَنَائِبِ

وإنما قيل للقراءة (تلاوة) لأن القراءة مصدر سيال لا بد من حرف يتلوه حرف، يتلوه حرف، يتلوه حرف، حتى يتجمع من هذا المتلو: المقروء {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ} أي: قُرئت عليهم آياته {زَادَتْهُمْ إِيمَانًا} أي: تصديقًا بالله إلى تصديقهم، وإيمانًا إلى إيمانهم.
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.
(2) انظر: معجم مفردات الإبدال والإعلال ص339.
(3) مضى عند تفسير الآية (151) من سورة الأنعام.

(4/477)

وهذه الآية وأمثالها في القرآن نصوص صريحة على أن الإيمان يزيد كما أنه ينقص (1)؛ لأن الآيات الدالة على أن الإيمان يزيد متعددة في كتاب الله، كقوله هنا: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} وقوله: {فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا} إلى قوله: {فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [التوبة: الآية 124] {لِيَزْدَادُوا إِيمَانًا مَّعَ إِيمَانِهِمْ} [الفتح: الآية 4] {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [المدثر: الآية 31] ونحو ذلك من الآيات، وهذه الآيات المصرحة بزيادة الإيمان تدل بدلالة الالتزام على أن الإيمان ينقص بنقص الأعمال، وقد جاء مصرحًا بذلك من النبيّ صلى الله عليه وسلم في أحاديث الشفاعة المتواترة: «يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاَّ اللهُ وَفِي قَلْبِهِ وَزْنُ حَبَّةٍ مِنْ إِيمَانٍ» (2)
ونحو ذلك من الآيات، فالذي ليس في قلبه إلا وزن حبة أو شعيرة من إيمان فلا شك أن إيمانه ناقص، وهذا مذهب أهل السنة والجماعة أن الإيمان يزيد بزيادة الأعمال الصالحة، وينقص بنقصانها، كما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم، فقول المتكلمين:
_________
(1) انظر: الإيمان لأبي عبيد ص24، الإيمان للعدني ص94، الإيمان لابن منده (1/ 345)، شرح أصول اعتقاد أهل السنة والجماعة للالكائي (5/ 890)، الشريعة للآجري ص111، أصول السنة لابن أبي زمنين (رياض الجنة ص211)، تعظيم قدر الصلاة (1/ 356) الإيمان لابن تيمية ص211، تفسير ابن كثير (2/ 285، 402)، (3/ 74)، شرح الطحاوية ص466، زيادة الإيمان ونقصانه لعبد الرزاق البدر، الأضواء (2/ 346).
(2) البخاري في الإيمان، باب زيادة الإيمان ونقصانه. حديث رقم: (44) (1/ 103) وأطرافه: (4476، 6565، 7410، 7440، 7509، 7510، 7516). ومسلم في الإيمان، باب أدنى أهل الجنة منزلة فيها، حديث رقم: (193) (1/ 182) ..

(4/478)

«إنه لا يزيد ولا ينقص، وإنما ذلك بحسب التعلقات» قول لا يخفى بطلانه على متأمل في كتاب الله وسنة رسوله صلى الله عليه وسلم، وهذا معنى قوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا}.
{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} التوكل على الله هو: الثقة به (جل وعلا) وتفويض جميع الأمور إليه، فهنا ذكر من صفات المؤمنين أولاً: الخوف من الله (جل وعلا)، والثانية: زيادة الإيمان، والثالثة: تفويض الأمر إلى الله والتوكل عليه في كل شيء.
وفي هذه الآية الكريمة سؤال معروف، وهو أن يقول طالب العلم: إن الله (جل وعلا) ذكر في هذه الآية الكريمة من صفات المؤمنين أنهم إذا سمعوا ذكر الله {وَجِلَتْ قُلُوبُهُمْ} أي: خافت قلوبهم، مع أنه ذكر في موضع آخر أن ذكر الله يكون سببًا لطمأنينة القلوب، كما قال تعالى: {وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللَّهِ أَلاَ بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد: الآية 28] قالوا كيف جمع بين الوجل والطمأنينة عند ذكر الله؟!
والجواب عن هذا (1) مشهور عند العلماء لا إشكال فيه، وهو أن الطمأنينة إنما تعتري قلوبهم إذا سمعوا ذكر الله لما انشرحت له صدورهم من معرفة الحق وتيقُّنه، فقلوبهم مطمئنة غاية الطمأنينة إلى معرفة الحق، عالمون أنه حق لا يخالجهم شك، ومع هذا يخافون من الله أن لا يتقبل منهم أعمالهم ونحو ذلك، وهذه صفة المؤمنين يطمئنون باليقين ويخافون ربهم (جل وعلا). وهذا معنى قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: الآية 2].
_________
(1) انظر: تفسير القاسمي (8/ 9).

(4/479)

ثم قال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ} [الأنفال: الآية 3] إقامة الصلاة: وهو الإتيان بها على الوجه الأكمل المطلوب، كالمحافظة على شروطها، وأوقاتها، وصلاتها في الجماعات، وإعطائها حقها في السجود والركوع ونحو ذلك من الأركان.
وقوله: {وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} قال بعض العلماء: يعني الزكاة؛ لأنها رديفة للصلاة في القرآن، والأظهر أنه أعم من الزكاة، أنهم ينفقون مما رزقهم الله النفقة الواجبة وغيرها من النفقات المستحبات المرغب فيها من مواساة الفقراء، وصِلاَت الأرحام، ونحو ذلك (1)، وهذا معنى قوله: {وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ}.
{أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا} [الأنفال: الآية 4] أولئك الذين هذه صفاتهم هم المؤمنون حقًّا، قال بعض العلماء: قوله: {حَقًّا} نعت لمصدر محذوف، أي: المؤمنون إيمانًا حقًّا، والتحقيق المعروف عند علماء العربية: أن (حقًّا) هنا من نوع المصدر المُؤَكِّد لعامله، وهو الجملة قبله؛ لأن قوله: {حَقًّا} مُؤكِّد للإسناد الخبريّ في قوله: {هُمُ الْمُؤْمِنُونَ} أُحِقُّ ذلك حقًّا، وأُؤكِّد ذلك الإيمان توكيدًا (2).
{لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ} الدرجات: جمع درجة. قال بعض العلماء (3): هي درجات الجنات يوم القيامة؛ لأن الناس لهم درجات
_________
(1) انظر: ابن جرير (13/ 388).
(2) انظر: الدر المصون (5/ 558 - 559).
(3) انظر: ابن جرير (13/ 389).

(4/480)

يوم القيامة في الجنة بحسب أعمالهم {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا} [الأحقاف: الآية 19] وقد يكون بعض الناس يتراءى أصحاب الغُرف كالكوكب الدُّري ينظره أهل الأرض لمباعدة ما بينهم، {وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} [الإسراء: الآية 21].
وقال بعض العلماء: الدرجات: المقامات، والأول أظْهَرُ، {لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ} (مَفْعِلَة) من غفران الذنوب. وأصله ستر الذنوب وتغطيتها بحلم الله حتى لا يظهر لها أثر يتضرر به صاحبها (1).
{وَرِزْقٌ كَرِيمٌ} هو رزق الجنة؛ من مآكلها ومشاربها، كما جاء مبينًا في مواضع من كتاب الله، وهذا معنى قوله لهم: {وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}.
{كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ (5) يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ (6)} [الأنفال: الآيتان 5، 6].
الكاف في قوله: {كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ} اختلفت فيها عبارات المفسرين إلى خمسة عشر قولاً (2)، كثير منها لا يظهر، بل يظهر سقوطه لعدم الدليل عليه، وعدم تمشّيه مع لغة العرب، فهي من الآيات التي كثر فيها غلط المفسرين حتى اختلفوا فيها إلى خمسة عشر طريقًا معروفة في كتب التفسير، والآية في الجملة دلت على تشبيه شيء بشيء بناء على الصحيح من أن الكاف للتشبيه.
_________
(1) مضى عند تفسير الآية (155) من سورة الأعراف.
(2) انظر: ابن جرير (13/ 391)، القرطبي (7/ 367)، الدر المصون (5/ 559).

(4/481)

وأظهر الأقوال وأقربها: أن الله شبه فيها قصة بقصة؛ لأنه وقع في أول غزوة بدر قصتان:
إحداهما: أن الله تبارك وتعالى لما هَزَمَ المُشْرِكِينَ ونَفَّلَ المُسْلِمِينَ غَنَائِمَهُمْ، وحصلت عند المسلمين غنائم اختلفوا فيها، فجعل الله الأمر فيها إلى رسوله فقسمها رسوله صلى الله عليه وسلم وبعضهم في نفسه غير راغب في تلك القسمة؛ لأنه كان يرى أنه أولى من غيره، فقد قضى الله عليهم شيئًا ليس هو رغبتهم لكنه هو المصلحة لهم في دينهم ودنياهم، هذه المسألة المشبّهة.
والمسألة المشبه بها: أن الله أخرج نبيه من بيته في المدينة -هنا (1) - أخرجه إلى غزوة بدر الكبرى، فقد كان صلى الله عليه وسلم خرج لحكمة الله (جل وعلا)، خرج وكأنه يقصد عير أبي سفيان ليأخذ المال ليس دونه قتال، فلما خرج صلى الله عليه وسلم يريد أخذ مال لا قتال دونه في ثلاثمائة وثلاثة عشر رجلاً من أصحابه، وشاء الله أن أبا سفيان سَاحَلَ بِعِيْرِه إلى جهة ساحل البحر، وأرسل إلى قريش ضمضم بن عمرو الغفَاري ليبادروا عِيرهم، قال: لا يأخذها محمد صلى الله عليه وسلم كما فعل بعِير ابن الحضرمي بنخلة، وجاء النفير، وأُخبر النبي صلى الله عليه وسلم أن نفير قريش جاءهم جيش عرمرم في عَدده وعُدده، والله (تبارك وتعالى) أراد أن يُخرجهم إلى عِير ليسهل عليهم الخروج ويجعلهم ليسوا مستعدين للقتال ليُجَرِّئ عليهم نفير قريش.
ليقضي الله أمره -كما سيأتي تفاصيله- وسنذكر في هذه السورة الكريمة -إن شاء الله- حاصل غزوة بدر وما فيها من المهمات؛ لأنها مذكورة في هذه السورة
_________
(1) معلوم أن الشيخ (رحمه الله) كان يلقي هذه الدروس في المسجد النبوي.

(4/482)

الكريمة -أعني غزوة بدر- والحاصل أنهما قصتان كان إحداهما شُبّهت بالأخرى، كما أن الله وكل قسم الغنائم إلى رسوله صلى الله عليه وسلم وبعضهم لا يرغب في هذا؛ لأنه يرى أنه أحق من غيره، كذلك أخرج رسوله إلى أخذ مال من عِير فجاءها نفير، فصار بعض الصحابة يكره ملاقاة النفير ويقول: ما خرجنا مستعدِّين لقتال الرجال الذين هم في عَددهم وعُددهم، إنما خرجنا لأخذ عِير لا قتال دونها ولا سلاح، فهم كرهوا ملاقاة النفير -جيش قريش- مع أن ملاقاته فيها لهم المصلحة، فالذي كرهوه من قَسْم غنائم بدر هو الذي لهم فيه مصلحة الدنيا والآخرة، والذي كرهوه من خروج رسول الله صلى الله عليه وسلم بهم الذي آل إلى قتال جيش قريش كرهوه وهو أيضًا خير لهم في دينهم ودنياهم، فالله (تبارك وتعالى) كأنه أشار بالتشبيه على هذا القول إلى أنه أعلم بمصالحهم من خلقه، وأن خلقه يكرهون شيئًا والمصلحة لهم فيما يختاره لهم ربهم كما قال جل وعلا: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أَن تَكْرَهُواْ شيئًا وَهُوَ خَيْرٌ لَّكُمْ} [البقرة: آية 216] هذا أقرب الأقوال، وكثير من الأقوال ساقط سقوطًا بيّنًا، وهذا أقربها، واختاره غير واحد.
وقال بعض العلماء: {أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا} كما أن إخراج ربك إياك حق لا شك فيه.
وقال بعض العلماء: هي التي تدل على المجازاة والتعليل، كما تقول لِعَبْدِكَ: (كما أحسنتُ إليك فأطعني). وتقول لمن ترسله إلى مهمة: (كما قطعت عِللك ووفرت لك جميع الأسباب فافعل ما ينبغي). وأنه على هذا كأنه يقول: كما أخرجك ربك من بيتك بالحق، وغشاكم النعاس، وثبتكم بالملائكة، وأنزل عليكم ماء

(4/483)

السماء ليطهركم به، وليربط على قلوبكم {فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال: الآية 12] ولا يخلو هذا من بُعد، وأقربها هو ما ذكرنا من أنهما مسألتان كلاهما أراد الصحابة فيها غير الأصلح، وكره بعضهم ما هو الأصلح لهم فيها، فبيّن الله لهم أنهم في المسألتين كرهوا ما هو الأصلح لهم، وأن الله (جل وعلا) فعل بهم ما هو الأصلح {وَعَسَى أَن تَكْرَهُواْ شيئًا وَهُوَ خَيْرٌ لَّكُمْ} [البقرة: الآية 216].
قوله: {أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ} التحقيق أن المراد به خروجه من بيته في المدينة إلى عِير أبي سفيان، وقد تَمَخَّضَ هذا الخروج عن قتال جيش قريش في بدر الكبرى. هذا هو التحقيق، خلافًا لقوم زعموا أن معنى: {أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ} أي: مِنْ مَسْقَطِ رأسك مكة أخرجك ربك بسبب معاداة قومك لك {بِالْحَقِّ} وهذا خلاف التحقيق، والأول هو الصحيح (1).
{وَإِنَّ فَرِيقًا مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ} لكارهون للخروج لما علموا أن القتال قتال النفير، وأن الأمر ليس أمر العير، وذلك كما سيأتي شرحه وإيضاحه أن عير أبي سفيان وفيها أموال قريش، فيها أموال كثيرة، وقد ذهبت إلى الشام في رحلة الصيف، كما في قوله: {رِحْلَةَ الشِّتَاء وَالصَّيْفِ} [قريش: الآية 2] وقد سمع بها صلى الله عليه وسلم أنها ذهبت إلى الشام، فتلقّاها وهي واردة إلى الشام حتى بلغ العُشيرة -وهي غزوة العُشيرة- ففاته أبو سفيان ولم يدركه، ثم كان يترقب قفول العير ليعترض لها فيستعين بما فيها من الأموال، فلما حان قُفول
_________
(1) انظر: ابن جرير (13/ 394).

(4/484)

العير استنهض صلى الله عليه وسلم مَنْ خَفَّ من أصحابه، وكانوا لا يرون أنه قتال؛ ولذا راحوا في قلة من العَدد والعُدد، خرج معه ثلاثمائة وثلاثة عشر رجلاً يريدون عير أبي سفيان [1/ب] وسيأتي /شرح هذه القصة، وغزوة بدر (1)، وعلى كل حال أنه لما خرج صلى الله عليه وسلم وقرُب من بدر أرسل بسبس (2) بن عمرو الجهني وعدي بن أبي الزغباء ينتظرون خبر القوم (3)، ثم راح هو وأبو بكر وجاءوا إلى شيخ من بني غفار (4)؛
لأن بدرًا أصله ماء لبني غفار سُمِّي برجل من غفار يُسمى (بدرًا) هو الذي حفر بئر بدر، فقال له صلى الله عليه وسلم: «أَخْبِرْنِي عَنْ أَبِي سُفْيَانَ؟» قال له: لا أخبرك حتى تخبرني، قال له صلى الله عليه وسلم: «إن أخبرتنا أخبرناك»، فقال له الشيخ: ذاك بذاك؟! قال: «نعم»، قال: أُخبرت أن محمدًا صلى الله عليه وسلم خرج في تاريخ كذا وإن كان المخبر صادقًا فهو الآن في محل كذا -وهو نفس المحل الذي فيه رسول الله صلى الله عليه وسلم وأصحابه- وأن أبا سفيان خرج بعِيْرِه بتاريخ كذا، وإن كان المخبر صادقًا فإنه يكون في محل كذا -للمحل الذي فيه أبو سفيان، فلما أعطاهم الخبر قال: أنجزوا لي الوعد، فأخبروني؟ فقال له صلى الله عليه وسلم: «نحْنُ مِنْ مَاءٍ». وصار الشيخ يقول: من ماء؟ من ماء العراق؟ لا يدري ما يقصده
_________
(1) انظر تفاصيل الغزوة في السيرة لابن هشام (2/ 643) فما بعدها.
(2) في صحيح مسلم (1901): «بُسَيْسَة». قال النووي في شرح مسلم (13/ 47): «هكذا هو في جميع النسخ» اهـ ونقل عن القاضي قوله: «والمعروف في كتب السيرة: بسبس ... وهو بسبس بن عمرو» وعقبه النووي بقوله: «يجوز أن يكون أحد اللفظين اسمًا له والآخر لقبًا» اهـ. وانظر: إكمال المُعلم (6/ 322).
(3) انظر: السيرة ص653.
(4) وهو سفيان الضمري كما في ابن هشام ..

(4/485)

رسول الله صلى الله عليه وسلم (1). فبعد أن ذهب رسول الله وأبو بكر جاء أبو سفيان أمام عِيره يتجسّس الخبر، فقصّ عليه الغفاري قصة ما جرى له مع النبي صلى الله عليه وسلم (2)،
فقال: هل أناخ بعيره؟ قال: نعم، فأراه الموضع الذي أناخ فيه رسول الله، فجاء فوجد بعر البعير ففتته فإذا فيه النوى، قال: هذه والله علائف يثرب؛ لأنهم يعلفون مواشيهم النوى، وآجر في ذلك الوقت ضمضم بن عمرو الغفاري يقرن بين مشي الليل والنهار لينذر قريشًا أن عِيرَهُم تعرضها محمد صلى الله عليه وسلم، وذهب هو بالعِير وسَاحَل بها إلى جهة ساحل البحر، وأبعد بها عن بدر، ولم يلبث الغفاري أن جاء قريشًا فاستنفروا بسرعة وجاءوا، فلما جاءوا علم بهم رسول الله صلى الله عليه وسلم أن الجيش أتى، وأن العِير سلمت، وكان الصحابة يكرهون هذا، وكان الله -جل وعلا- وعد نبيه بأنه يعطيه إحدى الطائفتين إما العير وإما النفير، وكان أصحابه (رضي الله عنهم) يرغبون في أن يكون الوعد بالعِير لا بالنفير كما سيأتي في قوله: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ} [الأنفال: الآية 7] فلما علموا أنه النفير وعلم صلى الله عليه وسلم بجيش قريش أنه أقبل يريده، وقص خبره على أصحابه، كره جماعة منهم ملاقاته غاية الكراهة، حتى قال تعالى: {كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ
_________
(1) ابن هشام ص654، والبداية والنهاية (3/ 264).
(2) المعروف أن بسبس بن عمرو وعدي بن أبي الزغباء أتيا بدرًا فأناخا إلى تل قريب من الماء، وكان مجدي بن عمرو الجهني على الماء ... ثم انطلقا حتى أتيا رسول الله صلى الله عليه وسلم ... وأقبل أبو سفيان حتى ورد الماء، فقال لمجدي: هل أحسست أحدًا؟ فقال: ما رأيت أحدًا أُنكره إلا أنني قد رأيت راكبَيْنِ قد أناخَا إلى هذا التل ... إلخ. كما في سيرة ابن هشام ص655 ..

(4/486)

وَهُمْ يَنظُرُونَ} [الأنفال: الآية 6] من شدة خوفهم وكراهتهم؛ ولذا قال لنبيه: {يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ} [الأنفال: الآية 6] الحق تبين أن الله أمرك بالخروج ووعدك إحدى الطائفتين: إما أن يمكنك من العير، وإما أن ينصرك ويظفرك بالنفير.
وهذا حق ووعد من الله لا شك فيه، وهم يجادلون في هذا الحق بعد ما أوضحه الله لرسوله فيقولوا: نحن ما استعددنا أولاً لقتال النفير، إنما خرجنا لنأخذ عيرًا ولم نستعد للقتال فدعْنا نرجع حتى نستعد للقتال. وهذا إخراجه من بيته الذي كرهوه وكان خيرًا لهم؛ ولذا قال: {أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ} [الأنفال: الآية 5] وهذا الحق الذي أخرجه من بيته متلبسًا به هو نصرة دينه، وإعزاز كلمته، وإعلاء كلمة الله (جل وعلا) لأن أول وقعة عظُمت فيها قوة الإسلام، وارتفعت فيها كلمة الله وعلت، وعزّ بها المسلمون وانتصروا هي غزوة بدر الكبرى هذه، وسنُلم بتفاصيلها -إن شاء الله- في هذه الآيات المقبلة؛ لأن الله ذكر في هذه الآيات الآتية من سورة الأنفال غزوة بدر الكبرى؛ ولذا قال هنا: {كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِّنَ الْمُؤْمِنِينَ} الذين هم معك {لَكَارِهُونَ} لذلك الخروج لما علموا أنه آيل إلى قتال الجيش لا إلى العير {يُجَادِلُونَكَ فِي الْحَقِّ} [الأنفال: الآية 6] وهو أن الله (جل وعلا) أمرك أن تخرج خروجًا متلبسًا بالحق، ووعدك إحدى الطائفتين: إما العير وإما النفير، فأنت ظافر لا محالة، فخروجك خروج حق مصحوب بالوعد من الله بالنصر والظفر إما بالعِير وإما بالنفير، ومع هذا يخاصمون ويجادلون في الحق بعد ظهوره فيقولون: نحن ما كنا مستعدين للقتال، فما خرجنا إلا لنأخذ عيرًا لا حرب دونها.

(4/487)

وهذا معنى قوله: {يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ} من شدة كراهتهم لقتال العدو {وَهُمْ يَنظُرُونَ} لأن من يساق إلى الموت وهو يرى وينظر هذا أعظم شيء عليه، وهذا في بعضهم لا في كلهم، كما قد أشرنا إليه سابقًا من أن النبيّ صلى الله عليه وسلم لما سمع بأنهم استنفروا النفير وأنه آتيهم، قال بعض العلماء: كان الذي أرسله له سرًّا بذلك عمه العباس بن عبد المطلب -والله تعالى أعلم- فلما أخبر قومه به جادل قوم في الحق، وقالوا: ما خرجنا للقتال، وإنما خرجنا للعير، فدعنا نرجع فنستعد للقتال، وتكلم أبو بكر وعمر فأحسنا، وتكلم المقداد بن عمرو -وهو المقداد بن الأسود، وهو المقداد بن عمرو (رضي الله عنه) - وقال كلامه المشهور: والله لو سرت بنا إلى بَرْكِ الغِمَاد لجالدنا من دونه معك، لا نقول لك كما قال قوم موسى لموسى: {فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة: الآية 24] إلى آخر كلامه (1). وأنه لما أعاد الكلام مرارًا، قال له سعد بن معاذ: كأنك تريدنا معشر الأنصار؟ قال: نعم، وقال له كلامه العظيم الذي يقول في جملته: لقد بايعناك على الحق، وعلمنا أنك رسول الله صلى الله عليه وسلم، وإنا لقوم صُبُرٌ في الحرب، صُدقٌ في اللقاء (2).
[وهذا يدل على أن الصحابة تباينت مواقفهم فما] (3) كرهوا كلهم هذا الخروج بل بعضهم رغب فيه وحبَّذه وصرح بالإعانة عليه،
_________
(1) مضى عند تفسير الآية (47) من سورة البقرة.
(2) السابق.
(3) في هذا الموضع انقطاع في التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.

(4/488)

خلافًا للبعض الآخر. وهذا معنى قوله: {كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ} [الأنفال: الآية 6] لشدة كراهتهم لقتال ذلك الجيش.
قال تعالى: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8) إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ (9) وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10) إِذْ يُغَشيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ (11)} [الأنفال: الآيات 7 - 11].
يقول الله جل وعلا: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)} [الأنفال: الآيات 7، 8].
المراد بالطائفتين هنا كما أطبق عليه عامة المفسرين: هما العِير والنفير. العِير: الإبل تحمل المتاع، والنفير: الجيش في سلاحه وعدده وعُدده.
وقد ذكرنا فيما مضى أن بدرًا (الكبرى) هذه؛ لأن بدرًا ثلاث غزوات كلها تسمى بدرًا، وهي: بدر الأولى، وبدر الكبرى -هي هذه التي يُقال لها بدر العظمى- وبدر الأخيرة بعد أُحد في العام القادم كما تقدم إيضاحه في تفسير سورة آل عمران، وقد ذكرنا فيما تقدم أن أبا سفيان خرج إلى الشام في الرحلة إلى الشام معه عير فيها كثير من أموال قريش، وقد علم النبي صلى الله عليه وسلم بذهابها إلى الشام فتلقّاها

(4/489)

وهي ذاهبة إلى الشام ليأخذ المال الذي يشترون به مِنَ الشام ففاتته العير، وبلغ (العُشيرة) ورجع منها إلى المدينة، وهي غزوة العُشيرة، ثم بعد ذلك صار يترقب رجوع عِير أبي سفيان، فلما حان وقت قفولها وعلم أنها راجعة استنفر من خفَّ من أصحابه وتلقاها وقال لهم: «اخْرُجُوا إِلَيْهَا لَعَلَّ اللهَ يُنَفِّلكُمُوهَا»؛ ليستعينوا بها على أمور دينهم ودنياهم؛ لأنهم في ذلك الوقت ينقص عليهم المال، فاستنفر صلى الله عليه وسلم من كان ظهره حاضرًا من القوم ولم يخرجوا معدّين للقتال، لكن خرجوا يتلقّون عِيْرًا، والمؤرخون يقولون: إن العِير فيها أربعون رجلاً أو ثلاثون رجلاً من قريش، فيهم رئيسهم أبو سفيان بن حرب، وفيهم عمرو بن العاص، ومخرمة بن نوفل، وغيرهم من قريش (1). فسار إلى العِير في ثلاثماثة وثلاثة عشر رجلاً من أصحابه ليس عندهم من السيوف إلا ثمانية سيوف، ولا من الخيل إلا فرسان. يقولون: إن إحداهما تحت المقداد بن عمرو، والثانية تحت الزبير بن العوام، وذكر بعض أصحاب المغازي أن إحداهما عند مصعب بن عمير (رضي الله عنهم أجمعين)، والأول هو المشهور عند أصحاب المغازي. عندهم ثمانية سيوف -فيما يقولون- وفرسان، ونحو من سبعين بعيرًا يعتقبون عليها، كل ثلاثة يعتقبون على بعير، وذكروا أن النبي صلى الله عليه وسلم كان هو وعلي بن أبي طالب (رضي الله عنه) ومرثد بن أبي مرثد الغنوي يعتقبون على بعير (2)،
وكانت إذا جاءت عقبة رسول الله صلى الله عليه وسلم قالوا: «اركب حتى نمشي عنك» فلم يرض إلا أن يمشي كما يمشون، ويقول لهم:
_________
(1) انظر: السيرة لابن هشام ص643.
(2) المصدر السابق ص651 ..

(4/490)

«لَسْتُمْ بِأَقْوَى مِنِّي، وَلَسْتُ بِأَغْنَى عَنِ الأَجْرِ مِنْكُمَا» (1). وما ذكره بعض المؤرخين وأصحاب المغازي من أن اللَّذَين كانا يعتقبان مع النبي صلى الله عليه وسلم هما: علي وأبو لبابة بن عبد المنذر لا ينافي ما عليه الأكثرون من أن الثالث هو مرثد بن أبي مرثد الغنوي؛ لأنّا قدمنا أن أبا لبابة بن عبد المنذر ردّه النبيّ صلى الله عليه وسلم من الروحاء وخلفه على المدينة، ردّه إليها من الروحاء، فلعل مُعاقبة أبي لبابة كانت قبل رجوعه، وبعد أن ردّه النبي صلى الله عليه وسلم إلى المدينة صار مكانه مرثد بن أبي مرثد الغنوي رضي الله عنه (2).
ثم إنهم ذهبوا في طريقهم ذلك حتى قربوا من بدر، وقد أرسل النبي صلى الله عليه وسلم قبل ذلك طلحة بن عبيد الله، وسعيد بن زيد يتجسسان أخبار عِير أبي سفيان إلى جهة الشام، وقد انتهت الوقعة قبل رجوعهما، وأرسل أيضًا بسبس بن عمرو الجهني -حليف بني ساعدة- وعدي بن أبي الزغباء (رضي الله عنهما) يتجسسان الخبر، وقد جاءاه ببعض الخبر لأنهم لما جاءا بئر بدر وأناخا بعيريهما سمعا -عدي بن أبي الزغباء هذا، وبسبس بن عمرو (رضي الله عنهما) - سمعا جاريتين تُداين إحداهما الأخرى، والتي تُطالَبُ تقول لها: إن عِير أبي سفيان ستنزل هنا غدًا فأشتغل عندهم وأقضيك من ذلك،
_________
(1) أحمد (1/ 418، 422)، والنسائي (في الكبرى) في السير، باب الاعتقاب في الدابة، حديث رقم: (8807) (5/ 250)، والحاكم (3/ 20)، والبيهقي في الدلائل (3/ 39)، والبزار (كشف الأستار) (2/ 310)، وذكره الهيثمي في المجمع (6/ 69) وعقبه بقوله: «وفيه عاصم بن بهدلة وحديثه حسن، وبقية رجال أحمد رجال الصحيح» اهـ.
(2) انظر: البداية والنهاية (3/ 261).

(4/491)

وعلى الماء رجل من بني غفار (1)، فقال للجارية الطالبة: صدقت فسترد العير وستقضيك إذا اشتغلت عندها، فأخبرا رسول الله صلى الله عليه وسلم بذلك (2). وقد جاء رسول الله ومعه أبو بكر وسأل الشيخ الغفاري الذي كان على الماء واسمه سفيان (3) كما ذكرنا. وأخبرهما عن موقع النبي صلى الله عليه وسلم وعن موضع أبي سفيان، وقد قال له النبي: «نحن من ماء» كما ذكرنا.
وذكر الأخباريون (4) أن أبا سفيان جاء وفَتَّت بعض أبعار النواضح، بعضهم يقول: فتت بعر بعير بسبس وعدي بن أبي الزغباء فوجد في بعر البعير النوى فقال: هذه علائف يثرب. ولم يشك في أنها من النبيّ صلى الله عليه وسلم وأصحابه، فرجع مسرعًا وردّ العِير عن بدر أصلاً وسَاحَل بها إلى جهة البحر، وأسرع بها هناك، وآجر ضمضم بن عمرو الغفاري على أن يسير سيرًا مسرعًا إلى قريش ويخبرهم أن محمدًا صلى الله عليه وسلم تعرض لعِيرِهم فيها أموالهم، والمؤرخون يقولون: إن هذه العير فيها ألف بعير كلها تحمل الأموال، وفيها أربعون أو ثلاثون رجلاً من قريش، وهي تحمل مالاً كثيرًا، فأسرع ضمضم بن عمرو الغفاري إلى قريش بمشي سريع وجاءهم بسرعة، ولما قرُب منهم جدع أُذني البعير الذي هو عليه. وحوَّل الرحل، وشق القميص، وصاح بصوت مزعج: يا معشر قريش اللطيمة
_________
(1) الذي على الماء: مجدي بن عمرو الجهني، كما في ابن هشام ص656.
(2) المصدر السابق.
(3) اسمه: سفيان الضمري. (ابن هشام ص654) والبداية والنهاية (3/ 264). وهو آخر غير الجهني الذي جاءه بسبس وصاحبه.
(4) ابن هشام ص656، والبداية والنهاية (3/ 265).

(4/492)

اللطيمة. واللطيمة: الإبل تحمل المتاع، كما قال نابغة ذبيان (1):
.......................... ... يَطُوفُ بها وَسْطَ اللَّطِيمَةِ بَائِعُ

إن محمدًا تعرض لعِيرِكم يريد أن يأخذها كما أخذ عِير ابن الحضرمي. وبعضهم يقول: إن بين وقعة بدر وبين قضية عِير ابن الحضرمي شهرين فقط، والله تعالى أعلم.
وقبل مجيء ضمضم بن عمرو الغفاري بثلاث ليالٍ رأت عاتكة بنت عبد المطلب (رضي الله عنها) رؤيا هائلة عجيبة أَسَرَّت إلى أخيها العباس بن عبد المطلب (رضي الله عنه)، قالت له: إني رأيت في منامي رؤيا عجيبة أخاف أن يصل إلى قومك منها شر. قال: وما هي؟ قالت: رأيت راكبًا على بعير له، لما جاء بالأبطح رفع صوته ونادى: ألا انفروا إلى مصارعكم في ثلاث. قالت: وأناخ بعيره على ظهر الكعبة فيما ترى في نومها وصرخ بهم مرات: ألا انفروا إلى مصارعكم في ثلاث، وفعل كذلك على جبل أبي قبيس، وأرسل صخرة عظيمة من أبي قبيس فلما جاءت إلى أسفل الجبل ارفَضَّت - أي انكسرت وتفرقت شظاياها - فلم يبق بيت من بيوت مكة إلا دخله منها شيء. كانت أسرّت هذه الرؤيا إلى العباس أخيها واستكتمته عليها، فأَسَرَّها العباس إلى بعض أصدقائه من بني ربيعة، فأَسَرَّها ذلك إلى غيره حتى فشى الخبر وتناقلها الناس، فأتى العباس البيت ليطوف وإذا أبو جهل في نفر من قريش، فقال له أبو جهل: إذا
_________
(1) هذا الشطر الأخير من بيت أوله: «على ظهر مبناه جديد سيورُها» وهو في ديوانه ص53.

(4/493)

انتهيت من طوافك فأتنا. فلما أتاهم قال له أبو جهل: يا أبا الفضل متى حَدَثَتْ فيكم هذه النبية الجديدة؟! أما كفاكم أن تتنبأ رجالكم حتى تتنبأ نساؤكم! هي قالت: إنّا ننفر إلى مصارعنا في ثلاث، فسننتظر هذه الثلاث، وإن انقضت ولم يكن فيها شيء كتبنا عليكم أنكم أكذب بيت من العرب، فالعباس في ذلك الوقت لم يغضب ولم يقل شيئًا إلا أنه أنكر وجحد أن أخته رأت شيئًا، فلما كان بالليل ورجع إلى أهله وجد نساء بني عبد المطلب كلهن في شدة الغضب، وقلن له: هذا الفاسق يسب رجالنا ثم شرع يسب نساءنا وأنت لا تغيّر شيئًا؟! فأوغرن صدره عليه، وغضب العباس وندم على ما فات منه، وأصبح ينوي التعرض لأبي جهل لإن عاد إلى ذلك لينتقمن منه، وكان ذلك هو اليوم الثالث من أيام الرؤيا، فجاءه في المسجد يتعرض إليه وأبو جهل مشغول؛ لأنه يسمع صوت ضمضم بن عمرو والعباس لا يسمعه، كان أبو جهل حديد السمع، فرآه مشغولاً حتى وثب إلى باب المسجد فإذا ضمضم على بعيره يقول: «اللطيمة، اللطيمة». إلى آخر ما ذكرنا (1)،
فاشتغلوا وتجهزوا سراعًا إلى النبي صلى الله عليه وسلم وقالوا: يظن محمد أنها كعِير ابن الحضرمي!! لا والله ليكونن غير ذلك، ثم إنهم تجهزوا مسرعين ولم يبق من أشراف قريش أحد.
وتخلف من أشرافهم: أبو لهب بن عبد المطلب -قبحه الله- واستأجر العاص بن هشام بن المغيرة لِدَيْنٍ كان له عليه، أنه يذهب مكانه وبدله إلى بدر-قبحه الله- ثم إنهم لما تهيؤوا للسفر قالوا: إن بينكم وبين بني بكر بن عبد مناة بن كنانة حربًا، إن خرجتم عن
_________
(1) ابن هشام 644 - 647 ..

(4/494)

دياركم لعل بني بكر أن تأتي بلدكم بعدكم وتأخذ نساءكم وصبيانكم وأموالكم ليس دونهم رجال، وكان بين قريش وبين بني بكر بن عبد مناة بن كنانة حرب (1) سببها أن رجلاً من بني عامر بن لؤي وهو ابن لحفص - رجلٌ من بني عامر بن لؤي، أخو مكرز بن حفص (رضي الله عنه) الصحابي المشهور- كان قتله رجل من بني بكر بن كنانة، فأخذ مكرز بن حفص بثأره فقتل الكناني، فصارت بين قريش وبين كنانة قاتل ومقتول، وصارت بينهم حرب، فلما خافوا كنانة جاءهم إبليس اللعين علنًا متمثلاً لهم في صورة سراقة بن مالك بن جعشم (رضي الله عنه)، وهو الذي ساخت به قوائم فرسه لما تبع النبيّ صلى الله عليه وسلم في سفر الهجرة، وهو سراقة بن مالك بن جعشم (رضي الله عنه) صار من أصحاب رسول الله - أسلم - وهو سيد بني مدلج من بني بكر بن كنانة، جاء الشيطان في صورته، وهم يعرفون سراقة، كأنه سراقة لا ينكرون منه شيئًا، وهو الشيطان متمثل في صورة ذلك الرجل، وقال لهم: أنا سراقة بن مالك بن جعشم، إني جار لكم من كنانة، لا يمكن أن يصلوا إليكم بسوء.
كما سيأتي تفاصيل هذا في هذه السورة الكريمة؛ لأنه قال: {لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ} [الأنفال: الآية 48] هو الشيطان لما تمثل لهم بصورة سراقة بن مالك (رضي الله عنه)، ولم يزل معهم يَقِيلُ معهم حيث قالوا، ويبيت معهم حيث باتوا، حتى تراءى الجمعان يوم بدر، ورأى الشيطَان الملائكة ينزلون من السماء -لنصر دين الله- لما رأى الملائكة خاف القبيح وقال لهم: {إِنِّي أَرَى مَا لاَ تَرَوْنَ} نكص على
_________
(1) المصدر السابق ص648.

(4/495)

عقبيه وقال: {إِنِّي أَرَى مَا لاَ تَرَوْنَ إِنِّيَ أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} (1) [الأنفال: الآية 48]، وبعد ذلك تقول قريش: خذلنا سراقة وهرب عنا. ولم يعلموا أنه الشيطان حتى أسلموا وسمعوا قصته تُتلى في سورة الأنفال هذه (2)،
فلما قال لهم الشيطان: إني جار لكم من بني بكر، وخرجوا، وكان أمية بن خلف -من سادات قريش - هَمَّ أن لا يخرج؛ لأنه كان صديقًا لسعد بن معاذ (رضي الله عنه) في الجاهلية، وكان أمية إذا مر بالمدينة نزل عند سعد، وكان سعد إذا مر
_________
(1) انظر: البداية والنهاية (3/ 259، 283).
(2) خبر مجيء الشيطان يوم بدر على صورة سراقة بن مالك (رضي الله عنه) جاء في روايات عدة عن جماعة، منهم:
1 - ابن عباس. عند ابن جرير (14/ 7) (من طريق ابن أبي طلحة)، وابن أبي حاتم (5/ 1715)، والبيهقي في الدلائل (3/ 79). وعزاه في الدر (3/ 190) لابن المنذر وابن أبي حاتم وابن مردويه والواقدي.
2 - رفاعة بن رافع الأنصاري. وقد ذكره الهيثمي في المجمع (6/ 77) وعزاه للطبراني، وقال: «وفيه عبد العزيز بن عمران وهو ضعيف» اهـ وعزاه في الدر (3/ 190) للطبراني وأبي نعيم في الدلائل.
3 - السدي. عند ابن جرير (14/ 8).
4 - عروة بن الزبير. عند ابن جرير (14/ 8).
5 - ابن إسحاق عند ابن جرير (14/ 8).
6 - محمد بن كعب عند ابن جرير (14/ 11).

7 - يحيى بن عباد بن عبد الله بن الزبير عن أبيه عباد. عند ابن أبي حاتم (5/ 1715). وقد ذكر ابن كثير (2/ 317) بعض هذه الروايات، وأورد غيرها من طريق الواقدي وابن إسحاق.

(4/496)

بمكة أو جاء معتمرًا نزل عند أمية، وكان سعد (رضي الله عنه) بعد أن وصل إليهم النبيّ صلى الله عليه وسلم في هجرته ذهب معتمرًا إلى مكة ونزل عند أمية بن خلف، فقال له: انظر لي وقتًا يكون البيت ليس عنده أحد لأطوف. فراح به منتصف النهار ليطوف ببيت الله الحرام، فرآه أبو جهل يطوف فقال: من هذا؟ قال: أنا سعد بن معاذ. قال: تطوف بالبيت آمنًا وأنتم آويتم محمدًا وأصحابه؟! فقال له سعد: والله إن منعتني من مكة لأمنعنك مُتَّجرك إلى الشام!! ورفع صوته، وقال له أُمية بن خلف: يا سعد لا ترفع عليه صوتك!! هذا سيد أهل الوادي، فغضب سعد وقال لأمية: لقد سمعت رسول صلى الله عليه وسلم يقول: «إنهُمْ قَاتِلُوكَ»، فجزع أمية جزعًا شديدًا لعلمه أن النبي صلى الله عليه وسلم لا يقول إلا حقًّا، ورجع إلى امرأته فقال: يا أم صفوان أما سمعتِ ما قال أخي اليثربي؟! قالت: ماذا قال؟ قال: إنه سمع محمدًا صلى الله عليه وسلم يقول: إنه قاتلي، فقالت: والله ما يكذب محمد صلى الله عليه وسلم. هم مع كفرهم وعنادهم يعلمون أنه لا يكذب!! فلما تهيؤوا للنفير أراد أمية أن يتخلَّف، فجاءه أبو جهل وقال: يا أبا صفوان أنت من سادة أهل الوادي إذا تخلفت تخلف الناس، فلا بد أن تذهب، فلم يزل به حتى ذهب (1).
وقال بعضهم (2): جاءه عقبة بن أبي معيط بطيب ومجمر فقال له: تَبَخَّرْ بهذا فإنما أنت من النساء! فلم يزالوا به حتى خرج، وخرجوا مُوعِدِين للحرب، لم يبق من سادات قريش وقادتها أحد إلا
_________
(1) البخاري، كتاب المغازي، باب ذكر النبي صلى الله عليه وسلم من يُقتل ببدر. حديث رقم: (3950) (7/ 282). وطرفه في (3632).
(2) البداية والنهاية (3/ 258).

(4/497)

ما ذكرنا عن أبي لهب - قبحه الله - وذكر أصحاب المغازي المطعمين منهم (1) فقالوا: عندما خرجوا من مكة نحر لهم أبو جهل عمرو بن هشام -قبحه الله- عشرًا من الإبل، ثم من الغد نحر لهم أمية بن خلف بعسفان تسعًا من الإبل؛ لأنهم يومًا ينحرون عشرًا ويومًا تسعًا، ثم نحر لهم بقديد سهيل بن عمرو عشرًا من الإبل، ثم من قُديد ذهبوا إلى المياه إلى جهة ساحل البحر فأقاموا هناك يومًا، فنحر لهم شيبة بن ربيعة تسعًا من الإبل، ثم أصبحوا بالجحفة فنحر لهم عتبة بن ربيعة عشرًا من الإبل، ثم أصبحوا بالأبواء فنحر لهم منبه ونبيه ابنا الحجاج السهميان عشرًا من الإبل، ثم نحر لهم العباس عشرًا من الإبل، ونحر لهم أبو البختري بن هشام على ماء بدر عشرًا من الأبل، وأرسل لهم إيماء بن رحفة الغفاري عشرًا من الإبل. وغير ذلك كانوا يأكلون من أزوادهم، فلما نجى أبو سفيان أرسل إلى قريش: أن ارجعوا فإنكم كنتم تريدون أن تمنعوا أموالكم وعيركم وقد نجاها الله فارجعوا فلا حاجة لكم بقتال محمد وأصحابه. فقال اللعين أبو جهل: والله لا نرجع حتى نَرِدَ بدرًا، وتعزف علينا القيان، ونشرب الخمور، وتسمع العرب بنا فتهابنا. وكانت بدر موسمًا من مواسم العرب في الزمن القديم، وكان الأخنس بن شريق الثقفي حليف بني زهرة، فلما سلمت العير ونجت وكان فيها رجل واحد من بني زهرة، بعضهم يقول: هو مخرمة بن نوفل، فقال الأخنس بن شريق: والله لترجعن يا بني زهرة، وهذا ابن بنتكم إن غلب الناس كُلاً فَعِزُّهُ وشرفه لكم، وإن غلبته العرب كفتكم إياه. فرجع ببني زهرة ولم يشهدها زهري أبدًا، ولم يخرج من مكة فيها عدوي أبدًا، فبنو عديّ وبنو زهرة
_________
(1) ابن هشام ص707.

(4/498)

لم يشهد بدرًا أحد منهم مع الكفار (1).
بعد ذلك كان للأخنس بن شريق شرف في بني زهرة، وهو حليف لهم، أصله من بني ثقيف، وابنه أبو الحكم بن الأخنس هو الذي قتل عبد الله بن جحش المُجَدَّع يوم أُحد كما تقدم في تفسير سورة آل عمران، وعندما جاءوا ونزلوا وراء الكثيب وراء العقنقل بالعدوة القصوى من بدر كان النبي صلى الله عليه وسلم نزل بواد فيه دهس ورمل تسوخ فيه الأقدام من وراء عدوة بدر الدنيا التي تلي المدينة، وكان أولئك نزلوا وراء العقنقل -الكثيب الكبير- فأرسل الله مطرًا تلك الليلة التي وقعة بدر من صبيحتها، وكانت ليلة الجمعة، وهي الليلة السابعة عشرة من رمضان عام اثنين من الهجرة، فكان المطر الذي نزل على رسول الله وأصحابه واقعًا موقعه؛ لأن المحل الذي كانوا فيه كان الوادي فيه دهس؛ يعني: رمل تسوخ فيه الأقدام، وكانوا في عطش، وناموا تلك الليلة؛ لأن الله سلط عليهم النعاس كما هو أحد التفسيرين على ما سيأتي في قوله: {إِذْ يُغَشيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ} [الأنفال: الآية 11] فجاءهم الشيطان ووسوس لهم وسوسة ثقلت على بعض الصحابة ثِقلاً شديدًا، فقال لهم: أنتم تقولون إنكم على الحق -هذه وسوسة إبليس التي أثر عليهم بها- أنتم تقولون إنكم على الحق، وفيكم نبيُّ الله، وأنتم في عطَش، وعليكم الجنابة لا تجدون ماء تغتسلون به، فسيجهدكم العطش حتى إذا علم القوم أن العطش قطع أعناقكم جاءوكم فقتلوا من شاءوا، وأخذوا مَنْ شاءوا، فأرسل الله المطر حتى سال الوادي فاغتسلوا من الجنابة، وتطهروا وشربوا وسقوا دوابهم، وثَبَّتَ لهم المطر الأرض الدهسة، حتى صار المشي عليها
_________
(1) المصدر السابق ص657.

(4/499)

ليس فيه كلفة عليهم، وكانت العدوة القصوى التي بها الكفار لما جاءها المطر كان بها وحل -أي طين- تسوخ به الأقدام، فلم يقدروا على الرحيل منها في ذلك الوقت، ثم بعد ذلك لما خرجوا وجاءوهم متصوبين من الكثيب الكبير العقنقل، وكان النبي صلى الله عليه وسلم أول الليلة التي من صبيحتها بدر أرسل طائفة من أصحابه فيهم علي، والزبير بن العوام (رضي الله عنهم) فوجدوا واردة لقريش، منهم غلام لمنبه ونبيه ابني الحجاج من بني سهم وغيرهم فأخذوهم فجاءوا بهم والنبي يصلي صلى الله عليه وسلم والصحابة (رضي الله عنهم) كانوا
يحبون أن تكون الراوية الواردة لأبي سفيان؛ لأنهم يحبون العير ويكرهون النفير، كما قال تعالى: {وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ} [الأنفال: الآية 7] فإذا قالوا لهم: أين أبو سفيان؟ قالوا: لا علم لنا بأبي سفيان، ولكنا مع قريش: فلان بن فلان .. ، ويعدّون لهم سادات قريش: عتبة بن ربيعة، وشيبة بن ربيعة، وأمية بن خلف، وزمعة بن الأسود، ومنبه ونبيه ابني الحجاج، وغير ذلك من صناديد قريش، فإذا قالوا لهم هذا ضربوهم، فإذا ضربوهم تخلصوا منهم وقالوا: نحن واردة أبي سفيان. فإذا قالوا ذلك تركوهم! حتى انصرف النبي صلى الله عليه وسلم من صلاته وقال: «إذَا صَدَقُوكُمْ ضَرَبْتُمُوهُمْ، وإذا كَذَبُوكُمْ تَرَكْتُمُوهُمْ؟! واللهِ إنَّهُمْ لَوَارِدَةُ الجَيْشِ»، وسألهم النبي صلى الله عليه وسلم: «كم عددهُم»؟! فقالوا: كثير ولا ندري عددهم. فقال: «كم يَنْحَرُون؟» قالوا: يومًا عشرًا من الإبل، ويومًا تسعًا، قال: «القَوْمُ ما بين التِّسْعِمِائَةِ والأَلْفِ» وهو كما قال صلى الله عليه وسلم. قال: «مَنْ فِيهم؟» فعدّوا صناديد قريش وأشرافها فذكروا أبا جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، وحكيم بن

(4/500)

حزام، وزمعة بن الأسود، وأبا البختري، وعمرو بن عبد وُدٍّ، وذكروا جميع سادة قريش وقادتها، وقال لهم صلى الله عليه وسلم: «هَذِهِ مَكَّةُ رَمَتْكُمْ بِأَفْلاَذِ كَبِدِهَا» (1).
وقد أرسل القوم عمير بن وهب الجمحي (رضي الله عنه) وهو في ذلك الوقت كافر مع الكفار، وقالوا له: اذهب فاحزر لنا القوم، فجاءهم عمير وقال لهم: حزرت القوم فوجدتهم ثلاثمائة يزيدون قليلاً أو ينقصون قليلاً، ولكن أنظروني أنظر هل للقوم كمين؟ فركب فرسه وجال في الوادي حتى أبعد ورجع إلى قومه فقال: والله ما لهم كمين، وقال لهم: والله لا يُقتل رجل منهم حتى يَقْتُل رجلاً منكم، والله لقد رأيت نواضح يثرب تحمل الموت الناقع، رأيت البلايا تحمل المنايا، فالرأي عندي أن ترجعوا عن هؤلاء. فسمع كلامه حكيم بن حزام بن خويلد (رضي الله عنه) فجاء إلى عتبة وقال له: قريش لا تطلب عند محمد صلى الله عليه وسلم شيئًا إلا ثأر عمرو بن الحضرمي -الذي قُتل في سرية نخلة- وهو حليفك، فتول أمره وارجع بقريش، فقال عتبة بن ربيعة: هو حليفي، وعليَّ جبنها وعَقْلُ حليفي عليَّ، وارجعوا من هنا، ولا حاجة لكم بقتال محمد وأصحابه، فاتفق رأي حكيم، وعمير بن وهب، وعتبة بن ربيعة على رجوع القوم. فقال عتبة بن ربيعة لحكيم: الصواب أنه نرجع ولكن انظر إلى ابن الحنظلية -يعني أبا جهل- فلما جاءه من عند عتبة وقال له: إن عتبة يقول لك إنه حمل عقل صاحبه، وحمل جبنها، فارجع بالناس فقال أبو جهل: انتفخ سَحَرُ عتبة من الجبن -والسَّحَر: الرئة، هم يقولون: إن الإنسان إذا اشتد خوفه انتفخت رئته في صدره فملأت
_________
(1) المصدر السابق ص654 - 655.

(4/501)

صدره، كذا قال- فغضب عند ذلك عتبة وقال: سيعلم مصفر استك غدًا من الجبان! وأمر أبو جهل -قبحه الله- عامر بن الحضرمي أخا عمرو بن الحضرمي أن ينشد ثأره، فقام عامر بن الحضرمي وقال: واثأراه، واعَمْرَاه، فاحتدم الناس للقتال، وأفسد أبو جهل كل ما أراد عتبة وحكيم وعمير أن يصلحوه (1)، فلما وقع ذلك قال بعض المؤرخين (2):
أول قتيل قُتل من الكفار قبل المبارزة: الأسود بن عبد الأسد، جاء وأراد أن يقتحم الحوض الذي بناه صلى الله عليه وسلم وأصحابه؛ لأن النبي صلى الله عليه وسلم وأصحابه سبقوا إلى بدر، وأقام النبي صلى الله عليه وسلم عند أول قليب فجاءه الحُباب بن المنذر بن الجموح (رضي الله عنه) وقال له: يا نبي الله إن كان هذا وحيًا من الله فلا ينبغي لنا أن نتقدمه ولا أن نتأخر عنه، وإن كان الرأي والحرب والمكيدة فلنا منه حول. فقال: «بَلْ هُوَ الرَّأْيُ والحَرْبُ والمَكِيدَةُ». قال: الأصلح في ذلك أن نذهب إلى أقرب قليب من القوم ونُغَوِّر جميع القُلُب، ونترك ذلك القليب ونبني عليه حوضًا، ونلقي فيه الأواني، فإن غلبنا القوم: شربنا ومنعناهم من الماء، وإن غلبونا قدرنا على أن نشرب (3).
فذلك الحوض لم يشرب منه أحد إلا مات، إلا حكيم بن حزام جاء الأسود هذا ليشرب منه فقتله حمزة بن عبد المطلب (رضي الله عنه) ثم إنه لما احتدم القتال جاء صلى الله عليه وسلم وصف أصحابه للقتال، وبُني له
_________
(1) دلائل النبوة للبيهقي (3/ 64)، وانظر المصدر السابق ص661 - 663.
(2) انظر: السيرة لابن هشام ص663 ..
(3) رواه الحاكم (3/ 126، 127)، وأورده ابن هشام في السيرة.

وكذا الحافظ ابن كثير في البداية والنهاية (3/ 267). وضعفه الألباني في تعليقه على فقه السيرة ص240.

(4/502)

عريش (صلوات الله وسلامه عليه)، وكان في العريش هو وأبو بكر، وسعد بن معاذ متوشحًا سيفه في قوم من الأنصار يحرسون رسول الله صلى الله عليه وسلم فجاء النبي صلى الله عليه وسلم وصف الصفوف ورجع للعريش يهتف بربه ويناديه: «رَبِّ أَنْجِزْ مَا وَعَدْتَنِي، رَبِّ أَنْجِزْ مَا وَعَدْتَنِي»، فلما نظر إلى قريش مُتَصَوِّبَة من كثيب بدر من العقنقل الكبير فإذا هم ألف مقاتل، وإلى أصحابه فإذا هم نيف وثلاثمائة رجل هتف [صلى الله عليه وسلم] (1) بربه، وألح في مسألة رَبِّهِ والاستغاثة به كما يأتي في تفسير قوله: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ (9)} [الأنفال: آية 9] فصف صلى الله عليه وسلم الصفوف فلما جاء القوم برز عتبة بن ربيعة، وأخوه شيبة بن ربيعة، وولده الوليد بن عتبة بن ربيعة -وربيعة: ابن عبد شمس بن عبد مناف- برزوا للقتال، فبرز لهم نفر من الأنصار، وقالوا إنهم: معاذ ومعوذ ابنا الحارث، وهما المعروفان بـ (ابني عفراء)، أمهما (عفراء) اشتهرا بها؛ لأن أولاد الحارث الثلاثة -وهم: عوف، ومعوذ، ومعاذ- اشتهروا بالنسبة إلى أمهم عفراء (رضي الله عن الجميع) قال بعض المؤرخين: قال العبشميون للأنصار: لا حاجة لنا بقتالكم إنما نريد بَنِي عَمِّنَا مِنْ قريش. وقال بعض المؤرخين: قالوا: أكفاء كرام، ولكنا نريد بني عمنا. فطلبوا مبارزين من بني عمهم، فأخرج النبي صلى الله عليه وسلم إليهم عبيدة بن الحارث بن المطلب بن عبد مناف -وهو أسن أهل بدر جميعًا، وقد شهد بدرًا أخواه، وهما: الحصين والطفيل، شهدها من بني الحارث بن المطلب ثلاثة: عبيدة بن الحارث أحد المبارزين، وأخواه: الطفيل والحصين- قال: قم يا عبيدة بن
_________
(1) في الأصل: (جل وعلا). وهو سبق لسان.

(4/503)

الحارث، ويا حمزة بن عبد المطلب، وعلي بن أبي طالب.
فجاءوهم فقالوا: مَنْ أَنْتُم؟ لأنهم لا يعرفونهم؛ لأن القوم مقنعون في الحديد، فانتسب كل واحد منهم. فقال عبيدة: أنا عبيدة بن الحارث بن المطلب. وقال حمزة: أنا حمزة ابن عبد المطلب. فلما انتسبوا لهم قالوا: أكفاء كرام. فكانت المبارزة بين عبيدة وعتبة، وبين حمزة وشيبة، وبين الوليد وعلي، أما علي (رضي الله عنه) فلم يلبث أن قتل الوليد، وأما حمزة (رضي الله عنه) فلم يلبث أن قتل شيبة، وأما عبيدة وعتبة فاختلفا ضربتين فأثبت كل واحد منهما صاحبه، وكان عتبة قطع قدم عبيدة بنصف ساقه، فَذَفَّفَ عليه عليّ وحمزة فقتلا عتبة، وحملا صاحبهما عبيدة حتى وضعاه عند النبي صلى الله عليه وسلم ورجله تشخب دَمًا، سقطت قدمه بنصف ساقه، وعند ذلك قال: يا رسول الله لو كان أبو طالب حيًّا لعلم أنا أحق منه بقوله (1):
وَنَمْنَعُهُ حَتَّى نُصَرَّعَ حَوْلَهُ ... وَنَذْهَلُ عَنْ أَبْنَائِنَا والحَلاَئِلِ

وحملوه ومات بالصفراء، وهم قافلون من بدر.
فلما وقع هذا الْتَحَمَ القِتَالُ، واخْتَلط الحابل بالنابل، واشتدت مناجاته صلى الله عليه وسلم واستغاثته بربه، فأنزل الله الملائكة مددًا، فقال هنا: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ} [الأنفال: آية 9] وقد قدمنا في سورة آل عمران أن مددهم إلى خمسة آلاف كما تقدم في قوله: {إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ (124) بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَذَا يُمْدِدْكُمْ
_________
(1) البيت في البداية والنهاية (3/ 274).

(4/504)

رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ (125)} [آل عمران: الآيتان 124 - 125] وبعض العلماء يقول: هذه الخمسة الآلاف التي ذُكرت في آل عمران دلت عليها آية الأنفال هذه؛
[2/أ] لأنه في قراءة الجمهور ( ... ) (1) / نافع من السبعة: {بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ} [الأنفال: الآية 9] بصيغة المفعول (2).
واختلف العلماء: هل باشرت الملائكة القتال أو لم تباشره؟ فكثير من المؤرخين -وقد جاء في بعض الآثار وبعض الأحاديث- أن الملائكة باشرت القتال يوم بدر، وأن بعض الصحابة يتبع رجلاً حتى يسقط أمامه لا يدري مَنْ قَتَلَهُ؟ قال بعضهم: كنت أتبع رجلاً من الكفار فسمعت صوت سوط ضربه، فإذا وجهه منشق، وجميع وجهه قد اخضرّ ومات (3)، وبعضهم قال: أردت أن أمدّ سيفي إلى رجل فسقط رأسه قبل أن يصل إليه سيفي (4). لأن الملائكة تقتلهم، وأظهر القولين: أن الملائكة في ذلك اليوم قاتلت، خلافًا لمن قال: إنها للتثبيت والعدد والمدد، وأنها لم تباشر القتال. والذين قالوا: لم
_________
(1) في هذا الموضع وُجد انقطاع في التسجيل.
(2) ستأتي القراءات عند تفسير الآية.
(3) أخرجه مسلم في صحيحه، كتاب الجهاد، باب الإمداد بالملائكة في غزوة بدر، حديث رقم: (1763) (3/ 1383).
(4) أورد السيوطي نحوه في الدر (3/ 173) عن أبي داود المازني رضي الله عنه، وعزاه لعبد بن حميد وابن مردويه. وقد أخرجه ابن جرير (7/ 175 - 176)، وذكره ابن هشام في السيرة ص672.
وأخرج البيهقي في الدلائل (3/ 56) بهذا المعنى عن سهل بن حنيف (رضي الله عنه). وعند البيهقي في الدلائل (3/ 56)، وابن إسحاق عن أبي واقد الليثي، كما نقل ابن كثير في البداية والنهاية (3/ 281).

(4/505)

تباشر القتال قالوا: لأن مَلَكًا واحدًا لو شاء أن يفني ما على وجه الأرض لما أتعبه ذلك، فإن جبريل لما صاح بثمود أهلكهم مرة واحدة، ولما رفع قرى قوم لوط أهلكهم مرة واحدة، لو أراد أن يمسحهم بريشة من جناحة لما ترك لهم أثرًا.
وقال بعض العلماء: لا مانع من قتال الملائكة، ولم يُنسب الأمر إلى الملائكة ليجعلهم عددًا ومددًا، فيكون الفتح والظفر والنصر كأنه على أيدي الصحابة؛ إذ لو كان المَلَك أهلكهم لما كان للصحابة في هذه الوقعة العظيمة مزية، فلما اختلطوا يعني صاروا يقتلونهم فأنزل الله المدد من السماء، وثبَّت قلوب المؤمنين، وألقى الرعب في قلوب الكافرين، كما سيأتي في قوله: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ (12)} [الأنفال: الآية 12].
وقد نهى صلى الله عليه وسلم في ذلك اليوم عن قتل بعض الناس (1)، نهى عن قتل العباس بن عبد المطلب عمه (رضي الله عنه). وقد بدرت من أبي حذيفة بن عتبة (رضي الله عنه) تلك البادرة التي ندم عليها، وصار في خوف دائمًا، حتى استشهد فيمن استشهد من الصحابة في اليمامة أيام قتال مسيلمة؛ لأن أبا حذيفة بن عتبة بن ربيعة (رضي الله عنه) - أعني أبا حذيفة - لما نهى صلى الله عليه وسلم عن قتل العباس قال: أنقتل أبناءنا وإخواننا ونترك العباس؟ والله إن لقيته لألجمنه السيف (2). ولما قالها ندم وجزع منها وصار خائفًا منها دائمًا حتى
_________
(1) السيرة لابن هشام ص668، البداية والنهاية (3/ 284).
(2) البيهقي في الدلائل (3/ 140)، السيرة لابن هاشم ص668، البداية والنهاية (3/ 284).

(4/506)

استشهد، وكذلك لما جُرّ قتلى قريش إلى القليب، وكان أبوه عتبة يُجرّ إلى القليب، رُؤيت الكراهة في وجهه فاعتذر إلى رسول الله صلى الله عليه وسلم وقال: إن الكراهية التي ظهرت في وجهي ليست انتصارًا لكافر، ولكن عتبة هذا كنت أعهد فيه عقلاً وحزمًا وحلمًا، كنت أظن أن عقله وحِجَاه يمنعه من ميتة السوء هذه، وأنه يؤمن بالله!! فاعتذر بهذا (1).
وممن نهى عنه صلى الله علي وسلم ذلك اليوم: أبو البختري بن هشام الذي كان من أحسن الناس معاملة لرسول الله وبني هاشم، لم يؤذهم قط، وأيام حصار قريش لهم في الشِّعب كان معهم، وهو من النفر الذين سعوا في نقض الصحيفة التي كتبوا فيها مقاطعتهم، فلم يؤذهم قط، فلم يجدوا منه إلا الإحسان، فنهى صلى الله عليه وسلم عن قتله، فالتقى به الْمجذَّر بن زياد البلوي (رضي الله عنه) حليف الأنصار، فقال له: يا أبا البختري: إن نبينا صلى الله عليه وسلم نهانا عن قتلك فلا نتعرض لك. وكان مع أبي البختري زميل يُسمى جنادة بن مليحة، فقال له أبو البختري: والزميل؟ قال: لم ينهنا صلى الله عليه وسلم عن قتل الزميل. قال: أما أنا فلا يُقتل زميلي حتى أُقتل دونه، وذكر رجزه المشهور:
لا يُسْلِمُ ابنُ حُرةٍ زَميلَه ... حَتى يَمُوتَ أو يَرَى سَبيلَه ...
ولا يفارق جزعًا أكِيلَهُ (2)

ولذا صار يقاتل المُجَذَّرَ دون ذلك الزميل فقتله المُجَذَّر (رضي الله عنه) وكان المُجَذَّر بن زياد البلوي (رضي الله عنه) يرتجز
_________
(1) السيرة لابن هشام 680، البداية والنهاية (3/ 294).
(2) السيرة لابن هشام ص669.

(4/507)

في ذلك رواجز، ومن جملة ما يقول فيها (1):
أَنَا الذي أزعمُ أَصْلي من بَلِي ... أَضْرِبُ بالحَرْبَةِ حَتَّى تَنْثَني

ويروى عنه: «بالصَّعْدَةِ حتى تنثني» فجاء واعتذر إلى النبي صلى الله عليه وسلم من قَتْلِهِ بأنه ما تعرض له حتى قاتله دون زميله (2).
فمنح الله المسلمين أكتاف الكافرين، فقتلوا سبعين من خيارهم، وأسروا سبعين، وكان ممن قُتل في ذلك اليوم: أبو جهل بن هشام -لعنه الله- وقد صح عن عبد الرحمن بن عوف (رضي الله عنه) أنه لما صف النبي صلى الله عليه وسلم الصفوف كان بجنب عبد الرحمن -وكان رجلاً له قامة- كان بجنبه رجلان صغيران في القدر، وهما: معاذ بن عمرو بن الجموح، ومعاذ بن الحارث المشهور: بمعاذ بن عفراء، فكأن عبد الرحمن بن عوف استنقصهما وظن أن اللَّذَيْن بجانبيه ليسا رجالاً يمنعانه؛ لأن الرجل إذا كان في صف القتال بجنبه الرجال كانوا يمنعونه ويشدون أزره، فهو استنقص هذين واستحقرهما لصغر قدرهما، فإذا أحدهما يكلمه خفية من صاحبه ويقول: يا عم أرني أبا جهل. قال: ما حاجتك به؟! قال: سمعت عداوته لرسول الله صلى الله عليه وسلم، والله إن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا. ولم يلبث إذ الآخر يُسائله سرًّا من صاحبه ويقول له مثل ما قال صاحبه. قال: فعلمت أن اللذَيْن بجنبي أنهما رجال، ورأيت أبا جهل يدور في قريش كالحَرَجَة -والحرجة: الشجرة الكبيرة في الغابة يحتف بها الشجر من جميع جوانبها-
_________
(1) السابق، ولفظ البيت هناك:
أنا الذي يُقال أصْلِي مِنْ بَلِي ... أطْعَنُ بالصّعْدَةِ حتَّى تَنْثَنِي
(2) السابق ص669.

(4/508)

وقريش يحتفون به ويقولون: أبو الحكم لا يُخلص إليه، وهو -قبحه الله - يرتجز ويقول (1):
ما تَنْقِمُ الحربُ العَوَانُ مني ... بَازِلُ عَامينِ حديثٌ سِنِّي ...
لمثلِ هذا ولَدَتْني أُمّي
فقلت لهما: هذا صاحبكما. فابتدراه بِسَيْفَيْهِمَا فأطارا رِجْلَهُ بنصف ساقه، كأنها نواة طائرة من تحت مرضخة من شدة الضربة، فسقط صريعًا وبقي -قبحه الله- في المعركة حتى انهزم عنه قومه، فجاءه عبد الله بن مسعود (رضي الله عنه) ووجده في آخر رَمَقٍ فاحْتَزَّ رَأْسَهُ. قالوا: لما أخذ لحْيَتَهُ وأراد أن يقطع رأسه قال له: ارتقيت صعبًا يا رويعي الغنم!! وقال له: أخبرني لمن الدائرة؟ قال: لله ولرسوله (2). فجيء صلى الله عليه وسلم برأس أبي جهل وهو في العريش (صلوات الله وسلامه عليه) (3)، وهزم الله الكفار، وقُتل من أشرافهم سبعون، وقتلاهم مشهورون (4)، ممن قُتل منهم: أبو جهل، وأمية بن خلف، وزمعة بن الحارث بن الأسود، ومنبه ونبيه ابني الحجاج،
_________
(1) هذا الرجز ذكره ابن هشام في السيرة ص673.
(2) السابق ص 673 - 675. وأما خبر قتل أبي جهل فهو ثابت في الصحيحين من حديث عبد الرحمن بن عوف وأنس بن مالك، وعند البخاري من حديث ابن مسعود رضي الله عنه.
(3) خبر قطع ابن مسعود رأس أبي جهل أخرجه البيهقي في الدلائل (3/ 86، 88)، والبزار (كشف الأستار) (2/ 317) وذكره الهيثمي في المجمع (6/ 79) وعزاه للطبراني والبزار، وقال: «وفيه أبو بكر الهذلي وهو ضعيف» اهـ. وذكره ابن كثير في تاريخه (3/ 288) وعزاه لابن إسحاق. كما ذكره الحافظ في الفتح (7/ 295) وعزاه لابن إسحاق والحاكم.
(4) السيرة لابن هشام ص 747.

(4/509)

وممن قُتل في ذلك اليوم: النفر الذين قالوا: إنا كنا مستضعفين في الأرض، وهم علي بن أمية، والحارث بن زمعة بن الأسود، وأبو قيس بن الفاكه بن المغيرة بن عبد الله ابن عمرو بن مخزوم، وأبو قيس بن الوليد بن المغيرة ابن عمه، والعاص (1).
هؤلاء النفر كانوا أسلموا وآمنوا بالنبي صلى الله عليه وسلم وادعوا أنهم عجزوا عن الهجرة، وخرجوا يوم بدر مع قريش فقُتلوا جميعهم -والعياذ بالله- وأنزل الله فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُواْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ} (2) [النساء: الآية 97]- والعياذ بالله - فقُتل هذا من أشراف قريش، وأُسر من أشرافهم سبعون. وممن أُسر منهم: العباس بن عبد المطلب، وابنا أخيه وهما: عقيل بن أبي طالب (رضي الله عنه) ونوفل بن الحارث بن عبد المطلب (رضي الله عنه)، وممن أُسر: سهيل بن عمرو (رضي الله عنه) كان أسره مالك بن الدخشم، وكان يقول (3):
أسرتُ سُهيلاً فلا أبتغي ... أسيرًا به من جميع الأُمم
وخِنْدفُ تعلمُ أن الفتى ... سهيلاً فتاها إذ يُظَّلَمْ

فمنح الله المسلمين أكتاف الكفار يقتلون ويأسرون، وكسر الله شوكة الكفر، وأعلى كلمته، وأيَّد دينه.
_________
(1) هو العاص بن منبه بن الحجاج.
(2) السيرة لابن هشام ص 681، البداية والنهاية (3/ 296).
وأصل الحديث في الصحيح من غير تسميتهم، كتاب التفسير، باب {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ}. حديث رقم: (4596) (8/ 262).
(3) السيرة لابن هشام ص690.

(4/510)

ولما جمع النبيّ صلى الله عليه وسلم الأسارى مكث في عرصة بدر ثلاثة أيام، ثم في اليوم الثالث أمر بناقته فرُحِّلت، فتبعه أصحابه وقالوا: ما ذهب إلا لشأن!! فأمر بأربعة وعشرين من صناديد قريش، ثم ناداهم بأسمائهم: «يَا عُتْبَةَ بْنَ رَبِيعَةَ، يَا شَيْبَةَ بْنَ رَبِيعَةَ، يَا أُمَيَّةَ بْنَ خَلَفٍ، يَا فُلانَ بْنَ فُلانٍ، إِنَّا قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا، فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا؟!» ولما قال له عمر بن الخطاب (رضي الله عنه): ماذا تخاطب من أجساد لا أرواح لها؟ قال له: «مَا أنْتُمْ بِأَسْمَعَ مِنْهُمْ لِمَا أَقُولُ، وَلَكِنْ لاَ يَقْدِرُونَ عَلَى أَنْ يُجِيبُوا» (1). أو كما قال صلى الله عليه وسلم.
ولما اجتمعت عنده الأُسارى، وهزم الله الكافرين، وقتل سبعين من خيارهم، وأُسر من أشرافهم سبعون، استشار أصحابه فيما يفعل بالأُسارى؟ مع أن سعد بن معاذ (رضي الله عنه) كان متوشحًا بسيفه على عريش رسول الله صلى الله عليه وسلم، وقد رأى النبي في وجهه الكراهة، فقال: «ما بالُك؟» قال: رأيت شيئًا أكرهه، رأيت الناس يأسرون الرجال، وهذا أول مشهد في الإسلام، وكان الإثخان في القتل أحب إليَّ مِنْ أسر الرجال واستبقائهم (2). فلما استشارهم اختلفوا له، فكان أبو بكر (رضي الله عنه) يقول: هم بنو عمك فاستبق منهم؛ لعل الله أن يهديهم أو يهدي من أصلابهم، وتستعينوا بفدائهم على أمر الحرب. وكان عمر بن الخطاب (رضي الله عنه) يقول: اقتلهم جميعًا، أعط العباس لعلي فليقتله،
_________
(1) مضى عند تفسير الآية (79) من سورة الأعراف، وانظر السيرة لابن هشام ص 678.
(2) السيرة لابن هشام ص667، البداية والنهاية (3/ 284).

(4/511)

وأعط كل رجل لقريبه فليقتله؛ ليعلم الله أن لا هوادة بيننا وبين الكفار. قال بعضهم: وقال عبد الله بن رواحة: إنك في واد كثير الحطب فأضرم عليهم نارًا. قالوا: والنبي صلى الله عليه وسلم فيما ذكره المؤرخون قال: «إن أبَا بَكْرٍ قالَ كَمَا قال عِيسَى ابْنُ مَرْيَمَ: {إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ (118)} [المائدة: الآية 118]، وإنَّ عُمَرَ قَالَ كَمَا قَالَ مُوسَى: {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُواْ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ} [يونس: الآية 88] وَإِنَّ ابْنَ رَوَاحَةَ قالَ كَمَا قَالَ نُوحٌ: {رَّبِّ لاَ تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا إِنَّكَ (26) إِن تَذَرْهُمْ يُضِلُّوا عِبَادَكَ} [نوح: الآيتان 26، 27]» فاستقر أمره على أنهم يأخذونهم ليستعينوا بفدائهم على الحرب؛ لأنهم كانوا يحتاجون إلى المال (1).
وقال بعض المؤرخين: إن جبريل قال للنبي صلى الله عليه وسلم: خَيِّر أصحابك أن يقتلوهم أو يفدوهم ويستعينوا بالمال على أن يُقتل منهم قدر الأُسارى في العام القادم. وأنهم قالوا: نستعين بالمال الآن وينال الشهادة منا هذا العدد في العام القادم (2). فكر بعضهم هذا، وأنه قُتل
_________
(1) أحمد (1/ 383) وابن أبي شيبة (5/ 417)، وعبد الرزاق (5/ 208)، والترمذي في الجهاد، باب ما جاء في المشورة، حديث رقم: (1714) (4/ 213)، وأخرجه في موضع آخر، انظر الحديث رقم: (3084)، والحاكم (3/ 21)، وابن أبي حاتم (5/ 1731)، والبيهقي في الدلائل (3/ 139) .. وذكره السيوطي في الدر (3/ 201) وعزاه لابن المنذر، وابن أبي حاتم، والطبراني، وابن مردويه.
(2) أخرجه الترمذي في السير، باب ما جاء في قتل الأُسارى والفداء. حديث رقم: (1567) (4/ 135)، والنسائي في الكبرى، كتاب السير، باب قتل الأسرى. حديث رقم: (8662) (5/ 200)، والبيهقي في السنن (9/ 68)، وفي الدلائل (3/ 139)، والحاكم (2/ 140) وقال: «صحيح على شرط الشيخين ولم يخرجاه» اهـ. ووافقه الذهبي. وابن حبان (الإحسان 7/ 143) عن علي (رضي الله عنه). وقال ابن كثير (3/ 298) «غريب جدًّا» اهـ.
وأخرجه عبد الرزاق (5/ 210)، وابن سعد (2/ 14) عن عبيدة مرسلاً.

(4/512)

منهم سبعون يوم أحد لما أسروا السبعين هذه. هكذا قاله بعض المؤرخين، والذي جاء به القرآن أن الذين رأوا أن يقتلهم ويضعفوا شوكة الكفر بقتلهم أن رأيهم كان هو الصواب، وأن الله تعالى تجاوز لأهل بدر ولو ارتكبوا غير ذلك، كما قال تعالى: {مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ} [الأنفال: الآية 67] ومعنى: {يُثْخِنَ فِي الأَرْضِ} أي: يوجع فيها قتلاً ليضعف شوكة الكفر بقتل الرجال وقتل الصناديد والرؤوس، ثم قال: {لَّوْلاَ كِتَابٌ مِّنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68)} [الأنفال: الآية 68] ثم بعد ذلك قال: {فَكُلُواْ مِمَّا غَنِمْتُمْ حَلاَلاً طَيِّبًا} [الأنفال: الآية 69].
وقال النبي صلى الله عليه وسلم للعباس: «افْدِ نَفْسَكَ وَابْنَيْ أَخَوَيْكَ: عَقِيلَ بْنَ أَبِي طَالِبٍ، وَنَوْفلَ بْنَ الحَارِثِ بْنِ عَبْدِ المُطَّلِبِ». فقال: لا مال عندي. قال له صلى الله عليه وسلم: «عِنْدَما أَرَدْت الخُروج أَخَذْتَ المَالَ الفُلاَنِيَّ ودَفَنْتَهُ فِي محلِّ كَذا وقُلْتَ لأُمِّ الفَضْلِ: إِنْ لَمْ أَرْجِعْ فَاسْتَعِينُوا بِهَذا». فقال: والله لا يعلم هذا غيري وغير أم الفضل، وأشهد أنك رسول الله. وفدى نفسه وابني أخويه وحليفًا له (1).
_________
(1) أخرجه الحاكم (3/ 81) وقال: «صحيح على شرط مسلم ولم يخرجاه» اهـ ووافقه الذهبي. والبيهقي في الدلائل (3/ 143)، وفي السنن (6/ 322)، وأبو نعيم في الدلائل (2/ 271)، والواحدي في أسباب النزول ص 241. وذكره الحافظ ابن كثير في البداية والنهاية (3/ 299) وعزاه لابن إسحاق. وذكره السيوطي في الدر (3/ 204).

(4/513)

وأنزل الله فيه -مع أنها في الأُسارى كلهم، إلا أن المفسرين يجعلونها في العباس؛ لأنه من أشهر من نزلت فيه-: {يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِّمَّا أُخِذَ مِنكُمْ وَيَغْفِرْ لَكُمْ} [الأنفال: الآية 70] (1) فلما جاء النبي صلى الله عليه وسلم مال البحرين وجاء العباس وقال: يا نبي الله فاديت نفسي وعقيلاً. فقال له: «خُذْ مِنْ هَذَا الذَّهَبِ». فهال منه العباس في ثوبه حتى أراد أن يقوم فَنَاءَ به ولم يقدر أن يقوم، فطلب أحدًا يساعده، فقال له النبيّ صلى الله عليه وسلم: «لاَ يُسَاعِدُكَ أَحَدٌ، وَلاَ تَحْمِلْ مِنْهُ إِلاَّ قَدْرَ مَا تَقْدِرُ عَلَى حَمْلِهِ». فهال منه عن ثوبه حتى قدر على حمله (2)
ثم قال: «أما أحد الأمرين فقد عايناه، وهو: {إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِّمَّا أُخِذَ مِنكُمْ} فقد آتانا خيرًا مما أُخذ منا، وأما الثانية وهي قوله: {يَغْفِرْ لَكُم} فإنا نرجوها من الله جل وعلا» (3).
وفي ذلك اليوم استُشهد وقُتل من أصحاب رسول الله شهيدًا يوم بدر أربعة عشر رجلاً (4)، ستة من المهاجرين، والبقية من الأنصار، ستة منها من الخزرج، واثنان من الأوس. فشهداء بدر:
_________
(1) جاء ذلك صريحًا في سياق الرواية المخرجة في الهامش السابق. وقد أورد ابن جرير (14/ 72 - 75) جملة من الروايات في هذا المعنى، وكذا ابن كثير (2/ 327)، والسيوطي في الدر (3/ 204 - 205).
(2) خبر مجيء المال من البحرين وأخذ العباس منه أخرجه البخاري في الصلاة، باب القسمة وتعليق القنو في المسجد. حديث رقم: (421) (1/ 516) .. وأخرجه في موضعين آخرين، انظر الأحاديث رقم: (3049، 3165).
(3) مضى تخريجه قريبًا.
(4) السيرة لابن هشام ص 746.

(4/514)

ستة منهم من المهاجرين، وستة منهم من الخزرج، واثنان منهم من الأوس؛ لأن الأوس في ذلك اليوم أقل من الخزرج؛ لأن ديار الخزرج في داخل المدينة قرب رسول الله، وديار الأوس في العوالي وقباء، كديار بني عمرو بن عوف، فالذين في داخل المدينة أكثرهم من الخزرج؛ ولذا كانوا هم الحاضرين فتمكنوا من الخروج، والنبي لم ينتظر الغائبين (1).
والستة الذين استُشهدوا من المهاجرين هم: عبيدة بن الحارث بن المطلب الذي ذكرنا أن قدمه بنصف ساقه قطعها عتبة بن ربيعة في المبارزة، ومنهم: عمير بن أبي وقاص (رضي الله عنه) أخو سعد بن أبي وقاص، قتله عمرو بن عبد ود، وقد كان أخوه سعد بن أبي وقاص (رضي الله عنه) قتل ذلك اليوم العاص بن هشام، ومن الذين استُشهدوا - أول من قُتل من المسلمين في ذلك اليوم - مِهْجَع مولى عمر بن الخطاب (2)، ومِهْجَع هذا أصله رجل من بني عك، أصابه سباء فأعتقه عمر بن الخطاب (رضي الله عنه) فكان مولاه، ويقال له مهجع عمر، وهو أول قتيل من المسلمين استشهد يوم بدر، ومات بعده من المسلمين رجل من الخزرج يُسَمَّى حارثة بن سراقة (رضي الله عنه) (3)، وهو الذي سألت أمّه النبي صلى الله عليه وسلم
_________
(1) قال ابن هشام في السيرة (ص732): «فجميع من شهد بدرًا من الأوس مع رسول الله صلى الله عليه وسلم ومن ضرب له بسهمه وأجره: واحد وستون رجلاً» اهـ. ونقل عن ابن إسحاق (ص745): «فجميع من شهد بدرًا من الخزرج مائة وسبعون رجلاً» اهـ.
(2) السابق ص666.
(3) انظر: البداية والنهاية (3/ 274).

(4/515)

عنه فقال لها: «إِنَّهُ أَصَابَ جَنَّةَ الفِرْدَوْسِ» (1).
والحاصل أن الستة الذين ماتوا شهداء من المهاجرين يوم بدر هم: عبيدة بن الحارث بن المطلب، وعمير بن أبي وقاص، وعاقل بن البُكَير، وصفوان بن وهب المعروف بصفوان بن بيضاء، وذو الشمالين، واسمه: عمير بن عَبْد (2). هؤلاء الستة هم الذين استشهدوا من المهاجرين: عبيدة بن الحارث بن المطلب، وعمير بن أبي وقاص، ومهجع مولى عمر، وذو الشمالين، وصفوان بن وهب، وعاقل بن البُكَير. هؤلاء ستة من المهاجرين (3).
والاثنان اللذان ماتا في سبيل الله يوم بدر من الأوس هم (4) مبشر بن عبد المنذر -أخو أبي لبابة بن عبد المنذر- وسعد بن خيثمة (رضي الله عنه)، فإن سعدًا هذا قُتل شهيدًا يوم بدر، وأبوه خيثمة قُتل شهيدًا يوم أحد.
والستة الذين استشهدوا من الخزرج -ماتوا شهداء- منهم (5): يزيد بن الحارث بن قيس بن مالك بن أحمر الخزرجي
_________
(1) البخاري في الجهاد، باب من أتاه سهم غرب، حديث رقم: (3982) (6/ 25)، وأخرجه في مواضع أخرى، انظر الأحاديث: (3982، 6550، 6567).
(2) المثبت في ابن هشام ص746، والتمهيد (1/ 363 - 364)، والاستذكار (2/ 233)، ونظم الفرائد للعلائي ص61 - 70، والبداية والنهاية (3/ 327): ذو الشمالين بن عبد عمرو.
(3) السيرة لابن هشام ص746.
(4) السابق ص747.
(5) السابق.

(4/516)

(رضي الله عنه)، وعوف ومُعَوِّذ ابنا عفراء، أولاد الحارث بن عفراء، وهما أخوان ماتا ذلك اليوم، ورافع بن المعلى، وعمير بن الحمام (رضي الله عنه)، عمير بن الحمام بن الجموح، كان يأكل تمرات فسمع النبي صلى الله عليه وسلم يقول: «أيها المسلمون قُومُوا إلى جنَّة عَرْضُهَا السماواتُ والأرْضُ، واللهِ لَنْ يَقْتُلَ هؤلاء رجلاً مِنْكُمْ مُقْبلاً غيرَ مُدْبِرٍ إلا أدْخَلَهُ اللهُ الجَنَّةَ». فقال له عمير بن الحمام (رضي الله عنه): أما بيني وبين الجنة إلا أن يقتلني هؤلاء؟ قال: «نعَم»، فلفظ التمرات من فِيه وقال: إني إن أكلت هذه التمرات إنها لحياة طويلة، ثم أخذ سيفه (رضي الله عنه) فقاتل القوم حتى قتلوه (1).
هذه أربعة عشر رجلاً، ستة من المهاجرين وستة من الخزرج، واثنان من الأوس قُتلوا شهداء يوم بدر (رضي الله عنهم وأرضاهم).
وكانت في بدر أشعار كثيرة ومداولات بين المشركين وغيرهم، تكلم فيها كثير من شعراء المسلمين والكفار، فيها من شعر حمزة بن عبد المطلب (رضي الله عنه)، وحسان بن ثابت، وغيرهما، وفيها من شعر الكفار: شعر ضرار بن الخطاب الفهري وغيره من شعراء قريش، وذلك باب إذا ذكرناه يطول بنا المقام، فنذكر منه قليلاً: فحسان (رضي الله عنه) شاعر رسول الله صلى الله عليه وسلم، ومن أشهر ما كان من
_________
(1) مسلم في الإمارة، باب ثبوت الجنة للشهيد، حديث رقم: (1901) (3/ 1509) وفيه التصريح أن ذلك يوم بدر، وأخرج البخاري نحوه في المغازي، باب غزوة أُحد، حديث رقم: (4046) (7/ 354) وليس فيه تسمية صاحب القصة، وفيه التصريح أن ذلك يوم أحد، وقد ذهب الحافظ إلى أنهما قصتان. الفتح (7/ 354).

(4/517)

المداولات في بدر ما كان بين حسان وبين الحارث بن هشام (رضي الله عنه) أخي أبي جهل بن هشام؛ لأن حسان دائمًا يُعيِّر الحارث بن هشام بفراره يوم بدر، وقتل إخوانه، وبقاء أخيه طريحًا في الملحمة -أعني أبا جهل قبحه الله- وكان حسان (رضي الله عنه) ذكر تَمَثُّل إبليس لهم في أبيات قال -يعني تمثل إبليس في صورة سراقة بن مالك- قال في ذلك (1):
سِرْنَا وسَارُوا إلى بدر لِحينِهمُ ... لو يَعْلَمُونَ يَقينَ الأَمْرِ ما سَارُوا
دَلاَّهُمُ بغرورٍ ثم أَسْلَمَهُم ... إن الخَبِيثَ لمن والاهُ غَرَّارُ
وقال إني لكم جَارٌ فَأَوْرَدَهُم ... شَرَّ المَوَاردِ فيه الخِزْيُ والعَارُ

وكان حسان (رضي الله عنه) يذكر في أشعاره بدرًا، له فيها قصائد، وفيها لحمزة بن عبد المطلب وغيرهم من الصحابة، وفيها لجماعة من قريش، منهم ابن الزبعرى، ومنهم ضرار بن الخطاب الفهري وغير ذلك، وكان حسان (رضي الله عنه) قال (2):
لَقَدْ عَلِمَتْ قُريشٌ يومَ بدرٍ ... غَداةَ الأَسْرِ والقَتْلِ الشَّدِيدِ
بأنَّا حينَ تشْتَجِرُ العَوَالي ... حُمَاةُ الحرب يومَ أبي الوليدِ
قَتَلنا ابني ربيعةَ يومَ سارُوا ... إلينا في مضاعَفَةِ الحديدِ
ومرَّ بها حكيمٌ يومَ جَالَتْ ... بنُو النجارِ تخطرُ كالأُسودِ
وَوَلَّتْ عند ذاكَ جموعُ فِهْرٍ ... وأَسْلَمَها الحويرثُ من بعيدِ

الحويرث: يعني الحارث بن هشام؛ لأنه ينكد عليه في شعره دائمًا، كقوله هنا:
وأَسْلَمَهَا الحويرثُ من بعيد
_________
(1) الأبيات في السيرة لابن هشام ص706.
(2) ديوانه ص87 - 88.

(4/518)

وكتعييره له في ميميته المشهورة التي هي من أشهر ما قيل في بدر (1):
تَبَلَتْ فُؤادَكَ في المَنَامِ خريدةٌ ... تَسْقِي الضَّجيعَ بِبَارِدِ بَسَّامِ
كالمِسْكِ تَخْلِطُهُ بماءِ سَحَابَةٍ ... أو عَاتِقٍ كَدَمِ الذَّبيحِ مُدَامِ
نُفُجُ الحَقِيبَةِ بَوْصُهَا مُتَنَصِّدٌ ... بَلْهَاءُ غَيْرُ وشِيكةِ الأَقْسَامِ (2)
أما النهارُ فلا أُفَتِّرُ ذِكْرَهَا ... والليلُ تُوزِعُني بها أَحْلاَمي (3)
يا مَن لِعَاذِلَةٍ تلوم سفاهة ... ولقد عصيتُ على الهوى لُوَّامي (4)
إن كنتِ كاذبةَ الذي حَدَّثْتِني ... فَنَجوتِ مَنْجى الحارِثِ بن هشَامِ
تَرَكَ الأَحِبَّةَ أَنْ يُقَاتِلَ دُونَهُم ... ونَجَا برأسِ طِمِرَّةٍ ولِجَامِ

وأجابه الحارث بن هشام (رضي الله عنه)، وكان المؤرخون يقولون: أحسن اعتذار اعتذر به معتذر عن جواب: اعتذار المَخْزُومِيَّيْن، أعني: اعتذار الحارث بن هشام يخاطب حسان لما قال له:
إن كنتِ كاذبةَ الذي حَدَّثْتِني ... فنجوتِ مَنْجَى الحارِثِ بن هشامِ
تَرَكَ الأحَبَّةَ أَنْ يُقَاتِلَ دُونَهُم ... ونَجَا برأسِ طِمِرَّةٍ ولِجَامِ

أجابه الحارث يعتذر عن فراره قال (5):
_________
(1) ديوانه ص213 - 214.
(2) بعد هذا البيت بيتان أسقطهما الشيخ رحمه الله.
(3) بعد هذا البيت بيت أسقطه الشيخ رحمه الله.
(4) بعد هذا البيت بيتان أسقطهما الشيخ رحمه الله.
(5) الأبيات في ديوان حسان (رضي الله عنه) ص216 وهي أربعة أبيات أسقط الشيخ (رحمه الله) البيت الثاني منها. وفي السيرة ص773 ثلاثة أبيات.

(4/519)

اللهُ يعلمُ ما تركتُ قتالَهُم ... حتى رموا فَرسي بأَشْقَرَ مُزْبد ...
وعَلمتُ أني إنْ أُقَاتِلْ واحدًا ... أُقْتَلْ ولا يَضْرُرْ عَدُوي مَشْهدي ...
فَصَدَدْتُ عنهم والأَحِبَّةُ فيهم ... طمعًا لهم بقتال يوم مُرْصِدِ

هذا هو المخزومي الأول، والمخزومي الثاني: هبيرة بن أبي وهب، زوج أم هانئ بنت أبي طالب (رضي الله عنها)، فإن النبي صلى الله عليه وسلم لما فتح مكة عام ثمان هرب هبيرة بن أبي وهب المخزومي إلى نجران ومات بها كافرًا - والعياذ بالله - وكان يعتذر عن فراره من رسول الله وأصحابه يوم الفتح، ويخاطب زوجه أم هانئ بنت أبي طالب (رضي الله عنها):
لَعَمْرُكِ مَا وَلَّيْتُ ظَهْرِي مُحَمَّدًا ... وَأَصْحَابَهُ جُبْنًا وَلاَ خِيفَةَ القَتْلِ ...
وَلَكِنَّنِي قَلَّبْتُ أَمْرِي فَلَمْ أَجِدْ ... لِسَيْفِي غَنَاءً إِنْ ضَرَبْتُ وَلاَ نَبْلِي ...
وَقَفْتُ فَلَمَّا خِفْتُ ضَيْعَةَ مَوْقِفِي ... رَجَعْتُ لِعَوْد كالهِزَبْرِ أَبِي الشِّبْلِ (1)

فهذا اعتذاره كاعتذار الحارث بن هشام.
ولما أخذ صلى الله عليه وسلم الغنائم، ومكث في عرصة بدر ثلاثة أيام، ورجع قافلاً إلى المدينة، وأرسل ابن رواحة إلى العوالي يبشرهم، وزيد بن حارثة إلى أهل المدينة يبشرهم بما فتح الله على نبيه (2)، لما نزل وادي الصفراء راجعًا قدَّم النضر بن الحارث للقتل (3) -النضر بن الحارث بن كلدة العبدري، وكان من بني عبد الدار، وكان شديد
_________
(1) مضى عند تفسير الآية (48) من سورة الأعراف، ولفظ البيت الثالث عند ابن هشام:
وقفتُ فلما لم أجد لي مُقدَّمًا ... صدرتُ كضرغَامِ هِزَبرٍ أبي شِبلِ
(2) السيرة لابن هشام ص682.
(3) السابق ص684.

(4/520)

العداوة لرسول الله، له قينتان تغنيانه بهجاء رسول الله- قدمه للقتل فقُتِلَ صَبْرًا، ولم يُقتل من الكفار في وقعة بدر صبرًا إلا رجلان: النضر بن الحارث هذا، وعقبة بن أبي معيط، قتل أولاً النضر بن الحارث في قُفوله في وادي الصفراء؛ فلما بلغ موضعًا آخر بعده يقولون: إن اسمه عرق الظبية قدم عقبة بن أبي معيط فقتله أيضًا (1)، ولما قَتَلَ النبيُّ صلى الله عليه وسلم النَّضْرَ بن الحارث بن كلدة العبدري -قبحه الله- الذي سيأتي خبره في قوله في هذه السورة الكريمة: {وَإِذْ قَالُواْ اللَّهُمَّ إِن كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ} [الانفال: آية 32] يأتي خبره في هذه السورة، وفي سورة الروم، وفي سورة المعارج -سورة (سأل سائل) - لما قتله صلى الله عليه وسلم صبرًا وبلغ مقتله إياه بلغ أخته قتيلة بنت الحارث العَبْدَرِيَّة وقد أسلمت بعد ذلك وصارت صحابية (رضي الله عنها) أرسلت إلى النبي صلى الله عليه وسلم شعرها المشهور، الذي لما قُرئ عليه صلى الله عليه وسلم بكى حتى أَخْضَلَ الدمع لحيته لشدة رحمته وشفقته، وذكروا أنه قال: لو بلغني شعرها قبل أن أقتله لعفوت عنه (2).
لأنه رؤوف رحيم (صلوات الله وسلامه عليه)، وكان شعرها الذي أرسلت إليه به الذي أبكاه صلى الله عليه وسلم وقال: لو بلغه قبل أن يقتله لعفى عنه. هو قولها (3):
يا راكبًا إن الأُثَيْلَ مَظِنَّةٌ ... من صُبحِ خامسةٍ وأَنْتَ موفَّقُ
أبلغْ بها مَيْتًا بأن تحيةً ... ما إن تزالُ بها النجائبُ تَخْفِقُ
مني إليكَ وعبرةً مسفُوحةً ... جَادَتْ بِوَاكِفِهَا وأُخْرى تخنُقُ
_________
(1) السابق.
(2) ذكره ابن هشام في السيرة ص803.
(3) السابق ص 802 - 803.

(4/521)

هل يسمعنَّ النضرُ إن ناديتُه ... أم كيف يسمعُ ميتٌ لا ينطقُ ...
أمحمدٌ يا خيرَ ضَيْءِ كريمة ... في قومِهَا والفَحْلُ فحلٌ مُعْرِقُ ...
ما كان ضَرَّكَ لو مَنَنْتَ ورُبَّما ... مَنَّ الفَتى وهو المغيظُ المُحْنَقُ (1) ...
فالنَّضْرُ أقربُ مَنْ أَسَرْتَ قرابةً ... وأحقُّهم إن كانَ عِتْقٌ يُعْتَقُ ...
ظَلَّتْ سيوفُ بني أبيهِ تَنُوشُه ... للهِ أرحامٌ هُنَاكَ تُشَقَّقُ ...
صَبْرًا يُقادُ إلى المنيةِ مُتْعَبًا ... رَسْفُ المُقَيَّدِ وهو عان مُوثَقُ

ولما أراد قتل عقبة بن أبي معيط قال: أَأُقتل بين قريش صبرًا؟ من للصبية؟ قال له صلى الله عليه وسلم: «لهُمُ النَّارُ» (2). وذكر بعض المؤرخين أنه قال: أَأُقتل بين قريش صبرًا؟ قال: «إِنَّمَا أَنْتَ مِنْ يَهُودِ صفوريّة» (3).
كما ذكره بعضهم (4).
وعقبة هذا كان شديد العداوة لرسول الله صلى الله عليه وسلم ذكروه أنه مرّ عليه يومًا ساجدًا فوضع رجله على عنق رسول الله صلى الله عليه وسلم وهو ساجد حتى آذاه -قبحه الله- فقتله الله وأراح المسلمين منه.
وهذا طرف من هذا المشهد العظيم والغزوة الكبيرة سنُلمّ في بعض أطرافه بعد هذا، وهذه السورة الكريمة كلها نازلة في هذه الغزوة، وسيُكرر بعض هذا ويأتي ما لم يذكر فيه في مناسبة قرآنية من
_________
(1) أسقط الشيخ (رحمه الله) بيتًا بعد هذا البيت.
(2) أخرجه عبد الرزاق (5/ 205، 206)، وأبو داود في المراسيل ص231، والبيهقي (9/ 64 - 65) والحاكم (2/ 124). وقال: «صحيح على شرط الشيخين ولم يخرجاه» اهـ ووافقه الذهبي.
(3) لم أقف على هذه الجملة الأخيرة إلا في «معجم ما استعجم» (3/ 837).
(4) السيرة لابن هشام ص684. وفي البزار (كشف الأستار) (2/ 320): «بكفرك بالله وافترائك على رسول الله صلى الله عليه وسلم».

(4/522)

هذه السورة الكريمة.
قال الله تعالى: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8) إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ (9) وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10) إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّنَ السَّمَاءِ مَاءً لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ (11)} [الأنفال: الآيات 7 - 11].
يقول الله جل وعلا: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)} [الأنفال: الآيتان 7، 8].
قد ذكرنا فيما سبق أن النبيّ صلى الله عليه وسلم لما خرج من مدينته هذه -حرسها الله- يتلقى عِير أبي سفيان، وأن أبا سفيان سَاحَل بالعِير، أي: تيامن بها إلى جهة الساحل، وأرسل ابن عمرو الغفاري يستنفر جيش قريش، فاستنفر الجيش، وصار أصحاب رسول الله صلى الله عليه وسلم لما علموا بذلك يُحتمل عندهم أن يلتقوا بالجيش، وأن يلتقوا بالعِير، فأوحى الله إلى نبيه صلى الله عليه وسلم ووعده إحدى الطائفتين: إِما أن يعطيه العِير فيغتنمها، أو يسلطه على النفير فيهزمه. وهذا معنى قوله: {وَإِذْ يَعِدُكُمُ اللَّهُ} حين يعدكم الله وعده الصادق {إِحْدَى الطَّائِفَتِيْنِ} (وَعَدَ) من الأفعال التي تطلب مفعولين، فقوله {إِحْدَى} هو مفعولها الثاني.

(4/523)

وقوله: {أَنَّهَا لَكُمْ} بدل من (إحدى) أي: وعدكم الله إحدى الطائفتين أن الله جعلها لكم، إما أن يكون لكم العِير فتغتنموها، أو يكون لكم النفير فتهزموه وتنتصروا عليه. هذا معنى قوله {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ} [الأنفال: الآية 7].
ولما بشر النبي صلى الله عليه وسلم أصحابه بنصر الله، وأنه وعده إحدى الطائفتين، كان أصحاب رسول الله يتمنَّوْنَ أن تكون الطائفة التي هي لهم عير أبي سفيان؛ لأنه مالٌ كَثِيرٌ ليس دونه قتال، وهذا معنى قوله: {وَتَوَدُّونَ} خطاب للنبي وأصحابه {وَتَوَدُّونَ} والذي ودّها في الحقيقة إنما هو بعض أصحاب رسول الله صلى الله عليه وسلم. والودادة معناه: التمني {وَتَوَدُّونَ}: تتمنون وتحبون أن تكون الطائفة التي سيحقق الله لكم إنجاز الوعد بها أن تكون الطائفة التي هي {غَيْرَ ذَاتِ الشَّوْكَةِ}، يعني: العِير، أصل الشوكة: واحدة الشوك؛ لأن رأسها فيه حِدَّة، والعرب تطلقها على كل سلاح حديد تسميه (شوكة)، فتقول للرجل الحديدِ السلاح: «فلان شائك السلاح، وشاكي السلاح». على القلب؛ لأن قولهم: «فلان شاكي السلاح». أصله: شائك السلاح. قلبوه وأخَّروا الهمزة فابدلوها ياءً، همزة مبدلة من الواو، وهو معنى معروف في كلامهم، ومنه قوله (1):
لَدَى أَسَدٍ شَاكِي السِّلاَحِ مُقَذَّفٍ ... له لِبَدٌ أَظْفَارُهُ لم تُقَلَّمِ

تتمنون أن الطائفة الضعيفة التي لا حِدَّة عندها ولا سلاح -وهي العير- أنها هي التي يتحقق لكم فيها الوعد، وأن لا تجتمعوا بالنَّفِيرِ؛ لأنه جيش له شوكة وسلاح وَحِدَّة. وهذا معنى قوله:
_________
(1) البيت لزهير بن أبي سُلمى، وهو في ديوانه ص84.

(4/524)

{وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ} [الأنفال: الآية 7] كأن الله يقول: الله يريد هنا غير ما تريدون، ويحب لكم غير ما تحبون لأنفسكم؛ لأن الله يعلم وأنتم لا تعلمون، كما قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أَن تَكْرَهُواْ شيئًا وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شيئًا وَهُوَ شَرٌّ لَّكُمْ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ (216)} [البقرة: الآية 216] ويريد الله (جل وعلا) أن يجعل الطائفة الموعود بها -التي سينجز فيها وعده، ويحقق بها نصر نبيه- يريد أن يجعلها الطائفة ذات الشوكة، وهي: النفير، الجيش في عَدَدِه وَعُددِه؛ لأن الله يريد، {وَيُرِيدُ اللَّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ} الحق هو في نفسه حق، الحق حق مهما كان، ومعنى {أَن يُحِقَّ الحَقَّ} أي: يظهره على الدين كله، ويجعله عاليًا غير سافل، ويجعل الكلمة والسلطة والقوة له. هذا معنى إحقاق الحق، أي: إِظهاره وإِعلاؤه، أما الحق فهو حق في نفسه مهما كان، هذا معنى قوله: {وَيُرِيدُ اللَّهُ} أن يحقق لكم الوعد في الطائفة ذات الشوكة؛ لأن الله يريد بذلك {أَن يُحِقَّ الحَقَّ} أي: يظهر دين الإسلام ويعليه، ويعلي كلمته، ويضعف الكفرة ويهزمهم، ويهزم دينهم. وهذا معنى قوله: {وَيُرِيدُ اللَّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ} معنى إحقاقه الحق بكلماته فيه أوجه متقاربة من التفسير لا يكذب بعضها بعضًا (1).
قال بعض العلماء: المراد بكلماته التي يريد أن يحق بها حقه هي: كلمته التي أمر نبيه بها صلى الله عليه وسلم أن ينهض وأن يقاتل النفير إذا لم يكن إلا هو، فَأَمْرُهُ (جل وعلا) بقتالهم وإلزامهم ذلك بعد أن نجت العير وصار النفير، أمره بهذا القتال هي كلمته التي أراد أن يحق الحق بها،
_________
(1) انظر: ابن جرير (13/ 407).

(4/525)

أن يذل دين الكفر، ويقتل صناديده، ويعز دين الإسلام، ويعلي كلمته.
وقال بعض العلماء: كلماته التي يريد أن يحق بها حقه هي الكلمات التي وعد فيها بالنصر يوم بدر، والله (جل وعلا) وعد بالنصر يوم بدر في آيات من كتابه على ما قاله جماعة من المفسرين، منها في الدخان، ومنها في السجدة، ومنها في غير ذلك؛ لأن جماعة من أهل العلم قالوا: إن الله في سورة الدخان بشر بقصة بدر مع أن سورة الدخان مكية نازلة قبل الهجرة. قال غير واحد من كبار العلماء: قوله تعالى: {يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى} هو بطشه بنفير قريش يوم بدر على أيدي أصحاب النبي صلى الله عليه وسلم والملائكة {إِنَّا مُنتَقِمُونَ} [الدخان: الآية 16] أي: من سادة الكفرة يوم بدر بما فعلنا بهم (1). وقالت هؤلاء الجماعة: هو العذاب الأدنى في السجدة في قوله: {وَلَنُذِيقَنَّهُم مِّنَ الْعَذَابِ الأَدْنَى} [السجدة: الآية 21] قالوا: هو عذاب النفير يوم بدر كما سلط الله عليهم رسوله وأصحابه فقتلوا منهم وأسروا (2).
وقال بعض العلماء هو: اللزام؛ لأنه عذاب دنيوي يلازمه عذاب الآخرة في كونه لزامًا (3).
ولا شك أن سورة القمر من القرآن النازل في مكة قبل وقعة بدر، وعن عمر بن الخطاب (رضي الله عنه) أنه ما كان يعلم شيئًا عن معنى قوله: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45)} ويقول: من هذا الجمع
_________
(1) انظر: ابن كثير (4/ 140).
(2) المصدر السابق (3/ 462).
(3) المصدر السابق (3/ 330).

(4/526)

المهزوم الذين يولون الدبر؟! ولم يفهم معنى الآية إلا يوم بدر لما كشف الله المشركين ونصر نبيه صلى الله عليه وسلم فإذا رسول الله صلى الله عليه وسلم يثب في درعه ويقول: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45)} (1) [القمر: الآية 45] وعند ذلك عرف عمر بن الخطاب رضي الله عنه أن آية {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45)} وإن كانت من سورة القمر وهي من القرآن المكي النازل بمكة قبل الهجرة بلا خلاف أن الله وعد فيها في مكة نصر المؤمنين على الكفار يوم بدر، قالوا: فهذه كلمات الله التي وعد بها نبيه أن ينصره فحق الحق وأنجز وعده، كما قال هنا: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ}.
وقوله تعالى: {وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} الدابر: الآخِر. وإذا كان جماعة يمشون فالذي يمشي وهو الآخر منهم تسميه العرب: دابرًا؛ لأنه يمشي عند دبر مَنْ قُدَّامه، والعرب تعبر به عن الآخر، ويقولون: «قطع الله دابرهم». معناه: أهلكهم واسْتَأْصَلَهُم ولم يُبْقِ مِنْهُمْ أحَدًا، هذا معنى قطع الدابر وأصله لغة {وَيَقْطَعَ دَابِرَ
_________
(1) خبر وثوبه صلى الله عليه وسلم في الدرع وقراءته الآية ثابت في الصحيح، كتاب التفسير، باب: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} حديث رقم: (4875) (8/ 619). وأخرجه في مواضع أخرى، حديث رقم: (2915، 2953، 4877)، وأما أثر عمر فقد أخرجه ابن جرير (27/ 108) عن عكرمة، كما أخرجه ابن أبي شيبة (14/ 357)، وابن أبي حاتم (10/ 3321) عن عكرمة مرسلاً. وعزاه في الدر (6/ 137) لعبد الرزاق، وابن أبي شيبة، وابن راهويه، وعبد بن حميد، وابن المنذر، وابن أبي حاتم، وابن مردويه. كما أخرجه الطبراني في الأوسط (9/ 58) من حديث أبي هريرة (رضي الله عنه)، وأورده السيوطي في الدر (6/ 136) وعزاه لابن أبي حاتم، والطبراني في الأوسط، وابن مردويه. كما أخرجه الطبراني في الأوسط (4/ 145) من حديث أنس رضي الله عنه.

(4/527)

الْكَافِرِينَ} أي: يهلكهم ويستأصلهم إما بالموت، وإما بانقضاء دينهم وقهره حتى لا يبقى كافر، وكانت وقعة بدر هي أول عز الإسلام وظهوره، وهي أول وقعة ذل فيها الكفر وأهله؛ ولذا قال: {وَيَقْطَعَ دَابِرَ الْكَافِرِينَ}.
{لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)} [الأنفال: الآية 8] واختلف العلماء في متعلق اللام في قوله: {لِيُحِقَّ الْحَقَّ} اختلفوا في متعلقها (1)، قال بعض العلماء: تتعلق بما قبلها؛ ولذا قال تعالى: {وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} قطع دابر الكافرين لأجل أن يحق الحق، بأن يظهر الحق بإضعاف الكافرين وقطع دابرهم، وذهب جماعة من العلماء إلى أن متعلق اللام محذوف، قالوا: ويقدر مؤخرًا ليدل على الحصر، قالوا: وإيضاح تقديره: {لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ} فعل ذلك الذي فعل بالكفار، أي: ما فعل بهم ذلك إِلا لأجل أن يحق الحق ويبطل الباطل. والمراد بالحق هنا: دين الإِسلام. وأصل الحق في لغة العرب: الشيء الثابت الذي لا يزول ولا يضمحل، وكذلك دين الإسلام فهو ثابت، وأعماله ثابتة في الدنيا والآخرة، يجدها صاحبها ثابتة في الآخرة، جزاؤها عظيم، كما صرح الله بضرب المثل لذلك بالنخلة {كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} [إبراهيم: الآية 24] أما الباطل فهو زائل مضمحل لا ثبوت له، كما ضرب له المثل بالشجرة التي اجتثت من فوق الأرض ما لها من قرار، فلا ثبوت لها، بل هي تضمحل وتزول، وكل زائل مضمحل تسميه العرب باطلاً،
_________
(1) انظر: الدر المصون (5/ 564).

(4/528)

ويجمعونه على أباطيل على غير قياس، ومنه قوله (1):
كانت مواعيدُ عرقوبٍ لها مَثَلاً ... وما مَوَاعيدُهَا إلا الأَباطِيلُ
هذا كعب بن زهير جمع الباطل على (أباطيل) على غير قياس، ويجوز جمعه على القياس، وجمع الباطل على القياس أن يقال في جمعه: (بواطل) كما هو معروف؛ لأن (الفاعل) إذا كان اسمًا أو وصفًا لغير عاقل اطَّرد جمعه على (فواعل) كما هو معروف في محله.
قوله: {وَلَوْ كَرِهَ الْمُجْرِمُونَ} [الأنفال: الآية 8] يعني يفعل ذلك والحال لو كره المجرمون ذلك، والمجرمون (2): جمع تصحيح للمجرم، والمجرم اسم فاعل الإجرام وهو مرتكب الجريمة، والجريمة: الذنب العظيم الذي يستحق صاحبه عليه النكال. وهذا معنى قوله: {لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)} [الأنفال: الآية 8].
قال الله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ (9) وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10)} [الأنفال: الآيتان 9، 10].
{أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ} [الأنفال: الآية 9] قرأ هذا الحرف عامة القراء السبعة غير نافع وحده: {مُرْدِفِينَ} بكسر الدال، بصيغة اسم الفاعل. وقرأه نافع من السبعة وحده:
_________
(1) شرح قصيدة بانت سعاد للتبريزي ص17.
(2) مضى عند تفسير الآية (55) من سورة الأنعام.

(4/529)

{مردَفين} بفتح الدال بصغية اسم المفعول (1).
وقوله: {إِذْ تَسْتَغِيثُونَ} قال بعض العلماء (إذ) منصوب بـ (اذكر) مقدرًا، وقد ذكرنا أنه يكثر في القرآن نصب الظرف الذي هو (إذ) بلفظة (اذكر) كقوله: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنذَرَ} [الأحقاف: الآية 21] {وَاذْكُرُواْ إِذْ كُنتُمْ قَلِيلاً} [الأعراف: الآية 86] {وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ} [الأنفال: الآية 26] ونحو ذلك. قال بعض العلماء: (إذ) في قوله: {إِذْ تَسْتَغِيثُونَ} بدل من (إِذ) في قوله: {وَإِذْ يَعِدُكُمُ اللَّهُ} [الأنفال: الآية 7] و {تَسْتَغِيثُونَ} معناه: تطلبون الإغاثة من ربكم (جل وعلا). تقول العرب: استغاث يستغيث إذا طلب الغوث. وهذه الاستغاثة كانت من رسول الله صلى الله عليه وسلم على ما ثبت في الأحاديث الصحيحة، وعليه جمهور العلماء. خلافًا لمن قال: كانت من جميع الأفراد الذين شهدوا بدرًا، وذلك أن النبي صلى الله عليه وسلم لما بُني له العريش يوم بدر وجلس فيه ورأى جيش قريش متصوبين من العقنقل -كثيب بدر- فإذا عددهم كبير، وهم حول ألف مقاتل، فنظر إلى أصحابه فإذا هم قليل -ثلاثمائة وبضعة عشر رجلاً- قام في ذلك الوقت وتوجه إلى القبلة وهتف بربه (جل وعلا) واستغاث بخالقه يسأله ويدعوه، وأَلَحَّ في المسألة أشد إلحاح، ورداؤه على منكبيه يناشد ربه؛ ربي أنجز ما وعدتني، اللهم عهدك ووعدك، اللهم إن تهلك هذه الطائفة لن تُعبد في الأرض. ويناجي ربه ويهتف به، ويلح عليه في المسألة، ويستغيث به (جل وعلا) حتى سقط رداؤه عن منكبيه (صلوات الله وسلامه عليه)،
_________
(1) انظر: المبسوط لابن مهران ص220.
انظر: الدر المصون (5/ 565).

(4/530)

فجاءه أبو بكر من خلفه وجعل رداءه على منكبيه وقال: «يَكْفِيكَ مُنَاشَدَتُكَ رَبَّكَ، فَإِنَّ رَبَّكَ مُنْجِزٌ لَكَ مَا وَعَدَكَ» (1). هذا معنى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: الآية 9].
وهذه الآية وأمثالها في القرآن تُؤخذ منها أسرار ينبغي لنا معاشر المسلمين أن نسير عليها، هذا سيد الخلق محمد (صلوات الله وسلامه عليه) لما جاءه أعظم كرب يكون كربًا للأنبياء؛ لأن الكروب إنما تعظم على الأنبياء من جهة ضياع الدين؛ لأن الدنيا لا أهمية لهم فيها، وهذه الطائفة جزم صلى الله عليه وسلم أنها لو هلكت وقُتلت لانكسرت شوكة الإسلام، ولضاع الإسلام، ولم يُعبد الله في أرضه، وانتشر الكفر، وظهرت قوته، وطائفة الإسلام قليلة ضعيفة ليست بذات عددٍ ولا عُدد، وطائفة الكفر كثيرة قوية؛ هذا أعظم كرب دهم رسول الله صلى الله عليه وسلم، فلما دهمته هذه الكروب جعل التجاءه الصادق إلى خالق السماوات والأرض. ومن ذلك يُعلم أن من دهمته الكروب وجاءته البلايا والزلازل أنه في ذلك الوقت إنما يكون الْتِجاؤه كما كان الْتِجَاء رسول الله صلى الله عليه وسلم إلى خالق السماوات والأرض (جل وعلا)، فعلى كل مسلم أن يفهم هذا ويعقله، ويفهم أن العبد إذا دهمته الكروب، وجاءته البلايا والمحن والزلازل، أن التجاءه في ذلك الوقت يجب انصرافه إلى ما صرف إليه النبي صلى الله عليه وسلم التجاءه في ذلك الوقت، وهو الاستغاثة بخالق السماوات والأرض جل وعلا.
والله قد بين لنا معاشر المسلمين أن الإنسان إذا اضطر بأن دهمته الكروب، وأحدقت به النوائب والحوادث، أن الالتجاء في
_________
(1) أخرجه مسلم، كتاب الجهاد والسير، باب الإمداد بالملائكة في غزوة بدر، حديث رقم: (1763) (3/ 1383).

(4/531)

ذلك الوقت من خصائص خالق السماوات والأرض (جل وعلا)، فلا يجوز صرفه لغيره كائنًا من كان، وأوضح الله لنا هذا إيضاحًا شافيًا في آيات كثيرة من كتابه، من أوضح تلك الآيات: آيات سورة النمل، لأنه إيضاح لا لَبْسَ فيه كهذا النهار؛ لأن الله يقول: {ءَآللَّهُ خَيْرٌ أَمَّا تُشْرِكُونَ} [النمل: الآية 59] وفي القراءة الأخرى: {أَمَّا يُشْرِكُونَ} (1). ثم شرع تعالى يُعدد خصائص ربوبيته التي لا حق فيها لغيره ألبتة فقال: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاءً فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللَّهِ} الجواب: لا {بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} ثم ذكر خاصية أخرى من خصوص الربوبية فقال: {أَمَّن جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (61)} الجواب: لا إله مع الله. ثم قال: وهو محل الشاهد: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ} [النمل: الآيات 60 - 62] الجواب: لا والله، فهذه توضح ما وضَّحه رسول الله صلى الله عليه وسلم بفعله أن مَنْ ألجأته الكروب واضطرته النوائب والزلازل أنه لا إله مع الله في ذلك الوقت يرفع إليه ذلك إلا خالق السماوات والأرض؛ ولذا كان صلى الله عليه وسلم في ذلك الوقت الضنك، والموقف الحرج، رفع ذلك الالتجاء إلى خالقه (جل
[2/ب] وعلا)، وأثنى الله عليه في ذلك، وأجابه بمدد السماء ملائكة منزلين [وهكذا شأن] (2) / الأنبياء (صلوات الله وسلامه عليهم)
_________
(1) انظر: المبسوط لابن مهران ص234.
(2) في هذا الموضع مسح في التسجيل. وما بين المعقوفين [ ... ] زيادة يتم بها الكلام.

(4/532)

يلتجئون إليه في تلك الظروف الحرجة والأوقات الضنكة. وكان الكفار -لأَن عندهم عقلاً معيشيًّا دنيويًّا- إذا نزلت بهم البلايا ودهمتهم الكروب أخلصوا في ذلك الوقت الدعاء لله، وأعطوا الحق لمن له الحق، حتى إذا أنقذهم الله من ذلك رجعوا إلى كفرهم.
والآيات الدالة على هذا لا تكاد تحصيها في المصحف الكريم {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ} أي: وخافوا من الموت من هيجان تلك الأمواج {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: الآية 32] {فَإِذَا رَكِبُوا فِي الْفُلْكِ} أي: ودهمتهم الأمواج، وعاينوا الهلاك {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: الآية 65] {وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ} [يونس: الآيتان 22، 23] {وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا (67) أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لاَ تَجِدُواْ لَكُمْ وَكِيلاً (68) أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعًا (69)} [الإسراء: الآية 67 - 69] والآيات بهذا المعنى لا تكاد تحصيها في المصحف، والمعروف في التاريخ أن سبب إسلام عكرمة بن أبي جهل (رضي الله عنه) أن النبي (صلوات الله وسلامه عليه) لما فتح مكة -وكان عكرمة شديد العداوة له صلى الله عليه وسلم- هرب من مكة ذاهبًا إلى الحبشة، فركب في البحر الأحمر ذاهبًا إلى الحبشة، فلما لَجَّجُوا في البحر هاجت عليهم عواصف الريح، واضطربت عليهم الأمواج، فخافوا الهلاك وعاينوا الموت، فإذا كل

(4/533)

من في السفينة يتناذرون ويقول بعضهم لبعض: لا تدعوا في هذا الوقت غير الله؛ لئلا تغرقونا؛ لأن هذه الكروب لا ينجي منها إلا الله (جل وعلا) وحده.
ففهمها عكرمة وقال: والله إن كان لا ينجي في ظلمات البحر إلا هو فلا ينجي من كربات البر إلا هو. ثم قال: اللهم لك علي عهد إن أنْجَيْتَنِي من هذه لأضعن يدي في يد محمد صلى الله عليه وسلم فلأجدنه رؤوفًا رحيمًا (1). وأمثال هذا في القرآن لا تحصى، فعلينا معاشر المسلمين أن نضع كل شيء في موضعه، ونمشي في نور القرآن العظيم، ونعلم أن الواحد منا إذا نزلت به البلايا ودهمته الكروب أن الالتجاء في ذلك الوقت من خصائص خالقه (جل وعلا)، فخصوص ذلك لخالقه (جل وعلا) مما يرضي الله، ويرضي رسوله، ويكفل له النجاح. وهذا سيد الخلق (صلوات الله وسلامه عليه) صرحت هذه الآية من سورة الأنفال أنه لما دهمه هذا الكرب العظيم صدق في ذلك الالتجاء، وصرفه إلى من له الحق في ذلك، وهو خالقه (جل وعلا). ومن حِكَم ذلك أن يعلم أمته الاقتداء به في ذلك، فعلينا معاشر المسلمين محبة لنبينا وتعظيمًا له ورغبة في اتباع ديننا أن نفعل كما كان يفعل نبيّنا صلى الله عليه وسلم {قُلْ إِن كُنتُمْ تُحِبُّونَ الله فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: الآية 31] {مَّن يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: الآية 80] ونصرف الحقوق لمستحقها، ولا نصرف حق خالقنا إلى بشر، ولا إلى ملك مقرب، ولا إِلى مخلوق كائنًا من كان؛ لأن إعطاء حقوق الله لله مما يرضي الله ويرضي رسول الله، وهو الذي يتَّبع صاحبه المرسلين (صلوات الله وسلامه عليهم). وهذا معنى قوله: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} الفاء سببية والإجابة
_________
(1) مضى عند تفسير الآية (40) من سورة الأنعام.

(4/534)

مسببة عن الاستغاثة بالله.
وهذا يدل على أنَّ مَنِ اسْتَغَاثَ بالله كانت استغاثته بالله سببًا للإجابة وإزالة المكروه عنه؛ ولأجل هذا الذي كنا نقرر لما أنزل الله مدد السماء من الملائكة علَّم أصحاب نبيه أن لا يعتمدوا عليهم فقال: {وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ} [الأنفال: الآية 10] لا تظنوا أن النصر من الملائكة وإن نزلت عليكم الآلاف المؤلفة منهم، الذي بيده النصر وبيده كل شيء ويُفْزَعُ إِلَيْهِ في كل شيء، ويُطلب منه كل شيء، هو خالق الملائكة وخالق الرسل (جل وعلا) صلوات الله وسلامه عليهم.
{فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم} استجاب لهم بأنه ممدهم. وقوله: {مُمِدُّكُم} أي: جاعلها لكم مددًا يمدكم الله ويعينكم بها. وقد أوضح وجه هذا الإمداد وبينه في هذه الآيات في قوله: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ (12)} [الأنفال: الآية 12] وهذا معنى قوله: {أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ} العرب تقول: أَمَدَّنَا الإمام بكذا، معناه: جاءنا بزيادة من الجيش مددًا؛ أي: زائدة على الأول، فقوله: {بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ} [الأنفال: الآية 9] قراءة الجمهور: {بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ} قال بعض العلماء: كان الإمداد يوم بدر بألف واحدة بدليل آية الأنفال هذه.
وقوله: {مُرْدِفِينَ} معناه: متتابعين يتبع بعضهم بعضًا، ذكروا في بعض الأحاديث أن النبي صلى الله عليه وسلم خفق في العريش خفقة -أصابته نعسة وغفوة خفيفة- فاستيقظ يتبسم وقال لأبي بكر: أبشر جاء نصر الله. فذكر له أنه رأى جبريل نازلاً وعلى ثناياه

(4/535)

النقع (1)، والنقع: الغبار الذي يكون على الثَّنِيَّتَيْن من أسنان الرجل فيكون عليها.
قال بعض العلماء: نزل جبريل في خمسمائة من الملائكة على الميمنة وفيهم أبو بكر، ونزل ميكائيل في خمسمائة من الملائكة على الميسرة وفيهم علي (2). والأظهر أن المدد يوم بدر كان أكثر من ألف كما قدمناه في سورة آل عمران؛ لأن أصح القولين أن المدد من الملائكة المذكور إلى خمسة في آل عمران أنه في بدر، وأن قول من قال: إنه وُعد به في أُحد والصحابة لم يفوا بالشرط.
أن ذلك خلاف الظاهر وخلاف التحقيق؛ لأن الله قال في سورة آل عمران مشيرًا إلى وقعة بدر هذه التي بَسَطَهَا وشرحها في الأنفال مشيرًا إلى النصر بالملائكة والإمداد بهم: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ (123) إِذْ تَقُولُ لِلْمُؤْمِنِينَ} [آل عمران: الآيتان 123، 124] والتحقيق: إذ تقول لهم يوم بدر لما أمدكم الله بالملائكة: {أَلَن يَكْفِيَكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ (124) بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ (125)} [آل عمران: الآيتان 124، 125] والقصة هذه المذكورة في آل عمران هي قصة بدر هذه المذكورة في الأنفال والسياق واحد كما ترى؛ لأنه قال في الأنفال: {وَمَا جَعَلَهُ اللَّهُ إِلاَّ
_________
(1) هذا الحديث أورده ابن هشام في السيرة ص666، وابن كثير في البداية والنهاية (3/ 276)، وقد أورده السيوطي في الدر (3/ 188) وعزاه لابن إسحاق وابن المنذر.
(2) أورد ابن كثير في تفسيره (2/ 290) والبداية والنهاية (3/ 275) في هذا المعنى أثرًا عن ابن عباس (رضي الله عنهما) من طريق علي بن أبي طلحة.

(4/536)

بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10)} [الأنفال: الآية 10] وقال في آل عمران: {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ الْعَزِيزِ الْحَكِيمِ (126)} [آل عمران: الآية 126] وقال هنا: {وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} [الأنفال: الآية 7] وقال في آل عمران: {لِيَقْطَعَ طَرَفًا مِّنَ الَّذِينَ كَفَرُواْ أَوْ يَكْبِتَهُمْ} [آل عمران: الآية 127] فالسياق هو السياق.
ولكن هنا سؤال، وهو أن يُقال: المدد الذي ذكرتم أنهم إلى خمسة آلاف، وأن ذلك في يوم بدر، فكيف يجمع به مع الاقتصار على ألفٍ واحدة هنا في الأنفال في قوله: {فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ} [الأنفال: الآية 9].
أُجيب عن هذا: بأنه لا تعارض؛ لأن آية الأنفال هذه أشارت إلى أن المدد من الملائكة لا يقتصر على الألف؛ لأن قوله: {مُرْدِفِينَ} على قراءة الجمهور معناه: يتبع بعضهم بعضًا، من أردف الرجل الرجل إذا كان وراءه رِدْفًا له، فدل على أنهم وراءهم شيء أُردفوا به، ويوضح هذا المعنى قراءة نافع: {مُرْدَفين} بصيغة اسم المفعول، معناه: مردَفين بغيرهم، أنهم متبوعون بغيرهم.
وقال بعض العلماء: الوعد بخمسة آلاف كان يوم أُحد، ولكن الله شرط عليهم شرطًا وقال: {بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ} [آل عمران: الآية 125] قالوا: ولم يصبروا ولم يتقوا ذلك اليوم؛ لأنهم زلت بهم أقدامهم كما نص الله عليه في قوله: {إِنَّ الَّذِينَ تَوَلَّوْاْ مِنكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُواْ} [آل عمران: الآية 155] قال: ولما لم يثبتوا لم ينزل عليهم ملك واحد؛ لأنهم لم يفوا بالشرط. هذا قاله جماعة من أهل العلم.

(4/537)

والأول أظهر، والسياق واحد. وهذا مبنيٌّ على قوله: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ} فصرح تعالى أن ذلك ببدر والكلام متصل آخره بأوله {وَأَنتُمْ أَذِلَّةٌ} [آل عمران: الآية 123] إلى أن قال: {إِذْ تَقُولُ} في ذلك اليوم الذي نصركم الله فيه وأنتم أذلة {أَلَن يَكْفِيَكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ} [آل عمران: الآية 124].
والحاصل أنه مختلف في المَدَدِ هَلْ هو ألف واحدة أو إلى خمسة آلاف؟ وأظهر القولين: أن المدد المذكور في آل عمران هو المذكور في الأنفال هذه، وأنه خمسة آلاف، ومما يؤيده: أنه لم يعلم أن الملائكة نزلت للقتال ظاهرًا إلا يوم بدر، وغير ذلك تنزل جنودًا لم يرها الناس كما جاء في حنين وغيرها والأحزاب؛ لأن الله بين أن الملائكة نزلت في الأحزاب وفي حنين حيث قال في الأحزاب: {إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَّمْ تَرَوْهَا} [الأحزاب: الآية 9] وقال في قصة حنين: {ثُمَّ أَنَزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُودًا لَّمْ تَرَوْهَا} [التوبة: الآية 26] ولم يقل أحد من العلماء: إن جنود الملائكة التي نزلت في غزوة الأحزاب وفي غزوة حنين أنهم قاتلوا، وإنما اختلفوا في ذلك في [بدر] (1)، فذهب جماعة من أهل العلم وجاءت به آثار: أن الملائكة قاتلوا. وظاهر سياق آية الأنفال هذه تدل على أن الملائكة هم الذين أُمروا بالضرب فوق الأعناق وضرب البنان؛ لأنه قال: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ} فهذا السياق للملائكة {أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال: الآية 12] فهذا السياق ظاهر في الملائكة،
_________
(1) في الأصل: «أُحد» وهو سبق لسان.

(4/538)

وقد ذكرنا روايات عن بعض الصحابة أن بعضهم قال: بينما أنا أتبع رجلاً إذ سقط ميتًا أمامي، وسمعت ضربة سوط فوجدت وجهه مشقوقًا مخطومًا واخْضَرَّ محل الضربة كله (1). وأن رجلاً قال: أردت أن أقتل رجلاً فَسَقَطَ رَأْسُهُ قبل أن أضربه (2). وأنهم أَعْلَموا النبي صلى الله عليه وسلم، وأنه قال: «ذَلِكَ مِنْ مَدَدِ السَّمَاءِ».
والذين قالوا: إن الملائكة لم تقاتل يوم بدر لا حجة قوية معهم؛ لأنهم إنما استدلوا على ذلك بأن ملكًا واحدًا يقدر على إبادة جميع الناس، وأن جبريل رفع مدائن قوم لوط على ريشة من جناحه، ولا مانع من أن الله يجعل الملائكة مددًا وعونًا يَقْتُلُون معهم ليكون شرف الهزيمة لأصحاب محمد صلى الله عليه وسلم؛ لأن الملك لو أهلكهم ما كان للصحابة في ذلك من فضل ولا من شرف، ولكن الله أعانهم ليكون النصر بأيديهم، وإهانة الكفار بأيديهم، كما قال تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ (14)} الآية [التوبة: الآية 14]، وهذا معنى قوله: {فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى} [الأنفال: الآيتان 9، 10] هذه الآية مما استدل بها من قال: إن الملائكة لم تقاتل؛ لأن الضمير في قوله: {وَمَا جَعَلَهُ} راجع إلى الإمداد بالملائكة الذين يتبع بعضهم بعضًا {وَمَا جَعَلَهُ اللَّهُ} أي: إمدادكم بالملائكة يقاتلون معكم {إِلاَّ بُشْرَى} أي: إلا بشارة لكم بالنصر، قالوا: فالله (جل وعلا) قصره على البشرى، ولم يقل: إن فيه قتالاً. وبعضهم يقول: لما قيل لهم: إنهم معكم، يقاتلون
_________
(1) تقدم تخريجه في بداية تفسير الآية.
(2) تقدم تخريجه في بداية تفسير الآية.

(4/539)

معكم، كانت البشرى أعظم؛ لأنهم يعاونونهم في قتل عدوهم، وهذا معنى قوله: {إِلاَّ بُشْرَى} فالبشرى (فُعْلى) مؤنث بِأَلِف التأنيث اللفظية. والبشرى: هي الإخبار بما يسر، وقد قَدَّمْنَا مرارًا أن العرب تسمِّي الإخْبَار بما يسر (بشرى) و (بشارة)، وتقول: «بَشَّرَه وبَشَرَه». إذا أخبره بما يسره، كما هو معروف. وقد قدمنا: أن من أساليب اللغة العربية التي نزل بها القرآن: إطلاق البشرى أيضًا على الإخبار بما يسوء، كأن تقول له: بشِّره بما يسوءُه، بشره بويل وعذاب.
كما قال تعالى: {وَيْلٌ لِّكُلِّ أَفَّاكٍ أَثِيمٍ (7) يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَن لَّمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (8)} [الجاثية: الآيتان 7، 8] ومعلوم أَنَّ العرب تطلق البشارة في لغتها على الإخبار بما يَسُرُّ أكْثَر، وربما أطلقتها على الإخبار بما يَسُوءُ. ومن إطلاق البشارة على الإخبار بما يسوء قول الشاعر (1):
وَبَشَّرْتَنِي يَا سَعْدُ أَنَّ أَحِبَّتي ... جَفَونِي وقَالُوا: الودُّ مَوْعِدُهُ الحشْرُ

وقول الآخر (2):
يُبشرنُي الغرابُ ببينِ أَهْلي ... فقلتُ لهُ ثَكِلْتُكَ مِنْ بَشِيرِ

وعلماء البلاغة يقولون: إن البشارة بما يسوء من نوع ما يسمونه (الاستعارة العنادية) ويقسمون الاستعارة العنادية إلى (تهكُّمِيَّة، وتلميحية) كما هو معروف في فن البيان عندهم (3).
ونحن نقول: إن الذي يظهر أن هذه أساليب عربية، نطقت بها
_________
(1) مضى عند تفسير الآية (48) من سورة الأنعام.
(2) السابق.
(3) السابق.

(4/540)

العرب، ونزل بها القرآن. وهذا معنى قوله: {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ} [آل عمران: الآية 126] أي: فعل الله ذلك لكم لأجل أن يبشركم؛ ولأجل أن تطمئن قلوبكم به. الطمأنينة معناها: السكون وعدم القلق والانزعاج. ومحل الطمأنينة والانزعاج: القلب؛ لأنه محل الإدراك؛ ولذا قال: {وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ} لأن أصحاب رسول الله صلى الله عليه وسلم كان عددهم قليلاً، فلما نزل المدد من السماء وثقوا من النصر، وسكنت قلوبهم، واطمأنت، وزال عنها الخوف والقلق والانزعاج، وهذا معنى قوله: {وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ} ثم إن الله بيّن أن الخير كله من قِبَله فكأنه يقول للمسلمين: لا تظنوا -وإن أنزلت عليكم ألفًا من ملائكة السماء- أن النصر بيد الملائكة! لا، النصر بيدي وحدي؛ ولذا قال: {وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ} [الأنفال: الآية 10] هذا حصر بالنفي والإثبات، وهو أبلغ غايات الحصر. معناها: لا نصر يوجد ألبتة كائنًا من كان إِلا من عند الله (جل وعلا). وأصل النصر في لغة العرب: إعانة المظلوم {إِلاَّ مِنْ عِندِ اللَّهِ إِنَّ اللَّهَ} جل وعلا {عَزِيزٌ حَكِيمٌ} العزيز في لغة العرب: هو الغالب. والعزة في لغة العرب: الغلبة {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} [المنافقون: الآية 8] أي: ولله الغلبة ولرسوله {وَعَزَّنِي فِي الْخِطَابِ} [ص: الآية 23] غلبني في الخصام. والعرب تقول: (مَنْ عَزَّ بَزَّ) (1) يعنون: من غلب استلب. وقد قالت الخنساء في شعرها (2):
كَأَنْ لم يكونُوا حِمىً يُخْتَشَى ... إذِ النَّاسُ إذْ ذاكَ مَنْ عزَّ بَزّا

تعني: مَنْ غَلَبَ اسْتَلَبَ.
_________
(1) مضى عند تفسير الآية (96) من سورة الأنعام.
(2) السابق.

(4/541)

قوله: {إِنَّ اللَّهَ عَزِيزٌ} أي: غالب لا يغلبه شيء؛ ولذا قهر جند أبي جهل ورؤساء الكفر وقمعهم وقتلهم بعزته حيث كانت العزة له، وأعز عباده المؤمنين، كما قال: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون: الآية 8].
وقوله: {حَكِيمٌ} الحكيم في الاصطلاح: هو مَنْ يَضَعُ الأمُورَ في مواضعها ويوقعها في مواقعها، ولا تتم الحكمة إلا بتمام العلم، فكل نقص في الحكمة إنما يتسبب عن نقص في العلم، فترى الرجل القُلَّب البصير الحاذق يفعل الأمر يظنه في غاية السداد ثم ينكشف الغيب عن أن فيه هلاكه ومضرة عظيمة عليه، فيندم وقد فات الأوان، ويقول: ليتني لم أفعل، لو فعلت لكان كذا!!
لَيْتَ شِعْري وَأَيْنَ مِنِّي لَيْت ... إِنَّ ليتًا وإنَّ لوًّا عَنَاءُ (1)

لأن: (ليتني فعلت)، و (لو فعلت كذا لكان أصوب!!) كل هذا في اختلال الحكمة من عدم العلم بعواقب الأمور.
أُلامُ عَلَى لوٍّ ولَوْ كُنْتُ عَالمًا ... بِأَذْنَابِ لَوٍّ لم تَفُتْنِي أَوَائِلُه (2)

الله (جل وعلا) وحده هو الذي لا يجري عليه: (لو فعلت كذا لكان أصوب)، أو: (ليتني لم أفعل)؛ لأنه عالم بعواقب الأمور وما تؤول إليه، فلا يضع أمرًا إلا في موضعه، ولا يوقعه إلا في موقعه؛ لإحاطة علمه (جل وعلا) بالخبايا والخفايا، وبما يكون وبما ينكشف عنه الغيب؛ ولذا قال جل وعلا: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [الأنفال: الآية 10].
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.
(2) مضى عند تفسير الآية (83) من سورة الأنعام.

(4/542)

{إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّنَ السَّمَاءِ مَاءً لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ (11)} [الأنفال: الآية 11].
{إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ} في هذا الحرف ثلاث قراءات سبعيات (1): قرأه ابن عامر، وعاصم، وحمزة، والكسائي: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ} مضارع غشَّاه يُغَشِّيه. ومنه بهذا المعنى قوله تعالى: {فَغَشَّاهَا مَا غَشَّى (54)} [النجم: الآية 54]. وقرأه نافع وحده من السبعة: {إذ يُغْشِيكُم النعاس} مضارع أغشى يُغشي، من قوله: {فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ} [يس: الآية 9]. وقرأه ابن كثير، وأبو عمرو: {إذ يَغْشَاكم النعاسُ أمنة منه}.
فعلى قراءة نافع: (النعاس) منصوب مفعول: {يُغْشِيْكُم} وكذلك هو على قراءة ابن عامر، وعاصم، وحمزة، والكسائي: {إِذْ يُغَشِّيكُمُ النُّعَاسَ} هو مفعول {يُغَشِّيكُمُ} ولا فرق بين قراءتهم وبين قراءة نافع، إلا أن الفعل على قراءتهم مُعدّى بالتضعيف، وعلى قراءة نافع مُعدّى بالهمزة، والتعدية بالهمز والتضعيف معروفان متساويان، أما على قراءة ابن كثير، وأبي عمرو: {إذ يَغْشَاكم النعاسُ أَمَنَةً مِنْهُ} (النعاسُ) مرفوع، فاعل {يغشاكم} (2) وقد جاء النعاس فاعلاً -كقراءة أبي عمرو، وابن كثير هنا جاء ذلك- في سورة آل عمران في قوله: {ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاسًا يَغْشَى} [آل عمران: الآية 154] أي: النعاس {طَآئِفَةً مِّنكُمْ} كما قال هنا: {إذ يَغْشَاكم النعاسُ أمنة منه} النعاس: معروف، وهو أوائل النوم.
_________
(1) انظر المبسوط لابن مهران ص220.
(2) انظر حجة القراءات ص308.

(4/543)

وأجرى الله العادة أن النعاس لا يكون للخائف -أن الخائف يطير منه النعاس ويطير منه النوم فلا ينعس ولا ينام- وأن الذي يصيبه النعاس فينام هو الآمن؛ ولذا كانوا يقولون: (الأمن مُنيم، والخوف مُسهر)؛ لأن صاحب الأمن ينعس فينام، فترى الآمن ناعسًا ونائمًا، والخائف قلقًا لا يأتيه النعاس ولا النوم. وأجرى الله العادة أنه إذا أراد نصر حزبه ألقى عليهم النعاس؛ لأن النعاس لا يغشاهم إلا وقد زال من صدورهم الخوف وقلق الجزع والحزن، وهذا تأمين منه لهم، وتثبيت لهم، كما تقدم في قوله: {ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاسًا يَغْشَى طَآئِفَةً مِّنكُمْ} [آل عمران: الآية 154] وقد قدمنا في تفسيرها في آل عمران عن أبي طلحة أنه ذكر أنه سقط منه سيفه ثلاث مرات وهو قائم في الصّف من شدة النعاس (1)، وأنهم يميدون تحت السلاح لشدة نعاسهم. وقد ذكر هنا أنه غشاهم النعاس في وقعة بدر.
وقوله: {أَمَنَةً مِّنْهُ} [الأنفال: الآية 11] مفعول من أجله. إذ يغشيكم (جل وعلا) النعاس لأجل الأَمَنَة منه. والأَمَنَة: مصدر أمِن يأمن أَمَنَةً وأمنًا وأمانًا. والأَمَنَة والأمان ضد الخوف؛ أي: لأجل أن تكونوا آمنين ليس في قلوبكم خوف ولا جزع ولا قلق، وهذا من تثبيت الله لعباده المؤمنين.
وقد اختلف العلماء في وقت هذا النعاس الذي صرّح الله أنه غشَّاه أهل بدر، فقال بعض العلماء: كان هذا النعاس غشاهم الله إياه
_________
(1) البخاري، كتاب المغازي، باب: {ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاسًا} حديث رقم: (4068) (7/ 365)، وأخرجه في موضع آخر، حديث رقم: (4562).

(4/544)

في الليلة التي في صبيحتها وقعة بدر، وكانت ليلة الجمعة، وهي السابعة عشرة من شهر رمضان، في عام اثنين من الهجرة. المفروض أنهم كانوا يكونون في خوف وقلق؛ لأنهم غدًا يتلاقون مع عدوهم، وهو جيش عرمرم قوي، فالعادة أن من هو إذا أصبح يلاقي جيشًا عرمرمًا، وينتظر الموت أنه يبيت والنعاس طائر عنه، والنوم طائر من عينيه لما يصيبه من خوف الموت والفزع والقلق، إلا أن الله خرق العادة لحزبه هنا، وغشاهم النعاس. قالوا: ففي تلك الليلة ناموا ملء عيونهم نومًا مستغرقًا كنوم الآمنين في غاية الأمن حتى احتلموا وأصبح كثير منهم جُنبًا من الاحتلام!! والغالب أن الرجل لا يحتلم إلا إذا كان نومه مستغرقًا، والنوم لا يكون ثقيلاً مستغرقًا إلا للآمن الذي لا يخالجه خوف؛ لأن الخائف والقلق ولو قدرنا أنه أصابته غفوة فعن قليل يستقظ فزِعًا مرعوبًا، فهم في تلك الليلة غشاهم الله النعاس فباتوا في أمن ونوم عميق نائمين، وأجنبوا تلك الليلة. قالوا: ومن حكمة ذلك أن النوم الثقيل العميق تستريح منه الأعضاء من التعب، فأصبحوا مستريحين قادرين على كفاح العدو، قال المفسرون: أُخبر النبي صلى الله عليه وسلم وأصحابه أن نفير قريش سبقهم إلى الماء، وكانوا في العدوة الدنيا من بدر، وكان الوادي الذي هم فيه فيه رمال دهسة، يصعب المشي فيها؛ لأن الأقدام تسوخ فيها، وأجنبوا وعطشوا، فجاءهم إبليس برِجْزِه فوسوس لهم وسوسة عظيمة ثقلت على بعض الصحابة، وقال: تزعمون أنكم على الحق وأنتم في عطش، والقوم قد سبقوكم إلى الماء وغلبوكم عليه، فإذا أجهدكم العطش جاءوكم فقتلوا من شاءوا، وأسروا من شاءوا، وأنتم تُصلّون بالجنابة في عطش، وأرجلكم تسوخ في الرمل، والعدو بخلاف

(4/545)

هذا (1)!!
فأنزل الله مطرًا من السماء، وسلط عليهم النوم، فسال الوادي، فاغتسلوا من الجنابة، وشربوا، وسقوا دوابهم، ولبَّد لهم الأرض حتى صارت الخُطا تثبت عليها، والأقدام تثبت عليها ولا تسيخ فيها؛ لأن الرمل المتهائل إذا ضربه المطر اشتد وصار الإنسان يمشي عليه ولا تسوخ قدمه فيه، وإن كان يابسًا صعُب المشي فيه؛ لأن الرِّجْل تسوخ فيه.
وقال بعض العلماء: النعاس الذي غشاهم إياه: بعد أن التحم القتال أصاب المسلمين نعاس يوم بدر كما أصابهم يوم أحد. والله تعالى أعلم (2). {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ} [الأنفال: الآية 11] لأجل الأمن، سواء قلنا: إنه في الليل، أو إنه في النهار وقت التحام الصفين، هذا معنى قوله: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّنَ السَّمَاءِ مَاءً} هو هذا المطر الذي كنا نذكر خبره الآن.
وقرأه السبعة غير ابن كثير وأبي عمرو: {وَيُنَزِّلُ} بتشديد الزاي وفتح النون. مضارع نَزَّله يُنَزِّله. وقرأه ابن كثير، وأبو عمرو: {ويُنْزِلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ} (3) أي: من الجنابة كما طهر باطنكم طَهّر لكم ظاهركم من الجنابة.
{وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ} أي: وسوسة الشيطان الذي أثقل عليكم بها: أنكم تصلون بالجنابة، وأنكم عطاش يهلككم العطش فيأخذكم العدو. أذهب عنكم بنزول ذلك الماء. أنزل ذلك المطر
_________
(1) انظر: البداية والنهاية (3/ 282) ..
(2) انظر: الأضواء (2/ 346).
(3) انظر: الإتحاف (2/ 77).

(4/546)

ليطهركم من الجنابة، وكل حدث أصغر وأكبر. {وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ} أي: وسوسته التي كان يوسوس لكم بها.
{وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ} حيث أزال عنكم وسوسة الشيطان: أن العطش يُضعفكم، وأن القوم يأخذونكم حيث شربتم من ذلك المطر وتقويتم {وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ} معناه: يشدها ويقويها حيث أزال وساوس الشيطان التي أثقل عليكم بها.
{وَيُثَبِّتَ بِهِ الأَقْدَامَ} يعني: يثبت بالمطر أقدامكم على دهس الرملة؛ لأنها قبل المطر كانت تسوخ فيها الأقدام. وعلى هذا القول أكثر المفسرين. وقال بعض العلماء (1): الربط على القلوب وتثبيت الأقدام هنا: الربط على القلوب: هو تثبيت الجأش والشجاعة. وتثبيت الأقدام: هو تثبيتها في الميدان، وأن السبب المُسَبِّب لهذا هو الإمداد بالملائكة. وهذا يبعد من ظاهر القرآن، والذي عليه الجمهور: هو ما ذكرنا أن تثبيت الأقدام هنا تثبيت حسي؛ لأن المطر لبَّد الأرض الدهسة فصارت الأقدام تثبت عليها ولا تسوخ فيها. وهذا معنى قوله: {وَيُثَبِّتَ بِهِ الأَقْدَامَ}.
قال تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ (12) ذَلِكَ بِأَنَّهُمْ شَاقُّواْ اللَّهَ وَرَسُولَهُ وَمَن يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (13) ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ (14) يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفًا فَلاَ تُوَلُّوهُمُ الأَدْبَارَ (15) وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفًا لِّقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (16) فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاء حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17)} [الأنفال: الآيات 12 - 17].
_________
(1) انظر هذا القول والرد عليه في ابن جرير (13/ 427 - 428).

(4/547)

يقول الله جل وعلا: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ (12)} [الأنفال: الآية 12].
قال بعض العلماء: قوله: (إذ) بدل من (إذ) قبله. قالوا: قوله: {إِذْ يُغَشيكُمُ النُّعَاسَ} [الأنفال: الآية 11] بدل من قوله: {وَإِذْ يَعِدُكُمُ اللَّهُ} [الأنفال: الآية 7] وقوله: {إِذْ يُوحِي} بدل من قوله: {يُغَشيكُمُ النُّعَاسَ}. وقال بعض العلماء: العامل في (إذ) {إِذْ يُوحِي} هو العامل في (إذ) المتكررة قبلها. وقال بعض العلماء: العامل فيه: {وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ} [الأنفال: الآية 11] حين يوحي إلى الملائكة. وقال بعضهم: منصوب بقوله: {وَيُثَبِّتَ بِهِ} [الأنفال: الآية 11] أي: يثبتهم حين أوحى إلى الملائكة أن ثبتوا الذين آمنوا (1).
{إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ} [الأنفال: الآية 12] يمكن أن يكون وحي إلهام، وأن يكون وحي إعلام، كل ذلك جائز للملائكة (صلوات الله وسلامه عليهم). يوحي إليهم الله: {أَنِّي مَعَكُمْ} معيّة نصر وإعانة {فَثَبِّتُواْ الَّذِينَ آمَنُواْ} يعني النبي صلى الله عليه وسلم وأصحابه يوم بدر. وتثبيت الملائكة لهم كان من جهات متعددة (2): منها: أن الملائكة يلقون في قلوبهم الأمن والطمأنينة، كما يلقي الله الرعب في قلوب الكفرة. ومنها: أنهم يثبتونهم بالقتال معهم وإعانتهم؛ لأنهم بذلك يوقنون بالنصر فتقوى قلوبهم وتثبت أقدامهم. وقال بعض العلماء: كانوا يثبتونهم بغير ذلك، كان الملك يتمثل للناس بصفة رجل يعرفونه ويمشي بين الصفوف ويقول: أبشروا فإن الله ناصركم عليهم ومظهركم عليهم، وكان الملك
_________
(1) انظر: الدر المصون (5/ 577).
(2) انظر: ابن جرير (13/ 428)، القرطبي (7/ 378)، ابن كثير (2/ 292).

(4/548)

يتمثل في صورة الرجل يعرفونه - كما قال به بعض العلماء - ثم يقول للمسلمين: أبشروا فإِني سمعتهم يخافون منكم ويقولون: إنكم إن حملتم عليهم انكشفوا هاربين عنكم؛ لتقوى قلوب المؤمنين وتثبت، ويستحقرون الكفرة. هذا معنى قوله: {فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ} كان بعض من شهد بدرًا كافرًا أسلم بعد ذلك، وكان الناس يسألونه ويقولون له: صِفْ لنا الرعب الذي ألقى الله في قلوبكم يوم بدر، فيأخذ حصاة ويضربها على طشت من الحديد فيُسمع لها دويّ عظيم، فيقول: كنا نسمع مثل هذا في أجوافنا من شدة الخوف (1)، وهذا معنى قوله: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ}.
قرأ هذا الحرف من السبعة: نافع، وابن كثير، وعاصم، وحمزة - كل هؤلاء الأربعة - من السبعة قرؤوا: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ} بإسكان العين من قوله: {الرُّعْبَ} وقرأه ابن عامر، وحمزة (2)، والكسائي: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعُبَ} بضمتين. فالذي قرأ: (الرُّعُب) بضم العين: هو ابن عامر، وحمزة (3)، والكسائي. والذي قرأ (الرُّعْب) بسكون العين: نافع، وابن كثير، وأبو عمرو، وعاصم (4)، هؤلاء الأربعة قرؤوا: (الرعْب) بسكون العين، وأولئك الثلاثة قرءوا: (الرُّعُب) بضمتين (5). وهما لغتان فصيحتان وقراءتان صحيحتان.
والرعب شدة الخوف في قلوب الذين كفروا؛ لأن القلب هو محل الإدراك، وهو الذي يكون فيه الأمن ويكون فيه الخوف، وهذا معنى قوله: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ}.
_________
(1) ابن جرير (14/ 88)، البيهقي في الدلائل (3/ 80)، (5/ 145)، البداية والنهاية (4/ 333).
(2) ذِكْر حمزة هنا وهم، وإنما قراءته بإسكان العين كما ذكر الشيخ قبل ذلك.
(3) ذِكْر حمزة هنا وهم، وإنما قراءته بإسكان العين كما ذكر الشيخ قبل ذلك.
(4) ومعهم حمزة.
(5) انظر: السبعة ص217، المبسوط لابن مهران ص170.

(4/549)

وقوله: {فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ} المأمور بالضرب في قوله: {فَاضْرِبُواْ} أصله فيه وجهان معروفان (1):
أحدهما: أن المأمور به الملائكة، قال بعض العلماء: ما كان الملائكة يعرفون مَقَاتِلَ الضرب حتى علمهم الله ذلك يوم بدر فقال: {فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ} وكون هذا الخطاب للملائكة (صلوات الله وسلامه عليهم) هو أظهر القولين؛ لأن ظاهر السياق يقتضيه؛ لأن هذا في الظاهر من جملة ما أوحي إلى الملائكة.
والقول الثاني: أن المأمور بقوله: {فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ} المسلمون من أصحاب محمد صلى الله عليه وسلم.
وقوله: {فَوْقَ الأَعْنَاقِ} المراد بالفوقية هنا فيه أوجه معروفة للعلماء لا يكذب بعضها بعضًا (2): أما الذين قالوا: إن لفظة (فوق) زائدة، وأن المراد: فاضربوا الأعناق، واستدلوا بقوله: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ} [محمد: الآية 4] فهذا القول لا يجوز أن يقال به في القرآن؛ لأن لفظًا جاء في القرآن لا ينبغي لأحد أن يحكم عليه بأنه زائد لا معنى له.
وقال بعض العلماء: (فوق) هنا بمعنى (على) العرب تقول: ضربته على عنقه، وضربته فوق عنقه، وعلى هذا القول فمفعول الضرب محذوف، أي: فاضربوهم فوق الأعناق، أي: فاضربوهم على الرقاب، وهذا قول ليس ببعيد.
وقال بعض العلماء: المراد بما فوق الأعناق: الرؤوس؛ لأن
_________
(1) انظر: القرطبي (7/ 378).
(2) انظر: ابن جرير (13/ 429)، القرطبي (7/ 378).

(4/550)

الرأس فوق العنق، قال: ومعناه فاضربوا رؤوسهم، والعرب معلوم أنها في الحرب تبادر لضرب الرؤوس، ويمدحون الرجال بضرب الرؤوس وفلق الهام، وهو معنى مشهور، كثير في كلام العرب وفي أشعارها، قال الشاعر (1):
غَشَّيْتُه وهو في جَأْوَاءَ باسلةٍ ... عَضْبًا أَصَابَ سَواءَ الرأسِ فانْفلقا

يفتخر بضرب الهام. ومنه قول عمرو بن الإطنابة (2):
أَبَتْ لي هِمَّتي وأَبَى إِبَائي ... وأَخْذِيْ المَجْدَ بالثمنِ الرَّبيحِ ...
وإقداميِ على المَكْروهِ نفْسي ... وضَربي هَامةَ البطلِ المُشيحِ

والآخر قال (3):
نُفَلِّقُ هَامًا من رجالٍ أَعِزَّةٍ ... علينا وهُم كانُوا أَعَقّ وأَظْلَمَا
وضرب الهام مشهور في كلام العرب وفخرها وأشعارها، ومن مدح الرجل للفارس: هذا يضرب القوانس، وهذا يضرب القونس. والقوانس: جمع القونس، والقونس: هو مقدم البيضة من الحديد على رأس الفارس. وقال بعض العلماء: القونس على البيضة، وضرب القوانس: كناية عن ضرب الهام، وهي فوق الرقاب. ومن هذا المعنى قول امرئ القيس بن عابس الكندي (4):
_________
(1) البيت لبلعاء بن قيس، وهو في البحر (4/ 470)، الدر المصون (5/ 579).
(2) البيتان في وفيات الأعيان (5/ 241)، سير أعلام النبلاء (3/ 142) مع اختلاف في بعض الألفاظ والبيت الثاني في اللسان (2/ 390)، الدر المصون (5/ 579).
(3) البيت في ابن كثير (2/ 293).
(4) مضى عند تفسير الآية (165) من سورة الأعراف.

(4/551)

كلاَهُما كان رَئِيسًا بَيْئَسَا ... يضربَ في يوم الهياج القَونسَا
ومنه شعر العباس بن مرداس -المشهور- السلمي (1):
فَلَمْ أَرَ مثل الحي حيًّا مُصَبَّحًا ... ولا مثلنا يوم التقَيْنَا فوارسَا
أكرّ وأَحْمَى للحقيقةِ مِنْهُمُ ... وأضْرَب مِنَّا بالسُّيُوفِ القوانسَا

هذا قال به بعض العلماء، أن المراد بما فوق الأعناق: الرؤوس؛ لأن الرأس فوق العنق، أي: فاضربوا رؤوسهم وفَلِّقُوا هامهم. وأظهر الأقوال وأقربها للصواب ما قاله بعض العلماء: أن الله علّم الملائكة أو أصحاب النبي صلى الله عليه وسلم حز الرؤوس، وبين لهم مفصل الرأس الذي يُطير الرأس عن الجثة، وأنه فوق الأعناق؛ لأن الرقبة المحل الذي تركب منه في الرأس هو مفصل للحز إذا ضَرَبَه الإنسان طار الرأس بسرعة، وكان ذلك أهْوَن لإِبَانَةِ الرأس؛ ولذا كانت العرب تَفْتَخِرُ بِضَرْبِ القَمَاحِدِ، والقَمَاحِدُ جمع قُمْحُدَة وهو العَظْم الذي خلف الأذن؛ لأنه تحت عظم الرأس وفوق عظم الرقبة، وذلك وهو مفصل الرقبة وموضع حزها الذي يسهل به إطارة الرأس وإبانته عن الجثة كما هو معروف وَمِنْ هذا المعنى قَوْلُ الشاعر يمدح خالد بن الوليد رضي الله عنه (2):
رَأَيْتُ رِجَالاً مِنْ قُرَيْشٍ كَثِيرَةً ... وَلَمْ أرَ في القوم القيام كَخَالِدِ
كَسَاكَ الوَلِيدُ بن المغيرة مَجْدَهُ ... وعلَّمَكَ الشَّيْخَانِ ضَرْبَ القَمَاحِدِ
والقَماحِد جمع القُمْحُدَة، وهي العظم الذي خلف الأذن؛ لأنه
_________
(1) مضى هذان البيتان عند تفسير الآية (117) من سورة الأنعام.
(2) البيت لحزن بن أبي وهب المخزومي. وهو في الإصابة (1/ 325) مع اختلاف يسير في لفظ صدر البيت الأول، وبين البيتين بيت آخر.

(4/552)

نازل عن عظم الرأس، مرتفع عن عظم الرقبة، محلّه من جوانب الرقبة محل المذبح، تسهل منه إبانة الرأس وإطارته عن الجثة، وهذا معنى قوله: {فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال: الآية 12].
قال بعض العلماء: واحد البنان بنانة. والتحقيق أن البنان أطراف الأصابع، كما هو معناه المشهور في كلام العرب، والعرب يعرفون ضرب البنان؛ لأن الرجل إذا ضرِبَ أطراف يده -أصابعِهِ- بالسيف لا يقدر أن يحمل سيفًا ولا رُمْحًا، فبَقِيَ لا بأْسَ فيه ولا نكاية عنده، من جاءه قدر على قتله، فالضرب الذي عُلِّمُوه على نوعين: إصابة المقاتل، وإصابة الشَّوَى، وهي الأطراف التي تمنع صاحبها من أن يفعل شيئًا، وكانت العرب تعرف هذا، ومنه قول عنترة بن شداد (1):
وكانَ فتى الهيجاءِ يَحْمي ذِمَارَهَا ... ويضربُ عند الكربِ كلَّ بَنَانِ

والعرب تسمي أطراف الأصابع: بنانًا، ومنه قول عنترة أيضًا (2):
وإِنَّ الموتَ طوعُ يدي إذا ما ... وصَلْتُ بنانها بالهندُواني

وما زعمه بعض علماء العربية من أن المراد بالبنان هنا يصدق بجميع المفاصل وبالوجه والعينين، هو خلاف التحقيق المعروف من اللغة؛ لأن المعروف في اللغة: أن البنان أطراف الأصابع، بعضهم يقول: أطراف أصابع اليد. وبعضهم يقول: تدخل فيه
_________
(1) البيت في القرطبي (7/ 379)، الدر المصون (5/ 580).
(2) ديوانه ص148.

(4/553)

أطراف أصابع الرِّجْل، والإطلاق المشهور: إطلاق البنان على أطراف أصابع اليد. والعرب تقول: بنانٌ مُطَرَّف، ومُطَرَّفَة: إذا خضبت المرأة أطراف أصابعها بالحناء، وهذا هو المعنى المشهور المتعارف في كلام العرب، ومنه قول عمر بن أبي ربيعة المخزومي (1):
بَدَا ليَ منها مِعْصَمٌ يَوْمَ جَمَّرَتْ ... وكَفٌّ خَضيبٌ زُيِّنَت بِبَنَانِ ...
فوالله ما أدري وإني لحاسبٌ ... بسبع رميتُ الجَمْرَ أمْ بثَمَانِ
فقوله: «كف خضيب زُيِّنَتْ ببنان» أي: بأصابع. والبنان مؤنثة، وربما ذكَّرتها العرب نادرًا، ومن تذكيرها النادر قول عمر بن أبي ربيعة المخزومي أيضًا (2):
وأَرْسَلَت فَجَاءني ... بنانُها المُطرَّف

ولم يقل: المُطَرَّفَة، والمُطَرَّفُ: هو الذي خُضب أعاليه بالحناء، وهذا معنى قوله: {فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال: الآية 12].
{ذَلِكَ} العذاب الذي ذاقوه من ضرب الأعناق، وضرب البنان، وتسليط الله عليهم أصحاب رسوله وملائكته، ذلك كله واقع بسبب أنهم {شَآقُّواْ اللَّهَ}. شاقوه: معناه خالفوه ولم يتبعوا أمره، بل كذبوا رسوله وتمردوا على أوامره، وعبدوا معه الأصنام، وجعلوا له الأولاد والأنداد، فالمشاقة في لغة العرب: المخالفة. وفلان وفلان في شقاق، أي: في خلاف. وقد تقدم إيضاحه في تفسير قوله:
_________
(1) تقدم هذا الشاهد عند تفسير الآية (76) من سورة الأنعام.
(2) البيت في ديوانه ص252.

(4/554)

{فَإِنَّمَا هُمْ فِي شِقَاقٍ} [البقرة: آية 137] أي: في خلاف، ومن المعنى قوله الشاعر (1):
وإلاَّ فاعلْموا أَنَّا وأنتُم ... بغاةٌ ما بقينا في شِقَاقِ
قال بعض العلماء: أصل اشتقاق الشقاق من الشِّق؛ لأن المُتَخَالِفَين المُتَعَادِيَيْن كل منهما يكون في الشق الذي ليس فيه الآخر. فقيل: هو من شقِّ العصا بمعنى الاختلاف، وقيل: هو من المشقة؛ لأن كلاً من المُتَخَالِفَين المُتَعَانِدَين يطلب لصاحبه الإيقاع في المشقات. فمعنى مشاققتهم لله: مخالفتهم لأوامره ونهيه وتكذيبهم رسله، وجعلهم له الأنداد والشركاء. وهذا معنى قوله: {ذَلِكَ بِأَنَّهُمْ شَآقُّواْ اللَّهَ} [الأنفال: الآية 13] وشاقوا رسوله محمدًا صلى الله عليه وسلم، ثم قال: {وَمَن يُشَاقِقِ اللَّهَ} الظاهر أن جواب الشرط في قوله: {وَمَن يُشَاقِقِ اللَّهَ} محذوف، دل عليه قوله: {فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} والتقدير: من يشاقق الله يعاقبه، فإن الله شديد العقاب لمن عاقب، والشدة: ضد اللين. والعقاب: هو التنكيل على الجريمة. قال بعض العلماء: سُمِّيَ عقابًا؛ لأنه يأتي عقب الذنب من أجله. وهو معروف في كلام العرب، يقولون: عَاقِب هذا عقابًا ومعاقبة؛ أي: نَكِّل به؛ لأنه عصاك أو أَجْرَمَ إليك. وهو معنى معروف في كلام العرب، ومنه قول نابغة ذبيان يخاطب النعمان بن المنذر (2):
ومن عصاكَ فعاقِبْهُ مُعَاقَبَةً ... تَنْهى الظلومَ ولا تَقعُد على ضَمِدِ
_________
(1) البيت لبشر بن أبي خازم، وهو في الدر المصون (4/ 276).
(2) مضى هذا الشاهد عند تفسير الآية (167) من سورة الأعراف.

(4/555)

والله (جل وعلا) هو شديد العقاب وحده، ولا عقاب هو العقاب الشديد إِلا عقاب الله (جل وعلا)، فعلى المسلمين أن يحذروا عقاب الله، ولا يتعرَّضوا لسخط الله الموجب لعقابه؛ لأن الله لا يعذب عذابه أحد، ولا يوثق وثاقه أحد؛ لأن أعظم جبار من ملوك الدنيا ليس في وسعه من التعذيب والتنكيل إلا قدر ما يستوجب الموت مرة واحدة، فإن شدد التعذيب على المُعَذَّب إلى قدر يقتل صاحبه عادةً مات وانتهى ذلك العقاب، أما خالق السماوات والأرض شديد العقاب فإنه ينكل المذنب بآلاف التنكيل المستوجبة للموت وصاحبه لا يموت. فهذا هو العقاب الذي لا ينقطع ولا ينجي منه موت، فهو الذي يجب أن يُحذر ويُخاف منه، وتتجنب أسبابه في دار الدنيا وقت إمكان الفرصة، والله (جل وعلا) يقول: {وَيَأْتِيهِ الْمَوْتُ مِن كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِن وَرَآئِهِ عَذَابٌ غَلِيظٌ} [إبراهيم: الآية 17] ويقول تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُواْ الْعَذَابَ} [النساء: الآية 56] هذا هو العذاب الذي يُخشى، والعقاب الذي يجب على ( ... ) (1).
[3/أ] ( ... ) / لأن الأمر كله بيد الله؛ ولأجل فهم النبي صلى الله عليه وسلم لهذا كان يكثر في دعائه: «يَا مُقَلِّبَ القُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ» (2).
اعلموا كُلاّ أيها الناس أن قلوبكم بيد خالقكم (جل وعلا) يُصرفها كيف شاء، يوفق من شاء، ويضل من شاء {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: الآية 88] وعلينا معاشر المسلمين أن نتفهم في هذه الآية، وأن نبتهل ونتضرع إلى ربنا أن يُثبتنا، وأن
_________
(1) في هذا الموضع انقطع التسجيل. وما بعده متعلق بتفسير الآية (24).
(2) مضى عند تفسير الآية (110) من سورة الأنعام.

(4/556)

لا يزيغنا، وأن لا يُحوِّل قلوبنا إلا لما يرضيه (جل وعلا)؛ لأن هذه الآية يخافها العاقل جدًّا، فقد جاء عن النبي صلى الله عليه وسلم أن كل إنسان قلبه بين أصبعين من أصابع الرحمن (جل وعلا) يصرفه كيف يشاء (1). فيا مقلب القلوب، مثبت من شاء، ومضل من شاء، وهادي من شاء، ومضل من شاء؛ [ثبت قلوبنا على دينك] (2) ولذا أثنى (جل وعلا) على عباده الراسخين في العلم بأنهم يقولون: {آمَنَّا بِهِ كُلٌّ} [آل عمران: الآية 7] إلى أن قال عنهم: {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً} [آل عمران: الآية 8].
ومعنى: {يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: الآية 24] إنما عبر بالقلب؛ لأن القلب محل العقل الذي به الإدراك، لا كما يقوله الملاحدة: إن محله الدماغ (3). يحول بينه وبين قلبه فيصرف قلبه حيث شاء، وكيف شاء، يصرفه من هُدى إلى ضلالة، ومن ضلالة إلى هدى، قال بعض العلماء (4): وكذلك يصرفه من أمنٍ إلى خوف، ومن خوف إلى أمن، كما نقل قلوب أصحاب النبي صلى الله عليه وسلم من الخوف إلى الأمن، وقلوب الكفرة من الأمن إلى الرعب والخوف الذي ألقاه في قلوبهم، والأول هو الصحيح في معنى الآية؛ لأن هذه الآية تدل على أن الأمور كلها بيد الله، وأنه يصرف القلوب كيف يشاء، فيهدي من يشاء هداه، ويضل من يريد إضلاله.
وما يزعمه المعتزلة من أن الله لا يريد الشر، وأن العبد يخلق
_________
(1) السابق.
(2) ما بين المعقوفين [] زيادة يقتضيها السياق.
(3) مضى عند تفسير الآية (75) من سورة البقرة.
(4) انظر: القرطبي (7/ 391).

(4/557)

معاصيه باستقلال مشيئة العبد وقدرته مذهب لا يخفى سقوطه على عاقل، فإن خالق السماوات والأرض لا يمكن أن يكون في ملكه شيء إلا بمشيئته وقدرته جل وعلا.
{وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} [الأنفال: الآية 24] {وَأَنَّهُ} أي: الله {إِلَيْهِ تُحْشَرُونَ} وحده. الحشر في لغة العرب معناه: الجمع. تقول: حشر الإمامُ العلماءَ أي: جمعهم، وحشر الناس أي: جمعهم. ومنه قوله: {وَأَرْسِلْ فِي الْمَدَآئِنِ حَاشِرِينَ} [الأعراف: الآية 111] أي: جامعين يجمعون لك السحرة. فالحشر في لغة العرب: الجمع. والناس كلهم يُجمعون يوم القيامة إلى رب السماوات والأرض كما قال: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا} [الكهف: الآية 47] وقد بين في سورة الأنعام أنه يحشر جميع الدواب والطير وجميع ذلك كله، يحشرهم ويجمعهم يوم القيامة، كما تقدم في قوله: {وَمَا مِن دَآبَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِن شيء ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38)} [الأنعام: الآية 38] فكما أنه يحشر الناس كذلك يحشر الدواب والطير وغير ذلك. وهذا معنى قوله: {وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} ( ... ) (1).
وهذه الآية جاءت ناهية عن ذلك، مبينة أن الناس إذا رأوا المنكر يُرتكب علنًا ولم يغيروه وهم قادرون على أن يغيروه أن الله يعم الجميع بعذاب من عنده، ولا يصيب ذلك خصوص الذين
_________
(1) في هذا الموضع انقطع التسجيل والكلام الآتي يتعلق بقوله تعالى: {وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً}.

(4/558)

ظلموا وارتكبوا المعاصي، بل يصيب الجميع، هؤلاء بمعصيتهم، وهؤلاء بسكوتهم على المعصية وعدم نهيهم عنها. هذا الذي عليه جمهور المفسرين.
{وَاتَّقُواْ فِتْنَةً} [الأنفال: الآية 25] قد قدمنا في هذه الدروس مرارًا أن الفتنة أُطلقت في القرآن إطلاقات متعددة (1):
أطلقت الفتنة بمعنى الابتلاء. وهذا أكثر إطلاقها، ومنه قوله: {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الأنبياء: الآية 35] أي: ابتلاء، {لأَسْقَيْنَاهُم مَّاء غَدَقًا} [الجن: الآية 16] أي: لنختبرهم، {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [التغابن: الآية 15] أي: امتحان وابتلاء واختبار.
وأصل الفتنة في لغة العرب (2): هي الوضع في النار، تقول العرب: فتنت الذهب: إذا وضعته في النار وأذبته فيها ليظهر أخالص هو أم زائف. ولذا كان أحد إطلاقات الفتنة: هي الإحراق بالنار، ومنه بهذا المعنى قوله: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13)} [الذاريات: الآية 13] أي: يُجعلون فيها ويحرقون فيها، ومنه على أصح التفسيرين: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: الآية 10] أي: أحرقوهم بنار الأُخدود.
وتُطلق الفتنة على نتيجة الاختبار إن كانت سيئة خاصة، ومن هنا أُطلقت الفتنة على الكفر وعلى المعاصي، كما قال:
_________
(1) مضى عند تفسير الآية (53) من سورة الأنعام.
(2) السابق.

(4/559)

{وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ} [البقرة: الآية 13] أي: لا يبقى شرك على وجه الأرض، كما يدل له قوله صلى الله عليه وسلم: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لاَ إِلَهَ إِلاَّ اللهُ» (1). وجاء في سورة الأنعام إطلاق الفتنة على الحجة في قوله: {ثُمَّ لَمْ تَكُن فِتْنَتَهُمْ} [الأنعام: الآية 23] وفي القراءة الأخرى: {فِتْنَتُهُمْ} (2) ( ... ) (3) وهذا معنى قوله: {وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً}. ودخول نون التوكيد على {لاَّ تُصِيبَنَّ} [مع أنه في غير قسم، ولا طلب، ولا شرط، فيه سؤال معروف،] (4) واختلف علماء العربية في توجيهه (5)، والذي يظهر أنه يُفهم من هذا أن نون التوكيد تدخل في مثل هذا الأُسلوب؛ إذ لا حاجة إلى التعسفات التي يرتكبها من يريد الجواب عن هذا، مع أن القرآن في أعلى درجات الإعجاز.
و {الَّذِينَ ظَلَمُواْ} معناه: ارتكبوا المعاصي فظلموا أنفسهم.
{خَآصَّةً} أي: في حال كونها خاصة بهم لا تتعداهم إلى غيرهم؛ بل هي تتعداهم إلى غيرهم، أي: لا تصيب خصوصهم بلِ تعمّ وتصيب الجميع. وهذا معنى قوله: {وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً}.
_________
(1) مضى تخريجه في الموضع السابق.
(2) مضت عند تفسير الآية (155) من سورة الأعراف.
(3) في هذا الموضع انقطع التسجيل.
(4) في هذا الموضع انقطع التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.
(5) انظر: الدر المصون (5/ 589 - 593).

(4/560)

{وَاعْلَمُواْ أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} العقاب: هو النكال على الذنب، قيل: سُمي عقابًا لأنه يأتي عَقِبَه من أجله.
فعلينا معاشر المسلمين أن نتفهم هذه الآية، وأنّا إذا رأينا السفهاء ومن لا يطيعون الله يتعالنون بمعاصي الله أن نغيرها بحسب استطاعتنا؛ لئلا يعُمنا الله بعذاب من عنده، وقد بين النبي صلى الله عليه وسلم في حديث أبي سعيد الخدري (رضي الله عنه) مراتب تغيير المنكر فقال: «مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ؛ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَهُوَ أَضْعَفُ الإِيمَانِ» (1).
فمن قدر منا أن يُغير بيده فليغير بيده، ومن لم يقدر على التغيير باليد فباللسان، ومن عجز عن ذلك كله فبالقلب، وهو أضعف الإيمان. ويوشك أن المعاصي إذا لم تزل تُرتكب ولا ينهى عنها أحد أن ينزل عذاب من الله عَامّ يعم الصالح والطالح، والعاجز حقيقة يبعثه الله على نيته، ولا يناله شيء من إثم أولئك الآثمين، إلا أن العذاب وقت نزوله يعم الجميع كما جاءت الأحاديث بذلك. وهذا معنى قوله: {وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ الله شَدِيدُ الْعِقَابِ (25)} [الأنفال: الآية 25] كونه شديد العقاب فيه تحذير شديد وتخويف لمن يُقصر في امتثال أمره واجتناب نهيه، فليس للمسلم أن يُقصر في الأمر بالمعروف والنهي عن المنكر ما وجد إلى ذلك سبيلاً.
{وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ
_________
(1) مسلم في الإيمان، باب (بيان كون النهي عن المنكر من الإيمان، وأن الإيمان يزيد وينقص .. ) حديث رقم: (49) (1/ 69).

(4/561)

النَّاسُ فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ (26)} [الأنفال: الآية 26].
[أي: واذكروا حين كان] (1) عددكم قليل جدًّا مستضعفون في الأرض، أي: يستضعفكم أعداؤكم، يرونكم ضعفاء، ويعاملونكم معاملة القوي للضعيف، وهذا قبل هجرة النبي صلى الله عليه وسلم؛ لأنهم كانوا في [مكة] (2) قبل الهجرة عددهم قليل، والكفار يستضعفونهم، ويضربونهم، ويعذبون بعض أصحاب رسول الله صلى الله عليه وسلم، وكانوا مختفين في دار الأرقم بن أبي الأرقم قبل إسلام عمر بن الخطاب (رضي الله عنه)، وكان لهم بعض عزة نسبيًّا بإسلام حمزة بن عبد المطلب وعمر بن الخطاب (رضي الله عنهما). واذكروا نعمة الله وتذكروا ما نقلكم به من حال الضعف إلى حال القوة، ومن حال القلة إلى حالة الكثرة، وتذكروا هذا الإنعام لتشكروا لمن أنعم عليكم به، وهذا معنى قوله: {وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ} القليل: ضد الكثير، والمستضعف: الذي يراه غيره ضعيفًا ويعامله معاملة القوي للضعيف.
{فِي الأَرْضِ} هي: أرض مكة التي كانوا فيها قبل الهجرة.
{تَخَافُونَ} الخوف في لغة العرب: هو الغم من أمر مستقبل. والحزن في لغة العرب: الغم من أمر فائت (3) -أعاذنا الله منهما- وربما وضعت العرب الخوف في معنى الحزن، والحزن في معنى الخوف.
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) في الأصل: «المدينة» وهو سبق لسان.
(3) مضى عند تفسير الآية (48) من سورة الأنعام.

(4/562)

{تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ} [الأنفال: الآية 26] التخطف: هو أن يَقَعَ منهم الخطف مرة بعد مرة. والخطف في لغة العرب معناه: الأخذ بسرعة، فكل ما أخَذْتَهُ بِسُرْعَة شديدة فقد خَطَفْتَهُ {أَن يَتَخَطَّفَكُمُ النَّاسُ} لقلتكم وضعفكم ليست لكم مناعة بكثرة ولا بقوة، فالناس قادرون على أن يتخطفوكم ويأخذوكم بسرعة واحدًا واحدًا فيقتلوكم.
{فَآوَاكُمْ} جل وعلا، أي: ضَمَّكُمْ إِلَى عِزَّةٍ ومَنَعَةٍ بأن ضمكم إلى هذه المدينة -حرسها الله- وقَوَّاكُمْ بالأنصار، هداهم فأسْلَمُوا، وكان لكم محل مأوى وقوة.
{وَأَيَّدَكُم بِنَصْرِهِ} العرب تقول: «أَيَّدَهُ» إذا قَوَّاه. و «رجل أيِّدٌ». معناه: قوي، و (الأَيْد) في اللغة و (الآد) معناه: القوة (1)، ومنه: {وَالسَّمَاء بَنَيْنَاهَا بِأَيْدٍ} [الذاريات: الآية 47] أي: بقوة، فليست من آيات الصفات. ووزن (أَيْد): (فَعْل) (2)، أما (الأيدي) التي هي جمع (يَد) فوزنها بالميزان الصرفي (أفْعُل) (3)، فوزن قوله: {وَالسَّمَاء بَنَيْنَاهَا بِأَيْدٍ} أَيْد معناه: (فَعْل) من (أَيَدَ) بمعنى: القوة، والعرب تقول: «فلان أيِّد» أي: قوي، و «رجل ذو أيْد وآد» أي: ذو قوة {وَأَيَّدَكُم} قواكم بنصره.
والنصر في لغة العرب: إعانة المظلوم. نصرهم الله بالأنصار، وقواهم بكثرة المؤمنين وقوة شوكتهم، وبما أوقع بالكفار يوم بدر،
_________
(1) انظر: القاموس (مادة آد) ص41.
(2) انظر: معجم مفردات الإبدال والإعلال ص41.
(3) السابق ص294.

(4/563)

وبإنزال الملائكة تثبتهم، وتلقي الرعب في قلوب عدوهم. وهذا معنى قوله: {فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ} كأن في الكلام محذوفًا دل المقام عليه {وَاذْكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ} فقراء لا أموال لكم {فَآوَاكُمْ} الله وقواكم بنصره وجعل لكم الأموال {وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ} كما رزقكم بغنائم يوم بدر، وهو مال طيب أطابه الله لهم بعد أن لامهم عليه لومًا شديدًا، وقال: {لَّوْلاَ كِتَابٌ مِّنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68)} [الأنفال: الآية 68]، ثم قال بعد ذلك: {فَكُلُواْ مِمَّا غَنِمْتُمْ حَلاَلاً طَيِّبًا} [الأنفال: الآية 69] وهي الطيبات التي رزقهم {وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} [الأنفال: الآية 26] لله نعمه.
وقد قدمنا في هذه الدروس مرارًا (1) أن الشكر في القرآن يُطلق من الرب لعبده، ويُطلق من العبد لربه.
فإطلاق الشكر من الرب لعبده كقوله: {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: الآية 34] {وَمَن تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة: الآية 158].
وإطلاقه من العبد لربه: {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبأ: الآية 13] {لَعَلَّكُمْ تَشْكُرُونَ} [البقرة: الآية 185].
فشكر الرب لعبده معناه: أن يُثيبه الثواب الجزيل من عمله القليل.
وشكر العبد لربه قال بعض العلماء: ضابطه المنطبق على جزئياته: هو أن يستعمل جميع نعم الله فيما يرضي الله، فهذه العيون
_________
(1) راجع ما سبق عند تفسير الآية (53) من سورة البقرة.

(4/564)

التي فتحها في أوجهكم تبصرون بها، نعم عظمى منه إليكم، فشكرها: أن لا تستعملوها إلا في طاعة الله، ولا تنظروا بها إلا فيما يرضي من خلقها ومنّ عليكم بها، وهكذا الأيدي والأرجل وسائر النعم. أما العبد المسكين الضعيف الذي يُنعم عليه خالق السماوات والأرض بنعمه ثم يصرف نعمه فيما يسخطه ويغضبه فهذا مجنون. وهذا معنى قوله: {لَعَلَّكُمْ تَشْكُرُونَ} أي: لأجل أن تشكروا على ذلك الإنعام.
ثم قال: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللَّهَ وَالرَّسُولَ وَتَخُونُواْ أَمَانَاتِكُمْ وَأَنتُمْ تَعْلَمُونَ} [الأنفال: آية 27] قال جماعة من المفسرين (1): نزلت هذه الآية الكريمة في أبي لبابة بن عبد المنذر الأوسي الأنصاري (رضي الله عنه)، كان بنو قريظة حلفاء الأوس من الأنصار، وكان أبو لبابة صديقًا لهم، وكان في بني قريظة أمواله وأهله، فلما حاصر النبي صلى الله عليه وسلم بني قريظة وأرادوا أن يُحكّموا فيهم سعد بن معاذ (رضي الله عنه) قال بنو قريظة -أرسلوا- للنبي أن يرسل إليهم أبا لبابة بن عبد المنذر (رضي الله عنه)، وكان مناصحًا لقريظة يثقون فيه أشد الثقة، فلما جاءهم استشاروه: هل ينزلون على حكم سعد بن معاذ؟ فأشار بيده إلى حلقه، يعني: أنه الذبح إذا نزلتم على حكمه. قال أبو لبابة (رضي الله عنه): والله ما برحت قدماي مكانهما حتى علمت أني خنت الله ورسوله وخنت أمانته. فندم أبو لبابة (رضي الله عنه) ندمًا شديدًا، ولم يرجع إلى رسول الله صلى الله عليه وسلم، فرجع من قريظة إلى هذا المسجد الشريف -مسجد رسول الله صلى الله عليه وسلم- فربط نفسه في سارية من سواري هذا المسجد، وحلف بالله أن لا يأكل ولا يشرب حتى يموت
_________
(1) انظر: القرطبي (7/ 394)، ابن كثير (2/ 300).

(4/565)

أو يتوب الله عليه، فمكث سبعة أيام لا يأكل ولا يشرب حتى خرّ مغشيًا عليه، فأنزل الله التوبة عليه، وقيل له: «تِيبَ علَيْكَ فحُل عنك الرّباط» فقال: «واللهِ لاَ أحِلّه ولا يُحله عني غَيْرُ رسُول الله صَلى الله عليه وسلم» فجاء فحله عنه (1).
وكان بعض العلماء يقول: إن الآية التي تاب الله عليه فيها هي التي بعد هذه وهي قوله: {إن تَتَّقُواْ اللَّهَ يَجْعَل لَّكُمْ فُرْقَانًا وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ} [الأنفال: الآية 29] فهو قد اتقى الله بالندم على ما فات منه، ونية أن لا يعود، وتأنيبه نفسه على الزلة التي صدرت منه بالعطش والجوع حتى خَرَّ مغْشِيًّا عليه، واعترافه بما وقع منه، وجعل الله له فرقانًا أي: مخْرَجًا من ذلك بأن تاب عليه كما يأتي في شرحها. وهذا معنى قوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللَّهَ} [الأنفال: الآية 27] خيانة الله: هي تقصيرهم في امتثال أوامره واجتناب نواهيه، وخيانة الرسول: هي التقصير في طاعته كهذا الصحابي الذي أفشى سِرَّهُ إلى يهود بني قريظة، فقد خان الله ورسوله ثم تاب الله عليه.
{وَتَخُونُواْ أَمَانَاتِكُمْ} لأن جميع التكاليف كلها أمانات عند
_________
(1) روى هذا الحديث جماعة منهم:
1 - الزهري. عند ابن جرير (13/ 481)، وعزاه في الدر (3/ 178) لسنيد.
2 - عبد الله بن أبي قتادة مرسلاً (مختصرًا). عند ابن جرير (13/ 482)، وابن أبي حاتم (5/ 1684)، وعزاه في الدر (3/ 178) لسعيد بن منصور، وابن المنذر، وابن أبي حاتم، وأبي الشيخ.
3 - الكلبي. وعزاه في الدر (3/ 178) لعبد بن حميد.
4 - السدي. وعزاه في الدر (3/ 178) لأبي الشيخ.
وذكره الواحدي في أسباب النزول ص235 من غير تعيين راويهِ.

(4/566)

المكلفين كما سيأتي إيضاحه في قوله: {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ} [الأحزاب: الآية 72].
وكان بعض العلماء يقول (1): الأمانات: أوامر الله ونواهيه التي لا يطّلع عليها أحد ولا يعلمها إلا هو؛ لأن الإنسان في بيته قد تكون عليه الجنابة لا يعلم بها الناس، وقد يكون عليه الحدث، وقد يجيء المسجد ولم يغتسل ولم يصل، وقد يغتسل وقد يصلي. هذه أمانات أمَّنَها الله عند هذا لا يعلمها إلا هو، فليس عليه أن يخونها.
والتحقيق: أن الأمانة تشمل جميع التكاليف.
[3/ب] / [وقوله تعالى: {وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِندَهُ أَجْرٌ عَظِيمٌ (28)} [الأنفال: الآية 28].
نزلت هذه الآية في أبي لبابة (رضي الله عنه) حين قالوا: ننزل على حكم سعد بن معاذ؟ فأشار] (2) بيده إلى حلقه أنه الذبح إن نزلتم على حكم سعد بن معاذ (رضي الله عنه). كان سبب ذلك أن أولاده وماله في بني قريظة فأشفق على أولاده وماله، فأنزل الله: {وَاعْلَمُواْ} أيها الناس {أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ} (3) أي: ابتلاء واختبار كما أوقع الأموالُ والأولادُ - الإشفاقُ عليهم - أوقع أبا لبابة في الزلة {وَأَنَّ اللَّهَ} جل وعلا {عِندَهُ أَجْرٌ عَظِيمٌ} أجر الله أعظم من
_________
(1) انظر: ابن جرير (13/ 485).
(2) في هذا الموضع انقطع التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.
(3) في الروايات التي وقفت عليها أن الآية النازلة فيه هي الآية قبلها، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللَّهَ} وذلك أنه كان حليفًا لهم، فلما قدم إليهم قام إليه الرجال وجهش إليه النساء والصبيان يبكون في وجهه، فرقَّ لهم ... إلخ.

(4/567)

الأموال والأولاد، فما عند الله خير من غيره، وهذا معنى قوله: {وَأَنَّ اللَّهَ عِندَهُ أَجْرٌ عَظِيمٌ} [الأنفال: الآية 28].
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إَن تَتَّقُواْ اللَّهَ يَجْعَل لَّكُمْ فُرْقَانًا وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29) وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30) وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُواْ قَدْ سَمِعْنَا لَوْ نَشَاء لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ (31) وَإِذْ قَالُواْ اللهمَّ إِن كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ (32) وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)} [الأنفال: الآيات 29 - 33].
يقول الله جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِن تَتَّقُواْ اللَّهَ يَجْعَل لَّكُمْ فُرْقَانًا وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)} [الأنفال: الآية 29] نادى الله المؤمنين في هذه الآية الكريمة باسم الإيمان، وبين لهم أنهم إن اتقوا الله فامتثلوا أمره واجتنبوا نهيه أنه يجعل لهم بسبب ذلك فرقانًا فيغفر لهم الذنوب ويكفر عنهم السيئات {إِن تَتَّقُواْ اللَّهَ} أيها المؤمنون بامتثال أمره واجتناب نهيه {يَجْعَل لَّكُمْ فُرْقَانًا} روى ابن وهب وابن القاسم عن مالك بن أنس إمام دار الهجرة (رحمه الله) أنه سُئل عن قوله: {إِن تَتَّقُواْ اللَّهَ يَجْعَل لَّكُمْ فُرْقَانًا} قال: معناه يجعل لكم مخرجًا. وتلا قوله تعالى: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا} (1) [الطلاق: الآية 2] والعرب تسمي المخرج من الشيء: فرقانًا. كأنه مصدر زيدت فيه الألف والنون؛ لأن من كان في
_________
(1) انظر: القرطبي (7/ 396).

(4/568)

كرب من كروب الدنيا أو الآخرة وقد فارقه ووجد منه مخرجًا كأنه وجد فارقًا يفرق بينه وبينه ويفصل بينه وبينه. وهذا المعنى معروف في كلام العرب، ومن إطلاق الفرقان بمعنى المخرج قول الراجز (1):
ما لَكَ مِنْ طُولِ الأَسَى فُرْقَانُ ... بَعْدَ قَطِينٍ رَحَلُوا وَبَانُوا

أي: ما لك من طول الأسى مخرج، ومنه قول الآخر (2):
وكيف أُرَجِّي الخُلد والموتُ طالبي ... وَمَا لِيَ مِنْ كَأْسِ المَنِيَّةِ فُرْقَانُ

أي: ما لي من الموت مخرج ولا بد.
وقال بعض العلماء: {فُرْقَانًا}: نصرًا وتأييدًا؛ لأن الله سمى يوم بدر: (يوم الفرقان) في قوله: {إِن كُنتُمْ آمَنتُمْ بِاللَّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} [الأنفال: الآية 41] لأنه يوم نصر فَرَقَ الله به بين الحق والباطل بأن نصر الفئة المؤمنة القليلة على الفئة الكافرة الكثيرة.
قال بعض العلماء: فرقانًا: فَتْحًا.
وقال بعض العلماء: يجعل الله لكم بسبب تقوى الله فُرْقَانًا، أي: علمًا تُفَرِّقُون به بين الحق والباطل، والحسن والقبيح. والأقوال متقاربة (3). وتقوى الله (جل وعلا) كفيلة بكل خير من خيري الدنيا والآخرة {وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ} [الأنفال: الآية 29] مادة الكاف والفاء والراء في لغة العرب أصل معناها: الستر والتغطية (4). فمعنى:
_________
(1) البيت في السابق.
(2) المصدر السابق.
(3) انظر: الأضواء (2/ 349).
(4) مضى عند تفسير الآية (45) من سورة الأعراف.

(4/569)

{وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ} أي: يسترها ويغطيها بحلمه وعفوه حتى لا يظهر لها أثر تتضررون به {وَيَغْفِرْ لَكُمْ} كذلك الغفران معناه أيضًا: الستر والتغطية؛ لأنه (جل وعلا) يغفر الذنوب، أي: يَسْتُرها ويغطيها (1). فالتعبير بالتكفير والغفران كلاهما معناه ستر الذنوب وتغطيتها حتى لا يظهر لها أثر. وفي ذلك التوكيد من الترغيب في التقوى ما لا يخفى، {وَاللَّهُ} جل وعلا {ذُو الْفَضْلِ الْعَظِيمِ} ففضله عظيم، ومن فضله ما تَفَضَّلَ عليكم به، وما نصركم به يوم بدر، وغير ذلك من فضله وإنعامه العظيم. قال بعض علماء التفسير: هذه الآية الكريمة من سورة الأنفال هي التي نزلت فيها توبة الله على أبي لبابة لما قال ما قال لِبَنِي قُرَيْظَةَ، وجاء تائبًا إلى الله نادمًا، وربط نفسه في سارية من سواري هذا المسجد الكريم، وحلف أن لا يأكل ولا يشرب حتى يموت أو يتوب الله عليه، وأُغشي عليه بعد سبع فتاب الله عليه، قالوا: هذه فيها توبته؛ لأنه اتقَى الله بالندم على ما فات، والإقلاع، وربطه نفسه، واعترافه بالزلة، فجعل الله له من زلته في بني قريظة فرقانًا، أي: مخرجًا أخرجه به من مَأْزق الذَّنْب، وتاب عليه (جل وعلا)، هكذا قاله بعض العلماء، والله تعالى أعلم، وهذا معنى قوله: {إِن تَتَّقُواْ اللَّهَ يَجْعَل لَّكُمْ فُرْقَانًا وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الأنفال: الآية 29] فضله عظيم على خلقه إذ يتفضل عليهم بخيرات الدنيا والآخرة.
{وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)} [الأنفال: الآية 30].
_________
(1) مضى عند تفسير الآية (155) من سورة الأعراف.

(4/570)

قال بعض العلماء: هذه الآية من سورة الأنفال مكية (1)، مع أن الأنفال مدنية. والأظهر أن هذه الآية كغيرها من سورة الأنفال مدنية؛ وذلك أن الله لما فتح على نبيه، ونصره يوم بدر، وأنزل سورة الأنفال في وقعة بدر، ذكَّر نبيه بنعمه الماضية عليه في مكة قبل هجرته منها، وعرَّفه إنعامه عليه حيث أنجاه من مكر أعدائه {وإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ} [الأنفال: الآية 30]. واذكر يا محمد -صلوات الله وسلامه عليه- أيام كنت في مكة بعد أن مات عمك الذي كان ينصرك ويحوطك، وهو أبو طالب، وتمكنت قريش من أن يؤذوك ويخرجوك، ودبروا لك ذلك المكر العظيم، اذكر إنعامي حيث مكرتُ بهم وجعتلها عليهم لا لهم. واذكر إذ {يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ} المكر: المكيدة، وهو إخفاء الكيد ليوصل الشر إلى الممكور به في خفاء.
{الَّذِينَ كَفَرُواْ} كفار مكة؛ وذلك أن أشراف قريش اجتمعوا في دار الندوة يتشاورون في أمر محمد صلى الله عليه وسلم، وجاءهم شيخ في صفة شيخ جليل، فقالوا له: ممن أنت؟ فقال: أنا شيخ من أهل نجد، وهو الشيطان، تمثل لهم في صورة ذلك الشيخ، قال لهم: لست من أهل تهامة وإنما أنا من أهل نجد -وكان أهل نجد في ذلك الوقت كفارًا، وقريش يثقون فيهم لكفرهم، وأن الجميع على ملة واحدة- قال لهم إبليس في صفة ذلك الشيخ اللعين: سمعت أنكم تجتمعون لتتشاوروا في رأي هذا الرجل فجئتكم، ولا تعدمون مني رأيًا حسنًا في هذا الأمر.
فقال بعض قريش - فقالوا: ممن قاله: أبو البختري -: خلونا
_________
(1) انظر: ابن جرير (13/ 502).

(4/571)

نكبله بالحديد، ونسجنه في دار، ونقفل بابها، ولا تترك إلاّ كوة ندخل إليه منها الطعام والشراب ونتربص به الدوائر حتى يموت كما مات من قبله من الشعراء، زهير والنابغة وأمثالهم من الشعراء، وفي ذلك يقول الله: {أَمْ يَقُولُونَ شَاعِرٌ نَّتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ (30)} [الطور: الآية 30] وهذا الرأي هو المراد بقوله: {لِيُثْبِتُوكَ} [الأنفال: الآية 30] أي: يكبلوك بالحديد ويسجنوك ويتربصوا بك الدوائر حتى تموت.
وقال بعضهم: ويروى أن ممن قاله هشام بن عمرو: اطردوه عنا، نجعله على بعير ونبعده من أرضنا وما علينا ما فعل.
فلما قال أبو البختري الرأي الأول قال له ذلك الشيخ الذي في صورته الشيطان: بئس الرأي رأيك، هذا ليس برأي؛ لأنكم إن أثبتموه بقيود الحديد وأغلقتم عليه الأبواب جاء قومه فأخرجوه وقاتلوكم عليه حتى يخرجوه، وهذا ليس برأي.
فلما قال الثاني: نبعده ونطرده من بلادنا وما علينا فيما فعله هو وسائر العرب. فقال ذلك اللعين: بئس الرأي الذي رأيت، أنتم تعلمون حلاوة لسانه، واستجلابه لقلوب الناس، فإذا خرج عنكم فلا يأمن أن يأخذ بقلوب الناس حتى يكونوا تبعًا له، ثم يغزوكم في بلادكم.
فقال اللعين عمرو بن هشام بن المغيرة المعروف بأبي جهل: الرأي عندي الذي لا رأي غيره: أن تأخذوا من كل قبيلة من قريش شابًّا، وتعطوه سيفًا صارمًا، فيأتيه ذلك الشباب من جميع قبائل قريش فيبتدرونه فيضربونه ضربة رجل واحد، فيتفرق دمه في قبائل

(4/572)

قريش، ولا أرى هذا الحي من بني هاشم يقدرون على محاربة جميع قريش، فعند ذلك سيرضون بالدِّية، فإذا رضوا بديته دفعنا لهم عقله واسترحنا منه.
فقال ذلك اللعين: هذا هو الرأي الذي لا رأي غيره، أما هذا الفتى فهو أجودكم رأيًا. وهذا معنى قوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ} أي: بالسجن وقفل الأبواب عليك {أَوْ يُخْرِجُوكَ} إلى غير مكة من البلاد {أَوْ يَقْتُلُوكَ} قتلة رجل واحد حتى يتفرق دمك في قبائل قريش. {وَيَمْكُرُونَ} هذا المكر ليوصلوا إليك الشر في خفية. {وَاللَّهُ} جل وعلا {خَيْرُ الْمَاكِرِينَ} [الأنفال: الآية 30]- مكر لك بهم، وأخرجك، ونجاك، وأظفرك بهم يوم بدر حتى قتلتهم وأسرتهم، هذا مكرهم وهذا مكر الله.
ولما أجمعوا على هذا الرأي، واتفقت عليه كلمة الجميع، جاء جبريل إلى النبي صلى الله عليه وسلم فأخبره بجميع ما قالوا، وقال له: «لا تَبِت الليلة في موضع مبيتك» فنادى علي بن أبي طالب (رضي الله عنه) وأمره أن ينام في المحل الذي كان ينام فيه رسول الله صلى الله عليه وسلم، وخرج رسول الله، وقريش محدقون بمنزله، ينتظرون أن يخرج فيقتلوه القتلة التي أشار عليهم بها أبو جهل وإبليس، فأعمى الله عيونهم، وخرج رسول الله صلى الله عليه وسلم، وهو يقرأ أوائل سورة (يس) وفي يده تراب، فَذَرَّ التراب على رؤوسهم ويقرأ إلى قوله: {فَأَغْشينَاهُمْ فَهُمْ لاَ يُبْصِرُونَ} (1) [يس: الآية 9] وأذن له في ذلك الوقت في الهجرة
_________
(1) مصنف عبد الرزاق (5/ 389)، الطبقات لابن سعد (1/ 153)، تاريخ الطبري (2/ 242)، تفسير الطبري (13/ 294، 498)، السيرة لابن هشام ص502.

(4/573)

فخرج هو وصاحبه إلى الغار، فانتظرت قريش حتى الصبح، فوثبوا عليه ليقتلوه، فوجدوا المكان فيه علي بن أبي طالب (رضي الله عنه) فقالوا: أين صاحبك؟ قال: لا أدري! فاقتصوا أثره حتى جاءوا الجبل الذي فيه الغار فخفي عليهم أثره، وجاءوا الغار، قال بعض علماء السير: فوجدوا على الغار نسج العنكبوت (1)،
فقالوا: لو دخل هنا لما كان على الغار نسج العنكبوت، ومكث هو وصاحبه في الغار ثلاث ليال -كما قاله بعضهم- واتفقوا مع عبد الله بن الأريقط من بني دئل من كنانة، وأعطوه مراكبهم، وجاءهم في الوعد؛ لأنهم في ذلك الوقت محتاجون إلى دليل خبير بالأرض فيما بين مكة والمدينة؛ لأن الطرق السابلة المعروفة عليها العيون والرصد؛ لأن قريشًا جعلت الجعائل والأموال الطائلة لمن يأتيها بمحمد صلى الله عليه وسلم، فصار يحتاج إلى أن يمشي في طرق غير معهودة، وسبل غير معروفة، فآجر لذلك عبد الله بن الأريقط الدئلي، فلما كان بالموعد وأيس قريش من أن يجدوه ورجعوا جاءه فركبوا، وأخذ بهم طرقًا غير الطرق المعهودة فلم يطلع عليهم أحدٌ من العرب، حتى مروا ببلاد بني مدلج بن بكر بن كنانة، ذكرهم أحد فقال: أخاف أن يكون هو الرجل الذي يطلبه قريش. فقال له سراقة بن مالك بن جعشم (رضي الله عنه):
_________
(1) قصة نسج العنكبوت هذه أخرجها أحمد (1/ 348)، وعبد الرزاق (5/ 389)، وابن سعد (1/ 154)، وابن جرير في التفسير (13/ 497). وقد حسنها الحافظان: ابن كثير وابن حجر. انظر: البداية والنهاية (3/ 181) وقال: «هذا إسناد حسن، وهو من أجود ما رُوي في قصة نسج العنكبوت على فم الغار» اهـ. يعني إسناد الإمام أحمد. وانظر الفتح (7/ 236)، أحاديث الهجرة ص138 - 140 ..

(4/574)

ليس هو. يريد أن يستأثر بأخذه؛ ليأخذ المال من قريش، فركب على فرسه في أثرهم، وقصته مشهورة، وعلماء التاريخ يقولون: إن فرسه ساخت به في الأرض، وكاد أن تبتلعه الأرض مرات، وأنه طلب النبي صلى الله عليه وسلم أن يكتب له أمانًا (1) ورجع خائبًا لم ينل النبيَ صلى الله عليه وسلم بسوء. وسافر في الهجرة، ومر في سفره هذا بالجحفة، ونزلت عليه في الطريق في الجحفة آية: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} (2) [القصص: الآية 85] حتى جاء الأنصار (رضي الله عنهم). وهذا معنى قوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)} [الأنفال: الآية 30].
وفي قصة الهجرة هذا دليل يبين للناس ويوضح لهم حقيقة أمر ضل فيه الآن أكثر الناس؛ لأن غالب الناس الآن -وإنا لله وإنا إليه راجعون- اجترفتهم التيارات، فذهبوا يقلدون كل ناعق من كفرة الإفرنج وملاحدتهم؛ لأنهم رأوا عندهم بعض القوة المادية وبعض الصنائع، ولو كانوا يقتفون أثر رسول الله صلى الله عليه وسلم ويعلمون كيف كان يفعل لعرفوا ما يأخذون من ذلك وما يتركون؛ لأن المسلمين يجوز لهم أن يأخذوا من الكفار ما ينفعهم من علوم الكفار الدنيوية، وألاّ يتبعوهم في شيء مما يمس دينهم وطاعة ربهم -جل وعلا- وهذا
_________
(1) البخاري في فضائل الصحابة، باب مناقب المهاجرين وفضلهم، حديث رقم: (3652) (7/ 8)، وأخرجه في موضعين آخرين، انظر الحديثين رقم: (3906، 3908)، ومسلم في الزهد والرقائق، باب في حديث الهجرة، حديث رقم: (2009) (4/ 2309)، كما أخرجه في موضع آخر قبله (3/ 1592).
(2) أخرجه ابن أبي حاتم عن الضحاك مرسلاً (9/ 3026)، وانظر ابن كثير (3/ 402 - 403).

(4/575)

النبي صلى الله عليه وسلم لمّا تكالبت عليه قوى الشر، واتفق الكفار وشيخهم إبليس على أن يمكروا به، واضطر إلى خبير له خبرة بالأرض، ووجد رجلاً كافرًا هو عبد الله بن الأُريقط لم يمنعه كفره من أن يستفيد من خبرته الدنيوية، فاستفاد من خبرته حتى أوصله المدينة بسلام، ومع ذلك لم يأخذ عنه من الكفر شيئًا، بل هو مرضٍ ربه. فعلى المسلمين أن يعتبروا بأمثال هذا، وينتفعوا من الكفار بخبرتهم الدنيوية، ولا يتبعوهم فيما يضر دينهم ويسخط ربهم. وأمثال هذا كثيرة، وسنضرب لكم بعض الأمثلة منها:
من ذلك ما يأتي في تفسير سورة الأحزاب من تفاصيل وقعة الخندق، وأن النبي صلى الله عليه وسلم فيما يذكره الأخباريون لما سمع بمقدم أهل الأحزاب قال له سلمان الفارسي: كنّا إذا خفنا خَنْدَقْنَا (1). والخندق هذا هو خطة عسكرية ابتدعتها أفكار الفرس، وهم قوم يعبدون النار، فالنبي صلى الله عليه وسلم لعلمه ومعرفته بالخير والشر لم يمنعه من هذه الخطة العسكرية أن الذين اخترعوها كفرة، بل انتفع بعلم الكفرة الدنيوي وخَنْدَق، مع أنه لا يقلدهم في شيء يضر بدينه صلوات الله وسلامه عليه.
ومن أمثلة ذلك ما ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم أنه هَمَّ أن يمنع وطء النساء المراضع؛ لأن العرب كانوا يزعمون أن الرجل إذا أتى امرأته في رضاعها أن ذلك يُضعف ولدها، ويضعف عظمه، وكانوا إذا ضرب الرجل ونبا سيفه عن الضريبة ولم يقطع قالوا: هذا وُطئت أمه وهو يرضع؛ لأن الغيلة تضعف الرجال،
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(4/576)

وكان شاعرهم يقول (1):
فَوارسُ لم يُغالُوا في رَضَاعٍ ... فَتَنْبُو في أكُفِّهم السُّيُوفُ

فأخبرته فارس والروم أنهم يفعلون ذلك ولا يضر أولادهم (2). فأخذ هذه الخطة الطبية من فارس والروم وهم كفرة، وأخذ تلك الخطة العسكرية من الفرس وهم كفرة، وانتفع بخبرة ذلك الخبير الكافر وهو كافر.
وهذا يعلمنا أن نفرق بين حضارة الإفرنج -عليهم لعائن الله- ونفصل بين ضارها ونافعها، فننتفع بنافعها وهو منافعها الدنيوية، ونجتنب سمومها الفتاكة القاتلة، وهي ما تدعو إليه من سوء الأخلاق وضياع كل قيمة، والتمرد على خالق السماوات والأرض (جل وعلا). ففيها ماء زلال وسُمٌّ قاتل، فعلينا أن نجتنب السم، ونأخذ الماء الزلال كما كان صلى الله عليه وسلم يفعل كما مثلنا له (3).
ومن المؤسف كل المؤسف أن الذين صار عندهم شيء من هذه القشور التي يعبرون عنها بالتقدم والحضارة وأمثال ذلك لا يأخذون عن الكفار إلا السم القاتل الفتاك، من الانحلال الخلقي، وضياع الأخلاق، والتمرد على نظام السماء، ومجاهرة رب العالمين بالمعاصي، والتزهيد في القرآن وفي الرسل، في الوقت الذي لا ينتفعون من مائها الزلال وقوتها المادية شيئًا!! فإنا لله وإنا إليه راجعون من عاقل يأخذ السم ويترك الماء، فهذا من طمس البصائر
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.
(2) تقدم تخريجه في الموضع السابق.
(3) السابق.

(4/577)

لا يعلمه إلا من رآه؛ ولذا قال تعالى: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)} [الأنفال: الآية 30] مكرهم: هو ما أرادوا من قتل النبي صلى الله عليه وسلم بعد ما أجمعوا عليه، وتفرّق دمه في قبائل قريش. ومكر الله: هو أن نَجَّاهُ مِنْهُمْ، وأنْقَذَهُ منهم، وأدْخَله في الغار لحكمة يعلمها (جل وعلا) مع أنه قادر على أن يهلكهم بالجنود، ومع أنه مختفٍ منهم في الغار، فجنود السماء حوله تحوطه لا يقدر أحدٌ أن يأتيه، كما سيأتي في براءة في قوله: {إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا} [التوبة: الآية 40] تلك الجنود يعلمها الله ويراها، والناس لا يرونها، فالكفار لا يقدرون على شيء معها، ولكن الله أمره بهذه الأسباب، مع أن جنود الملائكة تحوطه لحكمة يعلمها هو (جل وعلا)، وهذا معنى قوله: {وَاللَّهُ} جل وعلا {خَيْرُ الْمَاكِرِينَ} لأن مكره بالغ من الجمال ما لا يخفى؛ لأنه لا يوصل الشر فيه إلا لمن يستحق الشر، ولا يدفع الشر فيه إلا عمن هو أهل أن يدفع عنه الشر كما لا يخفى.
{وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُواْ قَدْ سَمِعْنَا لَوْ نَشَاء لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ (31)} [الأنفال: الآية 31].
قال بعض العلماء (1): نزلت هذه الآية في النضر بن الحارث بن كلدة العبدري، كان ذهب في تجارته إلى بلاد فارس، وجاء الحيرة
_________
(1) انظر: ابن جرير (13/ 503)، تفسير ابن أبي حاتم (5/ 1689). ابن كثير (2/ 304).

(4/578)

وغيرها، واشترى كتبًا وفيها تاريخ رستم وإسفنديار، وكان إذا وجد النبي صلى الله عليه وسلم يقرأ القرآن ويقص فيه أخبار الأمم الماضية. جلس هو يقرأ عليهم من تلك الأساطير من أخبار رستم وإسفنديار ويقول لهم: أنا آتي بمثل ما يأتي به محمد.
وقال بعض العلماء: إن قريشًا كذبوا فقالوا: نحن نقدر على أن نتكلم بمثل هذا القرآن، وهذا معنى قوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُواْ قَدْ سَمِعْنَا} [الأنفال: الآية 31] سمعنا هذا الذي يتلوه لو نشاء معارضته بمثله لقلنا مثله، وقدرنا على الإتيان بمثله، وهذا كذب محض منهم، سواء قلنا: إن قائله النضر بن الحارث، وأنه يعارضه بأساطير الأولين مما أتى به من تاريخ فارس، أو قلنا: إنه قاله غيره من قريش، ومعلوم أن القرآن العظيم لا يقدر أحدٌ أن يأتي بمثله، وأن هذه الدعوى كاذبة، وأن صاحبها من أظلم الظالمين كما قدمنا إيضاحه في سورة الأنعام في تفسير قوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شيء وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزلَ اللَّهُ} [الأنعام: الآية 93] أي: لا أحد أظلم من هذا ولا هذا.
فقد ذكرنا مرارًا أن الله تبارك وتعالى تحدى الكفار بسورة من هذا القرآن العظيم، في سورة واحدة، في سورة البقرة وسورة يونس، قال في سورة البقرة: {وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (23)} [البقرة: الآية 23] ثم قال: {فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ} [البقرة: الآية 24] فصرّح بأنهم لن يفعلوا أبدًا ولا يقدرون أبدًا، وتحداهم بسورة واحدة أيضًا في سورة يونس في قوله: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِسُورَةٍ مِّثْلِهِ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللَّهِ إِن كُنتُمْ صَادِقِينَ (38)} [يونس: الآية 38] وتحداهم في سورة هود

(4/579)

بعشر سور، قال في هود: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ مُفْتَرَيَاتٍ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللَّهِ إِن كُنتُمْ صَادِقِينَ (13)} [هود: الآية 13] ثم أوضح عجزهم وأنه منزل من رب العالمين حيث قال: {فَإلَّمْ يَسْتَجِيبُواْ لَكُمْ فَاعْلَمُواْ أَنَّمَا أُنزِلِ بِعِلْمِ اللَّهِ وَأَن لاَّ إِلَهَ إِلاَّ هُوَ} [هود: الآية 14] ثم تحداهم في سورة الطور بالقرآن كله، وذلك في قوله: {فَلْيَأْتُوا بِحَدِيثٍ مِّثْلِهِ إِن كَانُوا صَادِقِينَ (34)} [بالطور: الآية 34]. ثم صرّح في سورة بني إسرائيل وهي سورة (سبحان الذي أسرى) أن جميع البشر من الإنس والجن لا يقدرون على معارضة هذا القرآن، ولا الإتيان بمثله حيث قال: {قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا (88)} [الإسراء: الآية 88] وبذلك يُعلم كذب النضر بن الحارث وغيره من قريش في قوله: {قَدْ سَمِعْنَا لَوْ نَشَاء لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا} [الأنفال: الآية 31] مفعول (نشاء) محذوف- لو شئنا قولاً مثل هذا لقلناه. وقد قدمنا مرارًا (1)
أن فعل المشيئة إذا عُلق بأداة الشرط يُحذف مفعوله؛ لأن جزاء الشرط يكفي عنه، وهو الغالب في القرآن وفي لغة العرب، وربما ذكر المفعول في القرآن، ولم أجده مذكورًا في كتاب الله إلا إن كان مصدرًا منسبكًا من (أن) وصلتها، كقوله: {لَوْ أَرَدْنَا أَن نَّتَّخِذَ لَهْوًا لاَتَّخَذْنَاهُ} [الأنبياء: الآية 17] {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاَصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ} [الزمر: الآية 4] وربما ذُكر مثل هذا في كلام العرب، ومنه قول الشاعر (2):
وَلَوْ شِئْتُ أَنْ أَبْكِي دَمًا لَبَكَيْتُهُ ... عَلَيْك وَلَكِنْ سَاحة الصَّبرِ أوسَعُ
_________
(1) مضى عند تفسير الآية (35) من سورة الأنعام ..
(2) السابق.

(4/580)

وهذا معنى قوله: {لَوْ نَشَاء لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ} (إن) هذه هي النافية، والإشارة في (هذا) إلى القرآن المعبَّر عنه بالآيات التي تتلى في قوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا} أي: تُلي عليهم هذا القرآن قالوا: كذا وكذا، وقالوا: {إِنْ هَذَا} ما هذا القرآن المعبَّر عنه بالآيات التي تتلى {إِلاَّ أَسَاطِيرُ الأوَّلِينَ} الأساطير: جمع أسطورة أو إسطارة، وهي ما كتبته الأمم الماضية من تاريخ ونحوه (1)، كما كان النضر بن الحارث يأتي بالأساطير التي كانت مكتوبة عن فارس، وهذا معنى قولهم: {إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ} [الأنفال: الآية 31] يزعمون أن النبي استملاها من غيره، فأملاها عليه غيره فكتبها، كما قال في سورة الفرقان: {وَقَالُوا أَسَاطِيرُ الأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً (5)} [الفرقان: الآية 5] قبحهم الله، ما أوضح كذبهم! وهذا معنى قوله: {إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ} [الأنفال: الآية 31].
ثم قال تعالى: {وَإِذْ قَالُواْ اللهمَّ إِن كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ (32) وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)} [الأنفال: الآيتان 32، 33] ثبت في صحيح مسلم والبخاري من حديث أنس بن مالك أن قائل هذه المقالة: أبو جهل -لعنه الله- عمرو بن هشام بن المغيرة (2). والأكثرون من المفسرين
_________
(1) انظر: المفردات للراغب (مادة: سطر) ص409، المعجم الوسيط (مادة: سطر) (1/ 429).
(2) البخاري في التفسير، باب: {وَإِذْ قَالُواْ اللهمَّ إِن كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ} حديث رقم: (4648) (8/ 308). ومسلم في صفات المنافقين وأحكامهم، باب قوله تعالى: {وَمَا كَانَ الله مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ}. حديث رقم: (2796) (4/ 2154).

(4/581)

يقولون (1): إن قائل هذه المقالة: النضر بن الحارث، وهذا الدعاء هو العذاب الأليم المذكور في أول سورة المعارج سورة سأل سائل (2) {سَأَلَ سَائِلٌ بِعَذَابٍ} أي: دعا داع {بِعَذَابٍ وَاقِعٍ (1) لِّلْكَافِرينَ} [المعارج: الآيتان 1، 2] قالوا: هو قوله: {اللهمَّ إِن كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [الأنفال: الآية 32]. ولن يُعْقَل أحمق من قريش حيث قالوا: {إِن كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً}. ولو كانوا في مرتبة أدنى العقلاء لقالوا: إن كان هذا هو الحق من عندك فاهدنا إليه!! زعم بعضهم (3): أن يهوديًّا مر بابن عباس وقال له: أنت من قريش؟! قال: نعم.
قال: إن قومك من أجهل خلق الله حيث قالوا: {إِن كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا} ولم يقولوا: فاهدنا إليه!! فقال له ابن عباس: وكذلك قومك أنت من أجهل خلق الله فإنهم وأرجلهم بها بلل البحر الذي أنقذهم الله منه وأهلك به عدوهم، قالوا في ذلك الوقت لنبيهم {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} فقال نبيهم: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: الآية 138] فسكت
_________
(1) انظر: ابن جرير (13/ 505)، ابن كثير (2/ 304).
(2) النسائي في التفسير (2/ 463)، والحاكم (2/ 502)، وابن أبي حاتم (5/ 1690)، والواحدي في أسباب النزول ص445، وعزاه في الدر (6/ 263) للفريابي، وعبد بن حميد، وابن أبي حاتم، وابن مردويه.
(3) نقله القرطبي (7/ 398) مُصَدِّرًا له بقوله: «حُكي عن ابن عباس ... ». ولم يعزه.

(4/582)

اليهودي مفحمًا. وعلى كل حال من يقول مقالة قريش هذا فهو من أجهل خلق الله، وأشدهم تمردًا وعتوًّا على الله.
وقوله: {فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ} ذكروا عن سفيان بن عيينة أنه ما جاء في القرآن العظيم المطر إلا بمعنى العذاب، أما الماء النازل قال: فإن العرب تقول له الغيث (1). كما قال تعالى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُوا} [الشورى: الآية 28] واستدرك عليه بعض العلماء (2)، قال: في سورة النساء كلمة أطلق فيها المطر على النازل من السماء وهي قوله: {إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى} [النساء: الآية 102].
ومعنى: {فَأَمْطِرْ عَلَيْنَا حِجَارَةً}. معناه: أنزلها من السماء متتابعة كما ينزل المطر، وهي حجارة السجيل التي تنزل من السماء محماة بالنار في غاية الحرارة. والحجارة: جمع حجر، وجمع (فَعَل) على (فِعَالَة) موجود في أوزان قليلة، كحجر وحِجارة، وجَمَل وجِمَالة، وذَكَر وذِكَارَة. وهذا الجمع وجوده قليل، وهو من جموع الكثرة.
{مِّنَ السَّمَاءِ} تكون هذه الحجارة نازلة من السماء، وذلك مفهوم من قوله: {فَأَمْطِرْ} إلا أن هذا النوع من التوكيد أسلوب عربي معروف كثير في القرآن وفي كلام
_________
(1) أورده البخاري في التفسير، في ترجمة باب {وَإِذْ قَالُواْ اللهمَّ إِن كَانَ هَذَا هُوَ الْحَقَّ ... } الفتح (8/ 308).
(2) انظر: فتح الباري (8/ 308)، فقه اللغة للثعالبي ص353، المفردات للراغب ص770، تفسير ابن عاشور (1/ 124).

(4/583)

العرب (1)، كقوله: {وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} [الأنعام: الآية 38] ومعلوم أنه لا يطير إلا بجناحيه وقوله: {يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} [البقرة: الآية 79] ومعلوم أنه لا يكتبونه إلا بأيديهم. {إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ} [النساء: الآية 10] وهم لا يأكلون إلا في بطونهم. وكذلك قوله: {فَأَمْطِرْ عَلَيْنَا} قوله: {مِّنَ السَّمَاءِ} مع أنه لا مطر إلا من السماء.
وهذا معنى قوله: {فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} قرأه بعضهم بتسهيل الهمزة الثانية، وبعضهم بتحقيقها، وبعضهم بإبدالها ياءً. وكلها قراءات معروفة (2). وهذا معنى قوله: {أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [الأنفال: الآية 32] أي: مؤلم شديد الألم.
ثم إن الله قال: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)} [الأنفال: الآية 33] هذه الآية الكريمة تُشكل كثيرًا على العلماء وعلى من يتعاطون التفسير (3)، ونحن -إن شاء الله- سنوضح ما فيها من الإشكال حتى يفهمها طالب العلم فهمًا واضحًا، حاصل هذا أنه أولاً جعل لهم أمانين من العذاب:
أحد الأمانين: وجود رسول الله صلى الله عليه وسلم بين أظهرهم، وهو قوله: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ} لأن الله (جل وعلا) لم ينزل
_________
(1) مضى عند تفسير الآية (79) من سورة البقرة، والآية (48) من سورة الأنعام، وانظر: الدر المصون (5/ 597).
(2) مضت عند تفسير الآية (77) من سورة الأعراف.
(3) انظر: ابن جرير (13/ 509)، ابن كثير (2/ 305).

(4/584)

العذاب بأمة ونبيها موجود فيها، بل إذا أراد إنزال العذاب بهم أمر نبيهم أن يخرج عنهم فينزل عليهم العذاب بعد أن فارقهم.
الأمان الثاني هو المذكور في قوله: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ}.
ومع ذكر الأمانين قال بعده: {وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللَّهُ} [الأنفال: آية 34] أيُّ شيء ثبت لهم يمنعهم من التعذيب {وَهُمْ يَصُدُّونَ} الناس {عَنِ الْمَسْجِدِ الْحَرَامِ}، ويفعلون ويفعلون؟ فيقول طالب العلم: كيف يقول: إن لهم أمانين ويصرح بأنه لا شيء يمنعهم من العذاب؟ هذا محل الإشكال الذي أشكل على كثير من المنتسبين للعلم.
والجواب عن هذا من أربعة أوجه:
أحدها: أن المعنى: وما كان الله ليعذبهم وأنت فيهم، فخرج رسول الله صلى الله عليه وسلم فبقي المستغفرون.
واعلموا أن هذا الاستغفار فيه أقوال معروفة عند العلماء متقاربة لا يكذب بعضها بعضًا، كل واحد منها مروي عن جماعة من السلف من علماء التفسير (1)، قال بعض العلماء: {وَهُمْ يَسْتَغْفِرُونَ} هذا من إطلاق المجموع مُرادًا به بعضه، وأن المراد بالمستغفرين خصوص المؤمنين المستضعفين. الكائنين بين أظهرهم، ومن أساليب اللغة العربية: إطلاق المجموع مرادًا بعضه (2). كما قال تعالى: {فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس: الآية 14] والعاقر واحد،
_________
(1) المصدران السابقان.
(2) مضى عند تفسير الآية (72) من سورة البقرة.

(4/585)

كما قال تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29)} [القمر: الآية 29] ومما يوضح هذا قراءة حمزة والكسائي (1): {فإن قتلوك فاقتلوهم} [البقرة: الآية 191] بالفعلين من القتل بالفعل المجرد؛ لأن المقتول لا يقتل قاتله، والمعنى: فإن قتلوكم، أُسند الفعل إلى مجموعهم الصادق ببعضهم وهو المقتولين، والمراد بالقتال: الذين بقوا ولم يُقتلوا منهم. وهذا أسلوب عربي معروف، ونظيره في القرآن بأن الله بين في سورة الحديبية أن وجود أولئك المستضعفين كان سببًا مانعًا من نزول العذاب الدنيوي بالكفار، كما سيأتي إيضاحه في تفسير قوله: {وَلَوْلا رِجَالٌ مُّؤْمِنُونَ وَنِسَاء مُّؤْمِنَاتٌ لَّمْ تَعْلَمُوهُمْ أَن تَطَؤُوهُمْ فَتُصِيبَكُم مِّنْهُم مَّعَرَّةٌ} إلى قوله: {لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا} [الفتح: الآية 25] {لَوْ تَزَيَّلُوا} أي: لو يتميز بعضهم عن بعض، فتميز المشركون عن ضعفاء المسلمين الكائنين فيهم لعذبناهم عذابًا شديدًا، فرفع الله عنهم العذاب لوجود ضعفاء المسلمين الكائنين بين أظهرهم. والذين قالوا هذا القول قالوا: خرج رسول الله صلى الله عليه وسلم فبقي لهم أمان، وهو استغفار المؤمنين الكائنين فيهم، منع الله به أن ينزل العذاب؛ لأنه إذا نزل عَمَّ الصالح والطالح.
فبعد ذلك خرج المؤمنون الذين كانوا يستغفرون فقال: {وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللَّهُ} [الأنفال: الآية 34] وقد زال عنهم الأمانان بخروج رسول الله صلى الله عليه وسلم وخروج المستضعفين الذين كانوا يستغفرون.
واختار كبير المفسرين أبو جعفر بن جرير (رحمه الله) (2) أنه جعل لهم أمانين: أحدهما على التعليق، والمعنى: {وَمَا كَانَ اللَّهُ
_________
(1) السابق.
(2) جامع البيان (13/ 517).

(4/586)

لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)} [الأنفال: الآية 33] لو استغفروا. إلا أنك أنت خرجت وهم لم يستغفروا فانتفى الأمانان فحق عليهم العذاب؛ ولذا قال: {وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ} [الأنفال: الآية 34]. وهذا معنى معروف في كلام العرب؛ لأن المعنى: وما كان الله معذبهم وهم يستغفرون لو استغفروا، إلا أنهم لم يستغفروا فصار لا مانع من العذاب، كما قال تعالى: {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ (117)} [هود: الآية 117] أي: لو كانوا مصلحين لما نزل بهم العذاب، لكنهم لم يصلحوا فنزل بهم العذاب.
وقال بعض العلماء: المستغفرون هم المشركون، وذلك أنهم كانوا إذا لبوا تلبيتهم المعروفة وقالوا: «لبيك لا شريك لك إلا شريكًا هو لك تملكه وما ملك» ابتهلوا بعد ذلك يستغفرون وقالوا: «غفرانك ربنا، غفرانك ربنا، غفرانك ربنا» قال بعض العلماء: هذا الاستغفار الدنيوي دفع لله عنهم به العذاب. وهذا أضعفها وأبعدها.
القول الثاني: أن معنى {يَسْتَغْفِرُونَ}: يتوبون إلى الله من كفرهم ويُسلمون؛ لأن الله علم بأن في أهل مكة وقت قولهم: {إِن كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ} [الأنفال: الآية 32] علم بعلمه الأزلي أن فيهم ناسًا وطائفة سينيبون إلى الله ويستغفرونه ويؤمنون بالله كما آمنت خلائق منهم يوم الفتح وناس قبل ذلك. وعلى هذا القول: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ} في علمه {يَسْتَغْفِرُونَ} ويتوبون من الكفر إلى الإيمان، فلذلك أخَّر عنهم العذاب.

(4/587)

وعلى هذا القول: فقوله: {وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللَّهُ} في الذين علم في سابق علمه أنهم لا يسلمون ولا يتوبون، وهم الذين عذبهم الله وقتلهم يوم بدر، وجعل لهم عذاب الآخرة متصلاً بعذاب الدنيا والعياذ بالله.
وهذه هي الأوجه في قوله: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} [الأنفال: الآية 33] {وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللَّهُ} أيُّ شيء ثبت لهم يمنعهم من تعذيب الله لهم {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ} [الأنفال: الآية 34] (يصدون) تستعمل استعمالين (1): تستعمل متعدية ولازمة، فإذا استعملت متعدية فمصدرها (الصَّد) على القياس، ومضارعها (يصُد) بضم الصاد لا غير، وإذا استُعملت لازمة فمصدرها (الصدود) على الأغلب، وفعلها المضارع يجوز في عينه الكسر والضم، تقول: صَدَّ زيدٌ عَمْرًا يَصُدُّه صَدًّا، وَيصُد بالضم لا غير، وتقول: صَدَّ زيدٌ عن هذا الأمر إلى غيره، يَصِدُّ ويَصُدُّ صدودًا، وعلى ذلك القراءتان (2) في قوله: {إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} [الزخرف: الآية 57] {إِذَا قَوْمُكَ مِنْهُ يَصُدُّونَ} [الزخرف: الآية 57] والفعل هنا متعدٍّ، والمفعول محذوف، أي: يصدون الناس عن بيت الله الحرام، عن المسجد الحرام، كما صدوا النبي صلى الله عليه وسلم وأصحابه في غزوة الحديبية، كما سيأتي في قوله: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَن يَبْلُغَ مَحِلَّهُ} [الفتح: الآية 25] وكما قال تعالى: {وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ} [المائدة: الآية 2] وإخراجهم
_________
(1) انظر: المفردات (مادة: صدد) ص477.
(2) مضت عند تفسير الآية (45) من سورة الأعراف.

(4/588)

النبي صلى الله عليه وسلم وأصحابه من مكة من صدهم عن المسجد الحرام.
وهذا معنى قوله: {وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ} [الأنفال: الآية 34] وكانت قريش إذا صدوا بعض الناس عن المسجد الحرام قالوا: هذا البيت بيتنا، ونحن أولياؤه، فولايته لنا، فنترك من نشاء، ونصد من نشاء!! فبيّن الله كذبهم فقال: {وَمَا كَانُواْ أَوْلِيَاءهُ إِنْ أَوْلِيَآؤُهُ إِلاَّ الْمُتَّقُونَ} [الأنفال: الآية 34] ما أولياء هذا البيت ولاية حقيقية إلا الذين يؤمنون بالله ويتقون الله، أما الكفرة الفجرة فليسوا بأوليائه، وإن زعموا أنهم أولياؤه. فهذا معنى قوله: {وَمَا كَانُواْ أَوْلِيَاءهُ إِنْ أَوْلِيَآؤُهُ إِلاَّ الْمُتَّقُونَ}.
{وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} قال بعض العلماء (1): عبر هنا بالأكثر عن الجميع، والعرب تعبر بالأكثر عن الجميع، وبالقلة عن لا شيء، وهو أسلوب معروف.
وقال بعض العلماء: الأكثر على ظاهره؛ لأن بعضهم يعلم أن ولاية بيت الله لمن هو مطيع لله لا من هو عاصٍ له. وهذا معنى قوله: {وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأنفال: الآية 34].
[4/أ] / {وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ (35) إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللَّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ (36) لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَىَ بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُوْلَئِكَ هُمُ الْخَاسِرُونَ (37)} [الأنفال: الآيات 35 - 37].
_________
(1) انظر: المحرر الوجيز (8/ 55)، البحر المحيط (4/ 491)، وراجع ما مضى عند تفسير الآية (36) من سورة الأنعام.

(4/589)

يقول الله جل وعلا: {وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ (35)} [الأنفال: الآية 35].
بَيَّنَ اللهُ (جَلَّ وعلا) في هذه الآية أن كُفَّارَ مَكَّةَ الذين يزعمون أنهم أولياء البيت، ما كانوا يصلون عنده، ولا يعبدون الله عنده، يعني: ليس لهم من الصلاة فيه إلا شيء هو بعيد كل البعد عن الصلاة، يعني: ما كان صلاتهم عند البيت الذي هو أول بيت وضعه الله للناس ما كانت صلاتهم عنده إلا مكاء وتصدية والتحقيق الذي لا ينبغي العدول عنه في معنى المكاء والتصدية (1): أن المكاء هو: الصفير، والتصدية هي: التصفيق. كانت قريش يجتمعون ويطوفون بالبيت عراة، يصفرون ويصفقون، يزعمون أن هذا التصفير والتصفيق والعري عند بيت الله أنه عبادة، ومن أغراضهم بالتصفير والتصفيق: ألاّ يسمع الناس ما يتلوه النبي صلى الله عليه وسلم؛ لأن التصفيق والتصفير أصله من إلغائهم ليمنعوا من سمع القرآن، الآتي في قوله: {وَقَالَ الَّذِينَ كَفَرُوا لاَ تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26)} [فصلت: الآية 26].
العرب تقول: مَكَا، يَمْكُو، مَكْوًا، ومُكًا، ومُكَاءً، إذا: صفر.
والصفير: هو الصوت الذي يخرجه الإنسان من فيه، المعروف، وهذا معنى معروف في كلام العرب، يُسمون التصفير: المكاء. وقد أطلقه عنترة في معلقته على صوت الطعنة العظيمة يشخب منها الدم ويُسمع لها صوت كالصفير في قوله (2):
وَحَلِيل غَانيةٍ تركت مُجَدِّلاً ... تَمكُو فريصتُه كَشِدْق الأعْلَمِ

قال بعض العلماء: أصله كصوت المُكَّاء. والمُكَّاء: طائر
_________
(1) انظر: ابن جرير (13/ 521)، ابن كثير (2/ 306)، الأضواء (2/ 351).
(2) ديوانه ص123.

(4/590)

أبيض معروف يصوّت تصويتًا كالصفير، وهذا الطائر معروف في كلام العرب، وفيه يقول الشنفرى (1):
ولا خَرِقٍ هَيْقٍ كَأَنَّ فُؤَادَهُ ... يَظَلُّ بِهِ المُكَّاءُ يَعْفُو وَيَسْفُلُ

وقال بعضهم (2):
إذا غَرَّدَ المُكَّاء في غَيْرِ رَوْضَةٍ ... فَوَيلٌ لأهْلِ الشَّاءِ والحُمُراتِ
وقوله: {وَتَصْدِيَةً} التحقيق أنه مصدر (صدَّى، يُصدِّي، تصدية) إذا صفَّق. لأن التصفيق يرتفع به صدى الصوت، هذا هو الصحيح في المعنى خلافًا لمن قال: إن أصله: تَصْدِيدَة أُبْدلت الدال الأخيرة ياء، وأنها (تَفْعِلَة) من الصَّد؛ لأنهم يصدون الناس عن المسجد الحرام (3). والأول هو الصحيح. والمعنى: أن هؤلاء الكفار الذين يزعمون أنهم أولياء البيت الحرام كيف يكونون أولياءه، وكيف يمتنعون من نزول العذاب ولا صلاة لهم عند البيت إلا الصفير والتصفيق؟ هذه صلاتهم عند البيت!! وإذا كانوا لا صلاة لهم عند البيت إلا الصفير والتصفيق فمعنى ذلك أنهم لا صلاة لهم أصلاً عنده ألبتة. وهذا أسلوب عربي معروف، تقول العرب: «لا له كذا إلا كذا» ويكون ذلك بعيدًا منه، فيدل على الانتفاء المطلق، وهذا
_________
(1) البيت في ديوانه ص57.
(2) البيت في القرطبي (7/ 400)، الدر المصون (5/ 600).
(3) قال في الدر المصون (5/ 601) ما ملخصه: والتصدية فيها قولان:
أحدهما: أنها من الصَّدى، وهو ما يُسمع من رجع الصوت في الأمكنة الخالية الصلبة. يُقال منه: صَدِي يَصْدَى تَصْدِيَة. وقيل: هي مأخوذة من التَّصْدِدَة وهي الضجيج والصياح والصفيق، فأُبدلت إحدى الدالين ياءً تخفيفًا.
والثاني: أنه من الصَّد، وهو المنع، والأصل: (تَصْدِدَة).

(4/591)

أسلوب عربي معروف يكثر في القرآن وفي كلام العرب، قال تعالى: {وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءتْ مُرْتَفَقًا} [الكهف: الآية 29] إن كانوا لا يُغاثون إلا بهذا الماء الذي يشوي الوجوه فلا إغاثة لهم أبدًا، وهذا كثير في كلام العرب، ومنه قول بشر بن أبي حازم (1):
غَضِبَتْ تَميمٌ أن تُقتَّل عامرٌ ... يَوْمَ النسار فأُعْتِبُوا بالصَّيْلَمِ

معناه: أُرضوا بالسيف، فإن كانوا لا عُتْبَى لهم ولا رضا إلا السيف معناه: لا عُتْبى ولا رضًا لهم أصلاً، ومنه قول الآخر يصف ناقته (2):
شَجْعَاءَ جرتها الذميل تلوكُه ... أصلاً إذا راح المطي غراثا
يقول: إن ناقته ليس لها من الجِرَّة إلا الذميل. والذميل: ضرب من السَّيْر. والجِرَّة: هي أن الناقة -مثلاً- في النهار تأكل المرعى، فإذا كان الليل أخرجت ما في بطنها فمضغته لترققه، يعني: إن كانت لا جرة لها إلا جرر المشي فلا مأكل لها ولا جرة. وأمثال هذا كثيرة في كلام العرب، وهذا معنى قوله: {وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً فَذُوقُواْ الْعَذَابَ} أيها الكفرة الزاعمون كذبًا أنكم أولياء البيت وأنكم قُطَّان بيت الله الحرام، وأنكم أهدى من محمد صلى الله عليه وسلم {فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ} الباء سببية، و (ما) مصدرية، أي: بسبب كفركم.
وهذه الآية الكريمة تدل على أن التصفيق والتصفير ليسا من العبادة في شيء، وبه يُعلم أن ما يفعله كثير من الجهلة المدعين
_________
(1) البيت في الدر المصون (9/ 56).
(2) البيت لأبي تمام، وهو في ديوانه ص66.

(4/592)

للتصوف كذبًا من الرقص والتصفيق والصراخ، زاعمين أنه عبادة أن ذلك من الخذلان وتلبيس الشيطان، وأن ذلك لا يكون عبادة أبدًا، بل أول من رقص وصفق في شيء يظنه عبادة هم عبدة العجل، وكان ذلك من أفعال الكفار، فالنبي صلى الله عليه وسلم وأصحابه كانوا في مجالسهم كأنما على رؤوسهم الطير، فإذا رأيتم الذين يصفقون ويضربون بالمعازف، ويزعمون أن هذا دين وأحوال ووجدان، فهو غرور من الشيطان، فلا ينبغي أن يُغترَّ بهم، كما ظن قريش أن مكاءهم وتصديتهم عند بيت الله الحرام عبادة، فقد وبخهم الله على ذلك في قوله: {وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ (35)} [الأنفال: الآية 35].
ثم قال جل وعلا: {إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ الله فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ} [الأنفال: الآية 36] قال بعض العلماء (1): نزلت هذه الآية في المطعمين في بدر الذين ينحرون عشرًا أو تسعًا، وقد ذكرناهم في ذكرنا لهذه الغزوة (2)، وبينّا أن المؤرخين يقولون: إن أول من نحر لهم: أبو جهل عشرًا من الإبل، ثم نحر لهم أمية بن خلف تسعًا بعسفان، ثم نحر لهم سهيل بن عمرو عشرًا بقديد، ثم ذهبوا إلى المياه من ناحية الساحل، وأقاموا هناك يومًا، فنحر لهم شيبة بن أبي ربيعة (3) ذلك القدر من الإبل، ثم أصبحوا بالجحفة، فنحر لهم أخوه عتبة، ثم
_________
(1) انظر: البحر المحيط (4/ 492).
(2) مضى عند تفسير الآية (5) من سورة الأنفال.
(3) هكذا في الأصل، والصواب: ابن ربيعة.

(4/593)

أصبحوا بالأبواء فنحر لهم منبه ونبيه ابنا الحجاج السهميان المشهوران الذين هم ممن قُتلوا يوم بدر، ثم نحر لهم العباس بن عبد المطلب (رضي الله عنه)، ونحر لهم أبو البختري بن هشام عشرًا على ماء بدر، فهذه الإبل التي ينحرون ينفقونها ليصدوا عن سبيل الله.
وقال بعض العلماء (1): نزلت في أبي سفيان بن حرب، أنفق أربعين أوقية على جماعة من الأحابيش -والأحابيش: جمع أُحبوش، وهم جماعة متجمعون ساكنون في ظواهر مكة، أنفق عليهم- أربعين أُوقية ليذهب معه جماعة منهم إلى أُحُد.
والذي عليه جمهور العلماء من المفسرين وأصحاب المغازي والتاريخ: أن هذه الآية من سورة الأنفال: {إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللَّهِ} [الأنفال: الآية 36] نزلت في قضية قريش مع عير أبي سفيان؛ لأن عير أبي سفيان لما نجت وقُتل من قُتل من أشرافهم يوم بدر اجتمع أشراف قريش وطلبوا كل من كانت له تجارة في تلك العير أن يمنحهم ذلك المال ليستعينوا به ويستعدوا على حرب النبي صلى الله عليه وسلم طالبين منهم إدراك الثأر، فكانت إمكانيات أُحد هي من أموال تجارات تلك العير، وأن ذلك هو معنى إنفاقهم ليصدوا عن سبيل الله. هذا هو الأصوب إن شاء الله، وعليه جماهير العلماء.
{يُنفِقُونَ أَمْوَالَهُمْ} كإنفاقهم أرباح تجارة عير أبي سفيان ليحاربوا بها النبي صلى الله عليه وسلم، ليصدوا الناس عن سبيل الله، في زعمهم أنهم يأخذون ثأرهم من محمد صلى الله عليه وسلم فَيُضْعِفُون الإسلام ويُقَوُّون الكفر.
_________
(1) انظر: ابن جرير (13/ 529)، ابن كثير (2/ 307).

(4/594)

هذا معنى صدهم عن سبيل الله.
وقد قدمنا مرارًا (1) أن لفظة (صد) تستعملها العرب استعمالين، تستعملها (صد) متعدية إلى المفعول ومضارع هذه (يصُد) بالضم على القياس لا غير، ويستعملون (صد) لازمة لا متعدية، ومضارع هذه فيه الضم والكسر، ومصدرها (الصدود)، تقول: «صد زيدٌ عَمْرًا، يصُده صَدًّا، وصد عمرو عن هذا الأمر، يَصِد ويصُد صدودًا». هذا معروف في كلام العرب، ومن اللازمة ولُغَتَيْها: القراءتان (2) في قوله: {إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} {إِذَا قَوْمُكَ مِنْهُ يَصُدُّونَ} [الزخرف: الآية 57] وهذه متعدية، والمفعول محذوف لدلالة المقام عليه، وحذف الفضلة إذا دل الدليل عليها مطرد شائع في القرآن وفي كلام العرب، أي: ليصدوا الناس عن سبيل الله، لإضعاف الإسلام في زعمهم وقوة شوكة الكفر، حتى يسيطر على الناس فلا يتركهم يسلمون. هذا معنى قوله: {لِيَصُدُّواْ عَن سَبِيلِ اللَّهِ}.
{فَسَيُنفِقُونَهَا} كأنه قال: إن الذين أرادوا ذلك سيفعلونه وينفذونه، ثم تكون العاقبة وخيمة {ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً} الحسرة: أشد الندامة، كما قال تعالى: {كَذَلِكَ يُرِيهِمُ الله أَعْمَالَهُمْ حَسَرَاتٍ} [البقرة: الآية 167] أي: ندامات شديدة {يَا حَسْرَةً عَلَى الْعِبَادِ} [يس: الآية 30] أي: يا ندامتهم احضري فهذا وقتك، وهذا معنى قوله: {ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً} أي: ندامة شديدة
_________
(1) مضى عند تفسير الآية (45) من سورة الأعراف.
(2) مضت عند تفسير الآية (45) من سورة الأعراف.

(4/595)

حيث أضاعوها ولم تُجْدِ عنهم شيئًا، بل كانت الدائرة منتهاها عليهم، والغلبة عليهم، وهذا معنى قوله: {ثُمَّ يُغْلَبُونَ} [الأنفال: الآية 36] ثم يكون المآل أن يُغلبوا ويُقهروا كما كان المآل أن قُتل هؤلاء وفُتحت مكة يوم فتح مكة، وصاروا الطلقاء، وضاعت تلك الأموال، ولم تُجْدِ عنهم شيئًا، ولم تغن لهم شيئًا.
وهذه الآية الكريمة أشارت إلى ركنٍ من ركني ما يسمى (الاقتصاد)؛ لأن القرآن العظيم تنزيل رب العالمين، يوضح الله به أصول جميع الأشياء التي يحتاج لها البشر، والنبي صلى الله عليه وسلم يبسط ذلك ويبينه، وهذا الذي يعبر الناس عنه اليوم في عرفهم بـ (الاقتصاد)، أشارت هذه الآية الكريمة إلى أحد ركنيه، وإيضاح ذلك أن ما يسمى بـ (الاقتصاد) أن جميع مسائله المتشعبة راجعة في الحقيقة إلى أصلين لا ثالث لهما:
أحد هذين الأصلين: هو حسن النظر في اكتساب المال، ومعرفة الوجوه التي يحصل بها ذلك.
والثاني منهما: حسن النظر في صرف المال في مصارفه، ولا بد لأحدهما من الآخر، فالاقتصاد إذن عمل مزدوج لا يصح أحد ركنيه دون الآخر؛ لأن الذي لا يقدر على اكتساب المال، ولا يعرف الطرق التي يكتسبه بها لا يكون صاحب اقتصاد، وكذلك الذي يعرف طرقه وهو ماهر في تحصيله، إذا كان لا يعرف صرفه بالحكمة فإنه لا يجديه شيئًا؛ لأن الإناء المخروق لو جعلت فيه البحر لما ملأه، فلا بد من حسن النظر في الاكتساب أولاً، ثم حسن النظر في الصرف ثانيًا. وهذه الآية الكريمة من سورة الأنفال أشارت إلى أحد الركنين،

(4/596)

وهو حسن النظر في الصرف في المصرف؛ لأن الصنيعة إذا لم تطابق مصرفها فلا فائدة فيها:
إن الصَّنيعة لا تُعَدّ صنيعةً ... حتى يُصَاب بها طريق المَصْنَعِ (1)

والبذل فيما لا يجدي ليس من الاقتصاد في شيء، وإنما هو تبذير، وقد ذم بعض الأدباء من يعطي ويمنع غير مركز ذلك على الحكمة فقال (2):
لا تَمْدَحَنَّ ابنَ عباد وإن هَطَلتْ ... يداهُ كالمُزنِ حتى تُخْجِل الدِّيَما ...
فإنها فلتات من وسَاوسه ... يعطي ويمنع لا بخلاً ولا كرما

فقوله في هذه الآية: {فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً} [لأنفال: الآية 36] بينت أن الصرف فيما لا يرضي الله أنه ندامة وحسرة، وأنه إخلال بأحد ركني الاقتصاد، فلا بد أن يكون الصرف واقعًا موقعه فيما يرضي من خلق هذا الكون.
وهذا الأمر - الذي هو الاقتصاد - أمر عظيم؛ لأن المال شريان الحياة، ولا سيما في هذا الزمن التي كانت طرق الاقتصاد إنما مهّدها ومهد جميع الطرق إلى اكتساب الأموال كائنة ما كانت، مهدها كفرة فجرة لا يدينون لله، ولا يأتمرون بأمره، فجعلوا أسسها مبنية على الربا وعلى الحرام، وعلى الغرر وعلى جميع المعاملات التي لا ترضي الله، ومع الأسف كان المتسمون باسم الإسلام ذَنَبًا
_________
(1) البيت في تاريخ دمشق (27/ 294)، الكامل ص179 وذكره الشيخ (رحمه الله) في الأصول (1/ 47) وهو لعيسى بن يزيد البجلي، أو للهذيل الأشجعي.
(2) البيتان لدعبل بن علي الخزاعي، وهما في ديوانه ص170.

(4/597)

لهم يرتكبون المحرمات في تلك المعاملات، ولا حول ولا قوة إلا بالله.
ونحن نلم بشيء قد دلت عليه هذه الآية كأصول لهذا الأمر المهم؛ لأن هذه الآية والآيات غيرها من كتاب الله دلت على أن له أربعة أمور، إذا نظر الناس فيها وأتقنوها كان اقتصادهم على الوجه المطلوب؛ لأنا ذكرنا الآن أن جميع مسائل الاقتصاد وإن تشتتت وتشعبت راجعة في الحقيقة إلى أصلين لا ثالث لهما، هما: حسن النظر في اكتساب المال، وحسن النظر بعد أن يحصل المال في صرفه في مصارفه. وهذان الركنان لا بد لكل منهما من نظرتين مختلفتين، فتكون أربعًا من ضرب اثنين في اثنين، والنظرتان المختلفتان لا بد منهما لكل من الركنين.
أما أحدهما: فهو معرفة حكم الله (جل وعلا) في نوع ذلك الاكتساب، وفي نوع ذلك الصرف؛ لأن الله (جل وعلا) خلق الإنسان محتاجًا للنساء، ومفتقرًا للغذاء، وخلق له ما في الأرض جميعًا، ولم يتركه سدىً يتصرف فيه باختياره، بل التصرف لا بد أن يكون بإذن مالك الملك، خالق هذا الكون (جل وعلا)، فالنظرة الأولى إذا أردت أن تكتسب مالاً بوجه من أوجه الاكتساب، أو تصرف مالاً في وجه من أوجه الصرف أن تعرض هذا الاكتساب أو هذا الصرف على ضوء هذا المحكم المنزل، ونور هذا الوحي الذي جاء به محمد صلى الله عليه وسلم، فتنظر أيجيزه أو يمنعه؟ فإن عرفت أنه يمنعه تركته؛ لأن خالق هذا الكون المشرع لهم ما جعل عليهم تضييقًا في التشريع، وما شرع لهم إلا ما فيه السعة الكاملة لهم تكفيهم كل مهماتهم، وإذا نظرت في حكم الله، في طرق الاكتساب، وفي حكم الله في صرف المال؛ لأن

(4/598)

بعض المصارف التي يصرف فيها المال قد تكون على صاحبها حسرة ثم يغلب، كما قال هنا: {فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ} [الأنفال: الآية 36] وبهذه النظرة أن تنظر في وجه اكتساب المال وفي وجه صرفه في مصرفه إذا عرضتها على ضوء القرآن، وما جاء به محمد صلى الله عليه وسلم كفاك هذا من الفِكَر الهدامة، والمذاهب المفقرة الخسيسة -عليها وعلى من جاء بها لعائن الله- كنظرة الماركسيين، واللينيّين، وأتباعهم -دمرهم الله جميعًا- فإن هذا إذا عرضته على كتاب الله وجدت ذلك الذي يدعون إليه ويبنون عليه نحلتهم لا يجيزه الله ولا يرضاه، فاكتفيت شره بالكلية.
ثم بعد ذلك إذا عرضت وجه الاكتساب ووجه الصرف على كتاب الله وسنة نبيه صلى الله عليه وسلم، وعرفت أنه جائز؛ فالنظرة الثانية: هي تحقيق المناط وتطبيق هذا، فقد يكون هذا الوجه الاكتساب به حلالاً إلا أنه ما كل الناس يقدر على تحصيل هذا الوجه والاكتساب بهذه الطريق، فيُنظر له من يعرف ذلك بالخبرة الدنيوية ليقدر على تحصيل المال به في ضوء الشرع الكريم، وكذلك الصرف في المصارف يحتاج إلى من يقدر عليه؛ لأن بعض المصارف لا يقدر كل الناس أن يقوم به، ولا سيما ما يسمونه (المشاريع العامة) فإنه ما كل الناس يقدر على تنفيذها، فإن المشروع العام الذي عُرف أن الشرع يجيزه، وأن فيه مصلحة لجميع المسلمين، وأن ولي أمر المسلمين إذا بذل فيه من مال المسلمين كان ذلك البذل جائزًا، لعظم المصلحة العائدة لعامة المسلمين منه، فإنه يحتاج إلى خبراء دنيويين يعرفون كيف ينفذون ذلك الصرف على الوجه المطلوب.

(4/599)

فهذه الأركان الأربعة أشارت إليها هذه الآية، وهي أصول الاقتصاد، ولو وفق الله المسلمين ونظروا في أصول الاقتصاد، وما جاء به من كتاب الله وسنة نبيه صلى الله عليه وسلم لأمكنهم استغلال ثرواتهم، والانتفاع بها في ضوء كتاب الله على طريق يغمرهم فيها المال، ولا يزاولون ما يسخط ربهم (جل وعلا)؛ لذا قال تعالى: {فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ}.
ثم قال جل وعلا: {وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ} [الأنفال: الآية 36]، {وَالَّذِينَ كَفَرُواْ} [الأنفال: الآية 36] ومن جملتهم: الذين ينفقون المال ليصدوا بإنفاقه عن سبيل الله {إِلَى جَهَنَّمَ} أي: إلى النار، كما قال (جل وعلا)، في أصحاب جهنم: {لَهَا سَبْعَةُ أَبْوَابٍ لِّكُلِّ بَابٍ مِّنْهُمْ جُزْءٌ مَّقْسُومٌ (44)} [الحجر: الآية 44] والعياذ بالله {إِلَى جَهَنَّمَ يُحْشَرُونَ} يُجمعون يوم القيامة، وقد بين الله كيفية جمعهم إليها في آيات كثيرة من كتابه، كما قال: {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا (86)} [مريم: الآية 86] وقال: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ} الآية [الزمر: الآية 71] وهذا معنى قوله: {إِلَى جَهَنَّمَ يُحْشَرُونَ} وتقديم المعمول الذي هو الجار والمجرور يؤذن بالحصر؛ أي: لا يحشرون إلى شيء غير النار والعياذ بالله جل وعلا.
وقوله: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ} [الأنفال: الآية 37] قال بعض العلماء (1): اللام في قوله {لِيَمِيزَ} تتعلق بقوله:
_________
(1) انظر: البحر المحيط (4/ 493).

(4/600)

{إِلَى جَهَنَّمَ يُحْشَرُونَ} [الأنفال: الآية 36].
قرأه حمزة والكسائي: {ليُمَيِّزَ الله الخبيث من الطيب} وقرأ باقي السبعة: {لِيَمِيزَ} بفتح الياء وكسر الميم (1).
كما أن حمزة والكسائي قرءا: {وَتَصْدِيَةً} [الأنفال: الآية 35] بإشمام الصاد الزاي (2). وقرأ غيرهم من السبعة: {وَتَصْدِيَةً} بالصاد الخالصة غير المشمة بالزاي.
وهذا معنى قوله: {وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ} حشرهم الله إلى جهنم ليميز بذلك - يزيِّل ويفرق - بين الخبيث والطيب، فالخبيث أهل النار، والطيب أهل الجنة، فالله حشر هؤلاء إلى شر دار، وحشر هؤلاء إلى خير دار ليميز ويفرق ويُزيّل بين الخبيث والطيب، وعلى هذا القول فالمَيْزُ بينهم في الآخرة، وقال بعض العلماء (3): هي تتعلق بقوله: {يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللَّهِ} [الأنفال: الآية 36] يعني: أقدر الله الكفار على عداوة الإسلام والصد عنه ومحاربته ليُميز للناس ويبين لهم الخبيث من الطيب. وهذا التفسير مثله قد جاء موضحًا في سورة آل عمران، حيث قال الله جل وعلا: {مَّا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران: الآية 179] إلى آخر القصة. وهذا معنى قوله: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ} أي: يجعل كل واحد منهما متميزًا عن الآخر، منفصلاً عنه لا لبس بينهما،
_________
(1) انظر: الإتحاف ص (2/ 79).
(2) السابق.
(3) انظر: ابن كثير (2/ 307).

(4/601)

{وَيَجْعَلَ الْخَبِيثَ} وهو الكفار، الكفر وأهله. قال بعضهم: ويدخل فيه المال المنفق ليصد به عن سبيل الله.
وعلى هذا القول فالمال الذي ينفقه الإنسان ليصد به عن سبيل الله، يركم معه في النار، كما قال جل وعلا: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} إلى قوله: {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ (35)} [التوبة: الآيتان 34 - 35] فصرح في هذه الآية من براءة أن ذلك الذهب والفضة الذي كانوا يكتنِزونه يدخل معهم في النار ويكوون به فيها، فهذا يشابه هذا التفسير الذي قال: إن المال الخبيث الذي صرفه صاحبه في الدنيا للصد عن سبيل الله أنه يركم معه في جهنم، فيعذب به، وقد ثبتت الأحاديث عنه صلى الله عليه وسلم أن الذي كانت عنده ماشية ولا يزكيها تُجعل لها في ضحضاح من جهنم، فتدوسه بأرجلها (1) (والعياذ بالله)، هذا معنى قوله: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ} من أهل الكفر وما كانوا ينفقونه ليصدوا به عن سبيل الله {بَعْضَهُ عَلَىَ بَعْضٍ فَيَرْكُمَهُ جَمِيعًا}، العرب تقول: ركمه يركمه، إذا جعله ركامًا متراكمًا، أي: يركب بعضه بعضًا، ويعلو بعضه بعضًا، كما في قوله: {ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلاَلِهِ} [النور: الآية 43] فيجعله كله في النار {أُوْلَئِكَ هُمُ الْخَاسِرُونَ} هؤلاء الذين يُجمعون كلهم فيركمون في جهنم موصوفون بصفة الخبث هم الخاسرون الذين غُبنوا في حظوظهم من ربهم (جل وعلا)، وخسروا الدنيا والآخرة ذلك هو الخسران المبين.
_________
(1) مسلم في الزكاة، باب إثم مانع الزكاة. حديث رقم: (987) (2/ 680).

(4/602)

{قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغْفَرْ لَهُم مَّا قَدْ سَلَفَ وَإِن يَعُودُواْ فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ (38) وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّه فَإِنِ انتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ (39) وَإِن تَوَلَّوْاْ فَاعْلَمُواْ أَنَّ اللَّهَ مَوْلاَكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (40)} [الأنفال: الآيات 38 - 40].
{قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغْفَرْ لَهُم مَّا قَدْ سَلَفَ وَإِن يَعُودُواْ فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ (38)} [الأنفال: الآية 38].
لمّا بين الله (جل وعلا) أن الكفار يُحشرون إلى جهنم، وأنهم يضم بعضهم إلى بعض فيُركم بعضهم فوق بعض فيجعلون في نار جهنم، أمر نبيه صلى الله عليه وسلم أن يقول لهم: إنهم إن انتهوا عما هم عليه من الكفر، ورجعوا إلى ما يرضي ربهم فآمنوا به وصَدَّقُوا رَسُولَهُ، يُغْفَرْ لهُمْ جَمِيع ما سلف منهم من الكفر، ولا يكون عليهم ذَنْب من جميع ما مضى. {قُل لِلَّذِينَ كَفَرُواْ} يا نبي الله قل لهم {إِن يَنتَهُواْ} لم يقل له: خاطبهم، حتى يقول: إن تنتهوا يُغْفَر لكم ما قد سلف. كأنه أمره بتبليغهم: إن ينتهوا عما هم عليه من الكفر يُغفر لهم، وحذف الفاعل؛ لأن من المعلوم أنه لا يَغْفِرُ ما سَلَفَ إلا اللهُ وَحْدَهُ، ليس هو ذلك غيره، يحتمل أن يكون هو الفاعل؛ ولذا حَذَفَ الفَاعِلَ لِلْعِلْمِ به وعَدَمِ الحَاجَةِ إِلَى ذِكْرِهِ؛ لأنه معروف {يُغْفَرْ لَهُم مَّا قَدْ سَلَفَ} وقوله: {مَّا قَدْ سَلَفَ} أي: ما مَضَى قبل انتهائهم من جميع ما ارتكبوه من أنواع الكفر والمعاصي، وهذا معنى قوله: {إِن يَنتَهُواْ

(5/5)

يُغْفَرْ لَهُم مَّا قَدْ سَلَفَ} {وَإِن يَعُودُوا}: اختلف العلماء في المراد بالعَود هنا (1)، فقال بعض العلماء، هذه الآيات من سورة الأنفال نزلت بعد وَقْعَةِ بدر، والمعنى {وَإِن يَعُودُوا} للقتال كما فعلوا يوم بدر {فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ} أي: طَرِيقَة الله فيما مضى بين رسله وأتباعهم وبين الكفرة (2).
قال بعض العلماء: {الأَوَّلِينَ} يعني الذين هلكوا منكم فقتلوا وأُسروا يوم بدر، مضت سنة الله فيهم، فأَظْهَرَ علَيْهِمْ نَبِيَّهُ، ونصره عليهم، فإن عدتم إلى القتال أجرى عليكم تلك السنة؛ لأنه لا تجد لسنة الله تبديلاً. وقال بعض العلماء: المراد بالأولين الأمم الماضية ممن قبلنا؛ لأَنَّ كُلَّ أمَّةٍ كَذَّبَتْ رسولَها وتمرَّدَتْ عَلَى رَبِّهَا أهلكها الله (جل وعلا)، يعني: وإن تعودوا إلى ذلك الكفر والطغيان أهلككم كما فعل بجميع الأمم قبلكم {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَّسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُم بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْداً لِّقَوْمٍ لاَ يُؤْمِنُونَ (44)} [المؤمنون: الآية 44]، وهذان الوجهان في قوله {سُنَّتُ الأَوَّلِينَ} أي: سنة الله فيهم، وأصل السنة: الطريقة والشريعة، والشريعة في اللغة: الطريق، والشرائع: الطرق، وكون السنة هي الطريق الذي يمشي عليه أمر معروف في كلام العرب، ومنه قول لبيد بن ربيعة في معلقته (3):
مِنْ مَعْشَرٍ سَنَّتْ لهُمْ آبَاؤُهُمْ ... وَلِكُلِّ قَوْمٍ سُنَّةٌ وإمَامُهَا

أي: طريقة متبعة، وطريقة الله مع الكفرة أنهم إن كذبوا رسله
_________
(1) انظر: ابن جرير (13/ 536)، القرطبي (7/ 403).
(2) المصدران السابقان.
(3) شرح القصائد المشهورات (1/ 174).

(5/6)

وتمردوا عليه أهلكهم، كما نطقت به الآيات القرآنية بكثرة، وهذا معنى قوله: {وَإِن يَعُودُواْ فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ}.
وقال بعض العلماء: المراد بالعَوْد هنا: الاستمرار، أي: وإن يستمروا على ما هم عليه من الكفر فقد مضت سنة الأولين. وربما أطلقت العرب ابتداء الفعل على دوامه، مثل: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ} [الأحزاب: الآية 1]، أي: اسْتَمِرّ ودُم على تقواه. هذان الوجهان في قوله: {وَإِنْ يَعُودُواْ فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ} [الأنفال: الآية 38].
وأمر الله النبي صلى الله عليه وسلم وأصحابه قال: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ} [الأنفال: الآية 39] (لا تكون) مضارع منصوب بـ (أن) مضمرة بعد (حتى)، و (لا) النافية لا تمنع من ذلك النصب {حَتَّى لاَ تَكُونَ فِتْنَةٌ} قال أكثر العلماء (1): المراد بالفتنة هنا: الشرك؛ أي: حتى لا يَبْقَى شِرْكٌ على وَجْهِ الأرض، ويدل لهذا المعنى قوله بعده -يليه-: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} لأن الدين لا يكون كله لله إلا إذا لم يَبْقَ عَلَى وَجْهِ الأرْضِ شِرْكٌ، فعندئذٍ يكون الدين كله لله. ويؤيد هذا المعنى وهذا التفسير الذي دلت عليه القرينة القرآنية قوله صلى الله عليه وسلم: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا: لاَ إِلَهَ إِلاَّ اللهُ، فَإِذَا قَالُوهَا منعُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلاَّ بِحَقِّهَا، وَحِسَابُهُمْ عَلَى اللهِ» (2) هذا هو الأظهر. وجاء في صحيح البخاري في تفسير هذه الآية عن عبد الله بن عمر (رضي الله عنهما) ما يدل على أن المراد بالفتنة: فتنة الرجل عن دينه، كالمستضعف الذي إذا آمن حَبَسُوه وأوثقوه، أو قتلوه حتى يترك
_________
(1) انظر ابن جرير (13/ 538).
(2) مضى عند تفسير الآية (53) من سورة الأنعام.

(5/7)

دينه (1)، يعني: قاتلوهم حتى ينتشر الإسلام، وتنكسر شوكة الكفر، بحيث لا يقدرون على رد إنسان عن دينه، ولا قتل إنسان ولا ضربه ولا إيثاقه بسبب الإسلام؛ لأنهم كانوا في أول الإسلام يفتنون الضعفاء عن دينهم، فكان أمية بن خلف -قبحه الله- يعذب بلالاً فيُضْجعه في نهار الصيف في رمضاء مكة، فيضع الحجارة على صدره ويعذبه ليكفر بمحمد صلى الله عليه وسلم، وهو يقول: أحد أحد.
وكذلك أوذوا كثيراً، فقُتل في ذلك أبو عمار بن ياسر وأمه، وأما هو فلما أرادوا أن يفعلوا به ذلك وخاف القتل قال كل ما يريدون منه، فَسَبَّ رسولَ الله صلى الله عليه وسلم، وسيأتي -إن شاء الله- إيضاح قصته في الآية النازلة به في سورة النحل في قوله: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْراً} الآية [النحل: الآية 106]. وهذا معنى قوله: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ} [الأنفال: الآية 39] والقول الأول يدخل فيه هذا؛ لأنه إذا انتفى الشرك لا يكون هناك كافر يَفْتِنُ المسْلِمِينَ عَنْ دينهم، وهذا معنى قوله: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}.
{فَإِنِ انتَهَوْا} عن كُفْرِهِم وأسْلَمُوا: {فَإِنَّ اللَّهَ} جل وعلا {بِمَا يَعْمَلُونَ بَصِيرٌ} فهو بصير بعملهم يجازيهم عليه، {وَإِن تَوَلَّوْا} [الأنفال: الآية 40] أعرضوا ولم يرجعوا عن كفرهم {فَاعْلَمُواْ أَنَّ اللَّهَ} جل وعلا {مَوْلاَكُمْ} ناصركم عليهم، لا يحزنكم توليهم وإعراضهم وإصرارهم على الكفر، فالله مولاكم ناصركم
_________
(1) البخاري في التفسير، باب: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلََّهِ}، حديث رقم: (4650) (8/ 309)، وانظر الحديث بعده رقم: (4651).

(5/8)

عليهم، و (المولى) وزنه في الميزان الصرفي (مَفْعَل) من الولاية، والمولى في لغة العرب (1): هو كُلّ مَنْ يَنْعَقِدُ بينك وبينه سبب يجعلك تُوَاليه ويُوَالِيكَ؛ ولذا كثر إطلاق الموْلَى على ابن العم؛ لأن عصبية العُمُومة تجعله ينتصر لك وتنتصر له. وقد أطلق الموالي على العصبة في قوله: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ} [النساء: الآية 33] العصبة الوارثون. ومنه قول الفضل بن العباس من ذرية أبي لهب (2):
مَهْلاً بني عَمِّنَا مَهْلاً مَوَالينا ... لاَ تُظْهِرُوا لَنَا مَا كَانَ مَدْفُونَا

ومن هذا المعنى قول طرفة بن العبد (3):
وأَعْلمُ عِلْماً لَيْسَ بالظنِّ أَنَّهُ ... إِذَا ذَلَّ مَوْلَى المَرءِ فَهْوَ ذَلِيلُ

ولكون المولى في لغة العرب يطلق على كل مَنْ بَيْنَكَ وبينه سبب موالاة يُوَالِيكَ بِهَا وتوالِيهِ بها، وكثرت معانيه فأُطلق على بني العم، وعلى العصبة، وعلى المعتَقِين، والمُعْتِقِين بالفتح والكسر، وعلى الناصر، وعلى الصاحب. لأن كلاًّ ينعقد بينك وبينه سبب، فلما انعقد بين الكفار وبين النار سبب تجعلهم يدخلونها، ويخلدون فيها، وهي تؤذيهم بِحَرِّهَا قال تعالى: {هِيَ مَوْلاَكُمْ} [الحديد: الآية 15] فجعل النار مولاهم لانعقاد السبب بَيْنَهُمْ وبينها بكفرهم،
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.
(2) البيت في الكامل للمبرد (3/ 1410)، القرطبي (11/ 78)، الدر المصون (7/ 567). وقائله هو الفضل بن العباس بن عتبة بن أبي لهب، من شعراء بني أمية. وصدر الشطر الثاني: «لا تنبشوا بيننا».
(3) مضى عند تفسير الآية (116) من سورة الأنعام.

(5/9)

وكونها دار الله التي يُعذب بها أعداءه، فهذا معنى قوله: {أَنَّ اللَّهَ مَوْلاَكُمْ} [الأنفال: الآية 40] وهذه ولاية نصر.
وقد أُطلقت الولاية في القرآن بالنسبة إلى الله (جل وعلا) إطلاقين: أطلق المولى بمعنى الولاية الخاصة، وهي: النصر والتمكين والتوفيق، كقوله هنا: {فَاعْلَمُواْ أَنَّ اللَّهَ مَوْلاَكُمْ} وقوله: {فَإِنَّ اللَّهَ هُوَ مَوْلاَهُ} [التحريم: الآية 4] وهذا كثير في القرآن؛ ولذا قال: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لاَ مَوْلَى لَهُمْ (11)} [محمد: الآية 11] أي: لا مولى لهم ولاية نصر وتمكين. وأطلق المولى صادقاً بالكفار؛ لأنها ولاية خلق وقدرة وربوبية وملك، وهو في قوله: {ثُمَّ رُدُّواْ إِلَى اللهِ مَوْلاَهُمُ} [الأنعام: الآية 62] وهي في الكفار؛ لأنه مولى الكفار ولاية ملك وتصرّف ونفوذ وقدرة، ومولى المؤمنين ولاية نصر وتمكين وثواب. فهذا معنى قوله: {فَاعْلَمُواْ أَنَّ اللَّهَ مَوْلاَكُمْ}.
{نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} (نعم) فعل جامد لإنشاء [المدح] (1). والتحقيق أنه فعل ماض جامد (2)؛ لأن تاء التأنيث تدخل عليه:
نِعْمتْ جَزَاءُ المتقين الجنَّهْ ... دارُ الأمَانِي والمُنَى والمنّهْ (3)
خلافًا لمن زعم أن (نِعْم) اسم. قالوا: لأن أعرابيّاً قيل له: ولدت امرأتك بنتاً. فقال: ما هي بنعم الولد (4)، فأدخل عليها حرف
_________
(1) في الأصل: «الذم». وهو سبق لسان.
(2) انظر: شرح شذور الذهب ص21، ضياء السالك (1/ 40)، (3/ 91).
(3) البيت في شرح شذور الذهب ص21.
(4) انظر: ضياء السالك (1/ ص 40)، (3/ 91).

(5/10)

الجر الذي هو الباء، ودخول حرف الجر من علامات الاسم. والمحققون من علماء العربية: أن (نِعْم وبئس) فعلان ماضيان جامدان لإنشاء [المدح أو] (1) الذم. قالوا: وقول الأعرابي: ما هي بِنِعْم الولد. وقول الآخر: نِعْمَ السَّير على بِئس العَير (2) محكي قول محذوف، أي: ما هي بولد مقول في جنسه نِعْمَ الولد.
وقوله: {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} (المولى) فسرناه الآن، و (النصير): (فَعِيلٌ) بمعنى (فَاعِل)، بمعنى الناصر، وأصل النصر في لغة العرب: إعانة المظلوم، وتخليصه بالإعانة من الظلم، فإنه (جل وعلا)، كأنه في هذه الآية بيَّن الثناء على نفسه، الثناء الكامل الذي يستحقه في ولايته لأوليائه، ونصره لهم.
قال بعض العلماء: بين (المولى) و (النصير) عموم وخصوص من وجه، يجتمع (المولى) و (النصير) في بني عمك وعصبتك إذا كانت لهم قدرة على نصرك، وإعانتك على عدوك، فإذا جاء دونك بنو عمك وعصبتك ومنعوك من أعدائك، اجتمع فيهم أن كل واحد منهم مولى، وأنه نصير، وينفرد (المولى) عن (النصير) في قرابتك وعصبتك إذا كانوا ضعفاء، لا يقدرون على نصرتك، فالواحد منهم مولى وليس بنصير؛ إذ لا طاقة له على النصر، وينفرد (النصير) عن (المولى) بالأجنبي الذي ليس بينك وبينه سبب ولاية إذا نصرك وأعانك ومنعك من عدوك، فهو نصير وليس بمولى. وهذا واضح.
قال تعالى: {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ
_________
(1) بين المعقوفين [] زيادة يقتضيها السياق.
(2) المصدر السابق.

(5/11)

وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللَّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41) إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنكُمْ وَلَوْ تَوَاعَدتُّمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِن لِّيَقْضِيَ اللهُ أَمْراً كَانَ مَفْعُولاً لِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ وَإِنَّ اللهَ لَسَمِيعٌ عَلِيمٌ (42)} [الأنفال: الآيتان 41، 42].
يقول الله جل وعلا: {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللَّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41)} [الأنفال: الآية 41].
(واعلموا) معناه: تيقنوا؛ لأن العلم إذا أُطلق في القرآن معناه اليقين في جميع القرآن، وقد جاء في حرف في سورة الممتحنة إطلاق العلم مراداً به الظن الغالب، وهو قوله تعالى: {إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلاَ تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} [الممتحنة: الآية 10] {عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ} [الممتحنة: الآية 10] أي غلب على ظنكم، ظنّاً قويّاً مزاحماً لليقين، ولا يكاد العلم في غير هذا الموضع يُطلق في القرآن إلا مراداً به اليقين الجازم، الذي لا يخالجه ظن ولا وَهْمٌ ولا شك.
{أَنَّمَا غَنِمْتُم مِّن شَيْءٍ} (ما) موصولة، و (أن) مصدرية، أن الذي غنمتم من شيء، وصيغ الموصول قد تقرر في علم الأصول أنها من صيغ العموم (1)؛ لأن الموصول يعم كل ما تشمله صلته،
_________
(1) مضى عند تفسير الآية (131) من سورة الأنعام.

(5/12)

و {مِّن شَيْءٍ} بيان للموصول، من شيء كائناً ما كان، إلا ما سنذكره مما أخرجه دليل مُخصِّص.
{فَأَنَّ لِلَّهِ خُمُسَهُ} قراءة جماهير القراء، منهم السبعة: {فَأَنَّ لِلَّهِ خُمُسَهُ} وفي بعض الروايات الضعيفة عن بعض السبعة: {فإن لله خمسه} وقد رواه الجعفي عن أبي عمرو (1)، أما الرواية التي عليها جمهور القراء، وهي رواية السبعة الصحيحة عنهم: {فَأَنَّ لِلَّهِ خُمُسَهُ} وهنا محذوف دل عليه المقام: فحقه أن لله خمسه، أو: فواجب حتم أن لله خمسه. والخُمس معروف، {وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} وهذه الآية الكريمة من سورة الأنفال قد تضمنت أحكاماً كثيرة من أحكام الجهاد، ومن أحكام الغنائم (2)، وقد يحتاج لها المسلمون؛ لأنا نرجو الله (جل وعلا) أن يرفع علم الجهاد، ويقوي كلمة لا إله إلا الله، وأن تخفق رايات المسلمين في أقطار الدنيا، فيحتاجون إلى تعلم ما تضمنته هذه الآية الكريمة من أحكام الجهاد، ولما كان القرآن العظيم هو مصدر جميع العلوم؛ لأنه الكتاب الذي حوى جميع العلوم، وكانت أصول جميع الأشياء كلها فيه، أردنا هنا أن نبين جُملاً من الأحكام التي أشارت إليها هذه الآية الكريمة، {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم} معناه: الذي غنمتم، وهي الغنائم التي يحُوزها المسلمون من أموال الكفار إذا انتصروا عليهم فقهروهم، وأموال الكفار على قسمين (3):
قسم: ينتزعه المسلمون منهم بالقوة والغلبة.
_________
(1) انظر: البحر (4/ 499).
(2) انظر: هذه التفاصيل في الأضواء (2/ 351).
(3) السابق (2/ 352).

(5/13)

وقسم: يصل إلى المسلمين من غير انتزاع بالقوة من أهله الكفار.
والاصطلاح المشهور عند الفقهاء أن بينهما فرقاً، أن الغنيمة هي ما ينتزعه المسلمون بالقوة من الكفار، أما ما ييسرُهُ الله للمسلمين بلا قتال فهو المُسَمَّى بـ (الفيء) وحكمهما مختلف على التحقيق الذي عليه جماهير العلماء ودل عليه القرآن؛ لأن الفيء هو المال الذي ينالُهُ المسلمون من الكفرة من غير أن ينتزعوه بالقوة، ولا أن يوجِفوا عليه بخيل ولا ركاب، كأموال بني النضير، فإنهم نَزَلُوا على حُكْمِ النبي صلى الله عليه وسلم، ومَكَّنَهُ اللهُ مِنْ أموالهم مِنْ غَيْرِ أن تُنْتَزَعَ منهم بالقوة، وقد سَمَحَ لهم النبيّ صلى الله عليه وسلم أن يَحْمِلُوا على الإبل ما قدروا أن يحملوه، واستثنى السلاح كما ستأتي تفاصيله في سورة الحشر؛ لأنها كلها نزلت في قصة بني النضير، هذا هو الفيء، وهو المذكور في سورة الحشر، وقد نص الله في سورة الحشر على أن مَصَارِفَهُ هِيَ مَصَارِف خُمس الغَنِيمَة؛ لأنه قال هنا: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الأنفال: الآية 41] وقال هناك: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلاَ رِكَابٍ} فبيّن بقوله: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلاَ رِكَابٍ} [الحشر: الآية 6] الفرق بين الفيء والغنيمة؛ لأنه مال لم تنتزعوه بالقوة والسلاح من أهله، ولم تسرعوا في انتزاعه على الخيل والركاب التي هي الإبل، ثم قال مبيناً مصارفه وأنها هي مصارف الخُمس: {مَّا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الحشر: الآية 7] مثل ما ذكر هنا في مصارف الخُمس سواء بسواء، وشذّ بعض العلماء فقال: إن الفيء والغنيمة سواء.
وهذا القول

(5/14)

مشهور عن قتادة وطائفة من العلماء، وهو قول وإن كانت تساعده اللغة فالشَّرع والحقيقة الشرعية لا تساعده؛ لأن العَرَبَ تطلِقُ في لُغَتِهَا الفيء على جميع ما يُغنم، وهو معنى معروف في كلامها، ومنه قول مهلهل بن ربيعة التَّغْلِبي أخي كليب (1):
فَلاَ وَأَبِي جليلَةَ مَا أَفَأْنَا ... مِنَ النعم المؤَبَّلِ مِنْ بَعِيرِ
وَلَكِنَّا نَهَكْنَا الْقَوْمَ ضَرْباً ... عَلَى الأَثْبَاجِ مِنْهُمْ وَالنّحُورِ

يعني: لم نشتغل بالغنائم، وإنما اشتغلنا بقتل الرجال.
وربما أُطلق الفيء في القرآن مراداً به كل غنيمة، كقول قتادة، وذلك في قوله: {وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ} [الأحزاب: الآية 50] لأن المسبيات حكمها في هذا سواء، سواء كانت فيئاً أو غنيمة، إلا أن الاصطلاح المعروف هو التَّفْرِقَة بين ما أوجف عَلَيْهِ بالخَيْلِ والرِّكَابِ، وبَيْنَ مَا أُخِذَ عَفْواً من غير انتزاع بالقوة، كما قال هنا: {أَنَّمَا غَنِمْتُم مِّن شَيْءٍ} فبيّن أنهم غَنِمُوهُ وانْتَزَعُوهُ مِنْهُمْ قَهْراً، وقال في الآخر الذي هو الفيء: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلاَ رِكَابٍ} [الحشر: الآية 6] فكيف تستحقونه ولم تنتزعوه بالقوة، ولم تُوجِفُوا عليه بالخيل ولا الإبل؟!
والإيجاف: الإسراع كما هو معروف.
_________
(1) البيتان من قصيدة يرثي فيها أخاه كليباً، ونص البيتين كما في ديوانه ص41، وفي «شعراء النصرانية قبل الإسلام» ص170 هكذا:
فَلاَ وَأَبِي أُمَيْمَةَ مَا أبُوها ... مِنَ النعم المؤَثَّلِ والجَزُورِ
وَلَكِنَّا طَعَنَّا الْقَوْمَ طَعْنًا ... عَلَى الأَثْبَاجِ مِنْهُمْ وَالنُّحُورِ

والبيتان ذكرهما الشيخ (رحمه الله) في الأضواء (2/ 353) كما هنا.

(5/15)

وهذه الآيَةُ الكَرِيمَةُ دَلَّت على أن أربعة أخماس الغنيمة [أنه] (1) للمجاهدين الغانمين الذين غنموها؛ لأن قوله: {فَأَنَّ لِلَّهِ خُمُسَهُ ... } الآية، يدل على أن المعنى: وأما الأخْمَاس الأربعة فَهِيَ لِلْغَانِمِينَ المجاهدين، ويدل على ذلك إِسْنَادُهُ غَنِيمَتَه إليهم في قوله: {أَنَّمَا غَنِمْتُم مِّن شَيْءٍ} وهذا هو التحقيق وعليه جماهير العلماء أن أربع أخماس الغنيمة للمسلمين المجاهدين الذين غنموها، تُقَسَّمُ بَيْنَهُمْ بالسَّوَاءِ، وأن خمُس الغنيمة هو يُصرف في هذه المصارف المذكورة وسَنُوَضِّحُها -إن شاء الله- واحداً واحداً. هذا هو المذهب الحق وعليه جماهير العلماء، وخالف في هذا قوم من العلماء -منهم طائفة من علماء المالكية وغيرهم (2) - قالوا: إن الغَنَائِمَ كلها والفيء شيء واحد، وأن التصرف فيه كله لرسول الله صلى الله عليه وسلم يعطي الغانمين ما شاء ويمنعهم ما شاء. وهذا القول وإن قال به جماعة من المالكية وغيرهم من العلماء فهو خلاف التحقيق.
والذين قالوا هذا القول استدلوا بأدلة كلها مردودة مجاب عنها، قالوا: مِنْ أَدِلَّتِهِ أن الغَنَائِمَ هِيَ الأَنْفَالُ، وقد تَقَدَّمَ في أول السورة قوله تعالى: {يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلَّهِ وَالرَّسُولِ} [الأنفال: الآية 1] فَصَرَّحَ بِأَنَّهَا لله وللرسول صلى الله عليه وسلم ولم يجعل للغانمين فيها حقّاً مستقلاًّ إذا لَمْ يَشَأ الرَّسول صلى الله عليه وسلم أن يعطيهم. قالوا: ويَتَأَيَّدُ هَذَا بأمور، منها: أن النبي صلى الله عليه وسلم لم يقسم مكة حين افْتَتَحَها عنوة، وأنه (صلوات الله وسلامه عليه) في غزوة حنين لما أخذ غنائم هوازن أعطى صفوان بن أمية ما ملأ بين جبلين من الغنم، وأعطى عيينة بن حصن مائة من
_________
(1) في الأصل: «أنهم».
(2) انظر: المغني (9/ 304) القرطبي (8/ 2)، الأضواء (2/ 354).

(5/16)

الإبل، والأقرع بن حابس مائة من الإبل، وأعطى عطايا كثيرة، ولم يعط الأنصار منها شيئاً، حتى غضب الأنصار وقالوا: يعطي الغنائم عنا لقريش وسيوفنا تقطر من دمائهم!! فعلم النبي صلى الله عليه وسلم بما قالوا فَأَرْسَلَ مَنْ جَمَعَهُمْ وقال: «أَلَمْ أَجِدْكُمْ مُتَعَادِينَ فَأَلَّفَ اللهُ بَيْنَ قُلُوبِكُمْ بِي؟!» قالوا: بلى. قال: «أَلَمْ أَجِدْكُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ اللهُ مِنْهَا بِي؟» قالوا: بلى يا رَسُول الله -صلى الله عليه وسلم-. فلما عدَّد عليهم بعض النِّعَمِ التي أنْعَمَ الله عليهم بسبب رَسُول صلى الله عليه وسلم اعْتَرَفُوا بذلك كله وسكتوا، قال لهم: «أَلاَ تُجِيبونَنِي يَا مَعْشَرَ الأَنْصَارِ؟!» قالوا: وكيف نجيب رَسُول الله صلى الله عليه وسلم؟! قال: «قُولُوا: ألمْ يُكَذِّبْكَ النَّاسُ فَصَدَّقْنَاكَ؟ أَلمْ يُعادِكَ الناسُ فآوَيْنَاكَ ونَصَرْنَاك؟!» ثم قال: «يا مَعْشَرَ الأنْصَارِ أَلاَ تَرْضَوْنَ بأَنْ يَرْجِعَ النّاسُ إِلَى بُيُوتِهِمْ بِالشَّاةِ والبَعِيرِ، وتَرْجِعُونَ إِلَى بُيُوتِكُمْ بِرَسُولِ صَلَّى الله عليه وسَلَّم؟» قالوا: رضينا برسول الله صلى الله عليه وسلم قسمة.
وطابت نفُوسهم (1). قال قائل هذا القول من المالكية وغيرهم من العلماء كقتادة: لو كانت الغنيمة مُسْتَحَقَّة لِلْغَانِمين ولم يكن للإمام أن يفعل فيها كيف يشاء، كيف يُفَضِّل النبي صلى الله عليه وسلم المؤلَّفَةِ قلوبهم كالأَقْرَعِ بن حابس، وعُيَيْنَةَ بن حِصْن، وصَفْوان بن أمية ويمنع الأنصار، والأنصار أحَقّ؟! وكيف يفضل الأقرع بن حابس التميمي،
_________
(1) أصل هذا الخبر في البخاري (من حديث عبد الله بن زيد بن عاصم رضي الله عنه) كتاب المغازي، باب: غزوة الطائف في شوال سنة ثمان، حديث رقم: (4330) (8/ 47)، وأخْرَجَ بَعْضَهُ بِرَقَم (7245). ومُسْلِم في الزَّكَاة، باب إعطاء المؤلفة قلوبهم على الإسلام ... ، حديث رقم: (1061) (2/ 738)، ومِنْ حديث أنَس عند مسلم في نفس الكتاب والباب، حديث رقم: (1059) (2/ 733 - 737). وأخرجه أحمد (3/ 76) من حديث أبي سعيد رضي الله عنه.

(5/17)

وعيينة بن حصن الفزارِي على العباس بن مرداس السلمي وهو حسن الإسلام جدّاً؟! وقد غار منهم العباس بن مرْدَاس حتى قال شِعْرَهُ المشهور، قاله أمام النبي صلى الله عليه وسلم لما أعطى عُيينة مئة، والأقرع مئة، وأعطى العباس بن مرداس قليلاً، قال مخاطباً لرسول الله صلى الله عليه وسلم (1):
أَتَجْعَلُ نَهْبِي وَنَهْبَ العُبَيْـ ... ـدِ بَيْنَ عُيَيْنَةَ وَالأَقْرَعِ ...
وَمَا كَانَ حِصْنٌ وَلاَ حَابِسٌ ... يَفُوقَانِ مِرْدَاسَ فِي مَجْمَعِ ...
وَمَا كُنْتُ دُونَ امْرِئٍ مِنْهُمَا ... وَمَنْ تَضَعُ الْيَوْمَ لاَ يُرْفَعِ ...
وَقَدْ كُنْتُ فِي الحَرْبِ ذَا تُدْرأ ... فَلَمْ أُعْطَ شَيْئاً وَلَمْ أُمْنَعِ ...
وَإِلاَّ أَبَاعِيرَ أُعْطِيتُهَا ... عَدِيدَ قَوَائِمِهِ الأَرْبَعِ ...
وَكَانَتْ نِهَاباً تَلاَفَيْتُهَا ... بِكَرِّي عَلَى المُهْرِ في الأَجْرَعِ ...
وَإِيقَاظِيَ القَوْمَ أَنْ يَرْقُدُوا ... إِذَا هَجَعَ النَّاسُ لَمْ أَهْجَعِ

إلى آخر شعره. قالوا: لو كانت الغنيمة للغانمين لما فضل الأقرع وعيينة على العباس بن مرداس وهو أحسن منهما إسلاماً، ولما
_________
(1) جاءت هذه الأبيات في روايات متعددة على تفاوت بينها في بعض الألفاظ مع زيادة في بعض الأبيات، ففي صحيح مسلم (1060) وغيره الاقتصار على الأبيات الثلاثة الأولى، وبعضهم يزيد رابعاً، وأكثر ما وقفت عليه سبعة أبيات وهي عند ابن هشام في السيرة، وفي سُبل الهدى والرشاد (5/ 399) هكذا:
كانَتْ نِهاباً تلاَفَيْتُهَا ... بِكَرِّي عَلى المُهْرِ في الأَجْرَعِ ...
وَإيْقَاظِيَ الْقَوْمَ أَنْ يَرْقُدُوا ... إِذا أهجَعَ النّاسُ لَم أَهجَعِ ...
فَأصْبَحَ نَهْبِي وَنَهْبُ العُبَيْـ ... دِ بيْنَ عُيَيْنَة وَالأَقْرَعِ ...
وَقَدْ كُنْتُ فِي الحَرْبِ ذَا تُدْرَأ ... فَلَمْ أُعْطَ شَيْئاً وَلَمْ أُمْنَعِ ...
وإلاَّ أَفَائِلَ أعْطيتهَا ... عَدِيدَ قَوَائِمها الأَرْبَعِ ...
وَما كَانَ حِصْنٌ وَلاَ حَابِسٌ ... يَفُوقَانِ مِرْداسَ فِي المَجْمَعِ ...
وَمَا كنْتُ دونَ امْرِئٍ مِنْهُمَا ... وَمَنْ تَضَعِ اليوْمَ لاَ يُرْفَعِ

(5/18)

فضل المؤلفة قلوبهم على الأنصار وهم أحسن منهم إسلاماً. قالوا: فعطايا النبي هذه -صلى الله عليه وسلم- كما أعطى من مئات الإبل، وأعطى من الورق والرقيق، وأعطى صفوان بن أمية ما ملأ بين جبلين من الغنم، قالوا: هذا يدل على أن الغنيمة ليست استحقاقاً محضاً للغانمين، وإنما يفعل الإمام فيها ما يشاء، قالوا: وكذلك لما فتح مكة لم يغنم أموال أهل مكة، ولم يقسم دورها ولا أرضها [فلو كان قَسْمُ الأخماس الأربعة على الجيش واجباً لفعله صلى الله عليه وسلم لما فتح مكة. قالوا: وكذلك غنائم هوازن في غزوة حنين، أعطى منها عطايا عظيمة جدّاً للمؤلفة قلوبهم. وأجاب
[4/ب] الجمهور عن كونه صلى الله عليه وسلم] (1) / أعطى المؤلفة قلوبهم، وأعطى عيينة مئة، والأقرع مئة، وصفوان ما ملأ بين جبلين غنمًا ونحو ذلك من العطايا، أنه فعل ذلك بعدما استطاب نفوس الغانمين عنه، وأن الغانمين طابت له نفوسهم بذلك للمصلحة العامة، وهي تأليف قلوب الرجال الذين لهم شوكة عظيمة وأتباع كثيرون ليقوى بهم الإسلام، وقد فعل ذلك برضا الغانمين وطيب أنفسهم عن ذلك له صلى الله عليه وسلم، أما عدا كونه لم يقسم دور مكة ورباعها فقد أجاب عنه الشافعي (رحمه الله) جواباً لكنه غير ناهض بالحقيقة والإنصاف (2)؛ لأن الشافعي (رحمه الله) مع جلالته وعلمه يرى أن مكة المكرمة -حرسها الله- أنها فتحت صلحاً لا عنوة، ويظن أن قوله صلى الله عليه وسلم: «مَنْ دَخَلَ دَارَ أَبِي سُفْيَانَ فَهُوَ آمِنٌ، وَمَنْ أَغْلَقَ عَلَيْهِ بَابَهُ فَهُوَ آمِنٌ، وَمَنْ أَلْقَى السِّلاَحَ فَهُوَ آمِنٌ، وَمَنْ دَخَلَ المَسْجِدَ فَهُوَ
_________
(1) في هذا الموضع انقطع التسجيل. وتم استيفاء النقص من كلام الشيخ (رحمه الله) في الأضواء (2/ 355) وجعلت ذلك بين معقوفين.
(2) انظر: الأضواء (2/ 356).

(5/19)

آمِنٌ» (1). يظن أنها نوع صلح أو شبه صلح، والتحقيق الذي لا شك فيه: أن مكة -حرسها الله- إنما فُتِحَتْ عنوة وقهراً بالسيف لا صلحاً، وتأمين النبي صلى الله عليه وسلم لبعض الناس لا يقتضي الصلح؛ لأن الصلح أمر عام. والدليل على أنها فتحت عنوة أمور كثيرة وأدِلَّة واضحة لا لبس فيها (2)،
منها: ما ثبت في صحيح مسلم وغيره من وقوع القتال فيها يوم فتح مكة؛ لأن النبي صلى الله عليه وسلم جعل خالد بن الوليد يوم فتح مكة على المُجَنِّبَة اليمنى، وجعل الزُّبَيْر بن العوام على المُجَنِّبَة اليسرى، وجعل أبا عبيدة على الحُسَّر (3) وأخذوا بطن الوادي، ولم يتلقهم أحد إلا أناموه، فقتلوا من قريش قوماً كما هو معروف. وهذا ثابت في الصحيح وغيره، ورجز حماس بن قيس المشهور يدل على ذلك؛ لأن حِمَاس بن قيس هذا رجل حليف لقريش، وكان يقول لزوجته: إنه يجعل لها أزواج رَسُول الله صلى الله عليه وسلم خدماً، وكان يقول لها: إذا جئتك فارّاً فأغلقي الباب دوني، وكان يرتجز ويقول (4):
إنْ يُقْبِلُوا اليَومَ فما لي عِلّهْ ... هَذَا سِلاَحٌ كَامِلٌ وأَلَّهْ
وذُو غِرارَينِ سريعُ السَّلَّهْ
_________
(1) أخرجه مسلم في الجهاد والسير، باب فتح مكة، حديث رقم: (1780) (3/ 1405) من حديث أبي هريرة (رضي الله عنه). وأخرجه أبو داود في الخراج والإمارة، باب ما جاء في خبر مكة، حديث رقم: (3005، 3006) (8/ 256، 259) من حديث ابن عباس رضي الله عنهما.
(2) انظر: صحيح مسلم (3/ 1405)، زاد المعاد (3/ 429)، الأضواء (2/ 356، 373) ..
(3) وهم الذين لا دروع لهم.
(4) الأبيات في ابن هشام ص1249، الأضواء (2/ 375).

(5/20)

وكان يوم فتح مكة اجتمع مع الجماعة الذين جاءهم خالد بن الوليد، فرأى القتل وجاءها منهزماً، فقالت له: أين الذي كنت تقوله أنك تُخدمني نساءهم، وأني أغلق الباب دونك؟! فقال لها رجزه المشهور، وهو معروف عند علماء التاريخ وأصحاب المغازي (1):
إنَّكِ لو شَهِدتِ يومَ الخَنْدَمَهْ ... إذ فرَّ صفوانُ وفرَّ عِكْرِمَهْ ...
واسْتَقبَلَتْنَا بالسّيوفِ المُسْلِمَهْ ... لهم نَهِيتٌ خَلفنَا وهَمْهَمَهْ ...
يَقْطَعْنَ كلَّ سَاعِدٍ وجُمجُمَهْ ... ضرباً فلا تَسْمَعُ إلا غَمْغَمَهْ ...
لَمْ تَنْطِقِي بِاللَّومِ أَدْنَى كَلِمَهْ
وهذه الأدلة وغيرها تدل على أن مَكَّةَ فُتِحَتْ عنوة لا صُلْحاً. ومن الأدلة على ذلك: ما ثبت في الصحيح أن النبي (صلوات الله وسلامه عليه) أمر بقتل مقيس بن صبابة، وابن خَطَل، وجاريتين معهما، ولو وُجدوا متعلقين بأستار الكعبة. ولو كانت مكة صلحاً لما أمر بقتل مقيس بن صبابة، وابن خَطَل، والجاريتين المذكورتين معهما (2)، كما هو ثابت معروف، ومما يدل على أنها فتحت عنوة ما
_________
(1) تقدمت هذه الأبيات، ونصها في ابن هشام (ص1250):
إِنَّكَ لو شَهِدت يوم الخَندمه ... إذ فَرَّ صَفْوَانُ وَفَرَّ عِكْرِمَهْ ...
وَأَبُو يَزِيدَ قَائِمٌ كالمُؤْتَمَهْ ... واسْتَقْبَلَتْهُمْ بالسّيوفِ المُسْلِمَهْ ...
يَقْطَعْنَ كُلَّ سَاعِدٍ وجُمْجُمَهْ ... ضَرْباً فَلاَ يُسْمَعُ إلا غَمْغَمَهْ ...
لهم نَهِيتٌ خلفنا وهَمْهَمَهْ ... لم تنطقي في اللوم أدْنَى كَلِمَهْ
(2) البيهقي في الدلائل (5/ 59)، وابن سعد في الطبقات (2/ 1/98). وذكره ابن هشام في السيرة ص1251، وابن القيم في بالزاد (3/ 411)، وابن كثير في تاريخه (4/ 297 - 299) وأخرج الشيخان من حديث أنس (رضي الله عنه): «أن رسول الله صلى الله عليه وسلم دخل عام الفتح وعلى رأسه المغفر، فلما نزعه جاء رجل فقال: إن ابن خَطَل متعلق بأستار الكعبة. فقال: «اقتلوه». البخاري في جزاء الصيد، باب دخول مكة بغير إحرام. حديث رقم: (1846)، (4/ 59) وأطرافه: (3044، 4286، 5808). ومسلم في الحج، باب جواز دخول مكة بغير إحرام. حديث رقم: (1357) (2/ 989).

(5/21)

ثبت في الصحيح عن أم هانئ أنها أجارت رجلاً من أحمائها بني مخزوم؛ لأن زوجها هبيرة بن أبي وهب المخزومي أجارته، وجعلت له الأمان، فجاءه عليّ بن أبي طالب (رضي الله عنه) ليقتله، فَشَكَتْهُ إلى النَّبِيِّ صلى الله عليه وسلم، فقال صلى الله عليه وسلم: «أَجَرْنَا مَنْ أَجَرْتِ يَا أُمَّ هَانِئٍ» (1) فلو كانت مكة مفتوحة صلحاً لما أخذ عليٌّ السَّيْفَ ليقتل المخزوميين اللَّذَيْنِ أجَارَتْهُمَا أختُهُ أمّ هَانِئ (رضي الله عنها)، إلى غير ذلك من الأدلة.
ولَكِنَّ التَّحْقِيقَ أَنَّ الأَرْضَ المغْنُومَةَ لَهَا حُكْمٌ خاص سَنُبَيِّنُهُ الآنَ؛ لأن الغنيمة أقسام (2)، منها: ما هو كالذَّهَبِ والفِضَّة والحيوان، وهذا لا خلاف عند من يُعْتَدُّ به من العلماء أنه يُقسم ويُخمَّس، أما أرْض العَدُو التي فَتَحَها المسلمون فَلِلْعُلَمَاءِ فيها أقوال (3): فبعض العلماء يقول: عندما يستولي عليها المؤمنون تصير وقفاً عامّاً للمُسْلِمِينَ. وهذا مذهب مالك (رحمه الله) وجماعة من العلماء.
_________
(1) البخاري في الصلاة، باب الصلاة في الثوب الواحد ملتحفاً به، حديث رقم: (357) (1/ 469)، ومسلم في صلاة المسافرين وقصرها، باب استحباب صلاة الضحى ... حديث رقم: (336) (1/ 498).
(2) انظر: القرطبي (8/ 4)، الأضواء (2/ 367).
(3) القرطبي (18/ 22 - 23)، الأضواء (2/ 367).

(5/22)

وبعض العلماء يقول: يجب قسم الأرض المغنومة كما قسم النبي صلى الله عليه وسلم أرْضَ خَيْبَرَ وأرض بني قريظة.
وجماعة من العلماء قالوا: الإمام مُخَيَّرٌ في ذلك، إنْ رَأَى المصلحة في قَسْمِها قَسَمَها، وإن رأى المصلحة في إِبْقَائِهَا وَقْفاً للمسلمين تَرَكَهَا وَقْفاً للمسلمين، فإذا اقْتَضَى نَظَر الإمام أن يقسمها قَسَمَهَا وكانت مملوكة لِلْغَانِمِينَ، وكانت أرض عشورٍ لا أرض خراج، وإن رأى الإمام أن يتركها لِعَامَّةِ المسْلِمين خزانة لهم -كما هو رَأْيُ عُمَرَ بن الخطاب (رضي الله عنه) - تركها وقفاً للمسلمين، وكانت أرض خراج لا أرْضَ عُشُورٍ، يؤخذ الخراج ممن هو يستغلها ويكون لِعُمُومِ المسلمين. وهذا المذهب بالتخيير هو الحق -إن شاء الله- والنبي صلى الله عليه وسلم اخْتَارَ أنْ يقسم أرض قريظة وأرض خيبر، واختار أن يترك قسمة دور مكة. وقد فهم عمر بن الخطاب (رضي الله عنه) من فعل النبي صلى الله عليه وسلم أن الأرض التي غَنَمَهَا المسْلِمُونَ واحتلوا بلادها بالقوة أن الإمام مُخَيَّر فيها، فَهِمَ ذلك من فعل النبي صلى الله عليه وسلم؛ ولِذَا ثَبَتَ عنه في الصحيح أنه قال: «لَوْلاَ آخِرُ الْمُسْلِمِينَ مَا فَتَحْتُ قَرْيَةً إِلاَّ قَسَمْتُهَا بَيْنَ أَهْلِهَا كَمَا قَسَمَ النَّبِيُّ صلى الله عليه وسلم خَيْبَرَ» (1). وعمر لم يفعل هذا الصنيع متهجِّماً على كتاب الله في قوله: {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم ... } الآية [الأنفال: الآية 41].
وإنما فهم من فعل رَسُول الله صلى الله عليه وسلم التخيير في ذلك، وكلامه صريح في أنه يعتقد أنّّهُ مخَيَّرٌ؛ لأنه قال: «لَوْلاَ آخِرُ الْمُسْلِمِينَ مَا فَتَحْتُ قَرْيَةً إِلاَّ قَسَمْتُهَا بَيْنَ أَهْلِهَا كَمَا قَسَمَ النَّبِيُّ صلى الله عليه وسلم خَيْبَرَ» وهذا فيه مصلحة عظمى؛
_________
(1) البخاري في فرض الخمس، باب الغنيمة لمن شهد الوقعة، حديث رقم: (3125) (6/ 224).

(5/23)

لأن الغانمين لو قسموا الأرض عندما غنموها فإن آخر المسلمين يكونون لا غلة لهم، ويكون الإسلام وجيوش الإسلام والأموال التي يحتاج إليها لحماية بيضة الإسلام وقمع الكفار وإقامة الجهاد يكون ذلك لا يوجد له شيء، فوجود تلك الأرضين الكثيرة لها خراج كثير عظيم يستعين به المسلمون على شراء السلاح، وتهيئة الجيوش، وتعبئة الرجال للقتال في سبيل الله (جل وعلا)، أن هذا هو المصلحة؛ ولأجل تخيير الإمام لم يقسم النبي صلى الله عليه وسلم مكة، وقد ثبت أن النبي صلى الله عليه وسلم قسم بعض خيبر ولم يقسم بعضها، قال بعض العلماء: البعض من خيبر الذي لم يقسمه رَسُول الله صلى الله عليه وسلم إنما ترك قسمه لهذا الاختيار؛ لأنه مخير في القسم والإبقاء. والصحيح أن الذي لم يقسمه من أرض خيبر كان فيئاً؛ لأن بعض البساتين وبعض الأطراف من خيبر كانوا لم يُفتحوا ولم يؤخذوا عنوة ولم يُوجف عليهم بالخيل والركاب، فلما أُخذت قريظة نزلوا على حكم النبي صلى الله عليه وسلم من غير أن يُؤخذوا بالقهر فكان فيئاً، وسمع بهم أهل فدك ففعلوا كذلك، فكانت فدك فيئاً للنبي صلى الله عليه وسلم، هي وذلك البعض من قريظة. ومعلوم أن فدك وبعض قريظة كانا من الفيء الخالص لرسول الله صلى الله عليه وسلم، وقد طلبته فاطمة (رضي الله عنها) أن يقطعها فدك فأبى، وأقطعها أمير المؤمنين عثمان بن عفان (رضي الله عنه) لمروان بن الحكم ظنّاً منه (رضي الله عنه وأرضاه) أن مَا كَانَ للنَّبِيِّ صلى الله عليه وسلم ينتقل الحق فيه لولي أمر المسلمين بعده، وأن ذلك انتقل إليه، وأنه غَنِيٌّ عَنْهُ بأمْوَالِهِ فَوصل به بعض قُرَبَائه، وهو ابن عمه مروان بن الحكم رضي الله عن عثمان وأرضاه وعن جميع أصحاب النبي صلى الله عليه وسلم (1).
_________
(1) انظر: الأضواء (2/ 412).

(5/24)

وحاصل هذا أن التحقيق الذي لا شك فيه -إن شاء الله- أن الأموال المغنومة التي انْتَزَعَها المسلمون من الكُفَّارِ أنّهَا نوعان: الأرض، وغير الأرض. أما الأرض فلا يَتَعَيَّنُ قَسْمها بينهم، والإمام مُخَيَّرٌ فيها، فإن رأى مَصْلَحَة المسلمين في قَسْمِها قَسَمَها، وإن رأى مصلحة المسلمين في إبقائها وقْفاً علَيْهِمْ أبْقَاهَا وَقْفاً ينتفع بها آخر المسلمين. قال بعض العلماء: والقرآن يشير لهذا؛ لأنه لو لم يكن يقول يبقى لآخر المسلمين شيئاً لما قال الله في المستحقين: {وَالَّذِينَ جَاءُُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا} [الحشر: الآية 10] لأنه قال أولاً: {لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ} ثم قال: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِن قَبْلِهِمْ} ثم قال: {وَالَّذِينَ جَاءُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا} [الحشر: الآيات 8 - 10] وقال بعض العلماء: لا دَلِيلَ لِلْغَنِيمَةِ فِي آية الحشر هذه؛ لأنها في الفَيْء، قد أفتى مالك بن أنس (رحمه الله) أن الذين يسبون أصحاب رَسُول الله صلى الله عليه وسلم أنهم لا حق لهم في فَيْءِ المسلمين، ولما نُوقِشَ في ذلك قال: هؤلاء الذين سَبُّوا أصحاب رَسُول الله صلى الله عليه وسلم لا حَقَّ لهُمْ فِي فَيْءِ المسلمين؛ لأن الله لما ذكر الذين يُعْطَوْن فيء المسلمين من الأصناف قال: {لِلْفُقَرَاء الْمُهَاجِرِينَ} أهَؤُلاَءِ من الفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم؟ قالوا: لا. قال: أهم من الذين قيل فيهم: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ} قالوا: لا.
قال: وأنا أشهد أنهم ليسوا من الصنف الثالث الذين قال الله فيهم: {وَالَّذِينَ جَاءُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِّلَّذِينَ آمَنُوا} بل هؤلاء جاءوا يسبونهم ويعيبونهم فليسوا منهم قطعاً فتبين

(5/25)

أنهم لا حق لهم (1).
وعلى كل حال فجميع المال المغنوم يقسم بين الغانمين، والأرض فيها للعلماء ثلاثة مذاهب معروفة كل واحد منها لصاحبه عليه أدلة (2):
أحدها: أنها تكون غنيمة وتقسم، وهو مذهب الإمام الشافعي، واستدل بعموم قوله: {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} [الأنفال: الآية 41] وكان مالك بن أنس (رحمه الله) يرى أن أرض الكفار عندما يفتتحها المسلمون تصير بمجرد استيلاء المسلمين عليها وقفاً للمسلمين آخرهم يستوون فيها جميعاً لمصلحة الإسلام العامة، وللإعانة على تعبئة الجيوش، والرد عن بيضة الإسلام، والدفاع عن المؤمنين في المستقبل.
وقوم قالوا: يخير الإمام إن رأى قَسْمها مصلحة قَسمها. وهذا مذهب الإمام أحمد، ويُروى عن أبي حنيفة نحوه والله تعالى أعلم. وهذا القول بالتخيير هو أقواها دليلاً؛ لأنه تنتظم به الأقوال، وتجتمع به النصوص، والجمع واجب إذا أَمْكَنَ. أما الأخْمَاسُ الأرْبَعَةُ مِنَ
_________
(1) استنباط مالك (رحمه الله) ذكره القرطبي في التفسير (18/ 32) ونصه: «من كان يُبغض أحداً من أصحاب محمد صلى الله عليه وسلم، أو كان في قلبه عليهم غل فليس له حق في فيء المسلمين، ثم قرأ: {وَالَّذِينَ جَاءُوا مِن بَعْدِهِمْ ... }». وهو في ابن كثير (4/ 339).
أما المحاورة التي أوردها الشيخ (رحمه الله) فقد أوْرَدَ نَحْوَهَا السيوطي في الدر (6/ 198) عن ابن عمر (وليس في موضوع الفيء). وأورد القرطبي (18/ 32) نحوها عن عَلِيّ بن الحسين كذلك (وليس في موضوع الفيء).
(2) انظر: الأضواء (2/ 367).

(5/26)

الأرْضِ المقْسُومَةِ إذا اقتضى نظر الإمام أن يقسمها أو مِنْ غَيْرِ الأرض كالذَّهَبِ والفِضَّةِ والخَيْلِ والإِبِل ونحو ذلك، أما هذه الأخماس الأربعة فهي للغانمين تقسم بينهم.
واختلف العلماء: هل يجوز للإمام أن ينفل من هذه الأخماس الأربعة شيئًا؟ (1) فكان مالك بن أنس رحمه الله -إمام دار الهجرة- يرى أن الإمام لا يجوز له أن يُنَفِّلَ شَيْئاً مِنْ هذه الأخماس الأرْبَعة، وإنما ينفل من الخمس الذي قال الله فيه أنه لله وللرسول ولذي القُرْبَى إلى آخر مصارفه.
وذهبت جماعة من العلماء إلى أن للإمام التَّنْفِيلَ مِنْهُ. وكون الإمام له التنفيل منه هو الحق -إن شاء الله- الذي قامت عليه النصوص التي لا تَكَادُ تُدْفَع.
وتنفيل الإمام من الأخْمَاسِ الأرْبَعَةِ الَّتِي هي للمجاهدين يكون على أنواع، منها: أن ينفل السرايا ويقول للسَّرِيَّةِ: اخْرجي إلى أرْضِ الكُفَّارِ، فَمَا غَنِمْتِ فَقَدْ نَفَّلْتُكِ مِنْهُ كَذا، وقد جاء حديث ثابت عن النبي صلى الله عليه وسلم أنه نفل السرايا في البدء الرُّبْع، وفي العودة الثلث. هذا حديث ثابت رواه مكحول (2) عن حبيب بن مسلمة (3)، وهو صحابي،
_________
(1) السابق (2/ 357).
(2) الحديث من رواية مكحول عن زياد بن جارية عن حبيب بن مسلمة.
(3) أخرجه أحمد (4/ 159، 160)، والدارمي (مع شيء من المغايرة في اللفظ والمعنى) (2/ 147)، وأبو عبيد في الأموال ص289، والحميدي (2/ 384)، وأبو داود في الجهاد، باب فيمن قال: الخمس قبل النفل. حديث رقم (2733) (2/ 424)، وابن ماجه في الجهاد، باب: النفل. حديث رقم (2852) (2/ 951)، وابن حبان الإحسان (7/ 161)، والحاكم (2/ 133)، (3/ 347، 432)، وابن الجارود (3/ 334). وانظر: صحيح أبي داود (2/ 525)، صحيح ابن ماجه (2/ 139).

(5/27)

لا تابعي صغير (1)، ورواه بعضهم عن عبادة بن الصامت -رضي الله عنه (2) - وهو ثابت، ومعنى تنفيل الربع في البدء، وتنفيل الثلث في العودة أن للإمام إذا كان المسلمون متوجهين إلى أرض الكفار أن يقول للسرية: اذهبوا إلى الكفار فما غَنِمْتُمْ مِنْهُمْ فقد نفلتكم ربُعَه. ولا ينفلهم أكثر من الرّبْع، فيكون الربع خالصاً لهم، والباقي هم والمسلمون فيه سواء. وأما تَنْفِيل الثلث في العودة: أن المسلمين إذا رجعوا من أرض الكفار -رجعوا من الغزو إلى بلادهم- فيجوز للإمام أن ينفل بعض السرايا في ذلك الوقت الثلث.
والفرق بين البدء والعودة: أن البدءة الكفار في غفلة، والمسلمون مُتَوَجِّهُون لبلادهم فخبرهم أهون، وأما في الرّجعة فالكفار في حذر ويقظة والمسلمون مُنْصَرِفُونَ عن بلادهم، فقضيتهم أصعب؛ ولذا نفل أكثر في الحالة الصعبة من الحالة التي هي أقل صعوبة (3). هذا ثَابِتٌ ولا ينبغي أن يُخْتَلَفَ فِيهِ، وهو مذهب الإمام أحمد بن حنبل رحمه الله (4).
_________
(1) انظر: الإصابة (1/ 309) الأضواء (2/ 385).
(2) أخرجه الدارمي (2/ 147)، وأبو عبيد في الأموال ص290، والترمذي في السير، باب ما جاه في النفل. حديث رقم: (1561) (4/ 130). وقال: «وفي الباب عن ابن عباس، وحبيب بن مسلمة، ومعن بن يزيد، وابن عمر، وسلمة بن الأكوع. وحديث عبادة حديث حسن» اهـ وانظر: ضعيف الترمذي ص184.
(3) انظر: الأضواء (2/ 386).
(4) انظر: الأوسط لابن المنذر (11/ 111)، مسائل ابن هانئ (2/ 105)، المغني (13/ 53).

(5/28)

وهذا الذي ذكرنا يدل على أن الجُيُوشَ إذا خرجت للقتال في بلاد الكفر، وذهبت سرية وغنمت شيئاً، أن الجيش كله شركاء لهم في ذلك الذي غَنِمُوهُ، ولا يختص به دونهم، وهذا لا خلاف فيه بين العلماء؛ لأن العلماء مجْمِعُونَ عَلَى أن جميع الجيش معهم فيما غنموا إلا ما نفلهم الإمام من ربع في البدءة أو ثلث في العودة.
ومن أنواع التَّنْفِيلِ الجَائِزَة للإمام الثابتة عن النبي صلى الله عليه وسلم: أن يُرْسِلَ الإمام سرية ثم -مثلاً- يعطيهم أنْصِبَاءهم من الغنيمة وينفلهم ما شاء، فقد ثَبَتَ في الصَّحِيحَيْنِ عن ابن عمر (رضي الله عنه) أنه أرسله النبي صلى الله عليه وسلم مع سَرِيَّةٍ قِبَلَ نَجْدٍ، فغنموا، وكانت سهمانهم اثني عشر بعيراً، اثني عشر بعيراً، ونُفِّلوا بعيراً بعيراً (1)، فنفلهم نصف السدس؛ لأن الواحد من الاثْنَيْ عَشَر نصف سدسها. وهذا ثابت عن النبي صلى الله عليه وسلم.
ومن أنواع التَّنْفِيل التي تجوز للإمام: أن ينفل بعض الجيش المقاتلين، ويعطيه شيئاً خاصّاً لقوته وشدته على المشركين (2)، وقد قدمنا حديث سعد بن أبي وقاص الدال على هذا في أول سورة الأنفال؛ لأن سعد بن أبي وقاص قُتل أخوه عمير بن أبي وقاص يوم بدر، قتله عمرو بن عبد ود العامري، ثم إن سعداً (رضي الله عنه)
_________
(1) البخاري في فرض الخمس، باب: ومن الدليل على أن الخمس لنوائب المسلمين، حديث رقم: (3134) (6/ 237)، وأخرجه في موضع آخر برقم: (4338).
ومسلم في الجهاد والسير، باب الأنفال، حديث رقم: (1749) (3/ 1368).
(2) انظر: الأضواء (2/ 386).

(5/29)

حمل [على] (1) المشركين، وقتل العاص بن هشام (2)، وأخذ سيفه، وكان مِنْ أجْوَدِ السُّيُوفِ، فطلب النبي صلى الله عليه وسلم أن ينفله إياه. وفي بعض روايات حديثه الثابتة أنه قال: ربما أعطاه النبي صلى الله عليه وسلم لرجل لم يُبل بلائي. والنبي صلى الله عليه وسلم منعه أولاً ثم أعطاه إياه آخراً، وقد ثبت في صحيح مسلم والبخاري أن أصحاب النبي صلى الله عليه وسلم كانوا يأكلون جالسين في بعض مغازيهم، حتى جاءهم أعرابي على بعير، فقيد بعيره وجلس يأكل معهم، ونظر إليهم حتى اطلع على علاتهم وعوراتهم، وهو جاسوس للعدو من المشركين، ثم ذهب يشتد، فجلس على بعيره وأثاره، فسار بعيره سيراً حثيثاً، فكاد أن يفوت الصحابة، فجرى عليه رجل بناقة فلم تدركه، فجرى عليه سلمة بن الأكوع (رضي الله عنه) وكان من السابقين على أرجلهم، وقد ضرب له النبي صلى الله عليه وسلم سهمين في غزوة (ذي قرد) كما هو معروف، فذهب سلمة يشتد في أثره حتى جاوز الناقة، ثم كان عند ورك البعير، ثم تقدم فأخذ بخطامه وأناخه، واخترط سيفه وضرب الأعرابي على الرأس فقتله، فقال النبي صلى الله عليه وسلم: «مَنْ قَتَلَ الرَّجُلَ؟» قالوا: سلمة بن الأكوع. قال: «لَهُ سَلَبُهُ أجْمَعُ» (3) فنفله إياه لأنه أدركه وهو في غاية الخفّة والسرعة، أدركه على رجليه فنفله سلبه.
_________
(1) ما بين المعقوفين [] زيادة يقتضيها السياق.
(2) مضى عند تفسير الآية الأولى من هذه السورة، وراجع التعليق عليه في الحاشية هناك.
(3) مسلم في الجهاد، باب استحقاق القاتل سلب القتيل. حديث رقم: (1754) (3/ 1374).

(5/30)

ومن أنواع التنفيل الجائزة (1): قول النبي صلى الله عليه وسلم: «مَنْ قَتَلَ قَتِيلاً لَهُ عَلَيْهِ بَيِّنَةٌ فَلَهُ سَلَبُهُ» (2). وهذا قاله النبي صلى الله عليه وسلم فثبت عنه في الصحيح يوم حنين. وذكر بعض العلماء أنه قاله يوم بدر أيضاً.
وكان مالك بن أنس (رحمه الله) يقول: ليس للإمام أن يقول هذا إلا بعد أن تنتهي المعركة، أما قبل انتهاء المعركة فلا يجوز للإمام أن يقول هذا؛ لأنه إن قال هذا قبل انتهاء المعركة أفسد نيات المجاهدين؛ لأن المجاهد يكون يقاتل الرجل ليأخذ سلبه فيكون يقاتل للدنيا لا لإعلاء كلمة الله، أما بعد أن تنتهي المعركة ويزول هذا المحذور فلا بأس أن يقول الإمام: مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ؛ لأنه في ذلك الوقت لا محذور فيه من إفساد النية (3). وجماهير العلماء على أنّه لا مانع من أن يقول ذلك ابتداءً؛ لأن المسلمين وإن كان لهم رغبة في الغنيمة فكل مَنْ قَاتَلَ لِتَكُونَ كَلِمَة الله هي العليا فهو في سبيل الله كما قاله صلى الله عليه وسلم. وقد قال النبي صلى الله عليه وسلم يوم حنين: «مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ» (4). والذي قتل هذا القتيل يكون له سلبه.
واختلف العلماء: هل يكون له سلبه دون تنفيذ الإمام، أو لا يملك السلب إلا إذا نفذه له الإمام (5)؟ قولان معروفان بين
_________
(1) انظر: الأضواء (2/ 387).
(2) البخاري في فرض الخمس، باب «من لم يخمس الأسلاب ... » حديث رقم: (3142) (6/ 247). ومسلم في الجهاد والسير، باب استحقاق القاتل سلب القتيل، حديث رقم: (1751) (3/ 1370).
(3) انظر: المدونة (2/ 31)، الكافي لابن عبد البر ص215.
(4) تقدم تخريجه قريباً.
(5) انظر: القرطبي (8/ 5)، المغني (13/ 70)، الأضواء (2/ 390).

(5/31)

العلماء، يستدل قائل كل من القولين عليه بأدلة كثيرة، وقد كان أبو قتادة (رضي الله عنه) يوم حنين رأى رجلاً من المشركين يُرِيدُ أَنْ يقتل رجلاً من المسلمين، فجاءه من خلفه فضربه على حبل عاتقه بالسيف، قال: فرجع إليَّ فَضَمَّنِي ضَمَّة شممت منها رِيح الموت، ثم أدْرَكَهُ المَوْتُ فأرسلني. ثم لما جلس النبي صلى الله عليه وسلم بعد انتهاء المعركة وقال: «مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ». قلت: من يشهد لي -بعد مرات- فقال رجل: صدق يا رَسُول الله سلبه عندي، أرضه منه. وقال له أبو بكر (رضي الله عنه): لا ها الله لا يعمد إلى أسد من أسود الله يقاتل عن الله ورسوله ويعطيك سَلَبه. فقال النبي صلى الله عليه وسلم: «صَدَقَ، أَعْطِهِ سَلَبَهُ» قال أبو قتادة (رضي الله عنه): فاشتريت به مخرفاً -يعني حائطاً يُخْرف منه الثمار- وكان أول مال تَأَثَّلْتُهُ فِي الإِسْلاَم (1). هكذا قال أبو قتادة رضي الله عنه.
واعلموا أن بعض العلماء قال: إنَّ النَّبِيَّ صلى الله عليه وسلم إذا قال: «مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ». هل يملك القاتل سلب القتيل بمجرَّدِ قَتْلِهِ، أو لا بد أن ينفذه له الإمام؟ فقال بعض العلماء: يملكه؛ لأن ذلك هو مقتضى كلامه صلى الله عليه وسلم.
وقال بعض العلماء: لا يملكه إلا بتنفيذ الإمام. واستدلوا لهذا بأدلة منها: ما ثبت أن أبا جهل -لعنه الله- يوم بدر ابْتَدَرَهُ مُعَاذ بن عمرو بن الجموح ومعاذ بن عفراء (رضي الله عنهما) فأطارا قدمه بنصف ساقه، ثم جاءا النبي صلى الله عليه وسلم فقال كل واحد منهما: أنا قتلته.
_________
(1) البخاري في فرض الخمس، باب من لم يخمس الأسلاب. حديث رقم: (3142) (6/ 247)، ومسلم في الجهاد، باب استحقاق القاتل سلب القتيل. حديث رقم: (1751) (3/ 1370).

(5/32)

فقال: «هَلْ مَسَحْتُمَا سَيْفَيْكُمَا؟» قالا: لا. فنظر في السيفين وقال: «كِلاَكُمَا قَتَلَهُ» (1). وقضى بسلبه لمعاذ بن عمرو بن الجموح. قالوا: لو لم يتوقف هذا على تَنْفِيذ الإمام لكان معاذ بن عفراء شريكاً لمعاذ بن الجموح؛ لأن النبي صلى الله عليه وسلم صرّح بأنهما قتلاه، في أدلة أُخرى غير هذا.
قال علماء الأصول: منشأ هذا الخلاف: خلاف العلماء في قول النبي صلى الله عليه وسلم: «مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ» هل يملكه دون تنفيل الإمام أو لا بد من تنفيل الإمام؟ منشأ الخلاف: هل قوله صلى الله عليه وسلم: «مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ» حكماً منه، أو فتوى (2)؟ فعلى أنه حكم يختص بمن قيل له ولا يعم، وعلى أنه فتوى يعم. وذكروا عن أبي طلحة (رضي الله عنه) أنه في يوم حنين قتل عشرين رجلاً. وفي بعض الروايات: واحداً وعشرين رجلاً، وأخذ أسلابهم كلهم (3). وكان يقول في يوم حنين (4):
أَنَا أَبُو طَلْحَةَ وَاسْمِي زَيْد ... وكل يوم في سِلاَحِي صَيْدُ
_________
(1) البخاري في فرض الخُمس، باب «من لم يخمس الأسلاب ... ». حديث رقم: (1341) (6/ 246). وأخرجه في موضعين آخرين، انظر الحديثين (3988،3964). ومسلم في الجهاد والسير، باب استحقاق القاتل سلب القتيل. حديث رقم: (1752) (3/ 1370 - 1372).
(2) انظر: الإحكام في تمييز الفتاوى عن الأحكام للقرافي ص116 - 119، الأضواء (2/ 393).
(3) أحمد (3/ 114، 123، 190، 279)، الدارمي (2/ 147)، أبو داود، كتاب الجهاد، باب في السلب يُعطى القاتل، حديث رقم: (2701) (7/ 388).
(4) البيت في الاستيعاب لابن عبد البر (4/ 113)، تاريخ دمشق (19/ 397)، الإصابة (4/ 113).

(5/33)

رضي الله عنه وأرضاه.
قال بعض العلماء: من قتل قتيلاً له سلبه مطلقاً.
وقال بعضهم: لا يكون له سلبه إلا بتنفيذ الإمام. وتوسط قوم فقالوا مذهباً ثالثاً، قالوا: إن كان السلب قليلاً استحقه دون تنفيذ الإمام، وإن كان كثيراً توقف على تنفيذ الإمام، واستدلوا لهذا بما جاء في رواية صحيحة في السنن وغيرها أن مددياً من حمير كان مع خالد بن الوليد يقاتل يوم مؤتة، وإذا رجل عظيم من الروم يقتل المسلمين، فجلس له المددي الحميري وراء صخرة حتى مضى عليه فعقر به فرسه وعلاه بالسيف فقتله وأخذ سلاحه. وكان سلاحه كله مذهّباً، وكان ثميناً جدّاً، فلما جاء خالد بن الوليد (رضي الله عنه) أرسل إليه وأخذه منه، وسمعها عوف بن مالك (رضي الله عنه) فقال لخالد: لأعرفنكها عند رَسُول الله صلى الله عليه وسلم ثم لما جاء قصّ الخبر على رَسُول الله صلى الله عليه وسلم، فقال: «مَا لَكَ لاَ تُعْطِيهِ سَلَبَهُ؟ أَعْطِهِ سَلَبَهُ». ثم لما قال ذلك قال له عوف بن مالك: يا خالد، أما قلت لك: إني مُعَرِّفكَها عند رَسُول الله؟ فسمعها صلى الله عليه وسلم فأغضبته وقال: «أَلاَ تَتْرُكُونَ لِي أَصْحَابِي؟ لا تُعْطِهِ يَا خَالِدُ، لاَ تُعْطِهِ يَا خَالِد» (1). قالوا: هذا يدل على أنه إن كان كثيراً لا يعطي؛ لأنه لما سأل خالداً قال: «لِمَ لا تعطيه؟» قال: استكثرته يا رَسُول الله؛ لأنه مالٌ كثيرٌ جدّاً؛ لأن سلاح الرجل فيه ذَهَبٌ كَثِيرٌ وسِلاَحُهُ كله مذهّب.
_________
(1) مسلم، كتاب الجهاد، باب استحقاق القاتل سلب القتيل، حديث رقم: (1753) (3/ 1373).

(5/34)

واختلف العلماء في حقيقة السَّلَب (1)، قال بعض العلماء: هو يقتصر على ما يأخذه لِلأْمَةِ الحرب، كالسيف والدرع والرُّمْح ونحو ذلك، والثياب تدخل فيه إجماعاً.
أما إذا وُجد في هميانه أي: في مِنْطَقَتِه التي يُشدّ بها وسطه إذا وجدت فيها دنانير، أو دراهم، أو جواهر، فإنها ليست مِنْ سَلَبِهِ إِجْمَاعاً.
واختلفوا في فرسه الذي يقاتل عليه هل هو مِنْ سَلَبِهِ أَوْ لا؟ فقال جماعة: هو مِنْ سَلَبِهِ يَسْتَحِقّهُ القَاتِل. وقال قوم: لا. كما هو خلاف معروف بينهم.
واعلموا أن التحقيق أن الرجل الذي يقاتل على فرس أن له في الغنيمة ثلاثة أسهم: سهمان لفرسه وسهم للرجل، هذا هو التحقيق الذي لا شك فيه -إن شاء الله- وعليه جماهير العلماء، منهم الأئمة الثلاثة (2)، وهو ثابت في الصحيح ثبوتاً لا مطعن فيه. وخالف في هذا الجمهور الإمامُ أبو حنيفة (رحمه الله) وقال: إن له سهمين فقط: سهم للفرس، وسهم لصاحبه. والتحقيق أن له ثلاثة أسهم: سهمين للفرس، وسهم للراكب. وقد استدلّ الإمام أبو حنيفة (رحمه الله) بظاهر حديث جاء في ذلك، إلا أن غيره أصح منه وأصرح دلالة في محل النِّزَاعِ.
واختلف العلماء في البراذين والهجن هل يقسم لها كما يقسم للخيل العرَاب، أو لا يقسم
_________
(1) انظر: القرطبي (8/ 9)، المغني (13/ 72)، الأضواء (2/ 397). وفي الأصل هنا: «السلاح» , وهو سبق لسان.
(2) انظر: القرطبي (8/ 14 - 15)، المغني (13/ 85)، الأضواء (2/ 399).

(5/35)

لها (1)؟ فسئل عن هذا مالك بن أنس (رحمه الله) فقال: ما أرى أن الهجن والبراذين إلا هي من الخيل؛ لأن الله قال: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} [النحل: الآية 8] أترون أن الهجن من البغال؟ قالوا: لا. أترون أنها من الحمير؟ قالوا: لا. قال: هي من الخيل، فتتناولها النصوص الواردة في الخيل (2).
وقال بعض العلماء في الهجين: والهجين: هو ما أحد أبويه من الخيل رديء من البراذين أبوه أو أمه، فإذا كانت أمّه من العِرَاب الحرائر وأبوه ليس كذلك فهو المعروف بالمُقْرِف (3)، ومنه قول هند بنت النعمان بن بشير (4):
وَمَا هِنْدُ إِلاَّ مُهْرَةٌ عَرَبِيَّةٌ ... سَلِيلَةُ أَفْرَاسٍ تَجَلَّلَها بَغْلُ
فَإِنْ وَلَدتْ مُهْراً كَرِيمًا فَبِالحَرَى ... وَإِنْ يَكُ إِقْرَافٌ فما أنجَب َالفَحْلُ

فالمقرف: هو الذي أمه من الخيل العِرَاب الجياد وأبوه ليس كذلك، ومن هذا المعنى قول جرير (5):
_________
(1) انظر: الأوسط لابن المنذر (11/ 160 - 163)، القرطبي (8/ 16)، المغني (13/ 86)، الأضواء (2/ 401).
(2) المدونة (2/ 32)، الكافي لابن عبد البر ص214.
(3) انظر: المغني (31/ 87)، الهُجْنَة تكون من قِبَل الأم، والإقراف من قِبَل الأب. كما في أدب الكاتب ص41، المصباح المنير (مادة: هجن) ص243، فتح الباري (6/ 67).
(4) البيتان في المغني (13/ 87)، أدب الكاتب لابن قتيبة ص41، الاقتضاب شرح أدب الكتاب للبطليوسي (1/ 165)، (2/ 439)، الأضواء (2/ 403). ولفظ البيت الثاني:
فَإن نُتِجَت مُهْرًا كريمًا فَبِالحَرى ... وإنْ يكُ إقرافٌ فَمِنْ قِبَلِ الفحلِ
(5) مضى عند تفسير الآية (46) من سورة الأنعام.

(5/36)

إِذَا آباؤُنا وأَبُوكَ عُدُّوا ... أَبَانَ المُقْرِفَات من العِرَابِ

فالحاصل أن الهجن والبراذين قال بعض العلماء: يقسم لها كما يقسم لِلْخَيْلِ الجِيَادِ العِرَاب. وقال بعض العلماء: يقسم لها سهم واحد، نصف ما يقسم للخيل العِرَاب الجِيَاد. وقال بعض العلماء: إن كان لها غَنَاء يقرب من غَنَاء الخيل الجياد قُسِمَ لها مثل قَسْمِها وإلا فنصف قَسْمِها، وشذّ بعض العلماء فقال: لا يُقسَم لها شيء؛ لأنه حيوان لا يقوم مقام الخيل فأشبه الحمير والبغال. وقد كان رجل من حمير من بني وادعة من بطون حِمْيَر أميراً على جيش فسبق الخيل الجياد وتأخر البراذين والهجن فقيل له: اقسم للبراذين والهجن، فلم يعطها إلا نصف ما أعطى لِلْخَيْلِ الجِيَادِ، وقال: لا يمكنني أبداً أن نَجْعَلَ مَا لم يُدْرَكْ كَالَّذِي يُدْرَكُ. فسمعها عمر بن الخطاب فاستحسنها جدّاً، وقال: هبلت الوادعي أمه، لقد ذكَّرنيها (1). وكان الشاعر الحميري يفتخر بمقالة الوادعي الحميري هذه فيقول (2):
وَمِنَّا الَّذِي قَدْ سَنَّ فِي الخَيْلِ سُنَّةً ... وَكَانَتْ سَوَاءً قَبْلَ ذَاكَ سِهَامُهَا
أما إذا كانت عنده خيول كثيرة (3) فبعض العلماء يقول: لا يأخذ إلا نصيب فرس واحد. وهذا قال به جماعة من العلماء؛ لأنه لا يركب إلا على واحد. وقال جماعة من العلماء: يعطى خمسة أسهم، نصيب فرسين فقط، أما الفرسان فلهما أربعة أسهم، والسهم
_________
(1) سنن سعيد بن منصور (2/ 280)، والشافعي في الأم (7/ 337)، والبيهقي (6/ 328)، وذكره الحافظ في الفتح (6/ 67).
(2) البيت في فتح الباري (6/ 67)، الأضواء (2/ 402).
(3) انظر: الأوسط لابن المنذر (11/ 157 - 159)، الأضواء (2/ 400).

(5/37)

الخامس له، ولا يُزَادُ على ذلك (1). ولا خلاف بَيْنَ العُلَمَاءِ أنه لا يُعْطَى أكْثَر مِنْ نَصِيبِ فَرَسَيْنِ ألْبَتَّةَ، ولو كان عنده خيل كثيرة. ومن قال: يعطى نصيب فرسين قال: لأنه قد يحتاج إلى فرسين ولا يحتاج إلى الثالث غالباً؛ لأن الفرس إذا طال ركوبه قد يضعفه ذلك عن الْكَرِّ والفَرِّ، فيكون عنده فرس آخر جَنيب فيه قوة ونشاط يُزَاوِلُ به في الميدان؛ ولِذَا قال بعض العلماء: يعطى نصيب فَرَسَيْن ولا يزاد عليهما، ولم يقل أحد: إنه يعطى أكثر من نصيب فرسين.
فإن كان مقاتلاً على بعير (2) فقال بعض العلماء: لَيْسَ لِلإِبِلِ نصيب ألبتّة (3)، وعليه جماهير العلماء، وذهب بعض العلماء إلى أن البعير إذا لم يجد غَيْرَهُ كان له نصيب نصف نصيب سَهْمِ الفَرَسِ، وهذا رواية عن الإمام أحمد (4)، ومن قال به قليل، واستدل قائل هذا القول بأن الله لما ذكر الموجب الذي استحقوا به الغنيمة ذكر منه الرِّكاب مع الخيل، والرِّكاب: هي الإبل، قال: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلاَ رِكَابٍ} [الحشر: الآية 6] وله وجه من النظر، إلا أن جماهير العلماء أن الإبل لا يقسم لها، وقد كان عندهم يوم بدر سبعون بعيراً فلم يقسموا لها، ولم تخل غَزَوَاته من الإبل، ولم يقل أحد إنه صلى الله عليه وسلم قسم لبعير شيئاً.
_________
(1) انظر: الأوسط لابن المنذر (11/ 157 - 159)، القرطبي (8/ 15 - 16)، المغني (13/ 89).
(2) انظر: الأضواء (2/ 403).
(3) وحكى عليه ابن المنذر الإجماع، كما في الأوسط (11/ 162).
(4) انظر: المغني (13/ 89).

(5/38)

أما إذا كان يقاتل على الفيلة (1) كما كانت الأعاجم تقاتل فلم يختلف اثنان من العلماء أن الفِيلَ لا يقسم له شيء إذا قاتل عليه صاحبه. قالوا: ليس كالبعير؛ لأن البعير حيوان يُسَابَقُ عليه ويجوز المسابقة عليه بالسبق، وهو إعطاء العِوَضِ لمَنْ غَلَبَ، كمَا في حديث: «لاَ سَبَقَ إِلاَّ فِي خُفٍّ أَوْ نَصْلٍ أَوْ حَافِرٍ» (2).أما الفيل فلم يقل أحد من العلماء: إنه يستحق نصيباً إذا قوتل عليه، أما كونه يسابق عليه فقد قاله بعض العلماء، وهو مَبْنِيٌّ عَلَى الخِلاف في قاعدة أصولية معروفة، وهي: هل إذا جاءت عن الله (جل وعلا) أو عن رسوله صلى الله عليه وسلم نصوص عامة هل تدخل فيها الصور النادرة أو لا تدخل (3)؟ قال بعض العلماء: تدخل الصور النادرة. وقال بعض العلماء: لا تدخل الصور النادرة. وهذه القاعدة الأصولية تحتها فروع اختلف فيها العلماء، من هذه الفروع: مَنْ خَرَجَ منه المَنِيُّ بغير لذة، كالذي ينزل في ماء حار فينزل منه المَنِي، أو تلدغه عقرب في ذكره فينزل منه المَنِي، أو تهزّه دابَّة فينزل منه المني، فنزول المني من غير لذة كبرى صورة نادرة، فعلى أن الصور النادرة تدخل في عمومات النصوص يدخل في عموم قوله: «إنَّمَا المَاءُ مِنَ
_________
(1) انظر: الأضواء (2/ 404).
(2) أخرجه أحمد (2/ 256، 358، 385، 425، 474). وأبو داود في الجهاد، باب في السبق، حديث رقم: (2557) (7/ 241). والترمذي في الجهاد، باب ما جاء في الرهان والسبق، حديث رقم (1700) (4/ 205). والنسائي في الكبرى، كتاب الخيل، باب السبق، حديث رقم: (4426) (3/ 41). وابن ماجه في الجهاد، باب السبق والرهان، حديث رقم: (2878) (2/ 960).
(3) انظر: البحر المحيط للزركشي (3/ 55)، نثر الورود (1/ 245).

(5/39)

المَاءِ» (1) فيجب عليه الغُسل، وعلى أنها لا تدخل في النصوص فلا يجب عليه الغسل. قالوا: ومن فروع هذه القاعدة المسابقة بِسَبَقٍ على الفيل؛ لأن الفيل ذو خفٍّ، فَرِجْلُ الفِيلِ كَرِجْلِ البَعِيرِ، فهو مِنْ ذَوَاتِ الخِفَافِ.
والفيل صورة نَادِرَة قد لا تَخْطُرُ في ذِهْنِ المُتَكَلِّم، فعلى أن الصور النادرة تدخل في عمومات النصوص تجوز المسابقة على الفيل، وعلى هذا القول لا يبعد أن يكون فيه مثل القول الذي في الإبل، وعلى أن الصور النادرة لا تدخل في النصوص لا تجوز المسابقة على الفيل. هذا من حكم الغنائم.
وقد ذكرنا الآن أن الغَنِيمَةَ إن كانت أرضاً فللإمام فيها ثلاثة أقوال (2)، وإن كانت غير أرض فإنها تقسم على التحقيق بين المجاهدين، وأن التحقيق أن للإمام أن ينفّل منها في الصور التي ذكرنا (3) كتنفيله الربع في البدء، والثلث في العودة، وتنفيل بعض الرجال لشدة شكيمته وغَنَائه، وتنفيله من أَخَذَ السَّلْبَ كما قال: «مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ» (4). واختلاف العلماء فيه هل هو فتوى فيعم، أو حكم فيخص؟ ولأجل هذا اختلفوا في قول النبي صلى الله عليه وسلم لهند بِنْت عُتْبَةَ بن رَبِيعَة لما قالت له: أبو سفيان رجل يمسك ولا يعطيني ما يكفيني وولدي. فقال: «خُذِي مَا يَكْفِيكِ وَوَلَدَكِ بِالمَعْرُوفِ» (5).
_________
(1) مسلم في الحيض، باب إنما الماء من الماء. حديث رقم: (343) (1/ 269).
(2) انظر: الأضواء (2/ 367).
(3) انظر: الأضواء (2/ 385).
(4) تقدم تخريجه قريباً.
(5) البخاري في البيوع، باب «من أجرى أمر الأمصار على ما يتعارفون بينهم في البيوع .. » حديث رقم: (2211) (4/ 405). وأخرجه في مواضع أخرى، أُنظر الأحاديث: (2460، 3825، 5359، 5364، 5370، 6641، 7161، 7180). ومسلم في الأقضية، باب قضية هند. حديث رقم: (1714) (3/ 1338).

(5/40)

فعلى أنه فتوى فهو يعم جميع النساء (1)، فتكون كل امرأة بَخِلَ عَلَيْهَا زَوْجُهَا بالإنْفَاقِ اللازم جاز لها أخذه بغير إذنه. أو هو حكم فيكون خاصّاً كقضيَّةِ: «مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ».
واعلم أن من أحكام الغنيمة: حرمة الغلول (2)، والغلول في الشرع (3): هو أن يسرق الإنسان من الغنيمة، فإذا سرق الإنسان من الغنيمة قبل أن تقسم، أو زنا ببعض المسبيات في الغنيمة قبل أن تقسم، فجماهير العلماء -منهم الأئمة الثلاثة- أنه لا يجلد حد الزنا، وأنه لا يُقطع يده في السرقة (4)؛ لأن له شبهة في الغنيمة؛ لأنه من المستحقين لها وهو مشارك فيها. ومذهب مالك بن أنس رحمه الله في هذه المسألة مشكل غاية الإشكال؛ لأن مالكاً (رحمه الله) يرى أنه إن سرق من الغنيمة قبل القسم، أو وطئ جارية من المغنم قبل القسم أنه يُحدُّ حدّ السرقة وحد الزنا (5)، مع أنه يرى أنه لو مات في ذلك الوقت لورث عنه وارثه نصيبه من الغنيمة! كيف يكون فيه نصيب يُورث عنه ولا يكون شبهة تدرأ عنه الحد؟ ففي هذا المذهب إشكال، وإن قال به هذا الإمام العظيم الجليل المعروف.
_________
(1) انظر في هذه المسألة: الإحكام في تمييز الفتاوى عن الأحكام للقرافي ص112 - 114.
(2) انظر: القرطبي (4/ 258)، الأضواء (2/ 407).
(3) انظر: القرطبي (8/ 256)، القاموس الفقهي ص277، الأضواء (2/ 404).
(4) انظر: القرطبي (4/ 261)، المغني (13/ 195، 196)، الأضواء (2/ 407).
(5) انظر: الكافي لابن عبد البر ص212، الأضواء (2/ 407).

(5/41)

واعلموا أن الوقت الذي يستحق فيه الغانم نصيبه من المغنم اختلف فيه العلماء (1): فقال بعض العلماء: إذا أخذوا في الدرب، والدروب هي: الطرق الموصلة إلى بلاد الكفار من العَجَمِ ونحْوِهِمْ إذا أخذوا فيها فَكُلّ مَنْ مَاتَ مِنْهُمْ لَهُ نَصِيبُهُ من الغنيمة، ولو مات قبل أن تُحاز الغنيمة. وهذا قائله قليل وليس بوجيه.
وقال بعض العلماء: لا يُورَثُ عَنْهُ نَصيبُهُ ويَسْتَحِقُّهُ حتى يحوز المسلمون الغنيمة، ويخرجون بها من ديار الحرب إلى بلاد الإسلام، فعند ذلك الوقت يَسْتَقِرُّ مُلْكهم لها، ويورث عنه نصيبه، وُيرْوَى نَحو هذا عن أبي حنيفة رحمه الله.
وأظهر الأقوال: أنه إِنْ مَاتَ بَعْدَ أَنْ حَازَ المُسْلِمُونَ الغَنِيمَةَ وأخَذُوهَا مِنَ الكُفَّارِ يورث نصيبه عنه، وإن مات قَبْلَ أَنْ تُحَازَ لم يُورَثْ عَنْهُ شَيْء (2)؛ لأنه مات قبل أن يحصل شيء يكون ملكاً له حتى يورث عنه، هذا هو الأظهر. هذه أحكام من أحكام الغنيمة.
واعلموا أن العلماء اختلفوا في الغال هل يُحرق رحله أو لا (3)؟ فقد جاءت عن النبي صلى الله عليه وسلم أحاديث تدل على أن الغَالَّ -السارق من الغنيمة- يُحْرَقُ رَحْلُهُ ومَتَاعُهُ، وهذا جاء عن النبي صلى الله عليه وسلم والخُلَفَاءِ وغَيْرِهِمْ ربما حرقوا متاع الغالِّ وربما تركوا حَرْقَهُ. وأظْهَر الأقوال في هذه المسالة أنها من التَّعْزِيرَاتِ المالية الموكُولة إلى نظر الإمام إن رأى المصلحة في حَرْقِ مَتَاعِهِ حَرَقَهَ وَلَهُ ذَلك، وإن رأى إِبْقَاءَهُ أَبْقَاهُ،
_________
(1) انظر: المغني (13/ 91)، الأضواء (2/ 408).
(2) انظر: المغني (13/ 91).
(3) انظر: القرطبي (4/ 259 - 260)، المغني (13/ 168 - 172) الأضواء (2/ 404).

(5/42)

وإن كان فيه مصحف فإنَّهُ لاَ يَحْرِقُهُ، وقد غلّ رجل في بعض الغزوات فيها بعض المسلمين فحرقوا متاعه ووجدوا فيه مصحفاً فباعوا المصحف وتصدقوا بِثَمَنِهِ (1) كذا قال بعضهم، والله أعلم.
وقوله تعالى في هذه الآية: {فَأَنَّ لِلَّهِ خُمُسَهُ} [الأنفال: الآية 41] قال بعض العلماء (2): الخمس ستة أنصباء: نصيب لله، ونصيب للرسول صلى الله عليه وسلم، ونصيب لذي القرابة، ونصيب لليتامى، ونصيب للمساكين، ونصيب لابن السبيل. ومن قال: إنها ستة أنصباء، لم أعلم أحداً اشتهر عنه هذا القول إلا أبا العالية (رحمه الله) فإنه قال: الخمس يُجعل ستة أنصباء، قال: ونَصِيبُ اللهِ هُوَ أنَّهُ إِذا جاء المال يأخذ الإمام ويملأ يده منه ويجعلها في رِتَاج (3) الكعبة. فعنده: نصيب الله يُصرف في مصالح الكعبة. وهذا القول لا يَخْفَى ضَعْفُهُ؛ لأنه لا دليل عليه. والتحقيق -إن شاء الله- الذي عليه جماهير العلماء: أن نصيب الله ونصيب الرسول صلى الله عليه وسلم واحد، وأن اسم الله ذُكر للاستفتاح والتعظيم لشأنه (جل وعلا) (4)؛ لأن كل شيء له جل وعلا {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ} [النمل: الآية 91] فنصيب الله هو نصيب الرسول صلى الله عليه وسلم،
_________
(1) أخرجه سعيد بن منصور (2/ 269)، والدارمي (2/ 149)، وأبو داود في الجهاد، باب في توبة الغال، حديث رقم: (2696) (7/ 381)، والترمذي في الحدود، باب ما جاء في الغال ما يصنع به، حديث رقم: (1461) (4/ 61).
(2) انظر: ابن جرير (13/ 550)، القرطبي (8/ 10)، الأضواء (2/ 357).
(3) قال في المصباح المنير: «والرِّتاج -بالكسر-: الباب العظيم، والباب المغلق أيضاً. وجعل فلان ماله في رتاج الكعبة، أي: نَذَرَهُ هَدْياً. وليس المراد نفس الباب» اهـ (المصباح المنير: مادة: رَتَجَ) ص83.
(4) انظر: ابن جرير (13/ 548)، الأضواء (2/ 358).

(5/43)

والتحقيق: أن نصيب رَسُول الله صلى الله عليه وسلم من الخُمُس كان يردُّه على مصالح المسلمين لا يأخذ منه شيئاً؛ لأنه كان يأخذ خلته الضرورية مِنْ فَيْء بني النضير، وربما أخذ منه بعضاً من فَيْءِ قُرَيْظَةَ، وأن نصيبه إنما يجعله في مصالح المسلمين، كما جاء عنه صلى الله عليه وسلم في حديث ثابت رواه بعض أصحاب السنن والإمام أحمد وغيرهم أنه (صلوات الله وسلامه عليه) قال: «مَا لِي مِمَّا أَفَاءَ اللهُ عَلَيْكُمْ إِلاَّ الخُمُس، والخُمُس مَرْدُودٌ عَلَيْكُمْ» (1)،
فصرّح بهذا الحديث بأن الخمس مردود عليهم.
واختلف العلماء في نصيب النبي صلى الله عليه وسلم بعد موته (2): فجماهير العلماء على أن نصيبه ثابت بعد مَوْتِهِ ولا يسقط بموته، وكذلك نصيب قرابته، وأن الإمام بعده يصرفه في مصالح المسلمين كما كان يصرفه رَسُول الله صلى الله عليه وسلم فيها، وكذلك كان يفعل أبو بكر وعمر يصرفان نصيبه صلى الله عليه وسلم في مصالح المسلمين العامة من الكراع والسلاح وغيره كما كان صلى الله عليه وسلم يفعله. وخالف في هذا الإمام أبو حنيفة (رحمه الله) فقال: بعد موته صلى الله عليه وسلم يسقط نصيبه ونصيب قرابته، فما يبقى إلا ثلاثة أنصباء،
_________
(1) روى هذا الحديث جماعة من الصحابة (رضي الله عنهم)، منهم:

1 - عبد الله بن عمرو. عند أبي داود في الجهاد، باب في فداء الأسير بالمال، حديث رقم: (2677) (7/ 359)، والنسائي في قسم الفيء، حديث رقم: (4139) (7/ 131).
2 - عمرو بن عبسة. عند أبي داود في الجهاد، باب في الإمام يستأثر بشيء من الفيء لنفسه، حديث رقم: (2738) (7/ 434).
3 - عبادة بن الصامت. عند مالك في الموطأ، حديث رقم: (985) ص304، والنسائي في قسم الفيء حديث رقم: (4138) (7/ 131).
(2) انظر: ابن جرير (13/ 556) القرطبي (8/ 11)، الأضواء (2/ 360).

(5/44)

وهي نصيب اليتامى والمساكين وابن السبيل. وجماهير العلماء على خلاف هذا.
وقوله: {وَلِذِي الْقُرْبَى} [الأنفال: الآية 41] اختلف العلماء في المراد بـ (ذي القربى) (1) فقال بعضهم: بنو هاشم. وقال بعضهم: قريش. والتحقيق الذي لا ينبغي العدول عنه: أن المراد بـ (ذي القربى) بنو هاشم وبنو المطلب خاصة، وقد ثبت هذا في الصحيح عن النبي صلى الله عليه وسلم فلا ينبغي العدول عنه. هذا هو المذهب الحق الذي لا شك فيه، وهو مذهب الإمام الشافعي وأحمد (رحمهما الله)، وُيروى عن أبي حنيفة. أما ما ذهب إليه مالك من أنهم خصوص بني هاشم. وما قاله بعض القرشيين من أنهم قريش كلهم فهو خلاف التحقيق. والدليل على هذا القول: هو ما ثبت في صحيح البخاري وغيره أن النبي صلى الله عليه وسلم لما قسم أموال خيبر وأخرج خُمُسَهَا أعْطَى نَصِيبَ القَرَابَةِ مِنْ خُمس خيبر لخصوص بني هاشم وبني المطلب، ولم يُعْطِ لإخوانهم الآخرين -أعني بني عبد شمس وبني نوفل- فجاء عُثْمَان بن عَفَّان وهو مِنْ بَنِي عبد شمس، وجبير بن مطعم وهو مِنْ بَنِي نوفل، فقالوا: يا رَسُول الله صلى الله عليه وسلم أعطيت إخواننا مِنْ بَنِي المُطَّلِبِ ونحن وهم بالنسبة إليك سواء، فلِمَ تُعْطِهِمْ وتَمْنَعنا؟ فأعْطِنَا كما أعطيتهم. فقال صلى الله عليه وسلم: «إنّا وَبَنو المُطَّلِب شَيْءٌ وَاحِدٌ»، وفي بعض رواياته: «لَمْ نَفْتَرِقْ فِي جَاهِلِيَّةٍ وَلاَ إِسْلاَمٍ» (2)؛ لأن هؤلاء الأربعة إخوة؛ لأن عبد مناف
_________
(1) انظر: ابن جرير (13/ 553) القرطبي (8/ 12)، الأضواء (2/ 361).
(2) البخاري في فرض الخمس، باب من الدليل على أن الخمس للإمام، حديث رقم: (3140) (6/ 244). وأخرجه في موضعين آخرين، انظر الحديثين: (3502، 4229).

(5/45)

أولاده أربعة: وهم هاشم جَدُّ النَّبِيِّ صلى الله عليه وسلم، والمطلّب، وعبد شمس، ونوفل (1).
أما الثلاثة الأوّلون منهم أشقَّاء، وأمهم عاتكة بنت مرة، إحدى عواتك النبي صلى الله عليه وسلم؛ لأن بعض أصحاب المغازي والأخباريين ذكروا عنه صلى الله عليه وسلم أنه قال في بعض مغازيه: «أَنَا ابْنُ العَوَاتِكِ مِنْ سُلَيْمٍ» (2). وعواتك سليم هذه التي انتسب إليها النبي صلى الله عليه وسلم ثلاث عواتك معروفة (3): الكبرى منها عمّة الوسطى، والوسطى عمّة الصغرى كما هو معروف. وسُليم بن منصور من قبائل قيس عيلان بن مضر، وسليم أخو هوازن. والعواتك هذه: صغراهن: عاتكة بنت الأوقص بن مرّة بن هلال، وعمتها: عاتكة بنت مرة، وعمّة هذه: عاتكة بنت هلال. أما الصغرى منهما -وهي عاتكة بنت الأوقص- فَهِيَ والِدَةُ وَهْبٍ والدة آمِنَة بِنْت وهب أُمّ النبي صلى الله عليه وسلم، فهي جَدَّتُه من قبيل والد أُمّه، وأما عمتها وهي: عاتِكَة بِنْت مُرَّةَ: فهي أم هاشم جده صلى الله عليه وسلم وأخويه الشقيقين: المطلب وعبد شمس، أما أخوهما نوفل فهو ليس بشقيقهما، وأمه تُسمى واقدة بنت أبي عدي، واسم أبي عدي: نوفل. سمّت عليه ولدها نوفل هذا، والحاصل أن النبي صلى الله عليه وسلم لما عاداه المشركون، وقاطعوا بني هاشم، واضطروهم إلى
_________
(1) انظر: القرطبي (8/ 12)، الأضواء (2/ 362).
(2) أخرجه سعيد بن منصور في سننه (2840، 2841)، والطبراني في الكبير (7/ 168 - 169)، والبيهقي في الدلائل (5/ 135، 136)، وابن عساكر (تهذيب تاريخ دمشق) (1/ 289)، والعلائي في جامع التحصيل ص234، وذكره الهيثمي في المجمع (8/ 219) وقال: «رجاله رجال الصحيح» اهـ، وابن كثير في تاريخه (4/ 328). وهو في الكنز (31874، 35504) والسلسلة الصحيحة (1569).
(3) انظر: تهذيب تاريخ دمشق (1/ 289) الأضواء (2/ 362).

(5/46)

أن يرحلوا إلى الشِّعْب كان بنو المطلب معهم في كل بلية، ولم يفارقوهم في شيء، وكان إخوانهم الآخرون بنو عبد شمس وبنو نوفل كانوا مُعَادِينَ لهُمْ قريش ولم ينصروهم عليهم، وكان أبو طالب يقول لهم في لامِيَّتِهِ المشهورة (1):
جَزَى اللَّهُ عَنَّا عَبْدَ شَمْسٍ وَنَوْفَلاً ... عُقُوبةَ شَرٍّ عَاجلاً غير آجلِ ...
بِمِيزَانِ قِسْطٍ لاَ يَخِيسُ شَعِيرَةً ... له شاهدٌ مِنْ نَفْسِهِ غَيْرُ عَائِلِ ...
لَقَدْ سفهتْ أَحْلاَمُ قَوْمٍ تَبَدَّلوا ... بني خَلَفٍ قيضاً بنا والغَيَاطِلِ ...
ونحن الصَّميمُ مِنْ ذُؤَابةِ هَاشِمٍ ... وآلِ قصيّ في الخُطُوبِ الأوَائِلِ

فعرف النبي صلى الله عليه وسلم لبني المطلب انسجامهم معهم في كل البلايا وصبرهم عليهم في الشدائد فجعلهم من القرابة، وأعطاهم من خُمس خيبر سهم ذي القرابة، ولم يعط إخوانهم الآخرين -أعني بني عبد شمس وبني نوفل- شيئاً. وهذا هو التحقيق في ذي القرابة.
واختلف العلماء في القرابة هل يُفَضَّلُ ذَكَرُهُمْ عَلَى أُنْثَاهُم (2)؟ فذهب الشَّافِعِيّ وأحْمَدُ أنهم يُعطون للذكر مثل حَظِّ الأُنْثَيَيْنِ، قالوا: نالوه بالنبي صلى الله عليه وسلم، وهم عصبته، والمعروف أن المال المستحق لِلْعَصَبة يكون فيه الذَّكَرُ له حَظّ الأنثيين.
وقال بعض العلماء: ذكرهم وأنثاهم سواء. وهذا أقربها؛ لأن تفضيل الذكر على الأنثى يحتاج إلى دليل، ولم يرو أحد أنه فضّل ذكرهم على أنثاهم. ولا يُشترط فيهم على التحقيق الفقر (3)، فيعطى بنو هاشم والمطلب غنيّهم وفقيرهم.
_________
(1) القصيدة في البداية والنهابة (3/ 53 - 57)، الأضواء (2/ 363).
(2) انظر: القرطبي (8/ 12).
(3) انظر: السابق.

(5/47)

أما نصيب اليتامى والمساكين فلا يعطى إلا لفقرائهم، فلا يُعْطَى يَتِيمٌ غنيٌّ ولا مسكين غني.
واليتيم من بني آدم: هو من مات أبوه (1). وغلط قوم فقالوا: اليتيم من الآدميين: من مات أبوه وأمه، قالوا: قال مجنون ليلى (2):
إِلى اللهِ أشْكو فَقْدَ لَيْلَى كَمَا شَكَا ... إِلى اللهِ فَقْدَ الْوَالِدَيْنِ يَتِيمُ

فسمّاه يتيماً بفقد الوالدين. والصواب: فقد الأب وَحْدَهُ يَكْفِي في يُتْمِهِ.
وابن السبيل: هو المنقطع عن بلاده. والسبيل: الطريق. وإنما قال له: ابن السبيل كأنه يقول: ولد الطريق. وتسميته ولد الطريق فيه للعلماء وجهان:
أحدهما: أنه كثر سلوكه لها، والعرب إذا كثرت ملازمة الشيء للشيء قالوا ابنه، ومنه قول غيلان ذي الرمة (3):
وردتُ اعتِسَافاً والثُّريا كأنَّها ... على قمةِ الرأسِ ابن ماء مُحَلَّقِ
فسمى طير الماء الملازم له: ابن الماء، فلما كان المسافر ملازماً للطريق قيل له: ابن الطريق.
وقال بعض العلماء: كأن الفلاة تمخّضت عنه كما تتمخّض النتوج عن ولدها فرمتنا به كما ترمي الحامل بما في بطنها. وهذا
_________
(1) تقدم عند تفسير الآية (152) من سورة الأنعام.
(2) البيت في ديوانه ص188.
(3) البيت في تاريخ دمشق (24/ 252).

(5/48)

المعنى أوضحه مسلم بن الوليد الأنصاري صريع الغواني إيضاحًا كاملاً -وإن كان الشعر هنا لا يصلح شاهداً لتأخُّرِ زَمَنِهِ ولَكِنْ يَصْلح مثالاً للإيضاح- فإنه قال في رجل يزعم أن بيداء -وهو الفلاة الواسعة- ولدته وتمخّضت عنه وصار ابنها كما تتمخّض النتوج عن ولدها قال (1):
تمخَّضتْ عنه تِمّاً بعد مَحْمله ... شهرينِ بَيْداءُ لم تُضرب ولم تَلدِ ...
ألقتْه كالنَّصْلِ معطوفاً على هِمَم ... يعمدن منتجعَاتٍ خيرَ مُعتمِدِ

وابن السبيل: هو المحتاج الآن، وهو منقطع عن بلده، ولو كان غنيّاً في بَلَدِهِ، فيعطى من الخُمُسِ ما يُوَصِّلُهُ إلى بَلَدِهِ حتى يرجع إلى محله. هذا معنى: {وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الأنفال: الآية 41].
[5/أ] / {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللَّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41) إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنكُمْ وَلَوْ تَوَاعَدتُّمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِن لِّيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً لِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ (42) إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (43) وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ (44)} [الأنفال: 41 - 44].
_________
(1) البيت في ديوانه ص71، وفي شرحه للدهان ص84.

(5/49)

يقول الله جل وعلا: {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللَّّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41)} [الأنفال: الآية 41] تَكَلَّمْنَا على جُمَلٍ مِنَ الأحْكَامِ الدَّاخِلَة تحت هذه الآية من أحكام المغانم، ومن جملة ما ذكَرْنَا: أن العلماء اختلفوا في خُمس الغنيمة، فقال بعضهم: يُجعل ستة أقْسَام، قسم لله، وقسم للرسول صلى الله عليه وسلم، وقسم لِذِي القُرْبَى، واليتامى، والمساكين، وابن السبيل. وكان أبو العالية (رحمه الله) يقول: إن قسم الله (جل وعلا) يُجعل للكعبة. وزعم أن النبي صلى الله عليه وسلم كان يضرب بيده في الخمس فيأخذ منه ويجعله للكعبة، وأن هذا هو نصيب الله (1). وأكثر العلماء على أن نصيب الله والرسول صلى الله عليه وسلم واحد، وأن اسم الله إنما ذكر تعظيماً وإجلالاً واستفتاحاً للكلام بذكر اسمه؛ لأن كل شيء كائناً ما كان فهو له -جل وعلا- ونصيب الرسول صلى الله عليه وسلم كان يصرفه في مصالح المسلمين كما دل عليه حديث: «مَا لِي مِمَّا أَفَاءَ اللهُ عَلَيْكُمْ إِلاَّ الخُمس، والخُمس مَرْدُودٌ عَلَيْكُمْ» (2).
وقد قدّمنا أن أصح الأقوال: في (ذي القربى) أنهم بنو هاشم وبنو المطلب، وأن النبي صلى الله عليه وسلم بيّن أنهم هم المرادون بآية الأنفال هذه؛ لأنه لما خَمَّس خيبر أَعطى خُمس الخمس لبني هاشم وبني المطلب باسم أنه سهم ذي القربى. وهذا ثابت عن النبي صلى الله عليه وسلم في صحيح البخاري وغيره؛ لأن البخاري (رحمه الله) أخرج الحديث هذا في صحيحه في مواضع متعددة: جاء عثمان بن عفان وجبير بن مطعم
_________
(1) مضى قريباً.
(2) مضى قريباً.

(5/50)

إلى النبي صلى الله عليه وسلم لما أعطى بني هاشم وبني المطلّب خمس ذي القربى من غنائم خيبر، قال العبشميون والنوفليون: نحن من رَسُول الله صلى الله عليه وسلم قرابتنا مثل قرابة بني المطلب، فجاء عثمان وهو من بني عبد شمس؛ لأن أمير المؤمنين عثمان بن عفان (رضي الله عنه) هو ابن عفان بن أبي العاص بن أمية بن عبد شمس، وعبد شمس أخو المطلب، وهاشم وجبير بن مطعم هو جبير بن مطعم بن عدي بن نوفل، ونوفل هذا أخو هاشم والمطلب، فجاء جبير وعثمان يطلبون النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلم أن يُسَوِّيَ بَنِي نوفل وبني عبد شمس ببني المطلب، فأبى النبي صلى الله عليه وسلم وبَيَّنَ أَنَّ بَنِي المطلب وبني هاشم هم المرادون بالقرابة، وأنهم هم المستحقون خُمس خمس الغنيمة. وهذا ثابت في الصحيح عن النبي صلى الله عليه وسلم (1) فلا ينبغي الخلاف فيه. وإن كانت جماعة من العلماء منهم مالك وأصحابه قالوا: أن ذي القربى أنهم الهاشميون. وجماعة قالوا: إنهم قريش كلهم. فأصح الأقوال وأثبتها دليلاً أن المراد بذي القربى: بنو هاشم وبنو المطلب ابني عبد مناف دون إخوتهم الآخرين من بني عبد شمس وبني نوفل، فهذا هو الصواب -إن شاء الله-؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه فعله مبيّناً به معنى هذه الآية الكريمة.
وقد ذكرنا أن العلماء اختلفوا في ذي القُرْبَى، فجمهور العلماء على أن نصيبهم باق، وأنه لم يسقط بموته صلى الله عليه وسلم خِلاَفاً لأبي حنيفة، وقد قدّمنا أن أكثر العلماء على أنه يعطى منه غنيهم وفقيرهم ولا يختص بفقرائهم، وأن بعض العلماء قال: يُفضّلُ ذَكَرهُمْ على أُنْثَاهُمْ كالمِيرَاثِ. وبعضهم قال: يُسوّى فيه الذكر والأنثى.
_________
(1) تقدم تخريجه قريباً.

(5/51)

وأن المراد بنصيب اليتامى: قال بعض العلماء: يجعل خُمُس الخمس لسد خلاّت اليتامى الفقراء الذين لم يترك لهم آباؤهم مالاً.
والمساكين: جمع مسكين، والمسكين إذا أُطْلِقَ وَحْدَهُ -لم يذكر معه الفقير- تناول الفقير، وعلماء التفسير يقولون: المسكين والفقير إذا اجتمعا افترقا، وإذا افترقا اجتمعا. يعني: إن ذُكرا معاً مجتمعين افترق حكمهما فكان أحدهما أشَدّ فقراً من الآخر، وإن افترقا -بأن ذكر المساكين دون الفقراء -أو الفقراء دون المساكين- اجتمعا. أي: شَمِلَ المسْكِينَ حكمُ الفقير، والفقيرَ حكمُ المسكين (1). ومعلوم اختلاف العلماء في الفقير والمسكين أيهما أحوج (2)، فذهب بعض العلماء، وهو رأي مالك بن أنس وطائفة من العلماء إلى أن المسكين أشد حاجة. واستدلوا بأن الله قال: {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيماً ذَا مَقْرَبَةٍ (15) أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ (16)} [البلد: الآيات 14 - 16] فوصف المسكين بأنه (ذو متربة) ومعنى (ذو متربة): لاصق بالتراب ليس له شيء غير التراب، وأنه (مِفْعِيل) من السكنى؛ لأن يده سكنت عن التصرف، وجوارحه عن النشاط من الجوع والفاقة.
وهو عربي فصيح (3):
_________
(1) انظر: ابن جرير (14/ 305)، الفروق اللغوية ص145، القرطبي (8/ 167)، ابن كثير (2/ 364).
(2) انظر: ابن جرير (14/ 305)، الفروق اللغوية ص145، القرطبي (8/ 167)، ابن كثير (2/ 364).
(3) البيت للراعي النميري، وهو في ديوانه ص90، القرطبي (8/ 169). وقوله: «سبد»، أي: وبر، وقيل شعر. وذلك كناية عن الإبل أو الغنم.

(5/52)

أَمَّا الفَقِيرُ الَّذِي كَانَتْ حَلُوبتُهُ ... وَفْقَ العِيَالِ فَلَمْ يُتْرَكْ لَهُ سَبَدُ

فسمّاه فقيراً وعنده حلوبة قدر عياله.
وقال جماعة آخرون من العلماء: إن الفقير أشد حاجة، واستدلوا بأن الفقير كأن الفاقة قصمت فقارته لشدتها. قالوا: وقد سمى الله قوماً مساكين وعندهم سفينة عاملة في البحر في قوله: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [الكهف: الآية 79] فسماهم مساكين مع أن عندهم سفينة عاملة بالإيجار، هكذا قال بعض العلماء.
وابن السبيل معناه: ولد الطريق. يُعطى من خمُس الخُمس ما يبلغه أهله. وابن السبيل مصرف محتاج، ولو كان غنيّاً في محله؛ لأن ماله في محله الذي هو متغرِّب عنه لا يدفع فقره في حالته الراهنة في حال كونه متقطعاً في سبيله.
وهذا معنى قوله: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللَّهِ} [الأنفال: الآية 41] هذه الآية الكريمة من سورة الأنفال يعظّم الله فيها شأن الخُمس، كأنه جعل أداء الخمس من الإيمان. يعني: إن كنتم آمنتم بربكم (جل وعلا) وما أنزل على نبيه فاعلموا وتيقّنوا أن ما غنمتم من شيء فأن لله خمسه، ونفِّذوا ذلك. ولذا ذكر البخاري (رحمه الله) في كتاب الإيمان أن أداء الخُمس من الإيمان (1)؛ لأن الله لمَّا ذَكَرَ أداء الخمس قال: {إِن كُنتُمْ آمَنتُمْ بِاللَّهِ} [الأنفال: الآية 41] وفي حديث وفد عبد القيس الثابت في الصحيح المشهور
_________
(1) البخاري (مع الفتح) (1/ 129).

(5/53)

أن النبي صلى الله عليه وسلم لما عدّ خصال الإيمان عدّ منها أداء الخُمس (1)؛
وذلك لأن الله قال بعد ذكره أداء الخُمس: {إِن كُنتُمْ آمَنتُمْ بِاللَّهِ} واعلموا أن جماعة من العلماء منهم مالك وأصحابه (2) قالوا: إن هذه المصارف الخمسة (3) لا تعيّن كلها، بل الأمر موكول إلى اجتهاد الإمام يَضَعُهُ حَيْثُ يَشَاءُ، إلا أن الله أرشد إلى أن هذه الخمسة هي المصارف التي لا ينبغي أن يتجاوزها به. وهذا رأي مالك، ونصره غير واحد، والظاهر الذي هو الاحتياط: أن يجعله خمسة أنْصِبَاء (4)، كما قال الله (جل وعلا)؛ لأن الله شدّد في ذلك في قوله: {إِن كُنتُمْ آمَنتُمْ بِاللَّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} {عَبْدِنَا}: هو محمَّد صلى الله عليه وسلم وصيغة الجمع في قوله: {وَمَا أَنزَلْنَا} للتعظيم. وقوله: {وَمَا أَنزَلْنَا} معطوف على اسم الجلالة، أي: إن كنتم آمنتم بالله وآمنتم بالذي أنزلنا على عبدنا مُحَمَّدٍ صلى الله عليه وسلم من هذه الآيات القرآنية؛ لأن الله أنزلها عليكم، وَنَصَرَكُمْ عِنْدَ نزولها، وأمركم فيها بأداء الخُمس إن كنتم مؤمنين، فإن كنتم مؤمنين بما أنزل الله على نبيه
_________
(1) البخاري في الإيمان، باب أداء الخمس من الإيمان، حديث رقم: (53).
وأخرجه في مواضع أُخرى، انظر الأحاديث: (87، 523، 1398، 3095، 3510، 4368، 4269، 6176، 7266، 7556).

ومسلم في الإيمان، باب الأمر بالإيمان بالله تعالى ورسوله صلى الله عليه وسلم وشرائع الدين، حديث رقم: (17، 18) (1/ 46).
(2) انظر: القرطبي (8/ 11)، قوانين الأحكام الشرعية لابن جزي ص169 - 170.
(3) أي: للخُمُس.
(4) انظر: الأضواء (2/ 365).

(5/54)

فاعلموا أنما غَنِمْتُمْ مِنْ شَيْء فأن لله خُمُسَهُ؛ لأن ذلك من جملة ما أنزل الله في هذه الآيات النازلة يوم بدر.
وقال بعض العلماء: المراد بقوله: {وَمَا أَنزَلْنَا عَلَى عَبْدِنَا} أي: إن كنتم آمنتم بالذي أنزلنا على عبدنا قالوا هو قوله: {يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلَّهِ وَالرَّسُولِ} [الأنفال: الآية 1] وقد أمر الرسول صلى الله عليه وسلم أن يخرج خمُسها ويصرفه في هذه المصارف المذكورة {إِن كُنتُمْ آمَنتُمْ} [الأنفال: الآية 41] بذلك المنزّل فاعْلَموا أنما غنمتم من شيء فخمسه لله. وهذا معنى قوله: {وَمَا أَنزَلْنَا عَلَى عَبْدِنَا} لأن العبد من أشْرَف الصفات؛ لأن أَشرف الصفات: العبودية له (جل وعلا)؛ ولذا إذا أراد الله أن يرفع من شأن نبيّه ويعظّم الموقف الذي هو فيه عَبَّرَ عَنْهُ بِلَفْظِ العَبْدِ؛ لأنها أعْظَم صفة وأكرمها كما قال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: الآية 1] وقال هنا: {وَمَا أَنزَلْنَا عَلَى عَبْدِنَا} إلى غير ذلك من الآيات.
وقوله {عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} يوم الفرقان هو يوم بَدْر، لم يكد يُختلف في ذلك، وإنما قيل لبدر يوم الفرقان؛ لأنه يوم فَرَّقَ اللهُ بِهِ بَيْنَ الحَقِّ والباطِلِ، أوْضَحَ حجَّة الإسلام أنه الحَق، وأن الكفر باطل إيضاحاً يشاهده الجاهل والعالم والغَبِيّ؛ لأنه الْتَقَتْ فِئَتَانِ: فئة كافرة تقاتل في سبيل الشيطان، وهي فئة قويَّة في عَدَدِهَا وعُدَدِهَا، وفئة مؤْمِنَة تقاتل في سبيل الله، هي ضعيفة في عَدَدِهَا وعُدَدِهَا، فنصر الله [الضعيفة على القوية] (1) وغَلَبَتْهَا وقَتَلَتْ صَنَادِيدَهَا وأشرافها وأسَرَتْهم، فتبيَّن بهذا بياناً واضحاً شافياً يَرَاهُ الناس بحواسهم أن
_________
(1) في الأصل: «القوية على الضعيفة» وهو سبق لسان.

(5/55)

الإسلام دين الحق، وأن الله فرَّقَ بين الحق والباطل بوقعة بدر؛ إذ ليس من المعقول أن تكون الفئة الضعيفة القليلة في عددها وعُددها هي الغالبة القاهرة إلا بتأييد من خالق السماوات والأرض (جل وعلا)، وهذا التأييد لا يكون منه إلا لأنها هي المحقّة؛ ولذا سمّى الله بدراً (فرقاناً) وسماه (بيّنة) وسمّاه (آية). سمّاه (فرقاناً) في قوله هنا: {وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} [الأنفال: الآية 41] وسماه (بيّنة) في قوله في هذه الآية {لِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ} [الأنفال: الآية 42]؛ لأنه سيأتي تفسيره، أي: ليبقى على كُفْرِه مَنْ كَفَرَ عَلَى وضوح مِنْ أمْرِهِ أنَّ الكُفْرَ بَاطِل، {وَيَحْيَى} بالإيمان {مَنْ حَيَّ عَن بَيِّنَةٍ} وضوح ظاهر لا شك فيه أن الإسلام حق لنصر الفئة القَلِيلَةِ الضَّعِيفَة على الفئة الكافرة القويَّة. وسمّاه (آية) في سورة آل عمران في قوله: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ} [آل عمران: الآية 13] آية؛ أي: علامة على أن دين الإسلام هو الحق الذي لا شك فيه.
وهذه الآية القرآنية تدل على أنَّ مِنْ عَلامات دين الإسلام وأنه الدين الحق الذي لا يقبل الله غَيْرَهُ كما قال: {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ} [آل عمران: الآية 85] وقال: {إِنَّ الدِّينَ عِندَ اللَّهِ الإِسْلاَمُ} [آل عمران: الآية 19] وقال: {وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً} [المائدة: الآية 3] تبيّن أَنَّ مِنْ خَصَائِصِ هذا الدين ومن علاماته: أن الفئة القليلة المتمَسِّكَة به تغلب الفئة القوية الكافرة التي لم تتمسك به، وقد جاءت لهذا أمثلة عديدة في القرآن سنذكر لكم بعضها ليتضّح معنى الآية (1)؛
من ذلك ما قصّه الله (جل وعلا) علينا في سورة
_________
(1) انظر: الأضواء (3/ 453) ..

(5/56)

الأحزاب في غزوة الخندق لما جاء الكفار في عَددهم وعُددهم وحاصروا النبي صلى الله عليه وسلم وأصحابه بالمدينة -هذه حرسها الله- وحاصروهم ذلك الحصار العَسْكَرِي التاريخي العَظِيم الذي نَوَّه اللهُ بِشَأْنِهِ، وبَيَّنَ شِدَّتَهُ وعظمه في سورة الأحزاب في قوله: {إِذْ جَاءُوكُم مِّن فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنكُمْ وَإِذْ زَاغَتِ الأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا (10) هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً (11)} [الأحزاب: الآيتان 10 - 11] هذا الحصار العظيم جاء وعدد الكفار ضخم، وعُددهم قوة، وأصحاب النبي صلى الله عليه وسلم في ضعف وقلة من المال والسلاح، وفي جوع، حتى إن في غزوة الخندق وسيد الخلق (صلوات الله وسلامه عليه) كما يذكره المؤرخون والأخباريون وغيرهم يشد حزامه على الحجارة مِنْ شِدَّةِ الجُوعِ، وهم في ذلك الوقت الناس جميعاً مقاطعوهم سياسيّاً واقتصاديّاً، ليس بينهم وبين أحد من أهل الأرض علاقات اقتصادية، ولا علاقات سياسية، آخر قوم كانت بينهم وبينهم عهود: يهود بني قريظة، فلما نزل الأحزاب من فوقهم ومن أسفل منهم وحاصَرُوهم هذا الحصار العسكري التاريخي العظيم المنوَّه عنه في القرآن، في ذلك الوقت غدر بنو قريظة ونبذوا العهود وصاروا مع الكفار، فلم يَبْقَ لهم تحت أديم السماء صديق ولا مُعِين إلا الله (جل وعلا) وحده، ولما أرسل النبي صلى الله عليه وسلم سعد بن عبادة وسعد بن معاذ (رضي الله عنهما) إلى بني قريظة يعرف خبرهما هل هما على عهودهما أو نقضوا العهود وصاروا مع المشركين؟ قال لهم (صلوات الله وسلامه عليه): «إِنْ وَجَدْتُمُ الْقَوْمَ نَقَضُوا العُهُودَ فَكُنُّوا لِي وَلاَ تُصَرِّحُوا بِإِشَارَةٍ نَفْهَمُهَا وَلاَ يَفْهَمُهَا غَيْرِي»؛ لأن النبي صلى الله عليه وسلم يخاف أن يداخل الناس شدة الجبن والجزع؛

(5/57)

لأنهم ما كان لهم من الأصدقاء إلا القرظيون من اليهود، فإذا غدروا وصاروا مع الكفار في هذا الوقت الضنك وهذا الموقف الحرج كان الأمر أعظم واشتد على غير أقوياء القلوب من
المسلمين، فجاء سعد وسعد إلى بني قريظة فوجدوا سيّدهم كعب بن أسد -قاتله الله- فَتَنَه اللعين حيي بن أخطب سيد بني النضير، ونقضوا العهود، وغدروا، وصاروا مع المشركين على رَسُول الله صلى الله عليه وسلم، فجاءوا إلى النبي صلى الله عليه وسلم وقالوا: هم عضل. ليفهمها رَسُول الله صلى الله عليه وسلم ولا يفهمها غيره. وعضل: يعني هم وبنو القارة من الذين غدروا ببعث الرجيع. فأشاروا له بأنهم في الغدر كبني عضل وبني القارة، ففهمها رَسُول الله صلى الله عليه وسلم (1)، ففي هذا الموقف الضنك الحرج كان الذي واجه المسلمون به هذا الموقف الضنك العظيم والحصار العسكري العظيم [هو الإيمان والتسليم كما أخبر الله -تعالى- عنهم بقوله: {وَلَمَّا رَأَى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ}] (2)
{وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً} [الأحزاب: الآية 22] وكان من نتائج هذا الإيمان العظيم والتسليم الكبير ما قصّه الله علينا في مُحْكَمِ كِتَابِهِ في سورة الأحزاب في قوله: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً} [الأحزاب: الآية 25] يقول: إن كنتم أذلاء -لستم بأعزاء ولا أقوياء- فهو (جل وعلا) قويٌّ عزيز لا يُغْلب من استند إليه، فالفئة القليلة المستندة إليه يقويها بقوته ويعزّها بعزّته، فلن تُغْلب، إلى أن قال: {وَأَوْرَثَكُمْ أَرْضَهُمْ
_________
(1) سيأتي تخريجه عند تفسير الآية (57) من هذه السورة.
(2) في هذا الموضع وقع مسح في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام ..

(5/58)

وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَّمْ تَطَؤُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً (27)} [الأحزاب: الآية 27] يعني: إن كانت قدرتكم ناقصة وأنتم عاجزون فهو (جل وعلا) على كل شيء قدير، فالفئة المستندة عليه يجعل لها القدرة والتمكين بقدرته، ومن أمثلة هذا أن النبي (صلوات الله وسلامه عليه) لما صدَّه المشركون مع أصحابه في غزوة الحديبية وهم محرمون كما سيأتي في قوله: {همُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَن يَبْلُغَ مَحِلَّهُ} [الفتح: الآية 25] وأرسل عُثمان بن عفان (رضي الله عنه) بالهدايا لينحرها في الحرم، وتلقّاه بنو عمه؛ لأنه أراد أولاً أن يرسل عمر بن الخطاب رضي الله عنه، فقال له عمر: إن بني عدي لا يقدرون أن يحموني من قريش، ولكن أدلك على رجل أعزّ مني في قريش هو عثمان بن عفان رضي الله عنه: فأرسل عثمان رضي الله عنه بالهدايا وتلقّاه بنو عمه يقولون (1):
أَقبِلْ وأَدْبِِرْ لا تَخَفْ أَحَدَا ... بنُو سعيدٍ أَعزَّة الحرمِ
فأُخبر النبي صلى الله عليه وسلم بخبر كاذب أن الكفار قتلوه، فبايعه أصحابه تحت سمرة من شجر الحديبية بيعة الرضوان، وعندما بايعوه علم الله في ذلك الوقت من قلوبهم الإخلاص الكامل والإيمان كما ينبغي بالله (جل وعلا)، فكان من نتائج ذلك الإيمان الكامل والإخلاص الذي اطّلع الله عليه في قلوبهم أنه بيّن لهم أنه يجعلهم قادرين على من هم عاجزون عنه كما أوضح هذا في سورة الفتح في قوله: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ}
_________
(1) مضى عند تفسير الآية (159) من سورة الأنعام.

(5/59)

[الفتح: الآية 18] أي: علم الله ما في قلوبهم من قوة الإيمان والإخلاص لله، فنوّه عنه بالاسم المبهم الذي هو الموصول، فكان من نتائج هذا الإيمان والإخلاص كما ينبغي ما قصّ الله علينا في سورة الفتح حيث قال: {وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا} [الفتح: الآية 21] فصرّح بأن إمكانياتهم العددية والعُددية لا تُقدرُهم عليها، ثم قال: {قَدْ أَحَاطَ اللَّهُ بِهَا} أي: فأقدركم عليها {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الفتح: الآية 21] إن كانت قدرتكم ناقصة فقدرته (جل وعلا) كاملة، والطائفة الضعيفة القليلة المستندة إليه يقويها بقوته، ويعزّها بعزّته، ويُقدرها بقدرته. وهذه أمثلة تدل المسلم على أن دين الإسلام حق، وأنه هو هو، وأن صلته بالله هي هي، وأن المتمسّك به لا يُغلب ولا يُقهر (1)، ولكن المسلمين تنكروا لدينهم فتركوه ولم يعملوا به، فتركوا الآلة القاهرة التي يُقهر بها العدو، فبقوا لقمة سائغة يضطهدهم الكفرة في أقطار الدنيا، ويبتزون ثروات بلادهم؛ لأنهم تركوا السلاح الأعظم لقهر العدو وهو دين الإسلام كما بينّا؛ ولذا قال هنا: {يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ} [الأنفال: الآية 41] يعني: جمع المسلمين وجمع المشركين يوم بدر.
وقوله: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنفال: الآية 41]. جرت العادة بذكره قدرته عند نصره الضعاف من عباده المتمسّكين بدينه كما قال هنا: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقال في الأحزاب: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الأحزاب: الآية 27]. وقال في الحديبية: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الفتح: الآية 21] كل هذه الآيات على وتيرةٍ واحدة، معناها: إن كنتم ضعافاً
_________
(1) مضى عند تفسير الآية (156) من سورة الأنعام.

(5/60)

عاجزين فهو (جل وعلا) قادر قوي لا يعجز عن شيء، فإنه ينصر أولياءه ويقوّيهم ويقدرهم على مَنْ هُوَ أقْوَى مِنْهُمْ. وهذا مَعْنَى قَوْلِهِ: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فالله (جل وعلا) قادر على كل شيء، فهو قادر على ما شاءه، وقادر على ما لم يشأه، فهو قادر على هداية أبي بكر، وقد شاء هذا المقدور، وقادر على هداية أبي جهل كما قال: {وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [السجدة: الآية 13] ولكنه لم يشأ هذا المقدور، فتبيّن أنه قادر على ما شاء، وقادر على ما لم يَشَأْ.
وقوله: {إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا} [الأنفال: الآية 42] قال بعض العلماء (1): هو بدل من {يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ} [الأنفال: الآية 41] لأن يوم الفرقان يوم التقاء الجمعان هو الظرف المُعبَّر عنه بكينونتهم في العدوة الدنيا وأعداؤهم في العدوة القصوى، وهذا ظاهر.
وقرأ هذا الحرف من السبعة: ابن كثير وأبو عمرو: {إذ أنتم بالعِدوةِ الدنيا وهم بالعِدْوَةِ القصوى} بكسر العين في الموضعين. وقرأه باقي السبعة: {إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى} بضم العين في الموضعين (2).
والعِدوة والعُدوة معناهما واحد. وأصل العِدوة والعُدوة: شاطئ الوادي وجانبه، فكل ما صاحب شاطئ الوادي وجانبه من الفضاء تسميه العرب: عُدوة وعِدوة، وهو عدوة الوادي (3).
_________
(1) انظر: الدر المصون ص (5/ 609).
(2) انظر: المبسوط لابن مهران ص221.
(3) انظر: ابن جرير (13/ 563).

(5/61)

وقوله {بِالْعُدْوَةِ الدُّنْيَا} أي: عدوة وادي بدر {وَهُم بِالْعُدْوَةِ الْقُصْوَى}. و (الدنيا) تأنيث الأدنى، أي: العدوة الدنيا التي هي أدنى للآتي من المدينة {وَهُم بِالْعُدْوَةِ الْقُصْوَى} و (القصوى) تأنيث الأقصى، و (الدنيا) تأنيث الأدنى. أي: لأن العدوة التي فيها الكفار هي التي هي أشد قُصُوّاً وبعداً من الآتي من المدينة، والتي فيها النبي صلى الله عليه وسلم وأصحابه هي الأقرب للآتي من المدينة.
{وَالرَّكْبُ أَسْفَلَ مِنكُمْ} المراد بالركب: الجماعة الذين هم في عِير أبي سفيان بإجماع المفسّرين. والمؤرخون يذكرون أنهم أربعون رجلاً في تلك العِير، سمّاهم ركباً. وأكثر علماء العربية يزعمون أن الركب اسم جمع، وأنه ليس بجمع؛ ولذا لم يجعل علماء العربية من جموع التكسير صيغة (فعْل) فأهملوها بالكلية. والذي يظهر من استقراء القرآن العظيم واللغة العربية أن (فَعْل) بفتح فسكون من صيغ جموع التكسير للكثرة في (فَاعِل) إذا كان وصفاً، وإنما قلنا: إن هذا هو الأظهر لكثرة وروده باستقراء اللغة العربية -في العربية وفي القرآن- فالركبُ هنا على أظهر القولين -وإن لم تكد ترى أحداً يقول به من علماء الصرف- أن الركب جمع راكب، والعرب تطلق الرَّكْب تريد به جمع راكب، فقولهم: إنه اسم جمع لا دليل عليه، والأظهر أنه جمع؛ ولذا فإنَّ العَرَبَ يكثر في كلامها إطلاق اسم الركب مراداً به الركبان، جمع راكب، كما قال (1):
بزينبَ أَلْمِم قبل أنْ يَظْعَنَ الرَّكْبُ ... وقُلْ إن تَمَلِّينَا فما مَلَّكِ القَلبُ

ويُرجعون إليه ضمائر الجموع كما قال غيلان ذو الرمة (2):
_________
(1) البيت لنصيب بن رباح، وهو في تاريخ دمشق (62/ 60، 61، 62).
(2) البيت في ديوانه ص59.

(5/62)

اسْتَحْدَثَ الرَّكْبُ عَنْ أشْيَاعِهِمْ خَبَرا ... أَمْ رَاجِعُ القلب من أَطرابِهِ طَرَبُ

ومن إتيان (فَعْل) جمعاً لـ (فَاعِل) قولهم: «صَاحِبٌ وصَحْب». ومنه: «آلُه وصَحْبُه» ومنه قول امرئ القيس (1):
وقُوفاً بها صَحْبي عَليَّ مَطِيّهم ... يقُولون: لا تَهْلِك أسًى وتَجَمَّلِ
فالصحب جمع صاحب، ومن هذا المعنى: جمع (شَارِب) على (شَرْب) بفتح فسكون، ومنه قول نابغة ذبيان (2):
كأَنَّهُ خارجاً من جنبِ صَفْحَتِهِ ... سَفُّودُ شَرْبٍ نسوهُ عند مُفتَأَدِ

فرد عليهم ضمير الجماعة في قوله: «سفُّودُ شَرْبٍ نَسوهُ عند مُفْتَأَدٍ» ومنه السّفْر جمع السافر، وفي الحديث: «أتمّوا فَإِنَّا قَوْمٌ سَفْر» (3)، ومنه قول الشنفرى (4):
_________
(1) ديوانه ص111.
(2) ديوانه ص12.
(3) أخرجه أحمد (4/ 430، 431، 432، 440) وابن أبي شيبة (2/ 450، 453)، وأبو داود في الصلاة، باب متى يتم المسافر، حديث رقم: (1217) (4/ 96)، والترمذي في الصلاة، باب ما جاء في التقصير في السفر، حديث رقم: (545) (2/ 430)، والبيهقي (3/ 135، 153)، والطيالسي ص115، والطحاوي في شرح المعاني (1/ 417) من حديث عمران بن حصين (رضي الله عنه) مرفوعاً.
وقد جاء نحوه موقوفاً على عمر (رضي الله عنه) عند مالك في الموطأ، ص105، وعبد الرزاق (2/ 540)، والطحاوي في شرح المعاني (1/ 419)، وراجع الكلام على هذا الحديث في نصب الراية (2/ 187)، التلخيص (2/ 252) إتحاف السادة المتقين (4/ 368).
(4) البيت في ديوانه ص61.

(5/63)

كَأَنَّ وغَاهَا حُجْرَتَيْهِ وجَالَهُ ... أضَاميم مِنْ سَفْرِ القَبَائل نُزَّلِ

ومنه: طائر وطير {إِلَى الطَّيْرِ مُسَخَّرَاتٍ} [النحل: الآية 79] فجعل (مسخّرات) جمعاً نظراً إلى الطير. وهذا يكثر في كلام العرب، والأظهر أن (الفَعْل) هنا جمع (الفَاعِلْ) وصفاً. وعامة علماء العربية ممن تكلموا في جموع التكسير لم يجعلوا (فَعْلا) من صيغ الجموع، ويزعمون أن هذه الذي ذكرنا أن الأظهر جموع أنها أسماء جموع. هكذا يقولون. والمراد بالركب هنا: الجماعة الذين هم في عِير أبي سفيان.
وقوله: {أَسْفَلَ مِنكُمْ} ظرف والخبر واقع في هذا الظرف. وقراءة: {أسفلُ منكم} (1) شاذة وقراءة الجمهور: {أَسْفَلَ مِنكُمْ} هو في مكان، وهذا المكان أسفل، ومعنى كونه أسفل: أن وادي بدر ذاهب إلى جهة البحر، فكل ما قَرُب من البحر منه فهو أسفل، وما بَعُد منه فهو أعلى.
قال بعض العلماء: في هذه الآية الكريمة سؤال، وهو أن يُقال: ما الفائدة في تعيين أن النبي صلى الله عليه وسلم وأصحابه في عُدوة وادي بدر الدنيا، وأن المشركين في عُدوة وادي بدر القصوى، وأن الركب أسفل من الجميع، ما الحكمة في هذا؟ وأي فائدة في معرفة مواضع القوم كلهم (2)؟
أجاب بعض العلماء عن هذا بأن فيه سرّاً لطيفاً، قالوا: المعنى نَصركم الله وفَرَّقَ بَيْن الحق والباطل بأن نصركم عليهم وظروفكم
_________
(1) انظر: البحر (4/ 500).
(2) السابق.

(5/64)

الرَّاهِنَة تساعدهم على أن يغلبوكم؛ لأن العُدوة الدنيا كانت أرضها خباراً (1)، أرضاً رخوة تسوخ فيها الأقدام، ولا يَتَيَسَّر فيها المشي، ولا ماء فيها، فمن فيها عطاش.
والعُدوة القصوى كانت بخلاف ذلك يسهل المشي عليها، فهم في هذا كانوا أوْلَى بأَنْ يسبقوكم على الماء ويمنعوكم منه فيقتلوكم، وأنه في ذلك الوقت عيرهم نَجَتْ، وتمَّت نعمتهم، وأموالهم متكاثرة، وهم في الموضع الذي هو أحسن من موضعكم، ومع هذا كله فقد نصركم الله عليهم؛ لأن الله لما أرسل المطر المتقدّم في قوله: {وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ} [الأنفال: الآية 11] كانت العدوة القصوى طيناً ووحلاً، وكانت العدوة الدنيا رَمْلها متلبِّد تمشي عليه الأقدام بخفة، فكان هذا أنسب، ولذا قال: {أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنكُمْ} [الأنفال: الآية 42] ثم قال في حكمته وقع هذا ونزل هذا الفرقان وأنتم على هذه الحالة تكادون أن تجتمعوا على غير ميعاد؛ لأنه لو تواعدتم وضرب بعضكم لبعض أجلاً وميعاداً لاختلفتم في الميعاد لو كنتم في هذا العدد من الضعف وكان بينكم وبينهم موعد سابق لجبنتم ولفشلتم عنهم، ولما تجرأتم على الإقدام عليهم، ولو كنتم مستعدّين وعندكم جَمْعٌ قَوِيّ لفشلوا وجبنوا ولم يَتَجَرَّءُوا عليكم، فجمعكم الله بغير ميعاد لحكمته (جل وعلا)؛ لأن غزوة بدر شيء جعله الله (جل وعلا) بقدرته لم تَتَسَنَّ أسبابه، إلا أن الله (جل وعلا) سبّبها، ولذا قال: {وَلَوْ تَوَاعَدتَّمْ} أي: واعد بعضكم بعضاً في الموضع الذي تلتقون فيه والمكان الذي تلتقون فيه، {لاَخْتَلَفْتُمْ فِي
_________
(1) قال في القاموس: «والخَبَار كسحاب: ما لاَنَ مِنَ الأرْضِ واسْتَرْخَى» اهـ (مادة: الخبر) ص489.

(5/65)

الْمِيعَادِ} أي: لخاف بعضكم من بعض، وجَبُن بعضكم عن بعض، ولما اتفقتم ليحصل ما حصل، ولكن الله جمعكم على غير ميعاد بحكمته (جل وعلا)؛ ولذا قال: {وَلَوْ تَوَاعَدتَّمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِن لِّيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً} ولكن الله جمعكم على غير ميعاد فخرجتم أيها المسلمون إلى عِير أبي سفيان، وخرج الكفار إلى إنقاذ عِيرهم، وشاء الله أن تجتمعوا ويوقع الله ما أوقع.
وهذا معنى قوله: {وَلَكِن لِّيَقْضِيَ اللَّهُ أَمْراً} هو إعزاز دين الإسلام، وبيان برهانه ودليله، وفرق الحق من الباطل بإعزاز الدين، وإعلاء كلمة الله، وإذلال الكفر، وقتل رؤسائه وصناديده، كان هذا أمراً مفعولاً لا محالة، شاءه الله وقدَّره وهو واقع لا محالة إذا جاء وقته المحدّد له في مكانه المحدّد له في علمه جل وعلا. وهذا معنى قوله: {لِّيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً}.
قوله: {لِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ وَإِنَّ اللهَ لَسَمِيعٌ عَلِيمٌ (42) إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (43)} [الأنفال: الآيتان 42، 43].


تفسير سورة الأنفال، من: {ليَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ} [الأنفال: الآية 42] - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

{ليَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ} [الأنفال: الآية 42] قرأ هذا الحرف نافع، وابن كثير في رواية البزي، وعاصم في رواية شعبة أبي بكر: {ويحيى من حيي عن بينةٍ} بفك الإدغام في (حَييَ) وقرأه بقية السبعة: {وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ} بإدغام الياء في الياء (1). وهذه الكلمة إنما كتبت في المصاحف العثمانية بحاء
_________
(1) انظر: السبعة ص306 الإتحاف (2/ 80).

(5/66)

وياء واحدة، ولكنه عند الضبط الذين يقرؤون (حيي) بياءين بفك الإدغام يكتبون ياءً حمراء يبيّنون بها أنها لم تكن في رسم المصحف العثماني. فهما قراءتان سبعيتان، ولغتان فصيحتان {ويحيى من حيِيَ عن بينة}، {وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ}.
وقوله: {لِّيَهْلِكَ} إنما أوقع الله ما أوقع في بدر من الفرق بين الحق والباطل المبيّن في قوله: {يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ} هذه (لام كي) المضارع بعدها منصوب بـ (أن) مضمرة. والمعنى: فرق بين الحق والباطل بإيضاح أن دين الإسلام حق، وأن عبادة الأوثان باطل؛ لأجل أن يهلك من هلك؛ لأجل أن يهلك بكفره المتمادي على الكفر بعد وضوح بطلانه عن بينة، أي: عن دليل واضح وبرهان قاطع لا يُشك في الحق معه؛ لأن البراهين المحسوسة يدركها الغبي ولا تختص بالعالِم. {وَيَحْيَى} بدين الإسلام {ومَنْ حَيَّ} به {عَن بَيِّنَةٍ} أي: عن دليل واضح؛ لأن ذلك الفرقان جعله الله بوقعة بدر ليؤمن المؤمنون على برهان وبصيرة وبيان قاطع، ويكفر الكافرون على وضوح أيضاً وبيان وبرهان قاطع.
والبينة (1): كل دليل لا يترك في الحق لبساً تُسَمِّيهِ العرب (بيّنَة) ومنه قيل للشهود الشَّاهِدِين على الحق: (بيّنة)؛ لأنهم يبيّنون ويوضّحون من له الحق ومن عليه الحق. وهذا هو التحقيق في معنى قوله: {لِِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ}.
{وَإِنَّ اللَّهَ} جل وعلا {لَسَمِيعٌ عَلِيمٌ} يسمع كل ما يقوله خلقه، ويعلم كل ما يفعله خلقه.
_________
(1) مضى عند تفسير الآية (73) من سورة الأعراف.

(5/67)

وكونه (جل وعلا) سميعاً عليماً هذا هو البرهان الأكبر والزَّاجِر الأعْظَم الذي لا تكاد تقلب ورقة واحدة من المصحف الكريم إلا وجدته فيه؛ لأن المصحف الكريم لا تكاد تنظر في موضع منه إلا وتجد فيه: {إنَّ اللهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [البقرة: الآية 231] {خَبِيرٌ بِمَا تَعْمَلُونَ} [آل عمران: الآية 153] {عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: الآية 154] {لاَ يَخْفَىَ عَلَيْهِ شَيْءٌ} [آل عمران: الآية 5] لا تكاد تحصي هذا؛ لأن هذا أكبر واعظ وأعظم زاجر أنْزَلَهُ اللهُ مِنَ السَّمَاءِ إِلى الأرض، وأنه هو الذي يحصل به النَّجَاح في محكّ الاختبار الإنساني بِأَسْرِهِ.
وإيضاح هذا الكلام: أن الله (جل وعلا) بَيَّنَ في آياتٍ مِنْ كِتَابِهِ أن الحكمة التي خلق السماوات والأرض والخلائق من أَجْلِهَا هي أن يبتلي خَلْقَهُ فِي نقطة واحدة هي: إحسان العمل (1)، وليست بكثرة العمل، قال في أول سورة هود: {خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء} ثم بَيَّنَ الحِكْمَةَ فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: الآية 7] ولم يقل: أكثر عملاً، وقال في أوَّلِ سورة الكهف: {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَّهَا} ثم بيّن الحكمة فقال: {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف: الآية 7] ولم يقل: أكثر عملاً. وقال في أول سورة الملك: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} ثم بيّن الحكمة فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: الآية 2] ولم يقل: أكثر عملاً. فدلّت هذه الآيات على أن محكّ الاختبار هو إحسان العمل؛ ولذا كل الناس يقول: «ليتني أدركت ما أنجح به في هذا الاختبار، وعرفت الطريق الذي يُتوصّل بها إلى أن أكون أحسن
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.

(5/68)

عملاً». وكان جبريل (عليه الصلاة والسلام) لاحَظَ شِدَّة الحاجة إلى هذه النقطة الحسّاسَة فأراد أن يبينها لأصحاب رَسُول الله صلى الله عليه وسلم ليعلِّمَهُمْ هذا العلم العظيم، فجاء في صورة أعرابي في حديثه الصحيح المشهور، وقال للنبي صلى الله عليه وسلم في جملة ما سأله عنه: يا محمد -صلوات الله وسلامه عليه- أخبرني عن الإحسان. يعني: وهو الذي خلق الخلق للإخبار فيه، فبيّن له النبي صلى الله عليه وسلم أن طريق الإحسان ووسيلته الوحيدة هي هذا الواعظ الأكبر والزاجر الأعْظَم الذي هو مُرَاقَبَةُ خالق هذا الكون (جل وعلا). فقال له: «الإِحْسَانُ أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» (1).
ولأجل تأكد هذا العلم وإحضاره في ذهن كل مسلم كنت لا تقلب ورقة من المصحف الكريم إلا ووجدت فيها هذا الزاجر الأكبر والواعظ الأعظم: أن ربّك مطّلعٌ على كل ما تقول وكل ما تفعل. ولو علم أهل بلد أن أمير ذلك البلد يعلم كل ما يفعلونه بالليل من الخَسَائِسِ لَبَاتُوا متأدّبِين لا يفعلون إلا ما لا يجر لهم ضرّاً، وهذا خالق السماوات والأرض (جل وعلا) يعلم خَطَرَات القلوب، ومع هذا لا يبالون بهذه الزَّوَاجِر العِظَام والمواعظ الكبار.
وقد ضرب العلماء لهذا مثلاً (2) قالوا: ولو فرضنا -ولله المثل الأعلى- أن في هذا البراح من الأرض ملكاً عظيماً شديد البأس والبطش إذا انْتُهِكَتْ حُرُمَاتُه، وحوله نساؤه وجواريه وبناته، وحوله جلوس، هل يخطر في ذهن أحد أن أحداً من أولئك الجلوس يهتم بريبة، أو غمزة عين، أو إشارة؟ لا وكلا، كلهم خاضع خاشع
_________
(1) مضى تخريجه عند تفسير الآية (58) من سورة البقرة.
(2) مضى عند تفسير الآية (59) من سورة الأنعام.

(5/69)

الجوارح، أمنيته السلامة. والله (جل وعلا) -وله المثل الأعلى في السماوات والأرض- أعظم بطشاً وأشَدّ نكالاً، وأعظم اطلاعاً، وحِمَاه في أَرْضِهِ مَحَارِمُهُ، فالمسلمون إذا ذكروا هذا الواعظ الأكبر والزاجر الأعظم حاسبوا، ولم يفعلوا ما يخجلهم أمام رَبِّهِمْ (جل وعلا)؛ ولذا كثر في القرآن هذا الواعظ الأكبر والزاجر الأعظم بعد كل أوامر وكل نواهٍ، ومنه قوله هنا: {وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ (42)} [الأنفال: الآية 42].
{إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً} [الأنفال: الآية 43] قال بعض العلماء: (إذ) بدل من الظروف قَبْلَهُ. وقال بعضهم: منصوب بـ (اذكر) مقدراً (1).
ومعنى الآية الكريمة: أن النبي صلى الله عليه وسلم رَأَى على التحقيق فيما يرى النائم -ومعلوم أن رؤيا الأنبياء وَحْيٌ لا شك فيها- أراه الله في نومه أن المشركين قليل جدّاً. وبعض العلماء أنكر معناها الواضح المتبادر للذّهن؛ لأنه لم يفهم الحقيقة. قالوا: كيف يُريهم قليلاً في مَنَامِهِ ورؤيا الأنبياء حَقّ، والنبي صلى الله عليه وسلم يعلم أنهم حوالي ألف، كيف يعلم أنهم قريبون من الألف ويَرَى في المنام خلاف ما هو يعلم مع أن رؤيا الأنبياء حق (2)؟ وغفل مَنْ قال هذا القول وإن قال به جماعة من أجِلاّء العلماء؛ لأن رؤيا النبي صلى الله عليه وسلم حق، وتأويلها حق، كما قال يوسف: {قَدْ جَعَلَهَا رَبِّي حَقّاً} [يوسف: الآية 100] لأن معنى رؤياه هو ما سيأتي في قوله: {وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ} [الأنفال: الآية 44]. لأن الله قلّل كلاًّ من الطائفتين في عين الأخرى في اليقظة
_________
(1) انظر: الدر المصون (5/ 615).
(2) انظر: البحر (4/ 501).

(5/70)

حتى إنهم لما تصوبوا من عقنقل بدر قال ابن مسعود (رضي الله عنه): قلت لصاحبي: أتراهم يبلغون السبعين؟ قال: أظنّهم يبلغون المائة (1). مِنْ شِدَّةِ تقليل الله لهم في عيون الصحابة، والله قَلَّلَ الصحابة في عيون المشركين حتى قال أبو جهل: إنهم أَكَلَةُ جَزُور. يعني: الجزور قد يأكلها ناس قليلون.
فقلّل الله هؤلاء في أعْيُنِ هؤلاء، وهؤلاء في أعين هؤلاء، فَبَعْدَ أَنِ الْتَحَمَ القِتَالُ والْتَقَى الصفّان أكثر الله المؤمنين في أعين الكافرين حتى صاروا يظنونهم ضعْفَيْهِمْ، كما تقدّم في قوله: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ} إلى قوله: {يَرَوْنَهُم مِّثْلَيْهِمْ رَأْيَ الْعَيْنِ} [آل عمران: الآية 13]؛ لأن الكفار بعيونهم يَرَوْنَ أن المسلمين أكثر منهم بالضِّعْف؛ لأن الله فعل كل ذلك لحكمة قبل أن يتلاقى هؤلاء وهؤلاء، جعل هؤلاء قليلاً في أعين هؤلاء، وهؤلاء قليلاً في أعين هؤلاء، ثم لما الْتَحَمَ القتال والتقى الصفان أَكْثَر المسلمين في أعين الكافرين فظنوا أنهم أكثر منهم مرتين؛ ولذا قال هنا: {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً} [الأنفال: الآية 43] لأن النبي صلى الله عليه وسلم أراه الله الكفار في النوم قليلاً وأخْبَرَ بها أصحابه ففَرِحُوا بذلك وقويت قلوبهم وتهيئوا للقتال، والله (جل وعلا) صدّق تلك الرؤيا بأن قلَّلَهُم في أعينهم يوم بدر، كما يأتي الآن، ثم قال: {وَلَوْ أَرَاكَهُمْ كَثِيراً لَّفَشِلْتُمْ} لو أراك في النوم أنهم عدد ضخم كثير كالألف وأخبرتهم بذلك لخافوا وقالوا: لم نستعد لهؤلاء، وإنما خرجنا للعير!! كما تقدم في قوله: {وَإِنَّ فَرِيقاً مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ (5) يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ} [الأنفال: الآيتان 5، 6] وهذا معنى
_________
(1) أخرجه ابن جرير (13/ 572). وعزاه في الدر (3/ 189) لابن أبي شيبة، وابن جرير، وأبو الشيخ، وابن مردويه.

(5/71)

قوله: {وَلَوْ أَرَاكَهُمْ كَثِيراً لَّفَشِلْتُمْ} الفشل ضد النجاح، وهو الجبن والخور؛ أي: لأصابكم الخور والجبن وتنازعتم في هذا الأمر، هذا معنى قوله: {لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ} بأن قال قوم: نذهب إليهم وإن كانوا كثيراً. وقال آخرون: ما ذهبنا إلا للعير، وما ذهبنا مستعدِّين لنفير كثير.
وحصل فيكم الفشل والتنازع في الأمر {وَلَكِنَّ اللَّهَ} جل وعلا {سَلَّمَ} من هذا الفشل ومن هذا التَّنَازُع بأن أرى رسوله صلى الله عليه وسلم في المنام أنهم قليلون لتتجرءوا عليهم، وقَلَّلكم في أعينهم فعلاً يقظة رأْيَ العين، وقللهم في أعينكم تصديقاً لرؤيا الرسول صلى الله عليه وسلم، هذا معنى قوله: {وَلَكِنَّ اللهَ سَلَّمَ}.
{إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} المراد بذات الصدور: ما يُصَاحِبُ الصدور ويَكْمُنُ فيها من الخواطر والهواجس، وقد علم أنه لو أراه إياهم كثيراً لتنازعتم في ذلك الأمر ولفشلتم، فهو يعلم بما يهجس في الصدور، وما يخطر فيها، وما توسوس به النفوس، وهذا معنى قوله: {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الأنفال: الآية 43].
ثم قال: {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً} [الأنفال: الآية 44] فهذا رأي في العين تصديقاً لرؤياه صلى الله عليه وسلم واذكر حين يريكموهم الله في منامك قليلاً. الصحيح أن (قليلاً) هنا و (كثيراً) أنهما حالان، وأنها (رأى) البصرية عُدِّيَتْ بالهمزة فَتَعَدَّتْ إلى مفعول آخر، وأن (قليلاً) ليس مفعولاً ثالثاً، خلافاً لمن قال من بعض العلماء: إنها عُدِّيَتْ هُنَا إلى المفعول الثالث. والأصوب: أن (قليلاً) هنا حال، وأنها ليست بمفعول ثالث؛

(5/72)

لأن (رأى) هذه بصرية لا علمية على التحقيق (1). وهذا معنى قوله: {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً} يعني ترونهم كأنهم شيء قليل لتتجرءوا عليهم وتشجعوا وتقوى نفوسكم عليهم، وقد جاء عن ابن مسعود (رضي الله عنه) أنهم لما تصوبوا من كثيب بدر قال لرجل معه: أتظنّهم يبلغون سبعين - وهم ألف - فقال الرجل: أرى أنهم يبلغون المئة (2). هذا من شدة تقليلهم في أعينهم ليتجرءوا عليهم، كذلك {وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ} لما رأوهم قالوا: هؤلاء أكَلَةُ جزور ليسوا بشيء. وقال أبو جهل: لا تقتلوهم بل خذوهم واربطوهم لِنَذْهَب بهم حيث نشاء. من شدة استقلاله لهم، وظنه أنهم لا شيء!! وهذا معنى قوله: {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ} ليتجرأ هؤلاء على هؤلاء، وهؤلاء على هؤلاء؛ لأجل أن يقضي الله أمره، وينفذ إرادته ومشيئته بتهيئته أسباب ذلك. وهذا معنى قوله: {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ} بذلك {أَمْراً كَانَ مَفْعُولاً} في علمه، وأزله، منفذاً في وقته لا محالة؛ لأن الله (جل وعلا) يقضي ويقدّر، فيقدر كل ما شاء ثم يقضيه مُنْجَزاً في أوْقَاتِهِ في أماكنه على هيئته وصوره التي سبق بها علمه (جل وعلا) ولذا قال: {لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً}.
{وَإِلَى اللَّهِ} جل وعلا وحده {تُرْجَعُ الأمُورُ} قرأ هذا
_________
(1) انظر: الدر المصون (5/ 615).
(2) مضى قريباً.

(5/73)

الحرف ابن عامر، وابن كثير، وأبو عمرو (1): {وَإِلَى اللهِ تَرْجِعُ الأمُورُ} ببناء الفعل للفاعل. وقرأه بقية السبعة: {وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} ببناء الفعل للمفعول. فـ (الأمور) على الأول فاعل (ترجع) وعلى القراءة الثانية: نائب فاعل (تُرجع) (2). و (الأمور) جمع أمر، ويعم كل الشئون. والمعنى: مدار الأمور ومصيرها إليه (جل وعلا) كما قال تعالى: {أَلاَ إِلَى اللَّهِ تَصِيرُ الأمُورُ} [الشورى: الآية 53] وقد صار إليه هذا الأمر وآل إليه فنفذ فيه مشيئته وقدرته، وهيأ الأسباب حتى هزم الكفرة وقتل صناديدهم ورؤساءهم وكسر شوكتهم على أيدي أوليائه المسلمين، ونصر نبيه صلى الله عليه وسلم وأصحابه وأيّدهم بنصره، وهذا قضاؤه وقدره (جل وعلا)، والله يهيئ الأسباب، ولو شاء فعل بلا سبب، إلا أنه اقتضت حكمته أن يرتب المسبّبات على أسباب، ويسبب للأشياء (جل وعلا) سبحانه وتعالى.
[5/ب] / {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ (45) وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (46) وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ (47) وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ
_________
(1) قرأه بالبناء للفاعل: ابن عامر وحمزة والكسائي.
وبالبناء للمفعول: ابن كثير وأبو عمرو ونافع وعاصم.
انظر: السبعة ص181، المبسوط لابن مهران ص145، إتحاف فضلاء البشر (2/ 80).
(2) انظر: حجة القراءات ص130 - 131.

(5/74)

فَلَمَّا تَرَاءتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِّنكُمْ إِنِّي أَرَى مَا لاَ تَرَوْنَ إِنِّيَ أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ (48)} [الأنفال: الآيات 45 - 48].
يقول الله جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ (45)} [الأنفال: الآية 45].
هذه الآية الكريمة تضمنت تعليم الله لنبيِّه وأصحابه بعض الخطط العسكرية، قال: {يَا أَيُّهَا الَّذِينَ آمَنُواْ} ناداهم باسم الإيمان ليكون ذلك مدعاة للقبول: {إِذَا لَقِيتُمْ فِئَةً} أي: طائفة. أي: جيشاً من جيوش الكفار يقاتلونكم إذا لقيتموهم في ميدان القتال والتحمتم أنتم وهم {فَاثْبُتُواْ} يعني: لا تنهزموا، ولا تولوهم الأدبار، فاصمدوا أمامهم واثبتوا، ولا تتزعزعوا، ولا تنهزموا، ولا ترجعوا القهقرى. وهذا تعليم من خالق السماوات والأرض للمسلمين إذا الْتَحَم القتال أن يثبتوا ويصمدوا صمود الرجال، ولا ينهزموا ولا يرجعوا القهقرى.
ثم إنه عَلَّمَهُم التعليم الأكبر الذي هو سبب للنصر والظفر في جميع الميادين، قال: {وَاذْكُرُواْ اللَّهَ كَثِيراً} (كثيراً): نعت لمصدر محذوف؛ أي: ذكراً كثيراً {لَّعَلَّكُمْ تُفْلَحُونَ} أي: لأجل أن تفلحوا (1). وهذا هو التعليم السماوي للخطط الميدانية التي يحصل بها انهزام الكفر وانكسار شوكته، كأنه يقول لهم: في هذا الوقت الضنك الحرج الذي الْتَحَمْتُمْ فيه مع جيوش الكفار في هذا الوقت قووا صلتكم بمن خلقكم -جل وعلا- واذكروه ذكراً كثيراً. والمعنى: أنكم عند هذه الشدائد، وعند التحام القتال والمفروض أن
_________
(1) انظر: الأضواء (2/ 413).

(5/75)

الرِّجَالَ تنْزِل رؤوسهم عن أعناقهم، في هذا الوقت الضنك الحرج وثّقوا صلتكم بالله، واذكروا ربكم ذكراً كثيراً، فبذلك ينزل عليكم المَدَدُ مِنَ السَّمَاءِ، ويَتَسَنَّى لكم النصر، وتقهرُونَ الكُفَّار، وتَنْكَسِرُ شوكة الكفر. هذه عادة التعاليم السماوية، تجمع للناس بين ما تنتعش به أرواحهم، وبين ما تتقوى به أجسامهم (1)، فالتعاليم السماوية تُعْطِي الإنسان نصيب جُزْئَيْهِ، أعني: نصيب جسمه ونصيب روحه، وإذا أهمل أحد النصيبين تحقَّقَ الفَشَلُ والخور والهزيمة؛ لأن هذا الإنسان هو حيوان مركب من عنصرين مختلفين اختلافاً أساسياً جوهريّاً؛ أحدهما: يُسَمَّى الجِسْم، والثاني: يُسمى الروح، فالإنسان جسم وروح، فأحد عنصريه اللذين هما أساساه: الروح، والثاني: الجسم. والروح والجسم مختلفان اختلافاً أساسيًّا جوهريّاً، وبحسب اختلافهما الأساسي تختلف متطلباتهما في هذه الحياة، فللجسم متطلبات لا بد له منها، وللروح متطلبات لا بد له منها، ولا تغني متطلبات هذا عن متطلبات هذا. والقرآن العظيم يعطي كلاًّ من العنصرين حقه كما ينبغي. يقول: أعطوا الأجسام حقها بالثبوت والصمود، وأعطوا الأرواح حقها بتغذيتها بصلتها بخالقها وتقويتها، وانتظار المدد من السماء.
ونظير هذه الآيات: إذا قرأتم آيتين من سورة النساء فَهِمْتُمْ هذا المعنى كما ينبغي، وهما الآيتان اللتان أنزلهما الله في صلاة الخوف، فإنه يقول لنبيه: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ} [النساء: الآية 102] هذا وقت الْتِحَام
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(5/76)

الكفاح المُسَلَّح، فالمفروض أن الرجال تَنْزِل رؤوسهم عن أعناقهم في هذا الوقت الضنك الحرج، فالقرآن الذي هو تنزيل رَبّ العالمين يوضح الخطة العسكرية كما ينبغي (1)، على الوجه الذي يردون فيه العدو، وليتسنى لهم في ذلك الوقت الاتصال بخالق السماوات والأرض وأداءُ أدَبٍ من الآداب الروحية الذي هو الصلاة في الجماعة في ذلك الوقت، فالصلاة في الجماعة وقت الْتِحَام ذلك الكِفَاح المُسَلَّح هي من ذكر الله المأمور به هنا في سورة الأنفال في قوله: {وَاذْكُرُواْ اللَّهَ} فالمؤمنون إن ساروا في ضوء هذه التعاليم السماوية، وكانوا في طاعة الله، وفي ذكر الله، وتقدموا صابرين في الميدان فإنهم لا يقوم أمامهم شيء، كما هو مشاهد في التاريخ لأن هؤلاء الرجال الذين عُلِّموا هذا التعليم في آية الأنفال هذه {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللَّهَ} وفي سورة النساء: {فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ} [النساء: الآية 102] ليصلّوا الجماعة في ذلك الوقت الحرج، ويقوّون صلتهم بالله، هؤلاء الذين أخذوا بهذه التعاليم هم الذين أخذوا كنوز قيصر وكسرى، وحملوا نور الإسلام في مشارق الدنيا، ودان لهم جميع الأمم، ورفعوا رايات الإسلام في جميع أقطار الدنيا.
أما هؤلاء الذين يَبِيتُون يَشْرَبُون الخمور، وتعزف عليهم القيان، وهم في المجالس الماجنة الخليعة، ثم بعد ذلك يصبحون في الميدان فهؤلاء ليسوا برجال ميدان، ولا يُرجى منهم تحقق شيء، ولا رد مسلوب من بلاد، ولا مِنْ مَجْد، ولا من شيء!! فما دام الذين يتقدمون في خطوط النار الأمامية فجرة، شَرَبَة للخمور، أصحاب معازف وغوانٍ وملاهٍ، فهؤلاء من يريد النصر
_________
(1) مضى عند تفسير الآية (156) من سورة الأنعام.

(5/77)

ويُؤمّله من ورائهم فهو مُغفَّل؛ لأن هؤلاء ليسوا برجال ميدان، فلا يمكن أن يَرُدُّوا مسلوباً مِنْ مَجْدٍ وَلاَ مِنْ بِلاد، ولا أن ينتصفوا من أحد كائناً ما كان؛ لأنهم تركوا التعاليم السماوية والخُطَط العسكرية التي هي كَفِيلَة بقمع الكفار، وإيقافهم عند حَدِّهِمْ، وكسر شوكة الكفر، وإعلاء كلمة الله جل وعلا.
فالحاصل أن السلاح الأكبر في ميادين القتال هو ذكر الله -جل وعلا- وطاعته وامتثال أمره؛ لأنه هو الذي منه النَّصْر والمَدَد. والله كذلك يأمر خلقه {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللَّهَ} أما الذين إذا لقوا فِئَة فلا يذكرون الله، وليس في قلوبهم خشية من الله، ولا عمل بدينه، فهؤلاء لا يُؤمّل من ورائهم فائدة إلا مغفل مثلهم لا يفهم شيئاً. وهذا معنى قوله: {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللهَ كَثِيراً} ذكرًا كثيرًا؛ لأن ذكركم لله كثيرًا تتقوى به أرواحكم، وتتصلون به بربكم، وينزل لكم بسببه المدد من خالق السماوات والأرض.
والصحابة (رضي الله عنهم) كذلك كانوا يفعلون، يذكرون الله ويخافونه في الميدان فيأتيهم النصر؛ ولذا قهروا الدنيا بأسرها، وأخذوا كنوز قَيْصَرَ وكِسْرَى كما هو معلوم. وهذا معنى قوله: {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللَّهَ كَثِيراً}.
{لَّعَلَّكُمْ تُفْلَحُونَ} قال بعض العلماء (1): (لعل) في القرآن كلها مشمة معنى التعليل، فهي تفيد معنى التعليل، إلا التي في الشعراء: {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129)} [الشعراء: الآية 129]
_________
(1) مضى عند تفسير الآية (52) من سورة البقرة.

(5/78)

قالوا: فهي بمعنى: كأنكم. والتحقيق أن لفظة (لعَلَّ) تأتي في اللغة العربية مُرادًا بها التعليل، وهو معنى معروف في كلام العرب، ومنه قول الشاعر (1):
فقُلتمُ لنا كُفُّوا الحُروبَ لعَلنَّا ... نكُفُّ ووثَّقْتمُ لنا كُلَّ مَوْثقِ ...
فَلَمَّا كَفَفْنَا الحَرْبَ كَانَتْ عُهودُكمُ ... كشِبْهِ سَرَابٍ بالفَلا مُتألِّقِ

فقوله: «كفوا الحروب لَعَلَّنَا نَكُف» أي: لأجل أن نكفّ عنكم.
وقوله: {تُفْلَحُونَ} هو مضارع (أفلح الرجل، يفلح، فهو مُفلح): إذا نال الفَلاَح. والفلاح يُطلق في لغة العرب إطلاقين معروفين مشهورين (2):
أحدهما: تطلق العرب الفلاح بمعنى الفوز بالمطلوب الأكبر، فَكُلُّ مَنْ فَازَ بالمطلوب الذي كان يهتم به جدّاً، وهو مِنْ أَكْبَرِ مَطَالِبِه، تقول العرب: أفلح هذا. أي: فاز بما كان يطلب، وهذا معْنًى معروف في كلامها، ومنه قول لبيد بن ربيعة (3):
فَاعْقِلي إِنْ كُنْتِ لمَّا تَعْقِلي ... ولَقَد أَفْلَحَ مَنْ كانَ عَقَلْ

أي: مَنْ رَزَقَهُ الله العقل ففاز بالمطلوب الأكبر في الدنيا.
الإطلاق الثاني: هو إطلاق العرب الفلاح على البقَاء السرمدي في النعيم، فالعرب تقول: أفلح هذا: إذا كان باقياً خالداً في نعيم سَرْمَدِيّ، وهذا المعنى معروف مشهور في كلام العرب أيضاً، ومنه
_________
(1) السابق.
(2) مضى عند تفسير الآية (52) من سورة البقرة.
(3) مضى عند تفسير الآية (8) من سورة الأعراف.

(5/79)

قول لبيد بن ربيعة أيضاً (1):
لو أنَّ حيّاً مُدْرِكَ الفَلاَحِ ... لنَالَهُ مُلاعِبُ الرِّمَاحِ

يعني بقوله: «مدرك الفلاح»، أي: مدرك البقاء بلا موت، ونظيره من كلام العرب: قول كعب بن زهير، أو الأضبط بن قريع، كما قيل بكل منهما (2):
لكلِّ هَمٍّ من الهُمُوم سَعَهْ ... والمُُسْيُ والصُّبحُ لا فَلاحَ مَعَهْ

أي: لا بقاء في الدنيا مع تكرر اللَّيْلِ والنهار.
إذا عرفتم معنيي الفلاح فمن أطاع الله (جل وعلا) وذكره كثيراً نال الفلاح بمعنييه، ففاز بمطلوبه الأكبر وهو الجنة ورضا الله، ونال البقاء السرمدي الأبدي في نعيم الجنات.
وهذه الآية الكريمة تدل على أن الذين إذا لقوا فئة من فئات الكفار في ميدان القتال ولم يثبتوا أو لم يذكروا الله كثيراً، أنهم لا يفلحون. وهو كذلك؛ لأن النصر من الله. كما قال تعالى: {وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ} [الأنفال: الآية 10] قال في بدر: {وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ} مع أنه أنزل ملائكة السماء ناصرين، يعني: لا تظنوا أن الملائكة ينصرونكم، الناصر هو الله وحده (جل وعلا)؛ ولذا قال: {وَاذْكُرُواْ اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ} [الأنفال: الآية 45].
{وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ} [الأنفال: الآية 46] هذه التعاليم السماوية الكفيلة بالنصر والظفر وقمع القردة الكفرة وإيقافهم عند
_________
(1) مضى عند تفسير الآية (111) من سورة الأنعام.
(2) مضى عند تفسير الآية (45) من سورة البقرة.

(5/80)

حدهم {أَطِيعُواْ اللَّهَ} فيما يأمركم به على لسان رسوله صلى الله عليه وسلم، وأطيعوا رسوله صلى الله عليه وسلم فيما يبلّغكم عن ربكم {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4)} [النجم: الآيتان 3 - 4].
والياء في قوله: {أَطِيعُواْ} الياء التي بين الطاء والعين أصلها (واو) لأن المادة من (الطَّوع) فهو أجوف واوي العين، أصلها: «أَطْوِعُوا» من «الطَّوع» لا يائي من (الطَّيْع) (1).
ومعنى إطاعة الله: هي الانقياد لامتثال أوامره، واجتناب نواهيه، في النيات والأفعال وكل شيء، وهذا معنى: {أَطِيعُواْ اللَّهَ وَرَسُولَهُ}.
{وَلاَ تَنَازَعُواْ} أصله: لا تتنازعوا، لا ينازع بعضكم بعضاً وتختلفوا؛ لأن الناس غالباً تختلف نحلُهُم ووجهات نظرهم. يعني: إذا اختلفت وجهات نظركم لا تتنازعوا وكل منكم ينصر ما رآه فيخالف أخاه، بل كونوا متفقين دائمًا؛ لأن الله (جل وعلا) شرع لكم طريقة تتفقون عليها وهي اقتفاء نبيكم صلى الله عليه وسلم والسير في ضوء الكتاب الذي أنزله عليه والسنة التي تركها صلى الله عليه وسلم. وما دام هو صلى الله عليه وسلم موجوداً بين أظهرهم فمعلوم أن المصير إلى ما يقوله صلى الله عليه وسلم، وهذا معنى: {وَلاَ تَنَازَعُواْ} فإنه نهاهم عن النزاع؛ لأن التنازع أكبر أسباب الفشل.
والتنازع غالبا يكون بسبب الأغراض الشخصية، وتقديم الأغراض الشخصية الدنيوية على المصالح العامة، فهذه البلية سوسة في الدنيا، وهي أضَرّ أدْوَاء هذا العالم، وهي تقديم المصالح
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص421، 422.

(5/81)

الشخصية على المصالح العامة، وقد نزلت بسببها بليّة يتضمنها إشكال أزاله الله بفتوى سماوية من عنده؛ لأن الله (جل وعلا) ربما سَلَّطَ بعض الكفار على بعض المسلمين، وهي مشكلة واقعة الآن، يقول هؤلاء الشباب -الذين هم خفافيش أعماهم نور الإسلام، فصاروا يتطلبون النور في ظلام آراء الكفرة الفجرة- يقولون: كيف نكون على الحق وديننا دين حق ونحن مستضعفون مضطهدون في أقطار الدنيا، والكفار الذين تقولون: إنهم على باطل وليسوا على حق هم الذين معهم القوة والسيطرة، يبتزّون ثَرَوَاتِنا، ويضطهدوننا في أقطار الدنيا؟! وهذه المشكلة إنما يسببها التنازع والفَشَل، والأغراض الشخصية، وتقديمها على المصالح العامة. وهذا الإشكال بعينه قد اسْتَشْكَلَهُ أصْحَاب رَسُول الله صلى الله عليه وسلم والنبي صلى الله عليه وسلم موجود بين أظْهُرِهِمْ، والمَلَك يروح ويغدو بالوحي، فأفتى الله فيه فتوى سماوية هي قرآن يُتْلَى في سورة آل عمران، وذلك أن النبي صلى الله عليه وسلم يَوْمَ أحُد لما صفَّ الصفوف، والتحم القتال بين المسلمين والمشركين، وكان المسلمون سبعمائة مقاتل، والمشركون ثلاثة آلاف مقاتل، أخذ عبد الله بن جبير -أخا خوّات بن جبير- (رضي الله عنهم) وأمّره على طائفة الرماة، وقال له: «كُونُوا عِنْدَ سَفْحِ هَذَا الجَبَلِ -يعني جبل أُحد- وَلاَ تَأْتُونَا أَبَداً، إِنْ غَلَبَنَا الْقَوْمُ فَلاَ تَأْتُونَا، وَإِنْ غَلَبْنَاهُمْ فَلاَ تَأْتُونَا» (1)،
وأمرهم بأن يثبتوا عِنْدَ سَفْحِ الجَبَلِ لِئَلاّ يأتيهم القوم من الوراء من بينهم وبين
_________
(1) البخاري في الجهاد والسير، باب ما يكره من التنازع والاختلاف في الحرب، حديث رقم: (3039) (6/ 162)، وأطرافه في (3043، 3986، 4067، 4561) ..

(5/82)

الجبل، فلما الْتَحَمَ القِتَالُ في المرة الأولى، وهلك حملة اللواء مِنْ بَنِي عَبْدِ الدَّارِ، وانهزم المشركون هزيمة منكرة، ترك الرماة أمر رَسُول الله صلى الله عليه وسلم لمصالحهم الشخصية، وهي الانتفاع بمال الغنيمة، فقال لهم رئيسهم عبد الله بن جبير (رضي الله عنه): أما أنا فلا أخالف قول رَسُول الله صلى الله عليه وسلم. وبقي معه نَفَرٌ قَلِيل. والآخرون راحوا يطلبون الأغراض الشخصية الدنيوية، وتَرَكُوا أمْرَ الرَّسُول. فنَظَرَ المُشْرِكُونَ فَإِذا الجَبَلُ ليس دونه رجال، فجاءوا مِنْ سَفْحِ الجَبَلِ وأتوهم مِنْ وَرَاءِ ظهورهم، ودارت عليهم رَحَى الحرب، وأوقع الله ما أوقع بالمسلمين، كما قَصَّهُ في سورة آل عمران في يوم أحد، قُتل مِنْ خِيَارِ الأنْصَار سبعون رجلاً، وقُتل عَمّ رَسُول الله صلى الله عليه وسلم أسَد الله حمزة بن عبد المطلب، وقُطِعَ أنْفُهُ وأذُناه، وأُخذ بعض كبده لهِنْد بِنْت عُتْبة، وقُتِلَ ابْنُ عمته عبد الله بن جحش، وقتل حامل رايته مُصْعَب بن عمير العَبْدَرِي (رضي الله عنه). وشَمَّاس بن عثمان المخْزُومِيّ، وأوقع الله ما أوْقَع بسبب تلك الأغراض الشخْصيَّة وتقديمها على أمر الرسول صلى الله عليه وسلم، وجُرح صلى الله عليه وسلم وشُقَّت شَفَتُهُ السُّفْلَى اليُمْنَى، وكُسِرَتْ رَبَاعيَّته، وشُجَّ حتى غَاص في جَبْهَتِهِ بعض حِلَق المغفر الذي هو على رأسه، وانْتَزَعَهُ أبو عبيدة بن الجراح (رضي الله عنه) فسقطت معه ثنيتاه العلييان لقوته، فكان أثرم (رضي الله عنه)، أي: ساقط الثنيتين. لما وقع هذا استشكله أصحاب رَسُول الله صلى الله عليه وسلم هذا الاستشكال، وقالوا: كيف يُدال منا المُشْرِكُون، وتكون لهم دولة عَلَيْنَا، ويقتلوننا ويجْرَحُونَنا وفِينَا رَسُول الله صلى الله عليه وسلم ومعنا الحَق؟ فهذا هو وجه الإشكال.
فأفْتَى اللهُ بِإِزَالة هذا الإشكال فتوى سماويَّة، قرآناً يُتْلَى في آل عمران، قال:

(5/83)

{أَوَلَمَّا أَصَابَتْكُم مُّصِيبَةٌ} [آل عمران: الآية 165] يعني بقتل السَّبْعِين الذين قُتلوا منكم يوم أُحُد {قَدْ أَصَبْتُم مِّثْلَيْهَا} سابقاً يوم بدر بأن قتلتم سبعين وأسَرْتُمْ سَبْعِين على أصَحِّ التَّفْسِيرَيْنِ وأكثرهما قائلاً، {قُلْتُمْ أَنَّى هَذَا} وهو محل الشاهد، هذا استشكال الصحابة {قُلْتُمْ أَنَّى هَذَا} مِنْ أَيْنَ جَاءَنَا هَذا، وكيف يُدالون مِنَّا، ونحن على حق، وهم على باطل، وفينا رَسُول الله صلى الله عليه وسلم، وعلينا ينزل القرآن؟ كيف يُدالون منا؟ هذا الاستشكال نص عليه الله في قوله: {قُلْتُمْ أَنَّى هَذَا} فأجاب الله بفتواه الإلهية السماوية قال لرسوله: {قُلْ هُوَ مِنْ عِندِ أَنْفُسِكُمْ} من قِبَلكم جاءت البَلِيَّة، وأنْتُم الَّذِين جنيتموها على أنفسكم، وقوله: {هُوَ مِنْ عِندِ أَنْفُسِكُمْ} فيه إجمال أوْضَحَهُ الله في آية سورة آل عمران هذه، أوْضَحه بقوله: {وَلَقَدْ صَدَقَكُمُ اللهُ وَعْدَهُ} [آل عمران: الآية 152] يعني: بالنصر على الأعداء {إِذْ تَحُسُّونَهُم} يعني تقتلونهم قتلاً ذَرِيعاً يُطفأ معه الحس، ويزول الحس بعده {إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ الدُّنْيَا} من هذه البلايا جاءت البلية ووقع ما وقع؛ ولذا نهى الله عن هذا قال: {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ} [الأنفال: الآية 46] وأكبر أسباب النِّزَاع: تقديم المصالح الشخصية والأغراض الدنيوية على المصالح العامة. وهذه أكبر البلايا التي يَأْتِي من قِبَلِها الشر للمسلمين؛ لأنه قد يخالف بعض المسلمين فتكون العقوبة عامة للجَمِيع. وهذا معنى قوله: {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ} [الأنفال: الآية 46].
الفشل: ضد النجاح. قال بعض العلماء: معناه تضعفوا

(5/84)

ويستولي عليكم الخور (1) {فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ} الإنسان إذا كان في عمل يديره ليُحَصِّلَ ورَاءَهُ نتيجة فإن تم له عمله ووقع ما أراد قالت العرب: نجح في أمره. وإن كان عكس ذلك قالوا: فشل في أمره، لم ينجح. وقال بعض العلماء: {فَتَفْشَلُواْ} يستولي عليكم الضعف والخور؛ لأن النزاع من أكبر أسباب الضعف والخور وعدم انتظام الكَلِمَة، وهذا النِّزَاع والاختلاف هو مشكلة عُظْمَى في أقطار الأرض؛ لأن من يَتَسَمَّوْن باسم المسلمين ينازع بعضهم بعضاً، ويعادي بعضهم بعضاً، وقد بَيَّنَ تَعَالَى في سورة الحشر أن اختلاف القلوب، والمنازعات الشديدة، وتشتُّت الآراء والأفكار، وعدم الاتحاد، أن سبب هذا الذي يجتلبه به إنما هو ذهاب العقل وعدم العقل؛ لأن العاقل لا يتسبب في المخالفة؛ لأنك إذا اختلفت أنت وأخوك كان تدبيره وكُلّ ما عنده من قوة يعمل ضدك، فإذا كنت عاقلاً -ولو عقلاً دنيويّاً- كان تسببك في أن يكون معك؛ لأن كون قوته وما أعطاه الله في صالحك خير لك من أن يكون في غير ذلك؛ ولذا بيّن تعالى أن سبب اختلاف القلوب هو ضعف العقول وعدمها، قال في قوم -وهم اليهود لعنهم الله- {بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى} [الحشر: الآية 14] أي: مختلفة مفترقة، فرق متعادية مختلفة. ثم بَيَّنَ العِلَّةَ التي أوجبت تشتت تلك القلوب قال: {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَ يَعْقِلُونَ} وقد تَقَرَّرَ في علم الأصول أن العلل تعمّم معلولاتها وتخصصها كما هو معلوم في محله (2). وهذا معنى قوله: {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ} [الأنفال: الآية 46] الفاء
_________
(1) انظر: ابن جرير (13/ 575).
(2) انظر: نثر الورود (2/ 473).

(5/85)

سببية. والمعنى: أن التنازع سبب للفشل، والفشل: عدم النجاح والضعف والخور وعدم التمكن. والفاء سببية، والمضارع منصوب بعدها بـ (أن) المضمرة كما هو معلوم في محله. وقوله: {وَتَذْهَبَ رِيحُكُمْ} معطوف على المنصوب بـ (أن) المضمرة قبله.
وقوله: {وَتَذْهَبَ رِيحُكُمْ} للعلماء في المراد بالريح هنا أقوال متقاربة لا يكذب بعضها بعضاً (1):
قال بعضهم: {وَتَذْهَبَ رِيحُكُمْ} معناه: تذهب قوتكم. وهذا كالتوكيد لقوله: {فَتَفْشَلُواْ}؛ لأن من فشلوا فقد ذهبت قوتهم، وحاصل الريح هذه في كلام العرب أنهم يريدون بها الدولة أعْنِي: وتذهب دولتكم ويكون الأمر إلى غيركم؛ لأن العرب تقول: «هَبَّتْ رِيحُ فُلاَنٍ». أي: دالت دولته وجاء وقته الذي يتمكن به. وهذا معنى معروف في كلام العرب وفي لُغَتِهَا التي نزل بها القرآن، وهو معْنًى مشهور معروف. «هبت ريحك فاغتنم» أي: دالت دولتك وجاء الوقت الذي أنت تتمكن فيه. هذا معناه معروف في كلام العرب، وعلى هذا المعنى {وَتَذْهَبَ رِيحُكُمْ} أي: تَنْعَدِمُ دَوْلَتُكُمْ وتضيع، ويصير الأمر إلى غيركم، وهذا المعنى معروف في كلام العرب، ومنه قول الشاعر (2):
يَا صَاحِبَيَّ ألاَ لاَ حَيَّ بِالوَادِي ... إِلاَّ عَبِيداً قُعُوداً بَيْنَ أذْوَادِ
_________
(1) انظر: ابن جرير (13/ 575)، القرطبي (8/ 24)، البحر (4/ 503)، الأضواء (2/ 414).
(2) البيتان في الأغاني (20/ 391)، فصل المقال في شرح كتاب الأمثال (1/ 340)، والبيت الثاني في البحر (4/ 503)، الدر المصون (5/ 617)، وقد ذكرهما الشيخ (رحمه الله) في الأضواء (2/ 415).

(5/86)

أتَنْظُرانِ قَلِيلاً رَيْثَ غَفْلَتِهِمْ ... أمْ تَعْدُوانِ فإنَّ الرِّيحَ لِلْعَادِي

فقوله: «إن الريح للعادي» أن الدولة والظفر للذي يعدو فينهب فيأخذ، هذا معنى قوله. وهذا معنى معروف في كلام العرب، ومنه قول الآخر (1):
إذا هبَّتْ رِيَاحُكَ فاغْتَنِمْهَا ... فَإِنَّ لِكُلِّ عَاصِفةٍ سُكُون

قال بعضهم: (إن) هنا اسمها ضمير الشأن، والمبتدأ وخبره خبرها، ومعنى: (هبت رياحك) أي. دالت دولتك فاغتنم الفرصة (فإن لكل عاصفة سكون) أي: لكل دولة تولٍّ ودبور، هكذا قاله بعض العلماء. وهذا معنى قوله: {وَتَذْهَبَ رِيحُكُمْ}.
{وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} هذه وصايا سماوية، وتعاليم من رب العالمين عظيمة، من أخذ بها ظفر، ومَنْ تَرَكَها فشل وذهبت ريحه لا شك.
وقوله: {وَاصْبِرُواْ} الصبر في لغة العرب معناه: حبس النفس (2). تقول العرب: فلان صبر نفسه. أي: حبسها على المكروه، وشجعها على الشيء الصعب، هذا معنى الصبر في لغة العرب، ومادته تتعدى وتلزم، تقول العرب: صبر فلان فهو صابر أي: كان متصفاً بالصبر، وصبر نفسه؛ أي: حبسها على المكروه. متعدياً للمفعول. ومن أمثلة تعديه للمفعول قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم ... } الآية [الكهف: الآية 28]. وقول
_________
(1) البيت في القرطبي (8/ 24)، البحر (4/ 503)، الدر المصون (5/ 617).
(2) مضى عند تفسير الآية (45) من سورة البقرة.

(5/87)

عنترة، أو غيره (1):
فصَبَرْتِ عارفةً بذلكَ حُرَّةً ... ترسُو إذا نفسُ الجَبَانِ تطَلَّعُ

يعني: حبست نفساً عارفةً بذلك على القتال. هذا أصل معنى الصبر.
والصبر في الشرع يتناول أموراً كثيرة منها (2): الصبر تحت ظلال السيوف؛ لأن الجنة تحت ظلال السيوف. {وَاصْبِرُواْ} أي: ويتناول ذلك الصبر صبركم تحت ظلال السيوف في الميدان، ويتناول الصبر أيضاً: الصبر عن معصية الله وإن اشتعلت نار الشهوات، والصبر على طاعة الله وإن كنت كالقابض على الجمر. يتناول الصبر الصبرَ على هذا كله، والصبر على المصائب عند الصدمة الأولى. وهذا معنى قوله: {وَاصْبِرُواْ}.
{إِنَّ اللَّهَ} جل وعلا {مَعَ الصَّابِرِينَ} ومعيته للصابرين معية نصر وتأييد وتوفيق؛ لأن الله (تبارك وتعالى) ذكر في كتابه معية خاصة للمتقين والصابرين والمحسنين: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ (128)} [النحل: الآية 128] {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} {لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: الآية 40] فهذه المعية الخاصة هي بالنصر والتوفيق ونحو ذلك. والمعية العامة هي بالإحاطة الكاملة، ونفوذ العلم، وإحاطته -جل وعلا- بكل شيء معلومة، وهي المذكورة في قوله: {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} إلى قوله: {وَلاَ أَدْنَى مِن ذَلِكَ وَلاَ أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ} [المجادلة: الآية 7]
_________
(1) السابق.
(2) السابق.

(5/88)

{وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} [الحديد: الآية 4] لأن جميع الكائنات بسماواتها وأرضها في يد خالق السماوات والأرض أصغر من حبة خردل، فهو مع جميعها بالإحاطة الكاملة العظيمة وبالإحاطة العلمية ونفوذ التصرف كما لا يخفى. وهذا معنى قوله: {وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: الآية 46].
لما أمرهم جل وعلا بالأوامر النافعة الكفيلة بالنجاة والسلامة مِنَ الفَشَلِ وذَهاب الريح نهاهم عن أضدادها المستوجبة للفشل وذهاب الريح والانهزام قال: {وَلاَ تَكُونُواْ} [الأنفال: الآية 47] النهي معطوف على الأمر، لأن قوله: {فَاثْبُتُواْ} [الأنفال: الآية 45] أمر. وقوله: {وَلاَ تَكُونُواْ} نهْي. والأمر والنهي كلاهما إِنْشَاء، يُعطف كل منهما على الآخر بلا نزاع. وإنما الخلاف بين العلماء في عطف الإنشاء على الخَبَرِ، أو الخبر على الإنشاء، فمنعه جماعة من العلماء. والتحقِيقُ الَّذِي دَلَّ عَلَيْهِ القرآن العظيم واستقراء اللغة العربية: هو جَوَازُ عَطْفِ الخَبَرِ عَلَى الإنشاء، والإنشاء على الخبر (1)، وإن ظن مَنْعه جماعة من علماء البلاغة (2) ومن النحويين. ومن عطف الإنشاء على الخبر في القرآن العظيم قوله تعالى عن أبي إبراهيم: {أَرَاغِبٌ أَنتَ عَنْ آلِهَتِي يَا إِبْراهِيمُ لَئِن لَّمْ تَنتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً} [مريم: الآية 46] فقوله: {لَئِن لَّمْ تَنتَهِ} الآية، خبر، وقوله: {وَاهْجُرْنِي} إنشاء؛ لأنه أمر، فهو إنشاء معطوف على خبر، وهذا المعنى معروف في كلام العرب، ومنه قول امرئ القيس (3):
_________
(1) انظر: ضياء السالك (3/ 214، 220)، التوضيح والتكميل (2/ 189).
(2) انظر: المقتصد (2/ 958).
(3) ديوانه ص111.

(5/89)

وإن شِفائي عَبْرةٌ إن سَفَحْتُها ... وهلْ عِنْدَ رَسْمِ دَارِسٍ مِنْ مُعَوَّلِ

لأن الشطر الأول خبر، والشطر الثاني إنشاء، وهو معطوف عليه. ونظيره قول الآخر (1):
تُنَاغي غَزَالاً عِنْدَ بَابِ ابْنِ عَامِرٍ ... وكَحِّلْ مَآقِيكَ الحِسَانَ بِإِثْمِدِ

وهو عطف إنشاء على خبر، وهذا هو الصواب.
{وَلاَ تَكُونُواْ} [الأنفال: الآية 47] أيها المؤمنون كالكفرة الفجرة أصحاب الفخر والخيلاء والرياء، فإن الفَخْرَ والخيلاء والرياء أوْصَاف ليست بأوصاف المسلمين، وليست بأوصاف المُقَاتِلِينَ النَّاجِحِينَ الظَّافِرِينَ في الميدان {وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم} هم كفار مكة، وهم نفير الجيش الذي الْتَقوا مَعَهُ يَوْمَ بَدْرٍ بِإِجْمَاعِ المُفَسِّرِينَ خرجوا من ديارهم في مكة المكرمة -حرسها الله- {بَطَراً وَرِئَاء النَّاسِ} أي: لأجل البطر ومراءاة الناس، وقال بعضهم: هو مصدر مُنكّر بمعنى الحال. خرجوا في حال كونهم متصفين بالبطر والرياء. وكونه مفعولاً لأجله أظهر (2).
البطر في لغة العرب: هو التكبر عن قبول الحق مع غَمْطِ الحقوق. وتكبرهم هذا المشار إليه هنا هو الذي بَيَّنَّا في قصة أبي جهل (3)؛ لأن الكفار لما كانوا بالعدوة القصوى من بدر، وأرسلوا عمير بن وهب الجمحي (رضي الله عنه) -وكان إذ ذاك كافرًا- وقالوا له: احزر لنا القوم. فجاء فحزرهم، فقال: القوم
_________
(1) البيت لحسان (رضي الله عنه)، وهو في ديوانه ص83، وله روايات متعددة.
(2) انظر الدر المصون (5/ 616)
(3) مضى عند تفسير الآية (5) من سورة الأنفال.

(5/90)

ثلاثمائة يزيدون قليلاً أو ينقصون قليلاً، ولكن دعوني أنظر هل لهم كمين؟ فجال في فرسه في وادي بدر حتى أبعد، قال: ليس للقوم كمين، ولكني يا قوم رأيت البلايا تحمل المنايا، رأيت نواضح يثرب تحمل الموت الناقع، والله لا يُقتل رجل منهم حتى يَقتل رجلاً منكم، وإن مات منكم أعدادهم فلا خير في الحياة بعد ذلك، فرأيي أن تنصرفوا. فأيَّدَهُ حكيم بن حزام (رضي الله عنه)، وذهب إلى عتبة بن ربيعة وقال له: يا أبا الوليد إن عِير قريش نجت من محمد صلى الله عليه وسلم وليس لهم لديه مطلب إلا دية ابن الحضرمي -عمرو بن الحضرمي- الذي قُتل في سرية نخلة، وهو حليفك فتحمَّل ديته وخلّ الناس يرجعون فإنه لا خير لهم في لقاء محمد صلى الله عليه وسلم، فاجتمع عتبة وحكيم وعمير بن وهب على هذا الرأي، ولكن قال له عتبة: يا بن حزام اذهب إلى ابن الحنظلية -يعني أبا جهل عمرو بن هشام قبحه الله- فقل له هذا، فلما جاءه قال له: انتفخ سحر عتبة -يعني انتفخت رئته من الخوف- فغضب عندها عتبة وقال: سيعلم مصفر استه غداً من الجبان!! ثم إن أبا جهل -لعنه الله- قال لابن الحضرمي: أنت ترى ثأرك فلا يردّنك هؤلاء عن ثأرك فتقدم واطلب ثأر أخيك، فتقدم عامر بن الحضرمي وقال: واعَمْرَاه، واعَمْرَاه. ينشد ثأره من أخيه عمرو الذي قتلته سرية عبد الله بن جحش (رضي الله عنه) في نخلة كما هو مشهور، فلما قالوا له: ارجع بنا.
قال -وهو محل الشاهد- قال: والله لا نرجع حتى نرد ماء بدر -وكان بدر موسماً من مواسم العرب، وسوقاً يبيعون فيه في السنة- ونشرب الخمور، وننحر الجزور، وتعزف علينا القيان، وتسمع بنا العرب فلا يزالون يهابوننا!! فهذا هو فخره وخيلاؤه وبطره ورئاؤه الذي بينه بقوله:

(5/91)

تسمع بنا العرب فلا يزالون يهابوننا {وَرِئَاء النَّاسِ} [الأنفال: الآية 47] هو الذي يفعل الفعل لأجل أن يراه الناس فيحمدونه عليه، ويعظمونه عليه لا لوجه الله. وهذا معنى قوله: {كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً} أي: لأجل البطر. أو: بطرين متكبرين عن الحق، متصفين بالفخر والخيلاء.
وقال بعض العلماء: البطر: التكبر عن الحق مع غمط الناس حقوقهم.
قال بعضهم: البطر: سوء احتمال النعمة، فمَنْ أنْعَمَ الله عليه نعمة وصار يعمل فيها عمل الإسراف فيما لا يرضي فهو مِن البَطِرِينَ. وعلى كل حال فهم بطرون؛ لأنهم تكبروا عن قبول الحق، وغمطوا الناس حقوقهم، وجاءوا في فخر وخيلاء. وفي قصة بدر أن النبي صلى الله عليه وسلم لما رآهم متصوِّبِينَ مِنْ كَثِيب بدر قال: «اللَّهُمَّ هَذِهِ قُرَيْشٌ أَقْبَلَتْ تَحَادُّكَ وتُكَذِّبُ رَسُولَكَ، هَذِهِ قُرَيْشٌ أَقْبَلَتْ بِفَخْرِهَا وَخُيَلائِهَا - وهو محل الشاهد - تحادّك وتكذب رَسُولَكَ، اللَّهُمَّ أحْنِهِمُ الغَدَاةَ» (1) كما هو معروف في محله. وهذا معنى قوله: {كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ} هم أبو جهل وأصحابه من النفير الذين قُتل أشرافهم، وأسروا على شفير بدر كما هو معروف.
وكان بعض العلماء يقول (2): أفخر بيت قالته العرب بيت حسان بن ثابت (رضي الله عنه) في بدر حيث يقول (3):
_________
(1) مضى عند تفسير الآية (9) من هذه السورة.
(2) انظر: البدابة والنهاية (3/ 279).
(3) لفظ الشطر الأول في المصدر السابق:
«وببئر بدر إذ يكف ... »

(5/92)

وَفِي بِئْرِ بَدْرٍ إِذْ يَصُدُّ وجُوهَهُم ... جِبْرِيلُ تَحْتَ لِوَائِنَا وَمُحَمَّدُ
صلى الله عليه وسلم، وهذا معنى قوله: {كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ} هذه (صدَّ) المتعدية (1)، والمفعول محذوف لدلالة المقام عليه، أي: يصدون الناس {عَن سَبِيلِ اللَّهِ} والسبيل في لغة العرب (2): الطريق، وهي تُذكّر وتُؤنَّث. وجاء في القرآن تذكير السبيل في قوله: {وَإِن يَرَوْاْ سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً وَإِن يَرَوْاْ سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً} [الأعراف: الآية 146] ولم يقل: يتخذوها. ومن تأنيثها في القرآن قوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} [يوسف: الآية 108] ولم يقل: هذا سبيلي، وقوله: {تَصُدُّونَ عَن سَبِيلِ اللَّهِ}، {تَبْغُونَهَا} [آل عمران: الآية 99] يعني السبيل كما هو معروف. وسبيل الله: دين الإسلام، وإنما قيل له: سبيل الله لأنه الطريق التي شرعها الله، وأصّل أصولها، وأمر بالسير عليها، ووعد من سار عليها الجنة، ومن تَجَنَّبَهَا النار. فلذلك كانت سبيله؛ لأنه الذي شَرَعَها، وأمر بسلوكها، ووعد من سلكها الخير، ومن لم يسلكها الشر؛ ولذا أضيفت إليه فقيل لها: سبيل الله، ولذا قال: {وَيَصُدُّونَ عَن سَبِيلِ اللهِ}، {وَاللَّهُ} جل وعلا بكل ما {يَعْمَلُونَ مُحِيطٌ} لأنه (جل وعلا) محيط بكل شيء. وفيه تهديد ووعيد لهم، فقد أحاط بهم وبأعمالهم، ومكّن منهم نبيه صلى الله عليه وسلم فقتل رؤساءهم وأَسَرَهُمْ كَمَا قَدّمْنَا إيضاحه. وهذا معنى قوله: {وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} [الأنفال: الآية 47].
_________
(1) مضى عند تفسير الآية (45) من سورة الأعراف.
(2) مضى عند تفسير الآيتان (55، 116) من سورة الأنعام.

(5/93)

{وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ فَلَمَّا تَرَاءتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِّنكُمْ إِنِّي أَرَى مَا لاَ تَرَوْنَ إِنِّيَ أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ (48)} [الأنفال: الآية 48].
{وَإِذْ زَيَّنَ} حين زين {لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} [الأنفال: الآية 48] وهؤلاء الذين زين لهم الشيطان أعمالهم هم الذين خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً ورئاء الناس ويصدون عن سبيل الله، هؤلاء زين لهم الشيطان أعمالهم. زَيَّنَهَا لهم معناها: صَيَّرَهَا في أعينهم متصفة بالزين، والزين: ضد القبح، أي: زَيَّنَها لهُمْ، حَسَّنَهَا لهم حتى صارت حسنة عندهم بِتَزْيِينِه ووَسْوَسَتِهِ وإن كانت أقَبْحَ شَيْءٍ.
والأعمال جمع عمل، وهو ما يصدر عن الإنسان. وقد عُلِمَ بِاسْتِقْرَاءِ الشَّرْعِ أن العمل الذي يزينه الشيطان ويُعاقب عليه ويُثاب عليه أنه أربعة أقسام، دل على هذا استقراء كتاب الله وسنة رسوله صلى الله عليه وسلم، واللغة العربية، أن ما يصدق عليه اسم العمل الذي يزينه الشيطان وُيثاب الإنسان عليه ويُعاقب عليه أربعة أنواع لا خامس لها (1):
الأول منها: فعل الجوارح كالسرقة والزنا.
والثاني منها: القول؛ لأن القول فعل اللسان، وقد سَمَّى الله في سورة الأنعام القول فعلاً حيث قال جل وعلا: {زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ} [الأنعام: الآية 112] فسَمَّاهُ فِعْلاً.
_________
(1) مضى عند تفسير الآية (54) من سورة الأنعام.

(5/94)

الثالث: العزم المصمم؛ لأن عزم الإنسان وتصميمه على الفعل بحيث لا يمنعه منه إلا العَجْز عنه هذا الفعل الذي صَمَّمَ عليه وعزم عليه فكأنه عمله بعزمه وتصميمه، فهو عمل يزينه الشيطان ويُؤْخَذ به فيثاب ويعاقب عليه، والدليل على أن هذا العزم المصمم أنه من جملة العمل الذي يدخل صاحبه النار مثلاً: ما أخرجه الشيخان في صحيحيهما -أعني البخاري ومسلماً رحمهما الله- من حديث أبي بكرة رضي الله عنه: «إذا الْتَقَى المُسْلِمَانِ بِسَيْفَيْهِمَا فَالقَاتِلُ وَالمَقْتُولُ فِي النَّارِ» قالوا: يا رَسُول الله قد عرفنا القاتل فما بال المقتول؟! فهؤلاء الناس سألوا رَسُول الله صلى الله عليه وسلم أن يُبرز لهم ويبين العمل الذي دخل بسببه المقتول النار؛ لأنه لم يَقتل!! فأجابهم صلى الله عليه وسلم في هذا الحديث الصحيح المتفق عليه: «إِنَّهُ كَانَ حَرِيصاً عَلَى قَتْلِ أَخِيهِ» (1). والجواب على طبق السؤال، فبيّن أن عمله الذي أدخله النار حرصه على قتل أخيه، وهو عزمه المصمم وإن لم يتمكن منه.
أما العزم الغير المصمم بأن يخطر في ذهنه أنه يفعل كذا ثم يراقب الله فيتركه، فتلك السيئة التي همّ بها تكتب له حسنة؛ لأنه تركها خوفاً من الله. وهو معنى قوله صلى الله عليه وسلم: «وَمَنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةً» (2) لأنه تَرَكَهَا خَوْفاً مِنْ رَبِّهِ فَكَانَ ذَلِكَ حَسَنَةً؛ ولذلك كان جابر بن عبد الله (رضي الله عنه) وهو مِنْ بَنِي سَلَمَةَ، وَبَنُو سَلَمَةَ وبنو حارثة -من الأنصار- هم الذين أنزل الله فيهم يوم أحد: {إِذْ هَمَّت طَّآئِفَتَانِ مِنكُمْ أَن تَفْشَلاَ} [آل عمران: الآية 122] قال:
_________
(1) مضى عند تفسير الآية (54) من سورة الأنعام.
(2) السابق.

(5/95)

{هَمَّت طَّآئِفَتَانِ} هذا الهمّ ليس بعزم مصمم؛ لأن الله قال بعده: {وَاللَّهُ وَلِيُّهُمَا} فكان جابر يقول: مع أن الله ذكر أنّا هَمَمْنَا أن نفشل وهذه وصْمَةٌ فِينَا، ولكن والله ما نحب أن الله لم ينزلها لأنه قال بعدها: {وَاللَّهُ وَلِيُّهُمَا} فالتي بعدها تداويها وتزيد، هذا معنى كلامه (رضي الله عنه) (1). فالعزم المصمم من العمل الذي يزينه الشَّيْطَان ويدخل صاحبه بسببه النار.
الرابع: التَّرْك، والتحقيق أن التروك أفعال يزينها الشيطان، ويدخل صاحبها بها النار، ويُثاب بها فيدخل بسببها الجنة. هذا هو التحقيق إن شاء الله. وقد كان ابن السبكي -تاج الدين- في بعض كتبه في علم الأصول في بحث أهل الأصول في الترك هل هو فعل أو ليس بفعل؟ قال: طالعت كتاب الله فوَجَدْتُ من كتاب الله آية في سورة الفرقان يفهم منها أن الترك فِعْلٌ (2).
ونحن نقول: إن هذه الآية التي أوردها ابن السبكي لا يظهر لنا وجه الدلالة منها كل الظهور، إِلاَّ أَنَّا اطَّلَعْنَا على آيَتَيْنِ من سورة المائدة كلهما صريحة في أن الترك من الأفعال، وأنه مِنَ الأعْمَال التي يؤاخذ بها الإنسان. وإيضاح ذلك: أنك لو تركت الصلاة حتى خرج وقتها، أنت ما فعلت شيئاً إلا أنك تركت الصلاة، فهذا الترك فعل يُقتل صاحبه بسببه، ويدخل به النار، ويكفر به عِنْدَ مَنْ قَالَ ذَلِكَ. فَلَوْلاَ أَنَّ التَّرْكَ فِعْلٌ لَمَا كان تارك الصلاة كافراً عند من يقول بذلك، ولما وجب قتله كفراً عند أحمد في مشهور مذهبه، وحَدّاً عند مالك والشافعي في مشهوري مَذْهَبِهِمَا، وإيضاح هذا أن ابن السبكي قال:
_________
(1) مضى عند تفسير الآية (108) من سورة الأنعام.
(2) مضى عند تفسير الآية (54) من سورة الأنعام.

(5/96)

قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً (30)} [الفرقان: الآية 30] قد فهمت من هذه الآية في سورة الفرقان أن التَّرْكَ فِعْلٌ؛ لأن الأخذ: هو التناول، والمهجور: المتروك، أي: تناولوه متروكاً. فدل على أن الترك فعل يُؤتى بالتناول، وهذا لا يظهر لي كل الظهور.
أما الآيتان اللتان عثرنا عليهما في سورة المائدة، الدالتان على أن الترك فعل من الأفعال:
فإحداهما قوله تعالى: {لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ} ثم قال: {لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ} [المائدة: الآية 63] إنشاء الذم بقوله {بِئْسَ} هنا متوجه على ترك الربانيين والأحبار النهي، وقوله: {لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ} أي: بئس ما يصنعه الربانيُّونَ والأحْبَار وهو تركهم. فسمّى تركهم الأمر بالمعروف صنعاً، والصُّنع أخَصّ من مُطْلَقِ الفِعْلِ، وهذا هو التحقيق في معنى الآية، وهو نص صريح في أن الترك من الأفعال.
والآية الأخرى: قوله في المائدة أيضاً: {كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ (79)} [المائدة: الآية 79] وهو عدم تناهيهم عن المنكر، فسمّى تركهم التناهي عن المنكر (فعلاً) وذمه أيضاً بالفعل الجامد الذي هو لإنشاء الذَّمِّ أعني: (بئس) لأن (نِعْمَ) لإنشاء المدح، و (بئس) لإنشاء الذم، كما هو معروف في محله (1).
_________
(1) مضى عد تفسير الآية (40) من سورة الأنفال.

(5/97)

وقد أجرى العلماء على هذا الاختلاف فروعاً كثيرة في المذاهب (1)، هل الترك فعل أو لا؟
قالوا: فبناء على أن الترك فعل: إذا كان الإنسان عنده خيوط مِنْ حَرِير مثلاً، وشق بطن واحد من رفقته، وأمسك عنه خيوط الحرير تخاط بها بطنه حتى هلك. فعلى أن الترك فعل فقد أهلكه بتركه، فتلزمه ديته، وعلى أن الترك [ليس] (2) بفعل لا غرامة عليه.
وكذلك من كان عِنْدَه ماء يفضل عن سقي زرعه، وجف زَرْع جَارِهِ إذا أمسك عنه الماء الفاضل عنه، فعلى أن الترك فعل يضمنه؛ لأنه أفسده بفعله، وعلى أنه ليس بفعل فلا.
ومن هذا: ناظرو الأوقاف والأوصياء على اليتامى إذا تركوا إيجار دورهم وقت الإيجار حتى فاتت الفرصة، فعلى أن الترك فعل يضمنون، وعلى أنه ليس بفعل لا يضمنون، وهي قاعدة كثيرة الفروع في مذاهب الأئِمَّةِ (رَحِمَهُم الله) بسطها وبسط فروعها مقرّر في مذاهبهم. وأصح القولين: أن الترك فعل، وأنه عمل من الأعمال التي يزينها الشيطان، وكان صلى الله عليه وسلم أيام بنائه لهذا المسجد الشريف -يسر الله له العمارة بطاعة الله وعبادته- كان النبي صلى الله عليه وسلم ممن يعمل فيه وبعض الصحابة جلوس، فقال بعضهم (3):
لَئِنْ قَعَدْنَا وَالنَّبِيُّ يَعْمَلُ ... لَذَاكَ مِنَّا العَمَلُ المُضَلَّلُ
_________
(1) راجع ما سبق عند تفسير الآية (54) من سورة الأنعام.
(2) ما ببن المعقوفين [] زيادة يقتضيها الكلام.
(3) مضى عند تفسير الآية (54) من سورة الأنعام.

(5/98)

فسمى قعودهم وتركه العمل سماه «عملاً مضللاً» وهذا معروف، ويدل عليه قوله صلى الله عليه وسلم: «المُسْلِمُ مَنْ سَلِمَ المُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ» (1) فسمى ترك الأذى إسلاماً، ومعلوم أن الإسلام لا يكون بالعدم إلا بأفعال، وهذا يبين أن الأعمال التي يُزَيِّنُهَا الشيطان فيؤاخذ الإنسان بها أربعة: أعمال الجوارح (وهي الأفعال)، وأعمال اللسان (وهي الأقوال)، والعزم المُصَمِّم، والترك، كما لا يخفى، وهذا معنى قوله: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ}.
{وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ} [الأنفال: الآية 48] الله هنا في هذه الآية من سورة الأنفال صرح بأن الشيطان (قال) ولم يقل: (وسوس) فصرح بالقول ولم يذكر الوسوسة؛ لأن الشيطان تَمَثَّلَ لهم في صورة سراقة بن مالك بن جعشم المدلجي البَكْرِي (رضي الله عنه)؛ لأن قريشاً لما جاءهم ضَمْضَم بن عمرو الغفاري -أرسله لهم أبو سفيان- وتأَهَّبُوا للخُرُوجِ وأجمعوا عليه، وبينهم وبين بني بكر بن كنانة عداوة، فخافوا أن يأتوهم من ورائهم فيأخذوا نساءهم وذراريهم، فجاءهم إبليس في صورة سراقة بن مالك، وكان سيد بني مدلج، وهو من سادات بَنِي بَكْر بن كنانة، وقال لهم: إني جار لكم، أجيركم من كنانة فلا يصل إليكم منهم سوء، وَزَيَّنَ لهُمْ هذه الأعمال، وقال: أنتم على حق، هذا الرجل الذي سفه أحلامكم، وفَرَّقَ كَلِمَتَكُمْ، وعَابَ آلهتكم، وسفَّهَ آباءكم، فاذهبوا إليه ولا تتركوه يأخذ عِيرَكم، ونحو هذا من التَّزْيين، ولا غالب لكم
_________
(1) مضى عند تفسير الآية (108) من سورة الأنعام.

(5/99)

لشرفكم وقوتكم، وأنكم قطّان بيت الله الحرام، زين لهم هذا التزيين، وقال لهم: إنه جار لهم يجيرهم من بكر بن كنانة، وذَهَب معهم وهم يعتقدونه سراقة بن مالك (1)، فلما فَرَّ عَنْهُمْ صَارُوا يعيبون سراقة ولم يعلموا أنه الشيطان
[6/أ] حتى أسلموا وسمعوا القرآن يُتلى أنه الشيطان تمثل لهم في صورة سراقة،/ وفيه يقول حسان:
سِرْنَا وَسَارُوا (2) [إِلَى بَدْرٍ لحينِهِمُ ... لَوْ يَعْلَمُونَ يَقِينَ الأَمْرِ مَا سَارُوا ...
دَلاَّهُمُ بِغُرُورٍ ثُمَّ أَسْلَمَهُمْ ... إِنَّ الخَبِيثَ لمَنْ وَالاَهُ غَرَّارُ ...
وَقَالَ: إِنِّي لَكُمْ جَارٌ فَأَوْرَدَهُمْ ... شَرَّ المَوَارِدِ فِيهِ] الخِزْيُ والْعَارُ
هذا معنى قوله: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ} [الأنفال: الآية 48] فلما صف معهم للقتال -وكان حاضراً إذ ذاك- رأى الملائكة تنزل، وكان إبليس اللعين لما رأى الملائكة عرفها، ولما عرف الملائكة خاف خوفاً شديداً؛ لأن الشياطين أخوف ما تخافه الملائكة (صلوات الله وسلامه عليهم)، فعند ذلك {نَكَصَ عَلَى عَقِبَيْهِ} أي: رجع القهقرى. والعقب: مؤخر الرجل؛ لأن الراجع القهقرى يمشي على عقبيه، أي: منعكساً متقهقراً. {وَقَالَ إِنِّي بَرِيءٌ مِّنكُمْ} تبرأت منكم، كما هي عادة الشَّيْطَان، يورد الإنسان الهلاك حتى إذا أوْقَعَهُ فِيهِ تَبَرَّأَ منه؛ لأنه غرَّار خداع كما قال تعالى: {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِّنكَ} [الحشر: الآية 16]
_________
(1) مضى عند تفسير الآية (30) من هذه السورة.
(2) في هذا الموضع انقطاع في التسجيل، والأبيات ذكرها الشيخ (رحمه الله) فيما مضى عند تفسير الآية (7) من هذه السورة، فنقلتها هنا وجعلت ذلك بين معقوفين.

(5/100)

وقد يتبرأ منهم -لعنهم الله- كما سيأتي في خطبة الشيطان خطبته الفصيحة العظيمة الصادقة التي يخطبها في أوليائه يوم القيامة، التي نص الله عليها في سورة إبراهيم الخليل؛ لأنه إذا اجتمعت الخلائق ورأى الكفار {وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُم مُّوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً} [الكهف: الآية 53] جاءوا لإبْلِيس اللعين وقالوا: أنت كنت سيدنا وكنا نطيعك، فإن كان عندك شيء اليوم فأت به. قال بعض العلماء: ينصب له منبر من نار (1) -والله أعلم- بمثل هذا.
ونصب المنبر له من النار شبه إسرائيليات، والخطبة صحيحة ذكرها الله في سورة إبراهيم الخليل، وهو قوله لهم: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُم مِّن سُلْطَانٍ إِلاَّ أَن دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلاَ تَلُومُونِي وَلُومُواْ أَنفُسَكُم مَّا أَنَا بِمُصْرِخِكُمْ وَمَا أَنتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِن قَبْلُ} [إبراهيم: الآية 22] وهو صادق في كلامه هذا، وقد يصدق الكذوب، فعند ذلك يمقتون أنفسهم حيث اتبعوا هذا الخائن الغدار الغَرَّار، وعندما يمقتون أنفسهم في ذلك الوقت قال بعض العلماء: ينادون: {لَمَقْتُ اللَّهِ أَكْبَرُ مِن مَّقْتِكُمْ أَنفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإِيمَانِ فَتَكْفُرُونَ} [غافر: الآية 10] ولذا قال تعالى: {فَلَمَّا تَرَاءتِ الْفِئَتَانِ} [الأنفال: الآية 48] تراءت: (تَفَاعَلَتْ) من (رأى) البصرية. أي: كان كل من الفئتين يرى الأخرى ببصره رأي العين كما تقدم في قوله: {يَرَوْنَهُم مِّثْلَيْهِمْ رَأْيَ الْعَيْنِ} [آل عمران: الآية 33] {تَرَاءتِ الْفِئَتَانِ} أي: فئة المسلمين وفئة الكفار، صار هؤلاء يرون هؤلاء عياناً بأعينهم، وهؤلاء كذلك. قال بعض العلماء: ونزل
_________
(1) انظر: ابن جرير (16/ 563).

(5/101)

الملائكة لنصر المسلمين، ورأى إبليس الملائكة، ويدل على هذا قوله: {إِنِّي أَرَى مَا لاَ تَرَوْنَ} يشير إلى الملائكة؛ لأن الكفار لم يروها وهو قد رآها، وهذا معنى قوله: {وَقَالَ إِنِّي بَرِيءٌ مِّنكُمْ إِنِّي أَرَى مَا لاَ تَرَوْنَ} قال بعض العلماء: هو الملائكة. وعَبَّرَ عَنْه بـ (ما) لأنه أبهمه عليهم ولم يبين لهم أنه من العالِم ولا العاقل. وهذا معنى قوله: {إِنِّي أَرَى مَا لاَ تَرَوْنَ}.
{إِنِّيَ أَخَافُ اللَّهَ} أن ينزل بي عقابه ونكاله، فالله (جل وعلا) شديد العقاب. وقد قَدَّمْنَا في هذه الدروس مِراراً (1) أن الخوف في لغة العرب: هو الغَمّ مِنْ أمْرٍ مستقبل. والحزن في لغة العرب: الغم بسبب أمر فائت -أعاذنا الله منهما- ورُبَّمَا وضعت العرب الخوف مكان [الحزن، والحزن] (2) مكان الخوف. وقوله: {أَخَافُ} الألف بعد الخاء مبدلة من واو، وأصل مادته (فَعِل) بالكسر، أصل ماضيه: (خَوِفَ) بكسر الواو (يَخْوَفُ) بفتحها، فوقع فيه الإعلال المعروف المشهور في التصريف (3).
{أَخَافُ اللَّهَ} يعني: أتَرَقَّبُ الغَمَّ من سبب ما يصلني منه في المستقبل. {وَاللَّهُ} جل وعلا {شَدِيدُ الْعِقَابِ} إذا عاقب فعقابه شديد.
والعقاب: هو التنكيل بسبب الذَّنْبِ. قال بعض العلماء: سُمِّيَ عِقَاباً؛ لأنه يأتي عقبه من أجله. وقد قدمنا أنه (جل وعلا) هو وَحْدَهُ شَدِيدُ العِقَابِ؛ لأنه لا شدة عقاب يملكها غير الله (جل وعلا)؛ لأن
_________
(1) مضى عند تفسير الآية (48) من سورة الأنعام.
(2) في الأصل: «الغم، والغم»، وهو سبق لسان.
(3) انظر: معجم مفردات الإبدال والإعلال ص366.

(5/102)

أكبر طاغية من جبابرة أهل الأرض لا يقدر على شيء من العذاب إلا قَدْرَ ما يستوجب الموت مرة واحدة، فإذا عذب المجرم بقدر ما يستوجب الموت مات. والله وحده يعذب المجرمين بالآلاف والملايين مما يستوجب الموت ومع ذلك لا يموتون {وَيَأْتِيهِ الْمَوْتُ مِن كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [إبراهيم: الآية 17] {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُواْ الْعَذَابَ} [النساء: الآية 56] فهذا هو العذاب الشديد والنكال العظيم الذي يجب الحذر منه والخوف منه {فَيَوْمَئِذٍ لاَّ يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلاَ يُوثِقُ وَثَاقَهُ أَحَدٌ (26)} [الفجر: الآيتان 25، 26].
{إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ غَرَّ هَؤُلاء دِينُهُمْ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (49) وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ (51) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ (52) ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (53) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ (54)} [الأنفال: الآيات 49 - 54].
يقول الله جل وعلا: {إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ غَرَّ هَؤُلاء دِينُهُمْ وَمَن يَتَوَكَّلْ عَلَى اللهِ فَإِنَّ اللهَ عَزِيزٌ حَكِيمٌ (49)} [الأنفال: الآية 49].
قوله: «إذا» ظرف بدل من «إذ» قبله، أو منصوب بـ (اذكر) مقدراً. اذكر إذ يقول المنافقون.

(5/103)

المنافقون: جمع التصحيح للمنافق، وهو المتصف بالنفاق، والنفاق: هو إظهار الإيمان وإبطان الكفر. والمنافق هو المعروف في اصطلاح الفقهاء بالزنديق، فالمنافقون الذين يلقون المسلمين ويقولون: إنهم مؤمنون. وهم في باطن الأمر بخلاف ذلك.
وقوله: {وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ} اختلف العلماء في المراد بالذين في قلوبهم مرض على أقوال متقاربة لا يكذب بعضها بعضاً (1).
قال بعض العلماء: {الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ} هم نفس المنافقين، وإنما كان العطف نظراً إلى مغايرة الصفات، كأنه يقول: الجامعون بين النفاق ومرض القلوب قالوا كذا وكذا، ومعلوم في اللغة العربية التي نزل بها القرآن أن عطف الشيء على نفسه مذكوراً بصفات مختلفة نظراً إلى أن تغاير الصفات كتغاير الذوات أسلوب عربي معروف في كلام العرب، وهو موجود بكثرة فِي القرآن (2)، كقوِله في أول سورة البقرة: {ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِين (3) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} ثم قال: {والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ} [البقرة: الآيات 2 - 4] والمعطوفون هم الأولون، إلا أن الصفات اختلفت فجاء العطف نظراً لتغاير الصفات. ونظيره في القرآن أيضاً قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4)} [الأعلى: الآيات 1 - 4] فالمتعاطفات شيء واحد عُطف بعضها على بعض نظراً لتغاير
_________
(1) انظر: ابن جرير (14/ 12) القرطبي (8/ 27) ابن كثير (2/ 318).
(2) مضى عند تفسير الآية (54) من سورة البقرة.

(5/104)

الصفات، وهذا الأسلوب معروف في كلام العرب، ومن شواهده العربية قول الشاعر (1):
إلى المَلكِ القَرْمِ وابنِ الهُمَام ... ولَيثِ الكَتِيبَةِ فِي المُزْدَحَم

فهو إنسان واحد، وذُكرت العطوف نظراً لتغاير الصفات. ومما يؤيد هذا القول: أن الله وصف المنافقين بأن في قلوبهم مرضاً في قوله: {فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللهُ مَرَضاً} [البقرة: الآية 10] وهي في المنافقين بلا نزاع.
ومرض القلوب جاء في القرآن على معنيين:
أحدهما: مرض القلوب بمعنى ما يداخلها من الشرك والشك والنفاق، كقوله: {فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة: الآية 10].
المعنى الثاني: إطلاق مرض القلب على القلب الذي يهوى الفجور والزنا ونحو ذلك، ومنه بهذا المعنى قوله في سورة الأحزاب مخاطباً أزواج النبي صلى الله عليه وسلم: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} [الأحزاب: الآية 32] أي: يطمع في نيل الريبة منكن الذي في قلبه مرض، مَيْل إلى الفجور وما لا ينبغي، والعرب تَعْرِفُ هذا، الذي ينطوي قَلْبُهُ عَلى أمور خَسِيسة، تقول العرب: في قلبه مرض، ومن هذا المعنى قول الأعشى - ميمون بن قيس- وهو عربي فصيح يمدح رجلاً (2):
حَافِظ للْفَرْج راضٍ بالتُّقَى ... لَيْسَ مِمَّنْ قَلْبُهُ فِيهِ مَرَضْ
_________
(1) السابق.
(2) البيت للأعشى، وهو في الدر المنثور (5/ 196)، الإتقان (2/ 62) في مسائل نافع بن الأزرق.

(5/105)

وقال بعض العلماء: {الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ} المشركون؛ إذ لا مرض في القلوب أكبر من انطوائها على الشرك بالله.
وذهبت جماعة من العلماء إلى أن {الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ} في هذه الآية من سورة الأنفال خُصَّ بها أناس معروفون هم الذين بسط الله قصتهم في سورة النساء، وهم قوم تكلموا بكلمة الإسلام فقالوا: لا إله إلا الله محمد رَسُول الله في مكة، ثم إنهم أبوا أن يهاجروا، وفي قلوبهم إسلام وإيمان ضعيف في قلوبهم على حرف هكذا وهكذا. وإذا قيل لهم: لِمَ لا تهاجرون وأنتم مسلمون؟ قالوا: نحن مستضعفون في الأرض. وهم الذين أنزل الله فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ} الآية [النساء: الآية 97].
قالوا: جاءوا مع كفار قريش فلما رأوا قلة المسلمين -وكان الله قلل المسلمين في أعين الكفار، والكفار في أعين المسلمين كما أوضحناه قريبًا في قوله: {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً} [الأنفال: الآية 45] لما رأوا قِلَّتَهُمْ وقَلَّلَهُم الله في أعينهم جِدّاً - قالوا: هؤلاء قوم مغرورون، غرهم دينهم!! وزعموا أنهم على دين يُؤَيّد القليل المتمسك به على الكثير فاغتروا من هنا، وهؤلاء سيُغلبون ويقتلون قطعًا!! وهؤلاء المستضعفون الذين نزل فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ} [النساء: الآية 97] نَفَر من قريش معروفون، آمنوا بالله إيماناً ضعيفاً ولم يهاجروا، وجاءوا مع الكفار يوم بدر، قال بعض العلماء: وهم الذين قالوا مع المنافقين: {غَرَّ هَؤُلاء دِينُهُمْ} [الأنفال: الآية 49] وهم معروفون، وهم: العاص بن منبه بن الحجاج السهمي، وعلي بن

(5/106)

أمية بن خلف الجمحي، وأبو قيس بن الفاكه ابن المغيرة بن عبد الله بن عمرو بن مخزوم، وابن عمه أبو قيس بن الوليد ابن المغيرة، والحارث بن زَمْعَة بن الأسود بن المطلب، هؤلاء هم النفر المعرفون الذين قالوا: إنا {كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا} [النساء: الآية 97] وعلى كل حال فلما التقى المسلمون والمشركون يوم بدر كان الذين في قلوبهم مرض من المنافقين، أو المشركين، أو هؤلاء النفر القليلين الذين آمنوا إيماناً ضعيفاً في مكة وخرجوا مع الكفار يوم بدر وقتلوا كفاراً - والعياذ بالله - قالوا: {غَرَّ هَؤُلاء دِينُهُمْ} الإشارة في قوله: {هَؤُلاء} إلى النبي صلى الله عليه وسلم وأصحابه و {دِينُهُمْ} فاعل {غَرَّ} يعني: غَرَّهُمْ دِينُهُمْ حيث اغتروا به وظنوا أن المتمسك بهذا الدين ولو كان قليلاً ضعيفاً يغلب القوي العظيم فاغتروا، وسيكون هذا الغرور سببا لهلاكهم!! والعرب تقول: غَرَّه يغره غروراً، على غير قياس. فالفاعل: غارّ، والمفعول: مغرور، إذا خَدَعَهُ.
وهم نسبوا هنا الغرور إلى الدين زاعمين أنهم انخدعوا في دينهم حيث يظنون أن القليل المتمَسِّك به يغلب القوي غير المتمسك به، وهذا المعنى معروف في كلام العرب، تقول: غرّه يغره. إذا خَدَعَهُ، ومنه سُمِّيَ الشيطان غروراً لكثرة غروره للآدميين بتزيينه ووساوسه، كما قال تعالى: {وَلاَ يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ} [فاطر: الآية 5] ومن هذا المعنى قول ابن أبي ربيعة أو غيره (1):
إِنَّ امْرأً غَرَّهُ مِنْكُنَّ وَاحِدَةٌ ... بَعْدِي وَبَعْدَكِ في الدُّنْيَا لمَغْرُورُ
_________
(1) البيت في الخصائص (2/ 414)، المحكم لابن سيده (5/ 360).

(5/107)

ثم إن الله أجاب عما قاله المنافقون والذين في قلوبهم مرض قال لهم الله: لا. كأن المعنى: لا، لم يغر هؤلاء دينهم، وهم على بصيرة من أمرهم وعلى حق، ولكنهم توكلوا على الله، ومَنْ تَوَكَّلَ عَلَى الله توكل على قَوِيِّ الجَنَابِ عَزِيز منيع لا يُضام مَنْ تَوَكَّلَ عَلَيْهِ؛ ولذا قال: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ} التوكل معناه: الثقة الكاملة، وتفويض الأمور إليه (جل وعلا). {يَتَوَكَّلْ عَلَى اللَّهِ} يثق بالله ثقة كاملة ويُسلم إليه أموره، ويفوض له تفويضاً تامّاً توكلاً عليه. {فَإِنَّ اللهَ} جل وعلا {عَزِيزٌ حَكِيمٌ} الضمير الرابط محذوف دلّ المقام عليه. ومن يتوكل على الله فإنه يعزه بعزته وينصره؛ لأن الله عزيز حكيم.
والعزيز: هو الغالب الذي يقهر غيره ويغلبه فالله (جل وعلا) عزيز غالب على أمره. والعزة في لغة العرب: الغَلَبة {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} [المنافقون: الآية 8] أي: ولله الغلبة ولرسوله. {وَعَزَّنِي فِي الْخِطَابِ} [ص: الآية 23] يعني: غَلَبَنِي في المخاصمة. والعرب تقول: من عَزّ بَزّ (1) يعنون: من غلب اسْتَلَب؛ لأنه كان الغالب ينهب مال المغلوب، ويقولون: مَنْ عَزَّ بَزَّ، وقد قالت الخنساء بنت عمرو الشريد السلمية الشاعرة (2):
كَأَنْ لَمْ يَكُونُوا حِمًى يُخْتَشَى ... إِذِ النَّاسُ إِذْ ذَاكَ مَنْ عَزَّ بَزّا
تعني: مَنْ غَلَبَ اسْتَلَبَ. والحكيم (3): هو ذو الحكمة البالغة،
_________
(1) مضى عند تفسير الآية (96) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (83) من سورة الأنعام.

(5/108)

الذي لا يضع الأمر إلا في موضعه، ولا يوقعه إلا في موقعه. فاقتضت عزته وقهره وسلطانه ألاّ يُضام وليه المتوكل عليه المستند إليه، وألا يُقهر. واقتضت حكمته البالغة ألاّ يجعل وليه كعدوه، وألا يسوي بينهما بل ينصر وليه على عدوه. والحكمة لا تتم إلا بالعلم؛ لأن تمام الحكمة بتمام العلم؛ ولذا لا تتم الحكمة تماماً كليّاً إلا لله وحده (جل وعلا)؛ لأنه هو العالم بخفايا الأُمور وخباياها وما تؤول إليه، فالله وحده هو الذي لا يجري عليه: لو فعلت كذا لكان خيراً. أما غيره فإنه قد يفعل الأمر يظنه صواباً، وأنه في غاية الحكمة، ثم يتبين له بعد ذلك أن غيره أصوب منه، فيقول: لو فعلت كذا لكان كذا!! وليتني لم أفعل!! وفي الحديث النهي عن (لو) لأنها تفتح باب الشيطان. لو فعلت كذا لكان كذا (1).
ليت شِعْرِي وأينَ مني (ليتُ) ... إن (ليتاً) وإن (لوّاً) عناءُ (2)

العناء: التعب وكثرة: ليتني فعلت، وليتني لم أفعل، ولو فعلت كذا لكان كذا. كل هذا يقع من عدم العلم بعواقب الأمور، والله (جل وعلا) وحده لا يجري عليه: لو فعلت كذا لكان أصوب. لعلمه بما تنكشف عنه الغيوب، وما تؤول إليه الأمور، فالحكمة الكاملة له، أما غيره (جل وعلا) فقد يفعل الأمر يظنّه حكمة وصواباً ثم يَنْكَشِفُ الغَيْبُ عَنْ خلاف ذلك كما قال (3):
أُلامُ على (لوٍ) ولو كنتُ عالماً ... بأذناب (لوٍ) لم تفُتني أوائله
_________
(1) مسلم في القدر، باب في الأمر بالقوة وترك العجز ... ، حديث رقم: (2664) (4/ 2052).
(2) مضى عند تفسير الآية (128) من سورة الأنعام.
(3) مضى عند تفسير الآية (83) من سورة الأنعام.

(5/109)

وهذا سيد البشر محمد صلى الله عليه وسلم علمه الله العلوم العظيمة كان يقول في آخر عمره في حجة الوداع: «لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لمَا سُقْتُ الهَدْيَ ولجَعَلْتُهَا عُمْرَةً» (1) فكيف بغيره صلى الله عليه وسلم؟! وهذا معنى قوله: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللهَ} - جل وعلا - {عَزِيزٌ حَكِيمٌ} [الأنفال: الآية 49].
{وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ (51)} [الأنفال: الآيتان 50، 51].
{وَلَوْ تَرَى} يا نبي الله. (لو) حرف شرط تقلب المضارع ماضياً غالباً. {وَلَوْ تَرَى} هنا بمعنى: لو رأيت؛ لأن (لو) من حروف الشروط التي تختص بالمعنى الماضي غالباً، وفي أغلب أحوالها إذا جاء بعدها مضارع تقلبه إلى معنى المُضِي، وقد لا تقلبه إلى معنى المُضِي فيأتي بعدها مضارع، وهو ليس بكثير، ولكنه موجود في كلامِ العرب، ومن إتيان المعنى بعدها مضارعاً ولو كان ماضياً: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُواْ مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً} [النساء: الآية 9] لأن تركهم للذرية مستقبل؛ لأنهم في ذلك الوقت أحياء. ومن إتيانه مستقبلاً غير مصروف إلى الماضي قول المجنون (2):
فَلَوْ تَلْتَقِي أَصْدَاؤُنا بَعْدَ مَوْتِنَا ... وَمِنْ دُونِ رمسينا مِنَ الأَرْضِ مَنْكبُ
لظَلَّ صَدَى صوتي وإن كنتُ رمَّةً ... لصوت صَدَى ليلى يهشّ ويطْرَبُ
_________
(1) مضى تخريجه عند تفسير الآية (59) من سورة الأنعام.
(2) البيتان في ديوانه ص24

(5/110)

{وَلَوْ تَرَى} يا محمد صلوات الله وسلامه عليه {تَرَى إِذْ يَتَوَفَّى} ترى حين يتوفى الملائكة.
قرأ هذا الحرف عامة القراء السبعة غير ابن عامر: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ} بالياء. وقرأه ابن عامر وحده: {وَلَوْ تَرَى إِذْ تتوفى الذين كفروا الملائكة} (1).
وتتوفاهم: أصل التوفِّي في لغة العرب التي نزل بها القرآن معناه (2): أخذ الشَّيْءِ وَافِياً، تقول العرب: «توفيت دَيْنِي»؛ أي: أخذته وافياً. وكان حقيقة عرفية في أخذ الروح من البدن، فَصَارَ التَّوَفِّي حقيقة عُرْفِيَّةً في أخذ الروح وافية كاملة من البدن بحيث لم يبق فيه روح ألبتة.
والملائكة: جمع ملك، والتَّحْقِيقُ عند جماعة من العلماء: أن اشتقاق الملك من الألوكة، والألوكة: الرسالة (3)؛ لأن لطالب العلم أن يقول: مفرد الملائكة ملك، وجمعه: الملائكة -بالهمزة- فَمِنْ أَيْنَ جاءت هذه الهمزة؟ وما الجالب لها؟
والجواب عن هذا: ما قاله بعض العلماء: أَنَّ أَصْلَ المَلَك: (مَأْلَك) (مَفْعَل) من الأَلُوكَة. والأَلُوكَةُ في لغة العرب: الرسالة. وألكني إليه: احمل إليه مألكتي؛ أي: رِسَالَتِي، ومنه قول أبي ذُؤَيْبٍ الهُذَلِي (4):
_________
(1) انظر: المبسوط لابن مهران ص221
(2) مضى عند تفسير الآية (146) من سورة الأنعام.
(3) مضى عند تفسير الآية (50) من سورة الأنعام.
(4) السابق.

(5/111)

ألِكْني إليها وخَيْرُ الرَّسُولِ ... أَعْلَمُهم بِنَواحِي الخَبَرْ
فأصله: (مألك) لأنهم يحملون مآلك الله، أي: رسالات الله، منهم من يُرسل لتسخير المطر، ومنهم من يُرسل لقبض الأرواح، ومنهم من يُرسل لضبط الأعمال، ومنهم من يُرسل لحفظ بني آدم أن تخطفهم الشياطين، كما قال تعالى عنهم: {فَالْمُدَبِّرَاتِ أَمْرًا (5)} [النازعات: الآية 5] فلما كانوا يحملون المآلك، أي: الرسائل من الله في الشئون الشتى قيل فيه: (مألك). ثم وقع فيه قلب فجُعل الفاء مكان العين، والعين مكان الفاء، وهذا القلب معروف في الصرف، فقيل فيه: (ملك) ووزنه: (مألك) (مَفعَل) فقلب فصار (ملك) على وزن (مَعْفَل) ثم نُقلب حركة الهمزة للام فقيل فيه: (ملك). فكان عند جمع التكسير تظهر الهمزة التي هي في أصله في محلها الذي قُلبت فيه، قال بعض العلماء: هذا أصله (1). و {الْمَلآئِكَةُ} فاعل {تَتَوَفَّى} أي: تقبض أرواحهم من أجسادهم كاملة. والفعل المضارع في قوله: {يَضْرِبُونَ} جملته حالية. وأصل الفعل المضارع المثبت إذا كانت جملته حالية لا تربط بالواو بل بالضمير كما هنا {يَضْرِبُونَ} أي: الملائكة. يعني: يتوفونهم يأخذون أرواحهم في حال كونهم ضاربين وجوههم وأدبارهم. الوجوه: جمع الوَجْه. والأدْبَار: جمع الدبر، وقال جماعة من السلف (2): المراد بالأدبار: الأستاه -أكرمكم الله جل وعلا- قالوا: ولكن الله (جل وعلا) حييّ كريم يكني، فكنى عن الاست بالدبر؛ ولذا قال: {يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ}.
_________
(1) السابق.
(2) انظر: ابن جرير (14/ 15).

(5/112)

وقوله: {ذُوقُواْ عَذَابَ الْحَرِيقِ} مقول قول محذوف، أي: ويقولون لهم: ذوقوا عذاب الحريق.
اختلف العلماء في وقت ذوقهم عذاب الحريق (1)، قال بعض العلماء: هو عند وفاتهم عندما يأخذون أرواحهم يضربونهم بسياط من نار فتشتعل ناراً فيقولون لهم: {ذُوقُواْ عَذَابَ الْحَرِيقِ}.
وقال بعض العلماء: هي للملائكة الذين قاتلوا في بدر يضربون الكفار، ويأخذون أرواحهم، ويضربونهم بسياط النار فتشتعل في جروحهم فيقولون لهم: {ذُوقُواْ عَذَابَ الْحَرِيقِ}.
وقالت جماعة من العلماء: هذا يوم القيامة، وممن قال به: الحسن البصري، أي: يضربون وجوههم وأدبارهم الآن عند الاحتضار، ويبشرونهم يوم القيامة بما هو أدهى وأمر من ذلك، وهو عذاب الحريق. وهذا معنى قوله: توفاهم {الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ} [الأنفال: الآية 50].
والتحقيق أن هذا ليس خاصّاً بالذين قتلوا من الكفار يوم بدر، بل هو عام، وأن الملائكة تضرب الكفار عند احتضارهم على الوجوه والأدبار، كما جاء مصرحاً به في سورة القتال، وجاء مُشَاراً إِلَيْهِ في الأنْعَام؛ لأن الله قال في الأنعام: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلآئِكَةُ بَاسِطُواْ أَيْدِيهِمْ} [الأنعام: الآية 93] باسطوها إليهم بالضرب -والعياذ بالله- وقال (جل وعلا) في سورة القتال: {الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25) ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ (26)} وفي
_________
(1) انظر: القرطبي (8/ 28).

(5/113)

القراءة الأخرى (1): {أَسْرَارَهُمْ (26) فَكَيْفَ إِذَا تَوَفَّتْهُمْ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ (27) ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ (28)} [محمد: الآيات 25 - 28] فَدَلَّتْ آيَةُ القِتَالِ هذه على أنها عامة في كل مَنْ كَرِهَ رضْوَان الله وأحَبَّ سخط الله، فَكُلّ مَنِ اتَّبَعَ ما يسخط الله يأتيه هذا الوعيد الشديد، ومن أعظم الناس نصيباً فيه هؤلاء الذين يأتون الكفرة الفجرة الذين يكرهون القرآن وما أنزل الله، ويقولون لهم: {سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ} [محمد: الآية 26] وأحرى إن أطاعوهم في كل الأمر، هؤلاء أكثر الناس نصيباً في ضرب الملائكة عند الاحتضار على الوجوه والأدبار -والعياذ بالله- وهذا معنى قوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [الأنفال: الآية 50] قال بعض العلماء: الضرب على الوجوه والأدبار أشد وقعاً. وقال بعض العلماء: على القول بأنها في أهل بدر أنهم يضربون وجه المشرك مُقْبِلاً، فإِذَا فَرَّ مُدْبِراً ضَرَبُوا دبره. وقد قَدَّمْنَا أَنَّ التَّحْقِيقَ العموم، وأنها لا تختص بمن قتل في بدر. وهذا معنى قوله: {يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ}.
قال بعض العلماء: ذوق عذاب الحريق عند الاحتضار؛ لأن المقامِعَ التي يضربونهم بها تلتهب عليهم ناراً.
وقال بعض العلماء: يبشرونهم بالحريق يوم القيامة. ولا مانع من وقوع الكل. هذا معنى قوله: {وَذُوقُواْ عَذَابَ الْحَرِيقِ}. وجواب (لو) في هذه الآية محذوف، وتقديره: لو ترى يا محمد حين يتوفى الملائكةُ الكَفَرَةَ في حال كونهم ضاربين وجوههم وأدْبَارَهم
_________
(1) انظر: المبسوط لابن مهران ص409.

(5/114)

مُبَشِّرِينَ لهُمْ بالحريق، لو ترى ذلك الوقت لرأيت أمراً فظيعًا شنيعاً يَجِبُ الحذرُ منه، وجواب (لو) حَذْفُهُ إذا دَلَّ المَقَامُ عليه أُسْلُوبٌ عَرَبِيٌّ مَعْروفٌ يكثر في القرآن العظيم وفي لسان العرب (1)، ومنه في القرآن العظيم: {كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5)} [التكاثر: الآية 5] أي: لو تعلمون علم اليقين لما ألهاكم التَّكَاثُر حتى زُرْتم المقابر، ونظيره من كَلاَمِ العَرَبِ في حذف جواب (لو) قول الشاعر (2):
فَأُقْسِمُ لَوْ شَيءٌ أَتَانَا رَسُولُهُ ... سِواكَ وَلَكِنْ لَمْ نَجِدْ لَكَ مَدْفَعا

أي: لو شيء سواك لرددناه.
وقال جل وعلا: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} [الرعد: الآية 31] ولم يذكر جواب (لو) وقال بعض العلماء: جوابه: لو أن قرآناً سُيرت به الجبال لكان هذا القرآن على حد قوله (3):
وَلَوْ طَارَ ذُو حَافِرٍ قَبْلَهَا ... لَطَارَتْ وَلَكِنَّهُ لَمْ يَطِرْ
وقال بعض العلماء: جواب (لو) المحذوف في آية الرعد {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ} لو سيرنا الجبال بالقرآن وقطعنا به الأرض لكفرتم بالرحمن. ويدل على هذا التقدير الأخير قوله قبله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي} [الرعد: الآية 30]. وهذا معنى قوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلائِكَةُ
_________
(1) راجع ما سبق عند تفسير الآية (109) من سورة الأنعام، وما سيأتي عند تفسير الآية (59) من سورة التوبة.
(2) البيت لامرئ القيس وهو في ديوانه ص100.
(3) تقدم هذا الشاهد عند تفسير الآية (109) من سورة الأنعام.

(5/115)

يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} [الأنفال: الآيتان 50، 51].
قال بعض العلماء: هذا مما يقول لهم الملائكة عند توفيهم إياهم وضربهم وجوههم وأدبارهم، يقولون لهم: ذوقوا عذاب الحريق. ويقولون لهم: ذلك العذاب الفظيع الشديد بسبب ما قَدَّمَتْ أَيْدِيكُمْ.
وقال بعض العلماء: هو كلام مُؤْتَنَف، أي: ذلك العذاب الكائن الواقع لكم بسبب ما قدمت أيديكم. جرت العادة في لسان العرب الذي نزل به القرآن أن يُضاف جميع الأعمال إلى الأيدي وإن كان بعضها ليس بأيدي، فإن الشرك الذي يُعذبون عليه محله القلب واللسان واليد، والزنا محله الفرج، وأكل الربا محله البطن، ولكن كل هذا يُنسب إلى الأيدي على الأسلوب العربي المعْرُوف؛ لأنَّ أكْثَرَ ما يزاول الإنسان أعماله بيده فنسب إليه على التغليب ومراعاة الأغلب (1).
والمراد {بِمَا قَدَّمَتْ أَيْدِيكُمْ} ما كسبتم من المعاصي والكفر، سواء كان الذي اجترمته القلوب، أو الألسنة، أو الأيدي، أو غير ذلك. وهذا معنى قوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ (51)} [الأنفال: الآية 51].
قال بعض العلماء: المصدر المنسبك من (أن) وصلتها في قوله: {وَأَنَّ اللَّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ} في محل خفض معطوف على الموصول المجرور (بما) أي: ذلك بسبب الذي قدمته أيديكم،
_________
(1) انظر: ابن عطية (3/ 308)، القاسمي (4/ 308).

(5/116)

وبسبب أن الله لا يَظْلِم، فبِكُفْرِكُمْ وبِعَدَالَةِ رَبِّكُمْ وكَمَالِ إِنْصَافِهِ جاءكم العذاب؛ لأن بهذين السببين يتوجه إليكم العذاب، كونكم اقترفتموه واكْتَسَبْتُمُوهُ بأيديكم، وكون ربكم (جل وعلا) حكماً عدلاً منصفاً، فتعذيبه ومؤاخذته للعاصي، كما أنه يثيب المطيع، فظلمكم وعداوة ربكم كل ذلك اقتضى لكم ما وقع لكم من العذاب والعياذ بالله جل وعلا {وَأَنَّ اللَّهَ} جل وعلا {لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ} فيه في هذه الآية الكريمة والآيات المماثلة لها من القرآن إشكال عربي معروف يدور فيه سؤال مشهور على ألسنة العلماء وطلبة العلم، وهو أن يُقال: الله (جل وعلا) في هذه الآية الكريمة نفى المبالغة؛ لأنه قال: {لَيْسَ بِظَلاَّمٍ} و (ظلاّم) (فَعَّال) و (الفعَّال) صيغة مبالغة، والمقرر في اللغة العربية التي بها نزل القرآن أن نفي المبالغة لا يقتضي نفي أَصْلِ الفِعْلِ من حيث هو (1)، فلو قلت: زيد ليس بقَتَّال للرجال، نفيت عنه المبالغة في القتل، ولا ينافي أنه ربما قتل رجلاً أو رجلين، ولو قلت: زيد -مثلاً- ليس بضرّاب لنسائه. يدل على انتفاء كثرة الضرب عنه، ولا ينافي أنه ربما وقع منه ضرب قليل كما هو معروف، فنفي المبالغة هنا لا يقتضي نفي أصل الفعل من حيث هو، والمقام مقام تنْزِيه، ونفي الأدنى أبلغ مِنْ نَفْيِ الأَعْلَى، فلِمَ عُبّر هنا بصيغة المبالغة ولَم يقل: ليس بظالم. أَو ليس بذي ظلم للعبيد؟!
أجاب العلماء على ذا بأجوبة (2): قالوا: جرت العادة في القرآن
_________
(1) انظر: الإتقان (3/ 233)، الكليات 889.
(2) انظر: البحر المحيط (3/ 131)، الدر المصون (3/ 515)، فتح الرحمن بكشف ما يلتبس في القرآن 101، الإتقان (3/ 233)، الكليات 889، القاسمي (4/ 309).

(5/117)

أن بعض الآيات قد يكون فيها شبه إجمال وتبينه آيات أُخر، وقد أوضحت آيات أخر أن الله لا يظلم شيئاً، كقوله: {إِنَّ اللَّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ} [النساء: الآية 40] {إِنَّ اللَّهَ لاَ يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنفُسَهُمْ يَظْلِمُونَ (44)} [يونس: الآية 44] فالآيات الواضحات بينت هذا وأوضحته غاية الإيضاح.
وقال بعض العلماء: المبالغة هنا لا يقصد بها أصل المبالغة؛ لأن التكثير نظراً إلى كثرة العبيد؛ لأن الظّلم لمّا تَعَلَّقَ بالعبيد وكان العبيد في كثرة هائلة كان الظلم كثيراً جدّاً لكثرة من هو منفي عنهم؛ ولذا كان نفيه نفيه من أصله؛ لأن الكثرة فيه والمبالغة بحسب العبيد الذين يقع عليهم الظلم.
وقال بعض العلماء: - وهي نكتة حسنة - أن هذا العذاب الذي يعذبهم الله به هو عذاب فظيع هائل لا يُقَادر قدره ولا يُماثل مثله، فلو وقع منه ظلماً لكان مبالغاً في غاية الظلم مبالغة عظيمة، فنفى المبالغة بهذا الاعتبار، ومعناها نفي الفعل من أصله. وهذا الوجه حسن جدّاً، إلا أن فيه دقة. وهذا معنى قوله: {وَأَنَّ اللَّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ} [الأنفال: الآية 51].
وقوله (جل وعلا) في هذه الآيات الكريمة: {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ (52)} [الأنفال: الآية 52] الكاف في قوله: {كَدَأْبِِ} في محل رفع خبر مبتدأ محذوف. أي: دأبهم دأب كفار مكة، أبي جهل وأصحابه. دأبهم؛ أي: عادَتهم، ودينهم، وديْدَنهُم كدأب آل فرعون؛ لأن فر عون وقومه كان دأبهم الكفر، وتكذيب الرسل، والتمرد على الله، والكفر بالآيات، وجحودها بعد الاستيقان؛ لأن

(5/118)

فرعون -لعنه الله- متيقن كل اليقين أن نبي الله موسى صادق، وقد أوضح الله يقينه بذلك في موضعين: أحدهما قوله فيه [في سورة النمل: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً} الثاني: قوله تعالى إخباراً عن قول موسى لفرعون في سورة الإسراء: {قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ وَإِنِّي لأَظُنُّكَ يَا فِرْعَونُ مَثْبُوراً} وهذا كان دأب المكذِّبِين مِنَ الأقْوَام الذين بُعث فيهم الرسل كقوم نوح] (1).
[6/ب] / وقوم صالح وقوم شعيب وقوم لوط، كل هؤلاء كانوا في غاية التمرّد والعتو وتكذيب الرسل بعد قيام المعجزات ووضوح الحق. بين الله (جل وعلا) أن كفار قريش دأبهم كدأب أولئك. والدأب في لغة العرب: العادة. فكل من يجري على سنَن مطرد وعادة ووتيرة تقول العرب: هذا دأبه. أي: عادته وديْدَنُهُ الذي يسير عليه دائماً. ومنه قول امْرِئ القيس في إحدى روايتي بيته (2):
كدَأبكَ من أمَّ الحُويرث قَبْلَها ... وَجَارَتَها أمَّ الرَّبابِ بمأْسلِ

وقرأ هذا الحرف عامة القراء غير أبي عمرو في رواية السوسي: {كَدَأْبِ آلِ فِرْعَوْنَ} بتحقيق الهمزة، وقرأه أبو عمرو في رواية السوسي عنه خاصة: {كَدَابِ ءالِ فِرْعَوْنَ} بإبدال الهمزة ألفاً في الموضعين.
والمعنى: دأب هؤلاء الكفرة دأبهم وديدنهم ودينهم مثل دأب آل فرعون في تكذيب الرسل؛ لأن فرعون كلما جاءته آية يقول: {لَئِن كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة تم بها الكلام.
(2) ديوانه ص111.

(5/119)

كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُم بَالِغُوهُ إِذَا هُمْ يَنكُثُونَ (135)} [الأعراف: الآيتان 134، 135] حتى صارحوه في آخر الأمر وقالوا له: {مَهْمَا تَأْتِنَا بِهِ مِن آيَةٍ لِّتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [الأعراف: الآية 132] يعني: دأب هؤلاء الكفرة من قريش ومن سار سيرهم كدأب الكفرة العتاة المتمرِّدين من الأمم الماضية آل فرعون والذين من قبلهم، كقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، وقد قدمنا قصصهم مفصلة في سورة الأعراف وغيرها، وهذا معنى قوله: {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ} [الأنفال: الآية 52].
ثم فسر دأب آل فرعون ومن قبلهم وبيّن عادتهم، قال: {كَفَرُواْ بِآيَاتِ اللَّهِ} كفروا بها: جحدوا بها. وآيات الله: ما تتلوه عليهم الرسل من آياته الشرعية الدينية، وما يعاينونه من المعجزات من آياته الكونية القدرية، وهذا معنى قوله: {كَفَرُواْ بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ} [الأنفال: الآية 52] العرب تقول: أخذه الله: إذا عَاقَبَهُ عقاباً شديداً أليماً. وقد روى البخاري ومسلم في صحيحيهما (رحمهما الله) من حديث أبي موسى الأشعري (رضي الله عنه) أن النبي (صلوات الله وسلامه عليه) قال: «إِنَّ اللهَ لَيُمْلِي لِلظَّالِمِ حَتَّى إِذَا أَخَذَهُ لَمْ يُفْلِتْهُ» ثم تلا صلى الله عليه وسلم قوله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ (102)} [هود: الآية 102] (1) {فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ} أي: أهلكهم وعَاقَبَهُم العِقَابَ الشَّدِيد بسبب ذنوبهم. والذنب: هو الجريمة التي يستحق صاحبها النكال. وهذا معنى قوله: {فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ}.
_________
(1) مضى عند تفسير الآية (42) من سورة الأنعام.

(5/120)

{إِنَّ اللَّهَ قَوِىٌّ} القوة: ضد الضعف، وقد بين (جل وعلا) أن القوة ضد الضعف في قوله: {اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ... } الآية [الروم: الآية 54]. وهذا معنى قوله: {إِنَّ اللَّهَ قَوِيٌّ} لأن الله (جل وعلا) قوي، هو أقوى من كل شيء، حتى لما قال عاد ما قالوا {مَنْ أَشَدُّ مِنَّا قُوَّةً} قال لهم: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} [فصلت: الآية 15].
{شَدِيدُ الْعِقَابِ} العقاب: النكال الشديد لأجل الذنب. قال بعض العلماء: سُمِّيَ عقابًا؛ لأنه يأتي عَقِبَ الذَّنْبِ مِنْ أجْلِهِ. وقد بيَّنَّا مراراً أن الله (جل وعلا) في كتابه يُنَوِّهُ بشدة عقابه {شَدِيدُ الْعِقَابِ} {شَدِيدُ الْعَذَابِ} [البقرة: الآية 165] {عَذَابٌ أَلِيمٌ} [البقرة: الآية 174] {عَذَابٍ شَدِيدٍ} [إبراهيم: الآية 2] ونحو ذلك من تشنيع عذابه وفظاعته، وإن الأمر كذلك؛ لأنه ليس يوجد عذاب هو في غايته شديد فظيع إلا عذاب الله (جل وعلا) {فَيَوْمَئِذٍ لاَ يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلاَ يُوثِقُ وَثَاقَهُ أَحَدٌ (26)} [الفجر: الآيتان 25، 26] لأن الناس إذا عذبوا المجرمين، والملوك الطغاة البغاة إذا أرادوا أن يعذبوا لا يستطيعون من العذاب إلا قدر ما يستوجب الموت مرة واحدة، فإذا شددوا العذاب على المعذب بقدر ما يميته مات وانتهى الأمر، أما خالق السماوات والأرض (جل وعلا) فإنه يعذبه بالآلاف مما يستوجب الموت وهو لا يموت. {وَيَأْتِيهِ الْمَوْتُ مِن كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [إبراهيم: الآية 17] وقال جل وعلا: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُواْ الْعَذَابَ} [النساء: الآية 56] {لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا} [فاطر: الآية 36] {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ (77)}

(5/121)

[الزخرف: الآية 77] فهذا العذاب الذي لا يقطعه الموت ولا غيره هو الذي يُخاف منه وُيحذر منه، وهو الشديد بمعنى الكلمة، فعلى كل عاقل أن يَتَحَفَّظ منه ويتحرز منه في دار الدنيا مع إمكان الفرصة قبل أن يفوت الأوان ويندم حيث لا ينفع الندم، وهذا معنى قوله: {إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ} [الأنفال: الآية 52].
ثم قال جل وعلا: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ} [الأنفال: الآية 53] الفعل المضارع منصوب بـ (أن) بعد (حتى)، و (حتى) حرف جر بمعنى الغاية. والأصل: إلى أن يغيروا؛ أي: إلى تغييرهم ما بأنفسهم، فهو غاية ذلك المذكور مما أنزل الله بهذه الأمم من المثلات، وما أنزل بكفار مَكَّةَ من العذاب يوم بَدْر والقتل والأسر متصلاً بِعَذَابِ الآخِرَةِ الَّذِي لاَ ينقطع بسبب أن الله جل وعلا {لَمْ يَكُ مُغَيِّراً نِّعْمَةً} (يكن) مضارع كان يكون، وحذف النون في الفِعْل المضارع معروف بقياس مطَّرِدٌ نطقت به العرب كذلك، سواء كان بعده (أل) أو لم تكن بعده (أل) كما هو معروف {لَمْ يَكُ مُغَيِّراً نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ} نعمة: مفعول به لاسم الفاعل. والنعمة: مصدر بمعنى الإنعام، وهو ما ينعم الله ويتفضل به على خلقه. أنعم بها {عَلَى قَوْمٍ} أي: جماعة من الناس كقريش وغيرهم من الأمم {حَتَّى يُغَيِّرُواْ} والمعنى: أن عدم تغييره للنعمة مُغَيّا بغاية، تلك الغاية هي أن يغيروا ما بأنفسهم، فإذا غَيَّرُوا ما بأنفسهم بأن ارتكبوا سوءاً يَسْتَوْجِبُ العَذَاب والغضب غيرنا النعم بسبب تغييرهم إياهم.
وهذه الآية الكريمة وأمثالها في القرآن يجب الاعتبار بها، وأن الإنسان لا يتسبب في تغيير نعمة الله عنه بتغييره ما في نفسه، بل يدوم

(5/122)

على طاعة الله وتقواه؛ لأنه إذا تنكر لربه قد يغير نعمته عنه وينقله من النعمة إلى النقمة، ومن السلامة إلى العذاب.
وفي هذه الآية إشكال معروف، وسؤال مشهور، وهو أن يُقال: إن هؤلاء الكفرة كل أحوالهم خبيثة وخسيسة، فما غيروا الكفر إلا إلى كفر، فهم كانوا كفرة ولم يكونوا في حالة محمودة حتى يكونوا غيروا ما بأنفسهم، فالذي كانوا فيه خبيث خسيس، والذي غيروا به خبيث خسيس، فبأي موجب كانت تتمادى عليهم النعمة الأولى، وبأي سبب كانوا يدخلون في قوله: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ} وهذا الإشكال قوي، ووجهه واضح جدّاً، ولا يمكن أن يخرج من الآية لأن الآية نازلة في الكفار، فرعون ومن سار على سيره، وكفار مكة الذين شُبّه دأبهم بِدَأبِهِ، والمقرر في علم الأصول: أن صورة السبب لا يمكن أن تُخرج من العام بمخصص، وهو التحقيق إن شاء الله (1). فبان استحكام هذا الإشكال وقوته.
وأجاب بعض العلماء (2) عن هذا بأنهم كانوا في نِعْمَةٍ مِنَ الله؛ لأَنَّهُمْ لم يأتِهِمْ رسول، وكانوا معذورين بالفترة، فأرسل الله إليهم الرسل، وَبَيَّنَ لهم المعجزات، وأقام عليهم الحجج، فصاروا يحادون الله، ويكذبون رسله، ويعلمون الحق ويجحدونه عناداً وطغياناً وتكبرًا على ربهم، فانتقلوا من حال سيئة إلى حال أسْوَأ منها بأضعاف، فلما انتقلوا إلى حال أسوأ كانوا غيروا فَغَيَّر الله ما بهم لما غيروا ما بأنفسهم بانْتِقَالِهِمْ من سيئ إلى أسوأ، وهذا معنى قوله:
_________
(1) انظر: نثر الورود (1/ 313)، المذكرة في أصول الفقه ص210.
(2) انظر: البحر المحيط (4/ 507).

(5/123)

{حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ} يعني: ما بأنفسهم بأن ينتقلوا من خير إلى شر. ودل هذا الجواب على أنه أيضاً بأن ينتقلوا من سيئ إلى أسوأ منه وأفظع كما ذكرنا، وهذا معنى قوله: {حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ}.
{وَأَنَّ اللهَ سَمِيعٌ عَلِيمٌ} عطف على ما قبله بأنه لم يك مغيراً، وبأنه سميع عليم لا يخفى عليه شيء من أقوال المغيرين المستوجِبِينَ لتَغْيِير النعمة، ولا من أفعالهم.
وقد قدمنا مراراً (1) أن مثل هذا هو الواعظ الأكبر والزاجر الأعظم، وأوْضَحْنَاهُ مراراً كثيرة. وهذا معنى قوله: {وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الأنفال: الآية 53].
{كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ (54)} [الأنفال: الآية 54] هذا كالتوكيد لما قبله، كرره ليبين بعض ما أجمله هناك، فبين في هذه الآية الأخيرة أن مِنْ كفرهم المذكور في قوله: {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ} بَيَّنَ أنَّ مِنْهُ التكذيب بآيات الله، وبين أنه عاقبهم وأغرق منهم آل فرعون.
ومعنى قوله: كدأبهم {كَدَأْبِ آلِ فِرْعَوْنَ} فرعون: تطلق على كل مَنْ مَلَك مِصْرَ. والمراد بهذه: فرعون موسى.
واختلف العلماء في لفظة (فرعون) هل هو عربي أو أعجمي (2)؟ فقال بعضهم: أعجمي. وقال بعضهم: هو عربي مُشْتَقّ مِنْ (تَفَرْعَن) الرجل إذا كان ذا دهاء ومكر، فكل من كان ذا دهاء
_________
(1) راجع ما تقدم عند تفسير الآية (59) من سورة الأنعام.
(2) مضى عند تفسير الآية (49) من سورة البقرة.

(5/124)

ومكر هو متفَرْعِن، وعلى أنه عربي فوزنه بالميزان الصرفي (فِعْلَوْل) فعلول بلامين لا (فعلون) بنون (1). وفرعون هو الوليد بن الريان أو غيره على ما شرحنا، وهذا معنى قوله: {كَدَأْبِءَالِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ} [الأنفال: الآية 54] {ءَالِ فِرْعَوْنَ} معناه: أهله وجماعته. والتحقيق في ألف (الآل) أنها مبدلة من واو؛ لأن العرب تصغره على (أُويل). وبعضهم يقول: هي مبدلة من هاء، أصله: (أهل) (2) ولا يقال: (الآل) إلا لمن له شأن وخطب، وإنما قيل لفرعون: (آل فرعون) مع أنه خسيس خبيث وضيع لعظمته ومكانته عند قومه أيام إرسال موسى له؛ لأنه كان يقول: {أَمْ أَنَا خَيْرٌ مِّنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلاَ يَكَادُ يُبِينُ (52)} [الزخرف: الآية 52] {أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الأَنْهَارُ تَجْرِي مِن تَحْتِي} [الزخرف: الآية 51] {أَنَا رَبُّكُمُ الأَعْلَى} [النازعات: الآية 24] {مَا عَلِمْتُ لَكُم مِّنْ إِلَهٍ غَيْرِي} [القصص: الآية 38] فهذه العظمة الزائفة والأبهة المختلقة كأنه قيل له بها (آل).
{آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ} كقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، {كَذَّبُواْ بآيَاتِ رَبِّهِمْ} كذب قوم نوح بآيات الله التي أرسل بها نبيه نوحاً، وقوم هود بآيات الله التي أرسل بها نبيه صالحا إلى آخره. وهذا معنى قوله: {كَذَّبُواْ بآيَاتِ رَبِّهِمْ}.
{فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ} وقد قدمنا تفصيل إهلاك هؤلاء الأمم، فبين في آيات كثيرة أنه أهلك قوم نوح بالطوفان {وَقَوْمَ نُوحٍ لَّمَّا كَذَّبُوا
_________
(1) السابق.
(2) السابق.

(5/125)

الرُّسُلَ أَغْرَقْنَاهُمْ} [الفرقان: الآية 37] وبين أنه أهلك قوم هود بالريح العقيم {مَا تَذَرُ مِن شَيْءٍ أَتَتْ عَلَيْهِ إِلاَّ جَعَلَتْهُ كَالرَّمِيمِ (42)} [الذاريات: الآية 42] وأنه أهلك قوم صالح بصيحة صاح بهم الملك {فَأَصْبَحُواْ فِي دِيَارِهِمْ جَاثِمِينَ} [هود: الآية 67] وأنه أهلك قوم شعيب تارة قال: بصيحة، وتارة قال: برجفة، وتارة بظُلَّة. والتحقيق أن قوم شعيب -أهل مدين- اجتمعت لهم الصيحة والرجفة والظلة؛ لأنه صاح بهم الملك من فوق فرجفت بهم الأرض مِنْ تَحْتِهِمْ، ثم إن الله أرسل عليهم ظُلَّّة فأحرقتهم - على القول بأن أصحاب الظُّلة هم أصحاب الصيحة والرجفة، وهو أظهر الأقوال وأقربها -كما قدمنا إيضاحه في سورة الأعراف- وبينا أن قوم لوط أخذ المَلَكُ أرْضَهُمْ فَرَفَعَها وقَلَبَهَا عَالِيَهَا سافلها؛ ولذا كانت قرى قوم لوط تسمى (المؤتفكات) والمؤتفكات: مفْتعلات من الأَفْك (1)، والأَفْك في لغة العرب هو القلب. من أفَكَ الشَّيْءَ: إذا قَلَبَهُ فجعل أسْفَلَهُ أعْلاَهُ. ومنه قيل لأسوأ الكذب (إفكاً) لأنه قلب للحقائق عن مواضعها. فقال (جل وعلا) فيهم: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} [هود: الآية 82] لأنها أَفَكَها الملك أي: قلبها.
فالمؤتفكات: المنقلبات المجعول أسفلها عاليها، تارة عبر عنها بالمؤتفكة نظراً إلى سدوم التي هي عاصمتها، وتارة عبر عن جميع القرى، قال في موضع: {وَالْمُؤْتَفِكَةَ أَهْوَى (53)} [النجم: الآية 53] وقال في موضع: {وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ} [التوبة: الآية 70] إلى غير ذلك، وهذا معنى قوله: {فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ} بين هنا ما فعل بآل فرعون؛ لأنه أغرقهم لما أسرى موسى ببني إسرائيل
_________
(1) مضى عند تفسير الآية (80) من سورة الأعراف.

(5/126)

وضرب بعصاه البحر فانفلق البحر وصار فيه اثني عشر طريقاً يبساً، وسلكها موسى وقومه، فجاء فرعون في قومه وأُبَّهَتِه فوجدوا الطرق يابسة، فدخلوا فيها حتى تكامل خروج بني إسرائيل على الشاطئ، ودخول القبطيين في البحر، أمر الله البحر فاضطرب عليهم، كما جاء مبيناً في سور كثيرة من كتاب الله. وهذا معنى قوله: {وَأَغْرَقْنَا آلَ فِرْعَونَ}.
{وَكُلٌّ كَانُواْ ظَالِمِينَ} [الأنفال: الآية 54] وكل من آل فرعون ومن قبلهم من الأمم كقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، والكفرة الذين كذبوا محمداً صلى الله عليه وسلم كل هؤلاء الكفرة كانوا ظالمين، ظالمين بكفرهم.
وقد قدمنا مراراً (1) أن أصل الظلم في لغة العرب التي نزل بها القرآن: هو وضع الشيء في غير محله، فَكُلّ مَنْ وَضَعَ شَيْئاً في غير محلّه فهو ظالم، هذا هو لسان العرب الذي نَزَلَ به القرآن، كلّ مَنْ وَضَعَ شَيْئاً فِي غَيْرِ مَوْضِعِه فَقَد ظَلَمَ؛ ولذا كانوا يقولون لمن يضرب لبنه قبل أن يروب: ظالم. ويقولون للسقاء المضروب قبل أن يروب: مظلوم؛ لأن الضرب وقع في غير موقعه؛ لأن ضربه قبل أن يروب يُذهب زبده ويضيعه، فكان في غير موضعه، وهو معنى معروف في كلامها، ومنه قول الشاعر (2):
وقَائِلَةٍ ظَلَمْتُ لَكُمْ سِقَائي ... وهَلْ يَخْفَى عَلَى العَكدِ الظَّليم

العكد: عصب مؤخر اللسان. والظليم: اللبن المظلوم
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) السابق.

(5/127)

المضروب قبل أن يروب. معناه: أن ذوق اللسان يفهم ما ضُرب منه قبل أن يروب، وما ضُرِبَ بعد أن راب، ونظيره قول الآخر (1):
وَصَاحِبِ صِدْقٍ لم تردني شَكَاتُه ... ظَلَمْتُ وَفِي ظَلْمِي لَهُ عَامِداً أَجْرُ

ظلمته: أي: ضربته قبل أن يَرُوبَ، وهذا المعنى المعروف في كلام العرب، ومنه قيل للأرض التي ليست محلاًّ للحفر إذا وقع بها حفر: مَظْلومة، ومنه قول نابغة ذبيان (2):
إلاَّ الأوَارِيَّ لأْياً ما أُبَيّنُها ... والنؤي كالحَوْضِ بالمظْلُومَةِ الجَلَدِ

لأن حفر النؤي الذي يحول بين خيمة البدوي وبين السيل وقع في أرض ليست محلاًّ للحَفْرِ، ومنه قيل للتراب المنزوع من القبر: (الظَّلِيم)، أي: مظلوم؛ لأنه محفور في غير محل حفر عادة، ومنه قول الشاعر يصف رجلاً مقبوراً (3):
فأَصْبَحَ في غَبرَاءَ بعد إِشَاحَةٍ ... من العَيشِ مردودٍ عليها ظَلِيمُها

هذا معنى الظلم في لغة العرب. وجاء في القرآن معنى الظلم: الظلم بمعنى النقص في موضع واحد، هو قوله: {كِلْتَا الْجَنَّتَيْنِءَاتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ} -يعني ولم تنقص- {مِنْهُ شَيْئاً} [الكهف: الآية 33] وهو راجع في المعنى إلى ما ذكرناه.
إذا عرفتم أن الظلم في لغة العرب: هو وضع الشيء في غير محله فاعلموا أن أعظم أنواعه وأشنعها هو وضع العبادة في غير مَنْ خَلَقَ. من خلقه الخالق ورزقه -جل وعلا- فَعَبَدَ غَيْرَهُ فَقَدْ وَضَعَ
_________
(1) السابق.
(2) السابق.
(3) السابق.

(5/128)

عِبَادَتَهُ وطاعته في غير موضعها فهو ظالم الظلم بمعناه الأكبر ومعنى الكلمة تمامًا؛ ولأجْلِ هَذَا المعْنَى كثر في القرآن إطلاق الظالم على الكافر المشرك، كقوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: الآية 254] وقوله: {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ} [يونس: الآية 106] {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: الآية 13] وقد ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم فسر قوله: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [الأنعام: الآية 82] قال: «بشرك»، ثم تلا قوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: الآية 13] (1) وكذلك يطلق الظلم على المعصية التي لا تبلغ الكفر؛ لأن العاصي أطاع الشيطان وعصى الله، فقد وضع طاعته في غير موضعها، ووضع معصيته في غير موضعها فهو ظالم بهذا الاعتبار، فهذا معنى قوله: {وَكُلٌّ كَانُواْ ظَالِمِينَ} [الأنفال: الآية 54] والتنوين في قوله: {وَكُلٌّ} تنوين عوض، عوض عن كلمة المضاف إليه، أي: وكلهم كانوا ظالمين. فعوض التنوين عن المحذوف كما هو معروف في محله.
{إِنَّ شَرَّ الدَّوَابِّ عِندَ اللَّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ (55) الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ (56) فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ (57) وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللَّهَ لاَ يُحِبُّ الخَائِنِينَ (58) وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ (59) وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ (60) وَإِن جَنَحُواْ لِلسَّلْمِ
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.

(5/129)

فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61)} [الأنفال: الآيات 55 - 61].
يقول الله جل وعلا: {إِنَّ شَرَّ الدَّوَابِّ عِندَ اللَّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ (55) الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ (56) فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ (57) وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللَّهَ لاَ يُحِبُّ الخَائِنِينَ (58)} [الأنفال: الآيات 55 - 58].
نزلت هذه الآيات في بني قريظة من اليهود (1)، كانوا تعاهدوا مع النبي صلى الله عليه وسلم أن لا يقاتلوه ولا يعينوا عليه عدوّاً، ثم إنهم نقضوا العهد وأعانوا كفار مكة بالسلاح، وذهب إليهم كعب بن الأشرف -قبحه الله- إلى أهل مكة يُشَجِّعُهم على قتال النبي صلى الله عليه وسلم ويكذب عليهم ويقول لهم: أنتم أهدى طريقاً مِنْ مُحَمَّدٍ صلى الله عليه وسلم كما قدمنا الكلام عليه في تفسير قوله: {وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً} [النساء: الآية 51] نقض بنو قريظة العهد أولا فأعَانُوا قُرَيْشاً بالسلاح على النبي -صلى الله عليه وسلم- والإعانة بالسلاح نقض للعهد الأول - فلما كلمهم صلى الله عليه وسلم في نقض ذلك العهد قالوا: نسينا وأخطأنا فلا تأخذنا بها. وأكدوا معه العهد مرة أخرى، ثم نقضوا العهد ومَالَئُوا الأحزاب على النبي صلى الله عليه وسلم يوم الخندق، وكانوا حرباً عليه مع المشركين؛ لأن حيي بن أخطب سيد بني النضير كان فتن سيد قريظة كعب بن أسد حتى نقضوا العهد وصاروا مع الأحزاب حرباً على النبي صلى الله عليه وسلم فأنزل الله فيهم: {إِنَّ شَرَّ الدَّوَابِّ عِندَ اللَّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ (55)} [الأنفال: الآية 55].
_________
(1) انظر: ابن جرير (14/ 21).

(5/130)

الدواب: جمع دابة، وقد جرت العادة في القرآن أن الآدميين لا يعبر عنهم بالدواب، لكنه هنا عبر عن هؤلاء الكفرة باسم الدواب، ليشير إلى أنهم كالأنعام بل هم أضل، كما قال: {إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ} [الفرقان: الآية 44] والدواب: جمع دابة. وأصل الدابة وزنه (فَاعِلَةٍ) (داببَة) جاء فيه الإدغام. وجمع (الفَاعِلَة) مطلقاً على (فَوَاعِل) جمع تكسير مقيس بقياس مطرد كما هو معروف في محله (1). أي: إن شر جميع ما يدب على وجه الأرض من الدواب هم الكفار؛ لأنهم شر كل ما يدب على وجه الأرض، فقوله هنا: {إِنَّ شَرَّ الدَّوَابِّ} هي صيغة تفضيل، أصله: إن أشر الدواب، أي: أكثرها وأعظمها نصيباً في الشر الذين كفروا. إلا أن (خيراً) و (شرّاً) لكثرة الاستعمال فيهما حذفت العرب منهما همزة أفعل التفضيل، وهما صيغتا تفضيل، فقوله: {إِنَّ شَرَّ الدَّوَابِّ} أي: أكثر الدواب التي تدب على وجه الأرض شرّاً وأعظمها نصيباً في الشر -وهو ضد الخير- {الَّذِينَ كَفَرُوا} كبني قريظة {فَهُمْ لاَ يُؤْمِنُونَ} لأن الكفر متغلغل في أعماقهم لا يقلعون عنه، وهم أشقياء قد سبق في علم اللَّه أنهم لا يؤمنون. ثم زادهم بياناً وإيضاحاً بقوله: {الَّذِينَ عَاهَدتَّ مِنْهُمْ} [الأنفال: الآية 56] فـ {الَّذِينَ} بدل من {الَّذِينَ} قبله. قال بعض العلماء: قوله: {الَّذِينَ عَاهَدتَّ مِنْهُمْ} إنما جيء بـ (من) لأنه مضمن معنى: أخذت منهم العهود. قال بعض العلماء: (من) تبعيضية؛ لأنهم وإن كانوا كفرة كلهم فهم كلهم شر الدواب، إلا أن العهد إنما يعقد مع رؤسائهم الذين لهم العقد والحل، وبذلك الاعتبار دخلت (من) التبعيضية.
_________
(1) مضى عند تفسير الآية (151) من سورة الأنعام.

(5/131)

{الَّذِينَ عَاهَدتَّ مِنْهُمْ} المقرر في فن التصريف: أن كل فعل جاء على وزن (فَاعَل) كقوله هنا {عَاهَدتَّ مِنْهُمْ} أو على وزن (تفاعَل) إنه يقتضي اشتراك المصدر بين فاعلين (1). فمعنى {عَاهَدتَّ} أخذت عليهم العهد وأخذوا عليك العهد؛ لأن (فَاعَل) تقتضي الطرفين.
والعهد: كل شيء مؤكد لا يجوز نقضه تسميه العرب عهداً. والميثاق: العهد المؤكد. {الَّذِينَ عَاهَدتَّ مِنْهُمْ} وهم يهود بني قريظة ألا يحاربوك وألا يعاونوا عليك محارباً آخر {ثُمَّ} بعد هذا العهد المؤكد {يَنقُضُونَ عَهْدَهُمْ} قال بعض العلماء: (ثم) هنا للاستبعاد؛ لأنه يستَبعَد من العاقل الذي عنده عقله أن يجعل على نفسه العهود والمواثيق المؤكدة ثم ينقض ذلك؛ لأن هذا الفعل خسيس قبيح يستبعد من العقلاء. وقد تقرر في كلام العرب وفي القرآن أن لفظة (ثم) التي هي للانفصال والتراخي قد تأتي للاستبعاد، كقوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: الآية 1] لأن من خلق السماوات والأرض وخلق الظلمات والنور يستبعد كل الاستبعاد أن يُجعل له عديل ونظير، ولذا قال: {ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ} [الأنعام: الآية 1] أي: يجعلون له عدلاً ونظيراً. تقول: عَدَلْت به إذا جعلت له عدلاً ونظيراً، ومنه قول جرير (2):
أَثَعْلَبَة الفَوَارِس أو رِيَاحاً ... عَدَلْتُ بِهِمْ طُهيَّةَ والخِشَابَا
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة
(2) مضى عند تفسير الآية (151) من سورة الأنعام.

(5/132)

فـ (ثمَّ) للاستبعاد، ومن شواهد إتيان (ثم) للاستبعاد قول الشاعر (1):
وَلاَ يَكْشِفُ الغَمَّاءَ إِلاَّ ابْنُ حُرَّةٍ ... يَرَى غَمَرَاتِ المَوْتِ ثمَّ يَزُورُهَا

لأن زيارة غمرات الموت بعد معاينتها من الأمور المستبعدة.
{ثُمَّ يَنقُضُونَ عَهْدَهُمْ} نقض العهد هو عدم الوفاء به ونكثه {عَهْدَهُمْ فِي كُلِّ مَرَّةٍ} كما نقضوا في المرة الأولى حيث أعانوا كفار مكة بالسلاح، ونقضوا في المرة الثانية حيث صاروا مع الأحزاب على النبي وأصحابه صلى الله عليه وسلم ورضي عنهم. وهذا معنى قوله: {ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ} لا يتقون الله (جل وعلا) فيجترئون على نقض العهود وعلى كل جريمة، ليس لهم تقوى من الله تحملهم على امتثال أمره واجتناب نهيه، وهذه -والعياذ بالله- أمور قبيحة؛ حيث كانوا شر الدواب، وكانوا كافرين، ولا يؤمنون، وينقضون العهود، ولا يتقون الله، فهذا منتهى الذم -والعياذ بالله- هذا معنى قوله: {وَهُمْ لا يَتَّقُونَ} [الأنفال: الآية 56].
وقوله: {فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ} [الأنفال: الآية 57] {فَإِمَّا تَثْقَفَنَّهُمْ} هذه (إن) هي الشرطية زيدت بعدها (ما) المزيدة لتوكيد الشرط. والأصل: فإن تثقفهم فشرد بهم. والفاء في قوله: {فَشَرِّدْ} لأن الجملة الطلبية جزاء الشرط، والمقرر في علم العربية أن جزاء الشرط إن كان لا يصلح أن يكون فعلاً للشرط وجب اقترانه بالفاء (2)، يعني: إن تثقفهم في الحرب فشرد بهم من خلفهم، والعرب تقول:
_________
(1) مضى عند تفسير الآية (74) من سورة البقرة.
(2) انظر: التوضيح والتكميل (2/ 316).

(5/133)

ثقفه يثقفه في الحرب إذا كان له في الحرب ثقافة، أي: بصيرة وعلم قَدَرَ بها على أن يتمكن من قِرنه ويظفر به. يعني: إن كانت ثقافتك في الحرب وبصرك بها خوَّل لك أن تتمكن منهم وتقدر عليهم {فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ} (من) مفعول (شرِّد) ومعنى: {فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ} افعل لهم فعلاً فظيعاً وعقاباً منكراً هائلاً عظيماً يكون ذلك العقاب عظة لمن خلفهم ومن وراءهم فيتفرقوا ويَتَبَدَّدُوا عنك ويخافوا. وكان بعض الفرسان الشجعان لما سُئل: بأي طريق صار الفوارس يخافونك؟ قال: إذا ظفرت بفارس ضربته ضرباً فظيعاً منكراً ليخاف من وراؤه فلا يجترئوا عليَّ!! فمعنى: {فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ} أي: افعل بهم عقاباً منكراً فظيعاً يكون ذلك العقاب المنكر الفظيع سبباً لتشريد مَنْ وَرَاءَهُمْ لِتَفْرِيقِهِمْ وتَبَدُّدِهِمْ عنك وخوفهم منك، وإن كان عند أحدهم عهد فإنهم يخافون مِنْ نَقْضِهِ ويفون به لئلا تَفْعَلَ بِهِمْ مَا فعلت بهم، وهذا هو التَّحْقِيق في معنى الآية، أي: شرِّد مَنْ خَلْفَهُمْ، أي: فَرِّق مَنْ خَلْفَهم وخَوِّفهم وبَدِّدْهُمْ بسبب فِعْلِكَ فيهم؛ لأنك إذا فعلت في هؤلاء الناقضين للعهد ذلك التنكيل العظيم خافَكَ غَيْرُهُمْ فتَفَرَّقُوا وتَبَدَّدُوا عَنْكَ، وخافُوا مِنْكَ، وحافظوا على العُهُودِ إن كانت لهم عهود لئلا توقع بهم مثل ما أوقعت بهؤلاء. وهذا معنى قوله: {فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ}.
والضمير في قوله: {لَعَلَّهُمْ} راجع لـ {مَّنْ خَلْفَهُمْ} {لَعَلَّهُمْ} أي: مَنْ خَلْفَهُمْ، مَنْ وَرَاءَهُمْ {يَذَّكَّرُونَ} يَعْتَبِرُونَ ويَتَّعِظُونَ بالفِعْلِ العَظِيمِ الَّذِي فَعَلْتَ بهؤلاَءِ فَلاَ يَجْتَرِئوا عليك بعدها. وهذا معنى قوله: {فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ} [الأنفال: الآية 57] ولما مكن الله النبي صلى الله عليه وسلم من بني قريظة وَحَكَّمَ فِيهِمْ سَعْدَ

(5/134)

الأَوْسِ سَعْدَ بن معاذ (رضي الله عنه)؛ لأن النبي كان صلى الله عليه وسلم لما ظفر بيهود قينقاع جاءه عبد الله بن أُبيّ رئيس المنافقين من الخزرج، وكان بنو قينقاع حلفاء الخزرج، فقال للنبي صلى الله عليه وسلم: شفعني في حلفائي. فشفعه فيهم، فأُجلوا إلى نواحي الشام، وطُردوا من المدينة إلى نواحي الشام، فلما نزلوا (1) على حكم النبي صلى الله عليه وسلم وأمكن منهم جاءت الأوس -كما ذكره غير واحد من أهل السير والأخبار- فقالوا للنبي صلى الله عليه
[7/أ] وسلم:/ شَفَّعْتَ إخْوَانَنَا الخَزْرَجَ في حُلَفَائِهِمْ بَنِي قَيْنُقَاع، وهؤلاء بنو قريظة حلفاؤنا -لأن قريظة حلفاء الأوس- فَشَفِّعْنا فيهم كما شَفَّعْت إخواننا في حلفائهم، والنبي صلى الله عليه وسلم يكره ألا يجيب دعاءهم، ويكره ألا يُشَرِّد ببني قريظة ويفعل فيهم الأفاعيل، فتخلص من هذا وقال: «أُحَكِّم فِيهِمْ رَجُلاً مِنْ خِيَارِكُمْ هُوَ سَعْدُ بن مُعَاذٍ». فقالوا: رضينا. فحَكَّم فيهم سعد بن معاذ (رضي الله عنه)، وكان سعد (رضي الله عنه) جُرِح في غزوة الخندق، جَرَحَهُ حبان بن العَرَقَة، أصابه في أكحله -وهو العِرْق الذي في العنق- وكان لما سال الدم من عِرْقه وخاف الموت كان دعا الله وقال: اللهم إن كنت أبقيت بين نبيك وبين كفار مكة حَرْباً فَأَبْقِنِي لها؛ لأنِّي لا أحِبّ أن أقاتل قوماً مثل القوم الذين أخْرَجوا نبيك من بلده وفعلوا له وفعلوا، وإن كان في عِلْمِكَ أنه لم يَبْقَ بَيْنَهُ وبين قريش حرب فاجعل لي هذا الجرح شهادة، ولا تُمِتْنِي حتى تقرَّ عَيْنِي في بني قريظة. فلما حكَّمه النبي صلى الله عليه وسلم فيهم فجاء على حمار -لما جاء للتَّحْكِيم- فقال لهم النبي صلى الله عليه وسلم في الحديث الصحيح: «قُومُوا لِسَيِّدِكُمْ» قال سعد (رضي الله عنه): حكمت فيهم بأن يُقْتَل رجالهم، وتُسْبَى نِسَاؤُهُمْ
_________
(1) يعني: قريظة.

(5/135)

وذَرَارِيهِمْ. فأخبره صلى الله عليه وسلم أن هذا حكم الله فيهم من فَوْقِ سَبْعِ سَماوات (1)؛
لأنهم الذين نَزَلَ فيهم؛ {فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ}. وكان بعض العلماء يقول: كل هذه الآيات نازلة في كفار مكة؛ لأن هذه السورة كلها في وقعة بدر، والله تعالى أعلم. وهذا معنى قوله: {فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ} [الأنفال: الآية 57].
ثم قال تعالى معلماً نبيه صلى الله عليه وسلم؛ لأن الله (جل وعلا) علم نبيه صلى الله عليه وسلم في هذه السورة الكريمة تَعَالِيمَ عظيمة، وهي كلها تعاليم من أصول الجهاد، علمه الثبات والصمود أمام العدو، وعلمه فيها الاتصال بخالق السماوات والأرض عند التحام الصفوف، وعَلَّمَهُ كيف يخيف أعداءه بشدة الوقيعة فيمن قدر عليهم، وعَلَّمَهُ هُنَا كَيْفَ يُصَالحُهم، وكيف ينبذ صلحهم، كل هذه تعاليم جِهَادِيَّة عسكرية من رب العالمين (جل وعلا) للنَّبِيِّ وأصْحَابِهِ؛ لأن هذا المحكم المنزل
_________
(1) خبر حُكْمِ سَعْدِ بن معاذ في بني قريظة مُخَرَّجٌ في الصحيحين من حديث:
1 - عائشة (رضي الله عنها) عند البخاري في الصلاة، باب الخيمة في المسجد للمَرْضَى وغيرهم، حديث رقم: (463) (1/ 663)، وأطرافه في (3901، 4117، 4122). ومسلم في الجهاد والسير، باب جواز قتال مَنْ نَقَضَ العَهْدَ ... ، حديث رقم: (1769) (3/ 1388).

2 - أبي سعيد الخدري (رضي الله عنه) عند البخاري في المغازي، باب مرجع النبي صلى الله عليه وسلم من الأحزاب. حديث رقم: (4121) (4/ 411). ومسلم في الجهاد والسير، باب جواز قِتَالِ مَنْ نَقَضَ العَهْدَ ... ، حديث رقم: (1768) (3/ 1388). إلا أن الحديث الذي في الصحيحين مختصر، وهو بسياقه الطويل مخرج في المسند (6/ 141 - 142)، وذكره ابن هشام في السيرة (3/ 1031)، وابن كثير في تاريخه (4/ 103).

(5/136)

ينير معالم الطريق في جميع ميادين الحياة كائنة ما كانت؛ ولذا قال: {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً} [الأنفال: الآية 58] {وَإِمَّا تَخَافَنَّ} كقوله: {فَإِمَّا تَثْقَفَنَّهُمْ} [الأنفال: الآية 57] فهي (إن) الشرطية زيدت بعدها (ما) لتوكيد الشرط. وبعض علماء العربية يقول: إن (إِنْ) الشرطية إذا زِيدَتْ بعدها (ما) المؤكدة وجب اقتران المضارع بنون التوكيد، وهو كذلك في القرآن، ما جاء في القرآن (إما) إلا والفعل المضارع بعدها مُؤَكَّدٌ بِنُون التَّوْكِيد الثقيلة (1)، إلا أن التحقيق أنها هي اللغة الفصحى ولا تتعين، فيجوز عدم توكيد الفعل بعد (إما) ( ... ) (2) وكقول لبيد بن ربيعة (3):
فَإِمَّا تَرَيْنِي الْيَوْمَ أَصْبَحْتُ سَالِماً ... فَلَسْتُ بِأَحْظَى مِنْ كلاب وَجَعْفَرِ
وقول الحماسي (4):
زَعَمَتْ تُمَاضِرُ أَنَّنِي إِمَّا أَمُتْ ... يَسْدُد أُبينُوها الأَصَاغِرُ خلَّتِي

وهو كثير في كلام العرب. وزَعَمَ جَمَاعَةٌ مِنْ علماء العربية أنَّ حَذْفَ النون في هذه الشواهد لضرورة الشعر، وأن النون واجبة، وزعم جماعة آخرون أنها لغة فصيحة لا ضرورة شعرية.
_________
(1) مضى عند تفسير الآية (35) من سورة الأعراف.
(2) في هذا الموضع وقع مسح في التسجيل. ويظهر أن الشيخ (رحمه الله) ذكر بعض الشواهد الشعرية. ويمكن الوقوف على الكلام على هذه المسألة بشواهدها في كتاب شرح الكافية (3/ 1409 - 1410)، وفي كلام الشيخ (رحمه الله) فيما سبق عند تفسير الآية (35) من سورة الأعراف
(3) مضى عند تفسير الآية (35) من سورة الأعراف.
(4) السابق.

(5/137)

ومعنى قوله: {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء} نزلت هذه الآية الكريمة في بني قريظة، قال بعض العلماء: في هذه الآية إشكال معروف؛ لأن قوله: {تَخَافَنَّ} الخوف يطلق على الظن الذي لا يستلزم اليقين، والعهد شيء مؤكد مُتَيَقَّن، فكيف يَنْتَقِل عَنْ حُكْمِ يقين العهد إلى ظن نقض العهد، والقاعدة المُقَرَّرَة في الأصول: أن اليقين لا يرتفع بالشك (1)؟
وأجاب العلماء عن هذا بجوابين (2):
أحدهما: هو -ما قدمنا مراراً- أن العَرَبَ رُبَّمَا أطلقت الخوف وأرَادَتْ بِهِ العلم، كقوله: {فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ} [البقرة: الآية 229]. علمتم من قرائن أحوالهما ألا يقيما حدود الله. {إِلاَّ أَن يَخَافَا أَلاّ يُقِيمَا حُدُودَ اللهِ} أي: يعلما ألا يقيما حُدُودَ الله. ولا شك أن العرب تطلق الخوف على العلم اليقين، ومن شواهده قول أبي محجَن، مالك بن حبيب الثقفي (3):
إذا مِتُّ فادفنِّي إلى جَنبِ كَرْمَةٍ ... تُرَوِّي عِظامي في المماتِ عُرُوقُها ...
وَلاَ تدفنني بالفَلاة فَإِنَّنِي ... أَخَافُ إِذَا مَا مِتُّ أَنْ لا أذوقُها
وهو يتيقن علماً يقيناً أنه إذا مات لا يذوقها، فقد أطلق (أخاف) وأراد (أعلم) وهو عربي فصيح. وعلى هذا القول فـ {وَإِمَّا تَخَافَنَّ} أي: إِمَّا تَعْلَمَنَّ مِنْ قَوْمِ خيانة. وقال أكثر العلماء: إن كان بَيْنَكَ وبين قوم عهود ومواثيق -كالعهود التي كانت بينه صلى الله عليه وسلم وبين يهود بني قريظة-
_________
(1) انظر: الأشباه والنظائر للسيوطي ص53، القواعد الفقهية الخمس الكبرى من مجموع فتاوى ابن تيمية ص187، شرح القواعد الفقهية للزرقا ص35.
(2) انظر: القرطبي (8/ 31).
(3) مضى عند تفسير الآية (48) من سورة الأنعام.

(5/138)

إن تَخَافَنَّ مِنْ هَؤُلاء القوم الذين كانت بينك وبينهم عهود تخافن منهم خيانة، أي: خيانة بنقض تلك العهود بأن يخونوك وينقضوا العهود. و (ياء) الخيانة مبدلة من واو؛ لأن أصل مادة الخيانة أجوف واوي العين، مِنْ: خَانَ يَخُون. أصلها: (خِوَانَة) فأبدلت الواو ياء (1)، كالحيازة من الحَوْز، والصيانة مِنَ الصَّوْنِ، والصّيَام من الصوم. إن تخف يعني مِنْ قَوْم بينك وبينهم عهود ومواثيق تخف منهم خيانة، أي: غدراً ونقضاً للعهود {فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء} يعني بأن يكون خوف الخيانة ظهرت له أمارات ومبادِئ وقرَائِن يُسْتَدَل بها عليه، كما ظهر من بني قريظة أنهم لما عاضدوا المشركين وناصروهم ولم يصرحوا بنبذ العهد كانت مناصرة المشركين ومعاضدتهم قرائن واضحة وأمارات لائحة على أنهم ناقضون للعهد.
وعلى كل حال فالَّذِي دل عليه استقراء القرآن ودلت عليه الوقائع -وهو الصحيح إن شاء الله- أن الأمر له حالتان: تارة يكون الكفار الذين بيننا وبينهم عهد ومصالحة تصدر منهم أشياء تدل على نَقْضِ العَهْدِ، لِدلالة قَرَائِن على ذلك، أنهم صدرت منهم مَبَادِئ نقض العهد، ففي هذه الحالة لا ينبغي للإمام أن يَبْقَى على عهدهم وقد ظهر له منهم أمارات الخيانة؛ لئلا يصيبوا المسلمين بِغَائِلة، ففي هذه الحالة يجب على الإمام أن يصارحهم ويقول لهم: رأينا منكم ما يدل على نقضكم العهد وهو كذا وكذا وكذا، فهذا عهدنا إليكم قد طَرَحْنَاهُ إِلَيْكُمْ، ونَبَذْنَاه إليكم، وألقيناه إليكم، وأعْلَمْنَاكُمْ أنَّهُ لَيْسَ بَيْنَنَا وبَيْنَكُمْ عَهْد، خَوْفَ أنْ تَظُنّوا أنَّا نخدعكم ونكيدكم ونُحَارِبُكُمْ
_________
(1) انظر: معجم مفردات الإبدال والإعلال ص104.

(5/139)

غَفْلَةً منكم. وهذا معنى قوله: {فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء} النبذ في لغة العرب: الطَّرْح. ومفعول (انبذ) محذوف، أي: فاطرح إليهم عهدهم، وألقه إليهم في حال كونك أنت وهم {عَلَى سَوَاء} استواء في العلم بأنك حرب لهم وهم حرب لك، ليس أحد منكما يدلس للآخر. وعلى هذا فقوله: {عَلَى سَوَاء} أي: في العلم؛ بأنك لست على صُلْحِكَ الأول لما رأيت مِنْ علامات غدرهم ونقضهم له.
قال بعض العلماء: فانبذ إليهم عَهْدَهُم حَالَ كَوْنِ ذلك النبذ على سواء. أي: على عدالة وطريقة محمودة؛ لأن العرب تسمي العَدَالَةَ (سواء)، وتسمي الطريق العدل الواضح (سواء) و (سويّاً) ومن هذا قول الراجز (1):
وَاضْرِبْ وُجُوهَ الغُدَّرِ الأَعْدَاءِ ... حَتَّى يُجيبُوكَ إِلَى السَّوَاءِ
أي: إلى العدالة والإنصاف من غير مَيْلٍ وَلاَ جَوْرٍ. وهذا معنى قوله: {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً} أي: إِنْ خِفْتَ يَا نَبِيَّ اللهِ خِيَانَة مِنْ قوم كان بينك وبينهم عهد بأن ظهرت لك أمارات الغدر وعلاماته وأوائله منهم {فَانبِذْ إِلَيْهِمْ} فاطرح إليهم، وألْقِ إليهم العهد في حال كونك وإياهم على {سَوَاء}، أي: مستوين في العلم بالحالة الواقعة وأنه لا عهد بينك وبينهم. وقد جاء عن معاوية (رضي الله عنه) أنه كان بينه وبين الروم مصالحة وعهود ثم إنه (رضي الله عنه) سار إليهم وهم لا يشعرون ليقرب منهم، فإذا انقضت مدة العهد كان قريباً منهم فحمل عليهم، فإذا رجل على فرس له -وفي بعض روايات الحديث في السنن وغيرها- على دابة له، ذلك الرجل يقول: الله أكبر، الله أكبر،
_________
(1) البيت في ابن جرير (14/ 27) القرطبي (8/ 33).

(5/140)

وفاء ولا غدر، فلما جيء معاوية به وجده عَمْرَو بن عبْسة (رضي الله عنه) فقال: إني سَمِعْتُ رَسُول الله صلى الله عليه وسلم يقول: «إِنْ كَانَتْ بَيْنَكُمْ وَبَيْنَهُمْ عُهُودٌ فَلاَ تَشدُّوا الْعُقْدَةَ وَلاَ تَحُلُّوهَا حَتَّى تَنْقَضِيَ المُدَّةُ أَوْ تَنْبِذُوا إِلَيْهِمْ عَلَى سَوَاءٍ». قالوا: فرجع معاوية رضي الله عنه (1).
ومعنى الآية الكريمة: إن تخف الخيانة مِنْ قَوْم بينك وبينهم عهد -والخيانة هنا: الغدر ونقض العهد- {فَانبِذْ إِلَيْهِمْ} أي: فاطرح إليهم عَهْدَهُمْ {عَلَى سَوَاء} أَنْتَ وَهُمْ مستويان في العلم بنقض العهد، ولا تدلس لهم فيظنوا أنك على عهد حَتَّى تمكر بهم وهم في غفلة، بل أعلمهم بنقض العهد ليستعدوا للحَرْبِ ولا تحارِبْهم في غفلة. وهذا مِنْ كَمَالِ إنصاف دين الإسلام؛ لأن التعاليم السماوية والكتب الإلهية هي في غاية العدالة والإنصاف، حتى مع الكفار نهى نبيه أن يُحَارِبَهُمْ وهم في غفلة من ذلك، بل أمره أن يعلمهم وينبذ إليهم العهد علنًا حتى يستوي الجميع في العلم بالحال الواقعة ليستعدوا لِلْحَرب والقتال؛ ولئلا يُؤْخَذُوا على غِرَّة، فهذه مكارم الأخلاق والعدالة الكاملة. ولا شك أن هذا التشريع تشريع ممن هو عالم بأن أولياءه لهم النصر والظفر لا حاجة له في استعداد الكفار وعلمهم وقوتهم؛ لأنه يعلم أنهم مغلوبون مقهورون، وأن الدائرة عليهم، وهذا معنى قوله: {فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء}. {إِنَّ اللَّهَ لاَ يُحِبُّ الخَائِنِينَ} [الأنفال: الآية 58].
_________
(1) أخرجه الترمذي في السير، باب ما جاء في الغدر، حديث رقم: (1580)، (4/ 143). وأبو داود في الجهاد، باب في الإمام يكون بينه وبين العدو عهد فيسير نحوه، حديت رقم: (2742) (7/ 439). وانظر صحيح الترمذي حديث رقم: (1285)، صحيح أبي داود، حديث رقم: (2397).

(5/141)

أما إذا تُيقن نقض العدو للعهد بأن قتلوا المسلمين، وفعلوا الأفاعيل، وصرحوا بنقض العهد علناً فهؤلاء لا حاجة لإعلامهم؛ لأنَّ أَمْرهم واضح، وهم لا يشكون في نقضهم العهد؛ ولأجل ذلك لما عقد النبي صلى الله عليه وسلم مَعَ كفار قريش صلح الحديبية في ذي القعدة من عام ست من الهجرة عقده بينه وبينهم على يَدِ سُهَيْل بن عمرو العامري -رضي الله عنه وكان في ذلك الوقت كافراً- وانعقد هذا الصلح، ودخل خزَاعَة في عهد النبي صلى الله عليه وسلم، وأعداؤهم من البَكْريين في عهد قريش، وكان صلح الحديبية وقع على المهادنة تسع سنين، فَغَدَرت قريش غدرًا علناً، وأعانوا البكريين على خُزَاعة فقتلوهم، لما كان هذا الغدر علناً ظاهراً لا إشكال فيه ولا لبس فيه لم ينبذ إليهم رَسُول الله على سواء، بل غزا قريشاً غزوة الفتح، وأهل الأخبار والسير يقولون: إنه قال: «اللَّهُمَّ خُذِ الأَخْبَارَ وَالْعُيُونَ عَنْ قُرَيْشٍ حَتَّى نَبْغَتَهَا فِي دِيَارِهَا» (1)، وما دروا إلا والمسلمون بِمَرِّ الظّهْران كل رجل يوقد نارًا؛ لأن نقضهم للعَهْدِ هُنَا لا يَتَنَاوله {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً} لأنهم خانوا بالفعل وقتلوا الخزاعيين قتلاً ذَرِيعاً، كَمَا قال صاحبهم الذي اسْتَنْجَدَ لهم رَسُول الله صلى الله عليه وسلم وهو عمرو بن سالم الخزاعي (رضي الله عنه)؛ لأن قريشاً لما نقضوا العَهْدَ وقتلوا خزاعة مع البكريين أرسل الخزاعيون عمرو بن سالم (رضي الله عنه) فجاء إلى النبي صلى الله عليه وسلم في المدينة -هذه حرسها الله- قام عمرو بن سالم الخزاعي وذكر رجزه المشهور الذي يصرح فيه بأنهم قَتَلُوهم، وأن نقضهم للعهد كالشمس لا شك فيه حيث قال
_________
(1) السيرة لابن هشام ص1238 من طريق ابن إسحاق، وكذا أورده ابن كثير في تاريخه (4/ 283).

(5/142)

للنبي صلى الله عليه وسلم في رجزه المشهور:
ياربِّ إني ناشدٌ محمَّداً ... حِلفَ أبينَا وأَبيهِ الأتلَدَا

ثم قال (1):
إِنَّ قُرَيْشاً أَخْلَفُوكَ المَوْعِدَا ... وَنَقَضُوا مِيثَاقَكَ المُؤَكَّدَا ...
هُمْ بَيَّتُونَا بِالْوَتِيرِ هُجَّدَا ... وقَتَلونَا رُكَّعاً وسُجَّدَا ...
وزَعَمُوا أَنْ لَسْتَ تَدْعُو أَحَدَا ... وَهُمْ أَذَلُّ وَأَقَلُّ عَدَدَا ...
فَادْعُ عِبَادَ اللهِ يَأْتُوا مَدَدَا ... فِيهِمْ رَسُولُ اللهِ قَدْ تَجَرَّدَا ...
في فَيْلَقٍ كَالْبَحْرِ يَجْرِي مُزْبَدَا ... إِنْ سِيمَ خَسْفاً وَجْهُهُ تَرَبَّدَا ...
فَانْصُرْ هَدَاكَ اللهُ نَصْراً أيدَا

إلى آخر رَجَزِهِ المعروف. وذكر أصحاب السير والأخبار أنه صلى الله عليه وسلم قال: «لا نَصَرَنِي اللهُ إن لمْ أنْصُرْك» (2). ولم ينبذ إلى قريش على سواء، بل تجهز إليهم في غزوة الفتح في رمضان من عام ثمان، وأنه
_________
(1) نص هذه الأبيات في ابن هشام ص1235، البداية والنهاية (4/ 278) هكذا:
يَا رَبِّ إِنِّي نَاشِدٌ مَحَمَّدَا ... حِلْفَ أَبِينَا وَأَبِيهِ الأَتْلَدَا ...

قَدْ كُنْتُمُ وُلْداً وَكُنَّا وَالِدَا ... ثُمَّتَ أَسْلَمْنَا فَلَمْ نَنْزِعْ يَدَا ...
فَانْصُرْ هَداكَ اللهُ نَصْراً أَعْتَدَا ... وَادْعُ عِبَادَ اللهِ يَأْتُوا مَدَدَا ...
فِيهِمْ رَسُولُ اللهِ قَدْ تَجَرَّدَا ... إِنْ سِيمَ خَسْفاً وَجْهُهُ تَرَبَّدَا ...
فِي فَيْلَقٍ كَالْبَحْرِ يَجْرِي مُزْبَدَا ... إِنَّ قُرَيْشاً أَخْلَفُوكَ المَوْعِدَا ...
وَنَقَضُوا مِيثَاقَكَ المُؤَكَّدَا ... وَجَعَلُوا لِي فِي كُدَاءٍ رَصَدَا ...
وَزَعَمُوا أَنْ لَسْتُ أَدْعُو أَحَدَا ... وَهُمْ أَذَلُّ وَأَقَلُّ عَدَدَا ...
هُمْ بَيَّتُونَا بِالْوَتِيرِ هُجَّدَا ... وَقَتَلُونَا رُكَّعاً وسُجَّدَا
(2) الذي نقله ابن هشام ص (1236)، ابن كثير في تاريخه (4/ 278) قوله صلى الله عليه وسلم: «نُصِرْتَ يَا عمرو بن سَالِم».

(5/143)

(صلوات الله وسلامه عليه) لم يعلموا به حتى قرُب من ديارهم، وكان ما وقع مما هو مشهور يوم الفتح. وهذا معنى قوله: {فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء}.
{إِنَّ اللَّهَ} جل وعلا {لاَ يُحِبُّ الخَائِنِينَ} [الأنفال: الآية 58] وكل شيء لا [يحبه] (1) الله دل على أن صاحبه مرتكب جريمة وذنباً عظيماً. والخائنون: جمع خائن، وأصل الهمزة في {الخَائِنِينَ} مبدلة من واو؛ لأن (الفاعل) من الأجوف تبدل عينه همزة، سواء كانت واواً أو ياءً، والهمزة في محل الواو؛ لأن المادة واوية العين كما بينا (2). فالله (جل وعلا) يبغض الخائنين، فلا ينبغي للإنسان أن يخون، وهذا مِنْ مَكَارِمِ الأخلاق، وغاية عدالة الكتب السماوية وإنصافها.
وقوله جل وعلا: {وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ (59)} [الأنفال: الآية 59] في هذا الحرف ثلاث قراءات سبعية (3): قرأه نافع وابن كثير وأبو عمرو والكسائي: {وَلاَ تَحْسِبَنَّ الَّذِينَ كَفَرُواْ} بالتاء الفوقية وكسر السين من (تَحسِبَن). وقرأه عاصم في رواية شعبة وحده أعني أبا بكر: {وَلاَ تَحْسَبَنَّ} بالتاء الفوقية للمخاطب وفتح سين (تَحسَبن) وقرأه ابن عامر وحمزة وعاصم في رواية حفص: {وَلاَ يَحْسَبَنَّ} بياء الغيبة التحتية وفتح سين (يحسَبن).
_________
(1) في الأصل: «يبغضه» وهو سبق لسان.
(2) انظر: معجم مفردات الإبدال والإعلال ص103.
(3) انظر: السبعة ص307.

(5/144)

أما على قراءة نافع وابن كثير وأبي عمرو والكسائي: {وَلاَ تَحْسِبَنَّ} وقراءة شعبة: {لاَ تَحْسَبَنَّ} فالآية الكريمة لا إشكال فيها، وكلا القراءتين واضح لا إشكال فيه ولا كلام.
أما قراءة ابن كثير (1) وحمزة وحفص عن عاصم: {وَلاَ يَحْسَبَنَّ} بالياء، فهذه القراءة أصلها مشكلة، ومعناها مشكل (2). وتجرأ أقوام جراءة لا تليق -وإن كان فيهم معرفة وعلم وجلالة كأبي حاتم وأبي عبيد، حتى ابن جرير رحمه الله- وأنكروا هذه القراءة، وقالوا: إنها بعيدة من كلام العرب، وأنها لا وجه لها من الفصاحة، كما أنكر ابن جرير وغيره قراءة ابن عامر: {أَنَّهُمْ لاَ يُعْجِزُونَ} [الأنفال: الآية 59] بفتح همزة (أن).
والتحقيق أن قراءة ابن عامر: {يَحْسَبَنَّ} بالياء، و {أنَّهُمْ لاَ يُعْجِزُونَ} بفتح الهمزة، وقراءة حمزة وحفص عن عاصم: {يَحْسَبَنَّ} وقراءة: {إِنَّهُمْ} كلها قراءات سبعيات فصيحة متواترة عن النبي صلى الله عليه وسلم لا وَجْهَ لِلطَّعْنِ فيها.
أما على قراءة من قرأ: {ولا تحسِبن الذين كفروا} فاعلموا أولاً أن (حَسِب) بكسر السين في مضارعها لغتان فصيحتان وقراءتان سبعيتان في جميع القرآن: (حَسِب يَحْسَب، وحَسِبتَ تَحْسَبُ). بفتح السين على القياس، و (حَسِبَ يَحسِبُ) بكسر السين على السماع لا على القياس، وهما لغتان فصيحتان مستفيضتان وقراءتان سبعيتان.
_________
(1) سبق لسان، والصواب: ابن عامر.
(2) انظر: حجة القراءات ص312، ابن جرير (14/ 28)، القرطبي (8/ 33) الدر المصون (5/ 623).

(5/145)

فقراءة شعبة عن عاصم لا فرق بينها وبين قراءة نافع وابن كثير وأبي عمرو والكسائي، وإنما الفرق بين قراءة التاء وقراءة الياء. أما على القراءة بتاء الخطاب فمعنى الآية واضح لا إشكال فيه، والحُسبان في لغة العرب: الظن. والمعنى: لا تظن يا نبي الله الذين كفروا سبقوا. فـ (الذين) في محل المفعول الأول، وجملة (سبقوا) في محل المفعول الثاني، و (سبقوا) معناه: غلبوا وفاتوا، فكل شيء فاتك ولم تدركه وعَجزتَ عنه تقول العرب: سبقك. ومنه قوله تعالى: {وَمَا نَحْنُ بِمَسْبُوقِينَ (60) عَلَى أَن نُّبَدِّلَ أَمْثَالَكُمْ} [الواقعة: الآيتان 60، 61] لسنا بمغلوبين ولا معجَّزين عن أن نبدل أمثالكم. أي: لا تظنن يا نبي الله الذين كفروا سبقوا، لا تظنن الكفار فائتين سابقين يعجز عنهم ربهم (جل وعلا)، لا وكلا {إِنَّهُمْ لاَ يُعْجِزُونَ} ولا يسبقون، فهم تحت قهره وقدرته وسلطنته يفعل فيهم كيف يشاء، ولا يسبقونه ولا يفوتونه، كما قال تعالى: {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَن يَسْبِقُونَا} [العنكبوت: الآية 4] أي: يفوتوننا ويعجزوننا، لا {سَاء مَا يَحْكُمُونَ} [العنكبوت: الآية 4]، وكذلك قراءة شعبة عن عاصم: {ولا تَحْسَبن الذين كفروا} هي معناها وهذه القراءة واحد.
[7/ب] / أما على القراءة الأخرى: {وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُوا} فتفسير الآية مشكل؛ لأنه لا يُدرى أين مفعولا (حَسِب)، ولا يُدرى الفاعل أين هو؟!
وللعلماء فيها أقوال متقاربة لا يكذب بعضها بعضاً:
قال بعض العلماء: هذه الآية الكريمة حُذفت منها (أن) المصدرية، وحذف (أن) المصدرية إذا دل المقام عليها أسلوب

(5/146)

عربي معروف موجود في القرآن وفي كلام العرب. قالوا: من أمثلته في القرآن قوله تعالى: {وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ} [الروم: الآية 24] الأصل: ومن آياته أن يريكم البرق. ونظيره من كلام العرب قول طرفة بن العبد في معلقته (1):
ألا أيُّهَذَا الزَّاجِرِي أَحْضُرَ الْوَغَى ... ...............................

ويُروى:
ألا أيُّهَذَا الزَّاجِرِي أَحْضُرُ الْوَغَى ... وأَنْ أَشْهَدَ اللَّذَاتِ هَلْ أنْتَ مُخْلِدِي
قالوا: الأصل: ولا يحسبن الذين كفروا أن سبقوا. قالوا: والمعنى: أنهم سبقوا. فيصير المفعولان في قوله: «أن سبقوا» لا يظنوا أنفسهم سابقين، أي: فائتين معجزين ربهم. قالوا: وغاية ما في هذا حذف (أن)، وهو موجود في القرآن وفي كلام العرب.
وقال بعض العلماء: ضمير الفاعل يعود إلى النبي صلى الله عليه وسلم، بدلالة أن ضمير الفاعل في الخطاب واقع عليه، أي: لا تحسبن أنْتَ يَا نَبِيَّ الله، ولا يحسبن هو، أي: نبي الله، لا يحسبن الذين كفروا سبقوا. ومعلوم أنّه لا يحسب ذلك ولكنه يُنهى ليشرّع على لسانه لغيره كما قيل له: {لاَّ تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ} [الإسراء: الآية 22] {وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً} [الإسراء: الآية 29] ونحو ذلك من الأشياء التي هو لا يفعلها، {وَلاَ تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [الإنسان: الآية 24] وعلى هذا القول فتكون قراءة التاء قرينة دالة على الفاعل؛ لأن الفاعل في قراءة التاء {لاَ تَحْسَبَنَّ} أنت يا نبي الله. فيكون المعنى في قراءة الياء: {وَلاَ يَحْسَبَنَّ} هو أي: نبي الله، لا يظنن
_________
(1) شرح القصائد المشهورات (1/ 80).

(5/147)

الذين كفروا سبقوا. أي: فاتوا وعَجَزَ عنهم ربهم سبحانه عن ذلك. وعلى هذا القول فـ (الذين) في محل المفعول الأول، و (سبقوا) في محل المفعول الثاني.
وقال بعض العلماء: (الذين) في محل رفع على الفاعل، وأحد المفعولين محذوف. قالوا: المعنى: لا يحسبن الذين كفروا أنفسهم سبقوا. أي: لا يظنّون أنفسهم سابقين، قالوا: وربما حُذف المفعول كما حُذف في قوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ} [آل عمران: الآية 175] أصله: يخوفكم أولياءه لكن (حَسِب) و (خَوَّف) ليسا من باب واحد؛ لأن (حَسِبَ) تنصب المبتدأ والخبر، و (خَوَّفَ) لا تنصب المبتدأ والخبر بل مفعولاها أصلهما ليسا بمبتدأ وخبر.
وقال بعض العلماء: لا يحسبن الكفار الذين كفروا سبقوا.
هذه الأقوال في هذه الآية الكريمة وفي نظيرتها في سورة النور (1) على قراءة الياء. وهذا معنى قوله: {وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ}.
{إِنَّهُمْ لاَ يُعْجِزُونَ} قرأ هذا الحرف عامة السبعة غير ابن عامر: {إِنَّهُمْ لاَ يُعْجِزُونَ} وقرأه ابن عامر {أَنَّهُمْ لاَ يُعْجِزُونَ} بفتح الهمزة (2).
وكان كبير المفسرين أبو جعفر ابن جرير الطبري (رحمه الله) يقول: إن قِرَاءَةَ ابْنِ عامر هذه لا وجه لها (3). والكمال لله؛ لأن قراءة ابن عامر - رحمه الله - وجهها ظاهر جداً؛ لأنها تطابق قراءة الجمهور في المعنى، إلا أن قراءة ابن عامر أظهر في المعنى وإن
_________
(1) وهي قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأَرْضِ} [النور: الآية 57].
(2) انظر: المبسوط لابن مهران ص222.
(3) تفسير ابن جرير (14/ 28).

(5/148)

خفي ذلك على الإمام ابن جرير (رحمه الله)؛ لأن الكمال والعلم لله وحده.
والحاصل أنه قد تقرر في الأصول في مسلك (الإيماء والتنبيه) (1) أن من الحروف الدالة على التعليل، (إنّ) المكسورة المشددة، تقول: اضربه إنه مسيء. أي: اضربه لعلة إساءته، أكرمه إنه محسن. أي: أكرمه لعلة إِحْسَانِهِ. فـ (إن) من حروف التعليل. وعلى قراءة الجمهور فـ (إنّ) المكسورة دلت على التعليل. لا تظننهم سابقين فائتين معجزين ربهم، لا وكلا {إِنَّهُمْ لاَ يُعْجِزُونَ} لا يعجزون ربهم ألبتة، فيكون النهي عن قوله: {وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُوا} لأجل أنهم لا يعجزون أبداً، فلا يخطر في قلبك ذلك الحسبان الباطل.
أما على قراءة ابن عامر: {أَنَّهُمْ لاَ يُعْجِزُونَ} فـ (أن) قد تقرر في علم النحو أن المصدر المنسبك من (أنّ) وصلتها و (أنْ) وصلتها يجوز جره بحرف محذوف بقياس مطرد (2). فالأصل: لا تحسبن الذين كفروا سبقوا؛ لأنهم لا يعجزون. غاية ما في الباب حذف حرف الجر قبل المصدر المنسبك من (أنّ) وصلتها، وهو واضح مطرد لا إشكال فيه، وقد عقد اطراده ابن مالك في خلاصته بقوله (3):
_________
(1) جرى الأصوليون على اعتبار (إنَّ) ضمن مسلك النص، وبعضهم يعتبرها من قبيل النص الصريح، ويرى آخرون أنها من قبيل النص غير الصريح (الظاهر).
انظر: شرح الكوكب المنير (4/ 119)، نثر الورود (2/ 480)، مباحث العلة في القياس عند الأصوليين ص355.
(2) مضى عند تفسير الآية (67) من سورة البقرة.
(3) السابق.

(5/149)

................................ ... وإنْ حُذِف فالنَّصْبُ للمُنْجَرِّ ...
نقلاً وفي (أنَّ) و (أنْ) يطَّرِِدُ ... مع أَمْنِ لبسٍ كَعَجِبْتُ أنْ يَدُو

فقراءة ابن عامر دالة على التعليل الذي دلت عليه قراءة الجمهور بقياس عربي واضح مطرد لا إشكال فيه، وهذا معنى قوله: {وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ (59)} (يعجزون) مضارع (أعجز)، أعجزه: إذا صيَّره عاجزاً عنه، فكل شيء غلبك ولم تقدر عليه تقول العرب: أعجزك وسبقك وفاتك. بمعنى واحد {وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ} ربهم. أو: لأنهم لا يعجزون ربهم، بل ربهم قادر عليهم، كما قال تعالى: {وَاعْلَمُواْ أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة: الآية 2] وهذا معنى قوله: {وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ} [الأنفال: الآية 59].
{وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ (60) وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61)} [الأنفال: الآيتان 60، 61].
قوله: {وَأَعِدُّواْ} [الأنفال: الآية 60] أمر من الإعداد، والإعداد في لغة العرب التي نزل بها القرآن: معناه اتخاذ الشيء، وادخاره إلى وقت الحاجة إليه، فكل شيء اتخذته وجعلته عندك تنتظر به وقت الحاجة إليه فَقَدْ أعْدَدْتَهُ. والأمر في قوله: {وَأَعِدُّواْ} للوجوب؛ لأن المقرر في الأصول: أن

(5/150)

صيغة (افعل) تدل على الوجوب ما لم يصرف عن ذلك صارف (1) [من] (2) كلام الله وكلام رسوله صلى الله عليه وسلم. ونعني بصيغة (افعل): الصيغ الأربع الدالة على الأمر الذي هو اقتضاء طلب الفعل. والصيغ الدالة على الأمر أربعاً (3): فعل الأمر، كقوله هنا: {وَأَعِدُّواْ} وكقوله: {أَقِمِ الصَّلاَةَ} [الإسراء: الآية 78] والفعل المضارع المجزوم بلام الأمر، كقوله: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا} [الحج: الآية 29] واسم فعل الأمر، نحو: {عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ} [النساء: الآية 105] والمصدر النائب عن فعله، نحو: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ} [محمد: الآية 4] أي: فاضربوا رقابهم.
ولعلماء الأصول اختلاف في صيغة (افعل) إذا جاءت في كلام الله أو كلام نبيه صلى الله عليه وسلم وتجردت عن القرائن ماذا تفيده عند الإطلاق (4)، هل هو الإيجاب المتحتم، أو الندب، أو الطلب؟ إلى غير ذلك من الأقوال.
والتحقيق الذي دلت عليه الأدلة: أن النصوص الشرعية واللغة العربية التي نزل بها القرآن كلها يدل على أن صيغة (افعل) تقتضي الوجوب ما لم تقترن بدليل يصرفها عن ذلك، والدليل على ذلك من القرآن: أن الله (جل وعلا) قال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن
_________
(1) مضى عند تفسير الآية (44) من سورة الأنعام.
(2) في هذا الموضع وقع مسح في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
(3) مضى عند تفسير الآية (3) من سورة الأعراف.
(4) مضى عند تفسير الآية (44) من سورة الأنعام.

(5/151)

تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: الآية 63] فلو كانت مخالفة الأمر غير معصية، وامتثال الأمر غير واجب لما شدد عليه هذا الوعيد العظيم في قوله: {أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقال تعالى لإبليس: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: الآية 12] والأمر بصيغة (افعل) وهو قوله: {اسْجُدُواْ لآدَمَ} [الأعراف: الآية 11] فعنفه التعنيف الشديد الذي لا يفعل إلا لتارك الواجب على مخالفته لصيغة (افعل) التي هي: {اسْجُدُواْ لآدَمَ} وقد قال نبي الله موسى لأخيه هارون: {أَفَعَصَيْتَ أَمْرِي} [طه: الآية 93] يعني قوله: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ} الآية [الأعراف: الآية 142] والمعصية لا تسمى إلا لارتكاب الحرام المستوجب للإثم، وقد وبخ الله (جل وعلا) قوماً توبيخاً شديداً لمخالفتهم لصيغة (افعل) في قوله: {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لاَ يَرْكَعُونَ} [المرسلات: الآية 48] (اركعوا) صيغة (افعل) وقد وَبَّخَ مَنْ لم يَمْتَثِلْها وعنّفه تعنيفاً شديداً في قوله: {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لاَ يَرْكَعُونَ (48)}، وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن تَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: الآية 36] وفي القراءة الأخرى: {أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} (1) فجعل أمر الله وأمر الرسول موجباً للامتثال قاطعاً للاختيار. وقال في الملائكة: {لاَ يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ} [التحريم: الآية 6] فدل على أنهم لو لم يمتثلوا ما أمرهم لكانوا عاصين، حاشاهم من ذلك.
وأما اللغة العربية: فإنك لو قلت لعبدك: اسقني ماءً. أمرته وألزمته بصيغة (افعل) ثم ترك ولم يمتثل فَأَدَّبْتَه، فقال لك العبد:
_________
(1) مضت عند تفسير الآية (3) من سورة الأعراف.

(5/152)

تأديبك لي ليس واقعاً في موقعه؛ لأن صيغة (افعل) في قولك: «اسقني» لم تلزمني ولم توجب علي!! فَكُلّ مَنْ يَعْرِف معنى اللسان العربي يقولون له: صيغة الأمر ألزمتك وأوجبت عليك، ولكنك عصيت وخالفت.
ومرادنا بهذا: أن هذا أمر خالق السماوات والأرض، أمْرُ رَبِّ العَالَمِين بإعداد القوة التي يمكن أن تحصل في الاستطاعة، هذا الأمر واجب، وتضييعه حرام لا شك فيه، وبذلك يعلم أن تواكل من يُسَمَّوْنَ باسم المسلمين في أقطار الدنيا، وعدم سَعْيِهِمْ في إعداد القوَّة الكَافِيَة لِقَمْعِ العَدُوّ أنه تَمَرُّدٌ على نظام السَّمَاءِ، وعدم عمل بإرشادات خَالِقِ هَذا الكَوْنِ -جل وعلا- وامتثال أوامره، فالله (جل وعلا) في هذه السورة الكريمة وغيرها من سور القرآن رَسَمَ الطَّرِيقَ وبَيَّنَ للنَّبِيِّ صلى الله عليه وسلم وأصحابه الطريق التي إذا فعلوها وساروا عليها كانت كفيلة بنصرهم، وذل أعدائهم، وقمع كلمة الكفر وإذلاله؛ لأنه هنا أمر بإعداد القوة التي يمكن أن تدخل تحت الاستطاعة كائنة ما كانت، تطورت القوة مهما تطورت، وانتقلت من حال إلى أي حال، فالآية تساير التطور بدلالة مطابقتها مهما كان وما تحول الأمر؛ لأن لفظها الصريح موجب أمر إيجاب سماوي من الله إعداد كل ما يمكن أن يدخل في الاستطاعة من القوة لِقَمْعِ الكَفَرَةِ (قَبَّحَهُمُ الله)، فهذا أمْرٌ واجِب، فلو عمل الناس بهذا الأمر، وبذلوا ما عندهم من الإمكانيات والثروات في إعداد القوة الكاملة من جميع وجوهها، حتى في تعليم الأمور التي تطورت إليها الحياة الراهنة؛ لأن كل حال له مقال، وكل حالة لها مواجهات بأمور تُلاَئِقُهَا.
ودين الإسلام مرن غاية المرانة، كل شيء يقابله بما يصلح له، وذلك في نور السماء الذي شرعه الله

(5/153)

على لسان محمد صلى الله عليه وسلم، فإن القوة التي يقوى بها عسكر المسلمين، ويحمون حوزتهم، ويردون المسلوبات منهم إذا أعدوا القوة الكافية التي تدخل تحت الاستطاعة، ثم حَوَّلَ هَذِهِ القُوَّةَ كانوا متكاتفين غير متنازعين غير متفرقين، كلمتهم واحدة، وذكروا الله كثيراً، وتعلقت أرواحهم بربهم، وطلبوا المدد مِنَ السَّمَاءِ، كانت أسباب النصر كلها متوفِّرة لَدَيْهِم لقوتهم الكَافِيَة، ولعدم فَشَلِهِمْ؛ ولأنهم إذا فشلوا وتفرقوا دَخَلَ العَدُو بَيْنَهم، ورمى بعضهم ببعض كما قال تعالى: {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ} [الأنفال: الآية 46] وقال تعالى: {وَلاَ تَفَرَّقُواْ} [آل عمران: الآية 103] لا تَتَفَرَّقُوا، هذه أوامر الله، والقرآن يوضح الطريقة التي لو سَلَكها الناس لكانت كفيلة لهم بالنَّصْرِ والظفر؛ لأن منها إعداد القوة الكافية، وكل مَنْ عِنْده مال فباستطاعته كل شيء؛ لأن المال سبب لكل شيء، وهو شريان الحياة، ويُسَخِّر الله به لمن أعطاه إياه كل الإمكانيات من تعليم حتى يتعلم ما تعلمه الكفرة ويصل إلى ما وَصَلُوا إِلَيْهِ، ويستعين به في جميع الميادين ليكتسب به القوة الكاملة.
ومعلوم أن هذه أوامر الله، وأنها متروكة، وأن دين الإسلام هو هو، وصلته بالله هي هي، وأن المتسمين باسم الإسلام هم الذين تَنَكَّرُوا للدِّينِ، وفارقوا الآلة الجبارة القاهرة التي كانوا يقهرون بها أعداء الله، وهي طاعة الله وامتثال أمره واجتناب نهيه، ولا شك أنه يجب على المسلمين امتثال أوامر الله، وأن يَتَفَطَّنُوا ويَتَحَرَّزُوا، ويفرقوا بين النَّافِعِ والضَّارّ؛ لأن من طبيعة أدنى العقلاء التفريق بين ما ينفع وما يضر، ولا شك أن ما يسميه الناس (الحضارة الغربية) دل الاستقراء الصحيح اليقين أن فيها ماءً زلالاً نافعاً وسمّاً قاتلاً فاتكاً،

(5/154)

ونضرب لهذا مثلا (1): لأنك مثلاً أيها الإنسان إذا وجَدْتَ إناء فيه ماء زلالٌ وإناء فيه سم قاتل وأنت خارج من العمران في فلاة بعيدة شاسعة، فحالك لا يخلو من أربعة أحوال: إما أن تشرب الماء والسم معاً، وإما أن تتركهما معاً، وإما أن تشرب السم وتترك الماء، وإما أن تشرب الماء وتترك السم. فافرض مثلاً أنك وجدت ماءً زلالاً وسمّاً فاتكاً قتالاً في موضع واحد، وأنت في فلاة معطشة بعيد جدّاً من العمران، فلك مع هذا أربع حالات: إما أن تشربهما معاً، وإما أن تتركهما معاً، وإما أن تشرب السم وتترك الماء، وإما أن تشرب الماء وتترك السم، ولا خامسة البتة. وهذا تقسيم صحيح، فنرجع لهذا التقسيم الصحيح بالسبر الصحيح فنقول: إذا شربتهما معاً لم ينفعك الماء؛ لأن السم الفتاك يقتلك ويقضي عليك، وإن تركتهما معاً هلكت، ولم تبلغ العمران، ولم تلتحق بالرَّكْب، وإن أخذت السم وتركت الماء فأنت مجنون أهوج أحمق؛ حيث أخذت ما يضرك وتركت ما ينفعك!! وان كنت عاقلاً يصدق عليك مطلق اسم العاقل أخذت الماء وتركت عنك السم. وهذا مثال لما جاءت به الحضارة الغربية، فإن ما أحدثوه من القُوَّةِ المادِّيّة وأنواع التنظيمات في جميع ميادين الحياة هو ماء زلال
[8/أ] فيحتاج له جدّاً لا بد منه/ في تطور هذه الحياة الراهنة حسب ما تطورت إليه من الأوضاع، وفيها سم قاتل فتاك لا شك فيه، وهو ما جنته من الكفر والانحطاط الخلقي، والتَّمَرُّد على نظام السَّمَاءِ، ومُعَادَاةِ خالق السماوات والأرض. فالموقف الطبيعي للمسلمين في الأوضاع الراهنة أن يتأملوا فإذا أخذوها كلها بنافعها وضارها أهلكهم ضارُّهَا ولم ينتفعوا بالأنفع،
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.

(5/155)

وإذا تركوها كلها -تركوا النافع منها والضار- بقوا ولم يلحقوا، وبقوا مستضعفين، وإذا أخذوا ضارها دون نافعها فهم قوم مجانين، هم حمقى لا عقول لهم، وإن أخذوا النافع وتركوا الضار فهذا هو الأمر الطبيعي لكل عاقل.
والمؤسف كل الأسف أنّ غالب من يتسمّى باسم الثقافة والحضارة والتمدُّن لا يأخذ منهم إلا القشور المهلكة، والسموم الفاتكة، من الانحطاط الخُلُقِي، والتمرُّد على نظام السماء، والتنكر لخالق هذا الكون، في الوقت الذي لا يستفيد فيه من مائها الزلال - الذي هو قوّتها- شيئاً!! وهذه مسألة مَعْكُوسَة جمع صاحبها بين الكفر والإفلاس.
مَا أحْسَنَ الدِّينَ والدُّنْيَا إِذَا اجْتَمَعَا ... وَأَقْبَحَ الكُفْرَ والإِفْلاسَ بِالرَّجُلِ (1)
وإذا كان ربنا يقول في هذا المحكم المنزّل آخر الكتب السماوية عهداً برب العالمين: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأنفال: الآية 60] مهما تطوّرت القوّة، ومهما بلغت كائنة ما كانت {وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ} كان وقت نزولها أقوى القوة وأعظم العدة الخيل وما جرى مجراها من الرَّمْيِ، وقد ثبت في صحيح مسلم عن عقبة بن عامر الجهني (رضي الله عنه) أنه سمع رَسُول الله صلى الله عليه وسلم وهو على المنبر يقول: «{وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} أَلاَ إِنَّ الْقُوَّةَ الرَّمْيُ، أَلاَ إِنَّ القُوَّةَ الرَّمْيُ». كرّرها ثلاثاً (2)؛ لأن الرَّمْيَ فِي ذَلِكَ الوقت إعداد الخيل والسّيوف هذا هو أقوى القوّة
_________
(1) مضى عند تفسير الآية (155) من سورة الأنعام.
(2) أخرجه مسلم في الإمارة، باب: فضل الرمي والحث عليه، حديث رقم: (1917) (3/ 1522).

(5/156)

وأعظمها في ذلك الوقت، والإعداد في ذلك كان يكون بمثل هذا، حتى قال الشاعر (1):
وَأَعْدَدْتُ للحَرْبِ أوْزَارَهَا ... رِمَاحاً طُوَالاً وَخَيْلاً ذُكُوراً

وقال عمرو بن معد يكرب الزبيدي (2):
أَعدَدْتُ للحَدَثَانِ سَا ... بِغةً وَعَدَّاءَ عَلَنْدَى

يعني: درعاً وفرساً ذكراً.
أما الآن فقد تطوّرت الحياة عن ذلك في ظروفها الرَّاهِنَة، وصارت الخيل والدروع والرِّمَاحُ لا تغني شيئاً، فَصَارَ الأمْرُ يَتَطَلّب شيئاً زائداً على ذلك يساير الأحوال، ويساير التطوّر في حالاته الراهنة، فعلى المسلمين أن يُعدّوا كل ما في الاستطاعة منه، ولكنهم -وإنا لله وإنا إليه راجعون- لا يُعدّون في أغلب أقطار المعمورة شيئاً، والكفار يتقوّون ويسلّطهم الله عليهم بذنوبهم. أما التعاليم السماوية فهي لا تشجِّع على الضعف والتواكل والتسليم للأعداء، لا، إنما تأمر بالقوّة وإعداد القوة المستطاعة، والكفاح القوي، وعدم التنازع، وعدم التفرّق، والاتصال مع هذا كله بخالق السماوات والأرض، وامتثال أوامره، واجتناب نهيه {إِِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللَّهَ} [الأنفال: الآية 45] إلى غير ذلك من الآيات. وهذا معنى قوله: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ} {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم} إعداده {وَمِن رِّبَاطِ الْخَيْلِ} الرباط: تطلقه العرب على عين الخيل المربوطة، يقولون: هذا رباط. أي:
_________
(1) البيت للأعشى، وهو في ديوانه ص71، تاريخ دمشق (20/ 140).
(2) البيت في الدر المصون (1/ 207)، شواهد الكشاف ص32.

(5/157)

خيل مربوطة في سبيل الله. قال بعضهم: هو جمع ربيط، فرس ربيط: مربوط في سبيل الله، قالوا: كفصيل وفصال، وربيط ورباط، فالرباط اسم لذات الخيل المربوطة في سبيل الله؛ لأن الخيل كانت من أقوى القوة وأعظم العدة التي تقهر بها الأعداء في وقتها. وهذا معنى قوله: {وَمِن رِّبَاطِ الْخَيْلِ} والخيل هو الحيوان المعروف. قال بعضهم: هو جمع (خايل)؛ لأن في مشيها خيلاء كمشية المتكبر المتبختر. وبعضهم يقول: هو جمع (خائل) واحده (خائل). وقد قدّمنا أن التحقيق عندنا أن (الفَاعِل) يُجمع على (فَعْل) إذا كان وصفاً. وقوله: {تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ} الإرهاب: التخويف، تخوّفون به عدو الله. والعدو يُطلق على المفرد وعلى الجمع، معناه: أعداء الله، كقوله: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} [المنافقون: الآية 4] {فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ} [النساء: الآية 92] أي: أعداء. وهذا معنى قوله: {تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} ككفار مكّة وغيرهم من الكفّار.
{وَآخَرِينَ مِن دُونِهِمْ} معنى {مِن دُونِهِمْ} آخرين غيرهم لا تعلمونهم. كان بعض العلماء يقول: هم قريظة. وبعض العلماء يقول: هم فارس والروم. وبعض العلماء يقول: هم المنافقون (1).
واستدل من قال: إنهم المنافقون؛ لأن الله قال فيهم: {وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُواْ عَلَى النِّفَاقِ لاَ تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} [التوبة:
_________
(1) انظر هذه الأقوال في ابن جرير (14/ 35)، القرطبي (8/ 38)، ابن كثير (2/ 322).

(5/158)

الآية 101] وقال كثير من العلماء: هم مردة الجن، وزعم بعض العلماء أن الجن يخافون من الخيل، وأنهم يفرون من صهيلها!! وجاء في ذلك بعض الأحاديث.
والتحقيق أنه لم يثبت فيه شيء عن النبي صلى الله عليه وسلم. وقال بعض العلماء: البحث عن هؤلاء الآخرين لا طائل تحته؛ لأن الله صرح بأنّا لا نعلمهم فكيف نتكلّم فيما قال ربنا إنّنا لا نعلمه، والله يقول: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: الآية 36] (1) وهذا معنى قوله: {وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ}.
ولما أمر الله بإعداد القوة المستطاعة كائنة ما كانت، وكان إعدادها يحتج إلى مادّة رغب المؤمنين في الإنفاق في سبيل الله، لينفقوا ويعينوا على إعداد القوة، قال: {وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللهِ} (ما) شرطية و {مِن شَيْءٍ} بيان لـ (ما)، و {تُنفِقُواْ} معناه: [تبذلونه] (2) لوجه الله وابتغاء مرضاته {فِي سَبِيلِ اللَّهِ} أي: في طريقه التي ترضيه، ويدخل فيها دخولاً أوليّاً: ما يعين على الجهاد من إعداد القوة، ومن رباط الخيل.
{يُوَفَّ إِلَيْكُمْ} أي: يعطكم الله ثوابه يوم القيامة وافياً غير منقوص، الحسنة بعشرة أمثالها إلى سبعمائة ضعف، إلى ما شاء الله من الأضعاف.
{وَأَنتُمْ لاَ تُظْلَمُونَ} [الأنفال: الآية 60] لا تنقصون شيئاً من حقوقكم.
_________
(1) انظر: القرطبي (8/ 38).
(2) في هذا الموضع كلمة غير واضحة، وما بين المعقوفين [] زيادة يتم بها الكلام.

(5/159)

{وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61) وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ (63) يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64) يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِن يَكُن مِّنكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُم مِّئَةٌ يَغْلِبُواْ أَلْفاً مِّنَ الَّذِينَ كَفَرُواْ بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُونَ (65) الآنَ خَفَّفَ اللَّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُمْ أَلْفٌ يَغْلِبُواْ أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (66) مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67) لَّوْلاَ كِتَابٌ مِّنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68) فَكُلُواْ مِمَّا غَنِمْتُمْ حَلاَلاً طَيِّباً وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ (69)} [الأنفال: الآيات 61 - 69].
يقول الله جل وعلا: {وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61) وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ (63)} [الأنفال: الآيات 61 - 63].
قرأ هذا الحرف عامّة القراء السبعة غير عاصم في رواية شعبة أبي بكر: {وَإِن جَنَحُواْ لِلسَّلْمِ} بفتح السين. وقرأه شعبة عن عاصم: {وإن جنحوا لِلسِّلْم} (1).
و (السَّلم) بفتح السين و (السِّلْم) بِكَسْرِهَا لُغَتَان فَصِيحَتَانِ، وقراءتان سَبْعِيَّتَانِ صحيحَتَانِ، والمراد بالسَّلم: الصُّلْح. العرب تسمي الصلح: سَلماً، وسِلماً. وربما سمّتها: (سلاماً).
_________
(1) انظر: المبسوط لابن مهران ص222.

(5/160)

والجنوح في لغة العرب: الميل، تقول العرب: جنح فلان إلى كذا، وجنح له. أي: مال إليه، وهو معنى معروف في كلام العرب، ومنه قول غيلان ذي الرمة (1):
إِذَا مَاتَ فَوْقَ الرَّحْلِ أَحْيَيْتُ رُوحَهُ ... بِذِكْرَاكِ والعِيسُ المَراسيلُ جُنَّحُ

أي مائلات الأعناق في السير.
معناها: إن مال الكفار يا نبي الله إلى السِّلم وودّوها وطلبوها فاجنح لها؛ أي: وافقهم في ذلك، وملْ إلى السلم وصالحهم وسالمهم كما طلبوا ذلك منك.
و (السلم) مؤنَّثة في اللغة الفصحى، كالحَرب فهي مؤنثة أيضاً؟ ومنه قول العبّاس بن مرداس (2):
السِّلْمُ تَأْخُذُ مِنْهَا مَا رَضيتَ بِهِ ... والحَرْبُ تَكْفِيكَ مِنْ أَنفَاسِهَا جُرَعُ

والمعنى: {وَإِن جَنَحُواْ}: أي الكفار {إِلَى السَّلْمِ} إلى الصلح، أي: مالوا إلى المصالحة، وأحبوا أن تكون معهم في صلح {فَاجْنَحْ} يا نبي الله إليها، أي: إلى الصلح، فَمِل إلى الصلح وسالمهم.
وكان بعض العلماء يزعم أن هذه الآية من سورة الأنفال بينها وبين آية القتال تعارُضٌ أو إشكال (3)، والحق أنه لا تعارض بينهما؛ لأن آية الأنفال هذه قيدت أمر النبي صلى الله عليه وسلم بجنوحه إلى السلم بأن يكون الكفار هم الذين جنحوا إليه أولاً وطلبوه ومالوا إليه. أما آية
_________
(1) البيت في القرطبي (8/ 39)، الدر المصون (5/ 630).
(2) البيت في الدر المصون (2/ 359)، (5/ 631).
(3) انظر: ابن جرير (14/ 41)، القرطبي (8/ 39).

(5/161)

سورة القتال -سورة محمد- فهي لا تعارض هذا؛ لأن الله نهاهم فيها عن ابتداء طلب الصلح، وذلك لا ينافي إجابة الكفار إليه بعد أن طلبوه. ونعني بالآية المذكورة: قوله تعالى: {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنتُمُ الأَعْلَوْنَ وَاللَّهُ مَعَكُمْ} [محمد: الآية 35] لأن آية القتال فيها النهي عن أن يكونوا هم البادئين بالدعاء إلى الصلح؛ لأن الداعي إلى الصلح يظهر من قرينة حاله أنه كأنه خائف، وأنه يحس بالغلبة فيريد الصلح. أما القوي الآمن الذي لا يظن أنه مغلوب فلا داعي له إلى طلب الصلح. فلا معارضة بين الآيتين. وهذا معنى قوله: {وَإِن جَنَحُواْ لِلسَّلْمِ} أي: إن مال الكفار إلى الصلح فاجنح لها.
أما قراءة: {فَاجْنُحْ لَهَا} فهي شاذة وليست من القراءات السبعية (1). أي: فَمِل إليها ووافقهم على ذلك {وَتَوَكَّلْ عَلَى اللَّهِ} يعني: إن صالحتهم فلا تخف مما يدبّرون لك من المكر والغدر والحيل في مدّة تلك المصالحة، لا تهتم بذلك {وَتَوَكَّلْ عَلَى اللَّهِ} ثق إليه، وفوِّض إليه جميع أمورك، فإنه (جل وعلا) يكفيك {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: الآية 3] وهذا معنى قوله: {فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ} {إِنَّهُ} أي: الله {هُوَ السَّمِيعُ} لما يقولونه من المنكر والغوائل التي يتربصونك بها في مدة الصلح {الْعَلِيم} بكل ما يبطنون ويضمرون من المكر والخديعة والحيل أثناء المدة التي صالحتهم فيها، فهو (جل وعلا) لا يفوته شيء مما قالوا ولا مما عملوا، فهو مطّلع عليهم وكافيكهم، لا تهتم بذلك، واجعل ثقتك بالله وتوكلك عليه، فإنه يكفيك.
_________
(1) انظر: المحتسب (1/ 280).

(5/162)

واعلم أن جماعة من العلماء من الصحابة فمن بعدهم زعموا أن هذه الآية من سورة الأنفال منسوخة بآية السيف النازلة في براءة (1)؛ لأنها نازلة بعدها؛ لأن براءة نزلت في رجوع النبي صلى الله عليه وسلم من غزوة تبوك، وذلك العام عام تسع بلا خلاف، لم يعش النبي صلى الله عليه وسلم بعده إلا سنة واحدة، وسورة الأنفال هذه نزلت في وقعة بدر، وكانت في العام الثاني من الهجرة كما أوضحناه. قالوا: فهي منسوخة بآية السيف، كقوله: {فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: الآية 5].
والتحقيق أن هذه الآية ليست منسوخة، وأن المصالحة والمهادنة لم تنسخ، وأن الإمام يخير وينظر في مصالح المسلمين، فإن رأى المصلحة في الصلح حتى يتقوّى المسلمون فيجتمع شملهم ويقدروا على القتال صالح، وإن رأى المصلحة في عدم الصلح لم يصالح، فالكل واسع وجائز إن شاء الله. وهذا معنى قوله: {وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61)} [الأنفال: الآية 61].
{وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ} [الأنفال: الآية 62] {وَإِن يُرِيدُواْ} أي: الكفار الجانحون للسلم الطالبون للصُّلْحِ {أَن يَخْدَعُوكَ} بذلك الصُّلْحِ ويَتَمَكَّنُوا في مُدَّةِ المُصَالَحَةِ مِنْ تَدْبير المكر والمكائد ليضروك بها؛ لأن بعض الكفار يصالح غدراً ومكيدة، لا محبة في المصالحة. وكانت قريظة بعد أن أعانوا كفار مكة بالسلاح وصالحوه المرة الأخرى ليس في نيتهم الدَّوَام على المصالحة، بل يتربصون به الدوائر،
_________
(1) راجع المصادر في الحاشية قبل السابقة.

(5/163)

ويريدون أن يعينوا عليه الكفار. إذا كان قَصْدُهُمْ بِالصُّلْح الذي طلبوه وجنحوا إليه المخادعة فلا يغرّنَّكَ ذلك، ولا تَكْتَرِثْ بِقَصْدِهِمُ الخداع فإنهم لا يضروك شيئاً؛ لأن اللهَ يَكْفِيكَ ذَلِكَ كُلَّهُ؛ ولذا قال: {وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ} الخديعة: الغُرور، وهو إبطانُ الشَّرِّ ومحاولَةُ إِيصَالِ الشرِّ بطريق خفية لا ظاهرة واضحة.
{فَإِنَّ حَسْبَكَ اللَّهُ} حَسْبك: معناه كافيك الله (جل وعلا). العرب تقول: حَسبه كذا. معناه: كافيه كذا. وهذا معنى معروف في كلامها مشهور، ومنه قول جرير يهجو قوماً ممن كان يهجوهم (1):
وَلَقَدْ رَأَيْتُ مِنَ المَكَارِمِ حَسْبكُمْ ... أَنْ تَلْبَسُوا خَزَّ الثِّيَابِ وَتَشْبَعُوا ...
فَإِذَا تُذُوكِرَتِ المَكَارِمُ مَرَّةً ... فِي مَجْلِسٍ أَنْتُمْ بِهِ فَتَقَنَّعُوا

فقوله: حسبكم يعني: يكفيكم من المكارم أن تأكلوا وتشربوا، وهذا غاية الذم كما هجا الحطيئةُ الزبرقان بن بدر لما قال له (2):
دَعِ المَكَارِمَ لا تَرْحَل لبُغْيَتِهَا ... وَاقْعُدْ فَإِنَّكَ أَنْتَ الطَّاعِمُ الكَاسِي

وحبسه أمير المؤمنين عمر بن الخطاب (رضي الله عنه).
{فَإِنَّ حَسْبَكَ اللَّهُ} كافيك الله، يكفيك شَرَّهُمْ وشَرَّ خِدَاعِهِمْ، فَثِقْ بِهِ وتَوَكَّلْ عَلَيْهِ ولا تكترث بإرادتهم بالصلِح الخَدَّاعِ. وهذا معنى قوله: {فَإِنَّ حَسْبَكَ اللَّهُ} {هُوَ} أي: الله {الَّذِيَ أَيَّدَكَ بِنَصْرِهِ} أَيَّدَك: مَعْنَاه قوَّاكَ. فالعرب تقول: أيّده يؤيّده تأييداً. إذا قوّاه. وتقول: رجل أيِّد. إذا كان قَوِيّاً. و (الأيد) و (الآد):
_________
(1) البيت في تاريخ دمشق (29/ 181) ونسبه لحسان (رضي الله عنه) وليس في ديوانه، ونسبه في شواهد الكشاف ص70 لجرير.
(2) البيت في ديوانه ص108.

(5/164)

القوة (1). ومنه قوله تعالى: {وَالسَّمَاء بَنَيْنَاهَا بِأَيْيدٍ} [الذاريات: الآية 47] أي: بنيناها بقوّة. وليست من (الأيدي) جمع (يد) فليست من آيات الصفات، بل معناها: القوة. هذا معنى: {أَيَّدَكَ بِنَصْرِهِ} أي: قَوَّاك وعزّزك بِنَصْرِهِ. وأصل النصر في لغة العرب: إعانة المظلوم {أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} وقوّاك أيضاً وأيّدك بالمؤمنين، ويدخل فيهم دخولاً أوّلاً: الأنصار -الأوس والخزرج- الذين آووه ونصرُوهُ وأيّدَهُ اللهُ بِهِمْ. كان الأوس والخزرج وهما بطنا الأنصار أبناء قَيْلة، أولاد حارثة الغطريف كانوا مكثوا سنين كثيرة بينهم حروب دَامِية وقتال هلك فيها أشرافهم، وقُتل فيها ساداتهم، وبينهم عداوات وإحن وأضغان مستحكمة قديمة متوارثة لا يكاد أن تزول من صدورهم أبداً، فلما أرسل الله إليهم نبيه محمداً صلى الله عليه وسلم وآووه ونصروه، وأيده الله بنصره وبهم، أزال تلك الأضغان والعداوات الكامنة، وجعل مكانها المحبة الصادقة والمودة والإخاء الكامل؛ ولذا امتن الله عليهم بذلك هنا، وقد قدمنا نحوه في سورة آل عمران؛ لأنه قال: {هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ} [الأنفال: الآيتان 62، 63] قال بعض العلماء: {وَأَلَّفَ بَيْنَ قُلُوبِهِمْ} يعني: الأنصار. وقال بعض العلماء: هي أعم مِنَ الأنْصَارِ؛ لأن العرب الذين هم أول مَنْ دَخَلَ في دينه صلى الله عليه وسلم كانوا أمّة بينها ضَغَائِن وحروب ومقاتلات لا تكاد تجتمع على رجل واحد، فجمع الله شتاتها ولَمَّ شَعْثَهَا وألّفَ قُلُوبَهَا على الإيمان.
وأكثر المفسرين على أن المُرَادَ بهم الأنصار (2)، كانوا في
_________
(1) مضى عند تفسير الآية (26) من هذه السورة.
(2) انظر: ابن جرير (14/ 45)، القرطبي (8/ 42).

(5/165)

العداوات الشديدة، ومكثوا سنين كثيرة في حروب دامية، واستحكمت بينهم العداوات والإِحَنُ والأَضْغَان، فألَّف الله بين قُلُوبهم بنبيه صلى الله عليه وسلم كما قال هنا: {وَأَلَّفَ بَيْنَ قُلُوبِهِمْ} التأليف في لغة العرب معناه: الجَمْع. أي: جمع بين قلوبهم فَصَارَتْ على قلب رجل واحد، نِيَّتُها إعلاء كلمة الله، ونصر دينه، ونصر نبيّه، ومحبة كل للآخر بعد أن كانت قلوبهم غير مجتمعة ولا متألِّفَة، بل هذا يريد قتل هذا، وهذا يريد قتل هذا، بقلوب شتى لا تَتَأَلّف؛ ولذا قال: {لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً} يعني: لو صرفت ما في الأرض جميعًا لِتُؤَلّف بين قلوبهم ما أمْكَن ذلك أبداً. ومِنْ أعظم الأسباب الدنيوية لكل شيء: المال، فإنه يؤلِّف القُلُوبَ ويُزِيلُ العَدَاوَةَ. يعني: لَوْ أنْفَقْتَ جَمِيعَ ما في الأرض ما قدرْتَ على أن توفق بين قلوبهم ولا أن تُوَحِّدَها، ولكن الله العظيم بقدرته وجلاله أَلَّفَ بَيْنَ قلوبهم؛ لأنه تعالى وحده هو الذي يملك القلوب ويصرّفها كيف يشاء؛ إذ كل إنسان قلبه بين إصبعين من أصابع الرحمن يقلِّبه كيف يشاء، كما قدّمنا بَسْطَه في تفسير قوله: {وَاعْلَمُواْ أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} الآية [الأنفال: الآية 24]. الذي بيده القلوب يُصَرِّفُها كيف يشاء، ويقلبها كيف يشاء هو وحْدَهُ الذي يقدر على تأليف قلوبهم، وجمع كلمتهم، ولمّ شَعْثِهم، وإزالة ما كان بينهم كما تَقَدَّمَ في قوله: {وَاذْكُرُواْ نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا} [آل عمران: الآية 103] وهذا معنى قوله: {لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [الأنفال: الآية 63].

(5/166)

وقد قَدَّمْنَا مراراً أن العزيز هو الغالب الذي لا يغلبه شيء، والعِزَّة: الغَلَبَةُ {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} [المنافقون: الآية 8] أي: وللهِ الغَلَبَةُ {وَعَزَّنِي فِي الْخِطَابِ} [ص: الآية 23] غلبني في الخصام. ومِنْ كَلاَمِ العَرَبِ: (مَنْ عزَّ بزَّ) (1) يعنون: من غلب استلب، وقد نظمته لخنساء السلمية الشاعرة في قولها (2):
كَأَنْ لَمْ يَكُونُوا حِمًى يُخْتَشَى ... إِذْ النَّاسُ إِذْ ذَاكَ مَنْ عَزَّ بَزَّا

أي: مَنْ غَلَبَ اسْتَلَبَ. والحَكِيم: هو الذي يَضَعُ الأمُورَ فِي مَوَاضِعِها ويوقعها في مواقعها (3). فاقتضت عزّته وغَلَبَتُهُ أن يَقْهَرَ أعداءك، وأن لا يضرّوك بِخِدَاعِهِمْ ونِيَّتِهم المكر والخِدَاع؛ لأن رَبَّكَ غَالِبٌ قَاهِرٌ لا يغلبه شيء، واقْتَضَتْ حِكْمَتُهُ أن يؤلف بين قلوب أنصارك الذين نصروك، ويوحِّدَ كَلِمَتَهُمْ، ويجعلهم كرجل واحد، هذا اقْتَضَتْهُ عِزَّته وحكمته، وإن كانت حكمته تَقْتَضِي العَدْلَ الكَامِل، وكمال التَّمَام في كل ما يُدَبِّرُه في شرعه وقدره وغير ذلك. وعزّته تقتضي أنَّه غَالِبٌ لكل شيء، ويدخل في ذلك قَهْرُهُ لِلْكفار الجانحين للسّلم الذين يريدون بذلك الخِداع، ويدخل في حكمته جمعه بين قلوب أصحابك ليجتمعوا على نصرة دين الله وإعلاء كلمته. وهذا معنى قوله: {إِنَّهُ عَزِيزٌ حَكِيمٌ} [الأنفال: الآية 63].
ثم قال: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64)} [الأنفال: الآية 64] قرأ هذا الحرف عامّة القراء غير نافع:
_________
(1) مضى عند تفسير الآية (96) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (83) من سورة الأنعام.

(5/167)

{يَأَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} وقرأه نافع وحده من السبعة: {يَأَيُّهَا النَّبِيء حَسْبُكَ اللهُ} بالهمزة (1).
أما على قراءة نافع فهو من النبأ بلا خلاف. وقد قدمنا مراراً (2) أن النبأ في لغة العرب: الخبر الذي له خطب وشأن، فكل نبأٍ خبراً وليس كل خبر نبأً؛ لأن النَّبَأَ أخَصّ مِنْ مُطْلَقِ الخَبَرِ؛ إِذْ لاَ تَكَادُ العَرَبُ تُطْلِق النبأ إلا على الإخبار بما فيه أهَمِّيَّة وله خطب وشأن، فلو قلت: جاءنا اليوم نَبَأُ الأَمِيرِ، أو نبأ الجيوش. كان هذا من كلام العرب؛ لأنه خَبَرٌ لَهُ خَطْبٌ وشأن، ولو قلت: بلغني اليوم نَبَأٌ عَنْ حِمَار الحجَّام. لما كان هذا من كلام العرب؛ لأن خبر حمار الحجام لا أهمية له ولا شأن ولا خَطْبَ لَهُ.
أما على قراءة الجمهور: {يَأَيُّهَا النَّبِيُّ} فقال بعض العلماء: معناه كمعنى قراءة نافع، إلا أن الهمزة أُبْدِلَتْ يَاءً كَمَا أبدلت همزة (النسيء) في قوله: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [التوبة: الآية 37] أُبدلت ياءً في قراءة سَبْعِيَّة صحيحة (3) {إِنَّمَا النَّسِيُّ زِيَادَةٌ فِي الْكُفْرِ} وبها قرأ ورش عن نافع وغيره، وعلى هذا القول فالقراءتان معناهما واحد.
وقال بعض العلماء: (النبي) على قراءة الجمهور ليس من النبأ الذي هو الخبر وإنما هو من (النَّبْوَة) بمعنى الارتفاع؛ لأن النبي يوحى إليه وحيٌ، وهو خبرٌ له شأن وخطب؛ ولأن له مكانة رفيعة،
_________
(1) مضى عند تفسير الآية (112) من سورة الأنعام.
(2) مضى عند تفسير الآية (89) من سورة الأنعام.
(3) مضى عند تفسير الآية (112) من سورة الأنعام.

(5/168)

والشيء المرتفع تسمّيه العرب (نبيّاً) والنّبْوة: الارتفاع، ومنه قيل لكثيب الرمل: (نبي) أي: لأنه مرتفع، وهو معنى معروف في كلام العرب، ومنه قول الشاعر (1):
إِلَى السَّيِّدِ الصَّعْبِ لَوْ أَنَّهُ ... يَقُومُ عَلَى ذرْوَةِ الصَّاقِبِ ...
لأَصْبَحَ رَتماً دُقاقُ الحَصَى ... مَكَانَ النَّبِيِّ مِنَ الكَاثِبِ

يعني بالنبي: كثيِب رمل مرتفع. وهذا معنى قوله: {يَأَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} أي: كافيك الله من أمور الدنيا والآخرة فإنه يكفيك أعداءك، ويعينك على من نَاوَأَكَ منهم.
وقوله: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} فيه وجهان من التفسير معروفان (2): قال قومٌ من علماء التفسير: إن قوله: {وَمَنِ} في محل رفع، وأنه معطوف على لفظ الجلالة، أي: حسبك الله وحسبك من اتبعك من المؤمنين، يعينك الله ويؤيدك الله بالمؤمنين. وهذا مروي عن الحسن البصري. والذين قالوا هذا القول قالوا: هذه الآية مكية جُعلت في سورة الأنفال وهي مدنية بأمر من النبي صلى الله عليه وسلم، وزعموا أنها نزلت عندما أسلم عمر بن الخطّاب -رضي الله عنه- والنبي وأصحابه مختفون في دار الأرقم ابن أبي الأرقم في مَكَّةَ، وأن عمر أظهر إسلامه حتى صلوا في المسجد، وما كانوا يقدرون، وأن الله
_________
(1) مضى عند تفسير الآية (158) من سورة الأعراف. ولفظ الشطر الأول في ديوان:
عَلَى الأَرْوَعِ السَّقْبِ لَوْ أَنَّهُ ... .......................................
(2) انظر: ابن جرير (14/ 49)، القرطبي (8/ 43)، الأضواء (2/ 416)، ولابن القيم (رحمه الله) تحقيق جيد في معنى الآية ذكره في زاد المعاد (1/ 35).

(5/169)

أنزلها في مكة، وأن النبي صلى الله عليه وسلم أمر بجعلها في هذه السورة المدنيَّة أعْنِي سُورَةَ الأَنْفَالِ.
والتحقيق الذي دَلَّ عَلَيْهِ اسْتِقْراء القُرْآن العَظِيم، وَبِهِ قَال أكثر علماء التفسير المشهورين: أن قَوْلَهَا {وَمِنَ} عطف على الضمير في قوله: {حَسْبُكَ اللَّهُ} معناه: كافيك الله وكافي معك من اتَّبَعَكَ مِنَ المُؤْمِنِينَ، فالله يكفيك المُؤَنَ وشُرُورَ الأَعْدَاءِ وكُلَّ بَلِيّة، كما أنه يكفي أتباعك من الصحابة فَمَنْ بَعْدَهُمْ (رضي الله عنهم). وهذا القول هو التحقيق، وقد دل استقراء القرآن عليه؛ لأن الحسْب -الذي هو الكفاية- من خصائص رَبِّ العَالمين، ولم يسنده لأحد مِنْ خَلْقِهِ حَيْثُ قال: {وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِن فَضْلِهِ وَرَسُولُهُ} [التوبة: الآية 59] فجعل الإيتاء لله والرسول، والحسب لله وحده. وقال تعالى: {يَأَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: الآية 64] فجعل الحسب له وَحْدَهُ، والتأييد بنصر الله وبالمؤمنين. وقد أثْنَى الله (جل وعلا) على قوم أفردوه بالحسب -وهو الكفاية- كما في قوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (173)} [آل عمران: الآية 173] اللهُ وَحْدَهُ وَلَمْ يذكر معه غيره، فأثْنَى عليهم بإفراد الخالق بهذا الحسب الذي هو الكفاية. ونظيره قوله في خاتمة براءة: {فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (129)} [التوبة: الآية 129]

(5/170)

هذا هو التحقيق - إن شاء الله - أن المعنى: يكفيك الله ويكفي جميع أتباعك.
وفي هذين ترغيب عظيم في الإسلام؛ لأَنَّ مَنِ اتَّبَع النَّبِيَّ صلى الله عليه وسلم كَفَاهُ الله كما كفى نبيّه صلى الله عليه وسلم.
وهذا التفسير هو الذي عليه جُمْهُور عُلَماء المفَسِّرِين، وهو الذي دل عليه استقراء القرآن كما بيّنّا، إلا أنه يَرِدُ عليه سؤال عربي نحوي: وهو أن يقول طالب العلم: قررتم أن التحقيق أن (من) من قوله: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} معطوفة على الكاف في قوله: {حَسْبُكَ} (1) أي: حَسْبُكَ اللهُ وَحَسْبُ مَنِ اتَّبَعَكَ مِنَ المُؤْمِنِينَ. والمقرَّر عند جماعة من علماء العربية أن الضمير المخْفُوض لا يجوز العطف عليه إلا بإعادة الخَافِض، وهنا لم يُعد الخافض.
وأُجيب عن هذا السؤال من أربعة أوْجُه (2):
أحدها: أن هذه القضية غير مسلَّمة (3)، وأن جماعة من علماء العربية أصحاب علم وتحقيق قالوا: لا مانع مِنَ العطف على الضمير المخفوض من غير إعادة الخافض. وهو رأي ابن مالك - رحمه الله - لأنه لما ذكر المذهب الأول بقوله في خلاصته (4):
وعَوْدُ خَافضٍ لَدَى عَطْفٍ عَلَى ... ضَميرِ خَفْضٍ لاَزِماً قد جُعِلاَ

قال بعده:
وَلَيْسَ عندي لازماً إذْ قَدْ أَتَى ... فِي النَّظْمِ وَالنَّثْرِ الصَّحِيحِ مُثْبَتَا
_________
(1) مضى عند تفسير الآية (59) من هذه السورة.
(2) انظر: البحر المحيط (4/ 515)، الدر المصون (5/ 631)، الأضواء (2/ 417).
(3) أطال ابن مالك (رحمه الله) في إبطالها. انظر شرح الكافية (3/ 1246 - 1255).
(4) الخلاصة ص48.

(5/171)

ومراده بالنثر الصحيح: قراءة حمزة - رحمه الله - {وَاتَّقُواْ اللَّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامِ} [النساء: الآية 1] بخفض ميم الأرحام معطوفة على الضمير المجرور في قوله: (به) من غير إعادة الخافض، وهي قراءة سَبْعِيَّة صحيحة (1)، فمعلوم أن اللغة التي جاءت بها لا بد أن تكون لغة عَرَبِيَّة صَحِيحة، وهو كذلك. وقد اشتهر في أشعار العرب العطف على الضمير المخفوض من غير إعادة الخافض، وأنْشَدَ له الشيخ سيبويه في كتابه (2):
فَاليومَ قرَّبْتَ تَهْجُونَا وتَشْتِمُنَا ... فَاذْهَبْ فما بِكَ والأيَّامِ منْ عَجَبِ
فعطف الأيام على الضَّمِيرِ المجرور بالباء مِنْ غَيْرِ إِعَادَةِ الخَافض، وهو كثير في أشعار العرب، ومِنْهُ قَوْلُ الآخر (3):
نُعَلِّقُ في مثْلِ السَّوارِي سُيُوفَنَا ... وَمَا بَيْنَهَا والكَعْبِ مَهْوَى النَّفَانِفِ

فقوله: «والكعب» معطوف على الضَّمِير المجرور من غير إعادة الخافض. ونظيره قول الآخر (4):
لَقَدْ رَامَ آفَاقَ السَّمَاءَ فَلَمْ يَجِدْ ... لَهُ مَصْعَداً فِيهَا وَلاَ الأَرْضَ مَقْعَدَا

فعطف الأرض على الضَّمِيرِ المَخْفُوضِ مِنْ غَيْرِ إِعَادة الخافض، ونظيره قول الآخر (5):
أَمُرُّ مَعَ الكَتِيبَةِ لاَ أُبَالِي ... أَحَتْفي كَانَ فِيهَا أَمْ سِوَاهَا
_________
(1) انظر: المبسوط لابن مهران ص175.
(2) الكتاب (2/ 383)، وهو في شرح الكافية (3/ 1250).
(3) البيت في شرح الكافية (3/ 2151).
(4) لم أقف عليه.
(5) البيت في شرح الكافية (3/ 1252) وهو للعباس بن مرداس.

(5/172)

فعطف (سواها) بـ (أم) على الضمير المخفوض، وهو كثير في كلام العرب.
الوجه الثاني: أن قوله: {وَمَنِ اتَّبَعَكَ} في محل نصب معطوف على المحل؛ لأن الكاف من قوله {حَسْبُكَ} وإن كان في محلِّ خَفْض مضاف إليه ما قبله فأصْلُهُ مفعول؛ لأن الحسب بمعنى الكفاية، والأصل: يكفيك. فالكاف في محلّ المفعول، والمعروف في علم العربية أن المخفوض بالإضافة الذي أصْلُهُ النَّصْب يجوز العطف عليه مخفُوضاً، وتجوز مراعاة محلِّه فينصب المعطوف عليه وهو معروف في محلّه.
الوجه الثالث: وهو أظهرها وأبينها وأقلها تكلفاً: أن قوله: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} في محل نصب على أنه مفعول معه، بناء على القول بأن العطف ضعيف، وهو العطف على الضمير المخفوض من غير إعادة الخافض فيتعيّن حينئذٍ النصب على المفعول معه (حسبك الله مع من اتبعك من المؤمنين) وهذا واضح لا إشكال فيه، ونظيره من كلام العرب قول الشاعر (1):
إِذَا كَانَتِ الهَيْجَاءُ وانْشَقَّتِ العَصَا ... فَحَسْبُكَ وَالضَّحَاكَ سَيْفٌ مُهَنَّدُ

فنصب (والضحاك) مفعولاً معه. أي: حَسْبُكَ مع الضحاكِ.
الوجه الرابع: أن قوله: {وَمَنِ اتَّبَعَكَ} في محل رَفْع على أنه مبتدأ خَبَرُهُ مَحْذُوف دلّ ما قبله عَلَيْهِ. أي: ومَنِ اتَّبَعَك من المؤمنين
_________
(1) البيت في القرطبي (8/ 42)، الدر المصون (1/ 384)، ذيل الأمالي ص140، ونسبه لجرير، وليس في ديوانه.

(5/173)

فحسْبُهُم الله أيضاً. وهذا معنى قوله: {حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: الآية 64].
ثم قال تعالى: {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ} [الأنفال: الآية 65] التحريض: هو الحَضُّ على الشَّيْءِ والحَثّ عَلَيْهِ بشدّة. حرّضهم على القتال، أي: حَثَّهُمْ وحرّصَهم عليه بشدّة؛ لأنّ القتال فيه خير الدنيا والآخرة، ثم إنه كان في أول الأمر يجب على المسلمين لقلّتهم أن يصابر الرجل الواحد منهم عشرة من الكفار، كان الرجل الواحد من المسلمين يجب عليه أن يصبر أمام عشرة مقاتلين من الكفار، فلذا قال: {إِن يَكُن مِّنكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُواْ مِئَتَيْنِ} [الأنفال: الآية 65] فإذا قابلت العشرين بالمائتين كان كل رجل مقابل لعشرة كاملة {إِن يَكُن مِّنكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُواْ مِئَتَيْنِ} صابرون محتسبون لله في ميدان الحرب.
ثم قال: {وَإِن يَكُن مِّنكُم مِّئَةٌ يَغْلِبُواْ أَلْفاً مِّنَ الَّذِينَ كَفَرُواْ} قرأ هذا الحرف نافع وابن كثير وابن عامر: {وإن تكن منكم مائة} بالتاء الفوقية. وقرأه العراقيون، أعني: أبا عمرو البصري والكوفيين الثلاثة -عاصماً وحمزة والكسائي- قرؤوه كلهم: {وَإِن يَكُن مِّنكُم مِّئَةٌ يَغْلِبُواْ أَلْفاً} بالياء التحتية كما قبله (1)؛ لأن المائة إذا قابلت ألفاً فكل واحد بعشرة.
وكأن قائلاً قال: لِمَ كان الواحد من المسلمين يغلب العشرة من الكفار، ويجب عليه أن يصبر لها، والله لم يوجب عليه ذلك إلا لعلمه بأنه قِرْنٌ لها وكُفْؤٌ لها عند الضرورة قبل أن يكثر المُسْلِمُون،
_________
(1) انظر: المبسوط لابن مهران ص222.

(5/174)

فما موجب هذا حيث يكون الواحد من هؤلاء يقاوم العشرة من هؤلاء؟
[8/ب] فبيّن الله (جل وعلا) الحكمة في ذلك،/ وهذه الحكمة التي بيّن الله بهذه الآية من سورة الأنفال حكمة سماويّة عَظِيمَة تحتها أسرار هائلة يجب على كل مسلم أن يَتَصَفَّحَهَا ويَتَعَقّلَهَا ويتَدَبَّرَ مَعَانِيَهَا، وخصوصاً كل الخصوص تحتّمها على العسكريين من المسلمين، يجب عليهم كل الوجوب أن يتأملوا هذه الآية من سورة الأنفال، وأَنْ يَتَصَفَّحُوا مَعْنَاهَا؛ فإن فيها سرّاً عظيماً لو تعقّله المسلمون لفهموا الحقائق، ولما ساروا في الظلام؛ لأن الله لما قال: {إِن يَكُن مِّنكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُم مِّئَةٌ يَغْلِبُواْ أَلْفاً مِّنَ الَّذِينَ كَفَرُواْ} بيّن علّة ذلك وأوضحها فقال: {بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُونَ} {ذَلِكَ} وهو كون الواحد يغلب عشرة منهم ويصابرها بسبب أنهم قوم لا يفقهون. أي: لا فقه عندهم ولا فهم عن الله، والذي لا يفقه عن الله ولا يفهم ما عنده فهو كالبهيمة ليس له مبدأ يقاتل عليه، والذي يتقدم إلى الميدان في خطوط النار الأمامية ليس عنده مبدأ نبيل يقاتل عليه فهو مائع، هزيمته قريبة سريعة، لا يقاوم أبداً.
فإذا الْتَقَى مَنْ لا فقه عنده بمن عنده فقه عن الله فالمسلم القائم في الميدان للعشرة يفقه عن الله ويفهم، ويقول: إن ربي اشترى مني هذه الحياة القصيرة في هذه الأيام المعدودة، وهي حياة مكدّرة بالأمراض والأسقام والمصائب والبلايا والأحزان، اشتراها مني بحياة سرمدية أَبَدِيَّة لا انقطاع فيها ولا كدر ولا ألم ولا حزن، وهذا المال القليل اشتراه مني بالحور العين والولدان وغُرَفِ الجِنَان ومجاورة رَبٍّ غير غضبان، فهو ينتظر ما عند الله، فاهمٌ عن الله، يفقه عن الله، فهو متقدّمٌ في الميدان، لا يُهزم أبداً، ولو قُتل

(5/175)

لكانت هي أمنيته، فهذا الذي يقاتل على هذا المبدأ النبيل، وهذا الغرض الصحيح، فاهماً عن الله، يفقه عن الله، هذا لا يقاومه الأهْوَج الجَاهِل الذي لا يفقه شيئاً، ولا يقاتل على مبدأ، فحياته أهم عنده مما يقاتل عليه، فالذين لا يفقهون عن الله من الجنود العسكريين لا يمكن أن يردّوا سليباً، ولا أن يُعلوا كلمة الله؛ لأنهم لا مبدأ لهم، وهم قومٌ لا فقه لهم، فلا يقاتلون على شيء ترخص بسببه نفوسهم عندهم ويرغبون فيما عند الله.
وهذا سِرٌّ لطيف عظيم، وتعليمٌ سماوي هائل، يفهم به المُسْلِمُون أَنَّ أَوَّلَ شَيْءٍ من الأساسيات للاستعداد للميدان هو الفِقْه والفَهْم عن الله، فيَجِبُ كُلّ الوجُوب أن يُعلَّم العَسْكَرِيُّونَ عَنِ اللهِ حَتَّى يَفْقَهُوا؛ لأنهم إذا كانوا فَاهِمِين عَنِ الله، عارفين بِنُبْلِ المَبْدَأ الذي يقاتلون عليه، كانوا شجعاناً وصابرين، لا يَرْجِعُونَ القَهْقَرَى ولا يُهزمون، كما سَجَّلَهُ التاريخ لأوائل هذه الأمة. وإن كانوا لا يفقهون عن الله شيئاً، جَهَلةٌ كالأنعام لا مبدأ لهم يقاتلون عليه، فهم ليسوا بأساس ولا معوَّل عليهم، يُهزمون مع كل ناعق كما بيّنته هذه الآية العظيمة الكريمة من سورة الأنفال. وهذا معنى قوله: {بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُونَ} [الأنفال: الآية 65].
الفقه في لغة العرب: معناه الفهم {قَالُواْ يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِّمَّا تَقُولُ} [هود: الآية 91] أي: ما نفهمه؛ لأنهم لا يفهمون عن الله شيئاً. وهذا معنى قوله: {بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُونَ}.
فلما انتشر الإسلام وكثر المسلمون خفف الله (جل وعلا) عن المؤمنين وجوب مصابرة واحد لعشرة إلى مصابرة واحد لاثنين قال: {الآنَ} (الآن) يعبّر بها عن الوقت الحاضر الذي أنت فيه،

(5/176)

{خَفَّفَ اللَّهُ عَنكُمْ} [الأنفال: الآية 66] تكليفه الأول وهو مصابرة الواحد للعشرة، وجاءكم بتخفيف بدله وهو مصابرة الواحد للاثنين.
{وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً} قرأه جماهير القرّاء منهم عامة السبعة غير عاصم وحمزة: {وعلم أن فيكم ضُعفاً} بضمّ الضاد. وقرأه عاصم وحمزة: {وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً} (1) والضَّعف والضُّعف لغتان فصيحتان، وقراءتان سَبْعِيَّتَان صَحِيحَتَانِ {خَفَّفَ اللَّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضُعْفاً}.
{فَإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ} هذا الحرف الأخير الذي هو قوله: {فََإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ} لم يقرأه بالياء من السبعة إلا الكوفيون الثلاثة -وهم عاصم وحمزة والكسائي- أما أبو عمرو البصري هذا فقد وافق غَيْرَهُ، فَصَارَ نافع وابن كثير وابن عامر وأبو عمرو يقرؤون: {فإن تكن} بالتاء، وعاصم وحمزة والكسائي يقرؤون: {فَإِن يَكُن} بالياء (2). وهما لغتان فصيحتان، وقراءتان سَبْعِيَّتَان صَحِيحتَانِ {فَإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ يَغْلِبُواْ مِئَتَيْنِ} الواحد لاثنين {وَإِن يَكُن مِّنكُمْ أَلْفٌ يَغْلِبُواْ أَلْفَيْنِ} الواحد لاثنين {بِإِذْنِ اللَّهِ} جل وعلا {وَاللَّهُ مَعَ الصَّابِرِينَ} معيّة نصر وتوفيق وتأييد. وهذا معنى قوله: {وَاللَّهُ مَعَ الصَّابِرِينَ}.
{مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67) لَّوْلاَ كِتَابٌ مِّنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68) فَكُلُواْ مِمَّا غَنِمْتُمْ حَلاَلاً طَيِّباً وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ (69)} [الأنفال: الآيات 67 - 69].
{مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ
_________
(1) انظر: المبسوط لابن مهران ص222.
(2) انظر: المبسوط لابن مهران ص222.

(5/177)

الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67)} [الأنفال: الآية 67].
لما انهزم المشركون يَوْم بَدْرٍ كان سَعْد بن معاذ (رضي الله عنه) قائماً متوشّحاً سيفه على العريش الَّذِي فيه رَسُول الله صلى الله عليه وسلم، رآه النبي صلى الله عليه وسلم ينظر كأنه ينظر إلى شيء يَكْرَهُهُ فقال: «كَأَنَّكَ تَنْظُرُ إِلَى شَيْءٍ تَكْرُهُه!!» قال: نَعَمْ، رأيتهم يأسرون الكفار ورَغْبَتِي أن يُقتلوا؛ لأن قتل الكفار أقوى للإسلام وأشدّ مناعة لشوكته، ويحصل به ضعف المشركين وانكسار شوكة الكفر، فقتلهم هنا أحبّ إليّ (1).
ولما اجتمع الأسارى عند رَسُول الله صلى الله عليه وسلم استشار أصحابه، فجاءت روايات متعدّدة أن ممن أشار عليه أبو بكر وعمر وعبد الله بن رواحة، ومن أكثرها إشارة أبي بكر وعمر، وأن أبا بكر قال له: يا رَسُول الله، إنهم قَوْمُكَ وعشيرَتُكَ فلا تَعْجَلْ عليهم وهم كفار، فاسْتَبْقِهِمْ وأمْهِلْهُمْ لَعَلَّ اللهَ أنْ يهديهم، وخُذْ مِنْ فِدَائِهِمْ ما يَتَقَوَّى به المسلمون على الجهاد في سبيل الله. وقال له عمر: هؤلاء قوم كَذَّبُوكَ وأخْرَجُوكَ وهم رؤساء الكفر فاقتلهم، فَأَعْطِ عقيل بن أبي طالب لأخيه علي -وعقيل من الأسارى ذلك اليوم- يقتله، وادفع العباس لحمزة ليقتله، وأعطني فلاناً -رجلٌ كان بينه وبين عمر نسب- ليعلم الله أن لا هوادة بيننا وبين الكفار، فإن قتل رؤساء الكفر هو الذي يكسر شوكة الكفر ويذلّه، ويعزّ دين الإسلام ويُعلي كلمة الله. فكأن النبي صلى الله عليه وسلم كان أمْيَل إلى ما قاله أبو بكر (رضي الله عنه). وذكروا في هذه الروايات أنه قال لأبي بكر: «قُلْتَ كَمَا قَالَ عِيسَى: {إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ} الآية
_________
(1) مضى عند تفسير الآية (12) من سورة الأنفال.

(5/178)

[المائدة: الآية: 118]. وفي رواية أنه قال له: «قُلْتَ كَمَا قَالَ إِبْرَاهِيمَ: {فَمَن تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ}» [إبراهيم: الآية 36] وفي بعض الروايات قال لعمر: «قُلْتَ كَمَا قَالَ مُوسَى: {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُواْ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ} [يونس: الآية 88] وفي بعضها أنه قال له: «قُلْتَ كَمَا قَالَ نُوحٌ: {رَّبِّ لاَ تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً} الآيات [نوح: الآية 26]. وفي بعض الروايات أن معهم عبد الله بن رواحة (رضي الله عن الجميع)، وأنه قال له: أنت في وادٍ كثير الحطب فأضرم عليهم النار (1).
وعلى كل حال فلما أَخَذُوا الأُسارى أَخَذَهُم الذين أسروهم أولاً ولم يأمرهم رَسُول الله صلى الله عليه وسلم بأسرهم، وكانوا يرغبون في الفداء ليتَقَوَّوْا بالمال، فَلَمَّا اسْتَقَرّوا تحت أيديهم كان ذلك الرَّأْي لَيْسَ مُسْتَبْعِداً عنده صلى الله عليه وسلم، ولم ينزل فيه وَحْي، فبَعْد أنْ أخذوا الأسارَى جَاءَهُمْ هَذَا اللَّوْم من الله، وهذا الأمر العظيم، وقرب العذاب منهم لولا الكتاب السابق. ولما كان مِنَ الغد جاء عمر (رضي الله عنه) ووجد رَسُول الله صلى الله عليه وسلم وأبا بكر يبكيان، فقال: ما يبكيكما، أخبراني بما يبكيكما؟ فإن وجدت بكاءً بكيت معكما، وإن لم أجد بكاءً تباكيت لبكائكما. فقال له رَسُول الله صلى الله عليه وسلم: «عُرِضَ عَلَيَّ عَذَابُ أَصْحَابِكَ كَهَذِهِ الشَّجَرَةِ -لشجرة قريبة منه (2) صلى الله عليه وسلم- لأن الله قال لهم: {لَّوْلاَ كِتَابٌ مِّنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68)} [الأنفال: الآية 68]»، ثم إن الله بعد ذلك أحل لهم ذلك المغنم وطَيَّبَه
_________
(1) تقدم تخريجه عند تفسير الآية (12) من هذه السورة.
(2) مسلم في الجهاد والسير، باب الإمداد بالملائكة في غزوة بدر وإباحة الغنائم، حديث رقم: (1763) (3/ 1383).

(5/179)

لهم في قوله: {فَكُلُواْ مِمَّا غَنِمْتُمْ حَلاَلاً طَيِّباً} [الأنفال: الآية 69] ويدخل فيه فداء الأُسارى.
ومعنى قوله: {مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى} [الأنفال: الآية 67] أن يأسر الرجال ويستعين بالمال بفدائهم حتى يثخن في الأرض. الإثخان: معناه الإيجاع في الأرض قتلاً، حتى يوجع في الأرض قتلاً، ويقتل الصناديد الكفرة والرؤساء العظام التي تضعف بهم شوكة الكفر وأهله. والإثخان: أصل الإثخان شدة الإيجاع في الأرض بالقتل (1). وقالوا: أثخنوهم أي: أوجعوا فيهم قتلاً شديداً ذريعاً، وأثخنته الجراحة: اشتدت عليه حتى أثبتته. وهذا الذي لامهم عليه هنا وبيّن لهم أنه ما كان هو الصواب، ولا هو الأولى أوضحه وشرحه في سورة القتال في قوله: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ} [محمد: الآية 4] أي: أوجعتموهم قتلاً، قتلاً يضعف شوكة الكفر ويذل أهله، بعد ذلك {فَشُدُّوا الْوَثَاقَ} وهو الأسر {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء} ولذا قال هنا: {مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ} يعني ما كان ينبغي لكم ولا يصح منكم أولاً أن تلتزموا أول وقعة نصركم الله فيها بالأسرى تريدون المال، لا ينبغي هذا منكم، وما كان هو الأولى لكم، كان الأولى لكم قتلهم وحصدهم حتى يذل الكفر ويستكين أهله، وتقوى شوكة الإسلام ويعز أهله. وهذا معنى قوله: {حَتَّى يُثْخِنَ فِي الأَرْضِ} أي: يوجع فيها قتلاً؛ لأن ذلك القتل الوجيع هو الذي يذل الكفر ويكسر شوكته، ويعز الإسلام ويرفع كلمة الله (جل وعلا). وهذا معنى قوله: {حَتَّى يُثْخِنَ فِي الأَرْضِ}.
_________
(1) انظر: القرطبي (8/ 48)، الدر المصون (5/ 637).

(5/180)

ثم لامهم لوماً شديداً عظيماً من الله قال: {تُرِيدُونَ عَرَضَ الدُّنْيَا} يعني: حطام الدنيا الزائل، فسماه عرضاً؛ لأنه عارض الوجود يعروه الزوال عن قريب، كما قدمنا في قوله: {يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى} [الأعراف: الآية 169] والله (جل وعلا) لا يريد عرض الدنيا بل يريد الآخرة، يريد لكم الآخرة بأن تقتلوا الكفرة، وتكسروا شوكة الكفر، وتذلوا أهله وأهلها، وتُعِزّوا كَلِمَةَ الله وتُعْلُوا دِينَ اللهِ فِي أرْضِهِ وهذه هي الآخرة التي يريدها لكم، وهذه الإرادة إرادة شرعية دينية، ولو كانت إرادة قدرية كونية لنفذت على كل حال؛ لأن اللهَ إذا أراد بإرادته الكونية القدرية شَيْئاً لا بد أن ينفذ كائناً ما كان {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82)} [يس: الآية 82] فَهَذِهِ إرادَتُهُ الشَّرْعِيَّةُ الدِّينِيَّة لكم كان الأولى لكم شَرْعاً ودِيناً أن تقتلوهم فتُعْلوا كلمة الله، وتذلوا كلمة الكفر، وهذا معنى قوله: {حَتَّى يُثْخِنَ فِي الأَرْضِ}. {تُرِيدُونَ عَرَضَ الدُّنْيَا} أي: حطامها الزَّائِلَ؛ لأنه عارض ينقضي ويزول {وَاللَّهُ يُرِيدُ الآخِرَةَ} أي: الدار الآخرة. ومِنْ أَعْظَمِ أسْبَابِ الخُلُود في جناتها إعلاء كلمة الله، إذلال كلمة الكفر، وأكبر أسباب ذلك قتل الرؤساء قادَة الكفار وساداتهم. وهذا معنى قوله: {وَاللَّهُ يُرِيدُ الآخِرَةَ}.
{وَاللَّهُ عَلِيمٌ حَكِيمٌ} قَدَّمْنَا الكَلامَ عَلَيْهِ قَرِيباً.
وقوله: {لَّوْلاَ كِتَابٌ مِّنَ اللَّهِ سَبَقَ} [الأنفال: الآية 68] (لولا) في علم العربية هي حرف امتناع لوجود، والمعنى: امتنع أن يَمَسَّكُمْ عذاب الله بسبب [الكتاب السابق في الأزل] (1) {وَاللَّهُ غَفُورٌ رَّحِيمٌ}.
_________
(1) في هذا الموضع كلام غير واضح، وما بين المعقوفين [] زيادة يتم بها الكلام.

(5/181)

وَلَوْ أَنَّ فِرْعَوْنَ لَمَّا طَغَى ... وَقَالَ عَلَى اللهِ إِفْكاً وَزُورَا ...
أَنَابَ إِلَى اللهِ مسْتَغْفِرًا ... لمَا وَجَدَ اللهَ إِلاَّ غَفُورَا (1) (2)

[9/أ] / قال تعالى: {يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ (70) وَإِن يُرِيدُواْ خِيَانَتَكَ فَقَدْ خَانُواْ اللَّهَ مِن قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللهُ عَلِيمٌ حَكِيمٌ (71) إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (72) وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ (73) وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74) وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75)} [الأنفال: الآيات 70 - 75].
يقول الله جل وعلا: {يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ (70)} [الأنفال: الآية 70].
جرى على ألسنة العلماء من المفسِّرِينَ والأصُولِيِّينَ أن هذه الآية الكريمة من أخريات سورة الأنفال نزلت في العباس بن
_________
(1) لم أقف على البيتين.
(2) هذا هو الدرس الأخير من دروس الشيخ رحمه الله في شهر رمضان عام (1391) وكان ذلك اليوم في اليوم الخامس والعشرين منه.

(5/182)

عبد المطلب (رضي الله عنه) (1). والتحقيق أنها نزلت في جميع أسارى بدر، ولو فرضنا أنها نزلت في العباس فالعبرة بعموم الألفاظ لا بخصوص الأسباب، وإنما قالوا: إنها نزلت في خصوص العباس مع أنها نازلة في جميع أسارى بدر؛ لأن العباس بن عبد المطلب (رضي الله عنه) هو أكثرهم نصيباً وأوفرهم حظّاً فيها؛ لأنه أُخذ منه في الفداء ما لم يؤخذ من غيره، فصار كأنه أخَصّ منهم بهذه الآية؛ ذلك لأن العباس بن عبد المطلب (رضي الله عنه) كان مِنْ أَشْرافِ قُرَيْشٍ الذين ضمنوا لهم الإطعام في غزوة بدر، وكان يوم بدر هو اليوم الذي عليه هو أن يطعم -كما قاله أصحاب المغازي والسير- فاشتغل الناس بالقتال عن الإطعام، وكان جعل معه عشرين أوقية مِنْ ذَهَبٍ ليطعم بها الناس، فلمَّا أَسَرَهُ المسْلِمُون أخذوا العشرين معه. وذكر بعض أصحاب المغَازي أنَّهُ كان رجلاً موسراً فأمرهم النبي أن يُضعِّفُوا الفداء عليه (2)، فأخذوا منه ثمانين أوقية، وضاعت له عشرون أوقية، فكان المجموع: مائة أوقية. وأمره النبي صلى الله عليه وسلم أَنْ يُفْدِي ابْنَيْ أخَوَيْهِ وهما عقيل بن أبي طالب ونَوْفَل بن الحارث بن عبد المطلب كانا أسيرين معه، أُسِرَا يَوْمَ بَدْر. وذكر بعضهم أنه صلى الله عليه وسلم أَمَرَ العَبَّاسَ أَيْضاً أن يُفْدِي حَلِيفَهُ وهو عُتْبَة بن عمرو (رضي الله عنه)، أخو بني الحارث بن فهر، كان حليفاً للعبَّاس بن عبد المطلب (3)، وكان النبي صلى الله عليه وسلم في يوم بدر كما ذكره أصحاب المغازي قال: «إِنَّ
_________
(1) مضى عند تفسير الآية (12) من سورة الأنفال.
(2) انظر: دلائل النبوة (3/ 141)، الدر المنثور (3/ 204)، سُبُل الهدى والرشاد (4/ 71)، وأورده القرطبي (8/ 52) وعزاه للنقَّاش.
(3) مضى عند تفسير الآية (12) من سورة الأنفال.

(5/183)

بَعْضَ مَنْ يلقُونَكم في هذا الجَيْش خرجُوا مُسْتَكْرَهِين، فَمَنْ لقَي منكم العبَّاسَ فلا يَقْتُلْهُ؛ لأنَّهُ أَكْرَهَهُ قَوْمُهُ على الخُرُوج، ومَنْ لَقِيَ أبَا البَخْتَرِيِّ فلا يَقْتُلْهُ».
وكان أبو حذيفة بن عتبة بن ربيعة (رضي الله عنه) وقعت منه زلّة يوم بدر، وكان يقول: منذ سقطت مني تلك الكلمة وأنا أخافها لا آمن منها أبداً حتى يكفّرها الله عني بالشهادة. فقُتل شهيداً أيام اليمامة (رضي الله عنه). وذلك أن النبي صلى الله عليه وسلم لما قال: «مَنْ لَقِيَ مِنْكُم العَبَّاسَ فَلا يقْتُلْهُ فإنَّهُ خَرَج مُسْتَكْرَهاً». قال أبو حذيفة بن عتبه (رضي الله عنه): أنقتل آباءنا وإخواننا وعشائرنا ونترك العباس؟! والله إن لقيته لألجمنَّه السيف. فسمع بها رَسُول الله صلى الله عليه وسلم، فذكروا أنه قال لعمر بن الخطاب (رضي الله عنه): «يا أبا حفص» - قال عمر: ما كنّاني أبا حفص قبل ذلك اليوم - «أيُضْرَبُ وَجْهُ عَمِّ رَسُولِ اللهِ صَلَّى اللهُ عليْهِ وَسَلَّمَ»؟ فقال: إنه نافق دعني أقتله (1).
وكان أبو حذيفة (رضي الله عنه) يتخوّف من كلمته هذه حتى رَزَقَهُ اللهُ المَوْتَ شهيداً أيام اليمامة. وكذلك نهى عن أبي البختري؛ لأنه كان يُحْسِن إلى بَنِي هاشم أيام كونهم في الشِّعب لما قاطعهم قريش، وكان يعاملهم معاملة حسنة ولم يؤْذِهِمْ، فجاءه المُجَذَّر بن زياد البلوي (رضي الله عنه) فقال: أما أنت فقد نهانا عنك رَسُول الله صلى الله عليه وسلم. وكان له زميل، فقال له: وزميلي؟ فقال: أما زميلك فلم ينهنا عنه رَسُول الله صلى الله عليه وسلم. وأراد المجذّر أن يقتل زميله، فتعرّض دونه وقال (2):
_________
(1) السابق.
(2) السابق.

(5/184)

لا يُسْلِمُ ابْنُ حُرَّةٍ زَمِيلَهُ ... حتَّى يمُوتَ أوْ يَرَى سَبِيلَهُ ...
لاَ يُفارِقْ جَزَعاً أكِيلَهُ

وتراجز هو والمجذّر (رضي الله عنه) وكان ذلك يقول (1):
أَنَا الَّذِي أَزْعُمُ أَصْلِي مِنْ بَلِي ... أَضرِبُ بالحربة حتى تَنْثَني
فقتله المجذر لما جاء دون زميله. وكان العباس (رضي الله عنه) أسَرَهُ رَجُلٌ قَصِير ليس بالقوي من الأنصار هو كعب بن عمرو (رضي الله عنه) وهو المشهور بكنيته أبي اليسر، وهو أخو بني سلمة. ذكر بعض أصْحَابِ المَغَازِي (2) أن العباس كان يَئِنّ أنيناً في الأسر، فسمع رَسُول الله صلى الله عليه وسلم أنينه فلم يَسْتَطِعْ أَنْ يَنَام حتى خففوا عليه الوثاق فَسَكَت، فلما سكت نام صلى الله عليه وسلم. وعلى كل حال فالعباس بن عبد المطلب (رضي الله عنه) لما أرسل قريش في فداء أسراهم كان الأسير يُفْدَى بأربعين أوقية، قال أصحاب المغازي: أمرهم النبي صلى الله عليه وسلم أن يُضعفوا الفداء على العبّاس فأخذوا منه ثمانين أوقية، وضاعت له عشرون أوقية أخذوها منه لما أسروه، وفدى ابني أخويه عقيل بن أبي طالب بن عبد المطلب، ونوفل بن الحارث بن عبد المطلب، وفدى حليفه عتبة بن عمرو أخا بني الحارث بن فهر، فصار دفع مالاً كثيراً لم يدفعه غيره، فمن هنا قالوا: نزلت فيه هذه الآية الكريمة مع أنها نازلة في جميع أسرى بدر، والعبرة بعموم الألفاظ لا بخصوص الأسباب، فلَفْظُ الآية عام، وهذه القاعدة قاعدة معروفة قويَّة يستدل بها علماء الأصول على أنَّ الآيَات النازلة في أسباب خاصة أحكامها
_________
(1) السابق.
(2) أخرجه البيهقي في الدلائل (3/ 141) من طريق ابن إسحاق، وعنهما أورده ابن كثير في تاريخه (3/ 299).

(5/185)

عامة، ولا تخصّص بأسبابها (1)، ومن المشهور في أمثلتها: المثال لها بهذه الآية من أخريات سورة الأنفال، أنها نزلت في العباس بن عبد المطلب وحكمها عام.
ومن الأدلّة الدالة على هذه القاعدة الأصولية المهِمَّة المُعِينَة في التفسير -وهي أن العبرة بعموم الألفاظ لا بخصوص الأسباب- دلّ عليها الحديث الصحيح واللغة، أما ما دلّ على ذلك من الأحاديث فهو ما سيأتي في سورة هود -إن شاء الله- من أن سورة هود نزلت فيها آيات مَدَنِيَّة وهي سورة مكية كما قال غير واحد من العلماء أن قوله: {وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ (114)} [هود: الآية 114] نزلت في الأنصاري الذي جاءته المرأة تبتاع تمراً فأعجب بجمالها، وكان زوجها غائباً في الجهاد، فقال لها: إن في البيت تمراً أحسن من هذا. فلما دخلت البيت كان بينه وبينها بعض ما لا يليق من صغائر الذنوب، ثم إنّه ندم وأخبر النبي صلى الله عليه وسلم بذلك، فأنزل الله فيه: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} تعني: فصلواتك الخمس تذهب عنك هذه السيئة التي اقترفت من هذه المرأة. فقال الرجل -كما في صحيح البخاري وغيره- ألي هذا وحدي يا رَسُول الله؟ وسؤال هذا الأنصاري هو سؤال عن هذه النازلة، كأنه يقول: آلعبرة بي لأنني سبب النزول، أو العبرة بعموم لفظ: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} فأجابه صلى الله عليه وسلم: «بَلْ لأُمَّتِي كُلِّهِمْ» (2). فَدَلّ على أن العبرة بعموم الألفاظ لا بخصوص الأسباب، ومن النصوص الدالة على هذه القاعدة: هو ما ثبت عن النبي صلى الله عليه وسلم في
_________
(1) راجع ما سبق عند تفسير الآية (57) من سورة الأنعام.
(2) مضى عند تفسير الآية (31) من سورة الأعراف.

(5/186)

الصحيح أنه أيقظ فاطمة وعليّاً (رضي الله عنهما) ليصليا بالليل، فقال له علي (رضي الله عنه): إن أرواحنا بيد الله إنْ شَاءَ بَعَثَنَا. فَوَلّى صلى الله عليه وسلم يَضْرِبُ فَخِذَهُ ويقول: {وَكَانَ الإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [الكهف: الآية 54] (1).
مع أن قوله تعالى: {وَكَانَ الإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} نزلت في الكفار الذين يجادلون في كتاب الله، فاعتبر النبي عمومها حتى جعله شاملاً لخصام علي له ومجادلته له؛ بأن أرواحهم بيد الله؛ لأن الله قال: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِن كُلِّ مَثَلٍ وَكَانَ الإِنسَانُ} الكافر مع وضوح القرآن وأدلته وتصريف أساليبه {أَكْثَرَ شَيْءٍ جَدَلاً} [الكهف: الآية 54] وخصاماً بالباطل.
ومما يدل على هذا مِنَ اللّغة: إِجْمَاعُ أهْلِ اللِّسَان العربي أن الرَّجُلَ لو كان له أربع زوجات فَقَامَتْ إِحْدَاهُنَّ وَسَبَّتْ هذا الرجل وأغضبته فقال: أنتن كلكن طوالق. فإنهن كلهنّ يطلقن بحسب المدلول العربي ولا يختص بالمرأة التي أغضبته فاستوجبت الطلاق كما لا يخفى. وهذه الآية الكريمة نزلت في العباس بن عبد المطلب، وحكمها عام لمن معه، وظاهرها يشمل جميع الأسرى؛ لأنه قال: {يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى} [الأنفال: الآية 70] قرأ هذا الحرف عامّة القراء غير نافع: {يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم} بالإدغام.
وقرأه نافع وحده من السبعة: {يا أيها النبيء} بالهمزة من غير إدغام، ونافع قرأ لفظ النبيء والأنبئاء في جميع القرآن بالهمزة
_________
(1) السابق.

(5/187)

المحقّقة في رواية ورش في جميع القرآن، وفي رواية قالون عنه في جميع القرآن إلا في حرفين من سورة الأحزاب فقط، وهما قوله: {إِن وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ} [الأحزاب: الآية 50] وقوله: {لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلاَّ أَن يُؤْذَنَ لَكُمْ} [الأحزاب: الآية 53] فهذان الحرفان قرأهما عنه قالون كقراءة الجمهور، وقرأهما عنه ورش بالهمزة المحققة كغيرهما في سائر القرآن (1).
وقوله {قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى} قرأه عامّة السبعة غير أبي عمرو: {قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى} وقرأه أبو عمرو وحده من السبعة: {يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسارَى إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً} (2) ومعنى الآية الكريمة: أن الله (جلّ وعلا) أمر نبيّه أن يقول لمن في أيدي المسلمين من أسارى بدر يقول لهم هذا الكلام.
(الأسارى) جمع أسير، و (الأسرى) جمع أسير، إلاّ أنّ (الأسير) يُجمع على (أسرى) قياساً مطّرداً، وقاعدة معروفة؛ لأن (الفَعِيل) المتّصف بما يُرثى له به يطرد جمعه تكسيراً على (فَعْلَى) (3) كمريض ومرضى، وقتيل وقتلى، وجريح وجرحى، وصريع وصرعى، وأسير وأسرى (4).
أما على قراءة {أُسَارَى} فهو جمعٌ مسموع، وإتيان الجموع على (فُعَالى) أو (فَعَالى) مسموع ولا يطرد منه شيء قياساً، ككسالى،
_________
(1) مضى عند تفسير الآية (112) من سورة الأنعام.
(2) انظر: المبسوط لابن مهران ص223.
(3) مضى عند تفسير الآية (36) من سورة الأنعام.
(4) راجع ما سبق عند تفسير الآية (36) من سورة الأنعام.

(5/188)

وأُسارى، ويتامى، وحيارى، وما جرى مجرى ذلك (1).
وقوله: {قُل لِّمَن فِي أَيْدِيكُم} المراد بـ {قُل لِّمَن فِي أَيْدِيكُم} من كانوا تحت أيديكم من الأسارى، وكل شيء كان في قبضة الإنسان وتحت قدرته وتصرّفِهِ تقول العرب: هو في يده؛ لأن اليد هي التي تُزَاوَلُ بِهَا الأعمال وتُؤخذ بها الأشياء عادة (2).
والأيدي جمع (يد)، واليد من الألفاظ التي حَذَفَتِ العرب لامَهَا ولم تعوِّض منها شيئاً، وأعربتها على العين، فدال اليد في محل العين، وهي مُعربةٌ على عينها وهو الدال، نُزِّل منزلة لامها، وحذفت لامها، وتنوسيت، وهي إحدى ألفاظ معروفة كذلك، كيدٍ، ودَمٌ، وغذٍ، وددٍ، وهنٍ، وما جرى مجرى ذلك (3). وأصل لامها المحذوفة ياء، أصلها (يدي) فاؤها ياء، وعينها دال، ولامها ياء. ولامها المحذوفة إنما تُرَدّ عند التصغير وجمع التكسير، ففي تصغيرها تقول: (يُدَيَّه) وفي جمعها تقول: فاقطعوا أيديهما. وأصله: (أيْدُيهما) على وزن (أفعُل) لأن الأيدي أصل وزنه (أفعُل) (فَعَل) محذوف اللام مجموعٌ على (أفعُل) إلاّ أن ضمة العين تجعل كسرة لمجانسة الياء، وربما نطقت العرب باليد مثبتة لامها إثبات المقصور على الألف كالفتى. سُمع هذا عنهم قليلاً، ومنه قول الراجز (4):
يا رُبَّ سَارٍ باتَ ما تَوَسَّدَا ... إلا ذِرَاعَ العِيسِ أَوْ كَفَّ الْيَدَا

فردّ اللام كما هي في (الفتى) وهذا نادر.
_________
(1) انظر: حجة القراءات 314، الدر المصون (5/ 637).
(2) مضى عند تفسير الآية (51) من سورة الأنفال.
(3) مضى عند تفسير الآية (195) من سورة الأعراف.
(4) السابق.

(5/189)

وقوله: {مِّنَ الأَسْرَى} الأسرى جمع أسير، والأسير (فَعِيل) بمعنى (مَفعُول) وهو اسم المفعول من (أَسَره) العرب تقول: أسره يأسره أسراً، فالفاعل (آسر) والمفعول (مأسور): إذا شدّه بالوثاق، وأصل هذه المادة مأخوذة من الإيسار، والإيسار: القِدّ. والقِدّ: هو جلد البعير غير المدبوغ؛ لأن جلد البعير إذا لم يُدْبَغ تسمّيه العرب قِدّاً، وكانوا يشدّون الأسِيرَ بالجلد عند سَلْخِهِ طَرِيّاً، فإذا يَبس اشتدّت قوّته ولا يقدر أحد على حلّه ولا قطعه ولا نزعه، ومن هنا قيل لكل مشدود شدّاً محكماً: إنه مأسور. وأصله من (الإيسار) وهو الشدّ بالإسار، أعني القِدّ وهو جلد البعير إذا كان غير مدبوغ. ومن هذا المعنى قوله تعالى: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ} [الإنسان: الآية 28] المراد بقوله: {وَشَدَدْنَا أَسْرَهُمْ} أحْكَمْنَا شَدَّ العِظَامَ بَعْضَها إِلَى بَعْضٍ بِإِحْكَام وإِتْقَانٍ شَدِيدٍ كَمَا يُشَدُّ الشَّيْءُ شَدّاً قويّاً بالقِدّ فييبس عليه فيمسكه إمساكاً قويًّا (1). وهذا صار معنىً معروفاً في كلام العرب، مشهور في كلامهم، فكل شيء شددته شدّاً محكماً تقول العرب: أسرته. ومنه سُمّي الأسير، أي: لأنه يُشد بالإسار، وهو جلد البعير غير المدبوغ. وهذا معروف في كلامهم، ومنه: أسر مراكب النساء؛ لأن أعواده تُشدّ بالقدّ حتى يتحكّم بعضه مع بعض، ومنه قول حُمَيْدِ بن ثور الهلالي (2):
وما دخَلَتْ في الخَدْب حتى تَنَقَّضَتْ ... تآسير أعْلَى قِدّه وتحَطّمَا
وهذا معنى معروف في كلام العرب. يعني: قل يا نبيّ الله لهؤلاء الذين أخذتموهم وكانوا في قبضتكم وتحت تصرّفكم:
_________
(1) مضى عند تفسير الآية (11) من سورة الأعراف.
(2) البيت في ديوانه ص19.

(5/190)

{إِن يَعْلَمِ اللهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ} العبّاس بن عبد المطلب قال للنبي صلى الله عليه وسلم: يا نبيّ الله: احسب لي العشرين أوقية التي أخذوها منّي، كانت من مالٍ معي. قال: «لاَ، ذَلِكَ مَالٌ أَعْطَانَاهُ اللهُ مِنْكَ فَلاَ نَحْسِبُهُ لَكَ أَبَداً» وضاعف عليه الفداء، وأمَرَهُ بِمُفَادَاةِ ابْنَيْ أَخَوَيْهِ. فقال للنبي صلى الله عليه وسلم: يا نبي الله، لقد تركتني أَتَكَفَّفُ قُرَيْشاً إلى يوم القيامة فَقِيراً. فقال له النبي صلى الله عليه وسلم: «أَيْنَ المَالُ الَّذِي دَفَنْتَهُ أنْتَ وأم الفَضْلِ لما أرَدْت الخُرُوجَ»؟ فقال له: وما ذلك المال؟ قال له: «الذَّهَب الذي دفنْتَهُ أنت وأمّ الفَضْلِ، وقلت لها: ما أدْرِي ما يُصِيبُنِي فِي وَجْهِي هَذَا، فَإِنْ حَدَثَ بي حَدَتٌ في سَفَرِي هذا فهذا المال لَكِ وَلِبَنِي: الفَضْل، وعبد الله، وعبيد الله، وقثم. ودفنتم المَالَ». فقال: أشهد أنك رَسُول الله، والله ما علم بهذا أحدٌ غيري وغير أمّ الفَضْل (1). وهي لُبَابة الصغرى بنت الحارث، أم أولاد العبّاس بن عبد المطلب، وهي هلالية مشهورة. لما أخذوا منهم هذا المال وكان الأسارى يأتون النبي صلى الله عليه وسلم ويقولون: نحن مسلمون آمنّا بك وصدّقناك وشهدنا أنك رَسُول الله، ووالله لننصحنّ لك على قومنا، ولا تأخذ منّا شيئاً. فأنزل الله فيهم: {إِن يَعْلَمِ اللَّّهُ فِي قُلُوبِكُمْ خَيْراً} (خيراً) هنا جاء مرتين {إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ} الأولى منهما ليست صيغة تفضيل، والثانية منهما صيغة تفضيل، والدليل على أنها صيغة تفضيل اقترانها بـ (من) لأَنّ صِيغَةَ التَّفْضِيل المجردة تُقترن بـ (من) دائماً لفظاً أو تقديراً.
معناه: إن يعلم الله في قلوبكم إسلاماً وإيماناً صَحِيحاً وتصديقاً كما تزعمون يؤتكم خيراً، أي: شَيْئاً أخْيَرَ وأفْضَل مما أُخِذَ منكم مِنَ الفِدَاء.
_________
(1) تقدم تخريجه عند تفسير الآية (12) من هذه السورة.

(5/191)

يعني من حطام الدنيا وعرضها، ومن نعيم الجنة، ويغفر الله لكم أيضاً.
وقوله {يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً} يدل على أن محل نَظَرِ اللهِ من عبده إنما هو القلوب كما جاء بذلك الحديث؛ لأن القلب هو الذي ينظر الله إليه فيعلم فيه الخير والشر؛ ولذا قال: {إِن يَعْلَمِ اللهُ فِي قُلُوبِكُمْ خَيْراً} والله (جل وعلا) عالمٌ بما في الضمائر وما يخطر في القلوب {وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16)} [ق: الآية 16] وقد بيّن القرآن العظيم في مواضع منه أنّ علم الله الإيمان والإخلاص في قلب الإنسان تكون له فوائد عظيمة، من تلك الفوائد: ما ذكره هنا في أخريات الأنفال في قوله: {إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ} ومنها قوله في سورة الفتح: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ} [الفتح: الآية 18] فَكَنّى عما في قلوبهم بالاسم المبْهَمِ الَّذِي هُوَ الاسْمُ الموْصول. يعني أنه إيمان كما ينبغي وإخلاص كما ينبغي، ترتّب على ذلك نتائج عظيمة كثيرة كقوله: {وَعَدَكُمُ اللَّهُ مَغَانِمَ} [الفتح: الآية 20] وكقوله: {وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا} [الفتح: الآية 21] أي: فأقدركم عليها، وكقوله جل وعلا: {وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً} [الأحزاب: الآية 22] هذا الإيمان والتسليم الذي علمه الله في قلوبهم رتّب عليه نتائج عظيمة مفيدة منها قوله: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} [الأحزاب: الآية 25] إلى آخر الآيات.
وهذه الآيات ينبغي لنا أن نعتبر بها فنطهّر قلوبنا، ويكون ربنا يعلم منها الخير، ولا يعلم منها الشر؛ لأن ذلك يُسَبِّبُ لَنَا نَتَائِجَ

(5/192)

عَظِيمَة كصلاح الدنيا والآخرة؛ لأن هؤلاء الأسرى قال لهم: {إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً} من المال {مِّمَّا أُخِذَ مِنكُمْ} ويزيدكم على ذلك المغفرة. قال العباس بن عبد المطلب: كان يقرأ: {يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ وَيَغْفِرْ لَكُمْ} قال: إن العشرين أوقية التي ضَاعَتْ لِي يَوْمَ بَدْر أبْدَلَنِي الله خيراً منها، أعطاني عشرين عبداً كلهم يتاجر بمالٍ كثير، وهم لي، وأموالهم لي (1). ولما جاء مال البحرين -أرسله ابن الحضرمي من البحرين- ذلك المال الكثير الذي ما دخل المدينة مالٌ أكثر منه في زمن النبي صلى الله عليه وسلم، ونثره في المسجد ووزّعه، جاء العباس وقال: يا نبيّ الله أعطني! فاديت نفسي وعقيلاً. فقال له: «احثُ من هذا المال». فحثا العباس في خميصة كانت عليه، ولم يزل يحثو فيها من المال حتى أراد أن يقوم فما قدر على أن يقوم، فقال للنبي صلى الله عليه وسلم: مُر أحداً منهم يرفع معي المال!! فتبسّم صلى الله عليه وسلم حتى بدا ضاحكه أو نابه وقال: «لا يُعِينُكَ عَلَيْهِ أحَدٌ». فقال له: ارفعه أنت عليّ. فقال: «لا، اردُد طائِفة من المَال حتَّى تَسْتَطِيعَ حَمْلَهُ». فحثا عنه حتى استطاع أن يحمله، وحمله على كاهله. قال بعضهم: لم يزل صلى الله عليه وسلم ينظر إليه حتى اختفى، لشدّة حرصه على أخذ هذا المال، وقال العباس حينئذ: أما الأولى منهما فقد رأيناها: {يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ} والله لقد أعطانا خيراً مما أُخِذَ مِنَّا، وإنا لنرجو الثانية التي هي: {وَيَغْفِرْ لَكُمْ} (2). وهذا معنى قوله: {إِن يَعْلَمِ اللَّهُ} بعلمه المحيط بكل شيء {فِي قُلُوبِكُمْ خَيْراً} أي إيماناً صحيحاً وتصديقاً وإخلاصاً لله {يُؤْتِكُمْ} أي:
_________
(1) تقدم تخريجه في الموضع السابق.
(2) تقدم تخريجه في الموضع السابق.

(5/193)

يعطكم خيراً، أي: مالاً في الدنيا، وثواباً في الآخرة خيراً {خَيْراً مِّمَّا أُخِذَ مِنكُمْ} أي: أفضل وأعظم مما أُخذ منكم.
والعرب استغنت بـ (خير) و (شر) عن (أخير وأشر)، فهما صيغتا تفضيل، والأخيرة منهما صيغة تفضيل، وقد قال ابن مالك في كافيته (1):
وَغَالِباً أغْنَاهُمُ خَيْرٌ وَشَرّ ... عن قولهم أَخْيَرُ مِنْهُ وَأَشَرّ

فالأخيرة هنا تفضيل أي: يؤتكم أخير وأفضل، أي: أكثر خيراً وأعظم منه، وذلك كما وقع في مال البحرين أعطى العباس أكثر بأضعاف مما أُخذ منه يوم بدر من الفداء، وأعطاه عشرين عبداً. وقال العباس: وأعطاني الله زمزم أيضاً ما أحب أن لي بها جميع أموال أهل مكة، فَعَوَّضَهُ اللهُ مِئَات الأضْعَاف على ما أخذ منه يوم بدر. وهذا معنى قوله: {إِن يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ} أي: مما أخذه المسلمون منكم كالعشرين أوقية التي أُخِذَتْ مِنَ العَبَّاسِ، وما أُخذ في فِدَائِهِمْ من المال. وحذف الفاعل هنا للعلم به {وَيَغْفِرْ لَكُمْ} أي: يغفر لكم ذنوبكم. حذف فاعل (أُخذ) ومفعول (يغفر) والمعنى: يعطيكم خيراً مما أخذه منكم المسلمون يوم بدر، ويغفر لكم ذنوبكم كلها، وشرككم المتقدم وكفركم بالله. وهذا معنى قوله: {يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ} أي: كثير المغفرة والرحمة لعباده المؤمنين، ولاسيما إذا علم في قلوبهم الإيمان والإخلاص له (جل وعلا). وهذا معنى قوله: {وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ}.
{وَإِن يُرِيدُواْ خِيَانَتَكَ فَقَدْ خَانُواْ اللَّهَ مِن قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.

(5/194)

حَكِيمٌ} [الأنفال: الآية 71] ضمير واو الفاعل في قوله: {وَإِن يُرِيدُواْ} راجع على الأسارى الذين في أيدي النبي صلى الله عليه وسلم وأصحابه؛ لأنهم كانوا يقولون: آمنا بك وشهدنا أنك رَسُول الله، ووالله لننصحن لك على قومك، ولنكونن معك. {وَإِن يُرِيدُواْ خِيَانَتَكَ} بهذا الكلام، إن كان هذا الكلام أرادوا به الخيانة والمكر والخديعة فلا تهتم بشأنهم {فَقَدْ خَانُواْ اللَّهَ مِن قَبْلُ} ظرف مقطوع من الإضافة مبني على الضم. أي: قد خانوا الله من قبل يوم بدر بالكفر، وعبادة الأصنام، وتكذيب رسوله صلى الله عليه وسلم فأمكن الله منهم. هذا الفعل الذي هو (أمكن) يتعدى إلى مفعول، ومفعوله محذوف، والمعنى: فأمْكَنَكُمُ الله منهم. وَحَذْفُ الفضْلة إذا دَلَّ المقام عليه شَائِعٌ مُطَّرِدٌ في القرآن وفي كلام العرب، والعرب تقول: أمكنني من كذا: إذا هَيَّأَهُ لِي وجَعَلَهُ فِي قَبْضَتِي، وهو معنى معروف في كلامها، وهو مُتَعَدٍّ إلى المفْعُول كما هو معروف، فالمفعول هنا محذوف، وليس الفعل لازماً كما لا شك فيه، ومما يدل على ذلك من كلام العرب قولُ كُثَيِّر عزَّة وهو عربي قحّ، ذكروا أنه ناداه عبد العزيز بن مروان، وأحضر عزَّة وجعل دونها سجفاً؛ أعني: ستراً. وقال لكُثَيِّر: تمنَّ، فما تتمنى فهو حاضر. فتمنَّى إِبِلاً سوداً برعائها، أو غير ذلك من الأموال. فقال للغلام: ارْفَعِ السجف يا غلام. فرفعه عن عزة فإذا هي، فقال: لو تمنيت هذه لأعطيتكها وزوجتك إياها. فندم كُثَيِّر وقال، وهو محل الشاهد (1):
حَلَفْتُ بِرَبِّ الرَّاقِصَاتِ إِلَى مِنًى ... يَجُوبُ الفَيَافِي نصها وزميلها
_________
(1) البيتان في ديوانه ص267 مغني اللبيب (1/ 19) (بشرح الأمير)، والثاني في رصف المباني ص66.

(5/195)

لَئِنْ عَادَ لِي عَبْدُ العَزِيزِ بِمِثْلِهَا ... وَأَمْكَنَنِي مِنْهَا إِذًا لاَ أُقيلُهَا
ومحل الشاهد منه قوله: وأمكنني منها؛ أي: جَعَلَها فِي قَبْضَتِي وتَحْتَ تصرُّفِي. وهذا معنى قوله: {فَأَمْكَنَ مِنْهُمْ} أي: أمْكَنَكَ اللهُ أَنْتَ وأصحابك منهم يا نَبِيَّ الله، فلا تهتم بخيانتهم.
وقوله: {خِيَانَتَكَ} الياء فيه منقلبة عن الواو؛ لأن مادة (الخيانة) أصلها من أجوف واوي العين، أصلها مِنْ (خَوَن) ولذا يقال في المبالغة منها: (خوَّان). ولو كانت يائية لقيل: (خيان) ويقال في ماضيها: خان يخون. ولو كانت يائية لقيل: يخين. إلا أن القاعدة المقررة في التصريف أن الواو إذا تَقَدَّمَتْهَا كسرة وجاء بعدها ألف وجب إبدالها ياء، كالخيانة من الخون، والحيازة من الحوز، والصيانة من الصون، والقيامة من قام يقوم (1). قال بعض علماء العربية: على القول بجمع المصادر تُجمع الخيانة على (خيائن) اعتداداً بالياء المبدلة من الواو، والقياس أن تُجمع على (خَوَائِن) إلا أنهم فرَّقُوا بَيْنَ جمع (خيانة) وبين جمع (خَائِنَة) فجعلوا هذه بالياء وإن كان أصلها الواو.
{فَقَدْ خَانُواْ اللَّهَ مِن قَبْلُ} خيانتهم لله هي كُفْرُهُمْ بِالله، وعبادتهم للأصنام، وتكذيبهم لنبيه {فَأَمْكَنَ مِنْهُمْ وَاللَّهُ} جل وعلا {عَلِيمٌ حَكِيمٌ} {عَلِيمٌ} (الفَعِيل) من صيغ المبالغة، وعلمه (جل وعلا) يَسْتَحِقّ أن يُبَالَغَ فِيهِ؛ لأن عِلْمَهُ محِيطٌ بكل شيء، وهو (جل وعلا) يعلم الموجودات والمعدومات والواجبات والجائزات والمستحيلات، حتى إنه من إحاطة علمه لَيَعلم المعدوم الذي سبق
_________
(1) مضى عند تفسير الآية (58) من سورة الأنفال.

(5/196)

في علمه أنه لا يوجد، فهو يعلم أن لو وُجد كيف يكون، وإن سبق في علمه أنه لا يكون؛ لإحاطة علمه بكل شيء، فهو يعلم أن أبا لهب لم يؤمن، ويعلم لو آمن أيكون إيمانه تامّاً أو ناقصاً مثلاً، والآيات القرآنية الدالة على هذا المعنى كثيرة جدّاً، من ذلك: أن الكفار إذا عَايَنُوا القِيَامَةَ ورُفع عنهم الغِطَاء، وشاهدوا الحقائق تَمَنَّوا الرد إلى الدنيا مرة أخرى {فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبُ بِآيَاتِ رَبِّنَا} [الأنعام: الآية 27] وفي القراءة الأخرى (1): {وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا} وهذا الرد إلى الدنيا الذي تمنوه اللهُ عالِمٌ بِعِلْمِه الأزَلِيّ أنه لا يكون، ومَعَ عِلْمِهِ بأنه لا يكون فهو عالم أن لو كان كيف يكون، كما صَرَّحَ بِهِ في قوله: {وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: الآية 28].
والمتخلفون عن غزوة تبوك لا يحضرونها أَبَداً؛ لأن الله خَلَّفَهم عنها لحكمة وإرادة إلهية كما قال: {وَلَوْ أَرَادُواْ الْخُرُوجَ لأَعَدُّواْ لَهُ عُدَّةً وَلَكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُواْ مَعَ الْقَاعِدِينَ (46)} [التوبة: الآية 46] ومع كون خروجهم لا يكون هو عالم أن لو كان كيف يكون، كما صرح به في قوله: {لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ ... } الآية [التوبة: الآية 47]. ونظائر هذا كثيرة في القرآن، فَعِلْمُ اللهِ مُحِيطٌ بكل شَيْء. و (الفعيل) صيغة مبالغة.
وقوله: {حَكِيمٌ} فالعليم والحكيم من أسمائه (جل وعلا) وكلاهما تتضمن صفة من صفاته (جل وعلا)؛ لأنه حكيم عليم. قال بعض العلماء: الحكيم لأنه حَكِيم في أقواله وأفْعَالِهِ
_________
(1) مضى عند تفسير الآية (28) من سورة الأنعام.

(5/197)

وتشريعاته، فلا يقول إلا ما هو في غاية الإِحْكَام، ولا يَفْعَلُ إلا ما هو في غَايَةِ الإِحْكَامِ ولا يأمر إلا بالخَيْرِ، ولا ينهى إلا عَنِ الشَّرِّ، ولا يجازي بالشَّرِّ إلا الشر، ولا بالخير إلا الخير. وكان بعض العلماء يقول: الحكمة هي العلم النافذ الذي يَعْصِمُ الأقْوَالَ والأفْعَالَ أن يَعْتَرِيها الخلل.
وهي في الاصطلاح: إِيقَاعُ الأمور في مَوَاقِعِهَا ووضْعُها في مواضعها (1)، ولا تتم الحكمة إلا بالعلم، فلا تتم الحكمة إلا بتمام العلم، وبقدر ما يكون في العلم مِنَ النَّقْصِ يكون في الحكمة؛ لأنَّكَ تَرَى الحاذِقَ القُلَّب البَصِير يعمل الأمر يظن أنه في غاية الإحكام، وغاية الإتقان، وأنه وضعه في موضعه، وأوْقَعَهُ فِي مَوْقِعِهِ، ثم ينكشف الغيب بعد ذلك أن فيه هلاكه أو ضرراً عظيماً عليه فيندم ويقول: ليتني لم أفعل، ولو فعلت لكان كذا، كما قال (2):
ليتَ شِعْرِي وأينَ منِّي ليتُ ... إنَّ (لواً) وإنَّ (ليتاً) عناءُ

وفي الحديث: «إِنَّ (لَوْ) تَفْتَحُ الْباب للشَّيْطانِ» (3). قال الشاعر (4):
أُلاَمُ عَلَى (لَوٍّ) وَلَوْ كُنْتُ عَالِماً ... بِأَذْنَابِ (لَوٍ) لَمْ تَفُتْني أوَائِلُهْ
والله وحده (جل وعلا) لا يجري عليه لو فعلت كذا لكان أصوب؛ لأنه عالم بخفايا الأمور، وما تنكشف عنه الغيوب، وما تجري به الأقْدَار، فلا يجري عليه شيء مِنْ ذلك، فلا يفعل فعلاً إلا وهو في غاية الإِحْكَامِ، ولا عملاً ولا تكليفاً ولا جزاءً إلا هو في غاية الحكمة، والوضع في الموضع، والإيقاع في الموقع؛ ولذا قال: {وَاللَّهُ عَلِيمٌ حَكِيمٌ} وهذان الوصفان من أسمائه (جل وعلا) من أعظم ما يستدعي الإنسان إلى أن يطيع ربه ولا يعصيه، وأن يَذْكُرَهُ ولا يَنْسَاهُ، فلأن كونه عليماً تعرف به أن علمه المحيط بكل شيء يقتضي أنه لا يدعوك إلا لما لك فيه الخَيْر والعواقب الحسنة الجميلة؛ لأنه يعلم عواقب الأمور، وما تؤول إليه، وما تنكشف عنه الغيوب،
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (49) من هذه السورة.
(4) مضى عند تفسير الآية (83) من سورة الأنعام.

(5/198)

وما تجري به الأقْدَار، فلا يأمرك إلا بما هو خير مؤكد بلا شك وبكل يَقِينٍ، وكونه حكيماً يدل على أنه لا يَنْهَاك إلا عن شر، ولا يأمرك إلا بخير، فإن كان مبالغاً في الحكمة والعلم كان ذلك مدعاة لأن يتبع في كل ما يأمر به وكل ما ينهى عنه؛ لأنَّ عِلمه يعلم به أنه ما يدعو إليه خير، وما ينهى عنه شر، وحكمته يفهم منها أنه لا يضع الأمر إلا في موضعه، ولا يوقعه إلا في موقعه؛ ولذا قال جل وعلا: {وَاللَّهُ عَلِيمٌ حَكِيمٌ}.
وقد قدمنا في هذه الدروس مراراً (1) أنك لا تكاد تنظر ورقة واحدة [من المصحف الكريم إلا وجدت فيها إشارة إلى هذا الواعظ الأعظم، والزاجر الأكبر مما يبعث العبد على الإحسان والمراقبة في جميع أحواله وأعماله، وقد بَيَّن الله (جل وعلا) أن الغاية والحكمة [9/ب] التي] (2) / خلق الله من أجلها الخلق هي أن يَبْتَلِيَهُمْ، أي: يَخْتَبِرَهُمْ
_________
(1) راجع ما تقدم عند تفسير الآية (59) من سورة الأنعام.
(2) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(5/199)

أَيهم أحْسَن عملاً، كما قال في أول سورة هود: {خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء} ثم بين الحكمة فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود: الآية 7] وقال تعالى في أول سورة الكهف: {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَّهَا} ثم بَيَّنَ الحِكْمَةَ فقال: {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف: الآية 7] وقال في أول سورة الملك: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} ثم بين الحكمة فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: الآية 2] ولم يقل: أكثر عملاً، فإذا عَرَفَ العَبْدُ أنَّهُ خُلِقَ لأجل أن يُخْتَبَرَ في إحسان العمل كان حريصاً على الحالة التي ينجح بها في هذا الاختبار؛ لأن اختبار رب العالمين يوم القيامة مَنْ لَمْ يَنْجَحْ فِيهِ جُرَّ إلى النَّارِ، فَعَدَمُ النجاح فيه مهلكة، وقد أراد جبريل (عليه السلام) أن ينبه أصحاب رَسُول الله صلى الله عليه وسلم على عظم هذه المسألة وشدة تأكدها (1)
فقال للنبي صلى الله عليه وسلم في حديثه المشهور: يا محمد - صلوات الله وسلامه عليه - أخبرني عن الإحسان؟ أي: وهو الذي خلق الخلق من أجل الاختبار فيه، فَبَيَّن له النبي صلى الله عليه وسلم أن طريقه الوحيدة هي هذا الواعظ الأكبر والزَّاجِر الأعْظَم، الذي هو طريق المراقبة والعلم فقال: «الإِحْسَانُ أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» (2).
وقد قدمنا ضرب العلماء مراراً (3) مثلاً لهذا بأن الحاضرين أمام ملك لا يُنتهك حماه، شديد العقاب لمن انتهك حرماته، لا يقدر أحد منهم أن يفعل شيئاً يَكْرَهه وهو ناظر إليه!! ورب السماوات والأرض
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام ..
(2) مضى عند تفسير الآية (58) من سورة البقرة.
(3) راجع ما سبق عند تفسير الآية (59) من سورة الأنعام.

(5/200)

مُطَّلِعٌ عَلَى ما يسره خلقه، ومع هذا فإنَّهم لا حياء عندهم ولا ماء في وجوههم، لا يستحون ممن خَلَقَهُمْ (جل وعلا) وهو معهم أيْنَمَا كانوا، مراقب على خطرات قلوبهم وجميع أعمالهم. فعلى العاقل أن يَنْتَبِهَ لهذه الآيات، ويعلم أن ربَّهُ حَكِيم عليم، يعلم خائِنَةَ الأعْيُنِ وما تُخْفِي الصُّدُور. {وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16)} [ق: الآية 16] فيعلم أَنَّ رَبَّهُ نَاظِر إليه مطلع عليه، فلا يفعل أمام ربه إلا ما يرضي ربه (جل وعلا)، أما أن يُبَارِزَ رَبَّهُ بالمَعَاصِي بوجه لا حياء فيه ولا ماء فهذا مما لا ينبغي؛ ولذا يقول (جل وعلا) بعد كُلِّ أَمْرٍ وَنَهْي: {عَلِيمٌ حَكِيمٌ} {خَبِيرٌ بِمَا تَعْمَلُونَ} {بَصِيرٌ بِمَا تَعْمَلُونَ} إلى غير ذلك من الآيات التي بمعناها.
{إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (72)} [الأنفال: الآية 72].
قرأ هذا الحرف عامة القراء غير حمزة وحده: {مَا لَكُم مِّن وَلاَيَتِهِم} بفتح الواو، وقرأه من السبعة حمزة وحده: {ما لكم من وِلايتِهِم مِن شَيْء} بكسر الواو (1). والتحقيق أن الوَلاية والوِلاية معنيان صحيحان، ولغتان فصيحتان، وقراءتان سَبْعِيَّتَانِ، فما يذكر عن الأصمعي من أنه يقول: «إن قراءة حمزة خطأ». هو الذي أخطأ فيه (2)، أما قراءة حمزة فهي قراءة صحيحة، ولغة معروفة فصيحة،
_________
(1) انظر: المبسوط لابن مهران ص224.
(2) انظر: الدر المصون (5/ 640).

(5/201)

فالوَلاية والوِلاية كالدَّلالة والدِّلالة، فهما لغتان عَرَبِيَّتَانِ وقِرَاءَتَانِ سَبْعِيَّتَانِ فَصِيحَتَانِ.
وكان المسلمون في أول الإسلام يَتَوَارَثُونَ بالهِجْرَةِ والمؤاخاة دون القرابات؛ لأن النبي صلى الله عليه وسلم لما نزل المهاجرون بالأنصار والمهاجرون فقراء آخَى بَيْنَ المُهَاجرين والأنصار، فصاروا يتوارثون بتلك الأخوة دون القرابات، فإذا مات واحد منهم ورثه أخوه الذي آخى النبي صلى الله عليه وسلم بَيْنَهُ وبَيْنَهُ دون قرابته، وكان الذين لم يهاجروا لا إِرْثَ لهم في إِخْوَانهم الذين هاجروا؛ لأنها كانت بالهجرة والمؤاخاة، ونسخ الله -تعالى- ذلك بقوله: {وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [الأنفال: الآية 75] كما سيأتي إيضاحه.
ومعنى الآية الكريمة: {إِنَّ الَّذِينَ آمَنُواْ} هذه أولاً في المهاجرين، الله (جل وعلا) كأنه قَسَّمَ المؤْمِنِينَ طَوَائِف، طائفة هم المهاجرون ذكرهم بقوله: {إنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ} آمَنُوا بِاللهِ ورسوله وهاجروا أوطانهم وديارهم وأموالهم في سبيل الله (جل وعلا) وجاهدوا في سبيل الله بأموالهم؛ لأنهم جعلوا أموالهم في مؤن الجهاد من شراء السلاح، والمراكب للقتال، ومؤن القتال، وجاهدوا بأنفسهم حيث عرّضوها للموت وللخطر في الجهاد، كل هذا في سبيل الله {إِنَّ الذّينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ} الهِجْرَة كانت هجرة متعددة متنوعة أولها الهجرة إلى الحبشة -وقد هاجروا إلى الحبشة مرتين- ثم الهجرة إلى المدينة، وكانت الهجرة إلى المدينة واجبة، وكان الذي أسلم ولم يهاجر كالذي يسلم ويبقى في البَوَادِي مِنَ الأعراب لا يرث من أخيه المسلم المهاجر شيئاً، وكان الذين أسلموا ولم يهاجروا لا نصيب لهم فِي الغَنَائِمِ، ولا في الخمُس، ولا في

(5/202)

شيء مما عند المسلمين، وليس لهم على المسلمين من النصر إلا إن استنصروهم على عدو في الدين خاصة كما سيأتي إيضاحه.
الطائفة الثانية: هم الأنصار، أهل المدينة، الذين كانوا قبلهم.
الطائفة الثالثة: هم الذين هاجروا بعد ذلك، فهم مهاجرون وأنصار، وطائفة جاءوا بعد ذلك كما سيأتي تفاصيله وإيضاحه؛ ولذا قال: {إِنَّ الَّذِينَ آمَنُوا} أي: بالله ورسوله وبكل ما يجب به الإيمان {وَهَاجَرُوا} هاجروا أوطانهم وأموالهم وديارهم. والمُهَاجَرَة: هَجْرُ الشَّيْءِ أصْلُهُ المُبَاعَدَةُ مِنْه. وقد هاجروا أولاً إلى الحبشة، وثانياً إلى المدينة. ثم إن هذه الهجرة التي كان بها التَّوَارُث ولا يقبل من أحد إلا أن يفعلها نُسِخَتْ بِفَتْحِ مكة، وقال فيه النبي صلى الله عليه وسلم: «لاَ هِجْرَةَ بَعْدَ الْفَتْحِ وَلَكِنْ جِهَادٌ وَنِيّةٌ» (1).
والتحقيق أن الهِجْرَةَ لا تنقطع أبَداً، إلا أن الهجرة المخصوصة التي كانت إلى النَّبِي صلى الله عليه وسلم وأصحابه بالمدينة هي التي انقطعت بفتح مكة لانتشار الإسلام في جزيرة العرب، أما الهجرة التي لا تَنْقَطِعُ فَهِيَ أنَّ كُلَّ إنسان تُعُرِّض له في دينه، وصار لا يقدر على إقامة شعائِرِ دِينِهِ في مَحل فواجب عليه بإجماع العلماء أن ينتقل من هذا المحل، ويبذل في ذلك كل مجهود حتى يَصِلّ إِلَى محل يتمكن فيه مِنْ إِقَامَةِ شَعَائِر دينه، وهذه الهجرة التي لا تَنْقَطِعُ. والمهاجر الحقيقي هو مَنْ
_________
(1) أخرجه مسلم في الإمارة، باب: المبايعة بعد فتح مكة على الإسلام. حديث رقم: (1864) (3/ 1488) من حديث عائشة (رضي الله عنها) مرفوعاً. وقد أخرجه البخاري في مناقب الأنصار، باب: هجرة النبي صلى الله عليه وسلم، حديث رقم: (3899) (7/ 226) موقوفاً على ابن عمر. وأطرافه (4309، 4310، 4311).

(5/203)

هَجَرَ ما نَهَى اللهُ عَنْهُ ورسوله كما هو معلوم. وهذا معنى قوله: {إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ} [الأنفال: الآية 72] مفعول (آووا) ومفعول (نصروا) كلاهما محذوف لدلالة المقام عليه، والمعنى: آوَوْا الذين هَاجَرُوا إِلَيْهِمْ وهم النبي صلى الله عليه وسلم وأصحابه ونصروهم. وهؤلاء الذين آووا ونصروا هم الأنصار أبناء قَيْلَة، الذين كانوا من سكان المدينة، الذين هاجر إليهم النبي صلى الله عليه وسلم وأصحابه.
وقوله: {ءَاوَواْ} العرب تقول: آواه يؤويه إيواءً: إذا جَعَلَ لَهُ مَأْوًى يَنْضَمُّ إِلَيْهِ؛ أي: جعل له مسكناً ومَنْزِلاً يَسْكُنُ إِلَيْهِ؛ لأنهم أسكنوهم في ديارهم، وشَاطَرُوهُمْ أمْوَالَهم، وهيئوا لهم كل أسباب الرَّاحَةِ، وذلك معنى إيوائهم لهم. ونصروهم، النصر في لغة العرب: إعانة المظلوم؛ أي: أعَانُوهُمْ عَلَى أعدائهم حتى تمكن الإسلام وانْتَشَرَ وفُتحِتْ مَكَّة، وفتحت جميع جزيرة العرب، وانْتَشَرَ بَعْدَ ذلك الإسلام في أقطار الدنيا. {وَالذِينَ آوَواْ وَّنَصَرُوا} والمعنى: إن المهاجرين والأنصار بعضهم أولياء بعض. فعبَّر عن المهاجرين بلفظ: {وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللَّهِ} وعبّر عن الأنصار بـ {وَالَّذِينَ آوَواْ وَّنَصَرُواْ} لأنهم آووا النبي صلى الله عليه وسلم وأصحابه ونصروهم على أعدائهم. {أُوْلَئِكَ} أصل قوله: {الَّذِينَ} مبتدأ، وقوله: {أُوْلَئِكَ} مبتدأ، والمبتدأ وخبره خبر المبتدأ الأول، فلما دخلت (إن) صار المبتدأ الأول اسمها، والمبتدأ الأخير وخبره خبر (إن) كما هو معروف لا يخفى. هذا معنى {أُوْلَئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ}. معناه: أن المهاجرين أولياء الأنصار، والأنصار أولياء المهاجرين، فبعض المهاجرين أولياء المهاجرين والأنصار، وبعض الأنصار أولياء

(5/204)

المهاجرين والأنصار، فهم أولياء بعضهم على بعض. وكانت هذه الولاية يتوارثون بها دون غيرهم، وهذه الولاية ولاية نصر ومعاونة ومساعدة وميراث تعم ذلك كله. وهذا معنى قوله: {بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} الأولياء جمع ولي، والولي: كل مَنْ يَنْعَقِدُ بينك وبينه سبب يجعلك تُوَالِيهِ ويُوَالِيكَ تسميه العرب وليّاً (1)؛ ولذا كان الله وليّ المؤمنين {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا} لأنهم يوالونه بالطاعة ويواليهم بالجزاء والمغفرة، والمؤمنون بعضهم أولياء بعض.
وهذا معنى قوله: {أُوْلَئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} والأولياء جمع الولي، وقد تقرر في فن التصريف أن (الفعيل) بمعنى اسم الفاعل يطرد جمعه على (فُعَلاَء) إلا إذا كان معتل اللام أو مُضَعَّفاً فيقاس جمع تكسيره على (أَفْعِلاَء) (2) فمثاله في المعتل: ولي وأولياء، وتقي وأتقياء، وسَخِيّ وأسْخِيَاء، وشَقِيٌّ وأشْقِيَاء، ونَبِيّ وأنْبِيَاء. ومثاله في المضَعَّف: شديد وأشِدَّاء، وحبيب وأحِبَّاء. وما جرى مجرى ذلك.
{بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} التنوين في قوله {بَعْضٍ} تنوين عوض، عوض من الإضافة. أي: بعضهم أولياء بعضهم. فحذف المضاف إليه وعوض منه التنوين، ومعلوم أنَّ مِنْ أقْسَامِ التَّنْوِين ما يسمى «تنوين العِوَضِ» سواء كان عوضاً عن حرف، أو عن كلمة، أو عن جملة كما هو معروف في محله. هذا معنى قوله: {وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ}.
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.
(2) راجع ما سبق عد تفسير الآية (3) من سورة الأعراف.

(5/205)

ثم قال: {وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُوا} هؤلاء الذين آمنوا ولم يهاجروا على أقسام: منهم الذين يرجعون إلى قَبَائِلِهِمْ في البادية من الأعراب، ومنهم من يكون في أهل مكة، وهؤلاء الذين في أهل مكة منهم من يُؤْمِن ولم ينزل بين أظهر الكفار اختياراً كالذي وقع ممن ذكرنا في سورة الأنفال، وهم العاص بن نُبيه، والحارث بن زمعة بن الأسود، وعلي بن أمية، وأضرابهم الذين نزل فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً (97)}. ثم إن الله استثنى منهم المستضعفين الذين لا حيلة لهم فعذرهم فقال: {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَال وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً (98) فَأُوْلَئِكَ عَسَى اللهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللهُ عَفُوّاً غَفُوراً (99)} [النساء: الآيات 97 - 99]. كان ابن عباس يقول: أنا من المستضعفين من الولدان، وأمي من المستضعفات من النساء (1). قبل هجرتهم، أما الذين أسلموا ورجعوا إلى ديارهم في البادية كأبي ذر وأمثاله ممن أسلموا، ثم رجعوا ولم يهاجروا، بل بقوا في البادية فهؤلاء لا يرثون إخوانهم المهاجرين، بل يرثهم قبلهم إخوانهم من الأنصار والمهاجرين، وليس لهم في غنيمة المسلمين ولا في خمس الغنائم شيء، إلا أنهم يحكم لهم بحكم الإيمان، وإذا استنصروا المسلمين استنصار دين خاصة فعليهم أن ينصروهم، إلا إذا استنصروهم على مَنْ بَيْنَهُمْ وبينهم مُهَادَنة وعهود كما يأتي تحريره قريباً إن شاء الله. وهذا معنى قوله: {وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْء}.
_________
(1) أخرجه البخاري في التفسير، باب قوله: {وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ ... } (4587، 4588)، (8/ 255).

(5/206)

قال بعض العلماء: الولاية المنفيَّة هُنَا هِيَ ولاية الميراث خاصة، وهو مروي عن ابن عباس (1) وجماعة من الصحابة فمَنْ بَعْدَهُمْ.
وقال بعض العلماء: هي جميع الأنواع: الموالاة من الميراث والمعاونة.
والتحقيق: أنها عامة إلا ما استثني منها وهو النصر الديني خاصة؛ لأن الله استثناه بقوله: {وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} هذا الذي بقي من ولايتهم مع عدم هجرتهم. وهذا معنى قوله: {وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ} وقد بيَّن عذر المستضعفين وعدم عذر الذين كانوا على قدرة وبقوا بين أظهر الكفار المحاربين للنبي صلى الله عليه وسلم حتى يهاجروا.
ثم قال: {وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ} الاستنصار طلب النصر، وقد تقرر في علم العربية: أن من معاني السين والتاء: الطلب. استغفر: طلب المغفرة، واستطعم: طلب الطعام، واستسقى: طلب السقيا، واستنصر: طلب النصر، {وَإِنِ اسْتَنصَرُوكُمْ} أي: طَلَبُوا نَصْرَكُمْ في الدين.
قوله: {فِي الدِّينِ} يدل على أنهم لو استنصروهم نصر قَوْمِيَّة وعَصَبِيَّة أنهم ليس عليهم أن ينصروهم، وأن المناصرة إنما هي في الدين، فلا مناصرة في العصبيات، ولا في القوميات، ولا في الأراضي الفاسدة، وإنما المناصرة في الله، وفي دين الله (جل وعلا)؛ ولذا قال: {فِي الدِّينِ} والمراد بالدين: دين الإسلام كما قال: {إِنَّ الدِّينَ عِندَ اللَّهِ الإِسْلاَمُ} [آل عمران: الآية 19]
_________
(1) ابن جرير (14/ 78) من طريق علي بن أبي طلحة.

(5/207)

{وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ} [آل عمران: الآية 85]. وقد بيّن النبي صلى الله عليه وسلم في حديث جبريل أن الدين شامل للإيمان والإحسان والإسلام حيث سأله عن الإيمان وفسره له، والإسلام وبيّنه له، والإحسان كذلك. ثم قال: «هَذا جِبْرِيل أتَاكم يُعَلِّمُكُمْ دِينَكُمْ» (1). فعلم من قوله: «يُعَلِّمُكُمْ دِينَكُمْ» أن اسم الدين شامل لكل من الإحسان والإسلام والإيمان كما لا يخفى. وهذا معنى قوله: {وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} أي: فواجب عليكم نصرهم. أي: إعانتهم الإعانة الدينية لا الإعانة العصبية القومية فذلك لا يكون؛ لأن الإعانات والانتصارات إنما هي في سبيل الله، وعلى كتاب الله، لا في سبيل الشيطان، ولا على سبيل العصبيات وقضايا الجاهلية الأولى كما لا يخفى. وهذا معنى قوله: {فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِيثَاقٌ} الجار والمجرور في قوله: {عَلَى قَوْمٍ} يتعلق بمحذوف، إلا إن استنصروكم على قوم فلا تنصروهم على قوم بينكم وبينهم ميثاق.
وقد قدمنا في هذه الدروس مراراً (2) أن لفظ القوم يختص في الوضع العربي بالذكور دون الإناث، كما قال تعالى: {لا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلا نِسَاء مِّن نِّسَاء} [الحجرات: الآية 11] فعطفه النساء على القوم في آية الحجرات هذه يدل على أن القوم لا يتناول النساء وضعاً، ومثل الآية الكريمة قول زهير وهو عربي جاهلي قح (3):
_________
(1) مضى عند تفسير الآية (58) من سورة البقرة.
(2) مضى عند تفسير الآية (80) من سورة الأنعام.
(3) السابق.

(5/208)

وما أدرِي وسَوفَ إخَال أَدْرِي ... أَقَوَمٌ آلُ حِصْنٍ أم نِسَاءُ

فعطف النساء على القوم فدل على عدم دخولهن فيهم، وقد دل القرآن العظيم على أن المرأة قد تدخل في اسم القوم بحكم التبع إذا اقترن المقام بما يدل على ذلك، كقوله في ملكة سبأ: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِن دُونِ اللَّهِ إِنَّهَا كَانَتْ مِن قَوْمٍ كَافِرِينَ (43)} [النمل: الآية 43] وما جرى مجرى ذلك. وهذا معنى قوله: {إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ}.
المراد بالميثاق: المهادنة والمعاهدة، وأصل الميثاق في لغة العرب: العهد المؤكد (1)، فكل عهد كان مؤكداً تُسَمِّيهِ العَرَبُ مِيثَاقاً. وعلى هذا فكل مِيثَاقٍ عَهْد، وليس كل عَهْد ميثاقاً. وياء الميثاق مبدلة من واو، ووزنه بالميزان الصرفي (مِفْعَال) وفاؤه واو، وأصله: (موثاق) (2) كميعاد من الوعد، وميزان من الوزن، وميثاق من الوثوق؛ ولذا يُصَغَّر على (مُوَيْثيق) لأن التصغير يرد العين إلى أصلها. ويُجمع جمع التكسير على (مواثيق) على القياس. وما سمع عن العرب من تكسيره على (مَيَاثِقَ) كقول عياض بن درة الطائي (3):
حِمًى لا يُحَلّ الدهر إلا بإذننَا ... ولا نسألُ الأقوامَ عقدَ المَيَاثِق

فهو سماع يحفظ ولا يقاس عليه؛ لأنه اعتد بالعارض هنا على غير القياس. وهذا معنى قوله: {فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ}.
_________
(1) مضى عند تفسير الآية (169) من سورة الأعراف.
(2) انظر: معجم مفردات الإبدال والإعلال ص273.
(3) البيت في الخصائص (3/ 157)، اللسان (مادة: وثق) (3/ 876).

(5/209)

{وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} يعني: لا يخفى عليه شيء من أعمالكم، وهذا هو الواعظ الأكبر والزاجر الأعظم الذي كنا نتحدث عنه الآن ونخبر بكثرته في القرآن العظيم لشدة عظم موعظته وزجره لمن كان له قلب. وهذا معنى قوله: {إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الأنفال: الآية 72].
{وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ (73) وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74) وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75)} [الأنفال: الآيات 73 - 75].
يقول الله (جل وعلا): {وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ (73)}. هذه الآية الكريمة من الآيات العظام التي يعتبر بها؛ لأن ما ذكره الله (جل وعلا) فيها وما حذر منه من الفتنة والفساد الكبير إن لم يوال المسلمون بعضهم بعضاً، ويقطعوا موالاة الكفار، ويتركوا الكفار بعضهم يوالي بعضاً، ما حذر به من أنهم إن لم يحافظوا على صدق الموالاة بينهم ومقاطعة أعدائهم تقع في الأرض الفتنة والفساد الكبير، فهو واقع منتشر الآن، يدل على عظم هذا القرآن العظيم وأنه كلام رب العالمين، وأن تحذيره حق، وترغيبه حق، والله في هذه الآيات من أخريات سورة الأنفال بَيَّنَ أن المؤمنين بعضهم أولياء بعض، قال في المهاجرين والأنصار: {أُوْلَئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} وهم في ذلك الوقت سادات المسلمين جميعاً في أقطار الدنيا؛ لأنهم هم الأغلبية والكثرة التي فيها رَسُول الله صلى الله عليه وسلم.

(5/210)

ثم أتبع ذلك بأن الكفار بعضهم أولياء بعض، ويُؤخذ من هذا -من قطع الولاية أولاً بين الكفار والمؤمنين- أنه لا يرث كافر مسلماً ولا مسلم كافراً؛ لأن الميراث لا بد له من ولاية بين الوارث والموروث، وقد قطع الله الولاية بينهما، وما دل عليه ظاهر هذه الآية الكريمة جاء مصرحاً به في الحديث الصحيح عنه (صلوات الله وسلامه عليه) حيث يقول: «لا يَرِثُ الكَافِرُ المُسْلِمَ وَلاَ المُسْلِمُ الْكَافِرَ» (1) وهذا لا نزاع فيه بين المسلمين، دل عليه عموم هذه الآيات الكريمة، وصرح به النبي صلى الله عليه وسلم. ومن هذه الموالاة قال بعض العلماء (2): منها ولاية النكاح، فالمرأة المؤمنة لا يلي عقدها أبوها الكافر؛ لأن الله قطع الولاية بين المؤمنين والكافرين، والله يقول: {وَلَن يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} [النساء: الآية 141] وقد قدمنا أن العبرة بعموم الألفاظ لا بخصوص الأسباب (3).
وكذلك قال العلماء: لو كانت كافرة ذمية وأراد مسلم تزويجها ولها ولي ابن عم أو أب من المسلمين فإنه لا يتولى عقد نكاحها ولو للمسلم، لانقطاع الولاية بين الكفار والمسلمين، وإنما يزوجها أقرباؤها من أهل دينها أو أساقفتهم. وشَذَّ في هذه المسألة أصبغ -أحد أصحاب مالك بن أنس رحمه الله- فقال: إن الكافرة إذا كان لها ولي مسلم يزوجها من مسلم، قال: فعقد المسلم لها خير للمسلم
_________
(1) أخرجه البخاري في الفرائض، باب لا يرث المسلم الكافر ولا الكافر المسلم، حديث (6764) (12/ 50) ومسلم في الفرائض، في فاتحته، حديث رقم: (1614) (3/ 1233).
(2) انظر: القرطبي (8/ 57).
(3) راجع ما سبق عند تفسير الآية (57) من سورة الأنعام.

(5/211)

من عقد الكافر (1). وهذا القول ليس بصواب؛ لأنه لا ولاية بين مسلم وكافر ألبتة، والكفار بينهم ولاية الكفر، ولاية الشيطان والكفر، كما قال الله: {وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ}.
وهذه الآية تدل على أن الكفار بعضهم ولي بعض، وظاهرها أن الكافر يرث الكافر ولو اختلفت مللهما من الكفر، وبهذا الظاهر تمسك من قال يرث النصراني اليهودي واليهودي النصراني، كما يتوارث غيرهم من أهل الملل. والصواب أنه لا يتوارث أهل ملتين للحديث الوارد في ذلك عن النبي صلى الله عليه وسلم «لاَ يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ» (2) وهو الأصْوَبُ، وهو أَخَصُّ؛ لأنه يبين المراد بعموم هذه الآية الكريمة.
_________
(1) انظر: القرطبي (8/ 57).
(2) روى هذا الحديث غير واحد من الصحابة (رضي الله عنهم)، ومنهم:
1 - جابر بن عبد الله (رضي الله عنهما)، عند الترمذي في الفرائض، باب: لا يتوارث: أهل ملتين، حديث رقم: (2108) (4/ 424). وهو في صحيح الترمذي (1712)، الإرواء (6/ 121، 155).
2 - عبد الله بن عمرو (رضي الله عنهما)، عند أحمد (2/ 178، 195)، وأبي داود في الفرائض، باب. هل يرث المسلم الكافر. حديث رقم: (2894) (8/ 122)، وابن ماجه في الفرائض، باب: ميراث أهل الإسلام من أهل الشرك، حديث رقم: (2729) (2/ 912)، والدارقطني (4/ 72، 75)، وابن الجارود (3/ 232). وانظر: صحيح أبي داود (2527) وصحيح ابن ماجه (2207)، الإرواء (6/ 120).
3 - أسامة بن زيد (رضي الله عنهما)، عند الحاكم (2/ 240)، وانظر: الإرواء (6/ 120).
4 - عن الشعبي مرسلاً. عند الدارمي (2/ 267).
وساق الدارمي في هذا المعنى جملة من الآثار عن بعض الصحابة (رضي الله تعالى عنهم).

(5/212)

وقوله: {وَالَّذينَ كَفَرُواْ} مبتدأ، و {بَعْضُهُمْ} مبتدأ آخر، و {أَوْلِيَاء} خبر الثاني، والثاني وخبره خبر الأول كما هو واضح. وقد قَدَّمْنَا في هَذِهِ الدروس مراراً (1) أن مادة الكاف والفاء والراء (كَفَرَ) أن معناها في لغة العرب التي نزل بها القرآن: السّتْر والتغطية، فكل شيء غطيته وسترته فقد كفرته، وهذا معنى معروف في كلام العرب مشهور مبتذل في كلامهم جدّاً، ومنه سَمَّتِ العَرَبُ اللَّيْلَ كافِراً؛ لأنه يكفر الأجرام ويغطيها عن العيون بظلامه، ومنه قول لبيد بن ربيعة (رضي الله عنه) في معلقته (2):
حَتَّى إذا أَلقَتْ يَداً في كَافرٍ ... وأَجنَّ عَورَاتِ الثغُورِ ظَلاَمُهَا

ومن هذا المعنى قول لبيد أيضاً في معلقته هذه (3):
يعلُو طَرِيقَةَ مَتْنِهَا مُتَوَاترٌ ... في لَيْلَةٍ كَفَرَ النّجُومَ غَمَامُهَا

يعني: ستر النجوم وغَطَّاهَا غَمَامُهَا. هذا أصل المادة، وتكفير السيئات من هذه المادة؛ لأن الله يغطيها ويسترها بحلمه حتى لا يظهر لها أثر يتضرر به صاحبها، وإنما قيل للكافر (كافر) لأنه يغطي أدِلَّة التوحيد بجحوده مع وضوحها، ويغطي نعمة الله ويسترها كأنه ليس عليه إنعام من الله حيث يأكل رزقه ويتقلب في نعيمه ويعبد غيره.
وقوله (جل وعلا) في هذه الآية الكريمة: {إِلاَّ تَفْعَلُوهُ} هي (إن) الشرطية أُدْغِمَتْ فِي (لا) النافية. والمقرر في علم العربية: إن
_________
(1) مضى عند تفسير الآية (45) من سورة الأعراف.
(2) مضى عند تفسير الآية (45) من سورة الأعراف.
(3) مضى عند تفسير الآية (45) من سورة الأعراف.

(5/213)

(إن) الشرطية التي تجزم فعلين إن جاءت بعدها (لا) النافية لا تمنع عملها من الجزم، فهي (إن) الشرطية، وفعل الشرط هو قوله: {إِلاَّ تَفْعَلُوهُ} مجزوم بحذف النون، وجزاء الشرط هو قوله: {تَكُنْ فِتْنَةٌ} والتحقيق: أن (تكن) أنه هنا تام، وأن (فتنة) فاعله، وليس من الأفعال الناقصة الناسخة كما هو الصواب، والضمير في قوله: {تَفْعَلُوهُ} أما الضمير المرفوع الذي هو الواو فهو عائد إلى النبي صلى الله عليه وسلم وأصحابه، وهو يتناول جميع المسلمين إلى يوم القيامة. وأما الضمير المنصوب فهو ضمير الواحد الغائب -أعني الهاء في قوله: {إِلاَّ تَفْعَلُوهُ} - فلعلماء التفسير في مرجع هذا الضمير أقوال معروفة (1) سنذكر طرفاً منها ونبيّن الصواب فيها -إن شاء الله-: قال بعض العلماء: {إِلاَّ تَفْعَلُوهُ} راجع إلى الميراث المفهوم من قوله: {بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} لأنه يدخل فيها ولاية الميراث، إلا تتركوا الكافر يرث الكافر، والمسلم يرث المسلم دون الكافر تكن فتنة. وهذا مروي عن ابن عباس (2) وغيره، ومعه أقوال شبهه.
والتحقيق الذي لا شك فيه -إن شاء الله- أن الضمير -الهاء- في قوله: {إِلاَّ تَفْعَلُوهُ} عائد إلى ما ذكره الله (جل وعلا) من ولاية المسلمين بعضهم بعضاً ومقاطعتهم للكفار، وولاية الكفار بعضهم بعضاً، وقد جرت العادة في كلام العرب الذي نزل به القرآن، وفي القرآن العظيم، أنه يرجع الضمير أو ترجع الإشارة إلى أشياء متعددة ويرجع الضمير إليها بصيغة الإفراد (3)، كأنه يعني بالضمير
_________
(1) انظر: الدر المصون (5/ 641).
(2) أخرجه ابن جرير (14/ 86) من طريق علي بن أبي طلحة.
(3) مضى عند تفسير الآية (48) من سورة البقرة.

(5/214)

أي: ما ذكر من الأشياء المتعددة من اثنين فصاعداً، وهذا موجود في الضمائر، وفي كلام العرب، ولما أنشد رؤبة بن العجاج في رجزه (1):
فيها خُطوطٌ من سَوادٍ وَبَلَقْ ... كأَنَّهُ في الجِلْدِ تَوْلِيعُ البَهَقْ

قال له رجل: لِمَ قلت: «كأنَّهُ» إذا كنت تعني الخطوط فالصواب أن تقول: «كأنَّهَا» وإذا كنت تعني السواد والبلق فهلا قلت: «كَأَنَّهُمَا» فأي وجه لقولك: «كأنه»؟ قال: كأنه أي: ما ذُكر. ومِنْ أَصْرَحِ الأدِلَّةِ القرآنية في ذلك هو قوله تعالى في سورة الأنعام: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَهٌ غَيْرُ اللهِ يَأْتِيكُم بِهِ} (به) أي: بجميع ما ذُكر من سمعكم وأبصاركم وقلوبكم كما لا نزاع فيه. وهذا معنى معروف في كلام العرب، وقد قدمنا بعض شواهده في سورة البقرة في الكلام على قوله: {إنَّهَا بَقَرَةٌ لاَّ فَارِضٌ وَلاَ بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} (2) أي: بين ذلك المذكور من الفارض والبكر. ومن نظيره في الإشارة قول ابن الزبعرى السهمي (3):
إِنَّ لِلْخَيْرِ ولِلشَّرِّ مَدًى ... وكِلاَ ذَلِكَ وَجْهٌ وقَبَل

أي: كلا ذلك المذكور.
والمعنى: إلا تفعلوا ذلك الذي ذكرنا من موالاة بعضكم لبعض موالاة صدق، ومقاطعتكم للكفار مقاطعة كاملة، وترك الكفار يوالي بعضهم بعضاً إلا تفعلوا هذا {تَكُنْ} أي: تقع {فِتْنَةٌ فِي الأَرْضِ
_________
(1) تقدم هذا الشاهد عند تفسير الآية (54) من سورة البقرة.
(2) راجع الموضع السابق، وكذا ما ذكره عند تفسيره للآية (69) من سورة البقرة.
(3) تقدم هذا الشاهد عند تفسير الآية (54) من سورة البقرة.

(5/215)

وَفَسَادٌ كَبِيرٌ} وهذا المشاهد الآن، فإن مَنْ يُسَمَّوْنَ بالمسلمين تولوا الكفار وقاطعوا المسلمين، وصار هذا الكافر وهذا المسلم يزعمان أنهما أَخَوَان، وأنهما تجمعهما العصبية الفلانية، أو القومية الفلانية، وأن هذه الدولة الكافرة صديقة، وأن هذين الشعبين شقيقان وما جرى مجرى ذلك.
فلم يفعلوا ما أمر الله بأن يفعلوه فكانت فتنة في الأرض وفساد كبير. ومن عِظم هذه الفتنة اختلاط الحابل بالنابل؛ لأن المسلمين إذا صادقوا الكفار أعانُوهُمْ عَلَى أَذِيَّةِ المُسْلِمِينَ وقَتْلهم وكل ما يريدونه بهم، وأطلعوهم على عوراتهم، إلى غير ذلك، فانتشر في الدنيا الفساد العريض العظيم، وانتشرت الفتنة، وهذا مشاهد يجب على المؤْمِنِينَ أنْ يَعْتَبِرُوا بهذا فيقطعوا ولايتهم من جميع الكفار، ويصدقوا ولاية بعضهم لبعض لئلا تتمادى بهم هذه الفتنة والفساد الكبير.
وقد قدمنا في هذه الدروس مراراً (1) أن الفتنة جاءت في القرآن لمعانٍ معروفة، أشهر معاني الفتنة: أن أصل الفتنة هي وَضْعُ الذَّهَبِ فِي النَّارِ ليُمْتَحَن بسبكه في النار: أخالص هو أم زائف؟ تقول العرب: فتنت هذا الذهب؛ أي: جعلته في النار وأذَبْتُهُ فيها؛ لأنه إذا ذاب تبين أخالص هو أم زائف؟ ولذا صار يأتي في القرآن وفي كلام العرب إطلاق اسم الفتنة على مطلق الوضع في النار، ومنه قوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13)} [الذاريات: الآية 13] أي: يوضعون فيها ويحرقون. ومنه على أحد التفسيرين قوله تعالى:
_________
(1) راجع ما سبق عند تفسير الآية (53) من سورة الأنعام.

(5/216)

{إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: الآية 10] يعني: أحرقوهم بنار الأخدود. هذا معنى من معاني الفتنة.
ومعناها الثاني: أن الفِتْنَةَ تُطْلَقُ عَلَى الاخْتِبَار، وهذا أَشْهَرُ مَعَانِيها، وهو في الحقيقة راجع إلى الأول؛ لأن وضع الذَّهَبِ فِي النَّارِ ليختبر بالنار أخالص هو أم زائف؟ وإطلاق الفتنة على الاختبار إطلاق مشهور مُسْتَفِيض في القرآن العظيم وفي كلام العرب، ومنه قوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُم مَّاء غَدَقاً (16) لِنَفْتِنَهُمْ فِيهِ} [الجن: الآيتان 16، 17] {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الأنبياء: الآية 35] أي: اختباراً وامتحاناً. إلى غير ذلك من الآيات.
وإطلاق الفتنة الثالث: تطلق الفتنة على نتيجة الاختبار بِشَرْطِ كَوْنِهَا سَيِّئَة خاصَّة؛ لأن المختبر إذا كانت نتيجة اختباره سيئة كان ضالاًّ؛ ولذا تُطْلَقُ الفِتْنَة على الكفر والضلال، يقولون: فَتَنَه عن دينه؛ أي: أضَلَّهُ. وهذا مفتون؛ أي: ضال في دينه. ومنه بهذا المعنى: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ} [الأنفال: الآية 39] أي: لا يَبْقَى فِي الدنيا شرك على أصح التفسيرين؛ لأن قوله: {حَتَّى لاَ تَكُونَ فِتْنَةٌ} غاية غَيّا فيها القتال لِئَلاّ يكون في الدنيا شرك. وهذا بَيَّنَهُ النبي صلى الله عليه وسلم بياناً صريحاً صحيحاً في قوله: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنِّي رَسُولُ اللهِ» (1).
قال بعض العلماء: جاء للفتنة إطلاق رابع في سورة الأنعام، وهو أنها أُطلقت على الحجة. قال: ومنه قوله تعالى: {ثُمَّ لَمْ تَكُن فِتْنَتَهُمْ إِلاَّ أَن قَالُواْ وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23)} وفي القراءة
_________
(1) السابق.

(5/217)

الأخرى (1): {ثُمَّ لَمْ تَكُن فِتْنَتُهُمْ إِلاَّ أَن قَالُواْ وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23)} [الأنعام: الآية 23] فهذه الفتنة هي في الحقيقة المعنى الثاني من هذه المعاني التي ذكرنا، وهي نتيجة الاختبار إذا كانت سيئة؛ لأنه إذا اتَّصَل الكافر بالمسلم، والمسلم بالكافر صار الكافر صديق المسلم، وصار المسلم صديق الكافر، فكل هذا ضلال مخالف لما جاء من الله، تتسبب عنه المحن والبلايا كما هو معروف.
وقوله: {وَفَسَاد} الفساد في لغة العرب هو ضد الإصلاح، فكل أمْرٍ ليس على وجهه الصحيح الذي هو إصلاح تسمية العرب فاسداً. ووصف هذا الفساد بالكبير؛ لأنه ضياع دين، وضعف إسلام، وقوة كفار، وإطلاعهم على عورات المسلمين بواسطة مَنْ يُصَادِقُهُمْ ويُوَالِيهِمْ من المسلمين، إلى غير ذلك من البلايا. وقد بَيَّنَ الله (جل وعلا) قبل هذا آيات تبيّن هذه الآية، فبيّن أن موالاة الكافر للمسلم لا يرخص منها في شيء إلا بقدر ما يدفع الضرورة عند الخوف، ويكون ذلك باللسان لتفادي الخوف فقط، كما تقدم في قوله: {لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً} [آل عمران: الآية 28] أي: تخافوا منهم خوفاً كما قاله بعض العلماء. وقد قدمنا أنه (جل وعلا) بَيَّنَ أن الذي يتولى الكفار اختياراً رَغْبَة فيهم وفي دينهم أنه منهم، كما تقدم في قوله: {وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: الآية 51] فهذه الآيات الكريمة في القُرْآنِ العَظِيمِ، وبالأخص هذه الآية من أخريات سورة الأنفال تُبَيِّنُ لِلْمُسْلِم أنه تجب عليه مقاطعة الكافر والمُبَاعَدَة، منه واعتقاد أنه حرب عليه، وقد
_________
(1) مضت عند تفسير الآية (155) من سورة الأعراف.

(5/218)

جاءت أحاديث كثيرة تُؤَيِّدُ هذا المعنى، ففي بعض الأحاديث في رجل أخذ النبيُّ صلى الله عليه وسلم عند إيمانه قال: «وأن لاَ تَرَى نَارَ مُشْرِكٍ إلاَّ وأنْتَ حَرْبٌ علَيْهِ» (1) وفي الحديث الآخر: «لا تَتَرَاءَى نَارُ مُسْلِمٍ وَكَافِرٍ» (2)
فالعداوة يلزم أن تكون بين المسلمين
[10/أ] والكفار/ [كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ}] (3) {وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاء أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: الآية 4] هذا الذي ينبغي أن يسير عليه المسلمون ويَتَجَنَّبُوا هَذِهِ الفِتَن والفَساد الكبير والبلايا التي طبَّقت الدنيا بسبب مُوَالاَةِ المُسْلِم للكافر ومجافَاة المسلم للمسلم؛ ولذا قال تعالى: {إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِير} [الأنفال: الآية 73] والله ما فعلوه اليوم، والله إن في الدنيا اليوم لفتنة وفساداً كبيراً منتشراً.
_________
(1) أخرجه عبد الرزاق (11/ 330 _ 331)، وابن جرير (14/ 82 _ 83) عن الزهري مرسلاً.
(2) لفظ الحديث: «أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ المُشْرِكِينَ» .. قالوا: يا رسول الله لم؟! قال: «لا تَرَاءَى نَارُهُمَا» أخرجه أبو داود في الجهاد، باب النَّهْيِ عن قتل مَنِ اعْتَصَمَ بالسجود، حديث رقم: (2628) (7/ 303)، والترمذي في السير، باب ما جاء في كراهية المقام بين أظهر المشركين، حديث رقم: (1604، 1605) (4/ 155)، والنسائي في القسامة، باب القود بغير حديدة، حديث رقم: (4780) (8/ 36). وانظر: الإرواء (5/ 29 - 33)، السلسلة الصحيحة (2/ 230).
(3) في هذا الموضع انقطاع في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(5/219)

وقد تكون الفتنة والفساد الكبير بأسباب أُخَر غير هذا، وقد تَقَرَّرَ فِي فَنِّ الأصُول أن جزاء الشرط يجوز أن يكون أعَمّ مِنْ شَرْطِهِ، لا مانع من ذلك، فلا يلزم أنه لا تكون فتنة وفساد كبير إلا مِنْ هَذَا، فقد تكون فتنة وفساد كبير لأسباب أخر، فإنك لو قلت مثلاً: إن بلت انتقض وضُوؤك. لا يلزم من هذا أنه لا ينتقض وضوؤك إلا مِنَ الْبَوْلِ، فَقَدْ تَكُون نواقض أخر غير هذا؛ ولذا قد يوجد الفتنة والفساد الكبير لأسْبَابٍ أُخَر غير هذا المذكور؛ ولذا جاء في السنن وغيرها من حديث أبي حاتم المُزَنِيّ (رضي الله عنه) وحديث أبي هريرة أن النبي (صلوات الله وسلامه عليه) قال: «إذَا أَتَاكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَأَنْكِحُوهُ، إِلاَّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ عَرِيضٌ» في بعض روايات الحديث: «وفَسَاد عَرِيض» وفي بعضها. «وفَسَاد كَبِير». قالوا: يا رَسُول الله وإن كان فيه؟ قال صلى الله عليه وسلم: «إذا أتَاكُمْ مَنْ تَرْضَوْنَ دِينَهُ وخُلُقَهُ فأنْكِحُوه إلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وفَسَادٌ عَرِيضٌ» أو «فَسَادٌ كَبِيرٌ» (1).
_________
(1) حديث أبي حاتم المزني أخرجه الترمذي في النكاح، باب ما جاء إذا جاءكم من ترضون دينه فزوجوه، حديث رقم: (1085) (3/ 386)، والبيهقي (7/ 82)، والدولابي في الكنى (1/ 25). وانظر: السلسلة الصحيحة (1022)، الإرواء (1868).
وحديث أبي هريرة أخرجه الترمذي (الموضع السابق) حديث رقم: (1084) (3/ 385)، وابن ماجه في النكاح، باب الأكفاء، حديث رقم (1967) (1/ 632)، والدوري في (جزء فيه قراءات النبي صلى الله عليه وسلم) ص 103 - 104، والحاكم (2/ 164، 165)، والخطيب (11/ 61).
وانظر: الإرواء (6/ 266).
تنبيه: ورد في هذا المعنى أيضاً حديث عن ابن عمر (رضي الله عنهما)، وهو في الكامل (5/ 1728) والدولابي في الكنى (2/ 27).

(5/220)

وهذا أيضاً يدل على أن الفتنة والفساد الكبير تتعدد أسبابها وهو كذلك، فإن للافتتان والفساد الكبير المنتشر في الدنيا أسباباً كثيرة، ومن أعظم تلك الأسباب وأبرزها: مقاطعة المسلم للمسلم وموالاته للكافر، فهذا مما لا ينبغي، وهو من الأسباب العظيمة؛ لأن الله يقول لنبيه: {جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التحريم: الآية 9] فاللين للكفار والمحبة والمؤاخاة لهم ليست من شأن المسلمين، ولا مِنْ خُلُقِ النَّبِيِّ وأصحابه، فالله (جل وعلا) أثنى على محمد صلى الله عليه وسلم وعلى أصحابه بأنهم لا يضعون اللين إلا في موضع اللين، ولا يضعون القسوة إلا في موضع القسوة، قال: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ} ليسوا بأصدقاء لهم ولا محبين ولا أولياء {رُحَمَاء بَيْنَهُمْ} [الفتح: الآية 29] هذه عادة المسلم أن يكون شديداً عظيماً على الكافر، رحيماً رفيقاً ذليلاً على المسلم، هذه عادة المسلمين وصفات المسلمين، وقد مدح الله بها قوماً في سورة المائدة حيث قال: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ} -يعني لا يهتم بهم المسلمون لعدم صعوبتهم وذلهم وتواضعهم للمسلمين- {أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: الآية 54] أشداء، وقد صدق من قال (1):
فَمَا حَمَلَتْ مِن ناقَةٍ فَوْقَ رَحْلِها ... أشَدّ عَلَى أعْدَائِهِ مِنْ مُحَمَّدِ
(صلوات الله وسلامه عليه)، فهو لا يوالي الكفار، بل هو ولي المسلمين {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ} [الأحزاب: الآية 6]
_________
(1) مضى عند تفسير الآية (199) من سورة الأعراف.

(5/221)

{إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} الآية [المائدة: الآية 55] إلى غير ذلك من الآيات، فيجب علينا الاقتداء بالنبي صلى الله عليه وسلم فنوالي المؤمنين ونلين لهم، ونرفق بهم، ونعَادي الكفار ونكون أشداء عليهم؛ لأن الشدة في محل اللين خرق وحمق، واللين في محل الشدة خور وضعف، والصحيح أن يكون كل شيء في محله، وهذا في موضعه، وهذا في موضعه، كما لا يخفى، وهذا معنى قوله: {إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ} [الأنفال: الآية 73].
{وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74)} [الأنفال: الآية 74] [شرع] (1) الله (جل وعلا) وبيّن للمؤمنين أن يكونوا أولياء للمؤمنين، والكفار بيّن أنهم أولياء الكفار، وأثنى على المهاجرين والأنصار؛ لأن بعضهم أولياء بعض، مدح المهاجرين والأنصار وزكاهم وهو المطلع على ضمائرهم وخبايا ما يضمرون، بيّن أن إيمانهم أنه إيمان حق لا شك فيه لا نفاق ولا ضعف، فأثنى عليهم ومدحهم مدحاً عظيماً من رب العالمين، قال: {والَّذِينَءَامَنُواْ} -بالله ورسوله وكل ما يجب به الإيمان- {وَهَاجَرُوا} -أوطانهم وأموالهم وديارهم- {بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ} فسرناه.
وهذه الصفات كلها يُقصد بها المهاجرون الذين هاجروا إلى المدينة هذه، وهم النبي صلى الله عليه وسلم وأصحابه الذين هاجروا معه رضي الله عنهم.
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(5/222)

{وَالَّذِينَ آوَوا} يعني: آووهم، قد قدمنا أن العرب تقول: آواهُ يؤويه إيواء: إذا ضَمَّهُ إلَيْهِ وجَعَلَ لَهُ مأْوًى يَأْوِي إِلَيْهِ، والمَأْوَى: المَسْكَنُ والمَنْزِلُ؛ لأن الأنْصَار هَيَّئُوا لِلْمُسْلِمِينَ أمكنة ينزلون فيها وهيَّئُوا لهم كل ما يَسْتَعِينُونَ بِهِ، وآخَى النَّبِيّ صلى الله عليه وسلم بينهم، كان يقول: «فلان أخُو فلان» فيتوارثان بذلك الإخاء، وكان الأنصار يشاطرونهم أموالهم، وقد آخى صلى الله عليه وسلم بين عبد الرحمن بن عوف الزهري (رضي الله عنه) وسعد بن الربيع الأنصاري (رضي الله عنه)، ذكر بعض أهل المغازي والأخبار أن النبي لما آخى بينهما جاء سعد إلى عبد الرحمن وقال: أرخص ما عندي نعلاي، فهذه إحداهما، وأعظم ما عندي زوجتاي أنزل لك عن إحداهما، فإن تمت عدتها تزوجتَها!! -وقد كان عبد الرحمن بن عوف (رضي الله عنه) وأغلب المهاجرين تعففوا واتجروا- فقال له عبد الرحمن بن عوف: أقرضني درهماً. فأقرضه درهماً فاتّجر به، فراح وعنده درهمان، ردّ إليه درهمه واتجر بالثاني، فراح عنده درهمان، ولم يزل يتجر حتى انتشر عليه المال وكان من أغنياء الصحابة (1) (رضي الله عنهم).
فهم آووهم حيث هيئوا لهم المساكن والأموال، وشاطروهم أموالهم، وأحسنوا إليهم كل الإحسان، كما في قوله: {يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَة}
_________
(1) أخرجه البخاري في البيوع، باب ما جاء في قول الله عز وحل: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ ... } رقم: (2048)، (4/ 288). وطرفه في (3780). عن عبد الرحمن بن عوف (رضي الله عنه). وأخرجه أيضاً عن أنس (رضي الله عنه) (الموضع السابق) برقم (2049). وأطرافه في: (2293، 3781، 3937، 5072، 5148، 5153، 5155، 5167، 6386).

(5/223)

[الحشر: الآية 9] هذا ثناء الله ومدحه للمهاجرين والأنصار، ثم قال {أُوْلَئِكَ} شاملة للمهاجرين والأنصار معاً، فالمهاجرون هم المعبّر عنهم بـ {آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ} والأنصار هم المعبّر عنهم بقوله: {آوَواْ وَّنَصَرُواْ} أي: آووا النبي وأصحابه ونصرهم على أعدائهم، هؤلاء جميعاً {هُمُ الْمُؤْمِنُونَ حَقّاً} حق إيمانهم حقّاً؛ لأنهم صدقوا إيمانهم بهجرتهم وجهادهم في سبيل الله بأموالهم وأنفسهم وبإيمانهم، وأولئك حققوه بإيوائهم ونصرتهم لله؛ لأن الأنصار قامت موقفاً عظيماً حيث تحملت عداوة جميع أهل الدنيا في نصرة النبي صلى الله عليه وسلم وأصحابه، ولذا قال: {وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَئِكَ} -هؤلاء- {هُمُ الْمُؤْمِنُونَ حَقّاً} بمعنى الكلمة الإيمان الذي هو لا قيل فيه ولا قال، بل هو الإيمان كما ينبغي.
وهذه من الآيات الدالة على تزكية الصحابة لاسيما المهاجرين والأنصار، ووصفهم بالعدالة وصحة الإيمان، فإذا روى لنا مهاجري أو أنصاري حديثاً فلا نقول: هل هذا عدل أو غير عدل؟ لأنه لا مزكّى أعظم تزكية من الله، ولا تزكية أعظم من قوله: {أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4)} [الأنفال: الآية 4] والله (جل وعلا) نوّه بشأن المُهَاجِرِين والأنْصَار الذين اتبعوهم، ونوَّهَ بشأن جميع الصحابة وَزَكَّاهُمْ فِي غَيْرِ ما آية، فمن الآيات التي أثْنَى بها على المهاجرين والأنصار قوله: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ} [التوبة: الآية 100] وفي

(5/224)

قراءة ابن كثير: {جَنَّاتٍ تَجْرِي تَحْتِهَا الأَنْهَارُ} (1) والمصحف الذي أرسله عثمان إلى مكة فيه: {من تَحْتِهَا الأَنْهَارُ} بذكر لفظة (من) وقراءة الجمهور والمصاحف التي أرسلت إلى الشام وإلى الكوفة والبصرة فيها: {تحتَها الأنهار} بغير لفظة (من). فقوله: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ} -لم يشترط فيهم شيئاً، بل قال:- {رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ} [التوبة: الآية 100]-وهذه أعظم تزكية، والذين اتبعوهم- اشترط فيهم شرطاً وهو الإحسان؛ لأن قوله: {بِإِحْسَانٍ} اشترطه في خصوص الذين اتبعوهم، ومن هذه الآيات قوله تعالى: {لاَ يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا} [الحديد: الآية 10] ثم قال: {وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى} كلاًّ من جميع الصحابة ممن أنفق وقاتل قبل الفتح وبعده وعد الله الحسنى.
ومن هذه الآية الكريمة قال ابن حزم: يجب على كل مسلم أن يعتقد أن الصحابة كلهم في الجنة؛ لأن الله صرح بذلك ولا يخلف الله الميعاد حيث قال: {لاَ يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا} -ثم صرح في الجميع بوعده الصادق الذي لا يخلفه قال:- {وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى} (2). وقال (جل وعلا): {لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ (8)} [الحشر: الآية 8] فزكَّاهم بقوله: {أُوْلَئِكَ هُمُ الصَّادِقُونَ} ثم ذكر الأنصار قال: {وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالإِيمَانَ مِن
_________
(1) انظر: المبسوط لابن مهران ص228.
(2) الإحكام ص664.

(5/225)

قَبْلِهِمْ} الدار: هي المدينة {تَبَوَّؤُوا الدَّارَ وَالإِيمَانَ} أي: وانتهجوا الإيمان، فهو مفعول فعل محذوف دل المقام عليه (1) {مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا} قال جماعة من أهل العلم: إن المهاجرين أفضل من الأنصار؛ ولذا كان الأنصار لا يكون في صدورهم شيء من فضل المهاجرين عليهم، هكذا قاله غير واحد (2). {وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: الآية 9] ثم ذكر من يأتي بعدهم، فقال: {وَالَّذِينَ جَاءُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ} [الحشر: الآية 10] ومن هذه الآيات أخذ مالك بن أنس (رحمه الله) إمام دار الهجرة أن الذين يسبون بعض أصحاب النبي صلى الله عليه وسلم لا نصيب لهم في فَيْءِ المسلمين أبداً، وقال لبعضهم: هل أنتم من الفقراء المهاجرين الذين أُخْرِجُوا مِنْ دِيَارِهِمْ وأمْوَالِهِمْ يَبْتَغُونَ فَضْلاً من الله ورضواناً وينصرون الله ورسوله؟ قالوا: لا، لسنا من هؤلاء.
قال: هل أنتم من الذين قال فيهم: {وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ}؟ قالوا: لا، لسنا من هؤلاء. قال: وأنا أشهد أنكم لستم من الطائفة الثالثة التي قال الله فيها: {وَالَّذِينَ جَاءُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ} فأنتم تسبّون الصحابة وتلعنونهم، فلستم من جملة مَنْ جَعَلَ الله لهم شيئاً من المسلمين فلا شيء لكم ألبتة (3).
وهذه الآيات وأمثالها في القرآن تدل على أن الذين يسبون
_________
(1) انظر: القرطبي (18/ 20).
(2) انظر: ابن كثير (4/ 337).
(3) تقدم عند تفسير الآية (41) من سورة الأنفال.

(5/226)

بعض أصحاب النبي صلى الله عليه وسلم أنهم ضُلاَّل، منابذون لهدْيِ الله، مخالفون لِكتَاب الله الذي هو آخر الكتب السماوية نزولاً من عند رب العالمين (جل وعلا) وهذا معنى قوله: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا} [الأنفال: الآية 74].
قال بعض العلماء: (حقّاً) مصدر (1)، أي: حق ذلك حقّاً، أي: لما حققوه به من الإيمان والهجرة والجهاد بالنفس والمال في سبيل الله، إلى غَيْرِ ذَلِكَ مِنَ الصِّفَاتِ.
{لَّهُم مَّغْفِرَةٌ} المغفرة (مَفعلَة) من الغفران، وأصل مادة الغين والفاء والراء (غفر) أصلها معناها الستر والتغطية أيضًا كَمَادَّةِ (الكُفْرِ) لأَنَّ اللهَ يَسْتُرُ بِحِلْمِهِ وفَضْلِهِ ذنوب التائبين إليه حتى لا يظهر لها أثر يتضررون به (2).
{وَرِزْقٌ} هو ما يرزقهم الله في الجنة.
وقوله: {كَرِيمٌ} كل شيء حسن مبالغ في الحسن والجمال تسميه العرب كريماً، وإنما وصف رزقهم بأنه كريم؛ لأن ما في الجنة من الأرزاق كله كريم {كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً} [البقرة: الآية 25] وأرزاق الجنة مبيّنة في القرآن العظيم من مآكلها ومشاربها وغير ذلك. وهذا معنى قوله: {لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال: الآية 74].
_________
(1) انظر: القرطبي (8/ 8).
(2) مضى عند تفسير الآية (155) من سورة الأعراف.

(5/227)

{وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75)} [الأنفال: الآية 75].
للعلماء أقوال في المراد بالظرف في قوله: {مِن بَعْدُ} فقوله: {مِن بَعْدُ} ظرف منقطع من الإضافة مبني على الضم، وتقدير مضافه هذا -المحذوف- فيه للعلماء أقوال متقاربة (1):
قال بعض المحققين: أظهر الأقوال فيه أن المراد به: من بعد صلح الحديبية. وهذا القول له اتجاه لمن عرف تاريخ النبي صلى الله عليه وسلم وأصحابه وتاريخ الهجرة وأهميتها؛ وذلك لأن النبي صلى الله عليه وسلم كان عنده التشديد العظيم في الهجرة، فلا بد لمن آمن أن يهاجر وإلا لم تكن له ولاية عند المسلمين كما قدمناه في قوله: {وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ} [الأنفال: الآية 72] لأن البلاد كلها كانت بلاد حرب، والإيمان في المدينة، والذي أسلم إما أن يبقى في دار حرب وإما أن يروح إلى النبي صلى الله عليه وسلم والمسلمين، فلما كان صلح الحديبية -وقد كان صلح الحديبية وقع في ذي القعدة من عام ست من الهجرة بإجماع المؤرخين- خرج النبي صلى الله عليه وسلم معتمراً، وساق معه بعض البُدن، وذلك في ذي القعدة من عام ست، فلما بلغ الحديبية سمع به المشركون فتعرضوا له، وقالوا: والله لا يقتل أبناءنا ببدر ويدخل علينا بلدنا ويطوف ببيتنا أبدًا!! فوقع ما وقع مما هو مشهور. {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ} [الفتح: الآية 25]
_________
(1) انظر: القرطبي (8/ 8).

(5/228)

أي: وصدوا الهدي مَعْكُوفاً أن يَبْلُغَ مَحله، وقد نزلت في قفوله من الحديبية سورة الفتح: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُّبِيناً (1)} [الفتح: الآية 1] نزلت في رجوعه من الحديبية كما قاله غير واحد، وقد وقع ما وقع، ولم يزالوا يراسلونه ليردوه عنهم، أرسلوا له عروة بن مسعود سيد ثقيف، ومكرز بن حفص، وسهيل بن عمرو وأضرابهم، حتى انعقد بينه وبينهم الصلح على يد سُهَيْلِ بن عَمْرو على المهادنة عشر سنين، وأغلظوا له في الصلح بأَنَّ مَنْ جَاءَهُ مِنْ قُرَيْش مسلماً رده إليهم، والذي جاء إلى قريش مرتدّاً عن الإسلام لا يردونه، وهذا معروف.
وقد كان النبي صلى الله عليه وسلم قَبِلَ لهم هذه الشروط، وكتب وثيقة الصلح بينه وبينهم، وعقدها معه سهيل بن عمرو العامِرِي (رضي الله عنه) -من بني عامر بن فهر من قريش (رضي الله عنهم) - وكان عمر بن الخطاب (رضي الله عنه) اغْتَاظَ مِنْ تَغْلِيظِ هَذِهِ الشروط، وقال: يا رَسُول الله، ألَسْنَا على الحق؟ ألَسْنَا نحن الذين على الحق؟ كيف نرضى لهم بهذه الدنية؟! وأبو بكر يقول له: استمسك بغرز رَسُول الله صلى الله عليه وسلم فهو أعلم منك. وكان هذا الصلح أول الفتح العظيم الذي فتح الله به على المسلمين؛ لأن النبي صلى الله عليه وسلم يعلم ما فيه من المصْلَحة؛ لأنه لما وقعت الهجرة والمهادنة، وأمن الناس بعضهم بعضاً صار الصحابة يرجعون إلى قبائلهم ويبثون فيهم الإسلام، فانتشر في الناس دين الإسلام، حتى إن الكفار مكثوا سنتين لم ينقضوا العهد، وقد نقضوا العهد الذي أبْرَمَهُ النبي صلى الله عليه وسلم معهم في الحديبية؛ لأن بني بكر كانت بينهم وبين خزاعة دماء وحروب، ودخلت خزاعة في حلف النبي صلى الله عليه وسلم، وبنو بكر في عهد قريش،

(5/229)

فَعَدَت بنو بكر على خزاعة، فأعانهم قريش عليهم بالسلاح، ونقضوا العهد بعد سنتين، وكان ذلك سبب غزوة النبي صلى الله عليه وسلم لهم غزوة الفتح، ولم يمكثوا إلا سنتين؛ لأن صلح الحديبية وقع من ذي القعدة عام ست، وغزو النبي صلى الله عليه وسلم لهم في فتح مكة وقع في رمضان عام ثمان، وهذا كله لا خلاف فيه بين العلماء والمؤرخين، فأقاموا سنتين، ونقضوا العهود، إلا أن هذا الصلح كان فتحاً عظيماً على المسلمين؛ لأن الصحابة انتشروا في قبائلهم، ووجدت الدعوة إلى الله طريقها، فاتصل المسلم بالكافر يدعوه إلى الإسلام، فكثر الإسلام في أقطار الجزيرة العربية، ومما يوضح هذا أن أهل بيعة الرضوان التي وقعت في صلح الحديبية، الذين بايعوه تحت شجرة الحديبية -لأن النبي صلى الله عليه وسلم ذكر بعض أصحاب المغازي والمؤرخين أنه أراد أن يرسل بالهدايا إلى مكة-، وقال لعمر بن الخطاب (رضي الله عنه): «اذْهَبْ بِهَا إِلَى مَكَّةَ».
فقال له عمر: إن بني عدي بن كعب -يعني قبيلة عمر من قريش- لا يستطيعون أن يحموني من قريش، ولكني أدّلك على رجل عزيز في مكة لا يقدر أحد أن يتجرأ عليه، وهو عثمان بن عفان (رضي الله عنه)، وهو عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف. فأرسل عثمان بالهدايا لينحرها بالحرم، فتلقى له بنو عمه من بني سعيد بن العاص، وقالوا له (1):
أَقبِلْ وأدبِرْ ولا تَخَفْ أحداً ... بَنُو سَعِيدٍ أَعِزَّةَ الحَرَمِ
وجاء، وقالوا له: إن شئت طُف بالبيت. فقال: والله لا أطوف
_________
(1) مضى عند تفسير الآية (159) من سورة الأنعام.

(5/230)

ببيت مصدود عنه النبي صلى الله عليه وسلم وهو محرم (1)، وكان هذا مما يدل على شرف عثمان (رضي الله عنه) لأنه امتنع أن يطوف؛ لأن رَسُول الله صلى الله عليه وسلم ممنوع من الطواف وهو محرم. ثم إن قائلاً قال: إن قريشاً قتلوا عثمان بن عفان -وهو كاذب- فسمع بها المسلمون فقالوا: قُتِلَ عثمان!! قالوا: لما قتلوا عثمان ما هنالك إلا القتال والموت!! فبايعوه بيعة الرضوان تحت سمرة الحديبية، وهي الشجرة التي قال الله فيها: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: الآية 18] ومحل الشاهد من هذه القصة، وأن صلح الحديبية كان أول فتح على المسلمين، وأول انتشار للإسلام، أن أهل بيعة الرضوان كانوا ألفًا وأربعمائة تقريباً، كما ثَبَتَ ذَلِكَ صَحِيحاً عن بعض أصحاب النبي صلى الله عليه وسلم، ولما غَزَا فتح مكة غزاه بآلاف متعددة، غزاه بعشرة آلاف مقاتل، فدل هذا على أن هذه العشرة الآلاف كانت من مزايا صلح الحديبية حيث وجدت الدعوة طريقها، واتصل المسلمون بالكفار فَدَعَوْهُمْ إلى الإسلام فانتشر الإسلام في المسلمين؛ ولذا كانت الهجرة بعد صلح الحديبية أقل عظماً وأخف وقعاً مما كانت قبل ذلك؛ لأنه في ذلك الوقت جازت مخالطة المسلم لقبيلته ليدعوهم إلى الإسلام، فخف شأن الهجرة من ذلك الوقت؛ لأنها كاد الله أن يُغني عنها، فلما غزا النبي صلى الله عليه وسلم مكة في رمضان من سنة ثمان، وفتح مكة، قال: «لاَ هِجْرَةَ بَعْدَ الْفَتْحِ وَلَكِنْ جِهَادٌ وَنِيَّةٌ» (2). وهذه الهجرة انقطعت بالفتح وخفت بالحديبية؛ ولذا قال فيه: {وَالَّذِينَ آمَنُواْ مِن بَعْدُ} أي: بعد أن خف
_________
(1) مضى عند تفسير الآية (96) من سورة الأنعام.
(2) تقدم تخريجه عند تفسير الآية (72) من هذه السورة.

(5/231)

شأن الهجرة بصلح الحديبية، واتصل المسلمون بالكفار، وانتشر المسلمون في أقطار الجزيرة العربية، وهذا معنى قوله: {وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ} [الأنفال: الآية 75] قبل فتح مكة وبعد صلح الحديبية، كما قاله بعض العلماء.
{فَأُوْلَئِكَ مِنكُمْ} معكم وينالهم الفضل العظيم، وإن كان شرف الأسبقية لا يناله من جاء بعدهم كما قال: {لاَ يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا} [الحديد: الآية 10].
{فَأُوْلَئِكَ مِنكُمْ} أي: هم من جملتكم وإن كان بعضكم أفضل من بعض.
ثم قال تعالى: {وَأُوْلُواْ الأَرْحَامِ} (أولوا الأرحام) معناه: أصحاب الأرحام، وهم ذوو القرابات. و (أولوا) اسم جمع لا واحد له من لفظه، هو يُعرب إعراب الجمع المذكر السالم، يرفع بالواو وينصب ويخفض بالياء، وهو من الأسماء الملازمة للإضافة. والأرحام: جمع رحم، والرحم مؤنثة، وشذ قوم هنا وقالوا: إن المراد بها أرحام العصبات خاصة، وممن نصر هذا القول: أبو عبد الله القُرْطُبِي في تفسيره (1). وهو ليس بصواب، وما استدلوا به في ذلك لا ينهض حجة؛ لأنهم قالوا: إن العرب كثيراً ما تُطلق الرحم على قرابة العصبات دون قرابات غيرهم، قالوا: تقول العرب: وصلتك رحم. يعنون به رحم العصبات لا غيرها. وقالت قتيلة بنت الحارث، أو بنت النضر بن الحارث في رجزها المشهور لما قتل
_________
(1) تفسير القرطبي (8/ 8).

(5/232)

النبي صلى الله عليه وسلم النضر بن الحارث في رجوعه من بدر -كما أوضحنا قصته في أول هذه السورة الكريمة سورة الأنفال- قالت في شعرها، تقول (1):
ظَلَّتْ سُيوفُ بَنِي أَبِيهِ تَنُوشُهُ ... للهِ أَرْحَامٌ هُناكَ تشقَّقُ
فصرحت بأن مرادها بالأرحام بنو الأب، يعني مِنْ بَنِي عَمِّهِ وعَصَبَتِهِ. وهذا يجوز، ولكنه لا ينفي غَيْرَهُ مِنْ إِطْلاق ذوي الأرحام على جميع القَرَابَات (2). وهذه الآية ثبت في الصحيح وغيره -ولا يكاد يُخْتَلَفُ فِيهِ بَيْنَ العُلَمَاءِ- أنها نسخت للموارثة التي كانت تقع بالهجرة والمؤاخاة والحلف؛ لأنهم كانوا يتوارثون بالهجرة والمؤاخاة ولا يرث القريب من قريبه شيئاً إذا كان لم يهاجر، كما تقدم في قوله: {وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ} [الأنفال: الآية 72] وأن الله نسخ ذلك بالقرابات، وأن المراد: {وَأُوْلُواْ الأَرْحَامِ} أي: أصحاب القرابات من قرابة الأب والأم، بعضهم أولى ببعض في الميراث؛ أي: من المهاجرين الذين آخى النبي صلى الله عليه وسلم بينهم وبين الأنصار كما هو معروف، فنسخ الله ذلك الميراث أولاً بميراث القريب قريبه، والولي وليه.
{بَعْضُهُمْ أَوْلَى بِبَعْضٍ} أي: في الميراث.
{فِي كِتَابِ اللَّهِ} قال بعض العلماء: المراد بكتاب الله أي: في حكم الله وأمره الذي كلف به خلقه وألزمهم إياه، والعرب كل شيء
_________
(1) مضى عند تفسير الآية (12) من سورة الأنفال.
(2) انظر: الأضواء (2/ 418).

(5/233)

مكتوب مؤكد تسميه كتاب الله.
[10/ب] / وقال بعض العلماء: كتاب الله: هو اللوح المحفوظ لأن الله كتب ذلك في اللوح المحفوظ (1) كما قال تعالى: {وَأُوْلُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلاَّ أَن تَفْعَلُوا إِلَى أَوْلِيَائِكُم مَّعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً ... } [الأحزاب: الآية 6] فآية الأحزاب كأنها بَيَّنَتْ آيَةَ الأنفال هذه، وقال بعض العلماء: المراد بكتاب الله: القرآن؛ لأن الله بيّن المواريث في كتاب الله في القرآن في سورة النساء بيّنها بآية الصيف وآية الشتاء، فآية الشتاء هي: {يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء: الآية 11] إلى آخر الآيات، وآية الصيف هي التي في آخر السورة: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ} [النساء: الآية 176].
وقد قدمنا (2) أن الكتاب بمعنى المَكْتُوب، وأن إِتْيَان (الفِعَال) بمعنى (المفْعُول) مسموع في كلام العرب موجود في أوْزَان مَعْرُوفة، كَكِتَاب بمعنى مكتوب، ولباس بمعنى ملبوس، وإله بمعنى مألوه، أي: معبود، وإمام بمعنى مُؤتم به. وقد قَدَّمْنَا (3) أن مادة الكاف والتاء والباء في لغة العرب (كَتب) أن معنى هذه المادة في اللغة التي نزل بها القرآن معنى (كتب): ضم وجمع، فالكَتْب في لغة العرب معناه: الضم والجمع، وكل شيء ضممته وجمعت بعضه إلى بعض فقد كتبته، ومنه سميت الكتيبة من الجيش؛ لأنها قطعة عظيمة ضُمَّ بعضها إلى بعض، وجُمع بعضها مع بعض،
_________
(1) انظر: ابن جرير (14/ 90).
(2) مضى عند تفسير الآية (38) من سورة الأنعام.
(3) السابق.

(5/234)

حتى صارت جملة عظيمة من الجيش، ومنه قول نابغة ذبيان (1):
ولا عَيبَ فيهم غَيرَ أن سُيُوفَهم ... بهنَّ فُلُولٌ من قِراعِ الكَتَائِبِ
ومن هذا المعنى سُمِّيَت الكتابة كتابة؛ لأنك تضم نقش حرف إلى حرف إلى حرف حتى يتألف من مجموع هذا نقوش تُقْرأ بها ألفاظ؛ ولأجل هذا قيل للخياطة (كَتْب) فالخياط يسمى كاتباً؛ لأنه يضم أطراف الأديم بعضها إلى بعض، وأطراف الثوب بعضها إلى بعض فيخيطها، فالخياطون كُتّاب، وفي لُغَز الحريري (2):
وكَاتِبِينَ وما خَطَّتْ أَنَامِلُهم ... حرفاً ولا قرءوا ما خُطَّ في الكُتبِ

يعني: الخياطين، ومنه قيل للسير الذي تُشد به الرقعة في السقاء: كُتْبة، وقيل لنفس الرقعة كُتبة؛ لأنها تضم في السقاء يُرقع بها، ومنه قول غيلان بن عقبة ذي الرمة (3):
ما بَالُ عَيْنَيْكَ مِنْهَا المَاءُ يَنْسَكِبُ ... كأنَّهُ مِنْ كُلَى مَفْرِيَّةٍ سَرَبُ ...
وفْرَاءَ غَرْفِيَّة أَثْأَى خَوَارِزَهَا ... مُشَلْشَلٌ ضَيَّعَتْهُ بينها الكُتَبُ

يعني: ماء يسيل ضيعته الرقع والسيور المشدودة بها الرقع في السقاء يسيل منها، شبَّه دمعه به. ومن تسمية الخياطين (كتَّابين) قول ابن دارة يهجو فزارة (4):
_________
(1) السابق.
(2) تقدم هذا الشاهد عد تفسير الآية (38) من سورة الأنعام.
(3) تقدم هذا الشاهد في الموضع السابق.
(4) تقدم هذا الشاهد في الموضع السابق.

(5/235)

لا تأْمَنَنَّ فَزَاريّاً خَلوتَ به ... على قَلُوصِكَ واكْتُبها بأسْيَارِ

يعني: خِط فرجها بأسيار لئلا يزني بها. هذا أصل معنى الكتابة.
وجمهور العلماء على أن معنى: {فِي كِتَابِ اللَّهِ} أي: في حُكْمِ اللهِ الذي هو حكمه الذي استقر عليه أمره، أن الميراث بالرحم والقرابات لا بالهجرة والمؤاخاة، فهذا نسخ هذا كما هو الذي عليه جمهور العلماء {فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الأنفال: الآية 75].
اختلف العلماء في المراد بـ {وَأُوْلُواْ الأَرْحَامِ} في هذه الآية (1)، فذهب جماعة من العلماء إلى أن المراد بأولي الأرحام هم خصوص الذين أعطاهم الله مواريث من عصبات، أو أصحاب فروض، وأن هذه الآية بينتها آيات المواريث، وأن من لم يبيّن الله له نصيباً في كتابه لا شيء له ولا يدخل في هذا، وهذا قال به جماعة من العلماء، وممن ذهب إليه: مالك والشافعي (رحمهم الله)، قالوا: لا ميراث إلا لمن سمّى الله له شيئاً، والمراد بـ (أولوا الأرحام) هذا مجمل بيّنته آيات المواريث، فلا ميراث لمن لم يجعل الله له سهماً. ومن أصرح أدلتهم في هذا حديث: «إِنَّ اللهَ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ فَلاَ وَصِيَّةَ لِوَارِثٍ» (2)
_________
(1) انظر: ابن جرير (14/ 90)، القرطبي (8/ 8)، المغني (9/ 82)، ابن كثير (2/ 330)، الأضواء (2/ 418).
(2) روى هذا الحديث جماعة من الصحابة (رضي الله عنهم)، ومنهم:
1 - أبو أمامة (رضي الله عنه)، عند أحمد (5/ 267) وأبي داود في الوصايا، باب: ما جاه في الوصية للوارث. حديث رقم: (2853) (8/ 72)، والترمذي في الوصايا، باب ما جاء: «لا وصية لوارث». حديث رقم: (2120) (4/ 433)، وابن ماجه في الوصايا، باب: لا وصية لوارث، حديث رقم: (2713) (2/ 905)، والبيهقي (6/ 264)، والطيالسي (1127).
وانظر التلخيص (3/ 92) وحسَّن الحافظ إسناده، ونصب الراية (4/ 403)، والإرواء (6/ 88).
2 - عمرو بن خارجة (رضي الله عنه)، عند أحمد (4/ 186، 187، 238 - 239)، والدارمي (2/ 302) والترمذي في الوصايا، باب ما جاء: «لا وصية لوارث». حديث رقم: (2121) (4/ 434) وابن ماجه في الوصايا، باب: لا وصية لوارث. حديث رقم: (2712) (2/ 905)، والبيهقي (6/ 264)، والطيالسي (1217)، والدارقطني (4/ 152).
وانظر: التلخيص (3/ 92)، نصب الراية (4/ 403)، الإرواء (6/ 88).
3 - أنس بن مالك (رضي الله عنه)، عند ابن ماجه في الوصايا، باب لا وصية لوارث، حديث رقم: (2714) (2/ 906)، والبيهقي (6/ 264)، وابن عدي في الكامل (4/ 1575).
وانظر: التلخيص (3/ 92)، نصب الراية (4/ 404)، الإرواء (6/ 89).

4 - ابن عباس (رضي الله عنهما) (بلفظ مقارب) عند البيهقي (6/ 263)، الدارقطني (4/ 97، 98، 152)، وابن عدي في الكامل (1/ 307)، (4/ 1570).
وانظر: التلخيص (3/ 92) (وحسن إسناده)، ونصب الراية (4/ 404)، الإرواء (6/ 89، 96).
5 - جابر بن عبد الله (رضي الله عنهما). عند الدارقطني (4/ 97)، وقال: «الصواب: مرسل» اهـ وابن عدي في الكامل (1/ 202). وانظر: التلخيص: (3/ 92)، نصب الراية (4/ 404)، الإرواء (6/ 92).
6 - علي بن أبي طالب (رضي الله عنه) (بلفظ مقارب) عند الدارقطني (4/ 97)، والبيهقي (6/ 267)، وابن عدي (7/ 2511).
وانظر: التلخيص (وضعف إسناده) (3/ 92)، نصب الراية (4/ 405)، الإرواء (6/ 94).
7 - عبد الله بن عمرو (رضي الله عنهما) عند الدارقطني (4/ 98)، وابن عدي (2/ 817).
وانظر: التلخيص (2/ 92)، نصب الراية (4/ 404)، الإرواء (6/ 91، 97).
8 - معقل بن يسار (رضي الله عنه)، عند ابن عدي (5/ 1853). وانظر: التلخيص (3/ 98).
9 - زيد بن أرقم والبراء (رضي الله عنهما). عند ابن عدي (6/ 2349). وانظر: نصب الراية (4/ 405).
10 - مجاهد (مرسلاً) عند البيهقي (6/ 264). وانظر: التلخيص (3/ 96).
11 - جعفر بن محمد عن أبيه (مرسلاً) عند الدارقطني (4/ 152).

(5/236)

قالوا: هذا الحديث فيه كلام معروف، والتحقيق أنه لا يقل عن درجة الاحتجاج، بيّن النبي فيه أن الله أعطى كل ذي حق حَقَّهُ، قالوا: نص هذا الحديث على أنَّهُ مَا بَقِيَ لصاحب حقٍّ حَقٌّ أبداً إلا أعطاه الله إيَّاهُ، فالَّذِي لم يُسَمَّ لَهُ حق فليس له شيء، وهذا معروف، وممن ذَهَب إلى هذا من الأئمة: مالك والشافعي.
وقالت جماعة آخرون: المراد بأولي الأرحام: مَنْ لا مِيرَاثَ لهم بفرض ولا تعصيب، وأنهم يرثون من لا وارث له، واستدلوا بهذه الآية الكريمة وبأحاديث أُخر، منها ما هو ثابت في ميراث الخال، ومنها بعض جاء في ميراث العَمَّة والخالة، والذين قالوا هذا قالوا: إن هؤلاء يصدق عليهم (أولو الأرحام) بالوَضْعِ العَرَبِيّ، فلا

(5/238)

يجوز إخراجهم منه، قالوا: ولأنَّهُمْ من جملة المسلمين، وهم يزيدون بقرابة، ولو فَرَضْنَا أنه لبيت المال كان لخصوص المُسْلِمِينَ، فمن أدلى بسببين وهما الإسلام والقرابة أولى ممن يُدْلِي بسبب واحد وهو الإسلام. والذين قالوا هذا قالوا: إن المراد بأولي الأرحام مَنْ لاَ فَرْضَ لهُمْ فِي كِتَابِ اللهِ ولَيْسُوا بعصبة، وهم أحد عشر حيّزا معروفة عند العلماء، وممن قال بتوريث أولي الأرحام بهذا المعنى: الإمام أبو حنيفة -رحمه الله- وأحمد بن حنبل -رحمه الله- وجماعة كثيرة من الصحابة والتابعين وفقهاء الأمصار.
والذين قالوا بتوريث أولي الأرحام معروف أنهم اختلفوا في كيفية توريثهم اختلافاً متشعباً يرجع إلى أمرين (1):
أحدهما: قَوْلُ مَنْ يقال لهم: أصحاب التَّنْزِيل.
والثاني: قول من يُسمون بأصحاب القرابات.
وأصحاب التنزيل: هم الذين من على مذهبهم أحمد بن حنبل وأصحابه. وأصحاب القرابات: هم الذين مشى عليهم أبو حنيفة وأصحابه، والذين قالوا بالتنزيل قالوا: إن كل واحد من أولي الأرحام يُنَزَّل منزلة من يدلي به، فيُعطى ميراث من يدلي به، فإذا كان واحداً أخذ جميع المال، وإذا كانوا جماعة وكانوا نازلين قُرّبُوا درجة درجة ثم نُظر جميع من يدلون به وعُرف ميراث كل واحد منهم فأُعْطِيَ كل واحد منهم نصيب من يدلي به، وهذا معروف، وهو مشهور مذهب الإمام أحمد.
_________
(1) انظر: المغني (9/ 85)، الأضواء (2/ 424).

(5/239)

وأما أصحاب القرابات الذين ذهب إلى مذهبهم أبو حنيفة (رحمه الله) فهم يعملون بالأقرب فالأقرب، قالوا: ما دام أبو الإنسان يوجد شيء من أولاده كأولاد بناته وأبناء بناتهم ونحو ذلك لا يعطى شيء يدلي بجده ويعطى بنو جد دنيه قبل الجد الذي فوقه وهكذا، ولم يزل يُعطى من يدلي بمن هو أقرب ثم من هو أقرب حتى ينتهي الأمر في ذلك. وتفاصيل مذاهبهم معروفة في فروعهم، رحم الله الجميع.

(5/240)


تفسير سورة التوبة - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

تفسير سورة التوبة
[1/أ] / يقول الله (جل وعلا): {بَرَاءةٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ (1) فَسِيحُواْ فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُواْ أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ (2) وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِّنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِن تُبْتُمْ فَهُوَ خَيْرٌ لَّكُمْ وَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُواْ بِعَذَابٍ أَلِيمٍ (3) إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَداً فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (4)} [التوبة: الآيات 1 - 4].
نزلت هذه السورة الكريمة عام تسع، رجوع النبي صلى الله عليه وسلم من غزوة تبوك، وكان بعض الصحابة يقول: آخر سورة نزلت بتمامها من القرآن براءة (1).
واعلم أن الصحابة (رضي الله عنهم) لم يكتبوا في المصاحف العثمانية سطر {بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ} قبل هذه السورة الكريمة، مع أنهم كتبوه في كل سورة من سور القرآن غير
_________
(1) البخاري عن البراء (رضي الله عنه)، كتاب التفسير، باب {بَرَاءةٌ مِّنَ اللَّهِ وَرَسُولِهِ ... } حديث رقم: (4654) (8/ 316).

(5/241)

سورة التوبة هذه، والعلماء لهم أقوال معروفة في سبب [عدم] (1) كتب {بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ} (2).
قال بعض العلماء: كانت سورة براءة طويلة قدر سورة البقرة، فنسخ الله أولها، فلما سقط أولها وكانت فيه البسملة سقطت البسملة مع المنسوخ الساقط منها.
وقال بعض العلماء: البسملة رحمة وأمان، وبراءة نزلت بالسيف والقتال ونقض العهود؛ فلذا لم تكتب فيها {بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ}.
وقال بعض العلماء: لما أرادوا كتب المصاحف العثمانية اختلفوا في براءة، فقال بعضهم: هي والأنفال سورة واحدة، وقال بعضهم: كلتاهما سورة مستقلة، فلما اختلفوا جعلوا بياضاً بين السورتين ليدل على قَوْلِ مَنْ قَالَ: إنهما سورتان، وتركوا سطر {بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ} ليدل على قول من قال: هما سورة واحدة، فرضي الفريقان، وقامت حجة كل منهما في المصحف الكريم.
وأظهر الأقوال هو ما روي عن عثمان بن عفان (رضي الله عنه) رواه بعض أصحاب السنن وغيرهم عن ابن عباس (رضي الله عنهما) أنه قال: سألت عثمان بن عفان (رضي الله عنه) لمَ عمدتم إلى الأنفال وهي من المثاني، وإلى براءة وهي من المئين فقرنتم بينهما ولم تكتبوا بينهما سطر {بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ} وجعلتموها في السبع الطوال؟!
_________
(1) ما بين المعقوفين [] زيادة يقتضيها السياق.
(2) انظر: القرطبي (8/ 61)، ابن كثير (2/ 331)، الأضواء (2/ 426).

(5/242)

فأجابه عثمان (رضي الله عنه) بما معناه: أن النبي صلى الله عليه وسلم كان ينزل عليه القرآن، تنزل عليه السور والآيات ذوات العدد فيأمر بعض من يكتب له ويقول: ضعوا هذا في السورة التي يُذكر فيها كذا، وضعوا كذا في محل كذا، وكانت [«الأنفال من أوائل ما أنزل بالمدينة» وبراءة من آخر القرآن، فكانت قصتها شبيهة بقصتها، فقُبض رَسُول الله صلى الله عليه وسلم ولم يبيّن لنا أنها منها، وظنت أنها منها ... ] (1) كأنهما سورة واحدة، فمن ثم واليت بينهما وجعلت بينهما فصلاً، ولم أكتب بينهما {بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ} (2). وهذه السورة الكريمة نزلت عام تسع [وكان النبي صلى الله عليه وسلم قد بعث أبا بكر (رضي الله عنه) ليقيم للناس الحج] (3) وأرسل في أثره علي بن
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام نقلتها من بعض روايات الحديث.
(2) أخرجه أحمد (1/ 57،69)، وأبو عبيد في فضائل القرآن (2/ 100)، وفي غريب الحديث (3/ 147 - 148)، (4/ 104) وأبو داود في الصلاة، باب من جهر بها، رقم: (771) (2/ 495)، والترمذي في التفسير، باب ومن سورة براءة، رقم: (3086) (5/ 272)، وابن حبان (الإحسان 1/ 126)، والحاكم (2/ 221، 330)، والبيهقي في البكرى (2/ 42)، والدلائل (7/ 153)، وابن أبي داود في المصاحف ص39، وابن جرير (1/ 102)، والطحاوي في شرح المعاني (1/ 201 - 202)، وفي مشكل الآثار (1/ 38)، (2/ 151 - 156)، والنحاس في الناسخ والمنسوخ (2/ 396)، وأورده السيوطي في الدر (3/ 207) وعزاه لابن أبي شيبة والنسائي وابن المنذر وأبي الشيخ وابن مردويه. وضعفه أحمد شاكر في تعليقه على: المسند (1/ 329)، ابن جرير (1/ 102).
(3) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(5/243)

أبي طالب (رضي الله عنه) على ناقته العضباء، وأمره أن يكون هو المتولي للأذان ببراءة في موسم الحج، وأن يقول للناس: لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان. فكان علي بن أبي طالب ذهب في أثر أبي بكر فأدركه، قال بعض العلماء: أدركه بالجحفة، فقال له: أأمير أم مأمور؟ فقال: بل مأمور.
وأخبره أن النبي صلى الله عليه وسلم أرسله بصدر هذه السورة الكريمة يُنادي به في الموسم (1) -في موسم الحج- عام تسع من الهجرة، فكان أبو بكر هو أمير الحج الذي يُقيم للناس حجهم، وكان علي بن أبي طالب (رضي الله عنه) يؤذن في الناس بأول هذه السورة الكريمة؟ بعضهم يقول: بأربعين آية منها.
_________
(1) بَعْثُ النَّبِيِّ صلى الله عليه وسلم عَلِيّاً (رضي الله عنه) في حَجِّةِ أَبِي بَكْرٍ (رضي الله عنه) رواه جماعة من الصحابة، منهم:
1 - أبو هريرة (رضي الله عنه)، عند البخاري في الصلاة، باب ما يستر من العورة، حديث رقم: (369) (1/ 477) وأطرافه (1622، 3177، 4363، 4655، 4656، 4657)، ومسلم (من غير ذكر علي رضي الله عنه) في الحج، باب: لا يحج البيت مشرك .. حديث رقم (1347) (2/ 982).
2 - أنس (رضي الله عنه)، عند الترمذي في التفسير، باب: ومن سورة براءة، حديث رقم (3090) (5/ 275).
3 - ابن عباس (رضي الله عنه)، عند الترمذي في التفسير، باب: (ومن سورة براءة) حديث رقم (3091) (5/ 275) وانظر: الإرواء (4/ 303).
4 - زيد بن أُثَيْع أنه سأل عليّاً (رضي الله عنه) ... عند أحمد (1/ 79)، والدارمي (1/ 394)، والحميدي (48) والترمذي في التفسير. باب (ومن سورة براءة) حديث رقم: (3092) (5/ 276) وانظر الإرواء (4/ 301).
وأخرجه أحمد (1/ 3) عن زيد بن أُثَيْع عن أبي بكر (رضي الله عنه).
5 - جابر (رضي الله عنه)، عند النسائي في الحج، باب الخطبة يوم التروية، حديث رقم (2993) (5/ 247).

(5/244)

وبعضهم ينقص، وبعضهم يزيد، والروايات متفقة على أنه أرسله بهذه السورة الكريمة، بشيء منها يؤذن بها في المواسم.
ومضمون ما كان يؤذن به عليٌّ (رضي الله عنه) راجع إلى أربع جمل: إحداها: أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان، ولا يدخل الجنة إلا نفس مؤمنة، ومن كان له عهد فعهده إلى مُدَّتِهِ.
وكان يؤذن في الناس بهذا. فعلم الكفار أنه لا عهود بينهم وبين النبي صلى الله عليه وسلم، ومن العام القابل وهو عام عشر لم يحج البيت كافر، ولم يطف بعدها عريان، فحجّ النبي صلى الله عليه وسلم، ومعنى قوله: {بَرَاءةٌ} البراءة مصدر كالشناءة والدناءة. وإعرابه (1): قال بعض العلماء: هو مبتدأ خَبَرُهُ مَحْذُوفٌ؛ أَيْ: هَذِهِ بَرَاءَةٌ مِنَ اللهِ وَرَسُولِهِ.
وقال بعض العلماء: لا مانع من كون قوله: {بَرَاءةٌ} مبتدأ، وسوَّغَ الابتداء بالنكرة لأنها وُصفت بقوله: {مِّنَ اللَّهِ وَرَسُولِهِ} كما قال (2):
........................... ... ورَجُلٌ من الكِرَامِ عندنَا

وأن قوله: {إِلَى الَّذِينَ عَاهَدتُّم} خبر المبتدأ، والوجهان من الإعراب كلاهما صحيح، والمعنى: هذه براءة من الله. أو براءة من الله واصلة إلى الذين عاهدتم من المشركين. ولفظة (من) في قوله:
_________
(1) انظر: ابن جرير (14/ 95)، الدر المصون (6/ 5).
(2) هذا هو الشطر الثاني من أحد أبيات الخلاصة ص17، وشطره الأول:
«وَهَلْ فَتًى فِيكُمْ فَمَا خِلٌّ لَنَا» ... .......................................

(5/245)

{مِّنَ اللَّهِ} هي المعروفة بابتداء الغاية، أي: ابتداء هذه الغاية ومنشؤها كائن من الله. ومعنى براءة الله منهم: أنه (جلّ وعلا) برئت ذمته من عهودهم فلا يلتزم لهم عهداً ولا ذمة؛ لأنهم نقضوا العهود أو كادوا.
واعلم أن النَّبِيَّ صلى الله عليه وسلم لما غَزَا غَزْوَةَ تبوك كان المنافقون يرجفون أراجيف كثيرة، فسمع بها الكفار فأرادوا نقض العهود وتَغَيَّرُوا؛ لأن النبي صلى الله عليه وسلم كانت بَيْنَهُ وبَيْنَ بَعْضِ القبائل عهود ومواثيق، مصالحات ومهادنات، فلما سمع الكفار بأراجيف المنافقين نقض بعضهم، وبعضهم خيف منه النقض، فأنزل الله براءته من جميع الكفار إلا ما سيأتي استثناؤه إن شاء الله.
واعلم أن الكفار أقسام (1): منهم من كان له عهد مؤجل بأجل، وهؤلاء قسمان: من عهده أقل من أربعة أشهر، ومن عهده أكثر من أربعة أشهر. ومنهم من لا عهد له أصلاً، ومن له عهد مطلق لم يُقَيَّد بِزَمَنٍ مُعَيَّن، فهذه فرق الكفار، وهذه الآية تَضَمَّنَتْ نَقْضَ العهود في هذه كلها إلا في صورة واحدة على التحقيق.
أما من كان له عهد إلى مدة أقَلّ مِنْ أرْبَعَةِ أشْهُرٍ فالتَّحْقِيقُ عند جمهور العلماء أنه يرفع عهده إلى أربعة أشهر ثم بعد الأربعة أشهر هو حرب لله ولرسوله، ومن كان له عهد مطلق فله أربعة أشهر يسيح فيها ويذهب في الأرض مقبلاً ومدبراً آمناً، ثم بعد انتهاء تلك الأربعة الأشهر هو حرب لله ولرسوله.
ومن لم يكن عنده عهد أصلاً فقال بعض العلماء: له هذه الأربعة الأشهر. وهذا أظهر القولين، بناء على أن قوله: {فَإِذَا انسَلَخَ
_________
(1) انظر: ابن جرير (14/ 96)، القرطبي (8/ 64)، الأضواء (2/ 428).

(5/246)

الأَشْهُرُ الْحُرُمُ} [التوبة: آية 5] أنها أشهر الإمهال هذه الأربعة، لا الأشهر الحُرُم الأربعة.
وقال بعض العلماء: هي الأشهر الحرم الأربعة، وعلى ذلك لم يبقَ من عهده إلا خمسون يوماً، عشرون من ذي الحجة، والشهر الذي بعده الذي هو المحرم، فتنقضي عهودهم على خمسين يوماً على هذا القول.
فقوله: {بَرَاءةٌ مِّنَ اللَّهِ} هذه البراءة كائنة من الله {إِلَى الَّذِينَ عَاهَدتُّم} يعني النبي وأصحابه. وإنما خاطبهم جميعاً وإن كان النبي صلى الله عليه وسلم هو الذي يتولى عقد العهود لأنهم أتباعه وأعوانه، وهم معه في كل شيء من حَلّ وعقد، فكل حلّ وعقد فعله النبي صلى الله عليه وسلم فهم أصحابه وأعوانه وأتباعه، فهم معه فيه؛ ولذا قال: {إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ} الكفار الذين يعبدون الأصنام ويشركون بالله (جل وعلا).
والتحقيق: أن هذه ما نزلت إلا في غزوة تبوك، وما زعمه ابن إسحاق ومقاتل وغيرهما من أن صدر هذه السورة نزل قبل عام الفتح، بعد نقض قريش وبني بكر لمعاهدة صلح الحديبية؛ فهو خلاف الظاهر، مع أنه قال به ابن إسحاق ومقاتل وغيرهما (1). قالوا: كان أول هذه السورة نزل قبل هذا؛ لأن النبي صلى الله عليه وسلم لما عقد صلح الحديبية بينه وبين كفار قريش بواسطة سهيل بن عمرو العامري (رضي الله عنه) كان خزاعة دخلوا في حلف النبي صلى الله عليه وسلم، ودخلت بنو بكر في حلف قريش، وكان ذلك الصلح دخلت فيه قبائل من بني
_________
(1) انظر: القرطبي (8/ 64 - 65).

(5/247)

كنانة منهم بنو الديل ابن بكر بن عبد مناة بن كنانة، وبنو جذيمة بن عامر بن عبد مناة بن كنانة، وبنو مدلج بن بكر بن كنانة، وبنو ضمرة بن بكر بن كنانة، فهي أربع قبائل من كنانة دخلوا في ذلك الصلح مع النبي صلى الله عليه وسلم، وكان قبل ذلك بين كنانة وخزاعة دم، وكان الدم في خصوص بني الديل بن بكر بن عبد مناة بن كنانة من قبائل كنانة، فانتهزوا الفرصة وعدوا على خزاعة، وأعانهم قريش على خزاعة الإعانة المشهورة التي هي سبب غزوة الفتح؛ لأن بني الديل بن بكر بن عبد مناة بن كنانة لما عدوا على خزاعة ونقضوا عهد النبي صلى الله عليه وسلم وصلحه الذي أبرمه معهم في الحديبية، وأعانتهم قريش على ذلك بالسلاح، بل بعض رجال قريش دخل معهم في قتالهم، كما قاله بعض العلماء، وأرسل خزاعة عمرو بن سالم (رضي الله عنه) إلى النبي صلى الله عليه وسلم بالمدينة يستنصره، وجاءه هنا في المدينة - حرسها الله - وأنشده رجزه المشهور (1):
يا رَبِّ إني ناشِدٌ مُحَمَّدَا ... حِلْفَ أَبِينَا وَأَبِيهِ الأَتْلَدَا
كُنْتَ لَنَا أَباً وَكُنَّا وَلَدَا (2) ... ثُمَّتَ أَسْلَمْنَا وَلَمْ نَنْزِعْ يَدَا
إِنَّ قُرَيْشاً أَخْلَفُوكَ المَوْعِدَا ... وَنَقَضُوا مِيثَاقَكَ المُؤَكَّدَا
وَزَعَمُوا أَنْ لَسْتَ تُنْجِي أَحَدَا ... وَهُمْ أَذَلُّ وَأَقَلُّ عَدَدَا
فَادْعُ عِبَادَ اللهِ يَأْتُوا مَدَدَا ... فِيهِمْ رَسُولُ اللهِ قَدْ تَجَرَّدَا
أَبْيَض مِثْل الشَّمْسِ يَجري صُعدَا ... في فَيْلَقٍ كَالْبَحْرِ يجري مُزْبدا
_________
(1) مضى عند تفسير الآية (58) من سورة الأنفال، ووقع فيها هنا تقديم وتأخير كما وقع في الموضع السابق. وقد أثبتنا نص الأبيات هناك في الهامش فليراجع. وانظر: القرطبي (8/ 65).
(2) في ابن هشام (1235): «قد كنتم وُلْداً وكنا والداً».

(5/248)

إن سِيمَ خسْفاً وجْهُهُ تربَّدَا ... هُمْ بَيَّتُونا بالوَتِيرِ هُجَّدَا ...
وقَتَلُونَا رُكَّعاً وَسُجَّدَا ... فَانْصُرْ هَدَاكَ اللهُ نَصْراً أَيَّدَا

فقال صلى الله عليه وسلم: «لاَ نُصِرْتُ إِنْ لَمْ أَنْصُرْكُمْ» (1).
وكان ذلك سبب غزوة [الفتح] (2). هكذا قالوا إن هذا هو الذي جاءت فيه هذه الآيات، وأن قريشاً وبني الديل من بني بكر بن كنانة نقضوا وبَقِيَتْ قَبَائِل كِنَانَة الآخرين، وهم: بنو جذيمة بن عامر بن عبد مناة، وبنو مُدْلِج، وبنو ضمرة لم ينقضوا العهود كما سيأتي في قوله: {إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً} [التوبة: آية 7] هكذا قالوا أنها نزلت قبل غزوة الفتح.
والتحقيق أنها ما نزلت إلا بعد غزوة تبوك، وأرسل النبي بها أبا بكر (رضي الله عنه) ينادي في الناس بها، ثم أتبعه علي بن أبي طالب (رضي الله عنه).
ومعنى الآية الكريمة: هذه براءة من الله، أو براءة من الله إلى الذين عاهدتم من المشركين جميعاً. يعني: من كان له منهم عهد أقل من أربعة أشهر، ومن لا عهد له أصلاً، ومن كان له عهد مطلق، ومن له عهد مؤقت إلا أنه خيف منه أن ينقض؛ لأن المُعاهَد من المشركين إذا خيف منه النقض وظهرت منه علامات ذلك وبوادره وجب إعلامه بنبذ العهد إليه ونقض عهده، كما قدمناه في سورة الأنفال في قوله تعالى: {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللهَ لاَ يُحِبُّ الخَائِنِينَ (58)} [الأنفال: آية 58] فعرفنا أن قوله: {إِلَى الَّذِينَ عَاهَدتُّم مِّنَ
_________
(1) مضى عند تفسير الآية (58) من سورة الأنفال.
(2) في الأصل: «بدر» وهو سبق لسان.

(5/249)

الْمُشْرِكِينَ} [التوبة: آية 1] صادق بمن لهم عهد غير مؤقت، وعهد مؤقت بأقل من أربعة أشهر، وعهد مؤقت بأكثر منها إن خيفت منهم الخيانة، بقي قسم واحد هو الآتي استثناؤه مرتين وهو من كان له عهد مؤقت معين محدد بوقت معين أكثر من أربعة أشهر، وهو ثابت على عهده لم ينقض ولم يخف منه نقض لثبوته على عهده، فهؤلاء باقون على عهدهم على التحقيق الذي لا شك فيه. وما قاله بعض العلماء من نقض عهودهم جميعاً؛ خلاف التحقيق؛ لأن الله يقول: {إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَداً فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} [التوبة: آية 4] ويقول: {إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ} [التوبة: آية 7] كما سيأتي إيضاحه؛ لأن المراد بالذين عاهدوه عند المسجد الحرام عند الحديبية وأُطلق عليها: «المسجد الحرام» قال بعض العلماء: لأن بعضها الذي وقعت فيه المعاهدة كان من الحرم، والمسجد يطلق غالباً على جميع الحرم، وسيأتي هناك -إن شاء الله- أن هؤلاء الذين عاهدوا دخل فيهم قبائل من كنانة مع قريش، وأن الذي غدر: بنو الديل من كنانة فقط وقريش، وبقية قبائل كنانة الأخرى ثابتة على عهدها. وهذا معنى قوله: {إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ} [التوبة: آية 1].
ثم هنا التفات من الغيبة إلى الخطاب، أي فقولوا للذين عاهدتم من المشركين: سيحوا في الأرض أربعة أشهر (سيحوا في الأرض) معناه: اذهبوا في أرض الله مقبلين ومدبرين حيث ما أردتم، وأين أحببتم أن تتوجهوا، آمنين لا خوف عليكم، لا ينالكم منا سوء؛ لأنها أشهر أمان وإمهال لا ينالكم منا فيها سوء.

(5/250)

والحكمة في أن الله (جل وعلا) أجَّلهم هذه الأشهر الأربعة ليروا رأيهم، ويتأملوا في شأنهم لعل الله أن يهديهم إلى صوابهم. وهذا معنى قوله: {فَسِيحُواْ فِي الأَرْضِ}؛ أي: اذهبوا في جوانب أرض الله مقبلين ومدبرين آمنين، لا خوف عليكم في مدة هذه الأشهر الأربعة.
ثم قال: {وَاعْلَمُواْ} أي: أيقنوا علماً يقيناً لا يتطرق إليه الشك {أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ} {مُعْجِزِي} أصله: معجزين بالنون، فحذفت النون للإضافة. والمعجزون جمع المعجز، وهو اسم فاعل (أعْجَزه) العرب تقول: «أعجزه يُعجزه» إذا صار غير قادر عليه. أنكم لا تفوتونه ولا تتعذرون عليه، بل أنتم في قبضته وتحت سلطانه وقهره، هو قادر عليكم واعلموا أيضاً {أَنَّ اللَّهَ} جل وعلا {مُخْزِي الْكَافِرِينَ} [التوبة: آية 2] المخزي: اسم فاعل أخزى، ومعنى إخزائه للكافرين: أنه مذلهم ومهينهم، يذلهم في الدنيا بالقتل والأسر، ويهينهم بذلك وفي الآخرة بعذاب الله، كما سيأتي في قوله: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ (14)} الآية [التوبة: آية 14] وهذا معنى قوله: {وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة: آية 2].
ثم قال تعالى: {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ} {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ} جملة معطوفة على جملة؛ لأن جملة: {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ} [التوبة: آية 3] معطوفة على قوله: {بَرَاءةٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ (1)} [التوبة: آية 1] ويجوز في قوله: {وَأَذَانٌ مِّنَ اللَّهِ} من

(5/251)

الإعراب الوجهان الجائزان في (براءة) (1) يجوز أن يكون (أذان) خبر مبتدأ محذوف، أي: هذا أذان من الله. ويجوز أن يكون (أذان) مبتدأ سوغ الابتداء فيه بالنكرة كونها وُصفت بقوله: {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ}.
والأذان معناه: الإعلام، وهو اسم مصدر (أذَّن) (يؤذّن) (أذاناً)، (وآذن) (يوذن) (أذاناً) والعَرَب ربما جعلت (الفَعَال) قائماً مقام «التفعيل»؛ لأن العرب تقول: آذنته أعلمته، وأذنت أعلمت. ومعروف في علم التصريف أن (فعّل) بالتضعيف ينقاس مصدرها على (التفعيل)، ولكنه يُسمع كثيراً إتيان المصدر منها على (الفَعَال) كما قالوا: سلَّّم عليه سلاماً، أي: تسليماً. وكلّّمه كلاماً، أي: تكليماً. وطلَّقها طلاقاً، وبيَّنَهُ بياناً. إلى غير ذلك من الأوزان. وكذلك ربما جاء (الفعَال) في موضع (الإفعال) كقول العرب: آمنته أؤمِنه إيماناً: إذا جعلته في أمان. فإنهم يقولون: آمنه أماناً، وآذنه أذاناً، أي: أعْلَمَهُ إِعْلاَماً. والأذان في لغة العرب: الإعلام. قال بعض العلماء: هو الإعلام المقترن بنداء؛ لأن اشتقاقه من الأذن، لأن النداء يقع في الآذان فيحصل بذلك الفهم والإعلام، ومنه الأذان للصلاة؛ لأنه إعلام بها بنداء. وكون الأذان بمعنى الإعلام معنى معروف في كلام العرب، ومنه قول الحارث بن حِلّزة (2):
آذَنَتْنَا بِبَيْنِهَا أَسْمَاءُ ... رُبَّ ثَاوٍ يُمَلُّ مِنْهُ الثَّوَاءُ

يعني أَعْلَمَتْنَا بِبَيْنِهَا.
_________
(1) انظر: الدر المصون (6/ 6).
(2) مضى عند تفسير الآية (128) من سورة الأنعام.

(5/252)

{وَأَذَانٌ مِّنَ اللَّهِ} هذا الأذان كائن مبدؤه من الله ورسوله {إِلَى} جميع {النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ} [التوبة: آية 3] أصل الحج في لغة العرب جرى على ألسنة العلماء أنهم يقولون: الحج في اللغة القصد (1). والحج في لغة العرب أخص من مطلق القصد؛ لأن الحج في اللغة لا يكاد تطلقه العرب إلا على قصد مُتَكَرِّر لأهمِّيَّة فِي المقْصُود. فَكُلّ حَجٍّ قَصْدٌ، ولَيْسَ كل قَصْدِ حَجّاً؛ لأن الحَجّ هو القَصْدُ المُتَكرر لأجل الأهمية الكائنة في المقصود. هذا المعنى معروف في كلام العرب، ومنه قول المخبَّل السعدي؛ حيث قال (2):
ألَمْ تَعْلَمِي يَا أُمَّ أَسْعَدَ أَنَّمَا ... تَخَطَّّاني ريْبُ المَنُونِ الأَكْبَرَا
وَأَشْهَدُ مِنْ عَوْفٍ حُلُولاً كَثِيرَةً ... يَحُجُّونَ سِبَّ الزِّبْرِقَان المُزَعْفَرا

«سِبَّه» يعني به عمامته، أي: يقصدون عمامته -عبر بها عن شَخْصِهِ- قَصْداً كثيراً متكرراً لأهمية ما يرونه عنده من النوال، هذا أصل الحج.
ومعروف أن الحج في اصْطِلاَح الشَّرْعِ (3): هو الأفعال والأقوال التي تُقَالُ في المنسك المعروف.
قال بعض العلماء: وإنما قال له الأكبر؛ لأن العرب ربما كانوا
_________
(1) انظر: القاموس (مادة: الحج) 234، المفردات (مادة: حج) 218، المصباح المنير (مادة: حج) ص47.
(2) البيتان في المشوف المعلم (1/ 231)، ولفظ البيت الأول فيه:
أَلَمْ تَعْلَمِي يَا أُمَّ عَمْرَةَ أَنَّنِي ... تَخَطَّانِي رَيْبُ الزَّمَانِ الأَكْبَرَا
(3) انظر: القاموس الفقهي ص (76 - 77).

(5/253)

يقولون: حج أصغر، وحج أكبر، يعنون بالأصغر: العمرة لنقصان أعمالها عن أعمال الحج (1).
واختلف العلماء في يوم الحج الأكبر (2) فذهبت جماعة من العلماء إلى أن المراد به يوم عرفة. وعليه فَمَبْدَأُ النِّدَاءِ بالأربعة الأشهر كائن ابتداء تأجيله من يوم عَرَفَة. وقالت جماعة آخرون: هو يوم النحر. وخلاف العلماء في يوم الحج الأكبر هل هو يوم عرفة أو يوم النحر مشهور معروف، وكان بعض المحققين يختار أنه يوم النحر لأمور، منها: أنه جاءت بذلك روايات صحيحة، كرواية أبي هريرة في صحيح البخاري (3). وقالوا: ولأن أكثر أفعال الحج إنما تكون يوم النحر؛ لأنه هو اليوم الذي يطاف فيه طواف الإفاضة، وينحر فيه، ويحلق فيه، ويقضى فيه التفث، وأن يوم عرفة لا يختص
_________
(1) انظر: التمهيد (1/ 125)، ابن جرير (14/ 129)، وابن أبي حاتم (6/ 1747)، والبغوي (2/ 268)، وابن عطية (8/ 128)، والمجموع (8/ 223)، وابن كثير (2/ 332)، والدر المنثور (3/ 211)، حصول الأجر في أحكام وفضل العمل في أيام العشر ص122.
(2) انظر: سنن سعيد بن منصور (5/ 236 - 241)، التمهيد (1/ 125)، ابن جرير (14/ 131)، القرطبي (8/ 69)، المجموع (8/ 223)، تفسير البغوي (2/ 268)، تفسير ابن عطية (8/ 127)، تهذيب السنن لابن القيم (2/ 406)، زاد المعاد (1/ 54)، تفسير ابن كثير (2/ 332 - 335)، فتح الباري (8/ 321)، الدر المنثور (3/ 211)، حصول الأجر في أحكام وفضل العمل في أيام العشر ص116.
(3) ولفظه: «بعثني أبو بكر في تلك الحجة في مؤذنين، بعثهم يوم النحر يؤذنون بمنى ... » البخاري في التفسير، باب {فَسِيحُواْ فِي الأَرْضِ أَربَعَة أَشهر وَاعلَموا ... } حديث رقم: (4655) (8/ 317).

(5/254)

بشيء خاص من مناسك الحج؛ لأن الوقوف وإن كان ركناً من أركان الحج فنفس اليوم لا يختص به عن الليلة لإجماع العلماء على أن من وقف بعرفة ليلة النحر أن ذلك يجزئه، بعضهم يقول: يلزمه دم لفوات النهار، وبعضهم يقول: حجه كامل -كمالك وأصحابه- ولا دم عليه. وقولهم: «الحج عرفة»، قالوا: لا يُرَدّ عَلَى هَذَا؛ لأن عَرَفَةَ شَامِلٌ للَّيْلِ والنَّهَارِ، فالوقوف الذي هو الركن الأعظم في الحج يكون في الليل، ولا يشترط أن يكون في النهار، والكلام في خصوص اليوم.
وقال بعض العلماء: يوم الحج الأكبر هو جميع أيام الحج، لأن العرب تقول: يوم صفين، ويوم الجمل، ويوم بُعَاث، وهو زمن يتناول أياماً معدودة متعددة، وأنه يشمل الجميع. وهذا أيضًا لا بأس به.
وجمهور العلماء على أن ابتداء تأجيل هذه الأشهر الأربعة هي من يوم النحر، وأن انقضاءها في العاشر من ربيع الثاني؛ لأن هذه الأشهر الأربعة عشرون منها من ذي الحجة من يوم الحج الأكبر، ثم منها المحرم كاملاً، وصفر كاملاً، وربيع الأول كاملاً، وعشر من ربيع الثاني، فتتم هنالك الأشهر الأربعة، وعلى هذا جماهير العلماء.
وقد اشتهر قول هنا عن الزهري لا شَكَّ فِي غَلَطِهِ، وإن كان قائله جَلِيلاً؛ لأنهم ذكروا عن الزهري (رحمه الله) أن أول هذه الأشهر الأربع أنه من ابتداء شوال، وأنها شوال، وذو القعدة، وذو الحجة، والمحرم، وتنتهي بانتهاء المحرم (1). وهذا لا يتمشى مع أن ابتداء
_________
(1) أخرجه ابن جرير (14/ 101)، وابن أبي حاتم (6/ 1747)، والنحاس في الناسخ والمنسوخ (2/ 412)، وذكره السيوطي في الدر (3/ 211) وعزاه لعبد الرزاق وابن أبي حاتم.

(5/255)

الأذان صرح الله بأنه يوم الحج أكبر. فالتحقيق هو ما قاله الجمهور لا ما قاله الزهري (رحمه الله)، إن صح عنه فهو غلط منه. وهذا معنى قوله: {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ} عامة {يَوْمَ الْحَجِّ الأَكْبَرِ} هذا الإعلام هو إعلام بأن الله بريء من المشركين، ورسوله بريء منهم أيضاً، فالله بريء من المشركين بريء من ذمتهم وعهدهم، لا عهد لهم عليه يأمر به، ولم يلتزم لهم بشيء، وكذلك رسوله صلى الله عليه وسلم.
ثم قال لهم: {فَإِن تُبْتُمْ} عن ذنوبكم وكفركم وشرككم {فَهُوَ خَيْرٌ لَّكُمْ} وصيغة التفضيل هنا ليست على بابها؛ لأن الكفر بالله لا خير فيه أصلاً، فلا معنى للتفضيل فيه {فَهُوَ خَيْرٌ لَّكُمْ وَإِن تَوَلَّيْتُمْ} أي: ثَبَتُّمْ على كفركم وما أنتم عليه من الشرك.
{فَاعْلَمُواْ أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ} فسرناه الآن.
{وَبَشِّرِ الَّذِينَ كَفَرُواْ بِعَذَابٍ أَلِيمٍ} اعلم أن التحقيق أن (البشارة) في لغة العرب هي الإخبار بما يسر، والإخبار بما يسوء أيضاً. فمن أخبرته بما يسره فقد بشرته، ومن أخبرته بما يسوؤه فقد بشرته (1)؛ ولذا قال: {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} [آل عمران: آية 21] والقرآن في غاية الفصاحة والإعجاز، وإطلاق البشارة على الإخبار بما يسر معنى معروف في كلام العرب، ومنه قول الشاعر (2):
أَبَشَّرْتَنِي يَا سَعْدُ أَنَّ أَحِبَّتِي ... جَفَوْنِي وَقَالوا الْودُّ مَوْعِدُهُ الحَشْرُ
_________
(1) مضى عند تفسير الآية (48) من سورة الأنعام.
(2) السابق.

(5/256)

وقول الثاني (1):
يُبَشِّرُنِي الغُرَابُ بِبَيْنِ أَهْلِي ... فَقُلْتُ لَهُ ثَكِلْتُكَ مِنْ بَشِيرِ

هذا هو التحقيق أنها أساليب عربية، وأن البشارة تغلب للإخبار بما يسر، وأنها تطلق على الإخبار بما يسوء، هذا هو الظاهر، ومعلوم أن علماء البلاغة يقولون: إن البشارة حقيقة في الإخبار بما يسر، وأما البشارة بما يسوء فهي مما يسمونه الاستعارة (العِنَادِيَّة) المعروفة عندهم، وهي منقسمة إلى تهكُّمِيَّة وتمليحية كما هو معروف مُقَرَّر في علم البيان عند أهله (2).
ونحن نقول دائماً: إن مثل هذا أساليب عربية نَطَقَت بها العرب، وكلها أسلوب عربي فصيح في محله، وهذا معنى قوله: {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} [آل عمران: آية 21] الظاهر أن تَنْكِيرَ العَذَابِ هنا للتفخيم والتعظيم، ومن المعاني التي يستجلب لها التنكير: التفخيم والتعظيم، ويدل على هذا قوله: {أَلِيمٍ} والأليم: (فَعِيل) بمعنى (مُفْعِل) أي: مؤلم. واعلم أن إتيان (الفَعِيل) بمعنى (المُفْعِل) واقع في القرآن وفي كلام العرب، فما ذكروا عن الأصمعي أن (الفعيل) لا يكون في اللغة بمعنى (المُفعل) فهو خلاف التحقيق (3). فمعنى أليم: مؤلم، أي: شديد الألم، وإتيان (الفعيل) بمعنى: (المُفْعِل) أسلوب عربي معروف يكثر في كتاب الله وفي لُغَةِ العَرَبِ، ومِنْ إِتْيَانِهِ في القرآن قوله: {إِنْ هُوَ إِلاَّ نَذِيرٌ لَّكُم بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سبأ: آية 46] وقوله: {نَذِيرٌ} أي: منذر فهو (فعيل)
_________
(1) السابق.
(2) مضى عند تفسير الآية (48) من سورة الأنعام.
(3) مضى عد تفسير الآية (73) من سورة الأعراف.

(5/257)

بمعنى (مُفْعِل) {أَلِيمٍ}. بمعنى مُؤلم. وقوله: ضرب وجيع. بمعنى: مُوجِع، وهذا معنى معروف في كلام العرب، وله أمثلة في القرآن كقوله: {بَدِيعُ السَّمَاوَاتِ} [البقرة: آية 117] أي: مبدعهما {إِنِّي لَكُمْ نَذِيرٌ} أي: منذر، ومن نظائره من كلام العرب قول غيلان بن عقبة ذي الرمة (1):
وَيَرْفَعُ مِنْ صَدْر شَمَرْدَلاَتٍ ... يصُكُّ وُجُوهَهَا وَهَجٌ أَلِيمُ

وقول عمرو بن معد يكرب الزبيدي (رضي الله عنه) (2):
أَمِنْ ريحانةِ الدَّاعي السَّميعِ ... يُؤَرِّقُني وأَصْحَابِي هُجُوعُ

فقوله: «السميع» يعني: المسمع. وقوله في قصيدته هذه (3):
وَخَيْلٍ قَدْ دَلَفْتُ لهَا بِخَيْلٍ ... تَحِيَّةُ بَيْنِهِمْ ضَرْبٌ وَجِيعُ

أي: ضرب موجع. وهذا معنى قوله: {وَبَشِّرِ الَّذِينَ كَفَرُواْ بِعَذَابٍ أَلِيمٍ} [التوبة: آية 3].
وقوله تعالى: {إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَداً فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} [التوبة: آية 4].
قوله: {إِلاَّ الَّذِينَ} استثناء من قوله: {بَرَاءةٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ (1) فَسِيحُواْ فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [التوبة: الآيتان 1، 2] هذه البراءة والتأجيل بخصوص أربعة أشهر لجميع الكفار المعاهدين وغيرهم {إِلاَّ الَّذِينَ عَاهَدتُّم} [التوبة: آية 4] ثم وفوا لكم بالعهود ولم
_________
(1) السابق.
(2) مضى عند تفسير الآية (73) من سورة الأعراف.
(3) السابق.

(5/258)

ينقصوكم شيئاً، وكان بعض العلماء يقولون (1): هؤلاء أهل مكة، ومعلوم أن أهل مكة نقضوا. والتحقيق أنها في قبائل من كنانة بقوا على عهدهم ولم ينكثوا فأُمر النبي صلى الله عليه وسلم بأن يفي لهم بعهدهم حتى تنتهي مدتهم، ومعلوم أن صلح الحديبية قد عاهد النبيّ فيه قبائل من كنانة، ذكرنا أن منهم بني الديل بن بكر بن عبد مناة بن كنانة، وبني ضمرة، وبني مدلج، وبني جذيمة بن عامر، وقد قَدَّمْنَا في تفسير سورة النساء في الكلام على قوله تعالى: {فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُواْ مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً (89) إِلاَّ الَّذِينَ يَصِلُونَ إِلَىَ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ} [النساء: الآيتان 89، 90] إن هؤلاء القوم الذين بينكم وبينهم ميثاق الذين شرطوا أن من وصل إليهم فحكمه كحكمهم، منهم هلال بن عويمر الأسلمي، وسراقة بن مالك بن جعشم حيث عقد العهد لبني مدلج مع النبي صلى الله عليه وسلم، وبنو جذيمة بن عامر بن عبد مناة بن كنانة، فهؤلاء القبائل كانت أربع قبائل من كنانة، وكان غيرهم عقد ذلك، كبني أسلم عقد لهم الصلح هلال بن عويمر الأسلمي، فهؤلاء لم ينقضوا.
وجرى على ألسنة علماء التفسير (2) أنه في هذه الآية الكريمة وهي قوله: {إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَداً فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} [التوبة: آية 4] وفي الآية الآتية: {إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ} [التوبة: آية 7] يقولون: هؤلاء الذين ثبتوا وأُمر النبي أن يفي لهم بعهدهم حتى تَنْقَضِيَ مدتهم هم خصوص بَنِي ضَمْرَة
_________
(1) انظر: ابن جرير (14/ 133).
(2) انظر: القرطبي (8/ 71).

(5/259)

من قبائل بكر بن عبد مناة بن كنانة، ومنهم عمرو بن أمية الضمري المشهور. والتحقيق أن قبائل كنانة لم يُعرف أنه نقض منهم العهد إلا بنو الديل هم وقريش، أما قبائلهم الأخرى كَبَنِي جذيمة بن عامر وبني مدلج وبني ضمرة فلا يعلم أنهم نقضوا عَهْدَ رَسُول الله صلى الله عليه وسلم وإن جرى على ألسنة العلماء أنها في خصوص بني ضمرة دون غيرهم من قبائل كنانة، ومعنى الآية الكريمة: هذا الحكم الذي ذكرنا من نقض العهود وتأجيلهم أربعة أشهر فقط، كل هذا في جميع المعاهدين {إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً} {لَمْ يَنقُصُوكُمْ} من الشروط التي اشترطتم عليهم شيئاً، ولم يخيسوا بشيء من عهدكم، ولم ينقصوكم مالاً ولا نفساً ولا دماً، بل ثَبَتُوا على عهدهم ولم ينقضوا، ولم يظاهروا عليكم أحداً، ولم يعينوا عليكم أحداً كقريش الذين أعانوا بني الديل بن بكر على خزاعة {فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ} ولا تعدوا عليهم حتى ينتهي عهدهم كاملاً إلى مدتهم التي اتفقتم أنتم وهم عليها أنها مدة الصلح والمهادنة بينكم حتى تنقضي.
قال بعض العلماء: كان وقت نزول هذه البراءة بقي من عهد هؤلاء تسعة أشهر، فأمر النبي صلى الله عليه وسلم أن يفي لهم بها (1). وهذا معنى قوله: {فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللهَ يُحِبُّ الْمُتَّقِينَ} [التوبة: آية 4] ومن المتقين الذين يوفون بعهدهم ولا ينقضونه، فَدَلَّتِ الآيَةُ على أن الوفاء بالعهود وعدم النكث والنقض أنه من تقوى الله (جل وعلا) وهو كذلك.
_________
(1) انظر: البحر المحيط (5/ 8).

(5/260)

وقد قدمنا في هذه الدروس مراراً (1) أن المتقين جمع تصحيح للمتقي، وأن أصل هذه المادة من (وقى)، ففاء هذه المادة واو، وعينها قاف ولامها ياء. مادة التقوى فاؤها واو، وعينها قاف، ولامها ياء، فهي مما يسميه الصرفيون «اللفيف المفروق» هذا أصلها، إلا أنها دخلها تاء الافتعال كما تقول في قرب: اقترب، وفي كسب: اكتسب، وفي قطع: اقتطع، وفي «وقى» اوتقى.
والقاعدة المقرَّرَة في التصريف: أن كل فعل (مثال) -أعني معتل الفاء بالواو- إذا دخله تاء الافتعال وجب إبدال الواو تاء، وإدغام التاء في التاء، فقيل فيها: «اتقى» هكذا (2).
وأصل الاتِّقَاء في لغة العرب (3): هو أن تتخذ وقاية تكون بينك وبين ما تَكْرَهُهُ فَتَقِيكَ منه. تقول العرب: اتقيت الرمضاء بنعلي، واتقيت السيوف بمجني، ومنه قول نابغة ذبيان (4):
سَقَطَ النَّصِيْفُ ولم تُرِدْ إسْقَاطَهُ ... فَتَنَاولتْهُ وَاتَّقَتْنَا بِالْيَدِ

أي: جَعَلَتْ يَدَهَا وقايَةً بَيْنَنَا وبَيْنَ وَجْهِهَا. وتفسير من قال: (اتقتنا: استقبلتنا) تفسير بالمعنى الإجمالي لا بالحقيقة. وهذا أصله معنى التقوى.
وهي في اصطلاح الشَّرْعِ: أن يجعل العبد وقاية بينه وبين عذاب رَبِّه، هذه الوقاية مركبة من شيئين هما: امتثال أمر الله، واجتناب نهي الله (5)، والوفاء بالعهود من ذلك؛ لأن الوفاء بالعهود امتثال لأمر الله،
_________
(1) مضى عند تفسير الآية (48) من سورة البقرة.
(2) السابق.
(3) السابق.
(4) السابق.
(5) مضى عند تفسير الآية (48) من سورة البقرة.

(5/261)

وترك النقض انتهاء عما نهى الله عنه. وهذا معنى قوله: {إِنَّ اللهَ يُحِبُّ الْمُتَّقِينَ} [التوبة: آية 4].
قال تعالى: {فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ (5) وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْلَمُونَ (6) كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللَّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (7) كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8)} [التوبة: الآيات 5 - 8].
يقول الله (جل وعلا): {فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ (5)} [التوبة: آية 5].
اختلف العلماء في المراد بهذه الأشهر الحرم (1): فقال بعض العلماء: المراد بها الأشهر الحرم المعروفة الآتي ذكرها في قوله في هذه السورة الكريمة: {إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ} [التوبة: آية 36] وهذه الأشهر الأربعة الحرم ثلاثة منها سرد وواحد منها فرد،
_________
(1) انظر: ابن جرير (14/ 134) القرطبي (8/ 72)، الأضواء (2/ 430).

(5/262)

فثلاثتها المتتابعة هي: ذو القعدة، وذو الحجة، والمحرم، وآخَر: رجب الفرد. هذه هي الأشهر الحرم.
وقال بعض العلماء: هذه هي المراد هنا في قوله: {فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ} وعلى هذا القول فالباقي عن انسلاخ الأشهر الحرم من يوم النداء بهذه الآيات من أول براءة في موسم الحج عام تسع، الباقي منها خمسون يوماً فقط، وهي العشرون الباقية من ذي الحجة [1/ب] وتمام المحرم، فبانقضاء الخمسين تنتهي على هذا القول./ وهذا القول قاله بعض العلماء، وهو مبني على أن تحريم الأشهر الحرم لم ينسخ، ومعلوم أن العلماء مختلفون في تحريم الأشهر الأربعة المذكورة هل هو باق إلى الآن أو نسخ (1)؟ فكانت جماعة كثيرة من العلماء يقولون: إنه منسوخ. واستدلوا على ذلك بأن النبي صلى الله عليه وسلم حاصر ثقيفاً في غزوة الطائف في ذي القعدة من عام ثمان، وهذا ثابت أن النبي صلى الله عليه وسلم بعض الزمن الذي حاصر فيه ثقيفاً في غزوة الطائف كان من ذي القعدة (2). قالوا: فلو لم ينسخ تحريم الأشهر الحرم لكف وانصرف عنهم بإهلال ذي القعدة. وكنا نرى هذا القول أَصْوَبَ، مكثنا كثيراً من الزمن ونحن ننصر هذا القول ونقرر أنه
_________
(1) انظر الناسخ والمنسوخ لأبي عبيد ص206، الناسخ والمنسوخ للنحاس (1/ 535)، ابن جرير (4/ 313)، القرطبي (3/ 43)، (8/ 134)، ابن كثير (2/ 355).
(2) البخاري في المغازي، باب غزوة الطائف في شوال، حديث رقم: (4325) (8/ 44). ومسلم في الجهاد والسير، باب غزوة الطائف، حديث رقم: (1778) (3/ 1402) وليس في رواية الصحيحين ما يدل على أن بعض الحصار وقع في ذي القعدة. ولكن أشار إلى ذلك الحافظ في الفتح (8/ 44).

(5/263)

الأصوب، ثم ظهر لنا بعد ذلك أن أصوب القولين وأولاهما بالصواب أن تَحْرِيم الأشهر الحرم باق لم ينسخ. ومن أصْرَحِ الأدِلَّة في ذلك: أنه دَلَّت عليه الأحاديث الصحاح في حجة الوداع في آخر حياة النبي صلى الله عليه وسلم؛ لأن قوله (صلوات الله وسلامه عليه) في حجة الوداع قبل موته بنحو ثمانين يوماً قوله: «إن اللهَ حَرَّمَ عَلَيْكُمْ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا فِي بَلَدِكُمْ هَذَا» (1)
نص دال على أَنَّ تَحْرِيمَ الأشهر الحُرُمِ بَاقٍ لم يُنْسَخْ، وهَذا هو الأظْهَر، والله أعلم.
_________
(1) رواه عن النبي صلى الله عليه وسلم جماعة من الصحابة (رضي الله عنهم)، منهم:

1 - ابن عباس، عند البخاري في الحج، باب الخطبة أيام منى، حديت رقم: (1739) (3/ 573) وطرفه (7079).
2 - أبو بكرة (رضي الله عنه)، عند البخاري في الحج، باب الخطبة أيام مِنًى، حديث رقم: (1741) (3/ 573) وأطرافه (67، 105، 3197، 4406، 5550، 7078، 7447) ومسلم في القَسَامَة والمحاربين والقصاص والديات، باب تغليظ تحريم الدماء والأعراض والأموال، حديث رقم: (1679) (3/ 1305).
3 - عبد الله بن عمرو، عند البخاري في الحدود، باب ظهر المؤمنِ حِمًى إِلا فِي حَدِّ أو حَقِّ، حديث رقم: (6785) (12/ 85) وأطرافه (1742، 4403، 6043، 6166، 6868، 7077) ومسلم في الإيمان، باب بيان معنى قول النبي صلى الله عليه وسلم: «لاَ تَرْجِعُوا بَعْدِي كُفَّاراً ... » حديث رقم: (66) (1/ 82).
4 - سليمان بن عمرو بن الأحوص عن أبيه. عند الترمذي في التفسير، باب: ومن سورة التوبة، حديث رقم: (3087) (5/ 273). وأخرجه في موضع آخر، حديث رقم: (2159). وقال: وفي الباب عن أبي بكرة وابن عباس وجابر وحُذيم بن عمرو السعدي.

(5/264)

القول الثاني في هذه الآية الكريمة: أن المراد بقوله: {فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ} أنها أشهر الإمهال الأربعة التي قدمنا أن التحقيق أن أولها من يوم النحر من ذي الحجة عام تسع، وأنها تنقضي بالعشر من ربيع الثاني من ذلك العام، وإنما قيل لها «حُرُم» لأن الله حرّم فيها قتال المشركين، وقال لهم فيها: سيحوا في الأرض أربعة أشهر، أي: آمِنِينَ مُدْبِرِينَ ومقبلين، قتالكم والتَّعَرُّضُ لَكُمْ حَرَامٌ. وهذا أظهر القَوْلَيْنِ هنا؛ لأن اللام في قوله: {الأَشْهُرُ الْحُرُمُ} [التوبة: آية 5] الألف واللام فيها للعهد، والأشهر الحُرم المذكورة لم تكن معهودة هنا، والمعهود هنا هي الأربعة المذكورة في قوله: {فَسِيحُواْ فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [التوبة: آية 2] وعلى هذا فانسلاخها هو ما قدمنا بعد انتهاء العشر الأول من ربيع الثاني كما لا يخفى. وقد بيّنا أن قول الزهري (رحمه الله) أن ابتداء أشهر الإمهال من شوال (1) [أنه إن صح عنه فهو غلط منه. والصحيح قول الجمهور، وهو أن ابتداء تأجيل هذه الأشهر الأربعة من يوم النحر، وتَنْقَضِي في اليوم العاشر من ربيع الثاني].
وانسلاخ الأشهر: معناه انْقِضَاء مُدَّتِهَا. تقول العَرَبُ: انْسَلَخَ الشَّهْرُ، وانْسَلَخَ العَامُ: إذا مَضَى زَمَانُهُ، وسلخته: إذا كنت في آخر يوم من أيامه وقد مضى علي. وهذا معروف في كلام العرب (2)، ومنه قول لبيد في مُعَلَّقَتِهِ (3):
_________
(1) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) انظر ابن جرير (14/ 133 - 134)، القرطبي (8/ 72)، الدر المصون (6/ 11).
(3) شرح قصائد المشهورات (1/ 144).

(5/265)

حتى إذا سَلَخا جُمَادى ستَّةً ... جُزْءاً فطَالَ صِيَامُهُ وصِيَامُهَا

والأَشْهُر: جمع شهر. و «الأفْعُل» جمع قِلّة؛ لأنها أرْبَعَةٌ.
والحُرُم: جَمْع حرام، وهو الصفة المشبهة من حَرُمَ الشيء فهو حَرَام.
وإنما قيل للواحد منها «حرام» لأَنَّ اللهَ حَرَّمَ فيه القتال (1)، وهذا معنى قوله: {فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ} على القَوْلَيْنِ المذْكُورَيْنِ {فَاقْتُلُواْ الْمُشْرِكِينَ} الذين يشركون بالله (جلّ وعلا)، اقتلوهم كلهم {حَيْثُ وَجَدتُّمُوهُمْ} (حيث): كلمة تدل على المكان، كما تدل (حين) على الزمان، وربما ضُمِّنَتْ مَعْنَى الشَّرْطِ، ويجوز فيها لغةً لا قراءة إبدال يائها واواً وتثليث ثائها (2).
ومعنى {حَيْثُ وَجَدتُّمُوهُمْ}: في أي مكان من أمكنة الأرض وجدتموهم فاقتلوهم. وقال بعض العلماء: هذا ما لم يكونوا في الحرم (3). وقال: عموم هذه الآية يخصصه عموم قوله تعالى: {وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ} [البقرة: آية 191]. وعلى هذا القول يكون القتال لا يجوز في الحرم إلا إذا بدؤوا بالقتال. بهذا قال جماعة من العلماء، وقال جماهير من أهل العلم: إنهم يُقْتَلُون في كل مكان، كما دَلَّ عليه عموم (حيث) هنا، وإن كانوا في الحَرَم. قالوا: أمَّا آيَة: {وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ} [البقرة: آية 191] فإنها
_________
(1) انظر: ابن جرير (14/ 136)، القرطبي (8/ 72).
(2) مضى عند تفسير الآية (58) من سورة البقرة.
(3) انظر: القرطبي (2/ 351، 8/ 73).

(5/266)

كانت من مراحل تشريع القتال. وإيضاح هذا المعنى: أنه جَرَتِ الْعَادَة في كتاب الله أن الله (تبارك وتعالى) إذا أراد أن يُشرع أمراً عظيماً شاقّاً تشريعه على النفوس إنما يُشرِّعه على سبيل التدريج لا مَرَّة واحدة؛ لأنه حكيم عليم. وهذا أمثلته كثيرة، فمنها: أنه لمّا أراد تحريم الخمر وكانت -قبّحها الله- تَصْعب مفارقتها على مَنْ أَلِفَهَا وتَعَهَّدَهَا حَرَّمها تَدْرِيجاً، ذَمّها أَوَّلاً فقال: {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ} [البقرة: آية 219] فبدأ بعيبها، وأن فيها الإثم الكبير، وقال: {وَإِثْمُهُمَا أَكْبَرُ مِن نَّفْعِهِمَا} لتبتدئ نفس المؤمن تشمئز منها، ثم بعد ذلك حَرَّمَهَا في أوقات الصلاة، يعني أنها حُرمت عليهم في بعض الأوقات دون بعض، فحرِّم عليهم شربها في الوقت التي تقرب فيه أوقات الصلاة، وكانوا إذاً لا يشربونها إلا من بعد صلاة الصبح؛ لأن مَنْ شَرِبَهَا بعد صَلاة الصبح يصحو قبل صلاة الظهر، وكذلك بعد صلاة العشاء؛ لأن مَن شربها بعد صلاة العشاء يصحو عادة قبل صلاة الصبح، أمّا غير هذا من الأوقات فحرِّم عليهم شربها، كما قال تعالى: {لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ} [النساء: آية 43].
ثم لما أَنِست نفوسهم بتحريمها في الجملة، وعيبها أولاً، حرّمها تحريماً باتّاً في سورة المائدة بقوله: {رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة: آية 90] وعَلَّقَ الْفَلاَح على اجْتِنَابِهِ، فكان هذا أسهل للتدريج الذي وقع في تحريمها.
وكذلك لمّا أَرَادَ تَشْرِيعَ الصوم -والصوم عبادة شاقّة على النفوس؛ لأن فيها منع البطون والفروج عن شهواتهما- شرّعها تدريجاً: كان أول ما بُدِئ: وجوب الصوم بثلاثة أيام من كل شهر

(5/267)

مثلاً، ثمّ لما فرِض رمضان فُرِض أولاً على سبيل الخيار بين الصوم وبين الإطعام كما تقدّم في قوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: آية 184] فلما أَنِسَتْ النفوس بالصوم في الجملة وتمرنتْ عليه أوجب الصوم إيجاباً تامّاً بقوله: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: آية 185].
وكذلك القتال -وهو محل الشاهد- لمّا كان عظيماً شاقّاً على النفوس؛ لما فيه من تعريض المُهَج والأموال للتلف أذِن فيه أولاً من غير أمْر به في قوله: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ (39)} [الحج: آية 39] أَذِنَ فيه أولاً ثم بعد ذلك أوجبهُ في حال دون حال، فأوجب عليهم قتال من قاتلهم دون من لم يقاتلهم -وهو محل المشاهد- في قوله: {وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ} [البقرة: آية 191] ثم لمّا استأنست النفوس بالقتال وتمرنت عليه أوجبه إيجاباً باتّاً عامّاً بقوله هنا: {فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ} [التوبة: آية 5].
فهذه الآية الكريمة قوله: {الْمُشْرِكِينَ} هو صيغة عموم، فالألف واللام فيه تدل على العموم؛ لأن (المشركين): جمع (المشرك)، وهو اسم فاعل، والألف واللام الداخلتان على اسم الفاعل، واسم المفعول، والصفة المشبهة -على أحد القولين- يقول علماء العربية: إنها موصولة، والموصولات من صيغ العموم كما تَقَرَّرَ في الأصول (1). وعلى القول بأن هذا اللفظ قد تُتناسى وصفيته فتكون الصفة غير صريحة فيؤول إلى الأسماء -أسماء الأجناس الجامدة-
_________
(1) مضى عند تفسير الآية (131) من سورة الأنعام.

(5/268)

فيكون عموماً، فهو لفظ عام على كلا التَّقْدِيرَيْنِ يصدق بكل مشرك، إلا أن النبي صلى الله عليه وسلم بيّن تخصيص هذا اليوم بنهيه عن بعض مَنْ يَتَّصِفُ بالشرك، من ذلك: النساء والصبيان من الكفار فإنهم من المشركين، وقد نهى صلى الله عليه وسلم عن قتلهم، وكذلك الرهبان في الصوامع نهى عن قتلهم، وكذلك الشيوخ الفانية نهى عن قتلهم، إلا إذا كان الشيخ الفاني يُستعان برأيه فإنه يُقتل؛ لأن رأيه عظيم على المسلمين؛ ولأجل ذلك قتل الصحابة دُريد بن الصمة يوم حنين، وكان ذا شيبة أعمى للاستعانة برأيه؛ لأنه وضع لهم الرأي الحكيم السديد، وخالفه مالك بن عوف النصري كما سيأتي إيضاحه في غزوة حنين في هذه السورة الكريمة. وكذلك المُعاهدون.
وهذه الآية الكريمة قال بعض العلماء (1): قد لا تتناول أهل الكتاب؛ لأن آيتهم مذكورة في هذه السورة؛ لأن الله يقول: {قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ (29)} [التوبة: آية 29] فالكتابي إذا أعطى الجزية يخرج من عموم هذه الآية.
واعلم أن بعض العلماء (2) قالوا: إن الكتابيّ لا يدخل في اسم المشركين. قالوا: لأن الله غاير بينهما في آيات كثيرة كقوله: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [البينة: آية 1] فعطف المشركين على أهل الكتاب، وقال: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ
_________
(1) انظر: القرطبي (8/ 72).
(2) السابق.

(5/269)

وَالْمُشْرِكِينَ} [البينة: آية 6] وقال: {وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ} [آل عمران: آية 186]. وقال تعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ} [المائدة: آية 82] فَدَلَّت هذه الآية على المغايرة بين المشركين وأهل الكتاب، والتحقيق أنَّ الكتابيين نوعٌ من المشركين، وقد أوضح الله في هذه السورة الكريمة أنَّ أهل الكتاب من المشركين حيث قال فيهم: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)} [التوبة: آية 31] فَصرّح تعالى بأنهم مُشْرِكُونَ إلا أنّهم نوعٌ خاصٌّ من المشركين، ربما أُدخِل في عمومهم، وربما أُفرد منهم، كأنَّه غيرُ داخلٍ فيهم؛ للفوارق التي بين الكتابيين وعبَدَة الأصنام كما هو معروف، وهذا معنى قوله: {فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ} [التوبة: آية 5].
قال بعض العلماء: يؤخذ من عموم هذه الآية أنَّ المسلم لَوْ قدر على اغتيال الحربي لجاز له أن يغتاله.
وأخذ بعض العلماء من هذا قالوا: إذا لم يُقدر عليهم إلا بالقتل بالنار كالضرب بمنجنيق من بعيدٍ ونحو ذلك، أنَّ هذا يتناوله العُمُوم (1). وبعض العلماء يقول: هذا مُثْلة، وقد نهى صلى الله عليه وسلم عن المُثلة (2).
وهذا معنى قوله: {فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ}
_________
(1) انظر: السابق (8/ 72).
(2) أخرجه البخاري في الذبائح والصيد، باب ما يكره من المثلة والمصبورة والمُجثَّمة، حديث رقم: (5516) (9/ 643) من حديث عبد الله بن يزيد (رضي الله عنه).

وأخرجه في المغازي (باب قصة عُكْل وعُرَيْنَة) عن قتادة -بلاغاً- «بلغنا أن النبي صلى الله عليه وسلم بعد ذلك كان يحث على الصدقة ويَنْهَى عن المثْلة». وقد وصله الحافظ (رحمه الله) في الْفَتْحِ (7/ 459).
وفي الباب أحاديث كثيرة رواها جماعة من الصحابة منهم: يعلى بن مرة، والمغيرة بن شعبة، وعمران بن حصين، والحكم بن عمير، وعابد بن قرط، وعليّ بن أبي طالب، وأبو أيوب الأنْصَارِيّ، وابن عمر، وزيد بن خالد، وأسماء بنت أبي بكر، وعمر بن الخطاب، وغيرهم (رضي الله عنهم أجمعين).

(5/270)

أي: في أي مكانٍ من أمكنةِ الأرض وجدتموهم.
وقوله: {وَخُذُوهُمْ} يعني: بالأَسْرِ، فمَعْنَى {وَخُذُوهُمْ}: ائسروهم.
وهذه الآية الكريمة من براءة -وهي من آخر ما نَزَلَ مِنَ القُرْآن- تدل على أنه يجوز قتل المشركين وأخذهم بالأسْر، وقال بعض العلماء: هذه الآية من سورة براءة نسخت قوله تعالى: {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء} [محمد: آية 4] فليس هناك إلا القتل (1). وقال بعض العلماء: بل آية القِتَال هِيَ الَّتِي نَسَخَتْ آيَةَ بَرَاءَة، فلا يقتل الأسير، إما أن يُمَنَّ عليه وإما أن يُفْدَى (2).
والتحقيق: أنَّ كل هذه الآيات محكم، وأنها لا يُنْسَخُ بَعْضُها بعضاً؛ لأن النبي صلى الله عليه وسلم منذ قاتل الكفار، ربما قتل الأسير، وربما فدى الأسير، وربما مَنَّ على الأسير، كل هذا يفعله صلى الله عليه وسلم، فمعلومٌ أنَّه قتل بعض الأُسارى يوم بدر، قتل النضر بن الحارث يوم بدر أسيراً (3)،
_________
(1) انظر: القرطبي (8/ 72).
(2) انظر: القرطبي (8/ 72).
(3) راجع ما سبق عند تفسير الآية (12) من سورة الأنفال.

(5/271)

وقتل عقبة بن أبي معيط يوم بدرٍ أسيراً (1)، وقد دلت القصة التي ذكرناها في غزاة بدر في سورة الأنفال على أنَّ قَتْلَهُ للنَّضْرِ بن الحارث لم يكن عن وَحْي (2)، ولذا لما جاءه شعر أخته -أو ابنته- قُتيلة بنت الحارث -أو قُتيلة بنت النضر بن الحارث- لما أرسلت شعرها المشهور إلى النبي صلى الله عليه وسلم الذي أبكاه حتى أخضل الدمع لحيته، وقال فيه: «لو بَلَغَنِي شِعْرُهَا قَبْلَ أَنْ أَقْتُلَهُ لَعَفَوْتُ عَنْهُ» (3) فدلَّ على أنَّه لم يقتله بوحي من الله. وشعرها مشهورٌ قَدَّمْنَاه برمته في سورة الأنفال (4)، تقول فيه:
يَا راكبًا إنَّ الأُثَيْلَ مَظِنَّةٌ ... مِنْ صُبحِ خَامِسَةٍ وأَنْتَ موفَّقُ
أَبْلِغْ بها مَيْتًا بأنَّ تَحِيَّةً ... مَا إِنْ تَزَالُ بها النَّجَائِبُ تَخْفِقُ
مني إليكَ وعبرةً مسفُوحةً ... جَادَتْ بِوَاكِفِهَا وأُخْرى تخنُقُ
هل يسمعنَّ النضرُ إن ناديتُه ... أم كيف يسمعُ ميتٌ لا ينطقُ
أمحمدٌ يا خيرَ ضَيْءِ كريمة ... في قومِهَا والفَحْلُ فحلٌ مُعْرِقُ
ما كان ضَرَّكَ لو مَنَنْتَ ورُبَّما ... مَنَّ الفَتى وهو المغيظُ المُحْنَقُ
فالنَّضْرُ أقربُ مَنْ أَسَرْتَ قرابةً ... وأحقُّهم إن كانَ عِتْقٌ يُعْتَقُ
ظَلَّتْ سيوفُ بني أبيهِ تَنُوشُه ... للهِ أرحامٌ هُنَاكَ تُشَقَّقُ
صَبْرًا يُقادُ إلى المنيةِ مُتْعَبًا ... رَسْفُ المُقَيَّدِ وهو عان مُوثَقُ

فهذا يدل على أنَّ الأمر في ذلك إلى الإمام، إن رأى المصلحة
_________
(1) السابق.
(2) السابق.
(3) السابق.
(4) السابق. وقد سقط بعد البيت الخامس بيت من القصيدة، وهو قولها:
أوكنتَ قابلَ فديةٍ فَلَيُنْفِقَنْ ... بِأَعَزَّ مَا يَغْلُو بِهِ مَا يُنْفَقُ

(5/272)

للمسلمين القَتْل قَتَل، وإن رأى أنها الفِدَاء فَدَى، وإِنْ رَأَى أنَّهَا المَنُّ مَنَّ، وهذا هو التحقيق -إن شاء الله- وأنَّ الآياتِ كلها محكمة لم ينسخ بعضها بعضاً، والنبي صلى الله عليه وسلم قد فعل كل ذلك، أطلق أبا عزةَ في غزاة بدر لما قال له: إنَّه ذو بَنات. ولما أمسكه بحمراء الأسد من صبيحة أُحد بعد أن اشترط عليه ألاَّ يعين عليه المشركين وقال له: يا محمد، عفوك مرةً أخرى. فقال له: لا والله، لا تحك عارضيك بين نساء مكة وتقول: غررت محمداً مرتين!! فقتله (صلوات الله وسلامه عليه) (1). وهذا معنى قوله: {فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ} [التوبة: آية 5] بالأسر {وَاحْصُرُوهُمْ} معناه: ضَيِّقُوا عَلَيْهِمْ واحْصُروهُمْ في مَعَاقِلِهِمْ حتى لا يستطيعوا أن يخرجوا وينتشروا في الأرض، فضلاً عن أن يصلوا إليكم، فالمراد بالحصر هنا: حصرهم في أماكنهم وفي معاقلهم، والتضييق عليهم ومنعهم من الانتشار في الأرض. هذا معنى قوله: {وَاحْصُرُوهُمْ}.
{وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ}: المراد بالمرصد هنا: اسم مكان، وقد تقرر في فن التصريف: أن جميع المصادر الميمية، وأسماء الأمكنة، وأسماء الأزمنة إذا لم تكن يعني: من واوي الفاء كانت كلها على (مَفْعَل)، إلا اسمُ الزمان والمكان خاصة إذا كان من (فَعَلَ) بالفتح (يَفْعِلُ) بالكسر (2). والمرصد هنا القياس فيه:
_________
(1) أخرجه البيهقي في السنن (6/ 320)، (9/ 65)، وأورده الشافعي في الأم (4/ 238)، وابن سعد في الطبقات (2/ 30)، والطبري في تاريخه (3/ 10)، وابن هشام في سياقه لغزوة أُحد.
(2) انظر: التوضيح والتكميل (2/ 83 - 84).

(5/273)

(المَفْعَل) وهو اسم مكان. معناه: مكان الرصد. والرصد: هو مراقبة الشيء ليُتَمَكَّنَ مِنْهُ في حَالَةِ غِرّته.
{وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ} أي: في كل مكانٍ ترصدونهم وترقبونهم فيه، حتى يمروا عليكم فتأخذوهم، فكل شيء هو في طريق شيء مختفياً عنه لتمكنه غرته فهو رصد له. وهذا معنى معروف في كلام العرب، ومنه قول عامر بن الطفيل (1):
وَلَقَدْ عَلِمْتُ وَمَا إِخَالُكَ نَاسِياً ... أَنَّ المَنِيَّةَ لِلْفَتَى بالمَرْصَدِ

ومن هذا قولُ الآخر، وهو عدي بن زيد حيث قال (2):
أَعَاذِلَ إِنَّ الجَهْلَ مِنْ لَذَّةِ الفَتَى ... وَإِنَّ المَنَايَا لِلنُّفُوسِ بِمَرْصَدِ

ومن هذا معنى قوله: {يَجِدْ لَهُ شِهَاباً رَّصَداً} [الجن: آية 9] {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ (14)} [الفجر: آية 14] فمعنى: {وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ}: اقعدوا لهم في جميع الطرق التي ترصدونهم فيها ليمروا عليكم في حال غرتهم فتتمكنوا منهم. والعرب تقول للإنسان الذي يختفي عند الماء لترد عليه الوَحْش في اللَّيْلِ فيرميها: هذا راصد لها، ومكانه الذي هو فيه: مرصدٌ لها، وهذا معنى معروف.
وقوله: {كُلَّ مَرْصَدٍ}: قال بعض العلماء: هو منصوبٌ على أنَّه ظرف، ولمّا قاله الزجاج (3) غلَّطهُ فيه أبو عليّ الفارسي (4) وقال: إنَّ مثل هذا لا ينصب على الظرف؛ لأنَّ الطريق مكانٌ محصور
_________
(1) البيت في القرطبي (8/ 73).
(2) السابق.
(3) معاني القرآن (2/ 431).
(4) انظر: الدر المصون (6/ 11).

(5/274)

كالمسجد والبيت، فلا يكون ظرفاً، وإنما هو منصوبٌ بنزع الخافض، ويدل على أنه منصوبٌ بنزع الخافض: هو ما قَدَّمْنَا في سورة الأعراف في قوله: {وَلاَ تَقْعُدُواْ بِكُلِّ صِرَاطٍ تُوعِدُونَ} [الأعراف: آية 86] فعدَّاهُ بِالْبَاءِ التي هي حَرْفُ الجر، ومعلومٌ عند علماء العربية أنَّ النَّصْبَ بنزع الخافض لا يكون على المشهور قِيَاساً مُطَّرِداً، يُحفظ ما سُمع منه ولا يقاس عليه، خِلافاً للأَخْفَشِ الصَّغِير وهو عَلِيّ بن سُلَيْمَان؛ لأنه يقول: إنَّ النزع بالخافض مطَّرِدٌ في كل ما أُمِنَ فيه اللَّبْس، وقد عقد مذهبه ابن مالكٍ في الكافية فقال (1):
وابنُ سُليمانَ اطرادَه رَأَى ... إِنْ لم يُخَفْ لَبْسٌ كـ (مَنْ زَيْداً نَأَى)

وعلى هذا فمعنى {وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ}: اقعدوا لهم في كل طريق ترقبونهم وترصدونهم فيها حتى تأخذوهم في غرتهم، وعلى هذا فهو منصوبٌ بنزع الخافض. ونظيره من كلام العرب -في نصب الطريق، المرصد: هو الطريق، في نصبه وتقدير حرف الجر الذي هو منصوبٌ بنزعه- قول ساعدة بن جُؤَيَّة الهذلي في بيته المشهور الذي هو من شواهد سيبويه في كتابه (2):
لَدْنٌ بِهَزِّ الكَفِّ يَعْسِل مَتْنُهُ ... فِيهِ كَمَا عَسَلَ الطَّرِيقَ الثَّعْلَبُ

يعني: كما عسل -أي: جرى العَسَلاَن- الثعلبُ في الطريق.
وقال بعضُ العلماء: اختار بعض المتأخرين أنَّه ظرف، وإن كان محصوراً (3)، وبذلك أعرب قوله: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ
_________
(1) شرح الكافية (2/ 633).
(2) الكتاب (1/ 36، 214).
(3) انظر: البحر (5/ 10)، الدر المصون (6/ 12).

(5/275)

الْمُسْتَقِيمَ} [الأعراف: آية 16] وهذا معنى: {وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ}: اقتلوهم أولاً، وأْسروهم، وحاصروهم في معاقلهم وأماكنهم، وخذوا عليهم الطرق، وارصدوا لهم فيها لتأخذوهم.
وهذه أوامرُ من الله بأنه يُبذل في التضييق على المشركين وقتلهم وأخذهم كل غاية المجهود. وهذا معنى قوله: {وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ}.
{فَإِن تَابُواْ} من كُفْرِهِمْ وَرَجَعُوا عن شِرْكِهِمْ {وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ} أقاموا صلاة المسلمين {وَآتَوُاْ الزَّكَاةَ} وهي الحقوق الواجبة عليهم في الأموال، فالصلاة والزكاة معروفتان، وإقامة الصلاة: هي الإتيان بها على وجهها الأكمل من مراعاة أركانها، وشروطها، وسننها، وصلاتها في الجماعات، وأوقاتها، إلى غير ذلك. وإقامة الزكاة: هي إعطاء الواجب من الأنْصِبَاء التي بيَّنَهَا النَّبِي صلى الله عليه وسلم. إذا فعلوا هذا كله، بأن تابوا من شركهم، وأقاموا الصلاة، وآتوا الزكاة {فَخَلُّواْ سَبِيلَهُمْ} السبيل (1) في اللغة: الطريق. والتخلية: معناه الترك. فمعنى {فَخَلُّواْ سَبِيلَهُمْ} اتركوا طريقهم لا تقعدوا عليها، والعرب تقول: خَلِّ سبيل فلان. أي: اترك له الطريق، ولا تقعد له في طريقه، ولا تتعرض له. فإذا خَلَّيت له طريقه يمر ويذهب بها كيف شاء، معناه: أنك لم تتعرض له، وهذا معروف في كلام العرب كثيرٌ مبتذل، يقولون: خَلِّ سبيله، أي: اتْرُكْه ولا تَتَعَرَّضْ لَهُ؛ لأن سبيله: طريقه الذي يمشي بها، فإذا لم تقعد له فيها ولم تتعرض له فقد تركته يذهب ويقبل ويدبر من غير أن تتعرض له،
_________
(1) مضى عند تفسير الآية (116) من سورة الأنعام.

(5/276)

وهو المعروف، ومن هذا المعنى قول ربيعة بن مكدم في رَجَزِهِ المشْهُور في قصته مع دريد بن الصَّمَّة وأصحابه (1):
خَلِّ سَبِيلَ الحَرَّةِ المَنِيعَهْ ... إِنَّكَ لاَقٍ دُونَهَا رَبِيعَهْ
فِي كَفِّهِ خَطِيَّةٌ مُطِيعَهْ ... أَوْ لاَ فَخُذْهَا طَعْنَةً سَرِيعَهْ
وَالطَّعْنُ مِنِّي فِي الوَرَى شَرِيعَهْ

معنى: «خَلِّ سبيلها»: لا تَتَعَرَّضْ لهَا واتْرُكْ طَرِيقَهَا تذهب فيها وتَتَوَجَّه كيف شاءت. ومن هذا المعنى قول كعب بن زهير (2):
فقُلتُ خَلُّوا سَبِيلي لاَ أَبَا لَكُمُ ... فَكُلُّ مَا قَدَّرَ الرَّحْمَنُ مَفْعُولُ
وقوله: (خَلِّ سبيلها) من كنايات الطلاق المعْرُوفَة عند الفقهاء في المذاهب. هذا معروف في كلام العرب، فكُلُّ مَنْ تَرَكْتَهُ، وتَرَكْتَ لَهُ طَرِيقَهُ يَذْهَبُ مَعَهَا ويمر مُقْبِلاً ومُدْبِراً حيث شاء فقد خليت سبيله، أي: تركته ولم تَتَعَرَّضْ لَهُ، ومن هذا قول جرير يهجو عمر بن لجيءٍ التميمي (3):
خَلِّ السَّبِيلَ لِمَنْ يَبْنِي المَنَارَ بِهِ ... وَابْرُزْ بِبَرْزَةَ حَيْثُ اضْطَرَّكَ القَدَرُ
قَدْ خِفْتَ يَا ابْنَ الَّتِي مَاتَتْ مُنَافِقَةً ... مِنْ خُبْثِ بَرْزَةَ أَنْ لاَ يَنْزِلَ المَطَرُ

وهذا معنى: {فَخَلُّواْ سَبِيلَهُمْ}.
_________
(1) هذا الرجز في الأمالي (2/ 271).
(2) شرح قصيدة بانت سعاد للتبريزي ص (31).
(3) البيتان في ديوانه ص (211)، شواهد الكشاف ص (47) وبين البيتين سبعة عشر بيتاً. ولفظ الشطر الأول من البيت الأول:
(خل الطريق ... ).

(5/277)

وهذه الآيةُ وأمثالها في القرآن هي التي تمسّك بها الصدِّيق أبو بكر (رضي الله عنه) في قتالِ أهل الردة، لما منعوا الزكاة، فإنَّ الصَّحَابَةَ أوَّلاً قالوا: كيف نُقَاتِلُهُمْ وَهُمْ يَشْهَدُون أن لا إله إلا الله وأنَّ محمَّداً رَسُول الله؟! ومن مثل هذه الآية استدلَّ أبو بكر (رضي الله عنه) لأن الله قال: {فَخَلُّواْ سَبِيلَهُمْ} بعد ثلاثة شروط، وهي: توبتهم مِنَ الشِّرْك، وإقامتهم الصلاة، وإيتاؤهم الزكاة. وقد تَقَرَّرَ في علم الأصول، أنَّ الشرط المشروط بشروطٍ متعدِّدة لا يحصل المشروط إلا بجميعها. فلو قلت لِعَبْدِكَ: إن صام زيد، وصلى، وقام وقعد فأَعْطِهِ دِيناراً، فإنه لا يستحق الدينار إلا إذا فعل جميع الشروط كلها، ولذا تخلية سبيلهم مشروطةٌ بهذه الشروط كلها؛ لأنَّ ما عُلِّق على شرطين أو شروط لا يتحصل إلا بجميع تلك الشروط، كما هو مقرر في الأصول. وأخت هذه الآية آتية قريباً في قوله: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة: آية 11] مفهومه: أنَّهم إن لَمْ يَتُوبُوا، أَوْ لم يُقِيمُوا الصلاة، أو لم يؤتوا الزكاة فلا تخلوا سبيلهم، وليسوا إخوانكم في الدين، أي: وهو كذلك.
وهذه الآية الكريمة قال بعض العلماء: يؤخذ منها أنَّ مَنْ قَالَ: «تُبْتُ» فقط لا يجتزئ بذلك حتى يفعل أفعالاً تدل على صحة ما يَقُولُ؛ لأنَّ إِقَامَةَ الصَّلاَةِ وإِيتَاءَ الزَّكَاةِ بَرَاهِين وأدلة على صدقه في توبته التي قال. وهذا معنى قوله: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللهَ غَفُورٌ رَّحِيمٌ} [التوبة: آية 5] كثير المغفرة والرحمة، ومن رحمته ومغفرته الكثيرة تَوْبته ورحمته للذين تابوا من شركهم، وأقاموا الصلاة وآتوا الزكاة، فهو كثير المغفرة والرحمة، يرحم هؤلاء ويغفر لهم؛ لأنَّ من تاب تابَ الله

(5/278)

عليه {قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ} [الأنفال: آية 38].
{وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْلَمُونَ (6)} [التوبة: آية 6].
(إنْ) هي الشرطية. وقوله: {أَحَدٌ}: يقول علماء العربية: إنَّه مَرْفُوعٌ بفعل محذوف يفسره ما بعده. أي: وإن اسْتَجَارَكَ أحدٌ من المشركين؛ لأن {إن} أداة شرط لا تَتَولى إلا الجمل الفعلية، فلا تتولى الجمل الاسمية؛ ولذا يُقَدَّر فِعْلٌ بَعْدَهَا. فـ {أَحَدٌ} عند علماء العربية فاعلُ فعلٍ محذوف يفسرهُ ما بعده (1).
والأحد معناه: الواحد، وأصل همزته مبدلة من واو، أصل الأحد: (وَحَد) بواو؛ لأنَّ هذه المادَّة أصلها واوية الفاء، وكثيراً ما تقول العرب في الوَحَدِ: الأحد، وربما نطقت بلفظ الوَحَد على أصله (2). ومن ذلك قول نابغة ذبيان (3):
كَأَنَّ رَحْلِيَ وَقَدْ زَالَ النَّهَارُ بِنَا ... بِذِي الجَلِيلِ عَلَى مُسْتَأنَسٍ وَحِدِ
وقوله: {اسْتَجَارَكَ} قَدْ قَدَّمنا أنَّ السين والتاء للطلب فمن معاني (استفعل) أنَّ السين والتاء للطلب، كقولهم: «اسْتَغْفر ربه» أي: طلبه المغفرة. و «استطعم» طلب الطعام، و «استسقى» طلب السقيا، و «استنجد» طلب النجدة. وهكذا. فقوله: {اسْتَجَارَكَ} طلب الإجارة منك. والإجارة: هي الأمان. أن تُجِيرَهُ وتُؤَمِّنَهُ من أذَى
_________
(1) انظر: القرطبي (8/ 77).
(2) انظر: معجم مفردات الإبدال والإعلال ص275.
(3) مضى عند تفسير الآية (71) من سورة البقرة.

(5/279)

قَوْمِكَ حتى يسمع ما أُنزل إليك. وهذا معنى قوله: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ} قال بعض العلماء: لما نادى علي بن أبي طالب (رضي الله عنه) في الموسم بهذه الآية من سورة براءة، أتاه قوم فقالوا: إن انتهت هذه الأشهر الأربعة وانقضت أشهر الإِمْهَال، وكان الواحد منا يريد أن يسمع من محمدٍ ما يقول لينظر هل يتبعه أو لا، يُقتل؟! فقال لهم علي: لا يُقتل؛ لأنَّ الله يقول: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ} (1).
معنى هذه الآية الكريمة بإيضاح: أنَّ بعض المشركين إذا أراد أن يسمع ما يقوله رَسُول الله صلى الله عليه وسلم ليفهم معنى ما ينزل عليه ويعرف الأوامر التي يأمر بها، والنواهي التي ينهى عنها، والأشياء التي يدعو إليها، ليستيقن في قرارة نفسه أهو حقٌّ فيتبعه أو يعلم أنَّه ليس بحق فيصد عنه، وطلب أن يجار، أن يُؤَمَّن، وألا يصل إليه أذى حتى يسمع القرآن، ويفهم ما أنزل على النبي؛ ليكون على بصيرة مِنْ أَمْرِهِ في الأخْذِ والتَّرْكِ، فإنه يجب أن يعطى ذلك الأمان حتى يسمع ويُتلى عليه القرآن، ويُفَهَّم بما فيه من الزواجر والمواعظ، ثم بعد ذلك إن أسلم فبها ونعمت، وإن أصرَّ على كُفْرِهِ وَجَبَ أَنْ يُردَّ إِلَى مَأمنه وهو محل داره التي يأمن فيها. هذا معنى قوله: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ} طلبك أن تجيره وتؤمنه.
{حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ} هو هذا القرآن العظيم. وهذه الآية الكريمة من سورة براءة نص صريح في أنَّ هذا الذي نقرؤه ونتلوه هو
_________
(1) هذا الأثر ذكره القرطبي في التفسير عن سعيد بن جبير مرسلاً (8/ 76) وأبو السعود (4/ 44)، والألوسي (10/ 53).

(5/280)

بعينه كلامُ الله، فالصوت صوت القارئ، والكلام كلام البارئ؛ لأن الله صرَّح بأن هذا المشرك المستجير يسمع كلام الله يتلوه عليه نبي الله صلى الله عليه وسلم. فهذا المحفوظ في الصدور، المقروء في الألسنة، المكتوب في المصاحف، هو كلام الله (جَلّ وعلا) بمعانيه وألفاظه. ولا شَكَّ أن أصل الكلام صفة الله (جَلَّ وعلا).
ونحن لا نحب إكثار الخوض فيه؛ لأن هذه الصفة هي منشأ البلايا والمحن (1)، ولكن نقول: إن الكلام صفة الله التي لم يزل متصفاً بها، فلم يتجرد يوماً عن كونه متكلماً، فالكلام صفته المتَّصِف بها أزلاً لم يَتَجَرَّدْ، ومَعَ كَوْنِهِ مُتَكَلِّماً فهو في كل وقت يَتَكَلَّمُ بِمَا شاء كيف شاء، على الوجه اللائق بِكَمَالِهِ وجَلالِهِ، فَكَلامُهُ صفته ليس بمخلوق.
وقد أشرنا -مراراً- إلى المحنة التي ابْتَلَى اللهُ بِهَا المسْلِمِينَ في أيام الدولة العباسية بالامتحان بالقول بخلْقِ القُرْآنِ؛ لأَنَّ مِحْنَةَ القول بخلق القرآن نَشَأَتْ فِي أيَّامِ المَأْمُونِ، ولم تزل في أيام المأمون حتى مات، واستفحلت في أيام المعتصم واستحكمت، وفي أيامه ضُرِب سيد المسلمين في زمانه أحمد بن حنبل (رضي الله عنه وأرضاه)، يُضرب حتى يُرفع من محل الضرب لا يعرف ليلاً من نهار، إذا أفاق قالوا له: قل: القرآن مخلوق. فيقول: لا، القرآن كلام الله، منه بدأ وإليه يعود. وكذلك مضى زمن الواثق والمحنة قائمة على ساق وقدم، وقد أزالها الله على يد المتوكل غفر الله له وعفا عنه؛ لأن محنة القول بخلق القرآن أزالها المتوكل على الله بعد
_________
(1) يريد (رحمه الله) ما نشأ بسبب الاختلاف في هذه الصفة، وإلا فهي صفة كمال من كل وجه.

(5/281)

أن مضت في زمن المأمون والمعتصم والواثق. وكان بعض المؤرخين يقولون: إنها في أخريات أيام الواثق أنها بردت وانكسرت شوكتها وضعف شرها وقد قدمنا في هذه الدروس السابقة (1) أن ذلك على يد ذلك الشيخ الشامي، صاحب القصة المشهورة، وأنه شيخ جيء به من الشام أيام الواثق بالله، جيء به مكبلاً بالحديد ليمتحن ويقتل في محنة القول بخلق القرآن، وجيء به، وجلس الواثق يوماً -والرواية رواها الخطيب البغدادي عن ابن الواثق محمد من طرق أسانيدها فيها ما يُنكر، ولكنها قصةٌ معناها صحيح، تَلَقَّاهَا العُلَمَاء بالقبول- وذلك أنّ الواثق لما أراد قتل ذلك الشيخ الشامي (رحمه الله) كان إذا أراد قتل أحد أحضر ولده محمداً -وهو الذي روى الخطيب هذه القصة من طريقه- فجيء بالرجل مُقَيَّداً بالحديد، فقال للواثق: السلام عليك يا أمير المؤمنين!! قال: لا سلَّمك الله. فقال الشيخ: بئس ما أدَّبك مؤدبك يا أمير المؤمنين!! الله يقول: {وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: آية 86] واللهِ ما حَيَّيت بأحسن منها ولا رَددتها.
فقال الواثق: ائذنوا لأبي عبد الله -يعني الخبيث أحمد بن أبي دؤاد، عامله الله بما هو أهله؛ لأنه سبب هذه البلايا والمحن- وأحضره، فقال له ابن أبي دؤاد: الرجل متكلم!! فقال الواثق لابن أبي دؤاد: ناظر هذا الرجل. فقال الشيخ الشامي: ابن أبي دؤاد أحقر من أن يناظرني -كما جاء في بعض روايات قصته- فقال له ابن أبي دؤاد: ما تقول في القرآن؟ فقال الشيخ: يا ابن أبي دؤاد: ما أنصفتني. يعني: أنَّ الذي يراد أن يُقَدَّمَ للقتل أحق بأن يكون هو السَّائِل. فقال له: سلْ. فقال: ما تقول يا ابن أبِي دُؤاد
_________
(1) مضى عند تفسير الآية (114) من سورة الأنعام.

(5/282)

في القرآن؟ قال: أقول إنَّه مخلوق. قال: مقالتك هذه التي تدعو الناس إليها، وتأمرهم بها، ويفتن الخلفاء فيها يمتحنون فيها الناس بفتياك ورأيك، هل كان رَسُول الله صلى الله عليه وسلم وخلفاؤه الراشدون -أبو بكر وعمر وعثمان وعلي- هل كانوا عالمين بها أو لا؟ فقال ابن أبي دؤاد: ما كانوا عالمين بها. فقال الشيخ الشامي: ما شاء الله!! ما شاء الله!! جهلها رَسُول الله وخلفاؤه الراشدون وأبو بكر وعمر وعثمان وعلي وعلمها ابن أبي دؤاد!!، فقال ابن أبي دؤاد: أقلني، والمناظرةُ على بابها. فقال له: ذلك لك. ثم قال له: ما تقول في القرآن؟ قال: مخلوق. قال: مقالتك هذه التي تدعو الناس إليها هل كان رَسُول الله وخلفاؤه الراشدون عالمين بها أو لا؟ قال: كانوا عالمين بها، ولكنهم لم يدعو الناس إليها. فقال له الشيخ الشامي: يا ابن أبي دؤاد: ألم يسعك في أمة محمد صلى الله عليه وسلم ما وسع رَسُول الله في أمته، ووسع خلفاءه الراشدين في رعاياهم؟! فَأَلْقَمَهُ حَجَراً وسكت، وقام الواثق وجلس في محل خلوته واضطجع، وجعل رجله على ركبته وقال: جهلها رَسُول الله صلى الله عليه وسلم وخلفاؤه الراشدون أبو بكر وعمر وعثمان وعلي وعلمها ابن أبي دؤاد؟ ما شاء الله!! ما شاء الله!! ثم قال: علمها رَسُول الله صلى الله عليه وسلم وخلفاؤه الراشدون ولم يدعوا الناس إليها، ألم يسعك يا ابن أبي دؤاد ما وسع رَسُول الله وخلفاءه الراشدين في أمةِ محمد صلى الله عليه وسلم؟ ثم دعا بالحداد وقال له: اذهب وفكَّ قيد هذا الشيخ الشامي. وأعطاه أربعمائة دينار، وقال له: انصرف راشداً إلى أهلك.
وذكر الخطيب في بعض روايات هذه القصة بأسانيد ليست قائمة أنَّه بعد ذلك لم يمتحن أحداً. بل روى -أيضاً- عنه أن الواثق رجع عنها في أُخريات حياته.

(5/283)

وعلى كل حال فالقرآن كلام الله وصِفَته الأزَلِيَّة، ليس بمخلوق، منه بدأ وإليه يعود، وهو صفته الأزلية لم يتجرد عن كونه متكلماً يوماً ما، وهو في كل يوم يتكلم بما شاء، كيف شاء، على الوجه اللائق بكماله وجلاله (جَلّ وعلا) من غير مشابهةٍ للخلق، ومن غير تعطيل له من صفته (جَلّ وعلا). وهذا معنى قوله: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ}.
{ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} [التوبة: آية 6] أَبْلَغَهُ إِيَّاهُ: أَوصَلَهُ إِلَيْهِ. والمأمن هنا: اسم مكان -أيضاً- كالمرصد، فالمأمن والمرصد كلاهما اسم مكان، فالمرصد مكان الرصد، والمأمن: مكان الأمن، أي: أبلغه مكان أمنه، وهو داره الذي جاء منها، وأهله الذي جاء من قِبَلِهم. وهذا معنى قوله: {أَبْلِغْهُ مَأْمَنَهُ} ثم قال: {ذَلِكَ} المذكور من الأمر بإجارة المشرك المستجير حتى يسمع كلام الله ويَتَفَهَّمَهُ وَاقِع بسبب أنَّهُمْ {قَوْمٌ لاَّ يَعْلَمُونَ} لا يعلمون الْوَحْيَ، ولا يفهمون عن الله، فإذا طلبوا أن يعلموا ويتعلموا ويسمعوا ما جاء عن الله فلا تمنعوهم من ذلك، فأمِّنوهم حتى يسمعوا ويَتَفَهَّمُوا ويَعْرِفُوا الحَقَّ لَعَلَّ اللهَ يَهْدِيهم، وهذا معنى قوله: {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْلَمُونَ}.
قال تعالى: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللهَ يُحِبُّ الْمُتَّقِينَ (7) كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8) اشْتَرَوْاْ بِآيَاتِ اللهِ ثَمَناً قَلِيلاً فَصَدُّواْ عَن سَبِيلِهِ إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ (9) لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً وَأُوْلَئِكَ هُمُ الْمُعْتَدُونَ (10) فَإِن تَابُواْ وَأَقَامُواْ

(5/284)

الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (11)} [التوبة: الآيات 7 - 11].
{كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللَّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (7)} [التوبة: آية 7].
لما أنزل الله أول هذه السورة {بَرَاءةٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ (1)} [التوبة: آية 1] فنبذ العهد إلى كل المعاهدين، وأعلمهم بأنهم حرب بعد مضي أربعة أشهر، ولم يستثنِ من ذلك إلا القوم الذين ثبتوا على عهدهم ولم ينقضوه، ولم يظاهروا أحداً على المؤمنين، بَيَّن في هذه الآية الكريمة أنَّ ذلك الحكم المذكور في أول هذه السورة أنَّه حكم واقع في محله، وأنَّ نبذ العهود إلى المشركين أمرٌ في غاية الإحكام والصواب؛ لأنه قال: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ} (كيف) هنا حرف يدل على الاستبعاد، يُستبعد جدّاً أن يكون للمشركين عهد يُحْفظون به ويأمنون به على أنفسهم وأموالهم، مع خبث ما يبطنونه من العَدَاوَةِ للمُسْلِمِينَ.
[2/أ] / والمعنى: أنَّ نبذ عهودهم إليهم حكم في غاية الصواب واقع في موقعه، موضوع في موضعه؛ لأنهم أهل خبثٍ وأهل عداوةٍ ومكْرٍ للإسلام، يستحقون بنبذ عهودهم إليهم، وأن يكونوا حَرباً، إلا الطائفة الذين ثبتوا. وهذا معنى قوله: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ} يأمنون به على أنفسهم وأموالهم {عِندَ اللَّهِ} يأمر نبيه بالوفاء به {وَعِندَ رَسُولِهِ} صلى الله عليه وسلم يعمل لهم بمقتضاه {إِلاَّ} الطائفة الثابتة التي لم يوجد منها غدر ولا مكر فهؤلاء مستثنون كما تقدم.

(5/285)

{إِلاَّ الَّذِينَ [عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}] (1) [التوبة: آية 7] لأن صلح الحديبية الذي عقده النبي صلى الله عليه وسلم مع قريش بواسطة سهيل بن عمرو العامري (رضي الله عنه) دخل في حلف قريش ودخل في صلحهم معهم قبائل من كنانة بن مدركة، منهم: بنو الديل، وبنو ضمرة، وبنو مدلج أولاد بكر بن عبد مناة بن كنانة، وبنو جذيمة بن عامر، عامر هو ابن عبد مناة بن كنانة أخو بكر. فهم أربع قبائل من كنانة، هؤلاء القبائل الأربع من كنانة بن مدركة كانوا أهل عهد مع النبي صلى الله عليه وسلم مع قريش، ثم نقض العهد منهم بنو الديل بن بكر بن عبد مناة بن كنانة بأن عَدَوا على خُزَاعَةَ، ونقض معهم قريش حيث أعانوهم على الخزاعيين، وبَقِيَ بَنُو ضَمْرَةَ وبَنُو جذيمة بن عامر وبنو مدْلِج على عهدهم لم ينقضوا، وهم الذين استثناهم الله (2).
وهذه المعاهدة وقع عَهْدُهَا في الحُدَيْبِيَةِ كما عليه جميع المؤرخين. والله (جلّ وعلا) ذكر أنها في المَسْجِدِ الحَرَام، والتحقيق أن الحديبية بعضها في الحلّ وبعضها في الحرم. وهذه الآية تدل على أن معاهدة الحديبية وقعت في الطَّرف منها الذي هو مِنَ الحَرَم؛ لأنه جرت العادة أن الله رُبَّمَا أطْلَقَ المسجد الحرام وأراد به جميع الحرم، فالمراد به هنا: إلا الذين عاهدتم في حرم الله عند الحديبية.
_________
(1) في هذا الموضع انقطع التسجيل، وقد أكملت بقية الآية وجعلت ذلك بين معقوفين.
(2) مضى عند تفسير الآية (96) من سورة الأنعام.

(5/286)

وأطلق على اسم الحرم «المسجد الحرام»؛ لأنَّهُ مِنْ أهم أجْزَائِهِ، وهو أسلوبٌ عربي معروف (1)، ومن إطلاق المسجد الحرام على جميع الحرم: {وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ} [البقرة: آية 191] أي: لا تقاتلوهم في جميع الحرم؛ ولأجل هذه الإطلاقات سيأتيكم أن قوله: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ} [التوبة: آية 28] أنَّ المراد به لا يقربوا الحرم كلَّه بعد هذا العام. وهذا معنى قوله: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللَّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ} في صلح الحديبية {عِندَ الْمَسْجِدِ الْحَرَامِ}.
{فَمَا اسْتَقَامُواْ لَكُمْ} (ما) مصدرية ظرفية، وهي منصوبة بـ «استقيموا» (2)، أي: استقيموا لهم وأوفوا لهم بالعهد إلى تمام مُدَّتِهِمْ في جميع المدة التي استقاموا فيها لكم، ولا تبدؤوهم بنقض العهد. وهذا معنى قوله: {فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ} كما تقدم في قوله: {فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} [التوبة: آية 4] هذا معنى قوله: {فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ}. والذين قالوا: إِنَّهَا نَزَلَتْ فِي قُرَيْش (3). يظهر أَنَّ قَوْلَهُمْ خِلاف التحقيق؛ لأن قريشاً نقضوا العهد وحاربهم النبي صلى الله عليه وسلم في فَتْحِ مَكَّةَ قَبْلَ نُزُولِ هذه الآيات مِنْ بَرَاءَة؛ لأنها نزلت عام تسع، وأرسل النبي بها عليَّ بن أبي طالب (رضي الله عنه) بعد أبي بكر ينادي بها في الموسم عام تسع. وفي ذلك الوقت أهل مكة قد نقضوا قبل هذا بزمان، وغزاهم النبي صلى الله عليه وسلم
_________
(1) سيأتي عند تفسير الآية (28) من هذه السورة.
(2) انظر: الدر المصون (6/ 15).
(3) انظر: ابن جرير (14/ 143).

(5/287)

وفتح مكة عنوة على التحقيق، وظفر بهم، وسمُّوا الطلقاء، وأعْطَى عَهْداً لمنْ أراد منهم أن يتربَّص كصفْوان بن أميَّة ومَنْ فِي مَعْنَاه. وهذا معنى قوله: {إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ}.
{إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} ويدخل في المتقين دخولاً أوَّلِيّاً: الذين لا ينقضون العهود ويوفون بالعهود؛ لأن الوفاء بالعهد وعدم نقضه ونكثه من تقوى الله (جلّ وعلا)، والمتصف بالتقوى يحبّه الله. وهذا معنى قوله: {إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}.
{كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8)} [التوبة: آية 8].
هذا تأكيدٌ بعد تأكيد؛ لأن حكم الله بنبذ العهود إلى الكفار أمرٌ في غاية الإحكام والصواب واقعٌ في موقعه، موضوعٌ في موضعه، والفعل هنا محذوف دلَّ ما قبله عليه (1). أي: كيف يكون لهم عهدٌ عند الله وعند رسوله وحالهم أنهم {إِن يَظْهَرُوا عَلَيْكُمْ} أي: إن يغلبوكم ويقهروكم ويجدوا فرصة يهينونكم بها لا يراعون فيكم العهود ولا الذمم، ولا يراعون شيئاً، بل يقتلونكم، فمن كانوا بهذه المثابة مِنَ الغَدْرِ والمَكْرِ والخِيَانَةِ وسوء الطوايا والنيات، نَبْذ عُهُودِهِمْ إلَيْهِمْ هو أمْرٌ في غاية الحكمة والإصابة. وهذا معنى قوله: {كَيْفَ وَإِن يَظْهَرُوا} كيف يكون لهم -للمشركين- عهد والحال أنهم إن يظهروا، وقد عُلِمَ من اللغة العربية أن العرب رُبَّما تحذف الفعل بعد (كيف) إذا تقدم ما يدلّ عليه؛ لأن (كيف) هنا حُذف بعدها
_________
(1) انظر: ابن جرير (14/ 145)، القرطبي (8/ 78).

(5/288)

قوله: {كَيْفَ} يكون لهم عهدٌ عند الله وعند رسوله والحال أنهم وغِرَةٌ صدورهم، حرب أضداد {وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً} ونظير هذا من كلام العرب في حذف الفعل بعد كيف إذا دَلَّ المَقَام عليه قول الشاعر (1):
وَخَبَّرْتُمَاني أنَّمَا الموْتُ بالقُرَى ... فَكَيْفَ وهَاتَا هَضْبَةٌ وقَلِيبُ
ويُروى: «فكيف وهاتا هضبة وكثيب»، هذا قاله بدويّ أعرابي قال له قوم: إن القرى والمدن والحضر فيها الوباء، يموت الناس فيها غالباً. والصحة أجود في الصحاري؛ لأن أهلها أقلّ موتاً!! فخرج إلى الصحراء، فلما خرج إلى الصحراء فإذا قَبْرٌ في الصحراء بجنب كثيب وهضبة فقال:
وَخَبَّرْتُمَاني أنَّمَا الموتُ بالقُرى ... فكيفَ وهَاتَا هَضْبَةٌ وقَلِيبُ

أي: فكيف مات هذا وهو في البادية وليس في القرى؟ وهذا معنى قوله: {كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ} {يَظْهَرُوا عَلَيْكُمْ} معناه: يغلبوكم وينتصروا عليكم، تقول العرب: ظهروا عليهم: إذا غلبوهم وانتصروا عليهم. ومنه قوله تعالى: {فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ} [الصف: آية 14] أي غالبين منتصرين؛ لأن أصل (ظَهَره): علاه فطلع على ظهره، والغالب كأنه يعلو المغلوب حتى يقف على ظهره، ومنه قوله: {فَمَا اسْطَاعُوا أَن يَظْهَرُوهُ} أي: يعلوا ظهره (2) {وَمَا اسْتَطَاعُوا لَهُ نَقْباً} [الكهف: آية 97]. كيف يكون
_________
(1) البيت لكعب بن سعد الغنوي، وهو في ابن جرير (14/ 145)، القرطبي (8/ 78).
(2) انظر: القرطبي (8/ 78).

(5/289)

لهم عهد وهم بهذه المثابة من خبث النيّات والطويّات، وشدة العداوة، وغِرَةٌ صدورهم، والحال {إِن يَظْهَرُوا عَلَيْكُمْ} أي: يغلبوكم ويقهروكم وينتصروا عليكم {لاَ يَرْقُبُواْ} أي: لا يراعوا فيكم.
{إِلاًّ وَلاَ ذِمَّةً} ولا يحفظوا لكم {إِلاًّ وَلاَ ذِمَّةً} اعلموا أن المراد بـ (الإلّ) هنا فيه لعلماء التفسير أقوالٌ متقاربة (1):
قال بعض العلماء: (الإلُّ) اسم الله بالعبرانية. واستأنسوا لهذا ببعض القراءات الشاذة: (لا يرقبوا فيكم إِيْلاً ولا ذمة) (2) والإيل من أسماء الله بالعبرية. فجبرائيل معناه: عبد الله، وإسرافيل: عبد الله، وإسرائيل: عبد الله. وهذا القول قال به جماعة من العلماء، أن (الإيل والإلّ) تطلق على الله، ومعروفٌ في قصة أبي بكر الصديق (رضي الله عنه) أنه لما جاءه قوم من أصحاب مسيلمة الكذَّاب وقال لهم: اقرؤوا علي مما يدّعي أنه ينزل عليه. فقرءوا عليه شيئاً مِنْ تُرَّهَاتٍ مسيلمة الكذَّاب، فقال: أنتم تعلمون أن هذا لم يخرج من إلّ، أن هذا كلام لم يصدر من الله. وعلى هذا القول فالمراد: إن يظهروا عليكم ويغلبوكم لا يراقبوا فيكم الله، ولا يراعوا فيكم الله، ولا العهود. هذا قال به قوم.
وقالت جماعات من العلماء: (الإلّ) هنا المراد به القرابة، أي: لا يراعون فيكم قرابة، بل يقتلونكم وإن كنتم من قراباتهم. وبهذا قال جماعات من علماء التفسير، وإطلاق الإلِّ على القرابة
_________
(1) انظر: أبن جرير (14/ 146 - 149)، القرطبي (8/ 79)، الدر المصون (6/ 17 - 20).
(2) انظر: المحتسب (1/ 283).

(5/290)

معنى معروف في كلام العرب مشهور، ومنه قول تميم بن مقبل (1):
أَفْسَدَ النَّاسَ خُلُوفٌ خَلَفُوا ... قَطَّعُوا الإِلَّ وأَعْرَاقَ الرَّحِمْ

أي: قطعوا القرابات ولم يصلوها، ومنه بهذا المعنى قول حسان بن ثابت رضي الله عنه (2):
لََعَمْرُكَ إنَّ إلَّكَ في قُرَيْشٍ ... كَإِلِّ السَّقْبِ مِنْ رأْلِ النَّعَامِ

يعني: إنّ قرابتك في قريش كذب كقرابة السقب الذي هو الحوار -أعني ولد الناقة- من رألِ النعام، ولا قرابة بين أولاد الإبل وأولاد النعام، ومن هذا المعنى قول يزيد بن مفرغ الحميري في شعره الذي ينفي به نسب زياد بن أبيه عن قريش، ويعاتب معاوية في استلحاقه له؛ لما كان بينه وبين عبّاد بن زياد من العداوة، وما أهانه به عبّاد بن زياد كما هو معروف، قال يزيد بن مفرّغ الحميريُّ في ذلك أبياته المشهورة التي يقول فيها (3):
ألاَ أبْلِغْ معاويةَ بْنَ حَرْبٍ ... مُغَلْغَلَة مِنَ الرَّجُلِ اليَمَانِي ...
أَتَغْضَب أن يُقالَ أَبُوكَ عَفٌّ ... وَتَرْضَى أَنْ يُقَالَ أَبُوكَ زَانِي

إلى أن قال في ابن زياد:
فَأَشْهَدُ أَنَّ إِلَّكَ مِنْ قُرَيْشٍ ... كَإِلِّ الجِلِّ مِنْ وَلَدِ الأَتَانِ

أَيْ: إِنَّ قَرَابَتَكَ فِي قُرَيْش، وهذا معنى معروف في كلام العرب، وعلى هذا القول {لاَ يَرْقُبُواْ} أي: لا يُرَاعُون ولا يحْفَظُون
_________
(1) البيت في ابن جرير (14/ 148).
(2) ديوانه ص (242) والسقب: ولد الناقة. والرَّأل: وَلَدُ النعام.
(3) الأبيات في تاريخ دمشق (65/ 180 - 181) ولفظ البيت الثالث فيه:
فأشْهَد أنَّ رحمك مِنْ زياد ... كرحم الفِيلِ من وَلَدِ الأَتَانِ

(5/291)

فيكم {إِلاًّ} أي: قرابة {وَلاَ ذِمَّةً} أي: لا قرابة ولا عهداً، وقال بعض العلماء: الإلّ هو الحِلْفُ، فالعَرَبُ تقول: بَيْنِي وبين فلانٌ إِلٌّ: إذا كان بَيْنَكُمَا حِلْفٌ. قالوا: واشتقاق (الإِلُّ) أنهم كانوا إذا تَحَالَفُوا وتَمَاسَحُوا بالأَيْدِي عند الحلف رفعوا أصواتهم، والعرب تقول: «ألَّ، يَؤُلُّ» إِذَا صَرَخَ ورَفَعَ صوته، ومنه: أَلِيلُ المَرِيضِ؛ أي: أَنِينُ المَرِيضِ المُرْتَفِع، والعرب تقول: «دعت الجارية أَلَلَيْهَا» إذا وَلْوَلَتْ؛ لأن الأليل صراخٌ وصوت. ومنه قولهم: دَعَتِ الجارية ألليها: إذا وَلْوَلَتْ قَول الكميت (1):
وأنتَ ما أنت في غَبْراءَ مُظْلمةٍ ... إذا دَعَتْ أَلَلَيْها الكَاعِبُ الفُضُلُ

وقال قومٌ آخرون: إن (الإلّ) معناه العهد. وعلى هذا القول فهو شيءٌ معطوف على نفسه باختلاف اللفظين، وقد قدّمنا في هذه الدروس مراراً (2) أن عطف الشيء على نفسه بلفظين مختلفين أنه أسلوبٌ عربي معروف؛ لأن المغايرة في اللفظ ربما نزلتها العرب كمغايرة المعنى. وهذا الأسلوب في اللغة العربية وفي القرآن، فمن أشهر أمثلته في القرآن قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4)} [الأعلى: الآيات 1 - 4] لأن (الذي) و (الذي) كلها واقعة على شيء واحد هو الله (جلّ وعلا)، إلا أنه لما اختلفت الألفاظ صار العطف بسبب اختلافها، وهو أسلوب معروف في العربية، ومن شواهده المشهورة قول الشاعر (3):
_________
(1) البيت في اللسان (مادة: ألل) (1/ 86)، الدر المصون (6/ 20).
(2) مضى عند تفسير الآية (54) من سورة البقرة.
(3) السابق.

(5/292)

إلى المَلِكِ القَرْمِ وابْنِ الهُمَامِ ... ولَيْثِ الكَتِيبَةِ فِي المُزْدَحَم

وهو كثير في كلام العرب، ومما أنشده له صاحب اللسان قول الشاعر (1):
إِنِّي لأعظم في صدر الكَميِّ على ... ما كان في زَمَنِ التَّجْدِيرِ والقِصَرِ

وقول عنترة في معلقته (2):
حُيِّيتَ من طَلَلٍ تَقَادَمَ عَهْدُهُ ... أَقْوَى وأَقْفَرَ بَعْدَ أُمّ الهَيْثَمِ

لأن (الإقواء) و (الإقفار) معناهما واحد. و (التجدير) و (القصر) معناهما واحد.
واختار كبير المفسرين أبو جعفر بن جرير الطبري -رحمه الله- أن هذه المعاني كلها يجب حمل (الإلِّ) عليها؛ لأنه شاملٌ لِلْعَهْدِ والقرابة، والحلف (3)؛ أي: لا يُرَاعُونَ فِيكُمْ عَهْداً، ولا قرابة، ولا حلفاً، ولا يُرَاعُونَ اللهَ فِيكُمْ. وهَذَا الذي ذهب إليه هو مِنْ حَمْلِ المُشْتَركِ على مَعَانيه، وحمل المشترك على معنييه أو معانيه مما اخْتَلَفَ فِيهِ عُلَماء الأصُول، والذي حَرَّرَهُ المحققون من أصوليي أصحاب المذاهب الأربعة هو جواز حمل المشترك على مَعْنَيَيْهِ أو معانيه (4)، فيجوز أن تقول مثلاً: عدا اللصوص البارحة على
_________
(1) البيت في اللسان (مادة: جدر) (1/ 417).
(2) البيت في ديوانه ص 118.
(3) تفسير ابن جرير (14/ 148).
(4) انظر: شرح الكوكب المنير (3/ 189 - 195)، البحر المحيط في أصول الفقه (2/ 126 - 148، 3/ 166 - 472)، مجموع الفتاوى (13/ 340 - 341)، زاد المعاد (5/ 606)، قواعد التفسير (2/ 819).

(5/293)

عين زيد. تعني: أنه عَوَّروا عَيْنَهُ الباصرة، وغَوَّروا عينه الجارية، وسَرقوا عينه التي هي ذهبه وفِضَّتُه فتحمله على الجميع إذا قَصَدْتَ ذَلِكَ، وكان في كلامه ما يَدُلُّ عَلَيْهِ، وهذا معنى قوله: {لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً}.
{يَرْقُبُواْ} معناه: يَحْفَظُوا ويُرَاقِبُوا ويُرَاعُوا. والذمَّةُ: مَعْنَاهُ العَهْدُ، وكل ما تجب المحافظة عليه ويؤاخذ بِنَكْثِهِ تسميه العرب (ذِمَّة). وهو هنا: العَهْدُ، وهذا معنى قوله: {لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً} {يُرْضُونَكُم بِأَفْوَاهِهِمْ} يعني: يبذلون لكم الكلام الطيب الحلو باللسان دون ما في القلوب؛ لأن ما في قلوبهم من البغض وإضمار العداوة والشحناء لا يساعد وما تجري به ألسنتهم، فالألسنة تقول شيئاً وما تنطوي عليه الصدور شيءٌ آخر. وهذا معنى قوله: {يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ} أي: تُوَافِقُ مَا يَنْطِقُونَ بِهِ بِأَفْوَاهِهِمْ لما هي منطوية عليه من الكفر والبغض وشدة العَدَاوَةِ لَكُمْ. وهذا معنى قوله: {وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ} والقلوب هنا جمع قَلْب. وهذه الآيات وأمثالها تدلُّ على أن الذي يدرك ويقع فيه الإباء والانْقِيَاد وجميع أنواع الإدْرَاك كلّه القلب (1). وذلك أمرٌ لا شك فيه؛ لأن الذي خلق العقل ومنَّ بالعَقْلِ أعْلَم حيث وَضَعَ العَقْل، فالله (جلّ وعلا) في آيات كتابه يبين دائماً أنه جعله في القلب كقوله: {لهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا} [الأعراف: آية 179] وقوله: {فَإِنَّهَا لاَ تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: آية 46] ولم يقل الله يوماً ما: ولكن تعمى الأدمغة التي في
_________
(1) مضى عند تفسير الآية (75) من سورة البقرة.

(5/294)

الرؤوس. ولم يقل: فإنها لا تعمى الأدمغة. أبداً؛ لأن العَقْلَ محلُّه القَلْب هذا جاء به الوحي الصحيح وكلام مَنْ خَلَقَ القَلْبَ وتَفَضَّلَ بالقَلْبِ، فلَمْ يَأْتِ فِي آيَةٍ واحِدَة ولا في حديثٍ واحد أن مَرْكَزَ العَقْلِ فِي الدِّمَاغِ أَبَداً، لم يقل الله: لهم أدمغة يفقهون بها. أبداً، ولكن يقول: {لَهُمْ قُلُوبٌ}، و {وَتَأْبَى قُلُوبُهُمْ} ولم يقل: وتأبى أدمغتهم.
أبداً، والذي خَلَقَ القَلْبَ وَمَنَّ به ووضعه لا شكّ أنه أعلم بالمحل الَّذِي وَضَعَ به مِنْ فَلْسَفَاتِ الكَفَرَةِ الفَجَرَةِ الجَهَلَةِ وأذْنَابِهِمْ، وهذا معنى قوله: {وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ} الفسق: الخروج عن طاعة الله، فكل خارجٌ عن طاعة الله فَهُو فَاسِق، ومنه قوله: {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: آية 50] أيْ خَرَجَ عَنْ طَاعَةِ رَبِّهِ، والعَرَبُ تقول: فسق عن الطريق: إذا خرج منها. ومنه قول الرَّاجِزِ (1):
يَهْوَينَ في نَجْدٍ وغَوْراً غَائِراً ... فَوَاسِقاً عن قَصْدِهَا جَوَائِرَا

فواسقاً؛ أي: خارجات عن طريقهن.
والمراد بالفسق شرعاً: هو الخروج عن طاعة الله. والخروج عن طاعة الله قد يعظم، وقد يكون بعضه أعظم من بعض، فالخروج الأكبر هو الكفر بالله، والمعاصي والكبائر خروج دون خروج؛ ولذا سُمّي الكافر فاسقاً؛ لأنه خارج عن طاعة الله الخروج الأعظم، كقوله جل وعلا: {وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ} [البقرة: آية 26] وقد يطلق الفسق على خروج دون خروج، كالمرتكب لبعض الذنوب، كقوله: {إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ} [الحجرات: آية 6].
_________
(1) مضى عند تفسير الآية (59) من سورة البقرة.

(5/295)

وفي هذه الآية الكريمة سؤال معروف، وهو أن يُقال: لِمَ قال: {وَأَكْثَرُهُمْ فَاسِقُونَ} وهم جميعهم فاسقون، أكثرهم وأقلهم، كلهم فاسقون، فما وجه التعبير بقوله: {وَأَكْثَرُهُمْ}؟
أجاب جماعة من العلماء عن هذا السؤال بأن المراد بالفسق هنا فسق خاص، وهو فسق نقض العهود وعدم الوفاء بها (1)، أي: وأكثرهم ناكثون، ناقضون للعهود، فاسقون هذا النوع الخاص من الفسق، وإن كان الجميع مشتركين في أنواع الفسق والكفر. وهذا معنى قوله: {وَأَكْثَرُهُمْ فَاسِقُونَ}.
{اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً فَصَدُّواْ عَن سَبِيلِهِ إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ (9)} [التوبة: آية 9].
{اشْتَرَوْاْ بِآيَاتِ اللهِ ثَمَناً قَلِيلاً} الاشتراء في لغة العرب التي نزل بها القرآن معناه: الاستبدال، فكل أحد استبدل شيئاً من شيء تقول العرب: اشتراه، فالاشتراء في لسانها يتناول كل استبدال كائناً ما كان، ومن هذا المعنى قول الراجز (2):
بُدِّلْتُ بالجُمَّةِ رَأْساً أَزْعَرَا ... وبالثَّنَايَا الواضِحَاتِ الدَّرْدَرَا ...
كَمَا اشْتَرى المُسْلمُ إذْ تَنَصَّرَا

أي: كما تبدل المسلم، إذا أخذ النصرانية بدل الدين.
والثمن في لغة العرب: تطلقه على كل عوض كائناً ما كان، تسميه العرب ثمناً. أما إطلاق (الشراء) على الثمن والمثمن، وتسمية المبيع (مُثمناً)، والمدفوع فيه (ثمناً) فهو اصطلاح خاص للفقهاء في
_________
(1) انظر ابن جرير (14/ 150)، البغوي (2/ 271)، القرطبي (8/ 80).
(2) مضى عند تفسير الآية (79) من سورة البقرة.

(5/296)

البيوع. ومن إطلاق (الشراء) على الاستبدال و (الثمن) على كل عوض في اللغة العربية قول علقمة بن عَبَدَة التميمي (1):
والحَمدُ لا يُشتَرى إلا له ثَمَنٌ ... مما تَضِنُّ به النفوسُ مَعْلُومُ

ومن هذا المعنى قول ابن أبي ربيعة المخزومي (2):
إن كنت حَاوَلْتَ دُنيا أو أَقَمْتَ لها ... ماذا أَخَذْتَ بتركِ الحَجِّ من ثَمَنِ

أي: من عوض يخلفه لك. وهذا معنى {اشْتَرَوْاْ بِآيَاتِ اللَّهِ} استبدلوا بآيات الله الشرعية -التي هي هذا القرآن العظيم- تركوها وتَعَوَّضُوا منها ثمناً قليلاً. واختلف العلماء بالمراد بهذا الثَّمَنِ القَلِيل (3)، فقال جماعة من العلماء: هي نزلت في قوم من الأعراب الذين كانوا عاهدوا النبي صلى الله عليه وسلم فدعاهم أبو سفيان بن حرب، وأطعمهم أُكْلَة، ونقضوا العهود بسبب ذلك. وهذا قاله جَمَاعَةٌ كَثِيرَةٌ مِنَ المفسرين في هذه الآية. وهو مستبعد جدّاً؛ لأن هذه الآية من براءة نزلت بعد إسلام أبي سفيان؛ لأنَّ أَبَا سُفْيَانَ أَسْلَمَ عَامَ الفَتْحِ عَامَ ثَمَانٍ، وَهَذِهِ نَزَلَتْ عَامَ تِسْعٍ.
وقال بعض العلماء: هي في اليهود؛ لأنهم هم الذين تَبَدَّلُوا الرُّشَا من بيان الحق، وهو ضعيف أيضاً.
والتحقيق -إن شاء الله- أن المعنى: أن الكفار تبدلوا من آيات الله والعمل بما جاء عن الله ثمناً قليلاً من متاع الحياة الدنيا، وهو -مثلاً- عدم التقيد بالشرع، وبقاؤهم على ما كانوا عليه،
_________
(1) مضى عند تفسير الآية (79) من سورة البقرة.
(2) السابق.
(3) انظر: ابن جرير (14/ 150)، البغوي (2/ 271)، القرطبي (8/ 80).

(5/297)

واتباعهم أهواءهم، كما قال (جل وعلا): {بِئْسَمَا اشْتَرَوْاْ بِهِ أَنفُسَهُمْ أَن يَكْفُرُواْ بِمَا أنَزَلَ اللَّهُ} [البقرة: آية 90] فتعوضوا من هذا اتباعهم هواهم، وبقاءهم على ما كانوا عليه؛ لأنه أحب إليهم. وهذا شيء تافه تَعَوَّضُوا مِنْهُ سَعَادَةَ الدنيا والآخرة. وهذا معنى قوله: {اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً}.
{فَصَدُّواْ عَن سَبِيلِهِ} الظاهر أن (صَدّ) (1) هنا هي المتعدية، والمفعول محذوف؛ أي: فصدوا الناس عن سبيله؛ لأن صدودهم في أنفسهم معلوم من قوله: {اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} لأَنَّ مَنِ اشْتَرَى بِآيَاتِ اللهِ ثَمَناً قليلاً فهو صَادٌّ عن سبيل الله، فبيَّنَ أنَّهُمْ ضُلاَّل بقوله: {اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} وبيّن أنهم مُضِلُّونَ بقوله: {فَصَدُّواْ عَن سَبِيلِهِ} أي: صدوا غيرهم عن سبيل الله (جل وعلا).
والسبيل: معناه الطريق. وسبيل الله: دين الإسلام؛ لأنه طريق الله التي أمَرَ بِهَا وَوَعَدَ الجزاء الحسن لمن اتَّبَعَها؛ ولذا سُميت: (سبيل الله) أي: طريقه التي يدعو إليها، والتي تُوَصِّلُ إلى رضاه، وإلى نَيْلِ ما عنده مِنَ الكرامة.
وقد قدمنا أن (السبيل) تُذكَّر وتؤنث (2)، فمن تذكيرها في القرآن: قوله تعالى: {وَإِن يَرَوْاْ سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً وَإِن يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ} [الأعراف: آية 146] برجوع الضمير مذكراً على السبيل. ومن تأنيث السبيل: {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} [يوسف: آية 108]، ولم يقل: «هذا سبيلي أدعو إلى الله».
_________
(1) مضى عند تفسير الآية (45) من سورة الأعراف.
(2) مضى عند تفسير الآية (55، 116) من سورة الأنعام.

(5/298)

وهذا معنى قوله: {فَصَدُّواْ عَن سَبِيلِهِ إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ} [التوبة: آية 9].
{سَاء}: فعل جامد لإنشاء الذم. هو بمعنى (بئس)؛ لأن (ساء) بمعنى (بئس) وتعمل عمل (بئس) ( ... ) (1).
و (ما) إذا جاءت بعد (بئس) أو (نِعم) قال بعض العلماء: يجوز أن تكون نكرة مميزة للفاعل الذي هو الضمير المحذوف، ويجوز أن تكون هي فاعل (بئس) و (ساء) و (نِعم) (2). وهذا معنى قوله: {إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ} فعلى أنها مميّزة فالتقدير: (ساء هو) أي: بئس هو شيئاً كانوا يعملونه. وعلى أنها فاعل فالأمر واضح. وهذا معنى قوله: {إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ}.
{لاَ يَرْقُبُونَ فِي مُؤْمِنٍ} [التوبة: آية 10] كائناً من كان {إِلاًّ وَلاَ ذِمَّةً} أي: قرابة ولا عهداً. أو: لا يرقبون في مؤمنٍ اللهَ، لا يرقبون اللهَ ولاَ يَخَافُونه في المؤمنين فيتَّقون الله فيهم.
ثم قال: {وَأُوْلَئِكَ هُمُ الْمُعْتَدُونَ} المعتدي: (مُفْتَعِل) من العدوان، والعدوان: مجاوزة الحد. والمراد بالمعتدين: الذين يُجَاوِزُونَ مَا أحَلَّ اللهُ إِلَى ما حَرَّم. وهذا معنى قوله: {وَأُوْلَئِكَ هُمُ الْمُعْتَدُونَ}.
ثم قال: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ} [التوبة: آية 11] فسَّرْناها.
{فَإِخْوَانُكُمْ} أي: فَهُمْ إخْوَانُكم في الدين. مفهومه: أنهم إن
_________
(1) في هذا الموضع كلمة غير واضحة.
(2) انظر: التوضيح والتكميل (2/ 117).

(5/299)

لم يتوبوا من الشرك، أو لم يقيموا الصلاة، أو لم يؤتوا الزَّكَاة لا يكونون إخواننا في الدين. وهذا معنى قوله: {فَإِخْوَانُكُمْ فِي الدِّينِ}.
ثم قال تعالى: {وَنُفَصِّلُ الآيَاتِ} آيات هذا القرآن العظيم، نفصِّلُهَا معْنَاه: نُبَيِّنُهَا ونوضِّحُهَا، ولا نترك بها إجْمَالاً.
{لِقَوْمٍ يَعْلَمُونَ} إنما خَصّ القَوْم الذين يعلمون؛ لأنهم هم المنتفعون بِهَا؛ لأن من لم يرزقهم اللهُ عِلْماً لا ينتفعون بها. وجرت العادة في القرآن أنه يخص بالشيء العام المنتفعين به دون غيرهم، كقَوْلِهِ: {إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشَاهَا (45)} [النازعات: آية 45] لأنه المنتفع بالإنذار، وإن كان منذراً للأَسْوَدِ والأحْمَرِ {إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن بِالْغَيْبِ} [يس: آية 11] لأنه المنتفع مع أنه منذر للأسود والأحمر {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} [ق: آية 45] لأنه هو المنتفع، وإن كان يُذكِّر جميع الخلق بالقرآن (1). إلى غير ذلك من الآيات الدالة على هذا المعنى. ونرجو الله (جل وعلا) أن نكون ممَّنْ يَفْهَم عن الله تفصيله لآياته؛ لأن هذا القرآن العظيم فَصَّلَ اللهُ فِيهِ كلَّ شَيْء، وأوْضَحَ فِيهِ كُلَّ شَيْءٍ {وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً ... } الآية [الأعراف: آية 52].
{وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ (12) أَلاَ تُقَاتِلُونَ قَوْماً نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ (13) قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.

(5/300)

بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَن يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ (15) أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللَّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16)} [التوبة: الآيات 12 - 16].
[هذه] (1) الآياتُ من سورة براءة يكاد المفسِّرون من الصحابة فمن بعدهم يُجمعون على أنها نازلة في نقض أهل مكة للعهد الذين عقدوه مع النبي صلى الله عليه وسلم بالحديبية (2)، وذلك يدل على أن بعض هذه الآيات من سورة براءة نزلت قبل التاريخ الذي كنا نقول؛ لأن هذا نازل قبل عام تسع على القول بأنها في أهل مكة، وعامة المفسرين يقولون: إنها فيهم، ولا نعلم أحداً ممن اشتهر عنهم أخذ العلم يقول في غيرهم إلا القول المروي عن حذيفة بن اليمان (رضي الله عنه) أن هذه في قوم لم يقاتَلوا بعدُ وقت نزولها (3). وعلى هذا القول فلا تُحفظ تفاصيل لهذا النكث والنقض، بل الظاهر والسياق يقتضي أنها في أهل مكة؛ لأن قوله: {وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ} [التوبة: آية 13] الذين هموا بإخراجه هم أهل مكة، وعلى هذا عامة المفسرين.
ومعنى الآية الكريمة: {وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ} [التوبة: آية 12] النكث في لغة العرب: هو تفكيك طاقات الشيء المفتول، فالحبل المفتول -مثلاً- إذا فككتَ طاقاته، وجعلت كل واحدة منها على حدة فقد نكثته، وقد نقضته، كما في قوله: {كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً}
_________
(1) في هذا الموضع وُجد انقطاع يسير في التسجيل وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) انظر: ابن جرير (14/ 154)، القرطبي (8/ 84).
(3) أخرجه ابن جرير (14/ 156)، وابن أبي حاتم (6/ 1761) وأورد البغوي (2/ 272) عن مجاهد قوله: «هم أهل فارس والروم».

(5/301)

[النحل: آية 92] جمع نِكْث. وعلماء البلاغة يقولون: إن النكث والنقض حقيقة في الحسِّيَّاتِ، كل مفتول فككت بين طاقاته فقد نَقَضْته وقد نكثته، وأنها في المعنويات كالعهود مستعارة (1). ونحن دائماً نقول: إنها أساليب عربية نطقت بها العرب منذ تكلمت بلغتها، ونزل بها القرآن، يطلق النكث على تفكيك طاقات الحبل، ويطلقه أيضاً على الإخلال بالعهود ونقضها وإبطالها.
{وَإِن نَّكَثُواْ أَيْمَانَهُم} الأيمان: جمع يمين. قال بعض العلماء: هي العهود (2). وقال بعض العلماء: هي الأيمان التي تؤكَّد بها العهود؛ لأنهم إذا أُخِذَت عليهم العهود أكدوها بالأيمان.
وقوله: {مِّن بَعْدِ عَهْدِهِمْ} أي: من بعد العهد الذي عقدوه مع النبي صلى الله عليه وسلم.
{وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ} الطعن في الدين معناه: استنقاصه وثَلْبه بالمعايب. يقولون: إن دين الإسلام ليس بشيء، وأنهم يعيبونه إذا نقضوا العهد وعابوا الدين وثلبوه.
_________
(1) انظر: المفردات (مادة: نكث) (822) القرطبي (8/ 81)، فتح القدير (2/ 341)، التحرير والتنوير (9/ 73).
(2) انظر: ابن جرير (14/ 156).

(5/302)

{فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ} الأصل: فقاتلوهم، إلا أن هؤلاء الذين ينقضون العهود ويسبون الدين أجرى الله العادة أنهم الرؤساء المتبوعون؛ لأن الله أجرى عادته بأن الذين يناصبون الرسل بالعداوة هم القادة المتبوعون المُتْرَفُون، كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا} [الزخرف: آية 23] المتنعمون الكبار منها. وهذه سنة الله في خلقه؛ ولذلك لما سأل هرقل أبا سفيان في حديثه الصحيح المشهور: أأشراف الناس يتبعونه أم ضعافهم؟ فقال: بل ضعافهم. قال: أولئك أتباع الأنبياء (1). وهذه سنة الله في كونه؛ ولذا قال: {فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ}.
قرأ هذا الحرف من السبعة نافع وابن كثير وابن عامر: {أَئِمَّةَ الْكُفْرِ} بجعل الهمزة الأخيرة بين بين (2)، وقرأه عامة الباقين من السبعة: {أَئِمَّةَ} بتحقيق الهمزتين.
والأئمة جمع إمام، وأصله: أَأْمِمَة وزنه: (أَفْعِلَة) جمع (فِعَال) كمثال وأمثلة. توصِّلَ فيه إلى الإدغام بتسكين الميم الأولى، ونُقِلَت حركتها إلى الهمزة فقيل فيه: (أئمة) (3) والأئمة جمع الإمام، والإمام
_________
(1) مضى عند تفسير الآية (93) من سورة الأنعام.
(2) قال ابن مجاهد في كتاب السبعة ص312: «قرأ ابن كثير وأبو عمرو ونافع: (أَيْمَة) بهمز الألف وبعدها ياء ساكنة. غير أن نافعاً يُختلف عنه في ذلك ... وقرأ عاصم وابن عامر وحمزة والكسائي: (أَئِمة) بهمزتين» اهـ. وانظر: المبسوط لابن مهران ص225، النشر (1/ 378 - 379) وقد فصل في كيفية تسهيل الهمزة الثانية ونقل مذاهب القُرَّاء في ذلك.
(3) انظر: القرطبي (8/ 84)، حجة القراءات ص315، الدر المصون (6/ 25)، معجم مفردات الإبدال والإعلال ص27.

(5/303)

هو: المقْتَدَى به. وللكفر أئمة يُقْتَدَى بِهِمْ فيه -والعياذ بالله- كما قال تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} [القصص: آية 41].
{فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ} أي: رؤساء الكُفْر وعُظَمَاءَهُ الذين عابُوا دِينَكُمْ ونَقَضُوا عُهُودَكُمْ. والعادة أن الذي يَتَصَدَّى لِتَكْذِيبِ الرّسل وعنادهم وعداوتهم الرؤساء المتبوعون، شياطين الإنس. وما جرى على ألْسِنَة كثير من العلماء هنا أنهم: أبو جهل وأمية بن خلف وسهيل بن عمرو إلى أشراف المذكورين في غزوة بدر، فهو خلاف الظاهر (1) للإجماع على تأخر هذه الآيات كثيراً إلى عام تسع، أو إلى أنها نزلت قبل الفتح عام ثمان، وهذا معنى قوله: {إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ}.
قرأ هذا الحرف عامة السبعة غير ابن عامر: {إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ} بفتح الهمزة. وهو جمع يمين، وقَرَأَهُ ابْنُ عامر من السبعة: {إنهُمْ لا إِيمانَ لهُمْ لعَلَّهم يَنتَهون} (2).
فعلى قراءة الجمهور (3): {لاَ أَيْمَانَ لَهُمْ} جمع يمين، التحقيق فيها: أنَّ نَفْي أيمانهم على قراءة الجمهور إنما يراد به أنَّهُمْ لا يوفون بها وهي عندهم كَلاَ أيْمَان؛ لأنهم ينقضونها، وهذا أسلوب عَرَبِي معروف؛ تقول العرب لمن يكذب وينقض العهود: لا تَغْتَرّ بِيَمِينِ هذا
_________
(1) انظر: ابن جرير (14/ 154)، ابن عطية (8/ 141)، القرطبي (8/ 84)، فتح القدير (2/ 341).
(2) انظر: السبعة ص312، المبسوط لابن مهران ص 225.
(3) في توجيه القراءتين انظر: ابن جرير (14/ 157)، القرطبي (8/ 85)، حجة القراءات ص 315، الدر المصون (6/ 25).

(5/304)

فلا يمين له، يعني: لا يَفِي بِهَا ولا يبرّها ولا يوفي بعهد، وهذا المعنى مشهور في كلام العرب، ومنه قول الحماسي (1):
وَإِنْ حَلَفَت لاَ يَنْقُضُ البَيْنُ عَهْدَهَا ... فَلَيْسَ لِمَخْضُوبِ البَنَانِ يَمِينُ

يعني ليس للنساء أيْمَان؛ لأنهن ينقضنها غالباً. هذا مراده.
وقد تمسك الإمام أبو حنيفة -رحمه الله- بظاهر هذه الآية فقال: لا تُقبل يمين من كافر، ويمين الكافر كَلاَ شَيْء، فلا يمين له؛ لأن الله يقول: {إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ} (2).
وعلى قراءة ابن عامر: {إنهُمْ لاَ إِيمَان لهُمْ لعَلَّهُمْ يَنتَهُونَ} ففي معنى الآية الكريمة وجهان واضحان معروفان من التفسير:
أحدهُمَا: أن المراد بالإيمانِ المنفِيِّ عنهم هو الإيمان الذي هو دين الإسلام، يعني: لا إسلام لهم ولا دين.
القول الثاني: -وهو أظهرهما- أنه مصدر: (آمَنَه يؤمِنُه إيماناً) إذا أمَّنه وجعله في مأمن. فالعرب تقول: آمنت فلاناً أومنه، معناه: أمّنته وجعلت له الأمان، وهو معنى مشهور في كلام العرب؛ منه قول الشاعر (3):
أَيَّانَ نُؤْمِنْكَ تُؤْمَنْ غَيْرَنَا وَإِذَا ... لَمْ تُدْرِكِ الأَمْنَ منَّا لم تَزَلْ حَذِرَا

وهذا أظهر القَوْلَيْنِ؛ لأَنَّ نفي الإيمان عن أئمة الكُفْر معروف واضح. وهذا معنى قوله: {إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ}.
_________
(1) البيت في القرطبي (8/ 81)، الدر المصون (6/ 26) وفي القرطبي: «لا يَنْقُضُ النأيُ» وفي الدر المصون: «لا تَنْقُضُ الدهرَ».
(2) انظر: المبسوط للسرخسي (8/ 147).
(3) البيت في البحر المحيط (4/ 419)، الدر المصون (5/ 529).

(5/305)

قوله: {لَعَلَّهُمْ يَنتَهُونَ} متعلق بقوله: {فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ} فقاتلوهم لأجل أن يكون قتالكم لهم رادعاً وسبباً لانتهائهم.
وقد قدمنا في هذه الدروس مراراً (1) أَنَّ مِنْ أَشْهَرِ مَعَانِي (لعل) في القرآن معنيان:
أحدهما: أنها على معناها الظاهر من التَّرَجِّي، والمعنى: قاتلوهم على رَجَائِكُمْ أنَّ ذَلِك القتال يكون موجباً لانتهائهم عن الكُفْر والطعن في الدين، وهذا بحسب ما يظهر للناس الذين يجهلون العواقب، أما الله (جلّ وعلا) فهو عالم بما كان وما يكون، وعلى هذا المعنى فقوله: {فَقُولاَ لَهُ قَوْلاً لَّيِّناً لَّعَلَّهُ يَتَذَكَّرُ} [طه: آية 44] أي: على رجائكما بقدر علمكما أن يكون ذلك سبباً لأن يتذكر أو يخشى.
الوجه الثاني: هو ما قاله بعض علماء التفسير من أن كل (لعل) في القرآن فهي بمعنى: التعليل، إلا التي في الشعراء {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129)} [الشعراء: آية 129] قالوا: هي بمعنى كأنَّكُمْ تَخْلدون. وإتيان «لعل» بمعنى التعليل معنىً معروف في كلام العرب، ومنه قول الشاعر (2):
فقُلتُم لنا كُفُّوا الحروبَ لعلَّنَا ... نكفُّ ووثَّقْتُم لَنَا كلَّ موثقِ

فقوله: «كفوا الحروب لعلنا نكف» أي: كفوا لأجل أن نكف عنكم.
_________
(1) راجع ما سبق عند تفسير الآية (52) من سورة البقرة.
(2) السابق.

(5/306)

وقوله: {يَنتَهُونَ} أي: يَرْتَدِعُونَ ويَكُفُّونَ وَيَنْزَجِرُونَ عَمَّا هُمْ عَلَيْهِ مِنَ الكُفْرِ والطَّعْنِ في الدين.
وقد أخذ العلماء من هذه الآية الكريمة من سورة براءة: أن الذي يطعن في دين الإسلام بلسانه ويستخف به أنه يُقتل (1)، أما إذا كان ذِمِّيّاً عُقِدَت له ذِمَّةُ المسلمين فطعن في الإسلام أو سبّ النبي صلى الله عليه وسلم فالجمهور على أنه يُقتل (2)؛ لأن ذلك ينتقض به عهده ويبطل به عهده. وقال بعض العلماء: إنه لا يقتل ولكنه يُؤدَّب ويُعَزَّر؛ لأنَّهُ أُعْطِيَ له الأمان وهو على كفره. والأول أظْهَر. وهذا معنى قوله: {إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ} أي: قاتلوهم لَعَلَّهُمْ يَنتَهُون عن كفرهم.
[2/ب] / قال تعالى: {أَلاَ تُقَاتِلُونَ قَوْماً نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ (13)} [التوبة: آية 13].
(ألا) هنا حرف تَحْضِيض، والتَّحْضِيض معناه الطلب بِحَثٍّ وشِدَّة. والمعنى: إن الله هنا طلب منهم بِحَثّ وشدة أن يقاتلوا هؤلاء الكفَرَة أئمة الكفر، وبيّن لهم أن قِتَالهُمْ إيَّاهُمْ الذي حضَّض عليهم فيه أن له أسباباً متعددة، كل واحد منها يستوجبه بانفراده، فكيف بها مجموعة؟!
الأول منها: أنهم نكثوا أيمانهم.
الثاني: أنهم هموا بإخراج الرسول (صلوات الله وسلامه عليه).
_________
(1) انظر: القرطبي (8/ 82).
(2) السابق (8/ 83).

(5/307)

الثالث: أنهم بدءوكم بالقتال.
فهذه الأسباب حَرِيَّةٌ بأن يُقاتَل الذين اقترفوها وجاءوا بها. وهذا معنى قوله: {أَلاَ تُقَاتِلُونَ قَوْماً}.
قد قَدَّمْنَا مِراراً (1) أن (القوم) اسم جمع لا واحد له من لفظه، وأنه في الوضع العربي يختص بالذكور دون الإناث، بدليل قوله: {لاَ يَسْخَرْ قَومٌ مِّن قَوْمٍ} ثم قال: {وَلاَ نِسَاء مِّن نِّسَاء} [الحجرات: آية 11] وأن المرأة ربما دَخَلَتْ فِي اسْمِ (القَوْم) بحكم التَّبَع إذا اقْتَرَنَ بما يدل عليه، كقوله: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِن دُونِ اللَّهِ إِنَّهَا كَانَتْ مِن قَوْمٍ كَافِرِينَ (43)} [النمل: آية 43].
وقال بعض العلماء: سُمِّيَ قوم الرجل قوماً؛ لأنه لا قوام للإنسان إلا جماعة ينضم إليها ويدخل في جملتها. وهذا معنى قوله: {قَوْماً نَّكَثُواْ أَيْمَانَهُمْ} أي: نقضوا عهودهم، أو نقضوا العهود وأخلُّوا بالأيمان التي حلفوها تَوْكيداً للعهود.
{نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ} [التوبة: آية 13] الجَمَاهِير على أنَّ هَؤُلاَءِ الذين هَمّوا بإخراج الرسول هُمْ كُفَّارُ مَكَّةَ (2) حين دَبَّرُوا لَهُ المَكِيدَة التي قَدَّمْنَاها مُوضَّحَة في سورة الأنفال (3) في قوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} [الأنفال: آية 30] والله (جل وعلا) نص في بعض الآيات أنهُمْ أَخْرَجُوهُ بالفِعْل؛ لأنهم في الحقيقة اضطروه وألجئُوهُ (صلوات الله وسلامه عليه) إلى
_________
(1) مضى عند تفسير الآية (80) من سورة الأنعام.
(2) انظر: القرطبي (8/ 86)، الأضواء (2/ 430).
(3) مضى عند تفسير الآية (30) من سورة الأنفال.

(5/308)

الخروج؛ لأن عمه أبا طالب ما دام حيّاً كان يكفّهُمْ عنه، ويرْدَعُهم عنه، ولا يقدرون أن يبلغوا منه المبلغ الذي بلغوا بعد أن مات، وكان يقول له (1):
واللهِ لنْ يَصِلُوا إِلَيْكَ بجَمْعِهِم ... حَتَّى أُوسَّدَ فِي التُّرَابِ دَفينَا ...
اصْدَعْ بِأَمْرِكَ مَا عَلَيْكَ غَضَاضَة ... ...............................

فلما توفي أبو طالب ضيّقوا عليه حتى خرج (صلوات الله وسلامه عليه) ودخل هو وصاحبه الصديق في الغار كما ستأتي قصة ذلك مُفَصَّلة في هذه السورة الكريمة -سورة براءة- حيث نصّ الله عليه فيها. وقد قال جل وعلا: {وَكَأَيِّن مِّن قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِّن قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ} [محمد: آية 13] فصرَّح بأنهم أخْرَجُوه. وقال (جلّ وعلا): {يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ} [الممتحنة: آية 1] وقال: {الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَن يَقُولُوا رَبُّنَا اللَّهُ} [الحج: آية 40] وقال تعالى: {وَإِن كَادُواْ لَيَسْتَفِزُّونَكَ مِنَ الأَرْضِ لِيُخْرِجوكَ مِنْهَا} [الإسراء: آية 76] إلى غير ذلك من الآيات.
والرسول هو سيدنا محمد (صلوات الله وسلامه عليه). وأصل الرسول (فَعُول) بمعنى (مُفْعَل) رَسُول بمعنى مُرْسَل. وأصل الرسول مصدر، إتيان المصادر على وزن (الفعول) مسموع بقلة، كرسول بمعنى الرسالة، وقبول، وولوع، في أوزان قليلة (2). والتحقيق أن أصل الرسول مصدر، ومن إطلاقه مصدراً قول الشاعر (3):
_________
(1) الأبيات في البداية والنهاية (3/ 42)، ولفظ البيت الثاني هناك:
فامض لأمرك ما عليك غضاضة ... أَبْشرْ وقَرَّ بذاكَ منك عيونا
(2) مضى عند تفسير الآية (130) من سورة الأنعام.
(3) السابق.

(5/309)

لقد كَذَبَ الواشُونَ ما فُهْتُ عِنْدَهُمْ ... بِقَوْلٍ وَلا أرسَلْتَهُم بِرَسُولِ

يعني: ما أرسلتهم برسالة. ومن فوائد كون أصل الرسول مصدراً؛ لأن هذا الأصل يُحل به بعض الإشكالات في القرآن؛ لأَنَّ مِنَ المُقَرَّرِ فِي عِلْمِ العَرَبِيَّة أن المصدر إذا نُعت به أُلزم الإفراد والتذكير، وربما تنوسي كونه مصدراً فجُمِع (1)، وقد جاء (الرسول) مجموعاً بلفظ المفرد، وقد جاء مُثَنى بلفظ المفرد؛ لأن الله قال في سورة طه: {إِنَّا رَسُولاَ رَبِّكَ فَأَرْسِلْ مَعَنَا} [طه: آية 47] فثنّى، وقال في سورة الشعراء: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} بالإفراد. ووجه الإفراد في آية الشعراء: أن أصل الرسول مصدر، والمصادر إذا نُزِّلت منزلة الأوصاف أُفردت وذُكِّرَت، ويدل لهذا أنه سُمع في لغة العرب إطلاق الرسول مراداً به الجمع؛ لأن أصله مصدر، ومنه بذلك المعنى قول أبي ذؤيب الهذلي (2):
أَلِكْنِي إليها وخَيرُ الرسولِ ... أَعْلَمُهُم بنَوَاحي الخَبَر

يعني: وخير الرسل. وهذا معنى قوله: {وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ}.
ثم قال: {وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ} [التوبة: آية 13] حذف المتعلق لقوله: {بَدَؤُوكُمْ} والظاهر أن المعنى: بدؤوكم بالقتال والعدوان عليكم أول مرة، واختلف العلماء في وجه ذلك على قولين (3):
_________
(1) مضى عند تفسير الآية (46) من سورة الأنعام.
(2) مضى عند تفسير الآية (50) من سورة الأنعام.
(3) انظر: القرطبي (8/ 86).

(5/310)

أحدهما: أن ابتداءهم لِلْقِتَالِ هُوَ مَا قَدَّمْنَاهُ مُفَصَّلاً في سورة الأنفال في غزوة بدر؛ لأن النبي صلى الله عليه وسلم خَرَجَ فِيهَا لِلْعِير خَاصَّةً ولم يخرج للقتال، فَلَمَّا سَاحَل أبو سفيان بالعير، ونجت العير، واستنفر النفير، وجاءهم الخَبَرُ أن عِيرَهُمْ قَدْ سلمت، كان مِنْ حَقِّهِمْ في ذلك الوقت أن يرجعوا، كما أشار عليهم به عُمَيْرُ بْنُ وَهْبٍ وعُتْبَة بن ربيعة وحكيم بن حزام، ولكن الخبيث أبا جهل قال: والله لا نرجع حتى نرد بدراً -وكانت من مواسم العرب- وتعزف علينا الغواني، ونشرب الخمر. وفي بعض الروايات أنه قال: لا نَرْجِع حتى نستأصل محمداً وأصحابه (1). فلما نجت عيرهم وجاءوا بعد ذلك إلى بَدْر مَعْنَاه أنهم يريدون الشَّرَّ، فكان هذا ابتداءهم بالشر.
وقال بعض العلماء: -وهو أظهرهما- أن معنى: {وَهُم بَدَؤُوكُمْ} أي: بدؤوكم بنقض العهود وقتْل مَنْ كان داخلاً في حِلْفِكُمْ كما وقع من قريش في إعانتهم لبني الديل بن بكر على خزاعة فقتلوهم، كما قال راجزهم (2):
هم بَيَّتُونا بالوَتِيرِ هُجَّدَا ... وقَتلُونَا رُكَّعاً وسُجَّدَا

فابتداء هذا القتل كأنهم بدءوا بالقتل ونقض العهود، وخزاعة في ذلك الوقت لهم حكم أصحاب النبي صلى الله عليه وسلم لدخولهم في عهده. وهذا معنى قوله: {وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ} كان في المرة الأولى ابتداء السوء حاصلاً منهم. وهذا معنى قوله: {وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ} [التوبة: آية 13].
_________
(1) مضى عند تفسير الآية (5) من سورة الأنفال.
(2) مضى عند تفسير الآية (58) من سورة الأنفال.

(5/311)

ثم إن الله لما أمر النبي صلى الله عليه وسلم وأصحابه بقتال الكفار أنكر عليهم أن يخافوا الكفار، قال: {أَتَخْشَوْنَهُمْ} بِهَمْزَةِ الإِنْكَارِ. يعني: لا تخشوا هؤلاء أبداً فإنهم كفَرَة فَجَرَة، والله (جل وعلا) أحَقّ أَنْ تَخْشَوْهُ فتمتثلوا أمره، وتقاتلوا أئمة الكفر الذين همُّوا بإخْرَاجِ الرَّسُولِ، وبدءوا بالشر أول مرة. وهذا معنى قوله: {أَتَخْشَوْنَهُمْ}.
{فَاللَّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ} (إن) في قوله: {إِن كُنتُم مُّؤُمِنِينَ} تشكل دائماً على المتعلمين وبعض العلماء (1)، و (إن) هذه هي التي اختلف فيها البصريون والكوفيون، وهي كثيرة في القرآن، فالبصريون يقولون: إن (إن) هذه أنها صيغة شرط جيء بها مراداً بها التهييج وقوة الحمل على الامتثال، وهو أسلوب عربي معروف، أن العرب تنطق بأداة الشرط ولا تريد به حقيقة تعليق جزاء على شرط، وإنما تريد به التهييج والدعوة الصارمة إلى الامتثال، كما تقول للرجل: «إن كنت ابن فلان فافعل لي كذا» وأنت تعلم أنه ابن فلان، إلا أنك تستنهضه وتستحثه، ومن هذا المعنى قول واحد من أولاد الخنساء لما أوصتهم بالجهاد في سبيل الله (2):
لستُ لخنساءَ ولا للأَخْرَمِ ... ولا لعمرو ذي الثَّنَاءِ الأَقْدَمِ ...
إن لم أَرِدْ في الجَيْشِ جَيْش الأَعْجَمي ... ماضٍ على الهولِ خِضَمّ خِضْرِمِ

يعني: إن لم أرد في الجيش فلست ابناً لأبي ولا لأمي. لا يقصد التعليق وإنما يقصد تحريض نفسه على هذا. هذا معناها عند البصريين فيما يصح فيه هذا وفيما لا يصح فيه هذا كقوله: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ} [الفتح: آية 27] وهم داخلوه قطعاً.
_________
(1) مضى عند تفسير الآية (118) من سورة الأنعام.
(2) هذان البيتان سبق ذكرهما عند تفسير الآية (118) من سورة الأنعام.

(5/312)

وقوله صلى الله عليه وسلم في أحاديث الزيارة: «وَإِنَّا إِنْ شَاءَ اللهُ بِكُمْ لاَحِقُونَ» (1) وهم لاحقون بهم قطعاً، قالوا: السر في هذا التعليق ليُعَلِّم الله خلقه أنهم لا يتكلمون عن مستقبل إلا بتعليقه على مشيئة من له المشيئة، ولو كان أمراً واقعاً لا محالة فكيف بغيره.
أما الكوفيون فإنهم يقولون: إن (إن) هذه بمعنى (إذ) وأنها تعليلية، ويقولون: «فالله أحق أن تخشوه إذ كنتم مؤمنين» أي: لأجل كونكم كنتم مؤمنين فذلك يستوجب منكم الخشية، وإطلاق (إن) بمعنى (إذ) رُبَّمَا سُمِع في كلام العرب، وأنشد له بعض علماء العربية قول الفرَزْدَق (2):
أتَغْضَبُ إن أُذْنَا قُتيبة حُزَّتَا ... جِهَاراً ولم تَغْضَب لِقَتْلِ ابْنِ خَازِمِ
يعني: أتغضب لأجل «إذ حُزَّتْ أُذُنَا قُتَيْبَةَ؛ لأجل أَنْ حُزَّتَا» وهذان الوجهان في قوله: {فَاللَّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ} [التوبة: آية 13].
قال تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللهُ عَلَى مَن يَشَاءُ وَاللهُ عَلِيمٌ حَكِيمٌ (15)} [التوبة: الآيتان 14، 15].
[{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ] (3) وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ}.
_________
(1) السابق.
(2) السابق.
(3) أول الآية ذهب من التسجيل. وقد أثبتُّ أولها وجعلته بين معقوفين.

(5/313)

لما أَمَرَ اللهُ النَّبِيَّ صَلَّى الله عليه وسلم وأصحابه بمقاتلة أئمة الكفر وَعَدَهُمْ وَعْدَهُ الجَمِيل -وهو لا يخلف الميعاد- ليستَنْشِطَ هِمَمَهُمْ بهذا الوعد على امْتِثَال الأمر {قَاتِلُوهُمْ} أي: قاتلوا الكفَرَة وأئمة الكفر {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} «يعذب» فعل مضارع مجزوم بجزاء الطلب، وجماهير مِنْ عُلَمَاءِ العرَبِيَّة يقولون: إن جزم المضارع في جَزَاءِ الطَّلَبِ أن أصله مجزوم بشرط مُقَدَّر دل الأمر عليه، وتقديره: إن تقاتلوهم يعذبهم الله بأيديكم. وهو جائز (1)، فالجزم يجوز، ولو لم يجزم لكان جائزاً؛ لأن الجزم في جزاء الطلب لم يتعين. {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} هذا التعذيب الذي يعذبهم الله بأيديهم هو القتل بالضرب الوجيع الذي يصل به صاحبه إلى النار.
{وَيُخْزِهِمْ} أي: يذللهم ويهينهم بالأسر، فإن القتل تعذيب، والأسر خزي وإهانة وإذلال، وهذا معنى قوله: {يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ}.
{وَيَنصُرْكُمْ عَلَيْهِمْ} أي: ويعنكم عليهم حتى تقتلوا منهم وتأسروا.
{وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ} [التوبة: آية 14] (يشف) معناه: يداوي داء قلوبهم؛ لأن المؤمن يكون وَغِر الصدر حانقه على الكافر، كأن قلبه مريض لما فيه من شدة الغضب، وكون صدره وَغِراً على الكفار لكفرهم بالله وقتلهم للمسلمين فإذا أمكنه الله منهم وقتلهم وأَسَرَهُمْ شَفَى ذَلِكَ صَدْرَهُ؛ لأَنَّ الغَيْظَ كأنه داء
_________
(1) مضى عند تفسير الآية (69) من سورة البقرة.

(5/314)

كامن في صدره، والتمكن من الأعداء والتسليط عليهم وقتلهم وأسرهم يشفي ذلك الداء الكامن في الصدر، فينشرح الصدر، ويزول ما كان فيه من كامن المرض الدَّفِين والحِقْد على الكفار. وهذا معنى معروف في كلام العرب مشهور مبتذل جدّاً، ومنه قول مهلهل بن ربيعة (1):
ولكنَّا نَهَكْنَا الْقَوْمَ ضَرْباً ... عَلَى الأَثْبَاجِ مِنْهُمْ وَالنّحُورِ ...
هتَكْتُ بِهِ بُيُوتَ بَنِي عُبَادٍ ... وَبَعْضُ القَتْلِ أَشْفَى للصُّدُورِ
لأن طالب الثأر كأنه وَغِر الضمير حران، فإذا قتل صاحبه بردت غلته وشُفي ما في صدره. وهذا كثير معروف في كلام العرب مَشْهُور. وهذا معنى قوله: {وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ} [التوبة: آية 14] قال جَمَاهِيرٌ مِنْ أَهْلِ التَّفْسِير: إن المراد بالقَوْمِ المؤمنين أنهم خزاعة (2) حيث تَمَالأَ عليهم البكريون وقريش وقتّلوهم في الحرم، واسْتَنْجَدُوا بالنَّبِيِّ صَلَّى الله عليه وسلم لما أرسلوا عمرو بن سالم في قوم منهم بديل بن ورقاء، وقال عمرو رجزه الذي ذكرنا قبل هذا. وعن النبي صلى الله عليه وسلم أنه قال: «لاَ نُصِرْتُ إِنْ لَمْ أَنْصُرْ بَنِي كَعْبٍ» (3) يعني مِنْ خُزَاعَةَ، وقد كان ذلك سبباً لغزاة الفتح، وقد قتل جماعة من المشركين يوم الفتح، قال بعض المؤرخين: قتل منهم اثنا عشر رجلاً يوم فتح مكة، والأظهر كما قدمنا مراراً أن أهل مكة قُتلت منهم جماعات. وقد جاء في صحيح مسلم ما يدل على ذلك (4)، ويدل
_________
(1) مضى عند تفسير الآية (41) من سورة الأنفال.
(2) انظر: ابن جرير (14/ 160)، القرطبي (8/ 87).
(3) تقدم تخريجه عند تفسير (58) من سورة الأنفال.
(4) تقدم تخريجه عند تفسير الآية (41) من سورة الأنفال.

(5/315)

على ذلك رجز حماس بن قيس المشهور الذي هو مشهور عند العلماء؛ لأن حماس بن قيس كان في مكة، وكان يقول لامرأته: لأُخدمنك نساء محمد صلى الله عليه وسلم، ولأجعلهن لك خدماً. وكان يقول لها: إذا جئتك منهزماً فأغلقي الباب دوني. فكان في ذلك اليوم في الطائفة التي وقع فيها القتل والقتال فجاءها مذعوراً منهزماً، وكان يقول قبل يوم الفتح (1):
إنْ يُقْبِلُوا اليَوْمَ فَمَا لِي عِلَّةٌ ... هَذَا سِلاَحٌ كَامِلٌ وأَلَّه ...
وذُو غِرَارَيْنِ سَرِيْعُ السَّلَّه

فلما جاء زَوْجَتَهُ ووجهه كأنه زَعْفَران مِنَ الخَوْفِ، وقال لها تفتح له الباب، فقالت له: أين الذي كنت تقول؟ فقال (2):
إِنَّكِ لَوْ شَهِدْتِ يَوْمَ الخَنْدَمَهْ ... إِذْ فَرَّ صَفْوانٌ وفَرَّ عِكْرِمَهْ ...
واسْتَقْبَلَتْنَا بالسّيوفِ المُسْلِمَهْ ... لهُمْ نَهِيتٌ خَلْفَنَا وَهَمْهَمَهْ ...
يقْطَعْنَ كُلَّ سَاعِدٍ وجُمْجُمهْ ... ضَرْباً فَلاَ تَسْمعُ إِلاَّ غَمْغَمَهْ ...
لَمْ تَنْطِقِي بِاللَّوْمِ أَدْنَى كَلِمَهْ

وهذا صريح في أنهم قاتلوا وقتلوا. وفي صحيح مسلم: أنهم لم يتعرض لهم ذلك اليوم أحد إلا أناموه (3) كما هو معروف. وقد ذكرناه مُفصلاً في سورة الأنفال (4). فهذا القتل -قتل قريش وإذلالهم
_________
(1) تقدمت هذه الأبيات عند تفسير الآية (41) من سورة الأنفال، وقد أثبتنا نصها هناك من بعض المصادر.
(2) تقدمت هذه الأبيات عند تفسير الآية (151) من سورة الأنعام، وقد أثبتنا نصها هناك من بعض المصادر.
(3) مضى عند تفسير الآية (41) من سورة الأنفال.
(4) السابق.

(5/316)

وقهرهم- شفى صدور الخزاعيين حيث أخذوا بثأرهم وأذل الله عدوهم. وهذا معنى قوله: {وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ} [التوبة: الآيتان 14، 15] لِمَا نالوا من شفاء غليل صدورهم من قهر أعدائهم كما قال الشاعر (1):
تعلَّمْ شِفَاءَ النَّفسِ قَهْرَ عَدُوِّهَا ... فَبَالِغْ بِلُطْفٍ فِي التَّحَيُّلِ والمَكْرِ

وهذا معنى {وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ}.
{وَيَتُوبُ اللَّهُ عَلَى مَن يَشَاءُ} قراءة الجمهور: {وَيَتُوبُ اللَّهُ عَلَى مَن يَشَاءُ} لأنها ليست معطوفاً على الجزاء، والأفعال المعطوفة على الجزاء جُزمت، والقراءة هنا هي الجزم.
أما اللغة فيجوز في الأفعال المعطوفة على الشرط والجزاء معاً بعد أن تستكمل أداة الشرط شرطها وجزاءها، فالأفعال المعطوفة عليها معلوم أنها يجوز فيها ثلاث لغات: الجزم كما في قراءة هذه الآيات، والرفع، والنصب، وهو معنى معروف في كلامهم، وفي أوجه العربية الثلاثة يروى قول نابغة ذبيان (2):
فَإِنْ يَهْلِكْ أَبُو قابوسَ يَهلِكْ ... رَبِيعُ النَّاسِ والشَّهْرُ الحَرَامُ ...
وَنَأْخُذَ بَعْدَهُ بِذِنَابِ عَيْشٍ ... أجَبّ الظَّهْرِ لَيْسَ لَهُ سَنَامُ
فيه: «ونأخذْ»، «ونأخُذُ»، «ونأخُذَ» بالجزم، والنصب، والفتح. وهذا معنى قوله: {وَيَتُوبُ اللَّهُ عَلَى مَن يَشَاءُ} بعد ذلك يتوب الله على من يشاء أن يتوب عليه، قد يوفق بعض المشركين فيتوبون
_________
(1) البيت في أوضح المسالك (1/ 295)، شذور الذهب ص362.
(2) ديوان النابغة ص157.

(5/317)

إلى الله ويتوب عليهم. وتوبة الله على عبده هي أن يُقِيلَ عَثْرَتَهُ، ويقبل منه رجوعه حتى يكون الذي صَدَرَ مِنْه كَأَنّه لم يكن.
{عَلَى مَن يَشَاءُ} أن يَتُوبَ عَلَيْهِ، فمفعول المشيئة محذوف.
{وَاللَّهُ عَلِيمٌ حَكِيمٌ} كثير العلم يبالغ في علم نفسه لإحاطة علمه بكل شيء {حَكِيمٌ} لأنه حكيم في شرعه وفي أقواله وأفعاله وتدبيره وجزائه، فهو حكيم في كل شيء، وله الحكمة البالغة (جلّ وعلا).
قال الله تعالى: {أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللَّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16) مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ (17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ (18) أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لاَ يَسْتَوُونَ عِندَ اللَّهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ (19)} [التوبة: الآيات 16 - 19].
يقول الله (جلّ وعلا): {أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللَّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16)} [التوبة: آية 16].
(أم) هنا هي المنقطعة. ومعنى (أم) المنقطعة عند علماء العربية: أنها تأتي بمعنى استفهام الإنكار، وبمعنى (بل) الإضرابية، وتأتي بمعناهما معاً، وهو أجودها (1).
_________
(1) انظر: الكليات ص182، معجم الإعراب والإملاء ص78.

(5/318)

و (حسبتم) معناه ظننتم. والإنكار الذي في قوله: «أم» يتوجه إلى من ظن أنه يدخل الجنة من غير ابتلاء ولا امتحان. والمعنى: أحسبتم، أي: أظننتم أن الله يترككم من غير أن يختبركم بالمشاق التي يظهر بالاختبار بها المطيع من العاصي، والمحق من المبطل، والصادق من الكاذب؟ والمعنى: لا بد أن يبتليكم الله ويمتحنكم بأنواع الابتلاء، ومن أعظمها: الأمر بالجهاد في سبيل الله الذي فيه تعريض المُهَج والأمْوَال للتَّلَفِ والضياع؛ لأن ذلك يظهر به الزائف من الخالص، ويُتَبَيَّن به الصَّادِق مِنَ الكَاذِبِ، وهذا معنى قوله: {أَمْ حَسِبْتُمْ} يعني أظننتم؟ الحسبان معناه الظن {أَن تُتْرَكُواْ} أن يَتْرُككم الله من غير اختبار ولا امتحان ولا ابتلاء؟ لا. لا يكون ذلك أبداً {وَلَمَّا يَعْلَمِ اللَّهُ} هي (لم) النافية دخلت عليها (ما) المزيدة لتوكيد النفي، وهي تدل على توقع حصول الأمر ولم يحصل بالفعل. وقوله: {وَلَمَّا يَعْلَمِ اللَّهُ} أي: يترككم الله ولم يختبركم اختباراً يُعلم به من هو الصادق منكم ومن هو الكاذب، ومن هو المخلص وغيره.
وهذه الآيات وأمثالها في القرآن التي ربما يفهم الجاهل منها أن الله يختبرهم ليطرأ له علم بذلك الاختبار، هذا لا يُراد؛ لأنَّ عَالِمَ الغيب والشهادة عالمٌ بِمَا كان وما سيكون وما يقع، وعالم بالمعدومات والموجودات والجائزات والمستحيلات، حتى إنه مِنْ إِحَاطَةِ علمه ليعلم المعدوم الذي سبق في علمه أنه لا يوجد وأنه لا يكون يعلم أن لو كان كيف يكون، كما أوضحناه مراراً (1).
_________
(1) راجع ما سبق عند تفسير الآية (59) من سورة الأنعام.

(5/319)

وجرت العادة في القرآن أن الله تبارك وتعالى إذا جاء عنه بعض الآيات التي فيها شبه خفاء لا بد أن يبيّنه ويوضحه في بعض المواضع، وقد أوضح هذا في آية من سورة آل عمران قدمناها مراراً، أوضح فيها أنه يختبر ويبتلي ليُظهر للناس حقيقة الناس، ويعلموا المخلص من الزائف، والصادق من الكاذب، وتلك الآية هي قوله تعالى: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ} [آل عمران: آية 154] بيّن أن ما أوقع بهم يوم أحد من تسليط المشركين عليهم وقتل سبعين منهم أنه فعل ذلك لأجل أن يبتليهم ويختبرهم ويمحص ما في قلوبهم، فظهر المنافقون من الصادقين، ومع هذا قال بعد قوله: {وَلِيَبْتَلِيَ} قال: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: آية 154] ومن هو عالم بما يخطر في الضمائر لا يستفيد بالاختبار علماً سبحانه (جلّ وعلا) عن ذلك. فالمراد بـ {وَلَمَّا يَعْلَمِ اللَّهُ} هنا إظهار مَعْلُومَهُ لِلنَّاسِ، أو العلم الذي يترتب عليه الثواب والجزاء؛ لأن الله عالم بأفعالهم قبل أن يفعلوها، وعلمه بها أولاً لا يترتب عليه ثواب ولا عقاب، وعالم أيضاً بها وقت فعلها وذلك العلم الذي يترتب عليه الثواب والعقاب. وقال البغوي (رحمه الله) في تفسير هذه الآية الكريمة: {وَلَمَّا يَعْلَمِ اللَّهُ} يعني: أحسبتم أن يترككم الله ولم يرَ الله عملكم حتى يتبيّن للناس المخلص من غيره (1).
وعلى هذا التفسير الذي فسرها به فالمعنى يشبه قوله: {وَقُلِ اعْمَلُواْ فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} [التوبة: آية 105] وعلى كل حال فيجب على كل مسلم أن يعتقد أن علم الله محيط بكل شيء،
_________
(1) تفسير البغوي (2/ 273).

(5/320)

لا يخفى عليه شيء، يعلم ما كان، وما سيكون، وما سبق في علمه أنه لا يكون يعلم أن لو كان كيف يكون. وقد قدمنا في هذه الدروس مراراً (1) الآيات الكثيرة الدالة على إحاطة علمه حتى بالمعدومات الذي سبق في علمه أنها لا توجد، وأنه عالم بأنها لو وُجدت أنها لا تكون، وأنها لو كانت يعلم كيف تكون، دلت على هذا آيات كثيرة من كتاب الله، كقوله في سورة الأنعام: {فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [الأنعام: آية 27] إذا رأى الكفار الحقائق يوم القيامة نَدِمُوا عَلَى تَكْذِيب الرسل وتمنوا أن يُردوا إلى الدنيا مرة أخرى ليؤمنوا ويصدقوا الرسل، وهذا الرد الذي تمنوه الله عالم بأنه لا يكون، ومع ذلك فقد صرح بأن هذا الرد الذي لا يكون هو عالم أن لو كان كيف يكون، كما صرح به في قوله: {وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] والمتخلفون عن غزوة تبوك لا يحضرونها أبداً؛ لأن الله ثبطهم عنها لحكمة وإرادة كما صرح به في قوله: {وَلَوْ أَرَادُواْ الْخُرُوجَ لأَعَدُّواْ لَهُ عُدَّةً وَلَكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ} [التوبة: آية 46] وخروجهم هذا الذي لا يكون صرح بعلمه أن لو كان كيف يكون حيث قال: {لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ ... } الآية [التوبة: آية 47].
ونظائر هذا كثيرة في كتاب الله (جلّ وعلا) وهذا معنى قوله: {وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ} [التوبة: آية 16] يعني: يعلمهم علماً يظهرهم به للناس حتى يتميزوا به، أما هو فهو عالم بكل ما يصنعون وما يؤولون إليه، كما قال تعالى: {وَلَهُمْ أَعْمَالٌ مِن دُونِ ذَلِكَ هُمْ
_________
(1) راجع ما سبق عند تفسير الآية (59) من سورة الأنعام.

(5/321)

لَهَا عَامِلُونَ} [المؤمنون: آية 63] يعلمها قبل أن يعملوها. وهذه الآية نصّ الله على ما دلت عليه هنا في آيات كثيرة كقوله: {الم (1) أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2)} [العنكبوت: الآيتان 1، 2] لا يكون ذلك {وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ (3)} ومن نظائرها قوله تعالى: {أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَيَعْلَمَ الصَّابِرِينَ (142)} [آل عمران: آية 142] وقوله: {أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْا مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ} [البقرة: آية 214]. وقوله: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ (166) وَلْيَعْلَمَ الَّذِينَ نَافَقُواْ} [آل عمران: الآيتان 166، 167] أي: يميز بينهم بما يعمله من الاختبار {مَّا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران: آية 179] {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ (31)} [محمد: آية 31] إلى غير ذلك من الآيات القرآنية المصرحة بأنه قد اقتضت حكمة الله أن لا يترك خلقه من غير ابتلاء وامتحان، بل لا بد أن يمتحنهم ويبتليهم بالشدائد والعظائم ليظهر الذي هو على الحق من الذي هو على الباطل، ويتبين الصادق من الكاذب.
وهذا معنى قوله: {أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللَّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً} [التوبة: آية 16].
{وَلَمْ يَتَّخِذُواْ} معطوف على فعل الصلة، والمعنى: ولما يعلم الله الذين جاهدوا ويعلم الذين لم يتخذوا من دون الله وليجة. والمعنى: لا بد أن يمتحنكم حتى يُعْلَم المجاهد في سبيل الله

(5/322)

والمخلص الذي لم يتخذ وليجة من دون الله ولا رسوله؛ لأن بعض الناس ظهر نفاقهم وبعضهم ظهر اتخاذهم الوليجة من دون الله.
واعلم أن الوليجة في لغة العرب: كل شيء أدخلته في شيء فهو وليجة (1). والمراد بها هنا: بطانة السوء؛ لأنهم يدخلون في المسلمين وليسوا منهم؛ لأن كثيراً من غير المخلصين يتخذون أعداء الله أولياء، ويفشون إليهم أسرار المسلمين، ويطلعونهم على حقائقهم، وهم أعداء للمسلمين، كما كان عبد الله بن أُبيّ وأصحابه يفعلون، هم مع الكفار واليهود، والمعنى: {وَلَمْ يَتَّخِذُواْ مِن دُونِ اللَّهِ} ولم يتخذوا من دون رَسُول الله، ولم يتخذوا من دون المؤمنين وليجة، أي: أولياء وبطانات سوء يوالونهم دون المسلمين؛ لأن الأعداء خارجون عن المسلمين، فإدخالهم فيهم كأنه وليجة لهم وإدخال لمن ليس منهم فيهم.
فالوليجة هنا: بطانة السوء، وأولياء السوء، يتخذُهم بعض غير الصادقين في إيمانهم أولياء، كما تقدم في قوله: {لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ} [آل عمران: آية 28] فاتخاذ هؤلاء الأولياء هو الوليجة؛ لأن العدو الموالَى من المسلمين المُدْخَل فيهم وليجة فيهم وليس منهم، والعرب تقول للرجل في القوم ليس منهم: هو وليجة. يعني داخل فيهم وليس منهم. ووليجة الأمر: دخيلته، وهؤلاء وليجة فلان، معناه: أصحاب سره وداخله، وتطلق على المفرد والجمع. وهذا معنى {وَلَمْ يَتَّخِذُواْ مِن دُونِ اللَّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً} [التوبة: آية 16] أي: دخيلة من الأعداء يتخذونهم
_________
(1) انظر: المقاييس في اللغة، كتاب الواو، باب الواو واللام وما يثلثهما، (مادة: ولج) ص1103.

(5/323)

أولياء، ويوالونهم، ويفشون إليهم أسرار المسلمين، كما كان يفعله المنافقون، وهذا المعنى معروف في كلام العرب، ومنه قول أبان بن تغلب:
فَبِئْسَ الْوَلِيجَةُ لِلْهَارِبِينَ ... وَالمُعْتَدِينَ وَأَهْلِ الرِّيَب (1)

وهذا معنى قوله: {وَلَمْ يَتَّخِذُواْ مِن دُونِ اللَّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً} أي: بطانة سوء وأولياء يدخلونهم ويولجونهم في المسلمين وليسوا من المسلمين، بل هم أعداء المسلمين، يفشون إليهم أسرار المسلمين، كما قال: {لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً} [آل عمران: آية 118].
{وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} يعني: الخبير أخص من العالم، والخبرة أخص من العلم؛ لأن العلم يطلق على كل علم، والخبرة لا تطلق في اللغة إلا على علم خاص، وهو علم الشيء الذي من شأنه أن يخفى، فالعرب تقول في الشيء الذي شأنه أن يخفى: على الخبير سقط، وأنا خبير بهذا. فلو قلت مثلاً: أنا عالم بأن الواحد نصف الاثنين، وأن الكل أكبر من الجزء، كان هذا كلاماً عربيّاً، ولو قلت: أنا خبير بأن الواحد نصف الاثنين، وأن الكل أكبر من الجزء، لما كان هذا كما ينبغي؛ لأن العرب لا تكاد تطلق الخبرة إلا على المعرفة بما من شأنه أن يخفى، كما قال الشاعر في العيافة (2):
خَبِيرٌ بنُو لهْبٍ فَلاَ تَكُ مُلْغِيَا ... مَقَالةَ لهْبيِ إذا الطَّيْرُ مَرَّتِ
_________
(1) البيت في القرطبي (8/ 88).
(2) مضى عند تفسير الآية (58) من سورة الأنعام.

(5/324)

ومعنى خِبْرَته (جلّ وعلا): أنه يعلم الخفايا والخبايا كما يعلم الظاهر، فلا تخفى عليه خافية. وهذا الواعظ الأكبر والزاجر الأعظم الذي نوَّهْنَا عنه مراراً كثيرة ولا نزال ننوه عنه. وهذا معنى قوله: {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}.
قال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ (17)} [التوبة: آية 17] {مَسَاجِدَ اللَّهِ} مساجدُ هنا ذُكِرَتْ مرتين: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} والثانية في قوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ}.
أما الأُولى منهما وهي قولُه: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} فقد قرأه عامةُ السبعةِ غيرَ ابنِ كثيرٍ وأبي عمرو: {أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} بصيغةِ جمعِ التكسيرِ. وقرأه ابنُ كثيرٍ وأبو عمرٍو: {ما كان للمشركين أن يعمروا مسجدَ الله شاهدين على أنفسهم بالكفر} (1).
أما مساجدُ الثانيةُ وهي قولُه: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ} فقد أَجْمَعَ جميعُ القراءِ على قراءتِها بصيغةِ الجمعِ: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ} ولم يقرأها أحدٌ بالإفرادِ كما هو معروفٌ.
وقولُه: {مَا كَانَ لِلْمُشْرِكِينَ} سببُ نزولِها أن كفارَ قريشٍ صَدُّوا النبيَّ صلى الله عليه وسلم عن البيتِ الحرامِ، وقالوا: هو بيتُنا ونحن أولياؤه، وافتخروا بعمارةِ المسجدِ الحرامِ، كما يأتي. يفتخرونَ دائمًا ببيتِ اللَّهِ الحرامِ وأنهم عُمَّارُهُ وأهلُه، كما سيأتي في قولِه: {فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ (66) مُسْتَكْبِرِينَ بِهِ سَامِرًا تُهْجِرُونَ (67)} [المؤمنون: الآيتان 66، 67]
_________
(1) انظر: المبسوط لابن مهران ص226.

(5/325)

وفي القراءة الأُخرى: {تَهْجُرُونَ} (1). {مُسْتَكْبِرِينَ بِهِ} أي: بالبيتِ، على أَظْهَرِ التفسيرين؛ لأنهم يتكبرون به بأنهم قُطَّانه وعُمَّاره وأولياؤه، فَرَدَّ اللَّهُ عليهم في هذه الآيةِ الكريمةِ. وقد قدمنا طرفًا من ذلك في سورةِ الأنفالِ في قولِه: {وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ (34)} [الأنفال: آية 34]. وقال هنا: {مَا كَانَ لِلْمُشْرِكِينَ} ما يصح ولا ينبغي ولا يمكن هذا التناقضُ؛ لأن المساجدَ بيوتُ اللَّهِ، أُسِّسَتْ على طاعتِه والتقربِ إليه بما يرضيه، والمشركونَ كفَرَةٌ فجَرَةٌ، أعمالُهم في المساجدِ كلِّها كفرٌ وتمردٌ على الله وَعُدْوَانٌ، كيف يكونُ هذا يجتمعُ مع هذا؟! لأن المساجدَ إنما بُنِيَتْ لطاعةِ اللَّهِ، وتُؤَسَّسُ على ما يُرْضِي اللَّهَ (جلَّ وعلا) وهؤلاء كفَرَةٌ أعمالُهم كلُّها كفرٌ وصدٌّ عن سبيل الله، فهذا من الشيء الذي لا يمكنُ أن يجتمعَ؛ لأن فيه اجتماعَ النقيضين. وهذا معنَى قولِه: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُوا مَسَاجِدَ اللَّهِ} [التوبة: آية 17] وفي قراءةِ ابنِ كثيرٍ وأبِي عمرٍو: {يعمروا مسجدَ الله} هو المسجد الحرام، مسجد مكة حرسها الله.
وقولُه: {شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ} هذا محلُّ التناقضِ؛ لأن عمارةَ المسجدِ الحرامِ فِعْلُ الْمُطِيعِينَ والمتقربين إلى اللَّهِ، كيف يفعلونَ هذا في وقتِ الحالِ التي هم شاهدونَ فيها على أنفسِهم بالكفرِ؟
وقولُه: {شَاهِدِينَ} حالٌ من واوِ الفاعلِ في قولِه: {يَعْمُرُوا} أي: يعمروها في حالِ كونِهم شاهدين على أنفسِهم بالكفرِ.
_________
(1) السابق ص313.

(5/326)

[3/أ] / قال بعضُ العلماءِ (1): شهادتُهم على أنفسِهم بالكفرِ إنما هي بأفعالِهم؛ لأن مَنْ سَجَدَ ووضعَ جبهتَه للصنمِ فقد شَهِدَ على نفسِه، وَنَادَى بأعظمِ الكفرِ وأفظعِه. وعلى هذا فهي شهادةُ حَالٍ.
وقال بعضُ العلماءِ: هي شهادةُ مقالٍ أيضًا، فهم شاهدون بالحالِ والمقالِ. قالوا: يُرَادُ بذلك أنهم في تَلْبِيَتِهِمْ وطوافِهم بالبيتِ في المسجدِ الحرامِ يقولونَ: لَبَّيْكَ لا شريكَ لكَ، إلا شريكًا هو لَكَ، تملكُه وما مَلَكَ [وقال بعضُ العلماءِ: شهادتُهم على أنفسِهم بالكفرِ هو أن الكافرَ إذا قلتَ له: ما دِينُكَ؟ فيقول] (2) النصرانيُّ: نصرانيٌّ، والصابئ: صابئٌ، والمشركُ يقول: مشرك؛ لأنه يَعْبُدُ مع الله غيرَه. والله (جلَّ وعلا) ذَكَرَ مثلَ هذا من شهادتِهم على أنفسِهم في غيرِ هذا الموضعِ كقولِه: {إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ (6) وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7)} [العاديات: الآيتان 6، 7] أي: الإنسان، وفيه الأقوالُ المذكورةُ هنا. وهذا معنَى قولِه: {شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ} لأن عمارةَ مساجدِ اللَّهِ هي من القربةِ والطاعةِ لله لا تمكن من أحد هو في حال وقت فعله إيَّاها شاهدٌ على نفسه بأنه كافر.
وعمارةُ المسجدِ الحرامِ تشملُ أَمْرَيْنِ:
أحدُهما: العمارةُ الحسيةُ، وهي مَرَمَّتُهُ وبناؤُه وتزيينُ بنائه.
_________
(1) في معنى شهادتهم على أنفسهم بالكفر. انظر ابن جرير (14/ 165)، القرطبي (8/ 89)، ابن كثير (2/ 340).
(2) في هذا الموضع وُجد انقطاع في التسجيل. وما بين المعقوفين [] زيادة يتم بها الكلام.
انظر: ابن جرير (14/ 165)، ابن أبي حاتم (6/ 1765)، القرطبي (8/ 90).

(5/327)

والثانيةُ: عمارتُه المعنويةُ، وهي عبادةُ اللَّهِ وطاعتُه فيه، واللائقُ بالكفارِ هنا هو الأولُ؛ لأنهم كانوا يَسْدِنُونَ البيتَ وقد بَنَوْهُ، كما قال زهيرٌ (1):
وَأَقْسَمْتُ بِالْبَيْتِ الَّذِي طَافَ حَوْلَهُ ... رِجَالٌ بَنَوْهُ مِنْ قُرَيْشٍ وَجُرْهُمِ

وبناءُ قريشٍ له معروفٌ، حضره النبيُّ صلى الله عليه وسلم في صِغَرِهِ كما هو معروفٌ.
وهذا معنَى قولِه: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [التوبة: آية 17].
{أُولَئِكَ} الكفرةُ الشاهدونَ على أنفسهم بالكفرِ {حَبِطَتْ أَعْمَالُهُمْ} ومنها عمارتُهم للبيتِ الحرامِ؛ لأن الكفرَ يحبطُ جميعَ الأعمالِ. ومعنَى {حَبِطَتْ أَعْمَالُهُمْ} اضْمَحَلَّتْ وكانت لا فائدةَ فيها؛ لأن أفعالَ الكفارِ تضمحلُّ ولا تنفعُهم يومَ القيامةِ؛ لأن اللَّهَ يقولُ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنْثُورًا (23)} ويقول تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَّا كَانُوا يَعْمَلُونَ (16)} [هود: الآيتان 15، 16] أما أفعالُ الكافرِ من قُرَبِهِ فإنها تنفعُه في الدنيا؛ لأن الكافرَ إذا أطاع اللَّهَ في الدنيا مُخْلِصًا في طَاعتِه لوجهِ اللَّهِ كَأَنْ يَبَرَّ وَالِدَيْهِ، ويصلَ الرحمَ، وَيُقْرِيَ الضيفَ، وَيُنَفِّسَ عن المكروبِ، ويعينَ [المظلوم] (2)، فإذا فَعَلَ الكافرُ هذه القربَ يقصدُ بها وجهَ اللَّهِ فإن اللَّهَ يعاوضه في الدنيا ويعطيه ثوابَه في الدنيا من الصحةِ والرزقِ
_________
(1) مضى عند تفسير الآية (72) من سورة الأعراف.
(2) في الأصل: «الظالم» وهو سبق لسان.

(5/328)

والمالِ، ولا شيءَ له يومَ القيامةِ، كما دَلَّتْ على هذا آياتٌ من كتابِ اللَّهِ، كقولِه: {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ}، {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِن نَّصِيبٍ} [الشورى: آية 20]. وَثَبَتَ معناه في صحيحِ مسلمٍ من حديثِ أنسٍ رضي الله عنه (1). وهذا معنى قولِه: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة: آية 17] النار- والعياذُ بالله - هي نارُ الْخِزْيِ التي أَعَدَّ اللَّهُ لأعدائه يومَ القيامةِ.
والألفُ التي بين النونِ والراءِ منقلبةٌ عن واوٍ، فأصلُها من مادةِ الأجوفِ واوي العين، أصلها (نَوِرْ) ولذا يقولون في النظرِ من بعيدٍ إلى النارِ: تَنَوَّرْتُهَا. فلو كانت يائيةَ العينِ لقالوا: تَنَيَّرْتُهَا. قالوا واشتقاقُها من: نَارَتِ الظبيةُ. إذا ارتفعت جافلةً؛ لأن طبيعةَ النارِ الارتفاعُ. (2)
{وَهُمْ فِيهَا خَالِدُونَ} خلودُ الكفارِ في النارِ خلودٌ أبديٌّ سرمديٌّ لا انقطاعَ له، كما قال تعالى: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا} [الإسراء: آية 97]، {فَذُوقُوا فَلَن نَّزِيدَكُمْ إِلاَّ عَذَابًا (30)} [النبأ: آية 30]، {لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنْظَرُونَ} [البقرة: آية 162].
ومعروفٌ في هذا إيرادٌ يُورِدُهُ الكفرةُ الملاحدةُ وأذنابُهم وَمَنْ تَعَلَّقَ بهم يقولونَ: إن الله (جلَّ وعلا) في غايةِ الحكمةِ والعدالةِ، وهو العدلُ الحكيمُ (جلَّ وعلا) والكافرُ إنما عَصَى في الدنيا أيامًا معدودةً، قالوا: فكيفَ يكونُ العملُ في أيامٍ معدودةٍ محدودةٍ والجزاءُ دائمٌ لاَ ينقطعُ أبدًا؟ وأين الحكمةُ والإنصافُ في هذا؟ قَبَّحَ اللَّهُ مَنْ يقولُ
_________
(1) تَقَدَّمَ تخريجُه عند تفسير الآية (42) من سورة الأعراف.
(2) مضى عند تفسير الآية (128) من سورة الأنعام.

(5/329)

هذا!! وهذا يتمسك به الملاحدةُ وأذنابُ الكفرةِ (1).
والجوابُ عن هذا أن الكافرَ - قَبَّحَهُ اللَّهُ - خبثُه الذي ينطوي عليه الذي هو سببُ كُلِّ ما جاءه من البلايا هو دائمٌ أبدًا لا يزولُ ولا ينقطعُ، فكان جزاؤُه دائمًا لا يزولُ ولاَ ينقطعُ، والله (جلَّ وعلا) يقول: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَّأَسْمَعَهُمْ} [الأنفال: آية 21] (خيرًا) نكرةٌ في سياقِ الشرطِ وهي تَعُمُّ، فلا يكونُ في قلوبِهم خيرٌ أبدًا في وقتٍ ما كائنًا ما كَانَ. ومما يوضحُ ذلك: أنهم لَمَّا عاينوا النارَ، وشاهدوا الحقائقَ، وكشفَ اللَّهُ غطاءهم عنهم، وَعَايَنُوا كُلَّ شيءٍ، وَتَمَنَّوُا الردَّ إلى الدنيا مرةً أخرى، صرَّح اللَّهُ بأن ما طُبِعُوا عليه وما جُبِلُوا عليه من الكفرِ لا يزولُ أبدًا، وأنه لو رَدَّهُمْ إلى الدنيا لرجعوا إلى كفرهم؛ لأنهم مُنْطَوُونَ عليه لا يفارقُهم أبدًا، كما قال: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] فهذا يدلُّ على أنهم لا يَنْفَكُّونَ عن كفرِهم، وأنهم دائمونَ عليه أبدًا، فكان جزاؤُه دائمًا عليهم أبدًا، جزاءً وفاقًا، ولله (جل وعلا) الحكمةُ في كل ما يفعلُه، وهو الحكمُ العدلُ اللطيفُ الخبيرُ. وهذا معنَى قولِه: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ}.
{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ (18)} [التوبة: آية 18].
[المقررُ] (2) عند علماءِ العربيةِ أن (إنما) أداةُ حصرٍ وإثباتٍ.
_________
(1) راجع هذه الشبهة والجواب عنها، عند تفسير الآية (128) من سورة الأنعام.
(2) في هذا الموضع انقطاع في التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.

(5/330)

يعنِي: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ} العمارةُ المعنويةُ بالعباداتِ وَذِكْرِ اسمِ اللَّهِ فيها، والعمارةُ الحسيةُ، من بنائِها وترميمِها، هذا كُلُّهُ من شأنِ المؤمنينَ، لاَ مِنْ شَأْنِ الكفارِ، وهذا قولُه: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ}. (مَنْ) فاعل قولِه {يَعْمُرُ} الذي آمَنَ بالله هو الذي يَعْمُرُ مساجدَ اللَّهِ، لا الكافرُ الذي عملُه ضِدٌّ لِمَا بُنِيَتْ له المساجدُ، فهذا تناقضٌ لا يمكنُ أن يكونَ عَامِرًا للمساجدِ، وعملُه ضِدُّ ما بُنِيَتْ له المساجدُ، وهذا معنَى قولِه: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ} أي: صَدَّقَ به (جلَّ وعلا) وبكلِّ ما يجبُ التصديقُ به.
{وَالْيَوْمِ الآخِرِ} هو يومُ القيامةِ. وجرتِ العادةُ أن اللَّهَ يذكرُ الإيمانَ باليومِ الآخرِ مع الإيمانِ به؛ لأَنَّ الكفرَ باليومِ الآخِرِ سببٌ لكلِّ البلايا وأنواعِ الكفرِ والجحودِ؛ لأن مطامعَ العقلاءِ محصورةٌ في أمرين: هما: جلبُ النفعِ، ودفعِ الضرِّ، والذي لا يصدقُ بيومِ القيامةِ لاَ يرغبُ في خيرٍ في ذلك اليوم، ولا يخافُ من شَرٍّ في ذلك اليومِ، فلا يَنْزَجِرُ عن شيءٍ، ولا يَرْعَوِي عن شيءٍ؛ ولذا كان التكذيبُ بالبعثِ من أشنعِ أنواعِ الكفرِ بالله (جلَّ وعلا) وقد صرَّح اللَّهُ بأن المكذبين بالبعثِ والشاكِّين فيه من حَطَبِ جهنمَ في آياتٍ كثيرةٍ كقولِه: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا} [الفرقان: آية 11] وقولُه في المنكرين للبعثِ: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} استفهامُ إنكارٍ منهم في الخلقِ الجديدِ بعد الموتةِ الأُولَى، قال اللَّهُ: {أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الرعد: آية 5]. وهذا معنى قولِه: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ} يعني: الصلواتِ المكتوباتِ الخمسَ. {وَآتَى الزَّكَاةَ}

(5/331)

الحقوقَ الواجبةَ في الأموالِ كما بَيَّنَّاهُ مِرَارًا.
{فَعَسَى أُولَئِكَ} جماهيرُ العلماءِ يقولونَ: (عسى) من اللَّهِ واجبةٌ (1) لأن اللَّهَ كريمٌ لاَ يُطْمَعُ في شيءٍ إلا هو فاعلُه لشدةِ كَرَمِهِ (جلَّ وعلا) وفضلِه.
{أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} أي: السالكينَ طريقَ النجاةِ والصوابِ الْمُوصِلَةَ إلى الجنةِ، وقد جاء عن النبيِّ صلى الله عليه وسلم من حديثِ أبي سعيد الخدري (رضي الله عنه) أنه (صلواتُ اللَّهِ وسلامُه عليه) قال: «إِذَا رَأَيْتُمُ الرَّجُلَ يَعْتَادُ الْمَسْجِدَ فَاشْهَدُوا لَهُ بِالإِيمَانِ» (2) لأن اللَّهَ يقولُ: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ} [التوبة: آية 18] وقال أبو بكر بن العربي في الكلامِ على هذا الحديثِ في قولِه: «فَاشْهَدَوُا لَهُ بِالإِيمَانِ» اشْهَدُوا له شهادةً ظاهرةً؛ لأن فعلَه يدلُّ عليها، وتعاهد المساجد يدلُّ على إيمانِه ظاهرًا كما دَلَّ عليه قولُه: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ} أما حقيقةُ الباطنِ فهي عندَ اللَّهِ جَلَّ وعلا. وهذا معنَى قولِه: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ}.
_________
(1) مضى عند تفسير الآية (129) من سورة الأنعام.
(2) أخرجه أحمد (3/ 68، 76)، والدارمي (1/ 222)، والترمذي في التفسير، باب: ومن سورة التوبة، حديث رقم: (3093) (5/ 277)، وابن ماجه في المساجد والجماعات، باب لزوم المساجد وانتظار الصلاة، حديث رقم: (802) (1/ 263)، والبيهقي (3/ 66)، والحاكم (1/ 212، 2/ 332)، وابن حبان (الإحسان3/ 110). وابن أبي حاتم في التفسير (6/ 1766)، وانظر: ضعيف ابن ماجه ص62، المشكاة (723)، ضعيف الجامع (1/ 184).

(5/332)

وقولُه: {وَلَمْ يَخْشَ إِلاَّ اللَّهَ} لم يَخَفْ أحدًا إلا اللَّهَ. وفي هذه الآيةِ الكريمةِ وأمثالِها في القرآنِ سؤالٌ معروفٌ، وهو أن يقالَ: لاَ يوجدُ أحدٌ إلا هو يَخْشَى من غيرِ اللَّهِ، ويخافُ من غيرِ اللَّهِ؛ لأن كل المخاوف والمحاذير جُبلت طبائعُ البشرِ على الخوفِ والخشيةِ منها، والذي لم يَخْشَ شيئًا من المخاوفِ والمحاذرِ هذا أمرٌ صَعْبٌ.
والعلماءُ يُجِيبُونَ عن هذا بِجَوَابَيْنِ (1):
بعضُهم يقولُ: الخشيةُ التي هي شِرْكٌ بالله التي يحذِّر اللَّهُ منها هي خشيةُ الأصنامِ، والخوفُ من المعبوداتِ من دونِ اللَّهِ، وهذا النوعُ دَلَّتْ عليه آياتٌ كثيرةٌ؛ لأن عَبَدَةَ الأصنامِ يُخَوِّفُونَ مَنْ يَسُبُّ الأصنامَ بأن الأصنامَ ستفعلُ له وتفعلُ، كما قالوا لِنَبِيِّ اللَّهِ هودٍ: {إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوَءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ (54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لاَ تُنْظِرُونِ (55) إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ} الآية [هود: الآيات 54 - 56] وكذلك لما خوَّفوا منها نبيَّ اللَّهِ إبراهيمَ (عليه وعلى نبينا الصلاةُ والسلامُ) وقالوا له: سوف تفعلُ بكَ أصنامُنا وتفعلُ، قال لهم: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ (81)} [الأنعام: آية 81] وخوَّفوا بها نَبِيَّ اللَّهِ (صلواتُ اللَّهِ وسلامُه عليه)، كما نَصَّ اللَّهُ عليه في سورةِ الزمرِ في قولِه {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} ثم قال ردًّا عليهم: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: آية 36] وفي القراءةِ الأخرى (2): {بكاف عباده} وهذا كثيرٌ في
_________
(1) انظر: القرطبي (8/ 90).
(2) انظر: المبسوط لابن مهران ص384.

(5/333)

القرآنِ، فهذه الخشيةُ التي يخافُ صاحبُها من عاقبةِ الأصنامِ هذا كفرٌ بِاللَّهِ وشركٌ به.
وقال بعضُ العلماءِ: هي الخشيةُ الدنيويةُ من الناسِ إذا كانت تحملُ الإنسانَ على أن يعصيَ اللَّهَ، كالذي يَخْشَى من الكفارِ وَيَجْبُنُ عن الجهادِ في سبيلِ اللَّهِ، كما تقدَّم في قولِه: {أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَن تَخْشَوْهُ إِنْ كُنْتُم مُّؤُمِنِينَ} [التوبة: آية 13] أما ما يعرض للإنسانِ من الخوفِ من الأشياءِ والمحاذيرِ بِجِبِلَّتِهِ فهذا أمرٌ لا مؤاخذةَ به؛ لأن اللَّهَ لاَ يكلفُ نفسًا إلا وسعَها كما هو معلومٌ، وهذا معنى قولِه: {وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} [التوبة: آية 18].
{أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لاَ يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ (19)} [التوبة: آية 19].
قال بعضُ العلماءِ: نزلت هذه الآيةُ الكريمةُ في العباسِ بنِ عبدِ المطلبِ، ذلك أنه لَمَّا أُسِرَ يومَ بدرٍ كان علي بن أبي طالب (رضي الله عنه) يلومُه ويشددُ عليه في قتالِه للنبيِّ صلى الله عليه وسلم، وكان الصحابةُ يُعَيِّرُونَهُ وأصحابَه بالشركِ بالله، فقال لهم: تذكرونَ مساوئَنا ولاَ تذكرونَ محاسنَنا!! فقال له عَلِيٌّ: أَلَكُمْ مَحَاسِنُ؟ قال: نعم، نحن نُعَمِّرُ بيتَ اللَّهِ الحرامَ، ونسقي الحاجَّ، ونفكَّ العانيَ، ونفعل ونفعل (1).
_________
(1) أخرج نحوه ابن جرير (14/ 170)، وابن أبي حاتم (6/ 1768) وإسناده صحيح، والواحدي في أسباب النزول ص (244)، وأورده السيوطي في الدر (3/ 218) وعزاه لابن المنذر وابن أبي حاتم من حديث ابن عباس (رضي الله عنهما). كما أورده عنه مختصرًا وعزاه لابن مردويه.
وقد جاء في هذا المعنى جملة من الآثار منها:
1 - الشعبي: أخرجه ابن جرير (14/ 171)، وابن أبي حاتم (6/ 1768)، وأورده السيوطي في الدر (3/ 218) وعزاه لابن مردويه وعبد الرزاق وابن أبي شيبة وابن المنذر وابن أبي حاتم وأبي الشيخ.
2 - عبد الله بن عبيدة: أورده السيوطي في الدر (3/ 218) وعزاه لابن أبي شيبة وابن مردويه وأبي الشيخ.

3 - ابن سيرين: أخرجه الواحدي في أسباب النزول ص 244، وعزاه في الدر (3/ 218) للفريابي.
4 - الضحاك: أخرجه ابن جرير (14/ 172).

(5/334)

وقال بعضُ العلماءِ: نزلت في عثمانَ بنِ طلحةَ، أو شيبةَ بنِ طلحةَ، وَعَلِيِّ بنِ أبي طالبٍ، والعباسِ بنِ عبدِ المطلبِ. قال العباسُ: أنا صاحبُ السقايةِ. وقال صاحبُ بَنِي عبدِ الدارِ: أنا سادنُ البيتِ، عندي مفتاحُ الكعبةِ، لو أشاءُ لَبِتُّ فيها. وقال عَلِيُّ بنُ أبِي طالبٍ: صليتُ إلى القبلةِ قبلَ أن يصليَ الناسُ إليها، وذكرَ الجهادَ ونحوَ ذلك، فأنزل اللَّهُ: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ} (1).
_________
(1) أخرجه ابن جرير (14/ 171)، والواحدي في أسباب النزول ص 244 عن محمد بن كعب القرظي مرسلاً. وقد جاء بمعناه عدة آثار منها:
1 - عن الحسن البصري: أخرجه الواحدي في أسباب النزول ص 244، وعزاه في الدر (3/ 219) لعبد الرزاق.
2 - أنس بن مالك (رضي الله عنه): أورده السيوطي في الدر (3/ 219) وعزاه لأبي نعيم في فضائل الصحابة، وابن عساكر.
3 - السدي: أخرجه ابن جرير (14/ 172).
4 - الشعبي: أخرجه ابن أبي حاتم (6/ 1767).

(5/335)

وأكثرُ المفسرين أن سببَ نزولِها هو افتخارُ الكفارِ بسقايتِهم الحاجَّ، وعمارتِهم المسجدَ الحرامَ، وَجَعْلِهِمْ ذلك مثلَ إيمانِ المؤمنين، وأن لهم من الأَجْرِ مثلَ ما للمؤمنين، فَأَنْكَرَ اللَّهُ عليهم.
وقد جاء في سببِ نزولِ هذه الآيةِ الكريمةِ حديثٌ مُشْكِلٌ، لأنه خرَّج جماعةٌ عن النعمانِ بنِ بشيرٍ (رضي الله عنه)، ومن جملةِ مَنْ خَرَّجَ حديثَه مسلمُ بنُ الحجاجِ (رحمه الله) في صحيحِه، أن سببَ نزولِها أن النبيَّ صلى الله عليه وسلم كان يومَ جمعةٍ وعندَ منبرِ النبيِّ صلى الله عليه وسلم رِجَالٌ، فقال واحدٌ منهم: لا أُبَالِي أن أفعلَ شيئًا بعدَ الإسلامِ إلاَّ أن أسقيَ الحاجَّ. وقال الثاني: لا أبالي أن أفعلَ شيئًا بعد الإسلامِ إلا أن أُعَمِّرَ المسجدَ الحرامَ. وقال الثالثُ: الجهادُ في سبيلِ اللَّهِ أفضلُ من هذا كلِّه. فزجرهما عمرُ بنُ الخطابِ (رضي الله عنه) وقال: لا تَرْفَعُوا أصواتَكم عندَ منبرِ رسولِ اللَّهِ صلى الله عليه وسلم. وكان هذا يومَ جمعةٍ. فإذا صلى الجمعةَ استفتيتُ رسولَ الله فيم اختلفتُم فيه. وأنه استفتى النبيَّ صلى الله عليه وسلم فَأَنْزَلَ اللَّهُ: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ} سببُ نزولِ هذه الآيةِ على هذا السياقِ أَخْرَجَهُ مسلمٌ في صحيحِه وجماعةٌ (1)، وهو مُشْكِلٌ جِدًّا؛ لأنا لو فَرَضْنَا أن نزولَها في المؤمنين لاَ يناسبُ قولَه في آخِرِهَا: {وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} [التوبة: آية 19] فَدَلَّ على أن الصحيح أنها في الكفارِ، وهذا الحديثُ أصلُه فيه إشكالٌ معروفٌ في سببِ نزولِ هذه الآيةِ الكريمةِ، وقد أَوْرَدَ أبو عبدِ اللَّهِ القرطبيُّ (رحمه الله) في تفسيرِ هذه الآيةِ إزالة هذا الإشكال (2)،
_________
(1) مسلم في الإمارة، باب: فضل الجهاد والخروج في سبيل الله. حديث رقم: (1879) (3/ 1499).
(2) تفسير القرطبي (8/ 92) ..

(5/336)

وكلامُه فيه أجودُ ما وقفتُ عليه في إزالةِ إشكالِه، قال: إنهم لَمَّا اختلفوا وَذَكَرَ واحدٌ منهم عمارةَ المسجدِ، وَذَكَرَ الثاني سقايةَ الحجِّ، وَذَكَرَ الثالثُ الجهادَ، وسأل عمرُ بنُ الخطابِ النبيَّ صلى الله عليه وسلم، أن النبيَّ إنما قرأَ الآيةَ- وَكَانَتْ نازلةً قَبْلُ- مستدلاً بها لحكم ما اختلفوا فيه، وهي قولُه: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ} فظنَّ الراوي أن قراءةَ النبيِّ لها أن ذلك وقتُ نزولها، وذلك ليس بوقتِ نزولِها، فهي نازلةٌ قبلُ ولكنه ذَكَرَهَا استشهادًا واستدلالاً لِمَا اختلفوا فيه. وهذا هو الأظهرُ، والله تعالى أعلم.
وقولُه: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ} الظاهرُ أن (جَعَلَ) هنا هي التي بمعنَى اعْتَقَدَ، وأنه أَنْكَرَ عليهم اعتقادَهم تساوي هذين الأمرين وهما بعيدٌ من المساواة، بينهما بَوْنٌ عظيمٌ، وبونٌ شاسعٌ.
وكان بعضُهم يقولُ: لاَ يبعدُ أن تكونَ هي التي بمعنَى (صيَّر) أي: صيرتُم هذا كهذا وادعيتُم أنه مثلُه.
وقد ذَكَرْنَا في هذه الدروسِ مرارًا (1) أن لفظةَ (جعل) تأتِي في اللغةِ العربيةِ لأربعةِ مَعَانٍ، ثلاثةٌ منها موجودةٌ في كتابِ الله، ورابعها موجودٌ في اللغةِ العربيةِ ولم يوجد في كتابِ اللَّهِ، من هذه المعانِي الأربعةِ: كونُ (جعل) بمعنَى (اعتقد) وجعل التي بمعنَى اعتقدَ أصلُها تَنْصِبُ المبتدأَ والخبرَ مفعولين، ومنها قولُه: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا} [الزخرف: آية 19] وفي القراءة الأخرى (2): {الذين هم عند الرحمن إناثًا} والمعنَى: جَعَلُوا الملائكةَ إناثًا، أي:
_________
(1) مضى عند تفسير الآية (100، 112) من سورة الأنعام والآية (189) من سورة الأعراف.
(2) مضت عند تفسير الآية (112) من سورة الأنعام.

(5/337)

اعْتَقَدُوهُمْ إناثًا؛ لأنهم لم يصيروهم إناثًا ولا يَقْدِرُونَ، فهي (جَعَلَ) بمعنَى (اعتقد).
والثانيةُ: (جَعَلَ) بمعنَى (صيَّر) ومنه قولُه: {جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ} [الأنبياء: آية 15] أي: صَيَّرْنَاهُمْ. وهذه أيضًا تَنْصِبُ المبتدأَ والخبرَ مفعولين.
والثالثةُ: (جَعَلَ) بمعنَى (خَلَقَ) وهي تتعدى إلى مفعولٍ واحدٍ، ومن هذا قولُه في أولِ سورةِ الأنعامِ: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: آية 1] أي: خلق الظلماتِ والنورَ، بدليلِ عطفِه على قولِه: {خَلَقَ السَّمَاوَاتِ وَالأَرْضَ}.
هذه ثلاثةُ مَعَانٍ كُلُّهَا في القرآنِ: (جَعَلَ) بمعنى (اعْتَقَدَ)، (جعل) بمعنَى (صيَّر)، (جعل) بمعنى (خَلَقَ).
الرابعُ منها: (جَعَلَ) بمعنَى (شَرَعَ) جَعَلَ يفعلُ كذا إذا شَرَعَ فيه. وهذه ليست موجودةً في كتابِ اللَّهِ، وهي موجودةٌ في كلامِ العربِ بكثرةٍ، ومنه قولُ الشاعرِ (1):
وَقَدْ جَعَلْتُ إِذَا مَا قُمْتُ يُثْقِلُنِي ... ثَوْبِي فَأَنْهَضُ نَهْضَ الشَّارِبِ السَّكِرِ

وهذا معنَى قولِه: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ} [التوبة: آية 19].
والسقاية هي إحدى الوظائفِ؛ لأن قُصَيَّ بنَ كلابٍ - وهو مُجَمِّعٌ - لَمَّا جمَّع قريشًا وأخذ سدانةَ الكعبةِ من خزاعةَ، وجمَّع قريشًا وكان يُسِمَّى مُجَمِّعًا؛ لأنه جَمَعَ قبائلَ قريشٍ بمكةَ، وهو الذي يقولُ فيه ابنُ حذافةَ (2):
_________
(1) مضى عند تفسير الآية (112) من سورة الأنعام.
(2) تقدم هذا البيت في سبيل الهدى والرشاد (1/ 275).

(5/338)

أَبُوكُمْ قُصَيٌّ كَانَ يُدْعَى مُجَمِّعًا ... بِهِ جَمَعَ اللَّهُ الْقَبَائِلَ مِنْ فِهْرِ

جَعَلَ الوظائفَ وهي السقايةُ والرفادةُ والندوةُ واللواءُ وحجابةُ البيتِ، هذه الوظائفُ كلُّها جعلها لعبدِ الدارِ بنِ قُصَيٍّ؛ لأن أولادَ قصي أربعةٌ: عبدُ بنُ قُصَيٍّ، وكان عبد الدارِ بنُ قُصَيٍّ، وعبد العزَّى بن قصي، وعبد منافِ بن قصي. وكان عبدُ الدارِ بنُ قصيٍّ أقلَّ أولادِه شرفًا وأكثرهم خمولاً، فأعطاه جميعَ الوظائفِ. وَجَعَلَ إلى عبدِ الدارِ السقايةَ والرفادةَ والحجابةَ ودارَ الندوةِ واللواءَ.
اللواءُ: هو حَمْلُ اللواءِ في الميدانِ عندَ التحامِ الحربِ.
ودارُ الندوةِ: هي الدارُ التي كانوا لاَ يعقدونَ ولا يحلونَ إلا بها، اشتراها بعدَ ذلك حكيمُ بنُ حزامٍ وباعها وتصدقَ بثمنِها (1). ولما قالوا له: يا أبا خالدٍ: بِعْتَ مأثرةَ قريشٍ!! قال لهم: الشرفُ بالدِّينِ لا بالديرِ.
والسقايةُ: كان قصيٌّ يجمعُ أموالاً على قريشٍ يجعلُ منها الرفادةَ والسقايةَ.
الرفادةُ: مالٌ يكونُ عندَهم يكونُ رفدًا لمن تَعَطَّلَ، إذا مات بعيرُ حَاجٍّ اشتروا له بعيرًا، وإذا افتقر أحدٌ أو انقطعت به النفقةُ زَوَّدُوهُ منه حتى يصلَ إلى أهلِه. كل هذا يفعلُه قصي ويأخذ هذا المالَ على قريش.
والسقايةُ: كانوا يأخذونَ النبيذَ والشرابَ الطيبَ ويجعلونَه في الموسمِ في الأماكنِ التي تَغْشَاهَا النَّاسُ، فيأتي الناسُ فيشربونَ
_________
(1) أخرجه الطبراني من طريقين (3/ 186 - 187) وقال في المجمع (9/ 384): «رواه الطبراني بإسنادين أحدهما حسن» اهـ.

(5/339)

مَجَّانًا. وعن ابنِ عباسٍ (رضي الله عنهما) أن أعرابيًّا جاء واستسقاهم من سقايتِهم فسقوه نبيذًا، فقال الأعرابيُّ: سبحان الله! إن الناس يسقونَ في سقايتهم اللبنَ والعسلَ وأنتم تسقونَ النبيذَ!! يعيبهم بأن سقايتَهم نبيذٌ. فأخبره ابنُ عباسٍ أن النبيَّ صلى الله عليه وسلم مرَّ بهم وَسَقَوْهُ من نبيذِها، وأمرهم أن يسقوا الناسَ منه. قال: لا نزيدُ على ما أمرنا به رسولُ اللَّهِ صلى الله عليه وسلم (1). ومعلومٌ أن هذا النبيذَ الذي أمر النبيُّ بِسَقْيِهِ على تقديرِ صحةِ هذا أنه نبيذٌ لا يُسْكِرُ كثيرُه؛ لأن النبيذَ الذي يُسْكِرُ كثيرُه لاَ ينبغي أن يُقْدَمَ على شُرْبِهِ؛ لأنه ثَبَتَ عن النبيِّ صلى الله عليه وسلم أنه قال: «مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ» (2) كما هو معروفٌ. فهذه هي سقايةُ الحاجِّ.
والرفادةُ والحجابةُ التي هي سدانةُ البيتِ كانت كُلُّهَا لعبدِ الدارِ، وَلَمَّا شبَّ أولادُ عبدِ منافٍ وأرادوا نزعَ هذه الأشياءِ من بَنِي عبدِ الدارِ، ووقعت المخالفةُ بينَ قريشٍ، وتحالفوا للقتالِ الحلف الذي يقال فيه «حِلْفُ الْمُطَيِّبِينَ» و «حِلْفُ لَعَقَةِ الدَّمِ» كما هو معروفٌ، ثم اصطلحوا على أن تبقَى السقايةُ والرفادةُ أن تُرَدَّ لِبَنِي عبدِ منافٍ، ويبقى للعبدريين اللواءُ والندوةُ وحجابةُ البيتِ، أي: سدانة الكعبة حرسها اللَّهُ. فهذه السقايةُ كانوا يفتخرونَ بها ويقولونَ: نحن نَسْقِي الحجَّ ونعمر بيت الله!! ويجعلونَ هذا أفضلَ ممن يؤمنُ بالله، فأنكر اللَّهُ عليهم فقال: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ} [التوبة: آية 19] الحجاجُ يقدمونَ عليكم فتسقونَهم {وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ} كَتَرْمِيمِهِ وبنائِه.
_________
(1) أخرجه ابن سعد (2/ 131)، وأورده السيوطي في الدر (3/ 219) وعزاه لابن سعد.
(2) مضى عند تفسير الآية (115) من سورة الأنعام.

(5/340)

{كَمَنْ آمَنَ بِاللَّهِ} لاَ بُدَّ أن يُقَدَّرَ مضافٌ في أحدِ الأَمْرَيْنِ (1).
قال بعضُ العلماءِ: يقدرُ في الأولِ، والمعنَى: أجعلتُم أصحابَ سقايةِ الحاجِّ، أو أهلَ سقايةِ الحاجِّ وعمارةَ المسجدِ الحرامِ كمن آمَنَ، أي: كالذين آمنوا بالله؟
وقال بعضُ العلماءِ: يُقَدَّرُ المضافُ في الثانِي: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ} كعملِ مَنْ آمَنَ بالله. والأمرانِ جائزانِ، وأظهرُهما: تقديرُه في الأولِ، والمعنَى: أجعلتُم أهلَ سقايةِ الحاجِّ وأصحابَ عمارةِ المسجدِ كالذين آمنوا بالله، لا يكونون مثلَهم أبدًا. وَيُسْتَأْنَسُ لهذا بالقراءةِ الشاذةِ المرويةِ عن ابن الزبير وأُبَيِّ بنِ كعبٍ وأبي وجزةَ وغيرهم في قوله: «أجعلتُم سُقاةَ الحاجِّ وعَمَرة المسجدِ الحرامِ» (2) السُقاة: جمع الساقي، كقاضي وقضاة. والعَمَرَةُ: جمع عَامِرٍ، ككاتبٍ وكَتبَةٍ، وظالمٍ وَظَلَمَةٍ. فهي قراءةٌ شاذةٌ إلا أنها يُسْتَأْنَسُ بها للمعنَى.
والحاجُّ: اسمُ جنسٍ لكلِّ مَنْ يحجُّ بيتَ اللَّهِ الحرامِ، وسقايتُهم: كما كانوا يسقونَ النبيذَ والشرابَ الحلوَ في المواسمِ أيامَ الحجِّ.
{وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ} كما بَنَاهُ قريشٌ في صِغَرِ النبيِّ صلى الله عليه وسلم. جعلتُم واعتقدتُم هذا {كَمَنْ آمَنَ بِاللَّهِ} لاَ يكون مثله.
ثم قال: {لاَ يَسْتَوُونَ عِنْدَ اللَّهِ} لاَ يستوي هؤلاء وهؤلاء، لأن
_________
(1) انظر: القرطبي (8/ 91)، الدر المصون (6/ 31).
(2) ذكرها ابن جني في المحتسب (1/ 285)، والقرطبي (8/ 91)، وأبو حيان في البحر (5/ 20) ولم أجد من عزاها لأُبي بن كعب.

(5/341)

عملَ هؤلاء باطلٌ للكفرِ؛ لأن اللَّهَ قال: {وَبَاطِلٌ مَّا كَانُوا يَعْمَلُونَ} [هود: آية 16] وقال (جلَّ وعلا): {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا (23)} [الفرقان: آية 23] وقال: {وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} [التوبة: آية 19] أي: ومنهم الكفرةُ الذين يفتخرونَ بسقايةِ الحاجِّ وعمارةِ المسجدِ الحرامِ، فَهُمْ قومٌ ظالمونَ لاَ يهديهم اللَّهُ (جلَّ وعلا).
قال تعالى: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ (20) يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ (21) خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22) يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ وَمَنْ يَتَوَلَّهُم مِّنكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (23) قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24)} [التوبة: الآيات 20 - 24].
يقول الله (جلَّ وعلا): {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ (20) يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ (21) خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22)} [التوبة: الآيات 20 - 22].
لَمَّا قال أهلُ مكةَ مفتخرين بأنهم يسقونَ الحاجَّ، ويعمرونَ المسجدَ الحرامَ، ويفكونَ العانيَ - أي: الأسيرَ - وافتخروا بمثلِ هذه الخصالِ، وأنكر اللَّهُ عليهم تسويتَهم بين ذلك وبين الجهادِ والإيمانِ في قولِه الذي ذَكَرْنَا: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ

(5/342)

الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ} الآية [التوبة: آية 19] صَرَّحَ هنا بأن الإيمانَ بِاللَّهِ والهجرةَ والجهادَ في سبيلِ اللَّهِ أعظمُ درجةً وأفضلُ مما يفتخرُ به أهلُ مكةَ. والظاهرُ أن صيغةَ التفضيلِ هنا لمطلقِ الوصفِ؛ لأن كفارَ أهلِ مكةَ لا درجةَ لهم في سقايةِ الحاجِّ ولا عمارةِ المسجدِ؛ لأن اللَّهَ يقولُ: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} [التوبة: آية 17] ومعنَى الآيةِ الكريمةِ: {الَّذِينَ آمَنُوا} بالله وبكلِّ ما يجبُ به الإيمانُ {وَهَاجَرُوا} أوطانَهم وديارَهم وأموالَهم {فِي سَبِيلِ اللَّهِ} ولإعلاءِ كلمةِ اللَّهِ هؤلاء {أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ} (درجةً): تمييزٌ محولٌ عن الفاعلِ، أي: أَرْفَعُ رتبةً ومكانةً {وَأُولَئِكَ} المذكورونَ {هُمُ الْفَائِزُونَ} الظافرونَ بالحظِّ الأكبرِ؛ لأن العربَ تقولُ: «فاز فلان». إذا ظفر بما كان يتمنَّى، وظفر بأكبرِ مطلوبٍ، يقولونَ: «فاز»: نال الفوزَ، ومنه: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ} [آل عمران: آية 185]. والإتيانُ بضميرِ الفصلِ بينَ المسندِ والمسندِ إليه في قولِه: {وَأُولَئِكَ هُمُ الْفَائِزُونَ} يدلُّ على اختصاصِهم بالفوزِ دونَ الذين قالوا: نحنُ نسقي الحاجَّ وَنُعَمِّرُ المسجدَ الحرامَ. وهذا معنَى قولِه: {أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ}.
{يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ} [التوبة: آية 21] قرأ هذا الحرفَ عامةُ السبعةِ غير حمزةَ {يُبَشِّرُهُمْ} مضارعُ يُبشَّره يُبشره. وقرأه حمزةُ من السبعةِ (1): {يَبْشُرُهُمْ ربهم برحمة منه} الآية، فعلى قراءةِ حمزةَ: {يَبْشُرُهُم} مضارعُ (بَشَرَه) ثلاثيًّا مجردًا (يَبْشرُهُ) بالضمِّ. وعلى قراءةِ الجمهورِ: {يُبَشِّرُهُمْ} مضارعُ (بشَّره) بالتضعيفِ (يُبَشِّرُه، تبشيرًا).
_________
(1) انظر: الإتحاف (2/ 89).

(5/343)

وقد قَدَّمْنَا في هذه الدروسِ مرارًا (1) أن البشارةَ في لغةِ العربِ هي الإخبارُ بما يَسُرُّ، فكلُّ مَنْ أخبرَك بما يسركَ فقد بشَّرَكَ، وبَشَرَكَ على اللغةِ الأخرى، وأنه يُطْلَقُ أيضًا على البشارةِ بما يسوءُ، فالعربُ أيضًا تُسَمِّي الإخبارَ بما يسوءُ (بشارةً) إذا اقترنَ بما يدلُّ على ذلك، وهو كثيرٌ في القرآنِ، كقولِه: {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} [التوبة: آية 34] وقد ذَكَرْنَا أنه أسلوبٌ عربيٌّ معروفٌ. تقول العربُ: «بَشَّره بكذا». إذا أخبرَه بما يسوؤه، ومنه قولُ الشاعرِ (2):
يُبَشِّرُنِي الْغُرَابُ بِبَيْنِ أَهْلِي ... فَقُلْتُ لَهُ ثَكِلْتُكَ مِنْ بَشِيرْ

وبَيْنُ أَهْلِهِ مِمَّا يسوؤُه الإخبارُ به. وقولُ الآخَرِ (3):
أَبَشَّرْتَنِي يَا سَعْدُ أَنَّ أَحِبَّتِي جَفَوْنِي ... وَقَالُوا الْوُدُّ مَوْعِدُهُ الْحَشْرُ
فجفاءُ الأحبةِ إخبارٌ بما يسوءُ. ومعلومٌ أن الذين تَكَلَّمُوا في البلاغةِ والذين كانوا يُقَسِّمُونَ الكلامَ إلى حقيقةٍ ومجازٍ يقولونَ: إن البشارةَ حقيقةٌ في الإخبارِ بما يَسُرُّ، وهي في الإخبارِ بما يسوءُ استعارةٌ عندهم، ويجعلونَها من الاستعارةِ المسماةِ في اصطلاحِ البيانيين بالاستعارةِ العناديةِ، ويقسمونَها إلى تهكميةٍ وتمليحيةٍ كما هو معروفٌ في مَحَلِّهِ (4). ونحن نقررُ دائمًا أنها أساليبُ عربيةٌ، كلها حقيقةٌ في مَحَلِّهِ، وقد وَضَعْنَا في ذلك رسالةً تُسمى (مَنْعُ جوازِ المجازِ في الْمُنَزَّلِ للتعبدِ والإعجازِ) وهذا معنَى قولِه:
_________
(1) مضى عند تفسير الآية (48) من سورة الأنعام.
(2) تقدم هذا الشاهد عند تفسير الآية (48) من سورة الأنعام.
(3) السابق.
(4) السابق.

(5/344)

{يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ} [التوبة: آية 21] الرحمةُ: مصدرُ رَحِمَهُ، والرحمةُ من صفاتِ اللَّهِ (جلَّ وعلا)، ونحن معاشرَ المسلمين نَصِفُ اللَّهَ بما وَصَفَ به نفسَه، وبما وصفَه به رسولُه صلى الله عليه وسلم، وَنُثْبِتُ له ما أَثْبَتَ لنفسِه، مُنَزِّهِينَ خالقَ السماواتِ والأرضِ عن مشابهةِ الخلقِ، فلا نميلُ إلى التعطيلِ، ولا إلى التمثيلِ، بل نُقِرُّ بصفاتِ اللَّهِ ونؤمنُ بها على سبيلِ المخالفةِ لصفاتِ الخلقِ، كما عَلَّمَنَا اللَّهُ في قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] ومرارًا نوضحُ مذهبَ السلفِ في آياتِ الصفاتِ عندَ كُلِّ المناسباتِ.
ومعنَى قولِه: {يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ} [التوبة: آية 21] قرأ هذا الحرفَ عامةُ السبعةِ غير شعبةَ - أبي بكر - عن عاصمٍ: {وَرِضْوَانٍ} بكسرِ الراءِ. وقرأه شعبةُ عن عاصمٍ: {ورُضوان} بضمِّ الراءِ (1) وهما لغتانِ فصيحتانِ، وقراءتانِ صحيحتانِ؛ لأن العربَ تقولُ في مصدر (رضي) تقول: رَضِيَ يرضى رضاءً ورضوانًا. وتزيدُ فيه الألفَ والنونَ، والألفُ والنونُ تزادانِ في بعضِ المصادرِ كثيرًا كالكفرانِ والرجحانِ والغفرانِ والرضوانِ. والكسرُ والضمُّ لغتانِ فيه، ورضوانُ اللَّهِ: رِضَاهُ (جل وعلا)، والرضا أيضًا صفةٌ من صفاتِ الله (جلَّ وعلا) أَثْبَتَ لنفسه الاتصافَ بها إذا امتُثلت أوامرُه واجتُنبت نواهيه، كما قال تعالى: {رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [البينة: آية 8] ونحن دائمًا نُوصِي أنفسَنا وإخوانَنا وعامةَ المسلمين أن يعتقدوا في مذهبِ السلفِ المعتقدَ الواضحَ الذي هو في ضوءِ القرآنِ العظيمِ، الذي لاَ إشكالَ فيه ولا قِيلَ ولا قَالَ، وصاحبُه يَلْقَى اللَّهَ
_________
(1) انظر: الإتحاف (2/ 89).

(5/345)

سَالِمًا من البلايا التي وَقَعَ فيها الناسُ الذين أَكْثَرُوا الخوضَ في ذلك بِقِيلٍ وَقَالَ.
وإيضاحُ مذهبِ السلفِ في آياتِ الصفاتِ كما بَيَّنَهُ القرآنُ وَأَوْضَحَهُ هذا المحكمُ المنزلُ أنه يتأسسُ على ثلاثةِ أصولٍ مَنْ جاء بها كاملةً لَقِيَ اللَّهَ سَالِمًا، وَمَنْ أَخَلَّ بواحدٍ منها أوقعَ نفسَه في بليةٍ فلا يدري هل يتخرجُ منها أو لا (1)؟
أَوَّلُ هذه الأسسِ: هو الأساسُ الأعظمُ للتوحيدِ، والحجرُ الأساسيُّ لمعرفةِ اللَّهِ على طريقٍ صحيحٍ، هذا الأساسُ الأعظمُ هو: أن يعتقدَ الإنسانُ أن خالقَ السماواتِ والأرضِ مُنَزَّهٌ عن مشابهةِ جميعِ خَلْقِهِ في جميعِ صفاتِهم وأفعالِهم وذواتِهم، فالخلقُ صنعةٌ، والخالقُ (جلَّ وعلا) صانعٌ {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: آية 88] والصنعةُ لاَ تُشْبِهُ صانعَها، فَمَنْ رَزَقَهُ اللَّهُ فَهْمَ هذا الأساسِ عن الله، وَعَلِمَ أن الخلائقَ صنعةٌ، وأن خالقَهم هو صانعُهم وَمُدَبِّرُهُمْ ومنشئُهم عَلِمَ أنه لاَ مناسبةَ بينَ صفاتِه وصفاتِهم، وأنه مُنَزَّهٌ كُلَّ التنزيهِ، مقدسٌ كُلَّ التقديسِ عن مشابهةِ خَلْقِهِ، لا في ذواتِهم، ولا في صفاتِهم، ولا في أفعالِهم. هذا الأساسُ الأعظمُ، فَمَنْ رَزَقَهُ اللَّهُ هذا الأساسَ، وَفَهِمَهُ عن اللَّهِ، وَطَهَّرَ قلبَه من أدرانِ التشبيهِ، وأقذارِ التمثيلِ، كان يهونُ عليه بعد ذلك أن يُصَدِّقَ اللَّهَ فيما وَصَفَ به نفسَه، ويؤمنَ بصفاتِ اللَّهِ على الوجهِ اللائقِ بكمالِه وجلالِه (2).
_________
(1) راجع ما تقدم عند تفسير الآية (52) من سورة الأنعام.
(2) وهذا هو الأساس، والأصل الثاني من الأصول الثلاثة المُشار إليها.

(5/346)

وهذا الذي أقولُه لكم ليس من تلقاءِ نَفْسِي بل هو من تعليمِ خالقِ السماواتِ والأرضِ في المحكمِ الْمُنَزَّلِ الذي هو أعظمُ كتابٍ أَنْزَلَهُ اللَّهُ على أشرفِ رسولٍ؛ لأن اللَّهَ يقولُ فيه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: آية 11] فَوَضْعُ الأساسِ الأولِ الذي هو أساسُ التنزيهِ ومخالفةُ الخلقِ في ذواتِهم وصفاتِهم وأفعالِهم بقولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: آية 11] ثم وَضَعَ بعدَه الأساسَ الثانيَ وهو الإيمانُ بصفاتِ اللَّهِ على أساسِ ذلك التنزيهِ، لاَ إيمانًا دَنِسًا وَسِخًا ذَاهِبًا إلى صفاتِ الخلقِ، لا .. لا .. لا، بل هو إيمانٌ مُنَزَّهٌ مَبْنِيٌّ على أساسِ التنزيهِ. وقولُه: {وَهُوَ السَّمِيعُ البَصِيرُ} بَعْدَ قولِه: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فيه سِرٌّ أَعْظَمُ، ومغزًى أكبرُ، وتعليمٌ عظيمٌ من رَبِّ العالمين، كأنه يقولُ لَكَ: تَعَقَّلْ يا عبدي وَتَفَهَّمْ، ولا تَنْفِ عَنِّي سمعي وبصري بدعوى أن المخلوقاتِ تسمعُ وَتُبْصِرُ، وأن إثباتَ ذلك فيه تشبيهٌ، لا .. لا .. ، رَاعِ في إثباتِ السمعِ والبصرِ أولَ الآية، وَابْنِهِ على نَفْيِ المماثلةِ والمخالفةِ، وَارْبِطْ أولَ الآيةِ بِآخِرِهَا، فأولُها تنزيهٌ، وآخرُها إيمانٌ بالصفاتِ على أساسِ ذلك التنزيهِ، فلا تَقْطَعْ أولَ الآيةِ من آخرِها، ولاَ آخرَها من أولِها، بل ارْبِطْ بينَهما، ولا تَقُلْ: المخلوقاتُ تسمعُ وتبصرُ، وإثباتُ السمعِ والبصرِ لله تَشْبِيهٌ. لا، أَثْبِتِ السمعَ والبصرَ، ولكن إثباتًا مبنيًّا على {لَيْسَ كَمِثْلِهِ شَيْءٌ} لا إثباتًا وسخًا نَجِسًا قذرًا ذاهبًا إلى صفاتِ الخلقِ، لاَ .. لاَ، فأولُ الآيةِ تنزيهٌ بلا تعطيلٍ، وآخرُها إيمانٌ بالصفاتِ وإثباتٌ لها بِلاَ تمثيلٍ.

(5/347)

الأصلُ [الثالثُ] (1) من هذه الأصولِ الثلاثةِ: هي أن يعلمَ الإنسانُ قَدْرَهُ، ويقفَ عند حَدِّهِ؛ لأن خالقَ السماواتِ والأرضِ أعظمُ وأجلُّ وأكبرُ من أن تحيطَ به العقولُ المخلوقةُ المسكينةُ، واللَّهُ يقولُ: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا (110)} [طه: آية 110] فَنَفَى الإحاطةَ للعلمِ البشريِّ عن خالقِ السماواتِ والأرضِ نَفْيًا بَاتًّا.
فَمَنْ لَقِيَ اللَّهَ وهو متمسكٌ بهذه الأسسِ الثلاثةِ في ضوءِ كتابِ اللَّهِ لَقِيَهُ في سلامةٍ وفي غيرِ ندامةٍ. ونحن الآنَ في طريقِنا في إسراعٍ وحثٍّ إلى الوقوفِ بين يَدَيِ اللَّهِ (جلَّ وعلا)؛ لأن هذه اللحظاتِ والدقائقَ والثوانيَ يظنُّ الجاهلُ أنها هادئةٌ، وأنها واقفةٌ، وهي تقطعُ بنا آلافَ الأميالِ إلى المحشرِ، فَعَنْ قريبٍ ونحن قائمونَ بين يَدَيِ اللَّهِ في صعيدٍ واحدٍ، ينفذنا البصرُ ويسمعنا الداعي، ويسألنا اللَّهُ، وَاللَّهُ يقولُ: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6)} [الأعراف: آية 6] {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93)} [الحجر: الآيتان 92، 93] فَيُوشِكُ أن يقولَ لنا: ماذا كان موقفُكم من صفاتِي التي كنتُ أُثْنِي بها على نَفْسِي في كتابِي، ويثنِي بها عَلَيَّ رَسُولِي صلى الله عليه وسلم؟
[ولا يقولُ لكَ اللَّهُ: لِمَ نَزَّهْتَنِي عن مشابهةِ خَلْقِي؟ لاَ وَاللَّهِ، لا يقولُ لكَ ذلك] (2) [3/ب] / أبدًا بل تنزيهُ رَبِّ السماواتِ عن مشابهةِ خَلْقِهِ في ذواتِهم وصفاتِهم وأفعالِهم طريقُ سلامةٍ محققةٍ لاَ شَكَّ فيه، ولا
_________
(1) في الأصل: «الثاني»، وهو سبق لسان.
(2) في هذا الموضع وقع مسح في التسجيل، وما بين المعقوفين [] زيادة يتم بها المعنى.

(5/348)

يقولُ لكَ اللَّهُ: لِمَ صَدَّقْتَنِي فيما مدحتُ به نفسِي، وأثنيتُ به على نفسِي، وأنزلتُه في كُتُبِي مُعَلِّمًا خَلْقِي أن يَمْدَحُونِي به؟! لا يقولُ لكَ: هذا أبدًا، ولا يقولُ لكَ: لِمَ تقفُ عند حَدِّكَ، وتقرُّ بما لا تَعْلَمُ؟ لأن اللَّهَ يقولُ: {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} بل هي كُلُّهَا طرقُ سلامةٍ محققةٍ.
وَاعْلَمُوا أيها الإخوانُ أن أولَ البلايا ومنشأَ الرزايا كُلِّهَا من أنجاسِ القلوبِ بسببِ التشبيهِ، كُلُّ البلايا منشؤُها الوحيدُ بسببِ أنجاسِ القلوبِ من أقذارِ التشبيهِ. هذا أصلُ البلاءِ والمحنِ والفتنِ الذي طَبَّقَتْ وَجَلَّلَتْ هذه المعمورةَ؛ لأَنَّ السلفيَّ - مثلاً - العاملَ بضوءِ القرآنِ، إذا سَمِعَ اللَّهَ يُثنِي على نفسِه بصفةٍ من الصفاتِ التي أَثْبَتَهَا لنفسِه، سواء كَانَتْ صفةَ ذاتٍ أو صفةَ فِعْلٍ، كقولِه: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الفرقان: آية 59] امتلأَ قَلْبُهُ إجلالاً وتعظيمًا وإكبارًا، وَعَلِمَ أن هذا الاستواءَ الذي أَثْنَى اللَّهُ به على نفسِه في سبعِ آياتٍ من كتابِه أنه بالغٌ من غاياتِ الكمالِ والجلالِ والتنزيهِ والتقديسِ والمباعدةِ عن صفاتِ المخلوقينَ ما يقطعُ جميعَ علائقِ أوهامِ المشابهةِ بينَه وبينَ صفاتِ المخلوقينَ. أما إذا كان قلبُ الإنسانِ فيه بعضُ أقذارِ التشبيهِ فأولُ ما يسبقُ إلى ذهنِه أن هذا الاستواءَ ظاهرُه استواءُ المخلوقاتِ - سبحانَ اللَّهِ وتعالى عَمَّا يقولُ الظالمونَ عُلُوًّا كبيرًا - فيخطرُ في ذهنِه أنه انتصابٌ كانتصابِ هذا، فَيَتَقَذَّرُ القلبُ من أقذارِ التنجيسِ والتشبيهِ، فعندَ ذلك تأتِي البلايا، وبعدَ ذلك إذا قال: ظاهرُ هذا هو مشابهةُ صفاتِ المخلوقينَ جاءت البلايا من هنا، ثم إنه دَعَاهُ شؤمُ هذا التشبيهِ إلى أن ينفيَ هذه الصفةَ عن اللَّهِ، وَمَنْ يَنْفِي عن اللَّهِ وَصْفًا أَثْبَتَهُ لنفسِه فهو «أَجْرَأُ من خَاصِي

(5/349)

الأَسَدِ» (1). ثم إذا نَفَى هذه الصفةَ عنه ذَهَبَ يتلمسُ إلى وصفٍ في زَعْمِهِ مُلاَئِمٍ، ثم يبدلُ الاستواءَ بالاستيلاءِ فيقولُ: اسْتَوَى معناه اسْتَوْلَى!! ويضربُ لهذا مثلاً بقولِ الراجزِ في بِشْرِ بْنِ مروانَ (2):
قَدِ اسْتَوَى بِشْرٌ عَلَى الْعِرَاقِ ... مِنْ غَيْرِ سَيْفٍ وَدَمٍ مِهْرَاقِ
فهذا غلطٌ شديدٌ كبيرٌ أيها الإخوانُ!! ونحن نرجو اللَّهَ أن الذين وَقَعُوا فيه من العلماءِ أن يعفوَ اللَّهُ عنهم ويغفرَ لهم لحسنِ نياتِهم، فَهُمْ كما قال الشافعيُّ رحمه الله (3):
رَامَ نَفْعًا فَضَرَّ مِنْ غَيْرِ قَصْدٍ ... وَمِنَ الْبِرِّ مَا يَكُونُ عُقُوقَا

ونرجو اللَّهَ ألا يكونوا كالذين قال الله فيهم: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِّنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (59)} [البقرة: آية 59]. وهذا الذي ذَهَبُوا إليه أعظمُ وأشرُّ وأضرُّ من الذي فَرُّوا منه؛ لأنا نقولُ: أيها الإنسانُ الذي ضَرَبْتَ مثلاً لاستيلاءِ اللَّهِ على عرشِه الذي فَسَّرْتَ به الاستواءَ من تلقاءِ نفسِك باستيلاءِ بشرِ بنِ مروانَ على العراقِ وضربتَ له المثلَ ببيتِ الرجزِ المذكورِ:
قَدِ اسْتَوى بِشْرٌ عَلَى الْعِرَاقِ ... مِنْ غَيْرِ سَيْفٍ وَدَمٍ مِهْرَاقِ
أَمَا تَسْتَحِي من اللَّهِ؟ أما تخافُ اللَّهَ؟ وبأيِّ مبررٍ سَوَّغْتَ لنفسِك أن تشبهَ استيلاءَ اللَّهِ على عرشِه الذي زعمتَ باستيلاءِ بشرِ بنِ مروانَ على العراقِ؟ وهل يوجدُ في الدنيا تشبيهٌ أنتنُ وأخسُّ وأقبحُ من
_________
(1) انظر: الأمثال لأبي عبيد ص375.
(2) مضى عند تفسير الآية (158) من سورة الأنعام.
(3) مضى عند تفسير الآية (148) من سورة الأنعام.

(5/350)

هذا؟! شَبَّهْتَ العرشَ بالعراقِ، وربَّ السماواتِ والأرضِ ببشرِ بنِ مروانَ، وهذا يفتحُ بابًا إلى بحورٍ من أنواعِ التشبيهِ لاَ ساحلَ لها أبدًا؛ لأنه فيه تشبيهُ استيلاءِ اللَّهِ على عرشِه المزعومِ بكلِّ مخلوقٍ قَهَرَ مخلوقًا فَغَلَبَهُ فَاسْتَوْلَى عليه!! فَمِنْ هنا يُضْطَرُّ هذا القائلُ أن يقولَ: الاستيلاءُ الذي فَسَّرْتَ به الاستواءَ استيلاءٌ مُنَزَّهٌ عن استيلاءِ المخلوقينَ. ونحن نقولُ: كيف تُنَزِّهُهُ وأنتَ تضربُ له المثلَ باستيلاءِ بشرِ بنِ مروانَ؟ ثم نقولُ: إذا لَزِمَنَا أن نُنَزِّهَ أحدَ الكلمتين: إما الاستواء الذي نَصَّ اللَّهُ عليه في كتابِه وَأَنْزَلَهُ في سبعِ آياتٍ من القرآنِ كتابًا يُتْلَى أو الاستيلاء الذي جئتَ به، أيهما أَحَقُّ بالتنزيهِ؟ والجوابُ: ولا شكَّ أن كلامَ ربِّ العالمينَ الذي أَنْزَلَهُ وَحْيًا يُتْلَى من فوقِ سبعِ سماواتٍ أحقُّ بالتنزيهِ من غيرِه. فمقصودُنا أن نُبَيِّنَ لإخوانِنا أن المدارَ على حفظِ القلبِ والمحافظةِ عليه من أقذارِ التشبيهِ، وأن يعلمَ الإنسانُ أن كُلَّ وصفٍ وَصَفَ اللَّهُ به نفسَه فهو بالغٌ من غايةِ الجلالِ والكمالِ والإعظامِ والإكبارِ والتقديسِ ما يقطعُ جميعَ علائقِ أوهامِ المشابهةِ بينَه وبينَ صفاتِ المخلوقينَ؛ فَيُحْمَلُ على أطهرِ المعانِي وأعظمِها وأقدسِها وأليقِها بِاللَّهِ (جلَّ وعلا) وأبعدِها عن مشابهةِ صفاتِ المخلوقينَ.
ولو قال قائلٌ: نحن لا نعقلُ استواءً تُدْرِكُهُ عقولُنا إلا مثلَ استواءِ المخلوقينَ. فنقولُ له: وهل عقلتَ كيفيةَ الذاتِ المقدسةِ المتصفةِ بهذا الاستواءِ؟ فلا بد أن يقولَ: لاَ. فنقولُ: معرفةُ كيفيةِ الصفاتِ متوقفةٌ على معرفةِ كيفيةِ الذاتِ، وَاللَّهُ يقولُ: {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} [طه: آية 110] والأشياءُ تختلفُ بإضافاتِها، فالصفةُ المضافةُ وَالْمُسْنَدَةُ إلى اللَّهِ تخالفُ المضافةَ والمسندةَ إلى غيرِه

(5/351)

كمخالفةِ ذاتِ اللَّهِ لذواتِ خَلْقِهِ، فصفاتُ الخلقِ حَقٌّ، وصفاتُ اللَّهِ حَقٌّ، إلا أن صفاتِ اللَّهِ لائقةٌ بذاتِ اللَّهِ، منافيةٌ لصفاتِ المخلوقينَ كمنافاةِ [ذاتِ الخالقِ لذواتِ] (1) الْخَلْقِ، والإضافاتُ تتغيرُ بها المخلوقاتُ فكيفَ بِمَا بَيْنَ الخالقِ والمخلوقِ؟ فمثلاً - وَلِلَّهِ الْمَثَلُ الأَعْلَى - كلمةُ (رَأْس) أعنِي: كلمةَ (الراءِ والهمزةِ والسينِ) (رأس) هذه الكلمةُ إذا أَضَفْتَهَا إلى الإنسانِ وقلتَ: رأسُ الإنسانِ. وأضفتَها إلى الوادِي فقلتَ: رأسُ الوادِي. وأضفتَها إلى المالِ فقلتَ: رأسُ المالِ. وأضفتَها إلى الجبلِ فقلتَ: رأسُ الجبلِ، أَلَيْسَتْ هذه الإضافاتُ مختلفةً في حقائقِها، متباينةً كُلَّ التباينِ؟ مع أنها مخلوقاتٌ حقيرةٌ ضعيفةٌ تَبَايَنَتْ وَتَخَالَفَتْ لاختلافِ إضافاتِها، فما بَالُكَ بالاختلافِ الواقعِ بينَ الخالقِ والمخلوقِ؟ لا مشابهةَ هناك ولا مناسبةَ بَيْنَ خالقٍ ومخلوقٍ. فَعَلَيْنَا أن نمشيَ على هذا النمطِ، وإذا سَمِعْنَا اللَّهَ يُثْنِي على نفسِه بصفةٍ أن نعتقدَ أنها صفةٌ بالغةٌ من غاياتِ التنزيهِ والكمالِ والإجلالِ ما يقطعُ علائقَ أوهامِ المشابهةِ بينَها وبينَ صفاتِ المخلوقينَ، ونؤمنَ بها على خصوصِ هذا الأساسِ من التنزيهِ، ولاَ نؤمنَ بها إيمانًا وَسِخًا قَذِرًا ذَاهِبًا إلى المشابهةِ بصفاتِ الْخَلْقِ، لاَ ..
لاَ، ثم نقطعُ الطمعَ عن إدراكِ الكيفياتِ والإحاطةِ العلميةِ؛ لأن اللَّهَ نَفَاهَا نفيًا بَاتًّا في قولِه: {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} [طه: آية 110] فإننا إذًا نكونُ مُنَزِّهِينَ رَبَّنَا، مُصَدِّقِينَ لِرَبِّنَا، وَاقِفِينَ عندَ حَدِّنَا، وتنزيهُ اللَّهِ طريقٌ مأمونةٌ، وتصديقُ اللَّهِ ورسولِه طريقٌ مأمونةٌ، والوقوفُ عندَ الحدِّ طريقٌ مأمونةٌ. وسنبسط على هذا الكلامِ - إن شاء الله - في بعضِ المناسباتِ الآتيةِ. وهذا
_________
(1) في الأصل: «صفة الخالق لصفات». وهو سبق لسان.

(5/352)

معنَى قولِه: {يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ (21)} [التوبة: آية 21].
الجناتُ: جمعُ تصحيحٍ للجنةِ، والجنةُ في لغةِ العربِ (1): البستانُ، فإن العربَ تُسَمِّي كُلَّ بستانٍ جنةً، وسيأتِي قولُه: {كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ} [القلم: آية 17] والبستانُ صاحبُ القصةِ المعروفةِ. وإطلاقُ الجنةِ على البستانِ إطلاقٌ معروفٌ مشهورٌ، ومنه قولُ زهيرِ بنِ أَبِي سُلْمَى (2):
كَأَنَّ عَيْنَيَّ فِي غَرْبَيْ مُقَتَّلَةٍ ... مِنَ النَّواضِحِ تَسْقِي جَنَّةً سُحُقَا

هذا أصلُ الجنةِ في لغةِ العربِ، وهي في اصطلاحِ الشرعِ: دارُ الكرامةِ التي أَعَدَّ اللَّهُ لأوليائِه يومَ القيامةِ، فهي شجرةٌ مثمرةٌ، ونخلةٌ مضطردةٌ، وغرفةٌ عاليةٌ، وزوجةٌ حسناءُ، نرجو اللَّهَ أن يرزقَنا الجنةَ وما قَرَّبَ إليها من قولٍ وعملٍ نحنُ وإخواننا المسلمينَ. وهذا معنَى قولِه: {لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ}.
النعيمُ: خفضُ العيشِ ولينُه، وهو ضِدُّ البؤسِ كما هو معروفٌ.
وقولُه: {مُّقِيمٌ} أي دائمٌ أبدًا لا يزولُ، وهذا كمالُ النعمةِ؛ لأَنَّ كمالَ النعمةِ الإقامةُ فيها وعدمُ الانتقالِ عنها؛ لأَنَّ أعظمَ ما يُكَدِّرُ النعمَ والمسارَّ هو أن يُفَكِّرَ الإنسانُ في أنه يفارقُها. فترى الإنسانَ في لَذَّاتِهِ وَفِي نِعَمِهِ وترفِه، إذا فَكَّرَ في أنه غدًا يموتُ عنها، وَتُنْكَحُ نساؤُه، وَتُقْسَمُ أموالُه، ويذهبُ عنه كُلُّ شيءٍ فَزِعَ من ذلك،
_________
(1) مضى عند تفسير الآية (99) من سورة الأنعام.
(2) السابق.

(5/353)

وَأَظْلَمَتِ الدنيا في عَيْنَيْهِ، ولم يَتَلَذَّذْ بما هو فيه، وقد صَدَقَ أبو الطيبِ حيث يقول (1):
أَشَدُّ الْغَمِّ عِنْدِي فِي شُرُورٍ ... تَيقَّنَ عَنْهُ صَاحِبُهُ انْتِقَالاَ

وهذا معروفٌ عندهم، فكمالُ اللذةِ والنعمةِ إنما هو بالإقامةِ أبدًا، وَاللَّهُ (جلَّ وعلا) نَصَّ في آياتٍ من كتابِه على أن نعيمَ الجنةِ لاَ ينقطعُ ولا يزولُ، كما قال تعالى في سورةِ هودٍ: {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ (108)} [هود: آية 108] فقولُه: {غَيْرَ مَجْذُوذٍ} أي: غيرُ مقطوعٍ أبدًا، وكذلك قولُه: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل: آية 96] أي: باقٍ لا نفادَ له أبدًا، والآياتُ الدالةُ على هذا متعددةٌ في كتابِ اللَّهِ، وهذا معنَى قولِه: {وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ}.
{خَالِدِينَ فِيهَا أَبَدًا} [التوبة: الآية 22] على الدوامِ لا يَزُولُونَ، كما قال جلَّ وعلا: {لاَ يَبْغُونَ عَنْهَا حِوَلاً} [الكهف: آية 108] لا يتحولونَ عنها إلى غيرِها.
{إِنَّ اللَّهَ} (جل وعلا) {عِنْدَهُ أَجْرٌ عَظِيمٌ} الأجرُ في لغةِ العربِ: جزاءُ العملِ. ومعنَى {أَجْرٌ عَظِيمٌ} أي: جزاء عملهم وهو الجنة، وَوَصَفَهُ باِلْعِظَمِ لِمَا في الجنةِ من عظيمِ الشأنِ؛ لأَنَّ اللَّهَ يقولُ فيها: {فَلاَ تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17)} [السجدة: آية 17] ولأَجْلِ هذا وَصَفَ هذا الجزاءَ بالعِظَمِ. وقد جاء مُفَصَّلاً في القرآنِ جميعُ مَلاَذِّهِ، كالمناكحِ في النساءِ التي هُنَّ في غايةِ الجمالِ، والملابسِ التي هي في غايةِ الجمالِ،
_________
(1) مضى عند تفسير الآية (42) من سورة الأعراف.

(5/354)

والمشاربِ والأوانِي وَالْحُلِيِّ والولدانِ والغلمانِ إلى غيرِ ذلك من نعيمِ الجنةِ المفصلِ في آياتِ هذا القرآنِ العظيمِ، وهذا معنَى قولِه: {خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22)} [التوبة: آية 22].
{يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ وَمَنْ يَتَوَلَّهُم مِّنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (23)} [التوبة: آية 23].
سببُ نزولِ هذه الآيةِ الكريمةِ أنه كان رجالٌ من المسلمينَ يؤمنونَ بِاللَّهِ ويريدونَ الهجرةَ، فإذا أرادَ الواحدُ منهم أن يهاجرَ إلى رسولِ اللَّهِ ليشاركَ المسلمينَ فيما هُمْ فيه مِنَ الجهادِ في سبيلِ اللَّهِ والدعوةِ إلى اللَّهِ جاءته امرأتُه وأولادُه وأبوه وأخوه يناشدونَه بالله أَلاَّ يذهبَ عنهم، ويقولونَ له: إلى مَنْ تَكِلُنَا؟ وَيُثَبِّطُونَهُ، فبعضُهم يَمْكُثُ مِنْ أَجْلِ هذا. فنهاهم اللَّهُ عن هذا، وسيأتِي في سورةِ التغابنِ آيةُ التغابنِ النازلةُ في عوفِ بنِ مالكٍ الأشجعيِّ، وهي قولُه: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَّكُمْ فَاحْذَرُوهُمْ} [التغابن: آية 14] لأنها نَزَلَتْ في عوفِ بنِ مالكٍ، كان كُلَّمَا أرادَ الهجرةَ جاءت امرأتُه وأولادُه وَنَاشَدُوهُ بالله، وقالوا: إلى مَنْ تَكِلُنَا؟ فَيَتَثَبَّطُ، فَلَمَّا هاجرَ بعدَ ذلك وجدَ المسلمينَ سَبَقُوهُ بِكُلِّ خيرٍ، فَنَدِمَ وأرادَ أن يضربَ امرأتَه وأولادَه بسببِ تثبيطهم إياه. فَأَمَرَ اللَّهُ المسلمينَ أن يتحفظوا من الأولادِ والأزواجِ لئلا يُثَبِّطُوهُمْ عن الجهادِ في سبيلِ اللَّهِ، وأنهم إن وَقَعَ منهم شيءٌ أن لا يُؤَاخِذُوهُمْ، بل يَعْفُوا عنهم

(5/355)

وَيَصْفَحُوا (1)، كما قال في آيةِ التغابنِ: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَّكُمْ فَاحْذَرُوهُمْ} [التغابن: آية 14] ثم قال: {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} أي: اصْفَحُوا عنهم واغفروا لهم ولا تُؤَاخِذُوهُمْ. وهذا معنَى قولِه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ} [التوبة: آية 23] قالوا: لم يَذْكُرِ الأولادَ هنا وَذَكَرَهَا في غيرِ هذا الموضعِ، لاَ تتخذوهم أولياءَ تُوَالُونَهُمْ إذا كانوا يريدونَ أن يقطعوكم عن الهجرةِ.
{إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ} قرأ الهمزةَ الثانيةَ من قولِه: {أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ} نافعٌ وابنُ كثيرٍ وأبو عمرٍو مسهلةً بَيْنَ بَيْنَ، والباقونَ بتحقيقِها كما هو مَعْلُومٌ (2).
ومعنَى {اسْتَحَبُّوا الْكُفْرَ} معناه: اختارُوه وآثَرُوهُ على الإيمانِ، إن آثَرُوا الكفرَ واختارُوه على الإيمانِ لاَ تَتَّخِذُوهُمْ أولياءَ، بل قَاطِعُوهُمْ وَهَاجِرُوا ولا تَرْكَنُوا إليهم. ويتعددُ في القرآنِ إطلاقُ (اسْتَحَبَّ) بمعنَى: (اخْتَارَ) و (آثَرَ) ومنه قولُه: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت: آية 17] أي: فاختارُوه وَآثَرُوهُ عليه. ومنه قولُه: {الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} [إبراهيم: آية 3] أي: يُؤْثِرُونَهَا ويقدمونَها عليها. وهذا معنَى قولِه: {إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ وَمَنْ يَتَوَلَّهُم مِّنْكُمْ} [التوبة: آية 23] فيكونُ معهم فيما هُمْ فيه ويتركُ الهجرةَ {فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
_________
(1) الترمذي في التفسير، باب: ومن سورة التغابن، حديث رقم: (3317) (4/ 419)، والحاكم (2/ 490)، وابن جرير (28/ 125)، وانظر: صحيح الترمذي (3/ 121).
(2) انظر: الإتحاف (2/ 89).

(5/356)

وقد قَدَّمْنَا في هذه الدروسِ مِرَارًا (1) أن أصلَ مادةِ (الظلمِ) مادةُ: (الظاء واللام والميم) (ظَلَم) أنها في لغةِ العربِ التي نَزَلَ بها القرآنُ أصلُها في الوضعِ العربيِّ: هو وضعُ الشيءِ في غيرِ مَحَلِّهِ. فَمَنْ وَضَعَ شيئًا في غيرِ مَحَلِّهِ تقولُ العربُ: إنه ظَلَمَ؛ لأنه وَضَعَ الشيءَ في غيرِ محله. ومنه قالوا للذي يَضْرِبُ لَبَنَهُ قبلَ أن يروبَ: «ظالم». لأنه وَضَعَ الضربَ في غيرِ محلِّه؛ لأنه يُفْسِدُ زُبْدَهُ، ومنه قولُ الشاعرِ (2):
وَقَائِلَةٍ ظَلَمْتُ لَكُمْ سِقَائِي ... وَهَلْ يَخْفَى عَلَى الْعَكَدِ الظَّلِيمُ

وقولُ الآخَرِ (3):
وَصَاحِبِ صِدْقٍ لَمْ تَرِبنْيِ شَكَاتُهُ ... ظَلَمْتُ وَفِي ظُلْمِي لَهُ عَامِدًا أَجْرُ
أصلُ الظلمِ هو وضعُ الشيءِ في غيرِ محلِّه، وجاءَ في القرآنِ في موضعٍ واحدٍ بمعنَى النقصِ، وهو: {كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا} [الكهف: آية 33] أي: ولم تَنْقُصْ منه شيئًا. وأصلُ الظلمِ: وضعُ الشيءِ في غيرِ محلِّه، وأعظمُ أنواعِ وضعِ الشيءِ في غيرِ محلِّه: الكفرُ بالله؛ لأنه وَضْعٌ للعبادةِ في غيرِ مَنْ خَلَقَ، فالذي يأكلُ رزقَ اللَّهِ، ويتقلبُ في نعيمِه، ويعبدُ غيرَه قد وَضَعَ عبادتَه في غَيْرِ موضعِها؛ فهو ظالمٌ، وهذا أكبرُ أنواعِ الظلمِ؛ ولأجلِ هذا يكثرُ في القرآنِ العظيمِ إطلاقُ الظلمِ على الكفرِ، كما قال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] وقال تعالى: {وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) السابق.
(3) السابق.

(5/357)

مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ (106)}، {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] وقد ثَبَتَ فِي صحيحِ البخاريِّ (1) أن النبيَّ صلى الله عليه وسلم فَسَّرَ قولَه تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: آية 82] قال: بِشِرْكٍ. ثم تلاَ آيةَ لقمانَ: {يَا بُنَيَّ لاَ تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} هذا أصلُ الظلمِ. وقد يكونُ ظلمٌ دونَ ظُلْمٍ؛ لأن مَنْ أَطَاعَ الشيطانَ وَعَصَى رَبَّهُ بغيرِ ما يكفرُ به قد وضعَ الطاعةَ في غيرِ موضعِها، ووضع المعصية في غير موضعِها حيث عَصَى رَبَّهُ وأطاعَ عدوَّه. وَمَنْ كَفَرَ بِاللَّهِ وضعَ العبادةَ في غيرِ موضعِها؛ ولذلك هنالك ظلمٌ هو كفرٌ، وهنالك ظُلْمٌ دونَ ظلمٍ هو خروجٌ عن طاعةِ اللَّهِ لاَ يبلغُ بصاحبِه الكفرَ، وهذا معنَى قولِه: {فَأُولَئِكَ هُمُ الظَّالِمُونَ} لأنهم وَضَعُوا الأمرَ في غيرِ موضعِه فَاتَّخَذُوا مَنْ يَضُرُّهُمْ أولياءَ، وتركوا ما ينفعُهم من الهجرةِ والجهادِ في سبيلِ اللَّهِ. وهذا معنَى قولِه: {فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
{قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24)} [التوبة: آية 24].
سببُ نزولِها هو ما أَشَرْنَا له آنِفًا؛ لأَنَّ بعضَ الناسِ كان إذا أَسْلَمَ عَاقَتْهُ هذه العوائقُ عن الهجرةِ والجهادِ في سبيلِ اللَّهِ (جلَّ وعلا) بأن تُعَطِّلَهُ عن ذلك الأبناءُ والآباءُ والإخوانُ والعشائرُ والزوجاتُ والأموالُ المكتسَبةُ والتجاراتُ التي يُخاف أن تضيعَ بالكسادِ ويضيعَ
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.

(5/358)

رِبْحُهَا، إِن كان هذا كُلُّهَ أحبَّ إليكم من اللَّهِ وَمِنْ رَسُولِهِ ومن الجهادِ في سبيلِه {فَتَرَبَّصُوا} هو أمرُ تهديدٍ كما يَأْتِي.
وقولُه: {آبَاؤُكُمْ} اسمُ كَانَ. و {أَحَبَّ} خبرُها.
ومعنَى الآيةِ الكريمةِ: قُلْ يَا نَبِيَّ اللَّهِ لهؤلاء المتخلفينَ عن الهجرةِ في سبيلِ اللَّهِ بسببِ هذه العوائقِ الآتيةِ، قُلْ لَهُمْ: إن كانت هذه الأمورُ التي عَاقَتْكُمْ أَحَبَّ إليكم من اللَّهِ ومن رَسُولِهِ ومن جهادٍ في سبيلِه فانتظروا أمرًا يأتيكم مِنَ اللَّهِ. وهذا معنَى قولِه: {قُلْ إِنْ كَانَ آبَاؤُكُمْ}.
الآباءُ جمع الأبِ، والعربُ تقولُ: «أَبٌ» إذا نَكَّرَتْهَا تعربُها على العينِ وتحذفُ لاَمَهَا ولاَ تُعَوِّضُ منه شيئًا، وهي من الأسماءِ التي تُعْرَبُ على العينِ عند التنكيرِ والتعريفِ. أما إذا أُضيفت فَإِنَّ لاَمَهَا تَرْجِعُ لها (1)، وأصلُ لاَمِ (الأب) واوٌ، أصلُه (أبوٌ) فلامُ الكلمةِ وَاوٌ، فإنها إذا أُضِيفَتْ - مثلاً - أُعْرِبَتْ بالواوِ والألفِ والياءِ، فَرَجَعَتْ لها لامُها كما هو معروفٌ. وإذا نُكِّرَتْ أو عُرِّفَتْ أُسْقِطَتْ لامُها وَأُعْرِبَتْ على العينِ (2).
والإخوانُ جمعُ أخٍ. وأصلُ (أخٍ) أيضًا لاَمُهُ المحذوفةُ واو؛ ولهذا رَجَعَتْ في جمعِ التكسيرِ في قولِه: {وَإِخْوَانُكُمْ} فالأخُ أصلُه (أخوٌ) بالواوِ، فلامُه المحذوفةُ واوٌ (3)، وهو كالأبِ في جميعِ ما كنا نَذْكُرُ. هذا معنَى قولِه: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ}. الأبناءُ جمعُ الابنِ وهو معروفٌ.
_________
(1) انظر: شرح قطر الندى ص46.
(2) انظر: معجم مفردات الإبدال والإعلال ص7.
(3) انظر: المصدر السابق ص17.

(5/359)

{وَأَزْوَاجُكُمْ} الأزواجُ جمعُ زوجٍ، وزوجُ الرجلِ امرأتُه، ومفردُه (زوج) بلا هاءٍ، وهذه هي اللغةُ الفصيحةُ. العربُ تقولُ: هذه زوجُه، أي: امرأتُه، وزعم بعضُ علماءِ العربيةِ أن قولَهم (زوجتُه) بالتاءِ أنها من لَحْنِ الفقهاءِ، وأنها لا أساسَ لها في العربيةِ. والتحقيقُ أن اللغةَ الفصحى في امرأةِ الرجلِ أنها (زوجُه) بلا تاءٍ، وأن التاءَ لغةٌ فيها مسموعةٌ وليست لَحْنًا كما يقولُه بعضُهم (1). وَمِنْ إِطْلاَقِ الزوجةِ بالتاءِ على امرأةِ الرجلِ قولُ الفرزدقِ، هَمَّامِ بْنِ غَالِبٍ، وهو عربيٌّ قُحٌّ (2):
وَإِنَّ الَّذِي يَسْعَى لِيُفْسِدَ زَوْجَتِي ... كَسَاعٍ إِلَى أُسْدِ الشَّرَى يَسْتَبِيلُهَا

ومنه قولُ الحماسيِّ (3):
فَشَكَا بَنَاتِي شَجْوَهُنَّ وَزَوْجَتِي ... وَالظَّاعِنُونَ إِلَيَّ ثُمَّ تَصَدَّعُوا

وفي صحيحِ مسلمٍ من حديثِ أَنَسٍ أن النبيَّ صلى الله عليه وسلم قال في صفيةَ: إنها زوجتِي (4). فالتحقيقُ أن الزوجةَ بالتاءِ لغةٌ لاَ لَحْن، وأن اللغةَ الفصحى في امرأةِ الرجلِ أن يقال فيها: (زَوْجُهُ) بلا هاءٍ. وهذا معنَى {وَأَزْوَاجُكُمْ} أي: نِسَاؤُكُمْ.
{وَعَشِيرَتُكُمْ} قرأ هذا الحرفَ عامةُ السبعةِ - غير أبي بكرٍ عن عاصمٍ - (أعني بأبي بكر: شعبةَ) قرؤوه كلُّهم: {وَعَشِيرَتُكُمْ} بالإفرادِ.
_________
(1) راجع ما سبق عند تفسير الآية (189) من سورة الأعراف.
(2) السابق.
(3) السابق.
(4) السابق.

(5/360)

وقرأه شعبةُ عن عاصمٍ: {وعشيراتكم} (1) بجمعِ التصحيحِ، جمع عشيرةٍ، وعشيرةُ الرجلِ ثَبَتَ في صحيحِ البخاريِّ وغيرِه ما يدلُّ على أنها تشملُ إلى الجدِّ العاشرِ؛ لأنه ثَبَتَ في الصحيحِ (2) أن النبيَّ صلى الله عليه وسلم لَمَّا نزلَ عليه قولُه تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214)} [الشعراء: آية 214] أنه امْتَثَلَهَا فَنَادَى بني فِهْر، وفِهْرٌ هو جدُّه العاشرُ صلى الله عليه وسلم، فَدَلَّ هذا الحديثُ الصحيحُ على أن العشائرَ تشملُ إلى الجدِّ العاشرِ من الرجلِ، وهذا معنَى {وَعَشِيرَتُكُمْ}.
{وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} الاقترافُ في لغةِ العربِ معناه الاكتسابُ، أموالٌ اكْتَسَبْتُمُوهَا تخافونَ إن سَافَرْتُمْ عنها أن تضيعَ {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} تخافونَ إذا هاجرتُم عنها أن تكسدَ ولا تَجِدَ رواجًا وربحًا، وكان بعضُ العلماءِ يقولُ: إن التجارةَ التي يخافُ كَسَادَهَا مَنْ عِنْدَهُ بناتٌ - مثلاً - إذا خرج كَسَدْنَ ولم يَجِدْنَ أزواجًا يتزوجونهن (3). والأولُ هو ظاهرُ القرآنِ، وهو ظاهرُ اللغةِ، وإن كان الثانِي قال به جماعةٌ.
{وَمَسَاكِنُ} جَمْعُ الْمَسْكَنِ وهي الديارُ والقصورُ {تَرْضَوْنَهَا} يعنِي ترضونَها سَكَنًا وتحبونَ الإقامةَ وَالسُّكْنَى فيها، إن كان هذا كلُّه
_________
(1) انظر: المبسوط لابن مهران ص 226.
(2) البخاري في التفسير، باب: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ (214)} حديث رقم: (4770) (8/ 501) وأخرجه في موضع آخر، انظر حديث رقم: (4971) ومسلم في الإيمان، باب في قوله تعالى {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214)} حديث رقم: (208) (1/ 193) من حديث ابن عباس (رضي الله عنهما). وقد جاء نحوه عن أبي هريرة وعائشة وغيرهما رضي الله عنهم أجمعين.
(3) انظر: القرطبي (8/ 95).

(5/361)

أحبَّ إليكم من اللَّهِ ورسولِه وجهادٍ في سبيلِه {فَتَرَبَّصُوا} قد ثَبَتَ في الصحيح (1) عن النبيِّ صلى الله عليه وسلم أنه لا يُؤْمِنُ أحدٌ حتى يكونَ رسولُ اللَّهِ صلى الله عليه وسلم أحبَّ إليه من أهلِه وولدِه بل وَمِنْ نفسِه التي بَيْنَ جَنْبَيْهِ، فلا يؤمنُ أحدٌ حتى يكونَ صلى الله عليه وسلم أحبَّ إليه من نفسِه التي بين جَنْبَيْهِ وَمِنْ كُلِّ شيءٍ كائنًا ما كان. وكذلك محبةُ اللَّهِ (جلَّ وعلا)، فالمسلمُ يُحِبُّ اللَّهَ (جلَّ وعلا) ويحبُّ رسولَه صلى الله عليه وسلم. وَاعْلَمُوا أيها الإخوانُ أن العلامةَ الواضحةَ لمحبةِ اللَّهِ ورسولِه هي امتثالُ أَمْرِ اللَّهِ واجتنابُ نَهْيِ اللَّهِ فيما بَلَّغَهُ عنه رسولُه محمدٌ صلى الله عليه وسلم. هذا هو علامةُ المحبةِ.
وَاعْلَمُوا أن كُلَّ مَنْ يَدَّعِي محبةَ رسولِ اللَّهِ صلى الله عليه وسلم وهو يخالفُه أنه كذابٌ، كذابٌ، لا يحبُّ اللَّهَ ولاَ رسولَه، وَمَنْ يُخَالِفُ اللَّهَ فالحبُّ منتقصٌ بقدرِ المخالفةِ، والمحبُّ جِدًّا لا يخالفُ محبوبَه، فعلامةُ حُبِّ اللَّهِ وَحُبِّ رسولِه الواضحةُ والشهادةُ به القاطعةُ هي اتباعُ ما جاء عن اللَّهِ على لسانِ رسولِه محمدٍ صلى الله عليه وسلم، ومصداقُ هذا في كتابِ اللَّهِ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: آية 31] فمحبةُ اللَّهِ ومحبةُ رسولِ اللَّهِ علامتُها القاطعةُ اتباعُ رسولِ اللَّهِ، فَكُلُّ مَنْ يَدَّعِي أنه يحبُّ اللَّهَ ويحبُّ رسولَ اللَّهِ ويرتكبُ الأمورَ المخالفةَ لِمَا جاء به رسولُ اللَّهِ عن اللَّهِ فهو كَذَّابٌ، كذابٌ، كذابٌ في دَعْوَاهُ المحبةَ. وهذا أمرٌ معروفٌ عند
_________
(1) البخاري في الأيمان، باب: حب رسول الله صلى الله عليه وسلم من الإيمان، حديث رقم: (15) (1/ 58)، ومسلم في الإيمان، باب: وجوب محبة الرسول صلى الله عليه وسلم، حديث رقم: (44) (1/ 67)، من حديث أنس (رضي الله عنه). وأخرجه البخاري في الموضع السابق (14) من حديث أبي هريرة (رضي الله عنه). وقد ذكره الشيخ بمعناه، ولفظه: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» وفي بعض الألفاظ: «من أهله وماله والناس أجمعين».

(5/362)

الناسِ؛ لأنه من الجبلةِ المعروفةِ عند العامةِ أن المحبةَ تقتضِي الاتباعَ:
لَوْ كَانَ حُبُّكَ صَادِقًا لأَطَعْتَهُ ... إِنَّ الْمُحِبَّ لِمَنْ يُحِبُّ مُطِيعُ (1)

وقد صدق مَنْ قال (2):
قَالَتْ وَقَدْ سَأَلَتْ عَنْ حَالِ عَاشِقِهَا ... بِاللَّهِ صِفْهُ وَلاَ تَنْقُصْ وَلاَ تَزِدِ
فَقُلْتُ لَوْ كَانَ رَهْنَ الْمَوْتِ مِنْ ظَمَأٍ ... وَقُلْتِ قِفْ عَنْ وُرُودِ الْمَاءِ لَمْ يَرِدِ
هذا في محبةِ مخلوقٍ على وَجْهٍ غيرِ لائقٍ فكيف بمحبةِ اللَّهِ ورسولِه؟ فَالْمُحِبُّ لِلَّهِ هو مطيعُ اللَّهِ، والمحبُّ لرسولِ اللَّهِ صلى الله عليه وسلم هو متبعٌ رسولَ اللَّهِ صلى الله عليه وسلم.
وقولُه: {فَتَرَبَّصُوا} التربصُ في لغةِ العربِ: الانتظارُ، ومنه: {يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاثَةَ قُرُوَءٍ} [البقرة: آية 228].
تَرَبَّصْ بِهَا رَيْبَ الْمَنُونِ لَعَلَّهَا ... تُطَلَّقُ يَوْمًا أَوْ يَمُوتَ حَلِيلُهَا (3)
_________
(1) البيت في تاريخ دمشق (13/ 379) ونسبه للحسن بن محمد بن الحنفية.
(2) البيتان في ديوان يزيد ص83، وهي أيضًا في (قرى الضيف) ص118، بالإسناد إلى أبي المطاع ذي القرنين بن ناصر الدولة أبي محمد من شعره. وذكرهما الأبشيهي في المستطرف (2/ 385)، وابن الجوزي في المدهش ص314، بدائع الفوائد (3/ 216) ولفظهما هناك:
قالت لطيف خيال زارها ومضى ... بالله صفه ولا تنقص ولا تزد
فقال: خلفته لو مات من ظمأ ... وقلتِ: قف عن ورود الماء لم يرد
قالت: صدقت الوفا في الحب شيمته ... يا برد ذاك الذي قالت على كبدي
(3) البيت في القرطبي (3/ 108)، واللسان (مادة: ربص) (1/ 1106)، والدر المنثور (6/ 120) وعزاه لابن الأنباري في الوقف والابتداء، وهو أيضًا في فتح القدير (1/ 232) (5/ 99).

(5/363)

قال بعضُ العلماءِ: {فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} الظاهرُ أنه واحدُ الأمورِ، ولاَ شَكَّ أن في هذه الآيةِ تَهْدِيدًا وتخويفًا لِمَنْ دَامَ على إيثارِه هذه الأشياءَ على الله وعلى رسولِه صلى الله عليه وسلم {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ} جلَّ وعلا {لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.
مِثْلُ هذه الآياتِ فيه سؤالٌ معروفٌ للعلماءِ، كقولِه: {وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} {لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} فَاللَّهُ (جلَّ وعلا) نَفَى هدايتَه للفاسقين، وَنَفَى هدايتَه للظالمين، مع أَنَّا نُشَاهِدُ بعضَ الفاسقينَ الظالمينَ يَهْدِيهِ اللَّهُ، وَكَمْ مِنْ كافرٍ شديدٍ في الكفرِ، ظالمٍ فاسقٍ يهديه اللَّهُ. هذا وجهُ الإشكالِ.
وأجابَ العلماءُ عن هذا بِجَوَابَيْنِ:
أحدُهما: أن قولَه: {لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ}، {لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} من العامِّ المخصوصِ، وأن المرادَ بها الذين سَبَقَ في علمِ اللَّهِ أنهم لا يهتدونَ من الفسَقَةِ وَالظَّلَمَةِ الذين قال اللَّهُ فيهم: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لاَ يُؤْمِنُونَ (96) وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} الآيةَ [يونس: الآيتان 96، 97].
وقال بعضُ العلماءِ: لا يهديهم ما زالوا مُتَّصِفِينَ بالظلمِ والفسقِ، فإذا نَزَعُوا عن ذلك برحمةِ اللَّهِ وهدايتِه زَالَ عنهم اسمُ الفسقِ والظلمِ، فلا مانعَ إذًا من هُدَاهُمْ. هكذا قَالَهُ بعضُ العلماءِ وَاللَّهُ تعالى أعلمُ. وهذا معنَى قولِه: {لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: آية 24].
{لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ

(5/364)

جُنُودًا لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26) ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَّحِيمٌ (27)} [التوبة: الآيات 25 - 27].
{لَقَدْ نَصَرَكُمُ اللَّهُ} اللامُ جوابُ قَسَمٍ محذوف، وَاللَّهِ لقد نصركم اللَّهُ. أي: أعانَكم على أعدائِكم {فِي مَوَاطِنَ كَثِيرَةٍ} أي: في مشاهدَ ومواضعَ كثيرةٍ، كما نصركم يومَ بدرٍ، ويومَ الأحزابِ، ويومَ فتحِ مكةَ، إلى غيرِ ذلك {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} [التوبة: آية 25] بَيَّنَ اللَّهُ في هذه الآيةِ الكريمةِ أن النصرَ مِنْ عِنْدِ اللَّهِ وحدَه، لا بكثرةِ العددِ ولا بكثرةِ العُددِ {كَم مِّنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} [البقرة: آية 249] لأن أكثرَ غزاةٍ قبلَ تبوك غزاها النبيُّ صلى الله عليه وسلم غزوةُ حُنَيْنٍ، كانوا اثْنَيْ عَشَرَ ألفًا، عشرة آلافِ مقاتلٍ فَتَحَ بهم مكةَ، وألفانِ من مَسْلَمَةِ الفتحِ من قريش وَمَنْ معهم وهم الطلقاءُ. وكان بعضُ العلماءِ يقول: إنه دَخَلَ مكةَ وَفَتَحَهَا بِاثْنَيْ عَشَرَ ألفًا. فيكون المجموعُ: أربعةَ عشرَ ألفًا. ذَكَرُوا أن الصحابةَ قالوا: لن نُغْلَبَ اليومَ من قِلَّةٍ. بعضُهم يقولُ: إن هذه قَالَهَا أبو بكر (رضي الله عنه)، وقيل: قَالَهَا رجلٌ آخَرُ. فَلَمَّا أَعْجَبَتْهُمُ الكثرةُ وأنهم كانوا اثني عشر ألفًا، أو أربعةَ عشرَ ألفًا، وقيل: ستةَ عشرَ ألفًا. وأكثرُ الرواياتِ أنهم كانوا اثْنَيْ عشرَ ألفًا، عشرةُ آلافٍ فَتَحَ بهم مكةَ، وألفانِ من أهلِ مكةَ أَسْلَمُوا وَغَزَوْا معه {فَلَمْ تُغْنِ عَنْكُمْ} هذه الكثرةُ {شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ} وهذا نَصُّ اللَّهِ فيه على ما وَقَعَ بالمسلمينَ أولَ وقعةِ حُنَيْنٍ، يُبَيِّنُ لهم أن النصرَ من عنده (جلَّ وعلا) وحدَه لاَ مِنْ كثرةِ العددِ والعُددِ.

(5/365)

ونحن دائمًا في هذه الدروسِ إنا جاءت غزوةٌ من مَغَازِي رسولِ الله صلى الله عليه وسلم في الآياتِ القرآنيةِ نُفَصِّلُهَا ونذكرُ تفاصيلَها لتمامِ الفائدةِ كما أَوْضَحْنَا فيما مَضَى غزوةَ أُحُدٍ في سورةِ آلِ عمرانَ، وغزوة [بدر] (1) في سورةِ [الأنفال] (2)، وسيأتِي في سورِ القرآنِ العظيمِ أكثرُ مغازيه صلى الله عليه وسلم.
وهذه الغزوةُ التي أَشَارَ لها اللَّهُ هنا وَبَيَّنَ أن الصحابةَ أَعْجَبََتْهُمْ كثرتُهم فيها، وأن كثرتَهم لم تُغْنِ عنهم شيئًا، وأنهم ضَاقَتْ عليهم الأرضُ بما رَحُبَتْ ثم وَلَّوْا مُدْبِرِينَ، هي غزوةُ حُنَيْنٍ، وسنشيرُ الآنَ إلى هذه الغزوةِ ونذكرُ تفاصيلَها.
أما حنين فهو وَادٍ من أوديةِ تِهَامَةَ بينَ مكةَ والطائفِ غيرُ بعيدٍ من ذِي المجازِ، وأما الذين غَزَاهُمْ فَهُمْ هوازنُ، وهوازنُ قبيلةٌ من قبائلِ قيسِ عيلانَ بنِ مضر؛ لأن هوازنَ هو ابنُ منصورِ بنِ خصفةَ بنِ عكرمةَ (3) بنِ قيسِ عيلانَ بنِ مُضَرٍ.
قال بعضُ أصحابِ المغازي وَالسِّيَرِ (4): لَمَّا سمع هوازنُ بخروجِ النبيِّ صلى الله عليه وسلم من [المدينة] (5) ظَنُّوا أنه يقصدُهم في غزاةِ الفتحِ فتجمعوا، جَمَعَهُمْ رئيسُهم في ذلك الوقتِ، ورئيسُهم في ذلك الوقتِ مالكُ بنُ عوفٍ النصريُّ من بَنِي نصرِ بنِ بكرِ بنِ هوازنَ. ثُمَّ لَمَّا بَلَغَهُمْ أن النبيَّ صلى الله عليه وسلم فَتَحَ مكةَ جَمَعَهُمْ مالكُ بنُ عوفٍ وعزموا على مقاتلةِ
_________
(1) في الأصل: «الأنفال». وهو سبق لسان.
(2) في الأصل: «بدر». وهو سبق لسان.
(3) في ابن هشام (1/ 176) ابن عكرمة بن حصفة.
(4) السابق ص1283.
(5) في الأصل: «مكة». وهو سبق لسان.

(5/366)

النبيِّ صلى الله عليه وسلم، فسمع النبيُّ صلى الله عليه وسلم بأخبارِهم فأرسلَ إليهم عبدَ اللَّهِ بنَ أبي حدردٍ الأسلميَّ (رضي الله عنه) عَيْنًا يعرفُ له أخبارَهم، فدخلَ في القومِ مُخْتَفِيًا وسمع أخبارَهم، وعرفَ أنهم عازمونَ على حربِ النبيِّ صلى الله عليه وسلم. وكان النبيُّ صلى الله عليه وسلم قد فَتَحَ مكةَ في رمضانَ من سنةِ ثَمَانٍ.
قال بعضُ أصحابِ المغازي (1): فَتَحَهَا لعشرينَ خَلَتْ من رمضانَ وعشرٍ بَقِيَتْ، وأنه أقامَ العشرَ الأواخرَ من رمضانَ بمكةَ بعدَ أن فَتَحَ مكةَ وخمسَ ليالٍ من شوالٍ، ثم غَزَا بعدَ خمسَ عشرةَ ليلةً من فَتْحِهِ مكةَ غَزَا هوازنَ بِاثْنَيْ عشرَ ألفًا من أصحابِه، عشرة آلاف الذين فَتَحَ بهم مكةَ، والألفانِ الذين أَسْلَمُوا وخرجوا غَازِينَ معه من الطلقاءِ أهلِ مكةَ، ثم إن النبيَّ صلى الله عليه وسلم سَمِعَ بأن هوازنَ تَجَمَّعُوا له في وادي حُنَيْنٍ فَقَصَدَهُمْ (صلواتُ اللَّهِ وسلامُه عليه) وقد صَلَّى (صلواتُ اللَّهِ وسلامُه عليه) الصبحَ، وفي مخرجِه هذا من مكةَ إلى حنينٍ. مَرَّ بذاتِ أنواطٍ، وهي سدرةٌ خضراءُ كبيرةٌ كان المشركونَ يَأْتُونَهَا يومًا مِنَ السنةِ يذبحونَ عِنْدَهَا، ويعكفونَ عندها، ويعلقونَ عليها سلاحَهم تُسَمَّى «ذَاتَ أَنْوَاطٍ» وكان كثيرٌ مِمَّنْ معه حديثُ عهدٍ بالإسلامِ، فقالوا له: يا نَبِيَّ اللَّهِ اجْعَلْ لنا ذاتَ أنواطٍ كما لهم ذاتُ أنواطٍ. فقال (صلواتُ اللَّهِ وسلامُه عليه): "اللَّهُ أَكْبَرُ قُلْتُمْ وَالَّذِي نَفْسِي بِيَدِهِ مَا قَالَ قَوْمُ مُوسَى لِمُوسَى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} " [الأعراف: آية 138] (2) وكان العباسُ بنُ مرداسٍ السلميُّ
_________
(1) السابق ص1282.
(2) أخرجه أحمد (5/ 218)، وعبد الرزاق (20763)، وابن أبي عاصم في السنة (76)، والترمذي في الفتن، باب ما جاء «لتركبن سنن من كان قبلكم» حديث رقم: (2180) (4/ 475)، والحميدي (848)، والطيالسي (1346)، والطبراني في الكبير (3290، 3294)، وابن حبان (الإحسان 8/ 248)، وابن نصر في السنة ص16، 17، وابن جرير (13/ 81، 82).

(5/367)

قال: لَمَّا خرجَ رسولُ الله صلى الله عليه وسلم مِنْ مكةَ قاصدًا هوازنَ قال قصيدةً يَصِفُ فيها جيشَ رسولِ الله صلى الله عليه وسلم وما يَعْزِمُ عليه من غزوِ هوازنَ منها أنه يقول (1):
أَبْلِغْ هَوَازِنَ أَعْلاَهَا وأَسْفَلَهَا ... عَنِّي رِسَالَةَ نُصْحٍ فِيهِ تِبْيَانُ ...
إِنِّي أَظُنُّ رَسُولَ اللَّهِ صَابِحَكُمْ ... جَيْشًا لهُ فِي فَضَاءِ الأَرْضِ أَرْكَانُ ...
فِيهِمْ سُلَيْمٌ أَخُوكُمْ غَيْرَ تَارِكِكُمْ ... وَالْمُسْلِمُونَ عِبَادُ اللَّهِ غَسَّانُ ...
وَفِي عِضَادَتِهِ الْيُمْنَى بَنُو أَسَدٍ ... وَالأَجْرَبَانِ بَنُو عَبْسٍ وَذُبْيَانُ ...
تَكَادُ تَرْجُفُ مِنْهُ الأَرْضُ رَهْبَتَهُ ... وَفِي مُقَدَّمِهِ أَوْسٌ وَعُثْمَانُ
يعني بـ (أوسٌ وعثمانُ) قَبِيلَتَيْ مُزَيْنَةَ من قبائلِ أُدِّ بنِ طابخةَ بنِ إلياس، ومزينةُ أُمُّهُمْ. فَتَوَجَّهَ إليهم رسولُ الله صلى الله عليه وسلم، فَلَمَّا كان قَرِيبًا منهم كان مالكُ بنُ عوفٍ جَمَعَ جميعَ مَنْ طَاوَعَهُ مِنْ هَوَازِنَ، وكانت خَرَجَتْ معه بنو نصرٍ كُلُّهَا (بَنُو نصرِ بنِ بكرِ بنِ هوازنَ)، وبنو جُشَمَ كُلُّهَا، (جُشَمُ بنُ بكرِ بنِ هوازنَ) وبنو سعدٍ كُلُّهُمْ، (سعدُ بنُ بكرِ بنِ هوازنَ)، ولم يخرج معه كثيرٌ من بَنِي عامرِ بنِ صعصعةَ من قبائلِ هوازنَ، تَخَلَّفَ عنه بَنُو ربيعةَ، وبنو كلابٍ، وجاء معه أوزاعٌ قليلةٌ من بَنِي هلالِ بنِ عامرِ بنِ صعصعةَ، وجماعةٌ من بني عمرِو بنِ عامرِ بنِ صعصعةَ، وَبَنِي عوفِ بنِ عامرِ بنِ صعصعةَ، وجاء معه ثقيفٌ كُلُّهَا، وكانت ثقيفٌ كُلُّهَا ترجع إلى قبيلتين، وثقيف أهل الطائف، وثقيف هو ابنُ بكرِ بنِ مُنَبِّهِ بنِ هوازنَ، هم من قبائلِ هوازنَ، وإن كان كثيرٌ من الناس يَظُنُّ أنهم مع هوازنَ، فَهُمْ من هوازنَ؛ لأن ثقيفَ بنَ مُنَبِّهِ بنِ بكرِ بنِ هوازنَ جاءت معه ثقيف كلها لم يَبْقَ منهم أَحَدٌ، وكان
_________
(1) القصيدة في سيرة ابن هشام ص1287.

(5/368)

رئيسُ الجميعِ مالكُ بنُ عوفٍ النصريُّ، وكان في ثقيف أهلِ الطائفِ رئيسانِ، رئيسُ الأحلافِ، ورئيسُ بَنِي مالكٍ؛ أما رئيسُ الأحلافِ ذلك اليومَ فهو قاربُ بنُ الأسودِ بنِ مسعودِ بنِ الْمُعَتِّبِ، ورئيسُ بَنِي مالكٍ هو ذُو الخمارِ، وهو سبيعُ بنُ الحارثِ، وأخوه أحمرُ بنُ الحارثِ. وجاء دريدُ بنُ الصمةِ من بَنِي جشمَ بنِ بكرٍ، وكان سَيِّدًا عظيمًا من ساداتِ هوازنَ، مُجَرِّبًا في الحروبِ، وكان في ذلك الوقتِ شَيْخًا فَانِيًا يرتعشُ، لا فائدةَ فيه إلا التيمنُ برأيه، جاء راكبًا في شِجَارٍ (1) له، وكان جماعُ الناسِ إلى مالكِ بنِ عوفٍ النصريِّ، فقال دريدٌ: هذا المحلُّ الذي أنتم فيه أَيُّ وادٍ أنتم فيه؟ قالوا: نحنُ الآنَ بوادِي أَوْطَاسٍ. قال: نِعْمَ مَجَالُ الخيلِ، لا حَزْنٌ ضَرْسٌ ولا سَهْلٌ دَهْسٌ.
ثم إنه قال: ما لي أَسْمَعُ بكاءَ الصغيرِ، ونهاقَ الحميرِ، ورغاءَ البعيرِ، ويعارَ الشاءِ؟ قالوا له: جَمَعَ مالكُ بنُ عوفٍ مع هوازنَ مواشيَهم وأموالَهم ونساءَهم وذراريَهم!! فقال: أين مالكٌ؟ فَدُعِيَ له مالكُ بنُ عوفٍ، فقال: يا مَالِكُ!! لقد أصبحتَ رئيسَ قومِك، وإن هذا يومٌ له ما بعدَه، فَمَا لِي أسمعُ رغاءَ البعيرِ، وبكاءَ الصغيرِ، ونهاقَ الحميرِ، ويعارَ الشاءِ؟ قال: سُقْتُ مع الناسِ أموالَهم ونساءَهم وأولادَهم. قال: وَلِمَ؟ قال: أريدُ أن يكونَ عند ظهرِ كُلِّ رجلٍ أهلُه ومالُه ليقاتلَ عنهم ولا يَفِرَّ. فقال دريدٌ يهزأُ بِمَالِكٍ (أَنْقَضَ به) - أي أَخْرَجَ من فمه صوتًا استهزاءً به - وقال: رَاعِي ضَأْنٍ وَاللَّهِ، هل يَرُدُّ المنهزمَ شيءٌ؟! هذا ليس برأيٍ؛ لأنها إن كانت عليكَ فُضِحْتَ في أَهْلِكَ وَمَالِكَ، فكانَ الأَوْلَى أن تردَّهم إلى متمنِّع بلادِهم وَعُلْيَا قومِهم، فإن كانت لكَ فإنه لا ينفعُك إلا رجلٌ بسيفِه وَرُمْحِهِ، وإن
_________
(1) الشجار: يشبه الهودج لكنه غير مُغطَّى من الأعلى.

(5/369)

كانت عليكَ أَلْفَاكَ ذلك وقد أحرزتَ أَهْلَكَ وَمَالَكَ. فقال مَالِكٌ: وَاللَّهِ لاَ أفعلُ غيرَ هذا. ثم قال: يا معشرَ هوازنَ وَاللَّهِ لَتُطِيعُنَّنِي أَوْ لأَتَّكِئَنَّ على هذا السيفِ حتى يخرجَ من ظَهْرِي!! فقالوا: أَطَعْنَاكَ. فقال دريدٌ: هذا يومٌ لم أَشْهَدْهُ ولم يَفُتْنِي. ثم قال: هل حَضَرَ أحدٌ من بَنِي كَعْبٍ أَوْ كِلاَبٍ؟ قالوا: ما حَضَرَهَا أحدٌ من بَنِي كعبٍ وَلاَ كلابٍ. يعني كعبًا وكلابًا أولادَ عامرِ بنِ صعصعةَ. قال: غابَ الجدُّ والحدُّ (1) لو كان يومَ رفعةٍ وعلاءٍ لم يَغِبْ عنه كعبٌ وكلابٌ. قال: مَنْ حَضَرَهَا مِنْ عَامِرٍ؟ قالوا: بَنُو عوفِ بنِ عامرٍ، وَبَنُو عمرِو بنِ عامرٍ. قال: ذَانِكَ الجذعانِ من عامرٍ لا ينفعانِ ولا يضرانِ. ثم قال دريدٌ (2):
[4/أ] يَا لَيْتَنِي فِيهَا جَذَعْ ... / أَخُبُّ فِيهَا وَأَضَعْ ...
أَقُودُ وَطْفَاءَ الزَّمَعْ (3)
كَأَنَّهَا شَاةٌ صَدَعْ (4)

ثم إن مالكَ بنَ عوفٍ أَمَرَهُمْ فَكَمِنُوا للنبيِّ صلى الله عليه وسلم وأصحابِه في مضايقِ وَادِي حنينٍ وأحنائِه، كانوا في مضايقِ الوادِي بِجَنْبَتَيِ الوادِي كَامِنِينَ له.
وقال لهم ملكُهم - مالكُ بنُ عوفٍ النصريُّ: إذا أَقْبَلَ عليكم القومُ فَشُدُّوا عليهم شدةَ رجلٍ واحدٍ. فصلَّى النبي صلى الله عليه وسلم الصبحَ وسارَ بأصحابِه في الْغَلَسِ - يعني: بقية ظلامِ الليلِ مختلطةً بضياءِ
_________
(1) الحد: يعني الحدة والشجاعة.
(2) ذكرهما ابن هشام في السيرة ص1285، مرويات غزوة حنين (1/ 234).
(3) الوطفاء: طويلة الشعر.

الزمع: الشعر الذي فوق مربط قيد الدابة. فهو يذكر صفة فرس.
(4) الشاة هنا: الوعل.
والصدع: الفتى القوي الشاب من الأوعال ونحوها.

(5/370)

الصبحِ - فَانْحَدَرُوا في وَادِي حنينٍ يَمْشُونَ، فلم يَشْعُرُوا بشيءٍ إلا وقد دَخَلُوا في مكمنِ القومِ، فَشَدُّوا عليهم شدةَ رجلٍ واحدٍ، وصارت الرماحُ والسهامُ كأنها رِجْلُ جرادٍ منتشرٍ عليهم، فَوَقَعَ مَا وَقَعَ، وَزَلَّ المسلمونَ، وَوَقَعَ ما قَالَ اللَّهُ: {فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ} فَثَبَتَ رسولُ اللَّهِ صلى الله عليه وسلم وهو على بغلتِه البيضاءِ، وبعضُهم يقولُ: الشهباء؛ لأَنَّ لونَها بياضٌ فيه شُهبةٌ. والعباسُ بنُ عبدِ المطلبِ (رضي الله عنه) آخِذٌ بِزِمَامِهَا. وبعضُهم يقولُ: آخِذٌ بِرِكَابِهَا الأيمنِ، أو حَكَمَتِهَا، وَآخِذٌ بِرِكَابِهَا الثانِي أبو سفيانَ بنُ الحارثِ بنِ عبدِ المطلبِ، وكان مع النبيِّ جماعةٌ من آلِ بيتِه، منهم عَلِيُّ بْنُ أَبِي طالبٍ (رضي الله عنه)، والعباسُ بنُ عبدِ المطلبِ، وَأَبُو سفيانَ بنُ الحارثِ، والفضلُ بنُ العباسِ بنِ عبدِ المطلبِ (رضي الله عنهم)، وربيعةُ بنُ الحارثِ بنِ عبدِ المطلبِ، وأسامةُ بنُ زيدٍ، وأيمنُ بنُ أُمِّ أيمنَ مولاةِ رسولِ اللَّهِ صلى الله عليه وسلم. وَثَبَتَ رسولُ اللَّهِ صلى الله عليه وسلم ذلك الثباتَ العظيمَ، وكان يركضُ البغلةَ في نَحْرِ الْعَدُوِّ يسرعُ إليهم ويقولُ:
أَنَا النَّبِيُّ لاَ كَذِبْ ... أَنَا ابْنُ عَبْدِ الْمُطَّلِبْ
وهذا من الشجاعةِ منقطعُ النظيرِ (1)؛ لأنه على بغلةٍ لاَ تُحْسِنُ الْكَرَّ وَلاَ الْفَرَّ، لا تصلحُ لِكَرٍّ وَلاَ لِفَرٍّ، وقد انكشفَ عنه أصحابُه (صلواتُ اللَّهِ وسلامُه عليه)، وليس مَعَهُ إِلاَّ قومٌ قليلٌ، ومع هذا يركضُ في وجهِ العدوِّ وَيُنَوِّهُ بِاسْمِهِ ليعرفَه مَنْ لَمْ يكن يعرفه!! وقال للعباسِ بنِ عبدِ المطلبِ - وكان رَجُلاً ضَخْمًا قَوِيًّا جهيرَ الصوتِ جِدًّا - "نَادِ: يَا أَصْحَابَ السَّمُرَةِ" فنادَى العباسُ بأعلى صوتِه: يَا
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.

(5/371)

أصحابَ السَّمُرَةِ. والسَّمُرَةُ هي شجرةُ الحديبيةِ التي وَقَعَتْ تحتَها بيعةُ الرضوانِ، وقد بَايَعُوهُ فيها على أن لا يَفِرُّوا عنه. وفي بعضِ المراتِ يقولُ: يا أصحابَ السمرةِ، يا أصحابَ سورةِ البقرةِ. يَدْعُوهُمْ. فَسَمِعُوا نداءَه فقالوا: يَا لَبَّيْكَ. وتراجعَ إليه المسلمونَ مِنْ كُلِّ فَجٍّ، وقد أَعْجَزَهُمْ أن يَرُدُّوا الأباعرَ التي يَرْكَبُونَهَا؛ لأنها آلَمَهَا وَقْعُ السِّهَامِ، فلم يَقْدِرُوا على رَدِّهَا ولا عَطْفِهَا.
قال العباسُ بنُ عبدِ المطلبِ (رضي الله عنه): فَوَاللَّهِ لَمَّا نَادَيْتُهُمْ فَسَمِعُوا صَوْتِي فكأنما عَطَفُوا عليه عطفةَ البقرِ على أولادِها. وكان (صلواتُ اللَّهِ وسلامُه عليه) أَخَذَ قبضةً من ترابٍ فَرَمَى بها في أَوْجُهِ القومِ وقال: شَاهَتِ الوجوهُ. وَذَكَرَ ابنُ عبدِ البرِّ وغيرُ واحدٍ أنه رَوَى من طرقٍ كثيرةٍ عن أولادِ أولئك الجيشِ الذين أَسْلَمُوا بعدَ ذلك أنهم قالوا: لَقِينَا أصحابَ مُحَمَّدٍ صلى الله عليه وسلم فَمَا لَبِثْنَا أَنْ هَزَمْنَاهُمْ وَاتَّبَعْنَاهُمْ حتى أَتَيْنَا على صاحبِ البغلةِ الشهباءِ فَزَجَرَنَا زَجْرًا قَوِيًّا، وَأَخَذَ قبضةً من ترابٍ وَحَصًى فرمى بها في أَوْجُهِنَا فلم تبقَ عينٌ ولا فَمٌ إلا امْتَلأَتْ من ذلك الْحَصَى. وَرَجَعُوا مُنْهَزِمِينَ، فَمِنْ ذلك الوقتِ الذي رَمَى تلك القبضةَ في أَوْجُهِهِمْ وكان حَدُّهُمْ كَلِيلاً وَأَمْرُهُمْ مُدْبِرًا. ثم إنه (صلواتُ اللَّهِ وسلامُه عليه) وكان العباسُ بنُ عبدِ المطلبِ (رضي الله عنه) في ذلك اليومِ شديدَ الشجاعةِ يُنوِّه بالنفرِ الذين بَقَوْا مَعَهُ، والذي يقولُه العباسُ في شعرِه أنهم عَشَرَةٌ فقط حيث يقول (1):
_________
(1) البيت الأول أورده ابن عساكر في تاريخ دمشق (26/ 299) ويليه بيتان غير المذكورين هنا. والبيتان الأخيران ذكرهما ابن عبد البر في الاستيعاب (3/ 96) (مع بعض الاختلافات)، والقرطبي (8/ 98)، والحافظ في الفتح (8/ 30) دون الأول. وهما في مرويات غزوة حنين (1/ 183).

(5/372)

أَلاَ هَلْ أَتَى عِرْسِي مُكَرِّي وَمَقْدَمِي ... بِوَادِي حُنَيْنٍ وَالأَسِنَّةُ تُشْرَعُ

إلى أن قال:
نَصَرْنَا رَسُولَ اللَّهِ فِي الْحَرْبِ تِسْعَةٌ ... وَقَدْ فَرَّ مَنْ قَدْ فَرَّ عَنْهُ فَأَقْشَعُوا ...
وَعَاشِرُنَا لاَقَى الْحِمَامَ بِنَفْسِهِ ... لِمَا مَسَّهُ فِي اللَّهِ لاَ يَتَوَجَّعُ
يعنِي بعاشرِهم الذي لاَقَى الحِمَامَ أي: الموتَ: أيمنَ بنَ أُمِّ أيمنَ (رضي الله عنه)، أُمُّهُ أُمُّ أيمنَ مولاةُ رسولِ اللَّهِ صلى الله عليه وسلم، فرجع المسلمونَ لَمَّا سَمِعُوا نداءَ العباسِ، فاجتمعَ عليه من أوائلهم مئةُ رجلٍ، فَأَمَرَهُمُ النبيُّ صلى الله عليه وسلم أن يَصْدُقُوا الحملةَ على القومِ، فَاجْتَلَدَ الناسُ اجْتِلاَدًا شديدًا، فَنَظَرَ إليهم رسولُ الله صلى الله عليه وسلم فإذا هم يَجْتَلِدُونَ ويتقاتلونَ قتالاً شديدًا، فقال (صلواتُ اللَّهِ وسلامُه عليه): «الآنَ حَمِيَ الْوَطِيسُ» (1). وكانت من الكلماتِ التي لم يُسْبَقْ قَبْلَهَا، قال بعضُ مَنْ رَوَى قِصَّةَ حنينٍ هذه: فوالله ما تَرَاجَعَ المسلمونَ إِلاَّ وَالأَسْرَى بجنبِ رسولِ اللَّهِ صلى الله عليه وسلم (2). وكان مِمَّنْ ثَبَتَ ذلك اليومَ ثَبَاتًا عظيمًا أُمُّ سليمٍ امرأةُ أَبِي طلحةَ، وهي حَامِلٌ في ذلك الوقتِ بعبدِ اللَّهِ بنِ أَبِي طَلْحَةَ، كانت تشدُّ وَسْطَهَا بِبُرْدٍ وفي يدِها خنجرٌ، وهي مُمْسِكَةٌ بعيرِ أَبِي طلحةَ، وَلَمَّا سَأَلُوهَا عن الخنجرِ قالت: إذا قَرُبَ مِنِّي بعضُ المشركين بَعَجْتُ به بَطْنَهُ (3). فهي عظيمةٌ في الشجاعةِ والثباتِ، فرجعَ أصحابُ رسولِ اللَّهِ صلى اللَّهُ عليه وسلم وَرَكِبُوا أكتافَ العدوِّ يَقْتَلُونَهُمْ
_________
(1) أخرجه مسلم في الجهاد والسير، باب في غزوة حنين. حديث رقم: (1775) (3/ 1398 - 1399) بلفظ: «هذا حين حمي الوطيس».
(2) السيرة لابن هشام ص (1292).
(3) مسلم في الجهاد باب غزوة النساء مع الرجال. حديث رقم: (1809) (3/ 1442).

(5/373)

وَيَأْسِرُونَهُمْ، ثم إنهم فَرُّوا وَانْهَزَمُوا، طائفةٌ منهم فيها سَيِّدُهُمْ مالكُ بنُ عوفٍ انْهَزَمُوا ورجعوا إلى حصنِ الطائفِ فَتَحَصَّنُوا به، وطائفةٌ عَسْكَرُوا في أوطاس.
وأوطاس محلٌّ هو وَحُنَيْنٌ يَجْمَعُهُمْ وَادٍ واحدٌ، إلا أنهم عَسْكَرُوا في محلٍّ بعيدٍ منه، فأرسلَ النبيُّ صلى الله عليه وسلم في أَثَرِهِمْ سريةً أَمَّرَ عليها أبا عامرٍ الأشعريَّ (رضي الله عنه)، ومعه في تلك السريةِ ابنُ عَمِّهِ أبو موسَى الأشعريُّ، فَأَدْرَكَ أَبُو عَامِرٍ فَلَّهُمْ، وأخذَ ما عندهم من السَّبَايَا أيضًا، وَاسْتُشْهِدَ أبو عامرٍ، أَصَابَهُ سهمٌ في ركبتِه فماتَ، واسْتَحَرَّ القتلُ ذلك اليومَ في ثقيفٍ خاصةً، ثم في بَنِي مَالِكٍ فَقُتِلَ منهم سبعونَ رجلاً، أو أكثرَ، وقتلَ قومٌ من أصحابِ رسولِ اللَّهِ صلى الله عليه وسلم، وكثيرٌ من هوازنَ، فَهَزَمَهُمُ اللَّهُ تباركَ وتعالى، وفي ذلك اليومِ قَالَ رسولُ الله صلى الله عليه وسلم: «مَنْ قَتَلَ قَتِيلاً فَلَهُ سَلَبُهُ» (1).
وكان أبو قتادةَ (رضي الله عنه) كما ثَبَتَ عنه رَأَى رَجُلاً عليه رَجُلٌ من المشركين يريدُ أن يقتلَه، فجاءَ فَضَرَبَ المشركَ من ورائِه على حَبْلِ عاتقِه فَقَطَعَ دِرْعَهُ وَقَطَعَ حبلَ عاتقِه، قال: فَرَجَعَ إِلَيَّ فضمني ضَمَّةً شممتُ منها ريحَ الموتِ، ثم أَدْرَكَهُ الموتُ فَأَرْسَلَنِي. ثم إنه بعدَ ذلك سَأَلَ عن درعِ ذلك الرجلِ لِيَأْخُذَهَا؛ لأَنَّهُ قاتِلُه، والنبيُّ صلى الله عليه وسلم قَالَ: «مَنْ قَتَلَ قَتِيلاً لَهُ عَلَيْهِ بَيِّنَةٌ فَلَهُ سَلَبُهُ» فَنَادَى أبو قتادةَ: مَنْ يَشْهَدُ لِي؟ فلم يَجِدْ أحدًا يشهدُ له، فَأَخْبَرَ رسولَ الله صلى الله عليه وسلم، فقال رجلٌ من القومِ: هو عندي يا رسولَ اللَّهِ، فَأَرْضِهِ منه. قال له أبو بكر: لاَهَا اللَّهِ لاَ يعمدُ إلى أسدٍ من أسودِ اللَّهِ يقاتلُ عن اللَّهِ ورسولِه فيعطيك سَلَبَهُ!! قال له صلى الله عليه وسلم: «صَدَقَ أَبُو بَكْرٍ» (2).
_________
(1) مضى عند تفسير الآية (41) من سورة الأنفال.
(2) السابق.

(5/374)

فهذه القصةُ أَوَّلاً انْهَزَمَ فيها المسلمونَ، وقد ثَبَتَ في الصحيحِ (1) عن البراءِ بنِ عازبٍ (رضي الله عنه) أنه سَأَلَهُ رجلٌ: أَفَرَرْتُمْ عن رسولِ اللَّهِ صلى الله عليه وسلم يومَ حُنَيْنٍ؟ قال: لَكِنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم لَمْ يَفِرَّ (صلواتُ اللَّهِ وسلامُه عليه)، وكان يقولُ: «أَقْبِلُوا إِلَيَّ عِبَادَ اللَّهِ، أَنَا رَسُولُ اللَّهِ، أَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ.
أَنَا النَّبِيُّ لاَ كَذِبْ ... أَنَا ابْنُ عَبْدِ الْمُطَّلِبْ»
ثم إن النبيَّ صلى الله عليه وسلم جَمَعَ جميعَ سَبْيِ هوازنَ، وكان فيه آلافٌ عديدةٌ من السَّبَايَا من النساءِ وَالذَّرَارِي، ومن الأموالِ ما لا يُحْصِيهِ إِلاَّ اللَّهُ، من الإبلِ والشاءِ وجميعِ الأموالِ، وكان قد نَفَّلَ بعضَ أصحابِه، فَأَعْطَى عَلِيَّ بنَ أَبِي طالبٍ جاريةً تُسَمَّى ريطةَ بنتَ هلالٍ، وأعطى عمرَ بنَ الخطابِ (رضي الله عنه) جاريةً تُسَمَّى زينبَ بنتَ حيانَ، في أشياءٍ كثيرةٍ (2). ثم إن النبيَّ صلى الله عليه وسلم رَجَعَ بنفسِه يتبعُ فَلَّهُمْ إلى الطائفِ، فَحَاصَرَ أهلَ الطائفِ؛ لأَنَّ أهلَ الطائفِ - ثَقِيفًا - لَمَّا مَاتَ منهم ما مَاتَ في غزوةِ حنينٍ وَرَجَعُوا تَحَصَّنُوا بحصنِ الطائفِ، وَصَارُوا يُخْرِجُونَ السهامَ مِنْ كُوَى الحائطِ يُرامون بها أصحابَ رسولِ اللَّهِ صلى الله عليه وسلم، فَمَكَثَ رسولُ اللَّهِ صلى الله عليه وسلم زَمَنًا يُحَاصِرُهُمْ، وَمَاتَ في حصارِهم جماعةٌ من أصحابِ رسولِ اللَّهِ صلى الله عليه وسلم، وَهُمْ مُتَحَصِّنُونَ لم يُؤْذَنْ له في فَتْحِهِمْ، فسأل عنهم معاويةَ بنَ نوفلٍ الديليَّ: ماذا تَرَى؟ قال: أَرَى أنَّ هؤلاء القومَ كالثعلبِ في جُحْرِهِ، إن أَطَلْتَ المقامَ على جُحْرِهِ أَخَذْتَهُ، وإن
_________
(1) البخاري في المغازي، باب قول الله تعالى: {وَيَوْمَ حُنَيْنٍ ... } حديث رقم: (4315 - 4317) (8/ 27 - 28).
(2) ذكره ابن هشام في السيرة ص1342.

(5/375)

ذَهَبْتَ عنه لاَ يَضُرُّكَ بشيء (1)، فسألوا رسولَ اللَّهِ صلى الله عليه وسلم أن يدعوَ عليهم فَأَبَى أن يدعوَ عليهم، وقال: «اللَّهُمَّ اهْدِ ثَقِيفًا وَائْتِ بِهِمْ» (2)
ثم بعدَ ذلك أَسْلَمُوا، وجاؤوا وَافِدِينِ إلى رسولِ اللَّهِ صلى الله عليه وسلم، وكان النبيُّ صلى الله عليه وسلم أَمَرَ بالسبايا والمغانمِ فذهبَ بها رجلٌ أَمَّرَهُ عليها إلى الجعرانةِ وكانت هناك حتى رَجَعَ رسولُ اللَّهِ صلى الله عليه وسلم مِنْ حِصَارِهِ إلى الطائفِ، فَلَمَّا رَجَعَ جَاءَه وفدُ هوازنَ مُسْلِمِينَ، وقام خطيبُهم زهيرُ بنُ صردٍ أبو صرد أمامَ النبيِّ صلى الله عليه وسلم وقال له: يَا نَبِيَّ اللَّهِ إنَّا أصلٌ وعشيرةٌ، وإنه قد وَقَعَ بنا ما ترى، وإنا تُبْنَا إلى اللَّهِ وَرَجِعْنَا مُسْلِمِينَ. ولو وَقَعَ ما وقع بنا وجئنا الحارثَ بنَ أَبِي شمر الغسانيَّ أو النعمانَ بنَ المنذرِ لَرَجَوْنَا عَائِدَتَهُ بالخيرِ وَعَطْفَهُ عَلَيْنَا، وأنتَ خيرُ مكفولٍ، وكذا وكذا، فَرُدَّ علينا أموالَنا ونساءَنا. قال لهم صلى الله عليه وسلم: «اخْتَارُوا أَيَّهُمَا أَحَبَّ إِلَيْكُمْ: أَسَبْيُكُمْ أَمْ أَمْوَالُكُمْ؟» فقالوا: خَيَّرْتَنَا بَيْنَ أَحْسَابِنَا وأموالِنا فنختارُ نساءَنا وأولادَنا. فقال لهم النبيُّ صلى الله عليه وسلم: «أَمَّا مَا كَانَ لِي وَلِبَنِي عَبْدِ الْمُطَّلِبِ فَهُوَ لَكُمْ» فقال المهاجرونَ: ما كان لنا منها فهو لرسولِ اللَّهِ. وقال الأنصارُ: ما كان لنا فهو لرسولِ اللَّهِ. وقال الأقرعُ بنُ حابسٍ التميميُّ: أما أنا وبنو تميمٍ فَلاَ، وقال عيينةُ بنُ حصنٍ الفزاريُّ: أَمَّا أَنَا وبنو فزارةَ فَلاَ، وقال عباسُ بنُ مرداسٍ السلميُّ: أما أنا وبنو سليمٍ
_________
(1) ذكره ابن كثير في تاريخه (4/ 350) وعزاه للواقدي.
(2) أخرجه أحمد (3/ 343)، والترمذي في المناقب، باب مناقب ثقيف وبني حنيفة. حديث رقم: (3942) (4/ 729)، والواقدي في المغازي (3/ 936 - 937)، وابن سعد في الطبقات (2/ 114) والطبري في التاريخ (3/ 133) وذكره ابن القيم في الهدي (3/ 497)، وابن كثير في التاريخ (4/ 350)، والحافظ في الفتح (8/ 45).

وانظر: ضعيف الترمذي ص527، مرويات غزوة حنين (1/ 336 - 337).

(5/376)

فَلاَ. فَقَالَتْ بَنُو سُلَيْمٍ: ما كان لنا فهو لرسولِ اللَّهِ صلى الله عليه وسلم، فقال لهم العباسُ: وَهَّنْتُمُونِي حيث لم تُجِيزُوا ما قلتُ عليكم. ثم إن النبيَّ صلى الله عليه وسلم رَدَّ لوفدِ هوازنَ جميعَ سَبَايَاهُمْ، جميعَ نِسَائِهِمْ وَأَوْلاَدِهِمْ (1).
وَاخْتَلَفَتْ عباراتُ المؤرخينَ وأصحابِ المغازي هل كان رَدُّهُمْ لهم قَبْلَ أن تقسمَ الغنائمُ، أو بعدَ قَسْمِهَا (2)؟ وظاهرُ كلامِ ابنِ إسحاقَ وَمَنْ وَافَقَهُ أنه كان قبلَ قسمِ الغنائمِ، وموسى بنُ عقبةَ وغيرُه من أئمةِ المغازِي يقولونَ: إنه كان بعدَ أن قُسِّمَتْ غَنَائِمُهُمْ. قال ابنُ عمرَ (رضي الله عنه). كانت الجاريةُ التي أعطانِي عمرُ بنُ الخطابِ أَرْسَلْتُهَا إلى أخوالِي مِنْ بَنِي جُمَحَ يُصْلِحُونَهَا وَيُزَيِّنُونَهَا لِي حتى أطوفَ بالبيتِ وأرجعَ فأدخلَ بها، فَلَمَّا رجعتُ أَنْوِي الدخولَ بها إذا أَصْلَحَها لِي أخوالِي فإذا الناسُ يَشْتَدُّونَ، قلتُ: ما بَالُكُمْ؟ قالوا: رَدَّ إلينا رسولُ الله صلى الله عليه وسلم نساءَنا وأولادَنا، فقال: اذْهَبُوا إلى صاحبتِكم في بَنِي جُمَحَ فَخُذُوهَا (3). ثم إن زهيرَ بنَ صُرد خطيبَ هوازنَ الذي خَطَبَ لهم رسولَ اللَّهِ صلى الله عليه وسلم اسْتَعْطَفَهُ بخطبةٍ نثريةٍ، وبشعرٍ أيضًا، فَمِنْ شِعْرِهِ الذي يَسْتَعْطِفُهُ به (4):
_________
(1) أخرجه الطبري في تاريخه (3/ 135) من طريق ابن إسحاق، وذكره ابن هشام في السيرة ص1340، وابن كثير في تاريخه (4/ 352) وأصل قدومهم على النبي صلى الله عليه وسلم وتخييره لهم بين الأموال والذراري في البخاري، كتاب المغازي، باب قول الله تعالى: {وَيَوْمَ حُنَيْنٍ ... }.حديث رقم: (4318) (8/ 32).
(2) انظر: البداية والنهاية (4/ 354).
(3) أخرجه أحمد (2/ 69)، وابن جرير في تاريخه (3/ 135)، وذكره ابن هشام في السيرة (1342)، وابن كثير في تاريخه (4/ 354).
(4) أخرجه البيهقي في الدلائل (5/ 194)، والطبراني في الكبير (5/ 270، 271)، والأوسط (5/ 45)، والصغير (1/ 236)، والخطيب في تاريخه (7/ 106)، والطبري في تاريخه (3/ 134)، وابن عبد البر في الاستيعاب (1/ 576)، وذكرها الذهبي في الميزان، وابن كثير في تاريخه (4/ 353). وقد سقط هنا بعد البيت الثاني بيتان، وفي بعض الروايات ثلاثة أبيات. وأما البيتان الثالث والرابع هنا فهما بيت واحد ورد في بعض الروايات باللفظ الأول وفي بعضها باللفظ الثاني. وانظر: مرويات غزوة حنين (2/ 456 - 460). وقد حسنه الحافظ في اللسان (4/ 99 - 104)، والفتح (8/ 34)، وانظر: الإصابة (1/ 553).

(5/377)

امْنُنْ عَلَيْنَا رَسُولَ اللَّهِ فِي كَرَمٍ ... فَإِنَّكَ الْمَرْءُ نَرْجُوهُ وَنَنْتَظِرُ ...
امْنُنْ عَلَى بَيْضَةٍ قَدْ عَاقَهَا قَدَرٌ ... مُمَزَّقٌ شَمْلُهَا فِي دَهْرِهَا غِيَرُ ...
امْنُنْ عَلَى نِسْوَةٍ قَدْ كُنْتَ تَرْضَعُهَا ... إِذْ فُوكَ تَمْلَؤُهُ مِنْ مَحْضِهَا الدُّرَرُ ...
امْنُنْ عَلَى نِسْوَةٍ قَدْ كُنْتَ تَرْضَعُهَا ... وَإِذْ يَزِينُكَ مَا تَأْتِي وَمَا تَذَرُ

وقد كان قال له في خُطْبَتِهِ: إنما وراءَ هذه الحضرةِ من نساءِ هوازنَ خالاتُك وحواضنُكَ (1). ثم إن النبيَّ صلى الله عليه وسلم رَدَّ عليهم جميعَ نسائِهم وأولادِهم، وكان عيينةُ بنُ حصنٍ قد أَخَذَ عَجُوزًا وقال: هذه العجوزُ لَهَا حَسَبٌ وَنَسَبٌ في قَوْمِهَا، فيكونُ فداؤُها شيئًا كثيرًا غاليًا. فالنبيُّ صلى الله عليه وسلم خَيَّرَ: مَنْ أَرَادَ أن يعطيَ شيئًا من سبايا هوازنَ لِيُرَدَّ إلى أهلِه مَجَّانًا فَعَلَ، وَمَنْ أَرَادَ الْعِوَضَ عنه قال له رسولُ الله صلى الله عليه وسلم: «سَنُعَوِّضُكَ عَنْهُ مِنْ أَوَّلِ مَا فَتَحَ اللَّهُ عَلَيْنَا، وَمِنْ أَوَّلِ مَا أَفَاءَ اللَّهُ عَلَيْنَا سِتَّ فَرَائِضَ».
والظاهرُ أن مرادَه بالفرائضِ رؤوسٌ مِنَ الإبلِ؛ لأَنَّ حِقَّةَ الزكاةِ تُسَمَّى (فريضةً) ثم إن عيينةَ بنَ حصنٍ قِيلَ له: خُذْ عن هذه سِتًّا. فقال: لاَ. فَامْتَنَعَ وقال: لاَ آخُذُ عنها شيئًا. يطمعُ في فداءٍ كثيرٍ!!
_________
(1) أخرجه الطبري في تاريخه (3/ 134)، وذكره ابن هشام ص1340، وابن كثير في تاريخه (4/ 352) وانظر المصادر في الهامش السابق.

(5/378)

فقال له زهيرُ بنُ صردٍ: وَاللَّهِ ما فُوهَا بِبَارِدٍ، ولا ثَدْيُهَا بِنَاهِدٍ، ولاَ بَطْنُهَا بِوَالِدٍ، ولاَ زَوْجُهَا بِوَاجِدٍ. فلما قال له هذا الكلامَ قَبِلَ معاوضتَها بما عُوِّضَ به بقايا السَّبْيِ (1)، ثم إن أهلَ الغزاةِ الذين حَضَرُوهَا من الأعرابِ وغيرِهم خافوا أن يردَّ النبيُّ صلى الله عليه وسلم على هوازنَ الأموالَ أيضًا، فَضَيَّقُوا عليه فقالوا: يا نَبِيَّ اللَّهِ، اقْسِمْ علينا فَيْئَنَا، حتى أَلْجَؤُوهُ إلى سَمُرَةٍ فَخَطَفَتْ رِدَاءَهُ فقال: «رُدُّوا عَلَيَّ رِدائِي، فَوَاللَّهِ لَوْ كَانَ لَكُمْ مِنَ الْفَيْءِ مِثْلُ شَجَرِ تِهَامَةَ لَقَسَمْتُهُ كُلَّهُ عَلَيْكُمْ، وَلاَ تَجِدُونِي جَبَانًا وَلاَ كَذَّابًا وَلاَ بَخِيلاً» (2). (صلواتُ اللَّهِ وسلامُه عليه) فَأَعْطَى ذلك اليومَ المؤلفةَ قلوبُهم، أعطى الأقرعَ بنَ حابسٍ مائةً من الإبلِ، وعيينةَ بنَ حصنٍ مائةً من الإبلِ، وأعطى أَبَا سفيانَ مائةً من الإبلِ، وابنَه معاويةَ مائةً من الإبلِ، وصفوانَ بنَ أميةَ مائةً من الإبلِ؛ لأن النبيَّ صلى الله عليه وسلم لَمَّا عَزَمَ على غزاةِ حُنَيْنٍ استعارَ من صفوانَ بنِ أميةَ الجمحيَّ أَدْراعًا كانت له وَسِلاَحًا، فقال له: أَغَصْبًا يا مُحَمَّدُ؟ قال: «بَلْ عَارِيَةٌ مَضْمُونَةٌ» (3)
وكانت تلك الأدرعُ قد فُقِدَ منها شيءٌ في
_________
(1) أخرجه الطبري في تاريخه (3/ 135)، وذكره ابن هشام (1342) وابن كثير في تاريخه (4/ 355).
(2) البخاري في الجهاد باب: الشجاعة في الحرب والجبن. حديث رقم: (2821) (6/ 35) وأخرجه في موضع آخر، انظر: حديث رقم: (3148).
(3) أخرجه أحمد (3/ 401)، (6/ 365)، وأبو داود في البيوع، باب في تضمين العارية. حديث رقم: (3545 - 3547) (9/ 476 - 478)، والحاكم (2/ 47)، والبيهقي (6/ 89) من حديث أمية بن صفوان عن أبيه .. وبعضهم يرويه عن أُناس من آل عبد الله بن صفوان، وبعضهم: عن ناس من آل صفوان، وللحديث شاهد من حديث جابر (رضي الله عنه) عند الحاكم (3/ 48 _ 49). وانظر: الإرواء (5/ 344).

(5/379)

القتالِ، فَلَمَّا أرادَ النبيُّ صلى الله عليه وسلم أن يعوضَه قال له: إِنَّ في قلبِي اليومَ ما لم يَكُ في قلبِي بالأمسِ، إني صرتُ أرغبُ في الإيمانِ. ولم يَأْخُذْ عِوَضَ أدراعه، قال بعضُ العلماءِ: لَمَّا أرادَ الخروجَ اسْتَسْلَفَ مِنْ ربيعةَ المخزوميِّ آلافًا كثيرةً يستعينُ بها، وَأَعْطَى المؤلفةَ قلوبُهم.
وَلَمَّا وقعَ بالمسلمينَ ما وقع أولاً وَوَلَّوْا مُدْبِرِينَ كان بعضُ قريشٍ إيمانُهم في ذلك الوقتِ لم يكن قويًّا حتى ذَكَرُوا مثلَه عن أبِي سفيانَ بنِ حربٍ (رضي الله عنه) قالوا: كانَ في ذلك الوقتِ إيمانُه مدخولاً، فقال: هزيمتُهم لا يَرُدُّهَا البحرُ (1). وكان مع صفوانَ بنِ أميةَ أخوه لأُمِّهِ - وصفوانُ بنُ أميةَ في ذلك الوقتِ على شِرْكِهِ، ومعه أخوه لأُمِّهِ - بعضُهم يقول: اسمُه كلدةُ بنُ الحنبلِ. فلما وَقَعَ بالمسلمينَ ما وَقَعَ أولاً وَوَلَّوْا مُدْبِرِينَ قال: الآنَ بَطَلَ سحرُ محمدٍ. فقال له صفوانُ بنُ أميةَ وهو مُشْرِكٌ: اسْكُتْ فَضَّ اللَّهُ فَاكَ، وَاللَّهِ لأَنْ يَرُبَّنِي رجلٌ من قريشٍ أَحَبُّ إِلَيَّ من أن يَرُبَّنِي رجلٌ من هوازنَ (2).
وكان شيبةُ بنُ عثمانَ بنِ أبي طلحةَ قُتِلَ أبوه عثمانُ بنُ أبي طلحةَ يومَ أُحُدٍ في حَمَلَةِ اللواءِ من بَنِي عبدِ الدارِ، وَعَمُّهُ طلحةُ بنُ أبِي طلحةَ وغيرُه من أعمامِه، وكان حَنِقًا على النبيِّ صلى الله عليه وسلم، فَخَرَجَ في غزاةِ حنينٍ وهو على كُفْرِهِ يريدُ أن يصادفَ غرةً من رسولِ اللَّهِ صلى الله عليه وسلم ليقتلَه ويأخذَ بثأرِه، فلما انْكَشَفَ المسلمونَ وَوَقَعَ ما
_________
(1) أخرجه البيهقي في دلائل النبوة (5/ 128)، والطبري في تاريخه (3/ 128)، وذكره ابن هشام ص1290، وابن كثير في تاريخه (4/ 327) وانظر: مرويات غزوة حنين (1/ 163).
(2) مضى عند تفسير الآية (45) من سورة الأنعام.

(5/380)

وَقَعَ قال شيبةُ: جئتُ من طرفِ بَغْلَتِهِ الأيمنِ فإذا عمُّه مُمْسِكٌ بِرِكَابِ بغلتِه، قلتُ: هذا عمُّه ولن يَخْذُلَهُ، فجئتُ من الطرفِ الثاني فإذا أبو سفيانَ بنُ الحارثِ بنِ عبدِ المطلبِ مُمْسِكٌ ركابَه من الجنبِ الآخَرِ، فقلتُ: وهذا ابنُ عَمِّهِ لن يَخْذُلَهُ، فجئتُ من ورائِه فَلَمَّا قَرُبْتُ منه وَأَرَدْتُ أن أساورَه بالسيفِ وقلتُ: الآنَ آخُذُ ثَأْرِي فأقتلُ محمدًا صلى الله عليه وسلم، في بعضِ الرواياتِ أنه قال: جَاءَنِي عنقٌ مِنْ نَارٍ كأنه برقٌ خاطفٌ فَصِرْتُ أرجعُ القهقرى خوفًا منه، فَالْتَفَتَ إِلَيَّ رسولُ اللَّهِ صلى الله عليه وسلم فقال: «ادْنُ يَا شَيْبَ!!» فَمَسَحَ صدرَه ودعا له اللَّهَ. قال: وَاللَّهِ ما رَفَعَ يدَه عَنِّي حتى صار أحبَّ إِلَيَّ من كُلِّ شيءٍ. وفي بعضِ رواياتِ هذه القصةِ عن شيبةَ بنِ عثمانَ بنِ أبِي طلحةَ (رضي الله عنه)، قال: لَمَّا أردتُ أن أضربَه وأقتلَه جُعِلَ في فؤادي شيءٌ لاَ أَدْرِي ما هو مَنَعَنِي منه، فتيقنتُ أنه ممنوعٌ مِنِّي، ثم دَعَا لي فصارَ أحبَّ الناس إِلَيَّ (1).
فصار شيبةُ بعدَ أن كان يريدُ قتلَ النبيِّ صلى الله عليه وسلم يقاتلُ معه في إخلاصٍ ونصحٍ.
ثم إن النبيَّ صلى الله عليه وسلم لَمَّا قَسَّمَ غنائمَ حُنَيْنٍ أَعْطَى المؤلفةَ قلوبُهم،
_________
(1) أخرجه الطبري في تاريخه (3/ 128)، والطبراني في الكبير (7/ 299)، والبيهقي في الدلائل (5/ 128، 145)، وابن عساكر في تاريخ دمشق (مختصر ابن منظور 11/ 9 - 10) وساق ابن هشام بعضه ص1290، كما ساق ابن كثير في تاريخه (4/ 333) رواية البيهقي وابن إسحاق. وكذا في التفسير (2/ 345)، وابن القيم في زاد المعاد (3/ 470)، وذكره الهيثمي في المجمع (6/ 184)، والحافظ في الإصابة (2/ 161)، والسيوطي في الخصائص (2/ 94 - 95) وعزاه لأبي القاسم البغوي وأبي نعيم وابن عساكر، وانظر: مرويات غزوة حنين (1/ 167 - 169) .. ولا يصح في سبب إسلامه شيء من الروايات.

(5/381)

فأعطى مائةً من الإبلِ، مائةً من الإبلِ، وأعطى ما مَلأَ بين جَبَلَيْنِ غَنَمًا لرجلٍ، وكان أعطى عيينةَ بنَ حصنٍ مائةً من الإبلِ، والأقرعَ بنَ حابسٍ مائةً من الإبلِ، ولم يُعْطِ العباسَ بنَ مرداسٍ السلميَّ. فغار العباسُ بنُ مرداسٍ السلميُّ وَعَاتَبَ رسولَ اللَّهِ صلى الله عليه وسلم في شِعْرِهِ المشهورِ وقال له (1):
أَتَجْعَلُ نَهْبِي وَنَهْبَ الْعُبَيْدِ ... بَيْنَ عُيَيْنَةَ وَالأَقْرَعِ

وَالعُبيدُ: فَرَسُهُ. قال:
أَتَجْعَلُ نَهْبِي وَنَهْبَ الْعُبَيْدِ ... بَيْنَ عُيَيْنَةَ وَالأَقْرَعِ
فَمَا كَانَ حِصْنٌ وَلاَ حَابِسٌ ... يَفُوقَانِ مِرْدَاسَ فِي الْمَجْمَعِ
وَمَا كُنْتُ دُونَ امْرِئٍ مِنْهُمَا ... وَمَنْ تَضَعِ الْيَوْمَ لاَ يُرْفَعِ
كَانَتْ نِهَابًا تَلافَيْتُهَا ... بِكَرِّي عَلَى الْمُهْرِ فِي الأَجْرَعِ
وَإِيقَاظِي الْحَيَّ أَنْ يَرْقُدُوا ... إِذَا هَجَعَ النَّاسُ لَمْ أَهْجَعِ
وَقَدْ كُنْتُ فِي الْحَرْبِ ذَا تُدْرَإٍ ... فَلَمْ أُعْطَ شَيْئًا وَلَمْ أُمْنَعِ
إِلاَّ أَفَائِلَ أُعْطِيتُهَا ... عَدِيدَ قَوَائِمِهَا الأَرْبَعِ

فقال صلى الله عليه وسلم: «اقْطَعُوا عَنِّي لِسَانَهُ، فَكَمَّلُوا لَهُ مِائَةً مِنَ الإِبِلِ» (2).
وَلَمَّا أَعْطَى قريشًا ورؤساءَ قبائلِ العربِ وَلَمْ يُعْطِ الأنصارَ شيئًا
_________
(1) تقدمت هذه الأبيات عند تفسير الآية (41) من سورة الأنفال. وقد وقع فيها شيء من التقديم والتأخير.
(2) هذا الحديث أصله في صحيح مسلم من غير قوله: (اقطعوا عني لسانه) مسلم في الزكاة، باب: إعطاء المؤلفة قلوبهم على الإسلام وتصبر من قوي إيمانه. حديث رقم: (1060) (2/ 737) وهو بالسياق الذي ذكره الشيخ (رحمه الله) في سيرة ابن هشام ص (1346). وقد ذكره ابن كثير في تاريخه (4/ 359) من طريق موسى بن عقبة وعروة بن الزبير وابن إسحاق.

(5/382)

وَجَدَ الأنصارُ في أنفسِهم موجدةً، وقالوا: يُعْطِي قريشًا الغنائمَ وسيوفُنا تقطرُ من دمائِهم!! فَسَمِعَ رسولُ اللَّهِ صلى الله عليه وسلم بمقالتِهم، فأرسلَ سعدَ بنَ عبادةَ (رضي الله عنه) يجمعُ له الأنصارَ، فَجَمَعَ له جميعَ الأنصارِ، فأخبرَه أن القومَ اجتمعوا، فجاءهم، قال: «مَا شَيْءٌ سَمِعْتُهُ عَنْكُمْ يَا مَعْشَرَ الأَنْصَارِ؟» قالوا: وما هو؟ قال: «سَمِعْتُ أَنَّكُمْ تَقُولُونَ: يُعْطِي قُرَيْشًا وَلاَ يُعْطِينَا وَسُيُوفُنَا تَقْطُرُ مِنْ دِمَائِهِمْ، أَوْ كَلاَمٌ نَحْوَ هَذَا» فقالوا: قد قال هذا بعضُ سفهائِنا، وأما أهلُ الْحِلْمِ مِنَّا فلم يقولوه. فقال لهم: «يَا مَعْشَرَ الأَنْصَارِ، أَلَمْ أَجِدْكُمْ ضُلاَّلاً فَهَدَاكُمُ اللَّهُ بِي؟ وَعَالَةً فَأَغْنَاكُمُ اللَّهُ بِي؟ وَأَعْدَاءً فَألَّفَ اللَّهُ بَيْنَ قُلُوبِكُمْ بِي؟» قالوا له: لِلَّهِ المنةُ ولرسولِه صلى الله عليه وسلم. قال: «أَوَلاَ تُجِيبُونَنِي يَا مَعْشَرَ الأَنْصَارِ؟» قالوا: ماذا نقول؟ قال: «لَوْ شِئْتُمْ لَقُلْتُمْ: أَلَمْ تَأْتِنَا مُكَذَّبًا فَصَدَّقْنَاكَ؟ وَطَرِيدًا فَآوَيْنَاكَ؟ وَمَخْذُولاً فَنَصَرْنَاكَ؟» ثم قال: «يَا مَعْشَرَ الأَنْصَارِ أَلاَ يُرْضِيكُمْ أَنْ يَذْهَبَ النَّاسُ بِالشَّاءِ وَالْبَعِيرِ وَتَذْهَبُونَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بُيُوتِكُمْ؟ لَوْ سَلَكَ النَّاسُ وَادِيًا وَالأَنْصَارُ وَادِيًا أَوْ شِعْبًا لَسَلَكْتُ وَادِيَ الأَنْصَارِ وَشِعْبَ الأَنْصَارِ» فبكى القومُ حتى أَخْضَلَ الدمعُ لِحَاهُمْ، وقالوا: رَضِينَا يا رسولَ اللَّهِ صلى الله عليه وسلم (1).
وكانت قِيلَتْ في حنينٍ أشعارٌ، ونحن لاَ نريدُ الإكثارَ من إيرادِ الأشعارِ فيها، لكن نذكرُ طرفًا منها، ومن أَشْهَرِ ما قيل في غزوةِ حُنَيْنٍ: شعرُ العباسِ بنِ مرداس السلميِّ (رضي الله عنه)، يفخرُ بقومِه
_________
(1) البخاري في المغازي، باب: غزوة الطائف. حديث رقم: (4330) (8/ 47)، وأخرجه في موضع آخر، انظر حديث رقم: (7245)، ومسلم في الزكاة باب: إعطاء المؤلفة قلوبهم على الإسلام وتصبر من قوي إيمانه. حديث رقم: (1061) (2/ 738).

(5/383)

بني سُلَيْمٍ، ويذكرُ الفتحَ وَحُنَيْنًا في قصائدِه، ومن ذلك قولُه في رائيتِه المشهورةِ (1):
مَا بَالُ عَيْنِكَ فِيهَا عَائِرٌ سَهِرٌ ... مِثْلُ الْحَمَاطَةِ أَغْضَى فَوْقَهَا الشُّفُرُ
عَيْنٌ تَأَوَّبَهَا مِنْ شَجْوِهَا أَرَقٌ ... فَالْمَاءُ يَغْمُرُهَا طَوْرًا وَينْحَدِرُ
كَأَنَّهُ نَظْمُ دُرٍّ عِنْدَ نَاظِمَةٍ ... تَقَطَّعَ السِّلْكُ مِنْهُ فَهْوَ مُنْتَثِرُ
يَا بُعْدَ مَنْزِلِ مَنْ تَرْجُو مَوَدَّتَهُ ... وَقَدْ أَتَى دُونَهُ الصَّمَّانُ فَالْحَفَرُ
دَعْ مَا تَقَدَّمَ مِنْ عَهْدِ الشَّبَابِ فَقَدْ ... وَلَّى الشَّبَابُ وَزَارَ الشَّيْبُ وَالزَّعَرُ
وَاذْكُرْ بَلاَءَ سُلَيْمٍ فِي مَوَاطِنِهَا ... وَفِي سُلَيْمٍ لأَهْلِ الْفَخْرِ مُفْتَخَرُ
قَوْمٌ هُمُ نَصَرُوا الرَّحْمَنَ وَاتَّبَعُوا ... دِينَ الرَّسُولِ وَأَمْرُ النَّاسِ مُشْتَجِرُ
لاَ يَغْرِسُونَ فَسِيلَ النَّخْلِ وَسْطَهُمُ ... وَلاَ تَخَاوَرُ فِي مِشْتَاهُمُ الْبَقَرُ
إِلاَّ سَوَابِحَ كَالْعِقْبَانِ مُقْرَبَةً ... فِي دَارَةٍ حَوْلَهَا الأَخْطَارُ وَالْعَكَرُ
تُدْعَى خُفَافٌ وَعَوْفٌ فِي جَوَانِبِهَا ... وَحَيُّ ذِكْوَانَ لاَ مِيلٌ وَلاَ ضُجُرُ
الضَّارِبُونَ جُنُودَ الْكُفْرِ ضَاحِيَةً ... بِبَطْنِ مَكَّةَ وَالأَرْوَاحُ تُبْتَدَرُ
حَتَّى رَفَعْنَا وَقَتْلاَهُمْ كَأَنَّهُمُ ... نَخْلٌ بِظَاهِرَةِ الْبَطْحَاءِ مُنْقَعِرُ
وَنَحْنُ يَوْمَ حُنَيْنٍ كَانَ مَشْهَدُنَا ... لِلدِّينِ عِزًّا وَعِنْدَ اللَّهِ مُدَّخَرُ
إِذْ نَرْكَبُ الْمَوْتَ مُخْضَرًّا بَطَائِنُهُ ... وَالْخَيْلُ يَنْجَابُ عَنْهَا سَاطِعٌ كَدِرُ
تَحْتَ اللَّوَامِعِ وَالضَّحَاكُ يَقْدُمُنَا ... كَمَا مَشَى اللَّيْثُ فِي غَابَاتِهِ الْخَدِرُ
فِي مَأْزِقٍ مِنْ مَجَرِّ الْحَرْبِ كَلْكَلُهَا ... تَكَادُ تَأْفُلُ مِنْهُ الشَّمْسُ وَالْقَمَرُ
وَقَدْ صَبَرْنَا بِأَوْطَاسٍ أَسِنَّتَنَا ... لِلَّهِ نَنْصُرُ مَنْ شِئْنَا وَنَنْتَصِرُ
فَمَا تَرَى مَعْشَرًا قَلُّوا وَلاَ كَثُرُوا ... إِلاَّ وَأَصْبَحَ مِنَّا فِيهُمُ أَثَرُ
_________
(1) الأبيات في ابن هشام ص1317 - 1318، والبداية والنهاية (4/ 342 - 343).

(5/384)

وهو في شعره دائمًا يُنَوِّهُ بالضحاكِ بنِ سفيانَ (رضي الله عنه)، قالوا: لأَنَّ النبيَّ صلى الله عليه وسلم جَعَلَهُ بمائةِ رجلٍ، وكان عليه لواءُ سُلَيْمٍ، وكانت سُلَيْمٌ أَلْفَ مقاتلٍ، كما بَيَّنَهُ العباسُ بنُ مرداسٍ في شِعْرِهِ حيث يقولُ في عَيْنِيَّتِهِ المشهورةِ (1):
عَفَا مِجْدَلٌ مِنْ أَهْلِهِ فَمُتَالِعُ ... فَمَطْلَى أُرَيْكٍ قَدْ خَلاَ فَالْمَصَانِعُ ...
دِيَارٌ لَنَا يَا جُمْلُ إِذْ جُلُّ عَيْشِنَا ... رَخِيٌّ وَصَرْفُ الدَّارِ لِلْحَيِّ جَامِعُ ...
حُبَيِّبَةٌ أَلْوَتْ بِهَا غُرْبَةُ النَّوَى ... لِبَيْنٍ فَهَلْ مَاضٍ مِنَ الْعَيْشِ رَاجِعُ ...
فَإِنْ تَبْتَغِي الْكُفَّارَ غَيْرَ مَلُومَةٍ ... فَإِنِّي وَزِيرٌ لِلنَّبِيِّ وَتَابِعُ ...
دَعَانَا إِلَيْهِمْ خَيْرُ وَفْدٍ عَلَمْتُهُمْ ... خُزَيْمَةُ وَالْمُرَّارُ مِنْهُمْ وَوَاسِعُ ...
فَجِئْنَا بِأَلْفٍ مِنْ سُلَيْمٍ عَلَيْهُمُ ... لَبُوسٌ لَهُمْ مِنْ نَسْجِ دَاودَ رَائِعُ ...
فَجُسْنَا مَعَ الْمَهْدِيِّ مَكَّةَ عَنْوَةً ... بِأَسْيَافِنَا وَالنَّقْعُ كَابٍ وَسَاطِعُ ...
عَلاَنِيَةً وَالْخَيْلُ يَغْشَى مُتُونَهَا ... حَمِيمٌ وَآنٍ مِنْ دَمِ الْجَوْفِ نَاقِعُ ...
وَيَوْمَ حُنَيْنٍ حِينَ سَارَتْ هَوَازِنٌ ... إِلَيْنَا وَضَاقَتْ بِالنُّفُوسِ الأَضَالِعُ ...
صَبَرْنَا مَعَ الضَّحَّاكِ لاَ يَسْتَفِزُّنَا ... قِرَاعُ الأَعَادِي مِنْهُمْ وَالْوَقَائِعُ ...
أَمَامَ رَسُولِ اللَّهِ يَخْفِقُ فَوْقَنَا ... لِوَاءٌ كَخُذْرُوفِ السَّحَابَةِ لاَمِعُ

وَلَمْ نُرِدِ الإكثارَ من إيرادِ مَنْ تَكَلَّمَ فيها والذين قالوا شِعْرًا في حُنَيْنٍ غيرَ كثيرٍ.
وَلَمَّا قَسَّمَ صلى الله عليه وسلم غنائمَ حُنَيْنٍ، وَأَعْطَى هذا العطاءَ العظيمَ، وَأَرْضَى الأنصارَ بما أرضاهم به كان (صلواتُ اللَّهِ وسلامُه عليه) خَلَّفَ
_________
(1) هذه القصيدة ذكرها ابن هشام ص1313 - 1314، ابن كثير في تاريخه (4/ 341) وقد أسقط الشيخ منها هنا - بعد البيت السادس - بيتًا نظرًا لما في معناه من الإيهام. والله أعلم.

(5/385)

على مكةَ عتَّابَ بنَ أَسِيدِ بنِ أَبِي العيصِ بنِ أميةَ (رضي الله عنه) (1)، وكان إِذْ ذاك ابنَ عشرين سنةً.
هذا طرفٌ أَشَرْنَا له من هذه الوقعةِ التي نَوَّهَ اللَّهُ (جلَّ وعلا) بها في كتابِه، ولم نُرِدِ الإطالةَ فيها كثيرًا، وسنرجعُ - إن شاء الله - في اليومِ الآتِي إلى معنَى الآيةِ ونفسرُها؛ لأنا الآن ما ذَكَرْنَا إلا بَسْطَ سببِ نزولِها الذي نَزَلَتْ فيه. وكان بعضُ العلماءِ يقولُ: هذه أولُ آيةٍ نَزَلَتْ من سورةِ براءة. فهذه الآيةُ نَزَلَتْ قَبْلَ أَوَّلِهَا.
يقولُ اللَّهُ جلَّ وعلا: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26)}.
اللامُ توطئةُ قسمٍ محذوفٍ، أي: وَاللَّهِ {لَقَدْ نَصَرَكُمُ اللَّهُ} أيْ: أَعَانَكُمْ على أعدائكم {فِي مَوَاطِنَ كَثِيرَةٍ} المواطنُ: جمعُ مَوْطِنٍ، وموطنُ الحربِ معناه مشهدُه وموقفُه، وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ الشاعر (2):
وَكَمْ مَوْطِنٍ لَوْلاَيَ طِحْتَ كَمَا أَرَى ... بِأَجْرَامِهِ مِنْ قُلَّةِ النِّيقِ مُنْهَوِي
_________
(1) أورده ابن هشام ص1286، وابن كثير في تاريخه (4/ 325).
(2) البيت ليزيد بن أم الحكم، وهو في الكتاب (2/ 374)، البحر المحيط (5/ 23)، الدر المصون (6/ 37). وقوله: «طحت» أي: هلكت. والأجرام: جمع جِرْم وهو الجسد. والقُلَّة: ما استدار من رأس الجبل. والنِّيقِ: أعلى الجبل.

(5/386)

أي: كَمْ مَشْهَدِ حَرْبٍ. لقد أعانكم اللَّهُ على أعدائكم في مواقفَ ومشاهدَ عديدةٍ، كما نَصَرَكُمْ يومَ بدرٍ، ويومَ الخندقِ، ويومَ قريظةَ، ويومَ النضيرِ، ويومَ الحديبيةِ، ويومَ فتحِ مكةَ، إلى غيرِ ذلك من المواقفِ التي تَخْرُجُونَ منها وأنتم ظاهرونَ منصورون.
{وَيَوْمَ حُنَيْنٍ} قيل: التقديرُ: في أيام مواطن، ويوم حنين أيضًا، أي: ولقد نصركم يومَ حنينٍ {إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} يومَ حنينٍ حِينَ الْتَقَوْا بهوازنَ، وكانوا كَمَنُوا لهم في مضايقِ وادِي حنينٍ ومخارمِه وأحنائِه، ثم شَدُّوا عليهم شدةَ رجلٍ واحدٍ، وكانوا في هذه الوقعةِ قبلَ ملاقاةِ العدوِّ كأن الصحابةَ أُعْجِبُوا بكثرتِهم لأنهم اجْتَمَعَ منهم ذلك اليومَ شيءٌ لم يَجْتَمِعْ مثلُه قَطُّ فيما مَضَى، وقالوا: لن نُغْلَبَ اليومَ مِنْ قِلَّةٍ. فَبَيَّنَ لهم اللَّهُ أن النصرَ من عندِه وحدَه، لا بالعددِ ولا بالعُددِ {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [آل عمران: آية 126] {إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} أُعْجِبْتُمْ بكثرةِ عددِكم وقلتُم: لَنْ نُغْلَبَ اليومَ مِنْ قِلَّةٍ {فَلَمْ تُغْنِ} هي، أي: الكثرةُ التي أَعْجَبَتْكُمْ لم تُغْنِ {عَنْكُمْ شَيْئًا} لم تُفِدْكُمْ ولم تُجْدِكُمْ قَبْلَ أن يُنَزِّلَ اللَّهُ عليكم سكينتَه وينصرَكم. وهذا امتحانٌ من اللَّهِ وابتلاءٌ وبيانٌ لِخَلْقِهِ أن النصرَ بيدِه وحدَه لاَ بكثرةِ العددِ ولا بكثرةِ العُددِ؛ ولذا لَمَّا أَمَدَّهُمْ بالملائكةِ بَيَّنَ لهم مع ذلك أن النصرَ به وحدَه، قال: {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ} [آل عمران: آية 126] {إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا} [التوبة: آية 25] فلم تَنْفَعْكُمْ ولم تُجْدِ عنكم شيئًا. والعربُ تقولُ: هذا لا يُغْنِي شيئًا، وما أَغْنَى عَنِّي هذا شيئًا. يَعْنُونَ: ما نَفَعَنِي وما أَجْدَانِي.

(5/387)

وقد قَدَّمْنَا في هذه الدروسِ مِرَارًا (1) أن أصلَه من الغَنَاءِ بالفتحِ والمدِّ، فالغَنَاءُ في لغةِ العربِ:- كَسَحَابٍ - معناه: النفعُ. ومعنَى (لا يغني عنه) أي: لا يَحْصُلُ له به غَنَاءٌ. أي: نَفْعٌ. وقد قَدَّمْنَا لغاتِ هذه المادةِ مِرَارًا في هذه الدروسِ، وَبَيَّنَّا أن الغَنَاءَ بالفتحِ والمدِّ - غَنَاءٌ كسحابٍ - أن معناه: النفعُ. ومنه قولُ بعضِ شعراءِ بَنِي أسدِ بنِ خزيمةَ (2):
وَقَلَّ غَنَاءً عَنْكَ مَالٌ جَمَعْتَهُ ... إِذَا صَارَ مِيرَاثًا وَوَارَاكَ لاَحِدُ

«قَلَّ غَنَاءً عَنْكَ» أي: قلَّ نفعًا لك. تمييزٌ مُحَوَّلٌ عن الفاعلِ.
وأن (الغَنَى) بالمدِّ والقصرِ أنه الإقامةُ في الموضعِ، فالعربُ تقولُ: غَنِيَ بالمكانِ يغنَى به غَنًى - على القياسِ - أي: أقام به. ومنه في هذا المعنَى قولُه تعالى: {كَأَن لَّمْ تَغْنَ بِالأَمْسِ} [يونس: آية 24].
والغِنَاءُ - بكسرِ الغينِ والمدِّ إلى الهمزةِ، غِنَاء كَكِتَابٍ - معناه: الألحانُ الْمُطْرِبَةُ، قَبَّحَهَا اللَّهُ.
والغِنى بالكسرِ والقصرِ هو ضِدُّ الفقرِ، والغِنَى بالضمِّ والقصرِ جَمْعُ غُنْيَةٍ، وهو المالُ الذي يَقْتَنِيهِ الإنسانُ فيغتني به في حياتِه.
وَالْغُنَاءُ بضمٍّ فَمَدٍّ لاَ أعرفُه في لغةِ العربِ. وهذا معنَى قولِه: {فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا}.
{وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ} الباءُ بمعنَى (مع)، و (ما) مصدريةٌ. والمعنَى: ضَاقَتْ عليكم الأرضُ مع سَعَتِهَا ورُحْبِهَا،
_________
(1) مضى عند تفسير الآية (48)، والآية (92) من سورة الأعراف.
(2) البيت في ديوان الحماسة (2/ 51)، المزهر (2/ 306).

(5/388)

والرُّحْبُ بالضمِّ: هو الاتساعُ، والرَّحْبُ: وَصْفٌ، تقولُ: مكانٌ رَحْبٌ، يعنِي: وَسِيعٌ، وصدرٌ رَحْبٌ أي: وَسِيعٌ. والرُّحْبُ: معناه السعةُ، والرَّحْبُ بالفتحِ المصدرُ، فـ (الباءُ) بمعنى (مع) و (ما) مصدريةٌ. والمعنَى: ضَاقَتْ عليكم الأرضُ في حالِ كونِ ذلك مع سَعَتِهَا وَرُحْبِهَا متلبسةً بسعتها وَرُحْبِهَا. والجارُّ والمجرورُ في موضعِ الحالِ، كقولِك: زُرْتُهُ بثيابِي. أي مع ثيابِي. أي: في حالِ كَوْنِي مُتْلَبِسًا بها. والخائفُ يضيقُ عليه فضاءُ الأرضِ الواسعُ؛ لأن مَنِ اشْتَدَّ خوفُه ضَاقَتِ الأرضُ في عينه وإن كانت طويلةً عريضةً واسعةً، كما قال الشاعرُ (1):
كَأَنَّ بِلاَدَ اللَّهِ وَهْيَ عَرِيضَةٌ ... عَلَى الْخَائِفِ الْمَطْلُوبِ كِفَّةُ حَابِلِ

وهذا معنَى: {وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ}.
{ثُمَّ وَلَّيْتُم مُّدْبِرِينَ} مُوَلِّينَ الأدبارَ مُنْهَزِمِينَ؛ لأنهم أولُ المرةِ في ذلك اليومِ انْهَزَمُوا. وعن سلمةَ بنِ الأكوعِ (رضي الله عنه) أنه انْهَزَمَ فيمن انْهَزَمَ، وكان لابسًا بُرْدَيْنِ مُتَّزِرًا بأحدِهما مُتْرَدِيًا بالآخَرِ، فلما اشْتَدَّ منهزمًا هاربًا انْحَلَّ الإزارُ الذي يَتَّزِرُ به وعجل عن أن يشده فصار جَامِعًا له بيديه، ومرَّ على النبيِّ صلى الله عليه وسلم في هذه الحالةِ والنبيُّ (صلواتُ اللَّهِ وسلامُه عليه) في غايةِ الثباتِ والطمأنينةِ، فالتفتَ إليه وقال: «رَأَى ابْنُ الأَكْوَعِ فَزَعًا» (2) وهو هَارِبٌ، فَرَجَعُوا مُدْبِرِينَ. هذا معنَى قولِه: {ثُمَّ وَلَّيْتُم مُّدْبِرِينَ} [التوبة: آية 25] {مُّدْبِرِينَ} معناه: مُوَلِّينَ عدوَّكم بأدبارِكم، فَارِّينَ منه.
_________
(1) البيت في القرطبي (8/ 100).
(2) أخرجه مسلم في الجهاد، باب في غزوة حنين. حديث رقم: (1777) (3/ 1402).

(5/389)

{ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ} السكينةُ: فعيلةٌ من السكونِ، ومعناها: الطمأنينةُ والأَمَنَةُ المستوجبانِ لأكملِ الثباتِ {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ} [التوبة: آية 26] أي: أَمَنَتَهُ من الخوفِ، وطمأنينتَه في القلوبِ المستوجبةِ لأكملِ الثباتِ على رسولِه محمد صلى الله عليه وسلم حيث كان على بغلتِه الشهباءِ (دُلْدُل) يركضُها إلى نحورِ العدوِّ ويقولُ: «أَقْبِلُوا إِلَيَّ عِبَادَ اللَّهِ، أَنَا رَسُولُ اللَّهِ، أَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ
«أَنَا النَّبِيُّ لاَ كَذِبْ ... أَنَا ابْنُ عَبْدِ الْمُطَّلِبْ» (1)

{وَعَلَى الْمُؤْمِنِينَ} أي: وَأَنْزَلَ سكينتَه أيضًا على المؤمنين. قال بعضُ العلماءِ: المرادُ بالمؤمنينَ الذين أنزل الله سكينتَه عليهم: مَنْ ثَبَتُوا معه صلى الله عليه وسلم. وقال بعضُ العلماءِ: يدخلُ فيهم الذين رَجَعُوا بعد الفرارِ والهزيمةِ وَقَاتَلُوا معه عَدُوَّهُ. والتحقيقُ: أن اللَّهَ أَنْزَلَ سكينتَه على الجميعِ، الذين بَقُوا معه ولم يَفِرُّوا والذين رجعوا إليه.
واختلف العلماءُ فيمن بَقِيَ معه ولم يَنْهَزِمْ (2)، وكان بعضُ العلماءِ يقولُ: عَشَرَةُ رجالٍ أو أحدَ عشرَ رجلاً، وقد ذَكَرْنَاهُمْ، ومن جُمْلَتِهِمْ: شيبةُ بنُ عثمانَ بنِ أبي طلحةَ كان يريدُ الغدرَ بالنبيِّ صلى الله عليه وسلم فَآمَنَ في ذلك الوقتِ، وكان من الثَّابِتِينَ الْمُقَاتِلِينَ مع رسولِ اللَّهِ صلى الله عليه وسلم. وكثيرٌ من أصحابِ الْمَغَازِي يقولونَ: ثَبَتَ معه
_________
(1) مضى عند تفسير الآية (45) من سورة الأنعام.
(2) انظر: ابن هشام ص (1289)، البداية والنهاية (4/ 326، 330)، فتح الباري (8/ 29)، مرويات غزوة حنين (1/ 169 - 184).

(5/390)

نحوٌ من مائةِ رجلٍ أو ثمانينَ. وبعضُ العلماءِ يُوَفِّقُ بَيْنَ الْقَوْلَيْنِ يقولُ: أما العشرةُ أو الأحدَ عشرَ فلم يتحركوا، وأما المائةُ أو الثمانونَ فَهُمُ الذين رَجَعُوا بسرعةٍ وحملوا على عَدُوِّ النبيِّ صلى الله عليه وسلم، ذَكَرُوا أن عَلِيَّ بنَ أبِي طالبٍ (رضي الله عنه) قَتَلَ ذلك اليومَ أربعينَ رَجُلاً بيدِه، وَذَكَرُوا عن أبِي طلحةَ أنه لَمَّا قال النبيُّ صلى الله عليه وسلم: «مَنْ قَتَلَ قَتِيلاً لَهُ عَلَيْهِ بَيِّنَةٌ فَلَهُ سَلَبُهُ» (1) أنه قَتَلَ عشرينَ رجلاً فأخذَ أسلابَهم، وكان عَلِيٌّ (رضي الله عنه) ذلك اليومَ هو الذي أَسْقَطَ الجملَ الذي عليه رايةُ هوازنَ؛ لأن رايتَهم كانت عند رَجُلٍ على رُمْحٍ طويلٍ راكبٍ على جَمَلٍ أحمرَ، يتقدمُ أمامَ الناسِ، فإذا أَدْرَكَ الناسَ طعنهم بالرمحِ، وإذا فَاتُوهُ رَفَعَ لواءَه على الرمحِ ليراه مَنْ بَعْدَهُ!! فَابْتَدَرَهُ عَلِيٌّ (رضي الله عنه) ورجلٌ من الأنصارِ فَضَرَبَ عَلِيٌّ الجملَ على عرقوبيه فسقطَ على عَجُزِهِ، فابتدرَ الأنصاريُّ الرجلَ فَأَطَنَّ رِجْلَهُ بنصفِ ساقِه وَانْجَعَفَ عن رَحْلِهِ (2).
ثم إن اللَّهَ قال: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَّمْ تَرَوْهَا} هذه الجنودُ هي الملائكةُ لم يَرَهَا المؤمنونَ ولكن الكفارَ رَأَوْهَا، فذكر ابنُ عبدِ البرِّ أنه رُوِيَ من طرقٍ كثيرةٍ عن أولادِ أولئك الذين كانوا من الكفارِ شَهِدُوا حُنَيْنًا عن آبائِهم أنهم قالوا: لَقِينَا أصحابَ محمد صلى الله عليه وسلم فَمَا وَقَفُوا لنا حلبَ شاةٍ، فَهَزَمْنَاهُمْ وَاتَّبَعْنَاهُمْ، حتى إذا انْتَهَيْنَا إلى صاحبِ البغلةِ البيضاءِ أو البغلةِ
_________
(1) مضى قريبًا عند تفسير الآية (25) من هذه السورة.
(2) أخرجه الواقدي (3/ 902)، والبيهقي في الدلائل (5/ 127)، والطبري في التاريخ (3/ 128)، وذكره ابن هشام ص1289، وابن كثير في تاريخه (4/ 326) وانظر: مرويات غزوة حنين (1/ 164).

(5/391)

الشهباءِ رَأَيْنَا رجالاً بِيضًا على خيلٍ بُلْقٍ وقالوا لنا: «ارْجِعُوا، شَاهَتِ الوجوهُ» (1)، وقد كان النبيُّ قال أيضًا هذه الكلمةَ: «شَاهَتِ الْوُجُوهُ، فانْهَزَمُوا». وجاء من رواياتٍ أُخَرَ أن مالكَ بنَ عوفٍ النَّصْرِيَّ سيدَ هوازنَ أَرْسَلَ عيونًا يَتَجَسَّسُونَ له أخبار النَّبِيِّ صلى الله عليه وسلم، فجاؤوه وقد انْخَلَعَتْ أوصالُهم. أي: كان ما بينَ عظامِهم مُتَفَكِّكًا. فقالوا: رَأَيْنَا رجالاً بيضًا على خَيْلٍ بلقٍ فما تَمَالَكْنَا أن وَقَعَ بنا ما ترى (2).
وَاللَّهُ (جلَّ وعلا) في هذا القرآنِ العظيمِ ذَكَرَ التأييدَ بجنودِ الملائكةِ في أربعِ سورٍ من كتابِه، في ثلاثةٍ منها يقولُ: {لَّمْ تَرَوْهَا} وفي الرابعةِ لم يَقُلْ: {لَّمْ تَرَوْهَا}.
أما الثلاثُ التي قال فيها: {لَّمْ تَرَوْهَا} فمنها: الملائكةُ الذين نَزَلُوا في غزوةِ الخندقِ - غزوةِ الأحزابِ - الآتِي ذِكْرُهُمْ في قولِه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَّمْ تَرَوْهَا} [الأحزاب: آية 9].
الثانيةُ: الملائكةُ الْمُنَزَّلُونَ في غزوةِ حنينٍ هذه، المذكورونَ في قولِه: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَّمْ تَرَوْهَا} [التوبة: آية 26].
_________
(1) أخرجه الطبري في التفسير (14/ 186، 188)، وذكره ابن عبد البر في الدرر في اختصار المغازي والسير ص168، وانظر: مرويات غزوة حنين (1/ 208 - 209).
(2) أخرجه الواقدي في المغازي (3/ 892)، وابن سعد في الطبقات (2/ 108)، والطبري في التاريخ (3/ 127)، وذكره ابن هشام في السيرة، وابن القيم في الهدي (3/ 467)، وابن كثير في تاريخه (4/ 323)، وابن الأثير في الكامل (2/ 178).

(5/392)

الثالثةُ: الملائكةُ الذين نَزَلُوا بِنَبِيِّنَا صلى الله عليه وسلم يومَ دَخَلَ في الغارِ هو وصاحبُه، وسيأتِي بَسْطُ قِصَّتِهِمْ - إن شاء الله - في هذه السورةِ الكريمةِ سورةِ براءةٍ، وذلك في قولِه: {إِلاَّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا} [التوبة: آية 40] فَفِي هذه المواضعِ الثلاثةِ كُلِّهَا يقيدُ بـ (لَمْ تَرَوْهَا)، (لَمْ تَرَوْهَا) لأنه يُنْزِلُ ملائكةً لاَ يراهم بنو آدمَ؛ لأنهم ليسوا من شَكْلِهِمْ ولا من جِنْسِهِمْ حتى يَرَوْهُمْ.
وفي الموضعِ الرابعِ لم يُقَيِّدْ بقولِه: (لَمْ تَرَوْهُمْ) وهو الملائكةُ النازلونَ يومَ بدرٍ، المذكورونَ في الأنفالِ وآلِ عمرانَ، حيث قال اللَّهُ في الأنفالِ: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرَّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ} الآية [الأنفال: آية 13]. وَذَكَرَهُمْ أيضًا في سورةِ آلِ عمرانَ في قولِه: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ ... } إلى قولِه: {إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلاَئِكَةِ مُنْزَلِينَ (124)} [آل عمران: الآيتان 123، 124] وقد قَدَّمْنَا في سورةِ الأنفالِ (1)
أن أَظْهَرَ الأقوالِ أن الملائكةَ قَاتَلَتْ يومَ بدرٍ، وأنها لم تُقَاتِلْ في غيرِها بل تأتِي لِتَجْبِينِ الكفارِ وتقويةِ قلوبِ المؤمنينَ وَنُصْرَتِهِمْ، هذا هو الظاهرُ، وقد ذَكَرَ (جل وعلا) فَرْقًا شَاسِعًا بَيْنَ مَنْ يَفِرُّ في غزوةِ بدرٍ وَمَنْ فَرَّ في غيرِها؛ لأنه شَدَّدَ غايةَ التشديدِ فيمن يَفِرُّ فِي غزوةِ بَدْرٍ كما تَقَدَّمَ في قولِه: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفًا لِّقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِّنَ اللَّهِ} [الأنفال: آية 16] بهذا التشديدِ العظيمِ، ولم يَقُلْ مثلَ هذا فِيمَنِ انهزمَ من الصحابةِ يومَ
_________
(1) مضى عند تفسير الآية (9) من سورة الأنفال ..

(5/393)

أُحُدٍ، ولا فيمن انْهَزَمَ منهم يومَ حُنَيْنٍ؛ لأن بعضَ الصحابةِ انْهَزَمُوا يومَ أُحُدٍ، وبعضُهم لم يرجعوا إلى النبيِّ صلى الله عليه وسلم، فَأَنْزَلَ اللَّهُ فيهم: {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا} ثم قال: {وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ} [آل عمران: آية 155] ثم قال هنا: {ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ} [التوبة: آية 27] فَأَشَارَ إلى أنه تَابَ عليهم من هزيمتِهم.
وهذا معنَى قولِه: {وَأَنْزَلَ جُنُودًا لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُوا} وهم هوازنُ، عَذَّبَهُمْ بأيدِي المؤمنينَ حيث قَتَلُوهُمْ قَتْلاً وَجِيعًا وَأَسَرُوهُمْ وَأَخَذُوا أولادَهم ونساءَهم وأموالَهم مِصْدَاقًا لقولِه: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ (14)} [التوبة: آية 14] {وَعذَّبَ الَّذِينَ كَفَرُوا} الذين كانوا يقاتلونَ النبيَّ وأصحابَه كهوازنَ {وَذَلِكَ} العذابُ {جَزَاءُ الْكَافِرِينَ} [التوبة: آية 26] ثم اللَّهُ تعالى قال: {ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ} [التوبة: آية 27] قال بعضُ العلماءِ: {يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ} يدخلُ فيه المنهزمونَ الذين انهزموا عن رسولِ اللَّهِ صلى الله عليه وسلم، مَنْ رَجَعَ منهم وَكَرَّ ومَنْ لَمْ يَرْجِعْ. قالوا: ويدخل فيه الكافرونَ الذين قال اللَّهُ: {وَعذَّبَ الَّذِينَ كَفَرُوا} [التوبة: آية 26] لأَنَّ كثيرًا منهم تَابُوا فَتَابَ اللَّهُ عليهم. وقد كان رئيسُ هوازنَ مالكُ بنُ عوفٍ (رضي الله عنه) أَسْلَمَ وكان من أصحابِ رسولِ الله صلى الله عليه وسلم؛ لأنه لَمَّا انْهَزَمَتْ هوازنُ رَاحَ مع فَلِّ الطائفِ - والفَلُّ هو بقيةُ الْمُنْهَزِمِينَ - وَتَحَصَّنَ بحصنِ الطائفِ، فَأَرْسَلَ إليه النبيُّ صلى الله عليه وسلم سِرًّا: أنه إِنْ قَدِمَ إليه رَدَّ إليه أهلَه وولدَه وأعطاه. فَخَافَ إن أَعْلَمَ ثَقِيفًا بذلك أن يَمْنَعُوهُ، فأمر أن يُرْحَلَ جَمَلُهُ في مَحَلٍّ عَيَّنَهُ لهم،

(5/394)

ثم جاءه مُخْتَفِيًا، وَسَارَ إلى رسولِ اللَّهِ صلى الله عليه وسلم، وجاء إلى النبيِّ صلى الله عليه وسلم مُسْلِمًا فَأَكْرَمَهُ رسولُ اللَّهِ صلى الله عليه وسلم، وَرَدَّ إليه أهلَه وولدَه، وأعطاه مائةً من الإبلِ كما أَعْطَى الْمُؤَلَّفِينَ.
وقد كان مالكُ بنُ عوفٍ سَيِّدُ هوازنَ مَدَحَ النبيَّ صلى الله عليه وسلم ببعضِ أشعارِه، ومن ذلك قولُه لَمَّا رَدَّ له رسولُ الله صلى الله عليه وسلم مَا رَدَّ له وأعطاه مائةً من الإبلِ (1):
مَا إِنْ رَأَيْتُ وَلاَ سَمِعْتُ بِمِثْلِهِ ... فِي النَّاسِ كُلِّهِمُ بِمِثْلِ مُحَمَّدِ

هذا يمدحُه به رئيسُ الذين كانوا أعداءَه بالأمسِ يقاتلونَه، رَجَعَ في هذا الزمنِ القريبِ إلى مَدْحِهِ والثناءِ عليه هذا الثناءَ الجميلَ:
مَا إِنْ رَأَيْتُ وَلاَ سَمِعْتُ بِمِثْلِهِ ... فِي النَّاسِ كُلِّهِمُ بِمِثْلِ مُحَمَّدِ ...
أَوْفَى وَأَعْطَى لِلْجَزِيلِ إِذَا اجْتُدِي ... وَمَتَى تَشَأْ يُخْبِرْكَ عَمَّا فِي غَدِ (2) ...
وَإِذَا الْكَتِيبَةُ عَرَّدَتْ أَنْيَابُهَا ... بِالسَّمْهَرِيِّ وَضَرْبِ كُلِّ مُهَنَّدِ ...
فَكَأَنَّهُ لَيْثٌ عَلَى أَشْبَالِهِ ... وَسْطَ الْهَبَاءَةِ خَادِرٌ فِي مَرْصَدِ

وهذا معنَى قولِه: {وَأَنْزَلَ جُنُودًا لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ} [التوبة: آية 26] فَقَسَّمَ النبيُّ صلى الله عليه وسلم غنائمَ هوازنَ بَعْدَ أن رَدَّ إليهم أولادَهم ونساءَهم، قَسَّمَ غنائمَهم بالجعرانةِ في ذي القعدة عامَ ثَمَانٍ - ثم إنه أَحْرَمَ بعد أن قَسَّمَهَا بعمرةٍ (3) - من الهجرةِ.
_________
(1) هذا الخبر مع الأبيات أخرجه البيهقي في الدلائل (5/ 198)، وأورده ابن هشام ص1343، وابن كثير في تاريخه (4/ 361). وانظر: مرويات غزوة حنين (2/ 469).
(2) معلوم أنه لا يعلم ما في غد إلاَّ الله تعالى.
(3) عمرته صلى الله عليه وسلم بعد قسم غنائم حنين خرَّج حديثها البخاري في صحيحه، كتاب العمرة باب: كم اعتمر النبي صلى الله عليه وسلم؟ حديث رقم: (1778) (3/ 600)، وأخرجه في مواضع أخرى، انظر الأحاديث رقم: (1779، 1780، 3066، 4148)، ومسلم في الحج، باب بيان عدد عمر النبي صلى الله عليه وسلم وزمانهن. حديث رقم: (1253) (2/ 916) من حديث أنس بن مالك رضي الله عنه.

(5/395)

وكانت في السبايا التي جِيءَ بها رسول اللَّهِ صلى الله عليه وسلم: الشيماءُ بنتُ الحارثِ بنِ عبدِ الْعُزَّى، أُمُّهَا حليمةُ السعديةُ، أختُ رسولِ اللَّهِ صلى الله عليه وسلم من الرضاعةِ، كانت تقولُ لهم: مَهْلاً عَلَيَّ لاَ تُزْعِجُونِي فإني أختُ صاحبِكم من الرضاعةِ، فلما جاءت أَخْبَرَتِ النبيَّ صلى الله عليه وسلم فَسَأَلَهَا عن العلامةِ فقالت له: عَضَّةٌ عَضَضْتَنِيهَا فِي كَتِفِي وَأَنَا مُتَوَرِّكَتُكَ. فعرف صلى الله عليه وسلم العلامةَ فبسط لها رداءَه وأجلسَها عليه وأكرمَها غايةَ الإكرامِ، وَخَيَّرَهَا أن تبقَى معه محببةً مكرمةً أو أن يردَّها إلى أهلِها ويمتعَها. فاختارت الردَّ إلى أهلها فَمَتَّعَهَا. كانوا يقولونَ: من جملةِ ما أعطاها جَارِيَةٌ وَغُلاَمٌ، زَوَّجَتِ الغلامَ من الجاريةِ، قالوا: وكان عقبهما فيهم لا يكادُ ينقطع (1). وهذا من كرمِه ووفائِه (صلواتُ اللَّهِ وسلامُه عليه)، فإن الإنسانَ إذا استعرضَ شيئًا من سِيرَتِهِ (صلواتُ اللَّهِ وسلامُه عليه) رأى العظمةَ الهائلةَ من الشجاعةِ الكاملةِ، والحلمِ الكاملِ، والكرمِ الكاملِ، والوفاءِ الكاملِ (صلواتُ اللَّهِ وسلامُه عليه). وهذا معنَى قولِه: {ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ} [التوبة: آية 27] على مَنْ يشاءُ أن يتوبَ عليه، وهذه يُفْهَمُ منها أنه تعالى تَابَ على الذين انْهَزَمُوا وإن لم يُصَرِّحْ بها. أما الذين انْهَزَمُوا
_________
(1) أخرجه الواقدي (3/ 913)، والبيهقي في دلائل النبوة (5/ 199، 200)، والطبري في تاريخه (3/ 131)، وابن عبد البر في الاستيعاب (4/ 344)، وأورده ابن حزم في جوامع السيرة ص245، وابن هشام ص1306، وابن كثير في تاريخه (4/ 363) وابن الأثير في أُسد الغابة (5/ 257)، (7/ 167)، والكامل (2/ 180)، والحافظ في الإصابة (3/ 456)، (4/ 344)، وانظر: مرويات غزوة حنين (1/ 265).

(5/396)

يومَ أُحُدٍ فقد صَرَّحَ بأنه تابَ عليهم في قولِه: {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا} [آل عمران: آية 155].
وقولُه هنا: {ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ} التوبةُ تُطْلَقُ من اللَّهِ على عبدِه، ومن العبدِ إلى رَبِّهِ، فإذا أُطْلِقَتِ التوبةُ من العبدِ إلى رَبِّهِ عُدِّيَتْ بـ (إلى) ولم تُعَدَّ بـ (على) تقولُ: تُبْتُ إلى اللَّهِ. ولا تقولُ: تُبْتُ على اللَّهِ. وإذا تَوَجَّهَتْ من الربِّ إلى عبدِه عُدِّيَتْ بـ (على) تقولُ: تَابَ اللَّهُ عليه. ولم تَقُلْ: تَابَ إليه. أما التوبةُ الواقعةُ من المخلوقينَ فإن الوصفَ منها يُطْلَقُ على (تَائِبٍ) وعلى (تَوَّابٍ) بصيغةِ المبالغةِ. أما توبةُ اللَّهِ على عَبْدِهِ فلم يَأْتِ الوصفُ منها إلا على (تَوَّابٍ).
وقد قَدَّمْنَا مِرَارًا (1) أن توبةَ العبدِ إلى رَبِّهِ المستوجبةِ لتوبةِ اللَّهِ على عَبْدِهِ أنها واجبةٌ فَوْرًا مِنْ كُلِّ ذَنْبٍ، وأن مَنْ أَخَّرَهَا كان ذلك ذَنْبًا تَجِبُ منه التوبةُ.
وقد قَدَّمْنَا في هذه الدروسِ مِرَارًا (2) أن في التوبةِ إلى اللَّهِ (جلَّ وعلا) إِشْكَالَيْنِ مَعْرُوفَيْنِ عندَ العلماءِ:
أحدُهما: إِطْبَاقُ العلماءِ على أن توبةَ العبدِ إلى رَبِّهِ هي مُرَكَّبَةٌ من ثلاثةِ أركانٍ، وهي: إقلاعُه عن الذنبِ إن كان مُتَلَبِّسًا به، وَنَدَمُهُ على ما صَدَرَ منه، ونيتُه أن لا يعودَ. فهذه هي الأركانُ التي تتألفُ منها توبةُ العبدِ النصوحُ إلى رَبِّهِ، الذي إذا فَعَلَهَا جاءته توبةُ اللَّهِ؛ لأن
_________
(1) مضى عند تفسير الآية (54) من سورة الأنعام.
(2) السابق.

(5/397)

اللَّهَ يتوبُ على مَنْ تَابَ عليه، كما قال (جلَّ وعلا): {تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ} [التحريم: آية 8] وهم يقولونَ: «عَسَى مِنَ اللَّهِ وَاجِبَةٌ» (1). هذا فيه إشكالانِ معروفانِ:
أحدُهما: أن التوبةَ واجبةٌ بإجماعِ العلماءِ فَوْرًا من كُلِّ ذَنْبٍ يُجْتَرَمُ. فعلينا جميعًا إذا صَدَرَ من الواحدِ مِنَّا ذنبٌ أن يرجعَ إلى اللَّهِ ويتوبَ إليه فورًا ولا يؤخرَ التوبةَ من ذلك، فإن أَخَّرَهَا كان تأخيرُها ذَنْبًا يحتاجُ إلى توبةٍ أخرى. والندمُ من أركانِها بالإجماعِ، وركنُ الواجبِ واجبٌ إجماعًا، فالندمُ على الذنبِ واجبٌ؛ لأنه من أركانِ التوبةِ، وركنُ الواجبِ واجبٌ، والإشكالُ هنا في الندمِ؛ لأن المعروفَ أن الندمَ من الانفعالاتِ النفسيةِ والتأثراتِ، لا من الأفعالِ الاختياريةِ كما هو مُشَاهَدٌ، والعلماءُ مُجْمِعُونَ على أنه لا تكليفَ إلا بفعلٍ اختياريٍّ، وأن الانفعالاتِ والتأثراتِ النفسانيةَ لا يَمْلُكُهَا أَحَدٌ، فكيف يُكَلَّفُ بالندمِ ويُوجِبُ عليه وهو انفعالٌ وتأثرٌ نَفْسَانِيٌّ ليسَ تحتَ طاقتِه، وأنتَ تُشَاهِدُ الإنسانَ يُجَاهِدُ نفسَه ليطردَ عنها الندمَ، كالبائعِ المغبونِ يتجلدُ وَيَتَقَوَّى ويريدُ أن لا يندمَ وهو يندمُ غَصْبَ أَنْفِهِ؛ لأنه انفعالٌ وتأثرٌ، كما أن بعضَ الناسِ يريدُ أن يَنْدَمَ ولا يندمُ إذا كان الذنبُ الذي وَقَعَ فيه - والعياذُ بالله - مِمَّا كان يَشْتَهِيهِ جِدًّا، كالذي يظفرُ بِقُبْلَةٍ من امرأةٍ يعشقُها، إذا أخطرَ ذلك على قلبِه يصعبُ عليه أن يندمَ عليه؛ لأنها أُمْنِيَتُهُ التي كان يرجوها فإذا كان الندمُ قد يريدُه الإنسانُ ولا يَجِدُهُ، وقد يدفعُه عنه ولا يندفعُ، وهو انفعالٌ وتأثرٌ نفسانيٌّ فكيف يكونُ ركنًا من أركانِ التوبةِ، ويكونُ واجبًا، ومعلومٌ إجماعُ العلماءِ على أن اللَّهَ لاَ يُكَلِّفُ إلا بِفِعْلٍ؟
_________
(1) مضى عند تفسير الآية (129) من سورة الأنعام.

(5/398)

هذا الإشكالُ أَجَابَ عنه العلماءُ بأن المرادَ بإيجابِ الندمِ هو إيجابُ الأخذِ في أسبابِه؛ لأن الإنسانَ إذا أَخَذَ بأسبابِ الندمِ أَخْذًا صحيحًا ولم يُحَابِ نفسَه لاَ بد أن يندمَ، وَمَنْ كانت أسبابُه الموصلةُ إليه متيسرةً في طوعِ المكلفِ فكأنه مُتَيَسِّرٌ في طاقةِ المكلفِ؛ لأن الإنسانَ إذا أَخَذَ نفسَه أَخْذًا حَقِيقِيًّا وعرَّفها في داخلِ قرارةِ نفسِه أنه لا يوجدُ في الدنيا إنسانٌ يَبْلُغُ من الْبَلَهِ والتغفيلِ ما يستلذُّ به طعامًا أو شرابًا حُلْوًا وفيه سُمٌّ قَاتِلٌ؛ لأن عامةَ العقلاءِ لاَ يحبونَ الطعامَ الحلوَ ولا الشرابَ الحلوَ ولو كان في غايةِ اللذاذةِ والحلاوةِ إذا كان في داخلِه سمٌّ فَتَّاكٌ قَاتِلٌ، هذا يعافُه جميعُ الناسِ ويكرهونَه، ولا شَكَّ أن حلاواتِ المعاصِي ولذاذاتِها عند الجَهَلَةِ، وإنما هي منطويةٌ عليه من السمِّ القاتلِ الفتاكِ، وهو سَخَطُ خالقِ السماواتِ والأرضِ وغضبُه، أن العاقلَ إذا تَأَمَّلَ في هذا تَأَمُّلاً حقيقيًّا ولم يُحَابِ نفسَه وأخذَها بالتحقيقِ لا بد أن يندمَ؛ لأن الإنسانَ لو نَالَ ما نَالَ من حلاوةِ الذنبِ فهو يعلمُ أن تلك الحلاوةَ منطويةٌ على أَشَدِّ السمومِ وَأَفْتَكِهَا وهو سخطُ خالقِ السماواتِ والأرضِ وغضبُه؛ لأنه قد يستوجبُ هلاكَه في الدنيا وعذابَه السرمديَّ في الآخرة، وهذا معروف؛ لأنه لا يأخذُ الإنسانَ في أسبابِ الندمِ أَخْذًا صحيحًا حَقِيقِيًّا ويعرفُ عواقبَ الذنبِ وسرعةَ انقضاءِ حلاوتِه.
فَلاَ تَقْرَبِ الأَمْرَ الْحَرَامَ فَإِنَّمَا ... حَلاَوَتُهُ تَفْنَى وَيَبْقَى مَرِيرُهَا (1)
**** ... **** ...
تَفْنَى اللَّذَاذَةُ مِمَّنْ نَالَ صَفْوَتَهَا ... مِنَ الْمَعَاصِي وَيَبْقَى الإِثْمُ وَالْعَارُ
تَبْقَى عَوَاقِبُ سُوءٍ مِنْ مَغَبَّتِهَا ... لاَ خَيْرَ فِي لَذَّةٍ مِنْ بَعْدِهَا النَّارُ (2)
_________
(1) البيت في تاريخ دمشق (14/ 334) ونسبه للحسين بن مطير.
(2) البيتان في الآداب الشرعية (2/ 227)، شعر الدعوة الإسلامية في عهد النبوة والخلفاء الراشدين ص516، وقد نسبها بعضهم لعثمان بن عفان (رضي الله عنه).

(5/399)

فَمَنْ عَرَفَ حقارةَ لذةِ المعصيةِ وشدةَ السمومِ الفتاكةِ المنطويةِ عليها، وَأَعْمَلَ عقلَه [إعمالاً] (1) صحيحًا لا بد أن يندمَ، فَلَمَّا كانت الأسبابُ الموصلةُ إلى الندمِ متيسرةً لاَ يعجزُ عنها إلا مَنْ حَابَى نفسَه ولم يستعمل أسبابَ الندمِ صارَ الندمُ كأنه في طوقِ الإنسانِ.
الإشكالُ الثانِي: هو ما ذَكَرَهُ العلماءُ في الإقلاعِ؛ لأن الإقلاعَ عن الذنبِ والكفَّ عن شَرِّ الذنبِ، وعدمَ التمادِي فيه، هذا ركنٌ من أركانِ التوبةِ، فَلاَ توبةَ مع عدمِ الإقلاعِ؛ لأَنَّ المتلبسَ بالذنبِ الذي لم يُقْلِعْ عنه لاَ توبةَ له بإجماعِ العلماءِ، والإشكالُ في هذا أن بعضَ الناسِ يتوبُ مع تعذرِ الإقلاعِ عليه، كالذي كان ينشرُ بدعةً من البدعِ حتى طَارَتْ في أقطارِ الدنيا، وصار يُعْمَلُ بها في مشارقِ الأرضِ ومغاربِها، ومعلومٌ أن مَنْ سَنَّ سُنَّةً سيئةً فَعَلَيْهِ وزرُها ووزرُ مَنْ عَمِلَ بها إلى يومِ القيامةِ، لاَ ينقصُ ذلك من أوزارِهم شيئًا. ثم إنه نَدِمَ على بدعتِه وأرادَ الإقلاعَ والرجوعَ عنها، لَكِنَّ شَرَّهُ منتشرٌ مستطيرٌ في أقطارِ الدنيا؛ لأن البدعةَ التي بَثَّ وهي إلى الآن في أقطارِ الدنيا يَتَنَاقَلُهَا الناسُ بعضُهم عن بعضٍ، وَيُضِلُّونَ بها بعضَهم عن بعضٍ، فهل نقولُ: هذا مُقْلِعٌ؛ لأنه فَعَلَ غايةَ ما يستطيعُ، أو نقولُ: ليس بِمُقْلِعٍ؛ لأن فسادَه لم يَزَلْ فهو منتشرٌ في أقطارِ الدنيا الآنَ؟
وَمِنْ هذا القبيلِ: مَنْ غَصَبَ أرضًا، كأن غَصَبَ أرضًا مثلاً عشرينَ مِيلاً في عشرينَ ميلاً وهو جالسٌ في وسطِها، ثم إنه نَدِمَ على
_________
(1) في الأصل: تعميلاً.

(5/400)

الغصبِ وأرادَ أن يخرجَ من الأرضِ المغصوبةِ نَادِمًا، الزمنُ الذي يمكثُه قبلَ أن يخرجَ منها لو أدركَه الموتُ وهو فيها هل نقولُ: هل هذا تائبٌ؛ لأنه فَعَلَ غايةَ ما يستطيعُ؟ أو نقولُ: لَمْ يُقْلِعْ؛ لأنه إلى الآن لم يَتَخَلَّ عن الشيء الذي غَصَبَهُ، بل هو في حوزتِه إلى الآن؟ وهو يشغلُه بجسمِه؟ ومن هذا المعنَى: مَنْ رَمَى إنسانًا مِنْ بَعِيدٍ بسهمٍ ثُمَّ لَمَّا فَارَقَ السهمُ نَدِمَ والسهمُ في الهواءِ فتابَ إلى اللَّهِ (جلَّ وعلا) والسهمُ في الهواءِ، ثم بعدَ أن تَابَ أَصَابَ السهمُ في الرميةِ فَقَتَلَهُ، هل نقولُ: هو تائبٌ؛ لأنه فَعَلَ في ذلك الوقتِ ما يستطيعُ، أو نقولُ: ليسَ بِتَائِبٍ؛ لأن فسادَه منتشرٌ، وَأَثَرُ جريمتِه بَاقٍ لم يَنْقَطِعْ؟ هذه مسائلُ اختلفَ فيها علماءُ الأصولِ حولَ الإقلاعِ عن الذنبِ في التوبةِ (1). والمحققونَ مِنْ علماءِ الأصولِ أن الإنسانَ إذا فَعَلَ غايةَ ما في وِسْعِهِ وَنَدِمَ على ما صَدَرَ منه أن اللَّهَ يغفرُ له بذلك ويتوبُ عليه؛ لأن اللَّهَ يقولُ: {لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا} [البقرة: آية 286] وهذا معنَى قولِه: {ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ} مفعولُ المشيئةِ محذوفٌ، أي: ويتوبُ اللَّهُ على مَنْ يشاءُ أن يتوبَ عليه {وَاللَّهُ} (جلَّ وعلا) {غَفُورٌ رَّحِيمٌ} كثيرُ المغفرةِ والرحمةِ لعبادِه؛ لأَنَّ اللَّهَ غفورٌ رحيمٌ، فقد جاء في غزوةِ حُنَيْنٍ هذه أن النبيَّ صلى الله عليه وسلم رأى امرأةً من السَّبْيِ تَصِيحُ تطلبُ ولدَها وهي في غايةِ التشويشِ إليه حتى وَجَدَتْهُ فَجَعَلَتْ تُقَبِّلُهُ وَتَضُمُّهُ إليها من شدةِ شَفَقَتِهَا عليه، فقال النبيُّ صلى الله عليه وسلم لأصحابِه: «أَتَرَوْنَ هَذِهِ طَارِحَةً وَلَدَهَا هَذَا فِي النَّارِ؟» قالوا: لاَ. قال: «ولِمَ؟» قالوا: لشفقتها عليه.
قال: «اللَّهُ أَرْحَمُ بِكُمْ مِنْ هَذِهِ
_________
(1) راجع ما سبق عند تفسير الآية (54) من سورة الأنعام.

(5/401)

بِوَلَدِهَا» (1). فالله (جلَّ وعلا) أَرْحَمُ من كُلِّ شيءٍ:
فَلَوْ أَنَّ فِرْعَوْنَ لَمَّا طَغَى ... وَقَالَ عَلَى اللَّهِ إِفْكًا وَزُورَا ...
أَنَابَ إِلَى اللَّهِ مُسْتَغْفِرًا ... لَمَا وَجَدَ اللَّهَ إِلاَّ غَفُورَا (2)

الذين قالوا إن اللَّهَ ثالثُ ثلاثةٍ فجاؤوا بأشنعِ كُفْرٍ كيفَ يستعطفُهم اللَّهُ ويقولُ لهم: {أَفَلاَ يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَّحِيمٌ (74)} [المائدة: آية 74] هذا الاستعطافُ والكلامُ اللَّيِّنُ العظيمُ في الاستعطافِ والوعدِ بالمغفرةِ للذين قالوا: إن اللَّهَ ثالثُ ثلاثةٍ يدلُّ على عظمةِ رحمةِ اللَّهِ وسعةِ مغفرتِه (جل وعلا): {قُل لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ} [الأنفال: آية 38] كائنًا ما كان من شدةِ رحمةِ اللَّهِ ومغفرتِه.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28) قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29)} [التوبة: الآيتان 28، 29].
يقول اللَّهُ جلَّ وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28)} [التوبة:
_________
(1) البخاري في الأدب، باب رحمة الولد وتقبيله ومعانقته، حديث رقم: (5999) (10/ 426)، ومسلم في التوبة، باب في سعة رحمة الله تعالى، وأنها سبقت غضبه، حديث رقم: (2754) (4/ 2109).
(2) مضى عند تفسير الآية (67) من سورة الأنفال.

(5/402)

آية 28] هذه مِمَّا كان ينادي به عَلِيُّ بنُ أبِي طالبٍ (رضي الله عنه) في مواسمِ عامِ تِسْعٍ، ولم يَحُجَّ بعدها مُشْرِكٌ، ولم يَطُفْ بالبيتِ عُرْيَانٌ، خَاطَبَ اللَّهُ عبادَه في هذه الآيةِ الكريمةِ باسمِ الإيمانِ ليكونَ ذلك أَدْعَى وأبعثَ على الامتثالِ، آمِرًا لهم أن يُبْعِدُوا الكفارَ عن مسجدِه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} صَرَّحَ في هذه الآيةِ الكريمةِ بأن المشركينَ نَجَسٌ، والنجسُ أصلُه مصدرُ نَجِسَ الشيءُ ينجسُ نَجَسًا فهو نَجِسٌ بفتحٍ فكسرٍ، أصلُه مصدرٌ. وهذا من النعتِ بالمصدرِ، والمصدرُ إذا نُعِتَ به أُفْرِدَ وَذُكِّرَ، تقولُ: مشركٌ نَجَسٌ، ومشركة نَجَسٌ، ومشركانِ نَجَسٌ، ومشركاتٌ نَجَسٌ، ومشركونَ نَجَسٌ. تطلقُه بالإفرادِ على الواحدِ والاثنين والجمعِ من الذكورِ والإناثِ.
قال بعضُ العلماءِ: هي نجاسةٌ كالنجاسةِ الحسيةِ، ولذا قال بعضُ العلماءِ: ذَاتُ المشركِ نَجِسٌ كالكلبِ والخنزيرِ. وعن الحسنِ البصري رَحِمَهُ اللَّهُ: مَنْ صَافَحَ مُشْرِكًا فَلْيَتَوَضَّأْ (1).
وجماهيرُ العلماءِ - وهو الصوابُ إن شاء اللَّهُ - على أن النجاسةَ في هذه الآيةِ الكريمةِ معنويةٌ، فهو نَجِسٌ مَعْنًى، والمعنَى أعظمُ من الحسِّ؛ لأن شِرْكَهُ بِاللَّهِ أنتنُ شيءٍ وأقذرُه وأنجسُه، وكان بعضُ العلماءِ يقولُ: نجاستُه أيضًا لأنه لم يَتَطَهَّرْ من جنابةٍ، ولم يَتَوَضَّأْ ولم يَجْتَنِبْ شيئًا من القاذوراتِ والأنجاسِ، فهو ملازمٌ للنجاسةِ. وأكثرُ العلماءِ على أن الكافرَ الذي لم يَتَلَبَّسْ بَدَنُهُ بنجاسةٍ أن نجاستَه معنويةٌ لاَ حسية، وأنه لأَجْلِ هذه النجاسةِ المعنويةِ أَمَرَ اللَّهُ أن يُبْعَدَ عن المسجدِ الحرامِ ولاَ يَقْرُبَ منه.
_________
(1) أخرجه ابن جرير (14/ 192).

(5/403)

قال عطاءٌ (رحمه الله) وغيرُ واحدٍ من العلماءِ: {فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} [التوبة: آية 28] المرادُ بالمسجدِ الحرامِ: الحرمُ كُلُّهُ (1)، أي: لاَ يَقْرَبِ المشركونَ حَرَمَ اللَّهِ كُلَّهُ، بل يجبُ إبعادُهم عن الحرمِ وعدمُ قُرْبَانِهِمْ إياه. وهذا القولُ هو الحقُّ والصوابُ - إن شاء الله -
_________
(1) السابق.

(5/404)

لأنه دَلَّ استقراءُ القرآنِ العظيمِ على أن اللَّهَ يُطْلِقُ المسجدَ الحرامَ على جميعِ الحرمِ، وهذه الآيةُ من جملةِ الآياتِ التي أَطْلَقَ فيها المسجدَ الحرامَ وأرادَ الْحَرَمَ كُلَّهُ، كقولِه: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: آية 1] والصحيحُ أن الإسراءَ وَقَعَ به من بيتِ أُمِّ هَانِئٍ بنتِ أبي طالبٍ في مكةَ في الحرمِ لاَ في نفسِ المسجدِ، وقد قَدَّمْنَا في الآياتِ الماضيةِ قولَه: {إِلاَّ الَّذِينَ عَاهَدتُّمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ} [التوبة: آية 7] والمعاهدةُ في طرفِ الحرمِ من الحديبيةِ، فهذه الآياتُ دَلَّتْ على أن مَنْعَ الكفارِ والمشركينَ من القربانِ عَامٌّ لجميعِ الحرمِ لاَ لخصوصِ المسجدِ وحدَه، خلافًا لمن قَامَ مَعَ اللفظِ.
والفاءُ في قولِه: {فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} دَلَّ مَسْلَكُ الإيماءِ والتنبيهِ مِنْ مَسَالِكِ العلةِ في الأصولِ على أنها أداةُ تعليلٍ، وكذلك قُرِّرَ في الأصولِ أن الفاءَ من حروفِ التعليلِ (1)، كقولِهم: سَهَى فَسَجَدَ. أي: لعلةِ سَهْوِهِ. وَسَرَقَ فَقُطِعَتْ يدُه. أي: لعلةِ سرقتِه. وأساءَ فَأُدِّبَ. أي: لعلةِ إساءتِه. {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} [التوبة: آية 28] لعلةِ نجاستِهم التي يجبُ أن تُبْعَدَ من المسجدِ ويُتَوَقَّى إياها. والحاصلُ أن الصحيحَ - إن شاء الله - أنه لاَ يجوزُ أن يدخلَ جميعَ حرمِ مكةَ مُشْرِكٌ (2). والصوابُ - إن شاء اللَّه - أنها لا يدخلُها الْكِتَابِيُّونَ من يهودٍ ولا نَصَارَى (3)، خِلاَفًا لِمَا ذَهَبَ إليه جماعةٌ من العلماءِ، وهو مَرْوِيٌّ عن أبِي حنيفةَ (رحمه الله) أنه لا مانعَ من دخولِ اليهوديِّ والنصرانيِّ الذميِّ - مثلاً - الحرمَ، بل المسجد. قالوا: لأن اللَّهَ إنما مَنَعَ منه خصوصَ المشركينَ. قالوا: وأهلُ الكتابِ ليسوا من المشركينَ (4).
واستدلوا بآياتٍ من كتابِ اللَّهِ ظاهرُها المغايرةُ بَيْنَ أهلِ الكتابِ والمشركينَ، كقولِه: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [البينة: آية 1] وقولِه: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [البينة: آية 6] وقولِه: {وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا} [آل عمران: آية 186] وقولِه: {مَّا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ} [البقرة: آية 105] وقولِه: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا} [المائدة: آية 82] إلى غيرِ ذلك من الآياتِ التي عَطَفَ اللَّهُ فيها أهلَ الكتابِ على المشركينَ، قالوا: والعطفُ يَقْتَضِي المغايرةَ، فَدَلَّ أنهم ليسوا من المشركينَ، والتحقيقُ الذي لا شكَّ فيه - إِنْ شَاءَ اللَّهُ - أن أهلَ الكتابِ من المشركينَ، وقد نَصَّ اللَّهُ على أنهم من المشركينَ في هذه الآيةِ الكريمةِ من سورةِ براءة؛ لأنه لَمَّا ذَكَرَ أهلَ الكتابِ وقال: {قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ
_________
(1) مضى عند تفسير الآية (54) من سورة البقرة.
(2) في هذه المسألة انظر: ابن جرير (14/ 191)، القرطبي (8/ 104)، إعلام الساجد للزركشي ص173.
(3) انظر: المغني (13/ 245).
(4) مضى عند تفسير الآية (5) من هذه السورة.

(5/405)

وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [التوبة: آية 29] ثم صَرَّحَ بأن أَهْلَ الْكِتَابَيْنِ من المشركينَ في قولِه: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)} [التوبة: الآيتان 30،31] فَصَرَّحَ بأنهم مشركونَ بعدَ أن صَرَّحَ بمنعِ المشركينَ من المسجدِ الحرامِ أَتْبَعَهُ بأن الْكِتَابِيِّينَ من
نفسِ المشركينَ، وهذا بُرْهَانٌ وَاضِحٌ.
وقال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا ... } [التوبة: آية 31] ومعلومٌ أن الذي اتَّخَذَ الأحبارَ والرهبانَ أربابًا من المشركينَ شِرْكُ رُبُوبِيَّةٍ كما لا يَخْفَى. وسيأتِي في هذه الآياتِ الكريمةِ من سورةِ براءة بيانُ أَنَّ كُلَّ مَنِ اتَّبَعَ تشريعَ أحدٍ ونظامَه واتبعَ تشريعَ الشيطانِ المخالفَ لتشريعِ اللَّهِ كُلٌّ مُتَّبِعٌ لتشريعِ الشيطانِ الذي يشرعه على ألسنةِ أوليائِه تاركًا تشريعَ اللَّهِ الذي شَرَعَهُ على ألسنةِ رُسُلِهِ كافرٌ مُشْرِكٌ بالله (1)، كما سَنُوَضِّحُهُ في هذه الآياتِ الآتيةِ. وَمِنْ أصرحِ الأدلةِ عليه أنه لَمَّا وَقَعَتْ تلك المناظرةُ المشهورةُ بينَ حزبِ الرحمنِ وحزبِ الشيطانِ في حُكْمٍ من أحكامِ الحلالِ والحرامِ، وحزبِ الشيطانِ يقولونَ: إن ذلك الحكمَ حلالٌ، ويستدلونَ بوحيٍ شيطانيٍّ، وحزبُ الرحمنِ يقولونَ: إن ذلك الحكمَ حرامٌ. ويستدلونَ بوحيٍ قرآنيٍّ، لَمَّا اخْتَصَمُوا وَأَدْلَى كُلٌّ بحجتِه تَوَلَّى اللَّهُ الفصلَ بينهم فأفتَى بينَهم فتوى سماويةً تُتْلَى قرآنًا في سورةِ الأنعامِ في قولِه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} يعني الميتةَ؛ لأَنَّ الكفارَ أَوْحَى إليهم الشيطانُ: أن سَلُوا محمدًا عن الشاةِ تصبحُ ميتةً، مَنْ هو الذي قَتَلَهَا؟ فقال لهم:
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.

(5/406)

اللَّهُ قَتَلَهَا. فقالوا: إِذَنْ ما ذَكَّيْتُمُوهُ وذبحتموه بأيديكم حلالٌ، وما ذَبَحَهُ اللَّهُ بيدِه الكريمةِ حرامٌ، فأنتم أحسنُ من اللَّهِ. فهؤلاءِ استدلوا بوحيٍ إبليسيٍّ!! ما ذبحتموه حلالٌ، وما ذَبَحَهُ اللَّهُ حرامٌ، فأنتم إِذَنْ أحسنُ من الله!!
والمسلمونَ استدلوا بوحيٍ قرآنيٍّ، وهو {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}. فلما أَدْلَى كُلٌّ بحجتِه فَصَلَ اللَّهُ بينهم فَأَفْتَى في قولِه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} منه الميتةُ، أي: وإن زَعَمُوا أنها ذبيحةُ اللَّهِ. ثم قال: {وَإِنَّهُ لَفِسْقٌ} [الأنعام: آية 121] أي: الأكلُ منها فِسْقٌ. ثم قال: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} يعني قولَهم: ما ذبحتموه حلالٌ، وما ذبحه اللَّهُ حرامٌ، فأنتم إِذَنْ أحسنُ من اللَّهِ.
ثم قال، وهو مَحَلُّ الفتيا السماويةِ من رَبِّ العالمينَ: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: آية 121] فَصَرَّحَ بأن مَنْ أَطَاعَ تشريعَ الشيطانِ في حِلِّ الميتةِ أنه مشركٌ بربِّ العالمينَ، ولاَ شَكَّ أن اليهودَ والنصارى أَطَاعُوا الشيطانَ فيما هو أعظمُ من إباحةِ الميتةِ كما لا يَخْفَى، والشيطانُ عَالِمٌ بأن الذين يَتَّبِعُونَ نظامَه وقانونَه أنهم مشركونَ به، عَالِمٌ هذا في قرارةِ نفسِه، ولكنه في الدنيا يُدَلِّسُ لهم وَيَجْحَدُ، فإذا كان يومَ القيامة الذي تظهرُ فيه الدفائنُ، وَتَبْرُزُ فيه الحقائقُ أوضحَ لهم تَبَرُّؤَهُ من شِرْكِهِمْ به كما سيأتِي في سورةِ إبراهيمَ الخليلِ في الخطبةِ العظيمةِ التي ذَكَرَهَا اللَّهُ عن الشيطانِ، وهي قولُه: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُم مِّنْ سُلْطَانٍ إِلاَّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلاَ تَلُومُونِي وَلُومُوا أَنفُسَكُم مَّا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} [إبراهيم: آية 32] فصرَّح بأنهم كانوا مشركينَ به من قَبْلُ، ولاَ شَكَّ أن اليهودَ والنصارى دَاخِلُونَ في

(5/407)

هذا دخولاً أوليًّا، وكذلك قولُه: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ (100)} [النحل: آية 100] واليهودُ والنصارى داخلونَ فيهم بلا شَكٍّ، وهذا الشركُ الشيطانيُّ باتباعِ نظامِه وشرعِه هو الذي وَبَّخَ اللَّهُ مرتكبَه في سورةِ (يس)، وَبَيَّنَ مصيرَه النهائيَّ في قولِه: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ (60) وَأَنِ اعْبُدُونِي} [يس: الآيتان 60، 61] إلى أن قال مُوَبِّخًا لهم نَاعِيًا عقولَهم: {وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلاًّ كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62)} [يس: آية 62] ثم بَيَّنَ مصيرَهم النهائيَّ الأخيرَ في قولِه: {هَذِهِ جَهَنَّمُ
الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ} [يس: الآيتان 63، 64] وهذا الشركُ الشيطانيُّ بالاتباعِ هو الذي نَهَى إبراهيمُ عنه أباه في قولِه: {يَا أَبَتِ لاَ تَعْبُدِ الشَّيْطَانَ} [مريم: آية 44] وقال تعالى: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} [سبأ: الآية41] وسيأتِي لهذا المبحثِ زيادةُ إيضاحٍ بالآياتِ القرآنيةِ قريبًا في الآياتِ الآتيةِ - إن شاء اللَّهُ - في الكلامِ على قولِه: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ} [التوبة: آية 31] فهذه النصوصُ ولا سيما آية براءة هذه التي صَرَّحَتْ أن خصوصَ أهلِ الكتابِ من المشركينَ تَدُلُّ على مَنْعِهِمْ من دخولِ الحرمِ، وما نُقِلَ عن بعضِ العلماءِ وَرُوِيَ عن الإمامِ أبي حنيفةَ من أنهم لا مانعَ من دخولِهم الحرمَ، فيه نَظَرٌ، والأصوبُ والأظهرُ أنهم يُمْنَعُونَ منه؛ لأنهم نَجَسٌ؛ ولأن اللَّهَ صَرَّحَ بأنهم مشركونَ. والتحقيقُ - إن شاء الله - أن المرادَ بالمسجدِ الحرامِ فيها الحرمُ كُلُّهُ، فلاَ يجوزُ أن يدخلَ حَرَمَ مكةَ مُشْرِكٌ بِاللَّهِ ولاَ كافرٌ، كِتَابِيًّا أو غيرَه، وما رُوِيَ عن جابرٍ (رضي الله عنه) من أنه خَصَّصَ هذه الآيةَ الكريمةَ وقال: لا يدخلُ فيها العبدُ والأَمَةُ، إذا كان للمسلمِ عَبْدٌ ذِمِّيٌّ أو أمةٌ ذميةٌ

(5/408)

مملوكانِ فلا مانعَ من دخولِهما المسجدِ (1). وَرُوِيَ فيه حديثٌ مرفوعٌ، والتحقيقُ عند الْمُحَدِّثِينَ أن الموقوفَ على جابرٍ هو الأثبتُ الصحيحُ والمرفوعُ ليس بصحيحٍ (2). وقولٌ قاله جابرٌ لا يمكنُ أن يُخَصَّصَ به النصُّ الصريحُ، ولا سيما النص المبني حكمُه على العلةِ؛ لأنه صَرَّحَ بأنهم نجسٌ، وأشار بالفاءِ إلى أن تلك النجاسةَ هي سببُ منعِهم من قربانِ المسجدِ.
وعلى كُلِّ حالٍ فالمشركونَ كعَبَدةِ الأوثانِ أَجْمَعَ جميعُ العلماءِ على مَنْعِهِمْ من دخولِ المسجدِ، واختلفوا في الكتابيِّ وفي غيرِ المسجدِ من سائرِ الْحَرَمِ، وقد بَيَّنَّا أن الصوابَ - إن شاء الله - مَنْعُهُمْ من ذلك كُلِّهِ.
ولو جاءت من المشركينَ رسالةٌ إلى سلطانِ المسلمينَ - وهو بمكةَ - لا يُدْخَلُ الرسولُ، بل يَخْرُجُ إليه خارجَ الحرمِ حتى يسمعَ منه ما يقولُ، ويعطيَه الرَّدَّ خارجَ الحرمِ، أو يرسلَ إليه مَنْ يَنُوبُ عنه في ذلك (3).
قال بعضُ العلماءِ (4) - وبه قال جماعةٌ من المالكيةِ - إن الواحدَ منهم إن دَخَلَ مُخْتَفِيًا وماتَ وَدُفِنَ في الحرمِ واطُّلِعَ عليه أنه يُنْبَشُ قبرُه، وَتُخْرَجُ عظامُه من الحرمِ، ولا يُتْرَكُ في حرمِ اللَّهِ؛ لأنه نَجِسٌ قَذِرٌ - قَبَّحَهُ اللَّهُ - فالتحقيقُ أنه لا يجوزُ أن يدخلَ حرمَ اللَّهِ
_________
(1) أخرجه ابن جرير (14/ 196) من طريق عبد الرزاق.
(2) أخرجه أحمد (3/ 339، 392) وقال عنه ابن كثير: «تفرد به الإمام أحمد مرفوعًا، والموقوف أصح إسنادًا» اهـ. تفسير ابن كثير (2/ 346).
(3) انظر: القرطبي (8/ 104).
(4) السابق، وانظر: إعلام الساجد للزركشي ص175.

(5/409)

كافرٌ، وأن اللَّهَ نَهَى عن قربانِهم إياها، لا يقربوه فضلاً عن أن يدخلوه.
واختلف العلماءُ في غيرِ المسجدِ الحرامِ من المساجدِ هل يدخلُ الكفارُ المساجدَ غير المسجدِ الحرامِ (1)؟ اختلف العلماءُ في ذلك، فذهب مالكٌ (رَحِمَهُ اللَّهُ) وأكثرُ أصحابِه في طائفةٍ من العلماءِ إلى أنه لا يجوزُ أن يدخلَ كافرٌ مسجدًا من مساجدِ اللَّهِ كائنًا مَنْ كان في أي قُطْرٍ [5/أ] من أقطارِ الأرضِ في حَرَمٍ أو حِلٍّ. / واستدلَّ مالكٌ لهذا الحكمِ بأدلةٍ، قالوا: من تلك الأدلةِ أن اللَّهَ (جلَّ وعلا) صَرَّحَ بالعلةِ فقال: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} وقد تقررَ في علمِ الأصولِ أن العلةَ تارةً تُعَمِّمُ معلولَها وتارةً تُخَصِّصُهُ (2)، وقد جاءت مواضعُ من كتابِ اللَّهِ وَسُنَّةِ رسولِه لاَ خِلافَ فيها بَيَّنَ العلماءُ أن العلةَ تُعَمِّمُ معلولَها، قالوا: وَمِنْ أمثلةِ ما تُعَمِّمُ فيه العلةُ معلولَها قولُه (صلواتُ اللَّهِ وسلامُه عليه) في حديثِ أبِي بكرةَ الثابتِ في الصحيحِ: «لاَ يَقْضِيَنَّ حَكَمٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» (3) نَصَّ (4) النبيُّ صلى الله عليه وسلم في هذا الحديثِ الصحيحِ على مَنْعِ علةِ الحاكمِ الغضبانِ من الحكمِ؛ لأَنَّ الغضبَ يشوشُ فِكْرَهُ، فيمنعُه من تَقَصِّي فَهْمِ أقوالِ الخصومِ، وَفَهْمِ ما يحكمُ عليهم به. قالوا: إذا كان الحاكمُ في غايةِ الجوعِ والعطشِ الْمُفْرِطَيْنِ، أو في غايةِ الحزنِ والسرورِ الْمُفْرِطَيْنِ، أو في غايةِ الحقنِ والحقبِ المفرطينِ - والحقنُ: مدافعةُ البولِ. والحقبُ: مدافعةُ الغائطِ - إذا
_________
(1) انظر القرطبي (8/ 104)، إعلام الساجد ص318.
(2) مضى عند تفسير الآية (46) من سورة الأنفال.
(3) مضى تخريجه عند تفسير الآية (50) من سورة الأنعام.
(4) في الأصل: «هذه الآية الكريمة نص فيها النبي ... ». وهو سبق لسان.

(5/410)

كان في أَمْرٍ من هذه الأمورِ يشوشُ الفكرَ تشويشًا عظيمًا مثلَ تشويشِ [الغضبِ] (1) أو أشدَّ لاَ يجوزُ له أن يحكمَ، فتعليلُه بالغضبِ المستلزمِ لتشويشِ الفكرِ عِلَّةٌ عَمَّمَتْ هذا الحكمَ وَعَدَّتْهُ إلى كُلِّ شيءٍ يشوشُ فِكْرِ الإنسانِ.
قالوا: فكذلك قولُه: {نَجَسٌ} قذرٌ، ومعلومٌ أن المساجدَ بيوتُ اللَّهِ، وأن اللَّهَ قال: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} [النور: آية 36] وأن شيئًا صَرَّحَ اللَّهُ بأنه نَجَسٌ، ومعلومٌ قذارةُ النَّجَسِ، لا ينبغي أن يُدْخَلَ في بيوتِ اللَّهِ التي أُسِّسَتْ لعبادةِ اللَّهِ وعلى الطهارةِ وعلى تَجَنُّبِ الأقذارِ. هذا من أدلةِ مالكٍ، واستدلَّ الإمامُ مالكٌ أيضًا بما قَدَّمْنَا من آيةِ سورةِ البقرةِ، وهي قولُه تعالى: {وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلاَّ خَائِفِينَ} [البقرة: آية 114] قال: معناه لاَ يَدْخُلُونَهَا أبدًا إلا خائفينَ من المسلمينَ أن يَطَّلِعُوا عليهم فَيُنَكِّلُوا بهم. فَسَّرَ الآيةَ هذا التفسيرَ، واستدلَّ بعمومِها.
وَذَهَبَ آخرونَ من العلماءِ، منهم الأئمةُ الثلاثةُ إلى أن دخولَ الكافرِ لمسجدٍ غيرِ المسجدِ الحرامِ قالوا: لا مانعَ منه ولا يُمْنَعُ، وبعضُهم يُقَيِّدُ بقولِه: إن دَعَتْ إلى ذلك حاجةٌ، وبعضُهم يُطْلِقُ. واستدلوا على ذلك بأدلةٍ، منها: أن النبيَّ صلى الله عليه وسلم رَبَطَ ثمامةَ بنَ أُثال سيدَ بني حنيفةَ - لَمَّا أُخِذَ أسيرًا - رَبَطَهُ وهو كافرٌ في ساريةٍ من سَوَارِي مسجدِه هذا (2) قالوا: وَأَنْزَلَ وَفْدَ نجرانَ فِي المسجدِ وهم
_________
(1) في الأصل: «الفكر». وهو سبق لسان.
(2) البخاري في المساجد، باب الاغتسال إذا أسلم، وربط الأسير أيضًا في المسجد. حديث رقم: (462) (1/ 555) وأطرافه (469، 2422، 2423، 4372).

(5/411)

كفارٌ (1)، ومعلومٌ أن في هذا البحثِ مناقشةً، وأن مَنْ قال: يُمْنَعُ دخولُ الكفارِ المساجدَ، أجابوا عن كُلٍّ بجوابٍ، فقالوا في حديثِ ثمامةَ: إنه وَقَعَ قبلَ تحريمِ دخولِ المساجدِ. وجاؤوا بأدلةٍ احْتَجُّوا بها، وحاصلُ ما للعلماءِ فيها هو ما ذَكَرْنَا.
وكان بعضُ العلماءِ يقولُ (2): إذا أَسْلَمَ الكافرُ لَزِمَهُ أن يتطهرَ؛ لأنه نَجَسٌ، وقال بعضُهم: يجبُ على الكافرِ الطهارةُ إذا أَسْلَمَ، قالوا: لأنه لا بد أن تكونَ كانت عليه جَنَابَةٌ. وهذا قال به جماعةٌ من العلماءِ، ويدلُّ له: أَمْرُهُ صلى اللَّهُ عليه وسلم ثمامةَ بنَ أُثالٍ الحنفيَّ لَمَّا أَسْلَمَ أن يغتسلَ (3). قالوا: ذَهَبَ إلى حائطِ أبِي طلحةَ واغتسلَ فيه. وقالوا أيضًا: أَمَرَ قيسَ بنَ عاصمٍ لَمَّا أَسْلَمَ أن يغتسلَ بماءٍ وسدرٍ (4). وكان
_________
(1) خبر قدوم وفد نجران على النبي صلى الله عليه وسلم أورده ابن سعد في الطبقات (1/ 2/84)، وابن هشام في السيرة ص610، وابن كثير في التفسير (1/ 368)، وابن القيم في الزاد (3/ 629). وليس في الخبر أنه أنزلهم المسجد، وإنما دخلوا عليه في المسجد، وأنهم صلوا فيه إلى المشرق.
(2) انظر: المغني (1/ 274 - 276)، القرطبي (8/ 103).
(3) أخرجه أحمد (2/ 304، 483)، وعبد الرزاق (6/ 9)، وابن خزيمة (1/ 125)، وابن حبان (2/ 269)، والبيهقي (1/ 171)، وابن الجارود (1/ 24) وأصله في الصحيحين كما في الحديث المتقدم قريبًا وفيه: أنه ربطه بسارية من سواري المسجد. وليس فيه أنه أمره بالاغتسال. وانظر: الإرواء (1/ 164).
(4) أخرجه أحمد (5/ 61)، وعبد الرزاق (6/ 9)، وأبو داود في الطهارة، باب الرجل يُسْلِمُ فيؤمر بالغسل. حديث رقم: (351) (2/ 19)، والترمذي في الصلاة، باب ما ذكر في الاغتسال عندما يُسْلِمُ الرجل. حديث رقم: (605) (2/ 502)، والنسائي في الطهارة، باب غُسل الكافر إذا أَسْلَمَ. حديث رقم: (188) (1/ 109)، وابن الجارود (1/ 25)، وابن خزيمة (1/ 126)، وابن حبان (2/ 270)، والبيهقي (1/ 171) وانظر: الإرواء (1/ 163).

(5/412)

ابنُ وهبٍ من أصحابِ مالكٍ يقولُ: لاَ يجبُ عليه إذا أَسْلَمَ غُسْلٌ؛ لأن الإسلامَ يَجُبُّ كُلَّ شيءٍ قَبْلَهُ، ويَجُبُّ الجناباتِ، وَيجُبُّ كُلَّ شَرٍّ وسوءٍ كان قبلَه. هذا معنَى قولِه: {فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ}.
{بَعْدَ عَامِهِمْ هَذَا} وعامُهم هذا هو عامُ تسعٍ على التحقيقِ، وَخَالَفَ قومٌ منهم قتادةُ (1) وأبو بكر بنُ العربيِّ (2)، قالوا: هو عَامُ عَشْرٍ. وقال أبو بكر بن العربيِّ المالكيُّ: عَجَبًا لعاقلٍ يقولُ: إن هذا العامَ عامُ تِسْعٍ!! ونحنُ نقولُ: العجبُ كُلُّ العجبِ من كلامِ ابنِ العربيِّ هذا!! والعامُ بلا شَكٍّ أنه عامُ تِسْعٍ، والإشارةُ بقولِه: {هَذَا} إلى العامِ الذي هُمْ فيه في ذلك الوقتِ الراهنِ، وهو عامُ تسعٍ بلاَ نزاعٍ، والذي غَلِطَ في هذا من العلماءِ وقال: هو عامُ عَشْرٍ. الْتَبَسَ عليه ما بَيْنَ المضافِ والمضافِ إليه؛ لأن المضافَ هو لفظةُ (بعد)، والباء والعين والدال {بَعْدَ عَامِهِمْ هَذَا} البعديةُ المضافةُ إلى عامِهم هذا، فعامُهم هذا هو عامُ تسعٍ يقينًا لا شَكَّ فيه، وما بعدَ عامِ تسعٍ أولُه عامُ عشرٍ؛ لأن الشيءَ إذا انتهى عامَ تسعٍ فالزمنُ الذي بعدَ انتهائِه يُسَمَّى أنه بَعْدَهُ. فالبعديةُ واقعةٌ بعامِ عَشْرٍ، أما العامُ المذكورُ في قولِه: {عَامِهِمْ هَذَا} المضافُ إليه البعديةُ، فهو عامُ تسعٍ بلا نزاعٍ كما لاَ يَخْفَى.
_________
(1) الرواية التي نقلها ابن جرير (14/ 192) عن قتادة (رحمه الله) مصرحة بأنه عام تسع. ولعل الشيخ (رحمه الله) عزا ذلك لقتادة متابعة للقرطبي (8/ 106)، وابن العربي في أحكام القرآن (2/ 915).
(2) أحكام القرآن (2/ 915).

(5/413)

ثم قال: {وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ} وهذه الآيةُ تَدُلُّ على أن الكفارَ يُمْنَعُونَ من الإتيانِ إلى الحرمِ لأن أهلَ مكةَ كانوا في الموسمِ تَحُجُّ إليهم قبائلُ العربِ من أقطارِ الدنيا فيأتونَ بالأموالِ والطعامِ يبيعونَها، فَلَمَّا مُنِعُوا من أن يَحُجُّوا، وَأُمِرَ المشركونَ بتجنبِ الحرمِ، قالوا: مِنْ أينَ نعيشُ؟ كنا نعيشُ مما يأتِي به هؤلاء في مواسمِهم فإنا سَنَفْتَقِرُ، ولن يبقَى لنا شيءٌ نعيشُ به إن مُنِعَ هؤلاء من القدومِ علينا؛ لأنا كنا نعيش بما يُورِدُونَهُ من الأطعمةِ والأموالِ ونحوِ ذلك. فقال لهم اللَّهُ: {وَإِنْ خِفْتُمْ عَيْلَةً} {خِفْتُمْ} من الخوفِ. أصلُ {خِفْتُمْ} مِنْ خَافَ يَخَافُ.
هذه المادةُ فاؤُها خاءٌ، وعينها واوٌ، ولامُها فَاءٌ، وقد يُشْكِلُ على طالبِ العلمِ مِنْ أينَ جاءت هذه الكسرةُ التي كُسِرَ بها الخاءُ في قولِه: {خِفْتُمْ} مع أن المادةَ من الأجوفِ الواويِّ العينِ. فسببُ كسرِ الخاءِ من قولِه: {خِفْتُمْ} أن مَاضِيَ (خَافَ) أصلُه (خَوِف) بكسرِ الواوِ، قُلِبَتِ الواوُ أَلِفًا فقيلَ فيه: (خاف) والواوُ المبدلةُ من الألفِ أصلُها مكسورةٌ، فإذا بُنِيَ الفعلُ إلى ضميرِ الرفعِ كالتاءِ هنا سَقَطَتِ العينُ بالاعتلالِ وَجُعِلَتْ كسرةُ الواوِ الساقطة بالاعتلالِ نُقِلَتْ إلى الفاءِ ليدلَّ على أن العينَ كانت مكسورةً كما هو مُقَرَّرٌ معلومٌ في فنِّ التصريفِ (1).
وقد ذَكَرْنَا (2) أن الخوفَ في لغةِ العربِ هو الغَمُّ من أمرٌ مُسْتَقْبَلٌ. وأن الحزنَ هو الغمُّ من أمرٍ فائتٍ. وربما أَطْلَقَتِ العربُ أحدَهما في موضعِ الآخَرِ كما هو مَعْرُوفٌ.
_________
(1) مضى عند تفسير الآية (48) من سورة الأنفال.
(2) مضى عند تفسير الآية (48) من سورة الأنعام.

(5/414)

وقولُه: {عَيْلَةً} العيلةُ في لغةِ العربِ: معناها الفقرُ. تقولُ العربُ: عَالَ الرجلُ يَعِيلُ عيلةً. إذا افْتَقَرَ فَقْرًا. فـ (العيلةُ) من أجوفَ يائيِّ العينِ، عَالَ يعيلُ عيلةً إذا افْتَقَرَ. وعالَ يعولُ بالواوِ إذا جَارَ وعدلَ عن الحقِّ. وَذَكَرَ بعضُهم أنه مسموعٌ عن العربِ أيضًا: عَالَ يَعُولُ - بالواوِ - إذا افْتَقَرَ (1). وهو غَرِيبٌ!!
أما (عيلةٌ) فمعناه فَقْرًا. وَعَالَ يعيلُ بمعنَى افْتَقَرَ، وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ أُحَيْحَةَ بنِ الجُلاَحِ الأنصاريِّ (2):
وَمَا يَدْرِي الْفَقِيرُ مَتَى غِنَاهُ ... وَمَا يَدْرِي الْغَنِيُّ مَتَى يَعِيلُ

أي: لا يدري الْغَنِيُّ مَتَى يفتقرُ، ومنه بهذا المعنَى قولُ جَرِيرٍ (3):
وَاللَّهُ نَزَّلَ فِي الْكِتَابِ فَرِيضَةً ... لاَبْنِ السَّبِيلِ وَلِلْفَقِيرِ الْعَائِلِ

وَصَفَهُ بنفسِه توكيدًا لاختلافِ اللفظينِ. فالمعنَى: إِنْ خِفْتُمْ فَقْرًا فسوف يُغْنِيكُمُ اللَّهُ من فضلِه، ولا شكَّ أن اللَّهَ أَغْنَاهُمْ من فضلِه. قال بعضُ العلماءِ: أَغْنَاهُمْ من فضلِه بما فَتَحَ من بابِ الجزيةِ. قالوا: والدليلُ عليه أن الآيةَ التي بعدَها آيةُ الجزيةِ، فَأَخَذَ المسلمونَ الجزيةَ من الكفارِ واستغنَى بها المسلمونَ. وقال بعضُ العلماءِ: أَغْنَاهُمْ بإنزالِ المطرِ، وَأَخْصَبَتِ الأرضُ، فَأَخْصَبَتْ بلادُ اليمنِ، وأخصبت تبالةُ وجُرش، وجلبوا لهم من الطعامِ والودكِ، وأسلمَ قبائلُ العربِ في اليمنِ وفي نَجْدٍ وفِي غيرِه، فكانوا يَحُجُّونَ كُلَّ سنةٍ ويأتونَهم بمثلِ
_________
(1) انظر: ابن جرير (14/ 193).
(2) البيت في ابن جرير (14/ 192).
(3) البيت في ديوانه ص313.

(5/415)

ما كانوا يأتونَهم به من الطعامِ والأموالِ فَأَغْنَاهُمُ اللَّهُ بذلك (1). وهذا معنَى قولِه: {وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ}.
قال بعضُ العلماءِ (2): يُؤْخَذُ من هذه الآيةِ الكريمةِ حُكْمٌ، وهو أن تعلقَ القلبِ بأسبابِ الرزقِ والمعيشةِ لاَ ينافِي التوكلَ ولا يقدحُ في توكلِ الإنسانِ؛ لأن هؤلاء القومَ لَمَّا تَخَيَّلَ لهم أن الطريقَ التي كانوا يعيشونَ منها أنها انْقَطَعَتْ بمنعِ المشركينَ من الحجِّ، وَخَافُوا الفقرَ من هذا الطريقِ ما عَنَّفَ اللَّهُ عليهم ولاَ عَابَهُمْ بل قَرَّرَهُمْ على ذلك، فقال لهم: إِنْ خِفْتُمُ الفقرَ من هذا الطريقِ، ومن أن السببَ الذي كُنْتُمْ تعيشونَ به أنه انقطعَ فسوفَ يُغْنِيكُمُ اللَّهُ بأسبابٍ أُخَرَ. وهذا معنًى معروفٌ، أن الأسبابَ لاَ تُنَافِي التوكلَ، فالمسلمُ الذي يعلمُ ما جاءَ عن اللَّهِ يتسببُ ويتعاطَى جميعَ الأسبابِ لحياتِه، ويتسببُ فِي أسبابِ الرزقِ والمعيشةِ على الوجوهِ الشرعيةِ غيرِ الْمُزْرِيَةِ، ومع ذلك فهو مُتَوَكِّلٌ على اللَّهِ، والذي يتركُ جميعَ الأسبابِ ويقولُ: توكلتُ على الله!! هذا مُخَالِفٌ للشرع، مخالفٌ لِمَا جاء عن اللَّهِ، والذي يعتمدُ في كُلِّ شيءٍ على الأسبابِ ولا ينظرُ إلى رَبِّهِ هذا أيضًا ضَالٌّ مُضِلٌّ، والذي يستعملُ الأسبابَ كما شَرَعَهَا له رَبُّهُ، ويكونُ اعتمادُه في الحقيقةِ على رَبِّهِ فهذا هو المؤمنُ.
ألا تَرَوْنَ أن نَبِيَّ اللَّهِ يعقوبَ، وقد قال اللَّهُ فيه: {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ} [يوسف: آية 68] عَلَّمَ أولادَه السببَ في التحرزِ عن العينِ فقال لهم: {يَا بَنِيَّ لاَ تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُّتَفَرِّقَةٍ} فهذا تَسَبُّبٌ في التحرزِ عن العينِ؛ لأنها تَضُرُّ، ثم صَرَّحَ مع ذلك بتوكلِه الكاملِ على
_________
(1) هذه المعاني ذكرها القرطبي (8/ 106).
(2) السابق (8/ 107).

(5/416)

اللَّهِ حيث قَالَ: {وَمَا أُغْنِي عَنْكُم مِّنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} [يوسف: الآية 67] فالأخذُ بالأسبابِ لاَ ينافِي التوكلَ كما هو معروفٌ، وقد قال اللَّهُ لمريمَ: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [مريم: آية 25] ولا شَكَّ أنه لو أَرَادَ أن يتساقطَ عليها رُطَبُهَا من غيرِ سببٍ لَتَسَاقَطَ مِنْ غيرِ سببٍ، ولكنه أَجْرَى العادةَ بِأَنْ جَعَلَ للأرزاقِ والمعايشِ والأشياءِ أسبابًا، رَبَطَ بَيْنَ الأسبابِ ومسبباتِها بما شَاءَ بقدرتِه وحكمتِه:
أَلَمْ تَرَ أَنَّ اللَّهَ قَالَ لِمَرْيَمَ ... وَهُزِّي إِلَيْكِ الْجِذْعَ يَسَّاقَطِ الرُّطَبُ ...
وَلَوْ شَاءَ أَنْ تَجْنِيهِ مِنْ غَيْرِ هَزِّهِ ... جَنَتْهُ وَلَكِنْ كُلُّ شَيْءٍ لَهُ سَبَبُ (1)
فالأخذُ في الأسبابِ مع مراعاةِ الشرعِ، وتعلقُ القلبِ بِاللَّهِ، وَتَوَكُّلُهُ على اللَّهِ، هذه طريقةُ الأنبياءِ، وَاللَّهُ (جلَّ وعلا) يقولُ: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ} [المائدة: آية 3] يعنِي: أن مَنِ اضْطُرَّ إلى أَكْلِ الميتةِ أَكَلَ الميتةَ وتسبَّب في إمساكِ رمقِه بأكلِ الميتةِ، ولم يَقُلْ له فَانْتَظِرْ وَتَوَكَّلْ على اللَّهِ حتى ينزلَ لك رزقٌ من السماءِ!! لَمْ يَقُلْ هذا تعليمًا للناسِ بالأخذِ بالأسبابِ، وتعلق قلوبهم بربهم، وتوكلهم عليه. وهذا معنَى قولِه: {فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ} إن شاء أن يغنيَكم. فَعَلَّقَ الغِنَى بمشيئتِه، فَلاَ يكونُ شيءٌ إلا بمشيئتِه (جلَّ وعلا)؛ لأن الأرزاقَ مقسومةٌ بمشيئتِه (جلَّ وعلا)، فهو الذي تَوَلَّى قسمَها بنفسِه وَلَمْ يَكِلْهُ إلى أَحَدٍ، كما سيأتِي في سورةِ الزخرفِ في الكلامِ على قولِه: {نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا
_________
(1) تقدم ذكرهما في الحاشية عند تفسير الآية (73) من سورة الأعراف، والبيتان في المستطرف (2/ 128، 548)، ثمار القلوب في المضاف والمنسوب (1/ 590).

(5/417)

وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الزخرف: آية 32] {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الْرِّزْقِ} [النحل: آية 71]. هذا معنَى قولِه: {فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ} {إِنَّ اللَّهَ} (جلَّ وعلا) {عَلِيمٌ} محيطٌ عِلْمُهُ بِكُلِّ شيءٍ {حَكِيمٌ} في كُلِّ ما يفعلُ، وكلِّ ما يقولُ، وكلِّ ما يَشْرَعُ، فأفعالُه كلُّها فِي غايةِ الحكمةِ، وأقوالُه وتشريعُه وجزاؤُه كلُّه في غايةِ الحكمةِ، هذا معنَى قولِه: {إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} [التوبة: آية 28].
قال تعالى: {قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29) وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)} [التوبة: الآيات 29 - 31].
يقول الله (جلَّ وعلا): {قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29)} [التوبة: آية 29].
كان الصحابةُ (رضي الله عنهم) ينتظرونَ نزولَ هذه الآيةِ الكريمةِ بسببِ آيةٍ نَزَلَتْ على النبيِّ صلى الله عليه وسلم هي من الْمُنْسَأِ الذي قَدَّمْنَاهُ في قولِه: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا} [البقرة: آية 106] على

(5/418)

قراءةِ {نَنْسَأها} (1) يعني: نُؤَخِّرُهَا؛ لأن اللَّهَ يؤخرُ بعضَ الآياتِ إلى أمدٍ معلومٍ، ثم يأتِي ببدلها، تارةً يأتِي ببدلِها ناسخًا، وتارةً تكونُ مُنسأة لا منسوخةً؛ لأنها كانت مَعْلُومًا أنها مُغَيَّاةٌ بغايةٍ. وإيضاحُ هذا: أن اللَّهَ أَنْزَلَ آياتٍ في أهلِ الكتابِ تَدُلُّ على عدمِ قتالِهم، كقولِه في سورةِ البقرةِ: {وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِّنْ عِنْدِ أَنفُسِهِم مِّنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [البقرة: آية 109]. {فَاعْفُوا وَاصْفَحُوا} أي: عن أهلِ الكتابِ {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} أي: حتى يأتيَكم الأمرُ الأخيرُ من الله. وكانت هذه الآيةُ من سورةِ براءة فيها الأمرُ الذي كانوا ينتظرونَه في آيةِ البقرةِ، فَأَنْزَلَ اللَّهُ: {قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ} [التوبة: آية 29].
لأن أهلَ الكتابِ من يهودٍ وَنَصَارَى وإن قالوا: لا إله إلا الله وأقروا بالقيامةِ فَهُمْ كَمَنْ أَنْكَرَ وجودَ اللَّهِ وأنكرَ وجودَ القيامةِ؛ لأنهم لَمَّا اتخذوا الأربابَ معه وَأَشْرَكُوا به في الأربابِ وقالوا: إن عُزيرًا ابنُه، وإن المسيحَ ابنُه!! هذا قولُ مَنْ لاَ يُؤْمِنُ بِاللَّهِ ولاَ باليومِ الآخِرِ؛ لأن الكافرَ إذا كَفَرَ بِاللَّهِ من وجهٍ لا ينفعُه الإيمانُ به من وجهٍ آخَرَ، فَمَنْ قال: لاَ إلهَ إِلاَّ اللَّهُ، وَادَّعَى لله ولدًا، أو شريكًا، أو رَبًّا معه، فهذا لا يؤمنُ بالله {وَلاَ بِالْيَوْمِ الآخِرِ} وهو يومُ القيامةِ، {وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ} بل يُحِلُّونَ ما حَرَّمَ اللَّهُ ويحرمونَ ما أحلَّ الله، {وَلاَ يَدِينُونَ دِينَ الْحَقِّ}، الذي هو دينُ الإسلامِ.
_________
(1) انظر: المبسوط لابن مهران ص134.

(5/419)

وفي قولِه: {دِينَ الْحَقِّ} وجهانِ من التفسيرِ (1):
أحدُهما: أن (الحقَّ) هو ضِدُّ الباطلِ، وأن دينَ الحقِّ من إضافةِ الموصوفِ إلى صفتِه. أي: الدينُ الذي هو الحقُّ الذي هو دينُ الإسلامِ. {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: آية 85]. {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلاَمُ} [آل عمران: آية 19].
الوجهُ الثانِي: أن الحقَّ هو اللَّهُ، فالحقُّ من أسماءِ اللَّهِ. {وَلا يَدِينُونَ دِينَ الْحَقِّ} أي: دين الله الذي شَرَعَهُ على لسانِ نَبِيِّهِ محمدٍ صلى الله عليه وسلم.
وقولُه: {مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} بيانٌ للذين أُمِرُوا بقتالِهم الموصوفونَ بأنهم لاَ يؤمنونَ بالله إلى آخِرِ ما ذكر.
{مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} مِنْ يَهُودٍ وَنَصَارَى.
وعندما نَزَلَتْ تَجَهَّزَ صلى الله عليه وسلم لقتالِ النصارى في غزوةِ تبوك كما ستأتِي تفاصيلُه في هذه السورةِ الكريمةِ.
{حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ}: (حتى) حرفُ غايةٍ، وَالْمُغَيَّا هنا {قَاتِلُوا} أي: قاتلوهم، وَأَمَدُ ذلك القتالِ إلى غايةٍ هي أن {يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ} إِذْ لم يؤمنوا بالله، فإن آمَنُوا بالله فَذَلِكَ، وإلا فَلاَ بُدَّ أن يُعْطُوا الجزيةَ.
الجزيةُ: (فِعْلةٌ) وقد تَقَرَّرَ في عِلْمِ العربيةِ أن (الفِعلةَ) بكسرِ الفاءِ تأتِي لبيانِ الهيئاتِ، من هيئاتِ المصدرِ. وأصلُها من جَزَى يجزي؛ لأن الكفارَ - أهلُ الكتابِ -: يُنْعِمُ عليهم المسلمونَ بحقنِ
_________
(1) انظر البحر المحيط (5/ 29).

(5/420)

دمائِهم وعدمِ قتلِهم. والمدافعةِ عنهم، وَمَنْعِ كُلِّ مَنْ أَرَادَ أن يظلمَهم، فهذا الإحسانُ يُجَازَوْنَهُ نوعًا من الجزاءِ عُبِّرَ عنه بالجزيةِ من (جزى يجزي) إذا كَافَأَ ما أُسْدِيَ إليه، تقولُ العربُ: أَحْسَنَ إِلَيَّ فَجَزَيْتُهُ، أي: كَافَأْتُهُ بما أَسْدَى، ومنه قولُ الشاعرِ (1):
يَجْزِيكَ أَوْ يُثْنِي عَلَيْكَ وَإِنَّ مَنْ ... أَثْنَى عَلَيْكَ بِمَا فَعَلْتَ كَمَنْ جَزَى

وقولُه في هذه الآيةِ الكريمةِ: {عَنْ يَدٍ} فيه أَوْجُهٌ من التفسيرِ معروفةٌ عندَ العلماءِ لاَ يُكَذِّبُ بعضُها بعضًا (2): قال بعضُ العلماءِ: {يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ}: أي: عَنْ قهر وتحتَ ذُلٍّ وكلِّ ما أعطاه الإنسانُ مقهورًا ذليلاً تقولُ العربُ: أَعْطَاهُ عَنْ يَدٍ. وقال بعضُ العلماءِ: يُعْطِيهِ عن يدٍ معناه: يُسَلِّمُهُ بيدِه ولاَ يُرْسِلُ به غيرَه، فالدافعُ واقفٌ والآخِذُ جالسٌ. وقال بعضُ العلماءِ: {عَنْ يَدٍ} أَيْ: نَقْدًا مُتسلمًا باليدِ لا نسيئةً. وقال بعضُ العلماءِ: {عَنْ يَدٍ} أي: عن اعترافِهم بنعمةِ المسلمينَ عليهم حيث قَبِلُوا منهم العوضَ ولم يقتلوهم. والحالُ في هذا {وَهُمْ صَاغِرُونَ} الصاغرونَ: المتصفونَ بالصَّغَارِ. والصَّغَارُ في لغةِ العربِ معناه: الذلُّ والحقارةُ والهوانُ. ومعنَى: {وَهُمْ صَاغِرُونَ} أي: حَقِيرُونَ ذَلِيلُونَ. وَسَنُبَيِّنُ هنا - إن شاء الله - بعضَ أحكامِ الجزيةِ:
اعْلَمُوا أَوَّلاً أن النبيَّ صلى الله عليه وسلم نَزَلَ عليه القرآنُ بجوازِ أَخْذِ الجزيةِ من أهلِ الكتابِ، ولكنه (صلواتُ اللَّهِ وسلامُه عليه) بَيَّنَ أنهم وإن أُخِذَتْ منهم الجزيةُ فلاَ يجوزُ بحالٍ من الأحوالِ ولاَ بِوَجْهٍ من الوجوهِ
_________
(1) البيت في القرطبي (8/ 114)، البحر المحيط (5/ 30).
(2) انظر: القرطبي (8/ 115)، البحر المحيط (5/ 30).

(5/421)

أن يُتركوا يسكنونَ في جزيرةِ العربِ، فإقامةُ الكفارِ وَسُكْنَاهُمْ في جزيرةِ العربِ ممنوعٌ لاَ يجوزُ بحالٍ، فيجبُ على المسلمينَ أن يُخْرِجُوهُمْ من جزيرةِ العربِ جميعِها ولاَ يتركوا فيها كافرًا. وهذا من آخِرِ ما أَوْصَى به محمدٌ صلى الله عليه وسلم، وقد ثَبَتَ في الصحيحين من حديثِ ابنِ عباسٍ (رضي الله عنهما) قال: اشْتَدَّ برسولِ اللَّهِ صلى الله عليه وسلم وَجَعُهُ يومَ الخميسِ، وَأَوْصَى عندَ موتِه بثلاثٍ، قال: «أَخْرِجُوا الْمُشْرِكِينَ مِنْ جَزِيرَةِ الْعَرَبِ، وَأَجِيزُوا الْوَفْدَ بِنَحْوِ مَا كُنْتُ أُجِيزُهُمْ» قال الراوي: ونسيتُ الثالثةَ (1). فهذا حديثٌ صحيحٌ أَوْصَى به النبيُّ عند موتِه. وقد أخرجَ مسلمٌ وغيرُه أنه (صلواتُ اللَّهِ وسلامُه عليه) قال: «لأُخْرِجَنَّ الْيَهُودَ وَالنَّصَارَى مِنْ جَزِيرَةِ الْعَرَبِ حَتَّى لاَ أَدَعُ فِيهَا إِلاَّ مُسْلِمًا» (2). وروى الإمامُ أحمدُ وغيرُه عن عائشةَ (رضي الله عنها) أنها قالت: آخِرُ ما عَهِدَ رسولُ اللَّهِ صلى الله عليه وسلم أن قَالَ: «لاَ يُتْرَكُ بِجَزِيرَةِ الْعَرَبِ دِينَانِ» (3).
وروى أحمدُ وغيرُه عن أبِي عبيدةَ بنِ الجراحِ (رضي الله عنه) قال: آخِرُ ما قالَه رسولُ اللَّهِ صلى اللَّهُ عليه وسلم: «أَخْرِجُوا يَهُودَ أَهْلِ الْحِجَازِ وَأَهْلِ نَجْرَانَ مِنْ جَزِيرَةِ
_________
(1) البخاري في الجزية والموادعة، باب إخراج اليهود من جزيرة العرب. حديث رقم: (3168) (6/ 270)، ومسلم في الوصية باب ترك الوصية لمن ليس له شيء يوصي فيه. حديث رقم: (1637) (3/ 1257).
(2) مسلم في الجهاد والسير، باب إخراج اليهود والنصارى من جزيرة العرب. حديث رقم: (1767) (3/ 1388) من حديث عمر بن الخطاب (رضي الله عنه).
(3) أخرجه أحمد (6/ 275) وقال الهيثمي في المجمع (5/ 325): «رواه أحمد والطبراني في الأوسط ورجال أحمد رجال الصحيح غير ابن إسحاق وقد صرح بالسماع» اهـ.

(5/422)

الْعَرَبِ» (1).
فهذه الأحاديثُ وأمثالُها تَدُلُّ على أنه لاَ يجوزُ أن يسكنُ كافرٌ بجزيرةِ العربِ كائنًا ما كَانَ، وأن على المسلمينَ إخراجُ الكفارِ من جزيرةِ العربِ، ولكنهم لا يمنعونَ من الإتيانِ إليها لتجارةٍ أو نحوِه من غيرِ إقامةٍ بها، وكان عمرُ بنُ الخطابِ (رضي الله عنه) إذا أَرَادَ بعضُ اليهودِ دخولَ الحجازِ لتجارةٍ أَذِنَ له وَأَجَّلَ لهم ثلاثةَ أيامٍ يبيعونَ فيها ويشترونَ ثم يذهبونَ (2).
وَاعْلَمُوا أن الجزيةَ إذا أَسْلَمَ الكافرُ اختلف العلماءُ هل تسقطُ عنه الجزيةُ (3)؟ وَأَظْهَرُ القولينِ: أنه تسقطُ عنه الجزيةُ لِمَا جاءَ عن النبيِّ صلى الله عليه وسلم أنه قال: «لاَ جِزْيَةَ عَلَى مُسْلِمٍ» (4) ولأنه لا تُؤْخَذُ منه وهو صَاغِرٌ؛ لأن المسلمَ لا يُحَقَّرُ ولاَ يُهَانُ.
وقال الشافعيُّ في طائفةٍ من العلماءِ: إذا أَسْلَمَ لَمْ تسقط عنه
_________
(1) أخرجه أحمد (1/ 195، 196)، وأبو يعلى (1/ 872)، والحميدي (85)، والدارمي (2/ 151 - 152)، والطيالسي (229)، والبيهقي (9/ 208). وانظر: السلسلة الصحيحة (1132).
(2) أخرجه البيهقي (9/ 209).
(3) انظر: بدائع الصنائع (7/ 112)، المغني (13/ 221 - 222)، القرطبي (8/ 113 - 114).
(4) أخرجه أحمد (1/ 223، 285)، وأبو عبيد في الأموال ص49، وأبو داود في الخراج والفيء، باب الذمي الذي يسلم في بعض السنة. حديث رقم: (3037) (8/ 305)، والترمذي في الزكاة، باب ما جاء: ليس على المسلم جزية. حديث رقم: (633) (3/ 18)، والبيهقي (9/ 199)، والدارقطني (4/ 156، 157)، وابن عدي (5/ 1845)، (6/ 2072)، وأبو نعيم في الحلية (9/ 232). وانظر: الإرواء (5/ 99).

(5/423)

الجزيةُ؛ لأنها بقيت دَيْنًا فيه، فهي كسائرِ الديونِ، إلا أنه عند أدائِها يُؤَدِّيهَا غيرَ صاغرٍ ولا مُهَانٍ؛ لأَجْلِ إسلامِه، ولكنها تَقَرَّرَتْ في ذمتِه.
واختلف العلماءُ: في القَدْرِ الذي يُؤْخَذُ من أهلِ الجزيةِ (1)، وَمِمَّنْ تُؤْخَذُ الجزيةُ (2)؟ فقال جماعةٌ من العلماءِ: تُؤْخَذُ الجزيةُ من كُلِّ كتابيٍّ عَجَمِيًّا كان أو عَرَبِيًّا، والجزيةُ بالأديانِ لاَ بالأنسابِ. وهذا القولُ هو الصحيحُ والأظهرُ.
وقال بعضُ العلماءِ: تُؤْخَذُ من مُشْرِكِي العجمِ ولا تُؤْخَذُ من مشركِي العربِ. وهو قولُ أبِي حنيفةَ رحمه الله (3).
والحقُّ أن الجزيةَ تُؤْخَذُ من كُلِّ كتابيٍّ عربيًّا كان أو غيرَه، وقد أَمَرَ النبيُّ صلى الله عليه وسلم مُعَاذًا لَمَّا أرسلَه إلى اليمنِ أن يأخذَ من كُلِّ حالمٍ من كفارِ أهلِ اليمنِ - أهلِ الكتابِ - الذين لم يُسْلِمُوا أن يأخذَ من كُلِّ حالمٍ دينارًا منهم (4).
وبعثَ خالدَ بنَ الوليدِ إلى أُكَيْدَر فَأَخَذَ من أُكيدر
_________
(1) انظر: بدائع الصنائع (7/ 11 - 112)، المغني (13/ 211 - 212)، القرطبي (8/ 111)، أحكام أهل الذمة (1/ 26).
(2) انظر: الأم (4/ 240، 281)، القرطبي (8/ 110)، المغني (13/ 202) فما بعدها، أحكام أهل الذمة (1/ 1) فما بعدها.
(3) انظر: المدونة (2/ 46 - 47)، بدائع الصنائع (7/ 110 - 111)، المغني (13/ 206 - 207، 208).
(4) أخرجه أحمد (5/ 230، 233، 240، 247)، وعبد الرزاق (4/ 21)، وابن أبي شيبة (3/ 126 - 127)، والترمذي في الزكاة، باب ما جاء في زكاة البقر. حديث رقم: (623) (3/ 11) وقال: «هذا حديث حسن. وروى بعضهم هذا الحديث عن سفيان عن الأعمش عن أبي وائل عن مسروق أن النبي ... وهذا أصح» ا. هـ. وأبو داود في الزكاة، باب في زكاة السائمة. حديث رقم: (1561 - 1562) (4/ 457) وفي الإمارة، باب في أخذ الجزية. حديث رقم: (3022، 3023) (8/ 287)، وابن ماجه في الزكاة، باب صدقة البقر. حديث رقم: (1803) (1/ 576)، والنسائي في الزكاة باب زكاة البقر. حديث رقم: (2450 - 2452) (5/ 25 - 26)، والحاكم (1/ 398)، والبيهقي (4/ 98)، (9/ 193)، وابن خزيمة (4/ 19)، وابن حبان (الإحسان 7/ 195). وقال ابن عبد البر في التمهيد (2/ 275): «إسناده متصل صحيح ثابت» اهـ.

وانظر: التلخيص (2/ 152)، الإرواء (795)، صحيح أبي داود (2/ 589)، صحيح ابن ماجه (1/ 302).

(5/424)

الجزيةَ (1). وأُكيدر دومة معلومٌ أنه عَرَبِيٌّ، أصلُه من كندةَ، كما قاله غيرُ واحدٍ.
وَأَخَذَ الجزيةَ من أهلِ نجرانَ (2). وأكثرُ أهلِ نجرانَ نصارى عربٌ. وهذا هو التحقيقُ، فالحقُّ الذي لا شكَّ فيه أن الكتابيَّ الذي كان على دينِ أهلِ الكتابِ قبلَ أن يُبْعَثَ محمدٌ صلى الله عليه وسلم تُؤْخَذُ منهم الجزيةُ بنصِّ هذه الآيةِ؛ ولأَنَّهَا لم تُفَصِّلْ.
وأما المجوسُ فقد ثَبَتَ عن النبيِّ صلى الله عليه وسلم أنهم تُؤْخَذُ منهم الجزيةُ، فقد رَوَى البخاريُّ في صحيحِه عن عبدِ الرحمنِ بنِ عوفٍ (رضي الله عنه) أن النبيَّ صلى الله عليه وسلم أَخَذَ الجزيةَ من مجوسِ هجرَ (3). وقد
_________
(1) أخرجه أبو داود في الخراج والإمارة والفيء، باب في أخذ الجزية. حديث رقم: (3021) (8/ 286)، والبيهقي (9/ 186، 187). وانظر: صحيح أبي داود (2/ 589).
(2) أخرجه أبو داود في الإمارة، باب في أخذ الجزية. حديث رقم: (3025) (8/ 291)، والبيهقي (9/ 187).
(3) أخرجه البخاري في الجزية والموادعة، باب الجزية والموادعة مع أهل الذمة والحرب. حديث رقم: (3157) (6/ 257).

(5/425)

أخذ الجزيةَ من أهلِ البحرينِ (1) وأكثرهم في ذلك الوقتِ كانوا مَجُوسًا.
فالحقُّ الذي لا شكَّ فيه أنها تُؤْخَذُ من المجوسِ لِمَا جاء عن النبيِّ صلى الله عليه وسلم أنه قال: «سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ» (2) وَثَبَتَ عن عبدِ الرحمنِ بنِ عوفٍ أنه قال: أَشْهَدُ فقد أَخَذَ رسولُ اللَّهِ الجزيةَ من مجوسِ هجرَ. وكان عمرُ بنُ الخطابِ تَوَقَّفَ في أَخْذِ الجزيةِ من المجوسِ حتى شَهِدَ عندَه عبدُ الرحمنِ بنُ عوفٍ (رضي الله عنه) (3).
والشافعيُّ (رحمه الله) يقولُ: لاَ تُؤْخَذُ إلا مِنَ الكتابيِّ عربيًّا كان أو عجميًّا، أو من المجوسيِّ بِالسُّنَّةِ. أما المشركونَ مِنْ عَبَدَةِ الأوثانِ وما جَرَى مجراهم (4) قال الشافعيُّ: لاَ تُؤْخَذُ منهم الجزيةُ. وقال به
_________
(1) أخرجه البخاري في الجزية والموادعة، باب الجزية والموادعة مع أهل الذمة والحرب. حديث رقم: (3158) (6/ 257)، وطرفه (4015، 6425)، ومسلم في الزهد والرقائق. حديث رقم: (2961) (4/ 2273) من حديث عمرو بن عوف الأنصاري (رضي الله عنه).
وقد أخرجه الترمذي في السير، باب ما جاء في أخذ الجزية من المجوس، حديث رقم: (1588) (4/ 147) من حديث السائب بن يزيد. وعقبه بقوله: «وسألت محمدًا عن هذا فقال: هو مالك عن الزهري عن النبي صلى الله عليه وسلم» اهـ.
وقد أخرجه مالك ص187 عن الزهري بلاغًا.
(2) أخرجه مالك في الموطأ ص188، والبيهقي (9/ 189) من حديث عبد الرحمن بن عوف (رضي الله عنه). وقال ابن عبد البر في التمهيد (2/ 114): «هذا حديث منقطع» اهـ. وله شاهد من حديث السائب بن يزيد (رضي الله عنه). قال في المجمع (6/ 13): «رواه الطبراني وفيه من لم أعرفه» اهـ. وانظر: الإرواء (5/ 88).
(3) مضى تخريجه قريبًا.
(4) انظر: المدونة (2/ 46)، الأم (4/ 172 - 174)، المغني (13/ 203 - 204، 208).

(5/426)

جماعةٌ من العلماءِ. قالوا ووجهُه: أن اللَّهَ [مَا نَصَّ في المشركينَ] (1) إلا على القتلِ: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ} [التوبة: آية 5] وفي أهلِ الكتابِ قال: {حَتَّى يُعْطُوا الْجِزْيَةَ} [التوبة: آية 29] وفي المجوسِ ثَبَتَ أخذُ الجزيةِ منهم بالسنةِ. فالمشركونَ لهم السيفُ، وأهلُ الكتابِ لهم الجزيةُ بالقرآنِ، والمجوسُ لهم الجزيةُ بِالسُّنَّةِ، وبهذا قال جماعةٌ من العلماءِ منهم الشافعيُّ.
وقال مالكُ بنُ أنسٍ (رحمه الله) في جماعةٍ من العلماءِ: إنها تُؤْخَذُ من كُلِّ كافرٍ وَثَنِيًّا كان يعبدُ الأصنامَ أو مجوسيًّا، أو كتابيًّا، فتؤخذُ من جميعِ الكفارِ. هذا قولُ مالكٍ في طائفةٍ من العلماءِ.
وأقلُّ ما جاء في قَدْرِ الجزيةِ على الرجلِ من أهلِ الكتابِ دينارٌ (2).
قال جمهورُ العلماءِ: لاَ تُنْقَصُ الجزيةُ عن دينارٍ. وبعضُهم يقولُ: لاَ حَدَّ لَهَا، فما صَالَحَ عليه الإمامُ هو الذي يُؤْخَذُ.
وكان عمرُ بنُ الخطابِ أَخَذَ الجزيةَ من أهلِ الشامِ (3)، وَأَخَذَهَا من أهلِ السوادِ (4). وكان النبيُّ صلى الله عليه وسلم أَمَرَ معاذًا أن يأخذَ الجزيةَ من أهلِ اليمنِ من كُلِّ حَالِمٍ دينارًا (5).
والتحقيقُ أنها لاَ تُؤْخَذُ من الصبيانِ والنساءِ، بل من الرجالِ المقاتلينَ، كما دَلَّ عليه حديثُ معاذٍ: «خُذْ مِنْ كُلِّ حَالِمٍ دِينَارًا» (6).
_________
(1) في الأصل: أن الله في المشركين مانص ...
(2) كما جاء في حديت معاذ (رضي الله عنه) لما أرسله النبي صلى الله عليه وسلم إلى اليمن، وأمره أن يأخذ من كل حالم دينارًا. وقد مضى تخريجه قريبًا.
(3) سيأتي تخريجهما قريبًا.
(4) سيأتي تخريجهما قريبًا.
(5) مضى تخريجه قريبًا.
(6) مضى تخريجه قريبًا.

(5/427)

يعنِي: لا صَبِيًّا، ولا امرأةً؛ ولأن الصبيانَ والنساءَ ليسوا من المقاتلينَ ولا يجوزُ قتلُهم. وَاللَّهُ يقولُ في الْمُقَاتِلِينَ: {قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ}. فَدَلَّ أن الذي يُعْطِي الجزيةَ هم المقاتلونَ لاَ غيرهم. كان عمرُ بنُ الخطابِ (رضي الله عنه) أَخَذَ الجزيةَ من أهلِ الشامِ على الواحدِ أربعةُ دنانيرَ (1).
وعن ابنِ أبِي نُجيح أنه سألَ مجاهدًا (رحمه الله): ما بالُ أهلِ اليمنِ أُخِذَ منهم في الجزيةِ دينارٌ، وأهلُ الشامِ أربعةُ دنانيرَ؟ قال: ذلك باعتبارِ الفقرِ وَالْيَسَارِ، وهؤلاءِ فقراءُ أُخِذَ منهم دينارٌ، وهؤلاءِ مُوسِرُونَ أُخِذَ منهم أربعةُ دنانيرَ (2). وكان عمرُ بنُ الخطابِ (رضي الله عنه) أَخَذَ الجزيةَ من أهلِ السوادِ، فَأَخَذَ من الفقيرِ -والمرادُ به الفقيرُ الذي لَهُ حِرْفَةٌ وتَسَبُّبٌ اثْنَيْ عَشَرَ دِرْهَمًا، ومن المتوسطِ أربعةً وَعِشْرِينَ دِرْهَمًا، ومن الغنيِّ ثمانيةً وأربعينَ درهمًا (3).
وبعضُ العلماءِ يقولُ هذا، وبعضُهم يقولُ: أربعةُ دنانيرَ، وبعضُهم يقول: دينارٌ. وقد أَمَرَ النبي بدينارٍ، وأخذ عمرُ من أهلِ الشامِ أربعةَ دنانيرَ، ومن أهلِ السوادِ اثْنَيْ عَشَرَ [درهمًا] (4) للفقيرِ، وأربعةً وعشرينَ للمتوسطِ، وثمانيةً وأربعينَ للغنيِّ.
_________
(1) أخرجه البيهقي (9/ 195).
(2) البخاري في الجزية والموادعة، باب الجزية والموادعة مع أهل الذمة والحرب (6/ 257).
(3) أخرجه ابن أبي شيبة (12/ 241)، والبيهقي (9/ 196).
(4) في الأصل: «دينارًا». وهو سبق لسان.

(5/428)

والتحقيقُ - إن شاء الله - أن كُلَّ هذا واسعٌ بحسبِ ما يراهُ الإمامُ، إلا أنه لا ينبغي أن ينقصَ الجزيةَ عن دينار. وهذا معنَى قولِه: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: آية 29] لأَنَّ اللَّهَ تَبَارَكَ وتعالى ما أَذِنَ في تركِهم إلا بهذا.
واختلفَ العلماءُ في الْعِوَضِ الذي أُعْطِيَتْ عنه الجزيةُ (1): قال بعضُ العلماءِ: عِوَضُهَا حقنُ دمائِهم. وعلى هذا القولِ إذا أَسْلَمَ سقطت عنه الجزيةُ؛ لأن دمَه حَقَنَهُ الإسلامُ. وقال بعضُهم: عِوَضُهَا حَقْنُ دمائِهم، والمدافعةُ عنهم، وَمَنْعُ مَنْ أرادَ أن يَظْلِمَهُمْ. وعلى هذا تَبْقَى الجزيةُ فيه ولو أَسْلَمَ. هكذا قالَه بعضُ العلماءِ.
{وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)} [التوبة: الآيتان 30، 31].
{ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} [التوبة: آية 30] قرأ هذا الحرفَ عامةُ القراءِ السبعةِ غيرَ عاصمٍ والكسائيِّ: {وَقَالَتِ الْيَهُودُ عُزَيْرُ ابْنُ اللَّهِ} بلا تنوينٍ على الراءِ. وقرأه عاصمٌ والكسائيُّ: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} بتنوينِ الراءِ (2). وقرأ عامةُ السبعةِ غيرَ عاصمٍ: {يضاهُون قول الذين كفروا} بضم الهاء ليس بعدها همزةٌ.
_________
(1) انظر: المغني (13/ 202)، القرطبي (8/ 113)، أحكام أهل الذمة (1/ 25).
(2) انظر: المبسوط لابن مهران ص 226.

(5/429)

وَقَرَأَ من السبعةِ عاصمٌ وحدَه: {يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُوا} بكسرِ الهاءِ وهمزةٍ بعدَه (1).
وفي الآيةِ التي قبلَ هذا أَمَرَ اللَّهُ (جلَّ وعلا) بعقوبةِ أهلِ الكتابِ بقولِه: {قَاتِلُوا} ثُمَّ بَيَّنَ موجبَ تلك العقوبةِ بقولِه: {الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ} ثم أَكَّدَ موجبَ عقوبتِه بقولِه هنا: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ} يعني: هؤلاء الذين أَمَرْتُكُمْ بقتالِهم مرتكبونَ من الجرائمِ ما يستوجبُ قتالَهم {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: آية 29] فَأَوْجَبَ على أهلِ الكتابِ عقوباتٍ شديدةً، منها: قتالُهم حتى يدفعوا الجزيةَ {عَنْ يَدٍ وَهُمْ صَاغِرُونَ} أَخِسَّاءُ أَذِلاَّءُ. وكذلك لحقارتِهم على اللَّهِ [5/ب] / بَيَّنَّا أن النبيَّ صلى الله عليه وسلم أَوْصَى بإخراجِهم من جزيرةِ العربِ [وتطهيرِها منهم] (2). ومن آخِرِ ما أَوْصَى به النبيُّ صلى الله عليه وسلم تطهيرُ جزيرةِ العربِ من اليهودِ والنصارى وسائرِ المشركينَ (3). ولاَ شَكَّ أن هذا أَمْرٌ مُهِمٌّ، لو لم يكن مُهِمًّا لَمَا أَوْصَى به النبيُّ عند موتِه (صلواتُ اللَّهِ وسلامُه عليه)، ولكنه (صلواتُ اللَّهِ وسلامُه عليه) عَلَّمَنَا في هذا الدينِ العظيمِ أن له عزائمَ وَرُخَصًا، فهذا الدينُ العظيمُ أنزلَه اللَّهُ مُنْقَسِمًا إلى عزائمَ ورخصٍ، فعزائمُه: تُسْتَعْمَلُ عندَ الأوقاتِ المناسبةِ لها، ورخصُه: تستعملُ عندَ الأوقاتِ المناسبةِ لها؛ لأن الدينَ السماويَّ لاَ بُدَّ أن يكونَ مُشْتَمِلاً على مواجهةِ التطوراتِ والأحداثِ حيث ما كانت وأيًّا ما كانت، ففي كُلِّ حالٍ له فيها مواجهةٌ.
ونريدُ هنا أن نُبَيِّنَ بعضَ الأشياءِ التي يجوزُ أخذُها من الكفارِ
_________
(1) السابق ص226.
(2) في الأصل: «وتطهيرهم منها». وهو سبق لسان.
(3) مضى تخريجه قريبًا.

(5/430)

والتي لا يجوزُ أخذُها؛ ليكونَ المسلمُ على بصيرةٍ من ذلك، ويعلمَ ما ينبغي وما لا ينبغي، وَيُفَرِّقَ بينَ ما يضرُّ وما لا يضرُّ. لاَ شَكَّ أنه إن كانت القوةُ كاملةً للمسلمينَ من غيرِ حاجةٍ للكفارِ في شيءٍ أنهم يقومونَ بأنفسِهم ويقيمونَ عزائمَ اللَّهِ في المشركينَ مِنْ قَتْلٍ حتى يُعْطُوا الجزيةَ عن يدٍ وهم صاغرونَ، وتطهيرُ جزيرةِ العربِ منهم إلى غيرِ ذلك مِمَّا قَدَّمْنَا أنه لا بُدَّ منه في كُلِّ الأحوالِ وفي كُلِّ الظروفِ، أي: إذا كان محل العزائمِ والمسلمون في قوتِهم كما ينبغي، أما إذا كان المسلمونَ في ضَعْفٍ عن ذلك، أو في حاجةٍ ماسةٍ ضروريةٍ إلى الكفارِ فَلِكُلِّ حالٍ مقالٌ، وقد عَلَّمَنَا النبيُّ صلى الله عليه وسلم الْمَخْرَجَ في جميعِ هذه الأشياءِ، فهو (صلواتُ اللَّهِ وسلامُه عليه) لَمَا أَمْكَنَهُ أن يُجْلِيَ بني قَيْنُقَاعَ من غيرِ حاجةِ المسلمينَ ولا ضرورةٍ عليهم أجلاهم من المدينةِ إلى الشامِ، وَلَمَا أمكنَه بعد ذلك أن يُجْلِيَ بنِي النضيرِ أجلاهم من المدينةِ إلى أطرافِ الشامِ كما سيأتِي في قولِه: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا ... } إلى آخِرِ الآياتِ [الحشر: آية 2]. وَلَمَّا كانت حاجةُ المسلمينَ ماسةً إلى عدمِ إجلاءِ خيبر لم يُجْلِهِمْ بل عَامَلَهُمْ ليتولوا القيامَ على نَخْلِ خيبرَ وأرضِها، وأعطاهم شَطْرَ ثمارِ نخلِ خيبرَ وما يخرجُ من أرضِها، وهو صلى الله عليه وسلم عازمٌ على إخراجِهم عندما أَمْكَنَتِ الفرصةُ، وصار وقتُ العزيمةِ، وانتهى وقتُ الرخصةِ؛ وَلِذَا ثَبَتَ في بعضِ الرواياتِ الصحيحةِ أنهم لَمَّا قالوا له: أَقِرَّنَا على الأرضِ نقومُ على نَخْلِهَا وزرعِها بشطرِها. قال لهم صلى الله عليه وسلم: «نُقِيمُكُمْ عَلَى ذَلِكَ مَا شَئْنَا، وَإِنْ شِئْنَا أَنْ نُخْرِجَكُمْ أَخْرَجْنَاكُمْ» (1)
لأنه عازمٌ على إخراجِهم
_________
(1) البخاري في الحرث والمزارعة، باب: إذا قال رب الأرض: أُقرك ما أقرك الله .. حديث رقم: (2338) (5/ 21)، ومسلم في المساقاة، باب: المساقاة والمعاملة بجزء من الثمر والزرع. حديث رقم: (1551) (3/ 1187).

(5/431)

(صلواتُ اللَّهِ وسلامُه عليه)، عندما تسنحُ الفرصةُ المواتيةُ لذلك، فالعزيمةُ لها وقتُها، وإنا كان الوقتُ للعزيمةِ لا يجوزُ أن تُهْمَلَ بحالٍ من الأحوالِ، فإذا كان الظرفُ مناسبًا للرخصِ أُعْمِلَتِ الرخصُ؛ لأن دينَ الإسلامِ دينٌ مرنٌ صالحٌ لمواجهةِ جميعِ التياراتِ والأحداثِ والتطوراتِ، وقد قَدَّمْنَا في سورةِ [آل عمران] (1) طَرَفًا جَيِّدًا من هذا في الكلامِ على قولِه: {لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُوْنِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلاَّ أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} [آل عمران: آية 28] أي: إلا أن تخافوا منهم خوفًا فَلِذَلِكَ حَالٌ وَحُكْمٌ آخَرُ.
وَاعْلَمُوا - أيها الإخوانُ - أن المؤسفَ كل المؤسف هو أن الذي يجوزُ لنا أن نأخذَه من الكفارِ والذي يمتنعُ علينا أن نأخذَه منهم معكوسٌ في أقطارِ المعمورةِ الآنَ!! يأخذونَ منهم ما لا يَحِلُّ أَخْذُهُ، ويتركونَ ما لاَ ينبغِي تَرْكُهُ، فيعكسونَ القضيةَ عَكْسًا تَامًّا!! وإيضاحُ هذا المعنَى أنه يجوزُ للمسلمينَ أن يَنْتَفِعُوا بأعمالِ الكفارِ التي هي أمورٌ دنيويةٌ بحتةٌ وَيَحْذَرُوا كُلَّ الحذرِ من أن يُقَلِّدُوهُمْ في شيءٍ من أوامرِ الدينِ. وسنذكرُ لكم أمثلةً من هذا يتضحُ بها المقامُ (2): هذا سَيِّدُ الخلقِ محمدُ بنُ عبدِ اللَّهِ - صلواتُ اللَّهِ وسلامُه عليه - لَمَّا تَوَاطَأَتْ عليه قُوَى الشَّرِّ وَاضْطَرُّوهُ أن يخرجَ مِنْ مَسْقَطِ رَأْسِهِ - كما قَدَّمْنَا في سورةِ الأنفالِ في الكلامِ على قولِه تعالى: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} [الأنفال: آية 30] وَدَخَلَ هو وصاحبُه في غارٍ كما سيأتِي تفصيلُه في هذه السورةِ الكريمةِ إن شاء الله - وَجَدَ في ذلك الوقتِ
_________
(1) في الأصل: «النساء». وهو سبق لسان.
(2) راجع ما سبق عند تفسير الآية (115) من سورة الأنعام.

(5/432)

كافرًا مِنْ بَنِي دؤلِ بنِ كنانةَ يُسَمَّى عبدَ اللَّهِ بنَ الأُرَيْقِطِ، وكان في ذلك الوقتِ كافرًا من عبَدَةِ الأوثانِ، إلا أن عندَه خبرةٌ دنيويةٌ بالطرقِ من مكةَ إلى المدينةِ؛ لأنه (صلواتُ اللَّهِ وسلامُه عليه) في ذلك الوقتِ محتاجٌ إلى خبيرٍ بِالطُّرُقِ؛ لأن الطرقَ المعهودةَ السابلةَ أَمْسَكَهَا الكفارُ وجعلوا جعائلَ لكلِّ مَنْ أَتَى بمحمدٍ صلى الله عليه وسلم أن يُعْطُوهُ الأموالَ الكثيرةَ، فصارَ لا يمكن أن يسيرَ في الطرقِ المعهودةِ والسبلِ السابلةِ، بل لا بُدَّ أن يذهبَ من بُنَيَّاتِ طرقٍ ليست هي المعهودةَ، وهذه تحتاجُ إلى خبرةٍ خاصةٍ ووجدَ هذه الخبرةَ عند كافرٍ من بَنِي دؤلِ بنِ كنانةَ يُسَمَّى عبدَ اللَّهِ بنَ الأريقط، فَأَوْدَعَهُ رواحلَه وأعطاه الموعدَ، وكان ذلك الكافرُ أَمِينًا معه، فجاءَه في الموعدِ وَذَهَبَ به وجاء به من طُرُقٍ غيرِ معهودةٍ حتى أَوْصَلَهُ المدينةَ بسلامٍ (1).
فالنبيُّ صلى الله عليه وسلم عندَ الحاجةِ انتفعَ بخبرةِ هذا الكافرِ ولم يَقُلْ: هذه خِبْرَةٌ نَجِسَةٌ قَذِرَةٌ لأنها من كَافِرٍ، بل انْتَفَعَ بها على حَدِّ قولِهم «اجْتَنِ الثِّمَارَ وَأَلْقِ الْخَشَبَةَ فِي النَّارِ». وكذلك لَمَّا سَمِعَ بالكفارِ في غزوةِ الأحزابِ قال له سلمانُ الفارسيُّ - كما هو مذكورٌ في الأخبارِ وَالسِّيَرِ -: كُنَّا إِذَا خِفْنَا خَنْدَقْنَا (2). فأشارَ إليه بالخندقِ، وهو خطةٌ حربيةٌ عسكريةٌ، فقامَ النبيُّ صلى الله عليه وسلم وانتفعَ بهذه الخطةِ الحربيةِ العسكريةِ وإن كانت ابْتَدَعَتْهَا أذهانُ فارسَ الذين هُمْ كفَرَةٌ يعبدونَ النارَ، ولم يَقُلْ: هذه خطةٌ نَجِسَةٌ قذرةٌ؛ لأَنَّ أصلَها من الكفارِ!! بل انتفعَ بما ينفعُه في دنياه وهو محافظٌ على دِينِهِ. وقد ثَبَتَ في صحيحِ مسلمٍ أن النبيَّ صلى الله عليه وسلم هَمَّ أن يمنعَ الرجالَ من أن يطؤوا نساءَهم فِي حالةِ إرضاعِهن؛ لأن العربَ كانوا يَظُنُّونَ أن الرجلَ إذا أَتَى أَبُوهُ أُمَّهُ وهي
_________
(1) السابق.
(2) السابق.

(5/433)

تُرْضِعُهُ أن ذلك يُضْعِفُ عظمَه ويتركُ فيه ضَعْفًا طَبِيعِيًّا!! كانوا إذا ضَرَبَ الرجلُ وَنَبَا سيفُه عن الضريبةِ قالوا: هذا من آثارِ الغيلةِ، وهي وطءُ الْمُرْضِعِ!! وكان شاعرُهم يقولُ (1):
فَوَارِسُ لَمْ يُغَالُوا فِي رَضَاعٍ ... فتَنْبُوا فِي أَكُفِّهُمُ السُّيُوفُ

فَأُخْبِرَ النبيُّ صلى الله عليه وسلم عن فَارِسَ والرومِ أنهم يفعلونَ ذلك ولا يضرُّ أولادَهم (2)، فَأَخَذَ هذه الخطةَ الطبيةَ من فارسَ والرومِ ولم يَمْنَعْهُ خبثُ مَنْ جاء بها عن أن يأخذَها. فهذا تعليمُ الصادقِ المصدوقِ (صلواتُ اللَّهِ وسلامُه عليه).
وَمِمَّا هو واضحٌ أن ما جاء به الكفَرَةُ الفَجَرَةُ الخنازيرُ الذين يُسَمُّونَ أنفسَهم (أهلَ الحضارةِ) أنهم جاؤوا بماءٍ زُلاَلٍ، وجاؤوا بِسُمٍّ فَتَّاكٍ قَتَّالٍ؛ لأن ما في الحضارةِ الغربيةِ من المنافعِ الدنيويةِ لا يحتاجُ أن يُنَوَّهَ عنه، فَهُمْ خَدَمُوا الإنسانَ - من حيث إنه جِسْمٌ - خدمةً هائلةً ما كانت تخطرُ على البالِ. ولاَ يُحْتَاجُ أن يُنوَّهَ عنها، ولكنهم بالنسبةِ إلى الروحِ وإلى عنصرِ الإنسانِ من حيثُ كونه رُوحًا مُفْلِسُونَ كُلَّ الإفلاسِ. فعلى المسلمينَ أن يُمَيِّزُوا بَيْنَ ما يَضُرُّ وما لا يَضُرُّ، فيأخذوا منهم الأمورَ الدنيويةَ فينتفعوا بخبرتِهم في الأمورِ كما انتفعَ صلى الله عليه وسلم فِي الأمورِ الدنيويةِ من الكفارِ، أما أنهم يأخذونَ عنهم كُفْرَهُمْ وَتَمَرُّدَهُمْ على اللَّهِ وإفلاسَهم الروحيَّ النهائيَّ فهذا مِمَّا لا يجوزُ وَلاَ كان ينبغِي لعاقلٍ أن يفعلَه.
ونحنُ دائمًا نُبَيِّنُ الموقفَ السليمَ فِي الأوضاعِ الراهنةِ للإسلامِ والمسلمينَ، وَنَعْرِضُهُ على الدليلِ العظيمِ المعروفِ عندَ علماءِ
_________
(1) السابق.
(2) السابق.

(5/434)

الأصولِ بـ (السَّبْرِ وَالتَّقْسِيمِ)، وعندَ علماءِ المنطقِ. بـ (الشَّرْطِيِّ الْمُنْفَصِلِ)، وعندَ علماءِ الجدلِ بـ (الترديدِ والتقسيمِ) (1)، فنقولُ: إن موقفَ المسلمينَ مِمَّا أَحْدَثَتْهُ الحضارةُ الغربيةُ التي صارت سببَ ضلالٍ ودمارٍ مع ما أُدْخِلَ في الثقافاتِ من البلايا والويلاتِ، نقولُ: وهو بالتقسيمِ الصحيحِ منحصرٌ في أربعةِ أقسامٍ حَصْرًا اسْتِقْرَائِيًّا (2)، وقد تَقَرَّرَ في علمِ البحثِ والمناظرةِ، وعلمِ الأصولِ أن للحصرِ طَرِيقَيْنِ: إما عَقْلٌ، وإما استقراءٌ، فهو محصورٌ في أربعةِ طرقٍ بطريقِ الاستقراءِ:
أَوَّلُهَا: أن نقولَ: يجبُ علينا أن نأخذَ جميعَ ما أَنْتَجَتْهُ الحضارةُ الغربيةُ من مائِها الزلالِ وَسُمِّهَا الفتَّاكِ القتَّالِ، فهذا قِسْمٌ وَاحِدٌ، أو نقولُ: نتركهما معًا، أو نأخذُ نافعَها ونتركُ ضارَّها، أو نأخذُ ضَارَّهَا ونتركُ نافعَها، فهي أربعةُ أقسامٍ بالحصرِ الاستقرائيِّ، فإذا رَجَعْنَا لهذه الأقسامِ الأربعةِ بِالسَّبْرِ الصحيحِ نَجِدُ ثلاثةً منها باطلةً، وواحدًا صحيحًا، وهذه فائدةُ السبرِ والتقسيمِ، التقسيمُ: يحصرُ الأوصافَ، والسبرُ: يُمَيِّزُ بَيْنَ خَبِيثِهَا وَطَيِّبِهَا وصالحِها وطالحِها. فلو قُلْنَا: نَأْخُذُ جميعَ ما أَنْتَجَتْهُ الحضارةُ الغربيةُ، فإن مَنْ أرادَ أن يأخذَ الماءَ الزلالَ مَمْزُوجًا بالسمِّ الفتاكِ القَتَّالِ لاَ ينتفعُ بالماءِ، وَمَنْ أَرَادَ تَقَدُّمًا مِنَ الأمورِ الدنيويةِ التي عندهم مع ما فيها من الانحلالِ، وضياعِ الأخلاقِ، والتمردِ على نظامِ السماءِ، والإلحادِ والكفرِ بخالقِ السماواتِ والأرضِ، فهذا لا ينفعُ معه شيءٌ، إذا الدينُ لم يَكُنْ فَلاَ كانت الدنيا. فهذا قِسْمٌ باطلٌ يَقِينًا، ولو قلنا: نتركهما جميعًا، فهذا القسمُ باطلٌ أيضًا؛ لأَنَّ تركَ الأخذِ بالقوةِ تَوَاكُلٌ وعجزٌ
_________
(1) مضى عند تفسير الآية (144) من سورة الأنعام.
(2) مضى عند تفسير الآية (115) من سورة الأنعام.

(5/435)

وتمردٌ على نظامِ السماءِ؛ لأَنَّ اللَّهَ يقولُ: {وَأَعِدُّوا لَهُم مَّا اسْتَطَعْتُم مِّنْ قُوَّةٍ} [الأنفال: آية 60].
فَتَرْكُ القوةِ والاستعدادِ للعدوِّ مخالفٌ للشرعِ الكريمِ، ومخالفٌ لِلْفِطَرِ السليمةِ، فالحياةُ بتطوراتِها الراهنةِ لاَ يجوزُ للمسلمينَ أن يتركوا استعمالَ القوةِ وجميعَ أنواعِ الوسائلِ لتكونَ عندهم قوةٌ يدافعونَ بها عن أنفسِهم ودينِهم، فهذا القسمُ باطلٌ أيضًا.
القِسْمُ الثالثُ: وهو أن يُؤْخَذَ سُمُّهَا فقط، ويتركَ زُلاَلُهَا، فَمَنْ وَجَدَ ماءً زُلالاً وَسُمًّا فَاتِكًا قَتَّالاً، واختار السمَّ على الماءِ فهذا مجنونٌ أَهْوَجُ!!
أما أن نأخذَ نافعَها ونتركَ ضَارَّهَا، فهذا هو اللائقُ بكلِّ عاقلٍ أن يأخذَ ما ينفعُه ويتركُ ما يضرُّه.
والمؤسفُ كُلُّ المؤسفِ أن الذين تَأَثَّرُوا بهذه الحضارةِ من الناسِ الذين أصلُهم مسلمونَ لم يأخذوا من هذه الحضارةِ إلا سُمَّهَا الْفَتَّاكَ الْقَتَّالَ، ولم ينتفعوا بمائِها الزلالِ، فتراهم يقلدونَهم في الإلحادِ والكفرِ بِاللَّهِ وَالْمَسْخَرَةِ من الدينِ، والاستهزاءِ بآياتِ اللَّهِ، في الوقتِ الذي لم يَأْخُذُوا عنهم شيئًا مما أَنْتَجُوهُ من الأمورِ النافعةِ في الدنيا.
مَا أَحْسَنَ الدِّينَ وَالدُّنْيَا إِذَا اجْتَمَعَا ... وَأَقْبَحَ الْكُفْرَ وَالإِفْلاَسَ بِالرَّجُلِ (1)

فَهُمْ يجمعونَ بَيْنَ الكفرِ والإفلاسِ - والعياذُ بالله - وهذا الشيءُ الذي طَبَّقَ المعمورةَ وانتشرَ في أقطارِ الدنيا، فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ.
_________
(1) تقدم هذا البيت عند تفسير الآية (155) من سورة الأنعام.

(5/436)

وعلى كُلِّ حالٍ فدينُ الإسلامِ هُوَ هُوَ، وصلتُه بالله هِيَ هِيَ، دينٌ عريقٌ عظيمٌ أُسُسُهُ قويمةٌ عظيمةٌ، لو لم يَكُنْ مَبْنِيًّا على أُسُسٍ عظيمةٍ، وكتابُه محفوظٌ لَطَمَسُوا أَثَرَهُ في قُرُونٍ!! ولكنه دِينٌ عَرِيقٌ ثابتُ الجذورِ لاَ يتغيرُ ولا يتزعزعُ، وإنما تَنَكَّرَ له المنتسبونَ إليه فصاروا خفافيشَ تقودُهم الكفارُ إلى ما يشاؤون، فيقلدونَهم في كُلِّ كُفْرٍ وَكُلِّ إلحادٍ، وَكُلِّ انحطاطٍ خُلُقِيٍّ، وَكُلِّ تمردٍ على نظامِ السماءِ، وكفر بخالقِ السماواتِ والأرضِ، في الوقت الذي لا ينتفعونَ بالأمورِ [الدنيويةِ] (1). وإنما حَكَيْنَا هذا أَسَفًا من واقعٍ نرجو اللَّهَ أن يزيلَ هذا عن المسلمينَ.
ولما كان جزاءُ الكفارِ وعقوبتُهم عظيمةً بَيَّنَ بعضَ أسبابِ ذلك فقال: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} [التوبة: آية 30] قال بعضُ العلماءِ (2): قَالَتْهُ جماعةٌ من اليهودِ، منهم: سَلاَّمُ بنُ مشكم، وشأسُ بنُ قيسٍ، ونعمانُ بنُ أَوْفَى، ومالكُ بنُ الصيفِ من اليهودِ - قَبَّحَهُمُ اللَّهُ - زعموا أن عُزيرًا ابنُ اللَّهِ.
وقال بعضُهم: قاله القدماءُ من اليهودِ فَاتَّبَعَهُمُ الآخَرون.
وقال بعضُهم: إن الذي قالَه قبلَ اليهودِ في زمنِ محمدٍ صلى الله عليه وسلم، وأن سببَ ذلك أنهم قَتَّلُوا الأنبياءَ فَرَفَعَ اللَّهُ التوراةَ وَمَسَخَهَا من قلوبِهم، أو أن "بختنصرَ" قَتَلَ علماءَهم، وَضَاعَتْ عليهم التوراةُ، وكان بعضُهم دَفَنَهَا في مَحَلٍّ، وكان عُزيرٌ قد قَدَّمْنَا قضيتَه أن الله أماتَه مائةَ عامٍ ثم بَعَثَهُ، وجاء وقد ضَاعَتِ التوراةُ عليهم، بَقُوا لم يحفظوا منها شيئًا، فَعَلَّمَهُ اللَّهُ إياها فقرأها عليهم لم يَخْرِمْ منها حَرْفًا، فقالوا: ما
_________
(1) في الأصل: «الدينية». وهو سبق لسان.
(2) انظر: ابن جرير (14/ 202).

(5/437)

عَلَّمَهُ اللَّهُ إياها إلا لأنه ابنُه!! ومما يَدُلُّ على أن هذه المقالةَ صَدَرَتْ من اليهودِ أن هذا القرآنَ يُتْلَى من قديمِ الزمانِ من نزولِ هذه الآيةِ ولم يُعْلَمْ أن يهوديًّا في زمانِها كَذَّبَ بذلك وقال: ما قُلْنَا هذا!! مع مسارعتِهم إلى التكذيبِ.


تفسير سورة التوبة، من: {وَقَالَتِ النَّصَارَى الْمَسِيحُ} [التوبة: آية 30] - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

{وَقَالَتِ النَّصَارَى الْمَسِيحُ} [التوبة: آية 30] يعنِي عيسى بنَ مريمَ قالوا إنه ابنُ اللَّهِ.- قَبَّحَهُمُ اللَّهُ - فَأَشْرَكُوا.
وقولُه: {يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُوا} [التوبة: آية 30] على قراءةِ الجمهورِ، وهو مضارعُ: (ضَاهَاهُ يُضَاهِيهِ) إذا حَاكَاهُ وَشَابَهَهُ. وعلى قراءةِ عاصمٍ: {يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُوا} فهو بمعناه؛ لأن (ضَاهَأَ) يقال فيها: (ضَاهَا) بلا هَمْزٍ، ويقال فيها: (ضَاهَأَ) بالهمزِ، وهما لغتانِ صحيحتانِ وقراءتانِ سبعيتانِ صحيحتانِ (1).
ومعنَى المضاهاةِ والمضاهأةِ معناها: المحاكاةُ والمشابهةُ. يعني: يُحَاكُونَ ويشابهونَ قولَ الذين كَفَرُوا (2) مِنْ كُفَّارِ مكةَ الذين قالوا: الملائكةُ بناتُ اللَّهِ. وقال بعضُ العلماءِ: قالها المتأخرونَ من اليهودِ يُحَاكُونَ المتقدمينَ منهم. وقال بعضُ العلماءِ: قال النصارى: {الْمَسِيحُ ابْنُ اللَّهِ} يُحَاكُونَ اليهودَ في قولِهم: {عُزَيْرٌ ابْنُ اللَّهِ} وهذا كُلُّهُ لاَ يُكَذِّبُ بعضُه بعضًا، وهذا معنَى قولِه: {يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ} وفي الكلامِ حَذْفُ مضافٍ دَلَّ المقامُ عليه، أي: يُحَاكِيَ قولُهم قولَ الذين كَفَرُوا مِنْ قَبْلُ.
{قَاتَلَهُمُ اللَّهُ} قال بعضُ العلماءِ (3) معناه: لَعَنَهُمُ اللَّهُ.
_________
(1) انظر: المبسوط لابن مهران ص226.
(2) انظر: ابن جرير (14/ 205)، القرطبي (8/ 118).
(3) انظر: ابن جرير (14/ 207)، القرطبي (8/ 119).

(5/438)

وقال بعضُ العلماءِ: (قَاتَلَهُ اللَّهُ) كلمةُ تعجبٍ تقولُها العربُ إذا تَعَجَّبَتْ من شَيْءٍ يقولونَ: قَاتَلَ اللَّهُ فلانًا ما أَفْعَلَهُ لكذا. أو ما أَشَدَّ استحقاقَه لأن يُقْتَلَ، أو نحو ذلك.
قولُه: {أَنَّى يُؤْفَكُونَ} {يُؤْفَكُونَ} (يُفْعَلُونَ) من الإفكِ، والإفكُ: أسوأُ الكذبِ؛ لأن أصلَ مادةِ (أَفَكَهُ) إذا قَلَبَهُ. كُلُّ شيءٍ قَلَبْتَهُ فقد (أَفَكْتَهُ) ومنه قيل لِقُرَى قومِ لوطٍ: (المؤتفكات) لأن جبريلَ أَفكَها، أي: قَلَبَهَا فجعلَ عاليَها سافلَها. وإنما سُمِّيَ أسوأُ الكذبِ (إفكًا) لأنه صَرْفٌ للكلامِ في معناه الصحيحِ إلى معانِي أُخَرَ كاذبةٍ (1). وهذا معنَى قولِه: {قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} [التوبة: آية 30].
قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31) يُرِيدُونَ أَنْ يُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (33)} [التوبة: الآيات 31 - 33].
يقول اللَّهُ (جلَّ وعلا): {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)} [التوبة: آية 31].
ذَكَرَ اللَّهُ (جلَّ وعلا) في هذه الآياتِ الكريماتِ من سورةِ براءة
_________
(1) مضى عند تفسير الآية (80) من سورة الأعراف.

(5/439)

جرائمَ اليهودِ والنصارى، فَعَدَّ منها أنهم نَسَبُوا له الأولادَ، وَأَتْبَعَ ذلك بقولِه: {قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} [التوبة: آية 30] كيف يُصْرَفُونَ عن الحقِّ مع وضوحِه، وَيَدَّعُونَ للواحدِ الأحدِ الذي لَمْ يَلِدْ وَلَمْ يُولَدْ، يَدَّعُونَ له الأولادَ فيقولونَ: عُزير ابنُ اللَّهِ، والمسيحُ ابنُ اللَّهِ؟ سبحانَه وتعالى عما يقولُ الظالمونَ عُلُوًّا كبيرًا.
ثم ذَكَرَ من معائبِهم وإجرامِهم بلايا أُخَرَ فقال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: آية 31] أي: وَاتَّخَذُوا المسيحَ بنَ مريمَ رَبًّا من دونِ اللَّهِ أيضًا. وهذه الآيةُ جاء عن النبيِّ صلى الله عليه وسلم أنه فَسَّرَهَا لِعَدِيِّ بنِ حاتمٍ (رضي الله عنه) لَمَّا سَأَلَهُ عنها، فقد أَخْرَجَ الترمذيُّ وغيرُه عن عديِّ بنِ حاتمٍ (رضي الله عنه) أنه أتى النبيَّ صلى الله عليه وسلم وفي عُنُقِهِ صليبٌ من ذَهَبٍ، فقال له صلى الله عليه وسلم: «اطْرَحْ هَذَا الْوَثَنَ مِنْ عُنُقِكَ» وَسَمِعَهُ يقرأُ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ} - وكان عَدِيٌّ في الجاهليةِ نَصْرَانيًّا - فقال عَدِيٌّ: ما كُنَّا نعبدُهم من دونِ اللَّهِ. فقال له النبيُّ صلى الله عليه وسلم: «أَلَمْ يُحِلُّوا لَكُمْ مَا حَرَّمَ اللَّهُ، وَيُحَرِّمُوا عَلَيْكُمْ مَا أَحَلَّ اللَّهُ فَتَتَّبِعُوهُمْ؟» قال: بَلَى. قال: «ذَلِكَ عِبَادَتُهُمْ» (1). وهو معنَى اتخاذِهم أربابًا. وهذا التفسيرُ النبويُّ المقتضِي أن كُلَّ مَنْ يَتَّبِعُ مُشَرِّعًا فيما أَحَلَّ وَحَرَّمَ مُخَالِفًا لتشريعِ اللَّهِ أنه عابدٌ له، متخذُه رَبًّا، مُشْرِكٌ به، كافرٌ بالله هو تفسيرٌ صحيحٌ لا شَكَّ في صحتِه، والآياتُ القرآنيةُ الشاهدةُ لصحتِه لاَ تكادُ تُحْصِيهَا في المصحفِ الكريمِ، وَسَنُبَيِّنُ - إن شاء الله - طَرَفًا من ذلك:
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.

(5/440)

اعْلَمُوا أيها الإخوانُ أن الإشراكَ بِاللَّهِ في حُكْمِهِ والإشراكَ به في عبادتِه كلاهما بمعنًى واحدٍ، لا فَرْقَ بينهما ألبتةَ، فالذي يَتْبَعُ نظامًا غيرَ نظامِ اللَّهِ، وتشريعًا غيرَ ما شَرَّعَهُ اللَّهُ، وقانونًا مُخَالِفًا لشرعِ اللَّهِ من وَضْعِ البشرِ، مُعْرِضًا عن نورِ السماءِ الذي أَنْزَلَهُ اللَّهُ على لسانِ رسولِه، مَنْ كان يفعلُ هذا هو وَمَنْ يعبدُ الصنمَ ويسجدُ للوثنِ لاَ فرقَ بينَهما ألبتةَ بوجهٍ من الوجوهِ، فَهُمَا واحدٌ، فَكِلاَهُمَا مشركٌ بِاللَّهِ، هذا أَشْرَكَ به في عبادتِه، وهذا أَشْرَكَ به في حُكْمِهِ، والإشراكُ به في عبادتِه، والإشراكُ به في حُكْمِهِ كِلاَهُمَا سواءٌ، وقد قال اللَّهُ (جلَّ وعلا) في الإشراكِ به في عبادتِه: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: آية 110].
وقال في الإشراكِ به في حُكْمِهِ أيضًا: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُم مِّنْ دُونِهِ مِنْ وَلِيٍّ وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا} [الكهف: آية 26]. وَفِي قراءةِ ابنِ عامرٍ من السبعةِ: {ولا تُشْرِكْ في حكمه أحدا} (1) بصيغةِ النهي المطابقةِ لقولِه: {وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: آية 110] فَكِلاَهُمَا إشراكٌ بِاللَّهِ؛ وَلِذَا بَيَّنَ النبيُّ لعديِّ بنِ حاتمٍ أنهم لَمَّا اتبعوا نظامَهم في التحليلِ والتحريمِ وَشَرْعِهِمُ المخالفِ لشرعِ اللَّهِ كانوا عبدةً لهم، مُتَّخِذِيهِمْ أربابًا، والآياتُ القرآنيةُ في المصحفِ الكريمِ المُصَرِّحةُ بهذا المعنَى لا تكادُ تُحْصِيهَا، ومن أَصْرَحِهَا: الْمُنَاظَرَةُ التي أَشَرْنَا لها، وَوَعَدْنَا بإيضاحِ مَبْحَثِهَا هنا، وهي المناظرةُ التي وَقَعَتْ بَيْنَ حزبِ الرحمنِ وحزبِ الشيطانِ في حُكْمِ تحليلِ لحمِ الميتةِ وتحريمِه، فحزبُ الشيطانِ يقولونَ: إن الميتةَ حلالٌ، ويستدلونَ
_________
(1) مضى عند تفسير الآية (106) من سورة الأنعام.

(5/441)

بِوَحْيٍ مِنْ وَحْيِ الشيطانِ، وهو أن الشيطانَ أَوْحَى إلى أصحابِه وتلامذتِه في مكةَ أَنِ اسْأَلُوا محمدًا عن الشاةِ تصبحُ ميتةً مَنْ هُوَ الذي قَتَلَهَا؟ فَلَمَّا قال: اللَّهُ قَتَلَهَا.
احْتَجُّوا على النبيِّ وأصحابِه في تحريمِهم الميتةَ بفلسفةٍ مِنْ وَحْيِ الشيطانِ وقالوا: ما ذَبَحْتُمُوهُ وَذَكَّيْتُمُوهُ بأيديكم حلالٌ، وما ذَبَحَهُ اللَّهُ بيدِه الكريمةِ بسكينٍ مِنْ ذَهَبٍ تقولونَ حرامٌ!! فَأَنْتُمْ أحسنُ مِنَ اللَّهِ إِذًا!! فهذا فلسفةُ الشيطانِ ووحيُ إبليسَ اسْتَدَلَّ بها كفارُ مكةَ على اتباعِ نظامِ الشيطانِ وتشريعِه وقانونِه بِدَعْوَى أن ما ذَبَحَهُ اللَّهُ أحلُّ مِمَّا ذَبَحَهُ الناسُ، وأن تذكيةَ اللَّهِ أطهرُ من تذكيةِ الخلقِ، وَاسْتَدَلَّ أصحابُ النبيِّ والنبيُّ صلى الله عليه وسلم على تحريمِ الميتةِ بوحيِ الرحمنِ في قولِه تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [المائدة: آية 3] {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ} [البقرة: آية 173] فَأَدْلَى هؤلاء بنصٍّ من نصوصِ السماءِ، وَأَدْلَى هؤلاء بفلسفةٍ من وحيِ الشيطانِ، وَوَقَعَ بينَهم جدالٌ وخصامٌ، فَتَوَلَّى رَبُّ السماواتِ والأرضِ الْفُتْيَا في ذلك بنفسِه فَأَنْزَلَهَا قُرْآنًا يُتْلَى في سورةِ الأنعامِ مُعَلِّمًا بها خلقَه، أن كُلَّ مَنْ يتبعُ نظامًا وتشريعًا وقانونًا مُخَالِفًا لِمَا شَرَعَهُ اللَّهُ على لسانِ رسولِ اللَّهِ صلى الله عليه وسلم فهو مشركٌ بِاللَّهِ كافرٌ مُتَّخِذٌ ذلك المتبوعَ رَبًّا، فأنزل اللَّهُ ذلك في قولِه: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} منه الميتةُ. أي: وإن قالوا: إنها ذَكَاةُ اللَّهِ، وأنها أَطْهَرُ. ثم قال: {وَإِنَّهُ لَفِسْقٌ} أي: إن الأكلَ من الميتةِ لَفِسْقٌ. أي: لَخُرُوجٌ عَنْ طاعةِ الرحمنِ إلى طاعةِ الشيطانِ {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} من الْكَفَرَةِ ككفارِ مكةَ {لِيُجَادِلُوكُمْ} لأجلِ أن يجادلُوكم بِوَحْيِ الشيطانِ، ما ذبحتمُوه حلالٌ، وما ذَبَحَهُ اللَّهُ حرامٌ، فأنتم أحسنُ من اللَّهِ.
ثم قال - وهو مَحَلُّ الشاهدِ -: {وَإِنْ أَطَعْتُمُوهُمْ} أي:

(5/442)

اتَّبَعْتُمُوهُمْ في ذلك النظامِ الذي وَضَعَهُ الشيطانُ لأَتْبَاعِهِ وَأَقَامَ دليلاً من وَحْيِهِ عليه {إِنَّكُمْ لَمُشْرِكُونَ} بِاللَّهِ، متخذونَ مَنِ اتَّبَعْتُمْ تشريعَه رَبًّا غيرَ اللَّهِ. وهذا الشركُ في قولِه: {إِنَّكُمْ لَمُشْرِكُونَ} هو الشركُ الأكبرُ المخرجُ عن مِلَّةِ الإسلامِ بإجماعِ المسلمينَ، وهو الذي أَشَارَ اللَّهُ إليه في قولِه: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ (100)} [النحل: آية 100] وهو الذي صَرَّحَ به الشيطانُ في خطبتِه يومَ القيامةِ المذكورةِ في قولِه: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ} إلى قولِه: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} [إبراهيم: آية 22] وهو المرادُ على أَصَحِّ التفسيرين في قولِه: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} [سبأ: آية 41] يعبدونَ الشياطينَ باتباعِهم أنظمتَهم وتشريعاتِهم على ألسنةِ الكفارِ، وهو الذي نَهَى عنه إبراهيمُ أَبَاهُ: {يَا أَبَتِ لاَ تَعْبُدِ الشَّيْطَانَ} [مريم: آية 44] أي: بِاتِّبَاعِ ما يقررُ لَكَ من نظامِ الكفرِ والمعاصِي مُخَالِفًا لشرعِ اللَّهِ الذي أَنْزَلَهُ على رُسُلِهِ، وهذه العبادةُ بعينِها هي التي وَبَّخَ اللَّهُ مُرْتَكِبَهَا وَبَيَّنَ مصيرَه الأخيرَ في سورةِ "يس" في قولِه: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ (60)} [يس: آية 60] ما عَبَدُوهُ بسجودٍ ولاَ ركوعٍ وإنما عَبَدُوهُ باتباعِ نظامٍ وتشريعٍ وقانونٍ شَرَعَ لهم أمورًا غيرَ ما شَرَعَهُ اللَّهُ فاتبعوه وتركوا ما شَرَعَ اللَّهُ فعبدوه بذلك واتخذوه رَبًّا كما بَيَّنَهُ النبيُّ صلى الله عليه وسلم لعديِّ بنِ حاتمٍ (رضي الله عنه)، فهذا أمرٌ لاَ شَكَّ فيه، وهو المرادُ بقولِه: {وَإِنْ يَدْعُونَ إِلاَّ شَيْطَانًا مَّرِيدًا} [النساء: آية 117] يعني: ما يعبدونَ إلا شيطانًا مَرِيدًا،
أي: عبادةَ اتباعِ نظامٍ وتشريعٍ. وَاعْلَمْ أن قومًا زَعَمُوا أنهم يريدونَ أن يتحاكموا إلى شرعِ الشيطانِ والذي وَضَعَهُ، وَادَّعُوا مع ذلك أنهم

(5/443)

مؤمنونَ فعَجَّبَ اللَّهُ نَبِيَّهُ من دَعْوَاهُمُ الكاذبةِ الفاجرةِ التي لا يمكنُ أن تُصَدَّقَ في سورةِ النساءِ في قولِه (جلَّ وعلا): {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: آية60].
وَكُلُّ مَنْ تَحَاكَمَ إلى غيرِ ما أنزل اللَّهُ فهو متحاكمٌ إلى الطاغوتِ، وهؤلاء قومٌ أَرَادُوا التحاكمَ إلى الطاغوتِ وزعموا أنهم مؤمنونَ بالله فَعَجَّبَ اللَّهُ نَبِيَّهُ مِنْ كَذِبِ هؤلاءِ وعدمِ حيائِهم في قولِه: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} يُعَجِّبه منهم {يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ} الذي شَرَعَ لهم تلك النظمَ والأوضاعَ التي يسيرونَ عليها {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيدًا} وَأَقْسَمَ اللَّهُ (جلَّ وعلا) إقسامًا سماويًّا من رَبِّ العالمينَ على أنه لا إيمانَ لِمَنْ لم يُحَكِّمْ رسولَ اللَّهِ فيما جاء به عن اللَّهِ خالصًا من قلبِه في باطنِه وَسِرِّهِ في قولِه: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا (65)} [النساء: آية 65] وَبَيَّنَ اللَّهُ (جلَّ وعلا) في آياتٍ كثيرةٍ من كتابِه أن الْحُكْمَ له وحدَه لاَ شريكَ له في حُكْمِهِ، وكلما ذَكَرَ اختصاصَه بالحكمِ أَوْضَحَ العلاماتِ التي يُعَرِّفُ بها بَيْنَ مَنْ يستحقُّ أن يحكمَ ويأمرَ وَيَنْهَى وَيُشَرِّعَ ويحللَ ويحرمَ، وَبَيْنَ مَنْ ليس له شيءٌ من ذلك، قال تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} [يوسف: آية 40] {لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ} [القصص: آية 70] وَسَنُبَيِّنُ لكم أمثلةً من ذلك، من ذلك قولُه في سورةِ الشورى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: آية 10] ثم إِنَّ اللَّهَ كأنه قال: هذا الذي يكونُ المرجعُ إليه،

(5/444)

والقولُ قولُه، والكلمةُ كلمتُه، حتى يُرَدَّ إليه كُلُّ شَيْءٍ، اخْتُلِفَ فيه ما صفاتُه التي يَتَمَيَّزُ بها عن غيرِه؟ قال: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}
ثم بَيَّنَ صفاتِ مَنْ يستحقُّ الحكمَ والتشريعَ والتحليلَ والتحريمَ والأمرَ والنهيَ فقال: {ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (10) فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُم مِّنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ (11) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (12)} [الشورى: الآيات 10 - 12] هذه صفاتُ مَنْ له أن يحكمَ ويحللَ ويحرمَ ويأمرَ وينهى، أَفَتَرَوْنَ أيها الإخوانُ أن واحدًا من هؤلاءِ القردةِ الخنازيرِ الكلابِ أبناءِ الكلابِ الذين يضعونَ القوانينَ الوضعيةَ فيهم واحدٌ يستحقُّ هذه الصفاتِ التي هي صفاتُ مَنْ له أن يحكمَ ويحللَ ويحرمَ ويأمرَ وينهى؟!! ومن الآياتِ الدالةِ على هذا النوعِ قولُه تعالى في سورةِ القصصِ: {وَهُوَ اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (70)}.
ثم بَيَّنَ صفاتِ مَنْ له أن يحكمَ فقال: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلاَ تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلاَ تُبْصِرُونَ (72) وَمِن رَّحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (73)} [القصص: الآيات 70 - 73] هل في الكفَرَةِ القردةِ الخنازيرِ الكلابِ أبناءِ الكلابِ الذين يضعونَ النظمَ ويزعمونَ أنهم يرتبونَ بها علاقاتِ الإنسانِ ويضبطونَ بها شؤونَه هل في هؤلاء من يستحقُّ أن يوصفَ بهذه الصفاتِ التي هي صفاتُ مَنْ له أن يحكمَ ويأمرَ وينهى ويحللَ

(5/445)

ويحرمَ؟! ومن ذلك قولُه تعالى في أخرياتِ القصصِ: {وَلاَ تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ إِلَهَ (1) [إِلاَّ هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}] [القصص: آية 88].
[6/أ] / والآياتُ القرآنيةُ في مثلِ هذا كثيرةٌ جِدًّا. والحاصلُ أن التشريعَ لا يكونُ إلا للأعلى الذي لا يمكنُ أن يكونَ فوقَه آمِرٌ ولاَ نَاهٍ ولا مُتَصَرِّفٌ، فهو للسلطةِ العليا، أما المخلوقُ الجاهلُ الكافرُ المسكينُ فليس له أن يُحللَ ويحرِّمَ، والعجبُ كُلُّ العجبِ مِنْ قومٍ كان عندهم كتابُ اللَّهِ وَرِثُوا الإسلامَ عن آبائِهم، وعندَهم هذا القرآنُ العظيمُ، والنورُ المبينُ، وَسُنَّةُ خيرِ الخلقِ صلى الله عليه وسلم، يُبَيِّنُ اللَّهُ ورسولُه كُلَّ شيءٍ، ومع ذلك يعرضونَ عن هذا زاعمينَ أنه لا يَحْسُنُ القيامُ بشؤونِ الدنيا بعدَ تطوراتِها الراهنةِ، يطلبونَ الصوابَ في زبالاتِ أذهانِ كفرةٍ خنازيرَ، لاَ يعلمونَ شيئًا!! هذا مِنْ طمسِ البصائرِ - والعياذُ بالله - لا يُصَدِّقُ به إلا مَنْ رآه، ولكن الخفافيشَ يعميها نورُ القرآنِ العظيمِ، فالقرآنُ العظيمُ نورٌ عظيمٌ، والخفاشُ لا يكادُ أن يرى النورَ:
خَفَافِيشُ أَعْمَاهَا النَّهَارُ بِضَوْئِهِ ... فَوَافَقَهَا قِطْعٌ مِنَ اللَّيْلِ مُظْلِمُ (2)

هذا القرآنُ العظيمُ ينصرفونَ عنه، وترى الواحدَ الذي هو مسؤولٌ عنهم يُعْلِنُ في غيرِ حياءٍ من اللَّهِ ولا حياءٍ من الناسِ بوجهٍ لا ماءَ فيه، بكلِّ وقاحةٍ أنه يُحَكِّمُ في نفسِه وفي الناسِ الذين هم رعيتُه الذين هو مسؤولٌ عنهم يحكمُ في أديانِهم، وفي أنفسِهم، وفي عقولِهم، وفي أنسابِهم، وفي أموالِهم، وفي أعراضِهم، قانونًا أَرْضِيًّا
_________
(1) في هذا الموضع انقطع التسجيل، وقد أكملت الآية وجعلت ذلك بين معقوفين.
(2) مضى عند تفسير الآية (128) من سورة الأنعام.

(5/446)

وضعَه خنازيرُ كفرةٌ جهلةٌ أنتنُ من الكلابِ والخنازيرِ، وأجهلُ خلقِ اللَّهِ، مُعْرِضًا عن نورِ السماءِ الذي وَضَعَهُ اللَّهُ (جلَّ وعلا) على لسانِ خَلْقِهِ، فهذا مِنْ طَمْسِ البصائرِ لاَ يُصَدِّقُ به إلا مَنْ رَآهُ - والعياذُ بالله - اللَّهُمَّ لا تَطْمِسْ بصائرَنا ولا تُزِغْ قُلُوبَنَا بعدَ إِذْ هَدَيْتَنَا.
وَاعْلَمُوا - أيها الإخوانُ - أن كُلَّ مَنْ يَتَعَالَمُ أمامَ الخالقِ (جلَّ وعلا) بلا حياءٍ في وَجْهِهِ أنه يُعْرِضُ عمَّا أَنْزَلَ اللَّهُ على محمدٍ صلى الله عليه وسلم مُدَّعِيًا أنه لا يَقْدِرُ أن يقومَ بتنظيمِ علاقاتِ الدنيا يطلبُ النورَ وَالْهُدَى في زبالاتِ أذهانِ خنازيرَ كفرةٍ فجرةٍ جهلةٍ في غايةِ الجهلِ أنه هو وفرعونُ وهامانُ وقارونُ في الكفرِ سواءٌ، لأنه لا يُعْرِضُ عن اللَّهِ، وعن تشريعِ اللَّهِ، ويفضِّل عليه تشريعَ الشيطانِ، ونظامَ إبليسَ الذي شَرَعَهُ على ألسنةِ أوليائِه إلا مَنْ لاَ نصيبَ له في الإيمانِ بوجهٍ مِنَ الوجوهِ، كما رأيتُم الآياتِ الكثيرةَ الدالةَ على ذلك، وَتَعْجِيبُ اللَّهِ نَبِيَّهُ مِنَ ادِّعَاءِ مِثْلِهِ الإيمانَ. فعلى المسلمينَ جميعًا أن يعلموا ويعتقدوا- ونحن نقولُ: لاَ شَكَّ يجبُ على كُلِّ مسلمٍ كَائِنًا مَنْ كان أن يعلمَ- أنه لاَ حلالَ إلا ما أَحَلَّهُ اللَّهُ، ولا حرامَ إلا ما حَرَّمَهُ اللَّهُ، ولا دينَ إلا ما شَرَّعَهُ اللَّهُ، فَمَنْ سِوَى اللَّهِ لاَ تحليلَ له ولا تحريمَ؛ لأنه عَبْدٌ مسكينٌ ضعيفٌ مربوبٌ، عليه أن يعملَ بما يَأْمُرُ بِهِ رَبُّهُ، فيتبعُ ما يُشَرِّعُهُ رَبُّهُ. وهذا معنَى قولِه: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ} الأحبارُ: جَمْعُ حَبْرٍ بفتحِ الحاءِ وكسرِها. والتحقيقُ أنهما لغتانِ. والأحبارُ: العلماءُ. والرهبانُ: المتعبدونَ المنقطعونَ في الصوامعِ، وهو جمعُ راهبٍ، وشذَّ قومٌ فقالوا: إن الواحدَ منهم يقال له (رهبان) واستدلوا

(5/447)

بِقَوْلِ الراجز (1):
لَوْ كَلَّمَتْ رُهْبَانَ دَيْرٍ فِي الْجَبَلْ ... لأَقْبَلَ الرُّهْبَانُ يَهْوِي وَنَزَلْ

أنه واحدٌ. والتحقيقُ: أنه جمعُ راهبٍ.
{أَرْبَابًا مِّنْ دُونِ اللَّهِ} الأربابُ: جَمْعُ رَبٍّ، لأنهم عَبَدُوهُمْ، والعبادةُ من صفاتِ الرَّبِّ (جلَّ وعلا) وحدَه لاَ يُعْبَدُ سواه.
{وَمَا أُمِرُوا} بِمَا أُمِرُوا به مِنَ الدِّينِ {إِلاَّ} لأَجْلِ أن يعبدوا اللَّهَ وَحْدَهُ {إِلَهًا وَاحِدًا} أي: معبودًا واحدًا {لاَّ إِلَهَ إِلاَّ هُوَ} لاَ معبودَ بِحَقٍّ إلا هو وحدَه (جلَّ وعلا) {سُبْحَانَهُ} أي: تَنْزِيهًا له أَتَمَّ تنزيهٍ عما يشركونَ به شركَ ربوبيةٍ وشركَ طاعةٍ وشركَ عبادةٍ.
وهذه الآيةُ من سورةِ براءةٍ بَيَّنَ اللَّهُ فيها أن النصارى واليهودَ مشركونَ كما أَشَرْنَا إليه سابقًا. وهذا معنَى قولِه: {سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: آية 31].
{يُرِيدُونَ أَنْ يُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ} [التوبة: آية 32] قال بعضُ العلماءِ: نورُ اللَّهِ هو هذا القرآنُ العظيمُ، وقد سَمَّى اللَّهُ هذا القرآنَ نُورًا في آياتٍ كثيرةٍ كقولِه: {قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ وَكِتَابٌ مُّبِينٌ} [المائدة: آية 15] {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا} [النساء: آية 174] {وَلَكِنْ جَعَلْنَاهُ نُورًا نَّهْدِي بِهِ مَنْ نَّشَاءُ} [الشورى: آية 52] {وَاتَّبَعُوا النُّورَ الَّذِيَ أُنْزِلَ مَعَهُ} [الأعراف: آية 157] {وَالنُّورِ الَّذِي أَنْزَلْنَا} [التغابن: آية 8] هو نورٌ
_________
(1) البيت لعروة بن حزام، وهو في ديوانه ص31، فتح القدير (2/ 68) ولفظ الشطر الثاني:
«لزحف الرهبان يمشي وزحل»

(5/448)

أضاءَ اللَّهُ به كُلَّ شيءٍ، وَكُلُّ مَنْ لاَ يَعْلَمُ أنه نورٌ وأنه حَقٌّ فإن ذلك إنما جَاءَهُ مِنْ قِبَلِ عَمَاهُ؛ لأنه خُفَّاشٌ أَعْمَى، والأَعْمَى لا يرى الشمسَ، وقد بَيَّنَ اللَّهُ هذا في سورةِ الرعدِ في قولِه: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: آية 19] فَصَرَّحَ بأن الذي يَمْنَعُهُ من أن يعلمَ أنه الحقُّ إنما هو عَمَاهُ.
إِذَا لَمْ يَكُنْ لِلْمَرْءِ عَيْنٌ بَصِيرَةٌ ... فَلاَ غَرْوَ أَنْ يَرْتَابَ وَالصُّبْحُ مُسْفِرُ (1)

وقولُه: {يُرِيدُونَ أَنْ يُطْفِؤُوا نُورَ اللَّهِ} يعني: يُذْهِبُوا أدلةَ هذا القرآنِ العظيمِ وَيُبْطِلُوهَا ويمنعوا إقامةَ أدلتِه وإظهارَه للحقِّ وَالدِّينِ.
{بِأَفْوَاهِهِمْ} في قولِه: {بِأَفْوَاهِهِمْ} وَجْهَانِ (2):
أحدُهما: أن المرادَ أن إطفاءَه بأفواهِهم هو تكذيبُهم به وقولُهم: إنه شِعْرٌ أو سِحْرٌ أو كهانةٌ أو أساطيرُ الأولينَ أو مكذوبٌ على اللَّهِ. فهذا إرادتُهم تكذيبُه وإبطالُه بأفواهِهم بالقولِ الكاذبِ.
وقال بعضُهم: شَبَّهَ فِعْلَهُمْ بِمَنْ رَأَى نورًا مستضيئًا مَلأَ أَقْطَارَ الدنيا وأرادَ أن ينفخَه ليطفئَه بنفخةٍ؛ لأَنَّ النفخَ يطفئُ النورَ الضعيفَ، ولا يقدرُ على النورِ العظيمِ القويِّ. كأنه شَبَّهَ إرادتَهم لإطفائِه بِمَنْ يريدُ أن ينفخَ في نورٍ عظيمٍ مَلأَ الأرضَ ليطفئَه بالنفخِ،
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.
(2) انظر: ابن جرير (4/ 213 - 214)، ابن كثير (2/ 349)، البحر المحيط (5/ 33).

(5/449)

وهذا لا يمكنُ أبدًا {وَيَأْبَى اللَّهُ} (جلَّ وعلا) {إِلاَّ أَنْ يُتِمَّ نُورَهُ} للعلماءِ بحثٌ لغويٌّ في قولِه: {وَيَأْبَى اللَّهُ إِلاَّ} (1) قالوا: لأَنَّ الاستثناءَ يكونُ مِنْ نَفْيٍ قَبْلَهُ، وهنا ليس فيه نَفْيٌ، والإثباتُ لاَ يُسْتَثْنَى منه، فلا تقولُ: ضربتُ إلا زيدًا، وأكرمتُ إلا عَمْرًا.
وأجاب بعضُ العلماءِ عن هذا بأن الإباءَ فيه معنَى الامتناعِ، والامتناعُ مُضَمَّنٌ معنَى الجحدِ، هم يريدونَ كذا ولم يُرِدِ اللَّهُ إلا أن يُتِمَّ نورَه. فهو في معنَى النفيِ.
وقال بعضُ العلماءِ: هو متعلقٌ بمحذوفٍ: وَيَأْبَى اللَّهُ كُلَّ شيءٍ إلا إتمامَ نورِه، فهذا وحدَه لا بُدَّ أن يَقَعَ.
ثم قال: {وَلَوْ كَرِهَ الْكَافِرُونَ} فَلَوْ كَرِهَ الكافرونَ إتمامَه فهو مُتَمِّمُهُ مَهْمَا كان.
{هُوَ} أي: اللَّهُ {الَّذِي أَرْسَلَ رَسُولَهُ} [التوبة: آية 33] هو محمدٌ صلى الله عليه وسلم.
{بِالْهُدَى} قال بعضُ العلماءِ: الْهُدَى أيضًا هو هذا القرآنُ؛ لأن اللَّهَ يقولُ: {شَهْرُ رَمَضَانَ الَّذِيَ أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ} [البقرة: آية 185] قالوا: {بِالْهُدَى} أي: بالقرآنِ الفارقِ بينَ الحقِّ والباطلِ {وَدِينِ الْحَقِّ} هو دينُ الإسلامِ؛ الذي لاَ يَقْبَلُ اللَّهُ غيرَه {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلاَمُ} [آل عمران: آية 19] {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: آية 85] وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة: آية 3].
_________
(1) انظر: الدر المصون (6/ 40).

(5/450)

{لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} الضميرُ فِي قولِه: {لِيُظْهِرَهُ} فيه وجهانِ للعلماءِ (1): قال بعضُهم -وَهُوَ مَرْوِيٌّ عن ابنِ عَبَّاسٍ (2) -: الضميرُ عائدٌ إلى النبيِّ صلى الله عليه وسلم. أي: أَرْسَلَهُ بهذا الْهُدَى {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} ليطلعَه على جميعِ الأديانِ فَيُبَيِّنُ لأهلِها حقيقَها من باطلِها، كما قَدَّمْنَاهُ في قولِه: {وَمُهَيْمِنًا عَلَيْهِ} [المائدة: آية 48] {يُبَيِّنُ لَكُمْ كَثِيرًا مِّمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ} [المائدة: آية 15] {قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [آل عمران: آية 93] وغير ذلك من الآياتِ أن النبيَّ صلى الله عليه وسلم عَلِمَ من كتابِ اللَّهِ ما جاء في جميعِ الكتبِ المتقدمةِ.
القولُ الثانِي: - وعليه الأكثرُ - أن الضميرَ لِلدِّينِ {لِيُظْهِرَهُ} أي: ليظهرَ دِينَ الإسلامِ، أي: يُعْلِيَهُ على جميعِ الأديانِ كُلِّهَا. وهذا الإعلاءُ يدخلُ فيه إظهارُه بالحجةِ والبرهانِ، فبراهينُه قاطعةٌ، وَحُجَجُهُ ساطعةٌ لاَ شَكَّ فيه، وكتابُه محفوظٌ، فلا شيءَ يُوَازِيهِ ولاَ يُشَابِهُهُ.
قال بعضُ العلماءِ: {لِيُظْهِرَهُ} أي: يَنْصُرَهُ ويُغَلِّبَهُ على جميعِ الأديانِ، وقد وَفَّى اللَّهُ بهذا فيما مَضَى، وَسَيَفِي به - أيضًا - في المستقبلِ؛ لأن الدينَ فيما مضى ظَهَرَ على جميعِ الأديانِ، وَأَذَلَّ الدولَ الكبارَ العظيمةَ المعروفةَ، كالدولةِ الكسرويةِ، والدولةِ القيصريةِ، لم يَبْقَ منهم إلا مَنْ هو يُعْطِي الجزيةَ عن يدٍ وهو صاغرٌ، أو مُسْلِمٌ، وَانْتَشَرَ في أقطارِ الدنيا من شَرْقِهَا وغربِها، وَظَهَرَ على كُلِّ الأديانِ، وَأَذَلَّ أهلَها، وسيأتِي ذلك في آخِرِ هذا الزمانِ أيضًا كما جاء في أحاديثَ صحيحةٍ كثيرةٍ أنه لا يَبْقَى في آخِرِ الزمانِ أحدٌ إلا كان
_________
(1) انظر: ابن جرير (14/ 215)، القرطبي (8/ 121)، ابن كثير (2/ 349).
(2) أخرجه ابن جرير (14/ 215) من طريق علي بن أبي طلحة.

(5/451)

مُسْلِمًا (1)، ولم يكن في المعمورةِ غير دينِ الإسلامِ. وهذا معنَى قولِه: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: آية 33] إظهارُه على الدِّينِ كُلِّهِ.
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ (35) إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُوا فِيهِنَّ أَنفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (36)} [التوبة: الآيات 34 - 36].
قال اللَّهُ (جلَّ وعلا): {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ (35)} [التوبة: الآيتان 34، 35] لَمَّا ذَكَرَ الله (جلَّ وعلا) أن اليهودَ والنصارى اتخذوا أحبارَهم ورهبانَهم أربابًا بَيَّنَ أن الرهبانَ والأحبارَ لا ينبغي اتخاذُهم أربابًا؛ لأن أكثرَهم فَجَرَةٌ غيرُ مستقيمينَ فقال: {إِنَّ كَثِيرًا مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ
_________
(1) ساق ابن كثير في تفسيره (2/ 349) كثيرًا من هذه الأحاديث المشار إليها.

(5/452)

بِالْبَاطِلِ} أي: فكيف تتخذونَ هؤلاء أربابًا مع أن الإنسانَ لو اتَّخَذَ أشرفَ الأنبياءِ رَبًّا أو أعظمَ الملائكةِ رَبًّا لكانَ مِنْ كبارِ المشركينَ، أَحْرَى مَنْ يتخذُ الفجَرَةَ أَرْبَابًا {وَلاَ يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنِّبِيِّيْنَ أَرْبَابًا أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُّسْلِمُونَ (80)} [آل عمران: الآية 80] {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِّنَ الأَحْبَارِ ... } العلماء {وَالرُّهْبَانِ}: المتعبدينَ في صوامعِهم.
{لَيَأْكُلُونَ} هذه أصلُها لامُ الابتداءِ التي تُزَحْلِقُهَا (إِنَّ) المكسورة عن المبتدأِ إلى الخبرِ {لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ} قال بعضُ العلماءِ: يأخذونَ الرُّشَا. وقال بعضُ العلماءِ: يأخذونَ من أتباعِهم أموالاً باسمِ الدِّينِ ثم يأكلونَها، قال بعضُهم: يأخذونَ أموالاً باسمِ الكنيسةِ والبيعةِ ونحوِ ذلك مما يُخَيِّلُونَ لأتباعِهم أن أخذَه مِنَ الدِّينِ ومرادُهم الغرضُ الدنيويُّ (1).
وقولُه: {وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} لأَنَّ مَنِ استشارَ الرهبانَ والأحبارَ مِنْ أتباعِهم: هَلْ يأخذُ دِينَ الإسلامِ يمنعونَهم من ذلك، وَيَصُدُّونَهُمْ عن سبيلِ اللَّهِ التي هي دِينُ الإسلامِ.
ثم قال تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ ... } العربُ تقولُ: «كَنَزْتُ الشيءَ» إذا جمعتَه وجعلتَ بعضَه إلى بعضٍ. وكثيرًا ما يُطْلَقُ على المالِ المجموعِ بعضُه إلى بعضٍ المدفونِ في الأرضِ، والكنزُ في اللغةِ يُطْلَقُ على كُلِّ مجموعٍ مضمومٍ بعضُه إلى بعضٍ، ومنه: ناقةٌ مكتنزةُ اللحمِ؛ لأن لَحْمَهَا بعضُه مُنْضَمٌّ إلى بعضٍ. سواء كان في باطنِ الأرضِ أو على ظاهرِها (2).
_________
(1) انظر: القرطبي (8/ 122).
(2) انظر: القرطبي (8/ 123)، الدر المصون (6/ 42).

(5/453)

قال بعضُ العلماءِ: هذه في أهلِ الكتابِ. قاله معاويةُ، واختلف معه أبو ذَرٍّ (رحمه الله). كان أبو ذَرٍّ في الشامِ فشكاه معاويةُ إلى عثمانَ فَأَشْخَصَهُ عثمانُ إلى المدينةِ، وكان أبو ذرٍّ (رضي الله عنه) عندَه مذهبٌ معروفٌ مخالفٌ لجميعِ أقوالِ الصحابةِ يُضَيِّقُ في اقتناءِ المالِ، وكان (رضي الله عنه) يقولُ: إن الإنسانَ إذا ادَّخَرَ شيئًا زائدًا عن خَلَّتِه الضروريةِ فهو كَنْزٌ يُكْوَى به وجهُه وظهرُه وجنبُه، وكان يذكرُ هذا للناسِ، وَمِنْ أجلِ هذا أَمَرَهُ عثمانُ (رضي الله عنه) أيامَ خلافتِه أن يخرجَ إلى الربذةِ وَتُوُفِّيَ بها (رضي الله عنه وأرضاه) (1)، وأبو ذَرٍّ معذورٌ؛ لأنه جاء النبيَّ في أولِ الإسلامِ، وكان المسلمونَ في أولِ الإسلامِ فقراءَ ليس عندهم شيءٌ، وكان التشديدُ في إمساكِ الذهبِ والفضةِ في ذلك الوقتِ عظيمًا، فَسَمِعَ من النبيِّ شيئًا ورجعَ إلى أهلِه بالباديةِ، ثم أَنْزَلَ اللَّهُ فريضةَ الزكاةِ، وَكَثُرَ المالُ واتسعَ الأمرُ، وَزَالَ التشديدُ، ولم يَعْلَمْ (رضي الله عنه) بشيءٍ من ذلك، فصارَ على التشديدِ الأولِ؛ لأنه سَمِعَهُ من رسولِ اللَّهِ ولم يَسْمَعْ ما طَرَأَ بَعْدَ ذلك. هذا قَالَهُ بعضُ الصحابةِ وهو الظاهرُ أنه الحقُّ (2).
قولُه: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} رَدَّ الضميرَ هنا على الفضةِ ولم يَقُلْ: «ولاَ ينفقونَهما» وللعلماءِ في توجيهِه في اللغةِ العربيةِ أقوالٌ (3)، والتحقيقُ أن من أساليبِ اللغةِ
_________
(1) أخرجه البخاري في الزكاة، باب: ما أُدي زكاته فليس بكنز، حديث رقم: (1406) (3/ 271) وأخرجه في موضع آخر، حديث رقم: (4660).
(2) انظر: الأضواء (2/ 434).
(3) انظر: الدر المصون (6/ 42).

(5/454)

العربيةِ التي نَزَلَ بها القرآنُ رجوعُ الضميرِ على أحدِ الْمُتَعَاطِفَيْنِ بـ (الواو) أو (الفاء) أو (أو)، وهو في (أو) أظهرُ اكتفاءً ببعضِهما؛ لأن الآخَرَ مفهومٌ منه، وهو كثيرٌ في القرآنِ وفي كلامِ العربِ (1) فَمِنْ أمثلتِه في القرآنِ: {يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنْفِقُونَهَا ... } {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا} [البقرة: آية 45] {أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلاَ تَوَلَّوْا عَنْهُ} [الأنفال: الآية 20] ومن أمثلتِه بـ (أو): {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ} [النساء: آية 112] {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انفَضُّوا إِلَيْهَا} [الجمعة: آية 11] وَمِنْ رجوعِ الضميرِ إلى المتعاطفينِ بـ (أو) قَوْلُهُ: {إِنْ يَكُنْ غَنِيًّا أَوْ فَقَيرًا فَاللَّهُ أَوْلَى بِهِمَا} [النساء: آية 135] ومثالُ إفرادِه في المتعاطفينِ بـ (الفاء): قولُ امرئِ القيسِ (2):
فَتُوضِحَ فَالْمِقْرَاةِ لَمْ يَعْفُ رَسْمُهَا ... . . . . . . . . . . . . . . .

فَرَدَّهُ على أحدِهما. وهو في العطفِ بـ (الواو) كالآيةِ كثيرٌ جِدًّا في كلامِ العربِ، منه قولُ نابغةِ ذبيانَ (3):
وَقَدْ أَرَانِي وَنُعْمًا لاَهِيَيْنِ بِهَا ... وَالدَّهْرُ وَالْعَيْشُ لَمْ يَهْمِمْ بِإِمْرَارِ

ولم يقل: «وَلَمْ يَهْمِمَا». ومنه قولُ حسانَ رضي الله عنه (4):
إِنَّ شَرْخَ الشَّبَابِ وَالشَّعْرَ الأَ ... سْوَدَ مَا لَمْ يُعَاصِ كَانَ جُنُونَا

وهو كثيرٌ في كلامِ العربِ.
_________
(1) مضى عند تفسير الآية (48) من سورة البقرة.
(2) مضى عند تفسير الآية (46) من سورة الأنعام.
(3) مضى عند تفسير الآية (45) من سورة البقرة.
(4) السابق.

(5/455)

وقولُه: {يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} التحقيقُ - إن شاء الله - الذي هو الصوابُ؛ أن كنزَ الفضةِ والذهبِ الذي يُكْوَى به صاحبُه هو ما مَنَعَ فيه حَقَّ اللَّهِ من الزكاةِ (1)، أما ما أُدِّيَتْ زَكَاتُهُ، وَأُخْرِجَ حَقُّ اللَّهِ الواجبُ فيه، فالباقِي بعدَ هذا لا يُسَمَّى كَنْزًا، وإن كان تحتَ الأرضِ، ولا يُكْوَى به صاحبُه، هذا هو المذهبُ الحقُّ - إن شاء الله - وأدلتُه واضحةٌ، وبراهينُه ساطعةٌ لاَ شَكَّ فيها؛ لأن اللَّهَ أَوْجَبَ في مالِ الإنسانِ من ذَهَبِهِ أو فضتِه أو مَاشِيَتِهِ أو ثمارِه وزروعِه، وَكُلُّ ذلك أَوْجَبَ فيه حَقًّا مُعَيَّنًا في أقدارٍ معينةٍ بَيَّنَهَا رسولُ الله صلى الله عليه وسلم، بَيَّنَ أنها هي الحقُّ في مالِ الإنسانِ، وأن أَخْذَهَا يُطَهِّرُ الإنسانَ وَيُطَهِّرُ له مالَه، فإذا أَدَّى ما أوجبَه اللَّهُ عليه وَأَمَرَهُ به فقد طَهُرَ هو وَطَهُرَ مالُه، ولم يَبْقَ فيه شيءٌ عليه تَبَعَةٌ؛ لأن اللَّهَ لو كان يكوي به جنبَه ووجهَه وظهرَه فلا فائدةَ في دفعِ الزكاةِ إذا كان المالُ يَلْزَمُ أن ينفقَه كُلَّهُ، فلا وجهَ للزكاةِ ولا محلَّ للمواريثِ؛ لأن الفرائضَ والمواريثَ التي نَزَلَ بها كتابُ اللَّهِ إنما هي في أموالٍ تبقى بعد صاحبِها، فالتحقيقُ الذي لا شَكَّ فيه - إن شاء الله - أن الكنزَ الذي يُكْوَى به صاحبُه هو ما مَنَعَ فيه حَقَّ اللَّهِ ولم يُؤَدِّ زكاتَه، أما ما أَدَّى زكاتَه وأعطى حَقَّ اللَّهِ فيه فليس بكنزٍ ولا يُكْوَى به، فإن شَاءَ أكثرَ من التطوعِ، وإن شاء أَمْسَكَ لنفسِه، والقدرُ الواجبُ أَوْجَبَ اللَّهُ أَخْذَهُ مُعَيَّنًا بتحديدٍ من رسولِه صلى الله عليه وسلم، وَمِمَّا يوضحُ هذا قولُه [لرسولِه] (2) صلى الله عليه وسلم: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا} [التوبة: آية 103] وهي الزكاةُ، فَعَرَفْنَا أَنَّ أَخْذَهَا يُطَهِّرُهُمْ ويزكيهم.
وفي حديثِ ضمام بنِ ثعلبةَ لَمَّا أَمَرَهُ النبيُّ بدعائمِ
_________
(1) انظر: الأضواء (2/ 431 - 434).
(2) ما بين المعقوفين [] زيادة يقتضيها السياق.

(5/456)

الإسلامِ، وَذَكَرَ له فرضَ الزكاةِ، قال: هَلْ عَلَيَّ غيرُها؟ قال: «لاَ إِلاَّ أَنْ تَطَوَّعَ» (1). فهذا هو الحقُّ - إن شاء الله - أنّ ما أُدِّيَتْ زكاتُه فليس بكنزٍ ولو تحتَ الأرضِ، وما لم تُؤَدَّ زكاتُه فهو كنزٌ يُكْوَى به صاحبُه وإن كان ظاهرًا على وجهِ الأرضِ.
قال ابنُ خويز منداد من المالكيةِ: هذه الآيةُ من سورةِ براءةٍ تَضَمَّنَتْ زكاةَ العينِ (2). يعنِي بالعينِ: النَّقْدَيْنِ، الذهبَ والفضةَ.
ونحن عادةً في هذه الدروسِ إذا مَرَرْنَا بآيةٍ من كتابِ اللَّهِ هي أصلُ بابٍ من أبوابِ الفقهِ نتعرضُ إلى مسائلِه الكبارِ، ونبينُ عيونَها ومسائلَها التي لها أهميةٌ، وهذه الآيةُ الكريمةُ على التحقيقِ فيها كأنها تشيرُ إلى الزكاةِ، وأن مَنْ لَمْ يُؤَدِّهَا أنه يُكْوَى بذلك المالِ الذي لم يُؤَدِّ زكاتَه كما سيأتِي في حديثِ مسلمٍ.
اعْلَمُوا أن المسلمينَ أَجْمَعُوا على وجوبِ زكاةِ الفضةِ والذهبِ، وأن النبيَّ صلى الله عليه وسلم - لا خلافَ بَيْنَ العلماءِ مِنْ كافةِ المسلمينَ أنه - بَيَّنَ قَدْرَ نصابِ الفضةِ وقدرَ الواجبِ فيها، فَبَيَّنَ أن نصابَ الفضةِ مِائَتَا دِرْهَمٍ شرعيٍّ، وأنها خمسةُ أواقٍ، والأوقيةُ: أربعونَ درهمًا، وأن قدرَ الواجبِ منها: ربعُ الْعُشْرِ (3)، هذا أمرٌ لا شَكَّ فيه، أن مِائَتَيْ درهمٍ ففيها زكاةٌ يخرج منها ربعُ عُشْرِهَا، وليس في أقلَّ من مِائَتَيْ درهم شرعي زكاة. والدرهمُ الشرعيُّ: قال علماءُ المالكيةِ بالتحديدِ: ينبغي أن يكونَ بوزنِ أهلِ مكةَ الأولِ المتعارفِ؛ لِمَا ثَبَتَ
_________
(1) مضى عند تفسير الآية (12) من سورة الأعراف.
(2) نقله القرطبي (8/ 124)، والشيخ (رحمه الله) في الأضواء (2/ 434).
(3) انظر المدونة (1/ 242 - 244)، بدائع الصنائع (2/ 16 - 18)، المغني (4/ 209 - 213)، الأضواء (2/ 434 - 435).

(5/457)

عَنِ ابنِ عمرَ عند النسائيِّ وأبي داودَ أن النبيَّ صلى الله عليه وسلم قال: «الْمِكْيَالُ مِكْيَالُ أَهْلِ الْمَدِينَةِ، وَالْوَزْنُ وَزْنُ أَهْلِ مَكَّةَ» (1) فالخمسةُ الأوسقُ تُعْرَفُ بصاعِ النبيِّ صلى الله عليه وسلم في المدينةِ، ومائتا درهمٍ - نصابُ الفضةِ - تُعْرَفُ بالوزنِ الذي كان مَعْرُوفًا عِنْدَ أهلِ مكةَ.
وقد حَرَّرَ علماءُ المالكيةِ الأَمْرَيْنِ (2) وقالوا: إن الدرهمَ المكيَّ الشرعيَّ وزنُه خمسونَ وخُمسا حبةٍ من مطلقِ الشعيرِ. هكذا الذي يقولونَ، وزاد بعضُهم: سُبْعُ الحبةِ. والتحقيقُ عندَهم هو هذا، فإذا كان عندَ الإنسانِ مائتا درهمٍ شرعية فإنه يَجِبُ عليه زكاتُها وإخراجُ ربعِ عُشْرِهَا كما هو معلومٌ، وهذا لا نزاعَ فيه بين العلماءِ. وَكُلُّ درهمٍ ستةُ دوانقَ، وكلُّ عشرةِ دراهمَ سبعةُ مثاقيلَ، وأربعونَ درهمًا هي الأوقيةُ. وهذا معروفٌ لاَ نِزَاعَ فيه.
_________
(1) أخرجه أبو داود في كتاب البيوع، باب قول النبي صلى الله عليه وسلم: «المكيال مكيال أهل المدينة» رقم (3324) (9/ 188)، والنسائي في كتاب الزكاة، باب كم الصاع، رقم (2520) (5/ 54)، في كتاب البيوع، باب الرجحان في الوزن. رقم (4594) (7/ 284)، والطبراني في الكبير (13449)، والبيهقي (6/ 31)، كلهم من طريق أبي نعيم الفضل بن دكين، عن سفيان عن حنظلة عن طاووس عن ابن عمر.
وأخرجه أبو عبيد في الأموال (1607)، ومن طريقه البغوي (2063) عن أبي المنذر إسماعيل بن عمر عن سفيان به. وأخرجه الطحاوي في مشكل الآثار (2/ 99) من طريق الفريابي عن سفيان به.
وأخرجه ابن حبان (3283) من طريق أبي أحمد الزبيري عن سفيان فخالف من تقدم في متن الحديث وإسناده. انظر الإرواء (1342) (5/ 191).
(2) مضى عند تفسير الآية (141) من سورة الأنعام.

(5/458)

وأكثرُ العلماءِ على أن الفضةَ لاَ وَقْصَ فيها (1)، فإذا كانت عنده مائتا درهمٍ أَخْرَجَ ربعَ عُشْرِهَا، وَكُلُّ ما زَادَ فَبِحِسَابِهِ. وقال بعضُ العلماءِ: إذا زَادَ عن مِائَتَيْ دِرْهَمٍ لم يكن عليه شيءٌ حتى يبلغَ الأربعينَ درهمًا.
أما الذهبُ فقد ذَكَرَ بعضُ العلماءِ أنه لم يَثْبُتْ فيه تحديدٌ مِنَ النبيِّ صلى الله عليه وسلم لا فِي نصابِه ولا في الْمُخْرَجِ منه (2)، وهذا مرويٌّ عن الشافعيِّ، وقاله ابنُ عبدِ البرِّ، وَبَالَغَ ابنُ حزمٍ في نصرِه، أن النبيَّ لم يَثْبُتْ عنه شيءٌ في تحديدِ نصابِ الذهبِ ولاَ في قدرِ الْمُخْرَجِ منه. والتحقيقُ أن النبيَّ صلى الله عليه وسلم ثَبَتَ عنه قدرُ نصابِ الذهبِ وقدرُ الْمُخْرَجِ منه، وأن نصابَ الذهبِ عشرونَ دِينَارًا ليس فيما دُونَهَا صدقةٌ، وأن في الذهبِ مثلَ ما في الفضةِ ربع العشر.
اعْلَمُوا أولاً أن الكتابَ والسنةَ وإجماعَ المسلمينَ كُلُّ واحدٍ منها قَدْ دَلَّ على أن الزكاةَ تَجِبُ في الذهبِ، وقد دَلَّ عليه القرآنُ في قولِه: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ ... } الآيةَ [التوبة: آية 34]. وَدَلَّتْ عليه السنةُ الصحيحةُ الثابتةُ عن النبيِّ صلى الله عليه وسلم، من ذلك ما ثَبَتَ في صحيحِ مسلمٍ من حديثِ أبِي هريرةَ (رضي الله عنه) أن النبيَّ صلى الله عليه وسلم قال: «مَا مِنْ صَاحِبِ ذَهَبٍ وَلاَ فِضَّةٍ لاَ يُخْرِجُ مِنْهُمَا حَقَّهَا إِلاَّ إِذَا كَانَ يَوْمَ الْقِيَامَةِ صُفِّحَتْ لَهُ صَفَائِحُ مِنْ نَارٍ فَأُحْمِيَ عَلَيْهَا فَيُكْوَى بِهَا جَنْبُهُ وَظَهْرُهُ وَوَجْهُهُ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ، كُلَّمَا بَرَدَتْ أُعِيدَتْ فَأُحْمِيَ عَلَيْهَا حَتَّى يَقْضِيَ اللَّهُ بَيْنَ الْعِبَادِ فَيَرَى سَبِيلَهُ إِمَّا
_________
(1) انظر: الأضواء (2/ 436).
(2) انظر: الأم للشافعي (4/ 40)، الاستذكار لابن عبد البر (9/ 34)، المحلى (6/ 66)، الأضواء (2/ 438).

(5/459)

إِلَى الْجَنَّةِ وَإِمَّا إِلَى النَّارِ» (1) فهذا نَصٌّ صَحِيحٌ ثَابِتٌ في صحيحِ مسلمٍ أن الذهبَ تَجِبُ فيه الزكاةُ، وأن مَنْ لَمْ يُؤَدِّ زكاتَه يكوى به يومَ القيامةِ، وَيُصَفَّحُ له صفائحَ من نارٍ. إذا عرفتُم أن أصلَ زكاةِ الذهبِ واجبةٌ بالكتابِ والسنةِ والإجماعِ، فبيانُ تحديدِ النصابِ وقدرِ الْمُخْرَجِ منه كأنه بيانٌ لإجمالٍ من كتابِ الله، وقد جاء عن النبيِّ صلى الله عليه وسلم ما يُبَيِّنُ هذا الإجمالَ ويوضحُه، وَيُعَيِّنُ قَدْرَ نصابِ الذهبِ، وقدرَ الواجبِ إخراجُه فيه، وهو ما رَوَاهُ أبو داودَ في سُنَنِهِ من طريقِ أبِي إسحاقَ عن عاصمِ بنِ ضمرةَ السلوليِّ والحارثِ الأعورِ الهمذانيِّ عن عَلِيِّ بنِ أبِي طالبٍ (رضي الله عنه) أن النبيَّ صلى الله عليه وسلم قال ما معناه: «إِنَّ فِي عِشْرِينَ دِينَارًا مِنَ الذَّهَبِ نِصْفَ دِينَارٍ» (2).
وهذا بِعَيْنِهِ تحديدُ النصابِ بعشرينَ دينارًا، وتحديدُ الواجبِ فيه بربعِ الْعُشْرِ، هذا الحديثُ رواه أبو داودَ وَسَكَتَ عنه. ومعروفٌ أن كثيرًا من العلماءِ نَاقَشُوا في هذا الحديثِ وَضَعَّفُوهُ بالحارثِ الأعورِ، وقالوا: وعاصمُ بنُ ضمرةَ السلوليُّ ضعيفٌ أيضًا، فَضَعَّفُوا هذا الحديثَ. ونحن نقول (3): إن هذا الحديثَ عِنْدَ المناقشةِ الصادقةِ ليسَ بضعيفٍ، وأن الحارثَ الأعورَ وإن كان ضعيفًا عند قومٍ -وإن وَثَّقَهُ
_________
(1) تقدم تخريجه عند تفسير الآية (37) من سورة الأنفال.
(2) أخرجه عبد الرزاق (4/ 89)، وأبو داود في الزكاة، باب في زكاة السائمة. حديث رقم: (1557، 1558) (4/ 444، 447) مع تردد بعض رواته - عند أبي داود - في رفعه.

وأخرجه ابن أبي شيبة (3/ 119)، وأبو عبيد في الأموال ص369 موقوفًا على علي (رضي الله عنه).
وانظر: الاستذكار (9/ 21، 34)، التلخيص (2/ 173)، الإرواء (3/ 291).
(3) انظر: الأضواء (2/ 438 - 442).

(5/460)

ابنُ المدينيِّ وغيرُه (1)
- فقد ضَعَّفَهُ أكثرُ العلماءِ. أما عاصمُ بنُ ضمرةَ فالتحقيقُ أنه صدوقٌ أَثْنَى عليه غيرُ واحدٍ، وهو لا بأسَ به، فروايتُه
_________
(1) العبارة غير منضبطة من حيت المعنى كما ترى. ولعل الشيخ أراد أن يقول «وإن كذبه ابن المديني وغيره .. » فسبق لسانه إلى ذلك. لأن ابن المديني كذَّب الحارث الأعور كما نقل ذلك الذهبي في الميزان (1/ 435) ويدل على ذلك ما ذكره الشيخ (رحمه الله) في الأضواء (2/ 439). والحارث الأعور كذبه كذلك: الشعبي وأبو إسحاق السبيعي وأبو خيثمة وذكر إبراهيم النخعي أنه اتُّهِم، وقال أبو بكر بن عياش: «لم يكن الحارث بأرضاهم، كان غيره أرضى منه. قال: وكانوا يقولون: إنه صاحب كتب كذاب» اهـ وقال جرير: «كان الحارث الأعور زيفًا» اهـ. وعن مغيرة: «لم يكن الحارث يصدق عن علي في الحديث» اهـ. وقال ابن حبان: «كان الحارث غاليًا في التشيع واهيًا في الحديث» اهـ. وضعفه الدارقطني، وقال ابن عدي: «عامة ما يرويه غير محفوظ» اهـ. وترك الاحتجاج به أبو زرعة وأبو حاتم وابن مهدي، وابن معين ضعفه، ومرة قال: «ليس به بأس» اهـ. وقال مرة: «ما زال المحدثون يقبلون حديثه» اهـ. وقال مرة «ثقة». وتعقبه عثمان الدارمي بقوله: «ليس يتابع يحيى على هذا» اهـ. وكذا النسائي قال مرة: «ليس بالقوي» وقال مرة: «ليس به بأس» وقال ابن سيرين: «أدركت الكوفة وهم يقدمون خمسة: من بدأ بالحارث الأعور ثَنَّى بعبيدة، ومن بدأ بعبيدة ثَنَّى بالحارث» اهـ. وقال: «كان أصحاب ابن مسعود خمسة يُؤخذ عنهم، أدركت منهم أربعة وفاتني الحارث فلم أره وكان يُفضل عليهم» اهـ. وعن سفيان: «كنا نعرف فضل حديث عاصم بن ضمرة على حديث الحارث» اهـ. وقال فيه الذهبي: «من كبار علماء التابعين على ضعف فيه» اهـ .. وقال: «والجمهور على تَوْهِينِ أمره مع روايتهم لحديثه في الأبواب» اهـ. وقد نقل الشيخ (رحمه الله) في الأضواء (2/ 56) قول بعض من رماه بالكذب ولم ينقل عن أحد توثيقه. فقول الشيخ (رحمه الله) هنا: «فقد ضعفه أكثر العلماء» اهـ. في محله، وإنما توسعت في هذا التعليق لأن عبارة الشيخ هذه أيضًا لربما توهم القارئ أنها من سبق اللسان وليست كذلك.

(5/461)

مُحْتَجٌّ بها وهي معتضدةٌ بأشياءٍ عديدةٍ تقومُ بها الروايةُ الضعيفةُ أَحْرَى التي هي غيرُ ضعيفةٍ؛ لأَنَّ روايتَه معتضدةٌ بروايةِ الحارثِ الأعورِ، وهو يُقْبلُ في المتابعاتِ والشواهدِ، ومعتضدةٌ بإجماعِ المسلمينَ على مقتضاه؛ لأن هذا الحديثَ أَجْمَعَ على مُقْتَضَاهُ عامةُ المسلمينَ ولم يخالف منهم أحدٌ إلا شيء يُرْوَى عن داودَ الظاهريِّ وبعضِ أتباعِه، أما فقهاءُ الأمصارِ والصحابةُ والأئمةُ الأربعةُ وأصحابُهم وكافةُ العلماءِ المعروفينَ لم يُخَالِفْ أحدٌ منهم في أن نصابَ الذهبِ عشرونَ دينارًا، وأن الواجبَ فيه ربعُ العُشْرِ كالفضةِ، ورُوي عن الحسنِ البصريِّ أن نصابَه أربعونَ (1)، وعن طاووسٍ أنه يقاسُ بالفضةِ، فَمَا بَلَغَ من الذهبِ قيمةَ مائتي درهمٍ كانت فيه الزكاةُ، وما دُونَ ذلك فَلاَ. وهذا لا يكادُ يُلْتَفَتُ إليه (2) لكثرةِ مَنْ خَالَفَهُ من أَجِلاَّءِ العلماءِ من الصحابةِ فَمَنْ بَعْدَهُمْ.
فحديثُ عاصمِ بنِ ضمرةَ حجةٌ، وهو معتضدٌ بروايةِ الحارثِ الأعورِ، وبإجماعِ المسلمينَ، وهذا إنما هو بيانٌ لأمرٍ ثَبَتَ بالكتابِ والسنةِ والإجماعِ أنه واجبٌ، ومعلومٌ أن البيانَ إرشادٌ
_________
(1) أخرج عبد الرزاق في المصنف (4/ 89)، وابن أبي شيبة (3/ 118)، وابن عبد البر في الاستذكار (9/ 25) عن الحسن: «ما زاد على المائتين فلا يؤخذ منه شيء حتى يبلغ أربعين» وجاء عنه رواية ثانية نقلها النووي في المجموع (6/ 17) أنه لا زكاة فيما هو دون أربعين مثقالاً لا تساوي مائتي درهم.
(2) أخرج عبد الرزاق (4/ 92)، وابن عبد البر في الاستذكار (9/ 24) عن طاووس قال: «إذا زادت الدراهم على مائتي درهم فلا شيء فيها حتى تبلغ أربعمائة درهم». قال في المغني (4/ 212 - 213): «وقال عامة الفقهاء: نصاب الذهب عشرون مثقالاً من غير اعتبار حقيقتها، إلا ما حُكي عن عطاء وطاووس والزهري ... أنهم قالوا: هو معتبر بالفضة، فما كان قيمته مائتي درهم ففيه الزكاة وإلا فلا؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم تقدير في نصابه» اهـ.

(5/462)

ودلالةٌ، وهو يصحُّ في كُلِّ شيءٍ يَجْلُو الجهالةَ والإجمالَ.
وهذا هو التحقيقُ -إن شاء الله- أن نصابَ الذهبِ عشرونَ مِثْقَالاً، وأن الواجبَ فيها ربعُ العشرِ، وأنه لا وَقْصَ فيه فما زَادَ فَبِحِسَابِهِ.
فإن كان عندَه بعضُ النصابِ من الذهبِ وبعضُه من الفضةِ فهل يضمُّ الفضةَ للذهبِ (1)؟ ليس في ذلك نَصٌّ عن رسولِ اللَّهِ صلى الله عليه وسلم، وأنظارُ العلماءِ اختلفت فيه، فَذَهَبَ بعضُ العلماءِ إلى أنه لا يُضَمُّ الذهبُ إلى الفضةِ ولا الفضةُ إلى الذهبِ في الزكاةِ، وتوقفَ في هذا الإمامُ أحمدُ بنُ حنبلٍ في روايةِ الأثرمِ، وَقَطَعَ في روايةِ حنبلٍ أنه لاَ يُضَمُّ أحدُهما إلى الآخَرِ (2). فَمَنْ كانت عنده عشرةُ مثاقيلَ ومائةُ درهمٍ لا زكاةَ عليه على هذا، وبهذا قال الإمامُ الشافعيُّ وأكثرُ أصحابِه في طائفةٍ كثيرةٍ من العلماءِ. وقال مالكُ بنُ أنسٍ وأصحابُه: يُضَمُّ الذهبُ إلى الفضةِ فيكونُ النصابُ منهما معًا. وهو مَرْوِيٌّ عن أبي حنيفةَ (رحمة الله) على الجميعِ. وعلى هذا فلو كان عنده مائةُ درهمٍ وعشرةُ دنانيرَ وَجَبَتْ عليه الزكاةُ، فَأَخْرَجَ من الدنانيرِ ربعَ عُشْرِهَا، ومن الدراهمِ ربعَ عُشْرِهَا وهكذا.
وَاعْلَمُوا أن مِنْ توابعِ هذه المسألةِ أشياء اختلفَ فيها العلماءُ سنذكرُ طرفًا منها، من ذلك: إذا كان الذهبُ والفضةُ حُلِيًّا مَصُوغًا مُبَاحًا تتزينُ به النساءُ، هل تجبُ فيه الزكاةُ أو لا (3)؟ اختلف فيه
_________
(1) انظر: الاستذكار (9/ 40)، المبسوط (2/ 192)، المجموع (6/ 18)، المغني (4/ 210)، الأضواء (2/ 444).
(2) انظر: المغني (4/ 210).
(3) انظر: الاستذكار (9/ 66)، المبسوط (2/ 192)، المجموع (6/ 32)، المغني (4/ 220)، الأضواء (2/ 445).

(5/463)

العلماءُ وفقهاءُ الأمصارِ والصحابةُ فَمَنْ بعدَهم، فذهب كثيرٌ من العلماءِ إلى أنه لا زكاةَ في الْحُلِيِّ المباحِ، منهم مالكٌ والشافعيُّ وأحمدُ وأصحابُهما وَخَلْقٌ لاَ يُحْصَى من الصحابةِ فَمَنْ بعدَهم. وذهب آخرونَ إلى أن الحليَّ المباحَ تجبُ فيه الزكاةُ، وبه قال أبو حنيفةَ وأصحابُه وخلقٌ من الصحابةِ فَمَنْ بعدَهم. واحتجَّ كُلٌّ بحججٍ، أما الذين قالوا: لا تَجِبُ فيه الزكاةُ فإنما احْتَجُّوا بحديثٍ جاء في ذلك وآثارٌ عن الصحابةِ، واحتجوا بوضعِ اللغةِ، أما الحديثُ الذي جاء في ذلك هو حديثٌ رواه البيهقيُّ في كتابِ معرفةِ السننِ والآثارِ، رواه من طريقِ عافيةَ بنِ أيوبَ عن الليثِ بنِ سعدٍ عن أبي الزبيرِ عن جابرِ بنِ عبدِ اللَّهِ (رضي الله عنهما) أن النبيَّ صلى الله عليه وسلم قال: «لاَ زَكَاةَ فِي حُلِيٍّ» (1).
هذا الحديثُ قال الآخرونَ: لا يجوزُ الاحتجاجُ به؛ لأن عافيةَ بنَ أيوبَ مجهولٌ، وَغَالَى البيهقيُّ (رحمه الله) فقال: إن العملَ بحديثِ عافيةَ هذا من جنسِ العملِ بأحاديثِ الكذابينَ.
ونحن نقول: إن هذه مغالاةٌ منه (رحمه الله)؛ لأن عافيةَ بنَ أيوبَ لم يَقُلْ فيه أحدٌ إنه كذَّابٌ، وغايةُ ما في البابِ أن البيهقيَّ ظَنَّ أنه مجهولٌ، وقد وَثَّقَهُ غيرُ البيهقيِّ، فقد نقل ابنُ أبي حاتمٍ في كتابِ
_________
(1) البيهقي في المعرفة (3/ 298) وقال: «لا أصل له مرفوعًا، إنما يُروى عن جابر من قوله غير مرفوع» اهـ. وقد رواه الشافعي في الأم (2/ 41)، وعبد الرزاق (4/ 82)، وأبو عبيد في الأموال ص399، والدارقطني (2/ 107)، والبيهقي في السنن (4/ 138) موقوفًا على جابر (رضي الله عنه). وانظر: تنقيح التحقيق (2/ 1420)، نصب الراية (2/ 374)، الإرواء (3/ 294)، الأضواء (2/ 446).

(5/464)

الجرحِ والتعديلِ عن أبي زرعةَ أنه وَثَّقَ عافيةَ بنَ أيوبَ هذا وقال: لاَ بأسَ به (1). وقال ابن الجوزيِّ في جَرْحِهِ وتعديلِه: لاَ أعلمُ فيه قادحًا ولا جرحًا (2). فدعوى أنه من الكذابينَ ليس بصحيحٍ.
وَاحْتَجُّوا بآثارٍ من الصحابةِ كثيرةٍ؛ لأنه جاءت آثارٌ عن الصحابةِ أنهم لا يُخْرِجُونَ زكاةَ الْحُلِيِّ، وهو ثابتٌ عن عائشةَ (3) وابنِ عمرَ (4) وجماعةٍ من الصحابةِ (رضي الله عنهم) وَاحْتَجُّوا بالقياسِ، ومعلومٌ أن القياسَ يُسْتَعْمَلُ مع النصِّ إذا كان لتعضيدِ النصِّ لا لِيُخَالِفَهُ؛ لأن النصوصَ لاَ مانعَ من اعتضادِ بعضِها بعضًا، وقد تَقَرَّرَ في الأصولِ (5) أن النصَّ الذي يُوَافِق (6) [القياسَ مُقَدَّمٌ في حالِ الترجيحِ].
النوعُ الثانِي من القياسِ: وهو المعروفُ عندَهم بـ (قياسِ العكسِ)، وقياسُ العكسِ قال جماعةٌ من الأصوليينَ: يُحْتَجُّ به،
_________
(1) الجرح والتعديل (7/ 44).
(2) قال ابن الجوزي في كتاب التحقيق (2/ 43)، وهو في «تنقيح التحقيق» (1421): «ما عرفنا أحدًا طعن فيه» اهـ.
(3) أخرجه البيهقي في المعرفة (3/ 293)، وفي السنن الكبرى (4/ 138).
(4) أخرجه البيهقي في المعرفة (3/ 293)، وفي السنن الكبرى (4/ 138).
(5) انظر: شرح الكوكب المنير (4/ 695)، الأضواء (2/ 450).
(6) في هذا الموضع انقطع التسجيل، وما بين المعقوفين [] زيادة يتم بها الكلام.
قال في الأضواء (2/ 448): «وأما القياس فمن وجهين: الأول: أن الحلي لما كان لمجرد الاستعمال لا للتجارة والتنمية أُلحق بغيره من الأحجار النفيسة كاللؤلؤ والمرجان، بجامع أن كلاًّ مُعَدّ للاستعمال لا للتنمية. وقد أشار إلى هذا الإلحاق مالك - رحمه الله - في [الموطأ] بقوله: فأما الثبر والحلي المكسور الذي يريد أهله إصلاحه ولبسه فإنما هو بمنزلة المتاع الذي يكون عند أهله، فليس على أهله فيه زكاة. قال مالك: ليس في اللؤلؤ ولا في المسك والعنبر زكاة».

(5/465)

وَأَبَى الاحتجاجَ به جماعةٌ آخرونَ (1). وقياسُ العكسِ قد نَبَّهَ عليه النبيُّ صلى الله عليه وسلم في الحديثِ الثابتِ في صحيحِ مسلمٍ؛ لأنه صلى الله عليه وسلم لَمَّا قَالَ: «وَفِي بُضْعِ أَحَدِكُمْ أَجْرٌ» قالوا: يا رسولَ اللَّهِ، أيأتِي أحدُنا شهوتَه وله فيها أَجْرٌ؟ قال: «أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي حَرَامٍ كَانَ عَلَيْهِ وِزْرٌ؟» (2) فهذا قياسُ عكسٍ، وهو إعطاءُ حكمٍ عكسَ حكمٍ لتعاكسِهما في العلةِ (3).
قالوا: وكذلك هنا في الْحُلِيِّ المباحِ، فإن العروضَ لا تجبُ الزكاةُ في عَيْنِهَا، فإذا كانت للتجارةِ وَجَبَتِ الزكاةُ في عينِها، عكسَ الذهبِ والفضةِ، فإن الزكاةَ في عينِها، فإذا انقطعَ عنها اسمُ النماءِ والتجارةِ صَارَتْ لاَ زكاةَ فيها، من قياسِ العكسِ.
ومن أمثلةِ قياسِ العكسِ عندَ المالكيةِ مِمَّا اختلفوا مع غيرِهم في القيءِ: هل ينقضُ الوضوءَ أو لا؟ قالوا: لا ينقضُ الوضوءَ كثيرُ القيءِ، قياسًا على قليلِ القيءِ، عكسَ البولِ، فإنه لَمَّا انتفضَ الوضوءُ بقليلِه انتقضَ بكثيرِه. ومن أمثلةِ قياسِ العكسِ عندَ الحنفيةِ قولُهم: لاَ قصاصَ في القتلِ بكبيرِ الْمُثَقَّلِ، كعمودِ الحديدِ والصخرةِ، قياسًا على صغيرِ الْمُثَقَّلِ، كالقضيبِ الذي لا قصاصَ في الضربِ به، عكسَ الْمُحَدَّدِ، فإنه لَمَّا وَجَبَ القصاصُ في قليلِه وجبَ في كثيرِه. هذا هو غالبُ حجةِ أهلِ هذا القولِ الذين قالوا: لا زكاةَ في الْحُلِيِّ.
_________
(1) انظر: شرح الكوكب المنير (4/ 219)، وانظر الكلام على هذا القياس مع الأمثلة والتطبيقات المذكورة في الأضواء (2/ 449 - 450).
(2) مسلم في الزكاة، باب بيان أن اسم الصدقة يقع على كل نوع معروف، حديت رقم: (1006) (2/ 697) من حديث أبي ذر (رضي الله عنه).
(3) انظر: الأضواء (2/ 449).

(5/466)

أما الذين قالوا: تجبُ في الحليِّ المباحِ زكاةٌ فاحتجوا أيضًا بأحاديثَ جاءت عن النبيِّ صلى الله عليه وسلم، وبآثارٍ عن السلفِ، وبوضعِ اللغةِ، وبالقياسِ أيضًا (1).
أما وضعُ اللغةِ مِنْ حجةِ الأولينَ فقولُهم: إنه صلى الله عليه وسلم قال: «وَفِي الرِّقَّةِ (2) رُبُعُ الْعُشْرِ» (3) وقال: «لَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنَ الْوَرِقِ صَدَقَةٌ» (4). قالوا: والورقُ لا تُطْلَقُ إلا على الدراهمِ المنقوشةِ، ولا تطلقُ على الحليِّ. هذا من حجةِ الأولينَ بالوضعِ اللغويِّ.
وأما الذين قالوا: تجبُ الزكاةُ فيه فاحتجوا أيضًا بأحاديثَ جاءت عن النبيِّ صلى الله عليه وسلم، وآثارٍ عن السلفِ، وبالقياسِ، وبوضعِ اللغةِ أيضًا.
_________
(1) انظر: الأضواء (2/ 451).
(2) قال في الأضواء (2/ 450): «قال أبو عبيدة: الرقة عند العرب: الورق المنقوشة ذات السكة السائرة بين الناس، ولا تطلقها العرب على المصوغ، وكذلك قيل في الأوقية. قال مقيده - عفا الله عنه -: ما قاله أبو عبيد هو المعروف في كلام العرب، قال الجوهري في صحاحه: الورق: الدراهم المضروبة، وكذلك الرقة، والهاء عوض عن الواو وفي القاموس. الورق - مثلثة، وككتف -: الدراهم المضروبة، وجمعه أوراق ووراق كالرقة» اهـ.
(3) أخرجه البخاري في الزكاة، باب: زكاة الغنم. حديث رقم: (1454) (3/ 317 - 318).
(4) أخرجه البخاري في الزكاة، باب: ليس فيما دون خمس ذود صدقة. حديث رقم: (1459) (3/ 322). وأخرجه في موضع آخر، انظر رقم: (1484). ومسلم في الزكاة، حديث رقم: (979) (2/ 673) من حديث أبي سعيد الخدري (رضي الله عنه). وأخرجه مسلم أيضًا من حديث جابر (رضي الله عنه) في الزكاة، حديث رقم: (980) (2/ 675).

(5/467)

ومن الأحاديثِ الدالةِ على ذلك: ما رواه أبو داودَ والنسائيُّ من طريقِ عمرِو بنِ شعيبٍ عن أبيه عن جَدِّهِ - وَجَدُّهُ: هو عبدُ اللَّهِ بنُ عمرِو بنِ العاصِ (رضي الله عنهما) - أن النبيَّ صلى الله عليه وسلم دَخَلَتْ عليه امرأةٌ ومعها ابنتُها، وفي يدِ ابنتِها مَسَكَتَانِ غليظتانِ من ذهبٍ - يعني سِوَارَيْنِ من ذَهَبٍ - فقال لها: «أَتُؤَدِّينَ زَكَاةَ هَذَا؟» فقالت: لاَ. فقال: «أَيَسُرُّكِ أَنْ يُسَوِّرَكِ اللَّهُ بِهِمَا يَوْمَ الْقِيَامَةِ سِوَارَيْنِ مِنْ نَارٍ؟!» فخلعتهما فقالت: هُمَا لِلَّهِ ولرسولِه (1).
_________
(1) أخرجه ابن أبي شيبة (3/ 153)، وعبد الرزاق (4/ 85 - 86)، وأحمد (2/ 178)، وأبو عبيد في الأموال ص397، وابن زنجويه في الأموال (3/ 973)، وأبو داود في الزكاة، باب: الكنز ما هو؟ وزكاة الحلي. حديث رقم: (1548) (4/ 425)، والترمذي في الزكاة، باب: ما جاء في زكاة الحلي. حديث رقم: (637) (3/ 20 - 21) وعقبه بقوله: «وهذا حديث قد رواه المثنى بن الصباح عن عمرو بن شعيب نحو هذا، والمثنى بن الصباح وابن لهيعة يُضَعَّفَانِ في الحديث. ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء» اهـ. وقال ص20: «وقد رُوي عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه رأى في الحلي زكاة. وفي هذا الحديث مقال» اهـ. والنسائي في الصغرى، في الزكاة، باب: زكاة الحلي. حديث رقم: (2479، 2480) (5/ 38) وفي الكبرى، في الزكاة، باب: زكاة الحلي. حديث رقم: (2258، 2259) (2/ 19). والبيهقي في الكبرى (4/ 140)، وابن حزم في المحلى (6/ 78) وأشار لضعفه. (بعضهم يرويه مرسلاً وبعضهم موصولاً) وقد ذكر له ابن الجوزي في التحقيق أربع طرق، وقد أعلها ابن عبد الهادي في التنقيح (2/ 1425) جميعًا. وقال الحافظ في الدراية (1/ 258): «صححه ابن القطان، وقال المنذري: لا علة له. قلت: أبدى له النسائي علة غير قادحة» اهـ. إلى أن قال: «وروى أحمد وابن أبي شيبة والترمذي من طريق المثنى بن الصباح وابن لهيعة وهما ضعيفان ... » اهـ .. وانظر: نصب الراية (2/ 370 - 371)، وقال في الإرواء (3/ 296): «وإسناده إلى عمرو عند أبي داود والنسائي وأبي عبيد جيد» اهـ. وانظر: آداب الزفاف ص256، صحيح أبي داود (1/ 291)، صحيح النسائي (2/ 523).

(5/468)

هذا الحديثُ أخرجَه أبو داودَ والنسائيُّ من طريقِ عمرِو بنِ شعيبٍ عن أبيه عن جَدِّهِ. والتحقيقُ أن روايةَ عمرِو بنِ شعيبٍ عن أبيه عن جَدِّهِ - مع ما فيها من الكلامِ - أنها يصحُّ الاحتجاجُ بها، وأنها ليست بضعيفةٍ. وقال الترمذيُّ في هذا الحديثِ: لم يَرِدْ من طريقٍ صحيحةٍ (1) وَذَكَرَهُ من طُرُقٍ كلُّها ضعيفةٌ، ولم يَطَّلِعْ على روايةِ حسينٍ الْمُعَلِّمِ له.
والتحقيقُ أنه جاء من روايةٍ أَقَلُّ درجاتِها الحسنُ، فلا شَكَّ في الاحتجاجِ بهذا الحديثِ من حديثِ عبدِ اللَّهِ بنِ عمرِو بنِ العاصِ، وهذا روي أيضًا عن غيرها. وقد أخرج أبو داودَ في سُنَنِهِ أيضًا عن أُمِّ سَلَمَةَ زوجِ النبيِّ صلى الله عليه وسلم أنها كانت تَلْبَسُ أوضاحًا من ذَهَبٍ، فسألت رسولَ اللَّهِ فقالت: أَكَنْزٌ هو يا رسولَ اللَّهِ؟ قال: «مَا بَلَغَ أَنْ تُؤَدَّى زَكَاتُهُ فَأُدِّيَتْ زَكَاتُهُ لَيْسَ بِكَنْزٍ» (2) فهذا يدلُّ على أن الأوضاحَ التي تَتَزَيَّنُ بها
_________
(1) سنن الترمذي (3/ 20، 21).
(2) أخرجه أبو داود في الزكاة، باب: الكنز ما هو؟ وزكاة الحلي. حديث رقم: (1549) (4/ 426) والدارقطني (2/ 105)، والبيهقي في الكبرى (4/ 140) وعقبه بقوله: «وهذا يتفرد به ثابت بن عجلان» اهـ. وفي الصغرى (1/ 325 - 326)، والحاكم (1/ 390) وقال: «صحيح على شرط البخاري» اهـ. ووافقه الذهبي. وأخرجه الطوسي في مستخرجه على الترمذي (3/ 228) وقال: «هذا حديث حسن» اهـ. وذكره ابن حزم في المحلى (6/ 79) وعقبه بقوله: «عتاب مجهول» اهـ. وانظر: تنقيح التحقيق (2/ 1423، 1426)، نصب الراية (2/ 371). وقد حسن الألباني أحد طرقه في التعليق على المشكاة (1/ 568)، وصحيح أبي داود (1/ 291).

(5/469)

من حُلِيِّهَا أن فيها الزكاةَ. ويعتضدُ هذا بحديثِ عائشةَ (رضي الله عنها) أن النبيَّ صلى الله عليه وسلم دخل عليها وفي يدِها فَتَخَاتٌ من فضةٍ - والفتخاتُ: نوعٌ من الخواتمِ لا فصوصَ له، وقد يكونُ في أصابعِ اليدِ، وقد يُجْعَلُ في أصابعِ الرِّجْلِ- فقال: «مَا هَذِهِ؟» قالت: فقلتُ: شيءٌ صنعتُه لأَتَزَيَّنَ لكَ به! فقال: «أَتُؤَدِّينَ زَكَاتَهَا؟» قالت: لاَ، قال: «هُوَ حَسْبُكِ مِنَ النَّارِ» (1).
واستدلوا أيضًا بحديثِ أسماءَ بنتِ يزيدَ بنِ السكنِ قالت: دخلتُ على رسولِ اللَّهِ صلى الله عليه وسلم أنا وخالتي، وعلينا أساورُ من ذهبٍ، فقال: «أَتُؤَدِّيَانِ زَكَاةَ هَذَا؟» فقلنا: لا. فقال: «أَدِّيَا زَكَاتَهُ، أَيَسُرُّكُمَا أَنْ تُسَوَّرَا بِهِمَا سِوَارَيْنِ مِنْ نَارٍ يَوْمَ الْقِيَامَةِ؟» (2). فهذه أربعةٌ من
_________
(1) أخرجه أبو داود في الزكاة، باب: الكنز ما هو؟ وزكاة الحلي. حديث رقم: (1550، 1551)، والدارقطني (2/ 105) وقال: «محمد بن عطاء مجهول» اهـ. والبيهقي في الكبرى (4/ 139 - 140)، وفي الصغرى (1/ 326) وعقبه بقوله: «وهذا إسناد حسن» اهـ. والحاكم (1/ 389) وقال: «صحيح على شرط الشيخين ولم يخرجاه» اهـ .. وابن زنجويه في الأموال (3/ 973 - 974) وذكره ابن حزم في المحلى (6/ 79) وقال: «يحيى بن أيوب ضعيف» اهـ.
وقال الحافظ في التلخيص (2/ 178): «وإسناده على شرط الصحيح» اهـ. وصححه الألباني في الإرواء (3/ 297)، صحيح أبي داود (1/ 291).
وانظر الكلام على الحديث في تنقيح التحقيق (2/ 1423، 1427)، نصب الراية (2/ 371).
(2) أخرجه أحمد (6/ 461)، والبيهقي (4/ 141). وقد أعله ابن عبد الهادي في التنقيح (2/ 1423، 1426) بشهر بن حوشب، وعبد الله بن عثمان بن خثيم، وعلي بن عاصم. وقال الحافظ في الدراية (1/ 259): «وفي إسناده مقال» اهـ. وانظر: نصب الراية (2/ 372).

(5/470)

أصحابِ رسولِ اللَّهِ يَرْوُونَ عنه وجوبَ الزكاةِ في الحليِّ: ابنُ عمرِو بنِ العاصِ، وَأُمُّ سلمةَ، وعائشةُ، وأسماءُ بنتُ يزيدَ، وَعَضَّدُوا هذا أيضًا بالقياسِ. وَوَرَدَ فيه آثارٌ عن الصحابةِ أيضًا، كان عبدُ اللَّهِ بنُ عمرِو بنِ العاصِ يأمرُ خازنَه أن يُخْرِجَ زكاةَ حُلِيِّ بناتِه (1).
واستدلوا بالقياسِ، قالوا: تجبُ الزكاةُ في الذهبِ والفضةِ في المصوغِ منهما كما جَازَتْ في المسكوكِ والمسبوكِ، بجامعِ أن الكلَّ أصلُه من ذهبٍ وفضةٍ، أصلُه من عَيْنٍ وَجَبَتْ فيها الزكاةُ.
واحتجوا بوضعِ اللغةِ، قالوا: إن أصلَ الْحُلِيِّ المصوغِ أصلُه يقال له ذَهَبٌ وَفِضَّةٌ، والصنعةُ لا تُذْهِبُ حكمَ الأصلِ، ولا تنقلُ اسمَه من كُلِّ الوجوهِ.
هذا حاصلُ ما احتجَّ به هؤلاءِ، وما احتجَّ به هؤلاء، ومعلومٌ أن العقولَ إذا ازْدَحَمَتْ في مثلِ هذا وتشابهتِ الأدلةُ أن النبيَّ صلى الله عليه وسلم أَلْقَى على مثل هذا أنوارًا نبويةً وأضواءً عظيمةً من ضوءِ النبوةِ تُبَيِّنُ المخرجَ الصحيحَ منه، وهو قولُه صلى الله عليه وسلم: «دَعْ مَا يَرِيبُكَ إِلَى مَا لاَ يَرِيبُكَ» (2)،
_________
(1) أخرجه ابن أبي شيبة في المصنف (3/ 154)، وعبد الرزاق (4/ 84)، وأبو عبيد في الأموال ص398، 445، والدارقطني (2/ 107)، والبيهقي في الكبرى (4/ 139)، وابن زنجويه في الأموال (3/ 975). وانظر: نصب الراية (2/ 374).
(2) أخرجه عبد الرزاق (3/ 117 - 118)، والطيالسي ص163، والدارمي (2/ 161)، وأحمد (1/ 200)، والترمذي في أبواب صفة القيامة، باب (60). حديث رقم: (2518) (4/ 668)، والنسائي في الأشربة، باب: الحث على ترك الشبهات. حديث رقم: (5711) (8/ 327) والحاكم (2/ 13) (4/ 99)، وقال: «صحيح الإسناد ولم يخرجاه» اهـ. وابن حبان (الإحسان 2/ 52)، والطبراني (3/ 75 - 76)، وأبو نعيم في الحلية (8/ 264)، وأبو يعلى (12/ 132). من حديث الحسن بن علي (رضي الله عنهما). وصححه الألباني في الإرواء (7/ 155)، غاية المرام ص130 - 131، المشكاة (2/ 845)، صحيح الترمذي (2/ 309)، ظلال الجنة ص179.
وللحديث شاهد من حديث واثلة بن الأسقع (رضي الله عنه) عند أبي يعلى (13/ 476)، والطبراني (22/ 78) وقال في المجمع (10/ 294): «وفيه عبيد بن القاسم وهو متروك) اهـ. ومن حديث أنس (رضي الله عنه) (موقوفًا) عند أحمد (3/ 112، 153).

ومن حديث ابن عمر عند الطبراني في الصغير (1/ 102) وعقبه بقوله: «تفرد به عبد الله بن أبي رومان» اهـ. قال الألباني في الإرواء (7/ 156) وهو ضعيف، «وبقية رجاله ثقات» اهـ. وذكره الخطيب في التاريخ (2/ 220)، (6/ 386)، وأبو نعيم في الحلية (6/ 352). وقال الألباني في ضعيف الجامع (2974): موضوع.

(5/471)

«فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ» (1) فلا ينبغِي للإنسانِ إلا أن يزكيَ حُلِيَّ امرأتِه وبناتِه للخروجِ من عهدةِ التكليفِ؛ لأن مَنْ زَكَّاهُ لَقِيَ اللَّهَ سَالِمًا منه بلا نزاعٍ، وَمَنْ [لم يُزَكِّهِ] (2) كان في قيلٍ وقال، جماعةٌ يقولونَ: لاَ عليكَ، وجماعة يقولونَ: إن زكاةَ الحليِّ واجبٌ.
ومما يدخلُ تحتَ هذه المسألةِ: زكاةُ العروضِ الْمُعَدَّةِ للبيعِ والشراءِ (3). أَجْمَعَ عامةُ علماءِ المسلمينَ على أن عروضَ التجارةِ
_________
(1) أخرجه البخاري في الإيمان، باب: فضل من استبرأ لدينه. حديث رقم: (52) (1/ 126). وأخرجه في موضع آخر برقم: (2051)، ومسلم في المساقاة، باب: أخذ الحلال وترك الشبهات. حديث رقم: (1599) (3/ 1219).
(2) في الأصل: «زكاة». وهو سبق لسان.
(3) انظر: المبسوط (2/ 190)، المحلى (6/ 114)، المجموع (6/ 47)، المغني (4/ 249 - 262)، الموسوعة الفقهية (23/ 268)، الأضواء (2/ 457).

(5/472)

تجبُ فيها الزكاةُ، وأنها تُزَكَّى مثلَ زكاةِ العينِ، تُقَوَّمُ عند الْحَوْلِ، ما يُشْتَرَى منها بالذهبِ يُقوَّمُ بالذهبِ، وما يُشْتَرَى بالفضةِ يُقوَّمُ بالفضةِ. قال هذا بعضُ العلماءِ، ثم يُخْرَجُ ربعُ عُشْرِهَا، وهذا لا نعلمُ خلافًا فيه إلا شيء يُروى عن داودَ الظاهريِّ وبعضِ أتباعِه (1). وأما عامةُ الصحابةِ، وفقهاءُ الأمصارِ، ومنهم الأئمةُ الأربعةُ، وأتباعُهم، على وجوبِ الزكاةِ في عروضِ التجارةِ، واستدلوا لذلك بِأَدِلَّةٍ منها أحاديثُ جاءت بذلك عن النبيِّ صلى الله عليه وسلم منها: ما أَخْرَجَهُ الحاكمُ بِإِسْنَادَيْنِ وقال: «كلاهما صحيحٌ على شرطِ الشيخينِ» وأخرجَه الدارقطنيُّ والبيهقيُّ أن النبيَّ صلى الله عليه وسلم قال: «فِي الإِبِلِ صَدَقَتُهَا، وَفِي الْغَنَمِ صَدَقَتُهَا، وَفِي الْبَقَرِ صَدَقَتُهَا، وَفِي الْبَزِّ صَدَقَتُهَا» (2)
وَالْبَزُّ: يشملُ جميعَ ما يُلْبَسُ وهذه من
_________
(1) انظر: المحلى (6/ 114).
(2) أخرجه ابن أبي شيبة (3/ 213)، وأحمد (5/ 179)، والترمذي في العلل الكبرى (1/ 307) وعقبه بقوله: «سألت محمدًا عن هذا الحديث فقال: ابن جريج لم يسمع من عمران بن أبي أنس. يقول: حُدّثت عن عمران بن أبي أنيس» اهـ. وابن زنجويه في الأموال (2/ 783)، والبزار (9/ 340)، والبيهقي (4/ 147)، والحاكم (1/ 388) وقال: «على شرط الشيخين ولم يخرجاه» اهـ. وتعقبه ابن عبد الهادي في التنقيح (2/ 1438) بقوله: «وفيه نظر» اهـ. وأخرجه الدارقطني (2/ 101 - 102). (بألفاظ متقاربة).
والحديث ضعفه ابن القطان في بيان الوهم والإيهام (2/ 388)، (5/ 55 - 56)، وذكر له الحافظ في التلخيص (2/ 179) أربعة طرق - وهي عند الدارقطني - فضعف - الحافظ - ثلاثة منها وقال عن الرابع: «وهذا إسناد لا بأس به» اهـ.
وقال عن الحديث في الدراية (1/ 260): «وإسناده حسن» اهـ.

وانظر في الكلام عليه في: تنقيح التحقيق (2/ 1436 - 1437)، إتحاف المهرة (14/ 181) نصب الراية (2/ 376)، أضواء البيان (2/ 458).

(5/473)

عروضِ التجارةِ. وهذا الحديثُ فيه مناقشاتٌ طويلةٌ عريضةٌ معروفةٌ يطولُ ذِكْرُهَا. وجميعُ هذه المسائلِ قد بَيَّنَّا مناقشاتِ العلماءِ فيها في الذهبِ والفضةِ، والتجاراتِ، والمعادنِ، والديونِ في كتابنا: (أضواء البيان) في الكلامِ على هذه الآيةِ الكريمةِ من سورةِ براءةٍ (1).
والحاصلُ: أنه جاء عن أبي ذَرٍّ وعن سَمُرَةَ بنِ جندبٍ الفزاريِّ (رضي الله عنه) كِلاَهُمَا جاء عنه حديثٌ يدلُّ على زكاةِ عروضِ التجارةِ، أما حديثُ أبي ذَرٍّ فقد ذَكَرْنَاهُ. وأما حديثُ سمرةَ بنِ جندبٍ الذي رَوَاهُ عنه أبو داودَ أن النبيَّ صلى الله عليه وسلم كان يأمرُنا أن نُخْرِجَ الزكاةَ مِمَّا نُعِدُّ للبيعِ (2).
وفي مناقشاتٍ طويلةٍ عريضةٍ، فَمِنْ مضعِّف
_________
(1) الأضواء (2/ 434) فما بعدها.
(2) أخرجه أبو داود في الزكاة، باب: العروض إذا كانت للتجارة هل فيها من زكاة؟ حديث رقم: (1547) (4/ 424)، والدارقطني (2/ 127)، والبيهقي في الكبرى (4/ 146 - 147)، والصغرى (1/ 327)، والطبراني في الكبرى (7/ 253، 257)، وذكره ابن حزم في المحلى (5/ 234) وقال: «أما حديث سمرة فساقط؛ لأن جميع رواته ما بين سليمان بن موسى وسمرة (رضي الله عنه) مجهولون لا يُعرف من هم» اهـ. وقال الهيثمي في المجمع (3/ 69): «في إسناده ضعف» اهـ. وقال الذهبي في الميزان (1/ 408) عن سلسلة هذا الإسناد: «وبكل حال هذا إسناد مظلم لا ينهض بحكم» اهـ. وقال ابن عبد الهادي في التنقيح (2/ 1435): «انفرد أبو داود بإخراج هذا الحديث وإسناده حسن غريب» اهـ. والحديث سكت عنه أبو داود والمنذري، وحسنه ابن عبد البر، وضعفه الحافظ في التلخيص (2/ 179)، والدراية (1/ 260) والألباني في التعليق على المشكاة (1/ 568)، ضعيف أبي داود ص154.

وانظر: بيان الوهم والإيهام (5/ 139)، إتحاف المهرة (6/ 30)، تنقيح التحقيق (2/ 1435) التعليق المغني على الدارقطني (2/ 127 - 128)، أضواء البيان (2/ 459 - 460).

(5/474)

ومصحِّح، وجماعةٌ صَحَّحُوا حديثَ الحاكمِ، وصحَّحه الحاكمُ، وانتصرَ كثيرٌ لتصحيحِه، ولا شَكَّ أنه معتضدٌ بإجماعِ المسلمينَ في عهدِ الصحابةِ فَمَنْ بعدَهم على أن عروضَ التجارةِ تجبُ فيها الزكاةُ. وقد ثَبَتَ عن عمرَ بنِ الخطابِ (رضي الله عنه) أنه أَخَذَ زكاةَ الجلودِ من حِمَاس، فعن أبِي عمرِو بنِ حِمَاس أن أباه مَرَّ بعمرَ بنِ الخطابِ يحملُ جلودًا فقال: هل أديتَ زكاةَ هذا؟ - في جلودٍ يَتَّجِرُ بها - فقال: لاَ، قال: هذا مالٌ، فحسبوه فوجدوا الزكاةَ قد وَجَبَتْ فيه، فأخذ منه زكاةَ الجلودِ (1). فهذا ثابتٌ عن عمرَ بنِ الخطابِ ولم يُخَالِفْهُ أحدٌ من الصحابةِ، فالتحقيقُ الذي لا شَكَّ فيه وجوبُ الزكاةِ في عروضِ التجارةِ.
ما زكاةُ الديونِ، وهل تَمْنَعُ الديونُ الزكاةَ من المالِ أو لا (2)؟ فليس في ذلك شيءٌ عن النبيِّ صلى الله عليه وسلم؛ لأنه لم يَرِدْ عن رسولِ اللَّهِ شيءٌ في زكاةِ الدَّيْنِ، ولا هَلْ هو مُسْقِطٌ للزكاةِ أو لا؟ والعلماءُ مختلفونَ فيه، فاختلفوا في زكاةِ الدَّيْنِ، فكان مالكُ بنُ أنسٍ - رحمه الله -
_________
(1) أخرجه ابن أبي شيبة (3/ 183)، والشافعي (شفاء العي بتخريج وتحقيق مسند الشافعي (1/ 414)، وفي الأم (2/ 46)، وأبو عبيد في الأموال ص384، وعبد الرزاق (4/ 96)، والبيهقي (1/ 327)، وابن زنجويه في الأموال (3/ 941 - 942)، وذكره ابن حزم في المحلى (5/ 234 - 235) وقال: «وأما حديث عمر فلا يصح؛ لأنه عن أبي عمرو بن حماس عن أبيه، وهما مجهولان» اهـ. وانظر: تلخيص الحبير (2/ 180).
(2) انظر: المبسوط (2/ 194)، المحلى (6/ 103)، المجموع (6/ 20)، المغني (4/ 269)، الموسوعة الفقهية (23/ 238).

(5/475)

يرى على التاجرِ المديرِ (1) أن يزكيَ دينَه، يزكي الحالَّ منه على الْمُوسِرِينَ بالعددِ، والمؤجلَ يزكيه بالقيمةِ؛ لأنه يُزَكِّي الدَّيْنَ مع عروضِ التجارةِ. وإذا كان الدَّيْنُ على حالٍّ مَلِيءٍ موسرٍ مُقِرٍّ وعليه بَيِّنَةٌ فَمَالِكٌ يقولُ: إن مثلَ هذا كمثلِ الشيءِ الذي في صندوقِه؛ لأَنَّ القدرةَ على التحصيلِ حصولٌ، فَيُزَكِّيهِ بالعددِ، وهذا مذهبُ الشافعيِّ. وقال آخرونَ: لاَ يُزَكِّيهِ إلا إذا قَبَضَهُ. في تشاعيبَ وأقوالٍ معروفةٍ.
وهل يُسْقِطُ الدَّيْنُ الزكاةَ أو لا (2)؟ لا نَصَّ فيه عن رسولِ اللَّهِ صلى الله عليه وسلم، والعلماءُ مختلفونَ فيه، وأقوالُهم مع كثرتِها متشابهةٌ ترجِع إلى ثلاثةِ مذاهبَ: قومٌ قالوا: إن الدَّيْنَ لا يُسْقِطُ شيئًا من الزكاةِ، وقومٌ قالوا: يُسْقِطُهَا كُلَّهَا. وقومٌ فَرَّقُوا بينَ الأموالِ الظاهرةِ والباطنةِ، قالوا: يُسْقِطُ الدَّيْنُ الزكاةَ في الأموالِ الباطنةِ. والأموالُ الباطنةُ: هي الذهبُ، والفضةُ، وعروضُ التجارةِ، فهذه يُسْقِطُهَا الدَّيْنُ. والأموالُ الظاهرةُ: هي المواشِي والثمارُ والحبوبُ والمعادنُ، قالوا: زكاةُ هذه لا يُسْقِطُهَا الدَّيْنُ؛ لأنها ظاهرةٌ، والزكاةُ واجبةٌ في عَيْنِهَا في أقوالٍ معروفةٍ.
ومن المسائلِ التي اختلفوا فيها: زكاةُ المعادنِ (3) وَقَدْرُ
_________
(1) قال في الأضواء (2/ 457): «فالمدير: هو الذي يبيع ويشتري دائمًا، والمحتكر: هو الذي يشتري السلع ويتربص بها حتى يرتفع سعرها، وإن لم يرتفع سعرها لم يبعها ولو مكثت سنين» اهـ.
(2) انظر: المبسوط (2/ 197)، المحلى (6/ 99، 101)، المغني (4/ 263)، الموسوعة الفقهية (23/ 245)، أضواء البيان (2/ 462).
(3) انظر: المحلى (6/ 108)، المجموع (6/ 75)، القرطبي (3/ 323 - 324)، المغني (4/ 238)، الموسوعة الفقهية (38/ 197)، أضواء البيان (2/ 466).

(5/476)

الواجبِ فيها، فَذَهَبَ مالكٌ والشافعيُّ أنه: لا يَجِبُ في زكاةِ المعادنِ إلا في معدنِ الذهبِ والفضةِ خاصةً؛ لأن الذهبَ والفضةَ من [الأصناف التي فيها] (1) الزكاةُ، وجمهورُ العلماءِ منهم مالكٌ والشافعيُّ وأحمدُ على أن زكاةَ المعدنِ ربعُ العشرِ، وفي مذهبِ مالكٍ والشافعيِّ: أن المعدنَ إذا كان معدنَ ذهبٍ أو فضةٍ كل ما يخرج منه من ذهبٍ وفضةٍ أُدِّيَتْ منه زكاتُه حالاًّ ولم يُنتظر به الحولَ، وهي ربعُ العشرِ، ولا زكاةَ عندهما في معدنٍ إلا إذا كان ذَهَبًا أو فضةً. وكان الإمامُ أحمدُ بنُ حنبلٍ (رحمه الله) يقولُ: تجبُ الزكاةُ في جميعِ المعادنِ، سواء كانت من الذهبِ والفضةِ، أو من الحديدِ والنحاسِ والرصاصِ أو الزجاجِ والزرنيخِ وسائر المعادن، حتى المعادن السائلة كالقارِ والنفطِ فإنها تجبُ فيها الزكاةُ عندَه، فزكاتُها عندَه ربعُ العشرِ.
أما الإمامُ أبو حنيفةَ (رحمه الله) فإن الواجبَ عندَه من المعادنِ الْخُمْسُ؛ لأنه يرى الخُمسَ من الركازِ، وقد جاء في ذلك حديثٍ أنه صلى الله عليه وسلم سُئِلَ عن الركازِ؟ [6/ب] / وأنه قال: «الذَّهَبُ وَالْفِضَّةُ الْمَخْلُوقَانِ فِي الأَرْضِ يَوْمَ خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ» (2)، وهذا الحديثُ لاَ يَصِحُّ.
_________
(1) في الأصل: من الذين فيهما الزكاة.
(2) أصل الحديث (وهو قوله صلى الله عليه وسلم: «في الركاز الخُمس») متفق عليه، والزيادة المذكورة عند البيهقي في الكبرى (4/ 152) وعقبه بقوله: «تفرد به عبد الله بن سعيد المقبري وهو ضعيف جِدًّا جرحه أحمد بن حنبل ويحيى بن معين وجماعة من أئمة الحديث. وقال الشافعي: في رواية أبي عبد الرحمن الشافعي البغدادي عنه: قد روى أبو سلمة وسعيد وابن سيرين ومحمد بن زياد وغيرهم عن أبي هريرة حديثه عن النبي صلى الله عليه وسلم: «في الركاز الخُمس» ولم يذكر أحد منهم شيئًا من الذي ذكر المقبري في حديثه، والذي روى ذلك شيخ ضعيف إنما رواه عبد الله بن سعيد المقبري، وعبد الله قد اتقى الناس حديثه فلا يُجعل خبر رجل قد اتقى الناس حديثه حجة» اهـ. وأخرجه أبو يعلى (6609) بنحوه. وذكره الهيثمي في المجمع (3/ 78) وقال: «فيه عبد الله بن سعيد بن أبي سعيد وهو ضعيف» اهـ وذكره ابن عدي في الكامل (2/ 833) وقال: «هذا الحديث أخطأ إبراهيم بن راشد على الدولابي ... والبلاء في هذا الحديث من إبراهيم بن راشد لا من الدولابي ولا من ابن حبان» اهـ. وذكره ابن الجوزي في العلل المتناهية (2/ 9) بلفظ أبي يعلى وقال: «قال الدارقطني: هذا وهم؛ لأن هذا ليس من حديث الأعمش ولا من حديث أبي صالح، إنما يرويه رجل مجهول عن آخر عن أبي هريرة» اهـ. وانظر: تلخيص الحبير (2/ 182)، نصب الراية (2/ 380).

(5/477)

ولا تجبُ الزكاةُ في المعادنِ عندَ أبِي حنيفةَ إلا فيما ينطبعُ منها كالذهبِ والفضةِ والحديدِ والنحاسِ والرصاصِ، وما جرى مجرَى ذلك. ومن ذلك قولٌ له وَجْهٌ من النظرِ قالت به جماعاتٌ من العلماءِ: أن المعدنَ إذا كان في استخراجِه كُلْفَةٌ ونفقاتٌ أن زكاتَه ربعُ العشرِ، وإذا كان يَخْرُجُ بِلاَ كُلْفَةٍ ولا مَشَقَّةٍ أن زكاتَه الخمسُ.
وَأَجْمَعَ المسلمونَ على أن الركازَ فيه الخمسُ (1)، واشترط الشافعيُّ أن يكونَ الركازُ من ذهبٍ أو فضةٍ، وعامةُ العلماءِ على خِلاَفِهِ، والركازُ عند غيرِ أبِي حنيفةَ: دَفْنٌ جَاهِلِيٌّ، وعندَ أبِي حنيفةَ يشملُ جميعَ المعادنِ. هذه أقوالُ العلماءِ ذَكَرْنَاهَا مُخْتَصَرَةً، وقد أَوْضَحْنَاهَا في كتابِنا الذي أَشَرْنَا إليه.
_________
(1) انظر: المجموع (6/ 75)، القرطبي (3/ 322 - 324)، المغني (4/ 231 - 238)، الموسوعة الفقهية (23/ 98)، أضواء البيان (2/ 469).

(5/478)

( ... ) (1) بهمزةٍ محققةٍ، وقرأه ورشٌ وحدَه عن نافعٍ: {إنما النسيُّ زيادة في الكفر} [التوبة: آية 37] بياءٍ مشددةٍ، وما زَعَمَهُ بعضُهم - وقال به ابنُ جريرٍ - من أن قراءةَ ورشٍ هذه عن نافعٍ غَلَطٌ (2). خلافُ التحقيقِ، بل هي قراءةٌ سبعيةٌ صحيحةٌ لاَ كلامَ فيها، قرأ بها ورشٌ عن نافعٍ {إنما النَّسِيُّ زيادةٌ في الكفرِ} أُبْدِلَتِ الهمزةُ ياءً، ثم أُدْغِمَتِ الياءُ في الياءِ كما يقرأ بعضُ القراءِ: {النبيء} بالهمزةِ وبعضُهم يقرأُ {النبيُّ} (3) بتشديدِ الياءِ (4).
وقرأَ قولَه: {يُضَلُّ بِهِ الَّذِينَ كَفَرُوا} قرأه نافعٌ وابنُ كثيرٍ وأبو عمرٍو وابنُ عامرٍ وشعبةُ عن عاصمٍ: {يَضِلَّ به الذين كفروا} بفتحِ الياءِ وكسرِ الضادِ، مضارعُ (ضَلَّ يَضِلُّ) مُجَرَّدًا لاَزِمًا، وقرأه حمزةُ والكسائيُّ وحفصٌ عن عاصمٍ: {يُضَلُّ بِهِ الَّذِينَ كَفَرُوا} بِضَمِّ
_________
(1) ذهب جزء من التسجيل في هذا الموضع، ويمكن أن نستدرك بعض النقص فننقل القراءات الواردة في {النسيء} عن كتاب «السبعة» لابن مجاهد ص314، حيث يقول: "اتفقوا على همز {النَّسِيءُ} ومده وكسر سينه، إلا ما حدثني به محمد بن أحمد بن واصل، عن محمد بن سعدان، عن عبيد بن عقيل، عن شبل، عن ابن كثير أنه قرأ: {إنما النَّسْءُ زيادة} في وزن (النَّسْعُ). وحدثني ابن أبي خيثمة، وإدريس، عن خلف، عن عبيد، عن شبل، عن ابن كثير أنه قرأ: {إنما النَّسِيُّ} مشددة الياء غير مهموزة. وقد رُوي عن ابن كثير: {النَّسْيُ} بفتح النون وسكون السين وضم الياء مخففة. والذي قرأت به على قنبل: {النَّسِيءُ} بالمد والهمز مثل أبي عمرو. والذي عليه الناس بمكة، {النَّسِيءُ} ممدودة» اهـ.
(2) تفسير ابن جرير (14/ 244).
(3) تقدمت عند تفسير الآية (112) من سورة الأنعام.
(4) انظر: البحر المحيط (5/ 39)، الدر المصون (6/ 46).

(5/479)

الياءِ وفتحِ الضادِ مَبْنِيًّا للمفعولِ (1).
أما قراءةُ {يَضَلُّ به الذين كفروا} و {يُضِلُّ به الذين كفروا} فليستَا سَبْعِيَّتَيْنِ (2).
وقرأ نافعٌ وابنُ كثيرٍ وأبو عمرٍو: {زُين لهم سُوءُ وَعْمالهم} بإبدالِ الهمزةِ الثانيةِ واوًا. وقرأه غيرُهم من السبعةِ: {سُوءُ أَعْمَالِهِمْ} بتحقيقِ الهمزةِ الثانيةِ (3). هذه هي القراءاتُ السبعيةُ في الآيةِ.
وسببُ نزولِ هذه الآيةِ الكريمةِ هو ما أَشَرْنَا إليه أن الكفارَ كانوا يتلاعبونَ في الأشهرِ الْحُرُمِ (4)، وبعضُهم يقولُ: في أشهرِ الحجِّ، فَيُحَرِّمُونَ منها ما لم يُحَرِّمْهُ اللَّهُ، ويحلونَ ما لم يُحَلِّلْهُ اللَّهُ (5). فَبَيَّنَ (جلَّ وعلا) في هذه الآيةِ أن ذلك كفرٌ على كفرٍ، أنه كفرٌ ازْدَادُوا به كُفْرًا على كفرهم الأولِ.
والعلماءُ مختلفونَ في أولِ مَنْ سَنَّ هذه السنةَ السيئةَ الخبيثةَ، وهي سنةُ النسيءِ. فكان بعضُ العلماءِ يقولُ: أولُ مَنْ أَحْدَثَهُ الملعونُ عمرُو بنُ لحيِّ بنِ قمعةَ بنِ إلياسَ بنِ مضرَ، وهو الخبيثُ الذي هو أولُ مَنْ جاء بالأصنامِ إلى جزيرةِ العربِ، وهو أولُ مَنْ بَحَّرَ البحائرَ فيها، وَسَيَّبَ السوائبَ، وَغَيَّرَ معالمَ دينِ إبراهيمَ التي كانت في جزيرةِ
_________
(1) انظر: السبعة ص314.
(2) انظر: المحتسب (1/ 288 - 289).
(3) انظر: الإتحاف (2/ 91).
(4) كما أخرج ذلك ابن جرير (14/ 245) من طريق علي بن أبي طلحة عن ابن عباس رضي الله عنهما.
(5) أخرج ذلك ابن جرير (14/ 248) عن مجاهد.

(5/480)

العربِ عليه لعائنُ اللَّهِ (1).
وأكثرُ المؤرخينَ يقولونَ: إن أولَ مَنْ سَنَّ هذه السنةَ القبيحةَ قومٌ من بطنٍ من بَنِي كنانةَ يُسَمَّى بني فقيمٍ، وهم من أولادِ مالكِ بنِ كنانةَ، يزعمُ العربُ أنهم كانوا مُتَمَسِّكِينَ بدينِ إبراهيمَ، وكانوا يُشَرِّعُونَ لهم ما شاؤوا، ويتبعونَهم فيما شاؤوا، يقال: إن أولَ مَنْ فَعَلَ ذلك منهم رجلٌ يُسَمَّى نعيمَ بنَ ثعلبةَ (2).
والذي قاله غيرُ واحدٍ من المؤرخينَ وأوضحَه ابنُ إسحاقَ في سيرتِه أن أولَ مَنْ فَعَلَ هذا منهم رجلٌ يُسَمَّى القَلَمَّسَ. والدليلُ على ذلك موجودٌ في أشعارِهم. واسمُ القَلَمَّسِ هذا حذيفةُ بنُ عبيدِ بنِ فقيمٍ، وبنو فقيمٍ بطنٌ من بني مالكِ بنِ كنانةَ. كان هذا الرجلُ الذي هو حذيفةُ المعروفُ بالقلمَّسِ يقولُ لهم: سأؤخرُ عنكم تحريمَ المحرَّم وأنسؤه إلى صَفَرٍ، فاذهبوا فَقَاتِلُوا في المحرَّم فإني حَوَّلْتُ حرمتَه إلى صفر. فَهُمْ يتبعونَه، ثم لَمَّا مَاتَ القَلَمَّسُ قام بهذا الأمرِ بعدَه ابنُه العبادُ بنُ القَلَمَّسِ، فكان يُحِلُّ لهم هذا التحليلَ وهذا التحريمَ، ثم لَمَّا مَاتَ العبادُ قام به بعدَه ابنُه قَلَعُ بنُ عبادٍ، ثم لَمَّا مَاتَ قام به بعدَه ابنُه أميةُ بنُ قَلَعِ بنِ عبادٍ، ثم لَمَّا مات قام به بعدَه ابنُه عوفُ بنُ أميةَ، ثم لَمَّا مات قام به بعدَه ابنُه جنادةُ بنُ عوفٍ المعروفُ بأبي ثمامةَ، كنيتُه ككنيةِ مسيلمةَ الكذابِ، وهو الذي قام عليه الإسلامُ وهو بهذه السُّنةِ السيئةِ الخبيثةِ. كانوا إذا انتهت أيامُ حَجِّهِمُ وَانْقَضَتْ أيامُ مِنَى ذهبوا إلى هذا الرجلِ الذي هو أبو ثمامةَ جنادةُ بنُ عوفِ بنِ أميةَ الكنانيُّ فيقولُ: أنا الذي لاَ يُعَابُ ولا يُجَابُ،
_________
(1) انظر: القرطبي (8/ 138).
(2) السابق.

(5/481)

ولا مَرَدَّ لِمَا أقولُ، أَخَّرْتُ عنكم تحريمَ المحرمِ إلى صفر (1). فيتبعونَه، فجاء الإسلامُ بتغييرِ هذا وَرَدِّ كُلِّ شيءٍ إلى مَحَلِّهِ.
وقد ذَكَرْنَا أن العلماءَ اختلفوا في الأشهرِ الحرمِ هل حرمتُها باقيةٌ إلى الآن؟ ويكونُ مَنْ نَسَأَ النسيءَ الآنَ ازدادَ كفرًا وَفَعَلَ كفرًا. أو هي منسوخةٌ ولا تحريمَ في الأشهرِ الحرمِ، وأن قتالَ العدوِّ يجوزُ في جميعِ الأشهرِ (2)؟ وَذَكَرْنَا أن المشهورَ عند العلماءِ الذي عليه الأكثرُ أنه قد نُسِخَ تحريمُ الأشهرِ الحرمِ، واستدلوا على ذلك بظواهرِ آياتٍ ليست صريحةً في ذلك، وَمِنْ أصرحِ ما استدلوا به هو ما ذَكَرْنَا من أنه ثَبَتَ في الصحيحينِ أن النبيَّ صلى الله عليه وسلم حاصرَ ثَقِيفًا في غزوةِ الطائفِ بَعْضًا من ذِي القعدة (3). وهذا ثابتٌ في الصحيحينِ ثُبُوتًا لاَ مَطْعَنَ فيه. قالوا: لم تنسخ لما حَاصَرَ النبيُّ صلى الله عليه وسلم ثقيفًا في ذي القعدةِ وهو شهرٌ حَرَامٌ. وقد ذَكَرْنَا أن الذي كان يظهرُ لنا وننصرُه أن تحريمَ الأشهرِ الحرمِ قد نُسِخَ، وأن الذي تَحَقَّقْنَاهُ بعدَ ذلك وَصِرْنَا نجزمُ به أنها باقيةُ التحريمِ إلى الآن، ولم يُنْسَخْ تحريمُها، كما كان يُقْسِمُ عليه عطاءُ بنُ أبي رباحٍ (رحمه الله)، كان يحلفُ أن حرمتَها باقيةٌ (4). وَمِنْ أَصْرَحِ الأدلةِ في ذلك هو الحديثُ الذي أَشَرْنَا إليه؛ لأن النبيَّ صلى الله عليه وسلم خَطَبَ به يومَ النحرِ في حجةِ
_________
(1) أخرجه ابن جرير من طريق علي بن أبي طلحة عن ابن عباس (14/ 245). وذكره ابن هشام في السيرة ص56.
(2) مضى عند تفسير الآية (5) من سورة التوبة.
(3) السابق.
(4) أخرجه أبو عبيد في الناسخ والمنسوخ ص 207، والنحاس في الناسخ والمنسوخ (1/ 535)، وابن جرير (4/ 314).

(5/482)

الوداعِ عامَ عَشْرٍ، ولم يَعِشْ بعد ذلك إلا نحوَ ثمانينَ يومًا، وقد صَرَّحَ فيه بأن ذلك الشهرَ حرامٌ، وذلك اليومَ حرامٌ، وذلك البلدَ حرامٌ (1)، ولم يَأْتِ بعدَ ذلك شيءٌ يَنْسَخُ هذا التحريمَ الثابتَ عنه (صلواتُ اللَّهِ وسلامُه عليه).
وهذه الآيةُ الكريمةُ قبلَ أن نشرعَ في تفسيرِها نشيرُ إلى أن فيها حُكْمًا يجبُ على كُلِّ مسلمٍ أن يعتبرَ به وينظرَه؛ لأن هؤلاء القومَ كفارٌ، كانوا يسجدونَ للأصنامِ، فَلَمَّا أَحَلَّ لهم رَجُلٌ شيئًا حَرَّمَهُ اللَّهُ، وَحَرَّمَ عليهم شيئًا أَحَلَّهُ اللَّهُ، وهم يعلمونَ أن اللَّهَ حرَّم تلك الأشهرَ الحُرمَ، ولا يَشُكُّونَ في ذلك، وأن هذا الرجلَ الكنانيَّ أحلَّ لهم ما حرَّمه اللَّهُ، وحرَّم عليهم ما أحلَّه اللَّهُ، فاتبعوا تحريمَ هذا الإنسانِ، فَصَرَّحَ اللَّهُ بأن هذا كفرٌ جديدٌ ازْدَادُوهُ إلى كفرِهم الأولِ. فهذه الآيةُ الكريمةُ من سورةِ براءة مِنْ أَصْرَحِ النصوصِ القرآنيةِ في أن كُلَّ مَنِ اتَّبَعَ نظامًا غيرَ نظامِ اللَّهِ، وتشريعًا غيرَ تشريعِ اللَّهِ، وقانونًا غيرَ قانونِ اللَّهِ، أنه كافرٌ بالله، إن كان يزعمُ الإيمانَ فقد كَفَرَ، وإن كان كافرًا فقد ازْدَادَ كُفْرًا جديدًا إلى كفرِه الأولِ. والآياتُ الدالةُ على هذا المعنَى لاَ تكادُ تُحْصِيهَا في هذا المصحفِ الكريمِ، الذي هو أعظمُ كتابٍ أَنْزَلَهُ اللَّهُ من السماءِ إلى الأرضِ، وهو آخِرُ كتابٍ أَنْزَلَهُ اللَّهُ على أكرمِ نَبِيٍّ، وآخِرُ نَبِيٍّ جَمَعَ فيه له علومُ الأَوَّلِينَ وَالآخِرِينَ. وسنذكرُ لكم طرفًا من ذلك كما ذَكَرْنَاهُ قبلَ هذا مرارًا (2) نُبَيِّنُ به أن الحلالَ هو ما أحلَّه اللَّهُ، والحرامَ هو ما حَرَّمَهُ اللَّهُ، والدينَ هو ما شَرَعَهُ اللَّهُ، وأن كُلَّ مَنِ اتَّبَعَ نظامًا وتشريعًا وقانونًا - ولو سَمَّاهُ ما سَمَّاهُ - غيرَ ما أَنْزَلَهُ اللَّهُ
_________
(1) مضى عند تفسير الآية (5) من هذه السورة.
(2) مضى عند تفسير الآية (57) من سورة الأنعام.

(5/483)

في وحيِه على نَبِيِّهِ صلى الله عليه وسلم أنه كافرٌ بذلك، فإن كان كافرًا قَبْلَهُ ازْدَادَ كُفْرًا جديدًا إلى كفرِه الأولِ، وإن كان يزعمُ الإيمانَ فقد جاءَ بما يَكْفُرُ به. وَمِنْ أصرحِ الأدلةِ في هذا: المناظرةُ العظيمةُ المشهورةُ التي وَقَعَتْ بينَ الكفارِ والمسلمينَ في حُكْمٍ مِنْ أحكامِ الحلالِ والحرامِ، فالمسلمونَ يقولونَ: إن هذا الأمرَ حرامٌ. ويستدلونَ بنصٍّ من نصوصِ الوحيِ.
وحزبُ الشيطانِ وتلامذتُه وأتباعُه يقولونَ: إن هذا الحكمَ حلالٌ. ويستدلونَ على ذلك بفلسفةٍ من وَحْيِ الشيطانِ. ويأتِي كلٌّ منهم بدليلِه، فلما تَحَاجُّوا وتخاصموا وحصلَ الجدالُ بينَهم في ذلك أَفْتَى اللَّهُ تعالى بنفسِه فتوى سماويةً تُتْلَى علينا قُرْآنًا في سورةِ الأنعامِ، وإيضاحُ هذا: أن الشيطانَ - لعنَه اللَّهُ - جاء كفارُ قريشٍ وقال لهم: سَلُوا محمدًا صلى الله عليه وسلم عن الشاةِ تُصْبِحُ ميتةً، مَنْ هُوَ الذي قَتَلَهَا؟ فأجابهم: اللَّهُ قَتَلَهَا. فقالوا: إِذَنْ ما ذبحتموه بأيديكم حلالٌ، وما ذَبَحَهُ اللَّهُ بيدِه الكريمةِ بسكينٍ من ذَهَبٍ تقولونَ: هو حرامٌ، فأنتم إِذَنْ أحسنُ من الله!! فأنزلَ اللَّهُ في ذلك بإجماعِ العلماءِ في سورةِ الأنعامِ هذه الفتوى السماويةَ بعد أن بَيَّنَ اللَّهُ خصامَ المتخاصمينَ فيها فقال: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} الميتة. وإن زعم حزبُ الشيطانِ أنها ذبيحةُ اللَّهِ، وأن ما قَتَلَهُ اللَّهُ أحلُّ مما قتله الناسُ. ثم قال: {وَإِنَّهُ لَفِسْقٌ} الضميرُ في قولِه: {إِنَّهُ} راجعٌ إلى المصدرِ الكامنِ في جوفِ الفعلِ الصناعيِّ في قولِه: {تَأْكُلُوا} أي: وإنه أي: الأكلُ من الميتةِ {لَفِسْقٌ} أي: خروجٌ عن طاعةِ اللَّهِ، وإن زَعَمَ حزبُ الشيطانِ أنها ذبيحةُ اللَّهِ، وأن ما قَتَلَهُ اللَّهُ أَحَلُّ وَأَطْهَرُ مما قَتَلَهُ الناسُ.
ثم قال: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} {لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} وحي الشيطانِ {لِيُجَادِلُوكُمْ} بالوحيِ

(5/484)

الشيطانيِّ، وهو قولُهم: ما ذبحتُموه حلالٌ، وما قتلَه اللَّهُ حرامٌ، فأنتم إذًا أحسنُ من اللَّهِ!! ثم أَفْتَى اللَّهُ الفتوى السماويةَ التي تَتَرَدَّدُ في آذانِ الخلقِ مساءً وصباحًا بقولِه: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: آية 121] وإن أطعتُم أتباعَ الشيطانِ في تحليلِ ما حرَّمه اللَّهُ {إِنَّكُمْ لَمُشْرِكُونَ} بالله شِرْكًا أكبرَ، كما قال في هؤلاءِ {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [التوبة: آية 37] وهذا الشركُ شركٌ أكبرُ مُخْرِجٌ عن الملةِ؛ لأنه شركُ طاعةٍ، وشركُ الطاعةِ شركٌ في الْحُكْمِ، والشركُ في الحكمِ كالشركِ في العبادةِ لاَ فرقَ بينهما الْبَتَّةَ؛ لأن اللَّهَ هو الملكُ الجبارُ العظيمُ الأعظمُ لاَ يرضَى أن يكونَ معه شريكٌ في عبادتِه ولا أن يكونَ معه شريكٌ في حكمِه سبحانَه (جلَّ وعلا) أن يكونَ له شريكٌ في عبادتِه أو شريكٌ في حكمِه، وقد بَيَّنَ هذين الأمرين في سورةٍ واحدةٍ من كتابِه وهي سورةُ الكهفِ، فقال في الإشراكِ به في عبادتِه: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: آية 110] وقال في الإشراكِ به في حُكْمِهِ: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُم مِّنْ دُونِهِ مِنْ وَلِيٍّ وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا} [الكهف: آية 26] فَمَنِ اتَّخَذَ تشريعًا غيرَ تشريعِ اللَّهِ، واتبع نظامًا غيرَ نظامِ اللَّهِ، وقانونًا غيرَ ما شَرَعَهُ اللَّهُ - سواءً سَمَّاهُ نظامًا أو دستورًا، أو سَمَّاهُ ما سَمَّاهُ - هو كافرٌ بالله؛ لأنه يُقَدِّمُ ما شَرَعَهُ الشيطانُ على ألسنةِ أوليائِه مما جُمِعَ من زبالاتِ أذهانِ الكفرةِ على نورِ السماءِ الذي أَنْزَلَهُ اللَّهُ (جلَّ وعلا) على رُسُلِهِ لِيُسْتَضَاءَ به في أرضِه، وَتُنْشَرَ به عدالتُه وطمأنينتُه ورخاؤُه في الأرضِ.
وهذا مِمَّا لا نزاعَ فيه، وهذا الشركُ الذي هو شركُ اتباعٍ، اتباعِ

(5/485)

قانونٍ ونظامٍ وتشريعٍ هو الذي يُوَبِّخُ اللَّهُ مرتكبَه يومَ القيامةِ على رؤوسِ الأشهادِ في سورةِ يَس في قولِه تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ ... } [يس: آية 60] ما عَبَدُوا الشيطانَ بأن سجدوا للشيطانِ، ولا ركعوا للشيطانِ، ولا صاموا له، ولا صلوا، وإنما عبادتُهم للشيطانِ هي اتباعُ مَا سَنَّ لهم من النظمِ والقوانين من الكفرِ بالله ومعاصِي اللَّهِ. ثم قال: {وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا} [يس: الآيتان 61، 62] أي: خلائقَ كثيرةً لاَ تُحْصَى.
ثم وَبَّخَ عقولَهم فقال: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يس: آية 62] ثم ذَكَرَ المصيرَ النهائيَّ للذي كان يتبعُ نظامَ إبليسَ، وقانونَ الشيطانِ في دارِ الدنيا ذَكَرَ مصيرَه النهائيَّ في قولِه: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64)} الآيات ... [يس: الآيتان 63، 64]. وهذا هو معنَى قولِ إبراهيمَ: {يَا أَبَتِ لاَ تَعْبُدِ الشَّيْطَانَ} [مريم: آية 44] أي: لا تَتَّبِعْ ما شَرَعَ لكَ الشيطانُ وَسَنَّهُ من الكفرِ باللَّه، ومعاصِي اللَّهِ، وهو معنَى قولِه: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثًا وَإِنْ يَدْعُونَ إِلاَّ شَيْطَانًا} [النساء: آية 117] أي: ما يدعونَ إلا الشيطانَ، وهو دعاءُ عبادةٍ باتباعِ نظامِه وتشريعِه. وهو أصحُّ الْوَجْهَيْنِ في قولِه (جلَّ وعلا) في الملائكةِ: {أَهَؤُلاَءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} [سبأ: آية 40] لأن الملائكةَ قالوا: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} [سبأ: آية 41] أي: يتبعونَ الشياطينَ ويعبدونَهم باقتفاءِ ما يَسُنُّونَ لهم من القوانينَ والنظمِ، وهذا أَمْرٌ لاَ نزاعَ فيه، فَكُلُّ مَنْ يتبعُ نظامَ أحدٍ وتشريعِ أحدٍ وقانونَه فهو متخذُه رَبًّا؛ ولذا جاء في الحديثِ المشهورِ عن عَدِيِّ بنِ حاتمٍ (رضي الله عنه) أنه لَمَّا جاء النبيُّ صلى الله عليه وسلم وكان في

(5/486)

عنقِ عديٍّ صليبٌ فقال له النبيُّ: «يَا عَدِيُّ أَلْقِ هَذَا الْوَثَنَ مِنْ عُنُقِكَ» وصادفَه يقرأُ سورةَ براءة هذه، سَمِعَهُ يقولُ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّنْ دُونِ اللَّهِ} [التوبة: آية 31] وكان عَدِيٌّ نَصْرَانِيًّا في الجاهليةِ فقال: ما كنا نتخذُهم أربابًا. فأجابَه النبيُّ بما معناه: أَلَمْ يَحِلُّوا لكم ما حَرَّمَ اللَّهُ ويحرِّموا عليكم ما أحلَّ اللَّهُ فتتبعوهم؟ قال: بلى. قال: تلك عبادتُهم، وبذلك اتخذتُموهم أربابًا (1).
فهذه الآياتُ الكريمةُ تدلُّ على أن كُلَّ مَنْ يتبعُ نظامًا غيرَ نظامِ اللَّهِ وإن سَمَّاهُ قانونًا أو دستورًا أو سَمَّاهُ ما سَمَّاهُ فهو كافرٌ بالله، ولو كان كافرًا قبلَ ذلك وارتكبَ شيئًا يعلم أن اللَّهَ حَرَّمَهُ فَحَلَّلَ ما يعلمُ أن اللَّهَ حَرَّمَهُ، أو حَرَّمَ ما يعلمُ أن الله حَلَّلَهُ، فإنه ولو كان كافرًا قبلَ هذا يزدادُ بذلك كُفْرًا جديدًا إلى كُفْرِهِ الأولِ، كما قال هنا: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [التوبة: آية 37] وهذا معروفٌ لا نزاعَ فيه بينَ العلماءِ، فالحلالُ هو ما أَحَلَّهُ اللَّهُ، والحرامُ هو ما حَرَّمَهُ اللَّهُ، والدينُ هو ما شَرَعَهُ اللَّهُ، ولا تشريعَ إلا لِلَّهِ؛ لأن التشريعَ والأمرَ والنهيَ لا يكونُ إلا للسلطةِ التي ليس فوقَها شيءٌ، وَاللَّهُ (جلَّ وعلا) هو خالقُ هذا الخلقِ، وخالقُ النِّعَمِ التي أَنْعَمَ بها عليه، فهو الْمَلِكُ فَلاَ يَرْضَى أن يأمرَ فيه غيرُه وينهى، بل الأمرُ له وحدَه، والنهيُ له وحدَه، والتشريعُ له وحدَه، فَكُلُّ مُشَرِّعٍ دُونَهُ ضَالٌّ، وَكُلُّ مُتَّبِعٍ تشريعًا غيرَ تشريعِه فهو كافرٌ به - جلَّ وعلا - وقد بَيَّنَ اللَّهُ (جلَّ وعلا) في آياتٍ كثيرةٍ هذا المعنَى، فكانَ قومٌ في زمنِ النبيِّ صلى الله عليه وسلم أَرَادُوا أن يَتَحَاكَمُوا إلى غيرِ شرعِ اللَّهِ، وَادَّعُوا أنهم مؤمنونَ فعجَّب اللَّهُ نَبِيَّهُ من كَذِبِ دعواهم، وأن دعواهم الإيمانَ لا تَصِحُّ بوجهٍ من الوجوهِ مع إرادتِهم
_________
(1) مضى عند تفسير الآية (57) من سورة الأنعام.

(5/487)

التحاكمَ إلى غيرِ اللَّهِ، وذلك في قولِه: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلاَلاً بَعِيدًا (60)} [النساء: آية 60] فَعَجَّبَهُ من دعواهم الإيمانَ وهم يريدونَ التحاكمَ إلى غيرِ ما شَرَعَهُ اللَّهُ، وهذا لا يَخْفَى، وَأَقْسَمَ اللَّهُ (جل وعلا) في آيةٍ من كتابِه أنه لا يؤمنُ أحدٌ حتى يكونَ مُتَّبِعًا في قرارةِ نفسِه لِمَا جاءَ به
سيدُ الرسلِ محمدٌ (صلواتُ اللَّهِ وسلامُه عليه) وذلك بقولِه: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا (65)} [النساء: آية 65] هذا قسمٌ من اللَّهِ أَقْسَمَ به {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} فما ظَنُّكُمْ بالذين يُحَكِّمُونَ فيما شَجَرَ بينَهم قانونَ نابليونَ وما جرى بعدَه من زبالاتِ أذهانِ الكفَرَةِ؟ أَلاَ تَرَوْنَ أن اللَّهَ أَقْسَمَ في هذه الآيةِ من سورةِ النساءِ أنهم لا يؤمنونَ؟ وَمَنْ أصدقُ من اللَّه قِيلاً؟ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حديثًا؟ فعلى كُلِّ مسلمٍ أن يعلمَ أن الحاكمَ هو اللَّهُ، وأن الحكمَ لله وحدَه، وأنه لا يُحلُّ إلا اللَّهُ، ولا يُحَرِّمُ إلا اللَّهُ، فلا حلالَ إلا ما أحلَّه اللَّهُ، ولا حرامَ إلا ما حَرَّمَهُ اللَّهُ على لسانِ رسولِه صلى الله عليه وسلم، ولا دينَ إلا ما شَرَعَهُ اللَّهُ.
فما عَمَّتْ به البلوى من انصرافِ جُلِّ مَنْ في المعمورةِ عن نورِ السماءِ الذي أَنْزَلَهُ اللَّهُ على سيدِ خلقِه وأعظمِ رُسُلِهِ، موضحًا له في أعظمِ كتابٍ أَنْزَلَهُ من سمائه إلى أرضه، منصرفينَ عن هذا مع وضوحِ أدلتِه وقيامِ براهينِه وصيانتِه لمقوماتِ الناسِ؛ لأن القرآنَ العظيمَ والسنَّةَ النبويةَ المبينةَ له جاء فيهما غايةُ الحفاظِ على جميعِ مقوماتِ الإنسانِ في دارِ الدنيا والآخرةِ، ولا سِيَّمَا الجواهر الستة التي يدورُ عليها نظامُ العالَم في الدنيا ونظامُ العدالةِ

(5/488)

والجورُ فيه، وهذه الأمورُ الستةُ لا يوجدُ شيءٌ أشدُّ محافظةً عليها مما جاء به سيدُ الخلقِ محمدٌ (صلواتُ اللَّهِ وسلامُه عليه)، ونعني بهذه الستةِ التي أَشَرْنَا إليها: المحافظةُ على الدينِ السماويِّ الذي هو الصلةُ بينَ السماءِ والأرضِ وبينَ اللَّهِ وَخَلْقِهِ، ثم المحافظةُ على الأنفسِ من القتلِ والإزهاقِ، ثم المحافظةُ على الأنسابِ من الضياعِ والاختلاطِ وتقذيرِ الفُرُشِ، ثم المحافظةُ على العقولِ من الضياعِ؛ لأن العقولَ إذا ضَاعَتْ صار المجتمعُ حيواناتٍ يضربُ بعضُه بعضًا، ثم المحافظةُ على الأموالِ، ثم المحافظةُ على الأعراضِ. فدينُ الإسلامِ جاء بأعظمِ حياطةٍ وصيانةٍ للدينِ، وحياطة وصيانة للنفسِ، وحياطة وصيانة للعقلِ، وحياطة وصيانة للنَّسَبِ، وحياطة وصيانة للمالِ، وحياطة وصيانة للعِرْضِ، وستأتِي هذه الأشياءُ في هذه الدروسِ كُلٌّ في محلِّه، وقد قَدَّمْنَا ما جاء منها.
فهذا دينُ الإسلامِ الذي بَيَّنَ اللَّهُ فيه كُلَّ شيءٍ، وَحَافَظَ فيه على جميعِ المقوماتِ، وَأَعْطَى فيه الأجسامَ حقوقَها، والأرواحَ حقوقَها، وَأَرْشَدَ الإنسانَ إلى عملٍ مزدوجٍ يقومُ به الإنسانُ معاونًا جسمُه روحَه، وروحُه جسمَه؛ لأن مَنْ أَخَلَّ بناحيةِ الجسمِ أَهْمَلَ، وَمَنْ أخلَّ بناحيةِ الروحِ فهو أضيعُ وأضيعُ. فعلينا جميعًا أن نعلمَ أنه لا بدَّ من اتباعِ شَرْعِ اللَّهِ ودينِ اللَّهِ، وأن مَنْ طَلَبَ تشريعًا وتحليلاً وتحريمًا في غيرِ ما شَرَعَهُ اللَّهُ فهو ليس على دينِ الإسلامِ، أَحْرَى أن يكونَ من المؤمنينَ الذين يقولونَ: إن اللَّهَ ينصرُهم وأنه معهم وهم أعداؤُه، وقد بَيَّنَ اللَّهُ في القرآنِ أن الذي له التحريمُ والتحليلُ، والأمرُ والنهيُ لاَ يكونُ إلا له صفاتٌ ليست كصفاتِ خَلْقِهِ، بل صفاتُه مميزةٌ عظيمةٌ لائقةٌ به دالةٌ على أنه هو الذي يأمرُ وينهى ويحللُ ويحرِّم، كقولِه

(5/489)

تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} وكأنه قال: أتريدونَ أن تعرفوا صفاتِ مَنْ يكونُ له الحكمُ في الأشياءِ ولا يُصْدَرُ في حُكْمٍ إلا عنه ما هي؟ ثُمَّ بَيَّنَّهَا في قولِه: {ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [الشورى: آية 10] ثم بَيَّنَ صفاتِ مَنْ له الحكمُ {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (10) فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ (11) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الشورى: الآيات 10 - 12] هذه صفاتُ مَنْ لَهُ الحكمُ، أما الكفَرَةُ الفجَرَةُ الخنازيرُ أبناءُ الكلابِ فليس لهم أن يحكموا في بلادِ اللَّهِ، ولا في عبادِ اللَّهِ، ويحرموا ما شاؤوا ويحللوا ما شاؤوا، فَمُتَّبِعُهُمْ هو أَعْمَى الناسِ بصيرةً وَأَضَلُّهُمْ سَبِيلاً:
خَفَافِيشُ أَعْمَاهَا النَّهَارُ بِضَوْئِهِ ... فَوَافَقَهَا قِطْعٌ مِنَ اللَّيْلِ مُظْلِمُ (1)

وَاللَّهُ (جلَّ وعلا) يقولُ: {وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: آية 12] الذي له الحكمُ هو العليُّ الكبيرُ الذي عُلُوُّهُ وعظمتُه فوقَ كُلِّ شيءٍ، وهو أعظمُ مِنْ كُلِّ شيءٍ، وأكبرُ من كُلِّ شيءٍ. ويقولُ (جلَّ وعلا): {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: آية 88] فلا يكونُ الحكمُ إلا لِمَنْ لا يهلك، ولمن كُلُّ شيءٍ هالكٌ إلا وجهَه، هذه صفاتُ مَنْ له الحكمُ، ويقولُ (جل وعلا): {لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: الآية 70] ثم بَيَّنَ صفاتِ مَنْ له الحكمُ فقال: {قُلْ أَرَأَيْتُمْ
_________
(1) مضى عند تفسير الآية (128) من سورة الأنعام.

(5/490)

إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلاَ تَسْمَعُونَ (71)} إلى آخِرِ الآياتِ [القصص: آية 71]. فالحكمُ لاَ يكونُ إلا للعظيمِ الأعظمِ الذي هو الخالقُ لكلِّ شيءٍ، الرازقُ لكلِّ شيءٍ، الفاعلُ ما يشاءُ في كلِّ شيءٍ، هذا الذي يُتَّبَعُ تشريعُه ويُحَلُّ ما أَحَلَّ، ويحرَّم ما حَرَّمَ، أما القوانينُ والنظمُ الملتقطةُ من زبالاتِ أذهانِ الكفَرَةِ الفجَرَةِ فلاَ يَتَّبِعُهَا ويعتقدُها وَيُحَكِّمُهَا في أموالِ المجتمعِ وعقولِه وأنسابِه وأديانِه وأعراضِه إلا مَنْ أَعْمَى اللَّهُ بصائرَهم، وَمَنْ أَعْمَى اللَّهُ بصيرتَه فَلاَ حيلةَ له {وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِن نُّورٍ} [النور: آية 40] {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى ... } [الرعد: آية 19] لاَ ليسَ كمثلِه.
ومعنى الآيةِ الكريمةِ: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [التوبة: آية 37] اختلفَ العلماءُ في تحقيقِ كلمةِ (النسيءِ) هنا (1) فقالَ بعضُهم: هو مِنْ (نسأ) الثلاثيةِ وهو (فَعِيلٌ) بمعنَى مفعولٍ، فالعربُ تقولُ: نساه ينسؤه نَسْئًا، إذا أَخَّرَهُ. والعربُ تأتِي بـ (الفعيل) مكانَ (المفعولِ) كما يقولونَ: قتيلٌ مكانَ مقتولٍ، وجريحٌ مكانَ مجروحٍ، ونسيءٌ مكانَ منسوءٍ، أي: مُؤَخَّرٌ. فَعَلَى هذا القولِ فالنسيءُ (فعيلٌ) بمعنَى (مفعولٍ) وكقتيلٍ بمعنَى مقتولٍ، وجريحٍ بمعنَى مجروحٍ. وعلى هذا فهو مِنْ (نَسَأَ) الثلاثيةِ.
والقولُ الثانِي: أن النسيءَ اسمُ مصدرِ (أَنْسَأَ) الرباعيةِ على وزنِ (أَفْعَل) لأَنَّ العربَ تقولُ: أَنْسَأَ الأمرَ يُنْسِئُهُ إِنْسَاءً وَنَسِيئَةً. فالإنساءُ مصدرٌ قياسيٌّ، والنسيءُ مصدرُ (أَنْسَأَ) مصدرًا سماعيًّا، كما جاء
_________
(1) انظر: ابن جرير (14/ 243)، القرطبي (8/ 136)، الدر المصون (6/ 46).

(5/491)

النذيرُ مصدرًا لأَنْذَرَ، والنكيرُ مصدرًا لأَنْكَرَ، والنسيءُ مصدرًا لأَنْسَأَ، بمعنَى: أَخَّرَ.
فعلى أن النسيءَ اسمُ مصدرٍ بمعنَى الإِنْسَاءِ فلا إشكالَ؛ لأن الإنساءَ فعلُ الفاعلِ، وعلى هذا فلا إشكالَ في قولِه: {زِيَادَةٌ} أي: لأَنَّ تأخيرَ الشهرِ الحرامِ وَإِنْسَاءَهُ من نقلِه من المحرمِ وتأخيرَه منه إلى صَفَرٍ. هذا التأخيرُ والإنساءُ زيادةٌ في الكفرِ، لأنه أَحَلَّ ما حَرَّمَ اللَّهُ وهو المحرَّم، وَحَرَّمَ ما أحلَّه اللَّهُ وهو صَفَرٌ.
أما على القولِ بأن (النسيءَ) (فعيل) بمعنَى (مفعولٍ) وأنه من (نَسَأَ) الثلاثيةِ، وأن النسيءَ بمعنَى الزمانِ الْمَنْسُوءِ، فيكونُ في قولِه: {زِيَادَةٌ} إشكالٌ؛ لأن نفسَ الشهرِ المنسوءِ الْمُؤَخَّرِ ليس هو عَيْنَ الزيادةِ؛ وَلِذَا لا بُدَّ فِي هذا المعنَى من تقديرِ مضافٍ، أي: إنما نَسْءُ النسيءِ زيادةٌ في الكفرِ. أو إنما النسيءُ ذُو زيادةٍ، أي صاحبُ زيادةٍ في الكفرِ حَاصِلَةٌ فيه. فَاتَّضَحَ من هذا أنه على أن النسيءَ اسمُ مصدرٍ من (أَنْسَأَ) فلا تقديرَ في قولِه: {زِيَادَةٌ}.
وعلى أنه (فعيلٌ) بمعنَى (مفعولٍ) مِنْ (نَسَأَ) الثلاثيةِ فلا بدَّ من تقديرِ مضافٍ إما قبلَ الزيادةِ أو قبلَ النسيءِ، فتقول: نَسْءُ المنسوءِ زيادةٌ، أي: تأخيرُ الشهرِ زيادةٌ في الكفرِ. أو تقولُ: المنسوءُ ذُو زيادةٍ، أي: صاحبُ زيادةٍ في الكفرِ لوقوعِها بسببِه. وهذا معنَى قولِه: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} لأنهم كانوا كفارًا، فلما أحلُّوا مُحَرَّمًا وهم يعلمونَ أن اللَّهَ حَرَّمَهُ، وحرموا صفرًا وهم يعلمونَ أن اللَّهَ ما حَرَّمَهُ، صاروا بهذا التشريعِ مُرْتَكِبِينَ كُفْرًا جديدًا كما بَيَّنَّا، ازْدَادُوا بهذا الكفرِ كُفْرًا جديدًا إلى كُفْرِهِم الأولِ.
{يَضِلُّ به الذين كفروا} و {يُضَلُّ بِهِ الَّذِينَ كَفَرُوا} معناه:

(5/492)

يضلهم الشيطانُ كما يأتِي في قولِه: {زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ}.
{يُحِلِّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا} قد أَشَرْنَا أن هذه الآيةَ الكريمةَ من سورةِ براءة والحديثَ الذي جاء في مضمونِها: أَنَّ الزَّمَانَ قَدِ اسْتَدَارَ كَهَيْئَتِهِ .. الحديثَ (1). غَلِطَ فيه خلقٌ من كبارِ المفسرينَ، وَمَنْ تَكَلَّمُوا على الحديثِ، وأن الصورةَ الحقيقيةَ التي قالت بها جماعةٌ من السلفِ (2) - والقرآنُ يشهدُ لصحةِ قولِهم - أنها التي كان يَعْمَلُهَا الكنانيون القَلَمَّس وَمَنْ بعدَه، وكان شاعرُهم يفتخرُ بذلك ويقولُ شاعرُهم وهو عميرُ بنُ قيسٍ المعروفُ بـ (جذل الطَّعان) (3):
لَقَدْ عَلِمَتْ مَعَدٌّ أَنَّ قَوْمِي ... كِرَامُ النَّاسِ أَنَّ لَهُمْ كِرَامَا ...
أَلَسْنَا النَّاسِئِينَ عَلَى مَعَدٍّ ... شُهُورَ الْحِلِّ نَجْعَلُهَا حَرَامَا ...
وَأَيُّ النَّاسِ لَمْ يُدْرَكْ بِوِتْرٍ ... وَأَيُّ النَّاسِ لَمْ يُعْلَكْ لِجَامَا

أنهم كانوا يأتون جنادةَ بنَ عوفٍ إذا صَدَرُوا مِنْ مِنًى، فيقومُ ويقولُ: أنا الذي لاَ أُجَابُ وَلاَ أُعَابُ، ولا مردَّ لِمَا أقولُ، هذا العام قد
_________
(1) أخرجه البخاري في كتاب بدء الخلق باب: ما جاء في سبع أرضين .. ، رقم (3197) (6/ 293). وانظر الأحاديث: (67، 105، 741، 4406، 4662، 5550، 7078، 7447). وأخرجه مسلم في كتاب القسامة والمحاربين والقصاص والديات، باب: تغليظ تحريم الدماء والأعراض والأموال، رقم (1679) (3/ 1305). وهو جزء من حديث خطبة حجة الوداع.
(2) انظر: ابن جرير (14/ 245)، القرطبي (8/ 137)، ابن كثير (2/ 354).
(3) الأبيات ذكرها ابن هشام ص56، والبيت الثالث عند الشيخ جعله ابن هشام ثانيًا، ولفظه عنده:
فأي الناس فاتونا بوتر ... وأي الناس لم نعلك لجاما

وقد مضى البيت الثاني منها عند تفسير الآية (3) من سورة الأعراف.

(5/493)

أخرتُ عنكم حرمةَ المحرمِ إلى صفرٍ فَقَاتِلُوا في المحرمِ، ثم حَرِّمُوا مكانَه صَفَرًا ويأتِي في العامِ القابلِ ويقولُ مثل مقالتِه: أنا الذي لاَ أُجَابُ ولاَ أُعَابُ، ولا مردَّ لِمَا أقولُ، قد حَرَّمْتُ هذا العامَ مُحَرَّمًا وَأَبَحْتُ صَفَرًا. كما هي العادةُ، فيحلُّ لهم المحرَّم عامًا ويحرِّم مكانَه صَفَرًا، ويحرِّم المحرَّم عامًا ويتركُ الأشهرَ على حَالِهَا (1). وهذا مُوَافِقٌ لقولِه: {يُحِلِّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا} وموافقٌ لقولِه: {لِّيُوَاطِؤُوا عِدَّةَ مَا حَرَّمَ اللَّهُ} [التوبة: آية 37] أما الصورُ الأخرى فلا تتفقُ مع الآيةِ.
أما الذين زَعَمُوا أنه يقولُ لهم في بعضِ السنينَ: حللتُ لكم المحرمَ وَصَفَرًا معًا فَهُمَا صفرانِ، لا محرمَ في هذه السنةِ، وإنما فيها صفرانِ. فيحلُّ لهم المحرمَ ويتركُ صفرًا على حلالِه الأصليِّ، وفي السنةِ القابلةِ يقولُ: هُمَا مُحَرَّمَانِ، المحرمُ الذي كان حرامًا، وصفرٌ بدلَ المحرمِ الذي حَرَّمْنَاهُ في السنةِ القابلةِ. فهذا وإن قال به جماعةٌ كبيرةٌ من العلماءِ (2) فهو لاَ يصحُّ؛ لأنهم على هذا القولِ في إحدى السَّنَتَيْنِ ما حرَّموا إلا ثلاثةَ أشهرٍ، والأشهرُ الحرمُ أربعةٌ، وفي السنةِ الثانيةِ حَرَّمُوا خمسةَ أشهرٍ، فلم يُوَاطِئُوا ما حَرَّمَ اللَّهُ لاَ في السنةِ الأُولَى ولا في السنةِ الثانيةِ. وكذلك قولُ مَنْ قَالَ: إنهم كانوا يُسَمُّونَ صَفَرًا مُحَرَّمًا، ويسمونَ ما بعد صفرٍ صفرًا، وكلُّ شهرٍ يسمونَه باسمِ ما بعدَه، وَيَحُجُّونَ في كُلِّ شهرٍ عَامَيْنِ، وأن حَجَّةَ أبِي بكرٍ عامَ تسعٍ، وَافَقَتْ ذَا القعدةِ، وأن أبا بكر حَجَّ بالناسِ عامَ ذِي القعدةِ، وأن النبيَّ صلى الله عليه وسلم حَجَّ بالناسِ حجَّة موافِقة ذَا الحجةِ، وأن هذا معنَى
_________
(1) تقدم عند تفسير الآية (3) من سورة الأعراف.
(2) انظر: ابن جرير (14/ 249)، القرطبي (8/ 139)، ابن كثير (2/ 356).

(5/494)

استدارةِ الزمانِ كهيئتِه يومَ خَلَقَ السماواتِ والأرضَ (1).
فهذا لاَ شَكَّ في أنه فَاسِدٌ باطلٌ؛ لأن اللَّهَ صَرَّحَ في كتابِه بقولِه في حجةِ أبِي بكرٍ بالناسِ عامَ تِسْعٍ: {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ} [التوبة: آية 3] وقد أذن ببراءة عَلِيٍّ (رضي الله عنه) وَمَنْ معَه يومَ الحجِّ الأكبرِ، ومعلومٌ أن اللَّهَ لاَ يُنْزِلُ في كتابِه يومَ الحجِّ الأكبرِ يريدُ أنه مِنْ ذي القعدةِ! فهذا من الباطلِ الذي لاَ شَكَّ فيه، فهذا كُلُّهُ لاَ يصحُّ، فالتحقيقُ أن هذه الصورةَ التي نَزَلَ بها القرآنُ التي كان يفعلُ لهم الكنانيونَ أنهم سَنَةً يُحَرِّمُونَ صَفَرًا ويحلونَ المحرَّم مكانَه، وفي سَنَةٍ يُبْقُونَ الأمرَ على حالِه فيحلونَ المحرَّم سَنَةً ويحرِّمونه سنةً ويواطئوا بذلك - يوافقوا - عدةَ ما حَرَّمَ اللَّهُ، وهي أربعةُ أشهرٍ من السنةِ. وهذا معنَى قولِه: {يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلِّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا}.
العامُ: السنةُ، والألفُ التي في مكانِ عينِه منقلبةٌ عن واوٍ، فَيُكَسَّرُ على (أعوامٍ) فعينُه واوٌ.
{لِّيُوَاطِؤُوا عِدَّةَ مَا حَرَّمَ اللَّهُ} [التوبة: آية 37] المواطأةُ: الموافقةُ، أي لِيُوَافِقُوا عدةَ ما حَرَّمَ اللَّهُ؛ لأن اللَّهَ حَرَّمَ أربعةَ أشهرٍ من السنةِ فَهُمْ يُحَرِّمُونَ قدرَ ما حَرَّمَ اللَّهُ إلا أنهم يعصونَ اللَّهَ بتغييرِه عن محلِّه، فالعدةُ هي العدةُ وَلَكِنَّ عينَ الزمانِ ليست هي عينَ الزمانِ، فهم يصيبونَ في العدةِ ويخطئونَ في تعيينِ المعدودِ، ومن هنا كانوا عصاةً بذلك. هذا هو الصحيحُ في معنَى الآيةِ الذي لا إشكالَ فيه، والصورُ الأُخَرُ فيها نظرٌ، ليست بصوابٍ، وإن قال بها مَنْ قال بها من
_________
(1) انظر: ابن جرير (14/ 248)، القرطبي (8/ 137)، ابن كثير (2/ 356 - 357).

(5/495)

العلماءِ. هذا معنَى قولِه: {لِّيُوَاطِؤُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ}.
{زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ} زَيَّنَ لهم الشيطانُ سوءَ أعمالِهم الخبيئةِ. وهذا يدلُّ على أن مِنْ أسوأِ الأعمالِ وأخبثِها تحليلَ مَا حَرَّمَهُ اللَّهُ وتحريمَ ما أَحَلَّ اللَّهُ {زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ}.
{وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ} [التوبة: آية 37] هذه الآيةُ وأمثالُها بالقرآنِ فيها سؤالٌ معروفٌ، وَإِشْكَالٌ مشهورٌ، وهو أن يقولَ طالبُ العلمِ: هذه الآيةُ وأمثالُها صرَّح اللَّهُ فيها بأنه لا يهدِي الكافرينَ، مع أنَّا نشاهدُ اللَّهَ يهدي كثيرًا من الكافرينَ، فَاللَّهُ يهدي مَنْ يشاءُ من الكفارِ، ويضلُّ مَنْ يَشَاءُ، فما وَجْهُ تعميمِه في قولِه: {لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ} هذا وجهُ السؤالِ.
وللعلماءِ عنه جوابانِ معروفانِ:
أحدُهما: أن هذه الآيةَ الكريمةَ وأمثالَها في القرآنِ من العامِّ المخصوصِ، أي: لا يهدِي القومَ الكافرينَ الذين سَبَقَ في عِلْمِهِ عدمُ هدايتِهم وشقاؤهم شقاءً أزليًّا، كقولِه: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لاَ يُؤْمِنُونَ (96) وَلَوْ جَاءتْهُمْ كُلُّ آيَةٍ} [يونس: الآيتان 96، 97] وقولُه: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لاَ يُؤْمِنُونَ (7)} [يس: آية 7] ونحو ذلك من الآياتِ. وعلى أن هذه الآيةَ الكريمةَ من العامِّ المخصوصِ بآياتٍ أُخَرَ فلاَ إشكالَ.
وقال بعضُ العلماءِ: {لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ} ما دام اللَّهُ (جلَّ وعلا) مُرِيدًا منهم أن يكونوا كافرينَ، فإذا شَاءَ اللَّهُ أن [يهديَهم

(5/496)

هُدَاهُمْ. وقال بعضُ العلماءِ: لاَ يهديهم ما داموا مُصِرِّينَ على كُفْرِهِمْ] (1).
[7/أ] / نقولُ (2): إِنَّ مِنْ عَادَتِنَا التي نَجْرِي عليها في هذه الدروسِ أن نتعرضَ لِمَا نَظُنُّ أنه يسألُ عنه طلبةُ العلمِ، وقد مَرَّ في الآيةِ الماضيةِ، سؤالٌ معروفٌ يتساءلُ عنه طَلَبَةُ أهلِ العلمِ، وَنَسِينَا أن نتكلمَ عليه، فَأَحْبَبْنَا أن نَسْتَدْرِكَهُ الآنَ تَتْمِيمًا للفائدةِ، ونعنِي بذلك: أنا ذَكَرْنَا، أن العلماءَ اختلفوا في نسخِ الأربعةِ الْحُرُمِ، وأن قومًا قالوا: نُسِخَتْ، فجازَ للمسلمينَ الجهادُ في كُلِّ السَّنَةِ، وأن جماعةً من العلماءِ قالوا: إن تحريمَها باقٍ لم يُنْسَخْ، وذكرنا أنَّا كُنَّا أولاً نعتقدُ صحةَ نَسْخِهَا، وَأَنَّا عَرَفْنَا بعدَ ذلك أن الصحيحَ عدمُ نَسْخِهَا، وَذَكَرْنَا أن من أصرحِ الأدلةِ على نسخِها ما ثَبَتَ أن النبيَّ صلى الله عليه وسلم حاصرَ ثقيفًا بالطائفِ في بعضِ ذِي القعدةِ وهو شهرٌ حرامٌ، ولو لم يكن القتالُ فيها حلالاً لَمَّا حَاصَرَهُمْ فيها، فَعَلِمْنَا مِنْ هنا أن طالبَ العلمِ يقولُ: إذا قررتُم أن التحقيقَ عدمُ نسخِها فما وَجْهُ حصارِ النبيِّ صلى الله عليه وسلم لثقيفٍ في الشهرِ الحرامِ؟!
هذا هو السؤالُ الذي كُنَّا نَوَدُّ أن نتعرضَ للإجابةِ عنه، وهذا
_________
(1) انقطاع في التسجيل، ويمكن مراجعة جواب الشيخ (رحمه الله) على هذا الإشكال عند تفسير الآية (145) من سورة الأنعام. وما بين المعقوفين [] زيادة يتم بها الكلام.
(2) تنبيه: في تفسير الشيخ (رحمه الله) لهذه الآية بقي الجواب عن إشكال معروف وهو توجيه حصار النبي صلى الله عليه وسلم لثقيف في الشهر الحرام. وقد استدرك الشيخ (رحمه الله) هذه المسألة والجواب عنها في بداية الكلام على الآية التي بعدها، فألحقته في موضعه هنا، وجعلت الآيات (38، 39)، بعد جواب الشيخ عن هذا الإشكال.

(5/497)

السؤالُ أجابَ عنه جماعةٌ من العلماءِ بما مُلَخَّصُهُ في نُقْطَتَيْنِ وَهُمَا (1):
أن حصارَ النبيِّ صلى الله عليه وسلم لثقيفٍ كان ابتداؤُه في شهرٍ حلالٍ، والدوامُ قد يغتفرُ فيه ما لا يغتفرُ في الابتداءِ؛ لأن مِنَ المسائلِ ما يُحَرَّمُ فيها الابتداءُ ولا يحرمُ فيها الدوامُ، ألا تَرَوْنَ أن الرجلَ الْمُحْرِمَ لا يجوزُ له أن يبتدئَ تزويجًا، ولو تزوجَ قبل إحرامِه ثم أَحْرَمَ لم يَنْفَسِخْ تزويجُه بهذا الإحرامِ الطارئِ على تزويجِه، وكذلك الإحرامُ يُمْنَعُ ابتداءُ الطِّيبِ فيه، فلو كان مُتَطَيِّبًا قبلَه، لاَ يمنعُ الدوامَ على الطِّيبِ الأولِ الإحرامُ عندَ جماهيرِ العلماءِ، فالشاهدُ أن الدوامَ في بعضِ الصورِ قد يُغْتَفَرُ فيه ما لا يُغتفر في الابتداءِ، وفي هذه الصورةِ يتأكدُ بشيءٍ آخَرَ وهو ما قَدَّمْنَا في كلامِنا على غزوةِ حُنَيْنٍ (2) في تفسيرِ آيةِ: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} [التوبة: آية 25] أن النبيَّ صلى الله عليه وسلم لَمَّا فَتَحَ مكةَ في رمضانَ عامَ ثمانٍ، ولم يكن يريدُ أن يغزوَ هوازنَ، سَمِعَ أن مالكَ بنَ عوفٍ النصريَّ، سيدَ هوازنَ جَمَعَ مَنْ أَطَاعَهُ من هوازنَ وفيهم ثقيفٌ؛ لأن ثقيفًا من هوازنَ؛ لأن ثقيفَ بْنَ منبهِ بنِ بكرِ بنِ هوازنَ بنِ منصورٍ، وأنهم تَجَمَّعُوا له يريدونَ حربَه، فَهُمُ الذينَ بدؤوا بإرادةِ الحربِ، ولم يَكُنِ النبيُّ صلى الله عليه وسلم قَاصِدًا حربَهم في ذلك الوقتِ قبلَ ذلك، فَلَمَّا هَزَمَهُمُ النبيُّ صلى الله عليه وسلم يومَ حنينٍ واستفاءَ أموالَهم، رَجَعَ فَلُّهُمْ (والفَلُّ بقيةُ المنهزمينَ) فَتَحَصَّنُوا بحصنِ الطائفِ.
فحصارُه صلى الله عليه وسلم للطائفِ ليستنزلَ الذين كانوا يقاتلونَه في غزوةِ حنينٍ من تمامِ غزوةِ حنينٍ، وكانوا هم
_________
(1) انظر: تفسير ابن كثير (2/ 356).
(2) مضى عند تفسير الآية (45) من سورة الأنعام.

(5/498)

البادئين بالقتالِ، والأشهرُ الْحُرُمُ إذا بُدِئَ المسلمونَ فيها بالقتالِ قَاتَلُوا، كما تَقَدَّمَ في قولِه: {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: آية 194] وكما قَدَّمْنَاهُ في الكلامِ على قولِه تعالى: {وَلاَ تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ} [البقرة: آية 191] فهذا هو الذي أَجَابَ به العلماءُ عن حصارِ النبيِّ صلى الله عليه وسلم لثقيفٍ على القولِ ببقاءِ حرمةِ الأشهرِ الْحُرُمِ.
يقول اللَّهُ تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ (38) إِلاَّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)} [التوبة: الآيتان 38، 39].
وقولُه تعالى في هذه الآيةِ الكريمةِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ} [التوبة: آية 38].
أَجْمَعَ كافةُ العلماءِ، أن هذه الآيةَ الكريمةَ من سورة براءة نَزَلَتْ لما اسْتَنْفَرَ النبيُّ صلى الله عليه وسلم المسلمينَ إلى غزوِ الرومِ (1)، وفي غزوةِ تبوك، كان ذلك في ساعةِ العسرةِ، كما يأتِي منصوصًا في هذه السورةِ الكريمةِ، وكان وقتَ شدةِ الحرِّ، والأرضُ في غايةِ الجدبِ، وكان في المدينةِ النخيلُ حين أَزْهَتْ ثمرتُه، وطابت الظلالُ والمياهُ الباردةُ، فَرَكَنُوا إلى الدعةِ، وإلى نعيمِ الدنيا في
_________
(1) انظر: ابن جرير (14/ 251)، القرطبي (8/ 140)، ابن كثير (2/ 357).

(5/499)

الظلِّ والثمارِ والمياهِ والظلالِ الباردةِ، فَرَكَنُوا إلى هذا؛ لأن العدوَّ قَوِيٌّ وكثيرُ العددِ جِدًّا، والشقةُ بعيدةٌ، والزمانُ حَارٌّ؛ ولذا مَنْ تَكَاسَلُوا منهم وَبَّخَهُمُ اللَّهُ هذا التوبيخَ العظيمَ في هذه الآيةِ الكريمةِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ} أي شيء ثبت لكم يقتضي نُكُولَكُمْ عن الغزوِ واختيارَكم للدعةِ والراحةِ على مرضاةِ اللَّهِ وإعلاءِ كلمةِ اللَّهِ؟ {مَا لَكُمْ} أي شيء ثبتَ لكم. {إِذَا قِيلَ لَكُمُ انْفِرُوا} أي: إذا قال لكم رسولُ الله صلى الله عليه وسلم وأصحابُه: {انْفِرُوا فِي سَبِيلِ اللَّهِ} انْفِرُوا معناه: تَهَيَّؤُوا خارجينَ متحركينَ لحربِ الرومِ {فِي سَبِيلِ اللَّهِ} لأَنَّ القتالَ والجهادَ في سبيلِ اللَّهِ هو أعظمُ أنواعِ سبيلِ اللَّهِ (جلَّ وعلا).
{اثَّاقَلْتُمْ إِلَى الأَرْضِ} أصلُه: (تَثَاقَلْتُمْ) والمقررُ في علمِ العربيةِ: أن كُلَّ ماضٍ على وزنِ (تَفَاعَلَ) أو على وزن (تَفَعَّلَ) إذا تَقَارَبَتْ حروفُه الأُولَى، يكثرُ في اللغةِ العربيةِ إدغامُ بعضِها في بعضٍ واجتلابُ همزةِ الوصلِ لإمكانِ النطقِ بالساكنِ (1)، وهذا يكثرُ في القرآنِ في (تَفَاعَلَ) و (تَفَعَّلَ)، كقولِه هنا في (تفاعل): {اثَّاقَلْتُمْ إِلَى الأَرْضِ} أصلُه: (تثاقلتم)، {فَادَّارَأْتُمْ فِيهَا} [البقرة: آية 72] أصلُه: (تَدَارَأْتُمْ)، {حَتَّى إِذَا ادَّارَكُوا} [الأعراف: آية 38] أصلُه: (تَدَارَكُوا)، {بَلِ ادَّارَكَ عِلْمُهُمْ} [النمل: آية 66] أصلُه: (تَدَارَكَ علمُهم). وكذلك هو فِي (فَعَّلَ) كقولِه (جلَّ وعلا): {وَازَّيَّنَتْ} [يونس: آية 24] أصلُه: (تَزَيَّنَتْ) من (تَفَعَّلَ)، {قَالُوا اطَّيَّرْنَا} [النمل: آية 47] أصلُه: (تَطَيَّرْنَا). وهذا أسلوبٌ عربيٌّ معروفٌ،
_________
(1) مضى عند تفسير الآية (72) من سورة البقرة، وانظر: ابن جرير (14/ 252)، الدر المصون (6/ 49).

(5/500)

ومن شواهدِه العربيةِ المشهورةِ ما أَنْشَدَهُ الفراءُ من قولِ الشاعرِ (1):
تُولِي الضَّجِيعَ إِذَا مَا اسْتَافَهَا خَصِرًا ... عَذْبَ الْمَذَاقِ إِذَا مَا اتَّابَعَ الْقُبَلُ

يعني بقولِه «ما اتّابع»: تَتَابَعَ.
ومعنَى {اثَّاقَلْتُمْ} تَثَاقَلْتُمْ، أي: تَكَاسَلْتُمْ وتباطأتُم وتقاعستُم عن الخروجِ في سبيلِ اللَّهِ لغزوِ الكفارِ.
ثم إن اللَّهَ أَنْكَرَ عليهم إنكارًا قويًّا بأداةِ الإنكارِ التي هي الهمزةُ في قولِه: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ} قد تَقَرَّرَ في عِلْمِ العربيةِ أن لفظةَ (مِنْ) تأتِي بمعنَى البدلِ (2)، كقولِه: {وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُم مَّلَائِكَةً فِي الْأَرْضِ} [الزخرف: آية 60] أي: لَجَعَلْنَا بَدَلَكُمْ ملائكةً في الأرضِ {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ} أي: بدلَ الآخرةِ، وإتيانُ (مِنْ) بمعنَى البدلِ، أسلوبٌ عربيٌّ معروفٌ، ومنه قولُ الشاعرِ (3):
فَلَيْتَ لَنَا مِنْ مَاءِ زَمْزَمَ شَرْبةً ... مُبَرَّدَةً باتَتْ عَلَى طَهَيَانِ

يعنِي ليس لنا شربةٌ باردةٌ مكانَ زمزمَ؛ لأنه يُؤْخَذُ حارًّا، ويُروَى:
فَلَيْتَ لَنَا مِنْ مَاءِ حَمْنَانَ شَرْبةً ... مُبَرَّدَةً بَاتَتْ عَلَى طَهَيَانِ

وَالطَّهَيَانُ: عُودٌ كانوا يجعلونَه مرتفعًا فِي جانبِ البيتِ متلقيًّا للهواءِ يعلقونَ عليه الماءَ ليبردَ (4).
_________
(1) تقدم هذا الشاهد عند تفسير الآية (72) من سورة البقرة.
(2) انظر: ابن جرير (14/ 252)، القرطبي (8/ 141)، الدر المصون (6/ 50).
(3) البيت ليعلى بن مسلم اليشكري، أو الأحول الكندي. وهو في القرطبي (8/ 141)، الدر المصون (6/ 50).
(4) انظر: القرطبي (8/ 141).

(5/501)

وقولُه: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ} الهمزةُ همزةُ إنكارٍ؛ لأَنَّ أَسْفَهَ الناسِ وأقلَّهم عقلاً هو مَنْ يرضى بالدنيا بدلاً من الآخرةِ؛ لأنه يعتاضُ القليلَ التافهَ من الكثيرِ الذي لا يُقَدِّرُ قدرَه إلا اللَّهُ، وفي هذا وَبَّخَهُمْ؛ لأنه نَقْضٌ ضِمْنِيٌّ للعقدِ الذي عَقَدَهُ معهم؛ لأن اللَّهَ (جلَّ وعلا) عقد عُقْدَةً بينَه وبينَ عبادِه المؤمنينَ وَأَبْرَمَهَا، وهو أنه اشْتَرَى منهم أنفسَهم وأموالَهم بالجهادِ، يشتري من المؤمنِ حياتَه الدنيويةَ وهي حياةٌ قصيرةٌ مُنغَّصَةٌ مشوشةٌ بالأمراضِ والمصائبِ والبلايا والمشاقِّ، يشتريها منه بحياةٍ أبديةٍ سرمديةٍ، لا شيبَ فيها ولا هرمَ ولا مرضَ ولا غضبَ ولا أَلَمَ ولا تشويشَ، ويشتري منه مالاً قليلاً وَعَرَضًا زائلاً من الدنيا بِالْحُورِ الْعِينِ والوِلْدانِ وغُرَفِ الجنةِ وأنهارِها وثمارِها، والنظرِ إلى وَجْهِ اللَّهِ الكريمِ. فهذا هو البيعُ الرابحُ، وَاللَّهُ يقولُ في هذه السورةِ الكريمةِ: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111)} [التوبة: آية 111] هذا هو البيعُ الرابحُ والمعاملةُ الراجحةُ، أما الذي يَنْقُضُهَا وينكثُها ويقدمُ للدنيا على الآخرةِ فهذا سَفِيهٌ يستحقُّ أشدَّ الإنكارِ؛ ولذا أَنْكَرَ اللَّهُ عليه بقولِه: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ} فإنه لا يَقْنَعُ بِالدُّونِ إلا مَنْ هو في غايةِ الدونِ، وقد صَدَقَ مَنْ قال (1):
إِذَا مَا عَلاَ الْمَرْءُ رَامَ الْعُلاَ ... وَيَقْنَعُ بِالدُّونِ مَنْ كَانَ دُونَا
فلاَ يقنعُ بالدونِ إلا مَنْ هو دُونَ كما لاَ يَخْفَى، وهذا معنَى
_________
(1) مضى عند تفسير الآية (168) من سورة الأعراف.

(5/502)

قولِه: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ}. قد قَدَّمْنَا في هذه الدروسِ مِرَارًا أن تسميةَ اللَّهِ (جلَّ وعلا) في كتابِه للدارِ الذي نَؤُولُ إليها تسميته إِيَّاهَا (الآخرة) ينبغي للمسلمِ أن ينظرَ فيه ويعتبرَ فيه، وقد أَوْجَبَ اللَّهُ على كلِّ إنسانٍ أن ينظرَ في مبدئِه، وإذا نَظَرَ في مبدئِه دَعَاهُ ذلك إلى النظرِ في انتهاءِ أَمْرِهِ الذي يَؤُولُ به إلى مُسَمَّى الآخرةِ، وإيضاحُ ذلك أن اللَّهَ قال بصيغةِ أَمْرٍ سَمَاوِيٍّ من اللَّهِ {فَلْيَنْظُرِ الْإِنسَانُ مِمَّ خُلِقَ (5)} [الطارق: آية 5] لامُ الأمرِ في قولِه: {فَلْيَنْظُرِ} لامُ أمرٍ صادرةٌ مِنْ خَالِقِ السماواتِ والأرضِ، متوجهةً إلى مُسَمَّى الإنسانِ، يأمرُه اللَّهُ أن ينظرَ إلى الشيءِ الذي خُلِقَ منه ليعلمَ مبدأَ أمرِه وَمِنْ أينَ جَاءَ؟ وما سببُ وجودِه؟ وعلى أَيِّ طريقٍ جَاءَ؟ ثُمَّ ليَنْظُرْ بعدَ ذلك في مصيرِه، وإلى أين يُذْهَبُ به، وإلى أين يَصِيرُ، وإلى أين يكونُ آخِرُ أَمْرِهِ؟ وقد بَيَّنَ لنا هذا المحكمَ المنزلَ الذي جَمَعَ اللَّهُ به علومَ الأولينَ والآخرينَ، مبدأُ هذا الإنسانِ الضعيفِ ومنتهاه، ومصيرُه النهائيُّ الذي لا يحيدُ عنه إلى شيءٍ آخَرَ، فَبَيَّنَ أن أولَ الإنسانِ ترابٌ بَلَّهُ اللَّهُ بماءٍ، وهو قولُه: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّنْ تُرَابٍ} [الحج: آية 5] فمبدأُ رحلةِ الإنسانِ ومنشؤُه من الترابِ، بَلَّهُ اللَّهُ بالماءِ، فصارَ طِينًا، وهو قولُه تعالى: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} [الإسراء: آية 61] {إِنَّا خَلَقْنَاهُم مِّنْ طِينٍ لاَّزِبٍ} [الصافات: آية 11] ثم جَعَلَ نسلَه من سلالةٍ من طِينٍ، ثم إن الله خَمَّرَ ذلك الطينَ حتى صَارَ حَمَأً مَسْنُونًا، ثم أَيْبَسَهُ حتى صَارَ صلصالاً كالفخارِ، ثم خَلَقَ منه آدمَ وجعلَه لَحْمًا وَدَمًا، ثم خَلَقَ منه زوجَه، كما قال: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ}
[النساء: آية 1] هي آدمُ {وَخَلَقَ مِنْهَا زَوْجَهَا} يعني حواءَ. وَذَكَرَ ذلك في الأعرافِ وفي الزمرِ كما

(5/503)

هو معروفٌ، ثم بعدَ أن حَصَلَ رجلٌ وامرأةٌ صَارَ طريقةُ وجودِ الإنسانِ على طريقِ التناسلِ المعروفةِ، يكونُ أولاً من نطفةٍ أمشاجٍ من ماءِ الرجلِ وماءِ المرأةِ، ثم يخلقُ اللَّهُ تلك النطفةَ علقةً وهي الدمُ الجامدُ الذي إذا صُبَّ عليه الماءُ الحارُّ لم يَذُبْ، ثم يجعلُ اللَّهُ تلك العلقةَ مضغةً، ثم المضغةَ عِظَامًا، ثم يَكْسُو العظامَ لَحْمًا، ويخلقُ هذا البشرَ السويَّ الذي تنظرونَ إليه، الذي كُلُّ موضعِ إبرةٍ منه فيها من غرائبِ صُنْعِ اللَّهِ وعجائبِه ما يُبْهِرُ العقولَ، وقد ذَكَرْنَا مِرَارًا أن أعظمَ مَا فُتِنَ به ضعافُ العقولِ من المسلمينَ حِذْقُ الإفرنجِ، في حالةِ الدنيا، وَمِنْ أبرعِ ما بَرَعُوا فيه الطبُّ، وأنا أقولُ لكم: إنه لو اجتمعَ اليومَ جميعُ مَنْ في المعمورةِ مِنْ مهَرَةِ الأطباءِ يريدونَ أن يعملوا عمليةً في جَنِينٍ في رَحِمِ أُمِّهِ فإنهم لا يقدرونَ أن يعملوا العمليةَ حتى يَشُقُّوا بطنَها وَرَحِمَهَا والمشيمةَ التي على الولدِ، ثم يأتوا بالأشعةِ الكهربائيةِ ليمكنَهم أن يَرَوْا، ثم يعملوا، فقد تموتُ وهو الأغلبُ!! وهذا خالقُ السماواتِ والأرضِ (جلَّ وعلا)، ليس فِينَا ولا فيهم ولا في غيرِنا أحدٌ إلا وهو يعملُ فيه آلافَ العملياتِ الهائلةِ وهو في بطنِ أُمِّهِ، من غيرِ أن يحتاجَ إلى شَقِّ بطنِها، ولا إلى شَقِّ رَحِمِهَا، ولا إلى شَقِّ المشيمةِ التي على الولدِ {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لاَ إِلَهَ إِلاَّ هُوَ فَأَنَّى تُصْرَفُونَ} [الزمر: الآية 6].
هذه الأعينُ قد فَتَحَهَا اللَّهُ (جلَّ وعلا) وأنتم في بطونِ أمهاتِكم، وَصَبَغَ بعضَها بصبغٍ أسودَ، وبعضَها بصبغٍ أبيضَ، وَأَنْبَتَ عليها هذا الشعرَ، وجعلَ لها هذا الوعاءَ من الجفونِ، وهذا الدماغَ خَلَقَهُ وجعلَه في هذا الوعاءِ، وَخَاطَ عليه هذه العظامَ هذه الخياطةَ الهائلةَ، وهذا

(5/504)

الأنفُ خلقَه وثقبَه، وهذا الفمُ خلقَه وثقبَه، وجعلَ اللسانَ، وَأَجْرَى في الفمِ عَيْنًا باردةً هي الريقُ، يبتلعُ بها الطعامَ، لو أَمْسَكَ عنه الريقَ لَمَا ابتلعَ الزبدَ الذائبَ، وَشَقَّ له مجاريَ البولِ، ومجاريَ الغائطِ، ومجاريَ العروقِ والشرايين للدورةِ الدمويةِ، ولو نُظِرَ إلى موضعِ عضوٍ واحدٍ من الإنسانِ لوُجِدَ فيه من غرائبِ صنعِ اللَّهِ وعجائبِه ما يُبْهِرُ العقولَ، ومع هذا كلِّه فخالقُ السماواتِ والأرضِ يجعلُ هذه العملياتِ الهائلةَ فيكم وأنتم في بطونِ أمهاتِكم، من غيرِ أن يحتاجَ إلى بِنْجٍ، بل بِنْجُ القدرةِ وعظمةِ الخالقِ، يُفْعَلُ للمرأةِ جميعُ هذا وهي تضحكُ وتفرحُ وتمرحُ وتعصِي خالقَ السماواتِ والأرضِ، لاَ تشعرُ بشيءٍ، لعظمةِ وقدرةِ هذا الإلهِ الخالقِ العظيمِ (جلَّ وعلا)، ثم إن الله (جلَّ وعلا) يخلقُ هذا الإنسانَ بما فيه من الغرائبِ والعجائبِ الذي كُلُّ موضعِ إبرةٍ منه يبهرُ العقولَ بما أَوْدَعَ فيه اللَّهُ مِنْ بارعِ صنعِه وغرائبِ عجائبِه، ثم يخرجُه من بطنِ أُمِّهِ ويسهلُ له طريقَ الخروجِ من ذلك المكانِ الضيقِ كما يأتِي في قولِه: {ثُمَّ السَّبِيلَ يَسَّرَهُ (20)} [عبس: آية 20] ثم يُلْهِمُهُ أَخْذَ الثديِ وهو في ذلك الصغرِ، ويلطفُ به حتى يكبرَ ويعظمَ ويكونَ قويًّا يجادلُ في رَبِّهِ، وتلك المحطةُ هي التي نَحْنُ فيها الآنَ، فقد جَاوَزْنَا ما قبلَها من المحطاتِ، وهي التي نحنُ فيها الآنَ، وهذه المحطةُ التي نحنُ فيها هي المحطةُ التي يُؤْخَذُ منها الزادُ، والسفرُ أمامَها طويلٌ، وَالشُّقَّةُ هائلةٌ، فَكَأَنَّ الإنسانَ يُقال له: يا مسكينُ، أنتَ في رحلةٍ عظيمةٍ، وَآخِرُهَا أعظمُ من أَوَّلِهَا، أشدُّ مسافةً وأكبرُ خطرًا وأعظمُ غررًا، فَخُذْ أهبتَك في وقتِ الإمكانِ، وليس موضع يمكنكَ به أخذُها
إلا في هذا الزمنِ، الذي لا تَدْرِي في أَيِّ وقتٍ يقطعُك الموتُ فيه وَيَخْتَرِمُكَ، فعلى الإنسانِ أن يبادرَ بأعظمِ ما

(5/505)

يكونُ من السرعةِ ليأخذَ زَادَهُ ويستعدَّ عدتَه لبقيةِ هذا السفرِ العظيمِ الهائلِ الشاقِّ، ثم بعدَ هذه المرحلةِ ننتقلُ جميعًا إلى مرحلةٍ تُسَمَّى مرحلةَ القبورِ، نصيرُ جميعًا إلى القبورِ كما صَارَ إليها مَنْ قَبْلَنَا. وَذَكَرُوا أن أعرابيًّا بدويًّا سمع قارئًا يقرأُ {أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ (2)} [التكاثر: الآيتانِ 1، 2]. قال: انْصَرَفُوا وَاللَّهِ من المقابرِ إلى دارٍ أُخْرَى (1). لأن الزائرَ مُنْصَرِفٌ لا محالةَ، ثم إنهم يومَ القيامةِ يُخْرَجُونَ من القبورِ إلى محطةٍ أخرى وهي محطةُ عرصاتِ الحشرِ، يجتمعونَ فيها جميعًا في صعيدٍ واحدٍ ينفذُهم البصرُ ويُسمعُهم الدَّاعِي، ثم يَقْضِي اللَّهُ بينَ خلقِه بالشفاعةِ الكبرى، شفاعةِ سيدِ الأنبياءِ محمدٍ (صلواتُ اللَّهِ وسلامُه عليه)، فإذا انْقَضَى حسابُهم وَتَمَّتْ مجازاتُهم، عندَ ذلك صدورًا أشتاتًا {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا} [الزلزلة: آية 6] فمذهوبٌ به ذاتَ اليمينِ إلى الجنةِ، ومذهوبٌ به ذاتَ الشمالِ إلى النارِ، ولاَ يجتمعونَ بَعْدَ ذلك، وهذا قولُه تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا}، وهذه الأشتاتُ قَدْ أَوْضَحَ اللَّهُ معناها في سورةِ الرومِ، في قولِه تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15) وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16)} [الروم: الآيات 14 - 16].
فإذا دَخَلُوا أماكنَهم دَخَلَ أهلُ الجنةِ الجنةَ، وأهلُ النارِ النارَ، وفي ذلك الوقتِ يُدْعَى بالموتِ في صورةِ كبشٍ أملحَ، في مَرْأَى كُلٍّ منهم ثم يُذْبَحُ، ويُقال: يا أهلَ الجنةِ خلودٌ فلاَ موتَ، ويا أهلَ النارِ خلودٌ فلاَ موتَ، وذلك هو معنَى قولِه: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لاَ يُؤْمِنُونَ}
_________
(1) ذكره ابن كثير في التفسير (4/ 545).

(5/506)

[مريم: آية 39] إِذْ قُضي الأمرُ وَذُبِحَ الموتُ واستقرَّ كلٌّ في منزلِه استقرارًا أبديًّا، فهذا الاستقرارُ الذي لا تَحَوُّل بعدَه، من أجلِه قِيلَ للدارِ (الآخرة) لأنها ليس بعدَها محطةٌ أخرى ينتقلُ إليها، فهي آخِرُ المحطاتِ التي ينتقلُ إليها، لا يبغونَ عنها حِوَلاً في الجنةِ، ولا خروجَ لهم من النارِ، وهذا هو معنَى قولِه: (الآخرة).
قولُه تعالى: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ} أي: في جنبِها وبالنسبةِ والإضافةِ إليها {إِلاَّ قَلِيلٌ} جِدًّا، قد جاء عن النبيِّ صلى الله عليه وسلم أنه ضَرَبَ لذلك مَثَلاً بِمَنْ وَضَعَ إصبعَه في البحرِ، فَلْيَنْظُرْ بماذا يخرجُ به أصبعُه من البحرِ (1)، فذلك بمثابةِ قلةِ الدنيا بجنبِ الآخرةِ، وهذا معنَى قولِه: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ} لأَنَّ الدنيا دارٌ قليلٌ ما فيها، وأهلُها الذين كانوا يتمتعونَ بها إذا بُعِثُوا يحلفونَ أنهم ما مَكَثُوا فيها إلا ساعةً كما قال تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ} [الروم: آية 55] وَبَيَّنَ أن أقواهم عقلاً وأثبتَهم نظرًا يَدَّعِي أنهم مَكَثُوا يومًا أو بعضَ يومٍ، وهو قولُه في (طه): {إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِن لَّبِثْتُمْ إِلاَّ يَوْمًا} [طه: آية 104] وهذا معنَى قولِه: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ} (الدنيا) تأنيثُ الأَدْنَى، وهي في غايةِ الدناءةِ والدنوِّ؛ لأنها قِيلَ من الدنوِّ بأنها عَرَضٌ عاجلٌ الآنَ، وقيل من الدناءةِ بالنسبةِ إلى الآخرةِ (2).
_________
(1) أخرجه مسلم في الجنة وصفة نعيمها وأهلها، باب: فناء الدنيا. حديث رقم: (2858) (4/ 2193).
(2) مضى عند تفسير الآية (51) من سورة الأعراف.

(5/507)

{إِلاَّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)} [التوبة: آية 39].
قولُه: {إِلاَّ تَنْفِرُوا} هي (إن) الشرطيةُ أُدْغِمَتْ في (إلا) يعنِي: إلا تَنْفِرُوا، إن لم تَمْتَثِلُوا أَمْرَ اللَّهِ وَتَنْفِرُوا لجهادِ أعداءِ اللَّهِ وإعلاءِ كلمتِه فإن ذلك ضررُه عليكم لا على اللَّهِ ولا على رسولِه.
وهذه الآيةُ فيها سِرٌّ عظيمٌ يَعْلَمُ به الإنسانُ أن كُلَّ ما يفعلُه إنما أثرُه راجعٌ إلى نفسِه، فإن كان شَرًّا فهو يَجْنِي شَرًّا على نفسه، وإن كان خيرًا فهو يجلبُ الخيرَ لنفسِه {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} [الإسراء: آية 7]. فَعَلَى كُلِّ عاقلٍ في دارِ الدنيا أن يعتبرَ بمعنَى هذه الآيةِ وما في معناها من الآياتِ، وهو أن ما يفعلُه الإنسانُ لاَ يَجْنِيهِ إلا هو، وأن حركاتِ الإنسانِ في دارِ الدنيا يَبْنِي بها مسكنَه الذي يصلُ إليه ويخلدُ فيه خلودًا أبديًّا يومَ القيامةِ، فهذه الحركاتُ والسكناتُ في دارِ الدنيا يظنُّ الجاهلُ أنها أمورٌ لاَ طائلَ تحتَها، ولا يلزمُ الاحتياطُ والنظرُ الدقيقُ فيها، وهذا من أشنعِ الغلطِ؛ لأن حركاتِ الإنسانِ في دارِ الدنيا مُقْبِلاً ومدبرًا، ذاهبًا وجائيًا، متصرفًا هنا وهنا، كُلُّهُ يبني منزلَه ومقرَّه النهائيَّ، إما أن يَبْنِيَ بذلك غرفةً من غرفِ الجنةِ يخلدُ فيها، أو يبنيَ به سجنًا من سجونِ جهنمَ، هذا هو الواقعُ، فَعَلَى كُلِّ مسلمٍ أن ينظرَ في أقوالِه وأفعالِه، فيعلم أنه ينفعُ بالطيبِ منها نفسَه، ويضرُّ بالخبيثِ منها نفسَه، ليحاسبَ فيجتنبَ الخبيثَ ويجتلبَ الطَّيِّبَ، وهذا معنَى قولِه: {إِلاَّ تَنْفِرُوا} إلا تَمْتَثِلُوا أَمْرَ اللَّهِ ورسولِه بالنفرِ إلى الأعداءِ لجهادِ أعداءِ اللَّهِ، وإعلاءِ كلمةِ اللَّهِ، ونصرِ دينِ اللَّهِ {يُعَذِّبْكُمْ عَذَابًا أَلِيمًا} أنتم الذين تنالون الضرَّ مِنْ ذلك.
{يُعَذِّبْكُمْ عَذَابًا أَلِيمًا} الظاهرُ أن هذا العذابَ شاملٌ لعذابِ

(5/508)

الدنيا وعذابِ الآخرةِ، لأن التكاسلَ عن مقاومةِ الأعداءِ في دارِ الدنيا من أسبابِ عذابِ الدنيا؛ لأنه يُضْعِفُ المسلمينَ ويقوي أعداءَهم فيُهينونهم في قعرِ بيوتِهم كما هو واقعٌ الآنَ؛ لأن المسلمينَ، أو من يتسمونَ باسمِ المسلمينَ معذبونَ في أقطارِ الدنيا من جهةِ الكفرةِ، يضطهدونَهم، ويظلمونَهم، ويقتلونَهم، ويتحكمونَ في خيراتِ بلادِهم، وهذا كُلُّهُ من أنواعِ عذابِ الدنيا لتركِهم الجهادَ وإعلاءَ كلمةِ اللَّهِ (جلَّ وعلا).
وما ذكره غيرُ واحدٍ عن ابنِ عباسٍ من أنه قال: إن هذه الآيةَ نَزَلَتْ في بعضِ قبائلِ العربِ، اسْتَنْفَرَهُمُ النبيُّ صلى الله عليه وسلم إلى الغزوِ فَامْتَنَعُوا، فمنع اللَّهُ عنهم المطرَ، وأضرَّهم بالقحطِ (1). هذا قد يدخلُ في الآيةِ في الجملةِ، ولا يمكنُ أن يكونَ معناها؛ لأن اللَّهَ يقولُ: {يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئًا}. فهذا يدلُّ على أن المرادَ به ليس حبسَ المطرِ، وإن كان حبسُ المطرِ من أنواعِ العذابِ التي تُسَبِّبُهَا مخالفةُ اللَّهِ (جلَّ وعلا)؛ لأن مخالفةَ اللَّهِ وعدمَ القيامِ بأمرِه ونهيِه هي سببُ كُلِّ البلايا كما قال تعالى: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30)} [الشورى: آية 30].
{يُعَذِّبْكُمْ عَذَابًا أَلِيمًا} الأليمُ: معناه الْمُوجِعُ الذي يَجِدُ صاحبُه شدةَ أَلَمِهِ ووجعِه، والتحقيقُ هو ما قَدَّمْنَاهُ مرارًا (2): أن الأليمَ بمعنَى المؤلمِ، وأن (الفعيل) يأتِي في لغةِ العربِ بمعنَى (الْمُفْعِلِ).
_________
(1) أخرجه أبو داود في الجهاد، باب: كراهية ترك الغزو، حديث رقم: (2489) (7/ 183)، والبيهقي (9/ 48)، والحاكم (2/ 118)، وابن جرير (14/ 254) وهو في ضعيف أبي داود ص246.
(2) مضى عند تفسير الآية (73) من سورة الأعراف.

(5/509)

فما ذَكَرَهُ بعضُهم عن الأصمعيِّ من أن (الفعيل) لا يكونُ بمعنَى (المُفعل) وعليه أَرَادَ بعضُهم أن يفسرَ الأليمَ بأنه يُؤْلَمُ به أو يُحْصَلُ بسببِه أَلَمٌ، فَكُلُّهُ خلافُ التحقيقِ، والتحقيقُ أن من أساليبِ اللغةِ العربيةِ إطلاقَهم (الفعيلَ) وإرادةَ (المُفعِل) وهذا معروفٌ في كلامهم، ومنه {بَدِيعُ السَّمَاوَاتِ} [الأنعام: آية 101] أي: مبدعُها، {إِنِّي لَكُمْ نَذِيرٌ} [هود: آية 25] أي: منذرٌ لكم، ونظيرُه من كلامِ العربِ قولُ غيلانَ بنِ عقبةَ المعروفِ بذي الرُّمَّةِ (1):
وَيَرْفَعُ مِنْ صُدُورِ شَمَرْدَلاَتٍ ... يَصُكُّ وُجُوهَهَا وَهَجٌ أَلِيمٌ
أَيْ: مُؤْلِمٌ، وقولُ عمرِو بنِ معدِ يكربَ الزبيديِّ (2):
أَمِنْ رَيْحَانَةِ الدَّاعِي السَّمِيعُ ... يُؤَرِّقُنِي وَأَصْحَابِي هُجُوعُ

فقولُه: «الدَّاعِي السَّمِيعُ» يعني: الدَّاعِي الْمُسْمِعُ، وقول عمرِو بنِ معدِ يكربَ أيضًا (3):
وَخَيْلٍ قَدْ دَلَفْتُ لَهَا بِخَيْلٍ ... تَحِيَّةُ بَيْنِهِمْ ضَرْبٌ وَجِيعُ

أَيْ: مُوجِعٌ. وهذا هو الصحيحُ.
{وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ} أَكْثَرَ اللَّهُ (جلَّ وعلا) في القرآنِ مِنْ ذِكْرِهِ أن الموجودينَ إذا لم يُطِيعُوهُ وَيَمْتَثِلُوا أمرَه فهو غَنِيٌّ عنهم قادرٌ على إذهابِهم وإزالتِهم بالكليةِ والإتيانِ بِمَنْ يَخْلُفُهُمْ، بل مَنْ يكونُ خَيْرًا منهم، وقد قَدَّمْنَا هذا مِرَارًا وسيأتِي أيضًا، فَمِنَ الآياتِ التي بَيَّنَ بها هذا قولُه تعالى في سورةِ النساءِ: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ
_________
(1) السابق.
(2) مضى عند تفسير الآية (73) من سورة الأعراف.
(3) السابق.

(5/510)

وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا (133)} [النساء: آية 133] وقولُه في الأنعامِ: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُم مَّا يَشَاءُ كَمَا أَنْشَأَكُم مِّنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ (133)} [الأنعام: آية 133] وقولُه تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (19) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (20)} [إبراهيم: الآيتانِ 19، 20]. وقولُه في سورةِ القتالِ: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لاَ يَكُونُوا أَمْثَالَكُمْ} [محمد: آية 38] {مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: آية 54] أي: بدلاً من هؤلاء الْمُرْتَدِّينَ، وهذا معنَى قولِه: {وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ} [التوبة: آية 39] أي: يأتِي بقومٍ يجعلُهم بَدَلَكُمْ خَيْرًا منكم، إذا اسْتُنْفِرُوا نَفَرُوا، ولا يُؤْثِرُونَ الحياةَ الدنيا على الآخرةِ، كما دَلَّتْ عليه هذه الآياتُ المذكورةُ، وهذا معنَى قولِه: {يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ}.
وقد ذَكَرْنَا مِرَارًا (1)، أن لفظةَ (القومِ) اسمُ جمعٍ لاَ واحدَ له من لفظِه، يُطْلَقُ في اللغةِ العربيةِ الإطلاقَ الأولَ على الذكورِ خاصةً دونَ النساءِ؛ لأنه وُضِعَ للذكورِ خاصةً، وربما دَخَلَتْ فيه النساءُ بِحُكْمِ التبعِ إذا دَلَّ على ذلكِ قرينةٌ، أما الدليلُ على أن القومَ اسمُ جمعٍ خاصٌّ بالرجالِ، في أصلِ وضعِه: فقولُه تعالى: {لاَ يَسْخَرْ قَومٌ مِّنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِّنْهُمْ} [الحجرات: آية 11] ثم قال: {وَلاَ نِسَاءٌ مِّن نِّسَاءٍ} فعطفُه النساءَ على القومِ يدلُّ على عدمِ دخولِهن في اسمِ القومِ، ونظيرُه من كلامِ العربِ قولُ زهيرِ بنِ أبِي سُلْمَى (2):
_________
(1) مضى عند تفسير الآية (80) من سورة الأنعام.
(2) السابق.

(5/511)

وَمَا أَدْرِي وَسَوْفَ إِخَالُ أَدْرِي ... أَقَوْمٌ آلُ حِصْنٍ أَمْ نِسَاءُ

فَعَطَفَ النساءَ على القومِ، وربما دَخَلَتِ النساءُ في اسمِ القومِ بحكمِ التبعِ إذا دَلَّتْ على ذلك قرينةٌ خارجيةٌ، ومنه قولُه تعالى في سورةِ النملِ: {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43)} [النمل: آية 43].
وقولُه: {وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئًا} قال بعضُ العلماءِ: الضميرُ المنصوبُ في «تَضُرُّوهُ» عائدٌ إلى اللَّهِ، أي: لاَ تَضُرُّوا اللَّهَ شيئًا بعدمِ امتثالِكم أمرَه ولاَ سعيِكم في إعلاءِ كلمتِه (1). وهذا الوجهُ هو الذي يشهدُ له القرآنُ كقولِه (جلَّ وعلا): {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا} [محمد: آية 32] وتدلُّ على هذا الآياتُ القرآنيةُ الكثيرةُ أن اللَّهَ غَنِيٌّ عن خَلْقِهِ الذين يدعوهم لطاعتِه، فإنما يَدْعُوهُمْ لنفعِهم، فامتثالُهم نَفْعُهُ لهم، وتمردُهم ضررُه عليهم، كما قال تعالى: {فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: آية 6]، {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم: آية 8]، {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: آية 7] إلى غيرِ ذلكَ من الآياتِ.
وقال بعضُ العلماءِ: الضميرُ المنصوبُ عائدٌ إلى النبيِّ صلى الله عليه وسلم (2)، أَيْ: لاَ
تَضُرُّوا النبيَّ صلى الله عليه وسلم بذلك؛ لأَنَّ اللَّهَ تَكَفَّلَ له بنصرِه، كما يأتِي في قولِه: {إِلاَّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ ... } الآيةَ [التوبة: آية 40]
_________
(1) انظر: القرطبي (8/ 142)، ابن كثير (2/ 358).
(2) انظر: القرطبي (8/ 142).

(5/512)

وقولُه تعالى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التوبة: آية 39] معناه: أنه (جلَّ وعلا) قادرٌ على كُلِّ شيءٍ، فهو قادرٌ على ما شَاءَ، وقادرٌ أيضًا على ما لم يَشَأْ، فهو (جَلَّ وَعَلاَ) قادرٌ على هدايةِ أبِي بكرٍ الصديقِ، وقادرٌ على هدايةِ أبِي لَهَبٍ، لاَ شَكَّ أنه قادرٌ على الأَمْرَيْنِ، وقد أَرَادَ أحدَ الْمَقْدُورَيْنِ، وهو هدايةُ أبِي بكرٍ، وَلَمْ يُرِدِ المقدورَ الثانيَ وهو هدايةُ أبِي لهبٍ، فهو (جلَّ وعلا) قادرٌ على كُلِّ شيءٍ، لا يَتَعَاصَى عليه شيءٌ، يقولُ للشيءِ: كُنْ فَيَكُونُ، خَلْقُهُ لجميعِ البشرِ كخلقِه لنفسٍ واحدةٍ {مَّا خَلْقُكُمْ وَلاَ بَعْثُكُمْ إِلاَّ كَنَفْسٍ وَاحِدَةٍ} [لقمان: آية 28] لأنه (جلَّ وعلا) لا يَتَعَاصَى على قدرتِه شيءٌ سبحانَه (جل وعلا).
[7/ب] / يقولُ اللَّهُ جلَّ وعلا: {إِلاَّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ (40)} [التوبة: آية 40].
هذه الآيةُ يقولُ اللَّهُ (جلَّ وعلا) فيها للذين تَكَاسَلُوا عن غزوةِ تبوكَ وَتَثَاقَلُوا وَتَبَاطَؤُوا أن يَغْزُوا الرومَ مع النبيِّ صلى الله عليه وسلم: {إِلاَّ تَنْصُرُوهُ} (إن) هي الشرطيةُ مدغمةً في (لا) والضميرُ المنصوبُ في (تنصروه) عائدٌ إلى النبيِّ صلى الله عليه وسلم، يعني: إن تَتَقَاعَسُوا وَتَتَثَاقَلُوا عن نصرةِ نَبِيِّهِ صلى الله عليه وسلم في غزوةِ تبوكَ فإن الله نَاصِرُهُ لاَ محالةَ، سواء تَثَاقَلْتُمْ أَمْ لَمْ تَتَثَاقَلُوا. وقد بَيَّنَ (جَلَّ وعلا) أنه نَصَرَهُ في حالةِ الضعفِ والقلةِ، في حالةِ كَانَ هو وصاحبُه دَاخِلَيْنِ في غارٍ مُخْتَفِيَيْنِ عن المشركينَ، فَلَمَّا نصره اللَّهُ في حالةِ الضعفِ والقلةِ فكيفَ لاَ ينصرُه في حالةِ الكثرةِ والقوةِ؟ وهذا

(5/513)

معنَى قولِه: {إِلاَّ تَنْصُرُوهُ} فَاللَّهُ ناصرُه على كُلِّ حالٍ، ثم بَيَّنَ نَصْرَهُ له السابقَ في حالةِ الضعفِ والقلةِ {فَقَدْ نَصَرَهُ اللَّهُ} على أعدائِه حيث أَنْجَاهُ اللَّهُ منهم، وَخَيَّبَ مكرَهم وأبطلَه، ثم أظهرَه عليهم بَعْدَ ذلك. وهذا معنَى قولِه: {فَقَدْ نَصَرَهُ اللَّهُ}.
{إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا} حينَ أَخْرَجَهُ الذين كفروا وهم كفارُ مكةَ، ومعنَى إخراجِهم له أنهم اضْطَرُّوهُ وَأَلْجَؤُوهُ إلى أن يخرجَ؛ لأن النبيَّ صلى الله عليه وسلم كان فِي حياةِ عَمِّهِ أبِي طالبٍ يدفعُ عنه مَكْرَ قريشٍ، وَيَحْمِيهِ منهم، ويقولُ له (1):
وَاللَّهِ لَنْ يَصِلُوا إِلَيْكَ بِجَمْعِهِمْ ... حَتَّى أُوَسَّدَ فِي التُّرَابِ دَفِينَا
فَلَمَّا مَاتَ أبو طالب وَجَدَ الأنصارَ وَبَايَعُوا النبي صلى الله عليه وسلم بيعةَ العقبةِ خاف قريشٌ من النبيِّ صلى الله عليه وسلم، وَعَظُمَ عليهم أَمْرُهُ، وَهَالَهُمْ شأنُه، فقالوا: هذا الرجلُ صار له أتباعٌ في القبائلِ الأُخْرَى، فما نَأْمَنُ أن يَغْزُونَا بأتباعه فيحتلنا. واعتزموا على أن يقتلوه، وقد قَدَّمْنَا السببَ الذي أَلْجَأَ النبيَّ صلى الله عليه وسلم إلى الهجرةِ في سورةِ الأنفالِ، في الكلامِ على قولِه تعالى: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)} (2) [الأنفال: آية 30]. وذلك أن قريشًا لَمَّا هَالَهُمْ أمرُ النبيِّ صلى الله عليه وسلم وَعَظُمَ عليهم شأنُه، وخافوا أن تتبعَه قبائلُ العربِ فيغزوَهم بهم حاولوا أن يقتلوه، فاجتمعوا في دارِ الندوةِ، واجتمعَ جميعُ ساداتِ قبائلِ قريشٍ في ذلك الاجتماعِ، وجاءهم إبليسُ - عليه لعائنُ اللَّهِ - في صورةِ شيخٍ جليلٍ جَائيًا من
_________
(1) مضى عند تفسير الآية (13) من سورة التوبة.
(2) مضى عند تفسير الآية (30) من سورة الأنفال.

(5/514)

بلادِ نَجْدٍ، وقال لهم: قد علمتُ بما اعتزمتُم عليه. وَأَرَادَ أن يجلسَ معهم ليتبادلَ معهم الرأيَ، أَدْخَلُوهُ معهم، فَتَشَاوَرُوا في أمرِ رسولِ اللَّهِ صلى الله عليه وسلم، فقال قائلٌ منهم، يقال هو أبو البختريِّ: احْبِسُوهُ وَنَتْرُكُهُ مَحْبُوسًا حتى يموتَ. فقال ذلك الشيخُ الذي هو إبليسُ في صورةِ ذلك الشيخِ: ليس هذا لكم بِرَأْيٍ؛ لأنكم إن حبستموه جاء بَنُو عَمِّهِ وأتباعُه فَانْتَزَعُوهُ منكم، وَغَلَبُوكُمْ عليه. فقال آخَرُ: نرى أن نخرجَه من بلادِنا وأرضِنا ونصلحَ شأنَنا بعدَه إذا أَخْرَجْنَاهُ. فقال لهم إبليسُ اللعينُ في صورةِ ذلك الشيخِ: ليس هذا وَاللَّهِ بِرَأْيٍ؛ لأنكم إن أَخْرَجْتُمُوهُ فقد عرفتُم حلاوةَ منطقِه، وعذوبةَ لسانِه، فقد يَتْبَعُهُ الناسُ فيغزوكم في ديارِكم فيغلبَكم على أَمْرِكُمْ.
فقال أبو جهلٍ لَعَنَهُ اللَّهُ: إن عندي لَرَأْيًا ما أراكم ذَكَرْتُمُوهُ، خُذُوا من كُلِّ قبيلةٍ من قبائلِ قريشٍ شابًّا حدثًا قويًّا وَأَعْطُوهُ سَيْفًا وأْمُرُوهُمْ يضربوه ضربةَ رجلٍ واحدٍ فَيَتَفَرَّقُ دَمُهُ في قبائلِ قريشٍ، فلن يستطيعَ بَنُو عبدِ منافٍ أن يُحَارِبُوا جميعَ قريشٍ، فيقبلوا منا عقلَه، فنعقلَه ونعطيَهم دِيَتَهُ، ونستريحَ من شَأْنِهِ. فقال لهم إبليسُ اللعينُ: هذا وَاللَّهِ هو الرأيُ. فَأَجْمَعُوا رأيَهم على هذا وأنهم يقتلونَه، واجتمعوا لتنفيذِ ذلك عندَ بابِ الدارِ التي ينامُ فيها رسولُ اللَّهِ صلى الله عليه وسلم، وكان أَبْو بَكْرٍ (رضي الله عنه) قبلَ ذلك هَاجَرَ إلى الحبشةِ فِيمَنْ هَاجَرَ، فَلَقِيَهُ عمرُو بنُ الدغنةِ سيدُ بَنِي القارةِ، وهم بنو الهونِ بنِ خزيمةَ بنِ مدركةَ بنِ إلياسَ، فقال لأبِي بكرٍ: أنتَ لاَ تذهبُ، وأنتَ فِي ذِمَّتِي. فرجع به في ذمتِه، وَأَعْطَاهُ قريشٌ ذمةَ ابنِ الدغنةِ على أن لا يُظْهِرَ قراءتَه ولا دِينَهُ، وأن يجعلَ دينَه سِرًّا في بيتِه، فلما طال ذلك على أبي بكرٍ (رضي الله عنه) صار يُظْهِرُ صلاتَه وقراءتَه، فَأَرْسَلَتْ قريشٌ إلى عمرِو بنِ الدغنةِ، الذي كان في ذمتِه

(5/515)

أبو بكرٍ (رضي الله عنه)، فقالوا: نَحْنُ لاَ نحبُّ أن نخفرَ ذمتَك، وإن صاحبَك صَارَ يفعلُ ما لم يَحْصُلْ عليه الاتفاقُ، فكلم ابنُ الدغنةِ أَبَا بكرٍ (رضي الله عنه) فقال: إما أن تَفِيَ بالشرطِ الذي تَوَافَقْنَا عليه، وإما أن تَرُدَّ إِلَيَّ ذمتي. فقال له أبو بكر (رضي الله عنه): رَدَدْتُ إليكَ ذمتَك، وأنا في ذمةِ اللَّهِ تعالى. وكان أبو بكر لَمَّا أرادَ أن يهاجرَ أشارَ له النبيُّ صلى الله عليه وسلم أنه يطمعُ أن يُؤْذَنَ له في الهجرةِ، فقعد أبو بكر (رضي الله عنه) طَمَعًا في أن يُؤْذَنَ لرسولِ اللَّهِ صلى الله عليه وسلم في الهجرةِ فيكون رفيقَه، واشترى رَاحِلَتَيْنِ، وكان يعلفُهما الْخَبَطَ، وهو ورقُ السمرِ، شجرٌ معروفٌ، علفهما إياه أشهرًا عديدةً، أربعةً، أو ستةً، أو غيرَ ذلك.
فلما اجتمعت قريشٌ لقتلِ النبيِّ صلى الله عليه وسلم وكان النبيُّ صلى الله عليه وسلم يأتِي بيتَ أبِي بكرٍ كُلَّ يومٍ إما أولَ النهارِ أو آخرَه، فبينما هُمْ ذاتَ يومٍ إِذْ قَدِمَ عليهم رسولُ اللَّهِ صلى الله عليه وسلم في حَرِّ الظهيرةِ، فقال أبو بكر: هذا وقتٌ ما جَاءَنَا به رسولُ الله، وَاللَّهِ ما جاء إلا لأَمْرٍ حَدَثَ. ثم لَمَّا دَخَلَ عليه رسولُ الله صلى الله عليه وسلم قال لأبِي بكرٍ: أَقِمْ مَنْ عِنْدَكَ. فقال: هُمْ أَهْلُكَ يا رسولَ اللَّهِ، هُمُ ابْنَتَايَ - يعني عائشةَ وأسماءَ (رضي الله عنهما) - فأخبرَ النبيُّ أبا بكر (رضي الله عنه) أن اللَّهَ أَذِنَ له في الهجرةِ، فقال: الصحبةَ يا رسولَ اللَّهِ. فقال: الصحبة. قالت أسماءُ (رضي الله عنها): ما رأيتُ أحدًا يبكي من الفرحِ قبلَ ذلك اليومِ، فأبو بكر يَبْكِي من الفرحِ. كذا قاله غيرُ واحدٍ من أهلِ الأخبارِ وَالسِّيَرِ، ثم إن قريشًا اجتمعوا لتنفيذِ الخطةِ وقتلِ رسولِ اللَّهِ صلى الله عليه وسلم، فَجَاءَ جبريلُ فأخبرَ النبيَّ صلى الله عليه وسلم وَأَمَرَهُ بالخروجِ، فنادى النبيُّ صلى الله عليه وسلم عَلِيَّ بنَ أبي طالبٍ (رضي الله عنه) وأمرَه أن يضطجعَ في مكانِه، وأن ينامَ في البُرْدِ الذي كان ينامُ فيه رسولُ اللَّهِ صلى الله عليه وسلم، ثم إن اللَّهَ أَخَذَ بأعينِهم فَمَرَّ بهم النبيُّ صلى الله عليه وسلم

(5/516)

وقرأ عليهم آياتٍ من أولِ سورةِ (يس) حتى بَلَغَ {فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ} [يس: آية 9] وَوَضَعَ على رأسِ كُلِّ واحدٍ منهم الترابَ. ثم خرجَ هو وأبو بكرٍ (رضي الله عنه).
قال بعضُهم: خرج من خوخةٍ في قَفَا دارِ أبي بكرٍ التي في بَنِي جُمَحَ، وذهب هو وأبو بكر إلى الغارِ، وهو غارٌ في جبلٍ من جبالِ مكةَ يُسَمَّى ثورًا، فدخل فيه هو والنبيُّ صلى الله عليه وسلم، وجاءَه ليلاً، ومكثوا فيه ثلاثَ ليالٍ بأيامِها حتى يرجعَ الطلبُ، وَآجَرُوا رجلاً من بَنِي دؤلِ بنِ كنانةَ يُسَمَّى عبدَ اللَّهِ بنَ الأريقطِ على دينِ كفرِ قريشٍ، يُقال: إن له خؤولةً في بَنِي سهمِ بنِ عمرِو بنِ هصيصِ بنِ كعبِ بنِ لؤيٍ، فَأَمَّنَهُ وَاسْتَأْجَرَهُ على راحلتيهما وواعدَه بعدَ ثلاثِ ليالٍ أن يأتيَهم بالراحلتين في غارِ ثورٍ، وكان كافرًا أمينًا، كَتَمَ سِرَّهُمَا وَحَفِظَ عليهما أمرَهما، وجاءهما في الموعدِ، وكان عبدُ اللَّهِ بنُ أبي بكرٍ (رضي الله عنهما) غلامًا ثَقِفًا شابًّا عاقلاً، كان يأتيهم بأخبارِ قريشٍ وَكُلِّ ما قالوا وَتَحَدَّثُوا به في شأنِهم في النهارِ يأتيهم به في الليلِ في الغارِ، وكانت أسماءُ (رضي الله عنها) تأتيهم بالطعامِ، وكان عامرُ بنُ فهيرةَ الطائيُّ (رضي الله عنه) مولَى أبي بكرٍ الصديقِ كان عبدًا مَمْلُوكًا لأولادِ أُمِّ رومانَ، وهي أُمُّ عائشةَ، كانت لها أولادٌ قبلَ أبِي بكرٍ، وكان عامرُ بنُ فهيرةَ هذا عَبْدًا لهم، فاشتراه أبو بكر (رضي الله عنه) فَأَعْتَقَهُ، فكان مولًى لأَبِي بكرٍ، كان يريحُ على النبيِّ وأبي بكر غَنَمًا لأبي بكر (رضي الله عنه) فيحلبُ لهم منها فيشربونَ بالليلِ، ثم إذا كان في آخِرِ الليلِ صَاحَ بها فأصبحَ مع رعاءِ قريشٍ، ولا يَدْرُونَ أنه كان معهم. فمكثوا فيها ثلاثَ ليالٍ، فجاءهم عبدُ اللَّهِ بنُ الأريقطِ الدؤليُّ - رفيقُهم - وَرَكِبَا، وكان خرِّيتًا ماهرًا، سار بهم في طرقٍ غيرِ معهودةٍ؛ لأَنَّ الطرقَ المعهودةَ عليها

(5/517)

الرصدُ والعيونُ، وكانت قريشٌ أَخَذُوا قائفًا خبيرًا بِقَصِّ الأثرِ يقال هو سراقةُ بنُ مالكِ بنِ جعشمَ، ويقال هو غيرُه، فَاقْتَصَّ بهم الأثرَ حتى بلغ الغارَ، وقال: مِنْ هَاهُنَا ضاعَ الأثرُ. ويقول أصحابُ الأخبارِ وَالسِّيَرِ: إن الله قَيَّضَ العنكبوتَ فَنَسَجَتْ على الغارِ (1)،
وَقَيَّضَ حَمَامَتَيْنِ وَحْشِيَّتَيْنِ فَبَاضَتَا على فَمِ الغارِ (2)، فلما جاء كفارُ مكةَ وَوَصَلُوا فَمَ الغارِ، قال أبو بكر لرسولِ اللَّهِ صلى الله عليه وسلم: لَوْ أن أحدَهم نَظَرَ تحتَ قَدَمَيْهِ لَرَآنَا. فقال له رسولُ اللَّهِ صلى الله عليه وسلم: «مَا بَالُكَ بِاثْنَيْنِ اللَّهُ ثَالِثُهُمَا؟» (3)
فرجعوا خَائِبِينَ. فلما كان بعدَ ثلاثِ ليالٍ ورجعَ الطلبُ جاءهم عبدُ اللَّهِ بنُ الأُريقطِ براحلتيهما وَرَكِبَا ومعهما عامرُ بنُ فهيرةَ. وكان عامرُ بنُ فهيرةَ رديفَ أبِي بكرٍ والنبيُّ صلى الله عليه وسلم على إحدى الناقتين اللتينِ اشتراهما أبو بكر لهذا الْغَرَضِ، وهي ناقتُه العضباءُ المشهورةُ، وَلَمَّا عرضها عليه أبو بكر (رضي الله عنه) أَبَى أن يَقْبَلَهَا إلا بالثمنِ (صلواتُ اللَّهِ وسلامُه عليه)، فخرجَ بهما في طريقٍ يُسَمَّى طريقَ الساحلِ، وجاء إلى طرقٍ غيرِ معهودةٍ، وابنُ إسحاقَ ذَكَرَ الْمَحَالَّ التي جاء منها (4)، تارةً يَصِلُونَ إلى الطريقِ المعهودةِ، وتارةً يخرجونَ عنها
_________
(1) مضى عند تفسير الآية (30) من سورة الأنفال ..
(2) أخرجه ابن سعد (1/ 154)، والبزار (كشف الأستار 2/ 299) ولا يصح في بيض الحمامتين شيء. وانظر: أحاديث الهجرة ص 138.
(3) أخرجه البخاري في كتاب فضائل الصحابة، باب: مناقب المهاجرين وفضلهم، منهم أبو بكر رقم (3653) (7/ 8). وانظر الأحاديث رقم (3922، 4663).

وأخرجه مسلم في كتاب فضائل الصحابة، باب فضائل أبي بكر الصديق. رقم (2381) (4/ 1854).
(4) نقله عنه ابن هشام ص514 - 516، وابن كثير في البداية والنهاية (3/ 189). وقد جاء ذلك في بعض الروايات عند الحاكم (3/ 8)، وابن سعد (1/ 1/157) وانظر مجمع الزوائد (6/ 55).

(5/518)

حتى وصلوا المدينةَ. ومن أشهرِ ما حَصَلَ في طريقِهم إلى المدينةِ قصةُ أُمِّ معبدٍ، وقصةُ سراقةَ بنِ مالكِ بنِ جعشمَ. وَمِمَّا نَزَلَ من القرآنِ في هذا السفرِ، نَزَلَتْ فيه آياتٌ من القرآنِ منها قولُه تعالى: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} [القصص: آية 85] قال بعضُ العلماءِ: نَزَلَتْ في الجحفةِ في سفرِ الهجرةِ هذا، وفي هذا السفرِ مَرَّ على ديارِ بَنِي مُدْلِجٍ، يقول بعضُهم: هي قريبٌ من قديدٍ فقال رَجُلٌ: رأيتُ أشخاصًا كأنهم القومُ الذين يطلبهم قريشٌ. فعلم سراقةُ بنُ مالكٍ أنهم هُمْ، ولكنه طَمِعَ بأن يأخذَهم أو يقتلَهم فينال الجعائلَ التي جَعَلَتْهَا قريشٌ. فقال: لاَ، أولئك قومٌ خرجوا للكلأ. ثم بعدَ هنيهةٍ خَرَجَ وَأَمَرَ جاريتَه أن تُسْرِجَ فرسَه من وراءِ أَكَمَةٍ، ثم خرج مختفيًا فركب على فرسِه، فلما قاربَهما سَاخَتْ به قوائمُ فَرَسِهِ في الأرضِ، في القصةِ المشهورةِ، فطلب الأمانَ من رسولِ اللَّهِ صلى الله عليه وسلم (1)،
قال بعضُ أهلِ السيرِ والأخبارِ: إن النبيَّ صلى الله عليه وسلم كَتَبَ له رقعةً، وصار يُثَبِّطُ الناسَ ويردُّهم عن رسولِ اللَّهِ صلى الله عليه وسلم، فَسَمِعَ بذلك الخبيثُ أبو جَهْلٍ، وأرسل إلى بَنِي مُدْلِجٍ يحذرُهم من نصرِ سراقةَ لِنَبِيِّ اللَّهِ صلى الله عليه وسلم، ويقولُ أبو جَهْلٍ لَعَنَهُ اللَّهُ في ذلك أشعارًا في غايةِ الكفرِ، ويعيبُ على سراقةَ نصرَه لِنَبِيِّ اللَّهِ صلى الله عليه وسلم، ومما يقولُ في ذلك (2):
بَنِي مُدْلِجٍ إِنِّي أَخَافُ سَفِيهَكُمْ ... سُرَاقَةَ مُسْتَغْوٍ لِنَصْرِ مُحَمَّدِ
_________
(1) خبر سراقة وما قبله مما يتعلق بالهجرة من روايات كل ذلك تقدم تخريجه في مواضع سابقة. منها عند تفسير الآية (30) من سورة الأنفال ..
(2) البيتان في البداية والنهاية (3/ 186).

(5/519)

عَلَيْكُمْ بِهِ أَلاَّ يُفَرِّقَ شَمْلَكُمْ ... فَيُصْبِحَ شَتَّى بَعْدَ عِزٍّ وَسُؤْدَدِ

فسمع بشعرِه سراقةُ بنُ مالكٍ وأرسلَ إليه بأبياتِه المشهورةِ التي ذَكَرَهَا غيرُ واحدٍ من المؤرخينَ وأصحابِ السيرِ وهو قولُه (وكان أَبُو جهلٍ يُكَنَّى أبا الحكم (1):
أَبَا حَكَمٍ وَاللَّهِ لَوْ كُنْتَ شَاهِدًا ... لأَمْرِ جَوَادِي إِذْ تَسُوخُ قَوَائِمُهْ
عَلِمْتَ وَلَمْ تَشْكُكْ بِأَنَّ مُحَمَّدًا ... رَسُولٌ بِبُرْهَانٍ فَمَنْ ذَا يُقَاوِمُهْ
عليكَ بكفّ القوم عنه فإنني ... أرى أمره يومًا ستبدو معالمه
بِأَمْرٍ يَوَدُّ النَّاسُ فِيهِ بِأَسْرِهِمْ ... بِأَنَّ جَمِيعَ النَّاسِ طُرًّا يُسَالِمُهْ

وَمَرَّ في هذه الطريقِ بعاتكةَ بنتِ خالدٍ الخزاعيةِ المعروفةِ بِأُمِّ مَعْبَدٍ (رضي الله عنها)؛ لأنها أَسْلَمَتْ وقد رَوَيْتُ قصتَها عنها وعن أخيها حُبيشِ بنِ خالدٍ ويقال خنيس بن خالد وغيرهما (2)
أنهم كانوا
_________
(1) الأبيات في دلائل النبوة للبيهقي (2/ 489)، البداية والنهاية (3/ 186) مع اختلافات يسيرة في الأبيات الثلاثة الأولى، أما البيت الأخير فنصه في البداية والنهاية:
بأمرٍ تودُّ النصرَ فيه فإنهم ... وإنَّ جميعَ الناس طُرًّا مُسالِمُهْ

وفي الدلائل:
بأمر يود النصر فيه بإِلْبِهَا ... لو أن جميع الناس طُرًّا تسالمه
(2) أخرجه البيهقي في الدلائل (1/ 276)، (2/ 491)، والحاكم (3/ 9)، وابن سعد (1/ 1/155)، وابن عساكر (انظر: تهذيب تاريخ دمشق (1/ 326)، والآجري في الشريعة ص465.

وذكره الهيثمي في المجمع (6/ 55) من حديث جابر (رضي الله عنه) مختصرًا، وعزاه للبزار، وقال: «وفيه من لم أعرفه» اهـ وأورده من حديث حبيش بن خالد (رضي الله عنه) (6/ 55) وقال (6/ 58): «رواه الطبراني في إسناده جماعة لم أعرفهم» اهـ.
كما أورده من حديث قيس بن النعمان (6/ 58) وقال: «رواه البزار، ورجاله رجال الصحيح» اهـ.

(5/520)

في شِدَّةٍ، وكانت أغنامُهم عازبةً، فَمَرَّ بها رسولُ اللَّهِ صلى الله عليه وسلم ومعه أبو بكر وعامرُ بنُ فهيرةَ وعبدُ اللَّهِ بنُ الأريقطِ، فسألوها هل عندها لحمٌ أو تَمْرٌ يُبَاعُ؟ فقالت: لا شيءَ عندها. وقالت: لو كان عندنا القِرَى ما أَعْوَزَكُمْ؛ لأن الْحَيَّ في شدةٍ، والأغنامُ عازبةٌ، فَنَظَرَ رسولُ الله صلى الله عليه وسلم إلى شاةٍ في كسرِ خيمتِها فقال: «مَا بَالُ هَذِهِ الشَّاةِ؟» قالت: خَلَّفَهَا الجهدُ. قال: «أَتَأْذَنِينَ لِي أَنْ أَحْلُبَهَا؟» قالت: إن وجدتَ فيها حليبًا فاحلبها. فدعا بها رسولُ اللَّهِ صلى الله عليه وسلم فَمَسَحَ ضرعَها وسمى الله، فَتَفَاجَّتْ وَاجْتَرَّتْ، ودعا بإناءٍ عظيمٍ فحلب فيه حتى امتلأ، فسقاها هي وَمَنْ معها، ثم سَقَى قَوْمَهُ، وشرب صلى الله عليه وسلم وقال فيما يقولُ أهلُ الأخبارِ: «سَاقِي الْقَوْمِ آخِرُهُمْ شُرْبًا» (1) ثم أخذَ الإناءَ وملأه مرةً أخرى وتركَه عندَها وخرجَ. فلم تَمْكُثْ إلا قليلاً أن جاء زوجُها أبو معبدٍ فوجدَ الإناءَ مملوءًا من اللبنِ، فعجب منه وقال: كيف هذا اللبنُ؟ ولا حلوبةَ في البيتِ؟ فقالت: جاءنا رجلٌ مباركٌ من صفتِه كيت وكيت، فقال: صِفِيهِ لِي يا أُمَّ مَعْبَدٍ. فَوَصَفَتْهُ وصفَها المشهورَ، فقالت له: رأيتُ رجلاً ظاهرَ الوَضَاءةِ، حَسَنَ الْخَلْقِ، مليحَ الوجهِ، لم تُعِبْهُ تُجْلَة (2)، ولم تُزْرِ به صُعْلَةٌ، قَسِيمٌ وَسِيمٌ، في عَيْنَيْهِ دَعَجٌ، وفي
_________
(1) أخرجه ابن سعد (1/ 1/155) في خبر الهجرة. وهذه الجملة «ساقي القوم آخرهم شربًا» سردت أيضًا في مناسبة غبر سفر الهجرة كما في حديت أبي قتادة (رضي الله عنه) عند مسلم في المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة رقم (681) (1/ 472).
(2) المثبت في أكثر الروايات (تُجلة)، وفي بعضها: (تُحْلَة). والثُّجلة: عظم البطن، والنحلة: الدقة والنحول.

(5/521)

أشفارِه حَوَرٌ، وفي صوتِه صَحَلٌ، أكحلُ أقرنُ أزجُّ، في عنقه سَطَعٌ، وفي لحيتِه كثافةٌ.
إذا صمت فعليه الوقارُ، وإذا تكلم سَمَا وعليه البهاءُ، حُلْوُ المنطقِ، فَصْلٌ ليس بنزرٍ ولا هَذْرٍ، كأن منطقَه خَرَزَاتُ نَظْمٍ يتحدَّرْن أو يَنْحَدِرْنَ، أجملُ الناسِ وأبهاهم من بعيدٍ، وأحسنُهم من قريبٍ، رَبْعَةٌ لاَ تَنسَؤهُ عينٌ لطولِه، ولا تَقْتَحِمُهُ عينٌ لقِصَرهِ، إلى آخِرِ ما ذَكَرَتْ من أوصافِه الكريمةِ الجليلةِ صلواتُ اللَّهِ وسلامُه عليه (1).
وهذه المعانِي الجليلةُ قد لا يَفْهَمُهَا كُلُّ الناسِ، سنُشيرُ إلى ما لا يُفْهَمُ منها: فقولُها: (لم تَعِبْهُ التُّجلَةُ) (2): بِضَمِّ التاءِ والجيمِ معناه عِظَمُ البطنِ وكبرُها. وقيل: ارتفاعُ الْخَاصِرَتَيْنِ ونتؤوهما.
(وَلَمْ تزْرِ به صُعْلَةٌ): الصُّعلَةُ: صِغَرُ الرأسِ صغرًا مفرطًا. يعنِي: ليس ضخمَ البطنِ، ولا صغيرَ الرأسِ جِدًّا، بل هو ضامرُ البطنِ، رأسُه ليس بصغيرٍ صغرًا مزريًا.
وقولُها: (في عَيْنَيْهِ دَعَجٌ): الدَّعَجُ: سوادُ العينِ مع سعتِها.
وقولُها: (في أشفارِه وَطَفٌ): الوَطَفُ: هو كثرةُ شعرِ الجفنِ.
وقولُها (أَزَجّ) تعني: قليلُ شعرِ الحاجبِ.
وقولُها: (أقرنُ): تعني أن شعرَ حَاجِبَيْهِ يمتدُّ طرفُ هذا حتى يقربَ من هذا مع الزَّجَجِ فيه.
_________
(1) هذه الأوصاف وردت في بعض الروايات عند الحاكم (3/ 9)، والبيهقي في الدلائل (1/ 278 - 279)، وابن سعد (1/ 1/156)، وابن عساكر (تهذيب تاريخ دمشق 1/ 326 - 327).
(2) راجع الحاشية قبل السابقة.

(5/522)

وقولُها: (في عنقه سَطَعٌ): أي طُولٌ؛ لأنه ليسَ قصيرَ العنقِ. إلى آخِرِ ما ذَكَرَتْهُ من أوصافِه الجميلةِ.
فلما جاء زوجُها قال: هذا وَاللَّهِ صاحبُ قريشٍ الذي يطلبونَه وَلأَجْهَدَنَّ في أن أصحبَه. وَذَكَرَ غيرُ واحدٍ أنه أَسْلَمَ بعدَ ذلك وَهَاجَرَ إلى النبيِّ صلى الله عليه وسلم.
وفي صبيحةِ ذلك اليوم سَمِعَ قريشٌ هاتفًا من الجنِّ يسمعونَ صوتَه مرتفعًا، ولا يَرَوْنَ شخصَه، يُنْشِدُ ذلك الشعرَ المشهورَ الذي يقولُ فيه (1):
جَزَى اللَّهُ رُبُّ النَّاسِ خَيْرَ جَزَائِهِ ... رَفِيقَيْنِ حَلاَّ خَيْمَتَيْ أُمِّ مَعْبَدِ
هُمَا نَزَلاَ بِالْبِرِّ وَارْتَحَلاَ بِهِ ... فَأَصْلَحَ مَنْ أَمْسَى رَفِيقَ مُحَمَّدِ
فَيَا لَقُصَيٍّ مَا زَوَى اللَّهُ عَنْكُمْ ... بِهِ مِنْ فَعَالِ اللَّهِ جَاهًا وَسُؤْدَدِ
لِيَهْنِ بَنِي كَعْبٍ مَكَانُ فَتَاتِهِمْ ... وَمَقْعَدُهَا لِلْمُؤْمِنِينَ بِمَرْصَدِ
سَلُوا أُخْتَكُمْ عَنْ شَاتِهَا وَإِنَائِهَا ... فَإِنَّكُمْ إِنْ تَسْأَلُوا الشَّاةَ تَشْهَدِ

ولم يدرِ قريشٌ أين ذهبَ النبيُّ صلى الله عليه وسلم حتى سَمِعُوا هاتفًا من الجنِّ على أبِي قُبَيْس ينشدُ هذا الشعرَ، يسمعونَ أيضًا صوتَه ولا يرونَ شَخْصَهُ:
فَإِنْ يُسْلِمِ السَّعْدَانُ يُصْبِحْ مُحَمَّدٌ ... بِمَكَّةَ لاَ يَخْشَى خِلاَفَ الْمُخَالِفِ

فقال أبو جهل: ما هذانِ السعدانِ، سعد كذا أو سعد كذا (2).
_________
(1) هذه الأبيات ضمن الرواية المفصلة في قصة أم معبد، وقد سبق تخريجها قريبًا.
(2) القائل هو أبو سفيان. ومقالته: «من السعدان: أسعد بن بكر، أم سعد بن هُذَيم»؟ وهما قبيلتان.

(5/523)

فسمِع بعد ذلك الهاتفَ يقول (1):
أَيَا سَعْدُ سَعْدَ الأَوْسِ كُنْ أَنْتَ نَاصِرًا ... وَيَا سَعْدُ سَعْدَ الْخَزْرَجَيْنِ الْغَطَارِفِ
أَجِيبَا إِلَى دَاعِي الْهُدَى وَتَمَنَّيَا ... عَلَى اللَّهِ بِالْفِرْدَوْسِ مُنْيَةَ عَارِفِ
فَإِنَّ جَزَاءَ اللَّهِ لِلطَّالِبِ الْهُدَى ... جِنَانٌ مِنَ الْفِرْدَوْسِ ذَاتِ رَفَارِفِ
ثم إن النبيَّ صلى الله عليه وسلم استمرَّ في طريقِه ذاهبًا إلى هذه المدينةِ - حَرَسَهَا اللَّهُ - وكان الأنصارُ (رضي الله عنهم) سمعوا بخروجِ النبيِّ صلى الله عليه وسلم، وكان النبيُّ في طريقِه، لَقِيَ الزبيرَ بنَ العوامِ كما ذَكَرَهُ البخاريُّ (2) في قومٍ مسلمينَ جاؤوا تجارًا من الشام، فكساهم ثيابًا بِيضًا وجاؤوا يلبسونَ ثيابًا بيضًا، وكان الأنصارُ كلما صَلَّوُا الصبحَ خرجوا إلى حرتِهم ينتظرونَ رسولَ الله صلى الله عليه وسلم فَرَحًا بقدومِه، فلم يزالوا ينتظرونَه حتى تَغْلِبَهُمْ الشمسُ على الظلالِ، والزمنُ زمنُ حَرٍّ في ذلك الوقتِ، ولم يزالوا كذلك حتى رَجَعُوا إلى بيوتِهم وقتَ شدةِ الحرِّ بعدَ أن غَلَبَتْهُمُ الشمسُ على الظلالِ، فصعد رجلٌ من يهودٍ على أطم من آطامِهم فأبصرَ برسولِ اللَّهِ صلى الله عليه وسلم والذين مَعَهُ في ثيابٍ بِيضٍ يزولُ بهم السرابُ، فلم يَتَمَالَكْ أن نادى بأعلى صوتِه: يا بني قَيْلَةَ هذا جدُّكُم الذي تنتظرونَ، فَثَارَ الأنصارُ في السلاحِ وَتَلَقَّوْهُ (صلواتُ اللَّهِ وسلامُه عليه) (3).
وفي بعضِ الرواياتِ الثابتةِ (4) أنه لما قَرُبَ من المدينةِ
_________
(1) أخرجه البيهقي في الدلائل (2/ 428 - 429)، ونقله عنه ابن كثير في البداية والنهاية (3/ 165).
(2) مناقب الأنصار، باب: هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة. حديث رقم: (3906) (7/ 238 - 239).
(3) الكلام إلى هذا الموضع تابع لرواية البخاري.
(4) أوردها ابن هشام (517 - 518)، وابن كثير في تاريخه (3/ 196).

(5/524)

جَلَسَ في ظِلِّ نخلةٍ، وأن الأنصارَ جاؤوه في السلاحِ، وكان كثيرٌ منهم لم يَرَ النبيَّ صلى الله عليه وسلم ولم يَعْرِفْ هو أو أبو بكر جَلَسَ تحتَ ظِلِّ تلك الشجرةِ حتى تَحَوَّلَ الظلُّ عن النبيِّ صلى الله عليه وسلم فقام أبو بكر فَظَلَّ عليه بردائِه، فَعَلِمُوا أنه هو. وجاء في بعضِ الرواياتِ أنه جاء المدينةَ في حرِّ الظهيرةِ (1). وفي بعضها (2) أنه دَخَلَهَا في الليلِ. وقد وَفَّقَ بينَهما بعضُ العلماءِ (3) بأن أصلَ قدومِه وقتَ الظهيرةِ، وأنه جَلَسَ تحتَ تلك النخلةِ حتى صار آخِر النهارِ. فجاء بَنِي عمرِو بنِ عوفٍ في قباء، وَقَدِمَ أولاً على بَنِي عمرِو بن عوفٍ من الأوسِ في قباء وَمَكَثَ فيهم مدةً. واختلف العلماءُ في قَدْرِ المدةِ التي مَكَثَ فيهم (4)، فَثَبَتَ في صحيحِ البخاريِّ وغيرِه أنه مَكَثَ فيهم بضعَ عشرةَ يومًا (5)، وجاء عَلِيُّ بنُ أبِي طالبٍ (رضي الله عنه) وَأَدْرَكَ النبيَّ صلى الله عليه وسلم وهو في بني عمرِو بنِ عوفٍ بقباء؛ لأَنَّ النبيَّ صلى الله عليه وسلم كانت تدعوه قريشٌ (الأمينَ) وكان عنده كثيرٌ من الودائعِ يحفظُها لأمانتِه عندَهم، فَخَلَّفَ عليَّ بنَ أبِي طالبٍ (رضي الله عنه) بعد أن هاجر هو وأبو بكر حتى يَرُدَّ على الناس ودائعَهم، ثم يتبعه صلى الله عليه وسلم، فَلَحِقَ به وهو في بَنِي عمرِو بنِ عوفٍ بقباء.
كان ابنُ إسحاقَ يقولُ: قَدِمَ النبيُّ صلى الله عليه وسلم على بَنِي عمرِو بنِ عوفٍ بقباء يومَ الإثنينِ لاثْنَتَيْ عَشْرَةَ مَضَتْ من ربيعٍ الأولِ، وَمَكَثَ فيهم
_________
(1) كما في رواية البخاري السابقة عن عروة.
(2) كما في رواية مسلم من حديث الهجرة المخرج في الصحيحين من حديث البراء عن أبي بكر (رضي الله عنهما)، وقد تقدم تخريجه عند تفسير الآية (30) من سورة الأنفال.
(3) انظر: البداية والنهاية (3/ 196)، فتح الباري (7/ 244).
(4) انظر: تاريخ ابن كثير (3/ 198)، فتح الباري (7/ 244).
(5) تقدم تخريجه في الصفحة السابقة.

(5/525)

يومَ الإثنينِ ويومَ الثلاثاءِ والأربعاءَ والخميسَ (1)، ثم سار يومَ الجمعةِ إلى المدينةِ. وهذا قولُ ابنِ إسحاقَ. وروى البخاريُّ عن طريقِ الزهريِّ ما يقتضي أنه مَكَثَ في بَنِي عمرِو بنِ عوفٍ بضعَ عشرةَ ليلةً (2). فَلَمَّا خَرَجَ من بَنِي عمرِو بنِ عوفٍ ذاهبًا إلى المدينةِ، قال ابنُ إسحاقَ وغيرُه (3): وَافَتْهُ الجمعةُ حذاءَ مسجدِ بَنِي سالمِ بنِ عوفٍ، المسجدِ الذي في الوادِي بَيْنَ قباء والمدينة، فَصَلَّى فيه الجمعةَ. قالوا: وهي أولُ جمعةٍ صَلاَّهَا بالمدينةِ، فجاءه عتبانُ بنُ مالكٍ (رضي الله عنه) وعباسُ بنُ عبادةَ بنِ نضلةَ في رجالٍ من بَنِي سالمِ بنِ عوفٍ، وقالوا: يا نَبِيَّ الله: أَقِمْ عندنا في العزةِ والعددِ والمنعةِ. فقال يعني ناقتَه: «خَلُّوا سَبِيلَهَا إِنَّهَا مَأْمُورَةٌ» فخرجت ذاهبةً إلى المدينةِ، فَلَمَّا وَازَى دُورَ بَنِي بياضةَ تَلَقَّاهُ زيادُ بنُ لبيدٍ وفروةُ بنُ عمرٍو في رجالٍ من بَنِي بياضةَ فقالوا: يا نَبِيَّ اللَّهِ هَلُمَّ إلينا في العدةِ والعددِ والمنعةِ. قال: «خَلُّوا سَبِيلَهَا إِنَّهَا مَأْمُورَةٌ» فلما مَرَّتْ
_________
(1) نقله ابن هشام ص520.
(2) تقدم تخريجه في الصفحة السابقة.
(3) نقله ابن هشام ص520.

(5/526)

بديارِ بَنِي ساعدةَ من الخزرجِ تلقاه سعدُ بنُ عبادةَ (رضي الله عنه) والمنذرُ بنُ عمرٍو (رضي الله عنهم) وقالوا: يا نَبِيَّ اللَّهِ -صلى الله عليه وسلم- هَلُمَّ إلينا في العدةِ والعددِ والمنعةِ. قال: «خَلُّوا سَبِيلَهَا إِنَّهَا مَأْمُورَةٌ» فلما مَرَّتْ ببني عديِّ بنِ النجارِ وهم أخوالُه الأقربونَ صلى الله عليه وسلم؛ لأَنَّ جدَّه عبدَ المطلبِ أُمُّهُ سلمى بنتُ عمرِو بنِ زيدٍ من بَنِي عديِّ بنِ النجارِ، تلقاه منهم رجالٌ منهم سليطُ بنُ قيسٍ وأبو سليطٍ. فقالوا: يا نَبِيَّ اللَّهِ هَلُمَّ إلى أخوالِك في العددِ والعدةِ والمنعةِ.
قال: «خَلُّوا سَبِيلَهَا إِنَّهَا مَأْمُورَةٌ» فلما مَرَّتْ بديارِ بَنِي الحارثِ بنِ الخزرجِ (1) تَلَقَّاهُ جماعةٌ منهم، منهم سعدُ بنُ الربيعِ، وعبدُ اللَّهِ بنُ رواحةَ، وخارجةُ بنُ زيدٍ (رضي الله عنهم)، في رجالٍ من بَنِي الحارثِ بنِ الخزرجِ، فقالوا: يا رسولَ اللَّهِ هَلُمَّ إلينا في العددِ والعدةِ والمنعةِ. قال: «خَلُّوا سَبِيلَهَا إِنَّهَا مَأْمُورَةٌ» حتى بَلَغَتْ ديارَ بني مالكِ بنِ النجارِ فَبَرَكَتْ بجنبِ هذا المسجدِ. وكان إذ ذلك الوقتِ مربدًا، والمربدُ موضعُ إصلاحِ التمرِ، وكان لِيَتِيمَيْنِ من بَنِي مالكِ بنِ النجارِ، هُمَا سهلٌ وسهيلٌ ابْنَا عمرٍو، وابنُ إسحاقَ يقول (2): إنهما في حجرِ معاذِ بنِ عفراءَ. وجاء في صحيحِ البخاريِّ من طريقِ الزهريِّ ما يقتضي أنهما في حجرِ أسعدَ بنِ زرارةَ (رضي الله عنه) (3). فبركت الناقةُ، فلما بركت قال ابنُ إسحاقَ (4): لم ينزل عنها رسولُ الله صلى الله عليه وسلم حتى قَامَتْ وَمَشَتْ قليلاً ثم التفتت وَرَجَعَتْ إلى مبركِها الأولِ. وتحلحلت فيه ووضعت جِرَانَهَا في الأرضِ. والجرانُ: بَاطِنُ عنقِ البعيرِ، وكان أقربُ بيتٍ لذلك بيتُ أبِي أيوب الأنصاريِّ - خالدِ بنِ زيدٍ (رضي الله عنه) - فَأَخَذَ رحلَ رسولِ اللَّهِ صلى الله عليه وسلم إلى بيتِه، ولم يَزَلْ صلى الله عليه وسلم في بيتِ أبِي أيوب حتى بَنَى هذا المسجدَ، وَبَنَى مساكنَه وَحُجَرَهُ التي بجنبِه فانتقلَ إليها.
هذا ملخصٌ عَمَّا جاء في هذا السِّفْرِ المباركِ، سِفْرِ الهجرةِ، فيه بعضُ رواياتٍ ثابتةٍ في الصحيحِ، وفيه كثيرٌ منه في السيرةِ والأخبارِ،
_________
(1) كان مروره صلى الله عليه وسلم بديار بني الحارث بن الخزرج في مروره ببني عدي بن النجار كما في رواية ابن إسحاق.
(2) نقله ابن هشام ص521.
(3) تقدم تخريجها قريبًا.
(4) وعنه ابن هشام ص521.

(5/527)

والسيرُ والأخبارُ تُحكى، وإنما يُحْتَاجُ إلى التصحيحِ فيها لِمَا يتوقفُ عليه بعضُ الأحكامِ الشرعيةِ، وهذه القصةُ ذَكَرَ بعضُ العلماءِ فيها أحكامًا مفيدةً كثيرةً منها:
أن النبيَّ صلى الله عليه وسلم اسْتَأْمَنَ كافرًا على سِرِّهِ وَأَمْنِهِ، وانتفعَ بخبرةِ كافرٍ، ومثل هذا يحتاجُ إلى التنبيهِ عليه اليومَ؛ لأن الناسَ اليومَ بين مُفْرِطٍ ومفرِّط في الانتفاعِ من الكفارِ، فبين مُفْرِطٍ يزعمُ أن تقليدَ الكفارِ يلزمُ في كُلِّ شيء، حتى ولو كان الانسلاخَ من دينِ اللَّهِ، ومنهم مُفَرِّطُونَ يقولونَ: لاَ تأخذوا عنهم شيئًا ولو من أمورِ الدنيا البحتةِ. والتحقيقُ أنه يُؤْخَذُ عنهم ما يجوزُ أخذُه، ولا يؤخذُ عنهم ما لا يجوزُ أخذُه. والنبيُّ صلى الله عليه وسلم علَّم أُمَّتَهُ ذلك في وقائعَ كثيرةٍ، من ذلك أنه لَمَّا لم يَجِدْ إلا أمينًا كافرًا ائتمن هذا الأمينَ الكافرَ وعاملَه وانتفعَ بخبرتِه العظيمةِ في الطرقِ على حَدِّ قولهم: «اجْتَنِ الثمارَ وَأَلْقِ الخشبةَ في النارِ» (1) ولم يكن جامدًا، ولم يَقُلْ: هذا كافرٌ، والكافرُ خبيثٌ، والانتفاعُ بالخبيثِ خبيثٌ. بل تَبَرَّأَ منه. لا، بل انتفعَ بخبرتِه واستأجرَه؛ ولهذا نظائرُ كثيرةٌ، من ذلك: أن النبيَّ صلى الله عليه وسلم لَمَّا سَمِعَ بقدومِ الأحزابِ مع كثرتِهم وقلةِ المؤمنينَ قال له سلمانُ الفارسيُّ: كُنَّا إذا خِفْنَا خَنْدَقْنَا (2). فالخندقُ خطةٌ عسكريةٌ ابْتَدَعَتْهَا أذهانُ فارسَ، وهم كفارٌ يعبدونَ النارَ، فلم يَقُلِ النبيُّ صلى الله عليه وسلم: هذه خطةٌ نجسةٌ؛ لأَنَّ الكفارَ ابتدعوها. بل أخذ بها وانتفعَ بها وهو متمسكٌ بدينِه، وقد ثَبَتَ في صحيحِ مسلمٍ ما يقتضي أن النبيَّ صلى الله عليه وسلم هَمَّ بمنعِ الغيلةِ، وهي وطأُ المرضعِ؛ لأَنَّ العربَ كانوا يعتقدونَ أن المرأةَ إذا
_________
(1) مضى عند تفسير الآية (115) من سورة الأنعام.
(2) السابق.

(5/528)

كانت تُرْضِعُ وَلَدَهَا إذا جَامَعَهَا زوجُها وهي ترضعُ ولدَها أن ذلك يُضْعِفُ ولدَها ويضعفُ عظمَه وَيَضُرُّهُ، وكانوا إذا ضَرَبَ الرجلُ فَنَبَا سيفُه عن الضريبةِ قالوا: هذا من آثارِ الغيلةِ عليه، وُطِئَتْ أُمُّهُ وهو يرضعُها حتى كان شاعرُهم يقول (1):
فَوَارِسُ لَمْ يُغَالُوا فِي رَضَاعٍ ... فَتَنبُوا فِي أَكُفِّهِمُ السُّيُوفُ
فَسَمِعَ صلى الله عليه وسلم عن الرومِ وفارسَ أنهم يفعلونَ هذا ولا يضرُّ أولادَهم فأخذ هذه الخطةَ الطبيةَ عن الرومِ وفارسَ (2). وهذه الخطةُ العسكريةُ عن فارسَ والانتفاعِ بهذه الخبرةِ عن هذا الرجلِ الكافرِ الذي يعبدُ الوثنَ ليعلِّم أمتَه أنهم يأخذون من الكفارِ أمورَهم الدنيويةَ البحتةَ، ولا يُقَلِّدُوهُمْ في كفرِهم وضلالِهم، وهذا واضحٌ لا إشكالَ فيه.
ومعنَى الآيةِ الكريمةِ: أن اللَّهَ (جل وعلا) يقولُ: إلا تَنْصُرُوا نَبِيَّ اللَّهِ وتتقاعسوا وتتباطؤوا عنه في غزوةِ تبوكَ فالله يَكْفِيهِ ولا يحتاجُ إليكم وقد نَصَرَهُ في مواضعَ أعسرَ وأشدَّ من هذا، فقد نَصَرَهُ اللَّهُ حين أَخْرَجَهُ الذين كفروا بما ذَكَرْنَا من تواطئِهم عليه وإلجائِهم إلى الخروجِ. كان بعضُ العلماءِ يقولُ (3): يُؤْخَذُ من هذه الآيةِ من سورةِ براءة بعضُ الأحكامِ الفقهيةِ، وأن الإنسانَ إذا أَكْرَهَ إنسانًا على الاعتداءِ، كَأَنْ أكرهَه على أن يقتلَ أو يتلفَ مالاً، أن المكرِه (بكسرِ الراءِ) أعنِي باسمِ الفاعلِ، يلزمُه غُرْمُ ذلك والقصاصُ فيه، لأَنَّ [الله] (4) نَسَبَ الإخراجَ إليهم؛ لأنهم أَلْجَؤُوا النبيَّ صلى الله عليه وسلم إليه. فَسَمَّى
_________
(1) السابق.
(2) تقدم تخريجه عند تفسير الآية (115) من سورة الأنعام.
(3) انظر: القرطبي (8/ 143).
(4) في الأصل: «النبي». وهو سبق لسان.

(5/529)

الْمُكْرِهَ فاعلاً، فهذا له وجهٌ من النظرِ ظاهرٌ. وهذا معنَى قولِه: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا} [التوبة: آية 40] كقولِه: {وَكَأَيِّن مِّنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِّنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلاَ نَاصِرَ لَهُمْ (13)} [محمد: آية 13] {وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} [التوبة: آية 13] {يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ} [الممتحنة: آية 1].
وقولُه: {ثَانِيَ اثْنَيْنِ} حال {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا} في حالِه {ثَانِيَ اثْنَيْنِ} أي: واحدًا من اثنينِ ليس معه إلا رجلٌ واحدٌ {إِذْ هُمَا فِي الْغَارِ} بدلٌ من قولِه: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا} فـ (إذْ) الثانيةُ بَدَلٌ من (إذ) الأُولَى، {إِذْ هُمَا فِي الْغَارِ} الغارُ هو الثقبُ في الجبلِ، والمرادُ به الغارُ المذكورُ في جبلِ ثورٍ من جبالِ مكةَ {إِذْ يَقُولُ} النبيُّ صلى الله عليه وسلم {لِصَاحِبِهِ} وقد أَجْمَعَ جميعُ المسلمينَ أنه أبو بكرٍ (رضي الله عنه). وفي هذه الآيةِ من سورةِ براءة أعظمُ منقبةٍ لأَبِي بكرٍ (رضي الله عنه)، فما يحاولُ به الإماميةُ وغيرُهم من الشيعةِ من الكلامِ في أبِي بكرٍ (رضي الله عنه) وتفنيدِ ما دَلَّتْ عليه هذه الآيةُ من فضلِه وعظمتِه، كُلُّهُ باطلٌ لاَ يُلْتَفَتُ إليه، وقد قال بعضُ العلماءِ (1): مَنْ أَنْكَرَ أن أبا بكر صاحبُ رسول الله كَفَرَ لتكذيبِه بهذه الآيةِ الكريمةِ.
{لاَ تَحْزَنْ} الحزنُ في لغةِ العربِ (2) هو الغمُّ من أمرٍ فائتٍ، وربما تُطْلِقُهُ العربُ على الغمِّ مِنْ أَمْرٍ مستقبلٍ نادرًا، كما هنا. والخوفُ: الغمُّ من أمرٍ مستقبلٍ، وربما أَطْلَقَتْهُ العربُ على الغمِّ من أمرٍ فائتٍ، أي: لاَ يُدَاخِلْكَ حزنٌ من الخوفِ.
_________
(1) انظر: القرطبي (8/ 146).
(2) مضى عند تفسير الآية (48) من سورة الأنعام.

(5/530)

{إِنَّ اللَّهَ مَعَنَا} [التوبة: آية 40] وقد قال أبو بكر في قصةِ الغارِ قصيدتَه الرائيةَ المشهورةَ التي يُبَيِّنُ فيها قولَ النبيِّ صلى الله عليه وسلم هذا له حيث يقول (1):
قَالَ الرَّسُولُ وَلَمْ يَجْزَعْ يُوَقِّرُنِي ... وَنَحْنُ فِي سُدْفَةٍ مِنْ ظُلْمَةِ الْغَارِ ...
لاَ تَخْشَ شَيْئًا فَإِنَّ اللَّهَ ثَالِثُنَا ... وَقَدْ تَكَفَّلَ لِي مِنْهُ بِإِظْهَارِ
إلى آخِرِ القصيدةِ المشهورةِ، وهذا معنَى قولِه: {لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} العربُ تقولُ: (حَزِن) بكسرِ الزاءِ (يحزَن) بفتحِها (حَزَنًا) على القياسِ و (حُزْنا) إذا أصابَه الحَزَنُ، وأكثرُ ما يُسْتَعْمَلُ الحزنُ في الغمِّ من أمرٍ فائتٍ، وقد يُطْلَقُ على الغمِّ من أمرٍ مستقبلٍ كما هنا.
{إِنَّ اللَّهَ مَعَنَا} هذه معيةٌ خاصةٌ، وَاللَّهُ (جلَّ وعلا) بَيَّنَ في كتابِه أن له مع خلقِه معيةً خاصةً ومعيةً عَامَّةً. أما المعيةُ الخاصةُ كقولِه هنا: {إِنَّ اللَّهَ مَعَنَا}، {كَلاَّ إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء: آية 62]، {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: آية 46]، {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوا}، فمعنَى هذه المعيةِ: أن اللَّهَ ناصرُهم وحافظُهم وكالئُهم وَمُعِينُهُمْ، هذه هي المعيةُ المذكورةُ هنا.
{فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ} السكينةُ: (فعيلةٌ) من السكونِ، وهي الطمأنينةُ وثبوتُ الْجَأْشِ حتى لا يكونَ فيه خوفٌ ولا حَزَنٌ. {عَلَيْهِ} التحقيقُ أن الضميرَ عائدٌ إلى النبيِّ صلى الله عليه وسلم، وقال
_________
(1) البيتان ذكرهما ابن كثير في تاريخه (3/ 183) ولفظهما هناك:
قال النبي - ولم أجزع - يوقرني ... ونحن في سُدُف من ظلمة الغار ...
لا تخش شيئًا فإن الله ثالثنا ... وقد توكل لي منه بإظهار

(5/531)

بعضُهم: هو إلى أَبِي بكر (1)؛ لأنه هو الحزينُ الذي يتشوشُ ضميرُه {وَأَيَّدَهُ} [التوبة: آية 40] أي: أَيَّدَ نبيَّ اللَّهِ صلى الله عليه وسلم أي: قَوَّاهُ {بِجُنُودٍ لَّمْ تَرَوْهَا} ظاهرُ هذه الآيةِ الكريمةِ أن وقتَ إتيانِ الكفارِ إلى الغارِ أن اللَّهَ (جلَّ وعلا) جَعَلَ عِنْدَ النبيِّ في ذلك الوقتِ جنودًا من الملائكةِ لم يَرَهَا الناسُ، لو أَرَادَ الكفارُ أن يفعلوا به شيئًا لأَهْلَكُوهُمْ، وهذا هو ظاهرُ الآيةِ، وأكثرُ المفسرينَ يقولونَ: إن معنَى {وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا} يعني: مَا وَقَعَ من نزولِ الملائكةِ يومَ بدرٍ، ويومَ الأحزابِ، ويومَ حنينٍ كما تَقَدَّمَ إيضاحُه. وظاهرُ القرآنِ أن جنودَ الملائكةِ تحيطُ به في ذلك الوقتِ، وَاللَّهُ الذي هو أعظمُ معه بنصرِه وعزِّه وقوتِه في ذلك الوقتِ لاَ يخافُ شيئًا، ولكن اللَّهَ (جلَّ وعلا) يُشَرِّعُ بأفعالِ رسلِه وأقوالِهم لخلقِه، فالله (جلَّ وعلا) مع عظمتِه وجلالِه وتصريحِ النبيِّ بأنه معه، وأن اللَّهَ أَيَّدَهُ بجنودِ الملائكةِ، مع هذا يدخلُ في غارٍ في ظلمةِ الليلِ، والغارُ فيه الحياتُ وخشاشُ الأرضِ؛ لِيَسُنَّ للناسِ ويشرعَ لهم حَمْلَ أعباءِ تبليغِ الرسالةِ والدعوةِ، وأن يتحملوا في شأنِ الدعوةِ إلى [8/أ] اللَّهِ كُلَّ البلايا والمشاقِّ، ويستهينوا فيها بكلِّ عظيمٍ، هذا هو السرُّ في ذلك، / وهذا معنَى قولِه: {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى} السفلى: تأنيثُ الأسفلِ، وهو الذي يَفْضُلُ غيرَه في السفالةِ والخساسةِ والانحطاطِ، كلمةُ الكفارِ جَعَلَهَا اللَّهُ هي السفلى، وكلمةُ الكفارِ هي كلمةُ الكفرِ، وعبادةُ الأصنامِ، وعبادةُ غيرِ اللَّهِ (جلَّ وعلا).
ومعنَى كونِها هي السفلى: اندحارُ أهلِها وقمعُهم وإظهارُ كلمةِ اللَّهِ.
_________
(1) انظر: هذه الأقوال في ابن جرير (14/ 261)، القرطبي (8/ 148).

(5/532)

{وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا} كلمةُ اللَّهِ: لاَ إِلَهَ إِلاَّ اللَّهُ وما تَضَمَّنَتْهُ، صارت هي العليا، وصار الْحُكْمُ لها، وصار صناديدُ الكفَرَةِ بينَ مقتولٍ ومأسورٍ وَمُسْلِمٍ، وصارت أحكامُ اللَّهِ هي التي تَنْفُذُ، وكلمتُه هي التي يُعْمَلُ بها في أرضِه، ودحض اللَّهُ الكفارَ وأهلَكهم. وهذا معنَى قولِه: {وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا}.
{وَاللَّهُ عَزِيزٌ حَكِيمٌ} العزيزُ: الغالبُ الذي لاَ يغلبُه شيءٌ. والعزةُ: الغلبةُ، ومنه: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} [المنافقون: آية 8] أي: لله الغلبةُ ولرسولِه وللمؤمنينَ، {وَعَزَّنِي فِي الْخِطَابِ} [ص: آية 23] أي: غَلَبَنِي في الخصامِ. ومن أمثالِ العربِ: «مَنْ عَزَّ بَزَّ» (1) يعنونَ مَنْ غَلَبَ اسْتَلَبَ. ومنه قولُ الخنساءِ بنتِ عمرِو بنِ الشريدِ السلميةِ الشاعرةِ (2):
كَأَنْ لَمْ يَكُونُوا حِمًى يُخْتَشَى ... إِذِ النَّاسُ إِذْ ذَاكَ مَنْ عَزَّ بَزَّا

والحكيمُ (3): هو مَنْ يضعُ الأمورَ في مواضعِها وَيُوقِعُهَا في مَوَاقِعِهَا. وهذانِ الاسمانِ من أسماءِ اللَّهِ (العزيزُ الحكيمُ) المتضمنانِ هاتينِ الصفتينِ من صفاتِ اللَّهِ، وهي عِزُّهُ وحكمتُه وحكمه هما أبلغُ شيءٍ في امتثالِ أمرِه وطاعتِه (جلَّ وعلا)؛ لأن عزتَه أَيْ غلبتَه وقوتَه وقهرَه وسلطانَه يجعلُك أيها المسكينُ العظيمُ تَخَافُهُ وتخضعُ لأمرِه ونهيِه، وكونُه (جلَّ وعلا) حكيمًا لا يأمرُك إلا بما فيه لكَ الخيرُ، ولا ينهاكَ إلا عَمَّا فيه لكَ الشرُّ، ذلك يقتضِي أيضًا أن تطيعَه وتخضعَ
_________
(1) مضى عند تفسير الآية (96) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (83) من سورة الأنعام.

(5/533)

لأمرِه ونهيِه. وهذا معنَى قولِه: {وَاللَّهُ عَزِيزٌ حَكِيمٌ} [التوبة: آية 40].
قال تعالى: {انْفِرُوا خِفَافًا وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (41) لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لاَّتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ (42) عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ (43)} [التوبة: الآيات 41 - 43].
يقول اللَّهُ (جلَّ وعلا): {انْفِرُوا خِفَافًا وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (41)}.
قال جماعةٌ من العلماءِ: هذه الآيةُ الكريمةُ هي أولُ آيةٍ نَزَلَتْ من سورة براءة. قالوا: أولُ ما نَزَلَ منها: {انْفِرُوا خِفَافًا وَثِقَالاً} الآية ... ثم بعدَ ذلك نَزَلَ أولُها وآخِرُها (1).
وقولُه: {انْفِرُوا} أمرٌ بالنفرِ، والنفرُ المرادُ به هنا: التهيؤُ والحركةُ للجهادِ في سبيلِ اللَّهِ، وَكُلُّ متحركٍ بسرعةٍ لأَمْرٍ من الأمورِ تقولُ العربُ: نَفَرَ له، كقولِهم: النَّفْرُ غداةَ كذا. يعنونَ: تَفَرُّقَ الناسِ من مِنًى ذاهبينَ إلى أوطانِهم؛ لأنهم تَنْقَضِي مهمةُ حَجِّهِمْ فيسرعونَ الحركةَ متفرقينَ إلى أوطانِهم. كما قال ابنُ أبِي ربيعةَ (2):
لاَ نَلْتَقِي إِلاَّ ثَلاَثَ مِنًى ... حَتَّى يُفَرِّقَ بَيْنَنَا النَّفْرُ
_________
(1) ذكره ابن جرير بسنده عن أبي الضحى (14/ 269، 270) وعزاه القرطبي (8/ 149) لأبي مالك الغفاري.
(2) البيت في ديوانه ص190.

(5/534)

فمعنَى قولِه: {انْفِرُوا} تَحَرَّكُوا مُسْرِعِينَ للجهادِ في سبيلِ اللَّهِ.
وقولُه: {خِفَافًا وَثِقَالاً} حالانِ، والخِفَافُ جمعُ خفيفٍ. والثقالُ: جمعُ ثقيلٍ. و «الفَعِيلُ» إذا كان وَصْفًا يَكْثُرُ جمعُه على (الفِعَالِ) جمعَ كثرةٍ كما هو معروفٌ في مَحَلِّهِ.
والمرادُ بقولِه: {خِفَافًا وَثِقَالاً} جاء فيه لأهلِ العلمِ ما يقرُب من خمسةَ عشرَ قولاً أو أكثرَ (1)، والمرادُ بها كُلِّهَا: إنما هو تمثيلُ الخفةِ والثقلِ. والمعنَى الجامعُ لذلك كلِّه: {انْفِرُوا} تَحَرَّكُوا مسرعينَ إلى جهادِ الرومِ إلى تبوكَ في حالِ كونِكم خفافًا أو ثقالاً.
والمرادُ بالخفافِ: الذين تَخِفُّ عليهم الحركةُ لتهيؤِ أسبابِ القوةِ والحركةِ عندَهم.
والثقالُ: الذين يثقلُ عليهم ذلك لسببٍ من الأسبابِ. وأقوالُ العلماءِ في هذا كالأمثلةِ لذلك، كقولِ مَنْ قال: {انْفِرُوا خِفَافًا وَثِقَالاً} شبابًا وشيوخًا. وقولِ مَنْ قال: {خِفَافًا وَثِقَالاً} مراضًا وصحاحًا. وقولِ مَنْ قال: {خِفَافًا وَثِقَالاً} نشاطًا وغير نشاط. وقولِ مَنْ قال: {خِفَافًا وَثِقَالاً} أصحاب عيال وغير أصحاب عيال. وقولِ مَنْ قال: {خِفَافًا وَثِقَالاً} أي: أصحاب ضِياع وبساتينَ أو غير أصحابها. فهذه أقوالٌ كثيرةٌ. كقولِ مَنْ قال: {خِفَافًا وَثِقَالاً} مشاغيل وغير مشاغيل. إلى ذلك ( ... ) (2).
يقول اللَّهُ (جلَّ وعلا): {لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44) إِنَّمَا يَسْتَأْذِنُكَ
_________
(1) انظر ابن جرير (14/ 262 - 269)، القرطبي (8/ 150).
(2) في هذا الموضع انقطع التسجيل.

(5/535)

الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ (45)} [التوبة: الآيتان 44، 45].
لَمَّا دَعَا النبيُّ صلى الله عليه وسلم المسلمينَ إلى النفرِ في غزوةِ تبوكَ جاءَ رؤساءُ المنافقينَ كعبدِ اللَّهِ بنِ أُبَيِّ بنِ سَلُولَ، والجدُّ بنُ قيسٍ، وهؤلاء أعظمُ المنافقينَ، وَمَنْ سَارَ في ركابِهم، جاؤوا إلى النبيِّ صلى الله عليه وسلم يستأذنونَه في الجلوسِ والتخلفِ عن غزوةِ تبوكَ؛ لأنهم أعداءُ للإسلامِ في باطنِ أمرِهم، فَبَيَّنَ اللَّهُ أن ذلك الاستئذانَ رغبةٌ في التخلفِ ليس من فِعَالِ المسلمينَ، وأنه من فِعَالِ الذين لاَ يؤمنونَ بِاللَّهِ ولاَ باليومِ الآخِرِ. قال: {لاَ يَسْتَئذِنُكَ الَّذِينَ يُؤْمِنُونَ .. }. الجمهورُ يقرؤون: {يَسْتَئذِنُكَ} والسوسيُّ: {يستاذنك} بإبدال الهمزةِ (1).
{لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ} يصدقون بالله (جلَّ وعلا)، وإيمانُهم بالله، الإيمانُ بالله إذا أُطْلِقَ شملَ الإيمانَ من الجهاتِ الثلاثِ، وهو تصديقُ القلبِ بالاعتقادِ، واللسانِ بالإقرارِ، والجوارحِ بالعملِ. فالمؤمنُ بمعنَى الإيمانِ الصحيحِ هو مَنْ آمَنَ قلبُه ولسانُه وجوارحُه. وهذا الاستئذانُ ليس من أفعالِ المسلمينَ {لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} الإيمانُ باليومِ الآخِرِ كثيرًا ما يجعلُه اللَّهُ مذكورًا مع الإيمانِ به؛ لأَنَّ مَنْ لَمْ يؤمن باليومِ الآخِرِ لاَ يخافُ بَأْسًا يومَ القيامةِ ولا يطمعُ في خيرٍ، فهو يفعلُ ما يشاءُ، فالكفرُ باليومِ الآخِرِ رأسُ كُلِّ شَرٍّ، والإيمانُ به رأسُ كُلِّ خَيْرٍ.
_________
(1) انظر: الإقناع لابن الباذش (1/ 412)، النشر لابن الجزري (1/ 390).

(5/536)

{أَنْ يُجَاهِدُوا} (أنْ) هذه كلامُ العلماءِ فيها راجعٌ إلى قَوْلَيْنِ (1):
أحدُهما: أنها هذه التي يُحْذَفُ قبلَها حرفُ الجرِّ. والمعنَى على هذا: «لاَ يستأذنك الذين يؤمنون بِاللَّهِ في أَنْ يُجَاهِدُوا» أي: في الجهادِ وَتَرْكِ الجهادِ؛ لأن المؤمنينَ بالله مسارعون إلى مرضاةِ اللَّهِ، منقادونَ إلى الجهادِ، سائرونَ مع النبيِّ صلى الله عليه وسلم.
لاَ يستأذنونَ لأَجْلِ أن يُؤْذَنَ لهم في التخلفِ، وقد تقررَ في علمِ العربيةِ أن حذفَ حرفِ الجرِّ قبلَ المصدرِ المنسبكِ من (أنَّ) وصلتِها و (أنْ) وصلتِها مطردٌ لا نزاعَ في اطرادِه (2)، ومحلُّ المصدرِ بعدَ حذفِ حرفِ الجرِّ أَكْثَرُ علماءِ العربيةِ يقولونَ منصوبٌ، وهو الذي عليه كبراؤهم. وقال قومٌ: هو مخفوضٌ. واستدلوا على خفضِه بقولِ الشاعرِ (3):
فَمَا زُرْتُ لَيْلَى أَنْ تَكُونَ حَبِيبَةً ... إِلَيَّ وَلاَ دَيْنٍ بِهَا أَنَا طَالِبُهْ

قالوا: خَفَضَ «وَلاَ دَيْنٍ» عطفًا على المصدرِ المنسبكِ من (أن) وصلتِها بعدَ حذفِ حرفِ الجرِّ. قالوا: والأصلُ: «وما زرتُ ليلى لكونِها حبيبةً، ولا لِدَيْنٍ» والمحققونَ منهم يقولونَ: محلُّه النصبُ. وهذا الذي عليه جمهورُهم، قالوا: ولا شاهدَ في البيتِ لأنه مِمَّا يُسَمَّى عند النحويين عطفَ التوهمِ. وحاصلُ عطفِ التوهمِ عند النحويينَ أنه تكونُ الكلمةُ يجوزُ فيها الخفضُ وليست بمخفوضةٍ،
_________
(1) انظر: الدر المصون (6/ 57).
(2) مضى عند تفسير الآية (67) من سورة البقرة.
(3) السابق.

(5/537)

فيعطفون عليها المخفوضِ نظرًا إلى جوازِ خفضِها، وإن كانت غيرَ مخفوضةٍ في الواقعِ (1). ومن شواهدِه المشهورةِ قولُ زهيرِ بنِ أَبِي سُلْمَى (2):
بَدَا لِيَ أَنِّي لَسْتُ مُدْرِكَ مَا مَضَى ... وَلاَ سَابِقٍ شَيْئًا إِذَا كَانَ جَائِيَا

فقولُه: (ولا سابق) بالخفضِ في روايةِ بيتِ زهيرِ عطفًا على «مدرك» وهو منصوبٌ، إلا أنه يجوزُ جَرُّهُ بالباءِ، فيجوزُ: لستُ بِمُدْرِكٍ ولا سابقٍ. ونظيرُه قولُ الآخَرِ (3):
مَشَائِيمُ لَيْسُوا مُصْلِحِينَ عَشِيرَةً ... وَلاَ نَاعِبٍ إِلاَّ بِيَيْنٍ غُرَابُهَا

كما هو معلومٌ في محلِّه. ونحنُ نذكرُ هذه الأشياءَ العربيةَ وإن كان أكثرُ المستمعينَ لاَ يفهمونَها لأنا نريدُ أن تكونَ هذه الدروسُ القرآنيةُ يستفيدُ منها كُلُّ الحاضرينَ على قَدْرِ استعداداتِهم، وَاللَّهُ يوفقُ الجميعَ للخيرِ.
الوجهُ الثانِي: أن (أن) هذه هي التي تُحْذَفُ قبلَها (لا) أو مضاف كقولِه: {يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} [النساء: آية 176] ففي قولِه: {أَنْ تَضِلُّوا} ونحوِه وجهانِ. أي: يُبَيِّنُ اللَّهُ لكم لئلاَّ تضلوا، أو كراهةَ أن تضلوا. هذانِ الوجهانِ في (أن) في القرآنِ فيما يماثلُ هذا كقولِه: {يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} وقولِه: {فَتَبَيَّنُوا أَنْ تُصِيبُوا} [الحجرات: آية 6] أي: لئلاَّ تصيبوا، أو كراهةَ أن تصيبوا. وهذانِ الوجهانِ في قولِه: {لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ
_________
(1) راجع ما سبق عند تفسير الآية (67) من سورة البقرة.
(2) تقدم هذا الشاهد في الوضع السابق.
(3) تقدم هذا الشاهد في الوضع السابق.

(5/538)

الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44)} [التوبة: الآية 44] بل إذا أَمَرْتَ بالجهادِ قاموا مُسْرِعِينَ ممتثلين أمرَ اللَّهِ، راغبينَ في غزوِ الكفرةِ لأن تكونَ كلمةُ اللَّهِ هي العليا. وهذه الآيةُ تَدُلُّ على أن المؤمنَ بمعنَى المؤمنِ الصحيحِ من صفاتِه الكاشفةِ أن يكونَ مُبَادِرًا للجهادِ في سبيلِ اللَّهِ مُضَحِّيًا بالنفيسِ والغالِي من نفسِه ومالِه للجهادِ في سبيلِ اللَّهِ لإعلاءِ كلمةِ اللَّهِ (جلَّ وعلا). وهذا معنَى قولِه: {لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44)} [التوبة: آية 44] التقوى في قلوبِ الناسِ لاَ تَخْفَى على اللَّهِ، فَاللَّهُ يعلمُ ما في قلوبِ الناسِ، لا يَخْفَى عليه بَرٌّ مِنْ فَاجِرٍ، ولا مُتَّقٍ من عَاصٍ.
{وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [البقرة: آية 235] {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16)} [ق: آية 16] {عَلِيمٌ بِالْمُتَّقِينَ} لاَ يَخْفَى عليه الْمُتَّقِي من العاصِي، فَمَنْ زَعَمَ للنبيِّ أنه معه، وأنه يحبُّ الإسلامَ والجهادَ، إلا أنه معذورٌ بكذا وكذا لأعذارٍ كاذبةٍ فَاللَّهُ عَالِمٌ بكذبِه، عَالِمٌ بِالْمُتَّقِي حقًّا وبغيرِه، لا يَخْفَى عليه شيءٌ من ذلك. وفي هذا تهديدٌ للمنافقينَ الذين يَدَّعُونَ التقوى ويضمرونَ غيرَها، ووعدٌ عظيمٌ للمؤمنينَ الذين تنطوي قلوبُهم على تَقْوَى اللَّهِ حَقًّا. وهذا معنَى قولِه: {وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} [التوبة: آية 44].
{إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ} [التوبة: آية 45] قد تَقَرَّرَ عندَ جماهيرِ العلماءِ أن (إنما) أداةُ حصرٍ، والصحيحُ أن (إنما) أداةُ حصرٍ كما حَرَّرَهُ علماءُ الأصولِ في مبحثِ (دليلِ الخطابِ) أعنِي (مفهومَ المخالفةِ) والبلاغيونَ في مبحثِ

(5/539)

(القصرِ) (1) فـ (إنما) أداةُ حَصْرٍ. يعنِي: لاَ يستئذنك هذا الاستئذانَ الذي يُرَادُ به التخلف عن الجهادِ والقعودِ لأعذارٍ كاذبةٍ.
{إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ} الذين لاَ يُصَدِّقُونَ بالله ولا يؤمنون باليومِ الآخِرِ فلا يرغبون فيما عِنْدَ اللَّهِ، ولا يخافون عذابَ اللَّهِ.
وقولُه: {وَارْتَابَتْ قُلُوبُهُمْ} شَكَّتْ قلوبُهم. فـ {وَارْتَابَتْ} معناه: شَكَّتْ. والتاءُ فيه تاءُ الافتعالِ. وأصلُ حروفِه الأصليةِ: الراءُ في محلِّ الفاءِ، والياءُ في مَحَلِّ العينِ، والباءُ في محلِّ اللامِ، أصلُ المادةِ (رَيَبَ) بـ (راءٍ) فـ (ياء) فـ (باء) والتاءُ تاءُ الافتعالِ، وأصلُها (وَارْتِيبَتْ قلوبُهم) (2)
أي: دَاخَلَهَا الرَّيْبُ. أصلُ الريبِ في لغةِ العربِ معناه الإزعاجُ والإقلاقُ. هذا أصلُ معناه الأصليِّ، تقولُ العربُ: رَابَهُ الأمرُ. إذا أَزْعَجَهُ وَأَقْلَقَهُ. وهذا هو معناه الحقيقيُّ، ومنه قولُ توبةَ بنِ الْحُمَيِّرِ الخفاجيِّ (3):
وَكُنْتُ إِذَا مَا زُرْتُ لَيْلَى تَبَرْقَعَتْ ... وَقَدْ رَابَنِي مِنْهَا الْغَدَاةَ سُفُورُهَا
أي: أَزْعَجَنِي وَأَقْلَقَنِي، وكلما جاء الريبُ في القرآنِ والارتيابِ فمعناه الشكُّ على كُلِّ حالٍ. وإنما سُمِّيَ الشاكُّ مُرْتَابًا وَأُطْلِقَ اسمُ الريبِ على الشكِّ لأَنَّ الشاكَّ لاَ تطمئنُّ نفسُه إلى طرفِ الإيجابِ، ولا إلى طرفِ السلبِ، فهو تارةً يميلُ إلى الإيجابِ، وتارةً يميلُ إلى السلبِ، فنفسُه مُنْزَعِجَةٌ قلقةٌ ليست مطمئنةً إلى الثبوتِ ولا إلى
_________
(1) مضى عند تفسير الآية (65) من سورة الأعراف.
(2) انظر: معجم مفردات الإبدال والإعلال ص133، 391، 393.
(3) مضى عند تفسير الآية (2) من سورة الأعراف.

(5/540)

النفيِ. ومعنَى {وَارْتَابَتْ قُلُوبُهُمْ} شَكَّتْ قلوبُهم والعياذُ بِاللَّهِ. وَأَسْنَدَ الارتيابَ إلى القلوبِ لأَنَّ القلبَ هو مَحَلُّ الإدراكِ الذي يكونُ فيه الشكُّ، ويكونُ فيه اليقينُ، ويكونُ فيه العلمُ والإدراكُ. وهذا الارتيابُ سَيُبَيِّنُهُ لهم المؤمنونَ يومَ القيامةِ كما يأتِي بيانُه في سورةِ الحديدِ؛ لأنه سيأتِي في سورةِ الحديدِ - إن شاء الله - أَنَّ كُلَّ مَنْ كان يقولُ: لاَ إِلَهَ إِلاَّ اللَّهُ في دارِ الدنيا يُعْطِيهِ اللَّهُ نورًا، فيكونُ عندَ المنافقينَ نُورٌ، وعندَ المؤمنينَ نورٌ، فإذا - مثلاً - اشْتَدَّ الأمرُ وصارَ الناسُ في فصلِ الخطابِ انْطَفَأَ نورُ المنافقينَ وَبَقُوا في ظلامٍ دامسٍ، وعند ذلك يقولُ المؤمنونَ: {رَبَّنَا أَتْمِمْ لَنَا نُورَنَا} [التحريم: آية 8] ويقولُ المنافقونَ للمؤمنينَ: {انْظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُم بِسُورٍ لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} [الحديد: آية 13] فإذا ضُرِبَ ذلك السورُ بَيْنَ المنافقينَ والمؤمنينَ قال المنافقونَ للمؤمنينَ: {أَلَمْ نَكُن مَّعَكُمْ} [الحديد: آية 14] أَلَمْ نكن معكم في دارِ الدنيا؟ وكنا نحضرُ معكم المساجدَ والغزواتِ، ونأتِي معكم المواطنَ؟ {قَالُوا بَلَى} كنتُم معنا {وَلَكِنَّكُمْ فَتَنتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ} وهذا محلُّ الشاهدِ. ذلك الارتيابُ الذي قال عنهم هنا: {وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} [التوبة: آية 45] هو من الأسبابِ التي تجعلُهم يومَ القيامةِ وراءَ السورِ، والعياذُ بالله.
وقولُه: {فَهُمْ فِي رَيْبِهِمْ} أي: فَهُمْ في شَكِّهِمْ {يَتَرَدَّدُونَ} أي: يذهبونَ حائرينَ تارةً يُقَدِّمُونَ رِجلاً ويؤخرونَ أخرى، يذهبون ويرجعون، يتوجهون إلى الإيمان مرة ويكفرون مرة (والعياذ بالله جل وعلا). وهذا معنَى قولِه: {وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ}.

(5/541)

{وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46) لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُوا خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47)} [التوبة: الآيتان 46، 47].
{وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً} هؤلاء المنافقون الذين جاؤوا يستأذنون النبيَّ صلى الله عليه وسلم في القعودِ كعبدِ اللَّهِ بنِ أُبَيٍّ، والجدِّ بنِ قيسٍ، وأضرابِهم، قال الله لِنَبِيِّهِ إنهم يستأذنون ويعتذرون الأعذارَ الكاذبةَ وهم في باطنِ أمرِهم مُصِرُّونَ على القعودِ وعدمِ الخروجِ، وَبَيَّنَ دليلَ ذلك في قولِه: {وَلَوْ أَرَادُوا الْخُرُوجَ} لو أراد هؤلاءِ المنافقون المستأذنون الخروجَ معكَ إلى غزوةِ تبوكَ {وَلَوْ أَرَادُوا الْخُرُوجَ} معكَ {لأَعَدُّوا لَهُ} أي: للخروجِ {عُدَّةً} أي: لَتَأَهَّبُوا للخروجِ وتهيؤوا له؛ لأن مَنْ يعزمُ على الخروجِ إلى قتالِ العدوِّ يتهيأُ قبلَ ذلك ويستعدُّ لذلك بإحضارِ العدةِ اللازمةِ لذلك، ولكن هؤلاء لم يَعُدُّوا شيئًا، ولم يُبالوا بشيءٍ، فَدَلَّ على أنهم مصرونَ عازمونَ على التخلفِ. وهذا معنَى قولِه: {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ} [التوبة: آية 46] أي: للخروجِ {عُدَّةً} أي: لَتَأَهَّبُوا له أُهْبَتَهُ وتهيؤوا له بإعدادِ ما يَلْزَمُهُ.
{وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ} كَرِهَ اللَّهُ انبعاثَهم كَوْنًا وقدرًا؛ لأن اللَّهَ يعلمُ أنهم لو خرجوا مع رسولِه ما كان في خروجِهم له إلا الشرُّ، فلا يجدُ منهم إلا الضررَّ والشرَّ، فَثَبَّطَهُمْ عنه بحكمتِه لُطْفًا برسولِه صلى الله عليه وسلم {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ} الانبعاثُ مصدرُ انبعثَ ينبعثُ إذا ذَهَبَ إلى الشيءِ. ومنه: {إِذِ انْبَعَثَ أَشْقَاهَا (12)} [الشمس: آية 12] ومعنَى {انْبِعَاثَهُمْ} أي: خروجهم غَازِينَ معكَ إلى تبوكَ،

(5/542)

كَرِهَ اللَّهُ خروجَهم معكَ لضررِ ذلك عليكَ، {فَثَبَّطَهُمْ} عن ذلك الخروجِ مراعاةً لمصلحتكَ. والتثبيطُ: التبطئةُ والتعويقُ وعدمُ الخروجِ، فَثَبَّطَهُمْ عنكَ مراعاةً لمصلحتكَ ومصلحةِ مَنْ مَعَكَ مِنَ المسلمينَ، وهذا معنَى قولِه: {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ}.
{قِيلَ} هنا مَبْنِيٌّ للمفعولِ حُذِفَ فاعلُه، واختلفَ العلماءُ في فاعلِه المحذوفِ (1)، فقال بعضُ العلماءِ: قال بعضُهم لبعضٍ في سِرِّهِمْ وباطنِ أمرِهم: {اقْعُدُوا مَعَ الْقَاعِدِينَ} وَاسْتَأْذِنُوهُ لتقعدوا. وقال بعضُهم: أَذِنَ لهم النبيُّ صلى الله عليه وسلم فقال: {اقْعُدُوا مَعَ الْقَاعِدِينَ} وعلى هذا القولِ فـ (اقعدوا) هو الإذنُ. وبعضُهم يقول: قولُه: {مَعَ الْقَاعِدِينَ} أَذِنَ لهم إِذْنًا صاحبُه لاَ يرضى عنهم. والمرادُ بالقاعدينَ: الذين ليس من شأنِهم الحضورُ، كالصبيانِ والزَّمْنَى والنساءِ، ونحو ذلك ممن ليس من شأنِه الخروجُ للقتالِ.
وقال بعضُ العلماءِ: هو كَوْنِيٌّ قَدَرِيٌّ، الله يقولُ للشيءِ: «كُنْ فَيَكُونُ «، فقال: «اقْعُدُوا». فكان قعودُهم، واختار هذا بعضُ العلماءِ.
ثم إن الله قال: {لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً} [التوبة: آية 47] لو خرج فيكم رؤساءُ هؤلاء المنافقينَ الذين يحركونَهم ويرأسونَهم في الشرِّ كابْنِ أُبَيِّ بنِ سلولَ والجدِّ بنِ قيسٍ - قبحهما الله - وأمثالهم {لَوْ خَرَجُوا فِيكُم} غازينَ إلى تبوكَ {مَّا زَادُوكُمْ إِلاَّ خَبَالاً} ما حصلتُم منهم على فائدة ولم يزيدوكم إلا خبالاً. والخبالُ معناه: الفسادُ. أي: ما زَادُوكُمْ إلا فَسَادًا؛ لأنهم يفسدونَ عليكم.
_________
(1) انظر: القرطبي (8/ 156)، البحر المحيط (5/ 48).

(5/543)

وقولُه: {ولأَوْضَعُوا خِلالَكُمْ} العربُ تقولُ: أَوْضَعَ يُوضِعُ إيضاعًا. إذا أَسْرَعَ في سيرِه. فالإيضاعُ: الإسراعُ في السيرِ. وَاسْمُ فاعلِه (موضِع) ومنه قولُ امرئِ القيسِ (1):
أَرَانَا مُوْضِعِينَ لأَمْرِ غَيْبٍ ... وَنُسْحَرُ بِالطَّعَامِ وَبِالشَّرَابِ

و {خِلالَكُمْ} معناه: بينكَم، يعنِي: لاَ يزيدونَكم إلا فسادًا على فسادٍ، ولأَسْرَعُوا فيما بينَكم بالمشيِ بالنميمةِ وإلقاءِ المخالفاتِ والأراجيفِ والأكاذيبِ التي تضرُّ المسلمينَ ولا تنفعُهم. وهذا معنَى قولِه: {لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً} لأن العدوَّ إذا كان في ثيابِ صديقٍ يفعلُ كُلَّ شَرٍّ ويضرُّ كُلَّ مضرةٍ من حيث لا يشعرُ به، فَهُمْ لاَ يزيدونَكم إلا الفسادَ. أي: لا يزيدونَكم شيئًا كائنًا ما كان إلا الفسادَ والخبالَ، فإنهم يفسدون عليكم وكأنهم يفسدون وهم في المدينةِ، فإذا سافروا كان خبالُهم وفسادُهم أكثرَ؛ لأنهم يُلْقُونَ بينهم بالنمائمِ ويلقونَ الأراجيفَ والتخويفَ من المشركينَ وإلقاءِ التشاويشِ كي يخافَ المسلمونَ، ولتفسد ذاتُ بينهم، وهم أعداءُ - قَبَّحَهُمُ اللَّهُ - وهذا معنَى قولِه تعالى: {ولأَوْضَعُوا خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ} معناه يطلبونَ لكم الفتنةَ. {الْفِتْنَةَ} هي ما يُوقِعُونَ بكم من الشرِّ، من المعاداةِ بينَكم بإلقاءِ النميمةِ والخوفِ من الأعداءِ بإلقاءِ الأراجيفِ الكاذبةِ ونحوِ ذلك.
وقولُه: {وَفِيكُمْ سَمَّاعُونَ لَهُمْ} في هذا الحرفِ وجهانِ من التفسيرِ للعلماءِ (2):
_________
(1) ديوانه ص 43.
(2) انظر: ابن جرير (14/ 281)، القرطبي (8/ 157)، ابن كثير (2/ 361).

(5/544)

قال بعضُ العلماءِ: {وَفِيكُمْ سَمَّاعُونَ لَهُمْ} أي: عيونٌ يسمعونَ الأخبارَ ويأتونَهم بها لِيَقْدِرُوا بذلك على ما شاؤوا من الفسادِ والخبالِ.
وقال بعضُ العلماءِ: {وَفِيكُمْ سَمَّاعُونَ لَهُمْ} هم ساداتٌ وأشرافٌ في قومِهم، وفيكم مَنْ يسمعُ لهم لمكانتِهم وشرفِهم في قبيلتِه كابنِ أُبَيٍّ والجدِّ بنِ قيسٍ وَمَنْ يكونُ له شرفٌ وسيادةٌ في قومِه يسمعونَ منه وَتُؤَثِّرُ دعايتُه السيئةُ عليهم بإلقاءِ الفتنِ والأراجيفِ. وهذا معنى قولِه: {وَفِيكُمْ سَمَّاعُونَ لَهُمْ} وهذه الآيةُ الكريمةُ نَصَّ اللَّهُ (جلَّ وعلا) فيها على إحاطةِ عِلْمِهِ، وأنه (جلَّ وعلا) من شدةِ إحاطةِ علمِه بالأشياءِ يعلمُ الأشياءَ الذي سَبَقَ في علمِه أنها لا تكونُ (1)،
هو يعلمُ أن لو كانت كيف تكونُ؛ لأن هؤلاء المتخلفينَ عن غزوةِ تبوكَ كالجدِّ بنِ قيسٍ وعبدِ اللَّهِ بنِ أُبَيِّ بنِ سلولَ لا يحضرونَها أبدًا؛ لأن اللَّهَ كَرِهَ انبعاثَهم فَثَبَّطَهُمْ عنها لحكمةٍ إلهيةٍ، ومصلحةً للمسلمينَ، فَهُمْ لا يحضرونَها أبدًا، وقد سَبَقَ في عِلْمِ اللَّهِ الأزليِّ أنهم لا يحضرونَها أبدًا، وأنهم لا يخرجونَ معه أبدًا، وخروجُهم هذا الذي سَبَقَ في سابقِ عِلْمِهِ أنه لا يكونُ صَرَّحَ بأنه عَالِمٌ أن لو كان كيف يكونُ، فَعَرِفْنَا من هذا أنه (جلَّ وعلا) يعلم الموجوداتِ والمستحيلاتِ والمعدوماتِ والجائزاتِ، حتى إنه من إحاطةِ علمِه ليعلمُ المعدومَ الذي سَبَقَ في سابقِ علمِه أنه لا يوجدُ يعلمُ أن لو وُجِدَ كيف يكونُ لشدةِ إحاطةِ علمِه بالأشياءِ، فخروجُ هؤلاءِ لا يكونُ، وهو عَالِمٌ ذلك الخروجَ الذي لا يكونُ أن لو كان كيف يكونُ، كما قال هنا: {لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً} الآيةَ [التوبة: آية 47] والآياتُ الدالةُ على
_________
(1) مضى عند تفسير الآية (96) من سورة الأنعام ..

(5/545)

هذا المعنَى كثيرةٌ جِدًّا، من ذلك ما قدَّمنا في سورةِ الأنعامِ من أن الكفارَ يومَ القيامةِ إذا رأوا القيامةَ وَعَايَنُوا الحقيقةَ تَمَنَّوْا أن يُرَدُّوا إلى الدنيا مرةً أخرى ليصدقوا الرسلَ ويؤمنوا بِاللَّهِ، وهذا الردُّ الذي تَمَنَّوْهُ عَلِمَ اللَّهُ أنه لا يكونُ، وقد صَرَّحَ بأنه عَالِمٌ أن لو كان كيف يكونُ، وذلك في قولِه: {وَلَوْ تَرَىَ إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ (27)} [الأنعام: آية 27] هذا الردُّ الذي تَمَنَّوْهُ هو عَالِمٌ أنه لا يكونُ، وقد صرَّح بأنه عَالِمٌ أن لو كان كيفَ يكونُ حيثُ قال: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: آية 28] والآياتُ بمثلِ هذا كثيرةٌ في كتابِ اللَّهِ كقولِه: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِم مِّنْ ضُرٍّ لَّلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75)} [المؤمنون: آية 75] وقولِه تعالى: {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا
أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُم مَّا فَعَلُوهُ إِلاَّ قَلِيلٌ مِّنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ} [النساء: آية 66].
فهذه الآياتُ من كتابِ اللَّهِ دَلَّتْ على إحاطةِ عِلْمِ اللَّهِ (جلَّ وعلا) بِكُلِّ شيءٍ، حتى بالمعدوماتِ التي سَبَقَ في علمِه أنها لا توجدُ، فهو عَالِمٌ أن لو وُجِدَتْ كيف يكونُ، فهو عَالِمٌ بأن أبا لهب لن يُؤْمِنَ، وهو يعلمُ لو آمَنَ أبو لهبٍ أيكونُ إيمانُه تَامًّا أو نَاقِصًا، وهكذا. وهذا يدلُّ على أن المحيطَ بالعلمِ هو اللَّهُ (جلَّ وعلا) وحدَه، وَخَلْقُ اللَّهِ لا يعلمونَ من العلمِ إلا ما علَّمهم العليمُ الخبيرُ الأعظمُ كما دَلَّ عليه هذا القرآنُ في آياتٍ كثيرةٍ، وإيضاحُ ذلك أن أَعْلَمَ المخلوقينَ الملائكةُ والرسلُ - على جميعِهم صلواتُ اللَّهِ وسلامُه - فالملائكةُ لَمَّا قال لهم اللَّهُ: {فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاَءِ إِنْ كُنْتُمْ صَادِقِينَ (31) قَالُوا سُبْحَانَكَ لاَ عِلْمَ لَنَا} [البقرة: الآيتان 31، 32] قولُهم: {لاَ عِلْمَ لَنَا} (لا) فيه، هي (لا) التي لنفيِ

(5/546)

الجنسِ، فَنَفَوْا جنسَ العلمِ من أصلِه عن أنفسِهم إلا شيئًا عَلَّمَهُمُ اللَّهُ إياه {لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا}.
وكذلك الرسلُ (صلواتُ اللَّهِ وسلامُه عليهم) مع علمِهم وفضلِهمٍ وجلالتِهم لاَ يعلمونَ من أمرِ اللَّهِ إلا شيئًا عَلَّمَهُمُ اللَّهُ إياه {وَمَا أُوتِيتُم مِّنَ الْعِلْمِ إِلاَّ قَلِيلاً} [الإسراء: آية 85].
هذا سيدُ الرسلِ وأكملُ الخلقِ نَبِيُّنَا محمدٌ (صلواتُ اللَّهِ وسلامُه عليه) - وهو هو - رُمِيَتْ أحبُّ أزواجِه إليه بفريةٍ وإفكٍ، حيث رُمِيَتْ بصفوانَ بنِ المعطلِ السلميِّ في غزوةِ المريسيعِ، وهو لا يدرِي ما قيل عنها أَحَقٌّ أو كَذِبٌ، وكان يقولُ لها: «يَا عَائِشَةُ، إِنْ كُنْتِ أَلْمَمْتِ بِذَنْبٍ فَتُوبِي، فَإِنَّ اللَّهَ يَتُوبُ عَلَيْكِ» (1). ولم يَدْرِ هل ما قيل عنها حَقٌّ أو كَذِبٌ حتى أخبرَه العليمُ الخبيرُ (جلَّ وعلا) قال: {أُولَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [النور: آية 26].
وهذا نَبِيُّ اللَّهِ إبراهيمُ إمامُ الأنبياءِ (صلواتُ اللَّهِ عليهم جميعًا) ذَبَحَ عِجْلَهُ وتعب هو وامرأتُه في إنضاجِ العجلِ يَظُنُّ أن الملائكةَ يأكلون، لا يدرِي مَنْ هُمْ، حتى إنه لَمَّا رآهم لم يأكلوا خَافَ منهم كما في قولِه: {فَلَمَّا رَأَى أَيْدِيَهُمْ لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ} [هود: آية 70] وَصَرَّحَ لهم بأنه خائفٌ منهم حيث قال: {فَقَالُوا سَلامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ} [الحجر: آية 52] حتى ضَحِكَتِ امرأتُه، وَلَمَّا ارتحلوا عنه ونزلوا بنبيِّ اللَّهِ لوطٍ - وهو هو - ضَاقَ بهم ذَرْعًا وقال: {هَذَا يَوْمٌ عَصِيبٌ} [هود: آية 77] وَلَمْ يَدْرِ أنهم ملائكةٌ حتى قال كلامَه المحزنَ: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: آية 80]
_________
(1) مضى عند تفسير الآية (59) من سورة الأنعام.

(5/547)

وما عَلِمَ أنهم ملائكةٌ حتى قالوا له: {يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} الآيات [هود: آية 81].
وهذا نَبِيُّ اللَّهِ نوحٌ - وهو هو - يقولُ لربِّه: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} [هود: آية 45] ولا يدرِي أن ذلك الولدَ الذي يطلبُ رَبَّهُ أن ينجيَه أنه كافرٌ ليس من أهلِه الموعودِ بنجاتِهم حتى قال له العليمُ الخبيرُ: {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [هود: آية 46] فما قال نوحٌ إلا أن قال: {رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُن مِّنَ الْخَاسِرِينَ} [هود: آية 47].
وهذا نَبِيُّ اللَّهِ يعقوبُ - وهو هو - قال الله فيه: {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ} [يوسف: آية 68] ابْيَضَّتْ عيناه من الحزنِ فهو كَظِيمٌ، وولدُه في مصرَ بينَه وبينَه مراحلُ لاَ يدرِي ما شَأْنُهُ {اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلاَ تَيْأَسُوا مِن رَّوْحِ اللَّهِ} الآيةَ [يوسف: آية 87].
وهذا نَبِيُّ اللَّهِ سليمانُ - وهو هو - أعطاه اللَّهُ الرياحَ غُدُوُّهَا شهرٌ ورواحُها شهرٌ، وَسَخَّرَ له مردةَ الشياطينِ والجنِّ، ما كان يدرِي عن مأرب وجماعةِ بلقيسَ حتى ذَهَبَ إليهم الضعيفُ المسكينُ الهدهدُ، وَلَمَّا تَوَعَّدَ الهدهدَ، وكان الهدهدُ حَصَّل منهم بعضَ عِلْمِ الجغرافيا والتاريخِ، وهذا العلمُ لم يكن عِنْدَ سليمانَ في ذلك الوقتِ، وكان سليمانُ يُهَدِّدُ الهدهدَ ويقولُ: {لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُّبِينٍ (21)} [النمل: آية 21] فجاء الهدهدُ لَمَّا عرف بعضَ عِلْمِ جغرافيةِ اليمنِ وتاريخِها، وسليمانُ لا يدرِي عنه، أفادَه هذا العلمُ قوةً وَوَقَفَ أمامَ سليمانَ وقفَة الرجلِ الصامدِ،

(5/548)

وَنَسَبَ الإحاطةَ لنفسِه ونفاها عن سليمانَ وقال: {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ (22) إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ (23) وَجَدتُّهَا وَقَوْمَهَا} الآياتِ [النمل: الآيات 22 - 24]. فسليمانُ ما كان يدرِي عن هذا، ولم يَقُلْ له إلا أن قال: {سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ اذْهَب بِّكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ (28)} وأمثالُ هذا كثيرٌ.
فَاللَّهُ (جلَّ وعلا) هو العليمُ الأعظمُ، والملائكةُ والرسلُ (صلواتُ اللَّهِ وسلامُه عليهم) يعلمونَ من عِلْمِ اللَّهِ ما عَلَّمَهُمُ اللَّهُ من غيبِه وما لم يعلمهم لم يعلموه، وهو (جلَّ وعلا) وحدَه هو المحيطُ علمُه بكلِّ شيءٍ، العالِم بما كان وما يكون، وبالمعدومِ والموجودِ، والمعدومِ الذي لا يوجدُ أن لو وُجِدَ كيف يكونُ {قُل لاَّ يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65)} [النمل: آية 65] وهذا معنَى قولِه: {لَوْ خَرَجُوا فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ} [التوبة: آية 47].
وقولُه: {وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} كقولِه: {وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} [التوبة: آية 44] فقال في الأُولَى: إن تقوَى المتقينَ لاَ تَخْفَى عليه، وأن ظلمَ الظالمينَ لاَ يَخْفَى عليه.
وقد قدَّمنا في هذه الدروسِ مرارًا (1) أن أصلَ معنَى الظلمِ في لغةِ العربِ هو: وَضْعُ الشيءِ في غيرِ محلِّه، مادةُ الظاءِ واللامِ والميمِ (ظَلَمَ) معناها: وضعُ الشيءِ في غيرِ محلِّه. هذا هو أصلُ معنَى هذه المادةِ، وأعظمُ أنواعِها هو الشركُ بِاللَّهِ؛ لأَنَّ الشركَ بالله وضعٌ للعبادةِ
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.

(5/549)

في غيرِ موضعِها؛ لأَنَّ مَنْ يأكلُ نِعَمَ اللَّهِ ويتقلبُ في رِزْقِهِ وعافيتِه إذا كان يعبدُ غيرَه فقد ظَلَمَ، أي: وَضَعَ العبادةَ في غيرِ موضعِها، كما قال تعالَى عن لقمانَ: {يَا بُنَيَّ لاَ تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: آية 13] وقال: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: آية 254] {وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ (106)} [يونس: آية 106] ولأَجْلِ هذا كان الظلمُ في القرآنِ يُطْلَقُ على الشركِ وعلى غيرِه من المعاصِي والمخالفاتِ، وَثَبَتَ في صحيحِ البخاريِّ عن النبيِّ صلى الله عليه وسلم أن قولَه: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: آية 82] قال: ولم يَلْبِسُوا إيمانَهم بِشِرْكٍ (1). هذا أصلُ الظلم في لغةِ العربِ.
وهو في الشرعِ على نَوْعَيْنِ: ظلمٌ أكبرُ، وظلمٌ دونَ ظلمٍ، فالظلمُ الأكبرُ هو وضعُ العبادةِ في غيرِ موضعِها، وهو الشركُ بالله. وظلمٌ دونَ ظلمٍ وهو أن يُطِيعَ عدوَّه إبليسَ ويعصيَ رَبَّهُ، فالذي أَطَاعَ الشيطانَ وعصى اللَّهَ قد ظَلَمَ نفسَه؛ لأنه عَرَّضَهَا لسخطِ اللَّهِ وَوَضَعَ الطاعةَ في غيرِ موضعِها، والمعصيةَ في غيرِ موضعِها. وهذا معنَى قولِه: {وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [التوبة: آية 47] وهذا المعنَى مشهورٌ في كلامِ العربِ، أن الظلمَ هو وضعُ الشيءِ في غيرِ موضعِه، ومنه قد تقولُ العربُ للذي يضربُ لَبَنَهُ قبلَ أن يَرُوبَ: هو ظَالِمٌ؛ لأنه وَضَعَ الضربَ في غيرِ موضعِه؛ لأن ضربَه قبل أن يروبَ يُضَيِّعُ زبدَه، وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ الشاعرِ (2):
وَقَائِلَةٍ ظَلَمْتُ لَكُمْ سِقَائِي ... وَهَلْ يَخْفَى عَلَى الْعَكَدِ الظَّلِيمُ
_________
(1) مضى عند تفسير الآية (51) من سورة البقرة.
(2) السابق.

(5/550)

«ظَلَمْتُ لَكُمْ سِقَائِي» تعنِي: ضربتُه لكم قبل أن يروبَ. والعَكَد: عصبُ اللسانِ. يعنِي: أن اللسانَ لاَ يَخْفَى عليه الظليمُ وغيرُ الظليمِ، أي الذي ضُرِبَ قبل أن يروبَ وغيرُه، ومن هذا المعنَى قولُ الآخَرِ (1):
وَصَاحِبِ صِدْقٍ لَمْ تَرِدْنِي شَكَاتُهُ ... ظَلَمْتُ وَفِي ظُلْمِي لَهُ عَامِدًا أَجْرُ

ومن هنا قالت العربُ للأرضِ الذي حُفِرَ فيها وليست محلاًّ للحفرِ: «مظلومةٌ» ومنه قولُ نابغةِ ذبيانَ (2):
إِلاَّ الأَوَارِيَّ لأْيًا مَا أُبَيِّنُهَا ... وَالنُّؤْيَ كَالْحَوْضِ بِالْمَظْلُومَةِ الْجَلَدِ

وقالوا للترابِ المنزوعِ من القبرِ «ظليمٌ» لأن أصلَ القبرِ يُحْفَرُ في محلٍّ لم يُحْفَرْ قبلَ ذلك عادةً، فهو حَفْرٌ في محلٍّ ليس موضعًا للحفرِ، ومنه قولُ الشاعرِ (3):
فَأَصْبَحَ فِي غَبْرَاءَ بَعْدَ إِشَاحَةٍ ... مِنَ الْعَيْشِ مَرْدُودٌ عَلَيْهَا ظَلِيمُهَا
وجاء الظلمُ في القرآنِ الكريمِ بمعنَى النقصِ في آيةٍ واحدةٍ في سورةِ الكهفِ، وهي قولُه: {كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا} [الكهف: آية 33] أي: لم تَنْقُصْ منه شيئًا. هذه وحدَها في القرآنِ جاء فيها الظلمُ بمعنَى النقصِ. والعلماءُ يقولونَ: إن أصلَها من المادةِ التي ذَكَرْنَا؛ لأن صاحبَ البستانِ ينفقُ ويصرفُ عليه المالَ، فإذا جاء بِغَلَّةٍ وثمرةٍ طيبةٍ فكأنه جاء بشيءٍ في موضعِه حيث رَدَّ لصاحبِه المالَ ووجدَ منه رِبْحًا، أما إذا صَرَفَ فيه المالَ ولم يَأْتِ بشيءٍ فقد ضَاعَ
_________
(1) السابق.
(2) السابق.
(3) السابق.

(5/551)

المالُ المصروفُ فيه، ولم يأتِ شيءٌ بخلفٍ منه، فكأن هذا وَضْعٌ للشيءِ في غيرِ موضعِه للضياعِ والرزيةِ. وهذا معنَى قولِه: {وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [التوبة: آية 47].
قال تعالى: {لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48) وَمِنْهُم مَّنْ يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (49) إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوا وَّهُمْ فَرِحُونَ (50) قُل لَّنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (51) قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِّنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُم مُّتَرَبِّصُونَ (52)} [التوبة: الآيات 48 - 52].
يقول اللَّهُ (جلَّ وعلا): {لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48)} [التوبة: آية 48].
لَمَّا بَيَّنَ اللَّهُ (جلَّ وعلا) للنبيِّ والمسلمينَ أنه ثَبَّطَ عنهم عظماءَ المنافقينَ للمصلحةِ، وأنهم لو خَرَجُوا فيهم ما زادوهم إلا خبالاً، أي: فسادًا ومشيًا بالنميمةِ وتثبيطًا وإلقاءً للأراجيفِ، بَيَّنَ أن هذا الذي ينطوي عليه المنافقونَ من الشرِّ كان موجودًا فيهم قبلَ ذلك، قبل أن يُنْزِلَ القرآنَ في شأنِهم وأن تَطَّلِعُوا عليهم؛ لأن عظماءَ المنافقينَ بالمدينةِ كعبدِ اللَّهِ بنِ أُبَيِّ بنِ سلولَ، والجدِّ بنِ قيسٍ أخي بني سلمةَ، عندما جاء رسولُ اللَّهِ صلى الله عليه وسلم المدينةَ وَآمَنَ الأنصارُ شَقَّ ذلك عليهم وَعَظُمَ، وَأَبَوْا أن يؤمنوا، وصاروا يفكرونَ في الحالةِ التي

(5/552)

يبطلونَ بها دعوةَ دينِ الإسلامِ ويخرجوا النبيَّ صلى الله عليه وسلم ويمنعونَ الناسَ من الإيمانِ، فلما جاءت غزوةُ بدرٍ عرفوا قوةَ المسلمينَ. قال لهم ابنُ أُبَيٍّ: هذا أَمْرٌ مُستَقبِلٌ فَآمِنُوا ظاهرًا (1). وَهُمْ في الباطنِ يتربصونَ بهم الدوائرَ، يُجِيلُونَ أفكارَهم في الحالةِ التي يَضُرُّونَهُمْ بها.
{لَقَدِ ابْتَغَوُا} أي: طَلَبُوا الفتنةَ، طلبوا لكم الفتنةَ قبلَ هذا من رَدِّ الناسِ عن الدينِ، وإبطالِ الدينِ، وعدمِ اتباعِ النبيِّ صلى الله عليه وسلم، والإفسادِ بينَ المسلمينَ.
{وَقَلَّبُوا لَكَ الأُمُورَ} العربُ تقولُ: قَلَّبَ الأمورَ، وَقَلَّبَ الأمرَ. معناه: أن يتفكرَ بدقةٍ ويدبِّر في الأمور ويقلبَها وَجْهًا إلى ظَهْرٍ، وظهرًا إلى وجهٍ ليتأملَ في الحالةِ التي يحصِّل بها مقصودَه. فمعنَى قَلَّبُوا الأمورَ: أَجَالُوا الأفكارَ ونظروا في الدهرِ جنبًا إلى جنبٍ من هذا الأمر إلى هذا، واحتمال هذا وهذا لِيَصِلُوا بذلك إلى رَدِّ الناس عن النبيِّ صلى الله عليه وسلم، والقعودِ في وجهِ الدعوةِ إلى اللَّه (جلَّ وعلا)، وهذا معنًى معروفٌ في كلامِ العربِ، تقولُ العربُ: قَلَّبْتُ أمري، وَقَلَّبْتُ أموري، إذا أجلتُ فِكْرِي في المسائلِ ونظرتُ فيها وفي احتمالاتِها لنعلمَ أَيَّ الأمورِ هو الذي يُعِينِنُي على قصدِي. وهذا معنًى معروفٌ في كلامِ العربِ مشهورٌ نَزَلَ به القرآنُ العظيمُ، منه قولُ هبيرةَ بنِ أبِي وهبٍ المخزوميِّ زوجِ أُمِّ هانئٍ بنتِ أبِي طالبٍ (رضي الله عنها)، فإن زوجَها هبيرةَ لَمَّا فَتَحَ النبيُّ صلى الله عليه وسلم مكةَ فَرَّ كافرًا إلى نجرانَ، ولم يَزَلْ بها حتى مَاتَ - والعياذُ بالله - وقد أَرْسَلَ إلى
_________
(1) ذكره ابن كثير في تفسيره (2/ 361).

(5/553)

أُمِّ هانئٍ مِنْ هناك من نجرانَ هذه الأبياتِ - وفيها محلُّ الشاهدِ - وهو قولُه لها (1):
لعَمْرُكِ مَا وَلَّيْتُ ظَهْرِي مُحَمَّدًا ... وَأَصْحَابَهُ جَفْلاً وَلاَ خِيفَةَ الْقَتْلِ ...
وَلَكِنَّنِي قَلَّبْتُ أَمْرِي فَلَمْ أَجِدْ ... لِسَيْفِي غَنَاءٌ إِنْ ضَرَبْتُ وَلاَ نَبْلِي ...
وَقَفْتُ فَلَمَّا خِفْتُ ضَيْعَةَ مَوْقِفِي ... رَجَعْتُ لِعُودٍ كَالْهِزَبْرِ أَبَيِّ الشِّبْلِ

ومحلُّ الشاهدِ منه قولُه «قلَّبتُ أمري» أي: أَجَلْتُ فكري ونظرتُ وتأملتُ في الأمورِ فوجدتُ ثباتِي وعدمَ فرارِي يؤدِي إلى قتلي ولا نتيجةَ بعدَه. وهذا معنَى قولِه: {وَقَلَّبُوا لَكَ الأُمُورَ} أي: أَجَالُوا أفكارَهم وَقَلَّبُوا الأمورَ ونظروا في احتمالاتِها لينالوا كيدًا يكيدونَك به من تثبيطٍ عن الدينِ، أو إلقاءِ شَرٍّ بينَ المسلمينَ، أو إعانة عدوٍّ عليكَ حتى يظفرَ بكَ، قبَّحهم اللَّهُ.
{حَتَّى جَاء الْحَقُّ} جاء الحقُّ وهو نصرُ اللَّهِ لنبيِّه بدينِ الإسلامِ، وقتلِ صناديدِ قريشٍ يومَ بَدْرٍ.
{وَظَهَرَ أَمْرُ اللَّهِ} معناها: غَلَبَ دينُ اللَّهِ وظهرَ انتصارُه واستقبالُه، فعند ذلك أَسْلَمُوا إسلامًا غيرَ حقيقيٍّ، وهم يتربصونَ الدوائرَ بالمؤمنينَ في باطنِهم.
وقولُه: {وَهُمْ كَارِهُونَ} والحالُ هم كارهونَ - قبحهم اللَّهُ - لأن كُلَّ ما ينالُه المسلمونَ من نصرٍ وفتحٍ وخيرٍ يكرهونَه ويسوؤهم، وكلّ ما جاءهم من شَرٍّ يفرحونَ به، وهذه عادةُ الكفارِ، لاَ يزالونَ يحاولونَ رَدَّ المؤمنينَ عن الدينِ حتى يُقَنِّّطَهُمُ اللَّهُ من ذلك، كما قال اللَّهُ في الكفارِ: {وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ
_________
(1) مضى عند تفسير الآية (48) من سورة الأعراف.

(5/554)

اسْتَطَاعُوا} [البقرة: آية 217] وَبَيَّنَ أنهم لم يستطيعوا في قولِه: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ} [المائدة: آية 3] كذلك المنافقونَ كانوا يطمعونَ في ضياعِ الدعوةِ، وأن النبيَّ صلى الله عليه وسلم يضمحلُ أمرُه حتى جاء الحقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كارهونَ ذلك - قبحهم الله - وهذه من خسائسِ المنافقينَ يُظْهِرُهَا اللَّهُ لنبيه صلى الله عليه وسلم، وَمِنْ أسماءِ هذه السورةِ العظيمةِ: (الفاضحةُ) لأنها فَضَحَتْ أسرارَ المنافقينَ كما تَقَدَّمَ، وسيأتِي فيها كثيرًا. وهذا معنَى قولِه: {حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ}.
[8/ب] / وقوله: {وَمِنْهُم مَّنْ يَقُولُ ائْذَن لِّي} [التوبة: آية 49] قَرَأَ هذا الحرفَ عامةُ السبعةِ غيرَ ورشٍ عن نافعٍ والسوسيِّ عن أَبِي عمرٍو: {وَمِنْهُم مَّنْ يَقُولُ ائْذَن لِّي} بهمزةٍ مُحَقَّقَةٍ، وقرأه ورشٌ والسوسيُّ بإبدالِ الهمزةِ واوًا مادةً للاَّمِ {ومنهم من يقول وذن لي} أما عندَ الوقفِ فقد أَجْمَعَ جميعُ القراءِ على أنك إن وقفتَ على {يَقُولُ} ابتدأتَ فقلتَ: (ايذن لي} (1) وهو الأمرُ مِنْ أَذِنَ له يأذنُ له. تقولُ العربُ: أذِن له يأذنُ له. وإذا جاء منها أَمْرٌ تقول: ائْذَنْ لِي. أصلُه: إئذن لي. ولكن القاعدةَ المقررةَ في العربيةِ: أن كُلَّ همزتين اجْتَمَعَتَا في كلمةٍ أُخْرَاهُمَا ساكنةٌ وَجَبَ إبدالُها حرفَ مَدٍّ مُجَانِسًا للشكلةِ التي قبلَها سواءً أكانت التي قبلَها همزةَ وصلٍ أو همزةَ قَطْعٍ، وهذا حكمٌ لا خِلاَفَ فيه بَيْنَ القراءِ ولاَ بَيْنَ علماءِ العربيةِ {وَمِنْهُم مَّنْ يَقُولُ ائْذَن لِّي} أي: ائْذَنْ لي في القعودِ ولا تُكَلِّفْنِي بالشخوصِ إلى غزوةِ تبوكَ. وهذه الآيةُ نَزَلَتْ في الجدِّ بنِ قيسٍ الخبيثِ المنافقِ أخِي بَنِي
_________
(1) انظر: الإتحاف (2/ 92).

(5/555)

سلمةَ، كان رجلاً سَيِّدًا فيهم، وَلَمَّا قَدِمَ النبيُّ صلى الله عليه وسلم قال لِبَنِي سلمةَ: مَنْ سَيِّدُكُمْ يَا بَنِي سلمةَ؟ قالوا: الجدُّ بنُ قَيْسٍ على أَنَّا نُبَخِّلُهُ؛ لأنه بخيلٌ لا يجودُ بالمالِ. فقال: وَأَيُّ داءٍ أدوأُ من البخلِ؟ إنما سيدُكم هذا الشابُّ الأبيضُ الجعدُ (1).
يعني بشرَ بنَ البراءِ بنِ معرورٍ. وكان حسانُ (رضي الله عنه) يمدحُ بشرَ بنَ البراءِ بتسويدِ النبيِّ صلى الله عليه وسلم إياه ويقولُ (2):
وَسُوِّدَ بِشْرُ بْنُ الْبَرَاءِ بِجُودِهِ ... وَحُقَّ لِبِشْرِ بْنِ الْبَرَا أَنْ يُسَوَّدَا
فَتًى إِنْ أَتَاهُ الْوَفْدُ أَتْلَفَ مَالَهُ ... وَقَالَ خُذُوهُ إِنَّنِي عَائِدٌ غَدَا
_________
(1) في بعض روايات الحديث أن النبي صلى الله عليه وسلم قال ذلك في عمرو بن الجموح (رضي الله عنه)، كما في الأدب المفرد رقم (297) من حديث جابر (رضي الله عنه). وهو في صحيح الأدب المفرد رقم: (227). وأخرجه الحاكم (3/ 219) - وصححه ووافقه الذهبي- من حديث أبي هريرة (رضي الله عنه) بنحو حديث جابر. وأورده الحافظ ابن عبد البر في الاستيعاب (1/ 146) وعزاه لابن إسحاق. كما أورده الحافظ في الإصابة (1/ 150)، وفي الفتح (5/ 178).

أما الرواية التي فيها أن النبي صلى الله عليه وسلم قال ذلك في بشر بن البراء (رضي الله عنه) فقد ذكرها الواحدي في أسباب النزول ص247 _ 248، وأوردها الحافظ في الفتح (5/ 179) وعزاه للوليد بن أبان في كتاب الجود من حديث كعب بن مالك (رضي الله عنه). وقد صحح الحافظ هذه الرواية وجمع بينها وبين الرواية الأخرى. بيد أن الحافظ ابن عبد البر في الاستيعاب (1/ 146)، وابن الأثير في أسد الغابة (1/ 218) رجحا أنها في بشر بن البراء. والله أعلم.
(2) البيتان عند الواحدي في أسباب النزول ص 248، القرطبي (8/ 159) ونص البيت الثاني هناك:
إذا ما أتاه الوفد أذهب ماله ... وقال خذوه إنني عائد غدا

(5/556)

فنزلت هذه الآيةُ في الجدِّ بنِ قيسٍ على ما عليه جماعةُ المفسرينَ {وَمِنْهُم مَّنْ يَقُولُ ائْذَن لِّي} هو الجدُّ بنُ قيسٍ أخو بني سلمة. ذكر ابن إسحاق وغيره (1) أن النبيَّ صلى الله عليه وسلم في وقتِ تجهيزِه لغزوةِ تبوكَ قال له: «يَا جَدُّ هَلْ لَكَ فِي جِلاَدِ بَنِي الأَصْفَرِ؟» يعنِي الرومَ. فقال له الجَدُّ: يَا رسولَ اللَّهِ - صلى الله عليه وسلم - ائْذَنْ لِي في الجلوسِ فإنِّي رجلٌ قد عَلِمَ قومي أنني لا صبرَ لي عن النساءِ، وإن نساءَ بَنِي الأصفرِ فيهن جمالُ ووضاءةُ وجوهٍ أخافُ إن رأيتهن أن لا أصبرَ عنهن، فَائْذَنْ لِي ولا تفتنِّي بصباحةِ وجوهِهن إذا خَرَجْتُ إليهن. وهذا عذرٌ باردٌ وليس قصدُه إلا النفاقَ، فأنزل اللَّهُ فيه: {وَمِنْهُم مَّنْ يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي} أي: بصباحةِ وجوهِ نسائِهم على ما قاله غيرُ واحدٍ.
وقال بعضُ العلماءِ وأسندَه ابنُ جريرٍ (2) إن النبي صلى الله عليه وسلم قال له: «يَا جَدُّ بْنَ قَيْسٍ هَلْ لَكَ فِي جِلاَدِ بَنِي الأَصْفَرِ لِتَغْنَمَ مِنْهُمْ سَرَارِيَ وَوُصَفَاءَ؟» فقال: ائْذَنْ لِي ولا تَفْتِنِّي بالنساءِ. هذا منزعٌ آخَرُ ووجهٌ في الآيةِ.
وجمهورُ العلماءِ يقولون: هي في الجَدُّ بنُ قيسٍ، وهو عذرُ نفاقٍ لا شَكَّ فيه، وهو لاَ عذرَ له، وإنما يتلمسُ الأعذارَ الكاذبةَ ليجلسَ، قَبَّحَهُ اللَّهُ.
_________
(1) أخرجه ابن جرير (14/ 287) من طريق ابن إسحاق. وأخرجه الطبراني في الكبير (12/ 122) وقال الهيثمي في المجمع (7/ 30): «فيه يحيى الحماني وهو ضعيف» اهـ وأورده أيضًا الواحدي في أسباب النزول ص247، ولم يذكر السند.
(2) ابن جرير (14/ 288) عن ابن زيد مرسلاً.

(5/557)

ثم إن اللَّهَ قال: {أَلا فِي الْفِتْنَةِ سَقَطُوا} الفتنةُ التي يزعمُ أنه يَتَوَقَّاهَا وهي خوفُه أن يُفْتَتَنَ بجمالِ نساءِ بَنِي الأصفرِ هذه ليست هي الفتنة، ولكنَّ الفتنةَ العظيمةَ هذه التي سَقَطَ فيها ووقع فيها وهي تَخَلُّفُهُ عن الجهادِ واعتذارُه الكاذبُ لرسولِ اللَّهِ صلى الله عليه وسلم ونفاقُه، هذه هي الفتنةُ والضلالُ. فالمعنَى: هذا الذي سقط فيه باعتذارِه هو عينُ الفتنةِ العظيمةِ لاَ فتنةَ جمالٍ نسائِهم الذي يزعم أنه هو الذي يخافُ فتنتَه. وهذا معنَى قولِه: {وَلاَ تَفْتِنِّي}.
{أَلاَ فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [التوبة: آية 49] في هذه الآيةِ الكريمةِ وعيدٌ شديدٌ للمنافقين، وجهنمُ طبقةٌ من طبقاتِ النارِ، وَتُطْلَقُ على النارِ.
وقولُه: {لَمُحِيطَةٌ بِالْكَافِرِينَ} لأنها تُهْلِكُهُمْ وتغشاهم فتحتوي عليهم من جميعِ الجهاتِ، وتُغَلَّقُ أبوابُها عليهم، وُيضَيَّق عليهم فيها كما بَيَّنَ تعالى ذلك في آياتٍ كثيرةٍ، فَبَيَّنَ إحاطةَ النارِ بهم في قولِه في العنكبوتِ: {يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (54) يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ (55)} [العنكبوت: الآيتانِ 54، 55] وقولُه تعالى في الكهفِ: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ ... } الآيةَ [الكهف: آية 29]. وقال تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لاَ يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلاَ عَنْ ظُهُورِهِمْ} [الأنبياء: آية 39] {لَهُم مِّنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ} [الأعراف: آية 41] إلى غيرِ ذلك من الآياتِ الدالةِ على إحاطتِها بِهِمْ. وَبَيَّنَ (جلَّ وعلا) أنها تُطَبَّقُ عليهم وتغلَّق أبوابُها، وهو قولُه: {إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ (8) فِي عَمَدٍ مُّمَدَّدَةٍ (9)} [الهمزة: الآيتانِ 8، 9] وأنها تُضَيَّقُ عليهم ضيقًا شديدًا كما قال تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا

(5/558)

مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا (13)} [الفرقان: آية 13] أَعَاذَنَا اللَّهُ وإخوانَنا المؤمنينَ منها. وهذا معنَى قولِه: {وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [التوبة: آية 49].
{إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوا وَّهُمْ فَرِحُونَ (50)} [التوبة: آية 50].
{إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ} هذا مِمَّا أبداه اللَّهُ لِنَبِيِّهِ من أسرارِ المنافقينَ القبيحةِ {إِنْ تُصِبْكَ} يا نَبِيَّ اللَّهِ {حَسَنَةٌ تَسُؤْهُمْ} المرادُ بالحسنةِ هنا: غلبةُ الأعداءِ والظفرُ والنصرُ. يعني: إن ظَفِرْتُمْ بأعدائِكم وغلبتموهم وَنَصَرَكُمُ اللَّهُ عليهم تسؤهم تلك الحسنةُ، ساءهم ذلك لأن العدوَّ الشديدَ العداوةِ يسوؤه ما ينال عدوَّه من الخيرِ، معناه: إن غَزَوْتُمْ وَنَصَرَكُمُ اللَّهُ وغلبتُم وظفرتُم ساءهم ذلك وحزنوا من أجلِه {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ} كأن يُقْتَلَ قومُك، أو لا يُنْصَرُوا، أو يأتيَك شيءٌ يؤذيك ويؤذي قومَك {يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ} إذا سَمِعُوا أن سريةً من السرايا أو جيشًا من الجيوشِ وَقَعَ فيهم قتلٌ أو جِرَاحٌ قالوا: {قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ} نحن خِفْنَا من هذا وَأَخَذْنَا لأنفسِنا بالاحتياطِ فَاسْتَأْذَنَّا حتى جَلَسْنَا وَسَلِمْنَا من تلك البلايا التي نالتهم من القتلِ والجراحِ {وَتَوَلَّوا} عن دينِ اللَّهِ {وَّهُمْ فَرِحُونَ} مسرورونَ من جهتينِ: أنكم أصابكم ذلك السوءُ، وأنهم هم ما كانوا معكم - سَلِمُوا منه - كما تقدَّم إيضاحُ هذا المعنَى في سورةِ النساءِ؛ لأن اللَّهَ أَوْضَحَهُ فيها بقولِه: {وَإِنَّ مِنْكُمْ لَمَن لَّيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُم مُّصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُن مَّعَهُمْ شَهِيدًا (72)} [النساء: آية 72] معنى قولِه: {قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُن مَّعَهُمْ شَهِيدًا} حاضرًا معهم فيصيبَني

(5/559)

ما أصابَهم من القتلِ والجراحِ، وهو السببُ الذي تَوَلَّوْا به وَهُمْ فَرِحُونَ الآنَ.
فالآيةُ معناها: {إِنْ تُصِبْكَ} يا نَبِيَّ اللَّهِ {حَسَنَةٌ} أي: يُعْطِكَ اللَّهُ ظفرًا ونصرًا {تَسُؤْهُمْ} تلك الحسنةُ {وَإِنْ تُصِبْكَ مُصِيبَةٌ} سيئةٌ كقتلِ قومِك وجراحِهم وإدالةِ الكفارِ منهم {يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا} أَخَذْنَا لأنفسِنا بالاحتياطِ وتخلفَنا عن هذا الذي وَقَعُوا فيه حذرًا مِنَّا واحتياطًا أن يصيبَنا مثلُ ما أصابَهم {وَيَتَوَلَّوا} عن دينِ الإسلامِ، ونصرةِ رسولِ اللَّهِ، أو يتولَى بعضُهم راجعًا إلى بعضٍ، والحالُ {وَّهُمْ فَرِحُونَ} مسرورونَ بالسوءِ الذي أصابَكم وسلامتِهم منه، وأنهم لم يَحْضُرُوهُ معكم. هذا معنَى قولِه: {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوا وَّهُمْ فَرِحُونَ (50)}.
ثم إن اللَّهَ (جلَّ وعلا) أَمَرَ نَبِيَّهُ صلى الله عليه وسلم أن يقولَ لهم: {قُل لَّنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلاَنَا} [التوبة: آية 51] لن يصيبَنا أَذًى من الأَذَى لا قتل ولا جراح ولا مصيبة كائنة ما كانت إلا ما كَتَبَهُ لنا ربُّنا في أَزَلِهِ. وقولُه: {مَوْلانَا} أي سَيِّدُنَا وناصرُنا. والمولَى: أصلُه (مَفْعَل) من الولايةِ. والمولَى في لغةِ العربِ يُطْلَقُ على كُلِّ مَنْ يَنْعَقِدُ بَيْنَكَ وبينَه معنًى تكونُ تواليه ويواليكَ به (1)؛ ولذا كَثُرَ إطلاقُ المولَى على ابنِ العمِّ؛ لأن بَنِي العمِّ يُوَالُونَكَ بعصبيةِ القرابةِ وَتُوَالِيهِمْ، ويُطلق على المعتِق؛ لأن العتقَ ولايةٌ حصلت بينَه وبينَ المعتَق، فهو يُطلق على المعتِق وعلى المعتَق. ويُطلق المولَى على الصديقِ، وعلى كُلِّ مَنْ بينَك وبينَه ولايةٌ كائنةٌ ما كانت (2).
_________
(1) مضى عند تفسير الآية (51) من سورة الأنعام.
(2) مضى عند تفسير الآية (40) من سورة الأنعام.

(5/560)

وقولُه تَعَالَى: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ} [النساء: آية 33] أي: عصبةً يرثونَ المالَ، كَبَنِي العمِّ ونحوِهم من العصباتِ، ومن هذا المعنَى قولُ الفضلِ بنِ العباسِ من أولادِ أبِي لَهَبٍ (1):
مَهْلاً بَنِي عَمِّنَا مَهْلاً مَوَالِينَا ... لاَ تُظْهِرُوا لَنَا مَا كَانَ مَدْفُونَا

وإطلاقُ المولَى على ابنِ العمِّ مشهورٌ في كلامِ العربِ، ومنه قولُ طرفةَ بنِ العبدِ (2):
وأَعْلَمُ عِلْمًا لَيْسَ بِالظَّنِ أَنَّهُ ... إِذَا ذَلَّ مَوْلَى الْمَرْءِ فَهْوَ ذَلِيلُ

واللَّهُ (جلَّ وعلا) مولَى المؤمنينَ؛ لأنه يُوَالِيهِمْ بالنصرِ والثوابِ والرحمةِ وهم مَوَالِيهِ؛ لأنهم يُوَالُونَهُ بالطاعةِ، حتى إن كُلَّ شيءٍ يوالِي شيئًا يقال له: (مولًى) ولذا جَعَلَ اللَّهُ النارَ مولاَهم كما قال: {مَأْوَاكُمُ النَّارُ هِيَ مَوْلاَكُمْ وَبِئْسَ الْمَصِيرُ} [الحديد: آية 15] لأنها تُوَالِيهِمْ لِمَا عَمِلُوا من الأعمالِ السيئةِ المؤديةِ لها. وهذا معنَى قولِه: {لَّنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} [التوبة: آية 51] في أَزَلِهِ {هُوَ مَوْلانَا} سَيِّدُنَا ومدبرُ شؤونِنا ونحنُ متوكلونَ عليه {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} تقديمُ المعمولِ هنا في قولِه: {وَعَلَى اللَّهِ} يدلُّ على الحصرِ، أي: لاَ يُتوكَّلُ إلا على اللَّهِ وحدَه. والتوكلُ معناه: تفويضُ الأمورِ، وَكَّلْتُ الأمرَ إليه: فَوَّضْتُهَا إليه.
وعلى العبدِ أن يفوضَ أمورَه إلى ربه (جلَّ وعلا) ويعلم أن ما أصابَه لم يكن لِيُخْطِئَهُ، وما أخطأه لم يكن لِيُصِيبَهُ. والتوكلُ على اللَّهِ والتفويضُ عليه لا ينافِي الأسبابَ، فيجبُ على المسلمِ أن يأخذَ
_________
(1) السابق.
(2) مضى عند تفسير الآية (112) من سورة الأنعام.

(5/561)

بالأسبابِ كما جاء به الشرعُ الكريمُ، ويكون في قرارةِ نفسِه متوكلاً على اللَّهِ، وهذا سيدُ المتوكلينَ (صلواتُ اللَّهِ وسلامُه عليه) مَرَّ عليكم أنه مع شدةِ توكلِه على الله وثقتِه بالله يتسببُ بالمحافظةِ من أعدائِه بأن يَدْخُلَ في غارٍ مظلمٍ في جبلِ ثورٍ لِيَسُنَّ لأُمَّتِهِ التوكلَ على اللَّهِ والأخذَ بالأسبابِ مع التوكلِ على ضوءِ الشرعِ الكريمِ، وهذا هو الحقُّ الذي لا شَكَّ فيه، فَتَرْكُ الأسبابِ من الضلالِ، والاعتمادُ بالكليةِ عليها من الضلالِ، والحقُّ هو أن يأخذَ الإنسانُ بالأسبابِ حسبَ ما جاء به الشرعُ الكريمُ متوكلاً قلبُه على اللَّهِ، مُفَوِّضًا أمرَه إليه، عَالِمًا بأن ما أَخْطَأَهُ لم يكن لِيُصِيبَهُ، وما أَصَابَهُ لم يكن لِيُخْطِئَهُ كما قال هنا: {قُل لَّنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (51)} [التوبة: آية 51] وقد أَوْضَحَ اللَّهُ لنا في سورةِ الحديدِ أن جميعَ المصائبِ وجميعَ الأمورِ لاَ يصيبُ الإنسانَ منها إلا شيءٌ كان مُقَدَّرًا قبل أن يَخْلُقَ الخلقَ، وقبلَ أن توجدَ المصيبةُ، وربُّنا يقولُ لنا في آيةِ الحديدِ الآتيةِ ما معناه: بَيَّنْتُ لكم أن جميعَ الأمورِ كتبتُها وحسمتُها عندي لِتَتَحَصَّلُوا على أَمْرَيْنِ:
أحدُهما: أن لا تَفْرَحُوا بشيءٍ أَتَاكُمْ فإنه آتِيكُمْ لاَ محالةَ، ولا تَحْزَنُوا على شيءٍ فَاتَكُمْ لأنه فائتٌ لا محالةَ، وهذا نَصَّ عليه تعالى بقولِه: {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلاَ فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِّنْ قَبْلِ أَن نَّبْرَأَهَا} أي: أن نَخْلُقَهَا {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: آية 22] إنما بَيَّنَّا لكم هذا القَدَرَ السابقَ الأَزَلِيَّ {لِكَيْلاَ تَأْسَوْا عَلَى مَا فَاتَكُمْ} [الحديد: آية 23] لاَ تَحْزَنُوا على شيءٍ فاتكم فهو فائتٌ لا محالةَ؛ لأن اللَّهَ كَتَبَ ذلك وَقَدَّرَهُ {وَلاَ تَفْرَحُوا بِمَا آتَاكُمْ} فهو آتٍ لاَ محالةَ. هذه الآياتُ القرآنيةُ إذا تَأَمَّلَهَا

(5/562)

المسلمُ وَتَدَبَّرَ معانيَها فَهِمَ عن اللَّهِ، وَهَانَتْ عليه أمورُ الدنيا فلم تَعْظُمْ في قلبِه، وهذا معنَى قولِه: {قُل لَّنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [التوبة: آية 51].
{قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِّنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُم مُّتَرَبِّصُونَ (52)} [التوبة: آية 52].
{قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ} كان المنافقونَ - قَبَّحَهُمُ اللَّهُ - في المدينةِ يَدًا مع الكفارِ واليهودِ على النَّبِيِّ صلى الله عليه وسلم وأصحابِه يُفْشُونَ إليهم أسرارَه، وَيُلْقُونَ الأراجيفَ في قلوبِ المؤمنينَ، فهم يدٌ مع الكفارِ والمنافقينَ على رسولِ اللَّهِ صلى الله عليه وسلم؛ وَلِذَا كان المنافقونَ والكفارُ واليهودُ كأنهم طائفةٌ واحدةٌ ضِدَّ الإسلامِ والمسلمينَ؛ ولذا قال هنا: أنتم أيها المنافقونَ المتعاونونَ مع إخوانِكم من الكفارِ واليهودِ الذين تتربصونَ الدوائرَ بنا.
التربصُ في لغةِ العربِ: الانتظارُ، العربُ تقولُ: «تَرَبَّصَ»: إذا انْتَظَرَ، وَتَرَبَّصَ بالسلعةِ إلى وقتِ الغلاءِ: انْتَظَرَ بها. وهذا معروفٌ، وهو مشهورٌ جِدًّا في كلامِ العربِ، ومنه قولُ الشاعرِ (1):
تَرَبَّصْ بِهَا رَيْبَ الْمَنُونِ لَعَلَّهَا ... تُطَلَّقُ يَوْمًا أَوْ يَمُوتَ حَلِيلُهَا

فالتربصُ الانتظارُ. ومعنَى الآيةِ الكريمةِ: أنتم أيها المتربصونَ بنا عواقبَ الدهرِ ونوائبَه رَاجِينَ أن تدورَ علينا الدوائرُ فَتُهْلِكَنَا لاَ تتربصونَ بنا إلا واحدةً من اثنتين كلتاهما أحسنُ من الأُخْرَى.
{هَلْ تَرَبَّصُونَ} أصلُه: (هل تَتَرَبَّصُونَ) حُذِفَتْ فيه إحدى التاءينِ.
_________
(1) مضى عند تفسير الآية (24) من سورة التوبة.

(5/563)

(هل) استفهامٌ بمعنَى النفيِ، ما تنتظرونَ بنا عاقبةً إلا عاقبةً هي إحدى الْحُسْنَيَيْنِ. الْحُسْنَى: تأنيثُ الأحسنِ، وَتُجْمَعُ على الحُسَنِ بِضَمٍّ فَفَتْحٍ، تقول: هذه الأُنْثَى هي الْحُسْنَى، أي: الأحسنُ من غيرِها. وَتَجْمَعُهَا على الحُسَنِ بضمٍّ فَفَتْحٍ كما هو معروفٌ في محلِّه. فَالْحُسْنَى صيغةُ تفضيلٍ، وَالْحُسْنَيَيْنِ تأنيثُ الْحُسْنَى، وهي صيغةُ تفضيلٍ. والمعنَى لاَ تنتظرونَ بنا إلا إحدى خصلتينِ كلتاهما أحسنُ من غيرها:
إحداهما: أن نغلبَ أعداءَنا وينصرَنا اللَّهُ عليهم فَنَظْفَرَ بالنصرِ والغنيمةِ وَرِضَى اللَّهِ (جلَّ وعلا)، وهذه الخلةُ لا يوجدُ أحسنُ منها، فَعَاقِبَتُنَا إن صارت إليها عاقبةٌ كريمةٌ محمودةٌ.
والثانيةُ: أن يَقْتُلَنَا أعداؤُنا فنموتَ فننالَ الشهادةَ، والشهادةُ هي أعظمُ فوزٍ ينالُه المسلمُ في دارِ الدنيا، فهي أيضا حُسْنَى؛ لأنها أحسنُ مِنْ كُلِّ شيءٍ.
وهذه الآيةُ الكريمةُ من أعظمِ الآياتِ التي تجعلُ المسلمَ يشتاقُ إلى الجهادِ غايةَ الاشتياقِ؛ لأنك لا تجدُ في الدنيا رَجُلاً مآلُه إلى خيرٍ عظيمٍ على كُلِّ التقديراتِ إلا المجاهدَ في سبيلِ اللَّهِ؛ لأنه إن مَاتَ نَالَ أمنيةَ الدنيا والآخرةِ، وَنَالَ الفوزَ والحياةَ الأبديةَ، والكرامةُ التي لاَ نظيرَ لها، وَإِنْ نَصَرَهُ اللَّهُ على عَدُوِّهِ فرجعَ ظَافِرًا غَانِمًا فائزًا فهذا أيضًا حَسَنٌ، وهذا لاَ يكونُ لأحدٍ إلا للمجاهدِ في سبيلِ اللَّهِ، فَمَنْ تَأَمَّلَ معنَى هذه الآيةِ الكريمةِ اشتاقَ لاَ محالةَ إلى الجهادِ في سبيلِ اللَّهِ. وقد ذَكَرَ أصحابُ المغازِي أن النبيَّ صلى الله عليه وسلم لَمَّا أَرَادَ الخروجَ إلى المشركينَ في غزوةِ أُحُدٍ كان جابرُ بنُ عبدِ اللَّهِ أَبُوهُ عبدُ اللَّهِ بنُ عمرِو بنِ حرامٍ له بناتٌ سبعٌ، فجابرٌ أخواتُه سبعٌ، ذَكَرُوا أن النبيَّ صلى الله عليه وسلم

(5/564)

أَشَارَ عليهم أن يَبْقَى مع البناتِ واحدٌ، الابنُ أو الأبُ لئلاَّ يموتَا فتبقَى الإناثُ لا قَيِّمَ عليهن، فقال الوالدُ وهو عبدُ اللَّهِ بنُ عمرِو بنِ حرامٍ (رضي الله عنه وَأَرْضَاهُ): يا بُنَيَّ كُلُّ شيءٍ أُوثِرُكَ فيه على نفسِي إلا الشهادةَ في سبيلِ اللَّهِ، فَوَاللَّهِ لاَ أُوثِرُ على نفسِي بها أَحَدًا، وَاسْتُشْهِدَ يومَ أُحُدٍ (رضي الله عنه). ولا خلافَ بَيْنَ العلماءِ بأنه من الذين أنزلَ اللَّهُ فيهم: {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169)} إلى آخِرِ الآياتِ [آل عمران: آية 169] وهذا معنَى قولِه: {قُلْ هَلْ تَرَبَّصُونَ بِنَا} [التوبة: آية 52] أي: ما تَتَرَبَّصُونَ وتنتظرونَ بنا إلا واحدةً من إحدى مَسْأَلَتَيْنِ كلتاهما أحسنُ من كُلِّ شيءٍ {إِلاَّ إِحْدَى الْحُسْنَيَيْنِ} ظَفْرٌ ونصرٌ وفوزٌ بالظفرِ والنصرِ، أو شهادةٌ في سبيلِ اللَّهِ. وهذا كُلُّهُ خيرٌ، فَكُلُّ احتمالٍ صِرْنَا إليه هو احتمالٌ كريمٌ، وهو أحسنُ من غيرِه. وهذا معنَى قولِه: {إِلاَّ إِحْدَى الْحُسْنَيَيْنِ}.
{وَنَحْنُ نَتَرَبَّصُ بِكُمْ} ننتظرُ بكم خلافَ ذلك: إحدى السَّوْأَيَيْنِ، نحن ننتظرُ بكم إحدى السوأيين، كلتاهما أسوأُ من الأُخْرَى: أحدُهما: أن يصيبَكم اللَّهُ بعذابٍ من عنده، كأن يُنْزِلَ عليكم عقوبةً فيهلككم لكفركم وتمردِكم وتصيرونَ إلى النارِ، أو يسلطنا عليكم ويأمرنا بقتلِكم فنقتلكم كما قال في إخوانِهم الكفارِ: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ (14)} [التوبة: آية 14] وهذا معنَى قولِه: {وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِّنْ عِنْدِهِ أَوْ بِأَيْدِينَا} إذا عرفتُم أنكم لا تتربصونَ بنا إلا الخيرَ ونحنُ لا نتربصُ بكم إلا الشرَّ إِذَنْ فتربصوا ونحنُ متربصونَ أيضًا، فَكُلُّنَا يصيرُ إلى ما يتربصُ به الآخَرُ إليه.

(5/565)

وهذا معنَى قولِه: {فَتَرَبَّصُوا إِنَّا مَعَكُم مُّتَرَبِّصُونَ} [التوبة: آية 52].
يقول اللَّهُ (جل وعلا): {قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَّنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ (53) وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ (54) فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (55) وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُم مِّنكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56) لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57)} [التوبة: آية 53 - 57].
قَرَأَ هذا الحرفَ عامةُ القراءِ السبعةِ غيرَ حمزةَ والكسائيِّ: {أَنْفِقُوا طَوْعًا أَوْ كَرْهًا} بفتحِ الكافِ، وقرأ حمزةُ والكسائيُّ: {أَوْ كُرْهًا} بِضَمِّ الكافِ (1).
وَقَرَأَ عامةُ السبعةِ أيضًا غيرَ حمزةَ والكسائيِّ: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ} بالتاءِ. وقرأ حمزةُ والكسائيُّ: {وما منعهم أن يُقْبَل منهم نفقاتهم} بالياء (2).
وهذه الآيةُ الكريمةُ من الآياتِ النازلةِ في الجَدِّ بنِ قيسٍ أَخِي بَنِي سلمةَ؛ لأَنَّ النبيَّ صلى الله عليه وسلم لَمَّا دَعَاهُ إلى الخروجِ في غزوةِ تبوكَ واعتذرَ له أعذارَ المنافقينَ المتقدمةَ قال له: ائْذَنْ لِي في القعودِ، وهذا مَالِي أُعِينُكَ به، خُذْ مَالِي نفقةً مِنِّي في سبيلِ اللَّهِ وَاتْرُكْنِي أنا أَتَخَلَّفْ (3). فأنزلَ اللَّهُ في إنفاقِه الذي عَرَضَ على النبيِّ صلى الله عليه وسلم: {قُلْ}
_________
(1) انظر: الإتحاف (2/ 93).
(2) انظر: السبعة ص314 - 315.
(3) أخرجه ابن جرير (14/ 294)، والواحدي في أسباب النزول ص247 - 248.

(5/566)

يا نَبِيَّ الله لهؤلاءِ المنافقينَ {أَنْفِقُوا طَوْعًا أَوْ كَرْهًا} أي: في كونِكم طائعينَ أو كارهينَ لَنْ يَقْبَلَ اللَّهُ منكم نفقةً؛ لأنه يعلمُ أنكم كفارٌ في الباطنِ، وصيغةُ الأمرِ في قولِه: {قُلْ أَنْفِقُوا} تقررَ في الأصولِ (1) أن مِنَ الصيغِ التي تَرِدُ لها (افعل) قَصْدَ التسويةِ بينَ الأَمْرَيْنِ، فَمِنْ أساليبِ اللغةِ أن تأتيَ بصيغةِ (افعل) تقصدُ بذلك أن تسويَ بين الأَمْرَيْنِ الْمَذْكُورَيْنِ بعدَ ذلك، ونظيرُه في القرآنِ: {فَاصْبِرُوا أَوْ لاَ تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ} [الطور: آية 16] يعني: صبرُكم وعدمُه سواء لا ينفعُكم ذلك.
{اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ} [التوبة: آية 80] يعني: استغفارُك وعدمُه سواءٌ، لاَ ينفعُ استغفارُك ولاَ عدمُه، كذلك قولُه هنا: أَنْفِقُوا طَائِعِينَ أو مُكْرَهِينَ لاَ ينفعُكم ذلك الإنفاقُ؛ لأن اللَّهَ لاَ يقبلُ أعمالَ الكفرةِ. وهذا معنَى قولِه: {قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا} [التوبة: آية 53] طوعًا أو كرهًا: مصدرانِ مُنَكَّرَانِ في موضعِ الحالِ. أي: في حالِ كونِكم طائعينَ أو مكرهينَ. وإتيانُ التسويةِ بين الأمرينِ بصيغةِ (افعل) معروفٌ في كلامِ العربِ، ذَكَرْنَا له أمثلةً في القرآنِ العظيمِ، ومن أمثلتِه في كلامِ العربِ قولُ كُثَيِّرِ عزةَ (2):
أَسِيئِي بِنَا أَوْ أَحْسِنِي لاَ مَلُومَةً ... لَدَيْنَا وَلاَ مَقْليَّةً إِنْ تَقَلَّتِ

يعني: إن أَسَأْتِ أو أَحْسَنْتِ إلينا فَكُلُّ ذلك سواءٌ لاَ يُغَيِّرُ وُدَّنَا القديمَ بالنسبةِ إليكِ.
وقولُه: {لَّنْ يُتَقَبَّلَ مِنْكُمْ} لن يقبلَ اللَّهُ نفقتَكم. قال بعضُ
_________
(1) انظر: شرح الكوكب المنير (3/ 27).
(2) البيت في ابن حرير (14/ 293)، القرطبي (8/ 161).

(5/567)

العلماءِ: لم يَقْبَلْهَا رسولُ اللَّهِ فَرَدَّهَا عليهم. وقال بعضُهم: لا يَقْبَلُهَا اللَّهُ، أي: لا يُؤْتِيهِمْ عليها أَجْرًا؛ لأنها لاَ يُرَادُ بها وَجْهُ اللَّهِ.
ثم قال: {إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ} أي: خارجينَ عن طاعةِ اللَّهِ. والفسقُ في لغةِ العربِ (1) معناه الخروجُ. وفي اصطلاحِ الشرعِ (2): الفسقُ: الخروجُ عن طاعةِ اللَّهِ. تارةً يَعْظُمُ ذلك الخروجُ فيكونُ كفرًا، وتارةً يكونُ خروجًا دونَ خروجٍ، وَفِسْقًا دونَ فِسْقٍ، فيكونُ بارتكابِ كبيرةٍ؛ ولأَجْلِ هذا كانَ الفسقُ يُطْلَقُ في القرآنِ على الكفرِ كقولِه: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} [السجدة: آية 20] وتارةً يُطْلَقُ على ارتكابِ المحرمِ الكبيرِ كقولِه: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [الحجرات: آية 6] وقولِه فِي القاذفينَ: {وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: آية 4].
وهذه الآيةُ معلومٌ تعلقُ المعتزلةِ بها في أن السيئاتِ تُبْطِلُ الحسناتِ، قالوا: لأن اللَّهَ صَرَّحَ بأن فسقَهم أَبْطَلَ نفقتَهم. وَمِنْ هنا زَعَمُوا أن كبائرَ الذنوبِ تُبْطِلُ الأعمالَ. وهذا مذهبٌ باطلٌ لا شَكَّ في بُطْلاَنِهِ، وهذه الآيةُ التي تَعَلَّقُوا بها بَيَّنَ اللَّهُ (جلَّ وعلا) بُطْلاَنَ حجتِهم منها في قولِه بعدَه - يليه -: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا} فَصَرَّحَ بأن المبطلَ للأعمالِ هو صريحُ الكفرِ. وهذا معنَى قولِه: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ}.
_________
(1) راجع ما سبق عند تفسير الآية (59) من سورة البقرة.
(2) راجع ما سبق عند تفسير الآية (59) من سورة البقرة.

(5/568)

والضميرُ في قولِه: {أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ} منصوبٌ في مَحَلِّ المفعولِ. أعنِي بقولِي: (الضمير) المصدرَ المنسبكَ من (أَنْ) وصلتِها في قولِه: {أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ} المصدرُ المنسبكُ من (أن) وصلتِها في قولِه: {أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ} في محلِّ نصبٍ مفعولٌ به لـ (منع) - أي ما مَنَعَهُمْ قبولَ نفقاتِهم - بناء على أن (مَنَعَ) تَتَعَدَّى للمفعولِ الثانِي بنفسِها، كَمَنَعْتُ زيدًا كذا وكذا. وهو الصحيحُ (1).
وأما المصدرُ المنسبكُ من (أن) وصلتِها في قولِه: {إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ} فالتحقيقُ فيه أنه في محلِّ رفعٍ، وهو فاعلُ (مَنَعَ) وتقريرُ المعنَى: ما منعَ قبولَ نفقاتِهم إلا أنهم كفروا، أي: إلا كفرُهم بالله. فإيضاحُ المعنَى: ما مَنَعَ قبولَ النفقاتِ منهم إلا كفرُهم بِاللَّهِ.
وقال بعضُ العلماءِ: إن فاعلَ (مَنَعَ) ليس المصدرَ المنسبكَ من (أن) وصلتِها، وأنه ضميرٌ يعودُ إلى اللَّهِ. أي: وما مَنَعَ اللَّهُ قبولَ نفقاتِهم إلا أنهم كَفَرُوا، إلا لأَجْلِ أنهم كَفَرُوا. والأولُ هو الأظهرُ (2).
وقولُه: {إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ} لأن المنافقينَ وإن كانوا يُظْهِرُونَ الإيمانَ ظاهرًا فَهُمْ في باطنِ الأمرِ كفَرَةٌ فجَرَةٌ، فهم كافرونَ في باطنِ الأمرِ، والكافرُ لا يُقْبَلُ منه صرفٌ ولا عدلٌ، ولا خلافَ بين العلماءِ أن الكفرَ سيئةٌ لا تنفعُ معها حسنةٌ، فلا ينتفعُ الإنسانُ بعملٍ إلا إذا كان مَبْنِيًّا على أساسِ العقيدةِ الصحيحةِ.
_________
(1) انظر: الدر المصون (6/ 66).
(2) انظر: المصدر السابق (6/ 66).

(5/569)

وقد قَدَّمْنَا في هذه الدروسِ مِرَارًا (1) أن العملَ الصالحَ الذي يُثَابُ به صاحبُه يومَ القيامةِ هو ما اسْتَكْمَلَ ثلاثةَ أمورٍ:
الأول: منهما أن يكونَ مُطَابِقًا لِمَا جاء به النَّبِيُّ صلى الله عليه وسلم؛ لأَنَّ اللَّهَ لاَ يقبلُ أن يُتَقَرَّبَ إليه إلا بما شَرَعَ على لسانِ رسولِه صلى الله عليه وسلم، فَمَنْ تَقَرَّبَ إليه بِمَا لَمْ يَشْرَعْهُ لم يَقْبَلْهُ منه {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ} [الشورى: آية 21].
الثانِي: أن يكونَ العبدُ فيما بينَه وبينَ اللَّهِ في نيتِه التي لا يعلمُها إلا اللَّهُ مُخْلِصًا في عملِه لله؛ لأَنَّ اللَّهَ يقولُ: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: آية 5] {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ (11)} [الزمر: آية 11].
الثالثُ: هو هذا الذي نحنُ بصددِه: أن يكونَ العملُ مَبْنِيًّا على أساسِ الإيمانِ بِاللَّهِ والعقيدةِ الصحيحةِ؛ لأَنَّ العملَ كالسقفِ، والعقيدةُ الصحيحةُ والإيمانُ بِاللَّهِ كالأساسِ، والسقفُ لا يستقيمُ إلا على أساسٍ؛ وَلِذَا مَنْ عَمِلَ أعمالاً صالحةً ليست مَبْنِيَّةً على أساسِ الإيمانِ فَهِيَ باطلةٌ منهارةٌ لاَ ينتفعُ بها، وَاللَّهُ (جلَّ وعلا) يقولُ: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتَ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النساء: آية 124] فَقُيِّدَ بقولِه: {وَهُوَ مُؤْمِنٌ} وهذا لا نزاعَ فيه؛ لأَنَّ كُلَّ عملٍ يعملُه الكافرُ ولو كان مُطَابِقًا للشرعِ، والكافرُ مخلصٌ فيه لِلَّهِ، فإن بعضَ الكفارِ يَبَرُّ وَالِدَيْهِ، ويصلُ رَحِمَهُ، وَيُقْرِي الضيفَ، ويعينُ المظلومَ، وينفسُ عن المكروبِ، كُلُّ ذلك يقصدُ به وجهَ اللَّهِ، فهذه قُرَبٌ صحيحةٌ موافقةٌ للشرعِ هو مخلصٌ فيها لله، لا ينفعُه اللَّهُ بها يومَ
_________
(1) مضى عند تفسير الآية (54) من سورة الأنعام.

(5/570)

القيامةِ؛ لأن اللَّهَ يقولُ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَّنثُورًا (23)} [الفرقان: آية 23] وقال (جلَّ وعلا): {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَّا كَانُوا يَعْمَلُونَ (16)} [هود: آية 16] {أَعْمَالُهُمْ كَسَرَابٍ ... }
[النور: آية 39] {كَرَمَادٍ} [إبراهيم: الآية 18] ونحو ذلك من الآياتِ، وقد ثَبَتَ عن النبيِّ صلى الله عليه وسلم أَنَّ عَمَلَ الكافرِ الصالحِ - كأن يَبَرَّ وَالِدَيْهِ، وينفِّس عن المكروبِ، وَيُقْرِيَ الضيفَ، ويعينَ المظلومَ، ويصلَ الرحمَ - يَقْصِدُ بذلك وجهَ اللَّهِ، فمثلُ هذا من الأعمالِ الصالحةِ إذا فَعَلَهُ الكفارُ أَثَابَهُمُ اللَّهُ به في دارِ الدنيا فَأَعْطَاهُمْ عرضَ الدنيا من المالِ وَأَطْعَمَهُمْ وسقاهم ورزقَهم العافيةَ، ولا يكونُ لهم عِنْدَ اللَّهِ جزاءٌ، وقد ثَبَتَ هذا المعنَى من حديثِ النبيِّ صلى الله عليه وسلم الذي رَوَاهُ عنه أنسٌ، ورواه مسلمٌ في صحيحِه من حديثِ أنسٍ عن النبيِّ صلى الله عليه وسلم: أن اللَّهَ يُطْعِمُ الكافرَ بعملِه الصالحِ في الدنيا، وَيُثِيبُهُ في الدنيا، فإذا جاء الآخرةَ لم يكن له عملٌ يُجَازَى عليه، أما المسلمُ فَاللَّهُ يُثِيبُهُ بعملِه في الدنيا وَيَدَّخِرُ له في الآخرةِ (1).
والآياتُ الدالةُ على أن الكفارَ ينتفعونَ بأعمالِهم في الدنيا جاءت في القرآنِ، كقولِه: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِن نَّصِيبٍ (20)} [الشورى آية: 20] وما دَلَّ عليه هذا الحديثُ الصحيحُ من أن الكافرَ يُجَازَى بِعَمَلِهِ في الدنيا ولا يُجَازَى به في الآخرةِ، وما دَلَّ عليه بعضُ
_________
(1) مسلم في صفات المنافقين وأحكامهم، باب: جزاء المؤمن بحسناته في الدنيا والآخرة، وتعجيل حسنات الكافر في الدنيا. حديث رقم: (2808) (4/ 2162).

(5/571)

الآياتِ. وقال بعضُهم: إن منه قولَه تعالى: {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} [النور: آية 39] قال بعضُ العلماءِ: وَفَّاهُ حسابَه فِي دارِ الدنيا بما رَزَقَهُ على عملِه الصالحِ من العافيةِ. وإن كان الوجهُ الآخَرُ أصحَّ في الآيةِ، كُلُّ هذا الذي هو إثابةُ الكافرِ من عَمَلِهِ فِي الدنيا لا شَكَّ مُقَيَّدٌ بمشيئةِ اللَّهِ؛ لأن ذلك دَلَّتْ عليه آيةُ سورةِ بَنِي إسرائيلَ، وهي قاضيةٌ على كُلِّ شيءٍ في هذا البابِ. أعنِي قولَه تعالى: {مَّنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَن نُّرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاَهَا مَذْمُومًا مَّدْحُورًا (18)} [الإسراء: آية 18] فقولُه: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَن نُّرِيدُ} قَيَّدَ بالمشيئةِ للجزاءِ الثابتِ في صحيحِ مسلمٍ عن النبيِّ صلى الله عليه وسلم مِنْ حَدِيثِ أَنَسٍ. وهذا معنَى قولِه: {إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ} [التوبة: آية 54].
قَدْ قَدَّمْنَا في هذه الدروسِ مِرَارًا (1) أن أصلَ مادةِ الكافِ والفاءِ والراءِ معناها التغطيةُ وَالسَّتْرُ، فَكُلُّ شيءٍ غَطَّيْتَهُ وَسَتَرْتَهُ فقد كَفَرْتَهُ، ومنه قيل لِلزُّرَّاعِ: (كُفَّارٌ)؛ لأنهم يكفرون البذرَ في بطنِ الأرضِ، وقيل لليلِ: (كَافِرٌ) والعربُ تُسَمِّي الليلَ كَافِرًا؛ لأنه يكفر الأجرامَ ويغطيها بظلامِه. وَكَفَرَ الشيءَ إذا غَطَّاهُ وَسَتَرَهُ، ومن هذا المعنَى قولُ لبيدِ بنِ ربيعةَ فِي معلقتِه (2):
يَعْلُو طَرِيقَةَ مَتْنِهَا مُتَوَاتِرٌ ... فِي لَيْلَةٍ كَفَرَ النُّجُومَ غَمَامُهَا

أَيْ: سَتَرَ النجومَ وَغَطَّاهَا غمامُ تلك الليلةِ. وقولُه أيضًا في معلقتِه هذه في تسميةِ الليلِ كافرًا (3):
_________
(1) مضى عند تفسير الآية (45) من سورة الأعراف.
(2) السابق.
(3) السابق.

(5/572)

حَتَّى إِذَا أَلْقَتْ يَدًا فِي كَافِرٍ ... وَأَجَنَّ عَوْرَاتِ الثُّغُورِ ظَلاَمُهَا

هذا أصلُ معنَى المادةِ في لغةِ العربِ، ومنه قِيلَ لتكفيرِ الذنوبِ تكفيرُ الذنوبِ؛ لأَنَّ اللَّهَ يسترُها وَيُغَطِّيهَا بِحِلْمِهِ حتى لا يظهرَ لها أَثَرٌ، مِنْ (كَفَرْتُهُ) إذا سَتَرْتَهُ.
والكافرُ يُغَطِّي أدلةَ التوحيدِ ويحاولُ جحدَها وتغطيتَها وهي كالشمسِ في رابعةِ النهارِ، أو يحاولُ تغطيةَ نِعَمِ اللَّهِ عليه بِأَكْلِهِ رزقَه وعبادتِه غيرَه.
قولُه: {إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ} [التوبة: آية 54] هو محمدٌ صلى الله عليه وسلم، والرسولُ بِمَعْنَى مُرْسَلٍ، أي: بالإنسانِ الذي أَرْسَلَهُ اللَّهُ (تبارك وتعالى)، وهو نَبِيُّنَا. والرسولُ (فعول) بمعنَى (مُفْعَلٍ) وأصلُه مصدرٌ، وإتيانُ المصادرِ على وزنِ (فَعُول) بفتحِ الفاءِ نادرٌ موجودٌ في كلماتٍ معدودةٍ (1) كالقبولِ، والولوعِ، والرسولُ بمعنَى الإرسالِ والرسالةِ. والتحقيقُ أن أصلَ الرسولِ مصدرٌ، والعربُ تُطْلِقُ الرسولَ وتريدُ المصدرَ الذي هو الرسالةُ، ومنه قولُ الشاعرِ (2):
لَقَدْ كَذَبَ الْوَاشُونَ مَا فُهْتُ عِنْدَهُمُ ... بِقَوْلٍ وَلاَ أَرْسَلْتُهُمْ بِرَسُولِ

أي: وَلاَ أَرْسَلْتُهُمْ بِرِسَالَةٍ، وقول الآخر (3).
أَلاَ أَبْلِغْ بَنِي عَمْرٍو رَسُولاً ... بِأَنِّي عَنْ فُتَاحَتِكُمْ غَنِيُّ
أَبْلِغْ بَنِي عمرٍو رسالةً. وإنما قُلْنَا: إن الرسولَ أصلُه مصدرٌ لِنُبَيِّنَ بذلك أن في ذلك حَلاًّ لبعضِ الإشكالاتِ في القرآنِ العظيمِ؛
_________
(1) مضى عند تفسير الآية (130) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (78) من سورة البقرة.

(5/573)

لأن الأشياءَ التي أصلُها مصادر إذا تُنُوسِيَتْ فيها المصدريةُ واستعملت استعمالَ الأوصافِ جَازَ أن يُرَاعَى فيها أصلُها وهو المصدرُ، والعربُ إذا نَعَتَتْ بالمصدرِ الْتَزَمَتِ الإفرادَ والتذكيرَ، ومن هنا كان الرسولُ يجوزُ إفرادُه مُرَادًا به الجمعُ أو التثنيةُ؛ لأَنَّ أصلَه مصدر؛ ولذلك جاء مُفْرَدًا في سورةِ الشعراءِ في قولِه: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء: آية 16] نظرًا إلى أصلِ مصدريتِه. وجاء مُثَنًّى في سورةِ طه: {إِنَّا رَسُولاَ رَبِّكَ} [طه: آية 47] اعتدادًا بالوصفيةِ العارضةِ وإلغاءً للمصدريةِ الأصليةِ؛ ولذلك كانت العربُ تُطْلِقُ الرسولَ وتريدُ به الجمعَ على عادتِها إذا نَعَتَتْ بالمصادرِ، ومنه قولُ أَبِي ذُؤَيْبٍ الْهُذَلِيِّ (1):
أَلِكْنِي إِلَيْهَا وَخَيْرُ الرَّسُو ... لِ أَعْلَمُهُمْ بِنَوَاحِي الْخَبَرْ

يعنِي: وخيرُ الرسلِ. وهذا معنَى قولِه: {إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ} محمد صلى الله عليه وسلم.
{وَلاَ يَأْتُونَ الصَّلاةَ} هي هذه الصلاةُ المكتوبةُ، أَقَامَهَا اللَّهُ وَأَدَامَهَا {إِلاَّ وَهُمْ كُسَالَى} إلا والحالُ هم كُسَالَى، وَالْكُسَالَى جمعُ الكسلانِ: المتكاسلُ عنها الذي هي ثقيلةٌ عليه؛ لأَنَّ اللَّهَ يقولُ: {وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ} [البقرة: آية 45] لأَنَّ الصلاةَ لاَ تَخِفُّ إلا على مَنْ يريدُ جزاءَ اللَّهِ وثوابَه، أما المنافقونَ والذين لا إيمانَ لهم، فَهِيَ أثقلُ شيءٍ عليهم؛ وَلِذَا لا يأتونَها إلا متكاسلينَ في غايةِ الكسلِ يُرَاؤُونَ الناسَ ولو كانوا بانفرادِهم لاَ يَطَّلِعُ عليهم الناسُ لَمَّا صَلَّوْهَا كما تَقَدَّمَ في قولِه تعالى في سورةِ النساءِ:
_________
(1) مضى عند تفسير الآية (50) من سورة الأنعام.

(5/574)

{وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} [النساء: آية 142] هذه حالةُ المنافقينَ، قَبَّحَهُمُ اللَّهُ.
{وَلاَ يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ} [التوبة: آية 54] فقولُه: {وَلاَ يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ} معناه: أن المنافقينَ لا يُخْرِجُونَ نفقةً طيبةً بها أنفسُهم، ولا يخرجونَها إلا كُرْهًا لئلا يطلعَ المسلمونَ على نِفَاقِهِمْ فَيُجْرُوا عليهم أحكامَ الكفرةِ - وبهذا تَعْلَمُ أن قولَه: {قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا} [التوبة: آية 53] أنهم كارهونَ على كُلِّ حالٍ، وأن المرادَ بالآيةِ تسويةُ جميعِ الحالاتِ، الحالةُ الواقعةُ وغيرُها أنهم لا فائدةَ لهم في ذلك. وهذا معنَى قولِه: {وَلاَ يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ} أَيْ: كَارِهُونَ ذلك الإنفاقَ؛ لأنهم لا يطلبونَ ما عِنْدَ اللَّهِ ولاَ يَرْجُونَ عاقبةً ولا جزاءً مِنَ اللَّهِ، فالإنفاقُ في سبيلِ اللَّهِ يَعُدُّونَهُ مَغْرَمًا ويكرهونَه غايةَ الْكُرْهِ كما سيأتِي في قولِه: {وَمِنَ الأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [التوبة: آية 98].
{فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ (55) وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُم مِّنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56)} [التوبة: الآيتان 55، 56].
{فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (55)} [التوبة: آية 55].
نَهَى اللَّهُ نَبِيَّهُ صلى الله عليه وسلم عن أن يستحسنَ ما أَعْطَى للمنافقينَ من متاعِ الدنيا من الأموالِ والأولادِ، لا يُعْجِبْكَ ما أَعْطَيْنَاهُمْ من الأموالِ والأولادِ فإنا أَعْطَيْنَاهُمْ إياه استدراجًا منا وعاقبتُه سيئةٌ ووخيمةٌ عليهم

(5/575)

في الدنيا والآخرةِ، لا تَسْتَحْسِنْ ذلك ولا تُعْجَبْ به؛ ولا تَمُدَّنْ إليه عَيْنَيْكَ كما قال: {وَلاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِّنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى (131)} [طه: آية 131] وقال: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُم بِهِ مِن مَّالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لاَّ يَشْعُرُونَ (56)} [المؤمنون: الآيتان 55، 56] {وَمَا أَمْوَالُكُمْ وَلاَ أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [سبأ: آية 37] {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2)} [المسد: آية 2] إلى غيرِ ذلك من الآياتِ، لَمَّا بَيَّنَ اللَّهُ في هذه الآياتِ من سورةِ براءةٍ أن المنافقينَ لاَ حَظَّ لهم من اللَّهِ في الآخرةِ بَيَّنَ أن ما أعطاهم من زينةِ الحياةِ الدنيا من متاعِها من الأموالِ والأولادِ أيضًا لا يَنْبَغِي أن يستحسنَ، ولا أن يعجبَ به؛ لأنه تَافِهٌ أُعْطُوهُ استدراجًا وعاقبتُه سيئةٌ عليهم {إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهْمُ عَذَابٌ مُّهِينٌ} [آل عمران: آية 178] هذا معنَى قولِه: {فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ} العربُ تقولُ: أَعْجَبَهُ الشيءُ يُعْجِبُهُ إذا اسْتَحْسَنَهُ استحسانًا يَسُرُّهُ، فكلُّ مَنِ اسْتَحْسَنَ الشيءَ استحسانًا يُسرُّ به تقولُ العربُ: أَعْجَبَهُ، أي: لا تَسْتَحْسِنْ ما أعطيناهم من متاعِ الدنيا استحسانَ سرورٍ {فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ} بإعطائِه إياهم ليعذبَهم، هذه اللامُ التي تأتِي في القرآنِ بكثرةٍ وفي كلامِ العربِ بعدَ فِعْلِ الإرادةِ فيها خلافٌ للعلماءِ؛ لأنه يكثرُ في القرآنِ وفي كلامِ العربِ إتيانُ هذه اللامِ بَعْدَ فِعْلِ الإرادةِ
كقولِه: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ} [النساء: آية 26] {يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ} [الصف: آية 8] ونحو ذلك من الآياتِ، وقولُه هنا: {إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا} [التوبة: آية 55] تَكْثُرُ هذه اللامُ بعدَ فعلِ الإرادةِ {يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ} [الصف: آية 8] {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ} [النساء:

(5/576)

آية 26] وهي موجودةٌ في كلامِ العربِ نحو هذا، ومنه قولُ الشاعرِ (1):
أُرِيدُ لأَنْسَى ذِكْرَهَا فَكَأَنَّمَا ... تَمَثَّلُ لِي لَيْلَى بِكُلِّ سَبِيلِ

هذه اللامُ التي تأتِي في القرآنِ وفي كلامِ العربِ بعدَ فعلِ الإرادةِ اختلفَ العلماءُ في معناها، وأظهرُ أقوالِهم فيها قولانِ:
أحدُهما: أنها لامٌ نادرةُ المعنَى تأتِي بمعنَى (أن)، وأنها لامُ مصدريةٍ، وإن لم يكن علماءُ العربيةِ عَدُّوا حرفَ اللامِ من الموصولاتِ الحرفيةِ المصدريةِ، قالوا: فهذه اللامُ بمعنَى (أن) والدليلُ على هذا القولِ تعاقبُ هذه اللامِ و (أن) في قولِه {يُرِيدُونَ أَنْ يُطْفِؤُوا نُورَ اللَّهِ} [التوبة: آية 32] {يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ} [الصف: آية 8] {إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ} [التوبة: آية 55] {يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ} في الآيةِ الآتيةِ. وعلى هذا القولِ فاللامُ المصدريةُ بمعنَى (أن)، وهو قولٌ يَقِلُّ مَنْ يقولُه من علماءِ العربيةِ.
القولُ الثانِي: أن المفعولَ محذوفٌ، واللامُ لامُ تعليلٍ لمحذوفٍ، والمعنَى على هذا القولِ: إنما يريدُ اللَّهُ إعطاءَهم ومتاعَهم بها لأَجْلِ أن يعذبَهم بها في الحياةِ الدنيا. وهذا معنَى قولِه: {إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُم بِهَا} قال بعضُ العلماءِ: الضميرُ عائدٌ إلى الأموالِ.
وفي هذه الآيةِ وجهانِ معروفانِ من التفسيرِ عند العلماءِ (2): قالت جماعةٌ من العلماءِ: فِي الآيةِ الكريمةِ تقديمٌ وتأخيرٌ، والمعنَى: فلاَ تُعْجِبْكَ أموالُهم ولا أولادُهم في الحياةِ الدنيا إنما يريدُ اللَّهُ
_________
(1) البيت لكُثَيِّر عزة وهو في تاريخ دمشق (50/ 80).
(2) انظر: القرطبي (8/ 164)، البحر المحيط (5/ 54)، الدر المصون (6/ 67).

(5/577)

ليعذبَهم بها - أي في الآخرةِ - وعلى أن في الآيةِ تقديمًا وتأخيرًا فَلاَ إشكالَ في المعنَى. وهذا القولُ مَرْوِيٌّ عن ابنِ عباسٍ (1) وجماعةٍ مِنَ السلفِ.
وقال جماعةٌ من العلماءِ منهم الحسنُ البصريُّ وغيرُه (2): إن الآيةَ لاَ تقديمَ فيها ولاَ تأخيرَ، وأن اللَّهَ يعذبُ المنافقينَ بالأموالِ في الحياةِ الدنيا. وعلى قولِهم فالضميرُ راجعٌ إلى الأموالِ فقط دونَ الأولادِ، ومعنَى كونِ اللَّهِ يعذبُهم بأموالِهم في الحياةِ الدنيا أن اللَّهَ يفرضُ عليهم فيها الزكاةَ ويفرضُ عليهم فيها الحقوقَ الواجبةَ فَتُؤْخَذُ قَهْرًا منهم رغم أنوفِهم، وأعظمُ ما يعظم على الإنسان إذا كان يُؤْخَذُ الشيءُ من تحتِ يدِه وهو مُحِبٌّ له كُرْهًا رغم أنفِه لا يريدُ به وجهَ اللَّهِ، وأن اللَّهَ أيضًا يسلطُ عليها المصائبَ والبلايا فتحزنُ قلوبُهم وتتعذبُ، ولأنه يُتْعِبُهُمْ في جَمْعِهَا أَوَّلاً فتأتيهم بمتاعبَ من جهاتٍ متعددةٍ، منها: تَعَبُهُمْ ونصبُهم في جَمْعِهَا أولاً وما ينزلُ بها مِنَ المصائبِ، وتكليفُهم دفعَ الزكاةِ فيها، وإنفاقُها في سبيلِ اللَّهِ للجهادِ ونحو ذلك، فهذا تعذيبٌ لهم؛ لأن أَشَدَّ ما يُؤْلِمُ المنافقَ أخذُ مالِه من تحتِ يدِه قَهْرًا لِعِزَّةِ المسلمينَ ونصرِ دينِ الإسلامِ، هذا أمرٌ يُؤْلِمُ قلوبَهم جِدًّا، وَكُلُّ ما يُؤْلِمُ الإنسانَ يُسَمَّى تعذيبًا له. وعلى هذا القولِ فلاَ تقديمَ ولا تأخيرَ في الآيةِ {إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا} أي: ويجمعَ لهم مع ذلك عذابَ الآخرةِ {وَتَزْهَقَ أَنفُسُهُمْ} أي: يموتوا {وَهُمْ كَافِرُونَ} فيتصلُ لَهُمْ عذابُ الآخرةِ الذي لاَ ينقطعُ بعذابِ الدنيا. وهذا معنَى قولِه: {وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ}.
_________
(1) أخرجه ابن جرير (14/ 296) من طريق علي بن أبي طلحة.
(2) أورد هذه الروايات ابن جرير (14/ 296).

(5/578)

وقولُه: {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ} [التوبة: آية 56] هذه عادةُ المنافقينَ يتقونَ بِالأَيْمَانِ الكاذبةِ {وَيَحْلِفُونَ} للنبيِّ والمسلمينَ {بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ} في الباطنِ والظاهرِ، وَاللَّهُ يقولُ: {وَمَا هُم مِّنْكُمْ} بل هم أعداؤُكم ولا عَاشَرُوكُمْ إلا مُرْغَمِينَ على ذلك لاَ يجدونَ عنه مَفَرًّا، كما يأتِي في الآيةِ الآتيةِ بعدَ هذا {وَيَحْلِفُونَ} للنبيِّ وأصحابِه قائلينَ {إِنَّهُمْ لَمِنْكُمْ} بَاطِنًا وَظَاهِرًا، وَاللَّهُ يقولُ: {وَمَا هُم مِّنْكُمْ} هم كفرةٌ أعداءُ ليسوا منكم {وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ} يَفْرَقُونَ معناه: يَخَافُونَ. العربُ تقولُ: فَرِقَ الرجلُ بكسرِ الراءِ يَفْرَقُ بفتحِها على القياسِ فَرَقًا بفتحتينِ فهو فَرِقَ إذا كان خَائِفًا شديدَ الخوفِ (1). وهو معنًى معروفٌ في كلامِ العربِ، ومنه قولُ أبِي مِحْجَنٍ الهذليِّ في أبياتِه المشهورةِ (2):
الْقَوْمُ أَعْلَمُ أَنِّي من سَرَاتِهِمُ ... إِذَا تَطِيشُ يَدُ الرِّعْدِيدَةِ الْفَرِقِ

الذي يرتعدُ إذا أرادَ أن يرميَ فترتعدُ يدُه من الفرقِ وهو الخوفُ. أي: {وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ} أي: يخافونَ منكم فَيَتَوَدَّدُونَ ويحلفونَ لكم الأيمانَ الكاذبةَ أنهم منكم في الباطنِ وليسوا منكم في الباطنِ، بل هم أعداءُ كفَرَةٌ فَجَرَةٌ، هم أَعْدَى الناسِ لكم كما سيأتِي قريبًا. وهذا معنَى قولِه: {وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ} ثم بَيَّنَ شدةَ عداوتِهم لهم فقال: {لَوْ يَجِدُونَ مَلْجَأً} [التوبة: آية 57] لو كانوا يَجِدُونَ مَلْجَأً يلجؤون إليه ويعتصمونَ به دونَكم للجؤوا إليه.
_________
(1) انظر: المفردات (مادة فرق) (634).
(2) البيت لأبي محجن الثقفي. وهو في الشعر والشعراء لابن قتيبةص277، تاريخ دمشق (68/ 46، 47).

(5/579)

{أَوْ مَغَارَاتٍ} المغاراتُ جمع مغارةٍ، والمغارةُ: هي الغيرانُ في الجبالِ. المغارةُ: الغارُ في الجبلِ، وهو بفتحِ الميمِ. والتحقيقُ أن أصلَ أَلِفِهِ منقلبةٌ عن واوٍ؛ لأن المغارةَ من غَارَ يَغُورُ إذا انْحَدَرَ في أسفلَ، ومنه {إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا} [الملك: آية 30] أي: غَائِرًا. وَكُلُّ غائرٍ مُنْسَفِلٍ فهو غَوْرٌ. ومعنى مغارةٍ: أي: غارًا منسفلاً ينحدرونَ في أسفلِه ويختفونَ فيه عنكم.
{أَوْ مُدَّخَلاً} قراءةُ السبعةِ وجمهورِ القراءِ غيرِهم: {مُدَّخَلاً} والمُدَّخَلُ أصلُ وزنِه [مفتعلاً] من دَخَلَ، أصلُه {مُدْتَخَل} بِالتَّاءِ، أُبْدِلَتِ التاءُ دَالاً وَأُدْغِمَتِ الدالُ في الدالِ (1). والمُدَّخَلُ هو المكانُ الذي يُدْخَلُ فيه كالسَّرَبِ والنفقِ في باطنِ الأرضِ. أي: لو يَجِدُونَ غيرانًا في الجبالِ أو أَنْفَاقًا وسروبًا في داخلِ الأرضِ يدخلونَ فيها، أو مَلْجَأً يعتصمونَ به لَوَلَّوْا [9/أ] رَاجِعِينَ إليه عنكم / {وَهُمْ يَجْمَحُونَ} يجمحونَ مضارعُ جَمَحَ يجمحُ إذا أَسْرَعَ في سيرِه إِسْرَاعًا لاَ يَرُدُّ وجهَه شيءٌ، ومنه: فَرَسٌ جموحٌ إذا كان اللجامُ لا يمسكُه ولا يردُّه عن وجهتِه شيءٌ، فَكُلُّ مسرعٍ في جَرْيِهِ لاَ يَرُدُّهُ عن وجهه شيءٌ تُسَمِّيهِ العربُ جموحًا وجامحًا. أي: لو وَجَدُوا أَيَّ موضعٍ يذهبونَ فيه إليكم ولا يَصْحَبُونَكُمْ لَوَلَّوْا إليه في غايةِ الإسراعِ لا يردُّهم عنه شيءٌ، ولكنهم لا يجدونَ طريقًا أبدًا غيرَ معاشرتِكم فَهُمْ مُلْجَؤُونَ إليها يعاشرونَكم مُكْرَهِينَ لا مَفَرَّ ولاَ ملجأَ لهم، ولو وَجَدُوا أي مَفَرٍّ للجؤوا إليه، وهذا غايةُ العداوةِ، بَيَّنَ اللَّهُ أسرارَهم وشدةَ عداوتِهم لِنَبِيِّهِ ليتحرزَ منهم؛ لأَنَّ العدوَّ إذا كان في ثيابِ صديقٍ هو أَشَدُّ الأعداءِ:
_________
(1) انظر: القرطبي (8/ 165)، الدر المصون (6/ 68 - 69)، معجم مفردات الإبدال والإعلال ص107.

(5/580)

احْذَرْ عَدُوَّكَ مَرَّةً ... وَاحْذَرْ صَدِيقَكَ أَلْفَ مَرَّةْ (1)
وهذا معنَى قولِه: {لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57)} [التوبة: آية 57].
يقولُ اللَّهُ (جلَّ وعلا): {وَمِنْهُم مَّنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِن لَّمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58) وَلَوْ أَنَّهُمْ رَضُوْا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59) إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60)} [التوبة: الآيات 58 - 60]، ذَكَرَ كثيرٌ من أهلِ العلمِ أن هذه الآيةَ نَزَلَتْ في حرقوصَ بنِ زهيرٍ ذِي الخويصرةِ التميميِّ رأسِ المنافقينَ. قالوا: وَجَدَ النبيَّ صلى الله عليه وسلم يُقَسِّمُ مالاً فقال: يا نَبِيَّ اللَّهِ اعْدِلْ؛ فإنك لَمْ تَعْدِلْ - قَبَّحَهُ اللَّهُ - وَقِصَّةُ ذِي الخويصرةِ معروفةٌ ثابتةٌ في الصحيحِ (2)، ولكن الذي يظهرُ أن هذه الآيةَ ليست نازلةً فيه، وإن زَعَمَ كثيرٌ من كبراءِ المفسرينَ أنها نازلةٌ في ذِي الخويصرةِ، وإنما قُلْنَا إن الأظهرَ أنها نازلةٌ في غيرِه أن المعروفَ أن القسمةَ التي قال فيها حرقوصُ بنُ زهيرٍ التميميُّ المعروفُ بذي الخويصرةِ أصلُ الخوارجِ - قَبَّحَهُ وَقَبَّحَهُمُ اللَّهُ - أن ذلك في قَسْمِ
_________
(1) نسبه في قرى الضيف (3/ 127) إلى ابن حجاج، وفي محاضرات الأدباء للراغب (3/ 21) نسبه إلى علي بن عيسى.
(2) أخرجه البخاري في المناقب، باب علامات النبوة في الإسلام. حديت رقم: (3610) (6/ 217) وأخرجه في مواضع أخرى، انظر الأحاديث (4351، 6931)، ومسلم في الزكاة، باب ذكر الخوارج وصفاتهم. حديث رقم: (1064) (2/ 741) من حديث أبي سعيد الخدري (رضي الله عنه).

(5/581)

النبيِّ لغنائمِ حنينٍ، قال ذلك فيه، وهذه الآيةُ يُصَرِّحُ اللَّهُ فيها بأنهم لَمَزُوهُ في قسمِ الصدقاتِ وهي الزكواتُ والصدقاتُ غير الغنائم (1)،
فالأظهرُ أن الأصوبَ فيها هو ما قاله ابنُ جريجٍ (رحمه الله) وغيرُه أنها نَزَلَتْ في رجلٍ من الأنصارِ من المنافقينَ حَضَرَ النبيَّ صلى الله عليه وسلم يُقَسِّمُ مالاً من الصدقاتِ فقال: يا نَبِيَّ اللَّهِ، اعْدِلْ فإنك لم تَعْدِلْ - قَبَّحَهُ اللَّهُ - فَنَزَلَتْ هذه الآيةُ فيه (2).
وهذه الآياتُ من سورةِ براءة يُبَيِّنُ اللَّهُ فيها أصنافًا مِنَ المنافقينَ يقولُ: ومنهم مَنْ هو كذا، ومنهم مَنْ هو كذا، كما تَقَدَّمَ في قولِه: {وَمِنْهُم مَّنْ يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي} [التوبة: آية 49] وقال هنا: {وَمِنْهُم مَّنْ يَلْمِزُكَ فِي الصَّدَقَاتِ} وسيأتِي قولُه: {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ
_________
(1) الذي يظهر أنهما واقعتان متشابهتان:

الأولى: في قسم غنائم حنين، وذلك في الجعرانة حيث قال له رجل: «يا محمد اعدل» كما في حديث جابر (رضي الله عنه) عند البخاري (3138) ومسلم (1063).
الثانية: في قَسْمِ ذُهيبة بعث بها علي (رضي الله عنه) من اليمن والنبيُّ صلى الله عليه وسلم في المدينة. وقد قسمها رسول الله صلى الله عليه وسلم بين أربعة نفر، فقال رجل: يا رسول الله: اتق الله ... الحديث. كما في حديث أبي سعيد الذي تقدم تخريجه قريبًا. وقد جاء في بعض الروايات عند البخاري ومسلم التصريح باسمه وهو ذو الخويصرة التميمي. وكذا في رواية ابن جرير (14/ 303) والواحدي في أسباب النزول ص249، وفيهما أيضًا التصريح بأن هذه الحادثة كانت سبب نزول الآية.
قال الحافظ في الفتح (8/ 68): «تنبيه: هذه القصة غير القصة المتقدمة في غزوة حنين ووهم من خلطها بها» اهـ.
وقال في (12/ 293) «وقد ظهر أن المعترض في الموضعين واحد» اهـ.
(2) أخرجه ابن جرير (14/ 302) وقد رواه ابن جريج عن داود بن أبي عاصم، ولا يخفى أن هذا له حكم الإرسال.

(5/582)

النَّبِيَّ} [التوبة: آية 61] هذه طوائفُ من المنافقينَ تعملُ قبائحَ مختلفةَ الأصنافِ بَيَّنَهَا اللَّهُ في هذه السورةِ {وَمِنْهُم} أي: مِنَ المنافقينَ {مَّنْ يَلْمِزُكَ} يا نَبِيَّ اللَّهِ، واللمزُ معناه: العيبُ والطعنُ. تقولُ العربُ: لَمَزَهُ. إذا عَابَهُ وَطَعَنَ فيه، ومنه قولُه: {يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ} [التوبة: آية 79] {وَلاَ تَلْمِزُوا أَنْفُسَكُمْ} [الحجرات: آية 11] أي: لا يَعِبْ أحدُكم أخاه ويطعنُ فيه، ومنه: {وَيلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ (1)} لأَنَّ اللُّمزةَ فُعَلة تدلُّ على المبالغةِ، أي: كثيرُ لَمْزِ الناسِ، أي: عيبهم والطعنِ فيهم. ومن هؤلاء المنافقينَ صنفٌ آخَرُ يلمزكَ يا نَبِيَّ اللَّهِ، يطعنُ عليكَ ويعيبكَ في قسمِ الصدقاتِ ويقولونَ: هذه قسمةٌ ما أُرِيدَ بها وجهُ اللَّهِ، ولم يُرَاعَ فيها العدلُ كما ينبغي.
ثم إن اللَّهَ بَيَّنَ قبائحَهم وَفَضَحَهُمْ بأن هذا القولَ الذي تَجَرَّؤُوا عليه ما حَمَلَهُمْ عليه إلا الطمعُ والشرهُ ومحبةُ شيءٍ يُعْطَوْنَهُ في خصوصِ أنفسِهم؛ وَلِذَا قال: {فَإِنْ أُعْطُوا مِنْهَا رَضُوا} فإن أُعْطُوا من الصدقاتِ رَضُوا ذلك العطاءَ وَسَكَتُوا وَفَرِحُوا {وَإِن لَّمْ يُعْطَوْا مِنْهَا} (إذا) حرفُ مفاجأةٍ، وقد قَدَّمْنَا فِي هذه الدروسِ أن (إذا) الفجائيةَ فيها لعلماءِ العربيةِ ثلاثةَ أقوالٍ: قيل: هي حرفٌ، وقيل: ظرفُ مكانٍ، وقيل: ظرفُ زمانٍ، كما هو مُقَرَّرٌ في مَحَلِّهِ (1). والمعنَى: إذا لم يُعْطَوْا من الصدقاتِ شيئًا فَاجَأَ ذلك سخطهم، أي: غضبهم وعدم رضاهم. فَبَيَّنَ اللَّهُ أن سخطهم ورضاهم منوطانِ بمصلحتِهم الخاصةِ إذا أُعْطُوا شيئًا رَضُوا وَفَرِحُوا، وإذا لم يُعْطَوْا شيئًا غَضِبُوا وَسَخِطُوا. وهذه ليست حالةَ مَنْ يريدُ وجهَ اللَّهِ ولاَ المصلحةَ العامةَ؛ وَلِذَا قال:
_________
(1) مضى عند تفسير الآية (201) من سورة الأعراف.

(5/583)

{فإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِن لَّمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} يسخطونَ مضارعُ (سَخِطَ الأمرَ) بكسرِ الخاءِ (يسخَطه) بفتحِها (سَخَطًا) على القياسِ، وسُخْطًا إذا كَرِهَهُ، وسَخِطَ الرجلُ بمعنَى غَضِبَ، ومنه: {لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ} [المائدة: آية 80] أي: غَضِبَ عليهم، والعياذُ بالله-.
ثم إِنَّ اللَّهَ قال: {وَلَوْ أَنَّهُمْ رَضُوْا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ} [التوبة: آية 59] معروفٌ في عِلْمِ العربيةِ أن (لو) حرفُ شرطٍ في الْمَاضِي، وأن حروفَ الشرطِ إنما تَتَوَلَّى الجملَ الفعليةَ، ومعلومٌ أن (أن) في قولِه: {وَلَوْ أَنَّهُمْ رَضُوا} في مَحَلِّ مصدرٍ، والمصدرُ الذي هي في محلِّه اسمٌ. والعلماءُ يُجِيبُونَ عن هذا بأن متعلقَ (لو) محذوفٌ (1) عاملٌ في قولِه: {أَنَّهُم} والمعنَى: ولو ثَبَتَ، أو لو وَقَعَ أنهم فَعَلُوا كذا لكان خيرًا لهم {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ} رَضُوا أصلُه: (رَضِيُوا) أصلُه (فِعْل) وأصلُ لامِه واوٌ؛ لأن أصلَ رضي (رَضِوَ) بالواوِ؛ لأنك تقولُ منها: الرضوانُ بالواوِ، ولا تقولُ: الرضيانُ بالياءِ. أصلُها (رَضِوَ)، بالواوِ فتطرفتِ الواوُ بعدَ كسرةٍ فوجبَ إبدالُها ياءً، فقيل فيها (رضي) بالياءِ مبدلةً من الواو (2) ومن المعروفِ في علمِ التصريفِ أن كُلَّ فعلٍ ناقصٍ - أَعْنِي معتلَّ الآخِرِ - إذا أُسْنِدَ إلى واوِ الجمعِ حُذِفَتْ لاَمُهُ، أصلُه (رضيو) والياءُ مبدلةٌ من واوٍ، فَحُذِفَتِ اللامُ التي هي ياءٌ أصلُها واوٌ وجُعلت كسرتُها ضمةً لمجانسةِ الواوِ، فَلِذَا قيل فيه: (رضوا) وأصلُ وزنِ الكلمةِ بالميزانِ الصرفيِّ (فَعِلُوا) ووزنُها الحاضرُ الآنَ (فَعُوا) لأنها محذوفةُ اللامِ. وهذا معنَى
_________
(1) انظر: البحر المحيط (5/ 56)، الدر المصون (6/ 72).
(2) انظر: معجم مفردات الإبدال والإعلال ص388 - 389.

(5/584)

قولِه: {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِن لَّمْ يُعْطَوْا مِنْهَا} شيئًا {إِذَا هُمْ يَسْخَطُونَ} (إذا) الفجائيةُ تأتِي جوابًا للشرطِ كما هو معروفٌ في محلِّه.
ثم إن اللَّهَ قال: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ} لو رَضُوا بنصيبِ اللَّهِ الذي قَسَمَ لهم كما يُعْطَى لسائرِ المسلمينَ من الصدقاتِ وغيرِها {وَقَالُوا حَسْبُنَا اللَّهُ} حَسْبُنَا معناه: يَكْفِينَا اللَّهُ (جلَّ وعلا)؛ لأَنَّ فِي اللَّهِ خَلَفًا مِنْ كُلِّ شيءٍ، وكفايةٌ مِنْ كُلِّ شيءٍ، فمعنَى {حَسْبُنَا اللَّهُ} يَكْفِينَا اللَّهُ {سَيُؤْتِينَا اللَّهُ} سَيُعْطِينَا اللَّهُ من فَضْلِهِ، أي: مِنْ فضلِ اللَّهِ على يدِ رسولِه صلى الله عليه وسلم، وَسَيُؤْتِينَا رسولُه ما أَمَرَهُ اللَّهُ به أن يُؤْتِينَا، لو حَسَّنُوا الظنَّ بِاللَّهِ، وتوكلوا على الله، ورغبوا فيما عند الله، وقالوا: إنا إلى ربنا راغبون. أي: رَغْبَتُنَا إليه، ورهبتُنا إليه؛ لأن طَمَعَنَا وَأَمَلَنَا كُلَّهُ فيه؛ لأن المؤمنَ بمعناه الصحيحِ رغبتُه إلى اللَّهِ؛ لأنه يطيعُ اللَّهَ وَيَتَّقِيهِ وَيَرْغَبُ فيما عند الله (جلَّ وعلا) من الخيرِ، كما قال تعالى مَادِحًا للأنبياءِ: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء: آية 90] وقال لنبينا صلى الله عليه وسلم: {فَإِذَا فَرَغْتَ فَانْصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ (8)} [الشرح: الآيتان 7، 8] لأن الرغباتِ كُلَّهَا إلى اللَّهِ (جلَّ وعلا)؛ لأنه هو الذي بيدِه الخيرُ، وَكُلُّ شيءٍ بيدِه، فرغبةُ المؤمنِ إليه (جلَّ وعلا) يستنزلُ رحماتِ اللَّهِ وَمَا يرجو من اللَّهِ بطاعةِ اللَّهِ (جلَّ وعلا) وَتَقْوَاهُ. وهذا معنَى قولِه: {وَلَوْ أَنَّهُمْ رَضُوْا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59)} [التوبة: آية 59] جوابُ (لو) محذوفٌ دَلَّ المقامُ عليه، والتقديرُ: لو أنهم فَعَلُوا ذلك لكانَ خَيْرًا لهم.
وقد جاء في القرآنِ وَفِي كلامِ العربِ حذفُ جوابِ (لو) إذا دَلَّ المقامُ عليه، فهو كثيرٌ في القرآنِ وفي كلامِ العربِ فَمِنْ أمثلةِ حذفِ جوابِ (لو) في

(5/585)

القرآنِ مع دلالةِ المقامِ عليه قولُه تعالى: {كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5)} [التكاثر: آية 5] أي: لو تعلمونَ علمَ اليقينِ لَمَا أَلْهَاكُمُ التكاثرُ حتى زُرْتُمُ المقابرَ، ومنه قولُه تعالى: {وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} [الرعد: آية 31] فجوابُ (لو) محذوفٌ، واختلف العلماءُ في تقديرِه على قَوْلَيْنِ مُتَقَارِبَيْنِ (1): قال بعضُهم: تقديرُ جوابِ (لو) في آيةِ الرعدِ هذه {وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ} لكان هذا القرآنُ على حَدِّ قولِه (2):
وَلَوْ طَارَ ذُو حَافِرٍ قَبْلَهَا ... لَطَارَتْ وَلَكِنَّهُ لَمْ يَطِرْ

وقال بعضُ العلماءِ: تقديرُه: {وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ} لَكَفَرُوا بالرحمنِ. ويدلُّ لهذا قولُه بعدَه: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لاَ إِلَهَ إِلاَّ هُوَ} [الرعد: آية 30] وَمِنْ حَذْفِ جوابِ (لو) في كلامِ العربِ قولُ الشاعرِ (3):
فَأُقْسِمُ لَوْ شَيْءٌ أَتَانَا رَسُولُهُ ... سِوَاكَ وَلَكِنْ لَمْ نَجِدْ لَكَ مَدْفَعَا

يعني: لو شيءٌ أتانا رسولُه سواك لَدَفَعْنَاهُ. وهذا معنَى قولِه: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ} إلى قولِه: {إِنَّا إِلَى اللَّهِ رَاغِبُونَ} [التوبة: آية 59].
{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60)} [التوبة: آية 60].
_________
(1) مضى عند تفسير الآية (50) من سورة الأنفال وراجع ما تقدم عند تفسير الآية (109) من سورة الأنعام.
(2) السابق.
(3) مضى عند تفسير الآية (50) من سورة الأنفال.

(5/586)

لَمَّا كان من المنافقينَ طائفةٌ يلمزونَ رسولَ اللَّهِ صلى الله عليه وسلم في قَسْمِ الصدقاتِ ويفترونَ عليه أنه لم يَعْدِلْ في قَسْمِهَا بَيَّنَ اللَّهُ لهم أن اللَّهَ تَوَلَّى قسمتَها وَبَيَّنَهَا وهو صلى الله عليه وسلم مُنَفِّذٌ لِمَا أَوْضَحَهُ اللَّهُ (جلَّ وعلا) فقال: {إِنَّمَا الصَّدَقَاتُ} المرادُ بالصدقاتِ هنا: زكواتُ المالِ الواجبةُ، فَاللَّهُ (جل وعلا) بَيَّنَ في هذه الآيةِ من سورةِ براءة مصارفَ زكاةِ المالِ التي هي إحدى دعائمِ الإسلامِ الخمسِ، جَعَلَهَا ثمانيةً، وهي: الفقراءُ، والمساكينُ، والعاملونَ عليها، والمؤلفةُ قلوبُهم، وفي الرقابِ، والغارمونَ، وفي سبيلِ اللَّهِ، وابنُ السبيلِ، هي ثمانيةٌ، و (إنما): أداةُ حصرٍ وإثباتٍ، يعنِي: لاَ يَثْبُتُ استحقاقُ الزكاةِ لشيءٍ غيرِ واحدٍ من هذه المصارفِ الثمانيةِ بإجماعِ العلماءِ.
{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} الفقراءُ: جَمْعُ فقيرٍ، والفعيلُ إذا كان وَصْفًا ينقاسُ جمعُه جمعَ كثرةٍ على (فُعَلاَءَ) على العادةِ ما لم يكن معتلَّ اللامِ أو مُضَعَّفًا. وهذا معروفٌ (1)، كُلُّ (فعيلٍ) في القرآنِ وفي كلامِ العربِ بمعنَى (فاعلٍ) لم يكن معتلَّ اللامِ ولا مُضَعَّفًا ينقاسُ تكسيرُه جمعُ كثرةٍ على (فُعَلاَءَ) ككريمٍ وكرماءَ، وأديبٍ وأدباءَ، وشريفٍ وشرفاءَ، وعليمٍ وعلماءَ، وفقيرٍ وفقراءَ. أما إذا كان معتلَّ اللامِ أو مُضَعَّفًا فالقياسُ أن يُكَسَّرَ على (أَفْعِلاَءَ) فمثالُ معتلِّ اللامِ: كَتَقِيٍّ وأتقياءَ، وَسَخِيٍّ وأسخياءَ، وَنَبِيٍّ وأنبياءَ. وكذلك الْمُضَعَّفُ: كحبيبٍ وأحباءَ، وشديدٍ وأشداءَ. كما هو معلومٌ في محلِّه. فالفقراءُ جمعُ فقيرٍ، وهو جَمْعٌ على القياسِ. والمساكينُ: جَمْعُ مسكينٍ كذلك.
_________
(1) مضى عند تفسير الآية (3) من سورة الأعراف.

(5/587)

واختلفَ العلماءُ في الفقيرِ والمسكينِ أيهما أحوجُ وأسوأُ حالاً (1)؟! والقاعدةُ المقررةُ عند علماءِ التفسيرِ كما قَالَهَا غيرُ واحدٍ من المتأخرينَ ويكادونَ يُطْبِقُونَ عليها: أن الفقيرَ والمسكينَ إذا اجْتَمَعَا افْتَرَقَا، وإذا افْتَرَقَا اجْتَمَعَا. ومعنَى هذا الكلامِ: أنهما إذا افْتَرَقَا بأن جاءَ في آيةٍ من كتابِ اللَّهِ أو حديثٍ من سُنَّةِ رسولِ اللَّهِ اسمُ الفقيرِ وحدَه، أو المسكينِ وحدَه، شَمِلَهُمَا معًا، دخلَ الفقيرُ في المسكينِ، والمسكينُ في الفقيرِ؛ لأَنَّ كونَهما مُحْتَاجَيْنِ يشمل كُلاًّ منهما وإن كان أحدُهما أَشَدَّ فقرًا من الآخَرِ، وإن اجْتَمَعَا كما نُصَّ عليهما موجودينِ كقولِه هنا: {لِلْفُقَرَاءِ وَالْمَسَاكِينِ} فقد اجْتَمَعَا، فيلزمُ إذا اجتمعا أن يفترقَا، فيكونُ للفقيرِ معنًى خاصٌّ به، وللمسكينِ معنًى خاصٌّ به. والحاصلُ أنه إذا ذُكِرَ الفقيرُ وحدَه أو المسكينُ وحدَه دَخَلَ الفقيرُ في المسكينِ والمسكينُ في الفقيرِ، وإذا ذُكِرَا معًا في مَحَلٍّ واحدٍ كهذِه الآيةِ وَكَمَنْ أَوْصَى للفقراءِ والمساكينِ كان لكلٍّ منهما مَعْنًى يَخُصُّهُ.
والعلماءُ مختلفونَ في الفقيرِ والمسكينِ أيهما أسوأُ حالاً؟ فَذَهَبَ جماعةٌ من فقهاءِ الأمصارِ وأهلِ اللغةِ إلى أن الفقيرَ أسوأُ حالاً من المسكينِ، وهذا مذهبُ الشافعيِّ (رحمه الله)، وروايةٌ قويةٌ عن أحمدَ (رحمه الله)، وبه قال جماعةٌ من السلفِ، أن الفقيرَ أحوجُ من المسكينِ. وقالت طائفةٌ: إن المسكينَ أحوجُ من الفقيرِ، وهو مذهبُ مالكٍ وأصحابِه، ومذهبُ أبِي حنيفةَ (رحمه الله). وَكُلٌّ منهما يُوَجِّهُ قولَه، أما مالكٌ فقال: إن المسكينَ أحوجُ من الفقيرِ لأَنَّ اللَّهَ قال: {أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ (16)} [البلد: آية 16] فَوَصَفَ المسكينَ بأنه لاصقٌ
_________
(1) مضى عند تفسير الآية (41) من سورة الأنفال.

(5/588)

بالترابِ لاَ شيءَ عندَه، والعربُ تُطْلِقُ الفقيرَ على مَنْ عندَه شيءٌ لاَ يُغْنِيهِ، فعنده بُلْغَةٌ ولكنها لا تغنيه، قال: ويدلُّ لذلك قولُ راعِي نمير وهو عربيٌّ قُحٌّ (1):
أَمَّا الْفَقِيرُ الَّذِي كَانَتْ حَلُوبَتُهُ ... رَفْقَ الْعِيَالِ فَلَمْ يُتْرَكْ لَهُ سَبَدُ

فَسَمَّاهُ فقيرًا وعندَه حلوبةٌ قدرَ عيالِه. وأما الذين قالوا: الفقيرُ أحوجُ فإنهم قالوا: إن الفقيرَ مُشْتَقٌّ من فقراتِ الظهرِ؛ لأَنَّ الفاقةَ كأنها فَقَرَتْ ظَهْرَهُ، أي: قَصَمَتْهُ. وقالوا: المسكينُ: اللَّهُ قال في سفينةِ الخضرِ وموسى: {فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [الكهف: آية 79] فَسَمَّى أهلَها مساكينَ مع أن عندَهم سفينةً عاملةً في البحرِ بالإيجارِ، فَدَلَّ على أن الفقيرَ أسوأُ حالاً. وهذا خلافٌ بَيْنَ أهلِ اللغةِ والعلماءِ معروفٌ، جماعةٌ يقولونَ: الفقيرُ أسوأُ حالاً، وجماعةٌ يعكسونَ. وهذا معنَى قولِه: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ}.
{وَالْعَامِلِينَ عَلَيْهَا} [التوبة: آية 60] معناه: أن السهمَ [الثالث] (2) يُعْطَى للعاملينَ عليها، وهم الذين يَتْعَبُونَ في تحصيلِ الزكاةِ، كَالْجُبَاةِ الذين يُرْسِلُهُمُ الإمامُ ليجمعوا الزكاةَ من أقطارِ الناسِ وَيَأْتُوا بها ويذهبوا بها لِيُفَرِّقُوهَا. فالعاملونَ عليها كالجباةِ للزكاةِ من خارج، والمفرقينَ لها على الناس، فهؤلاء لهم سَهْمٌ في الزكواتِ وهو قَدْرُ أُجْرَتِهِمْ. وأظهرُ الأقوالِ أنه لا يتقدرُ فيه شيءٌ مُعَيَّنٌ إلا بقدرِ أجرتِهم، وكلُّ مَا يُعْطَى أحدٌ من هؤلاء فيه خلافٌ كثيرٌ (3)، وأظهرُها أنه كله يُوكَلُ إلى اجتهادِ الإمامِ، ونصيبُ العاملين عليها يكونُ بقدرِ أجرةِ مثلِهم بحسبِ ما عَانَوْهُ من التعبِ، يُعْطَوْنَ على قدرِ
_________
(1) السابق.
(2) في الأصل: الثاني.
(3) انظر: ابن جرير (14/ 311)، القرطبي (8/ 177).

(5/589)

ذلك، سواء كانوا فقراءَ أو أغنياءَ. وهذا معنَى قولِه: {وَالْعَامِلِينَ عَلَيْهَا}.
والسهمُ [الرابع] (1) للمؤلفةِ قلوبُهم، والمؤلفةُ قلوبُهم المرادُ بهم قومٌ كانوا في زَمَنِ النبيِّ صلى الله عليه وسلم عندَهم إيمانٌ إلا أن إيمانَهم ليس بقويٍّ ولهم مكانةٌ وشوكةٌ إذا حَسُنَ إسلامُهم اعْتَزَّ بهم الإسلامُ والمسلمونَ وَقَوِيَتْ شوكةُ المسلمينَ، أو ناسٌ لهم شَرَفٌ إذا كانوا في الإسلامِ تَابَعَهُمْ غيرُهم، فالمرادُ أنه يكونُ رجالٌ دخلوا في الإسلامِ لهم مكانةٌ وقوةٌ وفائدةٌ للإسلامِ فيهم، وإيمانُهم ليس بقويٍّ، فَتُجْبَرُ خواطرُهم وَتُؤَلَّفُ قلوبُهم بالمالِ ليستحسنوا الإيمانَ ويتمكنَ الإسلامُ من قلوبِهم فتكون في ذلك المصلحةُ العامةُ للإسلامِ والمسلمينَ، ومعلومٌ أن المؤلفةَ قلوبُهم يُقَسِّمُهُمْ كتبُ الفروعِ إلى أقسامٍ متعددةٍ (2) وقصدنا هناك أن نذكرَ ما يكونُ مُصَرَّفًا للزكاةِ، وهو الإنسانُ الذي يكونُ في إسلامِه خيرٌ للمؤمنينَ، والظاهرُ أنه لا بد أن يكونَ مُسْلِمًا؛ لأَنَّ الزكاةَ لاَ تُدْفَعُ للكافرِ وهي قربةٌ لاَ يستحقُّها إلا المسلمونَ، فَمَنْ قال: إنها تُدْفَعُ للكافرِ لِيُسْلِمَ فالظاهرُ أنه خلافُ الظاهرِ.
وَاعْلَمْ أن النبيَّ صلى الله عليه وسلم كان في زمنِه نصيبُ المؤلفةِ قلوبُهم، وَأَلْغَى عمرُ بنُ الخطابِ (رضي الله عنه) نصيبَ المؤلفةِ قلوبُهم، وَلَمْ يكن بعدَ ذلك مَعْرُوفًا فِي صدقاتِ المسلمينَ وزكواتِهم (3). وهذه الفقرةُ دَخَلَ منها كثيرٌ من الذينَ ينتصرونَ للقوانينِ بِشَيْطَنَةٍ وخفيةٍ وراءَ الستارِ، ويزعمونَ أن الشرعَ يتغيرُ بتغيرِ الأوضاعِ، قالوا: لأَنَّ النبيَّ دَفَعَ نصيبَ المؤلفةِ قلوبُهم وعمرُ لَمَّا رَأَى المصلحةَ لاَ تحتاجُ إلى
_________
(1) في الأصل: الثالث.
(2) انظر: ابن كثير (2/ 365).
(3) انظر: ابن جرير (14/ 315)، القرطبي (8/ 181)، ابن كثير (2/ 365).

(5/590)

ذلك لم يَدْفَعْهُ لهم؛ ليتصلوا بذلك إلى أن الشرعَ تابعٌ للمصالحِ، وأنه قَابِلٌ للتغييرِ في كُلِّ وقتٍ وزمانٍ تَبَعَ المصالحِ والتطوراتِ الراهنةِ، وهذا باطلٌ؛ لأن الشرعَ أَنْزَلَهُ الحكيمُ الخبيرُ العظيمُ الجليلُ الْعَالِمُ بِكُلِّ ما كان وما يكونُ، فَجَعَلَهُ شرعًا خالدًا إلى يومِ القيامةِ، مُسَايِرًا لجميعِ التطوراتِ، تَمْكُنُ مجابهتُه لكلِّ الأحداثِ مهما كانت، ولا إشكالَ في إلغاءِ عمرَ لنصيبِ المؤلفةِ قلوبُهم؛ لأن هذه الأصنافَ الثمانيةَ لاَ يُعْطَى منها إلا شيءٌ موجودٌ فإذا عُدِمَ الشيءُ فإنما لم يُجْعَلْ له سهمٌ لعدمِه، فالإنسانُ إذا قُطِعَتْ يدُه مثلاً والله يقولُ في الوضوءِ: {فاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ} [المائدة: آية 6] لا نقولُ: هذا لم يَغْسِلْ يدَه لأن يدَه سَقَطَتْ!! فالإسلامُ لَمَّا عَزَّ وتمكنَ من قلوبِ المسلمينَ وقويت شوكةُ الإسلامِ لم يَبْقَ هنالك مؤلفٌ، فلما ذَهَبَ هذا الصنفُ ذهبَ نصيبُه بذهابِه، وقد أجمعَ العلماءُ أن كُلَّ ما ذَهَبَ من هذه الأصنافِ الثمانيةِ يذهبُ نصيبُه معه، إذا لم يوجد ابنُ السبيلِ فلا نصيبَ لابنِ السبيلِ، فكلُّ ما ذهب منها ذَهَبَ نصيبُه معه، فعدمُ إعطاءِ عمرَ نصيبَ المؤلفةِ نظرًا لعدمِ وجودِ المؤلفةِ بالكليةِ؛ لأن الإسلامَ قَوِيٌّ وَتَمَكَّنَتْ شوكتُه وصارَ لاَ تأليفَ لأَحَدٍ. وهذا معنَى قولِه: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ}.
وعلى كُلِّ حالٍ فالتحقيقُ في هذه المسألةِ أن حكمَ المؤلفةِ قلوبُهم بَاقٍ إذا وُجِدُوا وكان رجالٌ لهم مكانتُهم وقوتُهم في دينِ الإسلامِ، والإسلامُ محتاجٌ إليهم، والمسلمونَ محتاجونَ إليهم، فإنه يرجعُ نصيبُهم لِتَأَلُّفِهِمْ للمصلحةِ العامةِ كما فَعَلَ النبيُّ صلى الله عليه وسلم وجاء به القرآنُ العظيمُ، وإن كان لا تأليفَ هنالك، ولا حاجةَ ولا ضعفَ في الإسلامِ ولاَ ضعفَ في الإيمانِ، بل المسلمونَ في قوةٍ

(5/591)

ونشاطٍ وفي عزةٍ وقوةٍ ومنعةٍ فالمؤلفةُ غيرُ موجودينَ فيسقطُ نصيبُهم لعدمِهم، وكذلك هذه الأصنافُ الثمانيةُ كُلُّ ما عُدِمَ منها سَقَطَ نصيبُه معه.
وَاعْلَمْ أن العلماءَ مختلفون في هذه الأصنافِ الثمانيةِ هل يجبُ أن تكون الزكاةُ موزعةً بينَها ثمانيةَ أجزاءٍ ولا يجوزُ أن يُحْرَمَ واحدٌ منها، أو يجوزُ أن تعطَى الزكاةُ لواحدٍ منها، أو لاثْنَيْنِ، أو ثلاثةٍ دونَ تعميمِ الآخَرِينَ (1)؟ هذا خلافٌ معروفٌ بينَ العلماءِ، فذهبت جماعةٌ من العلماءِ منهم مالكٌ وأبو حنيفةَ (رحمه الله) وجماعةٌ كثيرةٌ من فقهاءِ الأمصارِ إلى أنه لا يلزمُ تعميمُ هذه الأصنافِ، بل يجوزُ أن تُعْطَى الزكاةُ لصنفٍ واحدٍ منها، وأن كُلَّ ذلك موكولٌ إلى نظرِ الإمامِ يرى الأصلحَ فالأصلحَ فَيُؤْثِرُ أفقرَها وأحوجَها وأشدَّها مصلحةً للعامةِ. هذا قولُ مالكٍ وأبِي حنيفةَ وجماعةٍ كثيرةٍ من العلماءِ، قالوا: والآيةُ إنما بَيَّنَتِ المصارفَ الذي لا يجوزُ أن تُتَعَدَّى بها الزكاةُ إلى غيرِها، وصنفٌ واحدٌ منها يكفي. وكان بعضُ علماءِ المالكيةِ يقول: أكبرُ دليلٍ على عدمِ وجوبِ تعميمِ الأصنافِ أنا لو أَعْطَيْنَا الفقراءَ جزءًا فإنا لا يقولُ أحدٌ إننا نُعَمِّمُ جميعَ الفقراءِ، وإذا أَعْطَيْنَا المساكينَ جزءًا فلا يمكنُنا أن نعممَ جميعَ المساكينِ، فإذا كان الصنفُ الواحدُ لا يمكنُ تعميمُه فلا يلزمُ تعميمُ الأصنافِ جميعِها؛ لأنا لو مَشَيْنَا مع التعميمِ لَزِمَنَا أن نُعَمِّمَ نصيبَ الفقراءِ على جميعِ الفقراءِ ولا نتركَ فقيرًا واحدًا، ونصيبُ المساكينِ على جميعِ المساكينِ ولا نتركُ مسكينًا واحدًا. والحاصلُ أن هذا خلافٌ قديمٌ اخْتَلَفَتْ فيه أنظارُ العلماءِ، فمنهم مَنْ يقولُ: إن المرادَ بـ {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ}
_________
(1) انظر: ابن جرير (14/ 322)، القرطبي (8/ 167)، المغني (4/ 127).

(5/592)

أنها لامُ التمليكِ، واستدلوا بحديثٍ جاء عن النبيِّ صلى الله عليه وسلم أن الله لم يَكِلْ قسمَها إلى نَبِيٍّ وإنما جَزَّأَهَا ثمانيةَ أجزاءٍ، قالوا: واللامُ للتمليكِ، فَهِيَ شركةٌ بَيْنَ هؤلاء الثمانيةِ، ومن حَرَمَ واحدًا من هؤلاء الثمانيةِ فقد ضَمِنَ له نصيبَه؛ لأنه حَرَمَهُ ما أعطاه اللَّهُ إياه.
وقالت جماعةٌ من العلماءِ: المرادُ بالآيةِ: أن هذه هي المصارفُ الذي لا يجوزُ تَعَدِّيهَا إلى غيرِها، ولم يلزم تعميمُها، بل يُوكَلُ إلى نظرِ الإمامِ، فما رآه الإمامُ أحسنَ للمصلحةِ العامةِ فَعَلَهُ للمسلمينَ، فلو اقتضى نظرُه أن يصرفَها لواحدٍ من هذه الثمانيةِ دونَ غيرِها لِيَفْعَلْ. هذا ملخصُ كلامِ العلماءِ في هذا الموضوعِ.
وقولُه: {وَالْغَارِمِينَ} الغارمونَ معناه: أصحابُ الديونِ الذين يُطْلَبُونَ بالدَّيْنِ، والغارمونَ عندَ العلماءِ فيهم تفصيلٌ (1): منهم مَنْ يكونُ غارمًا لمصلحةٍ عامةٍ للمسلمينَ، كالذي يجدُ بعضَ القبائلِ بينها شحناءُ وفتنٌ وستقعُ بينها قتلى وبلايا ثم يتحملُ الدياتِ ويكون غارمًا لتلك الدياتِ للمصلحةِ العامةِ، فمثلُ هذا النوعِ لم يختلف العلماءُ في أنه يُعْطَى من زكاةِ المسلمينَ ويغرمُ عنه ما تَحَمَّلَ للمصلحةِ العامةِ للمسلمينَ من زكواتِ المسلمينَ ولو كان غَنِيًّا. وبعضُهم يقولُ: لاَ يُعْطَى عنه إلا إذا كان فقيرًا. وأما إذا كان الإنسانُ تَحَمَّلَ الديونَ في خاصةِ نفسِه، كالذي يتحملُ لينفقَ [على] (2) أهلِه وأولادِه، وينفقَ في تجارتِه ثم يخسر، ونحو ذلك من الأمور فأكثرُ العلماءِ على أن هذا إذا كان لَمْ يَسْتَدِنْ في سَرَفٍ، ولم يَسْتَدِنْ في معصيةٍ، ولم يَبْدُرِ المالَ في المعاصِي أنه يدخلُ في الغارمينَ، وأنه يُقْضَى عنه قدرَ دَيْنِهِ من
_________
(1) انظر ابن جرير (14/ 317)، القرطبي (8/ 183)، ابن كثير (2/ 365).
(2) ما بين المعقوفين [] زيادة يقتضيها السياق.

(5/593)

الزكاةِ، وبعضُ العلماءِ يقولُ: ولو عندَه مالٌ. وبعضُ العلماءِ يقولُ: لاَ يُعْطَى هذا الغارمُ من الزكاةِ إلا إذا كان لا شيءَ عندَه، أو عندَه شيءٌ إذا أعطاه للغرماءِ بَقِيَ فقيرًا لا شيءَ عندَه. وأظهرُ القولينِ في هذا: أنه يُقْضَى عنه الدَّيْنُ إلا إذا كان مَلِيًّا يقدرُ على قضاءِ الدَّيْنِ ويبقى عندَه ما يكفيه. وبعضُ العلماءِ يقولُ: هو غارمٌ على كُلِّ حالٍ، يُقْضَى عنه سواء كان غَنِيًّا أو فقيرًا. والأولُ أظهرُ. وهذا معنَى قولِه: {وَالْغَارِمِينَ} {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ}.
قولُه: {وَفِي الرِّقَابِ} اختلفَ العلماءُ في المرادِ به (1)، فَذَهَبَتْ جماعةٌ من العلماءِ إلى أن المرادَ بالرقابِ: إعانةُ الْمُكَاتَبِينَ خاصةً. وذهب إلى هذا الشافعيُّ في طائفةٍ من العلماءِ، واستدلُّوا لهذا بقولِه تعالى في سورةِ النورِ: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} [النور: آية 33] قالوا: {مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} هو المذكورُ في قولِه هنا: {وَفِي الرِّقَابِ} وعلى هذا القولِ الذي قاله الشافعيُّ وجماعةٌ من فقهاءِ الأمصارِ إذا كان المكاتبُ عليه نجومٌ من كتابتِه فإنه يُعَانُ بما عَسُرَ عليه من نجومِ كتابتِه من زكاةِ المسلمينَ ليتخلصَ حُرًّا.
وذهبت جماعةٌ من العلماءِ منهم مالكُ بنُ أنسٍ وأصحابُه في طائفةٍ من فقهاءِ الأمصارِ إلى أن معنَى قولِه: {وَفِي الرِّقَابِ} أنه ليس معناه الْمُكَاتَبِينَ، قالوا: المكاتبونَ داخلونَ في قولِه: {وَالغَارِمِينَ} لأن المكاتبَ غارمٌ لسيدِه نجومَ كتابتِه. قالوا: أما معنَى قولِه: {وَفِي الرِّقَابِ} فهو أنه يُشْتَرَى من زكاةِ المسلمينَ عبيدٌ ويكونونَ
_________
(1) انظر ابن جرير (14/ 316)، القرطبي (8/ 182)، الأضواء (2/ 470).

(5/594)

أحرارًا ولاؤهم للمسلمينَ. قالوا: وهذا هو معنَى قولِه: {وَفِي الرِّقَابِ}. و {وَالغَارِمِينَ} تَكَلَّمْنَا الآنَ عليه.
وقولُه: {وَفِي سَبِيلِ اللَّهِ} لاَ خلافَ بَيْنَ العلماءِ أن الغزاةَ الذين ليسوا في الديوانِ داخلينَ في سبيلِ اللَّهِ، وإيضاحُ هذا أن عمرَ بنَ الخطابِ (رضي الله عنه) لَمَّا جَعَلَ مسألةَ الديوانِ كَتَبَ أسماءَ الجندِ في ديوانٍ قَيَّدَ أسماءَهم فيه، وَكُلُّ قُطْرٍ من الأقطارِ عَدَّدَ ما فيه من المُقَاتِلَةِ وَكَتَبَهُمْ في ديوانٍ ليحفظوا الثغورَ وَيُعِينُوا على الجهادِ، وكانت لهم أرزاقٌ معروفةٌ في بيتِ مالِ المسلمينَ، وهؤلاء إذا قُتِلَ واحدٌ منهم عَقَلَ عنه الآخَرُونَ قبلَ عصبتِه، فهؤلاء قال العلماءُ: ليسوا هم المرادَ هنا؛ لأن لهم أرزاقًا من بيتِ مالِ المسلمينَ وهم مُدَوَّنُونَ مَعْرُوفُونَ، وأن المرادَ بهؤلاءِ الغزاةِ: هم الذين يتطوعونَ لِيُقَاتِلُوا وَيُسَدِّوا الثغورَ مع المسلمينَ، مع أنهم لم تكن لهم أرزاقٌ مكتوبةٌ، ولم يكونوا مكتوبينَ في الديوانِ، فهؤلاءِ يُعْطَوْنَ من زكاةِ المسلمينَ وإن كانوا أغنياءَ، وَيُعْطَوْنَ ما يشترون به السلاحَ والمراكبَ ليسدوا ثغورَ المسلمينَ فيجاهدوا في سبيلِ اللَّهِ، وكونُ المرادِ في سبيلِ اللَّهِ الغزاة هو قولُ الشافعيِّ (رحمه الله) في طائفةٍ من العلماءِ.
وقال الإمامُ مالكٌ وأصحابُه: إن المرادَ بسبيلِ اللَّهِ كُلُّ ما يتعلقُ بالغزوِ والرباطِ فيدخلُ فيه جميعُ ما يتعلقُ بالغزوِ كشراءِ السلاحِ والكراعِ، والرباطِ في سَدِّ الثغورِ المخوفةِ التي يُخْشَى أن تدخلَ منها الكفارُ للمسلمينَ، أن هذا كُلَّهُ يدخلُ في سَبِيلِ اللَّهِ.
وذهبت جماعةٌ من العلماءِ وهو مَرْوِيٌّ عن الإمامِ أحمدَ بنِ حنبلٍ أن (في سَبِيلِ اللَّهِ) الحُجاج والعُمَّار، أنه يُعْطَى من بيتِ مالِ المسلمينَ للعاجزِ عن الحجِّ والعمرةِ ما يحجُّ به ويعتمرُ. قالوا:

(5/595)

والحجُّ والعمرةُ في سبيلِ اللَّهِ. هذا ملخصُ عيونِ كلامِ العلماءِ في هذه المصارفِ. وهذا معنَى قولِه: {وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ}.
{وَابْنِ السَّبِيلِ} السبيلُ في لغةِ العربِ (1): الطريقُ. ومعنَى (ابنِ السبيلِ) ولدُ الطريقِ، وإنما قيل للمسافرِ الغريبِ: (ابنُ السبيلِ) لأحدِ أَمْرَيْنِ: قال بعضُ العلماءِ: لأنه مُلاَزِمٌ للطريقِ لذهابِه معها، وَكُلُّ ملازمٍ لشيءٍ تقولُ له العربُ ابنُه، ومنه سَمَّتِ الطيرَ الملازمَ للماءِ (ابنَ الماءِ) كما هو معروفٌ، ومنه قولُ غيلانَ ذي الرمةِ (2):
وَرَدْتُ اعْتِسَافًا وَالثُّرَيَّا كَأَنَّهَا ... عَلَى قِمَّةِ الرَّأْسِ ابْنُ مَاءٍ مُحَلِّقُ

فسماه ابنَ الماءِ لملازمتِه للماءِ.
وقالت طائفةٌ من علماءِ العربيةِ: إنه إنما قيل له (ابنُ السبيلِ) لأن السبيلَ وهي الطريقُ كأنها تَمَخَّضَتْ لنا عنه وَرَمَتْنَا به كما ترمي النفساءُ الناسَ بولدِها، كان غَائِبًا في بطنِ الطريقِ فَرَمَتْنَا به، كما تكونُ النفساءُ ولدُها غائبٌ في بطنِها فترمينا به. وهذا المعنَى يوجدُ في كلامِهم، وقد أَوْضَحَهُ مسلمُ بنُ الوليدِ الأنصاريُّ - وإن كان كلامُه إنما يُذْكَرُ مثالاً لا استدلالاً، لأنه في زمنِ الدولةِ العباسيةِ، ولكنه أَوْضَحَ هذا المعنَى - بقولِه حيث يقولُ يذكرُ رجلاً سَافَرَ في فلاةٍ من الأرضِ شَهْرَيْنِ إلى أميرٍ ليمدحَه قال له (3):
تَمَخَّضَتْ عَنْهُ تِمًّا بَعْدَ مَحْمَلِهِ ... شَهْرَيْنِ بَيْدَاءُ لَمْ تُضْرَبْ وَلَمْ تَلِدِ
أَلْقَتْهُ كَالنَّصْلِ مَعْطُوفًا عَلَى هِمَمٍ ... يَعْمِدْنَ مُنْتَجِعَاتٍ خَيْرَ مُعْتَمَدِ
_________
(1) مضى عند تفسير الآية (116) من سورة الأنعام.
(2) مضى عند تفسير الآية (41) من سورة الأنفال.
(3) هذان البيتان سبق ذكرهما في الموضع السابق.

(5/596)

فَصَرَّحَ بأن هذه الفلاةَ تَخَمَّضَتْ عن هذا وولدته وأنتجته، فكذلك الطريقُ كأنها تتمخضُ عنه وترميهم به. وأكثرُ العلماءِ يقولونَ: سُمِّيَ (ابنَ السبيلِ) لملازمتِه للطريقِ، وابنُ السبيلِ هو الإنسانُ الذي فَنِيَتْ نفقتُه وانقطعَ زادُه وهو متغربٌ عن أوطانِه يُعْطَى من زكاةِ المسلمينَ زَادًا وما يُبَلِّغُهُ إلى وطنِه ولو كان غَنِيًّا في محلِّه، ولا تتبع ذمتَه ولو كان غَنِيًّا في محلِّه؛ لأنه مصرفٌ للزكاةِ في ذلك الوقتِ وإن كان غَنِيًّا في بلدِه، وهذا من محاسنِ دينِ الإسلامِ وما فيه من مكارمِ الأخلاقِ. قال بعضُ العلماءِ: ويدخلُ في ابنِ السبيلِ ما لو كان له سَفَرٍ يُضْطَرُّ إليه، كما لو كانت له أولادٌ في دارِ حربٍ أو في ضيعةٍ وهو مُضْطَرٌّ إلى الإتيانِ بهم ولا مالَ عنده فإنه يُعْطَى ليذهبَ ويجيءَ ويكونَ داخلاً في ابنِ السبيلِ.
وقد أجمعَ العلماءُ على أن ابنَ السبيلِ إذا كان مُسَافِرًا في معصيةٍ لاَ يجوزُ أن يُعْطَى من الزكاةِ شيئًا لأنه إعانةٌ له على معصيتِه، وَاللَّهُ يقولُ: {وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} [المائدة: آية 2] وإن كان سفرُه في قُرْبَةٍ فلا خلافَ في أنه يُعْطَى. وإن كان في مباحٍ فقد اختلفَ العلماءُ في ذلك، فقالوا: لا يُعْطَى؛ لأن المباحَ لا يلزمُ. وقال بعضُ العلماءِ: يُعْطَى؛ لأن السفرَ المباحَ فيه جميعُ التسهيلاتِ التي في السفرِ الواجبِ، فالسفرُ المباحُ تُقْصَرُ فيه الصلاةُ، وَيُفْطِرُ فيه المسافرُ، ويفعل فيه كلُّ الترخصاتِ، فكذلك يُعَانُ صاحبُه عليه. هكذا قال بعضُهم واللَّهُ تعالى أَعْلَمُ.
وقولُه تعالى: {فَرِيضَةً مِّنَ اللَّهِ} مصدرٌ، أي: فَرَضَ اللَّهُ هذا فريضةً عليكم {وَاللَّهُ} جلَّ وعلا {عَلِيمٌ} لا يَخْفَى عليه شيءٌ {حَكِيمٌ} يضعُ الأمورَ في مواضعِها ويوقعُها في مواقعِها.

(5/597)

[9/ب] / يقولُ اللَّهُ (جلَّ وعلا): {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ (61)} [التوبة: آية 61].
قرأ هذا الحرفَ عامةُ القراءِ غيرَ نافعٍ: {يُؤْذُونَ النَّبِيَّ} بياءٍ مشددةٍ، وقرأه نافعٌ وحدَه: {يُؤْذُونَ النَّبِئ} بهمزةٍ (1). وأبدل ورشٌ وَمَنْ وَافَقَهُ همزةً {يُؤْذُونَ} فقرأَ: {يوذون} وقرأ عامةُ السبعةِ غيرَ نافعٍ وحدَه: {وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ} بِضَمِّ الذالِ في الحرفينِ، وقرأه نافعٌ وحدَه: {أُذْن} بسكونِ الذالِ (2).
وقرأ عامةُ السبعةِ غيرَ الكسائيِّ: {وَرَحْمَةٌ} بالرفعِ، وقرأ الكسائيُّ وحدَه {ورحمةٍ} بالخفضِ (3).
فعلى قراءةِ الجمهورِ فهو عطفٌ على المضافِ في قولِه: (أذُنُ خيرٍ لكم ورحمةٌ) وعلى قراءة الكسائي (4) فهو عطف على المضاف إليه. أي: (أُذُنُ خيرٍ ورحمةٍ لكم) (5).
_________
(1) مضى عند تفسير الآية (112) من سورة الأنعام، وانظر: الإتحاف (2/ 94).
(2) انظر: السبعة ص315، المبسوط لابن مهران ص227.
(3) قراءة الخفض إنما هي لحمزة وليست للكسائي. انظر: السبعة ص315، المبسوط لابن مهران ص227، وقد استدرك الشيخ ذلك فنبّه على الصواب كما سيأتي قريبًا.
(4) الصواب: حمزة كما سبق.
(5) انظر: حجة القراءات ص320، الدر المصون (6/ 74).

(5/598)

وقولُه: {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ} هذا صِنْفٌ آخَرُ من أصنافِ المنافقينَ؟ لأَنَّ اللَّهَ بَيَّنَ في هذه الآيةِ أصنافَ المنافقينَ، قال: {وَمِنْهُم مَّنْ يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي} [التوبة: آية 49] {وَمِنْهُم مَّنْ يَلْمِزُكَ فِي الصَّدَقَاتِ} [التوبة: آية 58] {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ} [التوبة: آية 61] كان في المنافقينَ طائفةٌ يبسطون ألسنتَهم إلى رسولِ اللَّهِ صلى الله عليه وسلم بالكلامِ السيئِ فيعيبونَه ويقولونَ فيه ما لا ينبغِي، وهذا هو قولُه: {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ} [التوبة: آية 61] أي: ومن المنافقينَ الطائفةُ الذين يُؤْذُونَ النبيَّ محمدًا صلى الله عليه وسلم بالاستطالةِ في عَرْضِهِ.
{وَيِقُولُونَ هُوَ أُذُنٌ} معنَى هذا أنه إذا قيل لهم: كيف تقدحونَ في نَبِيِّ اللَّهِ صلى الله عليه وسلم وتعيبونَه وهو إن علم بذلك فَعَلَ بكم وَفَعَلَ بكم؟ فيقولونَ: لاَ يَهُمُّنَا ذلك، لأنه أُذُنٌ!! العربُ تقولُ: فلان أُذُنٌ. وَأُذْنٌ بالسكونِ لغةٌ فيه، إذا كان يسمعُ مِنْ كُلِّ مَنْ جاءه، فإذا كان الرجلُ كلما جاءَه أحدٌ وأخبرَه سَمِعَ منه وَصَدَّقَهُ قالت العربُ: هذا الرجلُ أُذُنٌ. يعنونَ: هو كلما جاءه أحدٌ بِخَبَرٍ صَدَّقَهُ، ونحنُ إن قيل عنا إننا آذَيْنَاهُ جئناه وكذبنا له وحلفنا له فيصدقنا، فنحن نُؤْذِيهِ ولا تَضُرُّنَا عاقبةُ ذلك؛ لأن مَآلَنَا أن نكذبَ الحديثَ ونحلفَ له عليه، وهو أُذُنٌ يُصَدِّقُ كُلَّ مَنْ جاءه بخبرٍ، فيصدقُنا ولا ينشأُ لنا من ذلك سوءٌ. وهذا معنَى قولِه: {يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ} لَمَّا عابوا النبيَّ صلى الله عليه وسلم آذَوْهُ وعابوه بأنه أُذُنٌ فِي زعمهم الباطلِ - قبَّحهم اللَّهُ - يعنونَ: يسمعُ مِنْ كُلِّ مَنْ حَدَّثَهُ، بَيَّنَ اللَّهُ أنه أُذُنٌ ولكنه أُذُنُ خيرٍ خاصةً، لا أذن شَرٍّ، فإذا جاءه الناسُ بالخيرِ وبالحقِّ صَدَّقَهُمْ في الخيرِ والشرِّ، أما الباطلُ فليس بأذنٍ فيه ولا بمصدقٍ أحدًا فيه، ولا ينفعُكم اعتذارُكم الباطلُ. وهذا معنَى قولِه: {قُلْ أُذُنُ خَيْرٍ لَّكُمْ} هو أُذُنُ خيرٍ لكم، أي: يسمعُ - هو سامعٌ - ولكنه سامعُ خيرٍ، سامعٌ مِنْ كُلِّ مَنْ جاءه بخيرٍ وبحقٍّ لاَ من كُلِّ مَنْ جَاءَهُ بِشَرٍّ وبباطلٍ مثلكم فليس بِأُذُنٍ له. وهذا

(5/599)

معنَى قولِه: {قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللَّهِ} يُصَدِّقُ بِاللَّهِ (جلَّ وعلا) التصديقَ الكاملَ من الجهاتِ الثلاثِ، يؤمنُ بالله تصديقًا صحيحًا من قلبِه ولسانِه وجوارحِه (صلواتُ اللَّهِ وسلامُه عليه) {وَيُؤْمِنُ لِلْمُؤْمِنِينَ} يصدقُ المؤمنينَ العدولَ الأتقياءَ إذا جاؤوه بمقالةٍ، أما الكفَرَةُ الْكَذَبَةُ أمثالُكم فلا يُصَدِّقُهُمْ.
وجرت العادةُ باستقراءِ القرآنِ أن اللَّهَ تبارك وتعالى إذا كان الإيمانُ بِاللَّهِ عَدَّاهُ بالباءِ، كَأَنْ يقولَ: {ءَامَنُوا بِاللَّهِ} [الحجرات: آية 15، النساء: آية 136] {يُؤمِنُونَ باللَّهِ} [آل عمران: آية 114] وإذا كان الإيمانُ معناه تصديقَ مخلوقٍ فإنه يُعَدِّيهِ باللامِ دائمًا؛ وَلِذَا قال هنا: {يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ} معناه: ويصدقُ المؤمنينَ. ولا يكادُ هذا التصديقُ المتعلقُ بالآدميينَ يوجدُ في القرآنِ إلا مجرورًا باللامِ، كقولِه: {فَآمَنَ لَهُ لُوطٌ} [العنكبوت: آية 26] {وَمَا أَنْتَ بِمُؤْمِنٍ لَّنَا} [يوسف: آية 17] وقولِه هنا: {وَيُؤْمِنُ لِلْمُؤْمِنِينَ} أي: ويصدقُ المؤمنينَ الأتقياءَ في الخيرِ الذي جاءه به، ولكن ليس بأُذُنٍ للكفرةِ الفجرةِ أمثالِكم. فقولُه: {وَرَحْمَةٌ لِّلَّذِينَ آمَنُوا مِنكُمْ} على قراءةِ الجمهورِ هو أُذُُنُ خيرٍ، وهو أيضًا رحمةٌ للمؤمنينَ، وقد أَرْسَلَهُ اللَّهُ رحمةً للعالمينَ.
وفي هذه الآيةِ سؤالٌ معروفٌ؛ لأن طالبَ العلمِ يقولُ: اللَّهُ قال في آيةِ براءة هذه: {وَرَحْمَةٌ لِّلَّذِينَ آمَنُوا} فَقَيَّدَ كونَه رحمةً للذين آمنوا، وفي سورةِ الأنبياءِ قال: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِّلْعَالَمِينَ (107)} [الأنبياء: آية 107] فلم يُقَيِّدْ كونَه رحمةً بالإيمانِ، بل قال لجميعِ العالمينَ، وهذا وجهُ السؤالِ.
والجوابُ عنه: أن الله (جلَّ وعلا) أَرْسَلَهُ (صلواتُ اللَّهِ وسلامُه عليه)

(5/600)

رحمةً لجميعِ الخلائقِ، إلا أن بعضَهم قَبِلَ من اللَّهِ التفضلَ بتلك الرحمةِ فَحَازَهَا، فَخَصَّ في قولِه: {وَرَحْمَةٌ لِلْمُؤْمِنِينَ} وبعضُهم لم يَقْبَلْهَا ولم يَحُزْهَا، ولا يُنَافِي ذلك أن اللَّهَ أعطاه تلك الرحمةَ إلا أنه لم يَقْبَلْهَا ولم يَحُزْهَا. وَضَرَبَ العلماءُ لهذا مثلاً قالوا: لو أن سلطانَ البلدِ مثلاً - وَلِلَّهِ المثلُ الأَعْلَى - أَرْسَلَ لجميعِ سكانِ البلدِ إنعامًا كثيرًا كأن أَجْرَى لهم المياهَ تأتيهم، وأجرى عليهم الأرزاقَ وَالنِّعَمَ، وبعضُهم امتنعَ أن يأخذَ، وبعضُهم أَخَذَ فلا ينافِي أنه أَنْعَمَ على الجميعِ. فَاللَّهُ أَرْسَلَهُ رحمةً للعالمينَ، بعضُ الناسِ قَبِلَ من اللَّهِ فضلَه وبعضُهم لم يَقْبَلْ فضلَه، ولاَ ينافِي ذلك أنه تفضلَ عليه ببعثِه (صلواتُ اللَّهِ وسلامُه عليه).
وأما على قراءةِ حمزةَ الذي قَرَأَ: {ورحمةٍ} بالخفضِ - هو حمزةُ لا الكسائي (1) - أما على قراءةِ حمزةَ {ورحمةٍ للذين آمنوا} هو أُذُنُ خيرٍ ورحمةٍ. معطوفٌ على الخيرِ؛ لأَنَّ اللَّهَ (جل وعلا) جَعَلَ فيه الخيرَ والرحمةَ فإذا كان سَامِعًا من أحدٍ فهو سماعٌ لا يقودُ إلا إلى خيرٍ من خيرٍ ورحمةٍ لا سماع شَرٍّ. ولا يَخْفَى ما في قراءةِ حمزةَ من عدمِ ظهورِ المعنَى، وظهورُ المعنَى على قراءةِ الجمهورِ. وهذا معنَى قولِه: {قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُوا مِنْكُمْ}.
{وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ} بالاستطالةِ في عرضِه بكلامِ السوءِ {لَهُمْ عَذَابٌ أَلِيمٌ} من الله (جلَّ وعلا)، وقد بَيَّنَ في الأحزابِ أن ذلك العذابَ مصحوبٌ باللعنةِ أيضًا في قولِه: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ
_________
(1) سبق التنبيه على ذلك قريبًا.

(5/601)

لَعَنَهُمُ اللَّهُ} إلى آخِرِ الآيةِ [الأحزاب: آية 57]. وهذا معنَى قولِه: {وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ}.
ثُمَّ قَالَ تَعَالَى: {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62)} [التوبة: آية 62] قال بعضُ العلماءِ: كانت جماعةٌ من المنافقينَ ومعهم غلامٌ حَدَثٌ من الأنصارِ يُسَمَّى عامرَ بنَ قيسٍ، فقال بعضُ المنافقينَ لبعضٍ: وَاللَّهِ إِنْ كان ما يقولُه محمدٌ صلى الله عليه وسلم حَقًّا لَنَحْنُ شَرٌّ من الحميرِ، فغضبَ ذلك الغلامُ وقال: أَتَشُكُّونَ في حَقِّ ما يقوله، وَاللَّهِ إِنَّ ما يقولُه لَحَقٌّ، وإنكم لشرٌّ من الحميرِ، ثم نَمَا الحديثُ إلى النبيِّ صلى الله عليه وسلم، فَلَمَّا سَأَلَهُمْ: ما حَمَلَكُمْ على أن تقولوا ما قلتُم، حلفوا بالله ما قُلْنَاهُ، قال مَنْ رَوَى هذه القصةَ في سببِ هذا النزولِ: وكان ذلك الغلامُ الأنصاريُّ يدعو اللَّهَ ويقولُ: اللهم بَيِّنِ الْمُحِقَّ منا مِنَ الكاذبِ، فأنزلَ اللَّهُ هذه الآيةَ من سورةِ براءةٍ تصديقًا لذلك الرجلِ وتكذيبًا لأولئك المنافقين (1) {يَحْلِفُونَ بِاللَّهِ لَكُمْ} أنما قيل عنَّا لَكَذِبٌ، ولا نقول إلا خيرًا، ولا نظهر إلا الخيرَ {لِيُرْضُوكُمْ} بذلك {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} في باطنِ الأمرِ، ولم يكونوا منافقينَ، ولم يقعوا في نبيِه صلى الله عليه وسلم بما لا يَنْبَغِي.
_________
(1) أخرجه ابن جرير (14/ 329) وابن أبي حاتم (6/ 1828) عن قتادة مرسلاً، وليس فيه تسمية الذي نقل ذلك إلى رسول الله صلى الله عليه وسلم. وعزاه في الدر (3/ 253)، لابن المنذر وابن أبي حاتم.
وقد ساق رواية عند ابن أبي حاتم عن السدي مرسلاً وفيها تسمية الأنصاري. وفي المطبوع من ابن أبي حاتم رواية عن السدي تتعلق بتفسير الآية لكن لا علاقة لها بسبب النزول أو تسمية الأنصاري.

(5/602)

وقد رَدَّ الضميرَ هنا على الرسولِ وحدَه قال: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} مِنْ أن يُعِيبُوهُ. قال بعضُ العلماءِ (1): إنما اكْتَفَى بالضميرِ الواحدِ لأَنَّ إرضاءَ اللَّهِ إرضاءٌ لرسولِه، وإرضاءُ الرسولِ إرضاءُ اللَّهِ {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: آية 80] فلما تَلاَزَمَا صارا كأنهما شيءٌ واحدٌ.
وَذَهَبَ غيرُ واحدٍ من علماءِ العربيةِ وعلماءِ التفسيرِ (2) إلى أن رجوعَ الضميرِ على أحدِ المتعاطفينِ اكتفاءً به لأَنَّ الآخَرَ مفهومٌ منه أسلوبٌ عربيٌّ معروفٌ كثيرٌ في القرآنِ العظيمِ وفي كلامِ العربِ وهو كثيرٌ، أن العربَ ربما حَذَفَتْ بعضَ الأمرينِ وَاسْتَغْنَتْ عنه بالآخَرِ، سواء كان في ضميرٍ أو غيرِ ضميرٍ، فَمِنْ أمثلتِه في غيرِ الضميرِ قولُ قيسِ بنِ الخطيمِ (3):
نَحْنُ بِمَا عِنْدَنَا وَأَنْتَ بِمَا عِنْدَكَ ... رَاضٍ وَالرَّأْيُ مُخْتَلِفُ

فحذفَ «راضون» لدلالةِ «راضٍ» عليها، وقد أَنْشَدَ هذا لهذا المعنَى سيبويه في كتابِه، وأنشدَ سيبويه لهذا المعنَى أيضًا قولَ عمرِو بنِ أحمرَ الباهليِّ (4):
رَمَانِي بِأَمْرٍ كُنْتُ مِنْهُ وَوَالِدِي ... بَرِيئًا وَمِنْ أَجْلِ الطَّوِيِّ رَمَانِي

أَيْ: كنتُ بريئًا وكان والدِي بريئًا، فَحَذَفَ أحدَهما لدلالةِ الآخَرِ عليه، وأنشدَ له سيبويه في كتابِه أيضًا: قولَ ضابئِ بنِ
_________
(1) انظر: القرطبي (8/ 194)، الدر المصون (6/ 75).
(2) مضى عند تفسير الآية (45) من سورة البقرة.
(3) البيت في الكتاب لسيبويه (1/ 75).
(4) السابق.

(5/603)

الحارثِ البرجميِّ (1):
فَمَنْ يَكُ أَمْسَى بِالْمَدِينَةِ رَحْلُهُ ... فَإِنِّي وَقَيَّارًا بِهَا لَغَرِيبُ
فإني لغريبٌ وقيارٌ لغريبٌ. هذا من أمثلتِه في غيرِ الضميرِ، وأمثلةُ حذفِ أحدِ الضميرينِ اكتفاءً عنه بالآخَرِ كثيرةٌ في كلامِ العربِ وفي القرآنِ العظيمِ، فَمِنْ أمثلتِها في القرآنِ في المتعاطفاتِ بالواوِ كما هنا: قولُه: {يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنْفِقُونَهَا} [التوبة: آية 34] {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاَةِ وَإنَّهَا} [البقرة: آية 45] {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} {أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلاَ تَوَلَّوْا عَنْهُ} [الأنفال: آية 20] وأمثالُ ذلك كثيرةٌ في القرآنِ. ومن أمثلتِه في كلامِ العربِ قولُ نابغة ذبيانَ وهو شاهدُه المشهورُ (2):
وَقَدْ أَرَانِي وَنُعْمًا لاَهِيَيْنِ بِهَا ... وَالدَّهْرُ وَالْعَيْشُ لَمْ يَهْمِمْ بِإِمْرَارِ

يعنِي: لم يَهْمِمَا. فَرَدَّ الضميرَ على واحدٍ من العيشِ أو الدهرِ؛ لأَنَّ الآخَرَ مفهومٌ منه، ومنه قولُ حسانَ رضي اللَّهُ عنه (3):
إِنَّ شَرْخَ الشَّبَابِ وَالشَّعَرَ الأَ ... سْوَدَ مَا لَمْ يُعَاصَ كَانَ جُنُونَا

فلم يَقُلْ: ما لم يُعَاصَيَا. وهو كثيرٌ.
وأما في المعطوفِ بـ (أو) فالقياسُ أن يرجعَ الضميرُ بالإفرادِ؛ لأن الضميرَ في المتعاطفاتِ بـ (أو) يرجع إلى الأحدِ الدائرِ بينها، وهو القياسُ كقولِه: {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ} [النساء: آية 112] وقد رَدَّهُ إلى أحدِهما بعينِه تعالى في قولِه:
_________
(1) الكتاب (1/ 75).
(2) مضى عند تفسير الآية (45) من سورة البقرة.
(3) السابق.

(5/604)

{وَإِذَا (1) [رَأَوْا تِجَارَةً أَوْ لَهْوًا انفَضُّوا إِلَيْهَا} [الجمعة: آية 11].
وقد يرجع إلى أحدهما في المتعاطفاتِ بالفاءِ، ومن أمثلةِ رجوعِه إلى أحدِهما في المتعاطفينِ بالفاءِ قولُ امرئِ القيسِ في معلقتِه (2):
فَتُوضَحَ فَالْمِقْرَاةِ لَمْ يَعْفُ رَسْمُهَا ... لِمَا نَسَجَتْهَا مِنْ جَنُوبٍ وَشَمْأَلِ
فَرَدَّهُ لإحداهما. وعلى كُلِّ حالٍ فالمعنَى: يحلفونَ بِاللَّهِ لكم ليرضوكم وَاللَّهُ أحقُّ أن يرضوه ورسولُه أحقُّ أن يرضوه إن كانوا مؤمنينَ، ولكنهم لم يكونوا مؤمنينَ - قَبَّحَهُمُ اللَّهُ. وهذا معنَى قولِه: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ} [التوبة: آية 62].
{أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ (63)} [التوبة: آية 63].
قَدَّمْنَا في هذه الدروسِ مرارًا (3) أن كُلَّ فعلٍ مضارعٍ مجزومٍ بـ (لم) إذا تَقَدَّمَتْهُ همزةُ استفهامٍ بأن قيل فيه (أَلَمْ) كل فعل مضارع مسبوق بـ (ألم) فيه لعلماءِ التفسيرِ وجهانِ في جميعِ القرآنِ:
أحدُهما: أن تصيرَ مُضَارَعَتُهُ ماضويةً، ويصيرَ نفيُه إثباتًا، فأصلُه مضارعٌ منفيٌّ بـ (لم) فتصيرُ حقيقةُ معناه أنه مَاضٍ مُثْبَتٌ فتنقلب المضارعةُ ماضويةً، وينقلبُ النفيُ إثباتًا، وهذا مطردٌ كقولِه:
_________
(1) في هذا الموضع انقطاع في التسجيل. وقد أَثْبَتُّ تمام الآية وجعلت ذلك بين معقوفين.
(2) ديوانه ص110.
(3) مضى عند تفسير الآية (130) من سورة الأنعام.

(5/605)

{أَلَمْ يَعْلَمُوا} معناه: عَلِمُوا أن مَنْ حَادَّ اللَّهَ {أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ (8)} [البلد: آية 8] جَعَلْنَا له عَيْنَيْنِ {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1)} [الشرح: آية 1] شَرَحْنَا لكَ صدركَ. فإن قِيلَ: بأيِّ وجهٍ انقلبت المضارعةُ ماضويةً، وانقلب النفيُ إثباتًا، مع أن النفيَ والإثباتَ، نقيضانِ؟ فالجوابُ: أن انقلابَ المضارعةِ ماضويةً أَمْرٌ واضحٌ لاَ إشكالَ فيه؛ لأن (لم) حرفُ قَلْبٍ، تقلبُ المضارعَ من معنَى الاستقبالِ إلى معنَى الماضِي، وهذا أمرٌ معروفٌ لا نزاعَ فيه ولاَ إشكالَ، أما انقلابُ النفيِ إثباتًا فوجهُه أن همزةَ الاستفهامِ التي قبلَ حرفِ (لم) هي استفهامُ إنكارٍ، والإنكارُ مُضَمَّنُ معنَى النفيِ، فيتسلط النفيُ الكامنُ في الهمزةِ على النفيِ الصريحِ في (لم) فَيَنْفِيهِ، ونفيُ النفيِ إثباتٌ. هذا وجهُ مَنْ قال هذا القولَ.
القولُ الثانِي: أن كُلَّ فعلٍ مضارعٍ مسبوقٍ بـ (ألم) في جميعِ القرآنِ هو استفهامُ تقريرٍ، والمرادُ باستفهامِ التقريرِ هو حَمْلُ المخاطَب على أن يُقِرَّ فيقول: بَلَى، وليس المرادُ منه طلبَ فَهْمٍ ألبتةَ. فالمرادُ بهذا على هذا القولِ أن يقولوا: بَلَى نعلمُ أنه من يُحَادِدِ اللَّهَ ورسولَه فأن له نارَ جهنمَ {أَنَّهُ مَنْ يُحَادِدِ اللَّهَ} إنما فُكَّ الإدغامُ هاهنا لأن الفعلَ مجزومٌ، ومعلومٌ أن المضعَّفَ إذا جُزِمَ أو صار أمرًا جَازَ فيه الإدغامُ وفَكُّ الإدغامِ كما هو معروفٌ في محلِّه. ومعنَى قولِه: {مَنْ يُحَادِدِ اللَّهَ} أي: يُشَاقِّ اللَّهَ ويخالفه ويعاصيه. وأصلُ المحادَّةِ: من الحدِّ؛ لأن المحادَّ يكونُ في الحدِّ الذي ليس فيه من حاده، تقول: زيد مُحَادٌّ لعمرو. أي: مشاقٌّ له ومعادٍ له ومعاندٌ؛ لأنه في الحدِّ الذي ليس فيه، فهذا في الحدِّ الذي ليس فيه هذا وذلك بعكس ذلك أيضًا. وهذا معنًى معروفٌ في كلامِ العربِ، وأعظمُ

(5/606)

محادةٍ لله هي إيذاءُ نَبِيِّهِ صلى الله عليه وسلم والتجرؤُ على ذلك بالأيمانِ الباطلةِ الكاذبةِ.
{فَأَنَّ لَهُ نَارَ جَهَنَّمَ} إذا كانت (أَنَّ) مثلاً في جزاءِ الشرطِ بعد فاءٍ جَازَ فيها الفتحُ كما هنا وجاز فيها الخفضُ أيضًا، وهما لغتانِ عربيتانِ. وقراءةُ الجمهورِ منهم السبعةُ هنا: {فَأَنَّ لَهُ} بفتحِ الهمزةِ، ولو كُسِرَتْ لَجَازَ لغةً لا قراءةً؛ لأن القراءةَ الصحيحةَ بعكسِه {فَأَنَّ لَهُ نَارَ جَهَنَّمَ} أضافَ النارَ إلى جهنمَ لأن جهنمَ طبقةٌ من طبقاتِها.
{خَالِدًا فِيهَا} في حالِ كونه خالدًا فيها، وهي حال مقدرة كما هو معلومٌ.
{ذَلِكَ الْخِزْيُ الْعَظِيمُ} أي: الخلودُ في النار- عياذا بالله - بسببِ مُحَادَّةِ اللَّهِ ومشاقتِه، والخزيُ العظيمُ أي: الذلُّ الأكبرُ والهوانُ الأعظمُ. فالخزيُ في لغةِ العربِ: غايةُ الذلِّ والهوانِ والانسفالِ. وقد صَرَّحَ اللَّهُ (جلَّ وعلا) بأن مَنْ حَادَّ اللَّهَ في غايةِ الذلِّ والمهانةِ والسفالةِ كما قال تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ (20)} [المجادلة: آية 20] فقولُه: {أُولَئِكَ فِي الأَذَلِّينَ} يُبَيِّنُ أن الخزيَ هنا - عياذًا بالله - يتضمنُ أعلى الذلِّ والحقارِ والصغارِ، وقال تعالَى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} [المجادلة: آية 5] وذلك الكبتُ ملتزمٌ لأصنافِ الذلِّ والمهانةِ، وَاللَّهُ (جل وعلا) يقولُ: {رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [آل عمران: آية 192] أي: أَذْلَلْتَهُ وأهنتَه - والعياذُ بالله أَجَارَنَا اللَّهُ منها وإخوانَنا المسلمينَ - وهذا معنى قولِه: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ} الضميرُ ضميرُ الشأنِ، والجملةُ هي اسم (أن)، و (أن) الثانيةُ فيها

(5/607)

للعلماءِ أَوْجُهٌ (1) متعددةٌ أصحُّها وأقربُها للصوابِ أنها هي (أن) الأُولَى كُرِّرَتْ لَمَّا طال الفصلُ بينَهما، وتكريرُ (أن) إذا طالَ الفصلُ أسلوبٌ عربيٌّ معروفٌ كثيرٌ في كلامِ العربِ، ومنه هذه الآيةُ على الصحيحِ: {فَأَنَّ لَهُ نَارَ جَهَنَّمَ}.
{خَالِدًا فِيهَا} الخلودُ معناه: المكثُ الطويلُ، والمرادُ بخلودِ أهلِ النارِ خلودٌ لاَ انقطاعَ فيه البتةَ؛ لأن اللَّهَ يقولُ: {كُلَّمَا خَبَتْ زِدنَهُمْ سَعِيرًا} [الإسراء: آية 97] فليس للنارِ خبوةٌ نهائيةٌ ليس بعدَها زيادةُ سعيرٍ، وقد قَدَّمْنَا في هذه الدروسِ (2) أن جماعةً من العلماءِ زعموا أن النارَ تَفْنَى، وأنهم يخرجونَ منها، واستدلُّوا بقولِه: {لاَبِثِينَ فِيهَا أَحْقَابًا (23)} [النبأ: آية 23] وبقولِه: {إِلاَّ مَا شَاءَ رَبُّكَ} في سورة هود [هود: آية 107] وبقوله: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء اللَّهُ} [الأنعام: آية 128] وَبَيَّنَّا مرارًا أن التحقيقَ في خلودُ أهل الجنةِ وخلودُ أهلِ النارِ أنه خلودٌ أبديٌّ لاَ انقطاعَ له أبدًا لا يزولُ ولا يحولُ فهو باقٍ بقاءً سرمديًّا لا انقطاعَ له، أما خلودُ أهلِ الجنةِ فقد صَرَّحَ الله به في آياتٍ من كتابِه كقولِه: {عَطَاءً غَيْرَ مَجْذُوذٍ} [هود: آية 108] {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ (54)} [ص: آية 54] وقولُه (جلَّ وعلا): {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل: آية 96] إلى غيرِ ذلك من الآياتِ، وأما خلودُ أهلِ النارِ فجاءت فيه آياتٌ كثيرةٌ كقولِه: {لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا} [فاطر: آية 36] {فَإِنَّ لَهُ جَهَنَّمَ لاَ يَمُوتُ
_________
(1) انظر: ابن جرير (14/ 330)، القرطبي (8/ 194)، الدر المصون (6/ 77).
(2) مضى عند تفسير الآية (128) من سورة الأنعام، والآية (36) من سورة الأعراف.

(5/608)

فِيهَا وَلاَ يَحْيَى} [طه: آية 74] {وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا} [فاطر: آية 36] {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا} [الإسراء: آية 97] والحاصلُ أن مَنْ قال من السلفِ: «إن النار تَفْنَى ويبقى محلُّها لا أحدَ فيه» يجبُ حملُها كما صَرَّحَ به البغويُّ في تفسيرِه (1)
على الطبقةِ التي كان فيها عصاةُ المسلمينَ؛ لأن اللَّهَ يخرجُهم بعد أن تطهرهم النارُ فيؤولون إلى الجنةِ فتبقى طبقتُهم التي كانوا فيها خاويةً، أما الكفارُ فهم باقونَ معذبونَ لا يموتونَ ولا يخففُ عنهم العذابُ ولا تفنى النارُ عنهم، وقد نفى اللَّهُ فناءَها بقولِه: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا} فَمَنْ يَدَّعِي أن لها خبوةً نهائيةً ليس بعدَها زيادةُ سعيرٍ رُدَّ عليه بهذه الآيةِ الكريمةِ، وكذلك لا يخرجون منها؛ لأن اللَّهَ يقول: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} [السجدة: آية 20] {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} [الحج: آية 22] {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: آية 167] {وَمَا هُم بِخَارِجِينَ مِنْهَا} [المائدة: الآية 37] وكذلك لا يموتونَ فيها كما قال: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [إبراهيم: آية 17] {لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا} [فاطر: آية 36] إلى غير ذلك من الآيات كما أوضحناه في هذه الدروس.
[10/ب] / (2) [أما آيةُ النبأِ، وهي قولُه: {لاَبِثِينَ فِيهَا أَحْقَابًا (23)} [النبأ: آية 23] فقد بَيَّنَتْهَا غايةَ البيانِ آيةُ سورةِ (ص)، وإيضاح ذلك أن
_________
(1) تفسير البغوي (2/ 403) ..
(2) في هذا الموضع انقطع التسجيل. وتم استيفاء النقص من كلام الشيخ (رحمه الله) على هذه المسألة عند تفسير الآية (36) من سورة الأعراف. وجعلت ذلك بين معقوفين.

(5/609)

المعنَى: {لاَبِثِينَ فِيهَا} أي: في النار {أَحْقَابًا} في حالِ كونِهم في تلك الأحقابِ {لاَّ يَذُوقُونَ فِيهَا بَرْدًا وَلاَ شَرَابًا (24) إِلاَّ حَمِيمًا وَغَسَّاقًا (25)} [النبأ: الآيتانِ: 24، 25] فإذا انقضت أحقابُ] الحميمِ والغسَّاق، عُذِّبُوا بأنواعٍ أُخَرَ من أنواعِ العذابِ لا نهايةَ لها ولا يعلمُها إلا اللَّهُ. وإنما قُلْنَا: إن هذه الأحقابَ، مختصةٌ بأحقابِ الحميمِ والغساقِ لأن اللَّهَ بَيَّنَ ذلك وَصَرَّحَ به في سورةِ (ص) وخيرُ ما يُفَسَّرُ به القرآنُ القرآنُ؛ لأن الله يقول في (ص): {هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56) هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58)} [ص: الآيات 55 - 58] فَبَيَّنَ أن هنالك أصنافًا أُخَرَ وأشكالاً من أنواعِ العذابِ غير الحميمِ والغسَّاقِ. فَبَيَّنَتْ آيةُ (ص) هذه آيةَ النبأ، بيانًا واضحًا، وخيرُ ما يُفَسَّرُ به القرآنُ القرآنُ.
وذكرنا (1) أن بعضَ الملحدين يقولُ: أين الإنصافُ والحكمةُ في أن تكونَ أيامُ المعصيةِ في دارِ الدنيا وأيامُ الكفرِ مدةً محدودةً والجزاءُ في مدةٍ لاَ تنقضي، فأين العدلُ والميزانُ، في عملٍ في مدةٍ معينةٍ مع جزاءٍ في مُدَدٍ لاَ تنقضي ولا تنتهي؟!
والجوابُ عن هذا: أن خبثَ الكافرِ الذي عُذِّبَ بسببِه هو باقٍ دائمٌ لا يزولُ في جميعِ الْمُدَدِ، فكان العذابُ دائمًا لا يزولُ؛ لأن سببَه باقٍ لا يزولُ، والدليلُ على أن خبثَ الكفارِ باقٍ لا يزولُ أبدًا فكان جزاؤه دائمًا لا يزول أبدًا لأنهم لَمَّا رأوا النارَ وعاينوا الحقائقَ يومَ القيامةِ وَنَدِمُوا على تكذيبِ الرسلِ فتمنوا الردَّ إلى الدنيا ليتوبوا {فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [الأنعام: آية 27] قال اللَّهُ فيهم: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} [الأنعام: آية 28]
_________
(1) راجع ما سبق عند تفسير الآية (128) من سورة الأنعام.

(5/610)

فصرَّح (جلَّ وعلا) بأنهم لو رُدُّوا إلى الدنيا بعد معاينةِ النارِ والعذابِ وبلايا القيامةِ لَعَادُوا لِمَا نُهُوا عنه.
وهو تصريحٌ بأن خبثَهم الطبيعيَّ منطبعٌ فيهم دائمٌ لا يزولُ، فلذلك كان جزاؤه دائمًا لا يزولُ. والجزاءُ بحسبِ العملِ؛ ولذا قال تعالى: {جَزَاءً وِفَاقًا (26)} [النبأ: آية 26] موافقًا لأعمالِهم فخبثُهم لا يزولُ وجزاؤهم لاَ يزولُ، وقد قال تعالى: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَّأَسْمَعَهُمْ} [الأنفال: آية 23] فـ (خيرًا) نكرةٌ في (1) سياقِ الشرطِ وهي تعمُّ، فعرفنا أن اللَّهَ لم يعلم فيهم خيرًا ما في وقتٍ ما كائنًا ما كان، وَلَمَّا كان الخيرُ منتفٍ عنهم أبدًا والشرُّ ملازمٌ لهم أبدًا، كان جزاؤهم لازمًا أبدًا. وهذا معنَى قولِه: {فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ} [التوبة: آية 63]- والعياذُ بالله - {الْخِزْيُ الْعَظِيمُ} الهوانُ والخزيُ الكبيرُ. والعظيمُ صفةٌ مشبهةٌ مِنْ عَظُمَ الشيءُ يعظمُ فهو عظيمٌ، وهو معنًى معروفٌ لا خفاءَ به.
قال تعالى: {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَّا تَحْذَرُونَ (64) وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لاَ تَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَنْ طَائِفَةٍ مِّنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66) الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67) وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ (68)} [التوبة: الآيات 64 - 68].
_________
(1) السابق.

(5/611)

يقول الله (جلَّ وعلا): {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَّا تَحْذَرُونَ (64)} [التوبة: آية 64].
قرأ هذا الحرفَ عامةُ القرَّاءِ، غير ابن كثير وأبي عمرو: {أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ} بفتحِ النونِ وتشديدِ الزايِ، وقرأ ابنُ كثير وأبو عمرٍو: {أنْ تُنْزل عليهم سورة} ومعنَى القراءتين واحدٌ، فالله (جل وعلا) في هذه السورةِ الكريمةِ يفضحُ ما تنطوي عليه ضمائرُ المنافقينَ، فَبَيَّنَ لنبيِّه صلى الله عليه وسلم في هذه الآيةِ الكريمةِ أن المنافقينَ في غايةِ الخوفِ والقلقِ والحذرِ من أن ينزلَ اللَّهُ على نَبِيِّهِ قرآنًا يكشفُ به أسرارَهم، ويوضحُ ما تنطوي عليه ضمائرُهم من الكفرِ والسوءِ فقال: {يَحْذَرُ الْمُنَافِقُونَ} مضارعُ حَذِرَ الأمرَ يَحْذَرُهُ إذا كان يخافُ وقوعَه خوفًا شديدًا.
قولُه: {أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ} التحقيقُ أن المصدرَ المنسبكَ من (أنْ) وصلتِها في محلِّ نصبٍ مفعولٌ به ليحذر (1)؛ لأنه (يحذر) تتعدى بنفسها دونَ حرفٍ، وأنشد سيبويه لتعدي (حذر) بنفسها قولَ الشاعر (2):
حَذِرٌ أُمُورًا لاَ تُضِيرُ وَآمِنٌ ... مَا لَيْسَ يُنْجِيهِ مِنَ الأَقْدَارِ
فقولُه: «أمورًا» مفعولٌ به لـ (حَذِر) وهو الوصفُ من حَذِرَ يحذرُ فهو حَذِرٌ {أَنْ تُنَزَّلَ} يعني: يحذرُ المنافقونَ تنزيلَ سورةٍ من الله عليهم. أي: على النبيِّ وأصحابِه تفضحُ المنافقينَ، وقال بعضُ
_________
(1) انظر: الدر المصون (6/ 79).
(2) الكتاب (1/ 113).

(5/612)

العلماءِ: {عَلَيْهِمْ} أي: على المنافقينَ؛ لأنها إذا نزلت في شأنهم مُبَيِّنَةً فضائحَهم وما تنطوي عليه أسرارُهم فكأنها نُزلت عليهم {قُلِ} لهم يا نَبِيَّ الله {اسْتَهْزِئُوا} صيغةُ الأمرِ هنا للتهديدِ، يعني: دُومُوا على ما أنتم عليه من الاستهزاءِ بآياتِ اللَّهِ وبالله وبرسولِه فَسَتَلْقَوْنَ جزاءَ ذلك {إِنَّ اللَّهَ مُخْرِجٌ} أي: مظهرٌ لنبيه بما يُوحي إليه ما أنتم تُسِرُّونَهُ وَتُبْطِنُونَهُ، ذلك الذي تحذرون أن يفضحَكم الله فيه، إن الله مخرجُه ومظهرُه، وقد أَطْلَعَ اللَّهُ نبيَّه صلى الله عليه وسلم على حقائقِهم بعدَ أن لم يكن يعلمُها؛ لأن قولَه هنا: {إِنَّ اللَّهَ مُخْرِجٌ مَّا تَحْذَرُونَ} يدلُّ على أن النبيَّ في هذا الوقتِ لم يكن يعلمُه كما يأتِي في قولِه: {وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لاَ تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} [التوبة: آية 101] وقد بَيَّنَ اللَّهُ لنبيِّه المنافقينَ، أشار له إلى معرفتَهم بقولِه: {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ أَن لَّنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ (29) وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ} ثم قال: {وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} [محمد: الآيتان 29، 30] وقد أَطْلَعَ اللَّهُ نبيَّه عليهم في غزوةِ تبوكَ، وأطلع النبيُّ حذيفةَ بنَ اليمانِ على جماعةٍ منهم بأسمائِها. وهذا معنَى قولِه: {قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَّا تَحْذَرُونَ} [التوبة: آية 64].
قولُه: {مَّا} في محلِّ المفعولِ به لاسمِ الفاعلِ الذي هو (مخرج) والسؤالُ الذي يتبادرُ في هذا جوابُه ظاهرٌ، لأن (مخرج) هنا قد وقع وتعلق بالماضِي، والمقررُ في علمِ العربيةِ أن اسمَ الفاعلِ إذا كان نكرةً لا يعملُ إلا بمسوِّغ، ولا يعملُ في الماضِي، وهنا كأنه عمل في الماضي. والجوابُ واضحٌ؛ لأن هذه الآيةَ تَحْكِي ما كان في ذلك الوقتِ مستقبلاً؛ لأن وقتَ نزولِ هذه الآيةِ يحكي اللَّهُ (جلَّ وعلا)

(5/613)

فيها أنه سيفعلُ ذلك في المستقبلِ، فإذًا لم يتعلق اسمُ الفاعلِ بأمرٍ ماضٍ كما لا يَخْفَى. وهذا معنَى قولِه: {إِنَّ اللَّهَ مُخْرِجٌ مَّا تَحْذَرُونَ}.
ثم قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: آية 65] نزلت هذه الآيةُ في غزوةِ تبوكَ بإطباقِ المفسرينَ في قومٍ استهزؤوا بالله وآياتِه ورسولِه. قال بعضُ العلماءِ: كان النبيُّ صلى الله عليه وسلم يسيرُ في غزوةِ تبوكَ وأمامُه ركبٌ من المنافقينَ، فكان بعضُهم يقولُ لبعضٍ: «يَظُنُّ هذا أنه يفتحُ قصورَ الشامِ ويقدرُ على بلادِ بنِي الأصفرِ، هيهاتَ هيهاتَ" فَأَطْلَعَ اللَّهُ نبيَّه على ذلك فاستوقفهم فسألَهم: «لِمَ قُلْتُمْ هَذَا؟» قالوا: كنا نخوضُ ونلعبُ، لم نقل هذا عن طريقِ الجدِّ، وإنما قلناه عن طريقِ الهزلِ واللعبِ. فأجابهم اللَّهُ: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لاَ تَعْتَذِرُوا قَدْ كَفَرْتُم} (1) [التوبة: آية 65].
وذكر بعضُ العلماءِ أن النبيَّ صلى الله عليه وسلم ضَلَّتْ راحلتُه في غزوةِ تبوكَ فقال جماعةٌ من المنافقينَ: انْظُرُوا إلى هذا الرجلِ يَدَّعِي أنه يعلمُ علمَ الغيبِ، وأنه ينزلُ عليه الوحيُ وهو لا يدرِي أينَ ذَهَبَتْ ناقتُه!! وأن جبريلَ أتاه فأخبرَه بموضعِها، أَمْسَكَتْهَا شجرةُ كذا بِزِمَامِهَا، فناداهم وقال: «لِمَ قُلْتُمْ مَا قُلْتُمْ؟» قالوا: كنا نخوضُ ونلعبُ (2).
وعلى كُلِّ حالٍ فلا خلافَ بين العلماءِ أن هذه الآيةَ من سورةِ براءة نَزَلَتْ في غزوةِ تبوكَ في قومٍ استهزؤوا بالنبيِّ صلى الله عليه وسلم واستَخَفُّوا به، فسألهم رسولُ اللَّهِ صلى الله عليه وسلم فأجابوا معتذرينَ اعتذارًا كاذبًا قالوا: {إِنَّمَا كُنَّا نَخُوضُ} في الحديثِ {وَنَلْعَبُ} نهزأُ ونضحكُ فيما بينَنا لا نقولُ ذلك عن جِدٍّ وَقَصْدٍ. وهذا معنَى قولِه: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}.
_________
(1) أخرجه ابن جرير (14/ 334)، وابن أبي حاتم (6/ 1830)، والواحدي في أسباب النزول ص250، عن قتادة مرسلاً. وعزاه في الدر (3/ 254) لابن المنذر وابن أبي حاتم وأبي الشيخ.
(2) أخرجه البيهقي في الدلائل (5/ 232)، وذكره ابن هشام في السيرة ص1375، من طريق ابن إسحاق. وانظر: الذهب المسبوك ص249، وليس للآية ذكر في الرواية التي وقفت عليها. وقد أخرج ابن أبي حاتم (6/ 1830) وكذا أورده السيوطي في الدر (3/ 254) عن مجاهد في قوله: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} قال رجل من المنافقين: يحدثنا محمد أن ناقة فلان بوادي كذا وكذا في يوم كذا وكذا وما يدريه بالغيب»؟! وعزاه السيوطي لابن أبي شيبة وابن المنذر وابن أبي حاتم وأبي الشيخ.

(5/614)

{قُلْ} لهم يا نَبِيَّ اللَّهِ: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} يعني تستهزئونَ بالله وبرسوله وبآياته؟! فالاستهزاءُ بالله وبآياتِه وبرسولِه كفرٌ بواحٌ لاَ عذرَ لصاحبِه البتَّة. قال بعضُ العلماء (1): يؤخذُ من هذه الآيةِ الكريمةِ أن مَنِ استهزأَ بِاللَّهِ وبرسولِه وبآياتِه ولو كان هازلاً مازحًا أنه يكون كافرًا؛ لأنه لا هَزْلَ في الكفرِ، وقد جاء في الحديثِ أن بعضَ المسائلِ هَزْلُهَا كجدِّها، كالطلاقِ، والعتاقِ، وهي ثلاثُ مسائلَ معدودةٌ في الحديثِ:» ثَلاَثٌ جِدُّهُنَّ [جِدٌّ] (2): الطَّلاَقُ وَالْعِتَاقُ ... » ونسيت الثالثة (3) مع أنها مختلفٌ فيها:
_________
(1) انظر: القرطبي (8/ 197).
(2) في الأصل: «هزل». وهذا سبق لسان، والصواب: جدهن جد وهزلهن جد.
(3) الثلاث في أشهر الروايات هي: النكاح والطلاق والرجعة.
والحديث أخرجه أبو داود في الطلاق، باب: في الطلاق على الهزل، حديت رقم: (2180) (6/ 262)، والترمذي في الطلاق، باب ما جاء في الجد والهزل في الطلاق. حديث رقم: (1184) (3/ 481)، وابن ماجه في الطلاق، باب من طلّق أو نكح أو رجع لاعبًا. حديت رقم: (2039) (1/ 658)، والدارقطني (4/ 18، 19)، والحاكم (2/ 198)، وابن الجارود (3/ 44). وللوقوف على روايات الحديث وألفاظه انظر: التعليق المغني على الدارقطني (4/ 19)، إرواء الغليل (6/ 224).

(5/615)

هَلْ هي الرجعةُ أو غيرُها.
وهذا معنَى قولِه: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لاَ تَعْتَذِرُوا} الاستهزاءُ: الاستخفافُ، ولا تعتذروا هذا الاعتذارَ الباردَ الكاذبَ، ليس مقبولاً منكم حتى تتوبوا توبةً نصوحًا: {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} أي: بعدَ إظهارِكم الإيمانَ وإعلانِكم إياه.
ثم قال: {إِن نَّعْفُ عَنْ طَائِفَةٍ مِّنْكُمْ نُعَذِّبْ طَائِفَةً} [التوبة: آية 66] قَرَأَ هذا الحرفَ عامَّةُ القراءِ السبعةِ، غيرَ عاصمٍ وحدَه: {إن يُعف عن طائفةٍ منكم تُعذب طائفة بأنهم كانوا مجرمين} بقولة: {يُعف} بالياءِ وبناءِ الفعلِ للمفعولِ، و {تُعذب} طائفةٌ بالتاءِ، وضم طائفة على أنه نائبُ الفاعلِ، وقرأ عاصمٌ وحدَه من السبعةِ: {إِن نَّعْفُ عَنْ طَائِفَةٍ مِّنْكُمْ نُعَذِّبْ طَائِفَةً} (1) بنونِ العظمةِ ونصبِ طائفةٍ الثانيةِ. وفي نَظْمِ ابنِ المرحَّل (2):
لِعَاصِمٍ قِرَاءَةْ ... لِغَيْرِهَا مُخَالِفَةْ
إِنْ نَعْفُ عَنْ طَائِفَةْ ... مِنْكُمْ نُعَذِّبْ طَائِفَةْ

فهذه قراءةُ عاصمٍ وحدَه، بروايةِ حفصٍ وشعبةَ عنه معًا.
_________
(1) مضت عند تفسير الآية (51) من سورة الأعراف.
(2) السابق.

(5/616)

وهذا معنَى قولِه: {لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَنْ طَائِفَةٍ مِّنْكُمْ}.
قال بعضُ العلماءِ (1): هذا العفوُ نزل في [مَخْشِيِّ بن الحميّر] لأنه كان من الذين خَاضُوا في الاستهزاءِ. قال بعضُ العلماءِ (2): كانوا ثلاثةَ نفرٍ اثنانِ استهزؤوا وواحدٌ ضَحِكَ لهما من كلامِهما، ثم إن الثالثَ الذي هو مخشي بن الحميرِ (رضي الله عنه) تَابَ إلى اللَّهِ، وَحَسُنَ إسلامُه، وعفى الله عنه، وأنزل الله فيه: {إِن نَّعْفُ عَنْ طَائِفَةٍ مِّنْكُمْ نُعَذِّبْ طَائِفَةً}.
وقال غيرُ واحدٍ إن مخشيًّا (رضي الله عنه) تابَ من نفاقِه، وحسُن إسلامُه، وأناب إلى الله، ودعا اللَّهَ أن يموتَ شهيدًا، وأن لا يطلعَ أحدٌ على قبرِه، وقال مَنْ قال هذا: قُتِلَ باليمامةِ شهيدًا. ولم يَطَّلِعْ عليه أحدٌ، ولم يُعْثَرْ عليه (رضي الله عنه)، هكذا قال بعضُهم (3).
{إِن نَّعْفُ عَنْ طَائِفَةٍ مِّنْكُمْ} تَابَتْ إلى اللَّهِ وَأَنَابَتْ إليه ورجعت عن النفاقِ إلى الإيمانِ الخالصِ والتوبةِ النصوحِ {نُعَذِّبْ طَائِفَةً} أخرى لم يتوبوا بل كانوا مُصِرِّينَ على النفاقِ والاستهزاءِ باللَّهِ وآياتِه ورسولِه بسبب أنهم {كَانُوا مُجْرِمِينَ} مُرْتَكِبِينَ الجريمةَ،
_________
(1) أخرجه ابن جرير (14/ 336) عن ابن إسحاق مرسلاً. وقد أخرج ابن أبي حاتم (6/ 1831) كما أورد السيوطي في الدر (3/ 254) شاهدًا له عن كعب بن مالك (رضي الله عنه). وعزاه لابن إسحاق وابن المنذر وابن أبي حاتم. وأورده أيضًا عن ابن عباس وعزاه لابن مردويه.
(2) انظر: القرطبي (8/ 199).
(3) جاء ذلك في أثر كعب بن مالك وابن عباس اللذين أشرنا إليهما قريبًا.

(5/617)

وهي الإصرارُ على الكفرِ والنفاقِ من غيرِ إقلاعٍ ولا توبةٍ عنه، والمجرمون (1) جَمْعُ المجرمِ، والمجرمُ مرتكبُ الجريمةِ، والجريمةُ هي الذنبُ العظيمُ الذي يستحقُّ صاحبُه النكالَ العظيمَ و (مجرمون) هنا اسمُ فاعلِ (أَجْرَمَ) بصيغةِ (أفعل) بالهمزةِ التي صار بها رُبَاعِيًّا، ويستعملُ هذا الفعلُ استعمالينِ: أَجْرَمَ رباعيًّا بصيغةِ (أفعل) وجرم ثلاثيًّا مجردًا. وما جاء مستعملاً في القرآنِ إلا بصيغةِ الرباعيِّ فقط (مجرمون). {إِنَّ الَّذِينَ أَجْرَمُوا} [المطففين: آية 29] ولم يَأْتِ بصيغةِ الثلاثيِّ المجردِ في القرآنِ ولكنه جاء بذلك في لغةِ العربِ، ومن ذلك قولُ الشاعرِ:
وَنَنْصُرُ مَوْلاَنَا وَنَعْلَمُ أَنَّهُ ... كَمَا النَّاسُ مَجْرُومٌ عَلَيْهِ وَجَارِمُ (2)

لأن المجرومَ اسمُ مفعولِ جَرَمَهُ الثلاثيِّ المجردِ بلا نزاعٍ، وهذا معنَى قولِه: {إِن نَّعْفُ عَن طَائِفَةٍ مِّنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ}.
{الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67) وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ (68)} [التوبة: الآيتان 67، 68].
{الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّنْ بَعْضٍ} [التوبة: آية 67] المنافقُ هو مَنْ يُظْهِرُ الإيمانَ، ويُسِرُّ الكفرَ، وهو المسمَّى في عرفِ
_________
(1) مضى عند تفسير الآية (55) من سورة الأنعام.
(2) تقدم هذا الشاهد عند تفسير الآية (55) من سورة الأنعام.

(5/618)

الفقهاءِ بالزنديقِ. قال بعضُ العلماءِ: اشتقاقُه من النافقاء وهي جحرُ اليربوعِ؛ لأَنَّ جحرَ اليربوعِ يكونُ له أبوابٌ مختلفةٌ يدخلُ من بابٍ ويخرجُ من آخَرَ، فالمنافقُ يخرجُ بغيرِ ما دخل به، هكذا قيل.
{الْمُنَافِقُونَ} الذكورُ {وَالْمُنَافِقَاتُ} الإناثُ، هذه الآيةُ الكريمةُ وأمثالُها في القرآنِ مما استدل به جماعةٌ من [أهلِ] (1) الأصولِ على مسألةٍ أصوليةٍ مختلفٍ فيها وإيضاحُها أن الصفاتِ التي يشتركُ فيها الذكورُ والإناثُ إذا جاءت في كتابِ اللَّهِ أو سنةِ رسولِه بصيغةٍ خاصةٍ بالذكورِ فهل يدخلُ فيها الإناثُ نَظَرًا إلى اشتراكِهن مع الذكورِ في أصلِ الوصفِ، أو يختصُّ بها الذكورُ لأن البناءَ مختصٌّ بالذكورِ؟! وإيضاحُ هذا، أن النفاقَ هو صفةٌ تتصفُ بها الأُنْثَى والذكرُ، ولكن قولَه: {الْمُنَافِقُونَ} اختصَّ بالذكورِ، فإذا جاء في كتابِ اللَّهِ جمعُ مذكرٍ سالمٌ أصلُ معناه يشتركُ فيه الذكورُ والإناثُ، هل يُحْكَمُ بدخولِ الإناثِ أو لا يُحْكَمُ بدخولهنَّ إلا بدليلٍ منفصلٍ؟! هذا خلافٌ مشهورٌ في الأصولِ (2)، قال أكثرُ أهلِ الأصولِ: إن الجموعَ المذكرةَ السالمةَ ونحوَها مما يختصُّ بجماعةِ الذكورِ، إذا وَرَدَ في كتابِ اللَّهِ أو سُنَّةِ رسولِه صلى الله عليه وسلم لا يدخلُ فيه النساءُ إلا بدليلٍ خَاصٍّ، لاختصاصِ الصيغةِ بالذكورِ، وإن كان الوصفُ شاملاً للجميعِ، واستدلُّوا على أن النساءَ لاَ يَدْخُلْنَ في الجموعِ المذكرةِ بمثلِ هذه الآيةِ في القرآنِ، قالوا: لو كانت المنافقاتُ الإناثُ يَدْخُلْنَ في اسمِ المنافقينَ بصيغةِ الجمعِ المذكرِ السالمِ لَكَفَى ذلك عن عطفِهن عليهم، قالوا: والعطفُ دليلُ المغايرةِ وعدمِ الدخولِ، واستدلوا لهذا بكثرةِ نَحْوِهِ في القرآنِ كقولِه: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ} [الأحزاب: آية 73] وقولِه:
_________
(1) ما بين المعقوفين زيادة يقتضيها السياق.
(2) انظر: شرح الكوكب المنير (3/ 235).

(5/619)

{قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} [النور: آية 31] ثم قال: {وَقُلْ لِلْمُؤْمِنَاتِ} [النور: آية 31] فقالوا: فَعَطْفُ النساءِ على الذكورِ المجموعينَ بصيغةِ الجمعِ الْمُذَكَّرِ يدلُّ على عدمِ دخولِهن فيه لاختصاصِ الصيغةِ بالذكورِ، وإن كان الوصفُ شاملاً للجميعِ وكتابِه.
وذهبت طائفةٌ أخرى إلى أن النساءَ يدخلن في الجموعِ المذكرةِ وما جَرَى مَجْرَاهَا؛ لأن الجميعَ سواءٌ في التكاليفِ، واستدلوا بآياتٍ من كتابِ اللَّهِ جاء مصرَّحًا فيها بدخولِ الأُنْثَى في صيغةِ الجمعِ المذكرِ السالمِ، كقولِه تعالى في [بلقيس] (1): {وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43)} [النمل: آية 43] فَأَدْخَلَ هذه المرأةَ في (الكافرينَ) وهو جمعُ مذكرٍ سَالِمٌ. وقولُه في مريمَ ابنةِ عمرانَ: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكِتَابِهِ} [التحريم: آية 12] وفي القراءةِ الأُخْرَى: {وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} (2) فَأَدْخَلَ مريمَ وهي امرأةٌ في اسمِ (القانتينَ) وهو جمعُ مذكرٍ سَالِمٌ، قالوا: ونظيرُه قولُه في امرأةِ العزيزِ: {يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ (29)} [يوسف: آية 29] وهذا خلافٌ معروفٌ في الأصولِ. وأكثرُ الأُصُولِيِّينَ يقولونَ: إنهنَّ لا يدخلنَ. وأجمعَ العلماءُ على عدمِ دخولِ النساءِ في صيغةِ الذكورِ في قولِه: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلاَّ عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون: الآيتانِ 5، 6] فلا يجوزُ للمرأةِ أن تتخذَ عبدَها وَتَتَسَرَّاهُ؛ لأن الإناثَ لم يَدْخُلْنَ في هذه الصيغةِ المختصةِ بالذكورِ، وعلى كُلِّ حالٍ فأظهرُ قَوْلَيِ الأصوليينَ - وعليه أكثرُهم - أن أصلَ اللغةِ يقتضي تغليبَ الذكورِ على الإناثِ، وهذا لا نزاعَ فيه، أمَّا التبادرُ عند
_________
(1) وقع في الأصل: «امرأة العزيز»، وهو سبق لسان.
(2) انظر: المبسوط لابن مهران ص440.

(5/620)

الإطلاقِ، فهل يتبادرُ دخولُ النساءِ في الجموعِ المذكرةِ أو لا؟ فالظاهرُ أنه ما دَخَلْنَ في جمعٍ مذكرٍ سَالِمٍ إلا بقرينةٍ زائدةٍ دالةٍ على ذلك، وأنه إذا تَجَرَّدَ من القرائنِ لم يَدْخُلْنَ فيه، وعلى هذا أكثرُ علماءِ الأصولِ.
وقولُه: {بَعْضُهُم مِّنْ بَعْضٍ} [التوبة: آية 67] هذه الآيةُ تَضَمَّنَتْ تكذيبَ المنافقينَ المذكورَ في قولِه: {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ} [التوبة: آية 56] وَصَدَّقَتْ قولَه: {وَمَا هُم مِّنْكُمْ} [التوبة: آية 56] كأن اللَّهَ يقول: المنافقونَ يحلفون بالله إنهم لَمِنْكُمْ وما هم منكم. الحقيقةُ هم ليسوا مِنْكُمْ ولكن بعضَهم من بعضٍ، وليسوا منكم ولستُم منهم، بل هم بعضُهم من بعضٍ؛ لأنهم هم المتشابهون في الأخلاقِ والأهدافِ، أخلاقُهم واحدةٌ وغرضٌهم واحدٌ، فبعضُهم مِنْ بعضٍ وبعضُهم أولياءُ بعضٍ، وليسوا منكم ولستُم منهم، فهذا معنَى قولِه: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّنْ بَعْضٍ} ثم بَيَّنَ صفاتِهم التي يجتمعون فيها وهي ضدُّ صفاتِ المؤمنينَ، على خَطٍّ مستقيمٍ، وهي قولُه: {يَأْمُرُونَ بِالْمُنكَرِ} والمؤمنون يأمرون بالمعروفِ {وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ} والمؤمنون ينهونَ عن المنكرِ.
وَالْمُنْكَرُ: اسمُ مفعولِ أَنْكَرَهُ، والمرادُ به كُلُّ ما أنكره الشرعُ ولم يَأْذَنْ فيه. والمعروفُ: اسمُ مفعولِ (عَرَفَهُ) وهو كُلُّ ما عَرَفَهُ الشرعُ ودعا إليه وَأَمَرَ به.
{يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ} المرادُ بقبضِ اليدِ هنا كناية عن البخلِ وعدمِ مَدِّ الأيدي بما أَلْزَمَ اللَّهُ بإعطائِه، فَهُمْ لاَ يُزَكُّونَ ولاَ ينفقونَ، فالعربُ تقولُ: فلانٌ يَتَعَوَّدُ قبضَ اليدِ، ويدُه مقبوضةٌ، ويقبضُ يدَه يُكَنُّونَ بذلك عن

(5/621)

البخلِ. يعنونَ: لا يجودُ. فَبَسْطُ اليدِ معناه الجودُ، وقبضُ اليدِ معناه البخلُ، قال بعضُ العلماءِ: قَبْضُهُمْ أيديَهم: بخلُهم بما يلزمهم من الزكواتِ وسائرِ الإنفاقِ. وقال ( ... ) (1).
( .... ) وهذا معنًى معروفٌ في كلامِ العربِ، ومنه قولُ زهيرٍ (2):
تَعَوَّدَ بَسْطَ الْكَفِّ حَتَّى لَوَ انَّهُ ... دَعَاهَا لِقَْبضٍ لَمْ تُجِبْهُ أَنَامِلُهْ

وهذا معنَى قولِه: {وَيَقْبِضُونَ أَيْدِيَهُمْ}.
{نَسُوا اللَّهَ} المرادُ بالنسيانِ هنا: التركُ عمدًا، معناها: تَرَكُوا أوامرَ اللَّهِ وجعلوها وراءَ ظهورهم.
{فَنَسِيَهُمْ} اللَّهُ، تَرَكَهُمُ اللَّهُ مِنْ كُلِّ خيرٍ ومن كلِّ ثوابٍ. والعربُ تُطْلِقُ النسيانَ على الترك عمدًا (3)، ومنه قولُه: {نسيهم} أي: الله تركَهم من كلِّ خيرٍ، ومن كلِّ ثوابٍ. وَاللَّهُ (جل وعلا) يستحيلُ في حقِّه النسيانُ الذي هو ذهابُ الشيءِ عن العلمِ، فمعنَى {نسيهم}: تَرَكَهُمْ عمدًا وإرادةً؛ لأن الله (جل وعلا) لا يَنْسَى كما قال تعالى: {لاَّ يَضِلُّ رَبِّي وَلاَ يَنْسَى (52)} [طه: الآية 52]، {وَمَا كَانَ رَبُّكَ نَسِيًّا (64)} [مريم: الآية 64]، وهذا معنَى قولِه: {نَسُوا اللَّهَ فَنَسِيَهُمْ}.
_________
(1) في هذا الموضع انقطع التسجيل، وهو آخر ما وُجد من دروس الشيخ (رحمه الله) في التفسير.
(2) البيت لأبي تمام، وهو في ديوانه (3/ 29)، البحر المحيط (2/ 248)، الدر المصون (4/ 343).
(3) تقدم عند تفسير الآية (42) من سورة الأنعام.

(5/622)

{إِنَّ الْمُنَافِقِينَ} قَبَّحَهُمُ اللَّهُ {هُمُ الْفَاسِقُونَ (67)} الخارجونَ عن طاعةِ اللَّهِ خروجًا عظيمًا وإن زعموا أنهم مؤمنون، وَحَلَفُوا للنبيِّ وأصحابِه على أنهم مؤمنون مطيعون لله ولرسولِه. وهذا معنَى قولِه: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67)} [التوبة: الآية 67].
ثم قال تعالى: {وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ} [التوبة: الآية 68]، المرادُ بـ {الْمُنَافِقِينَ} مَنْ يُظهرون الإسلامَ ويُبطنون الكفرَ. {وَالْكُفَّارَ} أعلنوا كفرَهم فهم كُلُّهُمْ كفارٌ، والفرقُ بينَهم: أن بعضَهم يتظاهرُ بِكُفْرِهِ وبعضُهم يُخْفِي كفرَه، فهؤلاء الكفارُ جميعًا الْمُتَعالِنُونَ بكفرهم والجاحدونَ له وَعَدَهُمُ اللَّهُ جميعًا نارَ جهنمَ، كما تَقَدَّمَ في قولِه: {إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا (140)} [النساء: الآية140]، وقال هنا: {وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ}.
{وَعَدَ} تأتِي بلا نزاعٍ في الخيرِ والشرِّ، إلاَّ أن مصدرَ ذاتِ الشرِّ: (وَعَدَهُ وَعِيدًا) ومصدرَ ذاتِ الخيرِ: (وَعَدَهُ وَعْدًا). وأما (أَوْعَدَ) بزيادةِ (الهمزةِ) فلا تكادُ العربُ تُطْلِقُهَا إلاَّ بالوعيدِ بالشرِّ خاصةً (1). وهذا معنَى قولِه: {وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ}.
{نَارَ جَهَنَّمَ} هو المفعولُ الثانِي لِوَعَدَ، ونارُ جهنمَ معروفةٌ، وجهنمُ طبقةٌ من طبقاتِها، وربما أُطلقت على جميعِ طبقاتِ النارِ (2).
_________
(1) تقدم عند تفسير الآية (134) من سورة الأنعام.
(2) تقدم عند تفسير الآية (179) من سورة الأعراف.

(5/623)

واختلف علماءُ العربيةِ في لفظةِ جهنمَ هل هي عربيةٌ أصلاً أو مُعَرَّبَةٌ (1)؟ والتحقيقُ أن القرآنَ العظيمَ ليس فيه عجميٌّ أصلاً (2) إلاَّ الأعلام، وإن كان بعضُ الكلماتِ معروفةً في كلامِ العجمِ، فبدلاً من أن نقولَ: إن العربَ أخذوها من العجمِ نقولُ: إن العجمَ أخذوها من العربِ؛ لأن اللَّهَ يقولُ في القرآنِ: {بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ (195)} [الشعراء: الآية 195]. ولا يمكنُ أن نحكمَ بأن شيئًا منه غيرُ عربيٍّ إلاَّ بدليلٍ قاطعٍ كالأعلامِ، فإن الأعلامَ تُذَكَّرُ في جميعِ اللغاتِ حسب ما وُضِعَتْ بوضعِها الأولِ.
وعلى أن {جَهَنَّمَ} أصلُها عربيةٌ وأصلُها من كلامِ العربِ لا معرَّبة: فأصلُ مادتِها (الجيم، والهاء، والميم) والنونُ المشددةُ فيها زائدةٌ - فعلى هذا القولِ يكونُ وزنُها بالميزانِ الصرفيِّ: (فعنَّل) (3) بزيادة النون المشددة بين العين واللام، وعليه فحروفُها الصحيحةُ هي: (الجيم) في محلِّ (الفاء)، و (الهاء) في محلِّ (العين) و (الميم) في محل (اللام) من (جَهَمَهُ يَجْهَمُه) إذا لقيه بوجهٍ عابسٍ مقطَّبٍ كَرِيهٍ؛ لأن أصحابَها إذا دخلوا فيها تَلَقَّتْهُمْ بوجهٍ عابسٍ كريهٍ وتقطَّبت وَعَبَسَتْ وجوهُهم فيها، والعربُ تقولُ: (جَهَمَه) (يَجْهَمُه) إذا تَلَقَّاهُ بوجهٍ عابسٍ كريهٍ، ومنه قولُ عمرِو بنِ الفضفاضِ الجهنيِّ (4):
وَلاَ تَجْهَمِينَا أُمَّ عَمْرٍو، فَإِنَّمَا ... بنَِا دَاءُ ظَبْيٍ لَمْ تَخُنْهُ عَوَامِلُهْ
_________
(1) السابق.
(2) السابق.
(3) السابق.
(4) السابق.

(5/624)

وقال بعضُ العلماءِ: هذه أصلُها فارسيةٌ مُعَرَّبةٌ، وزعم مَنْ قال هذا؛ أن في الفارسية القديمةِ (كَهَنَّام) (1) يطلقُ على النارِ، وأن العربَ عرَّبتها وأبدلت كافَها جيمًا فقالت فيها: (جهنم) (2)، والله تعالى أعلم.

وهذا معنَى قولِه: {نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا} أي [مَاكِثِينَ] (3) فيها على الدوامِ {خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ}، أي: مقدِّرين الخلودَ فيها على الدوامِ {هِيَ حَسْبُهُمْ} أي: كفايتُهم من العقابِ. معناه: أن الجرائمَ التي ارتكبوها إذا جُوزُوا بالنارِ ففي النارِ كفايةٌ تامةٌ لجزاءِ ذلك السوءِ الذي ارْتَكَبُوهُ؛ لأنها جزاءٌ فظيعٌ {جَزَاءً وِفَاقًا (26)} [النبأ: الآية 26] فَمَنْ عُذِّبَ بالنارِ فقد جُوزِيَ جزاءً بالغًا وافيًا وهو حَسْبُهُ: أي يكفيه؛ لأنه لاَ جزاءَ أعظم منه ولا أشد، وهذا معنَى قولِه: {هِيَ حَسْبُهُمْ}.
{وَلَعَنَهُمُ اللَّهُ} أي: طَرَدَهُمْ وأبعدَهم عن رحمتِه. واللعنُ في لغةِ العربِ التي نَزَلَ بها القرآنُ: معناه الطردُ والإبعادُ (4)، فالرجلُ إذا كان صاحبَ جناياتٍ: قَتَلَ مِنْ هؤلاء، وَقَتَلَ مِنْ هؤلاء، وَخَافَ قومُه أن يَجُرَّ لهم حروبَ القبائلِ وذحولَ الدماءِ (5)، إذا تبرؤوا منه، وأعلنوا البراءةَ منه، وَطَرَدُوهُ وأبعدوه سُمِّيَ رَجُلاً لَعِينًا؛ لأن قومَه
_________
(1) وبعضهم يضبطها بكسر الكاف والهاء.
(2) السابق.
(3) في الأصل: "ماكثًا" وذلك أن الشيخ (رحمه الله) ذهب إلى قوله تعالى: {فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا} فجرى التعديل.
(4) تقدم في الأعراف عند تفسير الآية (44).
(5) أي: ثارات الدماء. انظر: القاموس (فصل الذال من باب اللام) ص1294.

(5/625)

طَرَدُوهُ وَأَبْعَدُوهُ، ومن هذا المعنَى قولُ الشماخِ (1):
ذَعَرْتُ بِهِ الْقَطَا وَنَفَيْتُ عَنْهُ ... مَقَامَ الذِّيبِ كَالرَّجُلِ اللَّعِين
واللعنةُ في اصطلاحِ الشرعِ (2): هي الطردُ والإبعادُ عن رحمةِ اللَّهِ (جل وعلا) أعاذَنا اللَّهُ وإخوانَنا المؤمنينَ منها.
{وَلَهُمْ عَذَابٌ مُّقِيمٌ (68)} أي: دائمٌ أبدًا لا يزولُ ولا يحولُ ولا ينقطعُ كما أَوْضَحْنَاهُ.
قال تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاَقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69) أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70)} [التوبة: الآيتان 69_ 70].
يقول اللَّهُ (جل وعلا): {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69)} [التوبة: الآية 69].
اعْلَمْ أولاً أن تفسيرَ هذه الآيةِ الإجماليَّ قبلَ أن نشرعَ في تحليلِ ألفاظِها أن مضمونَها أن الله يُهَدِّدُ الكفرةَ والمنافقينَ في زمنِ النبيِّ صلى الله عليه وسلم
_________
(1) تقدم في الأعراف عند تفسير الآية (44).
(2) السابق.

(5/626)

بأن الأُمَمَ التي كانت قبلَهم كانت أشدَّ منهم وأكثرَ قوةً وعتادًا وأموالاً وأولادًا لَمَّا عَتَوْا على اللَّهِ وَتَمَرَّدُوا وَكَذَّبُوا رسلَه أهلكهم اللَّهُ الإهلاكَ المستأصلَ، فكأنه يقول لهم: إذا كنا أهلكنا الأممَ قبلَكم التي هي أَقْوَى منكم وأشدُّ تَمَكُّنًا في الدنيا من جميعِ النواحِي، فعليكم أن تَخَافُوا، ولا تُكَذِّبُوا نَبِيَّنَا لئلا نُنْزِلَ بكم ما أَنْزَلْنَا بِمَنْ هو أقوى وأعظمُ منكم. والآياتُ القرآنيةُ في هذا المعنَى كثيرةٌ جِدًّا، كقولِه: {فَأَهْلَكْنَا أَشَدَّ مِنْهُم بَطْشًا وَمَضَى مَثَلُ الْأَوَّلِينَ (8)} [الزخرف: الآية 8]، {أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ} [الدخان: الآية 37] فكيف لاَ يخافونَ أن نهلكهم؟ {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا} [الروم: الآية 9]، يعني: إن كُنَّا أهلكنا هؤلاء الذين هُمْ أقوى منكم بأضعافٍ لَمَّا كذبوا رسلَنا فعليكم أن تَحْذَرُوا لئلاَّ ننزلَ بكم ما أَنْزَلْنَا بمن هو أقوى منكم. فهذا المعنَى الإجماليُّ للآيةِ الكريمةِ والآياتِ الموضحةِ في القرآنِ كثيرةٌ جِدًّا.
وَاعْلَمْ أن علماءَ التفسيرِ اختلفوا في محلِّ الكافِ من قولِه: {كَالَّذِينَ مِنْ قَبْلِكُمْ} هَلْ هِيَ في مَحَلِّ نَصْبٍ؟ أو مَحَلِّ رَفْعٍ (1)؟ قال بعضُهم: هي فِي مَحَلِّ نَصْبٍ. والذين قالوا: الكافُ في مَحَلِّ نصبٍ اختلفوا على قَوْلَيْنِ: قال بعضُهم: هو يتعلقُ بقولِه: {وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ} [التوبة: الآية 68]، {كَالَّذِينَ مِنْ قَبْلِكُمْ} يعني: سَيَعِدُكُمُ اللَّهُ كما وَعَدَ الذين مِنْ قَبْلِكُمْ، وَاسْتَبْعَدَ بعضُهم هذا القولَ. وقال بعضُ العلماءِ: هو في
_________
(1) الدر المصون (6/ 82).

(5/627)

مَحَلِّ نصبٍ على أن المعنَى: فَعَلْتُمْ {كَالَّذِينَ مِنْ قَبْلِكُمْ} أي: كفعلِ الذين مِنْ قبلِكم فسينزلُ بكم من العقوباتِ مثلُ ما نَزَلَ بهم. واختارَ بعضُ الْمُحَقِّقِينَ من العلماءِ أن الكافَ في مَحَلِّ رفعٍ. والمعنَى: أنتم أيها الكفرةُ والمنافقونَ كالذين كانوا مِنْ قبلكم، أنتم مثلُهم، كقولِه: {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ} [آل عمران: الآية 11] أنتم كالذين مِنْ قبلكم كفروا وتمتعوا بخلاقِهم في الدنيا، وَآثَرُوا الدنيا على الآخرةِ، وَتَمَرَّدُوا على اللَّهِ وَكَذَّبُوا رسلَه، فَأَنْزَلَ اللَّهُ بهم نِقَمَهُ في الدنيا، وَعَذَّبَهُمْ العذابَ الأبديَّ في الآخرةِ. {كَالَّذِينَ مِنْ قَبْلِكُمْ} وهؤلاء الذين مِنْ قبلهم سيأتِي إيضاحُ إجمالِهم في قولِه بعدَ هذا: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ} إلى آخِرِ المذكوراتِ الآتيةِ.
{كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً} {قُوَّةً} تمييزٌ محولٌ عن الفاعلِ، ومعلومٌ أن فاعلَ صيغةِ التفضيلِ قد يكونُ تمييزًا كثيرًا محولاً عن الفاعلِ (1)، أي: {كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً} لقوةِ أبدانِهم وعتادِهم وكثرةِ أموالِهم.
{وَأَكْثَرَ أَمْوَالاً} منكم وأكثرَ أولادًا. {فَاسْتَمْتَعُوا بِخَلاقِهِمْ} وَكَذَّبُوا الرسلَ وَآثَرُوا الحياةَ الدنيا على الآخرةِ فأهلكناهم.
والخلاقُ في لغةِ العربِ: النصيبُ (2). يعنِي: اسْتَمْتَعُوا بنصيبِهم في الدنيا مُؤْثِرِينَ الدنيا على الآخرةِ، مُغْتَرِّينَ بزخارفِ
_________
(1) انظر: التوضيح والتكميل (1/ 497).
(2) انظر: المفردات (مادة: خلق) ص297.

(5/628)

الدنيا، مُعْرِضِينَ عن اللَّهِ، مكذبينَ رسلَه صلواتُ اللَّهِ وسلامُه عليهم.
وقال بعضُ العلماءِ (1): الخلاقُ: الدِّينُ، قالوا: لأن كُلَّ فرقةٍ تَنْتَحِلُ دِينًا وهي تفرحُ بذلك الدينِ وتتمتعُ به وتزعمُ أنها على هُدًى، وهو الْهُدَى الذي كان عليه آباؤها في زَعْمِهَا، كما ذَكَرْنَا مِرَارًا، وكما في قولِه: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} أي: دينٍ وملةٍ {وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ (23)} [الزخرف: الآية 23] وقال (جل وعلا) في أُخْرَيَاتِ سورةِ المؤمنِ: {فَلَمَّا جَاءتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُم مِّنَ الْعِلْمِ} وزعموا أنهم على دِينٍ {وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون (83)} [غافر: الآية 83].
فالحاصلُ أن الأظهرَ المعروفَ في اللغةِ أن معنَى: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ} تَمَتَّعُوا بنصيبِهم وحظِّهم الدنيويِّ الذي أعطاهم اللَّهُ إياه استدراجًا. وقال بعضٌ مِنَ الصحابةِ فَمَنْ بعدَهم: {بِخَلاقِهِمْ} أي: دينِهم كما بَيَّنَّا.
{فَاسْتَمْتَعتمُ} أيها الكفارُ والمنافقونَ (بخلاقِكم) أي: بنصيبِكم الدنيويِّ مُؤْثِرِينَ الدنيا على الآخرةِ، أو فَرِحِينَ بما عِنْدَكُمْ مِنَ الدينِ زَاعِمِينَ أن ما كان عليه آباؤُكم حَقٌّ، كما قالوا: {حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [المائدة: الآية 104].
{فَاسْتَمْتَعْتُمْ بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاَقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا} وخضتُم في الباطلِ والكفرِ وتكذيبِ الرسلِ.
_________
(1) انظر: القرطبي (8/ 201).

(5/629)

{كَالَّذِي خَاضُوا} قال بعضُ العلماءِ (1): (الذي) هنا حرفٌ مصدريٌّ، والمعنَى: كالخوضِ الذي خَاضُوهُ. وعلى هذا فَلاَ إشكالَ في الآيةِ، وعليه فالتشبيهُ في نفسِ الخوضِ، لا بَيْنَ الخائضينَ والخائضينَ.
وقالت جماعةٌ من العلماءِ: التشبيهُ بَيْنَ الخائضينَ والخائضينَ، و (الذي) بمعنَى (الذين) أي: وخضتُم في الباطلِ والكفرِ وتكذيبِ الرسلِ كخوضِ الذين خَاضُوا في ذلك مِنْ قَبْلِكُمْ.
وقد تَقَرَّرَ عندَ العلماءِ (2) أن لفظةَ (الذي) تأتِي بمعنَى (الذين)، وإتيانُ (الذي) بمعنَى (الذين) أَمْرٌ لاَ شَكَّ فيه، وهو كثيرٌ في القرآنِ.
وفي كلامِ العربِ، وإيضاحُه: أن لفظَ (الذي) مُفْرَدٌ، وأن معناها جَمْعٌ؛ لأنه اسمٌ موصولٌ، والموصولاتُ صيغُ عمومٍ. تَعُمُّ كلَّ ما تشملُه صلاتُها فقد يُرَاعَى لفظُ (الذي) فيفردُ، وقد يراعى معناه، وهو شاملٌ لِكُلِّ ما تشملُه صلتُه فيعم، ويكونُ بمعنَى الجمعِ. وإتيانُ (الذي) بمعنَى (الذين) في القرآنِ العظيمِ وفي كلامِ العربِ كثيرٌ جِدًّا، فَمِنْ أمثلتِه في القرآنِ العظيمِ {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ} [البقرة: الآية 17] أي: كمثلِ الذينَ اسْتَوْقَدُوا، بدليلِ قولِه بعدَه يَلِيهِ: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لاَّ يُبْصِرُونَ (17)} [البقرة: الآية 17] وكقولِه تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ (33)} [الزمر: الآية 33] لأَنَّ معناه: والذين جاؤوا بالصدقِ وَصَدَّقُوا به، بدليلِ قولِه بعدَه: {أُولَئِكَ هُمُ الْمُتَّقُونَ (33)}، وكقولِه تعالى:
_________
(1) انظر: الدر المصون (6/ 83).
(2) السابق (1/ 156) وراجع ما ذكره الشيخ (رحمه الله) في الأضواء (7/ 54، 387)، دفع إيهام الاضطراب ص11.

(5/630)

{كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلاَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [البقرة: الآية 264] أي: كالذين ينفقون أموالَهم رئاءَ الناسِ بدليلِ قولِه في آخِرِ الآيةِ: {لاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِّمَّا كَسَبُوا} [البقرة: الآية 264] فَدَلَّ قولُه: {لاَّ يَقْدِرُونَ} أن (الذي) بمعنَى (الذين) ونحو هذا من الآياتِ. وورودُ هذا في كلامِ العربِ معروفٌ، وأنشدَ له سيبويه قولَ الأشهبِ بنِ رميلةَ (1):
وَإِنَّ الَّذِي حَانَتْ بِفَلْجٍ دِمَاؤُهُمْ ... هُمُ الْقَوْمُ كُلُّ الْقَوْمِ يَا أُمَّ خَالِد

فقولُه: (الذي حَانَتْ) يعنِي: الذين حَانَتْ دماؤُهم. ومنه قولُ عديلِ بنِ الفرخِ العجليِّ (2):
وَبِتُّ أُسَاقِي الْمَوْتَ إِخْوَتِي الَّذِي ... غَوَايَتُهُمْ غَيِّي وَرُشْدُهُمْ رُشْدِي
وقولُ الراجزِ (3):
يَا رَبِّ عَبْسٍ لاَ تُبَارِكْ فِي أَحَدْ ... فِي قَائِمٍ مِنْهُمْ وَلاَ فِي مَنْ قَعَدْ

إِلاَّ الَّذِي قَامُوا بِأَطْرَافِ الْمَسَدْ
يعنِي: إلاَّ الذين قاموا.
_________
(1) البيت في الكتاب لسيبويه (1/ 187)، المحتسب (1/ 185)، رصف المباني ص341، دفع إيهام الاضطراب ص11، أضواء البيان (7/ 55، 388).
(2) البيت في سر صناعة الإعراب (2/ 537)، المعجم المفصل في شواهد النحو الشعرية (1/ 259)، دفع إيهام الاضطراب ص12، أضواء البيان (7/ 55، 388).
(3) رصف المباني ص270، اللسان (مادة: ذا)، المعجم المفصل في شواهد النحو الشعرية (3/ 1140)، مع شيء من المغايرة في اللفظ، وقد أثبته الشيخ (رحمه الله) كما هنا في الأضواء (7/ 55، 388)، دفع الإيهام ص11.

(5/631)

والخوضُ لا تكادُ العربُ تُطْلِقُهُ إلاَّ على الخوضِ في الباطلِ (1). وأصلُه الخوضُ في الماءِ؛ لأن الخائضَ في الماءِ يتخبطُ فيه بغيرِ انتظامٍ، ليس كالماشِي على الأرضِ.
ثم قال: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} أَيْ: بَطَلَتْ وَاضْمَحَلَّتْ في الدنيا حيثُ لم يكن مُعْتَدًّا بها عند الله، وكذلك هي باطلةٌ في الآخرةِ، وعكسُ هذا قولُه في إبراهيمَ: {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ (27)} [العنكبوت: الآية 27].
وقد قَدَّمْنَا انتفاعَ الكفارِ بأعمالِهم فِي الدنيا خاصةً (2)، وأن ذلك مُقَيَّدٌ بمشيئةِ اللَّهِ كما دَلَّ عليه قولُه: {مَّنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَن نُّرِيدُ} [الإسراء: الآية 18].
وقولُه: {حَبِطَتْ أَعْمَالُهُمْ} أي: بَطَلَتْ وَاضْمَحَلَّتْ حتى لاَ يظهرَ لها أثرٌ ينتفعون به يومَ القيامةِ. قال بعضُ العلماءِ: أصلُ اشتقاقِ {حَبِطَتْ} من الْحَبَطِ بفتحتينِ، وهو نَبْتٌ في الباديةِ إذا أَكَلَتْهُ الدوابُّ انتفخت بطونُها فماتت (3)، كانوا يقولون: «حبطت الماشيةُ» إذا أَكَلَتِ الحَبَطَ فَهَلَكَتْ، وصارت العربُ تستعملُه في الهلاكِ حتى كان أغلبُ استعمالِه في هلاكِ الأعمالِ واضمحلالِها وعدمِ الاعتدادِ بها.
_________
(1) انظر: المفردات (مادة: خوض) ص302.
(2) راجع كلام الشيخ (رحمه الله) على هذه المسألة في الأضواء (3/ 493)، دفع إيهام الاضطراب ص151، معارج الصعود إلى تفسير سورة هود ص69.
(3) انظر: المفردات (مادة: حبط) ص216، معارج الصعود إلى تفسير سورة هود ص71.

(5/632)

{وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69)} أي: المغبونون حظوظُهم من الله (جل وعلا). وَمَنْ غُبِنَ في حظِّه مِنْ خالقِه فهو الذي خَسِرَ الخسرانَ المبينَ - والعياذُ بالله (جل وعلا) - وهذا الخسرانُ أَقْسَمَ اللَّهُ في آياتٍ من كتابِه أنه لا ينجو منه إنسان إلاَّ بالإيمانِ بالعملِ الصالحِ، والتواصِي بالحقِّ والتواصِي بالصبرِ، حيث قال تعالى: {وَالْعَصْرِ (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ (2)} {إِنَّ الْإِنْسَانَ} معناه: أن كُلَّ إنسانٍ كائنًا مَنْ كان لَفِي خُسْرٍ {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} [العصر: الآيات 1_ 3].
وقد قدَّمنا (1) أن بعضَ العلماءِ ضربوا لهذا الخسرانِ المذكورِ في القرآنِ بكثرةٍ، ضربوا له مَثَلَيْنِ:
أحدُهما: أنكم تعلمون أولاً أن الخسرانَ نقصانُ مالِ التاجرِ الذي يُحَرِّكُهُ لإرادةِ الربحِ، سواءً كان النقصُ في الربحِ أو في رأسِ المالِ، وَاللَّهُ (جل وعلا) أَعْطَى كُلَّ إنسانٍ كائنًا مَنْ كان أعطاه رأسَ مالٍ، وَأَمَرَهُ بالتجارةِ مع الله فيه، ورأسُ المالِ هذا هو الجواهرُ النفيسةُ التي لا مثيلَ لها في الدنيا يشبُهها ألبتةَ، ألا وهي ساعاتُ العمرِ، فالجواهرُ العظيمةُ هي أصلُ مالِ كُلِّ إنسانٍ هي دقائقُ عمرِه وثوانيه وساعاتُه، هذا رأسُ المالِ، أعطاه كُلَّ معمَّر، أعطاه عمرًا في الدنيا وَأَمَرَهُ أن يحركَ رأسَ هذا المالِ مع عظيمٍ كريمٍ شديدِ الوفاءِ، وَسَمَّى معاملةَ العبدِ لربِّه بالتجارةِ معه برأسِ هذا المالِ الذي هو ساعاتُ العمرِ وأيامُه سَمَّاهَا بَيْعًا، وَسَمَّاهَا شراءً، وسماها تجارةً، وسماها قَرْضًا، أما تسميتُها بيعًا وشراءً فقد نَصَّ اللَّهُ عليه في هذه السورةِ الكريمةِ
_________
(1) مضى عند تفسير الآية (9) من سورة الأعراف.

(5/633)

-سورةِ براءة - في قولِه: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الجَنَّةَ} إلى قولِه: {فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111)} [التوبة: الآية111] وسماه تجارةً في قولِه: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُم مِّنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ ... } الآية [الصف: الآيتان10، 11] {يَرْجُونَ تِجَارَةً لَّنْ تَبُورَ (29)} [فاطر: الآية 29]، وَسَمَّاهُ قَرْضًا في آياتٍ كثيرةٍ {مَّنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا} [البقرة: الآية 245] ونحوها من الآيات.
فإذا كان الإنسانُ عاقلاً لَبِقًا كَيِّسًا، يفهمُ عن اللَّهِ استعملَ رأسَ هذا المالِ وَحَرَّكَهُ تحريكًا سديدًا بانتظامٍ على ضوءِ ما جاء به الرسولُ صلى الله عليه وسلم فإذا اتَّجَرَ مع اللَّهِ في ساعاتِ عمرِه وأيامِه ولياليه ودقائقِه وثوانيه، نَظَرَ في الأوقاتِ التي تتوجَّه إليه فيها أوامرُ من السماءِ من رَبِّ العالمينَ فاشترى نفسَه وما عند اللَّهِ من الجزاءِ بامتثالِ تلك الأوامرِ وتلك النواهِي، وَنَظَرَ في الأوقاتِ التي لم تَجِبْ فيها أوامرُ معينةٌ فاستكثرَ من الخيرِ بحسبِ استطاعتِه، وَكَفَّ أَذَاهُ وشرَّه، وَكَفَّ جوارحَه عن معاصِي اللَّهِ، فإذا حَرَّكَ رأسَ هذا المالِ وهي ساعاتُ هذا العمرِ وأيامُه تحريكًا سديدًا فيما يُرْضِي اللَّهَ ربح من رأسِ هذا المالِ مجاورةَ رَبٍّ غيرِ غضبانَ، والحورَ والجنان، ونعيمًا لا ينفدُ، ومجاورةَ ربٍّ غيرِ غضبانَ، والنظرَ إلى وجهِ اللَّهِ الكريمِ، فهذا هو الرابحُ حقًّا، فهي التجارةُ الرابحةُ، وإذا كان المسكينُ سَفِيهًا لا يدري ما قيمةُ رأسِ هذا المالِ الذي عندَه كالجاهلِ الذي يجدُ الياقوتةَ فَيُلْقِيهَا في المزبلةِ لاَ يُلْقِي لَهَا بالاً، وَضَيَّعَ رأسَ هذا المالِ، وَضَيَّعَ أوقاتَه وقيل وقال، وألعاب وملاهي، وربما كان في معصيةِ اللَّهِ، حتى انتهى رأسُ المالِ والساعاتُ المقررةُ له، وَفَاتَتِ الفرصةُ، وَضَاعَ الأوانُ، جاء الندمُ حيث لا ينفعُ الندمُ، وجُرَّ إلى

(5/634)

القبرِ وقد ضَيَّعَ رأسَ المالِ، وَمَنْ ضَيَّعَ رأسَ المالِ فالتجارةُ أضيعُ، وهذا هو الخاسرُ الخسرانَ المبينَ تَمَامًا؛ لأن الآخرةَ دارٌ لا تصلحُ للفقراءِ ولا للمفاليسِ من الحسناتِ؛ لأنها دارٌ لا إرفاقَ فيها ولا خُلَّةَ ولا شفاعةَ ولا بيعَ، ليس للإنسانِ فيها إلاَّ ما قَدَّمَ، فالمضيعُ لرأسِ هذا المالِ - أيامَ الدنيا في إمكانِ الفرصةِ - هو الخاسرُ كُلَّ الخسرانِ - والعياذُ بالله - ولا سيما الذي يُضَيِّعُهَا ويفنيها في معاصِي اللَّهِ (جل وعلا) وفي محادَّة خالقِه، ويستعملُ نِعَمَهُ في ما يُسْخِطُهُ ويغضبه (جل وعلا).
هذا أحدُ الْمَثَلَيْنِ اللَّذَيْنِ ضَرَبَهُمَا العلماءُ للخسرانِ المذكورِ بالقرآنِ.
الثاني: قال بعضُ العلماءِ: إنه جاء حديثٌ (1) عن النبيِّ صلى الله عليه وسلم [أن لكلِّ إنسانٍ] (2) منزلاً بالجنةِ ومنزلاً بالنارِ، فإذا دخلَ أهلُ الجنةِ الجنةَ وأهلُ النارِ النارَ أَطْلَعَ أهلَ الجنةِ على مساكنِهم في النارِ لو كانوا كَفَرُوا وَعَصَوُا اللَّهَ ليزدادَ بذلك سرورُهم وغبطتُهم، وعند ذلك يقولُ الواحدُ منهم: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلاَ أَنْ هَدَانَا اللَّهُ} [الأعراف: الآية 43]. ويطلع الكفارُ على مساكنِهم في الجنةِ لو أنهم أَطَاعُوا اللَّهَ وآمنوا بالله ورسولِه لتزدادَ ندامتُهم وحسرتُهم - والعياذُ بِاللَّهِ - وبعدَ ذلك تصيرُ منازلُ أهلِ الجنةِ في النارِ لأهلِ النارِ، ومنازلُ أهلِ النارِ في الجنةِ لأهلِ الجنةِ، وَمَنِ اسْتُبْدِلَ منزلُه في الجنةِ بمنزلِ غيرِه في النارِ فصفقتُه خاسرةٌ كما ترى، قال هذا بعضُ العلماءِ. وهذا معنَى قولِه: {حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69)} [التوبة: الآية 69].
_________
(1) مضى تخريجه عند تفسير الآية (9) من سورة الأعراف.
(2) في هذا الموضع انقطع التسجيل، وما بين المعقوفين زيادة يتم بها الكلام.

(5/635)

{أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70)} [التوبة: الآية 70]
لَمَّا قال (جل وعلا): {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلادًا} وَبَيَّنَ أن الكفارَ بأنواعِهم في زمنِ النبيِّ صلى الله عليه وسلم فَعَلُوا كما فَعَلَ كفارُ الأممِ الماضيةِ، وَهَدَّدَهُمْ أن يُنْزِلَ بهم مثلَ ما أنزلَ بهم ذَكَرَ بعضًا من تلك الأممِ الماضيةِ التي أُجْمِلَتْ في قولِه: {كَالَّذِينَ مِنْ قَبْلِكُمْ} ذَكَرَ منها أمثلةً يَكْثُرُ ذِكْرُهَا في القرآنِ العظيمِ؛ لأن الرسلَ كثيرٌ منها ذَكَرَهُ اللَّهُ وَقَصَّ خَبَرَهُ، وبعضُه لم يُذْكَرْ ولم يُقَصَّ خَبَرُهُ، وبعضُ الأممِ لا يعلمُ تاريخَه إلاَّ اللَّهُ وحدَه؛ لأن اللَّهَ يقولُ في الرسلِ: {مِنْهُم مَّنْ قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ} [غافر: الآية 78]، ويقول في الأمم: {أَلَمْ يَأْتِكُمْ نَبَؤُا الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لاَ يَعْلَمُهُمْ إِلاَّ اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} الآية [إبراهيم: الآية 9].
{أَلَمْ يَأْتِهِمْ} قدَّمنا قريبًا الوجهينِ المذكورينِ في {أَلَمْ} إذا جاءت مع المضارعِ. ألم يأتِ هؤلاء الكفرةَ الفاعلينَ مثلَ ما فَعَلَتِ الأُممُ المتقدمةُ؟ ألم يَبْلُغْهُمْ ما فَعَلْنَا بهم من النكالِ والعذابِ المستأصلِ ليكونَ ذلك رَادِعًا لهم وزاجرًا عن أن يعملوا مثل عملِهم؟ {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ}.
النَّبَأُ في لغةِ العربِ أخصُّ من الخبرِ، فكلُّ نبأٍ خبرٌ، وليس كُلُّ خبرٍ نبأً؛ لأن العربَ لاَ تكادُ تُطْلِقُ في لغتِها النبأَ إلاِّ على الخبرِ

(5/636)

الذي له خَطْبٌ وشأنٌ (1)، فالنبأُ ليس كُلُّ خبرٍ يُسَمَّى نبأً، وإنما النبأُ الخبرُ الذي له أهميةٌ، وله خَطْبٌ وشأنٌ، فلو قلتَ: «جاءنا نبأُ الجيوشِ، وجاءنا نبأُ ما وَقَعَ من الزلازلِ والبلايا، أو كذا من الأمورِ العِظَامِ»، لكان ذلك من لغةِ العربِ، ولو قلتَ: «جاءنا نبأٌ عن حمارِ الحجامِ» لَمَا كان هذا من كلامِ العربِ، لأَنَّ هذا لا أهميةَ له، أي: خبر {الَّذِينَ مِنْ قَبْلِهِمْ}.
{قَوْمِ نُوحٍ} لم يُذكر في القرآنِ اسمُ قومِ نوحٍ إلاَّ بقولِه: {قَوْمِ نُوحٍ} وقد بَيَّنَ اللَّهُ قصةَ قومِ نوحٍ وَشَرَحَهَا في آياتٍ كثيرةٍ من كتابِه، ذَكَرَ طغيانَهم وتمردَهم، وشدةَ عصيانِهم لنبيِّ اللَّهِ، وطولَ مكثِه فيهم وَهُمْ لاَ يزدادونَ إلا عُتُوًّا، فأهلكهم اللَّهُ هلاكًا مستأصِلاً، وهذا ذَكَرَهُ اللَّهُ في آياتٍ كثيرةٍ مشهورةٍ، كقولِه: {وَقَوْمَ نُوحٍ لَّمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً} [الفرقان: الآية 37]. وكقولِه: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14)} [العنكبوت: الآية 14]. وكقولِه: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10) فَفَتَحْنَا أَبْوَابَ السَّمَاء بِمَاءٍ مُّنْهَمِرٍ (11) وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ (12)} [القمر: الآيات 10 _12]. والآيات بمثلِ ذلك كثيرةٌ، وقد بَيَّنَ تعالى في سورةِ نوحٍ شدةَ عنادِ قومِه، وشدةَ معالجتِه لهم وصبرِه عليهم في قولِه: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلاَّ فِرَارًا (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7)} [نوح: الآيات 5 - 7].
حتى دعا عليهم نبيُّ اللَّهِ نوحٌ،
_________
(1) مضى عند تفسير الآية (89) من سورة الأنعام.

(5/637)

وطلب ربَّه والتجأَ إليه في أهلاكِهم فَأَهْلَكَهُمْ {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ (75)} [الصافات: الآية 75]، {فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (170)} [الشعراء: الآية 170] ونحوها من الآياتِ، وقد قال نوحٌ: {وَقَالَ نُوحٌ رَّبِّ لاَ تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا (26) إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلاَ يَلِدُوا إِلاَّ فَاجِرًا كَفَّارًا (27)} الآيات [نوح: الآيتان 26، 27]، وما دعا عليهم نوحٌ حتى أَوْحَى اللَّهُ إليه أنه لا يؤمنُ منهم أحدٌ، وأن الأملَ في الخيرِ منهم انقطعَ في قولِه: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلاَّ مَنْ قَدْ آمَنَ} [هود: الآية 36] فعندَ ذلك دعا عليهم.
{وَقَوْمِ إِبْرَاهِيمَ} أُرْسِلَ إبراهيمُ إلى نمرود وقومِه في سوادِ العراقِ، وقد صَرَّحَ اللَّهُ بأنه أرسل إبراهيمَ كما صَرَّحَ بذلك في قولِه: {وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ} [الحديد: الآية 26]، وَذَكَرَ اللَّهُ تفاصيلَ قصتِه مع قومِه في آياتٍ كثيرةٍ، وَبَيَّنَ أنه جاء إلى قومٍ يدعوهم إلى التوحيدِ في سورةِ العنكبوتِ في قولِه مصحوبًا بقصةِ نوحٍ: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14) فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ (15)} [العنكبوت: الآيتان 14، 15]، {وَإِبْرَاهِيمَ} أي: وَأَرْسَلْنَا إبراهيمَ {إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَّكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا} إلى قولِه: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنجَاهُ اللَّهُ مِنَ النَّارِ} [العنكبوت: الآيات 16 - 24] وقد أَمَرَ اللَّهُ نَبِيَّهُ أن يتلوَ على هذه الأمةِ قصةَ إبراهيمَ مع قومِه في سورةِ الشعراءِ في قولِه: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ (69) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ (70) قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ (71) قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ (72) أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ (73) قَالُوا بَلْ

(5/638)

وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ (74) قَالَ أَفَرَأَيْتُم مَّا كُنْتُمْ تَعْبُدُونَ (75) أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ (76) فَإِنَّهُمْ عَدُوٌّ لِّي إِلاَّ رَبَّ الْعَالَمِينَ (77)} [الشعراء: الآيات 69 - 77] وقال: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِه عَالِمِينَ (51) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52) قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ (53) قَالَ لَقَدْ كُنْتُمْ
أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلاَلٍ مُّبِينٍ (54) قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ (55) ... } إلى قولِه: {قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلاَمًا عَلَى إِبْرَاهِيمَ (69) وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ (70)} [الأنبياء: الآيات 51_70]، وهؤلاء قومُ إبراهيمَ كَذَّبُوهُ وأهلكهم اللَّهُ (جل وعلا) قال بعضُ العلماءِ: أشارَ اللَّهُ إلى إهلاكِهم في سورةِ النحلِ بقولِه: {فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ (26)} [النحل: الآية 26] كما سيأتِي بيانِه في سورةِ النحلِ إن شاء الله تعالى.
وقولُه: {وِأَصْحَابِ مَدْيَنَ} هُمْ قومُ شعيبٍ، وَاعْلَمْ أن العلماءَ اختلفوا في أصحابِ مدينَ: هَلْ هُمْ أصحابُ الأيكةِ؟ وعليه فشعيبٌ أُرْسِلَ لأمةٍ واحدةٍ، أو أصحاب مدينَ غير أصحابِ الظلةِ؟ فيكونُ شعيبٌ أُرْسِلَ إلى أُمَّتَيْنِ (1).
{وِأَصْحَابِ مَدْيَنَ} بَيَّنَ اللَّهُ تمردَهم وَكَذِبَهُمْ، ونقصَهم في المكيالِ والميزانِ، وتمردَهم على شعيبٍ، وقولُهم له: {لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} [الأعراف: الآية 88] وَبَيَّنَ طغيانَهم وكفرَهم، وقطعَهم للطريقِ، ونقصَهم المكيالَ والميزانَ في آياتٍ كثيرةٍ من كتابِ اللَّهِ، وَبَيَّنَ مصيرَهم
_________
(1) مضى عند تفسير الآية (85) من سورة الأعراف.

(5/639)

في آياتٍ، كقولِه في سورةِ هودٍ فيهم: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مَّنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} [هود: 94] وهم مدينُ بِلاَ نزاعٍ {فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (94) كَأَن لَّمْ يَغْنَوْا فِيهَا أَلاَ بُعْدًا لِّمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ (95)} [هود: الآيتان 94، 95] والآياتُ في مثلِ هذا معروفةٌ، وهذا معنَى قولِه: {وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ}.
{وَالْمُؤْتَفِكَاتِ} المؤتفكاتُ: هي قُرَى قومِ لوطٍ، وهي المذكورةُ في قولِه: {وَالْمُؤْتَفِكَةَ أَهْوَى} [النجم: الآية 53] وقد قدَّمنا (1) أن (الأفكَ) في لغةِ العربِ معناه قلبُ الشيءِ، وسُمِّيَ أسوأُ الكذبِ إِفْكًا لأنه قَلْبٌ للحقيقةِ عَنْ وَجْهِهَا الصحيحِ إلى وجهِها الباطلِ، وإنما قيل لِقُرَى قومِه {الْمُؤْتَفِكَاتِ} وَسُمِّيَتِ (المُؤْتَفَكَةَ) لأَنَّ جبريلَ - عليه السلامُ - أَفِكَهَا أي قَلَبَهَا حيث اقْتَلَعَهَا من الأرضِ وَرَفَعَهَا إلى السماءِ، وَجَعَلَ أعلاها أسفلَها، فمعنَى ائتفاكِها أَوْضَحَهُ اللَّهُ بقولِه: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} [الحجر: الآية 74] فما جُعِلَ عاليه سافلَه فقد أُفِكَ {وَالْمُؤْتَفِكَاتِ} أي: المجعول أعلاَها أسفلَها؛ لأن الْمَلَكَ قَلَبَهَا، كما صَرَّحَ به بقولِه: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} وهذا معنَى قولِه: {وَالْمُؤْتَفِكَاتِ}.
{أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ} ورسلُهم معروفون، فكذَّبوا الرسلَ فأهلكَهم اللَّهُ ودمرَهم بالإهلاكِ المستأصلِ، وعذبَّهم في الآخرةِ.
{فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ} هذه اللامُ هي التي يُسَمِّيهَا علماءُ العربيةِ (لامَ الجحودِ)، وهي بعدَ الكونِ المنفيِّ خاصةً، والمضارعُ
_________
(1) راجع تفسير الآية (80، 117) من سورة الأعراف، والآية (54) من سورة الأنفال، والآية (30) من سورة التوبة.

(5/640)

بعدَها منصوبٌ بـ (أن) مضمرة (1)، يعني: ما كان اللَّهُ مُرِيدًا لأَنْ يَظْلِمَهُمْ، أو مُقَدِّرًا لأَنْ يَظْلِمَهُمْ، أو نحو ذلك.
{وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70)} [التوبة: الآية 70] لأن اللَّهَ لاَ يظلمُ مثقالَ ذرةٍ {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء: الآية 40]، {إِنَّ اللَّهَ لاَ يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ (44)} [يونس: الآية 44]، {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلاَ تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالُ حَبَّةٍ مِّنْ خَرْدَلٍ} وفي القراءةِ الأخرى (2): {مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ} {أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ (47)} [الأنبياء: الآية 47] وهذا معنَى قولِه: {وَلَكِنَّ النَّاسَ أَنفُسَهُمْ يَظْلِمُونَ (44)} (3).
_________
(1) انظر: مغني اللبيب (1/ 177)، معجم مفردات الإعراب والإملاء ص354.
(2) انظر: المبسوط لابن مهران ص302.
(3) هذا آخر ما وُجد من دروس التفسير المسجلة، والحمد لله رب العالمين.

(5/641)


ثبت مصادر التعليق - العذب النمير

العذب النمير من مجالس الشنقيطي في التفسير

ثبت مصادر التعليق
- الآحاد والمثاني: ابن أبي عاصم. تحقيق: باسم الجوابرة. ط: دار الراية، الرياض، الطبعة الأولى، (1411 هـ).
- آداب البحث والمناظرة: محمد الأمين الشنقيطي. من مطبوعات الجامعة الإسلامية بالمدينة المنورة.
- آداب الزفاف في السنة المطهرة: محمد ناصر الدين الألباني. المكتبة الإسلامية، الأردن - عمان، الطبعة الأولى، (1409 هـ).
- الآداب الشرعية والمنح المرعية: شمس الدين أبو عبد الله محمد بن مفلح المقدسي الحنبلي. ط: مؤسسة قرطبة، القاهرة.
- الآيات البينات: أحمد بن قاسم العبادي الشافعي. تحقيق: زكريا عميرات. ط: دار الكتب العلمية، بيروت.
- الأباطيل والمناكير والصحاح والمشاهير: الحسين بن إبراهيم الجوزقاني. تحقيق: عبد الرحمن الفيروائي. ط: المطبعة السلفية بنارس. الناشر: إدارة البحوث الإسلامية, بالجامعة السلفية بنارس؛ الطبعة الأولى، (1403 هـ).
- الإبانة عن شريعة الفرقة الناجية ومجانبة الفرق المذمومة: عبيد الله بن محمد بن بطة العكبري. تحقيق: رضا نعسان معطي، دار الراية، الرياض، الطبعة الأولى، (1409هـ).

(5/643)

- إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة: حمود بن عبد الله التويجري. دار الصميعي، الرياض، الطبعة الأولى، (1414 هـ).
- إتحاف الخيرة المهرة بزوائد المسانيد العشرة: أبو العباس شهاب الدين البوصيري. تحقيق: دار المشكاة للبحث العلمي بإشراف أبو تميم ياسر بن إبراهيم. ط: دار الوطن للنشر، الرياض، الطبعة الأولى، (1420 هـ - 1999 م).
- إتحاف فضلاء البشر بالقراءات الأربعة عشر: أحمد بن محمد البنا. تحقيق: شعبان محمد إسماعيل. عالم الكتب، بيروت، الطبعة الأولى، (1407 هـ).
- إتحاف المهرة بالفوائد المبتكرة من أطراف العشرة: أحمد بن علي بن محمد بن حجر العسقلاني. ط: مجمع الملك فهد ومركز خدمة السنة والسيرة النبوية بالمدينة المنورة، الطبعة الأولى، (1415 هـ).
- الإتقان في علوم القرآن: جلال الدين السيوطي. تحقيق: محمد أبو الفضل إبراهيم. ط: المكتبة العصرية، بيروت، (1407 هـ).
- الإثبات بالقرائن في الفقه الإسلامي: إبراهيم الفايز. ط: الكتب الإسلامي، بيروت، الطبعة الثانية، (1403 هـ).
- أثر الاختلاف في القواعد الأصولية في اختلاف الفقهاء: مصطفى سعيد الخِنّ. ط: مؤسسة الرسالة، الطبعة الثالثة، بيروت، (1402 هـ).
- الإجابة لإيراد ما استدركته عائشة على الصحابة: بدر الدين الزركشي. تحقيق: سعيد الأفغاني. ط: المكتب الإسلامي، بيروت، الطبعة الثالثة، (1400 هـ).
- الأحاديث المختارة: ضياء الدين محمد بن عبد الواحد المقدسي. تحقيق: عبد الملك بن دهيش. ط: مكتبة النهضة الحديثة، مكة المكرمة، الطبعة الأولى، (1411 هـ).
- الاحتجاج بالأثر على من أنكر المهدي المنتظر: حمود بن عبد الله التويجري. ط: مكتبة دار العليان بريدة، الطبعة الثانية، (1406 هـ).
- الإحسان بترتيب صحيح ابن حبان: علاء الدين علي بن بلبان الفارسي. قدم له وضبط نصه: كمال يوسف الحوت. ط: دار الكتب العلمية، الطبعة الأولى، بيروت، (1407 هـ).

(5/644)

- أحسن ما سمعت: عبد الملك بن محمد بن إسماعيل أبو منصور الثعالبي. وضع حواشيه: خليل عمران المنصور. ط: دار الكتب العلمية، بيروت - لبنان، الطبعة الأولى، (1421 هـ - 2000 م).
- أحكام أهل الذمة: شمس الدين أبو عبد الله محمد بن أبي بكر ابن قيم الجوزية. تحقيق: صبحي الصالح. ط: دار العلم للملايين، الطبعة الثالثة، بيروت، (1983 م).
- أحكام الجنائز وبدعها: محمد ناصر الدين الألباني. مكتبة المعارف، الرياض، الطبعة الأولى، (1412 هـ).
- إحكام الفصول في أحكام الأصول: أبو الوليد سليمان بن خلف الباجي. تحقيق: عبد الله محمد الجبوري. ط: مؤسسة الرسالة، الطبعة الأولى، بيروت، (1409 هـ).
- الإحكام في أصول الأحكام: أبو محمد علي بن حزم الأندلسي الظاهري. تحقيق: أحمد شاكر. مطبعة العاصمة، القاهرة.
- أحكام القرآن: محمد بن عبد الله المعروف بابن العربي. تحقيق: علي محمد البجاوي. ط: دار المعرفة، لبنان.
- أخبار مكة: الأزرقي. تحقيق: رشدي الصالح. ط: دار الثقافة, الطبعة الثامنة, (1416 هـ).
- أخبار مكة في قديم الدهر وحديثه: أبو عبد الله محمد بن إسحاق المكي الفاكهي. تحقيق: عبد الملك عبد الله دهيش. ط: دار خضر- بيروت، الطبعة الثانية، (1414هـ).
- أخلاق أهل القرآن: أبو بكر محمد الآجُرِّيُّ. تحقيق: محمد عمرو عبد اللطيف. ط: دار الكتب العلمية، بيروت، الطبعة الثالثة، (1424هـ- 2003م.)
- أدب الكاتب: عبد الله بن مسلم بن قتيبة. تحقيق: محمد الدالي. ط: مؤسسة الرسالة، بيروت، الطبعة الثانية، (1405 هـ).
- الأدب المفرد: محمد بن إسماعيل البخاري. ترتيب: كمال يوسف الحوت. ط: عالم الكتب، بيروت، الطبعة الأولى، (1404 هـ).
- الأذكار: يحيى بن شرف النووي. تحقيق: بشر بن محمد بن عيون. ط: مكتبة المؤيد، الطائف، الطبعة الأولى، (1408 هـ).
- إرشاد طلاب الحقائق إلى معرفة سنن خير الخلائق: يحيى بن شرف النووي. تحقيق: عبد الباري السلفي. ط: مكتبة الإيمان، المدينة المنورة، الطبعة الأولى، (1408 هـ).
- إرشاد الفحول إلى تحقيق الحق من علم الأصول: محمد بن علي الشَّوكاني. توزيع: دار الباز, مكة المكرمة, ط: دار المعرفة, بيروت، (1399 هـ).
- إرواء الغليل: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1399 هـ).

(5/645)

- الأزمنة والأمكنة: أبو على أحمد بن محمد المرزوقي الأصفهاني. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1417هـ).
- أسباب النزول: أبو الحسن علي بن أحمد الواحدي النيسابوري. تحقيق: عصام الحميدان. دار الإصلاح، الدمام، الطبعة الأولى، (1411 هـ).
- أسباب النزول: جلال الدين السيوطي. ط: دار ابن قتيبة، دمشق، الطبعة الأولى، (1407 هـ).
- الاستذكار: أبو عمر يوسف بن عبد الله بن عبد البر. تحقيق: عبد المعطي أمين قلعجي. ط: دار قتيبة للطباعة والنشر ودار الوعي، القاهرة، الطبعة الأولى، (1413 هـ).
- الاستيعاب في بيان الأسباب: سليم الهلالي، موسى نصر. ط: دار ابن الجوزي- الدمام، الطبعة الأولى، (1425هـ).

- الاستيعاب في معرفة الأصحاب: يوسف بن عبد الله بن عبد البر. (في هامش الإصابة). ط: دار إحياء التُّراث العربي، الطبعة الأولى، (1403 هـ).
- أُسد الغابة في معرفة الصحابة: عز الدين بن الأثير. تحقيق: محمد إبراهيم البنا، ومحمد أحمد عاشور. ط: دار الشعب.
- أسرار البلاغة في علم البيان: عبد القاهر الجرجاني. تحقيق: محمد رشيد رضا. ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1409 هـ).
- الأسماء والصفات: البيهقي. ط: دار الكتب العلمية، لبنان.
- أسنى المطالب في أحاديث مختلفة المراتب: محمد درويش الحوت. دار الكتاب العربي، بيروت، (1403 هـ).
- الأشباه والنظائر: جلال الدين السيوطي. تحقيق: طه عبد الرؤوف سعد. ط: مكتبة الكليات الأزهرية، مصر، (1395 هـ).
- أشراط الساعة: يوسف بن عبد الله الوابل. ط: دار ابن الجوزي، الدمام، الطبعة الأولى، (1409 هـ).

(5/646)

- الإصابة في تمييز الصحابة: أبو الفضل أحمد بن علي بن حجر. ط: دار إحياء التراث العربي، بيروت، الطبعة الأولى، (1328 هـ).
- إصلاح المنطق: أبو يوسف يعقوب بن إسحاق ابن السكيت. تحقيق: محمد مرعب. ط: دار إحياء التراث العربي، الطبعة الأولى، (1423 هـ , 2002 م).
- إصلاح الوجوه والنظائر في القرآن الكريم: الحسين بن محمد الدامغاني. تحقيق: عبد العزيز سيد الأهل. ط: دار العلم للملايين، الطبعة الخامسة، بيروت، (1985 م).
- الأصمعيات: أبو سعيد عبد الملك بن قريب الأصمعي. تحقيق: أحمد محمد شاكر- عبد السلام محمد هارون. ط: دار المعارف - مصر، الطبعة السابعة، (1993م).
- الأصنام: هشام بن محمد الكلبي. تحقيق: أحمد زكي. مصورة عن طبعة دار الكتب سنة (1343 هـ). الناشر: الدار القومية للطباعة والنشر، القاهرة.
- إضاءة الراموس وإضافة الناموس على إضاءة الراموس: ابن الطيب الفاسي. تحقيق: عبد السلام الفاسي والتهامي الهاشمي. ط: فضالة -بأمر الملك الحسن الثاني-، المغرب, (1403 هـ).
- أضواء البيان في إيضاح القرآن بالقرآن: محمد الأمين بن محمد المختار الجكني الشنقيطي. عالم الكتب، بيروت.
إعتاب الكتاب: ابن الأبار، محمد بن عبد الله القضاعي البلنسي. تحقيق: صالح الأشتر. ط: مطبوعات مجمع اللغة العربية بدمشق، الطبعة الأولى، (1380 هـ- 1961 م).
- الاعتقاد على مذهب السلف أهل السنة والجماعة: أبو بكر أحمد بن الحسين البيهقي. صححه: أحمد محمد مرسى. ط: المطبعة العربية، باكستان.
- الأعلام: خير الدين الزركلي. دار العلم للملايين، بيروت، الطبعة الخامسة، (1980 م).
- إعلام الساجد بأحكام المساجد: محمد بن عبد الله الزركشي. تحقيق: مصطفى المراغي. الطبعة الثانية، (1403 هـ).
- إعلام الموقعين عن رب العالمين: شمس الدين محمد بن أبي بكر ابن قيم الجوزية. تحقيق: طه عبد الرؤوف سعد، دار الجيل، بيروت، (1973م).
أعلام النساء: عمر رضا كحالة. ط: مؤسسة الرسالة، بيروت، الطبعة الثالثة، (1397 هـ).
- إغاثة اللهفان من مصائد الشيطان: أبو عبد الله محمد بن أبي بكر - ابن القيم الجوزية -. تحقيق: محمد حامد الفقي. دار المعرفة، بيروت.
- الأغاني: عبد الستار أحمد فراج. ط: دار الثقافة، بيروت.

(5/647)

- الاقتصاد في الاعتقاد: الغزالي. دار الكتب العلمية، بيروت، الطبعة الأولى، (1403 هـ).
- اقتضاء الصراط المستقيم: أحمد بن عبد الحليم بن تيمية. تحقيق: ناصر العقل. توزيع: وزارة الشؤون الإسلامية. الطبعة السابعة، (1419 هـ).
- الإقناع في القراءات السبع: أبو جعفر أحمد بن علي ابن الباذش. تحقيق: عبد المجيد قطامش. ط: دار الفكر، دمشق، الطبعة الأولى، (1403 هـ).
- الإكسير في علم التفسير: سليمان بن عبد القوي الصرصري البغدادي. تحقيق: عبد القادر حسين. مكتبة الآداب، القاهرة.
- إكمال الإعلام بتثليث الكلام: محمد بن عبد الله بن مالك الجياني. تحقيق: سعد بن حمدان الغامدي. ط: مكتبة المدني، الطبعة الأولى، جدة، (1404 هـ).
- إكمال إكمال المعلم: أبو عبد الله الأبي. ط: مكتبة طبرية، الرياض.
- ألفية ابن مالك (الخلاصة): محمد بن عبد الله بن مالك. ط: دار طيبة للنشر، الطبعة الثانية، (1409 هـ).
- الأم: محمد بن إدريس الشافعي. ط: دار المعرفة، لبنان.
- الأمالي: أبو علي القالي. ط: دار الكتاب العربي، لبنان.
- الأمثال: أبو عبيد القاسم بن سلام. تحقيق: عبد المجيد قطامش. ط: دار المأمون، دمشق، الطبعة الأولى، (1400 هـ).
- الأمر بالمعروف والنهي عن المنكر أصوله وضوابطه وآدابه: خالد بن عثمان السبت. ط: المنتدى الإسلامي، الطبعة الأولى، لندن، (1415 هـ).

(5/648)

- الأموال: أبو عبيد القاسم بن سلام. تحقيق: محمد خليل هراس. ط: مكتبة الكليات الأزهرية، الطبعة الثالثة، (1401 هـ).
- الأنساب: عبد الكريم بن محمد السمعاني. تحقيق: عبد الله البارودي. ط: الكتب الثقافية، بيروت، الطبعة الأولى، (1408 هـ).
- الإنصاف: علاء الدين أبو الحسن بن سليمان المرداوي. تحقيق: محمد حامد الفقي. ط: دار إحياء التراث العربي، بيروت، الطبعة الأولى، (1376 هـ).
- أهل الفترة ومن في حكمهم: موفق أحمد شكري. ط: مؤسسة علوم القرآن، عجمان، دار ابن كثير، دمشق، الطبعة الأولى، (1409 هـ).
- الأوسط في السنن والإجماع والاختلاف: محمد بن إبراهيم بن المنذر. ط: دار طيبة، الرياض، الطبعة الأولى، (1405 هـ).
- أوضح المسالك إلى ألفية ابن مالك: ابن هشام الأنصاري. تحقيق: مصطفى السقا وزملائه. ط: دار إحياء التُّراث العربي، بيروت, الطبعة السادسة, (1980م).
- إيثار الحق على الخلق: أبو عبد الله محمد بن المرتضى اليماني. ط: دار الكتب العلمية، بيروت.
- الإيضاح في علوم البلاغة: الخطيب القزويني. ط: الكتب العلمية، بيروت، الطبعة الأولى، (1405هـ).
- الإيضاح لناسخ القرآن ومنسوخه: مكي بن أبي طالب القيسي. تحقيق: أحمد حسن فرحات. ط: دار المنارة، جدة، الطبعة الأولى، (1406هـ).
- إيضاح المبهم من معاني السلم: أحمد بن عبد المنعم الدمنهوري. تحقيق: عبد الجليل العطا البكري. ط: مكتبة البيروتي، دمشق، الطبعة الأولى، (1413 هـ).
- الإيمان: أبو بكر عبد الله بن محمد بن أبى شيبة. تحقيق: محمد ناصر الدين الألباني. ط: دار الأرقم، الكويت.

(5/649)

- الإيمان: أحمد بن عبد الحليم بن تيمية. ط: المكتب الإسلامي، الطبعة الثالثة، (1401 هـ).
- الإيمان: محمد بن إسحاق بن يحيى بن منده. تحقيق: علي بن ناصر الفقيهي. مؤسسة الرسالة، بيروت، الطبعة الثانية، (1406 هـ).
- الإيمان: محمد بن يحيى العدني. تحقيق: حمد الحربي. ط: الدار السلفية، الكويت، الطبعة الأولى، (1407 هـ).
- الإيمان الأوسط: أحمد بن عبد الحليم بن تيمية. توزيع: مكتبة الفرقان ومكتبة الإيمان.
- الإيمان ومعالمه وسننه: أبو عبيد القاسم بن سلاّم. تحقيق: الألباني. مطبعة المدني، مصر.
- البحر المحيط: محمد بن يوسف أبو حيان الأندلسي الغرناطي. دار الكتاب الإسلامي، القاهرة، الطبعة الثانية، (1413 هـ).
- البحر المحيط في أصول الفقه: بدر الدين محمد بن بهادر الشافعي الزركشي. تحقيق: عبد الستار أبو غدة. وزارة الأوقاف والشؤون الإسلامية بالكويت، الطبعة الثانية، (1413 هـ).
- بدائع الصنائع: أبو بكر بن مسعود الكاساني. ط: دار الكتاب العربي، بيروت، الطبعة الثانية، (1402 هـ).
- بدائع الفوائد: شمس الدين محمد بن أبي بكر ابن قيم الجوزية. دار الفكر، بيروت.
- البداية والنهاية: أبو الفداء إسماعيل بن عمر بن كثير. مكتبة المعارف، بيروت، الطبعة الرابعة، (1401 هـ).
- البدع والنهي عنها: محمد بن وضَّاح القرطبي. تحقيق: محمد أحمد دهمان. دار الصفا، القاهرة، الطبعة الأولى، (1411 هـ).

(5/650)

- البدور الزاهرة في القراءات العشر المتواترة: عبد الفتاح بن عبد الغني القاضي. ط: مكتبة الدار، المدينة المنورة، الطبعة الأولى، (1404 هـ).
- البرهان في أصول الفقه: أبو المعالي عبد الملك بن عبد الله بن يوسف الجويني. تحقيق: عبد العظيم محمود الديب. ط: دار الوفاء للطباعة والنشر، الطبعة الثالثة، المنصورة، (1412 هـ).
- البرهان في توجيه متشابه القرآن: محمود بن حمزة الكرماني. تحقيق: عبد القادر عطا. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1406 هـ).
- البرهان في علوم القرآن: محمد عبد الله الزركشي. تحقيق: محمد أبو الفضل إبراهيم. ط: دار المعرفة، لبنان، الطبعة الثانية، (1391 هـ).
- بصائر ذوي التمييز في لطائف الكتاب العزيز: مجد الدين محمد بن يعقوب الفيروزآبادي. تحقيق: محمد علي النجار. المكتبة العلمية، بيروت.
- بلوغ الأرب في معرفة أحوال العرب: محمود شكري الألوسي. تحقيق: محمد الأثري. ط: دار الكتب العلمية، لبنان.
- بلوغ المرام من أدلة الأحكام: ابن حجر العسقلاني. تحقيق: محمد حامد الفقي. ط: دار الكتب العلمية، لبنان.
- البهجة في شرح التحفة: أبو الحسن علي بن عبد السلام التسولي. ط: مكتبة مصطفى البابي الحلبي وأولاده بمصر، الطبعة الثانية، (1370 هـ). وكذا: طبعة دار المعرفة، بيروت، الطبعة الثالثة، (1397 هـ).

(5/651)

- بهجة المجالس وأُنس المُجالس: أبو عمرو يوسف بن عبد البر. تحقيق: محمد مرسي الخولي. ط: دار الكتب العلمية، بيروت.
- البيان والتبيين: أبو عثمان الجاحظ. تحقيق: عبد السلام هارون. ط: دار الجيل، بيروت.
- تاج العروس من جواهر القاموس: محمد مرتضى الزبيدي. دار مكتبة الحياة، بيروت.
- تاريخ الإسلام ووفيات المشاهير والأعلام: شمس الدين الذهبي. تحقيق: عمر عبد السلام تدمري. ط: دار الكتاب العربي، بيروت, الطبعة الأولى, (1407 هـ).
- تاريخ أصبهان = أخبار أصبهان: أبو نعيم أحمد بن عبد الله الأصبهاني. تحقيق: سيد كسروي حسن. ط: دار الكتب العلمية - بيروت، الطبعة الأولى، (1410 هـ-1990م).
- تاريخ الأمم والملوك: ابن جرير الطبري. ط: دار الفكر، (1399 هـ).
- تاريخ بغداد: أبو بكر أحمد بن علي الخطيب البغدادي. ط: دار الكتاب العربي، بيروت.
- تاريخ دمشق: ابن عساكر. تحقيق: علي شيري. ط: دار الفكر، بيروت, الطبعة الأولى, (1419 هـ).
- التاريخ الكبير: إسماعيل بن إبراهيم البخاري. ط: دار الكتب العلمية، لبنان.
- تأويل مشكل القرآن: ابن قتيبة. تحقيق: السيد أحمد صقر. المكتبة العلمية، بيروت، الطبعة الثالثة، (1401 هـ).
- التبصرة في أصول الفقه: إبراهيم بن علي الشيرازي. تحقيق: محمد حسن هيتو. ط: دار الفكر، دمشق، (1400 هـ).
- التبيان في أقسام القرآن: شمس الدين محمد بن أبي بكر المعروف بابن قيم الجوزية. صححه وعلق عليه: محمد حامد الفقي. ط: دار المعرفة، بيروت.
- التبيان في شرح الديوان: أبو البقاء العكبري. تحقيق: مصطفى السقا، وإبراهيم الأنباري، وعبد الحفيظ شلبي. دار المعرفة، بيروت.
- التحرير والتنوير: محمد الطاهر ابن عاشور. ط: الدار التونسية للنشر.
- تُحْفَةُ الأَقْرَانِ في مَا قُرِئ بِالتَّثْلِيثِ مِنْ حُرُوفِ القُرْآنِ: أحمد بن يوسف الرعيني الغرناطي، أبو جعفر الأندلسي. ط: كنوز أشبيليا - المملكة العربية السعودية، الطبعة الثانية، (1482 هـ - 2007 م).
- تحفة القادم: ابن الأبار، محمد بن عبد الله القضاعي البلنسي. أعاد بناءه وعلّق عليه: إحسان عباس. ط: دار الغرب الإسلامي، الطبعة الأولى، (1406 هـ - 1986م).
- تحفة المحتاج إلى أدلة المنهاج: عمر بن علي المعروف بابن الملقن. تحقيق: عبد الله بن سعاف اللحياني. ط: دار حراء للنشر، مكة المكرمة، الطبعة الأولى، (1406 هـ).

(5/652)

- تخريج الأحاديث الضعاف من سنن الدارقطني: أبو محمد عبد الله بن يحيى الغساني. تحقيق: أشرف بن عبد المقصود بن عبد الرحيم. ط: دار عالم الكتب، الرياض، الطبعة الأولى، (1411 هـ).
- تخريج أحاديث منتقدة في كتاب التوحيد: فريح بن صالح البهلال. دار الأثر، الرياض، الطبعة الأولى، (1415 هـ).
- تخريج الأحاديث والآثار الواقعة في تفسير الكشاف للزمخشري: أبو محمد عبد الله بن يوسف الزيلعي. تحقيق: سلطان بن فهد الطبيشي. ط: دار ابن خزيمة، الرياض، الطبعة الأولى، (1414 هـ).
- تخليص الشواهد وتلخيص الفوائد: عبد الله بن يوسف بن هشام الأنصاري. تحقيق: عباس مصطفى الصالحي. ط: دار الكتاب العربي، لبنان، الطبعة الأولى، (1406 هـ).
- تدريب الراوي في شرح تقريب النواوي: جلال الدين عبد الرحمن بن أبي بكر السيوطي. تحقيق: عبد الوهاب بن عبد اللطيف. ط: المكتبة السلفية.
- تذكرة الأريب في تفسير الغريب: أبو الفرج ابن الجوزي. تحقيق: علي حسين البواب. ط: مكتبة المعارف، الطبعة الأولى، الرياض، (1407 هـ).
- تذكرة الحفاظ (أطراف أحاديث كتاب المجروحين لابن حبان): أبو الفضل محمد بن طاهر المعروف بابن القيسراني. تحقيق: حمدي عبد المجيد السلفي. ط: دار الصميعي، الرياض، الطبعة الأولى، (1415 هـ - 1994 م).
- التذكرة في أحوال الموتى وأمور الآخرة: محمد بن أحمد الأنصاري القرطبي. ط: دار الفكر، لبنان.
- التراتيب الإدارية: عبد الحي الكتاني. ط: دار الكتاب العربي، بيروت.
- ترتيب الأمالي الخميسية للشجري: مؤلف الأمالي: يحيى بن الحسين الشجري الجرجاني. رتبها: القاضي محيي الدين محمد بن أحمد القرشي العبشمي. تحقيق: محمد حسن محمد حسن إسماعيل. ط: دار الكتب العلمية، بيروت - لبنان، الطبعة الأولى، (1422 هـ - 2001 م).
- الترغيب في فضائل الأعمال وثواب ذلك: أبو حفص عمر بن أحمد البغدادي المعروف بـ ابن شاهين. تحقيق: محمد حسن محمد حسن إسماعيل. ط: دار الكتب العلمية، بيروت - لبنان، الطبعة الأولى، (1424 هـ - 2004 م).
- التسهيل لعلوم التنزيل: محمد بن أحمد بن جزي الكلبي. الدار العربية للكتاب.
- تسهيل المنطق: عبد الكريم بن مراد الأثري. ط: سجل العرب، الطبعة الثانية، (1984 م).

(5/653)

- التعريفات: علي بن محمد الجرجاني. تحقيق: عبد الرحمن عميرة. ط: عالم الكتب، بيروت، الطبعة الأولى، (1407 هـ).
- تعظيم قدر الصلاة: محمد بن نصر المروزي. تحقيق: عبد الرحمن الفيروزآبادي. مكتبة الدار، المدينة النبوية، الطبعة الأولى، (1406 هـ).
- تغليق التعليق على صحيح البخاري: أحمد بن علي بن حجر العسقلاني. تحقيق: سعيد عبد الرحمن موسى القزقي. ط: المكتب الإسلامي، بيروت، دار عمار، الأردن, الطبعة الأولى، (1405 هـ).
- تفسير أبي السعود: محمد بن محمد العمادي. ط: دار إحياء التُّراث العربي، بيروت, نشر: دار المصحف, القاهرة.
- تفسير سورة النور: محمد الأمين بن محمد الشنقيطي. عناية: عبد الله بن أحمد الأهدل. ط: دار المجتمع للنشر، جدة، الطبعة الأولى، (1410 هـ).
- التفسير الصحيح: حكمت بشير. ط: دار المآثر، المدينة النبوية، الطبعة الأولى، (1420 هـ).
- تفسير القرآن: عبد الرزاق الصنعاني. تحقيق: مصطفى مسلم. ط: مكتبة الرشد, الرياض, الطبعة الأولى, (1410 هـ).
- تفسير القرآن العظيم (تفسير ابن أبي حاتم): عبد الرحمن بن محمد ابن إدريس (ابن أبي حاتم). تحقيق: أسعد محمد الطيب. ط: مكتبة نزار مصطفى الباز، مكة المكرمة، الطبعة الأولى، (1417 هـ).
- تفسير القرآن العظيم: أبو الفداء إسماعيل بن عمر بن كثير. ط: دار المعرفة، بيروت، (1402 هـ).
- التفسير الكبير: فخر الدِّين الرازي. ط: دار إحياء التُّراث العربي. بيروت، الطبعة الثالثة.
- تفسير مبهمات القرآن: أبو عبد الله محمد بن علي البلنسي. تحقيق: حنيف بن حسن القاسمي. ط: دار الغرب الإسلامي، الطبعة الأولى، بيروت، (1411 هـ).
- تفسير المشكل من غريب القرآن: مكي بن أبي طالب القيسي. تحقيق: علي حسين البواب. ط: مكتبة المعارف، الرياض، (1406 هـ).
- تفسير مقاتل بن سليمان: أبو الحسن مقاتل بن سليمان البلخى. تحقيق: عبد الله محمود شحاته. ط: دار إحياء التراث - بيروت، الطبعة الأولى، (1423 هـ).

(5/654)

- تفسير المنار: محمد رشيد رضا. دار المعرفة، بيروت، الطبعة الثانية.
- تفسير النصوص في الفقه الإسلامي: محمد أديب صالح. ط: المكتب الإسلامي، الطبعة الثالثة، بيروت، (1404 هـ).
- تقريب التهذيب: أحمد بن علي بن حجر العسقلاني. تحقيق: صغير أحمد شاغف الباكستاني. ط: دار العاصمة، الرياض، الطبعة الأولى، (1416 هـ).
- التلخيص الحبير في تخريج أحاديث الرافعي الكبير: أبو الفضل أحمد بن علي بن حجر. تحقيق: عبد الله هاشم اليماني المدني.
- تلخيص الشواهد وتلخيص الفوائد: عبد الله بن يوسف بن هشام الأنصاري. تحقيق: عباس مصطفى الصالحي. ط: دار الكتاب العربي، بيروت، الطبعة الأولى، (1406 هـ).
- التلخيص في علوم البلاغة: جلال الدين القزويني الخطيب. شرح: عبد الرحمن البرقوقي. الناشر: دار الكتاب العربي، بيروت، الطبعة الثانية، (1350 هـ).
- تلخيص كتاب الاستغاثة: أحمد بن عبد الحليم بن عبد السلام بن تيمية. ط: الدار العلمية، الهند، الطبعة الثانية، (1405 هـ).
- التمهيد لما في الموطأ من المعاني والأسانيد: أبو عمر يوسف بن عبد الله بن عبد البر النمري القرطبي. تحقيق: مصطفى بن أحمد العلوي ومحمد بن عبد الكبير البكري. ط: المملكة المغربية، وزارة الأوقات والشؤون الإسلامية، الطبعة الثانية، (1402 هـ).
- تنقيح التحقيق في أحاديث التعليق: محمد بن أحمد بن عبد الهادي الحنبلي. تحقيق: عامر حسن صبري. ط: المكتبة الحديثة، الإمارات العربية المتحدة، الطبعة الأولى، (1409 هـ).
- التنكيل بما في تأنيب الكوثري من الأباطيل: عبد الرحمن بن يحيى المعلمي اليماني. ط: حديث أكادمي، فيصل أباد، باكستان، الطبعة الأولى، (1401 هـ).
- تهذيب الأسماء واللغات: أبو زكريا محيي الدين بن شرف النووي. ط: دار الكتب العلمية، بيروت.

(5/655)

- تهذيب التهذيب: أحمد بن علي بن حجر العسقلاني، دار الفكر، بيروت، الطبعة الأولى، (1404 هـ).
- تهذيب سنن أبي داود: ابن القيم الجوزية. تعليق: محمد حامد الفقي. ط: دار المعرفة، بيروت، (1400 هـ).
- تهذيب الكمال في أسماء الرجال: أبو الحجاج يوسف المزي. تحقيق: بشار عواد معروف. ط: مؤسسة الرسالة، بيروت، الطبعة الثانية، (1403 هـ).
- تهذيب اللغة: أبو منصور محمد بن أحمد الأزهري. تحقيق: عبد السلام محمد هارون. دار القومية العربية للطباعة، (1384 هـ).
- توضيح النحو: عبد العزيز محمد فاخر.
- التوضيح والتكميل لشرح ابن عقيل: محمد بن عبد العزيز النجار. الطبعة الثانية، (1399 هـ).
- تيسير التحرير: محمد أمين المعروف بأمير بادشاه. ط: دار الكتب العلمية، لبنان. الناشر: دار الباز، مكة المكرمة.
- تيسير الكريم الرحمن في تفسير كلام المنان: عبد الرحمن بن ناصر السعدي. ط: المطبعة السلفية.
- جامع الأصول في أحاديث الرسول: المبارك بن محمد بن الأثير الجزري. تحقيق: عبد القادر الأرناؤوط. ط: دار الفكر، الطبعة الثانية، بيروت، (1403 هـ).
- جامع البيان عن تأويل آي القرآن: أبو جعفر محمد بن جرير الطبري. تحقيق: محمود وأحمد شاكر. دار المعارف، القاهرة، ومكتبة البابي الحلبي، مصر، الطبعة الثالثة، (1388 هـ).

(5/656)

- جامع بيان العلم وفضله: أبو عمر يوسف بن عبد البر. تحقيق: أبو الأشبال الزهيري. دار ابن الجوزي، الدمام، الطبعة الأولى، (1414 هـ).
- جامع التحصيل في أحكام المراسيل: خليل العلائي. تحقيق: حمدي عبد المجيد السلفي. ط: الدار العربية، الطبعة الأولى، (1398 هـ).
- جامع التفسير من كتب الأحاديث: أشرف على إخراجه: خالد آل عقدة. ط: دار طيبة، الرياض، الطبعة الأولى، (1421 هـ).
- جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم: أبو الفرج عبد الرحمن بن شهاب الدين بن رجب الحنبلي. تحقيق: طارق عوض الله. دار ابن الجوزي، الدمام، الطبعة الأولى، (1415 هـ).
- الجامع لأحكام القرآن: أبو عبد الله محمد بن أحمد الأنصاري القرطبي. دار إحياء التراث العربي، بيروت, (1965 م).
- الجامع لأخلاق الرَّاوي وآداب السَّامع: الخطيب البغدادي. تحقيق: محمود الطحان. مكتبة المعارف, الرياض, (1403هـ).
- الجامع لشعب الإيمان: أبو بكر أحمد بن الحسين البيهقي. تحقيق: مختار أحمد الندوي. الدار السلفية، بومباي، الطبعة الأولى، (1416 هـ).
- الجدل على طريقة الفقهاء: أبو الوفاء علي بن عقيل بن محمد بن عقيل البغدادي الحنبلي. الناشر: مكتبة الثقافة الدينية، مصر.
- جمل من أنساب الأشراف: أحمد بن يحيى البَلاَذُري. تحقيق: سهيل زكار، ورياض الزركلي. ط: دار الفكر - بيروت، الطبعة الأولى، (1417 هـ - 1996م).
- جمهرة أشعار العرب: أبو زيد محمد بن أبي الخطاب القرشي. حققه وضبطه: علي محمد البجاوي. ط: نهضة مصر.
- جمهرة الأمثال: أبو هلال العسكري. اعتنى به: أحمد عبد السلام, وزميله. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1408 هـ).
- الجهل بمسائل الاعتقاد وحكمه: عبد الرزاق بن طاهر بن أحمد معاش. ط: دار الوطن، الطبعة الأولى، الرياض، (1417 هـ).
- الجواب الواضح المستقيم في التحقيق في كيفية إنزال القرآن الكريم: محمد بن إبراهيم آل الشيخ. مطبعة الحكومة، مكة المكرمة، (1369 هـ).

(5/657)

- جواهر البلاغة في المعاني والبيان البديع: السيد أحمد الهاشمي. ط: دار الكتب، بيروت.
- حادي الأرواح إلى بلاد الأفراح: محمد بن أبي بكر ابن قيم الجوزية الزرعي الدمشقي. دار الفكر، بيروت.
- حاشية البناني على جمع الجوامع: ط: مطبعة مصطفى البابي الحلبي وأولاده، مصر، الطبعة الثانية، (1356 هـ).
- حاشية الدسوقي على الشرح الكبير: شمس الدين الدسوقي. ط: دار إحياء الكتب العربية عيسى الباري الحلبي وشركائه.
- حاشية الروض المربع: عبد الرحمن بن محمد بن قاسم. ط: المطابع الأهلية، الرياض، الطبعة الثانية، (1403 هـ).
- حاشية محمد علي الصبان على شرح علي بن محمد الأشموني لألفية ابن مالك. دار الفكر، بيروت.
- حاشية المحلي على جمع الجوامع: الجلال شمس الدين محمد بن أحمد المحلي. مطبعة مصطفى البابي الحلبي وشركاه، مصر، الطبعة الثانية، (1356 هـ).
- الحجة في بيان المحجة وشرح عقيدة أهل السنة: إسماعيل بن محمد بن الفضل الأصبهاني. تحقيق: محمد بن ربيع. دار الراية، الرياض، الطبعة الأولى، (1411 هـ).
- حجة القراءات: أبو زرعة عبد الرحمن بن محمد بن زنجلة. تحقيق: سعيد الأفغاني. مؤسسة الرسالة، بيروت، الطبعة الرابعة، (1404 هـ).
- حجج القرآن: أحمد بن محمد الرازي. ط: دار الرائد العربي، بيروت، الطبعة الثانية، (1402 هـ).
- الحروف العاملة في القرآن الكريم بين النحويين والبلاغيِّين: هادي عطية مطر الهلالي. ط: عالم الكتب، بيروت، الطبعة الأولى، (1406 هـ).
- حصول الأجر في أحكام وفضائل العمل في أيام العشر: سعود الخماس. ط: دار ابن الجوزي، الدمام، الطبعة الأولى، (1421 هـ).

(5/658)

- حلية الأولياء وطبقات الأصفياء: أبو نعيم أحمد بن عبد الله الأصفهاني. ط: دار الكتب العلمية، بيروت.
- حلية الفقهاء: أبو الحسين أحمد بن فارس. تحقيق: عبد الله التركي. ط: الشركة المتحدة، بيروت، الطبعة الأولى، (1403 هـ).
- الحماسة: الوليد بن عبيد البحتري. ط: دار الكتاب العربي، بيروت، الطبعة الثانية، (1387 هـ).
- حماسة الخالديين: الخالديان أبو بكر محمد بن هاشم الخالدي، وأبو عثمان سعيد بن هاشم الخالدي. تحقيق: الدكتور محمد علي دقة. ط: وزارة الثقافة، الجمهورية العربية السورية، (1995م).
- حياة الحيوان الكبرى: كمال الدين الدميري. المكتبة الإسلامية، بيروت.
- الحيوان: أبو عثمان عمرو بن بحر الجاحظ. تحقيق: عبد السلام محمد هارون. ط: مصطفى البابي الحلبي، مصر، الطبعة الثانية.
- خزانة الأدب ولب لباب لسان العرب: عبد القادر بن عمر البغدادي. ط: دار صادر، بيروت.
- الخصائص: أبو الفتح عثمان بن جني. تحقيق: محمد علي النجار. دار الكتاب العربي، بيروت.
- الخصائص الكبرى: جلال الدين السيوطي. تحقيق: محمد خليل الهراس. مطبعة المدين، مصر، دار الكتب الحديثة، مصر.
- خلاصة البدر المنير في تخريج الأحاديث والآثار الواقعة في الشرح الكبير: سراج الدين عمر بن علي بن الملقن. تحقيق: حمدي عبد المجيد السلفي. مكتبة الرشد، الرياض، الطبعة الأولى، (1410 هـ).
- درء تعارض العقل والنقل: أحمد بن عبد الحليم بن تيمية. تحقيق: محمد رشاد سالم. ط: جامعة الإمام محمد بن سعود الإسلامية، الطبعة الأولى، (1399 هـ).

(5/659)

- الدراية في تخريج أحاديث الهداية: أبو الفضل أحمد بن علي بن حجر. تحقيق: عبد الله هاشم اليماني المدني. ط: دار المعرفة، بيروت.
- درة التنزيل وغرة التأويل: محمد بن عبد الله الإسكافي. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1416 هـ).
- الدرر السنية في الأجوبة النجدية: علماء نجد الأعلام. تحقيق: عبد الرحمن بن محمد بن قاسم. الطبعة السادسة، 1417هـ- 1996م).
- الدرر المنتثرة في الأحاديث المشتهرة: جلال الدين السيوطي. تحقيق: خليل محيي الدين الميس. المكتب الإسلامي، بيروت، الطبعة الأولى، (1404 هـ).
- الدر المصون في علوم الكتاب المكنون: أحمد بن يوسف المعروف بالسمين الحلبي. تحقيق: أحمد محمد الخراط. دار القلم، بيروت، الطبعة الأولى، (1414 هـ).
- الدر المنثور في التفسير بالمأثور: جلال الدين السيوطي. دار المعرفة، بيروت.
- الدعاء المأثور وآدابه وما يجب على الداعي اتباعه واجتنابه: أبو بكر الطرطوشي الأندلسي. تحقيق: محمد رضوان الداية. ط: دار الفكر، لبنان، الطبعة الأولى، (1409 هـ).
- دفع إيهام الاضطراب عن آي الكتاب: محمد الأمين الشنقيطي (مطبوع في آخر أضواء البيان).
- دلائل النبوة: أبو بكر أحمد بن الحسين البيهقي. تحقيق: عبد المعطي قلعجي. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1405 هـ).
- ديوان الأخطل: شرح: مهدي ناصر الدين. ط: دار الكتب العلمية، بيروت، الطبعة الأولى, (1406 هـ).
- ديوان الأعشى الكبير ميمون بن قيس: تحقيق: مهدي محمد ناصر الدين. دار الكتب العلمية، بيروت، الطبعة الأولى، (1407 هـ).

(5/660)

- ديوان الأقيشر الأسدي: تحقيق: محمد علي دقه. ط: دار صادر، الطبعة الأولى، (1997م).
- ديوان الإمام الشافعي: محمد بن إدريس الشافعي. تعليق: محمد عفيف الزعبي. الناشر: مؤسسة الزعبي, بيروت, الطبعة الثالثة, (1398هـ).
- ديوان امرئ القيس: تحقيق: مصطفى عبد الشافي. دار الكتب العلمية، بيروت، الطبعة الأولى، (1403 هـ).
- ديوان أوس بن حجر: شرح: محمد بن يوسف نجم. الطبعة الثالثة، (1399 هـ).
- ديوان البحتري: ط: دار بيروت للطباعة والنشر، (1408 هـ).
- ديوان بشار بن برد: شرح وتكميل: محمد الطاهر بن عاشور. ط: لجنة التأليف والترجمة والنشر، القاهرة، (1386 هـ).
- ديوان تأبط شراً: تحقيق: طلال حرب. ط: دار صادر، الطبعة الأولى، (1996 م).
- ديوان جميل بن معمر: تحقيق وشرح: عدنان درويش. ط: الفكر العربي, الطبعة الأولى, (1415 هـ).
- ديوان حاتم الطائي: شرحه: أحمد رشاد. ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1406 هـ).
- ديوان حسان بن ثابت: تحقيق: عبد الأمير مهنا. دار الكتب العلمية، بيروت، الطبعة الأولى، (1406 هـ).
- ديوان الحطيئة برواية وشرح ابن السكيت: تحقيق: نعمان محمد أمين طه. ط: مطبعة المدني، القاهرة، الطبعة الأولى، (1407 هـ). وكذا: بشرح أبي سعيد السكري. ط: دار صادر.
- ديوان حميد بن ثور الهلالي: صنعه: عبد العزيز الميمني. ط: دار الكتب المصرية، القاهرة، الطبعة الأولى، (1371 هـ).
- ديوان ابن دريد: تحقيق: عمر بن سالم. ط: الدار التونسية، (1973م).
- ديوان أبي دلامة الأسدي: إعداد: رشدي علي حسن. ط: مؤسسة الرسالة، الطبعة الأولى، بيروت، (1406 هـ).

(5/661)

- ديوان الراعي النميري: شرح واضح الصمد. ط: دار الجيل، بيروت، الطبعة الأولى، (1416 هـ).
- ديوان ابن الرومي: شرح وتحقيق: عبد الأمير علي مهنا. ط: دار مكتبة الهلال، بيروت، الطبعة الأولى، (1411 هـ).
- ديوان ابن الرومي: تحقيق: حسين نصار.
- ديوان زهير بن أبي سلمى: ط: دار صادر.
- ديوان شعر ذي الرمة: تعليق: زهير فتح الله. ط: دار صادر، الطبعة الأولى، (1995م).
- ديوان الشنفرى: ط: دار صادر، بيروت، الطبعة الأولى، (1996م).
- ديوان طرفة بن العبد: تحقيق: درية الخطيب. مطبوعات مجمع اللغة العربية، مطبعة دار الكتاب، (1395 هـ).
- ديوان الطرماح: تحقيق: عزة حسن. ط: دار الشرق العربي، بيروت، الطبعة الثانية، (1414 هـ).
- ديوان العباس بن مرداس: تحقيق: يحيى الجبوري. مؤسسة الرسالة، الطبعة الأولى، (1412 هـ).
- ديوان عبيد بن الأبرص: تحقيق: حسين نصار. القاهرة، الطبعة الأولى، (1377 هـ).
- ديوان عروة بن حزام: تحقيق: أنطوان محسن القوال. دار الجيل، بيروت، الطبعة الأولى، (1416 هـ).
- ديوان علقمة بن عبدة: شرح: سعيد نسيب مكارم. ط: دار صادر، الطبعة الأولى، (1996م).
- ديوان علي بن أبي طالب: جمعه: حسين الأعلمي. الناشر: مؤسسة النور للمطبوعات، بيروت، الطبعة الأولى، (1419 هـ).

(5/662)

- ديوان عمر بن أبي ربيعة: ط: الهيئة المصرية العامة، (1978م). وكذا: ط: دار صادر، الطبعة الأولى، (1412 هـ).
- ديوان أبي فراس: ط: دار صادر، الطبعة الأولى، (1412 هـ).
- ديوان قيس بن الخطيم: تحقيق: ناصر الدين الأسد. ط: دار صادر، الطبعة الثالثة، (1411 هـ).
- ديوان كثير عزة: شرح: قدري مايو. ط: دار الجيل، بيروت، الطبعة الأولى، (1416 هـ).
- ديوان لبيد بن ربيعة: ط: دار صادر، بيروت، (1386 هـ).
- ديوان المثقب العبدي: شرح: حسن حمد. ط: دار صادر، الطبعة الأولى، (1996م).
- ديوان مجنون ليلى: شرح: عدنان زكي درويش. ط: دار صادر، (1414 هـ).
- ديوان المخبل السعدي: تحقيق: نبيل الطريفي. ط: دار صادر, الطبعة الأولى, (1428 هـ).
- ديوان المعاني: أبو هلال الحسن بن عبد الله العسكري. ط: دار الجيل - بيروت.
- ديوان مهلهل بن ربيعة: عناية: طلال بن حرب. ط: الدار العالمية للطباعة والنشر، بيروت، (1413 هـ).
- ديوان النَّابغة الجعدي: تحقيق: عباس عبد الساتر. دار الكتب العلمية، بيروت، الطبعة الأولى، (1405 هـ).
- ديوان النَّابغة الذبياني: شرح: عباس عبد الساتر. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1405 هـ).
- ديوان أبي نواس: شرح: عمر فاروق الطباع. ط: شركة دار الأرقم، بيروت، (1418 هـ).
- ديوان أبي الوليد مسلم بن الوليد: ط: بريل، ليدن، (1875م).
- ديوان يزيد ين معاوية: ط: المجمع العلمي بدمشق. تحقيق: سامي الدهان.
- الرؤية: علي بن عمر الدارقطني. تحقيق: إبراهيم العلي وزميله. ط: مكتبة المنار، الأردن، الطبعة الأولى، (1411 هـ).

(5/663)

- الرد على الجهمية: عثمان بن سعيد الدارمي. تحقيق: زهير الشاويش, وتخريج: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الرابعة، (1402 هـ).
- الرد على الزنادقة والجهمية: أحمد بن حنبل. ط: المطبعة السلفية، القاهرة، الطبعة الثانية، (1399 هـ).
- الرد على من قال بفناء الجنة والنار وبيان الأقوال في ذلك: أبو العباس ابن تيمية الدمشقي. تحقيق: محمد بن عبد الله السمهري. دار بلنسية، الرياض، الطبعة الأولى، (1415 هـ).
- الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي: عبد المحسن العباد. ط: مطابع الرشيد، المدينة المنورة، الطبعة الأولى، (1402 هـ).
- الرد على من يقول الم حرف لينفي الألف واللام والميم عن كلام الله عز وجل: عبد الرحمن بن محمد ابن مندة. تحقيق: عبد الله بن يوسف الجديع. ط: دار العاصمة - الرياض، الطبعة الأولى، (1409 هـ).
- الرسالة: محمد بن إدريس الشافعي. تحقيق: أحمد شاكر.
- الرسل والرسالات: عمر سليمان الأشقر. ط: مكتبة الفلاح، الطبعة الثالثة، الكويت، (1405 هـ).
- رصف المباني في شرح حروف المعاني: أحمد بن عبد النور المالقي. تحقيق: أحمد محمد الخراط، مطبوعات مجمع اللغة العربية بدمشق.
- رفع الأستار لإبطال أدلة القائلين بفناء النار: محمد بن إسماعيل الأمير الصنعاني. تحقيق: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1405 هـ).
- الروح: أبو عبد الله محمد بن أبي بكر ابن قيم الجوزية. تحقيق: السيد الجميلي. ط: دار الكتاب العربي، الطبعة الثالثة، بيروت، (1408 هـ).
- روح المعاني في تفسير القرآن العظيم والسبع المثاني: شهاب الدين الألوسي. ط: دار الفكر، بيروت.

(5/664)

- روضة المحبين ونزهة المشتاقين: شمس الدين محمد بن أبي بكر ابن قيم الجوزية. دار الكتب العلمية، بيروت.
- روضة الناظر وجنة المناظر: موفق الدِّين بن قدامة المقدسي. وشرحها: نزهة الخاطر العاطر: عبد القادر بن أحمد بن مصطفى بدران. مكتبة المعارف, الرياض, الطبعة الثانية, (1404هـ).
- رياض الجنة بتخريج أصول السنة: محمد بن عبد الله الأندلسي (ابن أبي زمنين). تحقيق: عبد الله البخاري. ط: مكتبة الغرباء، المدينة النبوية، الطبعة الأولى، (1415 هـ).
- زاد المسير في علم التفسير: أبو الفرج عبد الرحمن بن علي بن الجوزي. المكتب الإسلامي، بيروت، الطبعة الثالثة، (1404 هـ).
- زاد المعاد في هدي خير العباد: ابن قيم الجوزية. تحقيق: شعيب الأرنؤوط، وعبد القادر الأرنؤوط. ط: مؤسسة الرسالة، سوريا، الطبعة الثانية، (1401 هـ).
- الزهد: عبد الله بن المبارك المروزي. تحقيق: حبيب الرحمن الأعظمي. ط: دار الكتب العلمية.
- زهر الآداب وثمر الألباب: إبراهيم بن علي القيرواني. تحقيق: علي محمد البجاوي. ط: عيسى البابي الحلبي وشركاه، الطبعة الثانية.
- زيادة الإيمان ونقصانه وحكم الاستثناء فيه: عبد الرزاق بن عبد المحسن العباد. ط: مكتبة دار القلم والكتاب، الرياض، الطبعة الأولى، (1416 هـ).
- السبعة في القراءات: ابن مجاهد. تحقيق: شوقي ضيف. دار المعارف، القاهرة، الطبعة الثانية.
- سبل السلام الموصلة إلى بلوغ المرام: محمد بن إسماعيل الصنعاني. تحقيق: محمد صبحي حلاق. ط: دار ابن الجوزي، الدمام، الطبعة الثانية، (1421 هـ).

(5/665)

- سبل الهدى والرشاد: محمد بن يوسف الصالحي. تحقيق: عادل عبد الموجود، وعلي معوض. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1414 هـ).
- سلسلة الأحاديث الصحيحة: محمد ناصر الدين الألباني. (المجلد الأول والثاني) المكتب الإسلامي، بيروت، الطبعة الرابعة، (1405 هـ)، (المجلد الثالث) نشر: الدار السلفية، الكويت، الطبعة الأولى، (1399 هـ)، (المجلد الرابع) نشر: المكتبة الإسلامية، الأردن، الطبعة الأولى، (1403 هـ) (المجلد الخامس) مكتبة المعارف، الرياض، الطبعة الأولى، (1412 هـ).
- سلسلة الأحاديث الضعيفة والموضوعة وأثرها السيء على الأمة: محمد ناصر الدين الألباني. المكتب الإسلامي، الطبعة الرابعة، (1398 هـ)، دار المعارف، الرياض، الطبعة الأولى، (1412 هـ / 1992 م).
- السنَّة: عمرو بن أبي عاصم الضحاك بن مخلد الشيباني. تحقيق: الألباني. المكتب الإسلامي، بيروت، الطبعة الأولى، (1400 هـ).
- السنَّة: محمد بن نصر المروزي. تحقيق: أبو محمد سالم بن أحمد السلفي. ط: مؤسسة الكتب الثقافية، بيروت، الطبعة الأولى، (1408 هـ).
- السنة: أبو عبد الله أحمد بن محمد بن حنبل. تحقيق: محمد سعيد القحطاني. ط: دار ابن القيم - الدمام، الطبعة الأولى، (1406هـ).
- سنن الترمذي: أبو عيسى محمد بن عيسى بن سورة الترمذي. تحقيق: إبراهيم عطوة عوض. مطبعة البابي الحلبي، مصر، الطبعة الثانية، (1395 هـ).
- سنن الدارقطني: علي بن عمر الدارقطني. ط: حديث أكادمي، نشاط أباد، فيصل أباد، باكستان.
- سنن الدارمي: الدارمي. تخريج وتحقيق: السيد عبد الله بن هاشم اليماني. ط: حديث أكادمي للنشر والتوزيع. باكستان، (1404 هـ).

(5/666)

- سنن سعيد بن منصور: سعيد بن منصور. تحقيق: سعد بن عبد الله آل حميد. ط: دار الصميعي، الرياض، الطبعة الأولى، (1417 هـ).
-
- السنن الصغير للبيهقي: أحمد بن الحسين، أبو بكر البيهقي. تحقيق: عبد المعطي أمين قلعجي. ط: جامعة الدراسات الإسلامية، كراتشي ـ باكستان، الطبعة الأولى، (1410هـ - 1989م).
- السنن الكبرى: أبو عبد الرحمن أحمد بن شعيب النسائي. تحقيق: عبد الغفار البنداري، وسيد كسروي. دار الكتب العلمية، بيروت، الطبعة الأولى، (1411 هـ).
- السنن الكبرى: أبو بكر أحمد بن الحسين البيهقي. ط: دار المعرفة، بيروت.
- سنن النسائي: أبو عبد الرحمن أحمد بن شعيب النسائي. تحقيق: عبد الفتاح أبو غدة. دار البشائر، بيروت، الطبعة الأولى، (1406 هـ).
- سير أعلام النبلاء: محمد بن أحمد الذهبي. تحقيق: شعيب الأرنؤوط وزملائه. ط: مؤسسة الرسالة، بيروت، الطبعة الأولى، (1401 هـ).
- السيرة النبوية: أبو محمد عبد الملك بن هشام. تعليق جماعة من العلماء. ط: دار الفكر، القاهرة.
- شذور الذهب في معرفة كلام العرب: أبو محمد ابن هشام الأنصاري. تعليق: محمد محي الدِّين عبد الحميد. (لا توجد معلومات عن الطبعة).
- شرح الأشموني على ألفية ابن مالك: دار إحياء الكتب العربية، ط: مطبعة البابي الحلبي.
- شرح أصول اعتقاد أهل السنة والجماعة من الكتاب والسنة وإجماع الصَّحبة والتَّابعين من بعدهم: أبو القاسم هبة الله بن الحسن بن منصور الطبري اللالكائي. تحقيق: أحمد سعد حمدان. الناشر: دار طيبة, الرياض.
- شرح أصول اعتقاد أهل السنة والجماعة: هبة الله بن الحسن الطبري اللالكائي. تحقيق: أحمد سعد حمدان. ط: دار طيبة، الرياض.
- شرح تنقيح الفصول: شهاب الدين أبو العباس القرافي. تحقيق: طه عبد الرؤوف سعد. ط: مكتبة الكليات الأزهرية، دار الفكر، الطبعة الأولى، (1393 هـ).
- شرح الجلال شمس الدين محمد بن أحمد المحلي على متن جمع الجوامع: ط: مطبعة مصطفى البابي الحلبي وأولاده بمصر، الطبعة الثانية.

(5/667)

- شرح ديوان أبي تمام: شاهين عطية. ط: دار الكتب العلمية، الطبعة الأولى، (1407 هـ).
- شرح ديوان جرير: مهدي محمد ناصر الدين. ط: دار الكتب العلمية، الطبعة الثانية، (1412 هـ).
- شرح ديوان الخنساء: تحقيق: عبد السلام الحوفي. ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1405 هـ).
- شرح ديوان زهير: أبو العباس ثعلب. تحقيق: فخر الدين قباة. ط: دار الآفاق، بيروت، الطبعة الأولى، (1402 هـ).
- شرح ديوان صريع الغواني: مسلم بن الوليد الأنصاري. تحقيق: سامي الدهان. ط: دار المعارف بمصر.
- شرح ديوان أبي العتاهية: دار الكتب العلمية، بيروت.
- شرح ديوان عمر بن أبي ربيعة: عبد الأمير علي مهنا. ط: دار الكتب العلمية، لبنان، الطبعة الثانية، (1412 هـ).
- شرح ديوان عنترة: (بدون مؤلف). ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1405 هـ).
- شرح ديوان المتنبي: عبد الرحمن البرقوقي. ط: دار الكتاب العربي, بيروت, الطبعة الثانية، (1400 هـ).
- شرح السنة: البغوي. تحقيق: زهير الشاويش، وشعيب الأرناؤوط. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1390 هـ).
- شرح شذور الذهب في معرفة كلام العرب: عبد الله جمال الدين بن يوسف بن أحمد بن هشام الأنصاري.
- شرح الشفا: الملا علي القاري. ط: الكتب العلمية، بيروت.
- شرح صحيح مسلم: محيي الدين النووي. تحقيق: عبد الله أحمد أبو زينة. ط: الشعب، القاهرة.

(5/668)

- شرح العقيدة الطحاوية: علي بن علي بن محمد بن أبي العز. تحقيق: عبد الله التركي، شعيب الأرناؤوط. ط: مؤسسة الرسالة، الطبعة الثانية، (1413 هـ).
- شرح القصائد المشهورات الموسومة بالمعلقات: ابن النحاس، أحمد بن محمد المرادي. ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1405 هـ).
- شرح قصيدة كعب بن زهير: جمال الدين محمد بن هشام الأنصاري. تحقيق: محمود حسن أبو ناجي. ط: مؤسسة علوم القرآن، الطبعة الثالثة، دمشق، (1404 هـ).
- شرح القصيدة الميمية: مصطفى عراقي. ط: مكتبة ابن تيمية، القاهرة.
- شرح قطر الندى وبل الصدى لابن هشام: محمد محيي الدين عبد الحميد. ط: إحياء التراث، لبنان، (1383 هـ).
- شرح القواعد الفقهية: أحمد الزرقاء. صححه وراجعه: عبد الستار أبو غدة. ط: دار الغرب الإسلامي، بيروت، الطبعة الأولى، (1403 هـ).
- شرح الكافية الشافية: جمال الدين أبو عبد الله محمد بن عبد الله بن مالك الطائي الجياني. تحقيق: عبد المنعم أحمد هريدي. ط: دار المأمون للتراث، الطبعة الأولى، (1402 هـ).
- الشرح الكبير: شمس الدين أبو الفرج عبد الرحمن بن أبي عمر بن قدامة. دار الكتاب العربي، (1392 هـ).
- شرح الكوكب المنير: محمد بن أحمد بن عبد العزيز الفتوحي الحنبلي. تحقيق: محمد الزحيلي ونزيه حماد، دار الفكر، بيروت، (1400 هـ).

(5/669)

- شرح مختصر الروضة: نجم الدين أبي الربيع سليمان بن عبد القوي الطوفي. تحقيق: عبد الله بن عبد المحسن التركي. مؤسسة الرسالة، بيروت، الطبعة الأولى، (1407 هـ).
- شرح معاني الآثار: أبو جعفر أحمد بن سلامة الطحاوي. تحقيق: محمد سيد جاد الحق. ط: الأنوار المحمدية، القاهرة.
- شرح مقامات الحريري: يوسف بقاعي. ط: دار الكتاب اللبناني، بيروت، الطبعة الأولى، (1981م).
- شرح منتهى الإرادات: منصور بن يونس البهوتي. ط: دار الفكر، بيروت.
- شرح المواقف في علم الكلام: علي بن محمد الجرجاني. تحقيق: أحمد المهدي، مكتبة الأزهر.
- الشرك الجاهلي وآلهة العرب المعبودة قبل الإسلام: يحيى الشامي. دار الفكر العربي، بيروت، (1993م).
- الشريعة: أبو بكر محمد بن الحسين الآجري. تحقيق: محمد حامد الفقي. ط: حديث أكادمي، باكستان، الطبعة الأولى، (1403 هـ).
- شعر الدعوة الإسلامي في عهد النبوة والخلفاء الراشدين: جمعه وحققه: عبد الله الحامد. ط: دار الأصالة للثقافة والنشر، الطبعة الثانية، الرياض، (1405 هـ).
- الشعر والشعراء: أبو محمد عبد الله بن مسلم بن قتيبة. تحقيق: محمد عبد المنعم العمران، دار إحياء العلوم، بيروت، الطبعة الثالثة، (1407 هـ).
- شعراء مقلون: حاتم صالح الضامن. عالم الكتب، مكتبة النهضة العربية، الطبعة الأولى، (1407 هـ).

(5/670)

- شعراء النصرانية قبل الإسلام: لويس شيخو. دار المشرق، الطبعة الثالثة، (1967م)، المطبعة الكاثوليكية، (1982م).
- شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل: ابن القيم الجوزية. دار المعرفة، بيروت، (1398 هـ).
- شمائل الرسول - صلى الله عليه وسلم -: ابن كثير. تحقيق: مصطفى عبد الواحد. دار القبلة، جدة، مؤسسة علوم القرآن، بيروت، الطبعة الثانية، (1409 هـ).
- الصاحبي: أبو الحسين أحمد بن فارس بن زكريا. تحقيق: السيد أحمد صقر. مطبعة البابي الحلبي، القاهرة.
- صبح الأعشى في صناعة الإنشا: أبو العباس أحمد بن علي القلقشندي. ط: كوستانتسوماس، القاهرة.
- صحيح الجامع الصغير وزيادته: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الثالثة، (1402 هـ).
- صحيح ابن خزيمة: أبو بكر محمد بن إسحاق بن خزيمة. تحقيق: محمد مصطفى الأعظمي. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1399 هـ).
- صحيح سنن الترمذي باختصار السند: محمد ناصر الدين الألباني. المكتب الإسلامي، بيروت، الطبعة الأولى، (1408 هـ).
- صحيح سنن أبي داود باختصار السند: محمد ناصر الدين الألباني. المكتب الإسلامي، بيروت، الطبعة الأولى، (1409 هـ).
- صحيح سنن ابن ماجه: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1407 هـ).
- صحيح سنن النسائي باختصار السند: محمد ناصر الدين الألباني، المكتب الإسلامي، بيروت، الطبعة الأولى، (1409 هـ).

(5/671)

- صحيح مسلم: أبو الحسين مسلم بن الحجاج القشيري. تحقيق: محمد فؤاد عبد الباقي. المكتبة الإسلامية، استانبول.
- الصواعق المرسلة: شمس الدين ابن قيم الجوزية. تحقيق: علي بن محمد الدخيل الله. ط: دار العاصمة، الطبعة الأولى، الرياض، (1408 هـ).
- الصواعق المحرقة في الرد على أهل البدع والزندقة: أحمد بن حجر الهيتمي. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1403 هـ).
- الضعفاء الكبير: محمد بن عمرو العقيلي. تحقيق: عبد المعطي أمين قلعجي. توزيع: دار الباز، مكة المكرمة، ط: دار الكتب العلمية، بيروت.
- ضعيف الترغيب والترهيب: محمد ناصر الدين الألباني. ط: مكتبة المعارف - الرياض.
- ضعيف الجامع الصغير وزيادته: تأليف: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، الطبعة الثانية، بيروت، (1399 هـ).
- ضعيف سنن ابن ماجه: محمد ناصر الدين الألباني. إشراف: زهير الشاويش. المكتب الإسلامي، الطبعة الأولى، (1408 هـ).
- ضعيف سنن أبي داود: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1412 هـ).
- ضعيف سنن النسائي: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1411 هـ).
- ضياء السالك إلى أوضح المسالك: محمد عبد العزيز النجار.
- طبقات الشَّافعيَّة الكبرى: تاج الدِّين عبد الوهاب السبكي. تحقيق: عبد الفتاح محمود الطناجي. ط: دار إحياء الكتب العربية.
- الطبقات الكبرى: محمد بن سعد (كاتب الواقدي). ط: دار التحرير، القاهرة، (1388 هـ).
- طبقات المحدثين بأصبهان والواردين عليها: أبو محمد عبد الله بن محمد المعروف بأبِي الشيخ الأصبهاني. تحقيق: عبد الغفور البلوشي. ط: مؤسسة الرسالة - بيروت، الطبعة الثانية، (1412 - 1992م).
- الطرق الحكمية في السياسة الشرعية: أبو عبد الله محمد بن أبي بكر الزرعي المشهور بابن قيم الجوزية. راجعه: أحمد عبد الحليم العسكري. ط: دار الفكر، بيروت.
- طريق الهجرتين وباب السعادتين: شمس الدين محمد بن أبي بكر ابن القيم. ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1402 هـ).
- ظلال الجنة في تخريج السنة: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1400 هـ).

(5/672)

- العُجاب في بيان الأسباب: أحمد بن علي بن حجر العسقلاني. تحقيق: عبد الحكيم محمد الأنيس. ط: دار ابن الجوزي، الدمام، الطبعة الأولى، (1418 هـ).
- العذب الفائض شرح عمدة الفارض: إبراهيم بن عبد الله بن إبراهيم الفرضي. ط: مطبعة مصطفى البابي الحلبي وأولاده بمصر، الطبعة الأولى، (1372 هـ).
- العرف وأثره في التشريع الإسلامي: مصطفى عبد الرحيم أبو عجيلة. ط: المنشأة العامة، طرابلس، الطبعة الأولى، (1395 هـ).
- عقد الدرر في أخبار المنتظر: يوسف بن يحيى المقدسي. تحقيق: مهيب بن صالح البوريني. مكتبة المنار، الأردن، الطبعة الأولى، (1405 هـ).
- العلل المتناهية في الأحاديث الواهية: عبد الرحمن بن الجوزي. تحقيق: إرشاد الحق الأثري. إدارة ترجمان السنة، لاهور.
- العلل الواردة في الأحاديث النبوية: أبو الحسن علي بن عمر بن أحمد الدارقطني. تحقيق: محفوظ الرحمن زين الله السلفي. ط: دار طيبة، الرياض، الطبعة الأولى، (1405 هـ).
- علماء ومفكرون عرفتهم: المؤلف: محمد المجذوب. ط: دار الاعتصام، الطبعة الثالثة، القاهرة.
- العلو للعلي الغفار: شمس الدين أبو عبد الله محمد بن أحمد الذهبي. تحقيق: أشرف بن عبد المقصود. ط: مكتبة أضواء السلف - الرياض، الطبعة الأولى، (1416هـ - 1995م).
- عمدة التفسير: أحمد محمد شاكر. (لا يوجد معلومات عن الطبعة).
- عمدة الحفاظ في تفسير أشرف الألفاظ: شهاب الدين أحمد بن يوسف الحلبي الشافعي. تحقيق: محمود السيد الدغيم. ط: دار السيد، تركيا، الطبعة الأولى، (407 اهـ).
- عمل اليوم والليلة: أبو بكر بن السني. تحقيق: عبد القادر أحمد عطا. ط: دار المعرفة، لبنان، (1399 هـ).

(5/673)

- عون المعبود شرح سنن أبي داود: أبو الطيب محمد شمس الحق العظيم آبادي. دار الفكر، بيروت، الطبعة الثالثة، (1399 هـ).
- عيار الشعر: محمد بن أحمد الحسني العلوي. تحقيق: عبد العزيز بن ناصر المانع. ط: مكتبة الخانجي - القاهرة.
- عيون الأخبار: أبو محمد عبد الله بن مسلم بن قتيبة الدينوري. ط: دار الكتاب الإسلامي.
- عيون الأنباء في طبقات الأطباء: أحمد بن القاسم الخزرجي، أبو العباس ابن أبي أصيبعة. تحقيق: الدكتور نزار رضا. ط: دار مكتبة الحياة - بيروت.
- غاية المرام في تخريج أحاديث الحلال والحرام: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، الطبعة الثانية، (1402 هـ).
- غريب الحديث: أبو عبيد القاسم بن سلام الهروي. ط: دار الكتاب العربي، الهند، الطبعة الأولى، (1384 هـ).
- غوث المكدود بتخريج منتقى ابن الجارود: أبو إسحاق الجويني الأثري. ط: دار الكتاب العربي، بيروت، الطبعة الأولى، (1408 هـ).
- فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ: محمد بن إبراهيم بن عبد اللطيف آل الشيخ. جمع وترتيب وتحقيق: محمد بن عبد الرحمن بن قاسم. ط: مطبعة الحكومة بمكة المكرمة، الطبعة الأولى، (1399 هـ).
- فتح الباري شرح صحيح البخاري: أحمد بن علي بن حجر العسقلاني. ط: دار المعرفة، لبنان.
- فتح البيان في مقاصد القرآن: صديق حسن خان. (لا يوجد معلومات عن الطبعة).
- الفتح الرَّباني ترتيب مسند الإمام أحمد بن حنبل الشَّيباني: أحمد عبد الرَّحمن البنا. ط: دار الشهاب، القاهرة.
- فتح الرحمن بكشف ما يلتبس في القرآن: زكريا الأنصاري. تحقيق: محمد الصابوني. ط: دار القرآن الكريم، بيروت، الطبعة الأولى، (1403 هـ).
- الفتح السماوي بتخريج أحاديث تفسير القاضي البيضاوي: زين الدين عبد الرؤوف المناوي. تحقيق: أحمد مجتبي بن نذير عالم السلفي. ط: دار العاصمة، الرياض، النشرة الأولى، (1409 هـ).
- فتح القدير: محمد بن علي الشوكاني. ط. دار الفكر.
- فتح المجيد شرح كتاب التوحيد: عبد الرحمن بن حسن بن محمد بن عبد الوهاب. تحقيق: عبد القادر الأرناؤوط. ط: مكتبة دار البيان، دمشق، الطبعة الأولى، (1402 هـ).

(5/674)

- الفروع: محمد بن مفلح. ط: عالم الكتب، بيروت، الطبعة الثالثة، (1402 هـ).
- الفروق: شهاب الدين أبي العباس أحمد بن إدريس القرافي. ط: عالم الكتب، بيروت.
- الفروق اللغوية: أبو هلال العسكري. تحقيق: حسام الدين القدسي. ط: دار الباز، مكة المكرمة، (1401 هـ).
- فضائل الصحابة: أحمد بن حنبل. تحقيق: وصي الله عباس. ط: مركز البحث العلمي بجامعة أم القرى، مكة المكرمة، الطبعة الأولى، (1403 هـ).
- فضائل القرآن: أبو بكر جعفر بن محمد الفِرْيابِي. تحقيق: يوسف عثمان فضل الله جبريل. ط: مكتبة الرشد، الرياض، الطبعة الأولى، (1409 هـ-1989 م).
- فضائل القرآن: أبو الفداء إسماعيل بن عمر بن كثير. ط: مكتبة ابن تيمية، الطبعة الأولى - (1416 هـ).
- فضائل القرآن وتلاوته: أبو الفضل عبد الرحمن بن أحمدالرازي. تحقيق: عامر حسن صبري. ط: دار البشائر الإسلامية، الطبعة الأولى، (1415 هـ- 1994م).
- فضائل القرآن ومعالمه وآدابه: أبو عبيد القاسم بن سلام. دراسة وتحقيق: أحمد بن عبد الواحد الخياطي. ط: مطبعة فضالة، المغرب، (1415 هـ).
- فقه السيرة: محمد الغزالي، بتخريجات الشيخ ناصر الدين الألباني. دار الكتب الحديثة، مصر، الطبعة السادسة، (1976م).
- فقه اللغة وسر العربية: أبو منصور الثعالبي. تحقيق: فائز محمد، وإميل يعقوب. دار الكتاب العربي، بيروت، الطبعة الأولى، (1413 هـ).
- فقه النوازل: بكر أبو زيد. طبع مؤسسة الرسالة، بيروت، الطبعة الأولى، (1416 هـ).
- الفقيه والمتفقه: أبو بكر أحمد بن علي بن ثابت الخطيب البغدادي. تحقيق: عادل بن يوسف العزازي. ط: دار ابن الجوزي، الطبعة الأولى، الدمام، (1417 هـ).
- فيض القدير شرح الجامع الصغير: محمد عبد الرؤوف المناوي. ط: دار المعرفة، الطبعة الثانية، بيروت، (1391 هـ).
- القاديانية: إحسان إلهي ظهير. الناشر: إدارة ترجمان السنة، باكستان، الطبعة الخامسة عشر، (1401 هـ).

(5/675)

- القاموس الفقهي لغة واصطلاحا: سعدي أبو حبيب. ط: دار الفكر، الطبعة الثانية، (1408 هـ).
- القاموس المحيط: مجد الدين محمد بن يعقوب الفيروزآبادي. تحقيق: مكتب تحقيق التراث. مؤسسة الرسالة، بيروت، الطبعة الأولى، (1406 هـ).
- القبس في شرح موطأ الإمام مالك بن أنس: أبو بكر ابن العربي. تحقيق: محمد عبد الله ولد كريم. ط: دار الغرب الإسلامي, بيروت، الطبعة الأولى، (1992م).
- القراءة خلف الإمام: أحمد بن الحسين البيهقي. تحقيق: محمد السعيد زغلول. ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1405 هـ).
- القراءة خلف الإمام: محمد بن إسماعيل البخاري. ط: مكتبة الإيمان, المدينة المنورة, الطبعة الثانية, (1405هـ).
- قصص العرب: محمد أبو الفضل إبراهيم وزملاؤه. ط: دار إحياء الكتب العربية، القاهرة، الطبعة الرابعة، (1382 هـ).
- القضاء والقدر في ضوء الكتاب والسنة: عبد الرحمن المحمود. دار النشر الدولي، الرياض، الطبعة الأولى, (1414 هـ).
- القطع والائتناف: أبو جعفر النحاس. تحقيق: أحمد خطاب العمر. مطبعة العاني، بغداد (1398 هـ).
- القواعد: محمد بن محمد المقري. تحقيق: أحمد عبد الله بن حميد. مطبوعات جامعة أم القرى.
- قواعد الأحكام في مصالح الأنام: عز الدين عبد العزيز عبد السلام. تحقيق: طه عبد الرؤوف سعد. ط: مكتبة ابن تيمية، مصر.
- قواعد الترجيح عند المفسرين: حسين بن علي الحربي. ط: دار القاسم، الرياض، الطبعة الأولى، (1417 هـ).
- قواعد التفسير جمعاً ودراسةً: خالد بن عثمان السبت. ط: ابن عفان، الخبر، الطبعة الأولى، (1417 هـ).
- القواعد الحسان لتفسير القرآن: عبد الرحمن بن ناصر السعدي. ط: دار ابن الجوزي، الطبعة الأولى، الدمام، (1413 هـ).
- قواعد الشعر: أحمد بن يحيى أبو العباس، المعروف بثعلب. تحقيق: رمضان عبد التواب. ط: مكتبة الخانجي - القاهرة، الطبعة الثانية، (1995م).

(5/676)

- القواعد الفقهية الخمس الكبرى من مجموع فتاوى شيخ الإسلام ابن تيمية: إعداد: إسماعيل بن حسن علوان. ط: دار ابن الجوزي، الدمام، الطبعة الأولى، (1420 هـ).
- القواعد المثلى في صفات الله وأسمائه الحسنى: محمد صالح العثيمين. دار ابن القيم، ومكتبة ابن الجوزي، الدمام، الطبعة الأولى، (1406 هـ).
- القواعد والفوائد الأصولية: أبو الحسن علاء الدين ابن اللحام. تحقيق: محمد حامد الفقي. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1403 هـ).
- قواعد وفوائد لفقه كتاب الله: عبد الله بن محمد الجوعي. ط: دار الوطن، الطبعة الأولى، الرياض، (1414 هـ).
- الكافي الشافي في تخريج أحاديث الكشاف: أحمد بن علي بن حجر العسقلاني. [ملحق بتفسير الكشاف] دار المعرفة، بيروت.
- الكافي في فقه أهل المدينة المالكي: أبو عمر يوسف بن عبد الله بن عبد البر. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1407 هـ).
- الكافية في الجدل: عبد الملك عبد الله بن يوسف الجويني. تحقيق: فوقية حسين محمود. ط: عيسى البابي الحلبي وشركاه، القاهرة، (1399 هـ).
- الكامل: أبو العباس محمد بن يزيد المبرد. تحقيق: محمد أحمد الدالي، مؤسسة الرسالة، بيروت، الطبعة الأولى، (1406 هـ).
- الكامل في التاريخ: عز الدين بن الأثير، دار الكتاب العربي، بيروت، الطبعة الخامسة، (1405 هـ).

(5/677)

- الكامل في ضعفاء الرجال: عبد الله بن عدي الجرجاني. ط: دار الفكر، لبنان، الطبعة الثانية، (1405 هـ).
- الكتاب: أبو بشر عمرو بن عثمان بن قنبر (سيبويه). تحقيق: عبد السلام هارون. ط: عالم الكتب، الطبعة الثالثة، (1403 هـ).
- كتاب مناهل العرفان للزرقاني دراسة وتقويم: خالد بن عثمان السبت، دار ابن عفان، الخبر، الطبعة الأولى، (1418 هـ).
- الكتاب الموضح في وجوه القراءات وعللها: نصر بن علي بن محمد الشيرازي الفارسي الفسوي. تحقيق: عمر حمدان الكبيسي. ط: الجماعة الخيرية لتحفيظ القرآن الكريم بجدة، الطبعة الأولى، (1414 هـ).
- كتاب الوقوف من مسائل الإمام أحمد بن حنبل الشيباني: أحمد بن محمد الخلال. تحقيق: عبد الله بن أحمد الزيد. ط: مكتبة المعارف، الرياض، الطبعة الأولى، (1410 هـ).
- الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل: محمود بن عمر الزمخشري. ط: دار المعرفة، لبنان.
- كشاف القناع عن متن الإقناع: منصور بن يونس البهوتي. ط: عالم الكتب، بيروت، (1403 هـ).
- كشف الأستار عن زوائد البزار: علي بن أبي بكر الهيثمي. تحقيق: حبيب الرحمن الأعظمي. ط: مؤسسة الرسالة، سوريا، الطبعة الثانية، (1404 هـ).
- كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس: إسماعيل بن محمد العجلوني. تحقيق: أحمد القلاش. ط: مؤسسة الرسالة، سوريا، الطبعة الثالثة، (1403 هـ).

(5/678)

- كشف الظنون عن أسامي الكتب والفنون: حاجي خليفة. ط: دار الكتب العلمية، بيروت، (1413 هـ).
- الكشف عن وجوه القراءات السبع: مكي بن أبي طالب القيسي. تحقيق: محيي الدين رمضان. مؤسسة الرسالة، بيروت، الطبعة الرابعة، (1407 هـ).
- الكشف والبيان عن تفسير القرآن: أحمد بن محمد الثعلبي. تحقيق: أبو محمد بن عاشور. مراجعة وتدقيق: نظير الساعدي. ط: دار إحياء التراث العربي، بيروت- لبنان، الطبعة الأولى، (1422هـ - 2002 م).
- كفاية الإنسان من القصائد الغرر الحسان: جمع: محمد بن أحمد سيد أحمد. ط: دار ابن القيم، الدمام، (1409 هـ).
- الكفاية في علم الرواية: الخطيب البغدادي. ط: المكتبة العلمية، المدينة المنورة.
- كلمة الحق: أحمد شاكر، دار الكتب السلفية، القاهرة، الطبعة الأولى، (1407 هـ).
- الكليات: أبو البقاء أيوب بن موسى الكفوي. تحقيق: عدنان درويش ومحمد المصري. ط: مؤسسة الرسالة، بيروت، الطبعة الأولى، (1412 هـ).
- كنز العمال في سنن الأقوال والأفعال: علي بن حسام الدين الهندي. تحقيق: بكري حياني. ط: مؤسسة الرسالة، بيروت، الطبعة الخامسة، (1405 هـ).
- الكنى والأسماء: أبو بشر محمد بن أحمد بن حماد الدولابي. ط: دار الكتب العلمية، الطبعة الثانية، بيروت، (1403 هـ).
- الكوكب الدري فيما يتخرج على الأصول النحوية من الفروع الفقهية: جمال الدين الأسنوي. تحقيق: محمد حسن عواد. ط: دار عمان، الطبعة الأولى، (1405 هـ).
- لامية الشنفرى: عناية: عبد المعين الملوحي. ط: مديرية إحياء التراث القديم، دمشق.

(5/679)

- لباب النقول في أسباب النزول: جلال الدين السيوطي. ط: دار قتيبة، دمشق، الطبعة الأولى، (1407 هـ).
- لسان العرب المحيط: ابن منظور. إعداد وتصنيف: يوسف الخياط. ط: دار لسان العرب، بيروت.
- لسان الميزان: أحمد بن علي بن حجر العسقلاني. مؤسسة الأعلمي للمطبوعات، بيروت، الطبعة الثانية، (1390 هـ - 1971م).
- اللباب في تفسير الاستعاذة والبسملة وفاتحة الكتاب: سليمان اللاحم. ط: دار المسلم، الرياض، الطبعة الأولى، (1420 هـ).
- اللمع في أصول الفقه: إبراهيم بن علي الشيرازي. ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1405 هـ).
- لوامع الأنوار البهية وسواطع الأسرار الأثرية: محمد بن أحمد السفاريني. ط: المكتب الإسلامي، مكتبة أسامة.
- المبسوط: السرخسي. ط: دار المعرفة، بيروت، (1406 هـ).
- المبسوط في القراءات العشر: أبو بكر أحمد بن الحسين بن مهران الأصبهاني. تحقيق: سبيع حمزة حاكمي، مطبوعات مجمع اللغة العربية بدمشق، دمشق.
- مجالس ثعلب: تحقيق: عبد السلام هارون. ط: دار المعارف، مصر.
- مجاز القرآن: أبو عبيدة معمر بن المثنى. تحقيق: محمد فواد سزگين. ط: مكتبة الخانجى - القاهرة، الطبعة، (1381 هـ).
- المجروحين من المحدثين والضعفاء والمتروكين: محمد بن حبان البستي. تحقيق: محمود إبراهيم زايد. نشر: دار الوعي، حلب، الطبعة الثانية، (1402 هـ).
- مجلة الحكمة: مجلة بحثية علمية شرعية ثقافية. تصدر من بريطانيا.
- مجمع الأمثال: أبو الفضل أحمد بن محمد الميداني. تحقيق: أبو الفضل إبراهيم. ط: البابي الحلبي.
- مجمع بحار الأنوار: محمد طاهر الفتني. ط: دار الكتاب الإسلامي، القاهرة، الطبعة الثانية، (1413 هـ).
- مجمع الزوائد ومنبع الفوائد: نور الدين علي بن أبي بكر الهيثمي. ط: دار الكتاب العربي، بيروت، الطبعة الثالثة، (1402 هـ).
- مجمل اللغة: أحمد بن فارس الرازي. تحقيق: شهاب الدين أبي عمرو. ط: دار الفكر، بيروت، (1414 هـ).

(5/680)

- المجموع شرح المهذب: أبو زكريا محيي الدين النووي. ط: دار الفكر.
- مجموع فتاوى شيخ الإسلام: أحمد ابن تيمية. جمع وترتيب: عبد الرحمن بن محمد بن قاسم وساعده ابنه محمد. طبع بإشراف الرئاسة العامة لشؤون الحرمين الشريفين.
- محاسن التأويل: محمد جمال الدين القاسمي. ط: دار الفكر، لبنان، الطبعة الثانية، (1398 هـ).
- المحاسن والأضداد: عمرو بن بحر، الشهير بالجاحظ. ط: دار ومكتبة الهلال، بيروت، (1423 هـ).
- المحتسب في تبيين وجوه شواذ القراءات والإيضاح عنها: أبو الفتح عثمان بن جني. تحقيق: علي النجدي وزملاؤه. يشرف على إصدارها محمد توفيق عويضة، القاهرة.
- المحرر الوجيز في تفسير الكتاب العزيز: عبد الحق بن غالب بن عطية. تحقيق: المجلس العلمي بفاس، ط: دار الكتاب الإسلامي, القاهرة, (1395 هـ).
- المحكم والمحيط الأعظم: أبو الحسن علي بن إسماعيل بن سيده المرسي. تحقيق: عبد الحميد هنداوي. ط: دار الكتب العلمية - بيروت، الطبعة الأولى، (1421 هـ - 2000 م).
- المحلى: أبو محمد علي بن أحمد بن حزم. ط: دار الفكر.
- محنة الإمام أحمد بن محمد بن حنبل: تقي الدين عبد الغني المقدسي. تحقيق: عبد الله التركي. ط: هجر للطباعة والنشر، والتوزيع والإعلان، الطبعة الأولى، (1407 هـ).
- مختصر تاريخ دمشق لابن عساكر: محمد بن مكرم المعروف بابن منظور. تحقيق: رياض عبد الحميد مراد وزملاؤه. ط: دار الفكر، دمشق، الطبعة الأولى، (1404 هـ).
- مختصر الصواعق المرسلة على الجهمية والمعطلة لابن القيم: محمد بن الموصلي. ط: مكتبة الرياض الحديثة، الرياض.
- مختصر العلو لعلي الغفار: شمس الدين الذهبي. تحقيق: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الأولى، (1401 هـ).

(5/681)

- مختصر الفتاوى المصرية: بدر الدين أبو عبد الله محمد بن علي الحنبلي البعلي. صححه: محمد حامد الفقي. ط: دار ابن القيم، الطبعة الثانية، الدمام، (1406 هـ).
- مختصر قيام الليل: أبو عبد الله محمد بن نصر المروزي. ط: المطبعة العربية، الطبعة الأولى، باكستان، (1402 هـ).
- مختصر المزني: ط: دار المعرفة، لبنان.
- مختصر المقاصد الحسنة في بيان كثير من الأحاديث المشتهرة على الألسنة: الزرقاني. تحقيق: محمد الصباغ. ط: مكتب التربية العربي لدول الخليج، الرياض، الطبعة الأولى، (1401 هـ).
- مختصر من قواعد العلائي وكلام الأسنوي: محمود بن أحمد الحمودي (ابن خطيب الدهشة). تحقيق: مصطفى محمود البنجويني، (1980م).
- المخلصيات وأجزاء أخرى: لأبي طاهر المخلص، محمد بن عبد الرحمن البغدادي المخَلِّص. تحقيق: نبيل سعد الدين جرار. ط: وزارة الأوقاف والشؤون الإسلامية لدولة قطر، الطبعة الأولى، (1429 هـ - 2008 م).
- مدراج السالكين بين منازل {إياك نعبد وإياك نستعين}: محمد بن أبي بكر ابن قيم الجوزية الدمشقي. تحقيق: محمد حامد الفقي. دار الكتاب العربي، بيروت، الطبعة الأولى، (1392 هـ).
- المدخل إلى الصحيح: الحاكم أبو عبد الله النيسابوري. تحقيق: ربيع بن هادي. ط: مؤسسة الرسالة، بيروت، الطبعة الأولى، (1404 هـ).
- المدخل لعلم تفسير كتاب الله تعالى: أبو النصر أحمد بن محمد بن أحمد السمرقندي المعروف بالحدادي. تحقيق: صفوان عدنان داوودي. ط: دار القلم بدمشق، دار العلوم، بيروت، الطبعة الأولى، (1408 هـ).
- المدهش: أبو الفرج جمال الدين ابن الجوزي. تعليق: مروان قباني. ط: دار الكتب العلمية، بيروت، الطبعة الثانية، (1405 هـ).

(5/682)

- المدونة الكبرى: للإمام مالك التي رواها سحنون بن سعيد التنوخي عن ابن القاسم عن الإمام مالك. ط: مطبعة السعادة.
- مذكرة أصول الفقه: محمد الأمين بن المختار الشنقيطي. ط: المكتبة السلفية، المدينة المنورة.
- المراسيل: أبو داود سليمان بن الأشعث السجستاني. تحقيق: شعيب الأرناؤوط. ط: مؤسسة الرسالة، بيروت، الطبعة الأولى، (1408 هـ).
- مرويات غزوة حنين وحصار الطائف: إبراهيم بن إبراهيم قريبي. مطبوعات: مركز البحث العلمي في الجامعة الإسلامية.
- المزهر في علوم اللغة وأنواعها: عبد الرحمن جلال الدين السيوطي. تحقيق: محمد أبو الفضل إبراهيم وزملاؤه. ط: دار التراث، القاهرة، الطبعة الثالثة.
- مسائل الإمام أحمد بن حنبل: رواية صالح. تحقيق: فضل الرحمن دين محمد. ط: الدار العلمية، الهند، الطبعة الأولى، (1408 هـ).
- مسائل الإنتقاد: محمد بن سعيد الجذامي القيرواني.
- المساعد على تسهيل الفوائد: بهاء الدين بن عقيل. تحقيق: محمد كامل بركات. ط: دار الفكر بدمشق، (1400 هـ).
- مسالك الأبصار في ممالك الأمصار: أحمد بن يحيى القرشي العدوي العمري. ط: المجمع الثقافي، أبو ظبي، الطبعة الأولى، (1423 هـ).
- المستدرك: أبو عبد الله محمد بن عبد الله الحاكم. ط: دار الباز، مكة المكرمة.
- المستصفى من علوم الأصول: أبو حامد محمد بن محمد الغزالي. ط: دار العلوم الحديثة، بيروت.
- المستطرف في كل فن مستظرف: شهاب الدين الأبهيشي. تحقيق: مفيد محمد قمحية. ط: دار الكتب العلمية، بيروت, الطبعة الثانية, (1986 م).
- المستقصى في أمثال العرب: محمود بن عمر الزمخشري. ط: دار الكتب العلمية، بيروت, الطبعة الثانية, (1987 م).
- المستصفى من علوم الأصول: أبو حامد محمد بن محمد الغزالي. ط: دار العلوم الحديثة، بيروت.
- المسند: أبو عبد الله أحمد بن حنبل. ط: المكتب الإسلامي، دار المعارف بمصر عام (1373هـ)، بتحقيق: أحمد شاكر.
- المسند: أبو بكر عبد الله بن الزبير الحميدي. تحقيق: حبيب الرحمن الأعظمي. ط: عالم الكتب، بيروت، ومكتبة المتنبي، القاهرة.
- مسند ابن الجعد: علي بن عبيد الجوهري. تحقيق: عبد المهدي, عبد القادر عبد الهادي. مكتبة الفلاح، الكويت، الطبعة الأولى، (1405 هـ).
- مسند البزار (البحر الزخار): أبو بكر أحمد بن عمرو المعروف بالبزار. حققه: محفوظ الرحمن زين الله، وآخرون. ط: مكتبة العلوم والحكم - المدينة المنورة، الطبعة الأولى، (بدأت 1988م، وانتهت 2009م).
- مسند ابن أبي شيبة: أبو بكر بن أبي شيبة. تحقيق: عادل بن يوسف العزازي وأحمد بن فريد المزيدي. ط: دار الوطن - الرياض، الطبعة الأولى، 1997م.
- مسند أبي داود الطيالسي: سليمان بن داود بن الجارود. ط: دار المعرفة، لبنان.

(5/683)

- مسند أبي يعلى: أحمد بن علي بن المثنى التميمي. تحقيق: حسين سليم أسد. ط: دار المأمون للتراث، دمشق، الطبعة الأولى، (1404 هـ).
- المسودة في أصول الفقه: أبو العباس الحنبلي الحراني. تحقيق: محمد محيي الدين عبد الحميد. ط: دار الكتاب العربي، لبنان.
- مشاهد الإنصاف على شواهد الكشاف: محمد عليان المرزوقي الشافعي. [ملحق بتفسير الكشاف]، دار المعرفة، بيروت.
- مشكاة المصابيح: محمد بن عبد الله الخطيب التبريزي. تحقيق: محمد ناصر الدين الألباني. ط: المكتب الإسلامي، بيروت، الطبعة الثالثة، (1405 هـ).
- مشكل الآثار: أبو جعفر أحمد بن محمد الطحاوي. ط: مجلس دائرة المعارف النظامية الكائنة في الهند، الطبعة الأولى، (1333 هـ).
- مصاعد النظر للإشراف على مقاصد السور: برهان الدين أبو الحسن إبراهيم بن عمر البقاعي. تحقيق: عبد السميع محمد أحمد حسنين. مكتبة المعارف، الرياض، الطبعة الأولى، (1408 هـ).
- المصباح المنير: أحمد بن محمد الفيومي المقرئ. ط: مكتبة لبنان.
- المصنف: أبو بكر عبد الرزاق بن همام الصنعاني. تحقيق: حبيب الرحمن الأعظمي. ط: المكتب الإسلامي، بيروت، الطبعة الثانية، (1403 هـ).
- مصنف ابن أبي شيبة: أبو بكر عبد الله بن محمد بن أبي شيبة العبسي. تحقيق: مختار الندوي. إدارة القرآن والعلوم الإسلامية، كراتشي، (1406 هـ).
- مطمح الأنفس ومسرح التأنس في ملح أهل الأندلس: الفتح بن محمد القيسي. تحقيق: محمد علي شوابكة. ط: مؤسسة الرسالة - بيروت، الطبعة الأولى، (1983م).

(5/684)

- معارج الصعود إلى تفسير سورة هود: محمد الأمين بن المختار الجكني الشنقيطي. ط: دار المجتمع للنشر والتوزيع، الطبعة الأولى، جدة، (1408 هـ).
- معارج القبول: حافظ بن أحمد حكمي. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1403 هـ).
- المعارف: ابن قتيبة. تحقيق: ثروت عكاشة. ط: دار المعارف، القاهرة، الطبعة الثانية.
- معالم التنزيل: أبو محمد الحسين بن مسعود الفراء البغوي. تحقيق: خالد العك، ومروان سوار. دار المعرفة، بيروت، الطبعة الأولى، (1406 هـ).
- معالم السنن: أبو سليمان الخطابي. تحقيق: أحمد شاكر، ومحمد الفقي. دار المعرفة، لبنان.
- معاني القرآن: يحيى بن زياد الفراء. تحقيق: أحمد يوسف نجاتي وزميله. ط: دار السرور.
- معاني القرآن وإعرابه: إبراهيم بن السري الزجاج. تحقيق: عبد الجليل شلبي. ط: عالم الكتب، بيروت، الطبعة الأولى، (1408 هـ).
- معجم الأدباء: ياقوت الحموي. دار الفكر، الطبعة الثالثة، (1400 هـ).
- معجم الإعراب والإملاء: إميل بديع يعقوب. ط: دار العلم للملايين، بيروت، الطبعة الرابعة، (1988م).
- معجم الأمثال العربية: رياض عبد الحميد مراد. ط: جامعة الإمام، (1407 هـ).

(5/685)

- المعجم الأوسط: سليمان بن أحمد الطبراني. تحقيق: أبو معاذ طارق عوض الله وزميله. ط: دار الحرمين، مصر، (1415 هـ).
- معجم البلدان: ياقوت بن عبد الله الحموي. ط: إحياء التراث العربي، بيروت، (1399 هـ).
معجم الشعراء: أبوعبيد الله محمد بن عمران المرزباني. بتصحيح وتعليق: ف. كرنكو. ط: مكتبة القدسي، دار الكتب العلمية، بيروت - لبنان، الطبعة: الثانية، (1402 هـ - 1982 م).
- المعجم الصغير: أبو القاسم سليمان بن أحمد الطبراني. تحقيق: عبد الرحمن محمد عثمان. المكتبة السلفية، المدينة المنورة، (1388 هـ).
- المعجم الفلسفي بالألفاظ العربية والفرنسية والإنكليزية واللاتينية: ط: دار الكتاب اللبناني, بيروت, الطبعة الأولى, (1973م).
- المعجم الكبير: أبو القاسم سليمان بن أحمد الطبراني. تحقيق: حمدي عبد المجيد السلفي. ط: مكتبة ابن تيمية، الطبعة الثانية.
- معجم ما استعجم من أسماء البلاد والمواضع: عبد الله بن عبد العزيز البكري الأندلسي. تحقيق: مصطفى السقا. ط: عالم الكتب، بيروت، الطبعة الثالثة، (1403 هـ).
- معجم مفردات الإبدال والإعلال في القرآن الكريم: أحمد محمد الخراط. دار القلم، دمشق، الطبعة الأولى، (1409 هـ).
- المعجم المفصل في شواهد النحو الشعرية: إميل بديع يعقوب. ط: دار الكتب العلمية، لبنان، الطبعة الأولى، (1413 هـ).
- المعجم الوسيط: مجمع اللغة العربية. ط: المكتبة الإسلامية، استانبول، الطبعة الثانية، (1392 هـ).
- معرفة الصحابة: أبو نعيم الأصفهاني. تحقيق: محمد راضي بن حاج عثمان. ط: مكتبة الدار بالمدينة المنورة، مكتبة الحرمين بالرياض، الطبعة الأولى، (1408 هـ).
- المعرفة والتاريخ: يعقوب بن سفيان البسوي. تحقيق: أكرم العمري. ط: مكتبة الدار، المدينة المنورة، الطبعة الأولى، (1410 هـ).

(5/686)

- المغازي: محمد بن عمر بن واقد. تحقيق: مارسون جونس. ط: عالم الكتب، بيروت، الطبعة الثالثة، (1404 هـ).
- المغني: موفق الدين أبو محمد عبد الله بن أحمد بن قدامة. تحقيق: عبد الله التركي، وعبد الفتاح الحلو. ط: دار هجر، الطبعة الأولى، (1406 هـ).
- مغني اللبيب: جمال الدين بن هشام الأنصاري. ط: دار إحياء الكتب العربية.
- مفتاح دار السعادة ومنشور ولاية أهل العلم والإرادة: محمد بن أبي بكر ابن القيم. تحقيق: علي حسن عبد الحميد. ط: دار ابن عفان، الخبر، الطبعة الأولى، (1416 هـ).
- مفحمات الأقران في مبهمات القرآن: جلال الدين السيوطي. تحقيق: إياد خالد الطباع. ط: مؤسسة الرسالة، بيروت، الطبعة الأولى، (1406 هـ).
- مفردات ألفاظ القرآن: الراغب الأصفهاني. تحقيق: صفوان عدنان داوودي. دار القلم، دمشق، الطبعة الأولى، (1412 هـ).
- المفصل في تاريخ العرب قبل الإسلام: جواد علي. الطبعة الثانية، (1413 هـ).
- المفضليات: المفضل بن محمد بن يعلى الضبي. تحقيق: أحمد محمد شاكر، وعبد السلام هارون. ط: دار المعارف، القاهرة، الطبعة السابعة.
- المقاصد النحوية في شرح شواهد الألفية: بدر الدين العيني. ط: دار صادر، القاهرة، الطبعة الأميرية ببولاق -مصورة (لم تذكر بيانات الطبع) -, (1299 م).
- المقاييس في اللغة: أبو الحسين أحمد بن فارس بن زكريا. تحقيق: عبد السلام هارون. دار الجيل، بيروت، الطبعة الأولى، (1411 هـ).

(5/687)

- المقتصد في شرح الإيضاح: عبد القاهر الجرجاني. تحقيق: كاظم بحر المرجان.
- مقدمة أصول التفسير: أحمد بن تيمية. نشرها: قصي محب الدين الخطيب. المطبعة السلفية, القاهرة, الطبعة الرابعة، (1399 هـ).
- ملاك التأويل القاطع بذوي الإلحاد والتعطيل في توجيه المتشابه اللفظ من آي التنزيل: أحمد بن إبراهيم بن الزبير الثقفي العاصمي الغرناطي. تحقيق: سعيد الفلاح. ط: دار الغرب، لبنان، الطبعة الأولى، (1403 هـ).
- مناقب الإمام أحمد: ابن الجوزي. تحقيق: عبد الله التركي. ط: دار الهجرة.
- المنتخب: عبد بن حميد. تحقيق: أبو عبد الله مصطفى بن العدوي. ط: دار الأرقم، الكويت، الطبعة الأولى، (1405 هـ).
- المنتخب من كنايات الأدباء وإشارات البلغاء: أحمد بن محمد الجرجاني. تحقيق: محمد شمس الحق شمسي. ط: بإعانة وزارة المعارف والشؤون الثقافية للحكومة العالية الهندية، الهند، الطبعة الأولى، (1403 هـ).
- المنتخب من معجم شيوخ السمعاني: عبد الكريم بن محمد التميمي السمعاني. تحقيق: موفق بن عبد الله بن عبد القادر. ط: دار عالم الكتب، الرياض، الطبعة الأولى، (1417 هـ - 1996م).
- المنتظم في تاريخ الأمم والملوك: جمال الدين أبو الفرج ابن الجوزي. تحقيق: محمد عبد القادر عطا، مصطفى عبد القادر عطا. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1412 هـ - 1992م).
- المنتقى من السنن المسندة عن الرسول صلى الله عليه وسلم: عبد الله بن علي بن الجارود. تخريج: السيد عبد الله هاشم اليماني. مطبعة الفجالة الجديدة, القاهرة, (1382 هـ).
- المنهاج الأسنى في شرح أسماء الله الحسنى: زين محمد شحاته. ط: مكتبة العواصم، دار بلنسية، الرياض، الطبعة العاشرة، (1422 هـ).
- منهج الجدل والمناظرة في تقرير مسائل الاعتقاد: عثمان علي حسن. ط: دار إشبيليا، الرياض، الطبعة الأولى، (1420 هـ).
- منهج ودراسات لآيات الأسماء والصفات: محمد الأمين الشنقيطي. الدار السلفية، الكويت، الطبعة الرابعة، (1404 هـ).
- الموافقات: أبو إسحاق إبراهيم بن موسى بن محمد اللخمي الشاطبي. تحقيق: مشهور حسن سلمان. ط: دار ابن عفان، الطبعة الأولى، الخبر، (1417 هـ).
- الموسوعة الفقهية: إصدار وزارة الأوقاف والشؤون الإسلامية، الكويت.

(5/688)

- الموضح في وجوه القراءات وعللها: نصر بن علي بن محمد المعروف بابن أبي مريم. تحقيق: عمر حمدان الكبيسي. ط: بإشراف الجماعة الخيرية لتحفيظ القرآن الكريم بجدة، الطبعة الأولى، (1414 هـ).
- الموضوعات: أبو الفرج عبد الرحمن بن الجوزي. تحقيق: عبد الرحمن بن محمد بن عثمان. ط: دار الفكر، الطبعة الثانية، (1403 هـ).
- موطأ الإمام مالك: رواية يحيى بن يحيى الليثي. ط: دار النفائس، بيروت، الطبعة الخامسة، (1401 هـ).
- موقف ابن تيمية من الأشاعرة: عبد الرحمن صالح المحمود. ط: مكتبة الرشد، الرياض، الطبعة الأولى، (1415 هـ).
- ميزان الاعتدال: أبو عبد الله محمد بن أحمد الذهبي. تحقيق: علي بن محمد البجاوي. ط: دار المعرفة، بيروت، الطبعة الأولى، (1382 هـ).
- الناسخ والمنسوخ: أبو جعفر أحمد بن محمد بن إسماعيل النحاس. تحقيق: سليمان بن إبراهيم اللاحم. ط: مؤسسة الرسالة، بيروت، الطبعة الأولى، (1412 هـ).
- الناسخ والمنسوخ في القرآن العزيز: أبو عبيد القاسم بن سلاَّم. تحقيق: محمد المديفر. ط: مكتبة الرشد، الرياض، الطبعة الأولى، (1411 هـ).
- النبوات: أحمد ابن تيمية. ط: دار الكتب العلمية، بيروت، (1402 هـ).
- نتائج الأفكار في تخريج أحاديث الأذكار: ابن حجر العسقلاني. تحقيق: حمدي عبد المجيد السلفي. ط: مكتبة المثنى، بغداد، (1406 هـ).

(5/689)

- نثر الورود على مراقي السعود: محمد الأمين بن محمد المختار الشنقيطي. تحقيق: محمد ولد سيدي ولد حبيب الشنقيطي. ط: دار المنارة، الطبعة الأولى، جدة، (1415 هـ).
- النحو الوافي: عباس حسن. ط: دار المعارف بمصر، الطبعة الخامسة.
- نزهة الأعين النواظر في علم الوجوه والنظائر: جمال الدين أبو الفرج عبد الرحمن ابن الجوزي. تحقيق: محمد عبد الكريم كاظم الراضي. ط: مؤسسة الرسالة، بيروت، الطبعة الأولى، (1404 هـ).
- نشر البنود على مراقي السعود: سيدي عبد الله بن إبراهيم العلوي الشنقيطي. إشراف اللجنة المشتركة لنشر التُّراث الإسلامي بين حكومة المغرب والإمارات, (صندوق إحياء التُّراث الإسلامي).
- النشر في القراءات العشر: أبو الخير محمد بن محمد ابن الجزري الدمشقي. تحقيق: علي محمد الصباغ، دار الكتاب العربي.
- نشوار المحاضرة وأخبار المذاكرة: المحسن بن علي التنوخي البصري. (1391 هـ).
- نصب الراية لأحاديث الهداية: جمال الدين أبي محمد عبد الله بن يوسف الزيلعي. ط: دار المأمون، القاهرة، الطبعة الأولى، (1357 هـ).
- نقد الشعر: قدامة بن جعفر البغدادي. ط: مطبعة الجوائب - قسطنطينية، الطبعة الأولى، (1302هـ).
- النكت والعيون: أبو الحسن علي بن محمد الماوردي. تحقيق: السيد عبد المقصود. ط: المؤيد، الرياض، الطبعة الأولى، (1412 هـ).
- نهاية الأرب في فنون الأدب: أحمد بن عبد الوهاب القرشي التيمي البكري، شهاب الدين النويري. ط: دار الكتب والوثائق القومية، القاهرة، الطبعة الأولى، (1423 هـ).
- نهاية السول: جمال الدين عبد الرحيم الأسنوي. ط: دار الكتب العلمية، بيروت، الطبعة الأولى، (1405 هـ).
- النهاية في غريب الحديث: مجد الدين أبو السعادات ابن الأثير. تحقيق: محمود محمد الطناحي، المكتبة الإسلامية، اسطنبول.
- النهج الأسمى في شرح أسماء الله الحسنى: محمد الحمود. ط: مكتبة الإمام الذهبي، الكويت، الطبعة الثانية، (1417 هـ).
- نواقض الإيمان الاعتقادية: محمد بن عبد الله بن علي الوهيبي. ط: دار المسلم، الطبعة الأولى، الرياض، (1416 هـ).

(5/690)

- نيل الأوطار من أحاديث سيد الأخيار شرح منتقى الأخبار: محمد بن علي الشوكاني. ط: دار القلم، بيروت.
- الهداية شرح بداية المبتدي: أبو الحسن علي بن أبي بكر المرغيناني. ط: مكتبة الحلبي، مصر.
- الوافي في شرح الشاطبية في القراءات السبع: عبد الفتاح عبد الغني القاضي. ط: مكتبة الدار، المدينة المنورة، الطبعة الأولى، (1404 هـ).
- الوسيط في تراجم أدباء شنقيط: أحمد بن الأمين الشنقيطي. ط: مطبعة المدني، مصر. الناشر: مكتبة الخانجي، القاهرة، مؤسسة منير، موريتانيا، (1409 هـ).
- وفيات الأعيان وأنباء أبناء الزمان: أبو العباس شمس الدين أحمد بن محمد بن خلكان. تحقيق: إحسان عباس. دار صادر، بيروت.

(5/691)


المصالح المرسلة

ص -3- المصالح المرسلة
محاضرة أملاها الشيخ: محمد الأمين الشنقيطي
مقدمة
بسم الله الرحمن الرحيم
بسم الله والحمد لله وبحمده تتم الصالحات، وأشهد أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، شهادة أنجو بها من المهلكات. والصلاة والسلام على خاتم الأنبياء والمرسلين، المبعوث رحمة للعالمين.. وبعد:
لقد جاءت الشريعة الإسلامية ولله الحمد والمنة، الشاملة لجميع جوانب الإنسان في حياته وبعد مماته، في عباداته ومعاملاته، وفي جميع شئونه الفردية والجماعية، في ظل كتاب الله تعالى الجامع الشامل كما قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}. والذي أخرج الله به الناس من الظلمات إلى النور، وهداهم به إلى الصرط المستقيم.. كما قال تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.. وقد كمُل الدين وتمت النعمة كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً}..
وقد مضى الصدر الأول من الأمة في ظل نصوص القرآن وصريح عباراته.. وكانوا إذا أشكل عليهم نص أو استجد لهم جديد وجدوا من رسول الله صلى الله عليه وسلم بيان ما أجمل وتفصيل ما التبس..
ومضى عهد الصحابة في رعايته صلى الله عليه وسلم، تبليغاً وتشريعاً وعملاً واتباعاً، حتى أتم الله عليهم النعمة وختم الرسالة، وأدى الأمانة، وترك صلى الله عليه وسلم الناس على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، وترك في الأمة ما إن تمسكوا به نجوا: كتاب الله وسنة رسوله صلى الله عليه وسلم..
وجاء التابعون على أثر السابقين الأولين واتبعوهم بإحسان، وهكذا من بعدهم، إلى أن اتسعت رقعة العالم الإسلامي بانتشار الإسلام، فتجددت

ص -4- مرافق الحياة وتعددت صورها، فرأى العلماء الأعلام وأئمة الهدى أن القرآن بحر زاخر، ومحيط متلاطم، وليس كل ذي حاجة يقدر على تحصيلها منه ولا كل ذي علم يحيط بما فيه.. وكذلك السنة المطهرة، والتي قال فيها صلى الله عليه وسلم: "ألا وإنني أوتيت القرآن ومثله معه" - أي السنة - وإنها الوحي الثاني: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}...وهما مصدر التشريع بوحي الله ..
فوضعوا أصول الفقه التي عليها مبنى الاجتهاد في استنباط
الأحكام من أدلتها، فوضعوا مباحث القرآن من عام وخاص، ومطلق ومقيد، وناسخ ومنسوخ، وغير ذلك..
وكذلك السنة:بينوا طرق إثباتها ومراتب صحتها وحال رواتها والجمع بين مختلفها وغير ذلك أيضاً..
ثم الإجماع ووقوعه وطرقه وأقسامه ومنزلته عند التعارض والترجيح. ثم القياس بأقسامه، وبأركانه وشروطه ومواطنه، بأصوله وفروعه..
وهنالك أصول أربعة أخرى محل اجتهاد الأصوليين، وهي مما تمس الحاجة إليها وهي:
1ـ شرع من قبلنا.
2ـ قول الصحابي إذا لم يوجد له مخالف من الصحابة.
3ـ استصحاب الأصل، أو البراءة الأصلية.
4ـ المصالح المرسلة، أو الاستصلاح، وهو موضوع هذه المحاضرة التي نقدم لها. وهي في الحقيقة أخطر هذه الأصول من حيث دقة البحث وسعة الجوانب وشدة الحاجة المتجددة.
ومكمن الخطر في ادعاء المصلحة لأنه ادعاء عام، وكل يدعيه لبحثه فيما يذهب إليه... ولن يذهب مجتهد فقط إلى حكم في مسألة لا نص فيها إلا وادعى أنه ذهب لتحقيق المصلحة..
ولكن، أي المصالح يعنون..إن المصلحة الإنسانية الخاصة أمر نسبي، وكل يدعيها فيما يذهب إليه... ومن هنا كان الخطر..
ولكن حقيقة المصلحة هي المصلحة الشرعية التي تتمشى مع منهج الشرع

ص -5- في عمومه وإطلاقه، لا خاصة ولا نسبية... فهي التي يشهد لها الشرع الذي جاء لتحقيق مصالح جميع العباد، ومراعاة جميع الوجوه، لأن الشرع لا يقر مصلحة تتضمن مفسدة مساوية لها أو راجحة عليها ظهر أمرها أو خفي على باحثها، لأن الشارع حكيم عليم...
كما أن المصلحة الشرعية تراعي أمر الدنيا والآخرة معاً، فلا تعتبر مصلحة دنيوية إذا كانت تستوجب عقوبة أخروية...
وفي هذا يكمن الفرق الأساسي بين المصلحة عند القانونيين الذين يقولون: حيثما وجدت المصلحة فثم شرع الله. وبين الأصوليين الشرعيين الذين يصدق على منهجهم أنه حيثما وجد الشرع فثم مصلحة العباد.
فإذا لم يوجد نص للشرع اجتهد العالم في النازلة ليرى هل هي محققة لمصلحة مما جاء الشرع لتحقيقها في العقيدة أو النفس أو المال أو العرض أو النسب... وأنها خالية من مفسدة تضر ببعض هذه الضرورات أم لا...
وقد وضعت في ذلك الكتب المستقلة.
وإنه ما من مؤلف في أصول الفقه إلا وفيه بحث مستقل للمصلحة.
والقارئ الكريم في حاجة إلى خلاصة موجزة، وفكرة ناضجة من عالم محقق وإمام مدقق، هضم الفن واستوعبه، يُطمئن إليه، ويُركن إلى قوله. وهذا ما منحه الله تعالى لمؤلف هذه الرسالة فضيلة والدنا وشيخنا الشيخ محمد الأمين الشنقيطي - رحمه الله -، وقد استقل بتدريس أصول الفقه منذ مجيئه إلى المملكة حوالي الثلاثين سنة تقريباً، وله فيه المؤلفات والمباحث والمذكرات الدراسية الجامعية، حتى كان إماما فذا، ومرجعاً معتمداً، وأستاذا لهذه النهضة العلمية كلها التي تشهدها المملكة في أصول الفقه...
ولكي يعرفه من لم يلقه، فإني أقدم موجزاً عن حياته - رحمه الله - إسعافاً للقارئ وتقديماً للرسالة:

ص -6- بسم الله الرحمن الرحيم
المصالح المرسلة
محاضرة أملاها فضيلة الشيخ محمد الأمين الشنقيطي -رحمه الله-
وهي ضمن محاضرات الموسم الثقافي للجامعة الإسلامية بالمدينة المنورة لعام 1390هـ
قال رحمه الله
اعلم أولا أن المصالح التي عليها مدار التشريع السماوي ثلاث:
الأولى منها: ردء المفاسد، وهي المعروف عند الأصوليين بالضروريات.
والثانية: جلب المصالح وهو المعروف عند الأصوليين بالحاجيات.
والثالثة: الجري على مكارم الأخلاق، وأحسن العادات، وهو المعروف عند الأصوليين بالتحسينيات، والتتميميات، وكل واحدة من هذه المصالح الثلاث قد تكون مرسلة وغير مرسلة.
وإذا علمت ذلك فاعلم أن الوصف من حيث هو وصف لا يخلو من واحدة من ثلاث حالات لا رابع لها:
الأولى: أن تكون إناطة الحكم بذلك الوصف تتضمن إحدى المصالح الثلاث المذكورة آنفاً.
الثانية: أن تكون إناطة بالحكم بذلك الوصف لا تتضمن مصلحة أصلاً لا بالذات ولا بالتتبع أعني الاستلزام.
الثالثة: أن تكون إناطة الحكم بذلك الوصف لا تتضمن مصلحة

ص -7- بالذات ولكنها تتضمنها بالتتبع، أي الاستلزام، فإن كانت إناطة الحكم به تتضمن إحدى المصالح الثلاثة المذكورة فهو المعروف عند الأصوليين بالوصف المناسب.
كإناطة تحريم الخمر بالإسكار فإنها تتضمن مصلحة حفظ العقل، ودرء المفسدة عن العقل من الضروريات كما هو معلوم.
وإن كانت إناطة الحكم به لا تتضمن مصلحة أصلا لا بالذات ولا بالتتبع فهو المعروف في الاصطلاح بالوصف الطردي، ولا يصح التعليل به إجماعاً.
واعلم أن الوصف الطردي الذي لا مناسبة فيه ولا تتضمن إناطة الحكم به مصلحة أصلاً ينقسم إلى قسمين:
1ـ أحدهما: أن يكون طردياً في جميع أحكام الشرع كالطول والقصر، فإنك لا تجد حكماً من أحكام الشرع معللا بالطول أو القصر، لأن إناطة الحكم بذلك خالية من المصلحة أصلاً.
2ـ الثاني منهما: أن يكون الوصف طردياً في بعض الأحكام دون بعض كالذكورة والأنوثة بالنسبة إلى العتق، فإن أحكام العتق لا ترى شيئاً منها يناط بخصوص الذكورة أو الأنوثة فهما طرديان بالنسبة إلى العتق، مع أن الذكورة والأنوثة غير طرديين في أحكام أخرى غير العتق كالميراث لقوله تعالى: {فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} وكالشهادة لقوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} إلى غير ذلك من الأحكام التي تعتبر فيها الذكورة والأنوثة غير العتق. وإن كانت إناطة الحكم به لا تتضمن مصلحة بالذات ولكنها تستلزمها بالتتبع فذلك الوصف هو الجامع بين الأصل والفرع في نوع

ص -8- القياس المسمى بقياس الشبه على ما حرره جماعة من الأصوليين منهم القاضي أبو بكر الباقلاني، والقرافي، وزادوا على ما ذكر كون الشرع قد شهد بتأثير جنس ذلك الوصف القريب في جنس ذلك الحكم القريب يعنون أنه لا يكتفي بالجنس البعيد في ذلك.
ومثاله قولهم: الخل مائع لا تبنى على جنسه القنطرة، ولا يصاد من جنسه السمك فلا تصح الطهارة به قياساً على الدهن. فقولهم لا تبنى القنطرة على جنسه ولا يصاد من جنسه السمك ليس مناسباً في ذاته، لأن عدم بناء القنطرة عليه وعدم صيد السمك منه بالنظر إلى ذات تلك الأوصاف فهي أوصاف طردية بالنسبة إلى الطهارة وعدمها ولكنها مستلزمة للمناسب. قال القرافي في شرح التنقيح: "فإن العادة أن القنطرة لا تبنى على الأشياء القليلة بل على الكثيرة كالأنهار، فالقلة مناسبة لعدم مشروعية المتصف بها من المائعات للطهارة العامة، فإن الشرع العام يقتضي أن تكون أسبابه عامة الوجود، أما تكليف الكل بما لا يجده إلا البعض فبعيد عن القواعد فصار قولهم لا تبنى القنطرة على جنسه ولا يصاد من جنسه السمك ليس بمناسب وهو مستلزم للمناسب, وقد شهد الشرع بتأثير جنس القلة والتعذر في عدم مشروعية الطهارة بدليل أن الماء إذا قل واشتدت إليه الحاجة فإنه يسقط الأمر به وينتقل إلى التيمم"، بواسطة نقل "نشر البنود".
وإذا علمت بما ذكرنا انقسام الوصف باعتبار تضمنه المصلحة وعدمها إلى مناسب وطردي، وشبهي، فاعلم أن الوصف المناسب الذي هو المقصود بالكلام ينقسم إلى ثلاثة أقسام: واحد منها صادق بصورتين فيصير مجموع الصور أربعاً وإيضاح ذلك: أن المصلحة التي تضمنها الوصف فصار مناسبا بسبب تضمنها لها تنقسم إلى ثلاث حالات لا

ص -9- رابعة لها:
الأولى: أن يدل دليل خاص من الشرع على اعتبار تلك المصلحة وعدم إهدارها كالإسكار إلى تحريم الخمر، والصغر بالنسبة إلى الولاية على المال.
الثانية: أن يدل دليل خاص على إهدارها وعدم اعتبارها، كما لو ظاهر "الملك" من امرأته، فمصلحة الزجر والردع في تخصيص تكفيره بالصوم لأن الصوم هو الذي يردعه عن العود إلى مثل ذلك، أما الإعتاق والإطعام فهو أسهل شيء على الملوك لأنهم لا يبالون به لخفته عليهم، ولكن الشرع الكريم ألغى هذه المصلحة وأهدرها، كما قال تعالى: {ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍِ}..
واعلم أن الشرع الكريم لا يلغي اعتبار مصلحة ويحكم بإهدارها إلا لتحصيل مصلحة أخرى أهم في نظر الشرع منها، لأن عتق الرقبة وإخراجها من الرق أهم في نظر الشرع من التضييق على "الملك" بالصوم لينزجر بالتكفير بذلك.
الثالثة: هي أن لا يدل دليل (خاص) على اعتبار مناسبة ذلك الوصف ولا على إهدارها.
فإن دل الدليل الخاص على اعتبار تلك المصلحة فهو المعروف بـ:"المؤثر"، و"الملائم"، وإن دل الدليل الخاص على إهدار تلك المصلحة فهو المعروف عند أكثر أهل الأصول بالغريب، وإن لم يدل الدليل الخاص على اعتبارها ولا على إهدارها فهي المصلحة المرسلة، وإنما قيل لها مصلحة لأن المفروض تضمن الوصف المذكور لإحدى المصالح الثلاث

ص -10- وإنما قيل لها مرسلة لإرسالها أي إطلاقها عن دليل خاص يقيد ذلك الوصف بالاعتبار أو بالإهدار، وتسمى: "المرسل"، و"المصالح المرسلة"، و"الاستصلاح"، وسيأتي إن شاء الله كلام أهل العلم فيها.
اعلم أولا أن بعض العلماء شنع على مالك بن أنس رحمه الله في الأخذ بالمصالح المرسلة تشنيعاً شديداً، كأبي المعالي الجويني ومن وافقه فعابوا مالكاً بأنه يحكم بضرب المتهم ليقر بالسرقة مثلاً، وقالوا: لا شك أن ترك مذنب أهون من إهانة برئ، وزعموا أنه يجيز قتل ثلث الأمة لإصلاح الثلثين وأنه يبيح قطع الأعضاء في التعزيرات، وقال بعضهم العمل بالمصالح المرسلة تشريع جديد لعدم استناد المصالح المرسلة إلى نص خاص من كتاب أو سنة وسنذكر أولا حجة مالك المتضمنة الجواب عما قيل عنه، ثم نذكر بعد ذلك ما يحتاج إليه من الكلام على المصالح المرسلة وموقف أهل المذاهب وأصحابهم منها. أما دعواهم على مالك أنه يجيز قتل ثلث الأمة لإصلاح الثلثين وأنه يجيز قطع الأعضاء في التعزيرات فهي دعوى باطلة لم يقلها مالك ولم يروها عنه أحد من أصحابه، ولا توجد في شيء من كتب مذهبه كما حققه القرافي، ومحمد بن الحسن البناني وغيرهما، وقد درسنا مذهب مالك زمناً طويلاً وعرفنا أن تلك الدعوى باطلة.
أما حكمه بضرب المتهم ليقر بالسرقة فهو صحيح عن مالك كما عقده ابن عاصم في تحفته بقوله:

وإن تكن دعوى على من يتهم فمالك بالسجن والضرب حكم

ومالك لا يجيز ضرب المتهم إلا إذا ثبتت عليه الخيانة قبل ذلك ثبوتاً لا مطعن فيه فثبوت كونه خائناً رجح عنده طرف الاحتياط للمال ليقر به، أما الذي لم يثبت عليه الخيانة سابقاً فلم يقل بضربه ليقر.
وثبوت الخيانة له أثره في الشرع، فمن قذف من ثبت عليها الزنا لا يُحد بدليل قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}.. فمفهوم

ص -11- قوله تعالى: {الْمُحْصَنَاتِ} أن الذين يرمون المحصنات لا تثبت عليهم تلك الأحكام المذكورة في قوله تعالى: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً...} الآية. قالوا: وفي بعض الروايات لحديث الإفك أن علياً ضرب بريرة لتخبر بالحقيقة عن عائشة، وضربه لها مصلحة مرسلة، ولم ينكر عليه صلى الله عليه وسلم.
وذكر ابن حجر أن رواية الضرب المذكورة جاءت من رواية أبي أوس وابن إسحاق، قلت: وقد ثبت في صحيح مسلم ما لفظه: "فانتهرها بعض أصحابه فقال: اصدقي رسول صلى الله عليه وسلم" الحديث، وبريرة مسلمة، وانتهراها من غير ذنب أذى لها بلا موجب، وأذى المسلم حرام وكان مستند من انتهرها هو مطلق المصلحة المرسلة، ولم ينكر النبي صلى الله عليه وسلم ذلك فهو تقرير منه للعمل بالمصلحة المرسلة في الجملة1 .
واحتج مالك للعمل بالمصالح المرسلة بأن الصحابة كانوا يعملون بها من غير أن يخالف أحد، قال علماء المالكية ومن أمثلة ذلك:
نقط المصحف، وشكله، وكتابته، لأجل حفظه في الأوليين من التصحيف، وفي الثالث من الذهاب والنسيان، قالوا: ومن أمثلة ذلك حرق عثمان رضي الله عنه للمصاحف وجمع الناس على مصحف واحد خوف الاختلاف. قالوا: ومن أمثلة تولية أبي بكر لعمر لأنه لا مستند له فيها إلا المصلحة المرسلة على التحقيق، وقول بعضهم إنه من القياس خلاف الظاهر، يعنون قياس العهد على العقد.
وقالوا: ومنه ترك عمر الخلافة شورى بين ستة لأن النبي صلى الله عليه وسلم توفي وهو عنهم راض، وقالوا ومن أمثلة ذلك هدم عثمان وغيره الدور المجاورة للمسجد عند ضيق المسجد لأجل مصلحة توسعته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) وفي غزوة خيبر لما سأل النبي صلى الله عليه وسلم كنانة بن الربيع عن المال الذي خرج به من المدينة وهو كثير فقال كنانة قد أكلته الأيام فقال النبي صلى الله عليه وسلم المال كثير والزمن قليل ووكل أمره إلى الزبير بن العوام رضي الله عنه فحبسه فأقره بالمال من خربة كان قد دفنه فيها.

ص -12- قالوا ومن أمثلة ذلك زيادة عثمان لأحد الأذانين في الجمعة لكثرة الناس، قالوا: ومنها اشتراء عمر رضي الله عنه دار صفوان بن أمية واتخاذها سجنا لمعاقبة أهل الجرائم، وقالوا: السجن من العقوبات الشديدة، ولذا قرن بالعذاب الأليم في قوله تعالى: {إِلاَّ أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ}، وقالوا: لم يكن في زمن رسول الله صلى الله عليه وسلم وأبي بكر سجن، فلما انتشرت الرعية ابتاع بمكة داراً وجعلها سجناً يسجن فيها، قالوا: وفيه دليل على جواز اتخاذ السجن، وقد سجن عمر الحطيئة على الهجو كما يدل له قوله:

ماذا تقول لأفراخ بذي مرخ زغب الحواصل لا ماء ولا شجر

ألقيت كاسبهم في قعر مظلمة فامنن عليك سلام الله يا عمر

وقد سجن عمر رضي الله عنه صبيغاً على سؤاله عن المتشابه، وسجن عثمان رضي الله عنه ضابيء بن حارثة، وكان من لصوص بني تميم، ومات في السجن، وقد حاول قتل عثمان وهو في سجنه كما يدل له قوله:

هممت ولم أفعل وكدت وليتني تركت على عثمان تبكي حلائل

قالوا: وسجن علي رضي الله عنه في الكوفة، وسجن ابن الزبير في مكة، قالوا: ومن أمثلة ذلك تدوين الدواوين، لأن أول من دونها في الإسلام عمر رضي الله عنه ولم يتقدم فيه ولا في شيء مما ذكر قبله، ولا في نظيره أمر من الشارع، فكتابة عمر أسماء الجند في ديوان يعرف به الجند وتميز به أهل كل ناحية ويعرف به من تخلف ممن لم يتخلف وموافقة جميع الصحابة على ذلك من غير نكير لمجرد المصلحة المرسلة مع أنه ثبت في الصحيح أن النبي صلى الله عليه

ص -13- وسلم لم يتفقد كعب بن مالك ولم يعلم بتخلفه حتى وصل تبوك ونحو ذلك من الوقائع التي ذكروا والتي لم يذكروها حجة ظاهرة لمالك فيما شابهها.
واعلم أن العلماء غير مالك اختلفوا في العمل بالمصلحة المرسلة، قال ابن السبكي في جمع الجوامع في مبحث تقسيم المناسب الذي ذكرنا إلى مؤثر وملائم وغريب ومرسل ما نصه: "فإن دل الدليل إلغائه فلا يعلل به، وإلا فهو المرسل قَبِله مالك مطلقاً، وكاد إمام الحرمين يوافقه مع مناداته عليه بالنكير، ورده الأكثر مطلقاً، وقوم في العبادات....الخ".
وقال شارحه صاحب الضياء اللامع: "وما لم يشهد له الشرع باعتبار ولا إهدار، ولكنه على سنن المصالح وتتلقاه العقول بالقبول فهو المرسل، واختلف في العمل به على مذاهب:
أحدهما: ردُّه وبه قال القاضي أبو بكر، والشافعي في أحد قوليه، وعزاه المصنف يعني ابن السبكي إلى الأكثر.
والثاني: اعتباره مطلقاً وبه قال مالك وحكاه القرافي في شرح المحصول عن معظم الحنفية، وهو أحد قولي الشافعي، وقد قال الأبياري: ما ذهب إليه الشافعي هو عين مذهب مالك، وقد رام الإمام يعني إمام الحرمين التفريق بين المذهبين ولا يجد إلى ذلك سبيلاً أبداً، ثم يقال له: ما ذكرته من التقييد لقول الشافعي من التقريب من قواعد الشريعة ما مأخذه وما المراد به، وفي أي جهة يشترط التقارب؟ أفي مجرد المصلحة أم في وجه آخر، أقرب من ذلك؟
فإن اكتفى بمجرد التقارب في المصلحة لزمه إعمال جميع المصالح،

ص -14- وإن اشترط الاشتراك في الوجه الأخص فهو المؤثر بعينه، وبين الدرجتين رتب في القرب والبعد لا تنضبط بحال"، وقد أطال الكلام في المسألة ورد على القاضي والإمام فيما قالاه وقال: "إذا نظر المنصف في أقضية الصحابة رضي الله عنهم يتبين له أنهم كانوا يتعلقون بالمصالح في وجوه الرأي ما لم يدل الدليل على إلغاء تلك المصلحة، قال: وهو أمر مقطوع به عن الصحابة" ونحوه للقرافي، وقد عدد كثيراً من وقائع الصحابة التي اعتمدوا فيها على مطلق المصلحة من غير أصل تبنى عليه، وقال: "إن مجموع ذلك يفيد القطع".. انتهى محل الغرض منه.
وقال في نفس البحث المذكور: "وقال القرافي في شرح المحصول: يحكى أن المصالح المرسلة من خصائص مذهب مالك، وليس كذلك بل اشترك فيها جميع المذاهب فإنهم يعللون ويفرقون في صور النقوض وغيرها، ولا يطالبون أنفسهم بأصل يشهد لذلك الفارق بالاعتبار بل يعتمدون على مجرد المصلحة، ثم إن الشافعية يدعون أنهم أبعد الناس عنها وهم قد أخذوا منها بأوفر نصيب حتى تجاوزوا فيها.
هذا إمام الحرمين قيم مذهبهم ضمن بعض كتبه أمورا من المصالح لم يوجد لها في الشرع أصل يشهد لخصوصها، وكذا فعل الماوردي في كتاب الأحكام السلطانية فإنه توسع في ذلك توسعاً كثيراً لم يوجد للمالكية منه إلا اليسير..."، وذكر بعض أمثلة مما ذكروه ثم قال: "فلو قيل أن الشافعية هم أهل المصالح المرسلة دون غيرهم لكان ذلك هو الصواب" وقال الغزالي في المستصفى: "وقد اختلف العلماء في جواز اتباع المصلحة المرسلة، ولابد من كشف معنى المصلحة وأقسامها فنقول: المصلحة بالإضافة إلى شهادة الشرع ثلاثة أقسام:

ص -15- 1ـ قسم شهد الشرع باعتبارها.
2ـ وقسم شهد لبطلانها.
3ـ وقسم لم يشهد الشرع لا لبطلانها ولا لاعتبارها إلى أن قال:
القسم الثالث: ما لم يشهد له من الشرع بالبطلان ولا بالاعتبار نص معين، وهذا في محل النظر إلى آخر كلامه الطويل وفيه تقسيم المصالح إلى ضروريات وحاجيات وتحسينيات كما أوضحنا، ومعلوم أن الضروريات يراد بها درء المفسدة عن الدين والنفس، والعقل والنسب والعرض والمال".
وإن كان الغزالي عدها خمساً فحذف العرض، ثم قال بعد ذلك: "فإذا عرفت هذه الأقسام فنقول: الواقع في الرتبتين الأخيرتين يعني الحاجيات والتحسينيات لا يجوز الحكم بمجرده إن لم يعتضد بشهادة أصل.. إلى أن قال: أما الواقع في رتبة الضروريات فلا بعد في أن يؤدي إليه اجتهاد مجتهد وإن لم يشهد له أصل معين. ومثاله: أن الكفار لو تترسوا بجماعة من أسارى المسلمين فلو كففنا عنهم لصدمونا وغلبوا على دار الإسلام وقتلوا كافة المسلمين، ولو رمينا الترس لقتلنا مسلماً معصوما لم يذنب ذنباً، وهذا لا عهد به في الشرع.
ولو كففنا لسلطنا الكفار على جميع المسلمين فيقتلونهم ثم يقتلون الأسارى أيضاً، فيجوز أن يقول قائل: هذا الأسير مقتول بكل حال فحفظ جميع المسلمين أقرب إلى مقصود الشرع لأنا نعلم قطعاً أن مقصود الشرع تقليل القتل كما يقصد حسم سبيله عند الإمكان فإن لم نقدر على الحسم قدرنا على التقليل، وكان هذا التفاتا إلى مصلحة علم بالضرورة كونها مقصود الشرع لا بدليل واحد وأصل معين بل

ص -16- بأدلة خارجة عن الحصر، لكن توصيل هذا المقصود بهذا الطريق وهو قتل من لم يذنب غريب لم يشهد له أصل معين، فهذا مثال مصلحة غير مأخوذة بطريق القياس على أصل معين، وانقدح اعتبارها باعتبار ثلاثة أوصاف أنها ضرورة قطعية كلية، وليس في معناها ما لو تترس الكفار في قلعة بمسلم إذ لم يحل رمي الترس إذ لا ضرورة. فينا غنية عن القلعة فنعدل عنها إذ لا نقطع بظفرنا بها لأنها ليست قطعية بل ظنية، وليس في معناها جماعة في سفينة لو طرحوا واحدا منهم لنجوا وإلا غرقوا بجملتهم لأنها ليست كلية إذ يحصل بها هلاك عدد محصور. وليس ذلك كاستئصال كافة المسلمين، ولأنه ليس يتعين واحد للإغراق إلا أن يتعين بالقرعة ولا أصل لها، وكذلك جماعة في مخمصة لو أكلوا واحدا بالقرعة لنجوا فلا رخصة فيه لأن المصلحة ليست كلية، وليس في معناها قطع اليد للأكلة حفظاً للروح فإنه تنقدح الرخصة فيه لأنه إضرار به لمصلحته، وقد شهد الشرع للإضرار بشخص في قصد صلاحه، كالفصد والحجامة وغيرها..."إلى آخر كلامه.
فتراه في هذا الكلام صرح بجواز العمل بالمصلحة المرسلة بالقيود المذكورة في مسألة تترس الكفار بالمسلمين وذكر أن العمل بها لا يجوز في مرتبة الحاجيات والتحسينيات.
فهنا في المستصفى ذكر جواز العمل بها في خصوص الضروريات دون الحاجيات والتحسينيات ولكنه ذكر في شفاء الغليل جواز العمل بها في الحاجيات أيضاً.
واعلم أن مسألة التترس المذكورة اعترضت على الغزالي من وجهين: اعترضها السبكي في جمع الجوامع بأنها ليست من المصالح المرسلة

ص -17- لدلالة النصوص على العمل بها فقال: "وليس منه مصلحة ضرورية كلية قطعية لأنها مما دل الدليل على اعتباره فهي حق قطعاً، واشترطها الغزالي للقطع بالقول به لا لأصل القول به، قال: والظن القريب من القطع كالقطع.." اهـ من جمع الجوامع.
وتراه زعم أن مسألة الترس ليست من المرسل لشهادة الشرع لها واعترضها أيضاً عليه الأبياري من المالكية وهو من شيوخ ابن الحاجب بأن قال: "ما قاله يعني الغزالي في المسألة المذكورة غير صحيح ولم يبد دليلا على ما ادعاه بل اقتصر على مجرد الدعوى، واعتباره القيود الثلاثة وهي كونها ضرورية قطعية كلية أمر لا يتصور ولا وقوع له في الشريعة أصلا.." اهـ منه بواسطة نقل ابن حلولو في الضياء اللامع.
ثم قال الغزالي في المستصفى: "فإن قيل فتوظيف الخراج من المصالح فهل إليه سبيل أو لا، قلنا لا سبيل إليه مع كثرة الأموال في أيدي الجنود، أما إذا دخلت الأيدي من الأموال ولم يكن من مال المصالح ما يفي بخراجات العسكر، ولو تفرق العسكر واشتغلوا بالكسب لخيف دخول الكفار بلاد الإسلام، أو خيف ثوران الفتنة من أهل الفرقة في بلاد الإسلام فيجوز للإمام أن يوظف على الأغنياء مقدار كفاية الجند، ثم إن رأى في طريق التوزيع التخصيص بالأراضي فلا حرج، لأنا نعلم أنه إذا تعارض شرّان أو ضرران قصد الشرع دفع أشد الضررين وأعظم الشرّين، وما يؤديه كل واحد منهم قليل بالإضافة إلى ما يخاطر به من نفسه وماله لو خلت خطة الإسلام عن ذي شوكة يحفظ نظام الأمور، ويقطع مادة الشرور وكان هذا لا يخلو عن شهادة أصول معينة، فإن لولي الطفل، عمارة القنوات وإخراج أجرة الفصاد وثمن الأدوية، وكل ذلك تنجيز خسران لتوقع ما هو أكثر منه، وهذا أيضاً يؤيد مسلك الترجيح في مسألة الترس، لكن هذا تصرف في

ص -18- الأموال، والأمول مبتذلة يجوز ابتذالها في الأغراض التي هي أهم منها.
وإنما المحظور سفك دم معصوم من غير ذنب سافك" اهـ محل الغرض منه، وهو يدل على العمل بالمصلحة المرسلة في أخذ الإمام الأموال من الناس ليهيئ بها الجند لحفظ بلاد المسلمين من الكفار والظلمة ولا شك أن حفظ بلاد المسلمين يجب على ولاة المسلمين وإن لم يكن لذلك طريق ممكنة إلا أخذ بعض الأموال من الأغنياء. ولا خلاف في ارتكاب أخف الضررين وجواز العمل به وإن كانت مصلحة مرسلة.
واعلم أن ما فعله عمر رضي الله عنه من عدم قسمه للأرض المغنومة من الكفار مع أن ظاهر القرآن يدل على أن أربعة أخماسها للغانمين لعموم قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} الآية. أي والأخماس الأربعة الباقية للغانمين.
ولم يفعل عمر بل لم يقسم الأرض المغنومة على الغانمين وإنما تركها لينتفع بها جميع المسلمين في المستقبل لأنها لو قسمت لم يبق خراج يكفي الجيوش لحماية بلاد المسلمين. ولذا صح عن عمر بن الخطاب رضي الله عنه أنه قال: "لو لا آخر المسلمين ما فتحت قرية إلا قسمتها بين أهلها كما قسم النبي صلى الله عليه وسلم خيبر"، وفي لفظ في الصحيح عن عمر رضي الله عنه: "والذي نفسي بيده لولا أن أترك آخر المسلمين ليس لهم شيء ما فتحت عليَّ قرية إلا قسمتها كما قسم النبي صلى الله عليه وسلم خيبر ولكن أتركها خزانة لهم يقتسمونها" ليس معناه أن عمر رضي الله عنه خصص عموم {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} الآية..
بمصلحة مرسلة كما يظنه بعض المتعلمين الذين لم يمارسوا الكتاب والسنة، لأن كلام عمر رضي الله عنه صريح في أنه يرى أن الإمام مخير بين قسم الأرض المغنومة على الغانمين، وبين استبقائها لانتفاع

ص -19- جميع المسلمين لأن ذلك مفهوم من فعله صلى الله عليه وسلم، وقد حضره عمر رضي الله عنه لأن النبي صلى الله عليه وسلم قسم الأرض المغنومة تارة وترك قسمتها أخرى، فدل ذلك جواز كلا الأمرين، فقد قسم بعض أرض خيبر وترك بعضها، وقسم أرض قريظة ولم يقسم مكة، فإن قيل أرض خيبر أخذ بعضها عنوة وهو الذي قسم، وبعضها أخذ ولم يوجف عليه بخيل ولا ركاب وهو الذي لم يقسم.
قلنا: قسم أرض خيبر وترك قسم أرض مكة كلاهما لا نزاع فيه، وهو يكفي لمحل الشاهد.
فإن قيل: مكة فتحت صلحاً لقوله صلى الله عليه وسلم: "من دخل دار أبي سفيان فهو آمن، ومن ألقى السلاح فهو آمن، ومن أغلق بابه فهو آمن" كما ثبت في صحيح مسلم.
قلنا: إن التحقيق أن مكة فتحت عنوة لا صلحاً ولذلك أدلة واضحة منها أنه لم ينقل أحد أن النبي صلى الله عليه وسلم صالح أهلها زمن الفتح وإنما جاءه أبو سفيان فأعطاه الأمان، ولو كانت قد فتحت صلحاً لم يقل من دخل داره أو أغلق بابه، أو دخل المسجد فهو آمن فإن الصلح يقتضي الأمان العام.
ومنها حديث: "إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين وأنه أذن لي فيها ساعة من نهار"، وفي لفظ: "إنها لم تحل لأحد قبلي ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار"، وفي لفظ: "فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا: إن الله أذن لرسوله ولم يأذن لكم وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس".
ومنها أنه ثبت في الصحيح أنه يوم فتح مكة جعل خالد بن الوليد على

ص -20- المجنبة اليمنى وجعل الزبير على المجنبة اليسرى، وجعل أبا عبيدة على الحسر فأخذوا بطن الوادي ثم قال: "يا أبا هريرة اهتف لي بالأنصار" فجاؤوا يهرولون، فقال: "يا معشر الأنصار هل ترون إلى أوباش قريش؟" قالوا: نعم. قال: "انظروا إذا لقيتموهم غدا أن تحصدوهم حصداً".
وهو صريح في أن مكة فتحت عنوة، وقتل فيها من الطرفين كما هو معروف ورجزُ حماس بن قيس يخاطب امرأته مشهور في ذلك وهو قوله:

إنك لو شهدت يوم الخندمة إذ فر صفوان وفر عكرمة

واستقبلتنا بالسيوف المسلمة لهم نهيتٌ خلفنا وهمهمة

يقطعن كل ساعد وجمجمة ضربا فلا تسمع إلا غمغمة

لم تنطقي باللوم أدنى كلمة

ومنها أيضاً أن أم هانئ بنت أبي طالب رضي الله عنها أجارت رجلاً فأراد علي رضي الله عنه قتله فقال رسول الله صلى الله عليه وسلم: "قد أجرنا من أجرت يا أم هانئ" وذلك يوم الفتح، ومنها أنه صلى الله عليه وسلم أمر بقتل مقيس بن صبابة وابن خطل وجاريتين، ولو كانت فتحت صلحاً لم يأمر بقتل أحد من أهلها، ولكان ذكر هؤلاء مستثنى من عقد الصلح، إلى غير ذلك من الأدلة الدالة على أن مكة فتحت عنوة1 فتركه صلى الله عليه وسلم قسم أرضها وبعض أرض خيبر وقسم بعض أرض خيبر وأرض قريظة يدل على جواز الأمرين وأن ذلك هو الذي لاحظه عمر لكن عمر رضي الله عنه فضل أحد الأمرين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهل يصلح لذلك أيضا حديث أنتم الطلقاء بعد دخول مكة حيث لو كان هناك صلح من قبل لكانوا بمقتضاه طلقاء، ولما احتيج إلى السؤال: "ماذا تروني فاعل بكم" إذا كان هناك صلح؟..

ص -21- الجائزين استنادا إلى المصلحة المرسلة.
فالحاصل أن الصحابة رضي الله عنهم كانوا يتعلقون بالمصالح المرسلة التي لم يدل دليل على إلغائها، ولم تعارضها مفسدة راجحة أو مساوية، وأن جميع المذاهب يتعلق أهلها بالمصالح المرسلة، وإن زعموا التباعد منها، ومن تتبع وقائع الصحابة وفروع المذاهب علم صحة ذلك، ولكن التحقيق أن العمل بالمصلحة المرسلة أمر يجب فيه التحفظ وغاية الحذر حتى يتحقق صحة المصلحة وعدم معارضتها لمصلحة أرجح منها أو مفسدة أرجح منها أو مساوية لها، وعدم تأديتها إلى مفسدة في ثاني حال.
واعلم أن العمل بالمصالح المرسلة المذكور ليس تشريعاً جديداً خالياً عن دليل أصلاً بل من يعمل بها من العلماء كمالك وغيره يستند في ذلك إلى أمور.
منها: عمل الصحابة رضي الله عنهم بها من غير أن ينكر منهم أحد وهم خير أسوة.
ومنها: أنه قد علم من استقراء الشرع الكريم محافظته على المصالح وعدم إهدارها ولا سيما إن كانت المصلحة متمحضة لم تستلزم مفسدة ولم تعارض مصلحة راجحة. ولم تصادم نصا من الوحي.
ومنها: أن بعض النصوص قد يدل لذلك كما ذكرنا آنفاً في صحيح مسلم من أن بعض الصحابة انتهر بريرة لتصدُق النبي صلى الله عليه وسلم فيما تعلم عن عائشة وبريرة مسلمة وإيذاء المسلم بالانتهار من غير ذنب حرام، وقد استباحه بعض الصحابة للمصلحة المرسلة وهي تخويف الجارية حتى تقول الحق، ولم ينكر النبي صلى الله عليه وسلم عليهم.

ص -22- هكذا قيل ولكن استناد المصلحة المرسلة إلى دليل خاص يخرجها عن كونها مرسلة كما ترى... والعلم عند الله تعالى. فمثال معارضتها لمصلحة أرجح منها: غرس شجر العنب فإن منع وجوده في الدنيا يستلزم مصلحة هي السلامة من عصر الخمر منه، ولكن مصلحة السلامة من عصر الخمر من العنب بإعدامه من الأرض معارضة بمصلحة أرجح منها وهي انتفاع الناس بالعنب والزبيب فهذه المصلحة الراجحة تقدم على تلك المصلحة المرجوحة:

وانظر تدلي دوالي العنب في كل مشرق وكل مغرب

ومن أمثلة هذا أيضاً إجماع المسلمين قديماً وحديثاً على جواز مساكنة الرجال والنساء في البلد الواحد، ولم ينقل عن أحد أنه قال يجب عزل النساء عن الرجال وإسكانهن منفردات عليهن في حصون قوية وأبواب من حديد مفاتيحها بيد من عرف بالتقوى والعفاف وكبر السن والغني بالزوجات، مع أن عزل النساء فيه مصلحة السلامة من الزنا لأن كون الجميع في بلد واحد قد يكون ذريعة إلى التوصل إلى الفاشحة بالإشارات ورمي الأوراق التي فيها مواعيد، والاتصال من فوق السطوح كما قال نصر بن حجاج بن علاط السلمي:

ليتني في المؤذنين نهارا وأنهم ينظرون من في السطوح

فيشيرون أو يشار إليهم حبذا كل ذات دل مليح

لأن مصلحة تعاون الذكور والإناث على الدين والدنيا في البلد الواحد بأن يكون الرجل ونساؤه في دارهم يتعاونون بأن يقوم كل بما يليق به من الخدمة أرجح من مصلحة قطع الذريعة إلى الزنا باجتماع الجنسين في البلد الواحد.
ومثال استلزام المصلحة مفسدة راجحة أو مساوية ما إذا طلب

ص -23- المسلمون فداء أساراهم من الكفار فامتنع الكفار أن يقبلوا الفداء إلا بسلاح يعلم به أن ذلك السلاح ييسر لهم قتل عدد الأسارى أو أكثر من المسلمين، فإن كان ييسر لهم قتل قدر الأسارى فالمفسدة مساوية وإن كان ييسر لهم قتل أكثر منهم فالمفسدة راجحة.
ومثال تأدية المصلحة إلى مفسدة في ثاني حال: أعني متجددة في المستقبل ما وقع من مؤمني قوم نوح عليه السلام فإن تصويرهم لرجالهم الصالحين يغوث ويعوق، ونسر، وود، وسواع، في حالته الأولى مصلحة وهي التي قصدوها بتصويرهم لأنهم إذا رأوا صورهم تذكروا صلاحهم وعبادتهم فبكوا وعبدوا الله وأطاعوه، ولكنهم لم يعلموا أن هذه المصلحة مستلزمة في المستقبل لمفسدة هي أعظم المفاسد وهي: أن ذلك التصوير وسيلة للكفر البواح والشرك بالله، لأنهم لما مات أهل العلم منهم وبقي أهل الجهل زين لهم الشيطان عبادة تلك الصور فعبدوها وذلك أول شرك وقع في الأرض، وهو أعظم مفسدة قد استلزمتها مصلحة مرسلة، ولم يتفطن لها عند استعمال المصلحة، وذلك يستوجب الحذر التام من العمل بالمصالح المرسلة خوف استلزامها بعض المفاسد التي تتجدد في المستقبل كما ذكرنا آنفاً.

ص -24- موجز ترجمة صاحب الفضيلة المؤلف رحمه الله.
 هو فضيلة الشيخ محمد الأمين الشنقيطي، ومحمد الأمين اسم مركب علم عليه ابن محمد المختار، جده عبد القادر بن محمد بن أحمد نوح، ينتهي نسبه إلى جد قبيلة (تجكانت) من أشهر قبائل موريتانيا علماً وفضلاً.
ويرجع نسب تلك القبيلة إلى حمير، نزحت إلى تلك البلاد وحافظت على نسبها وعروبتها.
مولده ومسقط رأسه:
 ولد رحمه الله سنة 1325هـ
وكان مسقط رأسه بمديرية كيفا من بلاد موريتانيا من أبوين أبناء عمومة وفي بيت علم رجالاً ونساء.
طلبه للعلم:
كان بدء طلبه في بيت أهله، وتوفي والده وهو في طفولته، فتلقى على أخواله وخالاته...بدأ يحفظ القرآن وتجويده ورسمه، ثم التاريخ والسيرة والأدب وعلوم العربية ومبادئ الفقه...
ثم رحل إلى طلب العلم على كبار مشايخ بلاده على المتبع في بلاده.
المنهج الدراسي:
وكان المنهج الدراسي إفراد العلم بالدرس، فلا يجمع بين فنين في وقت واحد خشية التخليط أو التشويش، فيستقل بالفقه مثلا حتى ينتهي منه ثم يبدأ بالنحو كذلك وهكذا التوحيد فالأصول فالتفسير.. الخ..
وقد برز -رحمه الله- على أقرانه في جميع الفنون، وكان منقطعاً للعلم كلية.
قدومه إلى المملكة:
وكان قدومه -رحمه الله- إلى المملكة عام 1367هـ لأداء فريضة الحج. ثم اعتزم الإقامة وبدأ التدريس في المسجد النبوي ختم فيه التفسير

ص -25- القرآن الكريم مرتين. وفي عام 1371هـ افتتحت المعاهد والكليات في الرياض ودرس بها إلى عام 1381هـ، إذ افتتحت الجامعة الإسلامية بالمدينة المنورة فانتقل إليها..
وقد نفع الله به في كلتا المؤسستين، وتخرج على يديه الآلاف من الطلاب خاصة في التفسير والعقائد والأصول..
وكان -رحمه الله- بجانب تدريسه بالجامعة، عضوا لمجلس الجامعة وعضو هيئة كبار العلماء، وعضو المجلس التأسيسي للرابطة.. وقد ترأس وفد الجامعة إلى إفريقيا، وكان له -رحمه الله- في جميع ذلك الأثر المحمود.
وتوفي -رحمه الله- بعد أن خلف مؤلفات عديدة متنوعة، هي: 1ـ منع جواز المجاز في المنزل للتعبد والإعجاز.
2ـ دفع إيهام الاضطراب عن آي الكتاب بين وجوه أوجه الجمع فيما ظاهر التعارض في كتاب الله.
3ـ مذكرة في أصول الفقه على روضة الناظر المقررة في الجامعة الإسلامية.
4ـ آداب البحث والمناظرة -مقرر في الجامعة الإسلامية-.
5ـ أضواء البيان في تفسير القرآن بالقرآن -وصل فيه إلى نهاية سورة المجادلة في سبعة مجلدات كبار-.
وله -رحمه الله- مؤلفات أخرى مخطوطة في بلاده في التاريخ والفقه والمنطق..
كما له العديد من المذكرات الدراسية في التفسير وأصوله وأصول الفقه والمنطق والنحو والصرف.. وله محاضرات طبعت على حساب الجامعة منها:
1ـ آيات الصفات.
2ـ حكمة التشريع.
3ـ المثل العليا في الإسلام.

ص -26- 4ـ كمال الشريعة وشمولها.
5ـ المصالح المرسلة. وهي هذه التي نقدم لها.
وقد أملاها فضيلته -رحمه الله- وألقيتها نيابة عنه في الموسم الثقافي لمحاضرات الجامعة الإسلامية بالمدينة المنورة عام 1390هـ.
ومن مؤلفاته العديدة ومحاضراته المتنوعة تظهر مكانته العلمية، وبالتالي قيمة هذه المحاضرة الخطيرة والتي تمس إليها الحاجة في هذا الوقت الذي تعددت فيه مرافق الحياة وتنوعت أشكال المعاملات.
وفاته:
وكانت وفاته -رحمه الله- ضحى يوم الخميس السابع عشر من ذي الحجة عام 1393هـ، ودفن بمقبرة المعلى بمكة المكرمة، وصلى عليه سماحة رئيس الجامعة فضيلة الشيخ عبد العزيز بن عبد الله بن باز وصلى عليه بالمسجد النبوي ليلة الأحد فضيلة إمام المسجد النبوي الشريف الشيخ عبد العزيز بن صالح ثم صُلي عليه في أماكن أخرى..رحمة الله تعالى عليه.. وإني لأرجو الله تعالى أن يجعلها مما ورثه من علم ينتفع به وأن يجزل الثواب عليها لكل ساع في نشرها.. وأن يتغمده تعالى بواسع رحمته ويسكنه فسيح جناته وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه..
كتبها تلميذه: عطية محمد سالم -قاض بمحكمة المدينة المنورة-.


المصالح المرسلة، نسخة الشاملة

المصالح المرسلة

المصالح المرسلة
محاضرة أملاها الشيخ: محمد الأمين الشنقيطي
مقدمة
بسم الله الرحمن الرحيم
بسم الله والحمد لله وبحمده تتم الصالحات، وأشهد أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، شهادة أنجو بها من المهلكات. والصلاة والسلام على خاتم الأنبياء والمرسلين، المبعوث رحمة للعالمين.. وبعد:
لقد جاءت الشريعة الإسلامية ولله الحمد والمنة، الشاملة لجميع جوانب الإنسان في حياته وبعد مماته، في عباداته ومعاملاته، وفي جميع شئونه الفردية والجماعية، في ظل كتاب الله تعالى الجامع الشامل كما قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} . والذي أخرج الله به الناس من الظلمات إلى النور، وهداهم به إلى الصرط المستقيم.. كما قال تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} .. وقد كمُل الدين وتمت النعمة كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} ..
وقد مضى الصدر الأول من الأمة في ظل نصوص القرآن وصريح عباراته.. وكانوا إذا أشكل عليهم نص أو استجد لهم جديد وجدوا من رسول الله صلى الله عليه وسلم بيان ما أجمل وتفصيل ما التبس..
ومضى عهد الصحابة في رعايته صلى الله عليه وسلم، تبليغاً وتشريعاً وعملاً واتباعاً، حتى أتم الله عليهم النعمة وختم الرسالة، وأدى الأمانة، وترك صلى الله عليه وسلم الناس على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، وترك في الأمة ما إن تمسكوا به نجوا: كتاب الله وسنة رسوله صلى الله عليه وسلم..
وجاء التابعون على أثر السابقين الأولين واتبعوهم بإحسان، وهكذا من بعدهم، إلى أن اتسعت رقعة العالم الإسلامي بانتشار الإسلام، فتجددت

(1/3)

مرافق الحياة وتعددت صورها، فرأى العلماء الأعلام وأئمة الهدى أن القرآن بحر زاخر، ومحيط متلاطم، وليس كل ذي حاجة يقدر على تحصيلها منه ولا كل ذي علم يحيط بما فيه.. وكذلك السنة المطهرة، والتي قال فيها صلى الله عليه وسلم: "ألا وإنني أوتيت القرآن ومثله معه" - أي السنة - وإنها الوحي الثاني: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ... وهما مصدر التشريع بوحي الله..
فوضعوا أصول الفقه التي عليها مبنى الاجتهاد في استنباط
الأحكام من أدلتها، فوضعوا مباحث القرآن من عام وخاص، ومطلق ومقيد، وناسخ ومنسوخ، وغير ذلك..
وكذلك السنة: بينوا طرق إثباتها ومراتب صحتها وحال رواتها والجمع بين مختلفها وغير ذلك أيضاً..
ثم الإجماع ووقوعه وطرقه وأقسامه ومنزلته عند التعارض والترجيح. ثم القياس بأقسامه، وبأركانه وشروطه ومواطنه، بأصوله وفروعه..
وهنالك أصول أربعة أخرى محل اجتهاد الأصوليين، وهي مما تمس الحاجة إليها وهي:
1ـ شرع من قبلنا.
2ـ قول الصحابي إذا لم يوجد له مخالف من الصحابة.
3ـ استصحاب الأصل، أو البراءة الأصلية.
4ـ المصالح المرسلة، أو الاستصلاح، وهو موضوع هذه المحاضرة التي نقدم لها. وهي في الحقيقة أخطر هذه الأصول من حيث دقة البحث وسعة الجوانب وشدة الحاجة المتجددة.
ومكمن الخطر في ادعاء المصلحة لأنه ادعاء عام، وكل يدعيه لبحثه فيما يذهب إليه ... ولن يذهب مجتهد فقط إلى حكم في مسألة لا نص فيها إلا وادعى أنه ذهب لتحقيق المصلحة..
ولكن، أي المصالح يعنون..إن المصلحة الإنسانية الخاصة أمر نسبي، وكل يدعيها فيما يذهب إليه ... ومن هنا كان الخطر..
ولكن حقيقة المصلحة هي المصلحة الشرعية التي تتمشى مع منهج الشرع

(1/4)

في عمومه وإطلاقه، لا خاصة ولا نسبية ... فهي التي يشهد لها الشرع الذي جاء لتحقيق مصالح جميع العباد، ومراعاة جميع الوجوه، لأن الشرع لا يقر مصلحة تتضمن مفسدة مساوية لها أو راجحة عليها ظهر أمرها أو خفي على باحثها، لأن الشارع حكيم عليم ...
كما أن المصلحة الشرعية تراعي أمر الدنيا والآخرة معاً، فلا تعتبر مصلحة دنيوية إذا كانت تستوجب عقوبة أخروية ...
وفي هذا يكمن الفرق الأساسي بين المصلحة عند القانونيين الذين يقولون: حيثما وجدت المصلحة فثم شرع الله. وبين الأصوليين الشرعيين الذين يصدق على منهجهم أنه حيثما وجد الشرع فثم مصلحة العباد.
فإذا لم يوجد نص للشرع اجتهد العالم في النازلة ليرى هل هي محققة لمصلحة مما جاء الشرع لتحقيقها في العقيدة أو النفس أو المال أو العرض أو النسب ... وأنها خالية من مفسدة تضر ببعض هذه الضرورات أم لا ...
وقد وضعت في ذلك الكتب المستقلة.
وإنه ما من مؤلف في أصول الفقه إلا وفيه بحث مستقل للمصلحة.
والقارئ الكريم في حاجة إلى خلاصة موجزة، وفكرة ناضجة من عالم محقق وإمام مدقق، هضم الفن واستوعبه، يُطمئن إليه، ويُركن إلى قوله. وهذا ما منحه الله تعالى لمؤلف هذه الرسالة فضيلة والدنا وشيخنا الشيخ محمد الأمين الشنقيطي - رحمه الله -، وقد استقل بتدريس أصول الفقه منذ مجيئه إلى المملكة حوالي الثلاثين سنة تقريباً، وله فيه المؤلفات والمباحث والمذكرات الدراسية الجامعية، حتى كان إماما فذا، ومرجعاً معتمداً، وأستاذا لهذه النهضة العلمية كلها التي تشهدها المملكة في أصول الفقه ...
ولكي يعرفه من لم يلقه، فإني أقدم موجزاً عن حياته - رحمه الله - إسعافاً للقارئ وتقديماً للرسالة:

(1/5)

بسم الله الرحمن الرحيم
المصالح المرسلة
محاضرة أملاها فضيلة الشيخ محمد الأمين الشنقيطي -رحمه الله-
وهي ضمن محاضرات الموسم الثقافي للجامعة الإسلامية بالمدينة المنورة لعام 1390هـ
قال رحمه الله
اعلم أولا أن المصالح التي عليها مدار التشريع السماوي ثلاث:
الأولى منها: ردء المفاسد، وهي المعروف عند الأصوليين بالضروريات.
والثانية: جلب المصالح وهو المعروف عند الأصوليين بالحاجيات.
والثالثة: الجري على مكارم الأخلاق، وأحسن العادات، وهو المعروف عند الأصوليين بالتحسينيات، والتتميميات، وكل واحدة من هذه المصالح الثلاث قد تكون مرسلة وغير مرسلة.
وإذا علمت ذلك فاعلم أن الوصف من حيث هو وصف لا يخلو من واحدة من ثلاث حالات لا رابع لها:
الأولى: أن تكون إناطة الحكم بذلك الوصف تتضمن إحدى المصالح الثلاث المذكورة آنفاً.
الثانية: أن تكون إناطة بالحكم بذلك الوصف لا تتضمن مصلحة أصلاً لا بالذات ولا بالتتبع أعني الاستلزام.
الثالثة: أن تكون إناطة الحكم بذلك الوصف لا تتضمن مصلحة

(1/6)

بالذات ولكنها تتضمنها بالتتبع، أي الاستلزام، فإن كانت إناطة الحكم به تتضمن إحدى المصالح الثلاثة المذكورة فهو المعروف عند الأصوليين بالوصف المناسب.
كإناطة تحريم الخمر بالإسكار فإنها تتضمن مصلحة حفظ العقل، ودرء المفسدة عن العقل من الضروريات كما هو معلوم.
وإن كانت إناطة الحكم به لا تتضمن مصلحة أصلا لا بالذات ولا بالتتبع فهو المعروف في الاصطلاح بالوصف الطردي، ولا يصح التعليل به إجماعاً.
واعلم أن الوصف الطردي الذي لا مناسبة فيه ولا تتضمن إناطة الحكم به مصلحة أصلاً ينقسم إلى قسمين:
1ـ أحدهما: أن يكون طردياً في جميع أحكام الشرع كالطول والقصر، فإنك لا تجد حكماً من أحكام الشرع معللا بالطول أو القصر، لأن إناطة الحكم بذلك خالية من المصلحة أصلاً.
2ـ الثاني منهما: أن يكون الوصف طردياً في بعض الأحكام دون بعض كالذكورة والأنوثة بالنسبة إلى العتق، فإن أحكام العتق لا ترى شيئاً منها يناط بخصوص الذكورة أو الأنوثة فهما طرديان بالنسبة إلى العتق، مع أن الذكورة والأنوثة غير طرديين في أحكام أخرى غير العتق كالميراث لقوله تعالى: {فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} وكالشهادة لقوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} إلى غير ذلك من الأحكام التي تعتبر فيها الذكورة والأنوثة غير العتق. وإن كانت إناطة الحكم به لا تتضمن مصلحة بالذات ولكنها تستلزمها بالتتبع فذلك الوصف هو الجامع بين الأصل والفرع في نوع

(1/7)

القياس المسمى بقياس الشبه على ما حرره جماعة من الأصوليين منهم القاضي أبو بكر الباقلاني، والقرافي، وزادوا على ما ذكر كون الشرع قد شهد بتأثير جنس ذلك الوصف القريب في جنس ذلك الحكم القريب يعنون أنه لا يكتفي بالجنس البعيد في ذلك.
ومثاله قولهم: الخل مائع لا تبنى على جنسه القنطرة، ولا يصاد من جنسه السمك فلا تصح الطهارة به قياساً على الدهن. فقولهم لا تبنى القنطرة على جنسه ولا يصاد من جنسه السمك ليس مناسباً في ذاته، لأن عدم بناء القنطرة عليه وعدم صيد السمك منه بالنظر إلى ذات تلك الأوصاف فهي أوصاف طردية بالنسبة إلى الطهارة وعدمها ولكنها مستلزمة للمناسب. قال القرافي في شرح التنقيح: "فإن العادة أن القنطرة لا تبنى على الأشياء القليلة بل على الكثيرة كالأنهار، فالقلة مناسبة لعدم مشروعية المتصف بها من المائعات للطهارة العامة، فإن الشرع العام يقتضي أن تكون أسبابه عامة الوجود، أما تكليف الكل بما لا يجده إلا البعض فبعيد عن القواعد فصار قولهم لا تبنى القنطرة على جنسه ولا يصاد من جنسه السمك ليس بمناسب وهو مستلزم للمناسب, وقد شهد الشرع بتأثير جنس القلة والتعذر في عدم مشروعية الطهارة بدليل أن الماء إذا قل واشتدت إليه الحاجة فإنه يسقط الأمر به وينتقل إلى التيمم"، بواسطة نقل "نشر البنود".
وإذا علمت بما ذكرنا انقسام الوصف باعتبار تضمنه المصلحة وعدمها إلى مناسب وطردي، وشبهي، فاعلم أن الوصف المناسب الذي هو المقصود بالكلام ينقسم إلى ثلاثة أقسام: واحد منها صادق بصورتين فيصير مجموع الصور أربعاً وإيضاح ذلك: أن المصلحة التي تضمنها الوصف فصار مناسبا بسبب تضمنها لها تنقسم إلى ثلاث حالات لا

(1/8)

رابعة لها:
الأولى: أن يدل دليل خاص من الشرع على اعتبار تلك المصلحة وعدم إهدارها كالإسكار إلى تحريم الخمر، والصغر بالنسبة إلى الولاية على المال.
الثانية: أن يدل دليل خاص على إهدارها وعدم اعتبارها، كما لو ظاهر "الملك" من امرأته، فمصلحة الزجر والردع في تخصيص تكفيره بالصوم لأن الصوم هو الذي يردعه عن العود إلى مثل ذلك، أما الإعتاق والإطعام فهو أسهل شيء على الملوك لأنهم لا يبالون به لخفته عليهم، ولكن الشرع الكريم ألغى هذه المصلحة وأهدرها، كما قال تعالى: {ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍِ} ..
واعلم أن الشرع الكريم لا يلغي اعتبار مصلحة ويحكم بإهدارها إلا لتحصيل مصلحة أخرى أهم في نظر الشرع منها، لأن عتق الرقبة وإخراجها من الرق أهم في نظر الشرع من التضييق على "الملك" بالصوم لينزجر بالتكفير بذلك.
الثالثة: هي أن لا يدل دليل (خاص) على اعتبار مناسبة ذلك الوصف ولا على إهدارها.
فإن دل الدليل الخاص على اعتبار تلك المصلحة فهو المعروف بـ:"المؤثر"، و"الملائم"، وإن دل الدليل الخاص على إهدار تلك المصلحة فهو المعروف عند أكثر أهل الأصول بالغريب، وإن لم يدل الدليل الخاص على اعتبارها ولا على إهدارها فهي المصلحة المرسلة، وإنما قيل لها مصلحة لأن المفروض تضمن الوصف المذكور لإحدى المصالح الثلاث

(1/9)

وإنما قيل لها مرسلة لإرسالها أي إطلاقها عن دليل خاص يقيد ذلك الوصف بالاعتبار أو بالإهدار، وتسمى: "المرسل"، و"المصالح المرسلة"، و"الاستصلاح"، وسيأتي إن شاء الله كلام أهل العلم فيها.
اعلم أولا أن بعض العلماء شنع على مالك بن أنس رحمه الله في الأخذ بالمصالح المرسلة تشنيعاً شديداً، كأبي المعالي الجويني ومن وافقه فعابوا مالكاً بأنه يحكم بضرب المتهم ليقر بالسرقة مثلاً، وقالوا: لا شك أن ترك مذنب أهون من إهانة برئ، وزعموا أنه يجيز قتل ثلث الأمة لإصلاح الثلثين وأنه يبيح قطع الأعضاء في التعزيرات، وقال بعضهم العمل بالمصالح المرسلة تشريع جديد لعدم استناد المصالح المرسلة إلى نص خاص من كتاب أو سنة وسنذكر أولا حجة مالك المتضمنة الجواب عما قيل عنه، ثم نذكر بعد ذلك ما يحتاج إليه من الكلام على المصالح المرسلة وموقف أهل المذاهب وأصحابهم منها. أما دعواهم على مالك أنه يجيز قتل ثلث الأمة لإصلاح الثلثين وأنه يجيز قطع الأعضاء في التعزيرات فهي دعوى باطلة لم يقلها مالك ولم يروها عنه أحد من أصحابه، ولا توجد في شيء من كتب مذهبه كما حققه القرافي، ومحمد بن الحسن البناني وغيرهما، وقد درسنا مذهب مالك زمناً طويلاً وعرفنا أن تلك الدعوى باطلة.
أما حكمه بضرب المتهم ليقر بالسرقة فهو صحيح عن مالك كما عقده ابن عاصم في تحفته بقوله:
وإن تكن دعوى على من يتهم ... فمالك بالسجن والضرب حكم
ومالك لا يجيز ضرب المتهم إلا إذا ثبتت عليه الخيانة قبل ذلك ثبوتاً لا مطعن فيه فثبوت كونه خائناً رجح عنده طرف الاحتياط للمال ليقر به، أما الذي لم يثبت عليه الخيانة سابقاً فلم يقل بضربه ليقر.
وثبوت الخيانة له أثره في الشرع، فمن قذف من ثبت عليها الزنا لا يُحد بدليل قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} .. فمفهوم

(1/10)

قوله تعالى: {الْمُحْصَنَاتِ} أن الذين يرمون المحصنات لا تثبت عليهم تلك الأحكام المذكورة في قوله تعالى: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً ... } الآية. قالوا: وفي بعض الروايات لحديث الإفك أن علياً ضرب بريرة لتخبر بالحقيقة عن عائشة، وضربه لها مصلحة مرسلة، ولم ينكر عليه صلى الله عليه وسلم.
وذكر ابن حجر أن رواية الضرب المذكورة جاءت من رواية أبي أوس وابن إسحاق، قلت: وقد ثبت في صحيح مسلم ما لفظه: "فانتهرها بعض أصحابه فقال: اصدقي رسول صلى الله عليه وسلم" الحديث، وبريرة مسلمة، وانتهراها من غير ذنب أذى لها بلا موجب، وأذى المسلم حرام وكان مستند من انتهرها هو مطلق المصلحة المرسلة، ولم ينكر النبي صلى الله عليه وسلم ذلك فهو تقرير منه للعمل بالمصلحة المرسلة في الجملة1.
واحتج مالك للعمل بالمصالح المرسلة بأن الصحابة كانوا يعملون بها من غير أن يخالف أحد، قال علماء المالكية ومن أمثلة ذلك:
نقط المصحف، وشكله، وكتابته، لأجل حفظه في الأوليين من التصحيف، وفي الثالث من الذهاب والنسيان، قالوا: ومن أمثلة ذلك حرق عثمان رضي الله عنه للمصاحف وجمع الناس على مصحف واحد خوف الاختلاف. قالوا: ومن أمثلة تولية أبي بكر لعمر لأنه لا مستند له فيها إلا المصلحة المرسلة على التحقيق، وقول بعضهم إنه من القياس خلاف الظاهر، يعنون قياس العهد على العقد.
وقالوا: ومنه ترك عمر الخلافة شورى بين ستة لأن النبي صلى الله عليه وسلم توفي وهو عنهم راض، وقالوا ومن أمثلة ذلك هدم عثمان وغيره الدور المجاورة للمسجد عند ضيق المسجد لأجل مصلحة توسعته.
__________
(1) وفي غزوة خيبر لما سأل النبي صلى الله عليه وسلم كنانة بن الربيع عن المال الذي خرج به من المدينة وهو كثير فقال كنانة قد أكلته الأيام فقال النبي صلى الله عليه وسلم المال كثير والزمن قليل ووكل أمره إلى الزبير بن العوام رضي الله عنه فحبسه فأقره بالمال من خربة كان قد دفنه فيها.

(1/11)

قالوا ومن أمثلة ذلك زيادة عثمان لأحد الأذانين في الجمعة لكثرة الناس، قالوا: ومنها اشتراء عمر رضي الله عنه دار صفوان بن أمية واتخاذها سجنا لمعاقبة أهل الجرائم، وقالوا: السجن من العقوبات الشديدة، ولذا قرن بالعذاب الأليم في قوله تعالى: {إِلاَّ أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} ، وقالوا: لم يكن في زمن رسول الله صلى الله عليه وسلم وأبي بكر سجن، فلما انتشرت الرعية ابتاع بمكة داراً وجعلها سجناً يسجن فيها، قالوا: وفيه دليل على جواز اتخاذ السجن، وقد سجن عمر الحطيئة على الهجو كما يدل له قوله:
ماذا تقول لأفراخ بذي مرخ ... زغب الحواصل لا ماء ولا شجر
ألقيت كاسبهم في قعر مظلمة ... فامنن عليك سلام الله يا عمر
وقد سجن عمر رضي الله عنه صبيغاً على سؤاله عن المتشابه، وسجن عثمان رضي الله عنه ضابيء بن حارثة، وكان من لصوص بني تميم، ومات في السجن، وقد حاول قتل عثمان وهو في سجنه كما يدل له قوله:
هممت ولم أفعل وكدت وليتني ... تركت على عثمان تبكي حلائل
قالوا: وسجن علي رضي الله عنه في الكوفة، وسجن ابن الزبير في مكة، قالوا: ومن أمثلة ذلك تدوين الدواوين، لأن أول من دونها في الإسلام عمر رضي الله عنه ولم يتقدم فيه ولا في شيء مما ذكر قبله، ولا في نظيره أمر من الشارع، فكتابة عمر أسماء الجند في ديوان يعرف به الجند وتميز به أهل كل ناحية ويعرف به من تخلف ممن لم يتخلف وموافقة جميع الصحابة على ذلك من غير نكير لمجرد المصلحة المرسلة مع أنه ثبت في الصحيح أن النبي صلى الله عليه

(1/12)

وسلم لم يتفقد كعب بن مالك ولم يعلم بتخلفه حتى وصل تبوك ونحو ذلك من الوقائع التي ذكروا والتي لم يذكروها حجة ظاهرة لمالك فيما شابهها.
واعلم أن العلماء غير مالك اختلفوا في العمل بالمصلحة المرسلة، قال ابن السبكي في جمع الجوامع في مبحث تقسيم المناسب الذي ذكرنا إلى مؤثر وملائم وغريب ومرسل ما نصه: "فإن دل الدليل إلغائه فلا يعلل به، وإلا فهو المرسل قَبِله مالك مطلقاً، وكاد إمام الحرمين يوافقه مع مناداته عليه بالنكير، ورده الأكثر مطلقاً، وقوم في العبادات....الخ".
وقال شارحه صاحب الضياء اللامع: "وما لم يشهد له الشرع باعتبار ولا إهدار، ولكنه على سنن المصالح وتتلقاه العقول بالقبول فهو المرسل، واختلف في العمل به على مذاهب:
أحدهما: ردُّه وبه قال القاضي أبو بكر، والشافعي في أحد قوليه، وعزاه المصنف يعني ابن السبكي إلى الأكثر.
والثاني: اعتباره مطلقاً وبه قال مالك وحكاه القرافي في شرح المحصول عن معظم الحنفية، وهو أحد قولي الشافعي، وقد قال الأبياري: ما ذهب إليه الشافعي هو عين مذهب مالك، وقد رام الإمام يعني إمام الحرمين التفريق بين المذهبين ولا يجد إلى ذلك سبيلاً أبداً، ثم يقال له: ما ذكرته من التقييد لقول الشافعي من التقريب من قواعد الشريعة ما مأخذه وما المراد به، وفي أي جهة يشترط التقارب؟ أفي مجرد المصلحة أم في وجه آخر، أقرب من ذلك؟
فإن اكتفى بمجرد التقارب في المصلحة لزمه إعمال جميع المصالح،

(1/13)

وإن اشترط الاشتراك في الوجه الأخص فهو المؤثر بعينه، وبين الدرجتين رتب في القرب والبعد لا تنضبط بحال"، وقد أطال الكلام في المسألة ورد على القاضي والإمام فيما قالاه وقال: "إذا نظر المنصف في أقضية الصحابة رضي الله عنهم يتبين له أنهم كانوا يتعلقون بالمصالح في وجوه الرأي ما لم يدل الدليل على إلغاء تلك المصلحة، قال: وهو أمر مقطوع به عن الصحابة" ونحوه للقرافي، وقد عدد كثيراً من وقائع الصحابة التي اعتمدوا فيها على مطلق المصلحة من غير أصل تبنى عليه، وقال: "إن مجموع ذلك يفيد القطع".. انتهى محل الغرض منه.
وقال في نفس البحث المذكور: "وقال القرافي في شرح المحصول: يحكى أن المصالح المرسلة من خصائص مذهب مالك، وليس كذلك بل اشترك فيها جميع المذاهب فإنهم يعللون ويفرقون في صور النقوض وغيرها، ولا يطالبون أنفسهم بأصل يشهد لذلك الفارق بالاعتبار بل يعتمدون على مجرد المصلحة، ثم إن الشافعية يدعون أنهم أبعد الناس عنها وهم قد أخذوا منها بأوفر نصيب حتى تجاوزوا فيها.
هذا إمام الحرمين قيم مذهبهم ضمن بعض كتبه أمورا من المصالح لم يوجد لها في الشرع أصل يشهد لخصوصها، وكذا فعل الماوردي في كتاب الأحكام السلطانية فإنه توسع في ذلك توسعاً كثيراً لم يوجد للمالكية منه إلا اليسير ... "، وذكر بعض أمثلة مما ذكروه ثم قال: "فلو قيل أن الشافعية هم أهل المصالح المرسلة دون غيرهم لكان ذلك هو الصواب" وقال الغزالي في المستصفى: "وقد اختلف العلماء في جواز اتباع المصلحة المرسلة، ولابد من كشف معنى المصلحة وأقسامها فنقول: المصلحة بالإضافة إلى شهادة الشرع ثلاثة أقسام:

(1/14)

1ـ قسم شهد الشرع باعتبارها.
2ـ وقسم شهد لبطلانها.
3ـ وقسم لم يشهد الشرع لا لبطلانها ولا لاعتبارها إلى أن قال:
القسم الثالث: ما لم يشهد له من الشرع بالبطلان ولا بالاعتبار نص معين، وهذا في محل النظر إلى آخر كلامه الطويل وفيه تقسيم المصالح إلى ضروريات وحاجيات وتحسينيات كما أوضحنا، ومعلوم أن الضروريات يراد بها درء المفسدة عن الدين والنفس، والعقل والنسب والعرض والمال".
وإن كان الغزالي عدها خمساً فحذف العرض، ثم قال بعد ذلك: "فإذا عرفت هذه الأقسام فنقول: الواقع في الرتبتين الأخيرتين يعني الحاجيات والتحسينيات لا يجوز الحكم بمجرده إن لم يعتضد بشهادة أصل.. إلى أن قال: أما الواقع في رتبة الضروريات فلا بعد في أن يؤدي إليه اجتهاد مجتهد وإن لم يشهد له أصل معين. ومثاله: أن الكفار لو تترسوا بجماعة من أسارى المسلمين فلو كففنا عنهم لصدمونا وغلبوا على دار الإسلام وقتلوا كافة المسلمين، ولو رمينا الترس لقتلنا مسلماً معصوما لم يذنب ذنباً، وهذا لا عهد به في الشرع.
ولو كففنا لسلطنا الكفار على جميع المسلمين فيقتلونهم ثم يقتلون الأسارى أيضاً، فيجوز أن يقول قائل: هذا الأسير مقتول بكل حال فحفظ جميع المسلمين أقرب إلى مقصود الشرع لأنا نعلم قطعاً أن مقصود الشرع تقليل القتل كما يقصد حسم سبيله عند الإمكان فإن لم نقدر على الحسم قدرنا على التقليل، وكان هذا التفاتا إلى مصلحة علم بالضرورة كونها مقصود الشرع لا بدليل واحد وأصل معين بل

(1/15)

بأدلة خارجة عن الحصر، لكن توصيل هذا المقصود بهذا الطريق وهو قتل من لم يذنب غريب لم يشهد له أصل معين، فهذا مثال مصلحة غير مأخوذة بطريق القياس على أصل معين، وانقدح اعتبارها باعتبار ثلاثة أوصاف أنها ضرورة قطعية كلية، وليس في معناها ما لو تترس الكفار في قلعة بمسلم إذ لم يحل رمي الترس إذ لا ضرورة. فينا غنية عن القلعة فنعدل عنها إذ لا نقطع بظفرنا بها لأنها ليست قطعية بل ظنية، وليس في معناها جماعة في سفينة لو طرحوا واحدا منهم لنجوا وإلا غرقوا بجملتهم لأنها ليست كلية إذ يحصل بها هلاك عدد محصور. وليس ذلك كاستئصال كافة المسلمين، ولأنه ليس يتعين واحد للإغراق إلا أن يتعين بالقرعة ولا أصل لها، وكذلك جماعة في مخمصة لو أكلوا واحدا بالقرعة لنجوا فلا رخصة فيه لأن المصلحة ليست كلية، وليس في معناها قطع اليد للأكلة حفظاً للروح فإنه تنقدح الرخصة فيه لأنه إضرار به لمصلحته، وقد شهد الشرع للإضرار بشخص في قصد صلاحه، كالفصد والحجامة وغيرها ... "إلى آخر كلامه.
فتراه في هذا الكلام صرح بجواز العمل بالمصلحة المرسلة بالقيود المذكورة في مسألة تترس الكفار بالمسلمين وذكر أن العمل بها لا يجوز في مرتبة الحاجيات والتحسينيات.
فهنا في المستصفى ذكر جواز العمل بها في خصوص الضروريات دون الحاجيات والتحسينيات ولكنه ذكر في شفاء الغليل جواز العمل بها في الحاجيات أيضاً.
واعلم أن مسألة التترس المذكورة اعترضت على الغزالي من وجهين: اعترضها السبكي في جمع الجوامع بأنها ليست من المصالح المرسلة

(1/16)

لدلالة النصوص على العمل بها فقال: "وليس منه مصلحة ضرورية كلية قطعية لأنها مما دل الدليل على اعتباره فهي حق قطعاً، واشترطها الغزالي للقطع بالقول به لا لأصل القول به، قال: والظن القريب من القطع كالقطع.." اهـ من جمع الجوامع.
وتراه زعم أن مسألة الترس ليست من المرسل لشهادة الشرع لها واعترضها أيضاً عليه الأبياري من المالكية وهو من شيوخ ابن الحاجب بأن قال: "ما قاله يعني الغزالي في المسألة المذكورة غير صحيح ولم يبد دليلا على ما ادعاه بل اقتصر على مجرد الدعوى، واعتباره القيود الثلاثة وهي كونها ضرورية قطعية كلية أمر لا يتصور ولا وقوع له في الشريعة أصلا.." اهـ منه بواسطة نقل ابن حلولو في الضياء اللامع.
ثم قال الغزالي في المستصفى: "فإن قيل فتوظيف الخراج من المصالح فهل إليه سبيل أو لا، قلنا لا سبيل إليه مع كثرة الأموال في أيدي الجنود، أما إذا دخلت الأيدي من الأموال ولم يكن من مال المصالح ما يفي بخراجات العسكر، ولو تفرق العسكر واشتغلوا بالكسب لخيف دخول الكفار بلاد الإسلام، أو خيف ثوران الفتنة من أهل الفرقة في بلاد الإسلام فيجوز للإمام أن يوظف على الأغنياء مقدار كفاية الجند، ثم إن رأى في طريق التوزيع التخصيص بالأراضي فلا حرج، لأنا نعلم أنه إذا تعارض شرّان أو ضرران قصد الشرع دفع أشد الضررين وأعظم الشرّين، وما يؤديه كل واحد منهم قليل بالإضافة إلى ما يخاطر به من نفسه وماله لو خلت خطة الإسلام عن ذي شوكة يحفظ نظام الأمور، ويقطع مادة الشرور وكان هذا لا يخلو عن شهادة أصول معينة، فإن لولي الطفل، عمارة القنوات وإخراج أجرة الفصاد وثمن الأدوية، وكل ذلك تنجيز خسران لتوقع ما هو أكثر منه، وهذا أيضاً يؤيد مسلك الترجيح في مسألة الترس، لكن هذا تصرف في

(1/17)

الأموال، والأمول مبتذلة يجوز ابتذالها في الأغراض التي هي أهم منها.
وإنما المحظور سفك دم معصوم من غير ذنب سافك" اهـ محل الغرض منه، وهو يدل على العمل بالمصلحة المرسلة في أخذ الإمام الأموال من الناس ليهيئ بها الجند لحفظ بلاد المسلمين من الكفار والظلمة ولا شك أن حفظ بلاد المسلمين يجب على ولاة المسلمين وإن لم يكن لذلك طريق ممكنة إلا أخذ بعض الأموال من الأغنياء. ولا خلاف في ارتكاب أخف الضررين وجواز العمل به وإن كانت مصلحة مرسلة.
واعلم أن ما فعله عمر رضي الله عنه من عدم قسمه للأرض المغنومة من الكفار مع أن ظاهر القرآن يدل على أن أربعة أخماسها للغانمين لعموم قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} الآية. أي والأخماس الأربعة الباقية للغانمين.
ولم يفعل عمر بل لم يقسم الأرض المغنومة على الغانمين وإنما تركها لينتفع بها جميع المسلمين في المستقبل لأنها لو قسمت لم يبق خراج يكفي الجيوش لحماية بلاد المسلمين. ولذا صح عن عمر بن الخطاب رضي الله عنه أنه قال: "لولا آخر المسلمين ما فتحت قرية إلا قسمتها بين أهلها كما قسم النبي صلى الله عليه وسلم خيبر"، وفي لفظ في الصحيح عن عمر رضي الله عنه: "والذي نفسي بيده لولا أن أترك آخر المسلمين ليس لهم شيء ما فتحت عليَّ قرية إلا قسمتها كما قسم النبي صلى الله عليه وسلم خيبر ولكن أتركها خزانة لهم يقتسمونها" ليس معناه أن عمر رضي الله عنه خصص عموم {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} الآية..
بمصلحة مرسلة كما يظنه بعض المتعلمين الذين لم يمارسوا الكتاب والسنة، لأن كلام عمر رضي الله عنه صريح في أنه يرى أن الإمام مخير بين قسم الأرض المغنومة على الغانمين، وبين استبقائها لانتفاع

(1/18)

جميع المسلمين لأن ذلك مفهوم من فعله صلى الله عليه وسلم، وقد حضره عمر رضي الله عنه لأن النبي صلى الله عليه وسلم قسم الأرض المغنومة تارة وترك قسمتها أخرى، فدل ذلك جواز كلا الأمرين، فقد قسم بعض أرض خيبر وترك بعضها، وقسم أرض قريظة ولم يقسم مكة، فإن قيل أرض خيبر أخذ بعضها عنوة وهو الذي قسم، وبعضها أخذ ولم يوجف عليه بخيل ولا ركاب وهو الذي لم يقسم.
قلنا: قسم أرض خيبر وترك قسم أرض مكة كلاهما لا نزاع فيه، وهو يكفي لمحل الشاهد.
فإن قيل: مكة فتحت صلحاً لقوله صلى الله عليه وسلم: "من دخل دار أبي سفيان فهو آمن، ومن ألقى السلاح فهو آمن، ومن أغلق بابه فهو آمن" كما ثبت في صحيح مسلم.
قلنا: إن التحقيق أن مكة فتحت عنوة لا صلحاً ولذلك أدلة واضحة منها أنه لم ينقل أحد أن النبي صلى الله عليه وسلم صالح أهلها زمن الفتح وإنما جاءه أبو سفيان فأعطاه الأمان، ولو كانت قد فتحت صلحاً لم يقل من دخل داره أو أغلق بابه، أو دخل المسجد فهو آمن فإن الصلح يقتضي الأمان العام.
ومنها حديث: " إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين وأنه أذن لي فيها ساعة من نهار"، وفي لفظ: "إنها لم تحل لأحد قبلي ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار"، وفي لفظ: "فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا: إن الله أذن لرسوله ولم يأذن لكم وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس".
ومنها أنه ثبت في الصحيح أنه يوم فتح مكة جعل خالد بن الوليد على

(1/19)

المجنبة اليمنى وجعل الزبير على المجنبة اليسرى، وجعل أبا عبيدة على الحسر فأخذوا بطن الوادي ثم قال: "يا أبا هريرة اهتف لي بالأنصار" فجاؤوا يهرولون، فقال: "يا معشر الأنصار هل ترون إلى أوباش قريش؟ " قالوا: نعم. قال: "انظروا إذا لقيتموهم غدا أن تحصدوهم حصداً".
وهو صريح في أن مكة فتحت عنوة، وقتل فيها من الطرفين كما هو معروف ورجزُ حماس بن قيس يخاطب امرأته مشهور في ذلك وهو قوله:
إنك لو شهدت يوم الخندمة ... إذ فر صفوان وفر عكرمة
واستقبلتنا بالسيوف المسلمة ... لهم نهيتٌ خلفنا وهمهمة
يقطعن كل ساعد وجمجمة ... ضربا فلا تسمع إلا غمغمة
لم تنطقي باللوم أدنى كلمة
ومنها أيضاً أن أم هانئ بنت أبي طالب رضي الله عنها أجارت رجلاً فأراد علي رضي الله عنه قتله فقال رسول الله صلى الله عليه وسلم: "قد أجرنا من أجرت يا أم هانئ" وذلك يوم الفتح، ومنها أنه صلى الله عليه وسلم أمر بقتل مقيس بن صبابة وابن خطل وجاريتين، ولو كانت فتحت صلحاً لم يأمر بقتل أحد من أهلها، ولكان ذكر هؤلاء مستثنى من عقد الصلح، إلى غير ذلك من الأدلة الدالة على أن مكة فتحت عنوة1 فتركه صلى الله عليه وسلم قسم أرضها وبعض أرض خيبر وقسم بعض أرض خيبر وأرض قريظة يدل على جواز الأمرين وأن ذلك هو الذي لاحظه عمر لكن عمر رضي الله عنه فضل أحد الأمرين
__________
1 وهل يصلح لذلك أيضا حديث أنتم الطلقاء بعد دخول مكة حيث لو كان هناك صلح من قبل لكانوا بمقتضاه طلقاء، ولما احتيج إلى السؤال: "ماذا تروني فاعل بكم " إذا كان هناك صلح؟..

(1/20)

الجائزين استنادا إلى المصلحة المرسلة.
فالحاصل أن الصحابة رضي الله عنهم كانوا يتعلقون بالمصالح المرسلة التي لم يدل دليل على إلغائها، ولم تعارضها مفسدة راجحة أو مساوية، وأن جميع المذاهب يتعلق أهلها بالمصالح المرسلة، وإن زعموا التباعد منها، ومن تتبع وقائع الصحابة وفروع المذاهب علم صحة ذلك، ولكن التحقيق أن العمل بالمصلحة المرسلة أمر يجب فيه التحفظ وغاية الحذر حتى يتحقق صحة المصلحة وعدم معارضتها لمصلحة أرجح منها أو مفسدة أرجح منها أو مساوية لها، وعدم تأديتها إلى مفسدة في ثاني حال.
واعلم أن العمل بالمصالح المرسلة المذكور ليس تشريعاً جديداً خالياً عن دليل أصلاً بل من يعمل بها من العلماء كمالك وغيره يستند في ذلك إلى أمور.
منها: عمل الصحابة رضي الله عنهم بها من غير أن ينكر منهم أحد وهم خير أسوة.
ومنها: أنه قد علم من استقراء الشرع الكريم محافظته على المصالح وعدم إهدارها ولا سيما إن كانت المصلحة متمحضة لم تستلزم مفسدة ولم تعارض مصلحة راجحة. ولم تصادم نصا من الوحي.
ومنها: أن بعض النصوص قد يدل لذلك كما ذكرنا آنفاً في صحيح مسلم من أن بعض الصحابة انتهر بريرة لتصدُق النبي صلى الله عليه وسلم فيما تعلم عن عائشة وبريرة مسلمة وإيذاء المسلم بالانتهار من غير ذنب حرام، وقد استباحه بعض الصحابة للمصلحة المرسلة وهي تخويف الجارية حتى تقول الحق، ولم ينكر النبي صلى الله عليه وسلم عليهم.

(1/21)

هكذا قيل ولكن استناد المصلحة المرسلة إلى دليل خاص يخرجها عن كونها مرسلة كما ترى ... والعلم عند الله تعالى. فمثال معارضتها لمصلحة أرجح منها: غرس شجر العنب فإن منع وجوده في الدنيا يستلزم مصلحة هي السلامة من عصر الخمر منه، ولكن مصلحة السلامة من عصر الخمر من العنب بإعدامه من الأرض معارضة بمصلحة أرجح منها وهي انتفاع الناس بالعنب والزبيب فهذه المصلحة الراجحة تقدم على تلك المصلحة المرجوحة:
وانظر تدلي دوالي العنب ... في كل مشرق وكل مغرب
ومن أمثلة هذا أيضاً إجماع المسلمين قديماً وحديثاً على جواز مساكنة الرجال والنساء في البلد الواحد، ولم ينقل عن أحد أنه قال يجب عزل النساء عن الرجال وإسكانهن منفردات عليهن في حصون قوية وأبواب من حديد مفاتيحها بيد من عرف بالتقوى والعفاف وكبر السن والغني بالزوجات، مع أن عزل النساء فيه مصلحة السلامة من الزنا لأن كون الجميع في بلد واحد قد يكون ذريعة إلى التوصل إلى الفاشحة بالإشارات ورمي الأوراق التي فيها مواعيد، والاتصال من فوق السطوح كما قال نصر بن حجاج بن علاط السلمي:
ليتني في المؤذنين نهارا ... وأنهم ينظرون من في السطوح
فيشيرون أو يشار إليهم ... حبذا كل ذات دل مليح
لأن مصلحة تعاون الذكور والإناث على الدين والدنيا في البلد الواحد بأن يكون الرجل ونساؤه في دارهم يتعاونون بأن يقوم كل بما يليق به من الخدمة أرجح من مصلحة قطع الذريعة إلى الزنا باجتماع الجنسين في البلد الواحد.
ومثال استلزام المصلحة مفسدة راجحة أو مساوية ما إذا طلب

(1/22)

المسلمون فداء أساراهم من الكفار فامتنع الكفار أن يقبلوا الفداء إلا بسلاح يعلم به أن ذلك السلاح ييسر لهم قتل عدد الأسارى أو أكثر من المسلمين، فإن كان ييسر لهم قتل قدر الأسارى فالمفسدة مساوية وإن كان ييسر لهم قتل أكثر منهم فالمفسدة راجحة.
ومثال تأدية المصلحة إلى مفسدة في ثاني حال: أعني متجددة في المستقبل ما وقع من مؤمني قوم نوح عليه السلام فإن تصويرهم لرجالهم الصالحين يغوث ويعوق، ونسر، وود، وسواع، في حالته الأولى مصلحة وهي التي قصدوها بتصويرهم لأنهم إذا رأوا صورهم تذكروا صلاحهم وعبادتهم فبكوا وعبدوا الله وأطاعوه، ولكنهم لم يعلموا أن هذه المصلحة مستلزمة في المستقبل لمفسدة هي أعظم المفاسد وهي: أن ذلك التصوير وسيلة للكفر البواح والشرك بالله، لأنهم لما مات أهل العلم منهم وبقي أهل الجهل زين لهم الشيطان عبادة تلك الصور فعبدوها وذلك أول شرك وقع في الأرض، وهو أعظم مفسدة قد استلزمتها مصلحة مرسلة، ولم يتفطن لها عند استعمال المصلحة، وذلك يستوجب الحذر التام من العمل بالمصالح المرسلة خوف استلزامها بعض المفاسد التي تتجدد في المستقبل كما ذكرنا آنفاً.

(1/23)

موجز ترجمة صاحب الفضيلة المؤلف رحمه الله.
هو فضيلة الشيخ محمد الأمين الشنقيطي، ومحمد الأمين اسم مركب علم عليه ابن محمد المختار، جده عبد القادر بن محمد بن أحمد نوح، ينتهي نسبه إلى جد قبيلة (تجكانت) من أشهر قبائل موريتانيا علماً وفضلاً.
ويرجع نسب تلك القبيلة إلى حمير، نزحت إلى تلك البلاد وحافظت على نسبها وعروبتها.
مولده ومسقط رأسه:
ولد رحمه الله سنة 1325هـ
وكان مسقط رأسه بمديرية كيفا من بلاد موريتانيا من أبوين أبناء عمومة وفي بيت علم رجالاً ونساء.
طلبه للعلم:
كان بدء طلبه في بيت أهله، وتوفي والده وهو في طفولته، فتلقى على أخواله وخالاته ... بدأ يحفظ القرآن وتجويده ورسمه، ثم التاريخ والسيرة والأدب وعلوم العربية ومبادئ الفقه ...
ثم رحل إلى طلب العلم على كبار مشايخ بلاده على المتبع في بلاده.
المنهج الدراسي:
وكان المنهج الدراسي إفراد العلم بالدرس، فلا يجمع بين فنين في وقت واحد خشية التخليط أو التشويش، فيستقل بالفقه مثلا حتى ينتهي منه ثم يبدأ بالنحو كذلك وهكذا التوحيد فالأصول فالتفسير.. الخ..
وقد برز -رحمه الله- على أقرانه في جميع الفنون، وكان منقطعاً للعلم كلية.
قدومه إلى المملكة:
وكان قدومه -رحمه الله- إلى المملكة عام 1367هـ لأداء فريضة الحج. ثم اعتزم الإقامة وبدأ التدريس في المسجد النبوي ختم فيه التفسير

(1/24)

القرآن الكريم مرتين. وفي عام 1371هـ افتتحت المعاهد والكليات في الرياض ودرس بها إلى عام 1381هـ، إذ افتتحت الجامعة الإسلامية بالمدينة المنورة فانتقل إليها..
وقد نفع الله به في كلتا المؤسستين، وتخرج على يديه الآلاف من الطلاب خاصة في التفسير والعقائد والأصول..
وكان -رحمه الله- بجانب تدريسه بالجامعة، عضوا لمجلس الجامعة وعضو هيئة كبار العلماء، وعضو المجلس التأسيسي للرابطة.. وقد ترأس وفد الجامعة إلى إفريقيا، وكان له -رحمه الله- في جميع ذلك الأثر المحمود.
وتوفي -رحمه الله- بعد أن خلف مؤلفات عديدة متنوعة، هي: 1ـ منع جواز المجاز في المنزل للتعبد والإعجاز.
2ـ دفع إيهام الاضطراب عن آي الكتاب بين وجوه أوجه الجمع فيما ظاهر التعارض في كتاب الله.
3ـ مذكرة في أصول الفقه على روضة الناظر المقررة في الجامعة الإسلامية.
4ـ آداب البحث والمناظرة -مقرر في الجامعة الإسلامية-.
5ـ أضواء البيان في تفسير القرآن بالقرآن -وصل فيه إلى نهاية سورة المجادلة في سبعة مجلدات كبار-.
وله -رحمه الله- مؤلفات أخرى مخطوطة في بلاده في التاريخ والفقه والمنطق..
كما له العديد من المذكرات الدراسية في التفسير وأصوله وأصول الفقه والمنطق والنحو والصرف.. وله محاضرات طبعت على حساب الجامعة منها:
1ـ آيات الصفات.
2ـ حكمة التشريع.
3ـ المثل العليا في الإسلام.

(1/25)

4ـ كمال الشريعة وشمولها.
5ـ المصالح المرسلة. وهي هذه التي نقدم لها.
وقد أملاها فضيلته -رحمه الله- وألقيتها نيابة عنه في الموسم الثقافي لمحاضرات الجامعة الإسلامية بالمدينة المنورة عام 1390هـ.
ومن مؤلفاته العديدة ومحاضراته المتنوعة تظهر مكانته العلمية، وبالتالي قيمة هذه المحاضرة الخطيرة والتي تمس إليها الحاجة في هذا الوقت الذي تعددت فيه مرافق الحياة وتنوعت أشكال المعاملات.
وفاته:
وكانت وفاته -رحمه الله- ضحى يوم الخميس السابع عشر من ذي الحجة عام 1393هـ، ودفن بمقبرة المعلى بمكة المكرمة، وصلى عليه سماحة رئيس الجامعة فضيلة الشيخ عبد العزيز بن عبد الله بن باز وصلى عليه بالمسجد النبوي ليلة الأحد فضيلة إمام المسجد النبوي الشريف الشيخ عبد العزيز بن صالح ثم صُلي عليه في أماكن أخرى..رحمة الله تعالى عليه.. وإني لأرجو الله تعالى أن يجعلها مما ورثه من علم ينتفع به وأن يجزل الثواب عليها لكل ساع في نشرها.. وأن يتغمده تعالى بواسع رحمته ويسكنه فسيح جناته وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه..
كتبها تلميذه: عطية محمد سالم -قاض بمحكمة المدينة المنورة-.

(1/26)


سورة البقرة - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

ـ[دفع إيهام الاضطراب عن آيات الكتاب]ـ
المؤلف: محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي (المتوفى: 1393هـ)
الناشر: مكتبة ابن تيمية - القاهرة، توزيع: مكتبة الخراز - جدة
الطبعة: الأولى 1417 هـ - 1996 م
[ترقيم الكتاب موافق للمطبوع]
__________
- الكتاب مرتبط بنسختين مصورتين: الموافقة في الترقيم (ط مكتبة ابن تيمية) ، وط مجمع الفقه الإسلامي - جدة، الصادرة عن دار عالم الفوائد، بإشراف الشيخ بكر بن عبد الله أبو زيد - رحمه الله -
- أضيفت بعض الاستدراكات من نسخة مجلة الجامعة الإسلامية، وقد أشير إليها في مواطنها

(/)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد خاتم النبيين وأشرف المرسلين وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
الحمد لله الذي ختم الرسل بهذا النبي الكريم عليه من الله الصلاة والتسليم, كما ختم الكتب السماوية بهذا القرآن العظيم, وهدى الناس بما فيه من الآيات والذكر الحكيم, وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم, فأخباره كلها صدق, وأحكامه كلها عدل, وبعضه يشهد بصدق بعض ولا ينافيه, لأن آياته فصلت من لدن حكيم خبير. {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} .
أما بعد فإن مقيد هذه الحروف, عفا الله عنه, أراد أن يبين في هذه الرسالة ما تيسر من أوجه الجمع بين الآيات التي يتوهم فيها التعارض في القرآن العظيم, مرتبا لها بحسب ترتيب السور, يذكر الجمع بين الآيتين غالبا في محل الأولى منهما وربما يذكر الجمع عند محل الأخيرة وربما يكتفي بذكر الجمع عند الأولى وربما يحيل عليه عند محل الأخيرة ولاسيما اذا كانت السورة ليس فيها مما يتوهم تعارضه إلا تلك الآية فإنه لا يترك ذكرها والإحالة على الجمع المتقدم, وسميته:
(دفع إيهام الاضطراب عن آيات الكتاب)
فنقول وبالله نستعين وهو حسبنا ونعم الوكيل راجين من الله الكريم أن يجعل نيتنا صالحة وعملنا كله خالصا لوجهه الكريم, إنه قريب مجيب رحيم.

(1/3)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْبَقَرَةِ
قَوْلُهُ تَعَالَى: الم ذَلِكَ الْكِتَابُ.
أَشَارَ اللَّهُ تَعَالَى إِلَى الْقُرْءَانِ فِي هَذِهِ الْآيَةِ إِشَارَةَ الْبَعِيدِ، وَقَدْ أَشَارَ لَهُ فِي آيَاتٍ أُخَرَ إِشَارَةَ الْقَرِيبِ كَقَوْلِهِ: إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ [71 9] ، وَكَقَوْلِهِ: إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ الْآيَةَ [27 76] .
وَكَقَوْلِهِ: وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ [6 92] .
وَكَقَوْلِهِ: نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ [12 \ 3] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَلِلْجَمْعِ بَيْنَ هَذِهِ الْآيَاتِ أَوْجُهٌ:
الْوَجْهُ الْأَوَّلُ: مَا حَرَّرَهُ بَعْضُ عُلَمَاءِ الْبَلَاغَةِ مِنْ أَنَّ وَجْهَ الْإِشَارَةِ إِلَيْهِ بِإِشَارَةِ الْحَاضِرِ الْقَرِيبِ، أَنَّ هَذَا الْقُرْءَانِ قَرِيبٌ حَاضِرٌ فِي الْأَسْمَاعِ وَالْأَلْسِنَةِ وَالْقُلُوبِ، وَوَجْهُ الْإِشَارَةِ إِلَيْهِ بِإِشَارَةِ الْبَعِيدِ هُوَ بُعْدُ مَكَانَتِهِ وَمَنْزِلَتِهِ مِنْ مُشَابَهَةِ كَلَامِ الْخَلْقِ، وَعَمَّا يَزْعُمُهُ الْكُفَّارُ مِنْ أَنَّهُ سِحْرٌ أَوْ شِعْرٌ أَوْ كِهَانَةٌ أَوْ أَسَاطِيرُ الْأَوَّلِينَ.
الْوَجْهُ الثَّانِي: هُوَ مَا اخْتَارَهُ ابْنُ جَرِيرٍ الطَّبَرِيُّ فِي تَفْسِيرِهِ مِنْ أَنَّ ذَلِكَ إِشَارَةٌ إِلَى مَا تَضَمَّنَهُ قَوْلُهُ: الم، وَأَنَّهُ أَشَارَ إِلَيْهِ إِشَارَةَ الْبَعِيدِ لِأَنَّ الْكَلَامَ الْمُشَارَ إِلَيْهِ مُنْقَضٍ، وَمَعْنَاهُ فِي الْحَقِيقَةِ الْقَرِيبُ لِقُرْبِ انْقِضَائِهِ، وَضَرَبَ لَهُ مَثَلًا بِالرَّجُلِ يُحَدِّثُ الرَّجُلَ فَيَقُولُ لَهُ مَرَّةً: وَاللَّهِ إِنَّ ذَلِكَ لَكَمَا قُلْتُ، وَمَرَّةً يَقُولُ: وَاللَّهِ إِنَّ هَذَا لَكَمَا قُلْتُ، فَإِشَارَةُ الْبَعِيدِ نَظَرًا إِلَى أَنَّ الْكَلَامَ مَضَى وَانْقَضَى، وَإِشَارَةُ الْقَرِيبِ نَظَرًا إِلَى قُرْبِ انْقِضَائِهِ.
الْوَجْهُ الثَّالِثُ: أَنَّ الْعَرَبَ رُبَّمَا أَشَارَتْ إِلَى الْقَرِيبِ إِشَارَةَ الْبَعِيدِ، فَتَكُونُ الْآيَةُ عَلَى
أُسْلُوبٍ مِنْ أَسَالِيبِ اللُّغَةِ الْعَرَبِيَّةِ، وَنَظِيرُهُ قَوْلُ خُفَافِ بْنِ نُدْبَةَ

(1/5)

السُّلَمِيِّ، لَمَّا قُتِلَ مَالِكُ بْنُ حَرْمَلَةَ الْفَزَارِيُّ:
فَإِنْ تَكُ خَيْلِي قَدْ أُصِيبَ صَمِيمُهَا ... فَعَمْدًا عَلَى عَيْنِي تَيَمَّمْتُ مَالِكًا
أَقُولُ لَهُ وَالرُّمْحُ يَأْطُرُ مَتْنُهُ ... تَأَمَّلْ خِفَافًا إِنَّنِي أَنَا ذَلِكَا
يَعْنِي أَنَا هَذَا، وَهَذَا الْقَوْلُ الْأَخِيرُ حَكَاهُ الْبُخَارِيُّ عَنْ عُمَرَ بْنِ الْمُثَنَّى أَبِي عُبَيْدَةَ، قَالَهُ ابْنُ كَثِيرٍ، وَعَلَى كُلِّ حَالٍ فَعَامَّةُ الْمُفَسِّرِينَ عَلَى أَنَّ ذَلِكَ الْكِتَابُ بِمَعْنَى هَذَا الْكِتَابُ.

قَوْلُهُ تَعَالَى: لَا رَيْبَ فِيهِ.
هَذِهِ نَكِرَةٌ فِي سِيَاقِ النَّفْيِ رُكِّبَتْ مَعَ «لَا» ، فَبُنِيَتْ عَلَى الْفَتْحِ.
وَالنَّكِرَةُ إِذَا كَانَتْ كَذَلِكَ فَهِيَ نَصٌّ فِي الْعُمُومِ، كَمَا تَقَرَّرَ فِي عِلْمِ الْأُصُولِ وَ «لَا» هَذِهِ الَّتِي هِيَ نَصٌّ فِي الْعُمُومِ هِيَ الْمَعْرُوفَةُ عِنْدَ النَّحْوِيِّينَ: «لَا» الَّتِي لِنَفْيِ الْجِنْسِ، أَمَّا «لَا» الْعَامِلَةُ عَمَلَ لَيْسَ فَهِيَ ظَاهِرَةٌ فِي الْعُمُومِ لَا نَصٌّ فِيهِ، وَعَلَيْهِ فَالْآيَةُ نَصٌّ فِي نَفْيِ كُلِّ فَرْدٍ مِنْ أَفْرَادِ الرَّيْبِ عَنْ هَذَا الْقُرْءَانِ الْعَظِيمِ، وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى وُجُودِ الرَّيْبِ فِيهِ لِبَعْضٍ مِنَ النَّاسِ، كَالْكُفَّارِ الشَّاكِّينَ كَقَوْلِهِ تَعَالَى: وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا [2] .
وَكَقَوْلِهِ: وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ [9 45] .
وَكَقَوْلِهِ: بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ [44 \ 9] .
وَوَجْهُ الْجَمْعِ فِي ذَلِكَ أَنَّ الْقُرْءَانَ بَالَغَ مِنْ وُضُوحِ الْأَدِلَّةِ وَظُهُورِ الْمُعْجِزَةِ مَا يَنْفِي تَطَرُّقَ أَيِّ رَيْبٍ إِلَيْهِ، وَرَيْبُ الْكُفَّارِ فِيهِ إِنَّمَا هُوَ لِعَمَى بَصَائِرِهِمْ، كَمَا بَيَّنَهُ بِقَوْلِهِ تَعَالَى: أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى [13 \ 19] ، فَصَرَّحَ بِأَنَّ مَنْ لَا يَعْلَمُ أَنَّهُ الْحَقُّ أَنَّ ذَلِكَ إِنَّمَا جَاءَهُ مِنْ قِبَلِ عَمَاهُ، وَمَعْلُومٌ أَنَّ عَدَمَ رُؤْيَةِ الْأَعْمَى لِلشَّمْسِ لَا يُنَافِي كَوْنَهَا لَا رَيْبَ فِيهَا لِظُهُورِهَا:
إِذَا لَمْ يَكُنْ لِلْمَرْءِ عَيْنٌ صَحِيحَةٌ ... فَلَا غَرْوَ أَنْ يَرْتَابَ وَالصُّبْحُ مُسْفِرٌ
وَأَجَابَ بَعْضُ الْعُلَمَاءِ: بِأَنَّ قَوْلَهُ: لَا رَيْبَ فِيهِ خَبَرٌ أُرِيدَ بِهِ

(1/6)

الْإِنْشَاءُ، أَيْ: لَا تَرْتَابُوا فِيهِ، وَعَلَيْهِ فَلَا إِشْكَالَ.
قَوْلُهُ تَعَالَى: هُدًى لِلْمُتَّقِينَ.
خَصَّصَ فِي هَذِهِ الْآيَةِ هُدَى هَذَا الْكِتَابِ بِالْمُتَّقِينَ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى أَنَّ هُدَاهُ عَامٌّ لِجَمِيعِ النَّاسِ، وَهِيَ قَوْلُهُ تَعَالَى: شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ الْآيَةَ [2 \ 185] . وَوَجْهُ الْجَمْعِ بَيْنَهُمَا أَنَّ الْهُدَى يُسْتَعْمَلُ فِي الْقُرْءَانِ اسْتِعْمَالَيْنِ: أَحَدُهُمَا عَامٌّ، وَالثَّانِي خَاصٌّ، أَمَّا الْهُدَى الْعَامُّ فَمَعْنَاهُ إِبَانَةُ طَرِيقِ الْحَقِّ وَإِيضَاحُ الْمَحَجَّةِ، سَوَاءٌ سَلَكَهَا الْمُبَيَّنَ لَهُ أَمْ لَا، وَمِنْهُ بِهَذَا الْمَعْنَى قَوْلُهُ تَعَالَى: وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ [41 \ 17] ، أَيْ بَيَّنَّا لَهُمْ طَرِيقَ الْحَقِّ عَلَى لِسَانِ نَبِيِّنَا صَالِحٍ عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ، مَعَ أَنَّهُمْ لَمْ يَسْلُكُوهَا بِدَلِيلِ قَوْلِهِ عَزَّ وَجَلَّ: فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى [41 \ 17] .
وَمِنْهُ أَيْضًا قَوْلُهُ تَعَالَى: إِنَّا هَدَيْنَاهُ السَّبِيلَ [76 \ 3] ، أَيْ بَيَّنَّا لَهُ طَرِيقَ الْخَيْرِ وَالشَّرِّ، بِدَلِيلِ قَوْلِهِ: إِمَّا شَاكِرًا وَإِمَّا كَفُورًا [76 \ 3] .
وَأَمَّا الْهُدَى الْخَاصُّ فَهُوَ تَفَضُّلُ اللَّهِ بِالتَّوْفِيقِ عَلَى الْعَبْدِ، وَمِنْهُ بِهَذَا الْمَعْنَى قَوْلُهُ تَعَالَى: أُولَئِكَ الَّذِينَ هَدَى اللَّهُ الْآيَةَ [6] .
وَقَوْلُهُ: فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ [6 \ 125] .
فَإِذَا عَلِمْتَ ذَلِكَ، فَاعْلَمْ أَنَّ الْهُدَى الْخَاصَّ بِالْمُتَّقِينَ هُوَ الْهُدَى الْخَاصُّ، وَهُوَ التَّفَضُّلُ بِالتَّوْفِيقِ عَلَيْهِمْ، وَالْهُدَى الْعَامُّ لِلنَّاسِ هُوَ الْهُدَى الْعَامُّ، وَهُوَ إِبَانَةُ الطَّرِيقِ وَإِيضَاحُ الْمَحَجَّةِ، وَبِهَذَا يَرْتَفِعُ الْإِشْكَالُ أَيْضًا بَيْنَ قَوْلِهِ تَعَالَى: إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ [28 \ 56] ، مَعَ قَوْلِهِ: وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ [42 \ 52] ، لِأَنَّ الْهُدَى الْمَنْفِيَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ الْهُدَى الْخَاصُّ، لِأَنَّ التَّوْفِيقَ بِيَدِ اللَّهِ وَحْدَهُ: وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا [5 \ 41] .
وَالْهُدَى الْمُثْبَتُ لَهُ هُوَ الْهُدَى الْعَامُّ الَّذِي هُوَ إِبَانَةُ الطَّرِيقِ، وَقَدْ بَيَّنَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى تَرَكَهَا مَحَجَّةً بَيْضَاءَ لَيْلُهَا كَنَهَارِهَا:

(1/7)

وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ [10 \ 25] .

قَوْلُهُ تَعَالَى: إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى عَدَمِ إِيمَانِ الْكُفَّارِ، وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى أَنَّ بَعْضَ الْكُفَّارِ يُؤْمِنُ بِاللَّهِ وَرَسُولِهِ كَقَوْلِهِ تَعَالَى: قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ الْآيَةَ [8 \ 38] ، وَكَقَوْلِهِ: كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ [4 \ 94] ، وَكَقَوْلِهِ: وَمِنْ هَؤُلَاءِ مَنْ يُؤْمِنُ بِهِ [29 \ 47] .
وَوَجْهُ الْجَمْعِ ظَاهِرٌ، وَهُوَ أَنَّ الْآيَةَ مِنَ الْعَامِّ الْمَخْصُوصِ، لِأَنَّهَا فِي خُصُوصِ الْأَشْقِيَاءِ الَّذِينَ سَبَقَتْ لَهُمْ فِي عِلْمِ اللَّهِ الشَّقَاوَةُ الْمُشَارُ إِلَيْهِمْ بِقَوْلِهِ: إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ [10 \ 96 - 97] ، وَيَدُلُّ لِهَذَا التَّخْصِيصِ قَوْلُهُ تَعَالَى: خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ الْآيَةَ [2 \ 7] .
وَأَجَابَ الْبَعْضُ بِأَنَّ الْمَعْنَى لَا يُؤْمِنُونَ، مَا دَامَ الطَّبْعُ عَلَى قُلُوبِهِمْ وَأَسْمَاعِهِمْ وَالْغِشَاوَةُ عَلَى أَبْصَارِهِمْ، فَإِنْ أَزَالَ اللَّهُ عَنْهُمْ ذَلِكَ بِفَضْلِهِ آمَنُوا.

قَوْلُهُ تَعَالَى: خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّهُمْ مَجْبُورُونَ لِأَنَّ مَنْ خُتِمَ عَلَى قَلْبِهِ وَجُعِلَتِ الْغِشَاوَةُ عَلَى بَصَرِهِ سُلِبَتْ مِنْهُ الْقُدْرَةُ عَلَى الْإِيمَانِ، وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى أَنَّ كُفْرَهُمْ وَاقِعٌ بِمَشِيئَتِهِمْ وَإِرَادَتِهِمْ، كَقَوْلِهِ تَعَالَى: فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى [41 \ 17] .
وَكَقَوْلِهِ تَعَالَى: أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ [2 \ 175] .
وَكَقَوْلِهِ: فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ الْآيَةَ [18 \ 29] ، وَكَقَوْلِهِ ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ الْآيَةَ [3 \ 182] .
وَكَقَوْلِهِ: لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ الْآيَةَ [5 \ 80] .
وَالْجَوَابُ أَنَّ الْخَتْمَ وَالطَّبْعَ وَالْغِشَاوَةَ الْمَجْعُولَةَ عَلَى أَسْمَاعِهِمْ وَأَبْصَارِهِمْ وَقُلُوبِهِمْ، كُلُّ ذَلِكَ عِقَابٌ مِنَ اللَّهِ لَهُمْ عَلَى مُبَادَرَتِهِمْ لِلْكُفْرِ وَتَكْذِيبِ الرُّسُلِ بِاخْتِيَارِهِمْ وَمَشِيئَتِهِمْ، فَعَاقَبَهُمُ اللَّهُ بِعَدَمِ التَّوْفِيقِ جَزَاءً وِفَاقًا، كَمَا بَيَّنَهُ تَعَالَى بِقَوْلِهِ:

(1/8)

بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ [4 \ 155] .
وَقَوْلِهِ: ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ [63 \ 3] .
وَبِقَوْلِهِ: وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ [6 \ 110] .
وَقَوْلِهِ: فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ [61 \ 5] .
وَقَوْلِهِ: فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا الْآيَةَ [2 \ 10] .
وَقَوْلِهِ: بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ [83 \ 14] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.

قَوْلُهُ تَعَالَى: مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا الْآيَةَ.
أَفْرَدَ فِي هَذِهِ الْآيَةِ الضَّمِيرَ فِي قَوْلِهِ: اسْتَوْقَدَ وَفِي مَا حَوْلَهُ، وَجَمَعَ الضَّمِيرَ فِي قَوْلِهِ: ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ [2 \ 17] ، مَعَ أَنَّ مَرْجِعَ كُلِّ هَذِهِ الضَّمَائِرِ شَيْءٌ وَاحِدٌ وَهُوَ لَفْظَةُ «الَّذِي» مِنْ قَوْلِهِ: مَثَلُهُمْ كَمَثَلِ الَّذِي.
وَالْجَوَابُ عَنْ هَذَا أَنَّ لَفْظَةَ: «الَّذِي» مُفْرَدٌ وَمَعْنَاهَا عَامٌّ لِكُلِّ مَا تَشْمَلُهُ صِلَتُهَا وَقَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَنَّ الْأَسْمَاءَ الْمَوْصُولَةَ كُلَّهَا مِنْ صِيَغِ الْعُمُومِ، فَإِذَا حَقَّقَتْ ذَلِكَ فَاعْلَمْ أَنَّ إِفْرَادَ الضَّمِيرِ بِاعْتِبَارِ لَفْظَةِ: «الَّذِي» وَجَمْعَهُ بِاعْتِبَارِ مَعْنَاهَا، وَلِهَذَا الْمَعْنَى جَرَى عَلَى أَلْسِنَةِ الْعُلَمَاءِ أَنَّ: «الَّذِي» تَأْتِي بِمَعْنَى الَّذِينَ، وَمِنْ أَمْثِلَةِ ذَلِكَ فِي الْقُرْءَانِ هَذِهِ الْآيَةُ الْكَرِيمَةُ، فَقَوْلُهُ: كَمَثَلِ الَّذِي اسْتَوْقَدَ أَيْ كَمَثَلِ الَّذِي اسْتَوْقَدُوا بِدَلِيلِ قَوْلِهِ: ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ الْآيَةَ [2 \ 17] .
وَقَوْلِهِ: وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ الْآيَةَ [39 \ 33] . وَقَوْلُهُ: لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ [2 \ 264] ، أَيْ كَالَّذِينَ يُنْفِقُونَ بِدَلِيلِ قَوْلِهِ: لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا [2 \ 264] .
وَقَوْلُهُ: وَخُضْتُمْ كَالَّذِي خَاضُوا [9] ، بِنَاءٌ عَلَى الصَّحِيحِ، مِنْ أَنَّ: «الَّذِي» فِيهَا مَوْصُولَةٌ لَا مَصْدَرِيَّةٌ، وَنَظِيرُ هَذَا مِنْ كَلَامِ الْعَرَبِ قَوْلُ الرَّاجِزِ:
يَا رَبَّ عَبْسٍ لَا تُبَارِكْ فِي أَحَدْ ... فِي قَائِمٍ مِنْهُمْ وَلَا فِي مَنْ قَعَدْ
إِلَّا الَّذِي قَامُوا بِأَطْرَافِ الْمَسَدْ

(1/9)

وَقَوْلُ الشَّاعِرِ وَهُوَ أَشْهَبُ بْنُ رُمَيْلَةَ، وَأَنْشَدَهُ سِيبَوَيْهِ لِإِطْلَاقِ الَّذِي وَإِرَادَةِ الَّذِينَ:
وَإِنَّ الَّذِي حَانَتْ بِفَلْجٍ دِمَاؤُهُمْ ... هُمُ الْقَوْمُ كُلُّ الْقَوْمِ يَا أُمَّ خَالِدٍ
وَزَعَمَ ابْنُ الْأَنْبَارِيِّ أَنَّ لَفْظَةَ الَّذِي فِي بَيْتِ أَشْهَبَ جَمْعٌ أَلْذٍ بِالسُّكُونِ، وَأَنْ «الَّذِي» فِي الْآيَةِ مُفْرَدٌ أُرِيدَ بِهِ الْجَمْعُ، وَكَلَامُ سِيبَوَيْهِ يَرُدُّ عَلَيْهِ، وَقَوْلُ عُدَيْلِ بْنِ الْفَرْخِ الْعِجْلِيِّ:
وَبِتُّ أُسَاقِي الْقَوْمَ إِخْوَتِيَ الَّذِي ... غَوَايَتُهُمْ غَيِّي وَرُشْدُهُمُ رُشْدِي
وَقَالَ بَعْضُهُمُ: الْمُسْتَوْقِدُ وَاحِدٌ لِجَمَاعَةٍ مَعَهُ، وَلَا يَخْفَى ضَعْفُهُ.

قَوْلُهُ تَعَالَى: صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ الْآيَةَ.
هَذِهِ الْآيَةُ يَدُلُّ ظَاهِرُهَا عَلَى أَنَّ الْمُنَافِقِينَ لَا يَسْمَعُونَ، وَلَا يَتَكَلَّمُونَ، وَلَا يُبْصِرُونَ، وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ، كَقَوْلِهِ تَعَالَى: وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ [2 \ 20] .
وَكَقَوْلِهِ: وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ الْآيَةَ [63 \ 4] ، أَيْ لِفَصَاحَتِهِمْ وَحَلَاوَةِ أَلْسِنَتِهِمْ.
وَقَوْلِهِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ [33 \ 19] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ، وَوَجْهُ الْجَمْعِ ظَاهِرٌ، وَهُوَ أَنَّهُمْ بُكْمٌ عَنِ النُّطْقِ بِالْحَقِّ، وَإِنْ تَكَلَّمُوا بِغَيْرِهِ، صُمٌّ عَنْ سَمَاعِ الْحَقِّ وَإِنْ سَمِعُوا غَيْرَهُ، عُمْيٌ عَنْ رُؤْيَةِ الْحَقِّ وَإِنَّ رَأَوْا غَيْرَهُ، وَقَدْ بَيَّنَ تَعَالَى هَذَا الْجَمْعَ بِقَوْلِهِ: وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً الْآيَةَ [46 \ 26] ، لِأَنَّ مَا لَا يُغْنِي شَيْئًا فَهُوَ كَالْمَعْدُومِ، وَالْعَرَبُ رُبَّمَا أَطْلَقَتِ الصَّمَمَ عَلَى السَّمَاعِ الَّذِي لَا أَثَرَ لَهُ، وَمِنْهُ قَوْلُ قَعْنَبِ بْنِ أُمِّ صَاحِبٍ:
صُمٌّ إِذَا سَمِعُوا خَيْرًا ذُكِرْتُ بِهِ ... وَإِنْ ذُكِرْتُ بِسُوءٍ عِنْدَهُمْ أَذِنُوا
وَقَوْلُ الشَّاعِرِ:
أَصَمُّ عَنِ الْأَمْرِ الَّذِي لَا أُرِيدُهُ ... وَأُسْمِعُ خَلْقَ اللَّهِ حِينَ أُرِيدُ
وَقَوْلُ الْآخَرَ:

(1/10)

فأَصْمَمْتُ عَمْرًا وَأَعْمَيْتُهُ ... عَنِ الْجُودِ وَالْفَخْرِ يَوْمَ الْفَخَّارِ
وَكَذَلِكَ الْكَلَامُ الَّذِي لَا فَائِدَةَ فِيهِ فَهُوَ كَالْعَدَمِ.
قَالَ هُبَيْرَةُ بْنُ أَبِي وَهْبٍ الْمَخْزُومِيُّ:
وَإِنَّ كَلَامَ الْمَرْءِ فِي غَيْرِ كُنْهِهِ ... لَكَالنَّبْلِ تَهْوِي لَيْسَ فِيهَا نِصَالُهَا
قَوْلُهُ تَعَالَى: فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ هَذِهِ النَّارَ كَانَتْ مَعْرُوفَةً عِنْدَهُمْ؛ بِدَلِيلِ أَلِ الْعَهْدِيَّةِ، وَقَدْ قَالَ تَعَالَى فِي سُورَةِ «التَّحْرِيمِ» : قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ [66 \ 6] .
فَتَنْكِيرُ النَّارِ هُنَا يَدُلُّ عَلَى أَنَّهَا لَمْ تَكُنْ مَعْرُوفَةً عِنْدَهُمْ بِهَذِهِ الصِّفَاتِ وَوَجْهُ الْجَمْعِ أَنَّهُمْ لَمْ يَكُونُوا يَعْلَمُونَ أَنَّ مِنْ صِفَاتِهَا كَوْنَ النَّاسِ وَالْحِجَارَةِ وَقُودًا لَهَا فَنَزَلَتْ آيَةُ «التَّحْرِيمِ» فَعَرَفُوا مِنْهَا ذَلِكَ مِنْ صِفَاتِ النَّارِ، ثُمَّ لَمَّا كَانَتْ مَعْرُوفَةً عِنْدَهُمْ نَزَلَتْ آيَةُ «الْبَقَرَةِ» ، فَعُرِّفَتْ فِيهَا النَّارُ بِأَلِ الْعَهْدِيَّةِ لِأَنَّهَا مَعْهُودَةٌ عِنْدَهُمْ فِي آيَةِ «التَّحْرِيمِ» .
ذَكَرَ هَذَا الْجَمْعَ الْبَيْضَاوِيُّ وَالْخَطِيبُ فِي تَفْسِيرَيْهِمَا، وَزَعَمَا أَنَّ آيَةَ «التَّحْرِيمِ» نَزَلَتْ بِمَكَّةَ، وَظَاهِرُ الْقُرْءَانِ يَدُلُّ عَلَى هَذَا الْجَمْعِ لِأَنَّ تَعْرِيفَ النَّارِ هُنَا بِأَلِ الْعَهْدِيَّةِ يَدُلُّ عَلَى عَهْدٍ سَابِقٍ، وَالْمَوْصُولُ وَصِلَتُهُ دَلِيلٌ عَلَى الْعَهْدِ وَعَدَمِ قَصْدِ الْجِنْسِ، وَلَا يُنَافِي ذَلِكَ أَنَّ سُورَةَ «التَّحْرِيمِ» مَدَنِيَّةٌ، وَأَنَّ الظَّاهِرَ نُزُولُهَا بَعْدَ «الْبَقَرَةِ» .
كَمَا رُوِيَ عَنِ ابْنِ عَبَّاسٍ لِجَوَازِ كَوْنِ الْآيَةِ مَكِّيَّةً فِي سُورَةٍ مَدَنِيَّةٍ كَالْعَكْسِ.

قَوْلُهُ تَعَالَى: هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ خَلْقَ الْأَرْضِ قَبْلَ خَلْقِ السَّمَاءِ بِدَلِيلِ لَفْظَةِ: «ثُمَّ»

(1/11)

الَّتِي هِيَ لِلتَّرْتِيبِ وَالِانْفِصَالِ، وَكَذَلِكَ آيَةُ «حم السَّجْدَةِ» ، تَدُلُّ أَيْضًا عَلَى خَلْقِ الْأَرْضِ قَبْلَ خَلْقِ السَّمَاءِ لِأَنَّهُ قَالَ فِيهَا: قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ [41 \ 9] ، إِلَى أَنْ قَالَ: ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ الْآيَةَ [41 \ 11] . مَعَ أَنَّ آيَةَ «النَّازِعَاتِ» تَدُلُّ عَلَى أَنَّ دَحْوَ الْأَرْضِ بَعْدَ خَلْقِ السَّمَاءِ، لِأَنَّهُ قَالَ فِيهَا: أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا [75 \ 27] .
ثُمَّ
قَالَ: وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا [79] .
اعْلَمْ أَوَّلًا أَنَّ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا سُئِلَ عَنِ الْجَمْعِ بَيْنَ آيَةِ «السَّجْدَةِ» وَآيَةِ «النَّازِعَاتِ» ، فَأَجَابَ بِأَنَّ اللَّهَ تَعَالَى خَلَقَ الْأَرْضَ أَوَّلًا قَبْلَ السَّمَاءِ غَيْرَ مَدْحُوَّةٍ، ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعًا فِي يَوْمَيْنِ ثُمَّ دَحَا الْأَرْضَ بَعْدَ ذَلِكَ وَجَعَلَ فِيهَا الرَّوَاسِيَ وَالْأَنْهَارَ وَغَيْرَ ذَلِكَ، فَأَصْلُ خَلْقِ الْأَرْضِ قَبْلَ خَلْقِ السَّمَاءِ وَدَحْوِهَا بِجِبَالِهَا وَأَشْجَارِهَا وَنَحْوِ ذَلِكَ بَعْدَ خَلْقِ السَّمَاءِ، وَيَدُلُّ لِهَذَا أَنَّهُ قَالَ: وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا وَلَمْ يَقُلْ خَلَقَهَا، ثُمَّ فَسَّرَ دَحْوَهُ إِيَّاهَا بِقَوْلِهِ: أَخْرَجَ مِنْهَا مَآءَهَا وَمَرْعَاهَا الْآيَةَ [79 \ 31] . وَهَذَا الْجَمْعُ الَّذِي جَمَعَ بِهِ ابْنُ عَبَّاسٍ بَيْنَ هَاتَيْنِ الْآيَتَيْنِ وَاضِحٌ لَا إِشْكَالَ فِيهِ، مَفْهُومٌ مِنْ ظَاهِرِ الْقُرْءَانِ الْعَظِيمِ، إِلَّا أَنَّهُ يَرِدُ عَلَيْهِ إِشْكَالٌ مِنْ آيَةِ «الْبَقَرَةِ» هَذِهِ، وَإِيضَاحُهُ أَنَّ ابْنَ عَبَّاسٍ جَمَعَ بِأَنَّ خَلْقَ الْأَرْضِ قَبْلَ خَلْقِ السَّمَاءِ، وَدَحْوَهَا بِمَا فِيهَا بَعْدَ خَلْقِ السَّمَاءِ.
وَفِي هَذِهِ الْآيَةِ التَّصْرِيحُ بِأَنَّ جَمِيعَ مَا فِي الْأَرْضِ مَخْلُوقٌ قَبْلَ خَلْقِ السَّمَاءِ لِأَنَّهُ قَالَ فِيهَا: هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ الْآيَةَ [21 \ 129] . وَقَدْ مَكَثْتُ زَمَنًا طَوِيلًا أُفَكِّرُ فِي حَلِّ هَذَا الْإِشْكَالِ، حَتَّى هَدَانِي اللَّهُ إِلَيْهِ ذَاتَ يَوْمٍ فَفَهِمْتُهُ مِنَ الْقُرْءَانِ الْعَظِيمِ، وَإِيضَاحُهُ أَنَّ هَذَا الْإِشْكَالَ مَرْفُوعٌ مِنْ وَجْهَيْنِ، كُلٌّ مِنْهُمَا تَدُلُّ عَلَيْهِ آيَةٌ مِنَ الْقُرْءَانِ:
الْأَوَّلُ: أَنَّ الْمُرَادَ بِخَلْقِ مَا فِي الْأَرْضِ جَمِيعًا قَبْلَ خَلْقِ السَّمَاءِ: الْخَلْقُ اللُّغَوِيُّ الَّذِي هُوَ التَّقْدِيرُ لَا الْخَلْقُ بِالْفِعْلِ الَّذِي هُوَ الْإِبْرَازُ مِنَ الْعَدَمِ إِلَى

(1/12)

الْوُجُودِ، وَالْعَرَبُ تُسَمِّي التَّقْدِيرَ خَلْقًا وَمِنْهُ قَوْلُ زُهَيْرٍ:
وَلَأَنْتَ تَفْرِي مَا خَلَقْتَ وَبَعْـ ... ضُ الْقَوْمِ يَخْلُقُ ثُمَّ لَا يَفْرِي
وَالدَّلِيلُ عَلَى أَنَّ الْمُرَادَ بِهَذَا الْخَلْقِ التَّقْدِيرُ، أَنَّهُ تَعَالَى نَصَّ عَلَى ذَلِكَ فِي سُورَةِ «فُصِّلَتْ» حَيْثُ قَالَ: وَقَدَّرَ فِيهَا أَقْوَاتَهَا [41 \ 11] ، ثُمَّ قَالَ: ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ الْآيَةَ [41 \ 11] .
الْوَجْهُ الثَّانِي: أَنَّهُ لَمَّا خَلَقَ الْأَرْضَ غَيْرَ مَدْحُوَّةٍ، وَهِيَ أَصْلٌ لِكُلِّ مَا فِيهَا كَانَ كُلُّ مَا فِيهَا كَأَنَّهُ خَلْقٌ بِالْفِعْلِ لِوُجُودِ أَصْلِهِ فِعْلًا، وَالدَّلِيلُ مِنَ الْقُرْءَانِ عَلَى أَنَّ وُجُودَ الْأَصْلِ يُمْكِنُ بِهِ إِطْلَاقُ الْخَلْقِ عَلَى الْفَرْعِ، وَإِنْ لَمْ يَكُنْ مَوْجُودًا بِالْفِعْلِ.
قَوْلُهُ تَعَالَى: وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ [7 \ 11] .
قَوْلُهُ: خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ بِخَلْقِنَا وَتَصْوِيرِنَا لِأَبِيكُمْ آدَمَ الَّذِي هُوَ أَصْلُكُمْ.
وَجَمَعَ بَعْضُ الْعُلَمَاءِ بِأَنَّ مَعْنَى قَوْلِهِ: وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا [79] ، أَيْ مَعَ ذَلِكَ، فَلَفْظَةُ «بَعْدَ» بِمَعْنَى مَعَ، وَنَظِيرُهُ قَوْلُهُ تَعَالَى: عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ [68 \ 13] .
وَعَلَيْهِ فَلَا إِشْكَالَ فِي الْآيَةِ، وَيُسْتَأْنَسُ لِهَذَا الْقَوْلِ بِالْقِرَاءَةِ الشَّاذَّةِ، وَبِهَا قَرَأَ مُجَاهِدٌ: «وَالْأَرْضَ مَعَ ذَلِكَ دَحَاهَا» ، وَجَمَعَ بَعْضُهُمْ بِأَوْجُهٍ ضَعِيفَةٍ لِأَنَّهَا مَبْنِيَّةٌ عَلَى أَنْ خَلْقَ السَّمَاءِ قَبْلَ الْأَرْضِ، وَهُوَ خِلَافُ التَّحْقِيقِ مِنْهَا أَنَّ «ثُمَّ» بِمَعْنَى الْوَاوِ، وَمِنْهَا أَنَّهَا لِلتَّرْتِيبِ الذِّكْرِيِّ كَقَوْلِهِ تَعَالَى: ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا الْآيَةَ [90 \ 17] .

قَوْلُهُ تَعَالَى: ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ الْآيَةَ.
أَفْرَدَ هُنَا تَعَالَى لَفْظَ «السَّمَاءِ» ، وَرَدَّ عَلَيْهِ الضَّمِيرَ بِصِيغَةِ الْجَمْعِ، فِي

(1/13)

قَوْلِهِ: «فَسَوَّاهُنَّ» ، وَلِلْجَمْعِ بَيْنَ ضَمِيرِ الْجَمْعِ وَمُفَسَّرِهِ الْمُفْرَدِ وَجْهَانِ:
الْأَوَّلُ: أَنَّ الْمُرَادَ بِالسَّمَاءِ جِنْسُهَا الصَّادِقُ بِسَبْعِ سَمَاوَاتٍ، وَعَلَيْهِ فَأَلْ جِنْسِيَّةٌ.
الثَّانِي: أَنَّهُ لَا خِلَافَ بَيْنَ أَهْلِ اللِّسَانِ الْعَرَبِيِّ فِي وُقُوعِ إِطْلَاقِ الْمُفْرَدِ وَإِرَادَةِ الْجَمْعِ مَعَ تَعْرِيفِ الْمُفْرَدِ وَتَنْكِيرِهِ وَإِضَافَتِهِ، وَهُوَ كَثِيرٌ فِي الْقُرْءَانِ الْعَظِيمِ وَفِي كَلَامِ الْعَرَبِ. فَمِنْ أَمْثِلَتِهِ فِي الْقُرْآنِ وَاللَّفْظُ مُعَرَّفٌ، قَوْلُهُ تَعَالَى: وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ [3 \ 119] ، أَيْ بِالْكُتُبِ كُلِّهَا بِدَلِيلِ قَوْلِهِ تَعَالَى: كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ [2 \ 285] ، وَقَوْلِهِ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ [42 \ 15] ، قَوْلِهِ تَعَالَى: سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ، [54 \ 45] ، يَعْنِي الْأَدْبَارَ، كَمَا هُوَ ظَاهِرٌ، وَقَوْلِهِ تَعَالَى: أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ [25] ، يَعْنِي الْغُرَفَ، بِدَلِيلِ قَوْلِهِ تَعَالَى: لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ [39 \ 20] وَقَوْلِهِ تَعَالَى: وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ، [34 \ 37] ، وَقَوْلِهِ تَعَالَى وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا، [89 \ 22] ، أَيِ الْمَلَائِكَةُ، بِدَلِيلِ قَوْلِهِ تَعَالَى: هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ، [2 \ 210] ، وَقَوْلِهِ تَعَالَى: أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا، الْآيَةَ [24 \ 31] ، يَعْنِي الْأَطْفَالَ الَّذِينَ لَمْ يَظْهَرُوا، وَقَوْلِهِ تَعَالَى: هُمُ الْعَدُوُّ فَاحْذَرْهُمْ
الْآيَةَ [63 \ 4] ، يَعْنِي الْأَعْدَاءَ.
وَمِنْ أَمْثِلَتِهِ وَاللَّفْظُ مُنَكَّرٌ، قَوْلُهُ تَعَالَى: إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ [54 \ 54] يَعْنِي وَأَنْهَارٍ، بِدَلِيلِ قَوْلِهِ تَعَالَى: فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ الْآيَةَ [47 \ 15] ، وَقَوْلِهِ تَعَالَى: وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا [25] ، يَعْنِي أَئِمَّةً، وَقَوْلِهِ تَعَالَى: مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ يَعْنِي سَامِرِينَ، وَقَوْلِهِ: ثُمَّ نُخْرِجُكُمْ طِفْلًا [22 \ 5] ، يَعْنِي أَطْفَالًا، وَقَوْلِهِ: لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ [2 \ 136] ، أَيْ بَيْنَهُمْ، وَقَوْلِهِ تَعَالَى: وَحَسُنَ أُولَئِكَ رَفِيقًا [4]

(1/14)

أَيْ رُفَقَاءَ، وَقَوْلِهِ: وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا [5 \ 6] ، أَيْ جُنُبَيْنِ أَوْ أَجْنَابًا، وَقَوْلِهِ: وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ [66 \ 4] ، أَيْ مُظَاهِرُونَ لِدَلَالَةِ السِّيَاقِ فِيهَا كُلِّهَا عَلَى الْجَمْعِ. وَاسْتَدَلَّ سِيبَوَيْهِ لِهَذَا بِقَوْلِهِ: فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا [4 \ 4] أَيْ أَنْفُسًا.
وَمِنْ أَمْثِلَتِهِ وَاللَّفْظُ مُضَافٌ قَوْلُهُ تَعَالَى: إِنَّ هَؤُلَاءِ ضَيْفِي [15 \ 68] الْآيَةَ، يَعْنِي أَضْيَافِي، وَقَوْلُهُ: فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ الْآيَةَ [24 \ 63] ، أَيْ أَوَامِرِهِ.
وَأَنْشَدَ سِيبَوَيْهِ لِإِطْلَاقِ الْمُفْرَدِ وَإِرَادَةِ الْجَمْعِ قَوْلَ الشَّاعِرِ، وَهُوَ عَلْقَمَةُ بْنُ عَبَدَةَ التَّمِيمِيُّ:
بِهَا جِيَفُ الْحَسْرَى فَأَمَّا عِظَامُهَا ... فَبِيضٌ وَأَمَّا جِلْدُهَا فَصَلِيبُ
يَعْنِي وَأَمَّا جُلُودُهَا فَصَلِيبَةٌ.
وَأَنْشَدَ لَهُ أَيْضًا قَوْلَ الْآخَرِ:
كُلُوا فِي بَعْضِ بَطْنِكُمُ تَعَفُّوا ... فَإِنَّ زَمَانَكُمْ زَمَنٌ خَمِيصٌ
يَعْنِي فِي بَعْضِ بُطُونِكُمْ.
وَمِنْ شَوَاهِدِهِ قَوْلُ عَقِيلِ بْنِ عُلَّفَةَ الْمُرِّيِّ:
وَكَانَ بَنُو فَزَارَةَ شَرَّ عَمٍّ ... وَكُنْتُ لَهُمْ كَشَرِّ بَنِي الْأَخِينَا
يَعْنِي شَرَّ أَعْمَامٍ، وَقَوْلُ الْعَبَّاسِ بْنِ مِرْدَاسٍ السُّلَمِيِّ:
فَقُلْنَا أَسْلِمُوا إِنَّا أَخُوكُمْ ... وَقَدْ سَلِمَتْ مِنَ الْإِحَنِ الصُّدُورُ
يَعْنِي إِنَّا إِخْوَانُكُمْ، وَقَوْلُ الْآخَرِ:
يَا عَاذِلَاتِي لَا تُرِدْنَ مَلَامَةً ... إِنَّ الْعَوَاذِلَ لَيْسَ لِي بِأَمِيرِ

(1/15)

يَعْنِي لَسْنَ لِي بِأُمَرَاءَ.
وَهَذَا فِي النَّعْتِ بِالْمَصْدَرِ مُطَّرِدٌ كَقَوْلِ زُهَيْرٍ:
مَتَى يَشْتَجِرْ قَوْمٌ يَقُلْ سَرَوَاتُهُمْ ... هُمُ بَيْنَنَا هُمُ رِضًى وَهُمُ عَدْلُ
وَلِأَجْلِ مُرَاعَاةِ هَذَا لَمْ يُجْمَعْ فِي الْقُرْءَانِ السَّمْعُ وَالطَّرْفُ وَالضَّيْفُ لِأَنَّ أَصْلَهَا مَصَادِرُ كَقَوْلِهِ تَعَالَى: خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ [2 \ 7] ، وَقَوْلِهِ: لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ، [14 \ 43] ، وَقَوْلِهِ تَعَالَى: يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ [42 \ 45] ، وَقَوْلِهِ: إِنَّ هَؤُلَاءِ ضَيْفِي [15 \ 68] .

قَوْلُهُ تَعَالَى: يَاآدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ الْآيَةَ.
يُتَوَهَّمُ مُعَارَضَتُهُ مَعَ قَوْلِهِ: حَيْثُ شِئْتُمَا [2 \ 35] .
وَالْجَوَابُ: أَنَّ قَوْلَهُ: «اسْكُنْ» أَمْرٌ بِالسُّكْنَى لَا بِالسُّكُونِ الَّذِي هُوَ ضِدُّ الْحَرَكَةِ، فَالْأَمْرُ بِاتِّخَاذِ الْجَنَّةِ مَسْكَنًا لَا يُنَافِي التَّحَرُّكَ فِيهَا وَأَكْلَهُمَا مِنْ حَيْثُ شَاءَا.

قَوْلُهُ تَعَالَى: وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا الْآيَةَ.
جَاءَ فِي هَذِهِ الْآيَةِ بِصِيغَةِ خِطَابِ الْجَمْعِ فِي قَوْلِهِ: «وَلَا تَكُونُوا» وَ «لَا تَشْتَرُوا» .
وَقَدْ أَفْرَدَ لَفْظَةَ «كَافِرٍ» ، وَلَمْ يَقُلْ وَلَا تَكُونُوا أَوَّلَ كَافِرِينَ. وَوَجْهُ الْجَمْعِ بَيْنَ الْإِفْرَادِ وَالْجَمْعِ فِي شَيْءٍ وَاحِدٍ، أَنَّ مَعْنَى: «وَلَا تَكُونُوا أَوَّلَ كَافِرٍ» أَيْ أَوَّلَ فَرِيقٍ كَافِرٍ، فَاللَّفْظُ مُفْرَدٌ وَالْمَعْنَى جَمْعٌ، فَيَجُوزُ مُرَاعَاةُ كُلٍّ مِنْهَا، وَقَدْ جَمَعَ اللُّغَتَيْنِ قَوْلُ الشَّاعِرِ:
فَإِذَا هُمْ طَعِمُوا فَأَلْأَمُ طَاعِمٍ ... وَإِذَا هُمْ جَاعُوا فَشَرُّ جِيَاعٍ
وَقِيلَ: هُوَ مِنْ إِطْلَاقِ الْمُفْرَدِ وَإِرَادَةِ الْجَمْعِ، كَقَوْلِ ابْنِ عُلَّفَةَ:
وَكَانَ بَنُو فَزَارَةَ شَرَّ عَمٍّ
. . . . . . . .

(1/16)

كَمَا تَقَدَّمَ قَرِيبًا.

قَوْلُهُ تَعَالَى: الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الظَّنَّ يَكْفِي فِي أُمُورِ الْمَعَادِ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ تَعَالَى: إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا [10 \ 36] وَكَقَوْلِهِ: إِنْ هُمْ إِلَّا يَظُنُّونَ [2 \ 78] وَوَجْهُ الْجَمْعِ أَنَّ الظَّنَّ بِمَعْنَى الْيَقِينِ وَالْعَرَبُ تُطْلِقُ الظَّنَّ بِمَعْنَى الْيَقِينِ وَمَعْنَى الشَّكِّ، وَإِتْيَانُ الظَّنِّ بِمَعْنَى الْيَقِينِ كَثِيرٌ فِي الْقُرْءَانِ وَفِي كَلَامِ الْعَرَبِ. فَمِنْ أَمْثِلَتِهِ فِي الْقُرْءَانِ هَذِهِ الْآيَةُ، وَقَوْلُهُ تَعَالَى قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ. . . . . . الْآيَةَ [2 \ 249] ، وَقَوْلُهُ تَعَالَى: وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا [18 \ 53] ، أَيْ أَيْقَنُوا، وَقَوْلُهُ تَعَالَى: إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ [69 \ 20] ، أَيْ أَيْقَنْتُ.
وَنَظِيرُهُ مِنْ كَلَامِ الْعَرَبِ قَوْلُ عُمَيْرَةَ بْنِ طَارِقٍ:
بِأَنْ تَغْتَرُوا قَوْمِي وَأَقْعُدَ فِيكُمُ ... وَأَجْعَلَ مِنِّي الظَّنَّ غَيْبًا مُرَجَّمَا
أَيْ أَجْعَلُ مِنِّي الْيَقِينَ غَيْبًا.
وَقَوْلُ دُرَيْدِ بْنِ الصِّمَّةِ:
فَقُلْتُ لَهُمْ ظُنُّوا بِأَلْفَيْ مُدَجَّجٍ ... سَرَاتُهُمُ فِي الْفَارِسِيِّ الْمُسَرَّدِ
فَقَوْلُهُ: ظُنُّوا أَيْ أَيْقِنُوا.

قَوْلُهُ تَعَالَى لِبَنِي إِسْرَائِيلَ: وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ.
لَا يُعَارِضُ قَوْلَهُ تَعَالَى فِي تَفْضِيلِ هَذِهِ الْأُمَّةِ: كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ الْآيَةَ [3 \ 110] ، لِأَنَّ الْمُرَادَ بِالْعَالَمِينَ عَالَمُو زَمَانِهِمْ بِدَلِيلِ الْآيَاتِ وَالْأَحَادِيثِ الْمُصَرِّحَةِ بِأَنَّ هَذِهِ الْأُمَّةَ أَفْضَلُ مِنْهُمْ، كَحَدِيثِ مُعَاوِيَةَ بْنِ حَيْدَةَ الْقُشَيْرِيِّ فِي الْمَسَانِيدِ وَالسُّنَنِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنْتُمْ تُوفُونَ سَبْعِينَ أُمَّةً أَنْتُمْ خَيْرُهَا

(1/17)

وَأَكْرَمُهَا عَلَى اللَّهِ.
أَلَا تَرَى أَنَّ اللَّهَ جَعَلَ الْمُقْتَصِدَ مِنْهُمْ هُوَ أَعْلَاهُمْ مَنْزِلَةً حَيْثُ قَالَ: مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ [5 \ 66] ، وَجَعَلَ فِي هَذِهِ الْأُمَّةِ دَرَجَةً أَعْلَى مِنْ دَرَجَةِ الْمُقْتَصِدَةِ وَهِيَ دَرَجَةُ السَّابِقِ بِالْخَيْرَاتِ، حَيْثُ قَالَ تَعَالَى: وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ الْآيَةَ [35] .
قَوْلُهُ تَعَالَى: وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ الْآيَةَ.
ظَاهِرُ هَذِهِ الْآيَةِ الْكَرِيمَةِ يَدُلُّ عَلَى أَنَّ اسْتِحْيَاءَ النِّسَاءِ مِنْ جُمْلَةِ الْعَذَابِ الَّذِي كَانَ يَسُومُهُمْ فِرْعَوْنُ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى أَنَّ الْإِنَاثَ هِبَةٌ مِنْ هِبَاتِ اللَّهِ لِمَنْ أَعْطَاهُنَّ لَهُ، وَهِيَ قَوْلُهُ تَعَالَى: يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ [42 \ 49] ، فَبَقَاءُ بَعْضِ الْأَوْلَادِ عَلَى هَذَا خَيْرٌ مِنْ مَوْتِهِمْ كُلِّهِمْ، كَمَا قَالَ الْهُذَيْلُ:
حَمِدْتُ إِلَهِي بَعْدَ عُرْوَةَ إِذْ نَجَا ... خِرَاشٌ وَبَعْضُ الشَّرِّ أَهْوَنُ مِنْ بَعْضِ
وَالْجَوَابُ عَنْ هَذَا، أَنَّ الْإِنَاثَ وَإِنْ كُنَّ هِبَةً مِنَ اللَّهِ لِمَنْ أَعْطَاهُنَّ لَهُ، فَبَقَاؤُهُنَّ تَحْتَ يَدِ الْعَدُوِّ يَفْعَلُ بِهِنَّ مَا يَشَاءُ مِنَ الْفَاحِشَةِ وَالْعَارِ، وَيَسْتَخْدِمُهُنَّ فِي الْأَعْمَالِ الشَّاقَّةِ نَوْعٌ مِنَ الْعَذَابِ، وَمَوْتُهُنَّ رَاحَةٌ مِنْ هَذَا الْعَذَابِ، وَقَدْ كَانَ الْعَرَبُ يَتَمَنَّوْنَ مَوْتَ الْإِنَاثِ خَوْفًا مِنْ مِثْلِ هَذَا.
قَالَ بَعْضُ شُعَرَاءِ الْعَرَبِ فِي ابْنَةٍ لَهُ تُسَمَّى مَوَدَّةَ:
مَوَدَّةُ تَهْوَى عُمْرَ شَيْخٍ يَسُرُّهُ ... لَهَا الْمَوْتُ قَبْلَ اللَّيْلِ لَوْ أَنَّهَا تَدْرِي
يَخَافُ عَلَيْهَا جَفْوَةَ النَّاسِ بَعْدَهُ ... وَلَا خَتَنَ يُرْجَى أَوَدُّ مِنَ الْقَبْرِ
وَقَالَ الْآخَرُ:
تَهْوَى حَيَاتِي وَأَهْوَى مَوْتَهَا شَفَقًا ... وَالْمَوْتُ أَكْرَمُ نَزَّالٍ عَلَى الْحُرَمِ
[وَقَالَ بَعْضُ رَاجِزِيهِمْ:] (*)

(1/18)

إِنِّي وَإِنْ سِيقَ إِلَيَّ الْمَهْرُ ... عَبْدٌ وَأَلْفَانِ وَذَوْدٌ عَشْرُ
أَحَبُّ أَصْهَارِي إِلَيَّ الْقَبْرُ
وَقَالَ بَعْضُ الْأُدَبَاءِ:
[[سروران مالهما ثالث ... حياة البنين وموت البنات]] (*)
وَفِي الْقُرْءَانِ الْإِشَارَةُ إِلَى أَنَّ الْإِنْسَانَ يَسُوءُهُ إِهَانَةُ ذُرِّيَّتِهِ الضِّعَافِ بَعْدَ مَوْتِهِ فِي قَوْلِهِ تَعَالَى: وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ [4 \ 9] .
قَوْلُهُ تَعَالَى: وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ اللَّهَ أَكْرَمَ بَنِي إِسْرَائِيلَ بِنَوْعَيْنِ مِنْ أَنْوَاعِ الطَّعَامِ، وَهُمَا الْمَنُّ وَالسَّلْوَى، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى أَنَّهُمْ لَمْ يَكُنْ عِنْدَهُمْ إِلَّا طَعَامٌ وَاحِدٌ، وَهِيَ قَوْلُهُ تَعَالَى: وَإِذْ قُلْتُمْ يَامُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ [2 \ 61] ، وَلِلْجَمْعِ بَيْنَهُمَا أَوْجُهٌ:
الْأَوَّلُ: أَنَّ الْمَنَّ وَهُوَ التَّرَنْجَبِينُ عَلَى قَوْلِ الْأَكْثَرِينَ مِنْ جِنْسِ الشَّرَابِ، وَالطَّعَامُ الْوَاحِدُ هُوَ السَّلْوَى، وَهُوَ عَلَى قَوْلِ الْأَكْثَرِينَ السُّمَانَى أَوْ طَائِرٌ يُشْبِهُهُ.
الْوَجْهُ الثَّانِي: أَنَّ الْمَجْعُولَ عَلَى الْمَائِدَةِ الْوَاحِدَةِ تُسَمِّيهِ الْعَرَبُ طَعَامًا وَاحِدًا وَإِنِ اخْتَلَفَتْ أَنْوَاعُهُ، وَمِنْهُ قَوْلُهُمْ: أَكَلْنَا طَعَامَ فُلَانٍ، وَإِنْ كَانَ أَنْوَاعًا مُخْتَلِفَةً. وَالَّذِي يُظْهِرُ أَنَّ هَذَا الْوَجْهَ أَصَحُّ مِنَ الْأَوَّلِ لِأَنَّ تَفْسِيرَ الْمَنِّ بِخُصُوصِ التَّرَنْجَبِينَ يَرُدُّهُ الْحَدِيثُ الْمُتَّفَقُ عَلَيْهِ: الْكَمْأَةُ مِنَ الْمَنِّ. . . الْحَدِيثَ.
الثَّالِثُ: أَنَّهُمْ سَمَّوْهُ طَعَامًا وَاحِدًا لِأَنَّهُ لَا يَتَغَيَّرُ وَلَا يَتَبَدَّلُ كُلَّ يَوْمٍ، فَهُوَ مَأْكَلٌ وَاحِدٌ وَهُوَ ظَاهِرٌ.

(1/19)

قَوْلُهُ تَعَالَى: أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّهُمْ قَتَلُوا بَعْضَ الرُّسُلِ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ الْآيَةَ [3 \ 183] .
وَقَوْلُهُ: كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ [5 \ 70] .
وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى أَنَّ الرُّسُلَ غَالِبُونَ مَنْصُورُونَ كَقَوْلِهِ: كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي [58 \ 21] ، وَكَقَوْلِهِ: وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ [37 \ 171 - 173] ، وَقَوْلِهِ تَعَالَى: فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ [14 \ 13 - 14] ، وَبَيَّنَ تَعَالَى أَنَّ هَذَا النَّصْرَ فِي دَارِ الدُّنْيَا أَيْضًا كَمَا فِي هَذِهِ الْآيَةِ الْأَخِيرَةِ، وَكَمَا فِي
قَوْلِهِ: إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا الْآيَةَ [40 \ 51] .
وَالَّذِي يَظْهَرُ فِي الْجَوَابِ مِنْ هَذَا أَنَّ الرُّسُلَ قِسْمَانِ: قِسْمٌ أُمِرُوا بِالْقِتَالِ فِي سَبِيلِ اللَّهِ، وَقِسْمٌ أُمِرُوا بِالصَّبْرِ وَالْكَفِّ عَنِ النَّاسِ، فَالَّذِينَ أُمِرُوا بِالْقِتَالِ وَعَدَهُمُ اللَّهُ بِالنَّصْرِ وَالْغَلَبَةِ فِي الْآيَاتِ الْمَذْكُورَةِ، وَالَّذِينَ أُمِرُوا بِالْكَفِّ وَالصَّبْرِ هُمُ الَّذِينَ قُتِلُوا لِيَزِيدَ اللَّهُ رَفْعَ دَرَجَاتِهِمُ الْعَلِيَّةَ بِقَتْلِهِمْ مَظْلُومِينَ، وَهَذَا الْجَمْعُ مَفْهُومٌ مِنَ الْآيَاتِ لِأَنَّ النَّصْرَ وَالْغَلَبَةَ فِيهِ الدَّلَالَةُ بِالِالْتِزَامِ عَلَى جِهَادٍ وَمُقَاتَلَةٍ، وَلَا يَرِدُ عَلَى هَذَا الْجَمْعِ قَوْلُهُ تَعَالَى: وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ الْآيَةَ [3 \ 146] .
وَأَمَّا عَلَى قِرَاءَةِ «قَاتَلَ» بِصِيغَةِ الْمَاضِي مِنْ فَاعَلَ فَالْأَمْرُ وَاضِحٌ، وَأَمَّا عَلَى قِرَاءَةِ «قُتِلَ» بِالْبِنَاءِ لِلْمَفْعُولِ فَنَائِبُ الْفَاعِلِ قَوْلُهُ: «رِبِّيُّونَ» لَا ضَمِيرُ «نَبِيٍّ» وَتَطَرُّقُ الِاحْتِمَالِ يَرُدُّ الِاسْتِدْلَالَ، وَأَمَّا عَلَى الْقَوْلِ بِأَنَّ غَلَبَةَ الرُّسُلِ وَنُصْرَتَهُمْ بِالْحُجَّةِ وَالْبُرْهَانِ، فَلَا إِشْكَالَ فِي الْآيَةِ، وَاللَّهُ أَعْلَمُ.

(1/20)

قَوْلُهُ تَعَالَى: وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ الْآيَةَ.
الِاسْتِفْهَامُ فِي هَذِهِ الْآيَةِ إِنْكَارِيٌّ وَمَعْنَاهُ النَّفْيُ، فَالْمَعْنَى: لَا أَحَدَ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ يُفْهَمُ مِنْهَا خِلَافُ هَذَا، كَقَوْلِهِ تَعَالَى: فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا الْآيَةَ [6 \ 144] .
وَقَوْلِهِ: فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ [39] ، وَقَوْلِهِ: وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ. . . . . . الْآيَةَ [18 \ 57] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَلِلْجَمْعِ بَيْنَ هَذِهِ الْآيَاتِ أَوْجُهٌ:
مِنْهَا تَخْصِيصُ كُلِّ مَوْضِعٍ بِمَعْنَى صِلَتِهِ، أَيْ لَا أَحَدَ مِنَ الْمَانِعِينَ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ، وَلَا أَحَدَ مِنَ الْمُفْتَرِينَ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا، وَإِذَا تَخَصَّصَتْ بِصِلَاتِهَا زَالَ الْإِشْكَالُ.
وَمِنْهَا أَنَّ التَّخْصِيصَ بِالنِّسْبَةِ إِلَى السَّبْقِ، أَيْ لَمَّا لَمْ يَسْبِقْهُمْ أَحَدٌ إِلَى مِثْلِهِ حُكِمَ عَلَيْهِمْ بِأَنَّهُمْ أَظْلَمُ مِمَّنْ جَاءَ بُعْدَهُمْ سَالِكًا طَرِيقَهُمْ، وَهَذَا يَؤُولُ مَعْنَاهُ إِلَى مَا قَبْلَهُ، لِأَنَّ الْمُرَادَ السَّبْقُ إِلَى الْمَانِعِيَّةِ وَالِافْتِرَائِيَّةِ مَثَلًا.
وَمِنْهَا، وَادَّعَى أَبُو حَيَّانَ أَنَّهُ الصَّوَابُ، هُوَ مَا حَاصِلُهُ أَنَّ نَفْيَ التَّفْضِيلِ لَا يَسْتَلْزِمُ نَفْيُ الْمُسَاوَاةِ، فَلَمْ يَكُنْ أَحَدٌ مِمَّنْ وُصِفَ بِذَلِكَ يَزِيدُ عَلَى الْآخَرِ، لِأَنَّهُمْ يَتَسَاوَوْنَ فِي الْأَظْلَمِيَّةِ، فَيَصِيرُ الْمَعْنَى: لَا أَحَدَ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ، وَمَنِ افْتَرَى عَلَى اللَّهِ كَذِبًا، وَمَنْ كَذَّبَ بِآيَاتِ اللَّهِ، وَلَا إِشْكَالَ فِي تَسَاوِي هَؤُلَاءِ فِي الْأَظْلَمِيَّةِ، وَلَا يَدُلُّ عَلَى أَنَّ أَحَدَهُمْ أَظْلَمُ مِنَ الْآخَرِ، كَمَا إِذَا قُلْتَ: لَا أَحَدَ أَفْقَهُ مِنْ فُلَانٍ وَفُلَانٍ مَثَلًا. ذَكَرَ هَذَيْنِ الْوَجْهَيْنِ صَاحِبُ الْإِتْقَانِ.
وَمَا ذَكَرَهُ بَعْضُ الْمُتَأَخِّرِينَ مِنْ أَنَّ الِاسْتِفْهَامَ فِي قَوْلِهِ: " " وَمَنْ أَظْلَمُ " الْمَقْصُودُ مِنْهُ التَّهْوِيلُ وَالتَّفْظِيعُ مِنْ غَيْرِ قَصْدِ إِثْبَاتِ الْأَظْلَمِيَّةِ لِلْمَذْكُورِ حَقِيقَةً وَلَا نَفْيِهَا عَنْ غَيْرِهِ، كَمَا ذَكَرَهُ عَنْهُ صَاحِبُ الْإِتْقَانِ، يَظْهَرُ ضَعْفُهُ لِأَنَّهُ خِلَافُ

(1/21)

ظَاهِرِ الْقُرْءَانِ.

قَوْلُهُ تَعَالَى: وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ. . . . . الْآيَةَ.
أَفْرَدَ فِي هَذِهِ الْآيَةِ الْمَشْرِقَ وَالْمَغْرِبَ وَثَنَّاهُمَا فِي سُورَةِ «الرَّحْمَنِ» فِي قَوْلِهِ: رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ [55 \ 17] ، وَجَمَعَهُمَا فِي سُورَةِ «سَأَلَ سَائِلٌ» فِي قَوْلِهِ: فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ [70 \ 40] ، وَجَمَعَ الْمَشَارِقَ فِي سُورَةِ «الصَّافَّاتِ» فِي قَوْلِهِ: رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ [37 \ 5] .
وَالْجَوَابُ أَنَّ قَوْلَهُ هُنَا: وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ الْمُرَادُ بِهِ جِنْسُ الْمَشْرِقِ وَالْمَغْرِبِ، فَهُوَ صَادِقٌ بِكُلِّ مَشْرِقٍ مِنْ مَشَارِقِ الشَّمْسِ الَّتِي هِيَ ثَلَاثُمِائَةٍ وَسِتُّونَ، وَكُلِّ مَغْرِبٍ مِنْ مَغَارِبِهَا الَّتِي هِيَ كَذَلِكَ، كَمَا رُوِيَ عَنِ ابْنِ عَبَّاسٍ وَغَيْرِهِ.
قَالَ ابْنُ جَرِيرٍ فِي تَفْسِيرِ هَذِهِ الْآيَةِ مَا نَصُّهُ:
وَإِنَّمَا مَعْنَى ذَلِكَ: «وَلِلَّهِ الْمَشْرِقُ» الَّذِي تَشْرُقُ مِنْهُ الشَّمْسُ كُلَّ يَوْمٍ «وَالْمَغْرِبُ» الَّذِي تَغْرُبُ فِيهِ كُلَّ يَوْمٍ، فَتَأْوِيلُهُ إِذَا كَانَ ذَلِكَ مَعْنَاهُ: وَاللَّهُ مَا بَيْنَ قُطْرَيِ الْمَشْرِقِ وَقُطْرَيِ الْمَغْرِبِ إِذَا كَانَ شُرُوقُ الشَّمْسِ كُلَّ يَوْمٍ مِنْ مَوْضِعٍ مِنْهُ لَا تَعُودُ لِشُرُوقِهَا مِنْهُ إِلَى الحول الَّذِي بَعْدَهُ وَكَذَلِكَ غُرُوبُهَا، انْتَهَى مِنْهُ بِلَفْظِهِ.
وَقَوْلُهُ: رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ يَعْنِي مَشْرِقَ الشِّتَاءِ وَمَشْرِقَ الصَّيْفِ وَمَغْرِبَهُمَا، كَمَا عَلَيْهِ الْجُمْهُورُ، وَقِيلَ: مَشْرِقُ الشَّمْسِ وَالْقَمَرِ وَمَغْرِبُهُمَا، وَقَوْلُهُ: بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ:
أَيْ مَشَارِقِ الشَّمْسِ وَمَغَارِبِهَا كَمَا تَقَدَّمَ، وَقِيلَ مَشَارِقُ الشَّمْسِ وَالْقَمَرِ وَالْكَوَاكِبِ وَمَغَارِبُهَا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ.
عَبَّرَ فِي هَذِهِ الْآيَةِ بِـ: «مَا» الْمَوْصُولَةِ الدَّالَّةِ عَلَى غَيْرِ الْعُقَلَاءِ، ثُمَّ عَبَّرَ فِي قَوْلِهِ: «قَانِتُونَ» بِصِيغَةِ الْجَمْعِ الْمُذَكَّرِ الْخَاصِّ بِالْعُقَلَاءِ.

(1/22)

وَوَجْهُ الْجَمْعِ أَنَّ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ مِنَ الْخَلْقِ مِنْهُ الْعَاقِلُ وَغَيْرُ الْعَاقِلِ، فَغَلَبَ فِي الِاسْمِ الْمَوْصُولِ غَيْرُ الْعَاقِلِ، وَغَلَبَ فِي صِيغَةِ الْجَمْعِ الْعَاقِلُ، وَالنُّكْتَةُ فِي ذَلِكَ أَنَّهُ قَالَ: بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ، وَجَمِيعُ الْخَلَائِقِ بِالنِّسْبَةِ لِمُلْكِ اللَّهِ إِيَّاهُمْ سَوَاءٌ عَاقِلُهُمْ وَغَيْرُهُ، فَالْعَاقِلُ فِي ضَعْفِهِ وَعَجْزِهِ بِالنِّسْبَةِ إِلَى مُلْكِ اللَّهِ كَغَيْرِ الْعَاقِلِ، وَلَمَّا ذُكِرَ الْقُنُوتُ، وَهُوَ الطَّاعَةُ وَكَانَ أَظْهَرَ فِي الْعُقَلَاءِ مِنْ غَيْرِهِمْ، عَبَّرَ بِمَا يَدُلُّ عَلَى الْعُقَلَاءِ تَغْلِيبًا لَهُمْ.

قَوْلُهُ تَعَالَى: قَدْ بَيَّنَّا الْآيَاتِ لِقَوْمٍ يُوقِنُونَ [2 \ 118] .
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْبَيَانَ خَاصٌّ بِالْمُوقِنِينَ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ الْبَيَانَ عَامٌّ لِجَمِيعِ النَّاسِ كَقَوْلِهِ تَعَالَى كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ [2 \ 187] ، وَكَقَوْلِهِ: هَذَا بَيَانٌ لِلنَّاسِ [3 \ 138] ، وَوَجْهُ الْجَمْعِ أَنَّ الْبَيَانَ عَامٌّ لِجَمِيعِ الْخَلْقِ، إِلَّا أَنَّهُ لَمَّا كَانَ الِانْتِفَاعُ بِهِ خَاصًّا بِالْمُتَّقِينَ، خُصَّ فِي هَذِهِ الْآيَةِ بِهِمْ لِأَنَّ مَا لَا نَفْعَ فِيهِ كَالْعَدَمِ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا [79 \ 45] وَقَوْلُهُ: إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ الْآيَةَ [36 \ 11] ، مَعَ أَنَّهُ مُنْذِرٌ لِلْأَسْوَدِ وَالْأَحْمَرِ، وَإِنَّمَا خَصَّ الْإِنْذَارَ بِمَنْ يَخْشَى وَمَنْ يَتَّبِعُ الذِّكْرِ لِأَنَّهُ الْمُنْتَفِعُ بِهِ.

قَوْلُهُ تَعَالَى: وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ الْآيَةَ.
قَوْلُهُ تَعَالَى فِي هَذِهِ الْآيَةِ: «إِلَّا لِنَعْلَمَ» يُوهِمُ أَنَّهُ لَمْ يَكُنْ عَالَمًا بِمَنْ يَتَّبَعُ الرَّسُولَ
مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ، مَعَ أَنَّهُ تَعَالَى عَالِمٌ بِكُلِّ شَيْءٍ قَبْلَ وُقُوعِهِ، فَهُوَ يَعْلَمُ مَا سَيَعْمَلُهُ الْخَلْقُ، كَمَا دَلَّتْ عَلَيْهِ آيَاتٌ كَثِيرَةٌ كَقَوْلِهِ: هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ [53] ، وَقَوْلِهِ تَعَالَى: وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ [23 \ 63] :

(1/23)

وَالْجَوَابُ عَنْ هَذَا أَنَّ مَعْنَى قَوْلِهِ تَعَالَى: «إِلَّا لِنَعْلَمَ» أَيْ عِلْمًا يَتَرَتَّبُ عَلَيْهِ الثَّوَابُ وَالْعِقَابُ، فَلَا يُنَافِي كَوْنَهُ عَالِمًا بِهِ قَبْلَ وُقُوعِهِ، وَقَدْ أَشَارَ تَعَالَى إِلَى أَنَّهُ لَا يَسْتَفِيدُ بِالِاخْتِبَارِ عِلْمًا جَدِيدًا لِأَنَّهُ عَالِمٌ بِمَا سَيَكُونُ حَيْثُ قَالَ تَعَالَى: وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [3 \ 154] . فَقَوْلُهُ: وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ بَعْدَ قَوْلِهِ: «لِيَبْتَلِيَ» : دَلِيلٌ عَلَى أَنَّهُ لَا يُفِيدُهُ الِاخْتِبَارُ عِلْمًا لَمْ يَكُنْ يَعْلَمُهُ سُبْحَانَهُ وَتَعَالَى عَنْ ذَلِكَ، بَلْ هُوَ تَعَالَى عَالِمٌ بِكُلِّ مَا سَيَعْمَلُهُ خَلْقُهُ وَعَالِمٌ بِكُلِّ شَيْءٍ قَبْلَ وُقُوعِهِ، كَمَا لَا خِلَافَ فِيهِ بَيْنَ الْمُسْلِمِينَ: لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ الْآيَةَ [34 \ 3] .

قَوْلُهُ تَعَالَى: وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الشُّهَدَاءَ أَحْيَاءٌ غَيْرُ أَمْوَاتٍ، وَقَدْ قَالَ فِي آيَةٍ أُخْرَى لِمَنْ هُوَ أَفْضَلُ مِنْ كُلِّ الشُّهَدَاءِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ [39] .
وَالْجَوَابُ عَنْ هَذَا، أَنَّ الشُّهَدَاءَ يَمُوتُونَ الْمَوْتَةَ الدُّنْيَوِيَّةَ فَتُورَثُ أَمْوَالُهُمْ وَتُنْكَحُ نِسَاؤُهُمْ بِإِجْمَاعِ الْمُسْلِمِينَ، وَهَذِهِ الْمَوْتَةُ هِيَ الَّتِي أَخْبَرَ اللَّهُ نَبِيَّهُ أَنَّهُ يَمُوتُهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَدْ ثَبَتَ فِي الصَّحِيحِ عَنْ صَاحِبِهِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لَمَّا تُوُفِّيَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بِأَبِي أَنْتَ وَأُمِّي، وَاللَّهِ لَا يَجْمَعُ عَلَيْكَ اللَّهُ مَوْتَتَيْنِ، أَمَّا الْمَوْتَةُ الَّتِي كَتَبَ اللَّهُ عَلَيْكَ فَقَدْ مُتَّهَا» ، وَقَالَ: «مَنْ كَانَ يَعْبُدُ مُحَمَّدًا فَإِنَّ مُحَمَّدًا قَدْ مَاتَ» ، وَاسْتَدَلَّ عَلَى ذَلِكَ بِالْقُرْآنِ، وَرَجَعَ إِلَيْهِ جَمِيعُ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَأَمَّا الْحَيَاةُ الَّتِي أَثْبَتَهَا اللَّهُ لِلشُّهَدَاءِ فِي الْقُرْءَانِ، وَحَيَاتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي ثَبَتَ فِي الْحَدِيثِ أَنَّهُ يَرُدُّ بِهَا السَّلَامَ عَلَى مَنْ سَلَّمَ عَلَيْهِ فَكِلْتَاهُمَا حَيَاةٌ بَرْزَخِيَّةٌ لَيْسَتْ مَعْقُولَةً لِأَهْلِ الدُّنْيَا.
مَا فِي الشُّهَدَاءِ فَقَدْ نَصَّ تَعَالَى عَلَى ذَلِكَ بِقَوْلِهِ: وَلَكِنْ لَا تَشْعُرُونَ [2 \ 154] ، وَقَدْ فَسَّرَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنَّهُمْ تُجْعَلُ أَرْوَاحُهُمْ فِي حَوَاصِلِ طُيُورٍ خُضْرٍ تَرْتَعُ فِي الْجَنَّةِ وَتَأْوِي
إِلَى قَنَادِيلَ مُعَلَّقَةٍ تَحْتَ الْعَرْشِ فَهُمْ يَتَنَعَّمُونَ بِذَلِكَ.

(1/24)

وَأَمَّا مَا ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَنَّهُ لَا يُسَلِّمُ عَلَيْهِ أَحَدٌ إِلَّا رَدَّ اللَّهُ عَلَيْهِ رَوْحَهُ حَتَّى يَرُدَّ عَلَيْهِ السَّلَامَ، وَأَنَّ اللَّهَ وَكَّلَ مَلَائِكَةً يُبْلِغُونَهُ سَلَامَ أُمَّتِهِ، فَإِنَّ تِلْكَ الْحَيَاةَ أَيْضًا لَا يَعْقِلُ حَقِيقَتُهَا أَهْلُ الدُّنْيَا لِأَنَّهَا ثَابِتَةٌ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مَعَ أَنَّ رُوحَهُ الْكَرِيمَةَ فِي أَعْلَى عِلِّيِّينَ مَعَ الرَّفِيقِ الْأَعْلَى فَوْقَ أَرْوَاحِ الشُّهَدَاءِ، فَتَعَلُّقُ هَذِهِ الرُّوحِ الطَّاهِرَةِ الَّتِي هِيَ فِي أَعْلَى عِلِّيِّينَ بِهَذَا الْبَدَنِ الشَّرِيفِ الَّذِي لَا تَأْكُلُهُ الْأَرْضُ يَعْلَمُ اللَّهُ حَقِيقَتَهُ وَلَا يَعْلَمُهَا الْخَلْقُ.
كَمَا قَالَ فِي جِنْسِ ذَلِكَ: وَلَكِنْ لَا تَشْعُرُونَ وَلَوْ كَانَتْ كَالْحَيَاةِ الَّتِي يَعْرِفُهَا أَهْلُ الدُّنْيَا لَمَا قَالَ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَاتَ، وَلَمَا جَازَ دَفْنُهُ وَلَا نَصْبُ خَلِيفَةٍ غَيْرِهِ، وَلَا قُتِلَ عُثْمَانُ وَلَا اخْتَلَفَ أَصْحَابُهُ وَلَا جَرَى عَلَى عَائِشَةَ مَا جَرَى، وَلَسَأَلُوهُ عَنِ الْأَحْكَامِ الَّتِي اخْتَلَفُوا فِيهَا بَعْدَهُ كَالْعَوْلِ، وَمِيرَاثِ الْجَدِّ وَالْإِخْوَةِ، وَنَحْوِ ذَلِكَ.
وَإِذَا صَرَّحَ الْقُرْءَانُ بِأَنَّ الشُّهَدَاءَ أَحْيَاءٌ فِي قَوْلِهِ تَعَالَى: بَلْ أَحْيَاءٌ، وَصَرَّحَ بِأَنَّ هَذِهِ الْحَيَاةَ لَا يَعْرِفُ حَقِيقَتَهَا أَهْلُ الدُّنْيَا بِقَوْلِهِ: وَلَكِنْ لَا تَشْعُرُونَ، وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَثْبَتَ حَيَاتَهُ فِي الْقَبْرِ بِحَيْثُ يَسْمَعُ السَّلَامَ وَيَرُدُّهُ، وَأَصْحَابُهُ الَّذِينَ دَفَنُوهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَشْعُرُ حَوَاسُّهُمْ بِتِلْكَ الْحَيَاةِ، عَرَفْنَا أَنَّهَا حَيَاةٌ لَا يَعْقِلُهَا أَهْلُ الدُّنْيَا أَيْضًا، وَمِمَّا يُقَرِّبُ هَذَا لِلذِّهْنِ حَيَاةُ النَّائِمِ، فَإِنَّهُ يُخَالِفُ الْحَيَّ فِي جَمِيعِ التَّصَرُّفَاتِ مَعَ أَنَّهُ يُدْرِكُ الرُّؤْيَا، وَيَعْقِلُ الْمَعَانِيَ، وَاللَّهُ تَعَالَى أَعْلَمُ.
قَالَ العلامة ابْنُ الْقَيِّمِ رحمه الله تعالى فِي كِتَابِ الرُّوحِ مَا نَصُّهُ: وَمَعْلُومٌ بِالضَّرُورَةِ أَنَّ جَسَدَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَرْضِ طَرِيٌّ مُطَرًّا، وَقَدْ سَأَلَهُ الصَّحَابَةُ: كَيْفَ تُعْرَضُ صَلَاتُنَا عَلَيْكَ وَقَدْ أَرَمْتَ؟ فَقَالَ: إِنَّ اللَّهَ حَرَّمَ عَلَى الْأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الْأَنْبِيَاءِ وَلَوْ لَمْ يَكُنْ جَسَدُهُ فِي ضَرِيحِهِ، لَمَا أَجَابَ بِهَذَا الْجَوَابِ.
وَقَدْ صَحَّ عَنْهُ أَنَّ اللَّهَ وَكَلَ بِقَبْرِهِ مَلَائِكَةً يُبْلِغُونَهُ عَنْ أُمَّتِهِ السَّلَامَ.

(1/25)

وَصَحَّ عَنْهُ أَنَّهُ خَرَجَ بَيْنَ أَبِي بَكْرٍ وَعُمَرَ وَقَالَ: هَكَذَا نُبْعَثُ، هَذَا مَعَ الْقَطْعِ بِأَنَّ رُوحَهُ الْكَرِيمَةَ فِي الرَّفِيقِ الْأَعْلَى فِي أَعْلَى عِلِّيِّينَ مَعَ أَرْوَاحِ الْأَنْبِيَاءِ.
وَقَدْ صَحَّ عَنْهُ أَنَّهُ رَأَى مُوسَى يُصَلِّي فِي قَبْرِهِ لَيْلَةَ الْإِسْرَاءِ وَرَآهُ فِي السَّمَاءِ السَّادِسَةِ أَوِ السَّابِعَةِ، فَالرُّوحُ كَانَتْ هُنَاكَ وَلَهَا اتِّصَالٌ بِالْبَدَنِ فِي الْقَبْرِ وَإِشْرَافٌ عَلَيْهِ، وَتَعَلُّقٌ بِهِ بِحَيْثُ
يُصَلِّي فِي قَبْرِهِ وَيَرُدُّ سَلَامَ مَنْ يُسَلِّمُ عَلَيْهِ، وَهِيَ فِي الرَّفِيقِ الْأَعْلَى وَلَا تَنَافِي بَيْنَ الْأَمْرَيْنِ فَإِنَّ شَأْنَ الْأَرْوَاحِ غَيْرَ شَأْنِ الْأَبْدَانِ. انْتَهَى مَحَلُّ الْغَرَضِ مِنْ كَلَامِ ابْنِ الْقَيِّمِ بِلَفْظِهِ. وَهُوَ يَدُلُّ عَلَى أَنَّ الْحَيَاةَ الْمَذْكُورَةَ غَيْرُ مَعْلُومَةِ الْحَقِيقَةَ لِأَهْلِ الدُّنْيَا، قَالَ تَعَالَى: بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ وَالْعِلْمُ عِنْدَ اللَّهِ.

قَوْلُهُ تَعَالَى: أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْكُفَّارَ لَا عُقُولَ لَهُمْ أَصْلًا، لِأَنَّ قَوْلَهُ: «شَيْئًا» نَكِرَةٌ فِي سِيَاقِ النَّفْيِ، فَهِيَ تَدُلُّ عَلَى الْعُمُومِ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ الْكُفَّارَ لَهُمْ عُقُولٌ يَعْقِلُونَ بِهَا فِي الدُّنْيَا كَقَوْلِهِ تَعَالَى: وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ [29 38] .
وَالْجَوَابُ أَنَّهُمْ يَعْقِلُونَ أُمُورَ الدُّنْيَا دُونَ أُمُورِ الْآخِرَةِ، كَمَا بَيَّنَهُ تَعَالَى بِقَوْلِهِ: وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ [30 6 - 7] .

قَوْلُهُ تَعَالَى: إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ جَمِيعَ أَنْوَاعِ الدَّمِ حَرَامٌ، وَمَثَلُهَا قَوْلُهُ تَعَالَى فِي سُورَةِ «النَّحْلِ» : إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ الْآيَةَ [16 115] .وقوله في سورة المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} الآية
وَقَدْ ذَكَرَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى أَنَّ الدَّمَ لَا يَحْرُمُ إِلَّا إِذَا كَانَ مَسْفُوحًا،

(1/26)

وَهِيَ قَوْلُهُ تَعَالَى فِي سُورَةِ «الْأَنْعَامِ» : إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا الْآيَةَ [6 \ 145] .
وَالْجَوَابُ أَنَّ هَذِهِ الْمَسْأَلَةَ مِنْ مَسَائِلِ تَعَارُضِ الْمُطْلَقِ وَالْمُقَيَّدِ، وَالْجَارِي عَلَى أُصُولِ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ حَمْلُ الْمُطْلَقِ عَلَى الْمُقَيَّدِ لَا سِيَّمَا مَعَ اتِّحَادِ الْحُكْمِ وَالسَّبَبِ، كَمَا هُنَا، وَسَوَاءٌ عِنْدَهُمْ تَأَخَّرَ الْمُطْلَقُ عَنِ الْمُقَيَّدِ كَمَا هُنَا أَوْ تَقَدَّمَ، وَإِنَّمَا قُلْنَا هُنَا إِنَّ الْمُطْلَقَ مُتَأَخِّرٌ عَنِ الْمُقَيَّدِ، لِأَنَّ الْقَيْدَ فِي سُورَةِ «الْأَنْعَامِ» ، وَهِيَ نَزَلَتْ قَبْلَ «النَّحْلِ» مَعَ أَنَّهُمَا مَكِّيَّتَانِ إِلَّا آيَاتٍ مَعْرُوفَةً، وَالدَّلِيلُ عَلَى أَنَّ «الْأَنْعَامَ» قَبْلَ «النَّحْلِ» ، قَوْلُهُ تَعَالَى فِي «النَّحْلِ» : وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ الْآيَةَ [16 \ 118] ، وَالْمُرَادُ بِهِ مَا قَصَّ
عَلَيْهِ فِي «الْأَنْعَامِ» بِقَوْلِهِ: وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ الْآيَةَ [6 146] .
وَأَمَّا كَوْنُ «الْأَنْعَامِ» نَزَلَتْ قَبْلَ «الْبَقَرَةِ» وَ «الْمَائِدَةِ» فَوَاضِحٌ، لِأَنَّ «الْأَنْعَامَ» مَكِّيَّةٌ بِالْإِجْمَاعِ إِلَّا آيَاتٍ مِنْهَا، وَ «الْبَقَرَةُ» مَدَنِيَّةٌ بِالْإِجْمَاعِ وَ «الْمَائِدَةُ» مِنْ آخِرِ مَا نَزَلَ مِنَ الْقُرْآنِ وَلَمْ يُنْسَخْ مِنْهَا شَيْءٌ لِتَأَخُّرِهَا.
وَعَلَى هَذَا فَالدَّمُ إِذَا كَانَ غَيْرَ مَسْفُوحٍ كَالْحُمْرَةِ الَّتِي تَظْهَرُ فِي الْقِدْرِ مِنْ أَثَرِ تَقْطِيعِ اللَّحْمِ فَهُوَ لَيْسَ بِحَرَامٍ لِحَمْلِ الْمُطْلَقِ عَلَى الْمُقَيَّدِ، وَعَلَى هَذَا كَثِيرٌ مِنَ الْعُلَمَاءِ، وَمَا ذَكَرْنَا مِنْ عَدَمِ النَّسْخِ فِي «الْمَائِدَةِ» ، قَالَ بِهِ جَمَاعَةٌ وَهُوَ عَلَى الْقَوْلِ بِأَنَّ قَوْلَهُ تَعَالَى: فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ الْآيَةَ [5 42] .
وَقَوْلُهُ: أَوْ آخَرَانِ مِنْ غَيْرِكُمْ [5 106] غَيْرُ مَنْسُوخَيْنِ صَحِيحٌ، وَعَلَى الْقَوْلِ بِنَسْخِهِمَا لَا يَصِحُّ عَلَى الْإِطْلَاقِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ اللَّهَ لَا يُكَلِّمُ الْكُفَّارَ يَوْمَ الْقِيَامَةِ، لِأَنَّ قَوْلَهُ تَعَالَى: وَلَا يُكَلِّمُهُمُ فِعْلٌ فِي سِيَاقِ النَّفْيِ، وَقَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَنَّ الْفِعْلَ فِي سِيَاقِ النَّفْيِ مِنْ صِيَغِ الْعُمُومِ، وَسَوَاءٌ كَانَ الْفِعْلُ مُتَعَدِّيًا

(1/27)

أَوْ لَازِمًا عَلَى التَّحْقِيقِ، خِلَافًا لِلْغَزَالِيِّ الْقَائِلِ بِعُمُومِهِ فِي الْمُتَعَدِّي دُونَ اللَّازِمِ، وَخِلَافُ الْإِمَامِ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ فِي ذَلِكَ خِلَافٌ فِي حَالٍ لَا فِي حَقِيقَةٍ لِأَنَّهُ يَقُولُ: إِنَّ الْفِعْلَ فِي سِيَاقِ النَّفْيِ لَيْسَ صِيغَةً لِلْعُمُومِ، وَلَكِنَّهُ يَدُلُّ عَلَيْهِ بِالِالْتِزَامِ، أَيْ لِأَنَّهُ يَدُلُّ عَلَى نَفْيِ الْحَقِيقَةِ وَنَفْيُهَا يَلْزَمُهُ نَفْيُ جَمِيعِ الْأَفْرَادِ.
فَقَوْلُهُ: لَا أَكَلْتُ مَثَلًا يَنْفِي حَقِيقَةَ أَكْلٍ فَيَلْزَمُهُ نَفْيُ جَمِيعِ أَفْرَادِهِ، وَإِيضَاحُ عُمُومِ الْفِعْلِ فِي سِيَاقِ النَّفْيِ أَنَّ الْفِعْلَ يَنْحَلُّ عَنْ مَصْدَرٍ وَزَمَنٍ عِنْدَ النَّحْوِيِّينَ، وَعَنْ مَصْدَرٍ وَزَمَنٍ وَنِسْبَةٍ عِنْدَ بَعْضِ الْبَلَاغِيِّينَ، فَالْمَصْدَرُ دَاخِلٌ فِي مَعْنَاهُ إِجْمَاعًا، فَالنَّفْيُ دَاخِلٌ عَلَى الْفِعْلِ يَنْفِي الْمَصْدَرَ الْكَامِنَ فِي الْفِعْلِ فَيَؤُولُ إِلَى مَعْنَى النَّكِرَةِ فِي سِيَاقِ النَّفْيِ.
وَمِنَ الْعَجِيبِ أَنَّ أَبَا حَنِيفَةَ رَحِمَهُ اللَّهُ يُوَافِقُ الْجُمْهُورَ عَلَى أَنَّ الْفِعْلَ فِي سِيَاقِ النَّفْيِ إِنْ أُكِّدَ بِمَصْدَرٍ نَحْوَ لَا شَرِبْتُ شُرْبًا مَثَلًا أَفَادَ الْعُمُومَ، مَعَ أَنَّهُ لَا يُوَافِقُ عَلَى إِفَادَةِ النَّكِرَةِ فِي سِيَاقِ النَّفْيِ لِلْعُمُومِ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ اللَّهَ يُكَلِّمُ الْكُفَّارَ يَوْمَ الْقِيَامَةِ كَقَوْلِهِ تَعَالَى: رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ [23 \ 107 - 108] .
وَالْجَوَابُ عَنْ هَذَا بِأَمْرَيْنِ:
الْأَوَّلُ: وَهُوَ الْحَقُّ، أَنَّ الْكَلَامَ الَّذِي نَفَى اللَّهُ أَنَّهُ يُكَلِّمُهُمْ بِهِ هُوَ الْكَلَامُ الَّذِي فِيهِ خَيْرٌ، وَأَمَّا التَّوْبِيخُ وَالتَّقْرِيعُ وَالْإِهَانَةُ، فَكَلَامُ اللَّهِ لَهُمْ بِهِ مِنْ جِنْسِ عَذَابِهِ لَهُمْ، وَلَمْ يَقْصِدْ بِالنَّفْيِ فِي قَوْلِهِ: «وَلَا يُكَلِّمُهُمُ» .
الثَّانِي: أَنَّهُ لَا يُكَلِّمُهُمْ أَصْلًا وَإِنَّمَا تُكَلِّمُهُمُ الْمَلَائِكَةُ بِإِذْنِهِ وَأَمْرِهِ.

قَوْلُهُ تَعَالَى: كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْقِصَاصَ أَمْرٌ حَتْمٌ لَا بُدَّ مِنْهُ، بِدَلِيلِ قَوْلِهِ تَعَالَى: «كُتِبَ عَلَيْكُمُ» لِأَنَّ مَعْنَاهُ فُرِضَ وَحُتِمَ عَلَيْكُمْ، مَعَ أَنَّهُ تَعَالَى ذَكَرَ أَيْضًا أَنَّ الْقِصَاصَ لَيْسَ بِمُتَعَيَّنٍ، لِأَنَّ وَلِيَّ الدَّمِ بِالْخِيَارِ، فِي قَوْلِهِ تَعَالَى: فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ الْآيَةَ [2 \ 178] .

(1/28)

وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ فَرْضَ الْقِصَاصِ وَإِلْزَامَهُ فِيمَا إِذَا لَمْ يَعْفُ أَوْلِيَاءُ الدَّمِ أَوْ بَعْضُهُمْ، كَمَا يُشِيرُ إِلَيْهِ قَوْلُهُ تَعَالَى: وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ الْآيَةَ [17 \ 33] .

قَوْلُهُ تَعَالَى: كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ الْآيَةَ.
هَذِهِ الْآيَةُ تُعَارِضُ آيَاتِ الْمَوَارِيثِ بِضَمِيمَةِ بَيَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لِأَنَّ الْمَقْصُودَ مِنْهَا إِبْطَالُ الْوَصِيَّةِ لِلْوَارِثِينَ مِنْهُمْ، وَذَلِكَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ اللَّهَ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ فَلَا وَصِيَّةَ لِوَارِثٍ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ آيَةَ الْوَصِيَّةِ هَذِهِ مَنْسُوخَةٌ بِآيَاتِ الْمَوَارِيثِ، وَالْحَدِيثُ الْمَذْكُورُ بَيَانٌ لِلنَّاسِخِ، وَذَهَبَ بَعْضُ الْعُلَمَاءِ إِلَى أَنَّهَا مُحْكَمَةٌ لَا مَنْسُوخَةٌ، وَانْتَصَرَ لِهَذَا الْقَوْلِ ابْنُ حَزْمٍ غَايَةَ الِانْتِصَارِ؟ وَعَلَى الْقَوْلِ بِأَنَّهَا مُحْكَمَةٌ فَهِيَ مِنَ الْعَامِّ الْمَخْصُوصِ، فَالْوَالِدَانِ وَالْأَقْرَبُونَ الَّذِينَ لَا يَرِثُونَ لَا وَصِيَّةَ لَهُمْ، بِدَلِيلِ آيَاتِ الْمَوَارِيثِ وَالْحَدِيثِ، وَأَمَّا
الْوَالِدَانِ اللَّذَانِ لَا مِيرَاثَ لَهُمَا كَالرَّقِيقَيْنِ، وَالْأَقَارِبِ الَّذِينَ لَا يَرِثُونَ فَتَجِبُ لَهُمُ الْوَصِيَّةُ عَلَى هَذَا الْقَوْلِ، وَلَكِنَّ مَذْهَبَ الْجُمْهُورِ خِلَافُهُ.
وَحَكَى الْعَبَّادِيُّ فِي الْآيَاتِ الْبَيِّنَاتِ الْإِجْمَاعَ عَلَى أَنَّهَا مَنْسُوخَةٌ، مَعَ أَنَّ جَمَاعَةً مِنَ الْعُلَمَاءِ قَالُوا بِعَدَمِ النَّسْخِ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: التَّحْقِيقُ أَنَّ النَّسْخَ وَاقِعٌ فِيهَا يَقِينًا فِي الْبَعْضِ، لِأَنَّ الْوَصِيَّةَ لِلْوَالِدَيْنِ الْوَارِثَيْنِ وَالْأَقَارِبِ الْوَارِثِينَ رُفِعَ حُكْمُهَا بَعْدَ تُقَرُّرِهِ إِجْمَاعًا، وَذَلِكَ نَسْخٌ فِي الْبَعْضِ لَا تَخْصِيصٌ، لِأَنَّ التَّخْصِيصَ قَصْرُ الْعَامِّ عَلَى بَعْضِ أَفْرَادِهِ الدَّلِيلَ، أَمَّا رَفْعُ حُكْمٍ مُعَيَّنٍ بَعْدَ تَقَرُّرِهِ فَهُوَ نَسْخٌ لَا تَخْصِيصٌ كَمَا هُوَ ظَاهِرٌ، وَقَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَنَّ تَخْصِيصَ بَعْضِ الْعَمَلِ بِالْعَامِّ نَسْخٌ، وَإِلَيْهِ الْإِشَارَةُ بِقَوْلِ صَاحِبِ مَرَاقِي السُّعُودِ:
وَإِنْ أَتَى مَا خُصَّ بَعْدَ الْعَمَلِ ... نُسِخَ وَالْغَيْرُ مُخَصِّصًا جَلَى
وَاللَّهُ تَعَالَى أَعْلَمُ.

(1/29)

قَوْلُهُ تَعَالَى: وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْقَادِرَ عَلَى صَوْمِ رَمَضَانَ مُخَيَّرٌ بَيْنَ الصَّوْمِ وَالْإِطْعَامِ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى تَعْيِينِ وُجُوبِ الصَّوْمِ، وَهِيَ قَوْلُهُ تَعَالَى: فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ الْآيَةَ [2 185] .
وَالْجَوَابُ عَنْ هَذَا بِأَمْرَيْنِ:
أَحَدُهُمَا: وَهُوَ الْحَقُّ، أَنَّ قَوْلَهُ: وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ مَنْسُوخٌ بِقَوْلِهِ: فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ الْآيَةَ [2 185] .
الثَّانِي: أَنَّ مَعْنَى «يُطِيقُونَهُ» لَا يُطِيقُونَهُ بِتَقْدِيرِ لَا النَّافِيَةِ، وَعَلَيْهِ فَتَكُونُ الْآيَةُ مُحْكَمَةً، وَيَكُونُ وُجُوبُ الْإِطْعَامِ عَلَى الْعَاجِزِ عَنِ الصَّوْمِ كَالْهَرِمِ وَالزَّمِنِ، وَاسْتُدِلَّ لِهَذَا الْقَوْلِ بِقِرَاءَةِ بَعْضِ الصَّحَابَةِ «يُطَّوَّقُونَهُ» بِفَتْحِ الْيَاءِ وَتَشْدِيدِ الطَّاءِ وَالْوَاوِ الْمَفْتُوحَتَيْنِ بِمَعْنَى يَتَكَلَّفُونَهُ مَعَ عَجْزِهِمْ عَنْهُ، وَعَلَى هَذَا الْقَوْلِ فَيَجِبُ عَلَى الْهَرِمِ وَنَحْوِهِ الْفِدْيَةُ وَهُوَ اخْتِيَارُ الْبُخَارِيِّ، مُسْتَدِلًّا بِفِعْلِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ.

قَوْلُهُ تَعَالَى: وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّهُمْ لَمْ يُؤْمَرُوا بِقِتَالِ الْكُفَّارِ إِلَّا إِذَا قَاتَلُوهُمْ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى وُجُوبِ قِتَالِ الْكُفَّارِ مُطْلَقًا قَاتَلُوا أَمْ لَا، كَقَوْلِهِ تَعَالَى: وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ [2 193] .
وَقَوْلِهِ: فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ [9 5] .
وَكَقَوْلِهِ تَعَالَى: تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ [48 6] .
وَالْجَوَابُ عَنْ هَذَا بِأُمُورٍ:
الْأَوَّلُ: وَهُوَ أَحْسَنُهَا وَأَقْرَبُهَا، أَنَّ الْمُرَادَ بِقَوْلِهِ: «الَّذِينَ يُقَاتِلُونَكُمْ» تَهْيِيجُ الْمُسْلِمِينَ وَتَحْرِيضُهُمْ عَلَى قِتَالِ الْكُفَّارِ، فَكَأَنَّهُ يَقُولُ لَهُمْ: هَؤُلَاءِ الَّذِينَ

(1/30)

أَمَرْتُكُمْ بِقِتَالِهِمْ هُمْ خُصُومُكُمْ وَأَعْدَاؤُكُمُ الَّذِينَ يُقَاتِلُونَكُمْ، وَيَدُلُّ لِهَذَا الْمَعْنَى قَوْلُهُ تَعَالَى: وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً [9 36] ، وَخَيْرُ مَا يُفَسَّرُ بِهِ الْقُرْآنُ الْقُرْآنُ.
الْوَجْهُ الثَّانِي: أَنَّهَا مَنْسُوخَةٌ بِقَوْلِهِ تَعَالَى: فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَهَذَا مِنْ جِهَةِ النَّظَرِ ظَاهِرٌ حَسَنٌ جِدًّا، وَإِيضَاحُ ذَلِكَ أَنَّ مِنْ حِكْمَةِ اللَّهِ الْبَالِغَةِ فِي التَّشْرِيعِ، أَنَّهُ إِذَا أَرَادَ تَشْرِيعَ أَمْرٍ عَظِيمٍ عَلَى النُّفُوسِ رُبَّمَا يَشْرَعُهُ تَدْرِيجًا لِتَخِفَّ صُعُوبَتُهُ بِالتَّدْرِيجِ، فَالْخَمْرُ مَثَلًا لَمَّا كَانَ تَرْكُهَا شَاقًّا عَلَى النُّفُوسِ الَّتِي اعْتَادَتْهَا، ذَكَرَ أَوَّلًا بَعْضَ مَعَائِبِهَا بِقَوْلِهِ: قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ [2 219] .
ثُمَّ بَعْدَ ذَلِكَ حَرَّمَهَا فِي وَقْتٍ دُونَ وَقْتٍ، كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى: يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى الْآيَةَ [2 43] .
ثُمَّ لَمَّا اسْتَأْنَسَتِ النُّفُوسُ بِتَحْرِيمِهَا فِي الْجُمْلَةِ حَرَّمَهَا تَحْرِيمًا بَاتًّا بِقَوْلِهِ: رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ [5 90] .
وَكَذَلِكَ الصَّوْمُ لَمَّا كَانَ شَاقًّا عَلَى النُّفُوسِ شَرَعَهُ أَوَّلًا عَلَى سَبِيلِ التَّخْيِيرِ بَيْنَهُ وَبَيْنَ الْإِطْعَامِ ثُمَّ رَغَّبَ فِي الصَّوْمِ مَعَ التَّخْيِيرِ بِقَوْلِهِ: وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ [2 184] ، ثُمَّ لَمَّا اسْتَأْنَسَتْ بِهِ النُّفُوسُ أَوْجَبَهُ إِيجَابًا حَتْمًا بِقَوْلِهِ تَعَالَى فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ الْآيَةَ [2 185] .
وَكَذَلِكَ الْقِتَالُ عَلَى هَذَا الْقَوْلِ شَاقٌّ عَلَى النُّفُوسِ، أَذِنَ فِيهِ أَوَّلًا مِنْ غَيْرِ إِيجَابٍ بِقَوْلِهِ: أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا الْآيَةَ [22 39] .
ثُمَّ أَوْجَبَ عَلَيْهِمْ قِتَالَ مَنْ قَاتَلَهُمْ دُونَ مَنْ لَمْ يُقَاتِلْهُمْ بِقَوْلِهِ: وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ.
ثُمَّ اسْتَأْنَسَتْ نُفُوسُهُمْ بِالْقِتَالِ أَوْجَبَهُ عَلَيْهِمْ إِيجَابًا عَامًّا بِقَوْلِهِ: فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ الْآيَةَ.
الْوَجْهُ الثَّالِثُ: وَهُوَ اخْتِيَارُ ابْنِ جَرِيرٍ، وَيَظْهَرُ لِي أَنَّهُ الصَّوَابُ، أَنَّ الْآيَةَ مُحْكَمَةٌ وَأَنَّ مَعْنَاهَا: قَاتِلُوا الَّذِينَ يُقَاتِلُونَكُمْ، أَيْ مِنْ شَأْنِهِمْ أَنْ

(1/31)

يُقَاتِلُوكُمْ.
أَمَّا الْكَافِرُ الَّذِي لَيْسَ مِنْ شَأْنِهِ الْقِتَالُ كَالنِّسَاءِ وَالذَّرَارِيِّ وَالشُّيُوخِ الْفَانِيَةِ وَالرُّهْبَانِ وَأَصْحَابِ الصَّوَامِعِ، وَمَنْ أَلْقَى إِلَيْكُمُ السَّلَمَ فَلَا تَعْتَدُوا بِقِتَالِهِمْ لِأَنَّهُمْ لَا يُقَاتِلُونَكُمْ، وَيَدُلُّ لِهَذَا الْأَحَادِيثُ الْمُصَرِّحَةُ بِالنَّهْيِ عَنْ قَتْلِ الصَّبِيِّ، وَأَصْحَابِ الصَّوَامِعِ، وَالْمَرْأَةِ وَالشَّيْخِ الْهَرِمِ إِذَا لَمْ يُسْتَعَنْ بِرَأْيِهِ.
وَأَمَّا صَاحِبُ الرَّأْيِ فَيُقْتَلُ كَدُرَيْدِ بْنِ الصِّمَّةِ، وَقَدْ فَسَّرَ هَذِهِ الْآيَةَ بِهَذَا الْمَعْنَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ، وَابْنُ عَبَّاسٍ وَالْحَسَنُ الْبَصْرِيُّ.

قَوْلُهُ تَعَالَى: فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى طَلَبِ الِانْتِقَامِ، وَقَدْ أَذِنَ اللَّهُ فِي الِانْتِقَامِ فِي آيَاتٍ كَثِيرَةٍ كَقَوْلِهِ تَعَالَى: وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ الْآيَةَ [42 41] .
وَكَقَوْلِهِ: لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ [4 148] .
وَكَقَوْلِهِ ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ الْآيَةَ [22 \ 60] .
وَقَوْلِهِ: وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ [42 39] .
وَقَوْلِهِ: وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا [42 40] .
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى الْعَفْوِ وَتَرْكِ الِانْتِقَامِ، كَقَوْلِهِ: فَاصْفَحِ الصَّفْحَ الْجَمِيلَ [15 85] .
وَقَوْلِهِ: وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ [3 134] .
وَكَقَوْلِهِ: ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ [41 34] .
وَقَوْلِهِ: وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ [42 43] .
وَقَوْلِهِ: خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ [7 199] .
وَكَقَوْلِهِ: وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا [25 63] .
وَالْجَوَابُ عَنْ هَذَا بِأَمْرَيْنِ:
أَحَدُهُمَا: أَنَّ اللَّهَ بَيَّنَ مَشْرُوعِيَّةَ الِانْتِقَامِ، ثُمَّ أَرْشَدَ إِلَى أَفْضَلِيَّةِ الْعَفْوِ، وَيَدُلُّ لِهَذَا قَوْلُهُ تَعَالَى: وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ

(1/32)

لَهُوَ خَيْرٌ لِلصَّابِرِينَ [16 126] ، وَقَوْلُهُ: لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ [4 \ 148] ، فَأَذِنَ فِي الِانْتِقَامِ بِقَوْلِهِ: «إِلَّا مَنْ ظُلِمَ» .
ثُمَّ أَرْشَدَ إِلَى الْعَفْوِ بِقَوْلِهِ: إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا [4 149] .
الْوَجْهُ الثَّانِي: أَنَّ الِانْتِقَامَ لَهُ مَوْضِعٌ يَحْسُنُ فِيهِ، وَالْعَفْوُ لَهُ مَوْضِعٌ كَذَلِكَ، وَإِيضَاحُهُ أَنَّ مِنَ الْمَظَالِمِ مَا يَكُونُ فِي الصَّبْرِ عَلَيْهِ انْتِهَاكُ حُرْمَةِ اللَّهِ، أَلَا تَرَى أَنَّ مَنْ غُصِبَتْ مِنْهُ جَارِيَتُهُ مَثَلًا إِذَا كَانَ الْغَاصِبُ يَزْنِي بِهَا فَسُكُوتُهُ وَعَفْوُهُ عَنْ هَذِهِ الْمَظْلَمَةِ قَبِيحٌ وَضَعْفٌ وَخَوْرٌ تُنْتَهَكُ بِهِ حُرُمَاتُ اللَّهِ، فَالِانْتِقَامُ فِي مِثْلِ هَذَا وَاجِبٌ، وَعَلَيْهِ يُحْمَلُ الْأَمْرُ فِي قَوْلِهِ: فَاعْتَدُوا الْآيَةَ.
أَيْ كَمَا إِذَا بَدَأَ الْكُفَّارُ بِالْقِتَالِ فَقِتَالُهُمْ وَاجِبٌ، بِخِلَافِ مَنْ أَسَاءَ إِلَيْهِ بَعْضُ إِخْوَانِهِ الْمُسْلِمِينَ بِكَلَامٍ قَبِيحٍ وَنَحْوِ ذَلِكَ، فَعَفْوُهُ أَحْسَنُ وَأَفْضَلُ، وَقَدْ قَالَ أَبُو الطَّيِّبِ الْمُتَنَبِّي:
إِذَا قِيلَ حِلْمٌ فَلِلْحِلْمِ مَوْضِعٌ ... وَحِلْمُ الْفَتَى فِي غَيْرِ مَوْضِعِهِ جَهْلُ
قَوْلُهُ تَعَالَى: وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ الرِّدَّةَ لَا تُحْبِطُ الْعَمَلَ إِلَّا بِقَيْدِ الْمَوْتِ عَلَى الْكُفْرِ، بِدَلِيلِ قَوْلِهِ: فَيَمُتْ وَهُوَ كَافِرٌ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ الرِّدَّةَ تُحْبِطُ الْعَمَلَ مُطْلَقًا، وَلَوْ رَجَعَ إِلَى الْإِسْلَامِ فَكُلُّ مَا عَمِلَ قَبْلَ الرِّدَّةِ أَحْبَطَتْهُ الرِّدَّةُ، كَقَوْلِهِ تَعَالَى: وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ الْآيَةَ [5 5] .
وَقَوْلِهِ: لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ الْآيَةَ [39 \ 65] .
وَقَوْلِهِ: وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ [6 \ 88] .
وَالْجَوَابُ عَنْ هَذَا أَنَّ هَذِهِ مِنْ مَسَائِلِ تَعَارُضِ الْمُطْلَقِ وَالْمُقَيَّدِ، فَيُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ، فَتُقَيَّدُ الْآيَاتُ الْمُطْلَقَةُ بِالْمَوْتِ عَلَى الْكُفْرِ وَهَذَا

(1/33)

مُقْتَضَى الْأُصُولِ، وَعَلَيْهِ الْإِمَامُ الشَّافِعِيُّ وَمَنْ وَافَقَهُ، وَخَالَفَ مَالِكٌ فِي هَذِهِ الْمَسْأَلَةِ وَقَدَّمَ آيَاتَ الْإِطْلَاقِ، وَقَوْلُ الشَّافِعِيِّ فِي هَذِهِ الْمَسْأَلَةِ أَجْرى عَلَى الْأُصُولِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى تَحْرِيمِ نِكَاحِ كُلِّ كَافِرَةٍ، وَيَدُلُّ لِذَلِكَ أَيْضًا قَوْلُهُ تَعَالَى: وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ [60 \ 10] ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى جَوَازِ نِكَاحِ بَعْضِ الْكَافِرَاتِ وَهُنَّ الْحَرَائِرُ وَالْكِتَابِيَّاتُ وَهِيَ قَوْلُهُ تَعَالَى: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ [5 \ 5] .
وَالْجَوَابُ أَنَّ هَذِهِ الْآيَةَ الْكَرِيمَةَ تُخَصِّصُ قَوْلَهُ: وَلَا تَنْكِحُوا الْمُشْرِكَاتِ أَيْ مَا لَمْ يَكُنَّ كِتَابِيَّاتٍ بِدَلِيلِ قَوْلِهِ: وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَحَكَى ابْنُ جَرِيرٍ الْإِجْمَاعَ عَلَى هَذَا.
وَأَمَّا مَا رُوِيَ عَنْ عُمَرَ مِنْ إِنْكَارِهِ عَلَى طَلْحَةَ تَزْوِيجَ يَهُودِيَّةٍ وَعَلَى حُذَيْفَةَ تَزْوِيجَ
نَصْرَانِيَّةٍ، فَإِنَّهُ إِنَّمَا كَرِهَ نِكَاحَ الْكِتَابِيَّاتِ لِئَلَّا يَزْهَدَ النَّاسُ فِي الْمُسْلِمَاتِ، أَوْ لِغَيْرِ ذَلِكَ مِنَ الْمَعَانِي، قَالَهُ ابْنُ جَرِيرٍ.

قَوْلُهُ تَعَالَى. وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ كُلَّ مُطَلَّقَةٍ تَعْتَدُّ بِالْأَقْرَاءِ، وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ أَنَّ بَعْضَ الْمُطَلَّقَاتِ يَعْتَدُّ بِغَيْرِ الْأَقْرَاءِ، كَالْعَجَائِزِ وَالصَّغَائِرِ الْمَنْصُوصِ عَلَيْهَا بِقَوْلِهِ: وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ - إِلَى قَوْلِهِ - وَاللَّائِي لَمْ يَحِضْنَ [65 4] وَكَالْحَوَامِلِ الْمَنْصُوصِ عَلَيْهَا بِقَوْلِهِ: وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ [65 4] ، مَعَ أَنَّهُ جَاءَ فِي آيَةٍ أُخْرَى أَنَّ بَعْضَ الْمُطَلَّقَاتِ لَا عِدَّةَ عَلَيْهِنَّ أَصْلًا، وَهُنَّ الْمُطَلَّقَاتُ قَبْلَ الدُّخُولِ، وَهِيَ قَوْلُهُ تَعَالَى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ

(1/34)

مِنْ عِدَّةٍ تَعْتَدُّونَهَا الْآيَةَ [33 \ 49] .
وَالْجَوَابُ عَنْ هَذَا ظَاهِرٌ وَهُوَ أَنَّ آيَةَ: «وَالْمُطَلَّقَاتُ» عَامَّةٌ، وَهَذِهِ الْآيَاتُ الْمَذْكُورَةُ أَخَصُّ مِنْهَا فَهِيَ مُخَصِّصَةٌ لَهَا، فَهِيَ إِذًا مِنَ الْعَامِّ الْمَخْصُوصِ.

قَوْلُهُ تَعَالَى: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا.
هَذِهِ الْآيَةُ يَظْهَرُ تَعَارُضُهَا مَعَ قَوْلِهِ تَعَالَى: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ [2 240] ، وَالْجَوَابُ ظَاهِرٌ وَهُوَ أَنَّ الْأُولَى نَاسِخَةٌ لِهَذِهِ، وَإِنْ كَانَتْ قَبْلَهَا فِي الْمُصْحَفِ لِأَنَّهَا مُتَأَخِّرَةٌ عَنْهَا فِي النُّزُولِ، وَلَيْسَ فِي الْقُرْآنِ آيَةٌ هِيَ الْأُولَى فِي الْمُصْحَفِ وَهِيَ نَاسِخَةٌ لِآيَةٍ بَعْدَهَا فِيهِ إِلَّا فِي مَوْضِعَيْنِ: أَحَدُهُمَا هَذَا الْمَوْضِعُ، الثَّانِي آيَةُ: يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ [33 50] ، هِيَ الْأُولَى فِي الْمُصْحَفِ وَهِيَ نَاسِخَةٌ لِقَوْلِهِ: لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ الْآيَةَ [33 52] ، لِأَنَّهَا وَإِنْ تَقَدَّمَتْ فِي الْمُصْحَفِ فَهِيَ مُتَأَخِّرَةٌ فِي النُّزُولِ، وَهَذَا عَلَى الْقَوْلِ بِالنَّسْخِ وَيَأْتِي إِنْ شَاءَ اللَّهُ تَحْرِيرُ الْمَقَامِ فِي سُورَةِ «الْأَحْزَابِ» .

قَوْلُهُ تَعَالَى: لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّهُ لَا يُكْرِهُ أَحَدٌ عَلَى الدُّخُولِ فِي الدِّينِ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ [10 99] .
وَقَوْلُهُ تَعَالَى: فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ [42 48] ، وَقَدْ جَاءَ فِي آيَاتٍ كَثِيرَةٍ مَا يَدُلُّ عَلَى إِكْرَاهِ الْكُفَّارِ عَلَى الدُّخُولِ فِي الْإِسْلَامِ بِالسَّيْفِ كَقَوْلِهِ تَعَالَى: تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ [48 16] ، وَقَوْلِهِ: وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ [2 193] ، أَيْ شِرْكٌ.
وَيَدُلُّ لِهَذَا التَّفْسِيرِ الْحَدِيثُ الصَّحِيحُ: أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا: لَا إِلَهَ إِلَّا اللَّهُ الْحَدِيثَ، وَالْجَوَابُ عَنْ هَذَا بِأَمْرَيْنِ:
الْأَوَّلُ: وَهُوَ الْأَصَحُّ، أَنَّ هَذِهِ الْآيَةَ فِي خُصُوصِ أَهْلِ الْكِتَابِ،

(1/35)

وَالْمَعْنَى أَنَّهُمْ قَبْلَ نُزُولِ قِتَالِهِمْ لَا يُكْرَهُونَ عَلَى الدِّينِ مُطْلَقًا وَبَعْدَ نُزُولِ قِتَالِهِمْ لَا يُكْرَهُونَ عَلَيْهِ إِذَا أَعْطَوُا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ.
وَالدَّلِيلُ عَلَى خُصُوصِهَا بِهِمْ مَا رَوَاهُ أَبُو دَاوُدَ وَابْنُ أَبِي حَاتِمٍ وَالنَّسَائِيُّ وَابْنُ حِبَّانَ وَابْنُ جَرِيرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَتِ الْمَرْأَةُ تَكُونُ مِقْلَاةً فَتَجْعَلُ عَلَى نَفْسِهَا إِنْ عَاشَ لَهَا وَلَدٌ أَنْ تُهَوِّدَهُ، فَلَمَّا أُجْلِيَتْ بَنُو النَّضِيرِ، كَانَ فِيهِمْ مِنْ أَبْنَاءِ الْأَنْصَارِ فَقَالُوا: لَا نَدَعُ أَبْنَاءَنَا، فَأَنْزَلَ اللَّهُ: لَا إِكْرَاهَ فِي الدِّينِ.
الْمِقْلَاةُ: الَّتِي لَا يَعِيشُ لَهَا وَلَدٌ، وَفِي الْمَثَلِ: أَحَرُّ مِنْ دَمْعِ الْمِقْلَاةِ.
وَأَخْرَجَ ابْنُ جَرِيرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ نَزَلَتْ: لَا إِكْرَاهَ فِي الدِّينِ فِي رَجُلٍ مِنَ الْأَنْصَارِ مِنْ بَنِي سَالِمِ بْنِ عَوْفٍ يُقَالُ لَهُ: الْحُصَيْنُ، كَانَ لَهُ ابْنَانِ نَصْرَانِيَّانِ وَكَانَ هُوَ مُسْلِمًا، فَقَالَ لِلنَّبِيِّ: أَلَا أَسْتَكْرِهُهُمَا فَإِنَّهُمَا قَدْ أَبَيَا إِلَّا النَّصْرَانِيَّةَ؟ فَأَنْزَلَ اللَّهُ الْآيَةَ.
وَرَوَى ابْنُ جَرِيرٍ أَنَّ سَعِيدَ بْنَ جُبَيْرٍ سَأَلَهُ أَبُو بِشْرٍ عَنْ هَذِهِ الْآيَةِ، فَقَالَ: نَزَلَتْ فِي الْأَنْصَارِ، فَقَالَ: خَاصَّةً؟ قَالَ: خَاصَّةً.
وَأَخْرَجَ ابْنُ جَرِيرٍ عَنْ قَتَادَةَ بِإِسْنَادَيْنِ فِي قَوْلِهِ: لَا إِكْرَاهَ فِي الدِّينِ قَالَ: أُكْرِهَ عَلَيْهِ هَذَا الْحَيُّ مِنَ الْعَرَبِ لِأَنَّهُمْ كَانُوا أُمَّةً أُمِّيَّةً لَيْسَ لَهُمْ كِتَابٌ يَعْرِفُونَهُ، فَلَمْ يُقْبَلْ مِنْهُمْ غَيْرُ الْإِسْلَامِ، وَلَا يُكْرَهْ عَلَيْهِ أَهْلُ الْكِتَابِ إِذَا أَقَرُّوا بِالْجِزْيَةِ أَوْ بِالْخَرَاجِ وَلَمْ يُفْتَنُوا عَنْ دِينِهِمْ فَيُخَلَّى سَبِيلُهُمْ.
وَأَخْرَجَ ابْنُ جَرِيرٍ أَيْضًا عَنِ الضَّحَّاكِ فِي قَوْلِهِ: لَا إِكْرَاهَ فِي الدِّينِ أَوْ قَالَ: أُمِرَ
رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقَاتِلَ جَزِيرَةَ الْعَرَبِ مِنْ أَهْلِ الْأَوْثَانِ فَلَمْ يَقْبَلْ مِنْهُمْ إِلَّا: لَا إِلَهَ إِلَّا اللَّهُ أَوِ السَّيْفَ، ثُمَّ أُمِرَ فِيمَنْ سِوَاهُمْ أَنْ يَقْبَلَ مِنْهُمُ الْجِزْيَةَ، فَقَالَ: لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ.
وَأَخْرَجَ ابْنُ جَرِيرٍ عَنِ ابْنِ عَبَّاسٍ أَيْضًا فِي قَوْلِهِ: لَا إِكْرَاهَ فِي الدِّينِ قَالَ: وَذَلِكَ لَمَّا دَخَلَ النَّاسُ فِي الْإِسْلَامِ وَأَعْطَى أَهْلُ الْكِتَابِ الْجِزْيَةَ،

(1/36)

فَهَذِهِ النُّقُولُ تَدُلُّ عَلَى خُصُوصِهَا بِأَهْلِ الْكِتَابِ الْمُعْطِينَ الْجِزْيَةَ وَمَنْ فِي حُكْمِهِمْ، وَلَا يَرِدُ عَلَى هَذَا أَنَّ الْعِبْرَةَ بِعُمُومِ اللَّفْظِ لَا بِخُصُوصِ السَّبَبِ لِأَنَّ التَّخْصِيصَ فِيهَا عُرِفَ بِالنَّقْلِ عَنْ عُلَمَاءِ التَّفْسِيرِ لَا بِمُطْلَقِ خُصُوصِ السَّبَبِ، وَمِمَّا يَدُلُّ لِلْخُصُوصِ أَنَّهُ ثَبَتَ فِي الصَّحِيحِ: عَجِبَ رَبُّكَ مِنْ قَوْمٍ يُقَادُونَ إِلَى الْجَنَّةِ فِي السَّلَاسِلِ.
الْأَمْرُ الثَّانِي: أَنَّهَا مَنْسُوخَةٌ بِآيَاتِ الْقِتَالِ كَقَوْلِهِ: فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ الْآيَةَ [9 5] ، وَمَعْلُومٌ أَنَّ سُورَةَ «الْبَقَرَةِ» مِنْ أَوَّلِ مَا نَزَلَ بِالْمَدِينَةِ، وَسُورَةُ «بَرَاءَةَ» مِنْ آخِرِ مَا نَزَلَ بِهَا، وَالْقَوْلُ بِالنَّسْخِ مَرْوِيٌّ عَنِ ابْنِ مَسْعُودٍ وَزَيْدِ بْنِ أَسْلَمَ، وَعَلَى كُلِّ حَالٍ فَآيَاتُ السَّيْفِ نَزَلَتْ بَعْدَ نُزُولِ السُّورَةِ الَّتِي فِيهَا: «لَا إِكْرَاهَ» الْآيَةَ، وَالْمُتَأَخِّرُ أَوْلَى مِنَ الْمُتَقَدِّمِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: إِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْوَسْوَسَةَ وَخَوَاطِرَ الْقُلُوبِ يُؤَاخَذُ بِهَا الْإِنْسَانُ مَعَ أَنَّهُ لَا قُدْرَةَ لَهُ عَلَى دَفْعِهَا، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ الْإِنْسَانَ لَا يُكَلَّفُ إِلَّا بِمَا يُطِيقُ كَقَوْلِهِ تَعَالَى: لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [2 286] ، وَقَوْلِهِ: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [64 \ 16] .
وَالْجَوَابُ أَنَّ آيَةَ: وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ مَنْسُوخَةٌ بِقَوْلِهِ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا.

(1/37)


سورة آل عمران - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ آلِ عِمْرَانَ
قَوْلُهُ تَعَالَى: هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ مِنَ الْقُرْآنِ مُحْكَمًا وَمِنْهُ مُتَشَابِهًا.
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى أَنَّ كُلَّهُ مُحْكَمٌ وَآيَةٌ تَدُلُّ عَلَى أَنَّ كُلَّهُ مُتَشَابِهٌ، أَمَّا الَّتِي تَدُلُّ عَلَى إِحْكَامِهِ كُلِّهِ فَهِيَ قَوْلُهُ تَعَالَى: كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ [11 \ 1] ، وَأَمَّا الَّتِي تَدُلُّ عَلَى أَنَّ كُلَّهُ مُتَشَابِهٌ فَهِيَ قَوْلُهُ تَعَالَى: كِتَابًا مُتَشَابِهًا مَثَانِيَ [39 \ 23] ، وَوَجْهُ الْجَمْعِ بَيْنَ هَذِهِ الْآيَاتِ أَنَّ مَعْنَى كَوْنِهِ كُلِّهِ مُحْكَمًا، أَنَّهُ فِي غَايَةِ الْإِحْكَامِ أَيِ الْإِتْقَانِ فِي أَلْفَاظِهِ وَمَعَانِيهِ وَإِعْجَازِهِ، أَخْبَارُهُ صِدْقٌ وَأَحْكَامُهُ عَدْلٌ، لَا تَعْتَرِيهِ وَصْمَةٌ وَلَا عَيْبٌ، لَا فِي الْأَلْفَاظِ وَلَا فِي الْمَعَانِي.
وَمَعْنَى كَوْنِهِ مُتَشَابِهًا، أَنَّ آيَاتِهِ يُشْبِهُ بَعْضُهَا بَعْضًا فِي الْحُسْنِ وَالصِّدْقِ، وَالْإِعْجَازِ وَالسَّلَامَةِ مِنْ جَمِيعِ الْعُيُوبِ، وَمَعْنَى كَوْنِ بَعْضِهِ مُحْكَمًا وَبَعْضِهِ مُتَشَابِهًا، أَنَّ الْمُحْكَمَ مِنْهُ هُوَ وَاضِحُ الْمَعْنَى لِكُلِّ النَّاسِ كَقَوْلِهِ: وَلَا تَقْرَبُوا الزِّنَا [17] ، وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ [17 \ 39] .
وَالْمُتَشَابِهُ هُوَ مَا خَفِيَ عَلِمُهُ عَلَى غَيْرِ الرَّاسِخِينَ فِي الْعِلْمِ، بِنَاءً عَلَى أَنَّ الْوَاوَ فِي قَوْلِهِ تَعَالَى: وَالرَّاسِخُونَ فِي الْعِلْمِ [3 \ 7] ، عَاطِفَةٌ أَوْ هُوَ مَا اسْتَأْثَرَ اللَّهُ بِعِلْمِهِ، كَمَعَانِي الْحُرُوفِ الْمُقَطَّعَةِ فِي أَوَائِلِ السُّورِ بِنَاءً عَلَى أَنَّ الْوَاوَ فِي قَوْلِهِ تَعَالَى: وَالرَّاسِخُونَ فِي الْعِلْمِ اسْتِئْنَافِيَّةٌ لَا عَاطِفَةٌ.

قَوْلُهُ تَعَالَى: لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ الْآيَةَ.

(1/38)

هَذِهِ الْآيَةُ الْكَرِيمَةُ تُوهِمُ أَنَّ اتِّخَاذَ الْكُفَّارِ أَوْلِيَاءَ، إِذَا لَمْ يَكُنْ مِنْ دُونِ الْمُؤْمِنِينَ، لَا بَأْسَ بِهِ بِدَلِيلِ قَوْلِهِ: مِنْ دُونِ الْمُؤْمِنِينَ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى مَنْعِ اتِّخَاذِهِمْ أَوْلِيَاءَ مُطْلَقًا كَقَوْلِهِ تَعَالَى: وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا [4 \ 89] ، وَكَقَوْلِهِ: لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ الْآيَةَ [5 \ 57] .
وَالْجَوَابُ عَنْ هَذَا أَنَّ قَوْلَهُ: «مِنْ دُونِ الْمُؤْمِنِينَ» لَا مَفْهُومَ لَهُ.
وَقَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَنَّ دَلِيلَ الْخِطَابِ الَّذِي هُوَ مَفْهُومُ الْمُخَالَفَةِ لَهُ مَوَانِعُ تَمْنَعُ اعْتِبَارَهُ، مِنْهَا كَوْنُ تَخْصِيصِ الْمَنْطُوقِ بِالذِّكْرِ لِأَجْلِ مُوَافَقَتِهِ لِلْوَاقِعِ، كَمَا فِي هَذِهِ الْآيَةِ لِأَنَّهَا نَزَلَتْ فِي قَوْمٍ وَالَوُا الْيَهُودَ دُونَ الْمُؤْمِنِينَ، فَنَزَلَتْ نَاهِيَةً عَنِ الصُّورَةِ الْوَاقِعَةِ مِنْ غَيْرِ قَصْدِ التَّخْصِيصِ بِهَا، بَلْ مُوَالَاةُ الْكُفَّارِ حَرَامٌ مُطْلَقًا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ زَكَرِيَّا عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ لَيْسَ عِنْدَهُ شَكٌّ فِي قُدْرَةِ اللَّهِ عَلَى أَنْ يُرْزُقَهُ الْوَلَدَ عَلَى مَا كَانَ مِنْهُ مِنْ كِبَرِ السِّنِّ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يُوهِمُ خِلَافَ ذَلِكَ وَهِيَ قَوْلُهُ تَعَالَى: قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ الْآيَةَ [3 \ 40] .
وَالْجَوَابُ عَنْ هَذَا بِأُمُورٍ:
الْأَوَّلُ: مَا أَخْرَجَهُ ابْنُ جَرِيرٍ عَنْ عِكْرِمَةَ وَالسُّدِّيِّ مِنْ أَنَّ زَكَرِيَّا لَمَّا نَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ: أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى، قَالَ لَهُ الشَّيْطَانُ لَيْسَ هَذَا نِدَاءُ الْمَلَائِكَةِ، وَإِنَّمَا هُوَ نِدَاءُ الشَّيْطَانِ فَدَاخَلَ زَكَرِيَّا الشَّكُّ فِي أَنَّ النِّدَاءَ مِنَ الشَّيْطَانِ، فَقَالَ عِنْدَ ذَلِكَ الشَّكِّ النَّاشِئِ عَنْ وَسْوَسَةِ الشَّيْطَانِ قَبْلَ أَنْ يَتَيَقَّنَ أَنَّهُ مِنَ اللَّهِ: أَنَّى يَكُونُ لِي غُلَامٌ وَلِذَا طَلَبَ الْآيَةَ مِنَ اللَّهِ عَلَى ذَلِكَ بِقَوْلِهِ: رَبِّ اجْعَلْ لِي آيَةً الْآيَةَ [3 \ 41] .

(1/39)

الثَّانِي: أَنَّ اسْتِفْهَامَهُ اسْتِفْهَامُ اسْتِعْلَامٍ وَاسْتِخْبَارٍ، لِأَنَّهُ لَا يَدْرِي هَلِ اللَّهُ يَأْتِيهِ بِالْوَلَدِ مِنْ زَوْجِهِ الْعَجُوزِ أَمْ يَأْمُرُهُ بِأَنْ يَتَزَوَّجَ شَابَّةً أَوْ يَرُدُّهُمَا شَابَّيْنِ.
الثَّالِثُ: أَنَّهُ اسْتِفْهَامُ اسْتِعْظَامٍ وَتَعَجُّبٍ مِنْ كَمَالِ قُدْرَةِ اللَّهِ تَعَالَى، وَاللَّهُ تَعَالَى أَعْلَمُ.

قَوْلُهُ تَعَالَى: أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ الْآيَةَ.
هَذِهِ الْآيَةُ يُوهِمُ ظَاهِرُهَا أَنَّ بَعْضَ الْمَخْلُوقِينَ رُبَّمَا خَلَقَ بَعْضُهُمْ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: وَتَخْلُقُونَ إِفْكًا الْآيَةَ [29 \ 17] .
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ اللَّهَ هُوَ خَالِقُ كُلِّ شَيْءٍ، كَقَوْلِهِ تَعَالَى: إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ [54 \ 49] ، وَقَوْلِهِ: اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [39 \ 62] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ مَعْنَى خَلْقِ عِيسَى كَهَيْئَةِ الطَّيْرِ مِنَ الطِّينِ هُوَ: أَخْذُهُ شَيْئًا مِنَ الطِّينِ وَجَعْلُهُ إِيَّاهُ عَلَى هَيْئَةِ - أَيْ صُورَةِ - الطَّيْرِ وَلَيْسَ الْمُرَادُ الْخَلْقَ الْحَقِيقِيَّ لِأَنَّ اللَّهَ مُتَفَرِّدٌ بِهِ جَلَّ وَعَلَا، وَقَوْلُهُ: وَتَخْلُقُونَ إِفْكًا: مَعْنَاهُ تَكْذِبُونَ، فَلَا مُنَافَاةَ بَيْنَ الْآيَاتِ كَمَا هُوَ ظَاهِرٌ.

قَوْلُهُ تَعَالَى: إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُتَوَهَّمُ مِنْ ظَاهِرِهَا وَفَاةُ عِيسَى عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ.
وَقَدْ جَاءَ فِي بَعْضِ الْآيَاتِ مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ: وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ [4 \ 157] ، وَقَوْلِهِ: وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ الْآيَةَ [4 \ 159] .
عَلَى مَا فَسَّرَهَا بِهِ ابْنُ عَبَّاسٍ فِي إِحْدَى الرِّوَايَتَيْنِ وَأَبُو مَالِكٍ وَالْحُسْنُ وَقَتَادَةُ وَابْنُ. . . . . . وَأَبُو هُرَيْرَةَ، وَدَلَّتْ عَلَى صِدْقِهِ الْأَحَادِيثُ الْمُتَوَاتِرَةُ، وَاخْتَارَهُ ابْنُ جَرِيرٍ وَجَزَمَ ابْنُ كَثِيرٍ، بِأَنَّهُ الْحَقُّ مِنْ أَنَّ قَوْلَهُ: «قَبْلَ مَوْتِهِ» أَيْ مَوْتِ عِيسَى عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ.

(1/40)

وَالْجَوَابُ عَنْ هَذَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ قَوْلَهُ تَعَالَى: «مُتَوَفِّيكَ» لَا يَدُلُّ عَلَى تَعْيِينِ الْوَقْتِ، وَلَا يَدُلُّ عَلَى كَوْنِهِ قَدْ مَضَى وَهُوَ مُتَوَفِّيهِ قَطْعًا يَوْمًا مَا، وَلَكِنْ لَا دَلِيلَ عَلَى أَنَّ ذَلِكَ الْيَوْمَ قَدْ مَضَى، وَأَمَّا
عَطْفُهُ: «وَرَافِعُكَ» إِلَى قَوْلِهِ: «مُتَوَفِّيكَ» ، فَلَا دَلِيلَ فِيهِ لِإِطْبَاقِ جُمْهُورِ أَهْلِ اللِّسَانِ الْعَرَبِيِّ عَلَى أَنَّ الْوَاوَ لَا تَقْتَضِي التَّرْتِيبَ وَلَا الْجَمْعَ، وَإِنَّمَا تَقْتَضِي مُطْلَقَ التَّشْرِيكِ.
وَقَدِ ادَّعَى السِّيرَافِيُّ وَالسُّهَيْلِيُّ إِجْمَاعَ النُّحَاةِ عَلَى ذَلِكَ، وَعَزَاهُ الْأَكْثَرُ لِلْمُحَقِّقِينَ وَهُوَ الْحَقُّ. خِلَافًا لِمَا قَالَهُ قُطْرُبٌ وَالْفَرَّاءُ وَثَعْلَبٌ وَأَبُو عُمَرَ وَالزَّاهِدُ وَهُشَامٌ وَالشَّافِعِيُّ مِنْ أَنَّهَا تُفِيدُ التَّرْتِيبَ لِكَثْرَةِ اسْتِعْمَالِهَا فِيهِ.
وَقَدْ أَنْكَرَ السِّيرَافِيُّ ثُبُوتَ هَذَا الْقَوْلِ عَنِ الْفَرَّاءِ وَقَالَ: لَمْ أَجِدْهُ فِي كِتَابِهِ.
وَقَالَ وَلِيُّ الدِّينِ: أَنْكَرَ أَصْحَابُنَا نِسْبَةَ هَذَا الْقَوْلِ إِلَى الشَّافِعِيِّ، حَكَاهُ عَنْهُ صَاحِبُ الضِّيَاءِ اللَّامِعِ.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ابْدَأْ بِمَا بَدَأَ اللَّهُ بِهِ يَعْنِي الصَّفَا لَا دَلِيلَ فِيهِ عَلَى اقْتِضَائِهَا التَّرْتِيبَ، وَبَيَانُ ذَلِكَ هُوَ مَا قَالَهُ الْفِهْرِيُّ كَمَا ذَكَرَ عَنْهُ صَاحِبُ الضِّيَاءِ اللَّامِعِ وَهُوَ أَنَّهَا كَمَا أَنَّهَا لَا تَقْتَضِي التَّرْتِيبَ وَلَا الْمَعِيَّةَ فَكَذَلِكَ لَا تَقْتَضِي الْمَنْعَ مِنْهُمَا، فَقَدْ يَكُونُ الْعَطْفُ بِهَا مَعَ قَصْدِ الِاهْتِمَامِ بِالْأَوَّلِ كَقَوْلِهِ إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ الْآيَةَ [2 158] . بِدَلِيلِ الْحَدِيثِ الْمُتَقَدِّمِ، وَقَدْ يَكُونُ الْمَعْطُوفُ بِهَا مُرَتَّبًا كَقَوْلِ حَسَّانَ:
هَجَوْتَ مُحَمَّدًا ... وَأَجَبْتُ عَنْهُ
عَلَى رِوَايَةِ الْوَاوِ وَقَدْ يُرَادُ بِهَا الْمَعِيَّةُ كَقَوْلِهِ: فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ [29 \ 15] ، وَقَوْلِهِ: وَجُمِعَ الشَّمْسُ وَالْقَمَرُ [75 \ 9] ، وَلَكِنْ لَا تُحْمَلُ عَلَى التَّرْتِيبِ وَلَا عَلَى الْمَعِيَّةِ إِلَّا بِدَلِيلٍ مُنْفَصِلٍ.
الْوَجْهُ الثَّانِي: أَنَّ مَعْنَى «مُتَوَفِّيكَ» أَيْ: مُنِيمُكَ «وَرَافِعُكَ إِلَيَّ» ،

(1/41)

أَيْ: فِي تِلْكَ النَّوْمَةِ.
وَقَدْ جَاءَ فِي الْقُرْآنِ إِطْلَاقُ الْوَفَاةِ عَلَى النَّوْمِ فِي قَوْلِهِ وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ [6 \ 60] ، وَقَوْلِهِ: اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا [39 \ 42] .
وَعَزَا ابْنُ كَثِيرٍ هَذَا الْقَوْلَ لِلْأَكْثَرِينَ، وَاسْتَدَلَّ بِالْآيَتَيْنِ الْمَذْكُورَتَيْنِ وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَمَا أَمَاتَنَا. . . . . الْحَدِيثَ.
الْوَجْهُ الثَّالِثُ: إِنَّ «مُتَوَفِّيكَ» اسْمُ فَاعِلٍ تَوَفَّاهُ إِذَا قَبَضَهُ وَحَازَهُ إِلَيْهِ، وَمِنْهُ قَوْلُهُمْ: تَوَفَّى فَلَانٌ دَيْنَهُ، إِذَا قَبَضَهُ إِلَيْهِ، فَيَكُونُ مَعْنَى «مُتَوَفِّيكَ» عَلَى هَذَا قَابِضُكَ مِنْهُمْ إِلَيَّ حَيًّا.
وَهَذَا الْقَوْلُ هُوَ اخْتِيَارُ ابْنِ جَرِيرٍ، وَأَمَّا الْجَمْعُ بِأَنَّهُ تَوَفَّاهُ سَاعَاتٍ أَوْ أَيَّامًا، ثُمَّ أَحْيَاهُ، فَالظَّاهِرُ أَنَّهُ مِنَ الْإِسْرَائِيلِيَّاتِ، وَقَدْ نَهَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ تَصْدِيقِهَا وَتَكْذِيبِهَا.

قَوْلُهُ تَعَالَى: مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ وَأَمْثَالُهَا فِي الْقُرْآنِ تَدُلُّ عَلَى أَنَّ إِبْرَاهِيمَ عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ لَمْ يَكُنْ مُشْرِكًا يَوْمًا مَا، لِأَنَّ نَفْيَ الْكَوْنِ الْمَاضِي فِي قَوْلِهِ: وَمَا كَانَ مِنَ الْمُشْرِكِينَ يَدُلُّ عَلَى اسْتِغْرَاقِ النَّفْيِ لِجَمِيعِ الزَّمَنِ الْمَاضِي كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى: وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ الْآيَةَ [21 \ 15] .
وَقَدْ جَاءَ فِي مَوْضِعٍ آخَرَ مَا يُوهِمُ خِلَافَ ذَلِكَ وَهُوَ قَوْلُهُ: فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَاقَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ الْآيَةَ [6 - 78] .
وَمَنْ ظَنَّ رُبُوبِيَّةَ غَيْرِ اللَّهِ فَهُوَ مُشْرِكٌ بِاللَّهِ كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى عَنِ الْكُفَّارِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ [10 \ 66] .
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ:

(1/42)

أَحَدُهُمَا أَنَّهُ مُنَاظِرٌ لَا نَاظِرٌ وَمَقْصُودُهُ التَّسْلِيمُ الْجَدَلِيُّ أَيْ: هَذَا رَبِّي عَلَى زَعْمِكُمُ الْبَاطِلِ، وَالْمُنَاظِرُ قَدْ يُسَلِّمُ الْمُقَدِّمَةَ الْبَاطِلَةَ تَسْلِيمًا جَدَلِيًّا لِيُفْحِمَ بِذَلِكَ خَصْمَهُ.
فَلَوْ قَالَ لَهُمْ إِبْرَاهِيمُ فِي أَوَّلِ الْأَمْرِ: الْكَوْكَبُ مَخْلُوقٌ لَا يُمْكِنُ أَنْ يَكُونَ رَبًّا، لَقَالُوا لَهُ، كَذَبْتَ، بَلِ الْكَوْكَبُ رَبٌّ وَمِمَّا يَدُلُّ لِكَوْنِهِ مُنَاظِرًا لَا نَاظِرًا:
قَوْلُهُ تَعَالَى: وَحَاجَّهُ قَوْمُهُ [6 \ 80] .
وَهَذَا الْوَجْهُ هُوَ الْأَظْهَرُ، وَمَا اسْتَدَلَّ بِهِ ابْنُ جَرِيرٍ عَلَى أَنَّهُ غَيْرُ مُنَاظِرٍ مِنْ قَوْلِهِ تَعَالَى:
لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ [6 \ 77] .
لَا دَلِيلَ فِيهِ عَلَى التَّحْقِيقِ لِأَنَّ الرُّسُلَ يَقُولُونَ مِثْلَ ذَلِكَ تَوَاضُعًا وَإِظْهَارًا لِالْتِجَائِهِمْ إِلَى اللَّهِ، كَقَوْلِ إِبْرَاهِيمَ: وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ [14 \ 35] ، وَقَوْلِهِ هُوَ وَإِسْمَاعِيلُ: رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ الْآيَةَ [2 \ 128] .
الْوَجْهُ الثَّانِي: أَنَّ الْكَلَامَ عَلَى حَذْفِ هَمْزَةِ الِاسْتِفْهَامِ أَيْ: أَهَذَا رَبِّي؟ وَقَدْ تَقَرَّرَ فِي عِلْمِ النَّحْوِ أَنَّ حَذْفَ هَمْزَةِ الِاسْتِفْهَامِ إِذَا دَلَّ الْمَقَامُ عَلَيْهَا جَائِزٌ، وَهُوَ قِيَاسِيٌّ عِنْدَ الْأَخْفَشِ مَعَ أَمْ وَدُونَهَا ذَكَرَ الْجَوَابَ أَمْ لَا، فَمِنْ أَمْثِلَتِهِ دُونَ أَمْ وَدُونَ ذِكْرِ الْجَوَابِ قَوْلُ الْكُمَيْتِ:
طَرِبْتُ وَمَا شَوْقًا إِلَى الْبِيضِ أَطْرَبُ ... وَلَا لَعِبًا مِنِّي وَذُو الشَّيْبِ يَلْعَبُ
يَعْنِي أَوَ ذُو الشَّيْبِ يَلْعَبُ؟ وَقَوْلُ أَبِي خِرَاشٍ الْهُذَلِيِّ وَاسْمُهُ خُوَيْلِدٌ:
رَفَوْنِي وَقَالُوا يَا خُوَيْلِدُ لَمْ تُرَعْ ... فَقُلْتُ وَأَنْكَرْتُ الْوُجُوهَ هُمُ هُمُ
يَعْنِي أَهُمْ هُمْ، كَمَا هُوَ الصَّحِيحُ، وَجَزَمَ بِهِ الْأَلُوسِيُّ فِي تَفْسِيرِهِ، وَذَكَرَهُ ابْنُ جَرِيرٍ عَنْ جَمَاعَةٍ وَيَدُلُّ لَهُ قَوْلُهُ: وَأَنْكَرْتُ الْوُجُوهَ.
وَمِنْ أَمْثِلَتِهِ دُونَ أَمْ مَعَ ذِكْرِ الْجَوَابِ، قَوْلُ عُمَرَ بْنِ أَبِي رَبِيعَةَ الْمَخْزُومِيِّ:
ثُمَّ قَالُوا تُحِبُّهَا قُلْتُ بَهْرًا ... عَدَدَ النَجْمِ وَالْحَصَى وَالتُّرَابِ
يَعْنِي أَتُحِبُّهَا عَلَى الْقَوْلِ الصَّحِيحِ

(1/43)

وَهُوَ مَعَ أَمْ كَثِيرٌ جِدًّا، وَمِنْ أَمْثِلَتِهِ قَوْلُ الْأَسْوَدِ بْنِ يَعْفُرَ التَّمِيمِيِّ وَأَنْشَدَهُ سِيبَوَيْهِ لِذَلِكَ:
لَعَمْرُكِ مَا أَدْرِي وَإِنْ كُنْتُ دَارِيَا ... شُعَيْثُ بْنُ سَهْمٍ أَمْ شُعَيْثُ بْنُ مِنْقَرِ
يَعْنِي أَشُعَيْثُ بْنُ سَهْمٍ؟ وَقَوْلُ ابْنِ أَبِي رَبِيعَةَ الْمَخْزُومِيِّ:
بَدَا لِيَ مِنْهَا مِعْصَمٌ يَوْمَ جَمَّرَتْ ... وَكَفٌّ خَضِيبٌ زُيِّنَتْ بِبَنَانِ
فَوَاللَّهِ مَا أَدْرِي وَإِنِّي لِحَاسِبٌ ... بِسَبْعٍ رَمَيْتُ الْجَمْرَ أَمْ بِثَمَانِ
يَعْنِي أَبِسَبْعٍ، وَقَوْلُ الْأَخْطَلِ:
كَذَبَتْكَ عَيْنُكَ أَمْ رَأَيْتَ بِوَاسِطٍ ... غَلَسَ الظَّلَامِ مِنَ الرَّبَابِ خَيَالًا
يَعْنِي أَكَذَبَتْكَ عَيْنُكَ؟ كَمَا نَصَّ سِيبَوَيْهِ عَلَى جَوَازِ ذَلِكَ فِي بَيْتِ الْأَخْطَلِ هَذَا وَإِنْ خَالَفَ الْخَلِيلَ زَاعِمًا أَنَّ كَذَبَتْكَ صِيغَةٌ خَبَرِيَّةٌ، وَأَنَّ أَمْ بِمَعْنَى بَلْ، فَفِي الْبَيْتِ عَلَى قَوْلِ الْخَلِيلِ نَوْعٌ مِنْ أَنْوَاعِ الْبَدِيعِ الْمَعْنَوِيِّ، يُسَمَّى بِالرُّجُوعِ عِنْدَ الْبَلَاغِيِّينَ.
وَقَوْلُ الْخَنْسَاءِ:
قَذًى بِعَيْنَيْكَ أَمْ بِالْعَيْنِ عُوَّارُ ... أَمْ خَلَتْ إِذْ أَقْفَرَتْ مِنْ أَهْلِهَا الدَّارُ
تَعْنِي أَقَذًى بِعَيْنَيْكَ؟ وَقَوْلُ أُحَيْحَةَ بْنِ الْجُلَاحِ الْأَنْصَارِيِّ:
وَمَا تَدْرِي وَإِنْ ذَمَّرْتَ سَقْبًا ... لِغَيْرِكَ أَمْ يَكُونُ لَكَ الْفَصِيلُ
يَعْنِي أَلِغَيْرِكَ؟ وَقَوْلُ امْرِئِ الْقَيْسِ:
تَرُوحُ مِنَ الْحَيِّ أَمْ تَبْتَكِرْ ... وَمَاذَا عَلَيْكَ بِأَنْ تَنْتَظِرْ
يَعْنِي أَتَرُوحُ؟ .

(1/44)

وَعَلَى هَذَا الْقَوْلِ فَقَرِينَةُ الِاسْتِفْهَامِ الْمَحْذُوفِ عُلُوُّ مَقَامِ إِبْرَاهِيمَ عَنْ ظَنِّ رُبُوبِيَّةِ غَيْرِ اللَّهِ وَشَهَادَةُ الْقُرْآنِ لَهُ بِالْبَرَاءَةِ مِنْ ذَلِكَ، وَالْآيَةُ عَلَى هَذَا الْقَوْلِ تُشْبِهُ قِرَاءَةَ ابْنِ مُحَيْصِنٍ: (سَوَاءٌ عَلَيْهِمْ أَنْذَرْتَهُمْ) [2 \ 6] وَنَظِيرُهَا عَلَى هَذَا الْقَوْلِ قَوْلُهُ تَعَالَى: أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ [21] يَعْنِي أَفْهُمُ الْخَالِدُونَ؟ .
وَقَوْلُهُ تَعَالَى: وَتِلْكَ نِعْمَةٌ تَمُنُّهَا [26 22] ، عَلَى أَحَدِ الْقَوْلَيْنِ، وَقَوْلُهُ: فَلَا اقْتَحَمَ الْعَقَبَةَ [90 \ 11] ، عَلَى أَحَدِ الْقَوْلَيْنِ.
وَمَا ذَكَرَهُ بَعْضُ الْعُلَمَاءِ غَيْرَ هَذَيْنِ الْوَجْهَيْنِ فَهُوَ رَاجِعٌ إِلَيْهِمَا كَالْقَوْلِ بِإِضْمَارِ الْقَوْلِ، أَيْ يَقُولُ الْكُفَّارُ هَذَا رَبِّي، فَإِنَّهُ رَاجِعٌ إِلَى الْوَجْهِ الْأَوَّلِ.
وَأَمَّا مَا ذَكَرَهُ ابْنُ إِسْحَاقَ وَاخْتَارَهُ ابْنُ جَرِيرٍ الطَّبَرِيُّ وَنَقَلَهُ عَنِ ابْنِ عَبَّاسٍ مِنْ أَنَّ إِبْرَاهِيمَ كَانَ نَاظِرًا يَظُنُّ رُبُوبِيَّةَ الْكَوْكَبِ فَهُوَ ظَاهِرُ الضَّعْفِ، لِأَنَّ نُصُوصَ الْقُرْآنِ تَرُدُّهُ كَقَوْلِهِ: وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ [3 \ 67] . وَقَوْلِهِ تَعَالَى: ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ [16 \ 123] ، وَقَوْلِهِ: وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ [21 \ 51] .
وَقَدْ بَيَّنَ الْمُحَقِّقُ ابْنُ كَثِيرٍ فِي تَفْسِيرِهِ رَدَّ مَا ذَكَرَهُ ابْنُ جَرِيرٍ بِهَذِهِ النُّصُوصِ الْقُرْآنِيَّةِ وَأَمْثَالِهَا، وَالْأَحَادِيثَ الدَّالَّةَ عَلَى مُقْتَضَاهَا كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» الْحَدِيثَ.

قَوْلُهُ تَعَالَى: إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ الْمُرْتَدِّينَ بَعْدَ إِيمَانِهِمُ الْمُزْدَادِينَ كُفْرًا لَا يَقْبَلُ اللَّهُ تَوْبَتَهُمْ إِذَا تَابُوا لِأَنَّهُ عَبَّرَ بِلَنِ الدَّالَّةِ عَلَى نَفْيِ الْفِعْلِ فِي الْمُسْتَقْبَلِ مَعَ أَنَّهُ جَاءَتْ آيَاتٌ أُخَرُ دَالَّةٌ عَلَى أَنَّ اللَّهَ يَقْبَلُ تَوْبَةَ كُلِّ تَائِبٍ قَبْلَ حُضُورِ الْمَوْتِ وَقَبْلَ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا كَقَوْلِهِ تَعَالَى: قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ [8 \ 38] ، وَقَوْلِهِ: وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ [42 \ 25] ، وَقَوْلِهِ: يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ

(1/45)

قَبْلُ [6 \ 158] .
فَإِنَّهُ يَدُلُّ بِمَفْهُومِهِ عَلَى أَنَّ التَّوْبَةَ قَبْلَ إِتْيَانِ بَعْضِ الْآيَاتِ مَقْبُولَةٌ مِنْ كَلِّ تَائِبٍ، وَصَرَّحَ تَعَالَى بِدُخُولِ الْمُرْتَدِّينَ فِي قَبُولِ التَّوْبَةِ قَبْلَ هَذِهِ الْآيَةِ مُبَاشَرَةً فِي قَوْلِهِ تَعَالَى: كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ - إِلَى قَوْلِهِ - إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ [3 \ 86 - 89] .
فَالِاسْتِثْنَاءُ فِي قَوْلِهِ تَعَالَى إِلَّا الَّذِينَ تَابُوا رَاجِعٌ إِلَى الْمُرْتَدِّينَ بَعْدَ الْإِيمَانِ الْمُسْتَحِقِّينَ لِلْعَذَابِ وَاللَّعْنَةِ إِنْ لَمْ يَتُوبُوا وَيَدُلُّ لَهُ أَيْضًا قَوْلُهُ تَعَالَى: وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ الْآيَةَ [2 \ 217] .
لِأَنَّ مَفْهُومَهُ أَنَّهُ تَابَ قَبْلَ الْمَوْتِ قُبِلَتْ تَوْبَتُهُ مُطْلَقًا، وَالْجَوَابُ مِنْ أَرْبَعَةِ أَوْجُهٍ:
الْأَوَّلُ: وَهُوَ اخْتِيَارُ ابْنِ جَرِيرٍ وَنَقَلَهُ عَنْ رُفَيْعٍ أَبِي الْعَالِيَةِ أَنَّ الْمَعْنَى: إِنَّ الَّذِينَ كَفَرُوا مِنَ الْيَهُودِ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ إِيمَانِهِمْ بِهِ قَبْلَ مَبْعَثِهِ ثُمَّ ازْدَادُوا كُفْرًا بِمَا أَصَابُوا مِنَ الذُّنُوبِ فِي كُفْرِهِمْ لَنْ تُقْبَلَ تَوْبَتُهُمْ مِنْ ذُنُوبِهِمُ الَّتِي أَصَابُوهَا فِي كُفْرِهِمْ حَتَّى يَتُوبُوا مِنْ كُفْرِهِمْ، وَيَدُلُّ لِهَذَا الْوَجْهِ قَوْلُهُ تَعَالَى: وَأُولَئِكَ هُمُ الضَّالُّونَ لِأَنَّهُ يَدُلُّ عَلَى أَنَّ تَوْبَتَهُمْ مَعَ بَقَائِهِمَا عَلَى ارْتِكَابِ الضَّلَالِ وَعَدَمُ قَبُولِهَا حِينَئِذٍ ظَاهِرٌ.
الثَّانِي: وَهُوَ أَقْرَبُهَا عِنْدِي، أَنَّ قَوْلَهُ تَعَالَى: لَنْ تُقْبَلَ تَوْبَتُهُمْ يَعْنِي إِذْ تَابُوا عِنْدَ حُضُورِ الْمَوْتِ، وَيَدُلُّ لِهَذَا الْوَجْهِ أَمْرَانِ:
الْأَوَّلُ: أَنَّهُ تَعَالَى بَيَّنَ فِي مَوَاضِعَ أُخَرَ أَنَّ الْكَافِرَ الَّذِي لَا تُقْبَلُ تَوْبَتُهُ هُوَ الَّذِي يُصِرُّ عَلَى الْكُفْرِ حَتَّى يَحْضُرَهُ الْمَوْتُ فَيَتُوبُ فِي ذَلِكَ الْوَقْتِ، كَقَوْلِهِ تَعَالَى: وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ [4 18] .
فَجُعِلَ التَّائِبُ عِنْدَ حُضُورِ الْمَوْتِ وَالْمَيِّتُ عَلَى كُفْرِهِ سَوَاءً.
وَقَوْلِهِ تَعَالَى: فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا الْآيَةَ [40 \ 85] .
وَقَوْلِهِ فِي فِرْعَوْنَ: آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ [10 \ 91] .
فَالْإِطْلَاقُ الَّذِي فِي هَذِهِ الْآيَةِ يُقَيَّدُ بِقَيْدِ تَأْخِيرِ التَّوْبَةِ

(1/46)

إِلَى حُضُورِ الْمَوْتِ لِوُجُوبِ حَمْلِ الْمُطْلَقِ عَلَى الْمُقَيَّدِ، كَمَا تَقَرَّرَ فِي الْأُصُولِ.
وَالثَّانِي: أَنَّهُ تَعَالَى أَشَارَ إِلَى ذَلِكَ بِقَوْلِهِ: ثُمَّ ازْدَادُوا كُفْرًا فَإِنَّهُ يَدُلُّ عَلَى عَدَمِ تَوْبَتِهِمْ فِي وَقْتِ نَفْعِهَا وَنَقَلَ ابْنُ جَرِيرٍ هَذَا الْوَجْهَ الثَّانِي الَّذِي هُوَ التَّقْيِيدُ بِحُضُورِ الْمَوْتِ عَنِ الْحَسَنِ وَقَتَادَةَ وَعَطَاءٍ الْخُرَاسَانِيِّ وَالسُّدِّيِّ.
الثَّالِثُ: أَنَّ مَعْنَى لَنْ تُقْبَلَ تَوْبَتُهُمْ أَيْ إِيمَانُهُمُ الْأَوَّلُ، لِبُطْلَانِهِ بِالرِّدَّةِ بَعْدَهُ، وَنَقْلٌ خَرَّجَهُ ابْنُ جَرِيرٍ هَذَا الْقَوْلَ عَنِ ابْنِ جَرِيحٍ وَلَا يَخْفَى ضِعْفُ هَذَا الْقَوْلِ وَبُعْدُهُ عَنْ ظَاهِرِ الْقُرْآنِ.
الرَّابِعُ: أَنَّ الْمُرَادَ بِقَوْلِهِ: لَنْ تُقْبَلَ تَوْبَتُهُمْ أَنَّهُمْ لَمْ يُوَفَّقُوا لِلتَّوْبَةِ النَّصُوحِ حَتَّى تُقْبَلَ مِنْهُمْ، وَيَدُلَّ لِهَذَا الْوَجْهِ قَوْلُهُ تَعَالَى: إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا [4 \ 137] .
فَإِنَّ قَوْلَهُ تَعَالَى: وَلَا لِيَهْدِيَهُمْ سَبِيلًا، يَدُلُّ عَلَى أَنَّ عَدَمَ غُفْرَانِهِ لَهُمْ لِعَدَمِ تَوْفِيقِهِمْ لِلتَّوْبَةِ وَالْهُدَى.
كَقَوْلِهِ: إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ [4 \ 168] .
وَكَقَوْلِهِ تَعَالَى: إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ الْآيَةَ [10 \ 96] .
وَنَظِيرُ الْآيَةِ عَلَى هَذَا الْقَوْلِ قَوْلُهُ تَعَالَى: فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ [74 \ 48] ، أَيْ لَا شَفَاعَةَ لَهُمْ أَصْلًا حَتَّى تَنْفَعَهُمْ، وَقَوْلُهُ تَعَالَى: وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ الْآيَةَ [23 \ 117] .
لِأَنَّ الْإِلَهَ الْآخَرَ لَا يُمْكِنُ وُجُودُهُ أَصْلًا، حَتَّى يَقُومَ عَلَيْهِ بُرْهَانٌ أَوْ لَا يَقُومَ عَلَيْهِ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: مِثْلُ هَذَا الْوَجْهِ الْأَخِيرِ هُوَ الْمَعْرُوفُ عِنْدَ النُّظَّارِ، بِقَوْلِهِمُ السَّالِبَةُ لَا تَقْضِي بِوُجُودِ الْمَوْضُوعِ، وَإِيضَاحُهُ أَنَّ الْقَضِيَّةَ السَّالِبَةَ عِنْدَهُمْ صَادِقَةٌ فِي صُورَتَيْنِ، لِأَنَّ الْمَقْصُودَ مِنْهَا عَدَمُ اتِّصَافِ الْمَوْضُوعِ بِالْمَحْمُولِ وَعَدَمُ اتِّصَافِهِ بِهِ يَتَحَقَّقُ فِي صُورَتَيْنِ:
الْأُولَى: أَنْ يَكُونَ الْمَوْضُوعُ مَوْجُودًا إِلَّا أَنَّ الْمَحْمُولَ مُنْتَفٍ عَنْهُ، كَقَوْلِكَ: لَيْسَ الْإِنْسَانُ بِحَجَرٍ، فَالْإِنْسَانُ مَوْجُودٌ وَالْحَجَرِيَّةُ مُنْتَفِيَةٌ عَنْهُ.

(1/47)

وَالثَّانِيَةُ: أَنْ يَكُونَ الْمَوْضُوعُ مِنْ أَصْلِهِ مَعْدُومًا لِأَنَّهُ إِذَا عَدِمَ تَحَقَّقَ عَدَمُ اتِّصَافِهِ بِالْمَحْمُولِ الْمَوْجُودِيِّ، لِأَنَّ الْعَدَمَ لَا يَتَّصِفُ بِالْوُجُودِ كَقَوْلِكَ: لَا نَظِيرَ لِلَّهِ يَسْتَحِقُّ الْعِبَادَةَ، فَإِنَّ الْمَوْضُوعَ الَّذِي هُوَ النَّظِيرُ لَيْسَ مُسْتَحِيلًا مِنْ أَصْلِهِ، وَإِذَا تَحَقَّقَ عَدَمُهُ تَحَقَّقَ انْتِفَاءُ اتِّصَافِهِ بِاسْتِحْقَاقِ الْعِبَادَةِ ضَرُورَةً وَهَذَا النَّوْعُ مِنْ أَسَالِيبِ اللُّغَةِ الْعَرَبِيَّةِ، وَمِنْ شَوَاهِدِهِ قَوْلُ امْرِئِ الْقَيْسِ:
عَلَى لَاحِبٍ لَا يَهْتَدِي بِمَنَارِهِ ... إِذَا سَافَهُ الْعَوْدُ النُّبَاطِيُّ جَرْجَرَا
لِأَنَّ الْمَعْنَى عَلَى لَاحِبٍ لَا مَنَارَ لَهُ أَصْلًا حَتَّى يُهْتَدَى بِهِ.
وَقَوْلُ الْآخَرِ:
لَا تُفْزِعُ الْأَرْنَبَ أَهْوَالُهَا ... وَلَا تَرَى الضَّبَّ بِهَا يَنْجَحِرْ
لِأَنَّهُ يَصِفُ فَلَاةً بِأَنَّهَا لَيْسَ فِيهَا أَرَانِبُ وَلَا ضِبَابٌ حَتَّى تُفْزِعَ أَهْوَالُهَا الْأَرْنَبَ، أَوْ يَنْجَحِرَ فِيهَا الضَّبُّ أَيْ يَدْخُلُ الْجُحْرَ أَوْ يَتَّخِذُهُ، وَقَدْ أَوْضَحْتُ مَسْأَلَةَ أَنَّ السَّالِبَةَ لَا تَقْتَضِي وُجُودَ الْمَوْضُوعِ فِي أُرْجُوزَتِي فِي الْمَنْطِقِ فِي مَبْحَثِ انْحِرَافِ السُّوَرِ، وَأَوْضَحْتُ فِيهَا أَيْضًا فِي مَبْحَثِ التَّحْصِيلِ وَالْعُدُولِ أَنَّ مِنَ الْمُوجِبَاتِ مَا لَا يَقْتَضِي وُجُودَ الْمَوْضُوعِ نَحْوَ: بَحْرٌ مِنْ زِئْبَقٍ مُمْكِنٌ، وَالْمُسْتَحِيلُ مَعْدُومٌ فَإِنَّهَا مُوجِبَتَانِ وَمَوْضُوعُ كُلٍّ مِنْهُمَا مَعْدُومٌ، وَحَرَّرْنَا
هُنَاكَ التَّفْصِيلَ فِيمَا يَقْتَضِي وُجُودَ الْمَوْضُوعِ وَمَا لَا يَقْتَضِيهِ، وَهَذَا الَّذِي قَرَّرْنَا مِنْ أَنَّ الْمُرْتَدَّ إِذَا تَابَ قُبِلَتْ تَوْبَتُهُ وَلَوْ بَعْدَ تَكَرُّرِ الرِّدَّةِ ثَلَاثَ مَرَّاتٍ أَوْ أَكْثَرَ، لَا مُنَافَاةَ بَيْنَهُ وَبَيْنَ مَا قَالَهُ جَمَاعَةٌ مِنَ الْعُلَمَاءِ الْأَرْبَعَةِ وَغَيْرِهِمْ، وَهُوَ مَرْوِيٌّ عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ: مِنْ أَنَّ الْمُرْتَدَّ إِذَا تَكَرَّرَ مِنْهُ ذَلِكَ يُقْتَلُ وَلَا تُقْبَلُ تَوْبَتُهُ، وَاسْتَدَلَّ بَعْضُهُمْ عَلَى ذَلِكَ بِهَذِهِ الْآيَةِ، لِأَنَّ هَذَا الْخِلَافَ فِي تَحْقِيقِ الْمَنَاطِ [[لا في نفس المناط, والمتناظران قد يختلفان في تحقيق المناط]] (*) مَعَ اتِّفَاقِهِمَا عَلَى أَصْلِ الْمَنَاطِ، وَإِيضَاحُهُ أَنَّ الْمَنَاطَ مَكَانُ النَّوْطِ وَهُوَ التَّعْلِيقُ، وَمِنْهُ قَوْلُ حَسَّانَ رَضِيَ اللَّهُ عَنْهُ:
وَأَنْتَ زَنِيمٌ نِيطَ فِي آلِ هَاشِمٍ ... كَمَا نِيطَ خَلْفَ الرَّاكِبِ الْقَدَحُ الْفَرْدُ

(1/48)

وَالْمُرَادُ بِهِ مَكَانُ تَعْلِيقِ الْحُكْمِ، وَهُوَ الْعِلَّةُ فَالْمَنَاطُ وَالْعِلَّةُ مُتَرَادِفَانِ اصْطِلَاحًا إِلَّا أَنَّهُ غَلَبَ التَّعْبِيرُ بِلَفْظِ الْمَنَاطِ فِي الْمَسْلَكِ الْخَامِسِ مِنْ مَسَالِكَ الْعِلَّةِ، الَّذِي هُوَ الْمُنَاسَبَةُ وَالْإِحَالَةُ فَإِنَّهُ يُسَمَّى تَخْرِيجَ الْمَنَاطِ وَكَذَلِكَ فِي الْمَسْلَكِ التَّاسِعِ الَّذِي هُوَ تَنْقِيحُ الْمَنَاطِ، فَتَخْرِيجُ الْمَنَاطِ هُوَ اسْتِخْرَاجُ الْعِلَّةِ بِمَسْلَكِ الْمُنَاسَبَةِ وَالْإِحَالَةِ، وَتَنْقِيحُ الْمَنَاطِ هُوَ تَصْفِيَةُ الْعِلَّةِ وَتَهْذِيبُهَا حَتَّى لَا يَخْرُجَ شَيْءٌ صَالِحٌ لَهَا وَلَا يَدْخُلَ شَيْءٌ غَيْرُ صَالِحٍ لَهَا، كَمَا هُوَ مَعْلُومٌ فِي مَحَلِّهِ، وَأَمَّا تَحْقِيقُ الْمَنَاطِ وَهُوَ الْغَرَضُ هُنَا فَهُوَ أَنْ يَكُونَ مَنَاطُ الْحُكْمِ مُتَّفَقًا عَلَيْهِ بَيْنَ الْخَصْمَيْنِ.
إِلَّا أَنَّ أَحَدَهُمَا يَقُولُ هُوَ مَوْجُودٌ فِي هَذَا الْفَرْعِ.
وَالثَّانِي: يَقُولُ: لَا وَمِثَالُهُ الِاخْتِلَافُ فِي قَطْعِ النَّبَّاشِ، فَإِنَّ أَبَا حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى يُوَافِقُ الْجُمْهُورَ عَلَى أَنَّ السَّرِقَةَ هِيَ مُنَاطُ الْقَطْعِ، وَلَكِنَّهُ يَقُولُ لَمْ يَتَحَقَّقِ الْمَنَاطُ فِي النَّبَّاشِ لِأَنَّهُ غَيْرُ سَارِقٍ، بَلْ هُوَ آخِذُ مَالٍ عَارِضٍ لِلضَّيَاعِ كَالْمُلْتَقَطِ مِنْ غَيْرِ حِرْزٍ، فَإِذَا حَقَّقْتَ ذَلِكَ فَاعْلَمْ أَنَّ مُرَادَ الْقَائِلِينَ أَنَّهُ لَا تُقْبَلُ تَوْبَتُهُ، أَنَّ أَفْعَالَهُ دَالَّةٌ عَلَى خُبْثِ نِيَّتِهِ وَفَسَادِ عَقِيدَتِهِ وَأَنَّهُ لَيْسَ تَائِبًا فِي الْبَاطِلِ تَوْبَةً نَصُوحًا فَهُمْ مُوَافِقُونَ عَلَى التَّوْبَةِ النَّصُوحِ مَنَاطِ الْقَبُولَ كَمَا ذَكَرْنَا، وَلَكِنْ يَقُولُونَ أَفْعَالُ هَذَا الْخَبِيثِ دَلَّتْ عَلَى عَدَمِ تَحْقِيقِ الْمَنَاطِ.
وَمِنْ هُنَا اخْتَلَفَ الْعُلَمَاءُ فِي تَوْبَةِ الزِّنْدِيقِ أَعْنِي الْمُسْتَسِرَّ بِالْكُفْرِ، فَمِنْ قَائِلٍ لَا تُقْبَلُ تَوْبَتُهُ وَمِنْ قَائِلٍ تُقْبَلُ وَمِنْ مُفَرِّقٍ بَيْنَ إِتْيَانِهِ تَائِبًا قَبْلَ الِاطِّلَاعِ عَلَيْهِ وَبَيْنَ الِاطِّلَاعِ عَلَى نِفَاقِهِ قَبْلَ التَّوْبَةِ، كَمَا هُوَ مَعْرُوفٌ فِي فُرُوعِ مَذَاهِبِ الْأَئِمَّةِ الْأَرْبَعَةِ لِأَنَّ الَّذِينَ يَقُولُونَ يُقْتَلُ وَلَا تُقْبَلُ تَوْبَتُهُ يَرَوْنَ أَنَّ نِفَاقَهُ الْبَاطِلَ دَلِيلٌ عَلَى أَنَّ تَوْبَتَهُ تَقِيَّةٌ لَا حَقِيقَةٌ وَاسْتَدَلُّوا بِقَوْلِهِ تَعَالَى: إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا [2 160] .
فَقَالُوا: الْإِصْلَاحُ شَرْطٌ وَالزِّنْدِيقُ لَا يُطَّلَعُ عَلَى إِصْلَاحِهِ، لِأَنَّ الْفَسَادَ إِنَّمَا أَتَى مِمَّا أَسَرَّهُ فَإِذَا اطُّلِعَ عَلَيْهِ وَأَظْهَرَ الْإِقْلَاعَ لَمْ يَزَلْ فِي الْبَاطِنِ عَلَى مَا كَانَ عَلَيْهِ، وَالَّذِي يَظْهَرُ أَنَّ أَدِلَّةَ الْقَائِلِينَ بِقَبُولِ تَوْبَتِهِ مُطْلَقًا أَظْهَرُ وَأَقْوَى، كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُسَامَةَ رَضِيَ اللَّهُ عَنْهُ: هَلَّا شَقَقْتَ

(1/49)

عَنْ قَلْبِهِ، وَقَوْلِهِ لِلَّذِي سَارَّهُ فِي قَتْلِ رَجُلٍ قَالَ: أَلَيْسَ يُصَلِّي؟ قَالَ: بَلَى. قَالَ: أُولَئِكَ الَّذِينَ نُهِيتُ عَنْ قَتْلِهِمْ، وَقَوْلِهِ لِخَالِدٍ لَمَّا اسْتَأْذَنَهُ فِي قَتْلِ الَّذِي أَنْكَرَ الْقِسْمَةَ: إِنِّي لِمَ أُومَرْ بِأَنْ أَنْقُبَ عَنْ قُلُوبِ النَّاسِ وَهَذِهِ الْأَحَادِيثُ فِي الصَّحِيحِ وَيَدُلُّكَ لِذَلِكَ أَيْضًا إِجْمَاعُهُمْ عَلَى أَنَّ أَحْكَامَ الدُّنْيَا عَلَى الظَّاهِرِ، وَاللَّهُ يَتَوَلَّى السَّرَائِرَ.
وَقَدْ نَصَّ تَعَالَى عَلَى أَنَّ الْأَيْمَانَ الْكَاذِبَةَ جُنَّةٌ لِلْمُنَافِقِينَ فِي الْأَحْكَامِ الدُّنْيَوِيَّةِ بِقَوْلِهِ: اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً [58 \ 16] ، وَقَوْلِهِ: سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ [9 \ 95] . وَقَوْلِهِ: وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ الْآيَةَ [9 \ 56] . إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَمَا اسْتَدَلَّ بِهِ بَعْضُهُمْ مِنْ قَتْلِ ابْنِ مَسْعُودٍ لِابْنِ النَّوَّاحَةِ صَاحِبِ مُسَيْلِمَةَ فَيُجَابُ عَنْهُ بِأَنَّهُ قَتَلَهُ لِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ جَاءَهُ رَسُولًا لِمُسَيْلِمَةَ: لَوْلَا أَنَّ الرُّسُلَ لَا تُقْتَلُ لَقَتَلْتُكَ فَقَتَلَهُ ابْنُ مَسْعُودٍ تَحْقِيقًا لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَقَدْ رُوِيَ أَنَّهُ قَتَلَهُ لِذَلِكَ فَإِنْ قِيلَ هَذِهِ الْآيَةُ الدَّالَّةُ عَلَى عَدَمِ قَبُولِ تَوْبَتِهِمْ أَخَصُّ مِنْ غَيْرِهَا لِأَنَّ فِيهَا الْقَيْدَ بِالرِّدَّةِ وَازْدِيَادِ الْكُفْرِ، فَالَّذِي تَكَرَّرَتْ مِنْهُ الرِّدَّةُ أَخَصُّ مِنْ مُطْلَقِ الْمُرْتَدِّ، وَالدَّلِيلُ عَلَى الْأَعَمِّ لَيْسَ دَلِيلًا عَلَى الْأَخَصِّ لِأَنَّ وُجُودَ الْأَعَمِّ لَا يَسْتَلْزِمُ وُجُودَ الْأَخَصِّ.
فَالْجَوَابُ أَنَّ الْقُرْآنَ دَلَّ عَلَى قَبُولِ تَوْبَةِ مَنْ تَكَرَّرَ مِنْهُ الْكُفْرُ، إِذَا أَخْلَصَ فِي الْإِنَابَةِ إِلَى اللَّهِ، وَوَجْهُ دَلَالَةِ الْقُرْآنِ عَلَى ذَلِكَ أَنَّهُ تَعَالَى قَالَ: إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا [4 \ 37] .
ثُمَّ بَيَّنَ أَنَّ الْمُنَافِقِينَ دَاخِلُونَ فِيهِمْ بِقَوْلِهِ تَعَالَى: بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا الْآيَةَ [4 \ 138] .
وَدَلَالَةُ الِاقْتِرَانِ وَإِنْ ضَعَّفَهَا الْأُصُولِيُّونَ فَقَدْ صَحَّحَتْهَا جَمَاعَةٌ مِنَ الْمُحَقِّقِينَ، وَلَا سِيَّمَا إِذَا اعْتَضَدَتْ بِالْأَدِلَّةِ الْقَرِينَةُ عَلَيْهَا كَمَا هُنَا لِقَوْلِهِ تَعَالَى:
لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا بَشِّرِ الْمُنَافِقِينَ

(1/50)

بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا فِيهِ الدَّلَالَةُ الْوَاضِحَةُ عَلَى دُخُولِهِمْ فِي الْمُرَادِ بِالْآيَةِ، بَلْ كَوْنُهَا فِي خُصُوصِهِمْ قَالَ بِهِ جَمَاعَةٌ مِنَ الْعُلَمَاءِ، فَإِذَا حَقَّقَتْ ذَلِكَ، فَاعْلَمْ أَنَّ اللَّهَ تَعَالَى نَصَّ عَلَى أَنَّ مَنْ أَخْلَصَ التَّوْبَةَ مِنَ الْمُنَافِقِينَ تَابَ اللَّهُ عَلَيْهِ بِقَوْلِهِ: إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا [4 145 - 147] .
وَقَدْ كَانَ مَخْشِيُّ بْنُ حِمْيَرَ رَضِيَ اللَّهُ عَنْهُ مِنَ الْمُنَافِقِينَ الَّذِينَ أَنْزَلَ اللَّهُ فِيهِمْ قَوْلَهُ تَعَالَى: وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ [9 \ 65 - 66] .
فَتَابَ إِلَى اللَّهِ بِإِخْلَاصٍ، فَتَابَ اللَّهُ عَلَيْهِ وَأَنْزَلَ اللَّهُ فِيهِ: إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً الْآيَةَ [9 \ 66] ، فَتَحَصَّلَ أَنَّ الْقَائِلِينَ بِعَدَمِ قَبُولِ تَوْبَةِ مَنْ تَكَرَّرَتْ مِنْهُ الرِّدَّةُ، يَعْنُونَ الْأَحْكَامَ الدُّنْيَوِيَّةَ وَلَا يُخَالِفُونَ فِي أَنَّهُ إِذَا أَخْلَصَ التَّوْبَةَ إِلَى اللَّهِ قَبِلَهَا مِنْهُ، لِأَنَّ اخْتِلَافَهُمْ فِي تَحْقِيقِ الْمَنَاطِ كَمَا تَقَدَّمَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى التَّشْدِيدِ الْبَالِغِ فِي تَقْوَى اللَّهِ تَعَالَى، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى خِلَافِ ذَلِكَ وَهِيَ قَوْلُهُ تَعَالَى: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [64 \ 16] ، وَالْجَوَابُ بِأَمْرَيْنِ:
الْأَوَّلُ: أَنَّ آيَةَ: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ، نَاسِخَةٌ لِقَوْلِهِ: اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَذَهَبَ إِلَى هَذَا الْقَوْلِ سَعِيدُ بْنُ جُبَيْرٍ وَأَبُو الْعَالِيَةَ وَالرَّبِيعُ بْنُ أَنَسٍ وَقَتَادَةُ وَمُقَاتِلُ بْنُ حَيَّانَ وَزَيْدُ بْنُ أَسْلَمَ وَالسُّدِّيُّ وَغَيْرُهُمْ، قَالَهُ ابْنُ كَثِيرٍ.
الثَّانِي: أَنَّهَا مُبَيِّنَةٌ لِلْمَقْصُودِ بِهَا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/51)

قَوْلُهُ تَعَالَى: وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ الْأَنْصَارَ مَا كَانَ بَيْنَهُمْ وَبَيْنَ النَّارِ إِلَّا أَنْ يَمُوتُوا مَعَ أَنَّهُمْ
كَانُوا أَهْلَ فَتْرَةِ، وَاللَّهِ تَعَالَى يَقُولُ: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا [17 15] .
وَيَقُولُ: رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ الْآيَةَ [4 \ 165] ، وَقَدْ بَيَّنَ تَعَالَى هَذِهِ الْحُجَّةَ بِقَوْلِهِ فِي سُورَةِ «طه» : وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى [20 134] . وَالْآيَاتُ بِمِثْلِ هَذَا كَثِيرَةٌ.
وَالَّذِي يَظْهَرُ فِي الْجَوَابِ، وَاللَّهُ تَعَالَى أَعْلَمُ، أَنَّهُ بِرِسَالَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَبْقَ عُذْرٌ لِأَحَدٍ، فَكُلُّ مَنْ لَمْ يُؤْمِنْ بِهِ فَلَيْسَ بَيْنَهُ وَبَيْنَ النَّارِ إِلَّا أَنْ يَمُوتَ.
كَمَا بَيَّنَهُ تَعَالَى بِقَوْلِهِ: وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ الْآيَةَ [11 \ 17] ، وَمَا أَجَابَ بِهِ بَعْضُهُمْ مِنْ أَنَّ عِنْدَهُمْ بَقِيَّةً مِنْ إِنْذَارِ الرُّسُلِ الْمَاضِينَ، تَلْزَمُهُمْ بِهَا الْحُجَّةُ فَهُوَ جَوَابٌ بَاطِلٌ، لِأَنَّ نُصُوصَ الْقُرْآنِ مُصَرِّحَةٌ بِأَنَّهُمْ لَمْ يَأْتِهِمْ نَذِيرٌ كَقَوْلِهِ تَعَالَى: لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ [36 6] .
وَقَوْلِهِ: أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ الْآيَةَ [32 \ 3] .
وَقَوْلِهِ: وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ [28 \ 46] .
وَقَوْلِهِ: يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ الْآيَةَ [5 19] .
وَقَوْلِهِ تَعَالَى. وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ [34 44] .

قَوْلُهُ تَعَالَى: وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ.
وَصَفَ اللَّهُ الْمُؤْمِنِينَ فِي هَذِهِ الْآيَةِ بِكَوْنِهِمْ أَذِلَّةً حَالَ نَصْرِهِ لَهُمْ بِبَدْرٍ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى وَصْفُهُ تَعَالَى لَهُمْ بِأَنَّ لَهُمُ الْعِزَّةَ وَهِيَ قَوْلُهُ تَعَالَى: وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ [63 \ 8] ، وَلَا يَخْفَى مَا بَيْنَ الْعِزَّةِ وَالذِّلَّةِ مِنَ التَّنَافِي وَالتَّضَادِّ.

(1/52)

وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ مَعْنَى وَصْفِهِمْ بِالذِّلَّةِ هُوَ قِلَّةُ عَدَدِهِمْ وَعُدَدِهِمْ يَوْمَ بَدْرٍ،
وَقَوْلُهُ تَعَالَى: وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ نَزَلَ فِي غَزْوَةِ الْمُرَيْسِيعِ وَهِيَ غَزْوَةُ بَنِي الْمُصْطَلِقِ، وَذَلِكَ بَعْدَ أَنْ قَوِيَتْ شَوْكَةُ الْمُسْلِمِينَ وَكَثُرَ عَدَدُهُمْ وَعِدَدُهُمْ مَعَ أَنَّ الْعِزَّةَ وَالذِّلَّةَ يُمْكِنُ الْجَمْعُ بَيْنَهُمَا بِاعْتِبَارٍ آخَرَ، وَهُوَ أَنَّ الذِّلَّةَ بِاعْتِبَارِ حَالِ الْمُسْلِمِينَ مِنْ قِلَّةِ الْعَدَدِ وَالْعُدَدِ، وَالْعِزَّةَ بِاعْتِبَارِ نَصْرِ اللَّهِ وَتَأْيِيدِهِ كَمَا يُشِيرُ إِلَى هَذَا قَوْلُهُ تَعَالَى: وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ [8 \ 26] .
وَقَوْلُهُ: وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ [3 \ 123] ، فَإِنَّ زَمَانَ الْحَالِ هُوَ زَمَانُ عَامِلِهَا، فَزَمَانُ النَّصْرِ هُوَ زَمَانُ كَوْنِهِمْ أَذِلَّةً، فَظَهَرَ أَنَّ وَصْفَ الذِّلَّةِ بِاعْتِبَارٍ، وَوَصْفَ النَّصْرِ وَالْعِزَّةِ بِاعْتِبَارٍ آخَرَ، فَانْفَكَّتِ الْجِهَةُ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آلَافٍ مِنَ الْمَلَائِكَةِ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ الْمَدَدَ مِنَ الْمَلَائِكَةِ يَوْمَ بَدْرٍ مِنْ ثَلَاثَةِ آلَافٍ إِلَى خَمْسَةِ آلَافٍ، وَقَدْ ذَكَرَ تَعَالَى فِي سُورَةِ «الْأَنْفَالِ» أَنَّ هَذَا الْمَدَدَ أَلْفٌ بِقَوْلِهِ: إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ [8 9] .
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّهُ وَعَدَهُمْ بِأَلْفٍ أَوَّلًا ثُمَّ صَارَتْ ثَلَاثَةَ آلَافٍ ثُمَّ صَارَتْ خَمْسَةً، كَمَا فِي هَذِهِ الْآيَةِ.
الْوَجْهُ الثَّانِي: أَنَّ آيَةَ «الْأَنْفَالِ» لَمْ تَقْتَصِرْ عَلَى الْأَلْفِ بَلْ أَشَارَتْ إِلَى الزِّيَادَةِ الْمَذْكُورَةِ فِي «آلِ عِمْرَانَ» وَلَا سِيَّمَا فِي قِرَاءَةِ نَافِعٍ: «بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدَفِينَ» [8 \ 9] ، بِفَتْحِ الدَّالِ عَلَى صِيغَةِ الْمَفْعُولِ لِأَنَّ مَعْنَى «مُرْدَفِينَ» مَتْبُوعِينَ بِغَيْرِهِمْ، وَهَذَا هُوَ الْحَقُّ.
وَأَمَّا عَلَى مَنْ قَالَ: إِنَّ الْمَدَدَ الْمَذْكُورَ فِي «آلِ عِمْرَانَ» فِي يَوْمِ أُحُدٍ،

(1/53)

وَالْمَذْكُورَ
فِي «الْأَنْفَالِ» فِي يَوْمِ بَدْرٍ، فَلَا إِشْكَالَ عَلَى قَوْلِهِ، إِلَّا فِي أَنَّ غَزْوَةَ أُحُدٍ لَمْ يَأْتِ فِيهَا مَدَدٌ مِنَ الْمَلَائِكَةِ.
وَالْجَوَابُ: أَنَّ إِتْيَانَ الْمَدَدِ فِيهَا عَلَى الْقَوْلِ بِهِ مَشْرُوطٌ بِالصَّبْرِ وَالتَّقْوَى فِي قَوْلِهِ: بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ الْآيَةَ [3 \ 125] ، وَلَمَّا لَمْ يَصْبِرُوا وَيَتَّقُوا لَمْ يَأْتِ الْمَدَدُ، وَهَذَا قَوْلُ مُجَاهِدٍ وَعِكْرِمَةَ وَالضَّحَّاكِ وَالزُّهْرِيِّ وَمُوسَى بْنِ عُقْبَةَ وَغَيْرِهِمْ، قَالَهُ ابْنُ كَثِيرٍ.

قَوْلُهُ تَعَالَى: فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ الْآيَةَ.
قَوْلُهُ تَعَالَى: فَأَثَابَكُمْ غَمًّا بِغَمٍّ أَيْ غَمًّا عَلَى غَمٍّ يَعْنِي حُزْنًا عَلَى حُزْنٍ أَوْ أَثَابَكُمْ غَمًّا بِسَبَبِ غَمِّكُمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعِصْيَانِ أَمْرِهِ، وَالْمُنَاسِبُ لِهَذَا الْغَمِّ بِحَسَبِ مَا يَسْبِقُ الذِّهْنُ أَنْ يَقُولَ لِكَيْ تَحْزَنُوا. أَمَّا قَوْلُهُ: «لِكَيْلَا تَحْزَنُوا» فَهُوَ مُشْكِلٌ لِأَنَّ الْغَمَّ سَبَبٌ لِلْحُزْنِ لَا لِعَدَمِهِ.
وَالْجَوَابُ عَنْ هَذَا مِنْ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ قَوْلَهُ: «لِكَيْلَا تَحْزَنُوا» مُتَعَلِّقٌ بِقَوْلِهِ تَعَالَى: وَلَقَدْ عَفَا عَنْكُمْ [3 \ 152] ، وَعَلَيْهِ فَالْمَعْنَى أَنَّهُ تَعَالَى عَفَا عَنْكُمْ لِتَكُونَ حَلَاوَةُ عَفْوِهِ تُزِيلُ عَنْكُمْ مَا نَالَكُمْ مِنْ غَمِّ الْقَتْلِ وَالْجِرَاحِ، وَفَوْتِ الْغَنِيمَةِ وَالظَّفَرِ وَالْجَزَعِ مِنْ إِشَاعَةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَتَلَهُ الْمُشْرِكُونَ.
الْوَجْهُ الثَّانِي: أَنَّ مَعْنَى الْآيَةِ، أَنَّهُ تَعَالَى غَمَّكُمْ هَذَا الْغَمَّ لِكَيْ تَتَمَرَّنُوا عَلَى نَوَائِبِ الدَّهْرِ، فَلَا يَحْصُلُ لَكُمُ الْحُزْنُ فِي الْمُسْتَقْبَلِ، لِأَنَّ مَنِ اعْتَادَ الْحَوَادِثَ لَا تُؤَثِّرُ عَلَيْهِ.
الْوَجْهُ الثَّالِثُ: أَنَّ «لَا» وَصْلَةٌ وَسَيَأْتِي الْكَلَامُ عَلَى زِيَادَتِهَا بِشَوَاهِدِهِ الْعَرَبِيَّةِ إِنْ شَاءَ اللَّهُ تَعَالَى فِي الْجَمْعِ بَيْنَ قَوْلِهِ تَعَالَى: لَا أُقْسِمُ بِهَذَا الْبَلَدِ [90] ، وَقَوْلِهِ: وَهَذَا الْبَلَدِ الْأَمِينِ [95 \ 3] .

(1/54)


سورة النساء - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ النِّسَاءِ
قَوْلُهُ تَعَالَى: فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ الْعَدْلَ بَيْنَ الزَّوْجَاتِ مُمْكِنٌ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى أَنَّهُ غَيْرُ مُمْكِنٍ وَهُوَ قَوْلُهُ تَعَالَى: وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ الْآيَةَ [4 \ 129] .
وَالْجَوَابُ عَنْ هَذَا: أَنَّ الْعَدْلَ بَيْنَهُنَّ الَّذِي ذَكَرَ اللَّهُ أَنَّهُ مُمْكِنٌ هُوَ الْعَدْلُ فِي تَوْفِيَةِ الْحُقُوقِ الشَّرْعِيَّةِ. وَالْعَدْلَ الَّذِي ذَكَرَ أَنَّهُ غَيْرُ مُمْكِنٍ هُوَ الْمُسَاوَاةُ فِي الْمَحَبَّةِ وَالْمَيْلِ الطَّبِيعِيِّ، لِأَنَّ هَذَا انْفِعَالٌ لَا فِعْلٌ فَلَيْسَ تَحْتَ قُدْرَةِ الْبَشَرِ، وَالْمَقْصُودُ أَنَّ مَنْ كَانَ أَمْيَلَ بِالطَّبْعِ إِلَى إِحْدَى الزَّوْجَاتِ فَلْيَتَّقِ اللَّهَ وَلْيَعْدِلْ فِي الْحُقُوقِ الشَّرْعِيَّةِ، كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ: فَلَا تَمِيلُوا كُلَّ الْمَيْلِ الْآيَةَ [4 \ 129] .
وَهَذَا الْجَمْعُ رُوِيَ مَعْنَاهُ عَنِ ابْنِ عَبَّاسٍ وَعُبَيْدَةَ السَّلْمَانِيِّ وَمُجَاهِدٍ وَالْحَسَنِ الْبَصْرِيِّ وَالضَّحَّاكِ بْنِ مُزَاحِمٍ نَقَلَهُ عَنْهُمُ ابْنُ كَثِيرٍ فِي تَفْسِيرِ قَوْلِهِ: وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ الْآيَةَ.
وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنِ ابْنِ أَبِي مُلَيْكَةَ أَنَّ آيَةَ: وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ نَزَلَتْ فِي عَائِشَةَ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَمِيلُ إِلَيْهَا بِالطَّبْعِ أَكْثَرَ مِنْ غَيْرِهَا.
وَرَوَى الْإِمَامُ أَحْمَدُ وَأَهْلُ السُّنَنِ عَنْ عَائِشَةَ قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْسِمُ بَيْنَ نِسَائِهِ فَيَعْدِلُ ثُمَّ يَقُولُ: اللَّهُمَّ هَذَا قَسْمِي فِيمَا أَمْلِكُ، فَلَا تَلُمْنِي فِيمَا تَمْلِكُ وَلَا أَمْلِكُ، يَعْنِي الْقَلْبَ، انْتَهَى مِنِ ابْنِ كَثِيرٍ.

قَوْلُهُ تَعَالَى: وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ الْآيَةَ.

(1/55)

هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ الزَّانِيَةَ لَا تُجْلَدُ بَلْ تُحْبَسُ إِلَى الْمَوْتِ أَوْ إِلَى جَعْلِ اللَّهِ لَهَا سَبِيلًا.
وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى أَنَّهَا لَا تُحْبَسُ بَلْ تُجْلَدُ مِائَةً إِنْ كَانَتْ بِكْرًا، وَجَاءَ فِي آيَةٍ مَنْسُوخَةِ التِّلَاوَةِ بَاقِيَةِ الْحُكْمِ أَنَّهَا إِنْ كَانَتْ مُحْصَنَةً تُرْجَمُ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنْ حَبْسُ الزَّوَانِي فِي الْبُيُوتِ مَنْسُوخٌ بِالْجَلْدِ وَالرَّجْمِ (1) ، أَوْ أَنَّهُ كَانَتْ لَهُ غَايَةٌ يُنْتَهَى إِلَيْهَا هِيَ جَعْلُ اللَّهِ لَهُنَّ السَّبِيلَ، فَجَعَلَ اللَّهُ السَّبِيلَ بِالْحَدِّ، كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خُذُوا عَنِّي قَدْ جَعَلَ اللَّهُ لَهُنَّ سَبِيلًا الْحَدِيثَ.

قَوْلُهُ تَعَالَى: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِعُمُومِهَا عَلَى مَنْعِ الْجَمْعِ بَيْنَ كُلِّ أُخْتَيْنِ سَوَاءٌ كَانَتَا بِعَقْدٍ أَمْ بِمِلْكِ يَمِينٍ، وَقَدْ جَاءَتْ آيَةٌ تَدُلُّ بِعُمُومِهَا عَلَى جَوَازِ جَمْعِ الْأُخْتَيْنِ بِمِلْكِ الْيَمِينِ وَهِيَ قَوْلُهُ تَعَالَى فِي سُورَةِ «قَدْ أَفْلَحَ» وَسُورَةِ «سَأَلَ سَائِلٌ» : وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [23 \ 5 - 6] .
فَقَوْلُهُ: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ اسْمٌ مُثَنَّى مُحَلَّى بِأَلْ وَالْمُحَلَّى بِهَا مِنْ صِيَغِ الْعُمُومِ كَمَا تَقَرَّرَ خَرَّجَهُ فِي عِلْمِ الْأُصُولِ، وَقَوْلُهُ: أوْ مَا مَلَكَتْ أَيْمَانُهُمْ اسْمٌ مَوْصُولٌ وَهُوَ أَيْضًا مِنْ صِيَغِ الْعُمُومِ، كَمَا تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَيْضًا.
فَبَيْنَ هَاتَيْنِ الْآيَتَيْنِ عُمُومٌ وَخُصُوصٌ مِنْ وَجْهٍ يَتَعَارَضَانِ بِحَسَبَ مَا يَظْهَرُ فِي صُورَةٍ هِيَ جَمْعُ الْأُخْتَيْنِ بِمِلْكِ الْيَمِينِ، فَيَدُلُّ عُمُومُ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ عَلَى التَّحْرِيمِ، وَعُمُومُ: أوْ مَا مَلَكَتْ أَيْمَانُهُمْ عَلَى الْإِبَاحَةِ، كَمَا قَالَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ: أَحَلَّتْهُمَا آيَةٌ وَحَرَّمَتْهُمَا أُخْرَى.
وَحَاصِلُ تَحْرِيرِ الْجَوَابِ عَنْ هَاتَيْنِ الْآيَتَيْنِ أَنَّهُمَا لَا بُدَّ أَنْ يُخَصَّصَ عُمُومُ إِحْدَاهُمَا بِعُمُومِ الْأُخْرَى، فَيَلْزَمُ التَّرْجِيحُ بَيْنَ الْعُمُومَيْنِ، وَالرَّاجِحُ مِنْهُمَا يُقَدَّمُ وَيُخَصَّصُ بِهِ عُمُومُ الْآخَرِ لِوُجُوبِ الْعَمَلِ بِالرَّاجِحِ إِجْمَاعًا، وَعَلَيْهِ فَعُمُومُ: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ، أَرْجَحُ مِنْ عُمُومِ: أوْ مَا مَلَكَتْ أَيْمَانُهُمْ

(1/56)

مِنْ خَمْسَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ عُمُومَ: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ نَصٌّ فِي مَحَلِّ الْمُدْرَكِ الْمَقْصُودِ بِالذَّاتِ لِأَنَّ السُّورَةَ سُورَةُ «النِّسَاءِ» وَهِيَ الَّتِي بَيَّنَ اللَّهُ فِيهَا مَنْ تَحِلُّ مِنْهُنَّ وَمَنْ تَحْرُمُ، وَآيَةُ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ لَمْ تُذْكَرْ مِنْ أَجْلِ تَحْرِيمِ النِّسَاءِ وَلَا تَحْلِيلِهِنَّ، بَلْ ذَكَرَ اللَّهُ صِفَاتَ الْمُتَّقِينَ، فَذَكَرَ مِنْ جُمْلَتِهَا حِفْظَ الْفَرْجِ، فَاسْتَطْرَدَ أَنَّهُ لَا يَلْزَمُ حِفْظُهُ عَنِ الزَّوْجَةِ وَالسُّرِّيَّةِ، وَقَدْ تَقَرَّرَ فِي الْأُصُولِ أَنَّ أَخْذَ الْأَحْكَامِ مِنْ مَظَانِّهَا أَوْلَى مِنْ أَخْذِهَا لَا مِنْ مَظَانِّهَا.
الثَّانِي: أَنَّ آيَةَ: أوْ مَا مَلَكَتْ أَيْمَانُهُمْ لَيْسَتْ بَاقِيَةً عَلَى عُمُومِهَا بِإِجْمَاعِ الْمُسْلِمِينَ لِأَنَّ الْأُخْتَ مِنَ الرَّاضِعِ لَا تَحِلُّ بِمِلْكِ الْيَمِينِ إِجْمَاعًا لِلْإِجْمَاعِ عَلَى أَنَّ عُمُومَ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ يُخَصِّصُهُ عُمُومُ: وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ [4 23] ، وَمَوْطُوءَةُ الْأَبِ لَا تَحِلُّ بِمِلْكِ الْيَمِينِ إِجْمَاعًا لِلْإِجْمَاعِ عَلَى أَنَّ عُمُومَ: أوْ مَا مَلَكَتْ أَيْمَانُهُمْ يُخَصِّصُهُ وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ الْآيَةَ [4 22] .
وَالْأَصَحُّ عَنِ الْأُصُولِيِّينَ فِي تَعَارُضِ الْعَامِّ الَّذِي دَخَلَهُ التَّخْصِيصُ مَعَ الْعَامِّ الَّذِي لَمْ يَدْخُلُهُ التَّخْصِيصُ هُوَ تَقْدِيمُ الَّذِي لَمْ يَدْخُلْهُ التَّخْصِيصُ وَوَجْهُهُ ظَاهِرٌ.
الثَّالِثُ: أَنَّ عُمُومَ: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ غَيْرُ وَارِدٍ فِي مَعْرِضِ مَدْحٍ وَلَا ذَمٍّ، وَعُمُومَ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ وَارِدٌ فِي مَعْرِضِ مَدْحِ الْمُتَّقِينَ.
وَالْعَامُّ الْوَارِدُ فِي مَعْرِضِ الْمَدْحِ أَوِ الذَّمِّ اخْتَلَفَتِ الْعُلَمَاءُ فِي اعْتِبَارِ عُمُومِهِ، فَأَكْثَرُ الْعُلَمَاءِ عَلَى أَنَّ عُمُومَهُ مُعْتَبَرٌ كَقَوْلِهِ: إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ [82 \ 13 - 14] ، فَإِنَّهُ يَعُمُّ كُلَّ بَرٍّ مَعَ أَنَّهُ لِلْمَدْحِ، وَكُلَّ فَاجِرٍ مَعَ أَنَّهُ لِلذَّمِّ.
وَخَالَفَ فِي ذَلِكَ بَعْضُ الْعُلَمَاءِ مِنْهُمُ الْإِمَامُ الشَّافِعِيُّ رَحِمَهُ اللَّهُ قَائِلًا: إِنَّ الْعَامَّ الْوَارِدَ فِي مَعْرِضِ الْمَدْحِ أَوِ الذَّمِّ لَا عُمُومَ لَهُ، لِأَنَّ الْمَقْصُودَ مِنْهُ الْحَثُّ فِي الْمَدْحِ وَالزَّجْرُ فِي الذَّمِّ.
وَلِذَا لَمْ يَأْخُذِ الْإِمَامُ الشَّافِعِيُّ بِعُمُومِ قَوْلِهِ

(1/57)

تَعَالَى: وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ [9] ، فِي الْحُلِيِّ الْمُبَاحِ لِأَنَّ الْآيَةَ سِيقَتْ لِلذَّمِّ فَلَا تَعُمُّ عِنْدَهُ الْحُلِيَّ الْمُبَاحَ، فَإِذَا حَقَّقْتَ ذَلِكَ فَاعْلَمْ أَنَّ الْعَامَّ الَّذِي لَمْ يَقْتَرِنْ بِمَا يَمْنَعُ اعْتِبَارَ عُمُومِهِ أَوْلَى مِنَ الْمُقْتَرِنِ بِمَا يَمْنَعُ اعْتِبَارَ عُمُومِهِ عِنْدَ بَعْضِ الْعُلَمَاءِ.
الرَّابِعُ: أَنَّا لَوْ سَلَّمْنَا الْمُعَارَضَةَ بَيْنَ الْآيَتَيْنِ فَالْأَصْلُ فِي الْفُرُوجِ التَّحْرِيمُ، حَتَّى يَدُلَّ دَلِيلٌ لَا مَعَارِضَ لَهُ عَلَى الْإِبَاحَةِ.
الْخَامِسُ: أَنَّ الْعُمُومَ الْمُقْتَضِي لِلتَّحْرِيمِ أَوْلَى مِنَ الْمُقْتَضِي لِلْإِبَاحَةِ لِأَنَّ تَرْكَ مُبَاحٍ أَهْوَنُ مِنِ ارْتِكَابِ حَرَامٍ كَمَا سَيَأْتِي تَحْقِيقُهُ إِنْ شَاءَ اللَّهُ فِي سُورَةِ «الْمَائِدَةِ» ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
فَهَذِهِ الْأَوْجُهُ الْخَمْسَةُ الَّتِي بَيَّنَّا يُرَدُّ بِهَا اسْتِدْلَالُ دَاوُدَ الظَّاهِرِيِّ بِهَذِهِ الْآيَةِ الْكَرِيمَةِ عَلَى جَمْعِ الْأُخْتَيْنِ فِي الْوَطْءِ بِمِلْكِ الْيَمِينِ وَلَكِنَّهُ يَحْتَجُّ بِآيَةٍ أُخْرَى وَهِيَ قَوْلُهُ تَعَالَى: إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ [4 \ 24] ، فَإِنَّهُ يَقُولُ: الِاسْتِثْنَاءُ رَاجِعٌ أَيْضًا إِلَى قَوْلِهِ: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ فَيَكُونُ الْمَعْنَى عَلَى قَوْلِهِ: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ، فَإِنَّهُ لَا يَحْرُمُ فِيهِ الْجَمْعُ بَيْنَ الْأُخْتَيْنِ.
وَرُجُوعُ الِاسْتِثْنَاءِ لِكُلِّ مَا قَبْلُهُ مِنَ الْمُتَعَاطِفَاتِ جُمَلًا كَانَتْ أَوْ مُفْرِدَاتٍ هُوَ الْجَارِي عَلَى أُصُولِ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ، وَإِلَيْهِ الْإِشَارَةُ بِقَوْلِ صَاحِبِ مَرَاقِي السُّعُودِ [الرَّجَزِ] :
وَكُلُّ مَا يَكُونُ فِيهِ الْعَطْفُ ... مِنْ قَبْلِ الِاسْتِثْنَاءِ فَكُلًّا يَقِفُ
دُونَ دَلِيلِ الْعَقْلِ أَوْ ذِي السَّمْعِ.
خِلَافًا لِأَبِي حَنِيفَةَ الْقَائِلِ بِرُجُوعِ الِاسْتِثْنَاءِ لِلْجُمْلَةِ الْأَخِيرَةِ فَقَطْ، وَلِذَلِكَ لَا يَرَى قَبُولَ شَهَادَةِ الْقَاذِفِ وَلَوْ تَابَ وَأَصْلَحَ لِأَنَّ قَوْلَهُ تَعَالَى: إِلَّا الَّذِينَ تَابُوا [24 \ 5] ، يَرْجِعُ عِنْدَهُ لِقَوْلِهِ تَعَالَى: وَأُولَئِكَ هُمُ الْفَاسِقُونَ [24 \ 4] ، فَقَطْ أَيْ إِلَّا الَّذِينَ تَابُوا، فَقَدْ زَالَ فِسْقُهُمْ بِالتَّوْبَةِ وَلَا يَقُولُ بِرُجُوعِهِ لِقَوْلِهِ: وَلَا تَقْبَلُوا

(1/58)

لَهُمْ شَهَادَةً إِلَّا الَّذِينَ تَابُوا فَاقْبَلُوا شَهَادَتَهُمْ، بَلْ يَقُولُ: لَا تَقْبَلُوهَا لَهُمْ مُطْلَقًا لِاخْتِصَاصِ الِاسْتِثْنَاءِ بِالْأَخِيرَةِ عِنْدَهُ.
وَلَمْ يُخَالِفْ أَبُو حَنِيفَةَ أَصْلَهُ فِي قَوْلِهِ بِرُجُوعِ الِاسْتِثْنَاءِ فِي قَوْلِهِ تَعَالَى: إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا [25 \ 70] ، لِجَمِيعِ الْجُمَلِ قَبْلَهُ أَعْنِي قَوْلَهُ: وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ [25 \ 68] ، لِأَنَّ جَمِيعَ هَذِهِ الْجُمَلِ مَعْنَاهَا فِي الْجُمْلَةِ الْأَخِيرَةِ وَهِيَ قَوْلُهُ تَعَالَى: وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا [25 \ 68] ، لِأَنَّ الْإِشَارَةَ فِي قَوْلِهِ: «ذَلِكَ» شَامِلَةٌ لِكُلٍّ مِنَ الشِّرْكِ وَالْقَتْلِ وَالزِّنَى، فَبِرُجُوعِهِ لِلْأَخِيرَةِ رَجَعَ لِلْكُلِّ، فَظَهَرَ أَنَّ أَبَا حَنِيفَةَ لَمْ يُخَالِفْ فِيهَا أَصْلَهُ.
وَلِأَجْلِ هَذَا الْأَصْلِ الْمُقَرَّرِ فِي الْأُصُولِ لَوْ قَالَ رَجُلٌ: هَذِهِ الدَّارُ حَبْسٌ عَلَى الْفُقَرَاءِ وَالْمَسَاكِينِ وَبَنِي زُهْرَةَ وَبَنِي تَمِيمٍ إِلَّا الْفَاسِقَ مِنْهُمْ، فَإِنَّهُ يَخْرُجُ فَاسِقُ الْكُلِّ عِنْدَ الْمَالِكِيَّةِ وَالشَّافِعِيَّةِ وَالْحَنَابِلَةِ خِلَافًا لِلْحَنَفِيَّةِ الْقَائِلِينَ يَخْرُجُ فَاسِقُ الْأَخِيرَةِ فَقَطْ.
وَعَلَى هَذَا، فَاحْتِجَاجُ دَاوُدَ الظَّاهِرِيِّ بِهَذِهِ الْآيَةِ الْأَخِيرَةِ جَارٍ عَلَى أُصُولِ الْمَالِكِيَّةِ وَالشَّافِعِيَّةِ وَالْحَنَابِلَةِ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: التَّحْقِيقُ فِي هَذِهِ الْمَسْأَلَةِ هُوَ مَا حَقَّقَهُ بَعْضُ الْمُتَأَخِّرِينَ كَابْنِ الْحَاجِبِ مِنَ الْمَالِكِيَّةِ وَالْغَزَالِيِّ مِنَ الشَّافِعِيَّةِ وَالْآمِدِيِّ مِنَ الْحَنَابِلَةِ مِنْ أَنَّ الْحُكْمَ فِي الِاسْتِثْنَاءِ الْآتِي بَعْدَ مُتَعَاطِفَاتٍ هُوَ الْوَقْفُ، وَأَنْ لَا يُحْكَمَ بِرُجُوعِهِ إِلَى الْجَمِيعِ وَلَا إِلَى الْأَخِيرَةِ، وَإِنَّمَا قُلْنَا إِنَّ هَذَا هُوَ التَّحْقِيقُ، لِأَنَّ اللَّهَ تَعَالَى يَقُولُ: فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ الْآيَةَ [4 \ 59] .
وَإِذَا رَدَدْنَا هَذَا النِّزَاعَ إِلَى اللَّهِ وَجَدْنَا الْقُرْآنَ دَالًّا عَلَى قَوْلِ هَؤُلَاءِ، الَّذِي ذَكَرْنَا أَنَّهُ هُوَ التَّحْقِيقُ فِي آيَاتٍ كَثِيرَةٍ مِنْهَا قَوْلُهُ تَعَالَى: فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا [4 \ 92] ، فَالِاسْتِثْنَاءُ رَاجِعٌ لِلدِّيَةِ فَهِيَ تَسْقُطُ بِتَصَدُّقِ مُسْتَحِقِّهَا بِهَا وَلَا يَرْجِعُ لِتَحْرِيرِ الرَّقَبَةِ قَوْلًا وَاحِدًا لِأَنَّ تَصَدُّقَ مُسْتَحِقِّ الدِّيَةِ بِهَا لَا يُسْقِطُ

(1/59)

كَفَّارَةَ الْقَتْلِ خَطَأً، وَمِنْهَا قَوْلُهُ تَعَالَى: فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا [24 4 - 5] .
فَالِاسْتِثْنَاءُ لَا يَرْجِعُ لِقَوْلِهِ: فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً لِأَنَّ الْقَاذِفَ إِذَا تَابَ لَا تُسْقِطُ تَوْبَتُهُ حَدَّ الْقَذْفِ.
وَمِنْهَا أَيْضًا قَوْلُهُ تَعَالَى: فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ [4 \ 89 - 95] .
فَالِاسْتِثْنَاءُ فِي قَوْلِهِ: إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ لَا يَرْجِعُ قَوْلًا وَاحِدًا إِلَى الْجُمْلَةِ الْأَخِيرَةِ الَّتِي هِيَ أَقْرَبُ الْجُمَلِ إِلَيْهِ، أَعْنِي قَوْلَهُ تَعَالَى: وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا إِذْ لَا يَجُوزُ اتِّخَاذُ وَلِيٍّ وَلَا نَصِيرٍ مِنَ الْكُفَّارِ، وَلَوْ وَصَلُوا إِلَى قَوْمٍ
بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ، بَلِ الِاسْتِثْنَاءُ رَاجِعٌ لِلْأَخْذِ وَالْقَتْلِ فِي قَوْلِهِ: فَخُذُوهُمْ وَاقْتُلُوهُمْ وَالْمَعْنَى فَخُذُوهُمْ بِالْأَسْرِ وَاقْتُلُوهُمْ إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَلَيْسَ لَكُمْ أَخْذُهُمْ بِأَسْرٍ وَلَا قَتْلُهُمْ لِأَنَّ الْمِيثَاقَ الْكَائِنَ لِمَنْ وَصَلُوا إِلَيْهِمْ يَمْنَعُ مَنْ أَسْرِهِمْ وَقَتْلِهِمْ، كَمَا اشْتَرَطَهُ هِلَالُ بْنُ عُوَيْمِرٍ الْأَسْلَمِيُّ فِي صُلْحِهِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ هَذِهِ الْآيَةَ نَزَلَتْ فِيهِ وَفِي سُرَاقَةَ بْنِ مَالِكٍ الْمُدْلِجِيِّ وَفِي بَنِي جُذَيْمَةَ بْنِ عَامِرٍ.
وَإِذَا كَانَ الِاسْتِثْنَاءُ رُبَّمَا لَمْ يَرْجِعْ لِأَقْرَبِ الْجُمَلِ إِلَيْهِ فِي الْقُرْآنِ الْعَظِيمِ الَّذِي هُوَ فِي الطَّرَفِ الْأَعْلَى مِنَ الْإِعْجَازِ، تَبَيَّنَ أَنَّهُ لَيْسَ نَصًّا فِي الرُّجُوعِ إِلَى غَيْرِهَا.
وَمِنْهَا أَيْضًا قَوْلُهُ تَعَالَى: وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا [4 \ 83] .
فَالِاسْتِثْنَاءُ لَيْسَ رَاجِعًا لِلْجُمْلَةِ الْأَخِيرَةِ الَّتِي يَلِيهَا أَعْنِي: وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ لِأَنَّهُ لَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ كُلًّا وَلَمْ يَنْجُ مِنْ ذَلِكَ قَلِيلٌ وَلَا كَثِيرٌ حَتَّى يَخْرُجَ بِالِاسْتِثْنَاءِ.
وَاخْتَلَفَ الْعُلَمَاءُ فِي مَرْجِعِ هَذَا الِاسْتِثْنَاءِ فَقِيلَ رَاجِعٌ

(1/60)

لِقَوْلِهِ: أَذَاعُوا بِهِ [4 \ 83] . وَقِيلَ رَاجِعٌ لِقَوْلِهِ: لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ [4 \ 83] ، وَإِذَا لَمْ يَرْجِعْ لِلْجُمْلَةِ الَّتِي تَلِيهَا فَلَا يَكُونُ نَصًّا فِي رُجُوعِهِ لِغَيْرِهَا، وَقِيلَ إِنَّ هَذَا الِاسْتِثْنَاءَ رَاجِعٌ لِلْجُمْلَةِ الَّتِي تَلِيهَا فَلَا يَكُونُ نَصًّا فِي رُجُوعِهِ لِغَيْرِهَا وَقِيلَ إِنَّ هَذَا الِاسْتِثْنَاءَ رَاجِعٌ لِلْجُمْلَةِ الَّتِي تَلِيهَا.
وَعَلَيْهِ فَالْمَعْنَى: وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ بِإِرْسَالِ مُحَمَّدٍ لَاتَّبَعْتُمُ الشَّيْطَانَ فِي مِلَّةِ آبَائِكُمْ مِنَ الْكُفْرِ وَعِبَادَةِ الْأَوْثَانِ إِلَّا قَلِيلًا. كَمَنْ كَانَ عَلَى مِلَّةِ إِبْرَاهِيمَ كَوَرَقَةَ بْنِ نَوْفَلٍ وَزَيْدِ بْنِ نُفَيْلٍ وَقُسِّ بْنِ سَاعِدَةَ وَأَضْرَابِهِمْ، وَذَكَرَ ابْنُ كَثِيرٍ أَنَّ عَبْدَ الرَّزَّاقِ رَوَى عَنْ مَعْمَرٍ عَنْ قَتَادَةَ فِي قَوْلِهِ: لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا أَنَّ مَعْنَاهُ لَاتَّبَعْتُمُ الشَّيْطَانَ كُلًّا. قَالَ: وَالْعَرَبُ تُطْلِقُ الْقِلَّةَ وَتُرِيدُ بِهَا الْعَدَمَ. وَاسْتَدَلَّ قَائِلُ هَذَا الْقَوْلِ بِقَوْلِ الطِّرِمَّاحِ بْنِ حَكِيمٍ يَمْدَحُ يَزِيدَ بْنَ الْمُهَلَّبِ [الْمُتَقَارِبِ] :
أَشَمٌّ نَدِيٌّ كَثِيرُ النَّوَادِي ... قَلِيلُ الْمَثَالِبِ وَالْقَادِحَهْ
يَعْنِي لَا مَثْلَبَةَ فِيهِ وَلَا قَادِحَةَ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: إِطْلَاقُ الْقِلَّةِ وَإِرَادَةُ الْعَدَمِ كَثِيرَةٌ فِي كَلَامِ الْعَرَبِ وَمِنْهُ قَوْلُ الشَّاعِرِ:
أُنِيخَتْ فَأَلْقَتْ بَلْدَةً فَوْقَ بَلْدَةٍ ... قَلِيلٌ بِهَا الْأَصْوَاتُ إِلَّا بُغَامُهَا
يَعْنِي أَنَّهُ لَا صَوْتَ فِي تِلْكَ الْفَلَاةِ غَيْرَ بُغَامِ رَاحِلَتِهِ، وَقَوْلُ الْآخَرِ:
فَمَا بَأْسُ لَوْ رَدَّتْ عَلَيْنَا تَحِيَّةً ... قَلِيلًا لَدَى مَنْ يَعْرِفُ الْحَقَّ عَابَهَا
يَعْنِي لَا عَابَ فِيهَا عِنْدَ مَنْ يَعْرِفُ الْحَقَّ، وَعَلَى هَذَيْنِ الْقَوْلَيْنِ الْأَخِيرَيْنِ فَلَا شَاهِدَ فِي الْآيَةِ. وَبِهَذَا التَّحْقِيقِ الَّذِي حَرَّرْنَا يُرَدُّ اسْتِدْلَالُ دَاوُدَ الظَّاهِرِيِّ بِهَذِهِ الْآيَةِ الْأَخِيرَةِ أَيْضًا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ.

(1/61)

هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ الْإِمَاءَ إِذَا زَنَيْنَ جُلِدْنَ خَمْسِينَ جَلْدَةً وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ بِعُمُومِهَا عَلَى أَنَّ كُلَّ زَانِيَةٍ تُجْلَدُ مِائَةَ جَلْدَةٍ، وَهِيَ قَوْلُهُ تَعَالَى الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ [24 \ 2] ، وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ هَذِهِ الْآيَةَ مُخَصِّصَةٌ لِآيَةِ «النُّورِ» ، لِأَنَّهُ لَا يَتَعَارَضُ عَامٌّ وَخَاصٌّ.

قَوْلُهُ تَعَالَى: يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ شَرْعَ مَنْ قَبْلَنَا شَرْعٌ لَنَا، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ [6] .
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى خِلَافِ ذَلِكَ هِيَ قَوْلُهُ تَعَالَى: لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا الْآيَةَ [5 \ 48] ، وَوَجْهُ الْجَمْعِ بَيْنَ ذَلِكَ مُخْتَلَفٌ فِيهِ اخْتِلَافًا مُبِينًا عَلَى الِاخْتِلَافِ فِي حُكْمِ هَذِهِ الْمَسْأَلَةِ.
فَجُمْهُورُ الْعُلَمَاءِ عَلَى أَنَّ شَرْعَ مَنْ قَبْلَنَا إِنْ ثَبَتَ بِشَرْعِنَا فَهُوَ شَرْعٌ لَنَا مَا لَمْ يَدُلَّ دَلِيلٌ مِنْ شَرْعِنَا عَلَى نَسْخِهِ، لِأَنَّهُ مَا ذُكِرَ لَنَا فِي شَرْعِنَا إِلَّا لِأَجْلِ الِاعْتِبَارِ وَالْعَمَلِ، وَعَلَى هَذَا الْقَوْلِ فَوَجْهُ الْجَمْعِ بَيْنَ الْآيَتَيْنِ أَنَّ مَعْنَى قَوْلِهِ: لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا أَنَّ شَرَائِعَ الرُّسُلِ رُبَّمَا يُنْسَخُ فِي بَعْضِهَا حُكْمٌ كَانَ فِي غَيْرِهَا أَوْ يُزَادُ فِي بَعْضِهَا حُكْمٌ لَمْ يَكُنْ فِي غَيْرِهَا.
فَالشِّرْعَةُ إِذَنْ إِمَّا بِزِيَادَةِ أَحْكَامٍ لَمْ تَكُنْ مَشْرُوعَةً قَبْلُ وَإِمَّا بِنَسْخِ شَيْءٍ كَانَ مَشْرُوعًا قَبْلُ، فَتَكُونُ الْآيَةُ لَا دَلِيلَ فِيهَا عَلَى أَنَّ مَا ثَبَتَ بِشَرْعِنَا أَنَّهُ كَانَ شَرْعًا لِمَنْ قَبْلَنَا، وَلَمْ يُنْسَخْ أَنَّهُ لَيْسَ مِنْ شَرْعِنَا لِأَنَّ زِيَادَةَ مَا لَمْ يَكُنْ قَبْلُ أَوْ نَسْخَ مَا كَانَ مِنْ قَبْلُ كِلَاهُمَا لَيْسَ مِنْ مَحَلِّ النِّزَاعِ.
وَأَمَّا عَلَى قَوْلِ الشَّافِعِيِّ وَمَنْ وَافَقَهُ: أَنَّ شَرْعَ مَنْ قَبْلَنَا لَيْسَ شَرْعًا لَنَا إِلَّا بِنَصٍّ مِنْ شَرْعِنَا أَنَّهُ مَشْرُوعٌ لَنَا.
فَوَجْهُ الْجَمْعِ أَنَّ الْمُرَادَ بِسُنَنِ مَنْ قَبْلَنَا وَبِالْهُدَى فِي قَوْلِهِ: أُولَئِكَ الَّذِينَ هَدَى اللَّهُ أُصُولُ الدِّينِ الَّتِي هِيَ التَّوْحِيدُ لَا الْفُرُوعُ الْعِلْمِيَّةُ بِدَلِيلِ

(1/62)

قَوْلِهِ تَعَالَى: لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا الْآيَةَ.
وَلَكِنَّ هَذَا الْجَمْعَ الَّذِي ذَهَبَتْ إِلَيْهِ الشَّافِعِيَّةُ يَرُدُّ عَلَيْهِ مَا رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ فِي تَفْسِيرِ سُورَةِ «ص» عَنْ مُجَاهِدٍ أَنَّهُ سَأَلَ ابْنَ عَبَّاسٍ: مِنْ أَيْنَ أَخَذْتَ السَّجْدَةَ فِي «ص» فَقَالَ ابْنُ عَبَّاسٍ: وَمِنْ ذُرِّيَّتِهِ دَاوُدَ [6 \ 84] ، أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ فَسَجَدَهَا دَاوُدُ فَسَجَدَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمَعْلُومٌ أَنَّ سُجُودَ التِّلَاوَةِ مِنَ الْفُرُوعِ لَا مِنَ الْأُصُولِ، وَقَدْ بَيَّنَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجَدَهَا اقْتِدَاءٍ بِدَاوُدَ، وَقَدْ بَيَّنْتُ هَذِهِ الْمَسْأَلَةَ بَيَانًا شَافِيًا فِي رِحْلَتِي، فَلِذَلِكَ اخْتَصَرْتُهَا هُنَا.

قَوْلُهُ تَعَالَى: وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى إِرْثِ الْحُلَفَاءِ مِنْ حُلَفَائِهِمْ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى خِلَافِ ذَلِكَ وَهِيَ قَوْلُهُ تَعَالَى: وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ [8 75] .
وَالْجَوَابُ أَنَّ هَذِهِ الْآيَةَ نَاسِخَةٌ لِقَوْلِهِ: وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ الْآيَةَ. وَنَسْخُهَا لَهَا هُوَ الْحَقُّ خِلَافًا لِأَبِي حَنِيفَةَ وَمَنْ وَافَقَهُ فِي الْقَوْلِ بِإِرْثِ الْحُلَفَاءِ الْيَوْمَ إِنْ لَمْ يَكُنْ لَهُ وَارِثٌ.
وَقَدْ أَجَابَ بَعْضُهُمْ بِأَنَّ مَعْنَى: فَآتُوهُمْ نَصِيبَهُمْ، أَيْ مِنَ الْمُوَالَاةِ وَالنُّصْرَةِ، وَعَلَيْهِ فَلَا تَعَارُضَ بَيْنَهُمَا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ الْكُفَّارَ لَا يَكْتُمُونَ مِنْ خَبَرِهِمْ شَيْئًا يَوْمَ الْقِيَامَةِ، وَقَدْ جَاءَتْ آيَاتٌ أُخْرَى تَدُلُّ عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ تَعَالَى: ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ [6 \ 23] ، وَقَوْلِهِ تَعَالَى: فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ [16 \ 28] .
وَقَوْلِهِ: بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا [40] .
وَوَجْهُ الْجَمْعِ فِي ذَلِكَ هُوَ مَا بَيَّنَهُ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا لَمَّا سُئِلَ

(1/63)

عَنْ قَوْلِهِ تعالى: وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ مَعَ قَوْلِهِ: وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا، وَهُوَ أَنَّ أَلْسِنَتَهُمْ تَقُولُ: وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ فَيَخْتِمُ اللَّهُ عَلَى أَفْوَاهِهِمْ وَتَشْهَدُ أَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ.
فَكَتَمَ الْحَقَّ بِاعْتِبَارِ اللِّسَانِ وَعَدِمَهُ بِاعْتِبَارِ الْأَيْدِي وَالْأَرْجُلِ، وَهَذَا الْجَمْعُ يُشِيرُ إِلَيْهِ قَوْلُهُ تَعَالَى: الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ [36 65] .
وَأَجَابَ بَعْضُ الْعُلَمَاءِ بِتَعَدُّدِ الْأَمَاكِنِ فَيَكْتُمُونَ فِي وَقْتٍ وَلَا يَكْتُمُونَ فِي وَقْتٍ آخَرَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ.
لَا تَعَارُضَ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ [4 79] .
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ مَعْنَى قَوْلِهِ: وَإِنْ تُصِبْهُمْ حَسَنَةٌ أَيْ مَطَرٌ وَخِصْبٌ وَأَرْزَاقٌ وَعَافِيَةٌ يَقُولُوا هَذَا أَكْرَمَنَا اللَّهُ بِهِ، وَإِنْ تُصِبْهُمْ سَيِّئَةٌ أَيْ جَدْبٌ وَقَحْطٌ وَفَقْرٌ وَأَمْرَاضٌ، يَقُولُوا هَذِهِ مِنْ عِنْدِكَ أَيْ مِنْ شُؤْمِكَ يَا مُحَمَّدُ وَشُؤْمِ مَا جِئْتَ بِهِ. قُلْ لَهُمْ: كُلُّ ذَلِكَ مِنَ اللَّهِ.
وَمَعْلُومٌ أَنَّ اللَّهَ هُوَ الَّذِي يَأْتِي بِالْمَطَرِ وَالرِّزْقِ وَالْعَافِيَةِ، كَمَا أَنَّهُ يَأْتِي بِالْجَدْبِ وَالْقَحْطِ وَالْفَقْرِ وَالْأَمْرَاضِ وَالْبَلَايَا، وَنَظِيرُ هَذِهِ الْآيَةِ قَوْلُ اللَّهِ فِي فِرْعَوْنِ وَقَوْمِهِ مَعَ
مُوسَى: وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ [7 131] .
وَقَوْلُهُ تَعَالَى فِي قَوْمِ صَالِحٍ مَعَ صَالِحٍ: قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ الْآيَةَ [27 \ 47] ، وَقَوْلُ أَصْحَابِ الْقَرْيَةِ لِلرُّسُلِ الَّذِينَ أُرْسِلُوا إِلَيْهِمْ: قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ الْآيَةَ [36 \ 18] .
وَأَمَّا قَوْلُهُ: مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ أَيْ لِأَنَّهُ هُوَ الْمُتَفَضِّلُ بِكُلِّ نِعْمَةٍ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ أَيْ مِنْ قِبَلِكَ وَمِنْ قِبَلِ

(1/64)

عَمَلِكَ أَنْتِ إِذْ لَا تُصِيبُ الْإِنْسَانَ سَيِّئَةٌ إِلَّا بِمَا كَسَبَتْ يَدَاهُ، كَمَا قَالَ تَعَالَى: وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ [42] .
وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَحْرِيرُ الْمَقَامِ فِي قَضِيَّةِ أَفْعَالِ الْعِبَادِ بِمَا يَرْفَعُ الْإِشْكَالَ فِي سُورَةِ «الشَّمْسِ» فِي الْكَلَامِ عَلَى قَوْلِهِ تَعَالَى: فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا [91 \ 8] ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَيَّدَ فِي هَذِهِ الْآيَةِ الرَّقَبَةَ الْمُعْتَقَةَ فِي كَفَّارَةِ الْقَتْلِ خَطَأً بِالْإِيمَانِ، وَأَطْلَقَ الرَّقَبَةَ الَّتِي فِي كَفَّارَةِ الظِّهَارِ وَالْيَمِينِ عَنْ قَيْدِ الْإِيمَانِ، حَيْثُ قَالَ فِي كُلٍّ مِنْهُمَا: فَتَحْرِيرُ رَقَبَةٍ وَلَمْ يَقُلْ: مُؤْمِنَةٍ.
وَهَذِهِ الْمَسْأَلَةُ مِنْ مَسَائِلِ تَعَارُضِ الْمُطْلَقِ وَالْمُقَيَّدِ وَحَاصِلُ تَحْرِيرِ الْمَقَامِ فِيهَا أَنَّ الْمُطْلَقَ وَالْمُقَيَّدَ لَهُمَا أَرْبَعُ حَالَاتٍ:
الْأُولَى: أَنَّهُ يَتَّفِقُ حُكْمُهُمَا وَسَبَبُهُمَا كَآيَةِ الدَّمِ الَّتِي تَقَدَّمَ الْكَلَامُ عَلَيْهَا، فَجُمْهُورُ الْعُلَمَاءِ يَحْمِلُونَ الْمُطْلَقَ عَلَى الْمُقَيَّدِ فِي هَذِهِ الْحَالَةِ الَّتِي هِيَ اتِّحَادُ السَّبَبِ وَالْحُكْمِ مَعًا، وَهُوَ أُسْلُوبٌ مِنْ أَسَالِيبِ اللُّغَةِ الْعَرَبِيَّةِ لِأَنَّهُمْ يُثْبِتُونَ ثُمَّ يَحْذِفُونَ اتِّكَالًا عَلَى الْمُثْبَتِ، كَقَوْلِ الشَّاعِرِ وَهُوَ قَيْسُ بْنُ الْخَطِيمِ:
نَحْنُ بِمَا عِنْدَنَا وَأَنْتَ بِمَا ... عِنْدَكَ رَاضٍ وَالرَّأْيُ مُخْتَلِفُ
فَحَذَفَ رَاضُونَ لِدَلَالَةِ رَاضٍ عَلَيْهَا، وَنَظِيرُهُ أَيْضًا قَوْلُ ضَابِئِ بْنِ الْحَارَثِ الْبُرْجُمِيِّ:
فَمَنْ يَكُ أَمْسَى بِالْمَدِينَةِ رَحْلُهُ ... فَإِنِّي وَقَيَّارًا بِهَا لَغَرِيبُ
وقول عمرو بن أحمر الباهلي:
رَمَانِي بِأَمْرٍ كُنْتُ مِنْهُ وَوَالِدِي ... بَرِيئًا وَمِنْ أَجْلِ الطَّوِيِّ رَمَانِي
وَقَالَ بَعْضُ الْعُلَمَاءِ: إِنَّ حَمْلَ الْمُطْلَقِ عَلَى الْمُقَيَّدِ بِالْقِيَاسِ، وَقِيلَ بِالْعَقْلِ وَهُوَ أَضْعَفُهَا، وَاللَّهُ تَعَالَى أَعْلَمُ.

(1/65)

الْحَالَةُ الثَّانِيَةُ: أَنَّ يَتَّحِدَ الْحُكْمُ وَيَخْتَلِفَ السَّبَبُ، كَمَا فِي هَذِهِ الْآيَةِ فَإِنَّ الْحُكْمَ مُتَّحِدٌ وَهُوَ عِتْقُ رَقَبَةٍ، وَالسَّبَبُ مُخْتَلِفٌ وَهُوَ قَتْلُ خَطَأٍ وَظِهَارٌ مَثَلًا، وَمِثْلُ هَذَا الْمُطْلَقِ يُحْمَلُ عَلَى الْمُقَيَّدِ عِنْدَ الشَّافِعِيَّةِ وَالْحَنَابِلَةِ وَكَثِيرٍ مِنَ الْمَالِكِيَّةِ، وَلِذَا أَوْجَبُوا الْإِيمَانَ فِي كَفَّارَةِ الظِّهَارِ حَمْلًا لِلْمُطْلَقِ عَلَى الْمُقَيَّدِ خِلَافًا لِأَبِي حَنِيفَةَ، وَيَدُلُّ لِحَمْلِ هَذَا الْمُطْلَقِ عَلَى الْمُقَيَّدِ، قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِصَّةِ مُعَاوِيَةَ بْنِ الْحَكَمِ السُّلَمِيِّ: أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ وَلَمْ يَسْتَفْصِلْهُ عَنْهَا هَلْ هِيَ كَفَّارَةٌ أَوْ لَا، وَتَرْكُ الِاسْتِفْصَالِ يَنْزِلُ مَنْزِلَةَ الْعُمُومِ فِي الْأَقْوَالِ، قَالَ فِي مَرَاقِي السُّعُودِ:
وَنَزِّلَنَّ تَرْكَ الِاسْتِفْصَالِ ... مَنْزِلَةَ الْعُمُومِ فِي الْأَقْوَالِ
الْحَالَةُ الثَّالِثَةُ: عَكْسُ هَذِهِ، وَهِيَ الِاتِّحَادُ فِي السَّبَبِ مَعَ الِاخْتِلَافِ فِي الْحُكْمِ، فَقِيلَ: يُحْمَلُ فِيهَا الْمُطْلَقُ عَلَى الْمُقَيَّدِ، وَقِيلَ: لَا، وَهُوَ أَكْثَرُ الْعُلَمَاءِ، وَمِثَالُهُ صَوْمُ الظِّهَارِ وَإِطْعَامُهُ فَسَبَبُهُمَا وَاحِدٌ وَهُوَ الظِّهَارُ، وَحُكْمُهُمَا مُخْتَلِفٌ لِأَنَّ هَذَا صَوْمٌ وَهَذَا إِطْعَامٌ، وَأَحَدُهُمَا مُقَيَّدٌ بِالتَّتَابُعِ وَهُوَ الصَّوْمُ، وَالثَّانِي مُطْلَقٌ عَنْ قَيْدِ التَّتَابُعِ وَهُوَ الْإِطْعَامُ، فَلَا يُحْمَلُ هَذَا الْمُطْلَقُ عَلَى هَذَا الْمُقَيَّدِ.
وَالْقَائِلُونَ بِحَمْلِ الْمُطْلَقِ عَلَى الْمُقَيَّدِ فِي هَذِهِ الْحَالَةِ مَثَّلُوا لَهُ بِإِطْعَامِ الظِّهَارِ، فَإِنَّهُ لَمْ يُقَيَّدْ بِكَوْنِهِ قَبْلَ أَنْ يَتَمَاسَّا، مَعَ أَنَّ عِتْقَهُ وَصَوْمَهُ قُيِّدَا بِقَوْلِهِ: مِنْ قَبْلِ أَنْ يَتَمَاسَّا [58 \ 3] ، فَيُحْمَلُ هَذَا الْمُطْلَقُ عَلَى الْمُقَيَّدِ فَيَجِبُ كَوْنُ الْإِطْعَامِ قَبْلَ الْمَسِيسِ.
وَمَثَّلَ لَهُ اللَّخْمِيُّ بِالْإِطْعَامِ فِي كَفَّارَةِ الْيَمِينِ حَيْثُ قَيَّدَ بِقَوْلِهِ: مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ [5 \ 89] .
وَأَطْلَقَ الْكُسْوَةَ عَنِ الْقَيْدِ بِذَلِكَ حَيْثُ قَالَ: أَوْ كِسْوَتُهُمْ [5 \ 89] ، فَيُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ فَيُشْتَرَطُ فِي الْكُسْوَةِ أَنْ تَكُونَ مِنْ أَوْسَطِ مَا تَكْسُونَ أَهْلِيكُمْ.
الْحَالَةُ الرَّابِعَةُ: أَنْ يَخْتَلِفَا فِي الْحُكْمِ وَالسَّبَبِ مَعًا وَلَا حَمْلَ فِيهَا إِجْمَاعًا وَهُوَ وَاضِحٌ، وَهَذَا فِيمَا إِذَا كَانَ الْمُقَيَّدُ وَاحِدًا.
أَمَّا إِذَا وَرَدَ مُقَيَّدَانِ بِقَيْدَيْنِ مُخْتَلِفَيْنِ فَلَا يُمْكِنُ حَمْلُ الْمُطْلَقِ عَلَى كِلَيْهِمَا لِتَنَافِي قَيْدَيْهِمَا، وَلَكِنَّهُ يَنْظُرُ فِيهِمَا، فَإِنْ كَانَ أَحَدُهُمَا أَقْرَبَ لِلْمُطْلَقِ مِنَ الْآخَرِ

(1/66)

حُمِلَ الْمُطْلَقُ عَلَى الْأَقْرَبِ لَهُ مِنْهُمَا عِنْدَ جَمَاعَةٍ مِنَ الْعُلَمَاءِ فَيُقَيَّدُ بِقَيْدِهِ، وَإِنْ لَمْ يَكُنْ أَحَدُهُمَا أَقْرَبَ لَهُ فَلَا يُقَيَّدُ بِقَيْدٍ وَاحِدٍ مِنْهُمَا، وَيَبْقَى عَلَى إِطْلَاقِهِ لِاسْتِحَالَةِ التَّرْجِيحِ بِلَا مُرَجِّحٍ.
مِثَالُ كَوْنِ أَحَدِهِمَا أَقْرَبَ لِلْمُطْلَقِ مِنَ الْآخَرِ صَوْمُ كَفَّارَةِ الْيَمِينِ، فَإِنَّهُ مُطْلَقٌ عَنْ قَيْدِ التَّتَابُعِ وَالتَّفْرِيقِ، مَعَ أَنَّ صَوْمَ الظِّهَارِ مُقَيَّدٌ بِالتَّتَابُعِ، وَصَوْمَ التَّمَتُّعِ مُقَيَّدٌ بِالتَّفْرِيقِ، وَالْيَمِينُ أَقْرَبُ إِلَى الظِّهَارِ مِنَ التَّمَتُّعِ لِأَنَّ كُلًّا مِنَ الْيَمِينِ وَالظِّهَارِ صَوْمُ كَفَّارَةٍ بِخِلَافِ صَوْمِ التَّمَتُّعِ، فَيُقَيَّدُ صَوْمُ كَفَّارَةِ الْيَمِينِ بِالتَّتَابُعِ عِنْدَ مَنْ يَقُولُ بِذَلِكَ، وَلَا يُقَيَّدُ بِالتَّفْرِيقِ الَّذِي فِي صَوْمِ التَّمَتُّعِ.
وَقِرَاءَةُ ابْنِ مَسْعُودٍ: «فَصِيَامُ ثَلَاثَةِ أَيَّامٍ مُتَتَابِعَاتٍ» لَمْ تَثْبُتْ لِإِجْمَاعِ الصَّحَابَةِ عَلَى عَدَمِ كَتْبِ «مُتَتَابِعَاتٍ» فِي الْمُصْحَفِ، وَمِثَالُ كَوْنِهِمَا لَيْسَ أَحَدُهُمَا أَقْرَبَ لِلْمُطْلَقِ مِنَ الْآخَرِ صَوْمُ قَضَاءِ رَمَضَانَ، فَإِنَّ اللَّهَ قَالَ فِيهِ: فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ [2 \ 84] ، وَلَمْ يُقَيِّدْهُ بِتَتَابُعٍ وَلَا تَفْرِيقٍ مَعَ أَنَّهُ قَيَّدَ صَوْمَ الظِّهَارِ بِالتَّتَابُعِ وَصَوْمَ التَّمَتُّعِ بِالتَّفْرِيقِ، وَلَيْسَ أَحَدُهُمَا أَقْرَبَ إِلَى قَضَاءِ رَمَضَانَ مِنَ الْآخَرِ، فَلَا يُقَيَّدُ بِقَيْدٍ وَاحِدٍ مِنْهُمَا، بَلْ يَبْقَى عَلَى الِاخْتِيَارِ إِنْ شَاءَ تَابَعَهُ وَإِنْ شَاءَ فَرَّقَهُ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ الْقَاتِلَ عَمْدًا لَا تَوْبَةَ لَهُ وَأَنَّهُ مُخَلَّدٌ فِي النَّارِ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ تَعَالَى: إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [4 \ 116] .
وَقَوْلِهِ تَعَالَى: وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ - إِلَى قَوْلِهِ - إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ الْآيَةَ [25 70] .
وَقَوْلِهِ تَعَالَى: إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا [39 \ 53] .
وَقَوْلِهِ: وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ الْآيَةَ [25 82] .

(1/67)

وَلِلْجَمْعِ بَيْنَ ذَلِكَ أَوْجَهٌ مِنْهَا أَنَّ قَوْلَهُ: فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا أَيْ إِذَا كَانَ مُسْتَحِلًّا لِقَتْلِ الْمُؤْمِنِ عَمْدًا لِأَنَّ مُسْتَحِلَّ ذَلِكَ كَافِرٌ.
قَالَهُ عِكْرِمَةُ وَغَيْرُهُ وَيَدُلُّ لَهُ مَا أَخْرَجَهُ ابْنُ أَبِي حَاتِمٍ عَنِ ابْنِ جُبَيْرٍ وَابْنِ جَرِيرٍ عَنِ ابْنِ جُرَيْجٍ مِنْ أَنَّهَا نَزَلَتْ فِي مِقْيَسِ بْنِ صُبَابَةَ، فَإِنَّهُ أَسْلَمَ هُوَ وَأَخُوهُ هِشَامٌ وَكَانَا بِالْمَدِينَةِ فَوَجَدَ مِقْيَسٌ أَخَاهُ قَتِيلًا فِي بَنِي النَّجَّارِ وَلَمْ يَعْرِفْ قَاتِلَهُ، فَأَمَرَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالدِّيَةِ فَأَعْطَتْهَا لَهُ الْأَنْصَارُ مِائَةً مِنَ الْإِبِلِ، وَقَدْ أَرْسَلَ مَعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ قُرَيْشٍ مِنْ بَنِي فِهْرٍ، فَعَمَدَ مِقْيَسٌ إِلَى الْفِهْرِيِّ رَسُولِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَتَلَهُ وَارْتَدَّ عَنِ الْإِسْلَامِ، وَرَكِبَ جَمَلًا مِنَ الدِّيَةِ، وَسَاقَ مَعَهُ الْبَقِيَّةَ، وَلَحِقَ بِمَكَّةَ مُرْتَدًّا، وَهُوَ يَقُولُ فِي شِعْرٍ لَهُ:
قَتَلْتُ بِهِ فِهْرًا وَحَمَّلْتُ عَقْلَهُ سَرَاةَ ... بَنِي النَّجَّارِ أَرْبَابَ فَارِعِ
وَأَدْرَكْتُ ثَأْرِي وَاضَّجَعْتُ مُوَسَّدًا ... وَكُنْتُ إِلَى الْأَوْثَانِ أَوَّلَ رَاجِعِ
وَمِقْيَسٌ هَذَا هُوَ الَّذِي قَالَ فِيهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَا أُؤَمِّنُهُ فِي حِلٍّ وَلَا حَرَمٍ وَقُتِلَ مُتَعَلِّقًا بِأَسْتَارِ الْكَعْبَةِ يَوْمَ الْفَتْحِ، فَالْقَاتِلُ الَّذِي هُوَ كَمِقْيَسِ بْنِ صُبَابَةَ الْمُسْتَحِلُّ لِلْقَتْلِ الْمُرْتَدُّ عَنِ الْإِسْلَامِ، لَا إِشْكَالَ فِي خُلُودِهِ فِي النَّارِ.
وَعَلَى هَذَا فَالْآيَةُ مُخْتَصَّةٌ بِمَا يُمَاثِلُ سَبَبُ نُزُولِهَا بِدَلِيلِ النُّصُوصِ الْمُصَرِّحَةِ بِأَنَّ جَمِيعَ الْمُؤْمِنِينَ لَا يُخَلَّدُ أَحَدٌ مِنْهُمْ فِي النَّارِ.
الْوَجْهُ الثَّانِي: أَنَّ الْمَعْنَى: «فَجَزَاؤُهُ» أَنْ جُوزِيَ مَعَ إِمْكَانِ أَلَّا يُجَازَى إِذَا تَابَ أَوْ كَانَ لَهُ عَمَلٌ صَالِحٌ يُرَجَّحُ بِعَمَلِهِ السَّيِّئِ، وَهَذَا قَوْلُ أَبِي هُرَيْرَةَ وَأَبِي مِجْلَزٍ وَأَبِي صَالِحٍ وَجَمَاعَةٍ مِنَ السَّلَفِ.
الْوَجْهُ الثَّالِثُ: أَنَّ الْآيَةَ لِلتَّغْلِيظِ فِي الزَّجْرِ ذَكَرَ هَذَا الْوَجْهَ الْخَطِيبُ وَالْأَلُوسِيُّ فِي تَفْسِيرَيْهِمَا، وَعَزَاهُ الْأَلُوسِيُّ لِبَعْضِ الْمُحَقِّقِينَ وَاسْتَدَلَّا عَلَيْهِ بِقَوْلِهِ تَعَالَى: وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ [3 \ 97] ، عَلَى الْقَوْلِ بِأَنَّ مَعْنَاهُ وَمَنْ لَمْ يَحُجَّ.
وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثَّابِتِ فِي الصَّحِيحَيْنِ لِلْمِقْدَادِ حِينَ سَأَلَهُ

(1/68)

عَنْ قَتْلِ مَنْ أَسْلَمَ مِنَ الْكُفَّارِ بَعْدَ
أَنْ قَطَعَ يَدَهُ فِي الْحَرْبِ: لَا تَقْتُلْهُ فَإِنْ قَتَلْتَهُ فَإِنَّهُ بِمَنْزِلَتِكَ قَبْلَ أَنْ تَقْتُلَهُ وَإِنَّكَ بِمَنْزِلَتِهِ قَبْلَ أَنْ يَقُولَ الْكَلِمَةَ الَّتِي قَالَ.
وَهَذَا الْوَجْهُ مِنْ قَبِيلِ كُفْرٍ دُونَ كُفْرٍ، وَخُلُودٍ دُونَ خُلُودٍ، فَالظَّاهِرُ أَنَّ الْمُرَادَ بِهِ عِنْدَ الْقَائِلِ بِهِ أَنَّ مَعْنَى الْخُلُودِ الْمُكْثُ الطَّوِيلُ، وَالْعَرَبُ رُبَّمَا تُطْلِقُ اسْمَ الْخُلُودِ عَلَى الْمُكْثِ وَمِنْهُ قَوْلُ لَبِيَدٍ:
فَوَقَفْتُ أَسْأَلُهَا وَكَيْفَ سُؤَالُنَا ... صُمًّا خَوَالِدَ مَا يَبِينُ كَلَامُهَا
إِلَّا أَنَّ الصَّحِيحَ فِي مَعْنَى الْآيَةِ الْوَجْهُ الثَّانِي وَالْأَوَّلُ، وَعَلَى التَّغْلِيظِ فِي الزَّجْرِ، حَمَلَ بَعْضُ الْعُلَمَاءِ كَلَامَ ابْنِ عَبَّاسٍ أَنَّ هَذِهِ الْآيَةَ نَاسِخَةٌ لِكُلِّ مَا سِوَاهَا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: الَّذِي يَظْهَرُ أَنَّ الْقَاتِلَ عَمْدًا مُؤْمِنٌ عَاصٍ لَهُ تَوْبَةٌ، كَمَا عَلَيْهِ جُمْهُورُ عُلَمَاءِ الْأُمَّةِ، وَهُوَ صَرِيحُ قَوْلِهِ تَعَالَى: إِلَّا مَنْ تَابَ وَآمَنَ الْآيَةَ وَادِّعَاءُ تَخْصِيصِهَا بِالْكُفَّارِ لَا دَلِيلَ عَلَيْهِ، وَيَدُلُّ عَلَى ذَلِكَ أَيْضًا قَوْلُهُ تَعَالَى: وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ.
وَقَوْلُهُ تَعَالَى: إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا.
وَقَدْ تَوَافَرَتِ الْأَحَادِيثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ يَخْرُجُ مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ.
وَصَرَّحَ تَعَالَى بِأَنَّ الْقَاتِلَ أَخُو الْمَقْتُولِ فِي قَوْلِهِ: فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ الْآيَةَ [2 \ 178] ، وَلَيْسَ أَخُو الْمُؤْمِنِ إِلَّا الْمُؤْمِنَ، وَقَدْ قَالَ تَعَالَى: وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا [49 9] فَسَمَّاهُمْ مُؤْمِنِينَ مَعَ أَنَّ بَعْضَهُمْ يَقْتُلُ بَعْضًا.
وَمِمَّا يَدُلُّ عَلَى ذَلِكَ مَا ثَبَتَ فِي الصَّحِيحَيْنِ فِي قِصَّةِ الْإِسْرَائِيلِيِّ الَّذِي قَتَلَ مِائَةَ نَفْسٍ، لِأَنَّ هَذِهِ الْأُمَّةَ أَوْلَى بِالتَّخْفِيفِ مِنْ بَنِي إِسْرَائِيلَ، لِأَنَّ اللَّهَ رَفَعَ عَنْهَا الْآصَارَ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ.

(1/69)


سورة المائدة - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْمَائِدَةِ
قَوْلُهُ تَعَالَى: الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِعُمُومِهَا عَلَى إِبَاحَةِ ذَبَائِحِ أَهْلِ الْكِتَابِ مُطْلَقًا وَلَوْ سَمَّوْا عَلَيْهَا غَيْرَ اللَّهِ أَوْ سَكَتُوا وَلَمْ يُسَمُّوا اللَّهَ وَلَا غَيْرَهُ لِأَنَّ الْكُلَّ دَاخِلٌ فِي طَعَامِهِمْ.
وَقَدْ قَالَ ابْنُ عَبَّاسٍ وَأَبُو أُمَامَةَ وَمُجَاهِدٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَعِكْرِمَةُ وَعَطَاءٌ وَالْحُسْنُ وَمَكْحُولٌ وَإِبْرَاهِيمُ النَّخَعِيُّ وَالسُّدِّيُّ وَمُقَاتِلُ بْنُ حَيَّانَ: أَنَّ الْمُرَادَ بِطَعَامِهِمْ ذَبَائِحُهُمْ.
كَمَا نَقَلَهُ عَنْهُمُ ابْنُ كَثِيرٍ وَنَقَلَهُ الْبُخَارِيُّ عَنِ ابْنِ عَبَّاسٍ، وَدُخُولُ ذَبَائِحِهِمْ فِي طَعَامِهِمْ أَجْمَعَ عَلَيْهِ الْمُسْلِمُونَ مَعَ أَنَّهُ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ مَا سُمِّيَ عَلَيْهِ غَيْرُ اللَّهِ لَا يَجُوزُ أَكْلُهُ، وَعَلَى أَنَّ مَا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ لَا يَجُوزُ أَكْلُهُ أَيْضًا.
أَمَّا الَّتِي دَلَّتْ عَلَى مَنْعِ أَكْلِ مَا ذُكِرَ عَلَيْهِ اسْمُ غَيْرِ اللَّهِ، فَكَقَوْلِهِ تَعَالَى: وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ [2 \ 173] فِي سُورَةِ «الْبَقَرَةِ» .
وَقَوْلِهِ: وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ [5 3] فِي الْمَائِدَةِ، وَالنَّحْلِ [16 \ 15] .
وَقَوْلِهِ فِي «الْأَنْعَامِ» : أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ [6 145] .
وَالْمُرَادُ بِالْإِهْلَالِ رَفْعُ الصَّوْتِ بِاسْمِ غَيْرِ اللَّهِ عِنْدَ الذَّبْحِ.
وَأَمَّا الَّتِي دَلَّتْ عَلَى مَنْعِ أَكْلِ مَا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ، فَكَقَوْلِهِ: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ الْآيَةَ [6 121] .
وَقَوْلِهِ تَعَالَى: فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ [6 \ 118 - 119] ، فَإِنَّهُ يُفْهَمُ مِنْهُ عَدَمُ الْأَكْلِ مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ.
وَالْجَوَابُ عَنْ مِثْلِ هَذَا مُشْتَمِلٌ عَلَى مَبْحَثَيْنِ:

(1/70)

الْمَبْحَثُ الْأَوَّلُ: فِي وَجْهِ الْجَمْعِ بَيْنَ عُمُومِ آيَةِ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ مَعَ عُمُومِ الْآيَاتِ الْمُحَرِّمَةِ لِمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فِيمَا إِذَا سَمَّى الْكِتَابِيُّ عَلَى ذَبِيحَتِهِ غَيْرَ اللَّهِ، بِأَنْ أَهَلَّ بِهَا لِلصَّلِيبِ أَوْ عِيسَى أَوْ نَحْوِ ذَلِكَ.
الْمَبْحَثُ الثَّانِي: فِي وَجْهِ الْجَمْعِ بَيْنَ آيَةِ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ أَيْضًا مَعَ قَوْلِهِ: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ فِيمَا إِذَا لَمْ يُسَمِّ الْكِتَابِيُّ اللَّهَ وَلَا غَيْرَهُ عَلَى ذَبِيحَتِهِ.
أَمَّا الْمَبْحَثُ الْأَوَّلُ فَحَاصِلُهُ أَنْ بَيْنَ قَوْلِهِ تَعَالَى: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَبَيْنَ قَوْلِهِ: وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ عُمُومًا وَخُصُوصًا مِنْ وَجْهٍ، تَنْفَرِدُ آيَةُ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ فِي الْخُبْزِ وَالْجُبْنِ مِنْ طَعَامِهِمْ مَثَلًا، وَتَنْفَرِدُ آيَةُ: وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فِي ذَبْحِ الْوَثَنِيِّ لِوَثَنِهِ وَيَجْتَمِعَانِ فِي ذَبِيحَةِ الْكِتَابِيِّ الَّتِي أَهَلَّ بِهَا لِغَيْرِ اللَّهِ، كَالصَّلِيبِ أَوْ عِيسَى فَعُمُومُ قَوْلِهِ: وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ يَقْتَضِي تَحْرِيمَهَا، وَعُمُومُ قَوْلِهِ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ يَقْتَضِي حَلِّيَّتَهَا.
وَقَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَنَّ الْأَعَمَّيْنِ مِنْ وَجْهٍ يَتَعَارَضَانِ فِي الصُّورَةِ الَّتِي يَجْتَمِعَانِ فِيهَا، فَيَجِبُ التَّرْجِيحُ بَيْنَهُمَا، وَالرَّاجِحُ مِنْهُمَا يُقَدَّمُ وَيُخَصَّصُ بِهِ عُمُومُ الْآخَرِ.
كَمَا قَدَّمْنَا فِي سُورَةِ «النِّسَاءِ» فِي الْجَمْعِ بَيْنَ قَوْلِهِ تَعَالَى: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ [4 \ 23] ، مَعَ قَوْلِهِ تَعَالَى: أوْ مَا مَلَكَتْ أَيْمَانُهُمْ [23 \ 6] ، وَكَمَا أَشَارَ لَهُ صَاحِبُ مَرَاقِي السُّعُودِ بِقَوْلِهِ:
وَإِنْ يَكُ الْعُمُومُ مِنْ وَجْهٍ ظَهَرْ ... فَالْحُكْمُ بِالتَّرْجِيحِ حَتْمًا مُعْتَبِرْ
فَإِذَا حَقَّقْتَ ذَلِكَ فَاعْلَمْ أَنَّ الْعُلَمَاءَ اخْتَلَفُوا فِي هَذَيْنِ الْعُمُومَيْنِ أَيُّهُمَا أَرْجَحُ، فَالْجُمْهُورُ عَلَى تَرْجِيحِ الْآيَاتِ الْمُحَرِّمَةِ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَرِوَايَةٌ عَنْ مَالِكٍ وَرَوَاهُ إِسْمَاعِيلُ بْنُ سَعِيدٍ عَنِ الْإِمَامِ أَحْمَدَ.
كَمَا ذَكَرَهُ صَاحِبُ الْمُغْنِي وَهُوَ قَوْلُ ابْنِ عُمَرَ وَرَبِيعَةَ، كَمَا نَقَلَهُ عَنْهُمَا الْبَغَوِيُّ فِي تَفْسِيرِهِ وَذَكَرَهُ النَّوَوِيِّ

(1/71)

فِي شَرْحِ الْمُهَذَّبِ عَنْ عَلِيٍّ وَعَائِشَةَ وَرَجَّحَ بَعْضُهُمْ عُمُومَ آيَةِ
التَّحْلِيلِ، بِأَنَّ اللَّهَ أَحَلَّ ذَبَائِحَهُمْ وَهُوَ أَعْلَمُ بِمَا يَقُولُونَ. كَمَا احْتَجَّ بِهِ الشَّعْبِيُّ وَعَطَاءٌ عَلَى إِبَاحَةِ مَا أَهَلُّوا بِهِ لِغَيْرِ اللَّهِ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: الَّذِي يَظْهَرُ وَاللَّهُ تَعَالَى أَعْلَمُ، أَنَّ عُمُومَ آيَاتِ الْمَنْعِ أَرْجِحُ وَأَحَقُّ بِالِاعْتِبَارِ مِنْ طُرُقٍ مُتَعَدِّدَةٍ. مِنْهَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: دَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ. وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَالْإِثْمُ مَا حَاكَ فِي النَّفْسِ الْحَدِيثَ. وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ.
وَمِنْهَا أَنَّ دَرْءَ الْمَفَاسِدِ مُقَدَّمٌ عَلَى جَلْبِ الْمَصَالِحِ كَمَا تَقَرَّرَ فِي الْأُصُولِ، وَيَنْبَنِي عَلَى ذَلِكَ أَنَّ النَّهْيَ إِذَا تَعَارَضَ مَعَ الْإِبَاحَةِ كَمَا هُنَا، فَالنَّهْيُ أَوْلَى بِالتَّقْدِيمِ وَالِاعْتِبَارِ، لِأَنَّ تَرْكَ مُبَاحٍ أَهْوَنُ مِنِ ارْتِكَابِ حَرَامٍ.
بَلْ صَرَّحَ جَمَاهِيرُ مِنَ الْأُصُولِيِّينَ بِأَنَّ النَّصَّ الدَّالَّ عَلَى الْإِبَاحَةِ فِي الْمَرْتَبَةِ الثَّالِثَةِ مِنَ النَّصِّ الدَّالِّ عَلَى نَهْيِ التَّحْرِيمِ لِأَنَّ نَهْيَ التَّحْرِيمِ مُقَدَّمٌ عَلَى الْأَمْرِ الدَّالِّ عَلَى الْوُجُوبِ لِمَا ذَكَرْنَا مِنْ تَقْدِيمِ دَرْءِ الْمَفَاسِدِ عَلَى جَلْبِ الْمَصَالِحِ، وَالدَّالُّ عَلَى الْأَمْرِ مُقَدَّمٌ عَلَى الدَّالِ عَلَى الْإِبَاحَةِ لِلِاحْتِيَاطِ فِي الْبَرَاءَةِ مِنْ عُهْدَةِ الطَّلَبِ.
وَقَدْ أَشَارَ إِلَى هَذَا صَاحِبُ مَرَاقِي السُّعُودِ فِي مَبْحَثِ التَّرْجِيحِ بِاعْتِبَارِ الْمَدْلُولِ بِقَوْلِهِ:
وَنَاقِلٌ وَمُثْبِتٌ وَالْآمِرُ ... بَعْدَ النَّوَاهِي ثُمَّ هَذَا الْآخَرُ
عَلَى إِبَاحَةٍ إلخ. . .
فَإِنَّ مَعْنَى قَوْلِهِ: «وَالْآمِرُ بَعْدَ النَّوَاهِي» ، أَنَّ مَا دَلَّ عَلَى الْأَمْرِ بَعْدَمَا دَلَّ عَلَى النَّهْيِ، فَالدَّالُّ عَلَى النَّهْيِ هُوَ الْمُقَدَّمُ وَقَوْلُهُ: «ثُمَّ هَذَا الْآخَرُ عَلَى إِبَاحَةٍ» ، يَعْنِي أَنَّ النَّصَّ الدَّالَّ عَلَى الْأَمْرِ مُقَدَّمٌ عَلَى الْإِبَاحَةِ كَمَا ذَكَرْنَا فَتَحَصَّلَ أَنَّ الْأَوَّلَ النَّهْيُ فَالْأَمْرُ فَالْإِبَاحَةُ، فَظَهَرَ تَقْدِيمُ النَّهْيِ عَمَّا أَهَلَّ بِهِ لِغَيْرِ اللَّهِ عَلَى إِبَاحَةِ طَعَامِ أَهْلِ الْكِتَابِ.
وَاعْلَمْ أَنَّ الْعُلَمَاءَ اخْتَلَفُوا فِيمَا حُرِّمَ عَلَى أَهْلِ الْكِتَابِ كَشَحْمِ الْجَوْفِ

(1/72)

مِنَ الْبَقَرِ وَالْغَنَمِ الْمُحَرَّمِ عَلَى الْيَهُودِ، هَلْ يُبَاحُ لِلْمُسْلِمِ مِمَّا ذَبَحَهُ الْيَهُودِيُّ؟ فَالْجُمْهُورُ عَلَى إِبَاحَةِ ذَلِكَ لِلْمُسْلِمِ لِأَنَّ الذَّكَاةَ لَا تَتَجَزَّأُ، وَكَرِهَهُ مَالِكٌ وَمَنَعَهُ بَعْضُ أَصْحَابِهِ كَابْنِ الْقَاسْمِ وَأَشْهَبَ، وَاحْتَجَّ عَلَيْهِمُ الْجُمْهُورُ بِحُجَجٍ لَا يَنْهَضُ الِاحْتِجَاجُ بِهَا عَلَيْهِمْ فِيمَا يَظْهَرُ، وَإِيضَاحُ ذَلِكَ أَنَّ أَصْحَابَ مَالِكٍ احْتَجُّوا بِقَوْلِهِ تَعَالَى: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ قَالُوا:
الْمُحَرَّمُ عَلَيْهِمْ لَيْسَ مِنْ طَعَامِهِمْ حَتَّى يَدْخُلَ فِيمَا أَحَلَّتْهُ الْآيَةُ.
فَاحْتَجَّ عَلَيْهِمُ الْجُمْهُورُ بِمَا ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ مِنْ تَقْرِيرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ مُغَفَّلٍ رَضِيَ اللَّهُ عَنْهُ عَلَى أَخْذِهِ جِرَابًا مِنْ شَحْمِ الْيَهُودِ يَوْمَ خَيْبَرَ.
وَبِمَا رَوَاهُ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَضَافَهُ يَهُودِيٌّ عَلَى خُبْزِ شَعِيرٍ وَإِهَالَةٍ سَنِخَةٍ أَيْ وَدَكٍ مُتَغَيِّرِ الرِّيحِ، وَبِقِصَّةِ الشَّاةِ الْمَسْمُومَةِ الَّتِي سَمَّتْهَا الْيَهُودِيَّةُ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَهَشَ مِنْ ذِرَاعِهَا وَمَاتَ مِنْهَا بِشْرُ بْنُ الْبَرَاءِ بْنِ مَعْرُورٍ، وَهِيَ مَشْهُورَةٌ صَحِيحَةٌ قَالُوا: إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَزَمَ عَلَى أَكْلِهَا هُوَ وَمَنْ مَعَهُ وَلَمْ يَسْأَلْهُمْ هَلْ نَزَعُوا مِنْهَا مَا يَعْتَقِدُونَ تَحْرِيمَهُ مِنْ شَحْمِهَا أَوْ لَا.
وَقَدْ تَقَرَّرَ فِي الْأُصُولِ أَنَّ تَرْكَ الِاسْتِفْصَالِ بِمَنْزِلَةِ الْعُمُومِ فِي الْأَقْوَالِ، كَمَا أَشَارَ لَهُ فِي مَرَاقِي السُّعُودِ بِقَوْلِهِ:
وَنَزِّلَنَّ تَرْكَ الِاسْتِفْصَالِ ... مَنْزِلَةَ الْعُمُومِ فِي الْمَقَالِ
وَالَّذِي يَظْهَرُ لِمُقَيِّدِهِ عَفَا اللَّهُ عَنْهُ: أَنَّ هَذِهِ الْأَدِلَّةَ لَيْسَ فِيهَا حُجَّةٌ عَلَى أَصْحَابِ مَالِكٍ.
أَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ وَحَدِيثُ أَنَسٍ رَضِيَ اللَّهُ عَنْهُمَا فَلَيْسَ فِي وَاحِدٍ مِنْهُمَا النَّصُّ عَلَى خُصُوصِ الشَّحْمِ الْمُحَرَّمِ عَلَيْهِمْ، وَمُطْلَقُ الشَّحْمِ لَيْسَ حَرَامًا عَلَيْهِمْ بِدَلِيلِ قَوْلِهِ تَعَالَى: إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ

(1/73)

بِعَظْمٍ [6 146] ، فَمَا فِي الْحَدِيثَيْنِ أَعَمُّ مِنْ مَحَلِّ النِّزَاعِ وَالدَّلِيلُ عَلَى الْأَعَمِّ لَيْسَ دَلِيلًا عَلَى الْأَخَصِّ لِأَنَّ وُجُودَ الْأَعَمِّ لَا يَقْتَضِي وُجُودَ الْأَخَصِّ بِإِجْمَاعِ الْعُقَلَاءِ.
وَمِثْلُ رَدِّ هَذَا الِاحْتِجَاجِ بِمَا ذَكَرْنَا هُوَ الْقَادِحُ فِي الدَّلِيلِ الْمَعْرُوفِ عِنْدَ الْأُصُولِيِّينَ بِالْقَوْلِ بِالْمُوجِبِ، وَأَشَارَ لَهُ صَاحِبُ مَرَاقِي السُّعُودِ بِقَوْلِهِ:
وَالْقَوْلُ بِالْمُوجِبِ قَدْحُهُ جَلَا ... وَهُوَ تَسْلِيمُ الدَّلِيلِ مُسْجَلَا
مِنْ مَانِعٍ أَنَّ الدَّلِيلَ اسْتَلْزَمَا ... لِمَا مِنَ الصُّوَرِ فِيهِ اخْتَصَمَا
أَمَّا الْقَوْلُ بِالْمُوجِبِ عِنْدَ الْبَيَانِيِّينَ فَهُوَ مِنْ أَقْسَامِ الْبَدِيعِ الْمَعْنَوِيِّ وَهُوَ ضَرْبَانِ مَعْرُوفَانِ فِي عِلْمِ الْبَلَاغَةِ، وَقَصَدْنَا هُنَا الْقَوْلَ بِالْمُوجِبِ بِالِاصْطِلَاحِ الْأُصُولِيِّ لَا الْبَيَانِيِّ، وَأَمَّا
تَرْكُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الِاسْتِفْصَالَ فِي شَاةِ الْيَهُودِيَّةِ فَلَا يَخْفَى أَنَّهُ لَا دَلِيلَ فِيهِ، لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْظُرُ بِعَيْنِهِ وَلَا يَخْفَى عَلَيْهِ شَحْمُ الْجَوْفِ وَلَا شَحْمُ الْحَوَايَا وَلَا الشَّحْمُ الْمُخْتَلِطُ بِعَظْمٍ، كَمَا هُوَ ضَرُورِيٌّ فَلَا حَاجَةَ إِلَى السُّؤَالِ عَنْ مَحْسُوسٍ حَاضِرٍ.
وَأَجْرَى الْأَقْوَالِ عَلَى الْأُصُولِ فِي مِثْلِ الشَّحْمِ الْمَذْكُورِ الْكَرَاهَةُ التَّنْزِيهِيَّةُ لِعَدَمِ دَلِيلِ جَازِمٍ عَلَى الْحِلِّ أَوِ التَّحْرِيمِ، لِأَنَّ مَا يَعْتَقِدُ الشَّخْصُ أَنَّهُ حَرَامٌ عَلَيْهِ لَيْسَ مِنْ طَعَامِهِ، وَالذَّكَاةُ لَا يَظْهَرُ تَجَزُّؤُهَا فَحُكْمُ الْمَسْأَلَةِ مُشْتَبِهٌ وَمَنْ تَرَكَ الشُّبَهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ.
وَأَمَّا الْمَبْحَثُ الثَّانِي وَهُوَ الْجَمْعُ بَيْنَ قَوْلِهِ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ مَعَ قَوْلِهِ: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ فِيمَا إِذَا لَمْ يَذْكُرِ الْكِتَابِيُّ عَلَى ذَبِيحَتِهِ اسْمَ اللَّهِ وَلَا اسْمَ غَيْرِهِ.
فَحَاصِلُهُ أَنَّ فِي قَوْلِهِ وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَجْهَيْنِ مِنَ التَّفْسِيرِ:
أَحَدُهُمَا: وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ، وَذَكَرَ ابْنُ كَثِيرٍ فِي تَفْسِيرِهِ لَهَا أَنَّهُ قَوِيٌّ، أَنَّ الْمُرَادَ بِمَا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ هُوَ مَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ، وَعَلَى هَذَا التَّفْسِيرِ، فَمَبْحَثُ هَذِهِ الْآيَةِ هُوَ الْمَبْحَثُ الْأَوَّلُ بِعَيْنِهِ لَا شَيْءَ آخَرَ.
الْوَجْهُ الثَّانِي: أَنَّهَا عَلَى ظَاهِرِهَا، وَعَلَيْهِ فَبَيْنَ الْآيَتَيْنِ أَيْضًا عُمُومٌ

(1/74)

وَخُصُوصٌ مِنْ وَجْهٍ تَنْفَرِدُ آيَةُ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ فِيمَا ذَبَحَهُ الْكِتَابِيُّ وَذَكَرَ عَلَيْهِ اسْمَ اللَّهِ فَهُوَ حَلَالٌ بِلَا نِزَاعٍ.
وَتَنْفَرِدُ آيَةُ: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ فِيمَا ذَبَحَهُ وَثَنِيٌّ أَوْ مُسْلِمٌ لَمْ يَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ، فَمَا ذَبَحَهُ الْوَثَنِيُّ حَرَامٌ بِلَا نِزَاعٍ، وَمَا ذَبَحَهُ الْمُسْلِمُ مِنْ غَيْرِ تَسْمِيَةٍ يَأْتِي حُكْمُهُ إِنْ شَاءَ اللَّهُ، وَيَجْتَمِعَانِ فِيمَا ذَبَحَهُ كِتَابِيٌّ وَلَمْ يُسَمِّ اللَّهَ عَلَيْهِ فَيُعَارِضَانِ فِيهِ.
فَيَدُلُّ عُمُومُ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ عَلَى الْإِبَاحَةِ، وَيَدُلُّ عُمُومُ: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ عَلَى التَّحْرِيمِ، فَيُصَارُ إِلَى التَّرْجِيحِ كَمَا قَدَّمْنَا.
وَاخْتُلِفَ فِي هَذَيْنِ الْعُمُومَيْنِ أَيْضًا أَيُّهُمَا أَرْجَحُ، فَذَهَبَ الْجُمْهُورُ إِلَى تَرْجِيحِ عُمُومِ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ الْآيَةَ.
وَقَالَ بَعْضُهُمْ بِتَرْجِيحِ عُمُومِ: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ.
قَالَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ: ذَبِيحَةُ أَهْلِ الْكِتَابِ حَلَالٌ سَوَاءٌ ذَكَرُوا اسْمَ اللَّهِ عَلَيْهَا أَمْ لَا، لِظَاهِرِ الْقُرْآنِ الْعَزِيزِ، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ.
وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَلِيٍّ وَاللَّخْمِيِّ وَحَمَّادِ بْنِ سُلَيْمَانَ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَإِسْحَاقَ وَغَيْرِهِمْ، فَإِنْ ذَبَحُوا عَلَى صَنَمٍ أَوْ غَيْرِهِ لَمْ يَحِلَّ، انْتَهَى مَحَلُّ الْغَرَضِ مِنْهُ بِلَفْظِهِ.
وَحَكَى النَّوَوِيُّ الْقَوْلَ الْآخَرَ عَنْ عَلِيٍّ أَيْضًا وَأَبِي ثَوْرِ وَعَائِشَةَ وَابْنِ عُمَرَ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: الَّذِي يَظْهَرُ وَاللَّهُ تَعَالَى أَعْلَمُ، أَنَّ لِعُمُومِ كُلٍّ مِنَ الْآيَتَيْنِ مُرَجِّحًا، وَأَنَّ مُرَجِّحَ آيَةِ التَّحْلِيلِ أَقْوَى وَأَحَقُّ بِالِاعْتِبَارِ أَمَّا آيَةُ التَّحْلِيلِ فَيُرَجَّحُ عُمُومُهَا بِأَمْرَيْنِ:
الْأَوَّلُ: أَنَّهَا أَقَلُّ تَخْصِيصًا، وَآيَةُ التَّحْرِيمِ أَكْثَرُ تَخْصِيصًا، لِأَنَّ الشَّافِعِيَّ وَمَنْ وَافَقَهُ خَصَّصُوهَا بِمَا ذُبِحَ لِغَيْرِ اللَّهِ، وَخَصَّصَهَا الْجُمْهُورُ بِمَا تُرِكَتْ فِيهِ التَّسْمِيَةَ عَمْدًا قَائِلِينَ إِنَّ تَرْكَهَا نِسْيَانًا لَا أَثَرَ لَهُ وَآيَةُ التَّحْلِيلِ لَيْسَ فِيهَا

(1/75)

مِنَ التَّخْصِيصِ غَيْرَ صُورَةِ النِّزَاعِ إِلَّا تَخْصِيصٌ وَاحِدٌ، وَهُوَ مَا قَدَّمْنَا مِنْ أَنَّهَا مَخْصُوصَةٌ بِمَا لَمْ يُذْكَرْ عَلَيْهِ اسْمُ غَيْرِ اللَّهِ عَلَى الْقَوْلِ الصَّحِيحِ.
وَقَدْ تَقَرَّرَ فِي الْأُصُولِ أَنَّ الْأَقَلَّ تَخْصِيصًا مُقَدَّمٌ عَلَى الْأَكْثَرِ تَخْصِيصًا، كَمَا أَنَّ مَا لَمْ يَدْخُلْهُ التَّخْصِيصُ أَصْلًا مُقَدَّمٌ عَلَى مَا دَخَلَهُ، وَعَلَى هَذَا جُمْهُورُ الْأُصُولِيِّينَ. وَخَالَفَ فِيهِ السُّبْكِيُّ وَالصَّفِيُّ الْهِنْدِيُّ، وَبَيَّنَ صَاحِبُ نَشْرِ الْبُنُودِ فِي شَرْحِ مَرَاقِي السُّعُودِ فِي مَبْحَثِ التَّرْجِيحِ بِاعْتِبَارِ حَالِ الْمَرْوِيِّ فِي شَرْحِ قَوْلِهِ:
تَقْدِيمُ مَا خُصَّ عَلَى مَا لَمْ يَخُصْ ... وَعَكْسُهُ كُلٌّ أَتَى عَلَيْهِ نَصْ
أَنَّ الْأَقَلَّ تَخَصُّصًا مُقَدَّمٌ عَلَى الْأَكْثَرِ تَخْصِيصًا، وَأَنَّ مَا لَمْ يَدْخُلْهُ التَّخْصِيصُ مُقَدَّمٌ عَلَى مَا دَخَلَهُ عِنْدَ جَمَاهِيرِ الْأُصُولِيِّينَ، وَأَنَّهُ لَمْ يُخَالِفْ فِيهِ إِلَّا السُّبْكِيُّ وَصَفِيُّ الدِّينِ الْهِنْدِيُّ.
وَالثَّانِي: مَا نَقَلَهُ ابْنُ جَرِيرٍ وَنَقَلَهُ عَنْهُ ابْنُ كَثِيرٍ عَنْ عِكْرِمَةَ وَالْحَسَنِ الْبَصْرِيِّ وَمَكْحُولٍ أَنَّ آيَةَ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ نَاسِخَةٌ لِآيَةِ: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ.
وَقَالَ ابْنُ جَرِيرٍ وَابْنُ كَثِيرٍ: إِنَّ مُرَادَهُمْ بِالنَّسْخِ التَّخْصِيصُ، وَلَكِنَّا قَدَّمْنَا أَنَّ التَّخْصِيصَ بَعْدَ الْعَمَلِ بِالْعَامِّ نَسْخٌ لِأَنَّ التَّخْصِيصَ بَيَانٌ وَالْبَيَانُ لَا يَجُوزُ تَأْخِيرُهُ عَنْ وَقْتِ الْعَمَلِ.
وَيَدُلُّ لِهَذَا أَنَّ آيَةَ: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ مِنْ سُورَةِ «الْأَنْعَامِ» وَهِيَ مَكِّيَّةٌ بِالْإِجْمَاعِ وَآيَةُ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ مِنَ «الْمَائِدَةِ» وَهِيَ مِنْ آخِرِ مَا نَزَلَ مِنَ الْقُرْآنِ بِالْمَدِينَةِ، وَأَمَّا آيَةُ التَّحْرِيمِ فَيُرَجَّحُ عُمُومُهَا بِمَا قَدَّمْنَا مِنْ مُرَجِّحَاتِ قَوْلِهِ تَعَالَى: وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ لِأَنَّ كِلْتَاهُمَا دَلَّتْ عَلَى نَهْيٍ يَظْهَرُ تَعَارُضُهُ مَعَ إِبَاحَةٍ، وَحَاصِلُ هَذِهِ الْمَسْأَلَةِ أَنَّ ذَبِيحَةَ الْكِتَابِيِّ لَهَا خَمْسُ حَالَاتٍ لَا سَادِسَةَ لَهَا:
الْأُولَى: أَنْ يُعْلَمَ أَنَّهُ سَمَّى اللَّهَ عَلَيْهَا، وَفِي هَذِهِ تُؤْكَلُ بِلَا نِزَاعٍ، وَلَا عِبْرَةَ بِخِلَافِ الشِّيعَةِ فِي ذَلِكَ، لِأَنَّهُمْ لَا يُعْتَدُّ بِهِمْ فِي الْإِجْمَاعِ.

(1/76)

الثَّانِيَةُ: أَنْ يُعْلَمَ أَنَّهُ أُهِلَّ بِهَا لِغَيْرِ اللَّهِ فَفِيهَا خِلَافٌ، وَقَدْ قَدَّمْنَا أَنَّ التَّحْقِيقَ أَنَّهَا لَا تُؤْكَلُ لِقَوْلِهِ تَعَالَى: وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ.
الثَّالِثَةُ: أَنْ يُعْلَمَ أَنَّهُ جَمَعَ بَيْنَ اسْمِ اللَّهِ وَاسْمِ غَيْرِهِ، وَظَاهِرُ النُّصُوصِ أَنَّهَا لَا تُؤْكَلُ أَيْضًا لِدُخُولِهَا فِيمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ.
الرَّابِعَةُ: أَنْ يُعْلَمَ أَنَّهُ سَكَتَ وَلَمْ يُسَمِّ اللَّهَ وَلَا غَيْرَهُ، فَالْجُمْهُورُ عَلَى الْإِبَاحَةِ وَهُوَ الْحَقُّ، وَالْبَعْضُ عَلَى التَّحْرِيمِ كَمَا تَقَدَّمَ.
الْخَامِسَةُ: أَنْ يُجْهَلَ الْأَمْرُ لِكَوْنِهِ ذُبِحَ حَالَةَ انْفِرَادِهِ فَتُؤْكَلُ عَلَى مَا عَلَيْهِ جُمْهُورُ الْعُلَمَاءِ، وَهُوَ الْحَقُّ إِنْ لَمْ يُعْرَفِ الْكِتَابِيُّ بِأَكْلِ الْمَيْتَةِ كَالَّذِي يَسُلُّ عُنُقَ الدَّجَاجَةِ بِيَدِهِ، فَإِنْ عُرِفَ بِأَكْلِ الْمَيْتَةِ لَمْ يُؤْكَلْ مَا غَابَ عَلَيْهِ عِنْدَ بَعْضِ الْعُلَمَاءِ، وَهُوَ مَذْهَبُ مَالِكٍ، وَيَجُوزُ أَكْلُهُ عِنْدَ الْبَعْضِ، بَلْ قَالَ ابْنُ الْعَرَبِيِّ الْمَالِكِيُّ: إِذَا عَايَنَاهُ يَسُلُّ عُنُقَ الدَّجَاجَةِ بِيَدِهِ، قُلْنَا الْأَكْلُ مِنْهَا لِأَنَّهَا مَعَ طَعَامِهِ، وَاللَّهُ أَبَاحَ لَنَا طَعَامَهُ. وَاسْتَبْعَدَهُ ابْنُ عَبْدِ السَّلَامِ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: هُوَ جَدِيرٌ بِالِاسْتِبْعَادِ، فَكَمَا أَنَّ نِسَاءَهُمْ يَجُوزُ نِكَاحُهُنَّ وَلَا تَجُوزُ مُجَامَعَتُهُنَّ فِي الْحَيْضِ، فَكَذَلِكَ طَعَامُهُمْ يَجُوزُ لَنَا مِنْ غَيْرِ إِبَاحَةِ الْمَيْتَةِ، لِأَنَّ غَايَةَ الْأَمْرِ أَنَّ ذَكَاةَ الْكِتَابِيِّ تَحِلُّ مُذَكَّاةً كَذَكَاةِ الْمُسْلِمِ.
وَمَا وَعَدْنَا بِهِ مِنْ ذِكْرِ حُكْمِ مَا ذَبَحَهُ الْمُسْلِمُ وَلَمْ يُسَمِّ عَلَيْهِ. فَحَاصِلُهُ أَنَّ فِيهِ ثَلَاثَةَ أَقْوَالٍ:
أَرْجَحُهَا: وَهُوَ مَذْهَبُ الْجُمْهُورِ: أَنَّهُ إِنْ تَرَكَ التَّسْمِيَةَ عَمْدًا لَمْ تُؤْكَلْ لِعُمُومِ قَوْلِهِ تَعَالَى: وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنْ تَرَكَهَا نِسْيَانًا أُكِلَتْ لِأَنَّهُ لَوْ تَذَكَّرَ لَسَمَّى اللَّهَ.
قَالَ ابْنُ جَرِيرٍ مَنْ حَرَّمَ ذَبِيحَةَ النَّاسِي فَقَدْ خَرَجَ مِنْ قَوْلِ الْحُجَّةِ وَخَالَفَ الْخَبَرَ الثَّابِتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قَالَ ابْنُ كَثِيرٍ: إِنَّ ابْنَ جَرِيرٍ يَعْنِي بِذَلِكَ مَا رَوَاهُ الْبَيْهَقِيُّ عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الْمُسْلِمُ يَكْفِيهِ اسْمُهُ إِنْ نَسِيَ أَنْ يُسَمِّيَ حِينَ يَذْبَحُ،

(1/77)

فَلْيَذْكُرِ اسْمَ اللَّهِ وَلِيَأْكُلْهُ.
ثُمَّ قَالَ ابْنُ كَثِيرٍ: إِنَّ رَفْعَ الْحَدِيثِ خَطَأٌ أَخْطَأَ فِيهِ مَعْقِلُ بْنُ عُبَيْدِ اللَّهِ الْجَزَرِيُّ، وَالصَّوَابُ وَقْفُهُ عَلَى ابْنِ عَبَّاسٍ.
كَمَا رَوَاهُ بِذَلِكَ سَعِيدُ بْنُ مَنْصُورٍ وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ.
وَمِمَّا اسْتَدَلَّ بِهِ الْبَعْضُ عَلَى أَكْلِ ذَبِيحَةِ النَّاسِي لِلتَّسْمِيَةِ دَلَالَةُ الْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ عَلَى الْعُذْرِ بِالنِّسْيَانِ.
وَمِمَّا اسْتَدَلَّ بِهِ الْبَعْضُ لِذَلِكَ حَدِيثٌ رَوَاهُ الْحَافِظُ أَبُو أَحْمَدَ بْنُ عَدِيٍّ عَنْ أَبِي هُرَيْرَةَ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ الرَّجُلَ مِنَّا يَذْبَحُ وَيَنْسَى أَنْ يُسَمِّيَ؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: اسْمُ اللَّهِ عَلَى كُلِّ مُسْلِمٍ ذَكَرَ ابْنُ كَثِيرٍ هَذَا الْحَدِيثَ وَضَعَّفَهُ بِأَنَّ فِي إِسْنَادِهِ مَرْوَانَ بْنَ سَالِمٍ أَبَا عَبْدِ اللَّهِ الشَّامِيَّ وَهُوَ ضَعِيفٌ.
الْقَوْلُ الثَّانِي: أَنَّ ذَبِيحَةَ الْمُسْلِمِ تُؤْكَلُ وَلَوْ تَرَكَ التَّسْمِيَةَ عَمْدًا، وَهُوَ مَذْهَبُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ كَمَا تَقَدَّمَ، لِأَنَّهُ يَرَى أَنَّهُ مَا لَمْ يَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ يُرَادُ بِهِ مَا أَهَّلَ بِهِ لِغَيْرِ اللَّهِ لَا شَيْءَ آخَرَ، وَقَدِ ادَّعَى بَعْضُهُمُ انْعِقَادَ الْإِجْمَاعِ قَبْلَ الشَّافِعِيِّ عَلَى أَنَّ مَتْرُوكَ التَّسْمِيَةِ عَمْدًا لَا يُؤْكَلُ، وَلِذَلِكَ قَالَ أَبُو يُوسُفَ وَغَيْرُهُ: لَوْ حَكَمَ حَاكِمٌ بِجَوَازِ بَيْعِهِ لَمْ يُنَفَّذْ لِمُخَالَفَتِهِ الْإِجْمَاعَ. وَاسْتَغْرَبَ ابْنُ كَثِيرٍ حِكَايَةَ الْإِجْمَاعِ عَلَى ذَلِكَ قَائِلًا: إِنَّ الْخِلَافَ فِيهِ قَبْلَ الشَّافِعِيِّ مَعْرُوفٌ.
الْقَوْلُ الثَّالِثُ: أَنَّ الْمُسْلِمَ إِذَا لَمْ يُسَمِّ عَلَى ذَبِيحَتِهِ لَا تُؤْكَلُ مُطْلَقًا تَرَكَهَا عَمْدًا أَوْ نِسْيَانًا. وَهُوَ مَذْهَبُ دَاوُدَ الظَّاهِرِيِّ.
وَقَالَ ابْنُ كَثِيرٍ: ثُمَّ نَقَلَ ابْنُ جَرِيرٍ وَغَيْرُهُ عَنِ الشَّعْبِيِّ وَمُحَمَّدِ بْنِ سِيرِينَ أَنَّهُمَا كَرِهَا مَتْرُوكَ التَّسْمِيَةِ نِسْيَانًا وَالسَّلَفُ يُطْلِقُونَ الْكَرَاهَةَ عَلَى التَّحْرِيمِ كَثِيرًا.
ثُمَّ ذَكَرَ ابْنُ كَثِيرٍ أَنَّ ابْنَ جَرِيرٍ لَا يَعْتَبِرُ مُخَالَفَةَ الْوَاحِدِ أَوِ الِاثْنَيْنِ لِلْجُمْهُورِ فَيَعُدُّهُ إِجْمَاعًا مَعَ مُخَالَفَةِ الْوَاحِدِ أَوِ الِاثْنَيْنِ، وَلِذَلِكَ حَكَى الْإِجْمَاعَ عَلَى أَكْلِ

(1/78)

مَتْرُوكِ التَّسْمِيَةِ نِسْيَانًا مَعَ أَنَّهُ نَقَلَ خِلَافَ ذَلِكَ عَنِ الشَّعْبِيِّ وَابْنِ سِيرِينَ.

مَسَائِلُ مُهِمَّةٌ تَتَعَلَّقُ بِهَذِهِ الْمَبَاحِثِ
الْمَسْأَلَةُ الْأُولَى: اعْلَمْ أَنَّ كَثِيرًا مِنَ الْعُلَمَاءِ مِنَ الْمَالِكِيَّةِ وَالشَّافِعِيَّةِ وَغَيْرِهِمْ يُفَرِّقُونَ بَيْنَ مَا ذَبَحَهُ أُهْلُ الْكِتَابِ لِصَنَمٍ، وَبَيْنَ مَا ذَبَحُوهُ لِعِيسَى أَوْ جِبْرِيلَ، أَوْ لِكَنَائِسِهِمْ، قَائِلِينَ: إِنَّ الْأَوَّلَ مِمَّا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ دُونَ الثَّانِي عِنْدَهُمْ كَرَاهَةَ تَنْزِيهٍ، مُسْتَدِلِّينَ بِقَوْلِهِ تَعَالَى: وَمَا ذُبِحَ عَلَى النُّصُبِ [5 3] .
وَالَّذِي يَظْهَرُ لِمُقَيِّدِهِ عَفَا اللَّهُ عَنْهُ: أَنَّ هَذَا الْفَرْقَ بَاطِلٌ بِشَهَادَةِ الْقُرْآنِ لِأَنَّ الذَّبِيحَ عَلَى وَجْهِ الْقُرْبَةِ عِبَادَةٌ بِالْإِجْمَاعِ، وَقَدْ قَالَ تَعَالَى: فَصَلِّ لِرَبِّكَ وَانْحَرْ [108] .
وَقَالَ تَعَالَى: قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ الْآيَةَ [6 162] .
فَمَنْ صَرَفَ شَيْئًا مِنْ ذَلِكَ لِغَيْرِ اللَّهِ فَقَدْ جَعَلَهُ شَرِيكًا مَعَ اللَّهِ فِي هَذِهِ الْعِبَادَةِ الَّتِي هِيَ الذَّبْحُ، سَوَاءٌ كَانَ نَبِيًّا أَوْ مَلَكًا أَوْ بِنَاءً أَوْ شَجَرًا أَوْ حَجَرًا أَوْ غَيْرَ ذَلِكَ، لَا فَرْقَ فِي ذَلِكَ بَيْنَ صَالِحٍ وَطَالِحٍ، كَمَا نَصَّ عَلَيْهِ تَعَالَى بِقَوْلِهِ: وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا [3 \ 80] .
ثُمَّ بَيَّنَ أَنَّ فَاعِلَ ذَلِكَ كَافِرٌ بِقَوْلِهِ تَعَالَى: أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ [3 \ 80] .
وَقَالَ تَعَالَى: مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ الْآيَةَ [3 \ 79] .
وَقَالَ تَعَالَى: قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ الْآيَةَ [3 64] ، فَإِنْ قِيلَ: قَدْ رَخَّصَ فِي أَكْلِ مَا ذَبَحُوهُ لِكَنَائِسِهِمْ أَبُو الدَّرْدَاءِ وَأَبُو أُمَامَةَ الْبَاهِلِيُّ وَالْعِرْبَاضُ بْنُ سَارِيَةَ وَالْقَاسِمُ بْنُ مُخَيْمِرَةَ وَحَمْزَةُ بْنُ حَبِيبٍ وَأَبُو سَلَمَةَ الْخَوْلَانِيُّ وَعُمَرُ بْنُ الْأَسْوَدِ وَمَكْحُولٌ وَاللَّيْثُ بْنُ سَعْدٍ وَغَيْرُهُمْ.
فَالْجَوَابُ: أَنَّ هَذَا قَوْلُ جَمَاعَةٍ مِنَ الْعُلَمَاءِ مِنَ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ،

(1/79)

وَقَدْ خَالَفَهُمْ فِيهِ غَيْرُهُمْ. وَمِمَّنْ خَالَفَهُمْ أُمُّ الْمُؤْمِنِينَ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا وَالْإِمَامُ الشَّافِعِيُّ رَحِمَهُ اللَّهُ، وَاللَّهُ تَعَالَى يَقُولُ: فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ الْآيَةَ [4 59] ، فَنَرُدُّ هَذَا النِّزَاعَ إِلَى اللَّهِ فَنَجِدُهُ حَرَّمَ مَا أَهَلَّ بِهِ لِغَيْرِ اللَّهِ.
وَقَوْلُهُ: لِغَيْرِ اللَّهِ، يَدْخُلُ فِيهِ الْمَلَكَ وَالنَّبِيَّ، كَمَا يَدْخُلُ فِيهِ الصَّنَمُ وَالنُّصُبُ وَالشَّيْطَانُ وَقَدْ وَافَقُونَا فِي مَنْعِ مَا ذَبَحُوهُ بِاسْمِ الصَّنَمِ، وَقَدْ دَلَّ الدَّلِيلُ عَلَى أَنَّهُ لَا فَرْقَ فِي ذَلِكَ بَيْنَ النَّبِيِّ وَالْمَلَكِ، وَبَيْنَ الصَّنَمِ وَالنُّصُبِ، فَلَزِمَهُمُ الْقَوْلُ بِالْمَنْعِ.
وَأَمَّا اسْتِدْلَالُهُمْ بِقَوْلِهِ: وَمَا ذُبِحَ عَلَى النُّصُبِ فَلَا دَلِيلَ فِيهِ لِأَنَّ قَوْلَهُ تَعَالَى: وَمَا ذُبِحَ عَلَى النُّصُبِ لَيْسَ بِمُخَصِّصٍ لِقَوْلِهِ: وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ، لِأَنَّهُ ذَكَرَ فِيهِ بَعْضَ مَا دَلَّ عَلَيْهِ عُمُومُ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ.
وَقَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَنَّ ذِكْرَ بَعْضِ أَفْرَادِ الْحُكْمِ الْعَامِّ بِحُكْمِ الْعَامِّ، لَا يُخَصَّصُ عَلَى الصَّحِيحِ وَهُوَ مَذْهَبُ الْجُمْهُورِ خِلَافًا لِأَبِي ثَوْرٍ مُحْتَجًّا بِأَنَّهُ لَا فَائِدَةَ لِذِكْرِهِ إِلَّا التَّخْصِيصَ وَأُجِيبَ مِنْ قِبَلِ الْجُمْهُورِ بِأَنَّ مَفْهُومَ اللَّقَبِ لَيْسَ بِحُجَّةٍ، وَفَائِدَةُ ذِكْرِ الْبَعْضِ نَفْيُ احْتِمَالِ إِخْرَاجِهِ مِنَ الْعَامِّ، فَإِذَا حَقَّقْتَ ذَلِكَ فَاعْلَمْ أَنَّ ذِكْرَ الْبَعْضِ لَا يُخَصِّصُ الْعَامَّ سَوَاءٌ ذُكِرَا فِي نَصٍّ وَاحِدٍ كَقَوْلِهِ تَعَالَى: حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى [2 \ 238] أَوْ ذُكِرَ كُلُّ وَاحِدٍ مِنْهُمَا عَلَى حِدَةٍ، كَحَدِيثِ التِّرْمِذِيِّ وَغَيْرِهِ: أَيُّمَا إِهَابٍ دُبِغَ فَقَدْ طَهُرَ مِنْ حَدِيثِ مُسْلِمٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِشَاةٍ مَيِّتَةٍ فَقَالَ: هَلَّا أَخَذْتُمْ إِهَابَهَا الْحَدِيثَ.
فَذِكْرُ الصَّلَاةِ الْوُسْطَى الْأَوَّلُ لَا يَدُلُّ عَلَى عَدَمِ الْمُحَافَظَةِ عَلَى غَيْرِهَا مِنَ الصَّلَوَاتِ،
وَذِكْرُ إِهَابِ الشَّاةِ فِي الْأَخِيرِ لَا يَدُلُّ عَلَى عَدَمِ الِانْتِفَاعِ بِإِهَابِ غَيْرِ الشَّاةِ، لِأَنَّ ذِكْرَ الْبَعْضِ لَا يُخَصِّصُ الْعَامَّ.
وَكَذَلِكَ رُجُوعُ ضَمِيرِ الْبَعْضِ لَا يُخَصِّصُ أَيْضًا عَلَى الصَّحِيحِ كَقَوْلِهِ تَعَالَى: وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ [2 228] ، فَإِنَّ الضَّمِيرَ رَاجِعٌ إِلَى قَوْلِهِ: وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ [2 \ 228] ، وَهُوَ لِخُصُوصِ الرَّجْعِيَّاتِ مِنَ الْمُطَلَّقَاتِ مَعَ أَنَّ

(1/80)

تَرَبُّصَ ثَلَاثَةِ قُرُوءٍ عَامٌّ لِلْمُطَلَّقَاتِ مِنْ رَجْعِيَّاتٍ وَبَوَائِنَ، وَإِلَى هَذَا أَشَارَ فِي مَرَاقِي السُّعُودِ مُبَيِّنًا مَعَهُ أَيْضًا أَنَّ سَبَبَ الْوَاقِعَةِ لَا يُخَصِّصُهَا وَأَنَّ مَذْهَبَ الرَّاوِي لَا يُخَصِّصُ مَرْوِيَّهُ عَلَى الصَّحِيحِ فِيهِمَا أَيْضًا بِقَوْلِهِ:
وَدَعْ ضَمِيرَ الْبَعْضِ وَالْأَسْبَابَا
وَذِكْرَ مَا وَافَقَهُ مِنْ مُفْرَدِ ... وَمَذْهَبَ الرَّاوِي عَلَى الْمُعْتَمَدِ
وَرُوِيَ عَنِ الشَّافِعِيِّ وَأَكْثَرِ الْحَنَفِيَّةِ التَّخْصِيصُ بِضَمِيرِ الْبَعْضِ، وَعَلَيْهِ فَتَرَبُّصُ الْبَوَائِنِ ثَلَاثَةَ قُرُوءٍ مَأْخُوذٌ مِنْ دَلِيلٍ آخَرَ.
أَمَّا عَدَمُ التَّخْصِيصِ بِذِكْرِ الْبَعْضِ فَلَمْ يُخَالِفْ فِيهِ إِلَّا أَبُو ثَوْرٍ، وَتَقَدَّمَ رَدُّ مَذْهَبِهِ.
وَلَوْ سَلَّمْنَا أَنَّ الْآيَةَ مُعَارَضَةٌ بِقَوْلِهِ تَعَالَى: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ فَإِنَّا نَجِدُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِتَرْكِ مِثْلِ هَذَا الَّذِي تَعَارَضَتْ فِيهِ النُّصُوصُ بِقَوْلِهِ: دَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ.
الْمَسْأَلَةُ الثَّانِيَةُ: اخْتَلَفَ الْعُلَمَاءُ فِي ذَكَاةِ نَصَارَى الْعَرَبِ كَبَنِي تَغْلِبَ وَتَنُوخَ وَبَهْرَاءَ وَجُذَامَ وَلَخْمٍ وَعَامِلَةَ وَنَحْوِهِمْ، فَالْجُمْهُورُ عَلَى أَنَّ ذَبَائِحَهُمْ لَا تُؤْكَلُ، قَالَهُ ابْنُ كَثِيرٍ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَنَقَلَهُ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ عَنْ عَلِيٍّ وَعَطَاءٍ وَسَعِيدِ بْنِ جُبَيْرٍ.
وَنَقَلَ النَّوَوِيُّ أَيْضًا إِبَاحَةَ ذَكَاتِهِمْ عَنِ ابْنِ عَبَّاسٍ وَالنَّخَعِيِّ وَالشَّعْبِيِّ وَعَطَاءٍ الْخُرَاسَانِيِّ وَالزُّهْرِيِّ وَالْحَكَمِ وَحَمَّادٍ وَأَبِي حَنِيفَةَ وَإِسْحَاقَ بْنِ رَاهَوَيْهِ وَأَبِي ثَوْرٍ، وَصَحَّحَ هَذَا الْقَوْلَ ابْنُ قُدَامَةَ فِي الْمُغْنِي مُحْتَجًّا بِعُمُومِ قَوْلِهِ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ.
وَحُجَّةُ الْقَوْلِ الْأَوَّلِ مَا رُوِيَ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا نَصَارَى الْعَرَبِ بِأَهْلِ كِتَابٍ لَا تَحِلُّ لَنَا ذَبَائِحُهُمْ.
وَمَا رُوِيَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: لَا تَحِلُّ ذَبَائِحُ نَصَارَى بَنِي تَغْلِبَ لِأَنَّهُمْ دَخَلُوا فِي النَّصْرَانِيَّةِ بَعْدَ التَّبْدِيلِ، وَلَا يُعْلَمُ هَلْ دَخَلُوا فِي دِينِ مَنْ بَدَّلَ مِنْهُمْ أَوْ فِي دِينِ مَنْ لَمْ يُبَدِّلْ فَصَارُوا

(1/81)

كَالْمَجُوسِ لَمَّا أَشْكَلَ أَمْرُهُمْ فِي الْكِتَابِ لَمْ تُؤْكَلْ ذَبَائِحُهُمْ، ذَكَرَ هَذَا صَاحِبُ الْمُهَذَّبِ وَسَكَتَ عَلَيْهِ النَّوَوِيُّ فِي الشَّرْحِ قَائِلًا: إِنَّهُ حُجَّةُ الشَّافِعِيَّةِ فِي مَنْعِ ذَبَائِحِهِمْ، وَيُفْهَمُ مِنْهُ عَدَمُ إِبَاحَةِ كُلِّ ذَكَاةِ الْيَهُودِ وَالنَّصَارَى الْيَوْمَ لِتَبْدِيلِهِمْ لَا سِيَّمَا فِيمَنْ عُرِفُوا مِنْهُمْ بِأَكْلِ الْمَيْتَةِ كَالنَّصَارَى.
الْمَسْأَلَةُ الثَّالِثَةُ: ذَبَائِحُ الْمَجُوسِ لَا تَحِلُّ لِلْمُسْلِمِينَ؟ قَالَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ: هِيَ حَرَامٌ عِنْدَنَا، وَقَالَ بِهِ جُمْهُورُ الْعُلَمَاءِ، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ أَكْثَرِ الْعُلَمَاءِ، قَالَ: وَمِمَّنْ قَالَ بِهِ سَعِيدُ بْنُ الْمُسَيَّبِ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى وَالنَّخَعِيُّ وَعُبَيْدُ اللَّهِ بْنُ يَزِيدَ وَمُرَّةُ الْهَمْدَانِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ.
وَقَالَ ابْنُ كَثِيرٍ فِي تَفْسِيرِهِ قَوْلَهُ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ.
وَأَمَّا الْمَجُوسُ فَإِنَّهُمْ وَإِنْ أُخِذَتْ مِنْهُمُ الْجِزْيَةُ تَبَعًا وَإِلْحَاقًا لِأَهْلِ الْكِتَابِ فَإِنَّهُمْ لَا تُؤْكَلُ ذَبَائِحُهُمْ وَلَا تُنْكَحُ نِسَاؤُهُمْ خِلَافًا لِأَبِي ثَوْرٍ إِبْرَاهِيمَ بْنِ خَالِدٍ الْكَلْبِيِّ أَحَدِ الْفُقَهَاءِ مِنْ أَصْحَابِ الشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ، وَلَمَّا قَالَ ذَلِكَ وَاشْتُهِرَ عَنْهُ أَنْكَرَ عَلَيْهِ الْفُقَهَاءُ حَتَّى قَالَ عَنْهُ الْإِمَامُ أَحْمَدُ: أَبُو ثَوْرٍ كَاسْمِهِ، يَعْنِي فِي هَذِهِ الْمَسْأَلَةِ وَكَأَنَّهُ تَمَسَّكَ بِعُمُومِ حَدِيثٍ رُوِيَ مُرْسَلًا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ، وَلَكِنْ لَمْ يُثْبَتْ بِهَذَا اللَّفْظِ.
وَإِنَّمَا الَّذِي فِي صَحِيحِ الْبُخَارِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ الْجِزْيَةَ مِنْ مَجُوسِ هَجَرَ، وَلَوْ سَلِمَ صِحَّةُ هَذَا الْحَدِيثِ فَعُمُومُهُ مَخْصُوصٌ بِمَفْهُومِ هَذِهِ الْآيَةِ: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ فَدَلَّ بِمَفْهُومِهِ مَفْهُومُ الْمُخَالَفَةِ عَلَى أَنَّ طَعَامَ مَنْ عَدَاهُمْ مِنْ أَهْلِ الْأَدْيَانِ لَا يَحِلُّ، انْتَهَى كَلَامُ ابْنِ كَثِيرٍ بِلَفْظِهِ وَاعْتَرَضَ عَلَيْهِ فِي الْحَاشِيَةِ الشَّيْخُ السَّيِّدُ مُحَمَّد رَشِيد رِضَا بِمَا نَصُّهُ فِيهِ: إِنَّ هَذَا مَفْهُومُ لَقَبٍ وَهُوَ لَيْسَ بِحُجَّةٍ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: الصَّوَابُ مَعَ الْحَافِظِ ابْنِ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى، وَاعْتِرَاضُ الشَّيْخِ عَلَيْهِ سَهْوٌ مِنْهُ، لِأَنَّ مَفْهُومَ قَوْلِهِ: الَّذِينَ أُوتُوا الْكِتَابَ

(1/82)

مَفْهُومُ عِلَّةٍ لَا مَفْهُومُ
لَقَبٍ
، كَمَا ظَنَّهُ الشَّيْخُ لِأَنَّ مَفْهُومَ اللَّقَبِ فِي اصْطِلَاحِ الْأُصُولِيِّينَ هُوَ مَا عَلِقَ فِيهِ الْحُكْمُ بِاسْمٍ جَامِدٍ سَوَاءٌ كَانَ اسْمَ جِنْسٍ أَوِ اسْمَ عَيْنٍ أَوِ اسْمَ جَمْعٍ، وَضَابِطُهُ أَنَّهُ هُوَ الَّذِي ذُكِرَ لِيُمْكِنَ الْإِسْنَادُ إِلَيْهِ فَقَطْ لِاشْتِمَالِهِ عَلَى صِفَةٍ تَقْتَضِي تَخْصِيصَهُ بِالذِّكْرِ دُونَ غَيْرِهِ.
أَمَّا تَعْلِيقُ هَذَا الْحُكْمِ الَّذِي هُوَ إِبَاحَةُ طَعَامِهِمْ بِالْوَصْفِ بِإِيتَاءِ الْكِتَابِ فَهُوَ تَعْلِيقُ الْحُكْمِ بِعِلَّتِهِ لِأَنَّ الْوَصْفَ بِإِيتَاءِ الْكِتَابِ صَالِحٌ لِأَنَّ يَكُونَ مَنَاطَ الْحُكْمِ بِحِلِّيَّةِ طَعَامِهِمْ.
وَقَدْ دَلَّ الْمَسْلَكُ الثَّالِثُ مِنْ مَسَالِكِ الْعِلَّةِ الْمَعْرُوفُ بِالْإِيمَاءِ وَالتَّنْبِيهِ عَلَى أَنَّ مَنَاطَ حِلِّيَّةِ طَعَامِهِمْ هُوَ إِيتَاؤُهُمُ الْكِتَابَ، وَذَلِكَ بِعَيْنِهِ هُوَ الْمَنَاطُ لِحِلِّيَّةِ نِكَاحِ نِسَائِهِمْ، لِأَنَّ تَرْتِيبَ الْحُكْمِ بِحِلِّيَّةِ طَعَامِهِمْ وَنِسَائِهِمْ عَلَى إِيتَائِهِمُ الْكِتَابَ لَوْ لَمْ يَكُنْ لِأَنَّهُ عِلَّتُهُ لَمَا كَانَ فِي التَّخْصِيصِ بِإِيتَاءِ الْكِتَابِ فَائِدَةٌ، وَمَعْلُومٌ أَنَّ تَرْتِيبَ الْحُكْمِ عَلَى وَصْفٍ لَوْ لَمْ يَكُنْ عِلَّتَهُ لَكَانَ حَشْوًا مِنْ غَيْرِ فَائِدَةٍ يُفْهَمُ مِنْهُ أَنَّهُ عِلَّتُهُ بِمَسْلَكِ الْإِيمَاءِ وَالتَّنْبِيهِ.
قَالَ فِي مَرَاقِي السُّعُودِ فِي تَعْدَادِ صُوَرِ الْإِيمَاءِ:
كَمَا إِذَا سَمِعَ وَصْفًا فَحَكَمْ ... وَذِكْرُهُ فِي الْحُكْمِ وَصْفًا قَدْ أَلَمْ
إِنْ لَمْ يَكُنْ عِلَّتُهُ لَمْ يُفِدِ ... وَمَنْعُهُ مِمَّا يُفِيتُ اسْتَفِدِ
تَرْتِيبَهُ الْحُكْمَ عَلَيْهِ وَاتَّضَحْ
إلخ.
وَمَحَلُّ الشَّاهِدِ مِنْهُ قَوْلُهُ: «اسْتَفِدِ تَرْتِيبَهُ الْحُكْمَ عَلَيْهِ» ، وَقَوْلُهُ: «وَذِكْرُهُ فِي الْحُكْمِ وَصْفًا إِنْ لَمْ يَكُنْ عِلَّتُهُ لَمْ يُفِدِ» .
وَمِمَّا يُوَضِّحُ مَا ذَكَرْنَا أَنَّ قَوْلَهُ: الَّذِينَ أُوتُوا الْكِتَابَ مَوْصُولٌ وَصِلَتُهُ جُمْلَةٌ فِعْلِيَّةٌ، وَقَدْ تَقَرَّرَ عِنْدَ عُلَمَاءِ النَّحْوِ فِي الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ أَنَّ الصِّفَةَ الصَّرِيحَةَ كَاسْمِ الْفَاعِلِ وَاسْمِ الْمَفْعُولِ الْوَاقِعَةَ صِلَةَ أَلْ بِمَثَابَةِ الْفِعْلِ مَعَ الْمَوْصُولِ، وَلِذَا عَمِلَ وَصْفُ الْمُقْتَرِنِ بِأَلِ الْمَوْصُولَةِ فِي الْمَاضِي لِأَنَّهُ بِمَنْزِلَةِ الْفِعْلِ، كَمَا أَشَارَ لَهُ فِي الْخُلَاصَةِ بِقَوْلِهِ:
وَإِنْ يَكُنْ صِلَةَ أَلْ فَفِي الْمُضِي ... وَغَيرِهِ إِعْمَالُهُ قَدِ ارْتُضِي

(1/83)

فَإِذَا حَقَّقْتَ ذَلِكَ عَلِمْتَ أَنَّ الَّذِينَ أُوتُوا الْكِتَابَ بِمَثَابَةِ مَا لَوْ قُلْتَ وَطَعَامُ الْمُؤْتِينَ الْكِتَابَ بِصِيغَةِ اسْمِ الْمَفْعُولِ وَلَمْ يَقُلْ أَحَدٌ أَنَّ مَفْهُومَ اسْمِ الْمَفْعُولِ مَفْهُومُ لَقَبٍ لِاشْتِمَالِهِ عَلَى أَمْرٍ هُوَ الْمُصْدَرُ يَصْلُحُ أَنْ يَكُونَ الْمُتَّصِفُ بِهِ مَقْصُودًا لِلْمُتَكَلِّمِ دُونَ غَيْرِهِ، كَمَا ذَكَرُوا فِي مَفْهُومِ الصِّفَةِ.
فَظَهَرَ أَنَّ إِيتَاءَ الْكِتَابِ صِفَةٌ خَاصَّةٌ بِهِمْ دُونَ غَيْرِهِمْ، وَهِيَ الْعِلَّةُ فِي إِبَاحَةِ طَعَامِهِمْ وَنِكَاحِ نِسَائِهِمْ، فَادِّعَاءُ أَنَّهَا مَفْهُومُ لَقَبٍ سَهْوٌ ظَاهِرٌ.
وَظَهَرَ مِنَ التَّحْقِيقِ أَنَّ الْمَفْهُومَ فِي قَوْلِهِ: الَّذِينَ أُوتُوا الْكِتَابَ مَفْهُومُ عِلَّةٍ وَمَفْهُومُ الْعِلَّةِ قِسْمٌ مِنْ أَقْسَامِ مَفْهُومِ الصِّفَةِ، فَالصِّفَةُ أَعَمُّ مِنَ الْعِلَّةِ وَإِيضَاحُهُ كَمَا بَيَّنَهُ الْقَرَافِيُّ أَنَّ الصِّفَةَ قَدْ تَكُونُ مُكَمِّلَةً لِلْعِلَّةِ لَا عِلَّةً تَامَّةً كَوُجُوبِ الزَّكَاةِ فِي السَّائِمَةِ فَإِنَّ عِلَّتَهُ لَيْسَتِ السَّوْمَ فَقَطْ، وَلَوْ كَانَ كَذَلِكَ لَوَجَبَتْ فِي الْوُحُوشِ لِأَنَّهَا سَائِمَةٌ وَلَكِنَّ الْعِلَّةَ مِلْكُ مَا يَحْصُلُ بِهِ الْغِنَى وَهِيَ مَعَ السَّوْمِ أَتَمُّ مِنْهَا مَعَ الْعَلْفِ وَهَذَا عِنْدَ مَنْ لَا يَرَى الزَّكَاةَ فِي الْمَعْلُوفَةِ.
وَظَهَرَ أَنَّ مَا قَالَهُ الْحَافِظُ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى هُوَ الصَّوَابُ.
وَقَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَنَّ الْمَفْهُومَ بِنَوْعَيْهِ مِنْ مُخَصَّصَاتِ الْعُمُومِ، أَمَّا تَخْصِيصُ الْعَامِّ بِمَفْهُومِ الْمُوَافَقَةِ بِقِسْمَيْهِ فَلَا خِلَافَ فِيهِ.
وَمِمَّنْ حَكَى الْإِجْمَاعَ عَلَيْهِ: الْآمِدِيُّ وَالسُّبْكِيُّ فِي شَرْحِ الْمُخْتَصَرِ، وَدَلِيلُ جَوَازِهِ أَنَّ إِعْمَالَ الدَّلِيلَيْنِ أَوْلَى مِنْ إِلْغَاءِ أَحَدِهِمَا.
وَمِثَالُهُ تَخْصِيصُ حَدِيثِ: لَيُّ الْوَاجِدِ يُحِلُّ عِرْضَهُ وَعُقُوبَتَهُ أَيْ يُحِلُّ الْعِرْضَ بِقَوْلِهِ مَطَلَنِي وَالْعُقُوبَةَ بِالْحَبْسِ فَإِنَّهُ مُخَصَّصٌ بِمَفْهُومِ الْمُوَافَقَةِ الَّذِي هُوَ الْفَحْوَى فِي قَوْلِهِ: فَلَا تَقُلْ لَهُمَا أُفٍّ [17 23] ، لِأَنَّ فَحْوَاهُ تَحْرِيمُ أَذَاهُمَا فَلَا يُحْبَسُ الْوَالِدُ بِدَيْنِ الْوَلَدِ.
وَأَمَّا تَخْصِيصُهُ بِمَفْهُومِ الْمُخَالَفَةِ فَفِيهِ خِلَافٌ، وَالْأَرْجَحُ مِنْهُ هُوَ مَا مَشَى عَلَيْهِ الْحَافِظُ ابْنُ كَثِيرٍ تَغَمَّدَهُ اللَّهُ بِرَحْمَتِهِ الْوَاسِعَةِ وَهُوَ التَّخْصِيصُ بِهِ.
وَالدَّلِيلُ عَلَيْهِ مَا قَدَّمْنَا مِنْ أَنَّ إِعْمَالَ الدَّلِيلَيْنِ أَوْلَى مِنْ إِلْغَاءِ أَحَدِهِمَا.
وَقِيلَ: لَا يَجُوزُ التَّخْصِيصُ بِهِ، وَنَقَلَهُ الْبَاجِيُّ عَنْ أَكْثَرِ الْمَالِكِيَّةِ.
وَحُجَّةُ

(1/84)

هَذَا الْقَوْلِ أَنَّ دَلَالَةَ الْعَامِّ عَلَى مَا دَلَّ عَلَيْهِ الْمَفْهُومُ بِالْمَنْطُوقِ وَهُوَ مُقَدَّمٌ عَلَى الْمَفْهُومِ، وَيُجَابُ بِأَنَّ الْمُقَدَّمَ عَلَيْهِ مَنْطُوقٌ خَاصٌّ لَا مَا هُوَ مِنْ إِفْرَادِ الْعَامِّ، فَالْمَفْهُومُ مُقَدَّمٌ عَلَيْهِ لِأَنَّ إِعْمَالَ الدَّلِيلَيْنِ أَوْلَى مِنْ إِلْغَاءِ أَحَدِهِمَا.
وَاعْتَمَدَ التَّخْصِيصَ بِهِ صَاحِبُ مَرَاقِي السُّعُودِ فِي قَوْلِهِ فِي مَبْحَثِ الْخَاصِّ فِي الْكَلَامِ عَلَى الْمُخَصِّصَاتِ الْمُنْفَصِلَةِ:
وَاعْتَبَرَ الْإِجْمَاعَ جُلُّ النَّاسِ ... وَقِسْمِي الْمَفْهُومِ كَالْقِيَاسِ
وَمِثَالُ التَّخْصِيصِ بِمَفْهُومِ الْمُخَالَفَةِ تَخْصِيصُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فِي أَرْبَعِينَ شَاةً شَاةٌ الَّذِي يَشْمَلُ عُمُومُهُ السَّائِمَةَ وَالْمَعْلُوفَةَ بِمَفْهُومِ قَوْلِهِ: فِي الْغَنَمِ السَّائِمَةِ زَكَاةٌ عِنْدَ مَنْ لَا يَرَى الزَّكَاةَ فِي الْمَعْلُوفَةِ، وَهُمْ أَكْثُرْ لِأَنَّهُ يُفْهَمُ مِنْهُ أَنَّ غَيْرَ السَّائِمَةِ لَا زَكَاةَ فِيهَا، فَيُخَصَّصُ بِذَلِكَ عُمُومُ: فِي أَرْبَعِينَ شَاةً شَاةٌ وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
الْمَسْأَلَةُ الرَّابِعَةُ: مَا صَادَهُ الْكِتَابِيُّ بِالْجَوَارِحِ وَالسِّلَاحِ حَلَالٌ لِلْمُسْلِمِ، لِأَنَّ الْعَقْرَ ذَكَاةُ الصَّيْدِ وَعَلَى هَذَا الْقَوْلِ الْأَئِمَّةُ الثَّلَاثَةُ، وَبِهِ قَالَ عَطَاءٌ وَاللَّيْثُ وَالْأَوْزَاعِيُّ وَابْنُ الْمُنْذِرِ وَدَاوُدُ وَجُمْهُورُ الْعُلَمَاءِ، كَمَا نَقَلَهُ عَنْهُمُ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ.
وَحُجَّةُ الْجُمْهُورِ وَاضِحَةٌ وَهِيَ قَوْلُهُ تَعَالَى: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَخَالَفَ مَالِكٌ وَابْنُ الْقَاسِمِ فَفَرَّقَا بَيْنَ ذَبْحِ الْكِتَابِيِّ وَصَيْدِهِ مُسْتَدِلِّينَ بِقَوْلِهِ تَعَالَى: تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ [5 \ 94] ، لِأَنَّهُ خَصَّ الصَّيْدَ بِأَيْدِي الْمُسْلِمِينَ وَرِمَاحِهِمْ دُونَ غَيْرِ الْمُسْلِمِينَ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: الَّذِي يَظْهَرُ لِي وَاللَّهُ أَعْلَمُ، أَنَّ هَذَا الِاحْتِجَاجَ لَا يَنْهَضُ عَلَى الْجُمْهُورِ، وَأَنَّ الصَّوَابَ مَعَ الْجُمْهُورِ.
وَقَدْ وَافَقَ الْجُمْهُورَ مِنَ الْمَالِكِيَّةِ أَشْهَبُ وَابْنُ هَارُونَ وَابْنُ يُونُسَ وَالْبَاجِيُّ وَاللَّخْمِيُّ، وَلِمَالِكٍ فِي الْمُوَازَنَةِ كَرَاهَتُهُ، قَالَ ابْنُ بَشِيرٍ: وَيُمْكِنُ حَمْلُ الْمُدَوَّنَةِ عَلَى الْكَرَاهَةِ.

(1/85)

الْمَسْأَلَةُ الْخَامِسَةُ: ذَبَائِحُ أَهْلِ الْكِتَابِ فِي دَارِ الْحَرْبِ كَذَبَائِحِهِمْ فِي دَارِ الْإِسْلَامِ، قَالَ النَّوَوِيُّ: وَهَذَا لَا خِلَافَ فِيهِ، وَنَقَلَ ابْنُ الْمُنْذِرِ الْإِجْمَاعَ عَلَيْهِ.

قَوْلُهُ تَعَالَى: فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ تَحَاكَمَ إِلَيْهِ أَهْلُ الْكِتَابِ مُخَيَّرٌ بَيْنَ الْحُكْمِ بَيْنَهُمْ وَالْإِعْرَاضِ عَنْهُمْ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى خِلَافِ ذَلِكَ وَهِيَ قَوْلُهُ تَعَالَى: وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ الْآيَةَ [5 \ 49] .
وَالْجَوَابُ: أَنَّ قَوْلَهُ تَعَالَى: وَأَنِ احْكُمْ بَيْنَهُمْ نَاسِخٌ لِقَوْلِهِ: أَوْ أَعْرِضْ عَنْهُمْ وَهَذَا قَوْلُ ابْنِ عَبَّاسٍ وَمُجَاهِدٍ وَعِكْرِمَةَ وَالْحَسَنِ وَقَتَادَةَ وَالسُّدِّيِّ وَزَيْدِ بْنِ أَسْلَمَ
وَعَطَاءٍ الْخُرَاسَانِيِّ وَغَيْرِ وَاحِدٍ، قَالَهُ ابْنُ كَثِيرٍ.
وَقِيلَ: مَعْنَى وَأَنِ احْكُمْ أَيْ إِذَا حَكَمْتَ بَيْنَهُمْ، فَاحْكُمْ بِمَا أَنْزَلَ اللَّهُ لَا بِاتِّبَاعِ الْهَوَى، وَعَلَيْهِ فَالْأُولَى مُحْكَمَةٌ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: أَوْ آخَرَانِ مِنْ غَيْرِكُمْ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى قَبُولِ شَهَادَةِ الْكُفَّارِ عَلَى الْوَصِيَّةِ فِي السَّفَرِ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ: إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ [16 105] .
وَقَوْلِهِ: وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ [24 \ 4] ، أَيْ فَالْكَافِرُونَ أَحْرَى بِرَدِّ شَهَادَتِهِمْ.
وَقَوْلِهِ: وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ [65 2] .
وَقَوْلِهِ: وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ الْآيَةَ [2 282] .
وَالْجَوَابُ عَنْ هَذَا عَلَى قَوْلِ مَنْ لَا يَقْبَلُ شَهَادَةَ الْكَافِرِينَ عَلَى الْإِيصَاءِ فِي السَّفَرِ أَنَّهُ يَقُولُ: إِنَّ قَوْلَهُ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ، مَنْسُوخٌ بِآيَاتِ اشْتِرَاطِ الْعَدَالَةِ، وَالَّذِي يَقُولُ بِقَبُولِ شَهَادَتِهِمَا يَقُولُ هِيَ مُحْكَمَةٌ مُخَصِّصَةٌ لِعُمُومِ غَيْرِهَا، وَهَذَا الْخِلَافُ مَعْرُوفٌ وَوَجْهُ الْجَوَابِ عَلَى كِلَا الْقَوْلَيْنِ ظَاهِرٌ.

(1/86)

وَأَمَّا عَلَى قَوْلِ مَنْ قَالَ: إِنَّ مَعْنَى قَوْلِهِ: ذَوَا عَدْلٍ مِنْكُمْ [5 \ 95] ، أَيْ مِنْ قَبِيلَةِ الْمُوصِي، وَقَوْلِهِ: أَوْ آخَرَانِ مِنْ غَيْرِكُمْ أَيْ مِنْ غَيْرِ قَبِيلَةِ الْمُوصِي مِنْ سَائِرِ الْمُسْلِمِينَ، فَلَا إِشْكَالَ فِي الْآيَةِ.
وَلَكِنَّ جُمْهُورَ الْعُلَمَاءِ عَلَى أَنَّ قَوْلَهُ: مِنْ غَيْرِكُمْ أَيْ مِنْ غَيْرِ الْمُسْلِمِينَ، وَأَنَّ قَوْلَهُ: مِنْكُمْ أَيْ مِنَ الْمُسْلِمِينَ. وَعَلَيْهِ فَالْجَوَابُ مَا تَقَدَّمَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ
هَذِهِ الْآيَةُ يُفْهَمُ مِنْهَا أَنَّ الرُّسُلَ لَا يَشْهَدُونَ يَوْمَ الْقِيَامَةِ، عَلَى أُمَمِهِمْ.
وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى أَنَّهُمْ يَشْهَدُونَ عَلَى أُمَمِهِمْ كَقَوْلِهِ تَعَالَى: فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا [4 \ 41] .
وَقَوْلِهِ تَعَالَى: وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ [16 \ 89] .
وَالْجَوَابُ مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: وَهُوَ اخْتِيَارُ ابْنِ جَرِيرٍ، وَقَالَ فِيهِ ابْنُ كَثِيرٍ: لَا شَكَّ أَنَّهُ حَسَنٌ، أَنَّ الْمَعْنَى: لَا عِلْمَ لَنَا إِلَّا عِلْمَ أَنْتَ أَعْلَمُ بِهِ مِنَّا، فَلَا عِلْمَ لَنَا بِالنِّسْبَةِ إِلَى عِلْمِكَ الْمُحِيطِ بِكُلِّ شَيْءٍ، فَنَحْنُ وَإِنْ عَرَفْنَا مَنْ أَجَابَنَا فَإِنَّمَا نَعْرِفُ الظَّوَاهِرَ وَلَا عِلْمَ لَنَا بِالْبَوَاطِنِ، وَأَنْتَ الْمُطَّلِعُ عَلَى السَّرَائِرِ وَمَا تُخْفِي الضَّمَائِرُ فَعِلْمُنَا بِالنِّسْبَةِ إِلَى عِلْمِكَ كَلَا عِلْمٍ.
الثَّانِي: وَبِهِ قَالَ مُجَاهِدٌ وَالسُّدِّيُّ وَالْحَسَنُ الْبَصْرِيُّ، كَمَا نَقَلَهُ عَنْهُمُ ابْنُ كَثِيرٍ وَغَيْرُهُ أَنَّهُمْ قَالُوا: لَا عِلْمَ لَنَا لِمَا اعْتَرَاهُمْ مِنْ شِدَّةِ هَوْلِ يَوْمِ الْقِيَامَةِ، ثُمَّ زَالَ ذَلِكَ عَنْهُمْ فَشَهِدُوا عَلَى أُمَمِهِمْ.
وَالثَّالِثُ: وَهُوَ أَضْعَفُهَا، أَنَّ مَعْنَى قَوْلِهِ: مَاذَا أُجِبْتُمْ، مَاذَا

(1/87)

عَمِلُوا بَعْدَكُمْ؟ وَمَا أَحْدَثُوا بَعْدَكُمْ؟ قَالُوا لَا عِلْمَ لَنَا. ذَكَرَ ابْنُ كَثِيرٍ وَغَيْرُهُ هَذَا الْقَوْلَ، وَلَا يَخْفَى بُعْدُهُ عَنْ ظَاهِرِ الْقُرْآنِ.

قَوْلُهُ تَعَالَى: قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ أَشَدَّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ مَنْ كَفَرَ مِنْ أَصْحَابِ الْمَائِدَةِ.
وَقَدْ جَاءَ فِي بَعْضِ الْآيَاتِ مَا يُوهِمُ خِلَافَ ذَلِكَ كَقَوْلِهِ: إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ [4 \ 145] ، وَقَوْلِهِ: وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [40 \ 46] .
وَالْجَوَابُ: أَنَّ آيَةَ: أَدْخِلُوا آلَ فِرْعَوْنَ وَآيَةَ: إِنَّ الْمُنَافِقِينَ لَا مُنَافَاةَ بَيْنَهُمَا، لِأَنَّ كُلًّا مِنْ آلِ فِرْعَوْنَ وَالْمُنَافِقِينَ فِي أَسْفَلِ دَرَكَاتِ النَّارِ فِي أَشَدِّ الْعَذَابِ، وَلَيْسَ
فِي الْآيَتَيْنِ مَا يَدُلُّ عَلَى أَنَّ بَعْضَهُمْ أَشَدُّ عَذَابًا مِنَ الْآخَرِ.
وَأَمَّا قَوْلُهُ: فَإِنِّي أُعَذِّبُهُ الْآيَةَ، فَيُجَابُ عَنْهُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: وَهُوَ مَا قَالَهُ ابْنُ كَثِيرٍ: أَنَّ الْمُرَادَ بِـ: الْعَالَمِينَ عَالَمُو زَمَانِهِمْ وَعَلَيْهِ فَلَا إِشْكَالَ، وَنَظِيرُهُ قَوْلُهُ تَعَالَى: وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ [2 \ 147] ، كَمَا تَقَدَّمَ.
الثَّانِي: مَا قَالَهُ الْبَعْضُ مِنْ أَنَّ الْمُرَادَ بِهِ الْعَذَابُ الدُّنْيَوِيُّ الَّذِي هُوَ - مَسْخُهُمْ خَنَازِيرَ، وَلَكِنْ يَدُلُّ لِأَنَّهُ عَذَابُ الْآخِرَةِ مَا رَوَاهُ ابْنُ جَرِيرٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: «أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ ثَلَاثَةٌ: الْمُنَافِقُونَ وَمَنْ كَفَرَ مِنْ أَصْحَابِ الْمَائِدَةِ وَآلُ فِرْعَوْنَ» .
وَهَذَا الْإِشْكَالُ فِي أَصْحَابِ الْمَائِدَةِ لَا يَتَوَجَّهُ إِلَّا عَلَى الْقَوْلِ بِنُزُولِ الْمَائِدَةِ، وَأَنَّ بَعْضَهُمْ كَفَرَ بَعْدَ نُزُولِهَا، أَمَّا عَلَى قَوْلِ الْحَسَنِ وَمُجَاهِدٍ أَنَّهُمْ خَافُوا مِنَ الْوَعِيدِ فَقَالُوا: لَا حَاجَةَ لَنَا فِي نُزُولِهَا فَلَمْ تَنْزِلْ فَلَا إِشْكَالَ.
وَلَكِنَّ ظَاهِرَ قَوْلِهِ تَعَالَى: إِنِّي مُنَزِّلُهَا [5 \ 15] يُخَالِفُ ذَلِكَ، وَعَلَى الْقَوْلِ بِنُزُولِهَا لَا يَتَوَجَّهُ الْإِشْكَالُ إِلَّا إِذَا ثَبَتَ كُفْرُ بَعْضِهِمْ كَمَا لَا يَخْفَى.

(1/88)


سورة الأنعام - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْأَنْعَامِ
قَوْلُهُ تَعَالَى: ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ اللَّهَ مَوْلَى الْكَافِرِينَ وَنَظِيرُهَا قَوْلُهُ تَعَالَى: هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ [10] .
وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ وَهِيَ قَوْلُهُ تَعَالَى: ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ [47 \ 11] .
وَالْجَوَابُ عَنْ هَذَا أَنَّ مَعْنَى كَوْنِهِ مَوْلَى الْكَافِرِينَ أَنَّهُ مَالِكُهُمُ الْمُتَصَرِّفُ فِيهِمْ بِمَا شَاءَ، وَمَعْنَى كَوْنِهِ مَوْلَى الْمُؤْمِنِينَ دُونَ الْكَافِرِينَ، أَيْ وِلَايَةُ الْمَحَبَّةِ وَالتَّوْفِيقِ وَالنَّصْرِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
وَأَمَّا عَلَى قَوْلِ مَنْ قَالَ: إِنَّ الضَّمِيرَ فِي قَوْلِهِ: رُدُّوا وَقَوْلِهِ: مَوْلَاهُمُ عَائِدٌ إِلَى الْمَلَائِكَةِ فَلَا إِشْكَالَ فِي الْآيَةِ أَصْلًا، وَلَكِنَّ الْأَوَّلَ أَظْهَرُ.

قَوْلُهُ تَعَالَى: وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُفْهَمُ مِنْهَا أَنَّهُ لَا إِثْمَ عَلَى مَنْ جَالَسَ الْخَائِضِينَ فِي آيَاتِ اللَّهِ بِالِاسْتِهْزَاءِ وَالتَّكْذِيبِ.
وَقَدْ جَاءَتْ آيَةٌ تَدُلُّ عَلَى أَنَّ مَنْ جَالَسَهُمْ كَانَ مِثْلَهُمْ فِي الْإِثْمِ، وَهِيَ قَوْلُهُ تَعَالَى: وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا - إِلَى قَوْلِهِ - إِنَّكُمْ إِذًا مِثْلُهُمْ [4 \ 140] ، اعْلَمْ أَوَّلًا أَنَّ فِي مَعْنَى قَوْلِهِ: وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ [6] ، وَجْهَيْنِ لِلْعُلَمَاءِ:
الْأَوَّلُ: أَنَّ الْمَعْنَى وَمَا عَلَى الَّذِينَ يَتَّقُونَ مُجَالَسَةُ الْكُفَّارِ عِنْدَ خَوْضِهِمْ فِي آيَاتِ اللَّهِ مِنْ حِسَابِ الْكُفَّارِ مِنْ شَيْءٍ، وَعَلَى هَذَا الْوَجْهِ فَلَا إِشْكَالَ

(1/89)

فِي الْآيَةِ أَصْلًا.
الْوَجْهُ الثَّانِي: أَنَّ مَعْنَى الْآيَةِ: وَمَا عَلَى الَّذِينَ يَتَّقُونَ مَا يَقَعُ مِنَ الْكُفَّارِ مِنَ الْخَوْضِ فِي آيَاتِ اللَّهِ فِي مُجَالَسَتِهِمْ لَهُمْ مِنْ شَيْءٍ.
وَعَلَى هَذَا الْقَوْلِ فَهَذَا التَّرْخِيصُ فِي مُجَالَسَةِ الْكُفَّارِ لِلْمُتَّقِينَ مِنَ الْمُؤْمِنِينَ كَانَ فِي أَوَّلِ الْإِسْلَامِ لِلضَّرُورَةِ، ثُمَّ نُسِخَ بِقَوْلِهِ تَعَالَى: إِنَّكُمْ إِذًا مِثْلُهُمْ.
وَمِمَّنْ قَالَ بِالنَّسْخِ فِيهِ مُجَاهِدٌ وَالسُّدِّيُّ وَابْنُ جُرَيْجٍ وَغَيْرُهُمْ كَمَا نَقَلَهُ عَنْهُمُ ابْنُ كَثِيرٍ، فَظَهَرَ أَنْ لَا إِشْكَالَ عَلَى كِلَا الْقَوْلَيْنِ.
وَمَعْنَى قَوْلِهِ تَعَالَى: وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ [6] ، عَلَى الْوَجْهِ الْأَوَّلِ أَنَّهُمْ إِذَا اجْتَنَبُوا مَجَالِسَهُمْ سَلِمُوا مِنَ الْإِثْمِ، وَلَكِنَّ الْأَمْرَ بِاتِّقَاءِ مُجَالَسَتِهِمْ عِنْدَ الْخَوْضِ فِي الْآيَاتِ لَا يُسْقِطُ وُجُوبَ تَذْكِيرِهِمْ وَوَعْظِهِمْ وَأَمْرِهِمْ بِالْمَعْرُوفِ وَنَهْيِهِمْ عَنِ الْمُنْكَرِ لَعَلَّهُمْ يَتَّقُونَ اللَّهَ بِسَبَبِ ذَلِكَ.
وَعَلَى الْوَجْهِ الثَّانِي فَالْمَعْنَى أَنَّ التَّرْخِيصَ فِي الْمُجَالَسَةِ لَا يُسْقِطُ التَّذْكِيرَ لَعَلَّهُمْ يَتَّقُونَ الْخَوْضَ فِي آيَاتِ اللَّهِ بِالْبَاطِلِ إِذَا وَقَعَتْ مِنْكُمُ الذِّكْرَى لَهُمْ، وَأَمَّا جَعْلُ الضَّمِيرِ لِلْمُتَّقِينَ فَلَا يَخْفَى بَعْدَهُ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا.
يَتَوَهَّمُ مِنْهُ الْجَاهِلُ أَنَّ إِنْذَارَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَخْصُوصٌ بِأُمِّ الْقُرَى وَمَا يَقْرُبُ مِنْهَا دُونَ الْأَقْطَارِ النَّائِيَةِ عَنْهَا لِقَوْلِهِ تَعَالَى: وَمَنْ حَوْلَهَا وَنَظِيرُهُ قَوْلُهُ تَعَالَى فِي سُورَةِ «الشُّورَى» وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ [42 \ 7] .
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تُصَرِّحُ بِعُمُومِ إِنْذَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجَمِيعِ النَّاسِ كَقَوْلِهِ تَعَالَى: تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا [25] ، وَقَوْلِهِ تَعَالَى: وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ [6 \ 19] ، وَقَوْلِهِ:
قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا [7 \ 158] ، وَقَوْلِهِ: وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً

(1/90)

لِلنَّاسِ الْآيَةَ [34 28] .
وَالْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ الْمُرَادَ بِقَوْلِهِ: وَمَنْ حَوْلَهَا شَامِلٌ لِجَمِيعِ الْأَرْضِ كَمَا رَوَاهُ ابْنُ جَرِيرٍ وَغَيْرُهُ عَنِ ابْنِ عَبَّاسٍ.
الْوَجْهُ الثَّانِي: أَنَّا لَوْ سَلَّمْنَا تَسْلِيمًا جَدَلِيًّا أَنَّ قَوْلَهُ: وَمَنْ حَوْلَهَا لَا يَتَنَاوَلُ إِلَّا الْقَرِيبَ مِنْ مَكَّةَ الْمُكَرَّمَةِ حَرَّمَهَا اللَّهُ كَجَزِيرَةِ الْعَرَبِ مَثَلًا، فَإِنَّ الْآيَاتِ الْأُخَرَ نَصَّتْ عَلَى الْعُمُومِ كَقَوْلِهِ: لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا.
وَذِكْرُ بَعْضِ أَفْرَادِ الْعَامِّ بِحُكْمِ الْعَامِّ لَا يُخَصِّصُهُ عِنْدَ عَامَّةِ الْعُلَمَاءِ وَلَمْ يُخَالِفْ فِيهِ إِلَّا أَبُو ثَوْرٍ، وَقَدْ قَدَّمْنَا ذَلِكَ وَاضِحًا بِأَدِلَّتِهِ فِي سُورَةِ «الْمَائِدَةِ» .
فَالْآيَةُ عَلَى هَذَا الْقَوْلِ كَقَوْلِهِ: وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ [26 \ 214] ، فَإِنَّهُ لَا يَدُلُّ عَلَى عَدَمِ إِنْذَارِ غَيْرِهِمْ، كَمَا هُوَ وَاضِحٌ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ.
وَقَوْلُهُ أَيْضًا: وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ [6 141] ، أَثْبَتَ فِي هَاتَيْنِ الْآيَتَيْنِ التَّشَابُهَ لِلزَّيْتُونِ وَالرُّمَّانِ وَنَفَاهُ عَنْهُمَا.
وَالْجَوَابُ مَا قَالَهُ قَتَادَةُ رَحِمَهُ اللَّهُ مِنْ أَنَّ الْمَعْنَى مُتَشَابِهًا وَرَقُهَا مُخْتَلِفًا طَعْمُهَا، وَاللَّهُ تَعَالَى أَعْلَمُ.

قَوْلُهُ تَعَالَى: لَا تُدْرِكُهُ الْأَبْصَارُ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تُوهِمُ أَنَّ اللَّهَ تَعَالَى لَا يُرَى بِالْأَبْصَارِ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّهُ يُرَى بِالْأَبْصَارِ، كَقَوْلِهِ تَعَالَى: وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ [75 \ 22 - 23] ، وَكَقَوْلِهِ: لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ [10 \ 26] ، فَالْحُسْنَى: الْجَنَّةُ، وَالزِّيَادَةُ: النَّظَرُ إِلَى وَجْهِ اللَّهِ الْكَرِيمِ.
وَكَذَلِكَ قَوْلُهُ: لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ [50 \ 35] ، عَلَى أَحَدِ الْقَوْلَيْنِ، وَكَقَوْلِهِ تَعَالَى فِي الْكُفَّارِ: كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ
[83 \ 15] ، يُفْهَمُ مِنْ دَلِيلِ خِطَابِهِ أَنَّ الْمُؤْمِنِينَ لَيْسُوا

(1/91)

مَحْجُوبِينَ عَنْ رَبِّهِمْ.
وَالْجَوَابُ مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ الْمَعْنَى لَا تُدْرِكُهُ الْأَبْصَارُ أَيْ فِي الدُّنْيَا فَلَا يُنَافِي الرُّؤْيَةَ فِي الْآخِرَةِ.
الثَّانِي: أَنَّهُ عَامٌّ مَخْصُوصٌ بِرُؤْيَةِ الْمُؤْمِنِينَ لَهُ فِي الْآخِرَةِ، وَهَذَا قَرِيبٌ فِي الْمَعْنَى مِنَ الْأَوَّلِ.
الثَّالِثُ: وَهُوَ الْحَقُّ، أَنَّ الْمَنْفِيَّ فِي هَذِهِ الْآيَةِ الْإِدْرَاكُ الْمُشْعِرُ بِالْإِحَاطَةِ بِالْكُنْهِ، أَمَّا مُطْلَقُ الرُّؤْيَةِ فَلَا تَدُلُّ الْآيَةُ عَلَى نَفْيِهِ بَلْ هُوَ ثَابِتٌ بِهَذِهِ الْآيَاتِ الْقُرْآنِيَّةِ وَالْأَحَادِيثِ الصَّحِيحَةِ وَاتِّفَاقِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ عَلَى ذَلِكَ.
وَحَاصِلٌ هَذَا الْجَوَابِ: أَنَّ الْإِدْرَاكَ أَخَصُّ مِنْ مُطْلَقِ الرُّؤْيَةِ لِأَنَّ الْإِدْرَاكَ الْمُرَادُ بِهِ الْإِحَاطَةُ، وَالْعَرَبُ تَقُولُ: رَأَيْتُ الشَّيْءَ وَمَا أَدْرَكْتُهُ، فَمَعْنَى: لَا تُدْرِكُهُ الْأَبْصَارُ لَا تُحِيطُ بِهِ، كَمَا أَنَّهُ تَعَالَى يَعْلَمُهُ الْخَلْقُ وَلَا يُحِيطُونَ بِهِ عِلْمًا.
وَقَدِ اتَّفَقَ الْعُقَلَاءُ عَلَى أَنَّ نَفْيَ الْأَخَصِّ لَا يَسْتَلْزِمُ نَفْيَ الْأَعَمِّ، فَانْتِفَاءُ الْإِدْرَاكِ لَا يَلْزَمُ مِنْهُ انْتِفَاءُ مُطْلَقِ الرُّؤْيَةِ، مَعَ أَنَّ اللَّهَ تَعَالَى لَا يُدْرِكُ كُنْهَهُ عَلَى الْحَقِيقَةِ أَحَدٌ مِنَ الْخَلْقِ.
وَالدَّلِيلُ عَلَى صِحَّةِ هَذَا الْوَجْهِ مَا أَخْرَجَهُ الشَّيْخَانِ مِنْ حَدِيثِ أَبِي مُوسَى مَرْفُوعًا: حِجَابُهُ النُّورُ أَوِ النَّارُ لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ.
فَالْحَدِيثُ صَرِيحٌ فِي عَدَمِ الرُّؤْيَةِ فِي الدُّنْيَا، وَيُفْهَمُ مِنْهُ عَدَمُ إِمْكَانِ الْإِحَاطَةِ مُطْلَقًا.
وَالْحَاصِلُ: أَنَّ رُؤْيَتَهُ تَعَالَى بِالْأَبْصَارِ جَائِزَةٌ عَقْلًا فِي الدُّنْيَا وَالْآخِرَةِ لِأَنَّ كُلَّ مَوْجُودٍ يَجُوزُ أَنْ يُرَى عَقْلًا، وَيَدُلَّ لِجَوَازِهَا عَقْلًا قَوْلُ مُوسَى: رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ [7 \ 143] ، لِأَنَّهُ لَا يَجْهَلُ الْجَائِزَ فِي حَقِّ اللَّهِ تَعَالَى عَقْلًا.
وَأَمَّا فِي الشَّرْعِ فَهِيَ جَائِزَةٌ وَوَاقِعَةٌ فِي الْآخِرَةِ مُمْتَنِعَةٌ فِي الدُّنْيَا وَمِنْ أَصْرَحِ الْأَدِلَّةِ

(1/92)

فِي ذَلِكَ مَا رَوَاهُ مُسْلِمٌ وَابْنُ خُزَيْمَةَ مَرْفُوعًا: إِنَّكُمْ لَنْ تَرَوْا رَبَّكُمْ حَتَّى تَمُوتُوا وَالْأَحَادِيثُ بِرُؤْيَةِ الْمُؤْمِنِينَ لَهُ يَوْمَ الْقِيَامَةِ مُتَوَاتِرَةٌ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: وَأَعْرِضْ عَنِ الْمُشْرِكِينَ الْآيَةَ.
لَا يُعَارِضُ آيَاتِ السَّيْفِ لِأَنَّهَا نَاسِخَةٌ لَهُ.

قَوْلُهُ تَعَالَى: قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُفْهَمُ مِنْهَا كَوْنُ عَذَابِ أَهْلِ النَّارِ غَيْرَ بَاقٍ بَقَاءً لَا انْقِطَاعَ لَهُ أَبَدًا وَنَظِيرُهَا قَوْلُهُ تَعَالَى: فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ [11 106 - 107] ، وَقَوْلُهُ تَعَالَى: لَابِثِينَ فِيهَا أَحْقَابًا [78 23] .
وَقَدْ جَاءَتْ آيَاتٌ تَدُلُّ عَلَى أَنَّ عَذَابَهُمْ لَا انْقِطَاعَ لَهُ كَقَوْلِهِ: خَالِدِينَ فِيهَا أَبَدًا [4 \ 57] .
وَالْجَوَابُ عَنْ هَذَا مِنْ أَوْجُهٍ:
أَحَدُهَا: أَنَّ قَوْلَهُ تَعَالَى: إِلَّا مَا شَاءَ اللَّهُ مَعْنَاهُ إِلَّا مَنْ شَاءَ اللَّهُ عَدَمَ خُلُودِهِ فِيهَا مِنْ أَهْلِ الْكَبَائِرِ مِنَ الْمُوَحِّدِينَ.
وَقَدْ ثَبَتَ فَى الْأَحَادِيثِ الصَّحِيحَةِ أَنَّ بَعْضَ أَهْلِ النَّارِ يَخْرُجُونَ مِنْهَا وَهُمْ أَهْلُ الْكَبَائِرِ مِنَ الْمُوَحِّدِينَ، وَنَقَلَ ابْنُ جَرِيرٍ هَذَا الْقَوْلَ عَنْ قَتَادَةَ وَالضَّحَّاكِ وَأَبِي سِنَانٍ وَخَالِدِ بْنِ مَعْدَانَ، وَاخْتَارَهُ ابْنُ جَرِيرٍ، وَغَايَةُ «مَا» فِي هَذَا الْقَوْلِ إِطْلَاقُ «مَا» وَإِرَادَةُ مَنْ وَنَظِيرُهُ فِي الْقُرْآنِ: فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ [4 3]
الثَّانِي: أَنَّ الْمُدَّةَ الَّتِي اسْتَثْنَاهَا اللَّهُ هِيَ الْمُدَّةُ الَّتِي بَيْنَ بَعْثِهِمْ مِنْ قُبُورِهِمْ وَاسْتِقْرَارِهِمْ فِي مَصِيرِهِمْ قَالَهُ ابْنُ جَرِيرٍ أَيْضًا.
الْوَجْهُ الثَّالِثُ: أَنَّ قَوْلَهُ: إِلَّا مَا شَاءَ اللَّهُ فِيهِ إِجْمَالٌ وَقَدْ جَاءَتِ الْآيَاتُ وَالْأَحَادِيثُ الصَّحِيحَةُ مُصَرِّحَةً بِأَنَّهُمْ خَالِدُونَ فِيهَا أَبَدًا، وَظَاهِرُهَا أَنَّهُ خُلُودٌ لَا انْقِطَاعَ لَهُ، وَالظُّهُورُ مِنَ الْمُرَجِّحَاتِ فَالظَّاهِرُ مُقَدَّمٌ عَلَى الْمُجْمَلِ، كَمَا تَقَرَّرَ فِي الْأُصُولِ.

(1/93)

وَمِنْهَا أَنْ «إِلَّا» فِي سُورَةِ «هُودٍ» بِمَعْنَى: سِوَى مَا شَاءَ اللَّهُ مِنَ الزِّيَادَةِ عَلَى مُدَّةِ دَوَامِ السَّمَاوَاتِ وَالْأَرْضِ.
وَقَالَ بَعْضُ الْعُلَمَاءِ: إِنَّ الِاسْتِثْنَاءَ عَلَى ظَاهِرِهِ وَأَنَّهُ يَأْتِي عَلَى النَّارِ زَمَانٌ لَيْسَ فِيهَا أَحَدٌ.
وَقَالَ ابْنُ مَسْعُودٍ: لَيَأْتِيَنَّ عَلَى جَهَنَّمَ زَمَانٌ تَخْفِقُ أَبْوَابُهَا لَيْسَ فِيهَا أَحَدٌ، وَذَلِكَ بَعْدَمَا يَلْبَثُونَ أَحْقَابًا.
وَعَنِ ابْنِ عَبَّاسٍ: أَنَّهَا تَأْكُلُهُمْ بِأَمْرِ اللَّهِ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: الَّذِي يَظْهَرُ لِي وَاللَّهُ أَعْلَمُ، أَنَّ هَذِهِ النَّارَ الَّتِي لَا يَبْقَى فِيهَا أَحَدٌ يَتَعَيَّنُ حَمْلُهَا عَلَى الطَّبَقَةِ الَّتِي كَانَ فِيهَا عُصَاةُ الْمُسْلِمِينَ، كَمَا جَزَمَ بِهِ الْبَغَوِيُّ فِي تَفْسِيرِهِ، لِأَنَّهُ يَحْصُلُ بِهِ الْجَمْعُ بَيْنَ الْأَدِلَّةِ، وَإِعْمَالُ الدَّلِيلَيْنِ أَوْلَى مِنْ إِلْغَاءِ أَحَدِهِمَا.
وَقَدْ أَطْبَقَ الْعُلَمَاءُ عَلَى وُجُوبِ الْجَمْعِ إِذَا أَمْكَنَ، أَمَّا مَا يَقُولُهُ كَثِيرٌ مِنَ الْعُلَمَاءِ مِنَ الصَّحَابَةِ، وَمَنْ بَعْدَهُمْ مِنْ أَنَّ النَّارَ تَفْنَى وَيَنْقَطِعُ الْعَذَابُ عَنْ أَهْلِهَا، فَالْآيَاتُ الْقُرْآنِيَّةُ تَقْتَضِي عَدَمَ صِحَّتِهِ، وَإِيضَاحُهُ أَنَّ الْمَقَامَ لَا يَخْلُو مِنْ إِحْدَى خَمْسِ حَالَاتٍ بِالتَّقْسِيمِ الصَّحِيحِ، وَغَيْرُهَا رَاجِعٌ إِلَيْهَا.
الْأُولَى: أَنْ يُقَالَ بِفَنَاءِ النَّارِ، وَأَنَّ اسْتِرَاحَتَهُمْ مِنَ الْعَذَابِ بِسَبَبِ فَنَائِهَا.
الثَّانِيَةُ: أَنْ يُقَالَ إِنَّهُمْ مَاتُوا وَهِيَ بَاقِيَةٌ.
الثَّالِثَةُ: أَنْ يُقَالَ إِنَّهُمْ أُخْرِجُوا مِنْهَا وَهِيَ بَاقِيَةٌ.
الرَّابِعَةُ: أَنْ يُقَالَ إِنَّهُمْ بَاقُونَ فِيهَا إِلَّا أَنَّ الْعَذَابَ يَخِفُّ عَلَيْهِمْ.
وَذَهَابُ الْعَذَابِ رَأْسًا وَاسْتِحَالَتُهُ لِذَا لَمْ نَذْكُرْهُمَا مِنَ الْأَقْسَامِ، لِأَنَّا نُقِيمُ الْبُرْهَانَ عَلَى نَفْيِ تَخْفِيفِ الْعَذَابِ، وَنَفْيُ تَخْفِيفِهِ يَلْزَمُهُ نَفْيُ ذَهَابِهِ وَاسْتِحَالَتُهُ لِذَا فَاكْتَفَيْنَا بِهِ لِدَلَالَةِ نَفْيِهِ عَلَى نَفْيِهِمَا، وَكُلُّ هَذِهِ الْأَقْسَامِ الْأَرْبَعَةِ يَدُلُّ الْقُرْآنُ عَلَى بُطْلَانِهِ.
أَمَّا فَنَاؤُهَا فَقَدْ نَصَّ تَعَالَى عَلَى عَدَمِهِ بِقَوْلِهِ: كُلَّمَا خَبَتْ زِدْنَاهُمْ

(1/94)

سَعِيرًا [17 \ 97] .
وَقَدْ قَالَ تَعَالَى: إِلَّا مَا شَاءَ رَبُّكَ [11 \ 107] ، فِي خُلُودِ أَهْلِ الْجَنَّةِ وَخُلُودِ أَهْلِ النَّارِ وَبَيَّنَ عَدَمَ الِانْقِطَاعِ فِي خُلُودِ أَهْلِ الْجَنَّةِ بِقَوْلِهِ: عَطَاءً غَيْرَ مَجْذُوذٍ [11 \ 108] ، وَبِقَوْلِهِ: إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ [38 \ 54] ، وَقَوْلِهِ: مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ [16 \ 96] .
وَبَيَّنَ عَدَمَ الِانْقِطَاعِ فِي خُلُودِ أَهْلِ النَّارِ بِقَوْلِهِ: كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا.
فَمَنْ يَقُولُ إِنَّ لِلنَّارِ خَبْوَةً لَيْسَ بَعْدَهَا زِيَادَةُ سَعِيرٍ، رُدَّ عَلَيْهِ بِهَذِهِ الْآيَةِ الْكَرِيمَةِ، وَمَعْلُومٌ أَنَّ كُلَّمَا تَقْتَضِي التَّكْرَارَ بِتَكْرَارِ الْفِعْلِ الَّذِي بَعْدَهَا، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا الْآيَةَ [4 56] .
وَأَمَّا مَوْتُهُمْ فَقَدْ نَصَّ تَعَالَى عَلَى عَدَمِهِ بِقَوْلِهِ: لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا [35 \ 36] ، وَقَوْلِهِ: لَا يَمُوتُ فِيهَا وَلَا يَحْيَا [20] ، وَقَوْلِهِ: وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ [14 \ 17] ، وَقَدْ بَيَّنَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ أَنَّ الْمَوْتَ يُجَاءُ بِهِ يَوْمَ الْقِيَامَةِ فِي صُورَةِ كَبْشٍ أَمْلَجٍ فَيُذْبَحُ، وَإِذَا ذُبِحَ الْمَوْتُ حَصَلَ الْيَقِينُ بِأَنَّهُ لَا مَوْتَ، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَيُقَالُ يَا أَهْلَ الْجَنَّةِ خُلُودٌ فَلَا مَوْتَ، وَيَا أَهْلَ النَّارِ خُلُودٌ بِلَا مَوْتٍ.
وَأَمَّا إِخْرَاجُهُمْ مِنْهَا فَنَصَّ تَعَالَى عَلَى عَدَمِهِ بِقَوْلِهِ: وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ [2 \ 167] ، وَبِقَوْلِهِ: كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا [32 20] ، وَبِقَوْلِهِ: وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ [5 \ 37] .
وَأَمَّا تَخْفِيفُ الْعَذَابِ عَنْهُمْ فَنَصَّ تَعَالَى عَلَى عَدَمِهِ بِقَوْلِهِ: وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ [35 \ 13] ، وَقَوْلِهِ: فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا [78] ، وَقَوْلِهِ: لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ [43] ، وَقَوْلِهِ: إِنَّ عَذَابَهَا كَانَ غَرَامًا [25 \ 65] ، وَقَوْلِهِ: فَسَوْفَ يَكُونُ لِزَامًا [25 \ 77] ، وَقَوْلِهِ تَعَالَى: فَلَا يُخَفَّفُ عَنْهُمْ وَلَا هُمْ يُنْظَرُونَ [16 \ 85] .
وَقَوْلِهِ: وَلَهُمْ عَذَابٌ مُقِيمٌ [5 \ 37] ، وَلَا يَخْفَى أَنَّ قَوْلَهُ: وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا وَقَوْلَهُ: لَا يُفَتَّرُ عَنْهُمْ كِلَاهُمَا فِعْلٌ فِي سِيَاقِ النَّفْيِ، فَحَرْفُ النَّفْيِ بِنَفْيِ الْمَصْدَرِ الْكَامِنِ فِي الْفِعْلِ فَهُوَ فِي

(1/95)

مَعْنَى لَا تَخْفِيفَ لِلْعَذَابِ عَنْهُمْ، وَلَا تَفْتِيرَ لَهُ، وَالْقَوْلُ بِفَنَائِهَا يَلْزَمُهُ تَخْفِيفُ الْعَذَابَ وَتَفْتِيرُهُ الْمَنْفِيَّانِ فِي هَذِهِ الْآيَاتِ بَلْ يَلْزَمُهُ ذَهَابُهُمَا رَأْسًا، كَمَا أَنَّهُ يَلْزَمُهُ نَفْيُ مُلَازَمَةِ الْعَذَابِ الْمَنْصُوصِ عَلَيْهَا بِقَوْلِهِ: فَسَوْفَ يَكُونُ لِزَامًا وَقَوْلِهِ: إِنَّ عَذَابَهَا كَانَ غَرَامًا وَإِقَامَتِهِ الْمَنْصُوصِ عَلَيْهَا بِقَوْلِهِ: وَلَهُمْ عَذَابٌ مُقِيمٌ.
فَظَاهِرُ هَذِهِ الْآيَاتِ عَدَمُ فَنَاءِ النَّارِ الْمُصَرَّحُ بِهِ فِي قَوْلِهِ: كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا وَمَا احْتَجَّ بِهِ بَعْضُ الْعُلَمَاءِ مِنْ أَنَّهُ لَوْ فُرِضَ أَنَّ اللَّهَ أَخْبَرَ بِعَدَمِ فَنَائِهَا أَنَّ ذَلِكَ لَا يَمْنَعُ فَنَاءَهَا لِأَنَّهُ وَعِيدٌ، وَإِخْلَافُ الْوَعِيدِ مِنَ الْحَسَنِ لَا مِنَ الْقَبِيحِ، وَأَنَّ اللَّهَ تَعَالَى ذَكَرَ أَنَّهُ لَا يُخْلِفُ وَعْدَهُ وَلَمْ يَذْكُرْ أَنَّهُ لَا يُخْلِفُ وَعِيدَهُ، وَأَنَّ الشَّاعِرَ قَالَ:
وَإِنِّي وَإِنْ أَوْعَدْتُهُ أَوْ وَعَدْتُهُ ... لَمُخْلِفُ إِيعَادِي وَمُنْجِزُ مَوْعِدِي
فَالظَّاهِرُ عَدَمُ صِحَّتِهِ لِأَمْرَيْنِ:
الْأَوَّلُ: أَنَّهُ يَلْزَمُهُ جَوَازُ أَلَّا يَدْخُلَ النَّارَ كَافِرٌ، لِأَنَّ الْخَبَرَ بِذَلِكَ وَعِيدٌ، وَإِخْلَافُهُ عَلَى هَذَا الْقَوْلِ لَا بَأْسَ بِهِ.
الثَّانِي: أَنَّهُ تَعَالَى صَرَّحَ بِحَقِّ وَعِيدِهِ عَلَى مَنْ كَذَّبَ رُسُلَهُ حَيْثُ قَالَ: كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ [50 \ 14] .
وَقَدْ تَقَرَّرَ فِي مَسْلَكِ النَّصِّ مِنْ مَسَالِكِ الْعِلَّةِ أَنَّ الْفَاءَ مِنْ حُرُوفِ التَّعْلِيلِ كَقَوْلِهِمْ: سَهَا فَسَجَدَ، أَيْ سَجَدَ لِعِلَّةِ سَهْوِهِ، وَسَرَقَ فَقُطِعَتْ يَدُهُ أَيْ لِعِلَّةِ سَرِقَتِهِ، فَقَوْلُهُ: كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ أَيْ وَجَبَ وُقُوعُ الْوَعِيدِ عَلَيْهِمْ لِعِلَّةِ تَكْذِيبِ الرُّسُلِ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ [38 \ 14] .
وَمِنَ الْأَدِلَّةِ الصَّرِيحَةِ فِي ذَلِكَ تَصْرِيحُهُ تَعَالَى بِأَنَّ قَوْلَهُ لَا يُبَدَّلُ فِيمَا أَوْعَدَ بِهِ أَهْلَ النَّارِ حَيْثُ قَالَ \ 47 لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ [50 \ 28 - 29] .
وَيُسْتَأْنَسُ لِذَلِكَ بِظَاهِرِ قَوْلِهِ

(1/96)

تَعَالَى: وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ - إِلَى قَوْلِهِ - إِنَّ وَعْدَ اللَّهِ حَقٌّ [31 \ 33] ، وَقَوْلِهِ: إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ [52 \ 7] ، فَالظَّاهِرُ أَنَّ الْوَعِيدَ الَّذِي يَجُوزُ إِخْلَافُهُ وَعِيدُ عُصَاةِ الْمُؤْمِنِينَ لِأَنَّ اللَّهَ بَيَّنَ ذَلِكَ بِقَوْلِهِ: وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [4 \ 48] .
فَإِذَا تَبَيَّنَ بِهَذِهِ النُّصُوصِ بُطْلَانُ جَمِيعِ هَذِهِ الْأَقْسَامِ تَعَيَّنَ الْقِسْمُ الْخَامِسُ الَّذِي هُوَ خُلُودُهُمْ فِيهَا أَبَدًا بِلَا انْقِطَاعٍ وَلَا تَخْفِيفٍ بِالتَّقْسِيمِ وَالسَّبْرِ الصَّحِيحِ.
وَلَا غَرَابَةَ فِي ذَلِكَ لِأَنَّهُ خُبْثُهُمُ الطَّبِيعِيُّ دَائِمٌ لَا يَزُولُ، فَكَانَ جَزَاؤُهُمْ دَائِمًا لَا يَزُولُ
وَالدَّلِيلُ عَلَى أَنَّ خُبْثَهُمْ لَا يَزُولُ قَوْلُهُ تَعَالَى: وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ الْآيَةَ [8 \ 23] .
فَقَوْلُهُ: خَيْرًا نَكِرَةٌ فِي سِيَاقِ الشَّرْطِ فَهِيَ تَعُمُّ، فَلَوْ كَانَ فِيهِمْ خَيْرٌ مَا فِي وَقْتٍ مَا لَعَلِمَهُ اللَّهُ، وَقَوْلُهُ تَعَالَى: وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ [6 28] ، وُعَوْدُهُمْ بَعْدَ مُعَايَنَةِ الْعَذَابِ، لَا يُسْتَغْرَبُ بَعْدَهُ عَوْدُهُمْ بَعْدَ مُبَاشَرَةِ الْعَذَابِ لِأَنَّ رُؤْيَةَ الْعَذَابِ عِيَانًا كَالْوُقُوعِ فِيهِ لَا سِيَّمَا وَقَدْ قَالَ تَعَالَى: فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ [50 \ 22] ، وَقَالَ: أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا الْآيَةَ [19 38] .
وَعَذَابُ الْكُفَّارِ لِلْإِهَانَةِ وَالِانْتِقَامِ لَا لِلتَّطْهِيرِ وَالتَّمْحِيصِ، كَمَا أَشَارَ لَهُ تَعَالَى بِقَوْلِهِ وَلَا يُزَكِّيهِمْ [2 \ 174] ، وَبِقَوْلِهِ: وَلَهُمْ عَذَابٌ مُهِينٌ [3 \ 178] ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ الْآيَةَ.
هَذَا الْكَلَامُ الَّذِي قَالُوهُ بِالنَّظَرِ إِلَى ذَاتِهِ كَلَامُ صِدْقٍ لَا شَكَّ فِيهِ لِأَنَّ اللَّهَ لَوْ شَاءَ لَمْ يُشْرِكُوا بِهِ شَيْئًا، وَلَمْ يُحَرِّمُوا شَيْئًا مِمَّا لَمْ يُحَرِّمْهُ كَالْبَحَائِرِ وَالسَّوَائِبِ.
وَقَدْ قَالَ تَعَالَى: وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا [6 \ 107] وَقَالَ: وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا [32 \ 13] ، وَقَالَ: وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى [6 \ 35] ، وَإِذَا كَانَ هَذَا الْكَلَامُ الَّذِي قَالَهُ الْكُفَّارُ حَقًّا فَمَا وَجْهُ تَكْذِيبِهِ تَعَالَى

(1/97)

لَهُمْ بِقَوْلِهِ: كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ [6 \ 148] ، وَنَظِيرُ هَذَا الْإِشْكَالِ بِعَيْنِهِ فِي سُورَةِ «الزُّخْرُفِ» فِي قَوْلِهِ تَعَالَى: وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ [43 \ 20] .
وَالْجَوَابُ أَنَّ هَذَا الْكَلَامَ الَّذِي قَالَهُ الْكُفَّارُ كَلَامُ حَقٍّ أُرِيدَ بِهِ بَاطِلٌ فَتَكْذِيبُ اللَّهِ لَهُمْ وَاقِعٌ عَلَى بَاطِلِهِمُ الَّذِي قَصَدُوهُ بِهَذَا الْكَلَامِ الْحَقِّ وَإِيضَاحُهُ: أَنَّ مُرَادَهُمْ أَنَّهُمْ لَمَّا كَانَ كُفْرُهُمْ وَعِصْيَانُهُمْ بِمَشِيئَةِ اللَّهِ وَأَنَّهُ لَوْ شَاءَ لَمَنَعَهُمْ مِنْ ذَلِكَ فَعَدَمُ مَنْعِهِ لَهُمْ دَلِيلٌ عَلَى رِضَاهُ بِفِعْلِهِمْ فَكَذَّبَهُمُ اللَّهُ فِي ذَلِكَ مُبَيِّنًا أَنَّهُ لَا يَرْضَى بِكُفْرِهِمْ كَمَا نَصَّ عَلَيْهِ بِقَوْلِهِ: وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ
[39 \ 7] ، فَالْكُفَّارُ زَعَمُوا أَنَّ الْإِرَادَةَ الْكَوْنِيَّةَ يَلْزَمُهَا الرِّضَا، وَهُوَ زَعْمٌ بَاطِلٌ بَلِ اللَّهُ يُرِيدُ بِإِرَادَتِهِ الْكَوْنِيَّةِ مَا لَا يَرْضَاهُ بِدَلِيلِ قَوْلِهِ: خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ [2 \ 7] ، مَعَ قَوْلِهِ: وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَالَّذِي يُلَازِمُ الرِّضَى حَقًّا إِنَّمَا هُوَ الْإِرَادَةُ الشَّرْعِيَّةُ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

قَوْلُهُ تَعَالَى: قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ هَذَا الَّذِي يَتْلُوهُ عَلَيْهِمْ حَرَّمَهُ رَبُّهُمْ عَلَيْهِمْ، فَيُوهِمُ أَنَّ مَعْنَى قَوْلِهِ: أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا [6 \ 151] ، أَنَّ الْإِحْسَانَ بِالْوَالِدَيْنِ وَعَدَمَ الشِّرْكِ حَرَامٌ، وَالْوَاقِعُ خِلَافُ ذَلِكَ، كَمَا هُوَ ضَرُورِيٌّ.
وَفِي هَذِهِ الْآيَةِ الْكَرِيمَةِ كَلَامٌ كَثِيرٌ لِلْعُلَمَاءِ، وَبُحُوثٌ وَمُنَاقَشَاتٌ كَثِيرَةٌ لَا تَتَّسِعُ هَذِهِ الْعُجَالَةُ لِاسْتِيعَابِهَا، مِنْهَا أَنَّهَا صِلَةٌ كَمَا يَأْتِي، وَمِنْهَا أَنَّهَا بِمَعْنَى أُبَيِّنُهُ لَكُمْ لِئَلَّا تُشْرِكُوا.
وَمَنْ أَطَاعَ الشَّيْطَانَ مُسْتَحِلًّا فَهُوَ مُشْرِكٌ بِدَلِيلِ قَوْلِهِ: وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ [6 121] .
وَمِنْهَا أَنَّ الْكَلَامَ تَمَّ عِنْدَ قَوْلِهِ: حَرَّمَ رَبُّكُمْ وَأَنَّ قَوْلَهُ: عَلَيْكُمْ أَلَّا تُشْرِكُوا: اسْمُ فِعْلٍ يَتَعَلَّقُ بِمَا بَعْدَهُ عَلَى أَنَّ مَعْمُولَهُ

(1/98)

مِنْهَا غَيْرُ ذَلِكَ، وَأَقْرَبُ تِلْكَ الْوُجُوهِ عِنْدَنَا هُوَ مَا دَلَّ عَلَيْهِ الْقُرْآنُ لِأَنَّ خَيْرَ مَا يُفَسَّرُ بِهِ الْقُرْآنُ الْقُرْآنُ، وَذَلِكَ هُوَ أَنَّ قَوْلَهُ تَعَالَى: أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ، مُضَمَّنٌ مَعْنَى مَا وَصَّاكُمْ رَبُّكُمْ بِهِ تَرْكًا وَفِعْلًا، وَإِنَّمَا قُلْنَا إِنَّ الْقُرْآنَ دَلَّ عَلَى هَذَا لِأَنَّ اللَّهَ رَفَعَ هَذَا الْإِشْكَالَ وَبَيَّنَ مُرَادَهُ بِقَوْلِهِ: ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [6 \ 151] ، فَيَكُونُ الْمَعْنَى: وَصَّاكُمْ أَلَّا تُشْرِكُوا، وَنَظِيرُهُ مِنْ كَلَامِ الْعَرَبِ قَوْلُ الرَّاجِزِ:
حَجَّ وَأَوْصَى بِسُلَيْمَى عَبْدًا ... أَنْ لَا تَرَى وَلَا تُكَلِّمُ أَحَدًا
وَمِنْ أَقْرَبِ الْوُجُوهِ بَعْدَ هَذَا وَجْهَانِ:
الْأَوَّلُ: أَنَّ الْمَعْنَى: يُبَيِّنُهُ لَكُمْ لِئَلَّا تُشْرِكُوا.
وَالثَّانِي: أَنَّ «أَنْ» مِنْ قَوْلِهِ: أَلَّا تُشْرِكُوا مُفَسِّرَةٌ لِلتَّحْرِيمِ، وَالْقَدْحُ فِيهِ بِأَنَّ قَوْلَهُ: وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا [6 \ 153] ، مَعْطُوفٌ عَلَيْهِ، وَعَطْفُهُ عَلَيْهِ يُنَافِي
التَّفْسِيرَ مَدْفُوعٌ بِعَدَمِ تَعْيِينِ الْعَطْفِ لِاحْتِمَالِ حَذْفِ حَرْفِ الْجَرِّ فَيَكُونُ الْمَعْنَى: وَلِأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ كَمَا ذَهَبَ إِلَيْهِ بَعْضُهُمْ، وَلَكِنَّ الْقَوْلَ الْأَوَّلَ هُوَ الصَّحِيحُ إِنْ شَاءَ اللَّهُ تَعَالَى، وَعَلَيْهِ فَلَا إِشْكَالَ فِي الْآيَةِ أَصْلًا.

(1/99)


سورة الأعراف - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْأَعْرَافِ
قَوْلُهُ تَعَالَى: فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ اللَّهَ يَسْأَلُ جَمِيعَ النَّاسِ يَوْمَ الْقِيَامَةِ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ [15 \ 92 - 93] ، وَقَوْلُهُ: وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ [37 \ 24] ، وَقَوْلُهُ: وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ [28 \ 65] .
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ، كَقَوْلِهِ: فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ [55 \ 39] ، وَكَقَوْلِهِ: وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ [28 \ 78] .
وَالْجَوَابُ عَنْ هَذَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: وَهُوَ أَوْجَهُهَا لِدَلَالَةِ الْقُرْآنِ عَلَيْهِ هُوَ أَنَّ السُّؤَالَ قِسْمَانِ:
سُؤَالُ تَوْبِيخٍ وَتَقْرِيعٍ وَأَدَاتُهُ غَالِبًا: لِمَ، وَسُؤَالُ اسْتِخْبَارٍ وَاسْتِعْلَامٍ وَأَدَاتُهُ غَالِبًا: هَلْ، فَالْمُثْبَتُ هُوَ سُؤَالُ التَّوْبِيخِ وَالتَّقْرِيعِ، وَالْمَنْفِيُّ هُوَ سُؤَالُ الِاسْتِخْبَارِ وَالِاسْتِعْلَامِ، وَجْهُ دَلَالَةِ الْقُرْآنِ عَلَى هَذَا أَنَّ سُؤَالَهُ لَهُمُ الْمَنْصُوصُ فِي كُلِّهِ تَوْبِيخٌ وَتَقْرِيعٌ كَقَوْلِهِ: وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ مَا لَكُمْ لَا تَنَاصَرُونَ [37 24 - 25] ، وَقَوْلِهِ: أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ [52 \ 15] ، أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ [39 \ 71] ، وَكَقَوْلِهِ: أَلَمْ يَأْتِكُمْ نَذِيرٌ [67 \ 8] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَسُؤَالُ اللَّهِ لِلرُّسُلِ: مَاذَا أُجِبْتُمْ [5 \ 109] لِتَوْبِيخِ الَّذِينَ كَذَّبُوهُمْ كَسُؤَالِ الْمَوْءُودَةِ: بِأَيِّ ذَنْبٍ قُتِلَتْ [81 \ 9] لِتَوْبِيخِ قَاتِلِهَا.
الْوَجْهُ الثَّانِي: أَنَّ فِي الْقِيَامَةِ مَوَاقِفَ مُتَعَدِّدَةً، فَفِي بَعْضِهَا يَسْأَلُونَ، وَفِي بَعْضِهَا لَا يَسْأَلُونَ.
الْوَجْهُ الثَّالِثُ: هُوَ مَا ذَكَرَهُ الْحَلِيمِيُّ مِنْ أَنَّ إِثْبَاتَ السُّؤَالِ مَحْمُولٌ

(1/100)

عَلَى السُّؤَالِ عَنِ التَّوْحِيدِ وَتَصْدِيقِ الرُّسُلِ وَعَدَمَ السُّؤَالِ مَحْمُولٌ عَلَى مَا يَسْتَلْزِمُهُ الْإِقْرَارُ بِالنُّبُوَّاتِ مِنْ شَرَائِعِ الدِّينِ وَفُرُوعِهِ، وَيَدُلُّ لِهَذَا قَوْلُهُ تَعَالَى: فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ [28 \ 65] ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ.
فِي هَذِهِ الْآيَةِ إِشْكَالٌ بَيْنَ قَوْلِهِ: مَنَعَكَ مَعَ لَا النَّافِيَةِ لِأَنَّ الْمُنَاسِبَ فِي الظَّاهِرِ لِقَوْلِهِ: مَنَعَكَ بِحَسَبِ مَا يَسْبِقُ إِلَى ذِهْنِ السَّامِعِ لَا مَا فِي نَفْسِ الْأَمْرِ، هُوَ حَذْفُ لَا فَيَقُولُ: مَا مَنَعَكَ أَنَّ تَسْجُدَ دُونَ أَلَّا تَسْجُدَ، وَأُجِيبَ عَنْ هَذَا بِأَجْوِبَةٍ: مِنْ أَقْرَبِهَا هُوَ مَا اخْتَارَهُ ابْنُ جَرِيرٍ فِي تَفْسِيرِهِ، وَهُوَ أَنَّ بِالْكَلَامِ حَذْفًا دَلَّ الْمَقَامُ عَلَيْهِ.
وَعَلَيْهِ فَالْمَعْنَى: مَا مَنَعَكَ مِنَ السُّجُودِ، فَأَحْوَجَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ، وَهَذَا الَّذِي اخْتَارَهُ ابْنُ جَرِيرٍ، قَالَ ابْنُ كَثِيرٍ: إِنَّهُ حَسَنٌ قَوِيٌّ.
وَمِنْ أَجْوِبَتِهِمْ أَنَّ «لَا» صِلَةٌ وَيَدُلُّ قَوْلُهُ تَعَالَى فِي سُورَةِ «ص» مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ الْآيَةَ [38] ، وَقَدْ وَعَدْنَا فِيمَا مَضَى أَنَّا إِنْ شَاءَ اللَّهُ نُبَيِّنُ الْقَوْلَ بِزِيَادَةِ «لَا» مَعَ شَوَاهِدِهِ الْعَرَبِيَّةِ فِي الْجَمْعِ بَيْنَ قَوْلِهِ: لَا أُقْسِمُ بِهَذَا الْبَلَدِ [90] ، وَبَيْنَ قَوْلِهِ: وَهَذَا الْبَلَدِ الْأَمِينِ [95 \ 3] .
قَوْلُهُ تَعَالَى: قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُتَوَهَّمُ خِلَافُ مَا دَلَّتْ عَلَيْهِ مِنْ ظَاهِرِ آيَةٍ أُخْرَى، وَهِيَ قَوْلُهُ تَعَالَى: وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا الْآيَةَ [17 \ 16] .
وَالْجَوَابُ عَنْ ذَلِكَ مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: وَهُوَ أَظْهَرُهَا أَنَّ مَعْنَى قَوْلِهِ: أَمَرْنَا مُتْرَفِيهَا أَيْ بِطَاعَةِ اللَّهِ وَتَصْدِيقِ الرُّسُلِ فَفَسَقُوا، أَيْ بِتَكْذِيبِ الرُّسُلِ وَمَعْصِيَةِ اللَّهِ تَعَالَى، فَلَا إِشْكَالَ فِي الْآيَةِ أَصْلًا.

(1/101)

الوجه الثَّانِي: أَنَّ الْأَمْرَ فِي قَوْلِهِ: أَمَرْنَا مُتْرَفِيهَا أَمْرٌ كَوْنِيٌّ قَدَرِيٌّ لَا أَمْرٌ شَرْعِيٌّ، أَيْ قَدَرْنَا عَلَيْهِمُ الْفِسْقَ بِمَشِيئَتِنَا، وَالْأَمْرُ الْكَوْنِيُّ الْقَدَرِيُّ كَقَوْلِهِ تَعَالَى: كُونُوا قِرَدَةً خَاسِئِينَ [2 65] ، إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ [36 \ 82] ، وَالْأَمْرُ فِي قَوْلِهِ: قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَمْرٌ شَرْعِيٌّ دِينِيٌّ فَظَهَرَ أَنَّ الْأَمْرَ الْمَنْفِيَّ غَيْرَ الْأَمْرِ الْمُثْبَتِ.
الْوَجْهُ الثَّالِثُ: أَنَّ مَعْنَى: أَمَرْنَا مُتْرَفِيهَا: أَيْ كَثَّرْنَاهُمْ حَتَّى بَطِرُوا النِّعْمَةَ فَفَسَقُوا، وَيَدُلُّ لِهَذَا الْمَعْنَى الْحَدِيثُ الَّذِي أَخْرَجَهُ الْإِمَامُ أَحْمَدُ مَرْفُوعًا مِنْ حَدِيثِ سُوَيْدِ بْنِ هُبَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: خَيْرُ مَالِ امْرِئٍ مُهْرَةٌ مَأْمُورَةٌ أَوْ سِكَّةٌ مَأْبُورَةٌ فَقَوْلُهُ: «مَأْمُورَةٌ» أَيْ كَثِيرَةُ النَّسْلِ، وَهِيَ مَحَلُّ الشَّاهِدِ.
قَوْلُهُ تَعَالَى: فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ الْآيَةَ.
وَأَمْثَالُهَا مِنَ الْآيَاتِ كَقَوْلِهِ: نَسُوا اللَّهَ فَنَسِيَهُمْ [9 \ 67] ، وَقَوْلِهِ: وَكَذَلِكَ الْيَوْمَ تُنْسَى [20 \ 126] ، وَقَوْلِهِ: وَقِيلَ الْيَوْمَ نَنْسَاكُمْ الْآيَةَ [45 34] ، لَا يُعَارِضُ قَوْلَهُ تَعَالَى: لَا يَضِلُّ رَبِّي وَلَا يَنْسَى [20 \ 52] ، وَقَوْلَهُ: وَمَا كَانَ رَبُّكَ نَسِيًّا [19 \ 64] ؛ لِأَنَّ مَعْنَى: فَالْيَوْمَ نَنْسَاهُمْ وَنَحْوُهُ، أَيْ نَتْرُكُهُمْ فِي الْعَذَابِ مَحْرُومِينَ مِنْ كُلِّ خَيْرٍ، وَاللَّهُ تَعَالَى أَعْلَمُ.
قَوْلُهُ تَعَالَى. فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى شَبَهِ الْعَصَا بِالثُّعْبَانِ وَهُوَ لَا يُطْلَقُ إِلَّا عَلَى الْكَبِيرِ مِنَ الْحَيَّاتِ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى خِلَافِ ذَلِكَ، وَهِيَ قَوْلُهُ تَعَالَى: فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ الْآيَةَ [27 \ 10] ، لِأَنَّ الْجَانَّ هُوَ الْحَيَّةُ الصَّغِيرَةُ.
وَالْجَوَابُ عَنْ هَذَا أَنَّهُ شَبَّهَهَا بِالثُّعْبَانِ فِي عِظَمِ خِلْقَتِهَا، وَبِالْجَانِّ فِي اهْتِزَازِهَا وَخِفَّتِهَا وَسُرْعَةِ حَرَكَتِهَا، فَهِيَ جَامِعَةٌ بَيْنَ الْعِظَمِ، وَخِفَّةِ الْحَرَكَةِ عَلَى خِلَافِ الْعَادَةِ.

(1/102)


سورة الأنفال - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْأَنْفَالِ
قَوْلُهُ تَعَالَى: إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنْ وَجَلَ الْقُلُوبِ عِنْدَ سَمَاعِ ذِكْرِ اللَّهِ مِنْ عَلَامَاتِ الْمُؤْمِنِينَ.
وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى خِلَافَ ذَلِكَ وَهِيَ قَوْلُهُ: الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ [13 \ 28] .
فَالْمُنَافَاةُ بَيْنَ الطُّمَأْنِينَةِ وَوَجَلِ الْقُلُوبِ ظَاهِرَةٌ.
وَالْجَوَابُ عَنْ هَذَا أَنَّ الطُّمَأْنِينَةَ تَكُونُ بِانْشِرَاحِ الصَّدْرِ بِمَعْرِفَةِ التَّوْحِيدِ، وَالْوَجَلُ يَكُونُ عِنْدَ خَوْفِ الزَّيْغِ وَالذَّهَابِ عَنِ الْهُدَى، كَمَا يُشِيرُ إِلَى ذَلِكَ قَوْلُهُ تَعَالَى: تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ [39 \ 23] ، وَقَوْلُهُ تَعَالَى: رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا الْآيَةَ [13 \ 8] .
وَقَوْلُهُ تَعَالَى: وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [23 \ 60] .
قَوْلُهُ تَعَالَى: يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الِاسْتِجَابَةَ لِلرَّسُولِ الَّتِي هِيَ طَاعَتُهُ لَا تَجِبُ إِلَّا إِذَا دَعَانَا لِمَا يُحْيِينَا، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ [60 \ 12] .
وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى وُجُوبِ اتِّبَاعِهِ مُطْلَقًا مِنْ غَيْرِ قَيْدٍ، قَوْلُهُ: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [59 \ 7] ، وَقَوْلُهُ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ
الْآيَةَ [3 \ 31] . وَقَوْلُهُ: مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ [4 \ 80] .
وَالظَّاهِرُ أَنَّ وَجْهَ الْجَمْعِ، وَاللَّهُ تَعَالَى أَعْلَمُ، أَنَّ آيَاتِ الْإِطْلَاقِ مُبَيِّنَةٌ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَدْعُونَا إِلَّا لِمَا يُحْيِينَا مِنْ خَيْرَيِ الدُّنْيَا وَالْآخِرَةِ، فَالشَّرْطُ الْمَذْكُورُ

(1/103)

فِي قَوْلِهِ: إِذَا دَعَاكُمْ، مُتَوَفِّرٌ فِي دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَكَانِ عِصْمَتِهِ، كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى: وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [53 \ 3 - 4] .
وَالْحَاصِلُ أَنَّ آيَةَ: إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ، مُبَيِّنَةٌ أَنَّهُ لَا طَاعَةَ إِلَّا لِمَنْ يَدْعُو إِلَى مَا يُرْضِي اللَّهَ، وَأَنَّ الْآيَاتِ الْأُخَرَ بَيَّنَتْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَدْعُو أَبَدًا إِلَّا إِلَى ذَلِكَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ.
قَوْلُهُ تَعَالَى: وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ لِكُفَّارِ مَكَّةَ أَمَانَيْنَ يَدْفَعُ اللَّهُ عَنْهُمُ الْعَذَابَ بِسَبَبِهِمَا:
أَحَدُهُمَا: كَوْنُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِمْ لِأَنَّ اللَّهَ لَمْ يُهْلِكْ أُمَّةً وَنَبِيُّهُمْ فِيهِمْ.
وَالثَّانِي: اسْتِغْفَارُهُمُ اللَّهَ وَقَوْلُهُ تَعَالَى: وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ [8] ، يَدُلُّ عَلَى خِلَافِ ذَلِكَ.
وَالْجَوَابُ مِنْ أَرْبَعَةِ أَوْجُهٍ:
الْأَوَّلُ: وَهُوَ اخْتِيَارُ ابْنِ جَرِيرٍ نَقَلَهُ عَنْ قَتَادَةَ وَالسُّدِّيِّ، وَابْنِ زَيْدٍ أَنَّ الْأَمَانَيْنَ مُنْتَفِيَانِ، فَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ مِنْ بَيْنِ أَظْهُرِهِمْ مُهَاجِرًا وَاسْتِغْفَارُهُمْ مَعْدُومٌ لِإِصْرَارِهِمْ عَلَى الْكُفْرِ.
فَجُمْلَةُ الْحَالِ أُرِيدَ بِهَا أَنَّ الْعَذَابَ لَا يَنْزِلُ بِهِمْ فِي حَالَةِ اسْتِغْفَارِهِمْ لَوِ اسْتَغْفَرُوا وَلَا فِي حَالَةِ وُجُودِ نَبِيِّهِمْ فِيهِمْ، لَكِنَّهُ خَرَجَ مِنْ بَيْنِ أَظْهُرِهِمْ، وَلَمْ يَسْتَغْفِرُوا لِكُفْرِهِمْ.
وَمَعْلُومٌ أَنَّ الْحَالَ قَيْدٌ لِعَامِلِهَا وَصْفٌ لِصَاحِبِهَا، فَالِاسْتِغْفَارُ مَثَلًا قَيْدٌ فِي نَفْيِ الْعَذَابِ، لَكِنَّهُمْ لَمْ يَأْتُوا بِالْقَيْدِ، فَتَقْرِيرُ الْمَعْنَى: وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ لَوِ اسْتَغْفَرُوا، وَبَعْدَ انْتِفَاءِ الْأَمْرَيْنِ عَذَّبَهُمْ بِالْقَتْلِ وَالْأَسْرِ، يَوْمَ بَدْرٍ كَمَا يُشِيرُ
إِلَيْهِ قَوْلُهُ تَعَالَى: وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ [32 \ 21] .
الْوَجْهُ الثَّانِي: أَنَّ الْمُرَادَ بِقَوْلِهِ: «يَسْتَغْفِرُونَ» اسْتِغْفَارُ الْمُؤْمِنِينَ الْمُسْتَضْعَفِينَ

(1/104)

بِمَكَّةَ، وَعَلَيْهِ فَالْمَعْنَى أَنَّهُ بَعْدَ خُرُوجِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ اسْتِغْفَارُ الْمُؤْمِنِينَ سَبَبًا لِرَفْعِ الْعَذَابِ الدُّنْيَوِيِّ عَنِ الْكُفَّارِ الْمُسْتَعْجِلِينَ لِلْعَذَابِ بِقَوْلِهِمْ: فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ الْآيَةَ [8] .
وَعَلَى هَذَا الْقَوْلِ فَقَدْ أَسْنَدَ الِاسْتِغْفَارَ إِلَى مَجْمُوعِ أَهْلِ مَكَّةَ الصَّادِقِ بِخُصُوصِ الْمُؤْمِنِينَ مِنْهُمْ، وَنَظِيرُ الْآيَةِ عَلَيْهِ قَوْلُهُ تَعَالَى: فَعَقَرُوا النَّاقَةَ [7 \ 77] ، وَمَعَ أَنَّ الْعَاقِرَ وَاحِدٌ مِنْهُمْ بِدَلِيلِ قَوْلِهِ تَعَالَى: فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ [54 \ 29] ، وَقَوْلِهِ تَعَالَى: أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا [71 \ 15 - 16] ، أَيْ جَعَلَ الْقَمَرَ فِي مَجْمُوعِهِنَّ الصَّادِقِ بِخُصُوصِ السَّمَاءِ الَّتِي فِيهَا الْقَمَرُ، لِأَنَّهُ لَمْ يَجْعَلْ فِي كُلِّ سَمَاءٍ قَمَرًا، وَقَوْلِهِ تَعَالَى: يَامَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ [6 \ 130] ، أَيْ مِنْ مَجْمُوعِكُمُ الصَّادِقِ بِخُصُوصِ الْإِنْسِ عَلَى الْأَصَحِّ، إِذْ لَيْسَ مِنَ الْجِنِّ رُسُلٌ.
وَأَمَّا تَمْثِيلُ كَثِيرٍ مِنَ الْعُلَمَاءِ لِإِطْلَاقِ الْمَجْمُوعِ مُرَادًا بَعْضُهُ بِقَوْلِهِ تَعَالَى: يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ [55 \ 22] ، زَاعِمِينَ أَنَّ مَعْنَى قَوْلِهِ: «مِنْهُمَا» أَيْ مِنْ مَجْمُوعِهِمَا الصَّادِقِ بِخُصُوصِ الْبَحْرِ الْمِلْحِ، لِأَنَّ الْعَذْبَ لَا يَخْرُجُ مِنْهُ لُؤْلُؤٌ وَلَا مَرْجَانٌ، فَهُوَ قَوْلٌ بَاطِلٌ بِنَصِّ الْقُرْآنِ الْعَظِيمِ.
فَقَدْ صَرَّحَ تَعَالَى بِاسْتِخْرَاجِ اللُّؤْلُؤِ وَالْمَرْجَانِ مِنَ الْبَحْرَيْنِ كِلَيْهِمَا حَيْثُ قَالَ: وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا [35 \ 12] .
فَقَوْلُهُ تَعَالَى: وَمِنْ كُلٍّ، نَصٌّ صَرِيحٌ فِي إِرَادَةِ الْعَذْبِ وَالْمِلْحِ مَعًا، وَقَوْلُهُ: حِلْيَةً تَلْبَسُونَهَا هِيَ اللُّؤْلُؤُ وَالْمَرْجَانُ.
وَعَلَى هَذَا الْقَوْلِ فَالْعَذَابُ الدُّنْيَوِيُّ يَدْفَعُهُ اللَّهُ عَنْهُمْ بِاسْتِغْفَارِ الْمُؤْمِنِينَ الْكَائِنِينَ بَيْنَ أَظْهُرِهِمْ، وَقَوْلُهُ تَعَالَى: وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ [8] . أَيْ بَعْدَ خُرُوجِ الْمُؤْمِنِينَ الَّذِينَ كَانَ اسْتِغْفَارُهُمْ سَبَبًا لِدَفْعِ الْعَذَابِ الدُّنْيَوِيِّ، فَبَعْدَ خُرُوجِهِمْ عَذَّبَ اللَّهُ أَهْلَ
مَكَّةَ فِي الدُّنْيَا بِأَنْ سَلَّطَ عَلَيْهِمْ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى فَتَحَ مَكَّةَ، وَيَدُلُّ

(1/105)

لِكَوْنِهِ تَعَالَى يَدْفَعُ الْعَذَابَ الدُّنْيَوِيَّ عَنِ الْكُفَّارِ بِسَبَبِ وُجُودِ الْمُسْلِمِينَ بَيْنَ أَظْهُرِهِمْ مَا وَقَعَ فِي صُلْحِ الْحُدَيْبِيَةِ كَمَا بَيَّنَهُ تَعَالَى بِقَوْلِهِ: وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا [48 \ 25] .
فَقَوْلُهُ: لَوْ تَزَيَّلُوا أَيْ لَوْ تَزَيَّلَ الْكُفَّارُ مِنَ الْمُسْلِمِينَ لَعَذَّبْنَا الْكُفَّارَ بِتَسْلِيطِ الْمُسْلِمِينَ عَلَيْهِمْ، وَلَكِنَّا رَفَعْنَا عَنِ الْكُفَّارِ هَذَا الْعَذَابَ الدُّنْيَوِيَّ لِعَدَمِ تَمَيُّزِهِمْ مِنَ الْمُؤْمِنِينَ، كَمَا بَيَّنَهُ بِقَوْلِهِ: وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ الْآيَةَ.
وَنَقَلَ ابْنُ جَرِيرٍ هَذَا الْقَوْلَ عَنِ ابْنِ عَبَّاسٍ وَالضَّحَّاكِ وَأَبِي مَالِكٍ وَابْنِ أَبْزَى، وَحَاصِلُ هَذَا الْقَوْلِ أَنَّ كُفَّارَ مَكَّةَ لَمَّا قَالُوا: اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً الْآيَةَ [8] . أَنْزَلَ اللَّهُ قَوْلَهُ: وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ، ثُمَّ لَمَّا هَاجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَقِيَتْ طَائِفَةٌ مِنَ الْمُسْلِمِينَ بِمَكَّةَ يَسْتَغْفِرُونَ اللَّهَ وَيَعْبُدُونَهُ، فَأَنْزَلَ اللَّهُ: وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ، فَلَمَّا خَرَجَتْ بَقِيَّةُ الْمُسْلِمِينَ مِنْ مَكَّةَ أَنْزَلَ اللَّهُ تَعَالَى: وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ [8] ، أَيْ: أَيُّ شَيْءٍ ثَبَتَ لَهُمْ يَدْفَعُ عَنْهُمُ اللَّهُ، وَقَدْ خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُؤْمِنُونَ مِنْ بَيْنِ أَظْهُرِهِمْ، فَالْآيَةُ عَلَى هَذَا كَقَوْلِهِ: قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ [9 \ 14] .
الْوَجْهُ الثَّالِثُ: أَنَّ الْمُرَادَ بِقَوْلِهِ: وَهُمْ يَسْتَغْفِرُونَ كُفَّارُ مَكَّةَ، وَعَلَيْهِ فَوَجْهُ الْجَمِيعِ أَنَّ اللَّهَ تَعَالَى يَرُدُّ عَنْهُمُ الْعَذَابَ الدُّنْيَوِيَّ بِسَبَبِ اسْتِغْفَارِهِمْ، أَمَّا عَذَابُ الْآخِرَةِ فَهُوَ وَاقِعٌ بِهِمْ لَا مَحَالَةَ فَقَوْلُهُ: وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ، أَيْ فِي الدُّنْيَا فِي حَالَةِ اسْتِغْفَارِهِمْ، وَقَوْلُهُ: وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ أَيْ فِي الْآخِرَةِ، وَقَدْ كَانُوا كُفَّارًا فِي الدُّنْيَا. وَنَقَلَ ابْنُ جَرِيرٍ هَذَا الْقَوْلَ عَنِ ابْنِ عَبَّاسٍ.
وَعَلَى هَذَا الْقَوْلِ فَعَمَلُ الْكَافِرُ يَنْفَعُهُ فِي الدُّنْيَا، كَمَا فَسَّرَ بِهِ جَمَاعَةٌ قَوْلَهُ تَعَالَى: وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ [24 \ 39] ، أَيْ أَثَابَهُ مِنْ عَمَلِهِ الطَّيِّبِ فِي الدُّنْيَا،

(1/106)

وَهُوَ صَرِيحُ قَوْلِهِ تَعَالَى: مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا الْآيَةَ [11 15] ، وَقَوْلِهِ تَعَالَى أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ [9] ،
وَقَوْلِهِ: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [25 \ 23] وَنَحْوِ ذَلِكَ مِنَ الْآيَاتِ يَدُلُّ عَلَى بُطْلَانِ عَمَلِ الْكَافِرِ مِنْ أَصْلِهِ، كَمَا أَوْضَحَهُ تَعَالَى بِقَوْلِهِ: حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ [2 \ 217] ، فَجَعَلَ كِلْتَا الدَّارَيْنِ ظَرْفًا لِبُطْلَانِ أَعْمَالِهِمْ وَاضْمِحْلَالِهَا، وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَحْقِيقُ هَذَا الْمَقَامِ فِي سُورَةِ «هُودٍ» .
الْوَجْهُ الرَّابِعُ: أَنَّ مَعْنَى قَوْلِهِ: وَهُمْ يَسْتَغْفِرُونَ أَيْ يُسْلِمُونَ، أَيْ: وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ، وَقَدْ سَبَقَ فِي عِلْمِهِ أَنَّ مِنْهُمْ مَنْ يُسْلِمُ وَيَسْتَغْفِرُ اللَّهَ مِنْ كُفْرِهِ، وَعَلَى هَذَا الْقَوْلِ فَقَوْلُهُ: وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ، فِي الَّذِينَ سَبَقَتْ لَهُمُ الشَّقَاوَةُ كَأَبِي جَهْلٍ وَأَصْحَابِهِ الَّذِينَ عُذِّبُوا بِالْقَتْلِ يَوْمَ بَدْرٍ.
وَنَقَلَ ابْنُ جَرِيرٍ مَعْنَى هَذَا الْقَوْلِ عَنْ عِكْرِمَةَ وَمُجَاهِدٍ، وَأَمَّا مَا رَوَاهُ ابْنُ جَرِيرٍ عَنْ عِكْرِمَةَ وَالْحَسَنِ الْبَصْرِيِّ مِنْ أَنَّ قَوْلَهُ: وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ نَاسِخٌ لِقَوْلِهِ: وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ فَبُطْلَانُهُ ظَاهِرٌ، لِأَنَّ قَوْلَهُ تَعَالَى: وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ الْآيَةَ، خَبَرٌ مِنَ اللَّهِ بِعَدَمِ تَعْذِيبِهِ لَهُمْ فِي حَالَةِ اسْتِغْفَارِهِمْ، وَالْخَبَرُ لَا يَجُوزُ نَسْخُهُ شَرْعًا بِإِجْمَاعِ الْمُسْلِمِينَ، وَأَظْهَرُ هَذِهِ الْأَقْوَالِ الْأَوَّلَانِ.
مِنْهَا قَوْلُهُ تَعَالَى: إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ الْآيَةَ [8 \ 65] .
ظَاهِرُ هَذِهِ الْآيَةِ أَنَّ الْوَاحِدَ مِنَ الْمُسْلِمِينَ يَجِبُ عَلَيْهِ مُصَابَرَةُ عَشَرَةٍ مِنَ الْكُفَّارِ، وَقَدْ ذَكَرَ تَعَالَى مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ بِقَوْلِهِ: فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ الْآيَةَ [8 \ 66] .
وَالْجَوَابُ عَنْ هَذَا، أَنَّ الْأَوَّلَ مَنْسُوخٌ بِالثَّانِي، كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى: الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ الْآيَةَ [8 \ 66] ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/107)

قَوْلُهُ تَعَالَى: وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ مَنْ لَمْ يُهَاجِرْ لَا وَلَايَةَ بَيْنَهُ وَبَيْنَ الْمُؤْمِنِينَ حَتَّى يُهَاجِرَ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى يُفْهَمُ مِنْهَا خِلَافُ ذَلِكَ، وَهِيَ قَوْلُهُ تَعَالَى
وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ [9 \ 71] . فَإِنَّهَا تَدُلُّ عَلَى ثُبُوتِ الْوَلَايَةِ بَيْنَ الْمُؤْمِنِينَ وَظَاهِرُهَا الْعُمُومُ.
وَالْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ الْوَلَايَةَ الْمَنْفِيَّةَ فِي قَوْلِهِ: مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ هِيَ وَلَايَةُ الْمِيرَاثِ، أَيْ مَا لَكُمْ شَيْءٌ مِنْ مِيرَاثِهِمْ حَتَّى يُهَاجِرُوا لِأَنَّ الْمُهَاجِرِينَ وَالْأَنْصَارَ كَانُوا يَتَوَارَثُونَ بِالْمُؤَاخَاةِ الَّتِي جَعَلَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمْ، فَمَنْ مَاتَ مِنَ الْمُهَاجِرِينَ وَرِثَهُ أَخُوهُ الْأَنْصَارِيُّ دُونَ أَخِيهِ الْمُؤْمِنِ، الَّذِي لَمْ يُهَاجِرْ، حَتَّى نُسِخَ ذَلِكَ بِقَوْلِهِ تَعَالَى: وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ الْآيَةَ [8] .
وَهَذَا مَرْوِيٌّ عَنِ ابْنِ عَبَّاسٍ وَمُجَاهِدٍ وَقَتَادَةَ، كَمَا نَقَلَهُ عَنْهُمْ أَبُو حَيَّانَ وَابْنُ جَرِيرٍ، وَالْوَلَايَةُ فِي قَوْلِهِ: وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ، وَلَايَةُ النَّصْرِ وَالْمُؤَازَرَةِ وَالتَّعَاوُنِ وَالتَّعَاضُدِ، لِأَنَّ الْمُسْلِمِينَ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا، وَكَالْجَسَدِ الْوَاحِدِ إِذَا أُصِيبَ مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى.
وَهَذِهِ الْوَلَايَةُ لَمْ تُقْصَدْ بِالنَّفْيِ فِي قَوْلِهِ: مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ بِدَلِيلِ تَصْرِيحِهِ تَعَالَى بِذَلِكَ فِي قَوْلِهِ بَعْدَهُ يَلِيهِ: وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ الْآيَةَ [8] ، فَأَثْبَتَ وَلَايَةَ النَّصْرِ بَيْنَهُمْ بَعْدَ قَوْلِهِ: مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ يَدُلُّ عَلَى أَنَّ الْوَلَايَةَ الْمَنْفِيَّةَ غَيْرُ وَلَايَةِ النَّصْرِ، فَظَهَرَ أَنَّ الْوَلَايَةَ الْمَنْفِيَّةَ غَيْرَ الْمُثْبَتَةِ، فَارْتَفَعَ الْإِشْكَالُ.
الثَّانِي: هُوَ مَا اقْتَصَرَ عَلَيْهِ ابْنُ كَثِيرٍ مُسْتَدِلًّا عَلَيْهِ بِحَدِيثٍ أَخْرَجَهُ الْإِمَامُ أَحْمَدُ وَمُسْلِمٌ أَنَّ مَعْنَى قَوْلِهِ: مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ يَعْنِي

(1/108)

لَا نَصِيبَ لَكُمْ فِي الْمَغَانِمِ وَلَا فِي خُمُسِهَا إِلَّا فِيمَا حَضَرْتُمْ فِيهِ الْقِتَالَ، وَعَلَيْهِ فَلَا إِشْكَالَ فِي الْآيَةِ، وَلَا مَانِعَ مِنْ تَنَاوُلِ الْآيَةِ لِلْجَمِيعِ، فَيَكُونُ الْمُرَادُ بِهَا نَفْيَ الْمِيرَاثِ بَيْنَهُمْ، وَنَفْيَ الْقَسْمِ لَهُمْ فِي الْغَنَائِمِ وَالْخُمُسِ.

(1/109)


سورة براءة - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ بَرَاءَةٌ
قَوْلُهُ تَعَالَى: فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ.
اعْلَمْ أَوَّلًا أَنَّ الْمُرَادَ بِهَذِهِ الْأَشْهُرِ الْحُرُمِ أَشْهَرُ الْمُهْلَةِ الْمَنْصُوصِ عَلَيْهَا بِقَوْلِهِ: فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ [9] ، لَا الْأَشْهُرُ الْحُرُمُ الَّتِي هِيَ ذُو الْقَعْدَةِ وَذُو الْحِجَّةِ وَالْمُحَرَّمُ وَرَجَبٌ عَلَى الصَّحِيحِ، وَهُوَ قَوْلُ ابْنِ عَبَّاسٍ فِي رِوَايَةِ الْعَوْفِيِّ عَنْهُ.
وَبِهِ قَالَ مُجَاهِدٌ وَعَمْرُو بْنُ شُعَيْبٍ وَمُحَمَّدُ بْنُ إِسْحَاقَ وَقَتَادَةُ وَالسُّدِّيُّ وَعَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ وَاسْتَظْهَرَ هَذَا الْقَوْلَ ابْنُ كَثِيرٍ لِدَلَالَةِ سِيَاقِ الْقُرْآنِ عَلَيْهِ، وَلِأَقْوَالِ هَؤُلَاءِ الْعُلَمَاءِ خِلَافًا لِابْنِ جَرِيرٍ.
وَعَلَيْهِ فَالْآيَةُ تَدُلُّ بِعُمُومِهَا عَلَى قِتَالِ الْكُفَّارِ فِي الْأَشْهُرِ الْحُرُمِ الْمَعْرُوفَةِ بَعْدَ انْقِضَاءِ أَشْهَرِ الْإِمْهَالِ الْأَرْبَعَةِ وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى عَدَمِ الْقِتَالِ فِيهَا وَهِيَ قَوْلُهُ تَعَالَى إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ [9 \ 36] .
وَالْجَوَابُ أَنَّ تَحْرِيمَ الْأَشْهُرِ الْحُرُمِ (*) مَنْسُوخٌ بِعُمُومِ آيَاتِ السَّيْفِ وَمَنْ يَقُولُ بِعَدَمِ النَّسْخِ يَقُولُ: هُوَ مُخَصِّصٌ لَهَا، وَالظَّاهِرُ أَنَّ الصَّحِيحَ كَوْنُهَا مَنْسُوخَةً،

(1/110)

كَمَا يَدُلُّ عَلَيْهِ فِعْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِصَارِ ثَقِيفٍ فِي الشَّهْرِ الْحَرَامِ، الَّذِي هُوَ ذُو الْقَعْدَةِ، كَمَا ثَبَتَ فِي الصَّحِيحَيْنِ أَنَّهُ خَرَجَ إِلَى هَوَازِنَ فِي شَوَّالٍ، فَلَمَّا كَسَرَهُمْ وَاسْتَفَاءَ أَمْوَالَهُمْ وَرَجَعَ فَلُّهُمْ لَجَأُوا إِلَى الطَّائِفِ، فَعَمَدَ إِلَى الطَّائِفِ فَحَاصَرَهُمْ أَرْبَعِينَ يَوْمًا وَانْصَرَفَ وَلَمْ يَفْتَحْهَا، فَثَبَتَ أَنَّهُ حَاصَرَ فِي الشَّهْرِ الْحَرَامِ وَهَذَا الْقَوْلُ هُوَ الْمَشْهُورُ عِنْدَ الْعُلَمَاءِ وَعَلَيْهِ فَقَوْلُهُ تَعَالَى: فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ نَاسِخٌ لِقَوْلِهِ مِنْهَا أَرْبَعَةٌ حُرُمٌ وَقَوْلِهِ: لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ [5] ، وَقَوْلِهِ: الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ الْآيَةَ [2 \ 194] .
وَالْمَنْسُوخُ مِنْ هَذِهِ وَمِنْ قَوْلِهِ: أَرْبَعَةٌ حُرُمٌ، هُوَ تَحْرِيمُ الشَّهْرِ فِي الْأُولَى وَالْأَشْهُرِ فِي الثَّانِيَةِ فَقَطْ دُونَ مَا تَضَمَّنَتَاهُ مِنَ الْخَبَرِ، لِأَنَّ الْخَبَرَ لَا يَجُوزُ نَسْخُهُ شَرْعًا.
قَوْلُهُ تَعَالَى: وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ - إِلَى قَوْلِهِ - سُبْحَانَهُ عَمَّا يُشْرِكُونَ.
هَذِهِ الْآيَةُ فِيهَا التَّنْصِيصُ الصَّرِيحُ عَلَى أَنَّ كُفَّارَ أَهْلِ الْكِتَابِ مُشْرِكُونَ بِدَلِيلِ قَوْلِهِ فِيهِمْ: سُبْحَانَهُ عَمَّا يُشْرِكُونَ بَعْدَ أَنْ بَيَّنَ وُجُوهَ شِرْكِهِمْ،

(1/111)

بِجَعْلِهِمُ الْأَوْلَادَ لِلَّهِ وَاتِّخَاذِهِمُ الْأَحْبَارَ وَالرُّهْبَانَ أَرْبَابًا مِنْ دُونِ اللَّهِ، وَنَظِيرُ هَذِهِ الْآيَةِ قَوْلُهُ تَعَالَى: إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ [4 \ 48] ، لِإِجْمَاعِ الْعُلَمَاءِ أَنَّ كُفَّارَ أَهْلِ الْكِتَابِ دَاخِلُونَ فِيهَا.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ أَهْلَ الْكِتَابِ لَيْسُوا مِنَ الْمُشْرِكِينَ كَقَوْلِهِ تَعَالَى: لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ الْآيَةَ [98] ، وَقَوْلِهِ: إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ الْآيَةَ [98 \ 6] وَقَوْلِهِ: مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ الْآيَةَ [2 \ 105] ، وَالْعَطْفُ يَقْتَضِي الْمُغَايَرَةَ.
وَالَّذِي يَظْهَرُ لِمُقَيِّدِهِ عَفَا اللَّهُ عَنْهُ: أَنَّ وَجْهَ الْجَمْعِ أَنَّ الشِّرْكَ الْأَكْبَرَ الْمُقْتَضِي لِلْخُرُوجِ مِنَ الْمِلَّةِ أَنْوَاعٌ، وَأَهْلُ الْكِتَابِ مُتَّصِفُونَ بِبَعْضِهَا وَغَيْرُ مُتَّصِفِينَ بِبَعْضٍ آخَرَ مِنْهَا، أَمَّا الْبَعْضُ الَّذِي هُمْ غَيْرُ مُتَّصِفِينَ بِهِ فَهُوَ مَا اتَّصَفَ بِهِ كُفَّارُ مَكَّةَ مِنْ عِبَادَةِ الْأَوْثَانِ صَرِيحًا، وَلِذَا عَطَفَهُمْ عَلَيْهِمْ لِاتِّصَافِ كُفَّارِ مَكَّةَ بِمَا لَمْ يَصِفْ بِهِ أَهْلَ الْكِتَابِ مِنْ عِبَادَةِ الْأَوْثَانِ، وَهَذِهِ الْمُغَايَرَةُ هِيَ الَّتِي سَوَّغَتِ الْعَطْفَ، فَلَا يُنَافِي أَنْ يَكُونَ أَهْلُ الْكِتَابِ مُشْرِكِينَ بِنَوْعٍ آخَرَ مِنْ أَنْوَاعِ الشِّرْكِ الْأَكْبَرِ، وَهُوَ طَاعَةُ الشَّيْطَانِ وَالْأَحْبَارِ وَالرُّهْبَانِ، فَإِنَّ مُطِيعَ الشَّيْطَانِ إِذَا كَانَ يَعْتَقِدُ أَنَّ ذَلِكَ صَوَابٌ فَهُوَ عَابِدُ الشَّيْطَانِ مُشْرِكٌ بِعِبَادَةِ الشَّيْطَانِ الشِّرْكَ الْأَكْبَرَ الْمُخَلِّدَ فِي النَّارِ، كَمَا بَيَّنَتْهُ النُّصُوصُ الْقُرْآنِيَّةُ كَقَوْلِهِ: إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا [4 \ 117] ، فَقَوْلُهُ: وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا. . . صَحَّ. . . مَعْنَاهُ وَمَا يَعْبُدُونَ إِلَّا شَيْطَانًا لِأَنَّ عِبَادَتَهُمْ لِلشَّيْطَانِ طَاعَتُهُمِ لَهُ فِيمَا حَرَّمَهُ اللَّهُ عَلَيْهِمْ، وَقَوْلُهُ تَعَالَى: أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ الْآيَةَ [36 \ 60] .
وَقَوْلُهُ تَعَالَى عَنْ خَلِيلِهِ إِبْرَاهِيمَ: يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا
[19 \ 44] ، وَقَوْلُهُ تَعَالَى: بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ الْآيَةَ [34 \ 41] .
وَقَوْلُهُ تَعَالَى: وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ الْآيَةَ [6 137] ، فَكُلُّ هَذَا الْكُفْرِ بِشِرْكِ الطَّاعَةِ فِي

(1/112)

مَعْصِيَةِ اللَّهِ تَعَالَى، وَلَمَّا أَوْحَى الشَّيْطَانُ إِلَى كُفَّارِ مَكَّةَ أَنْ يَسْأَلُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الشَّاةِ تُصْبِحُ مَيِّتَةً مَنْ قَتَلَهَا وَأَنَّهُ إِذَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُ قَتَلَهَا أَنْ يَقُولُوا: مَا قَتَلْتُمُوهُ بِأَيْدِيكُمْ حَلَالٌ وَمَا قَتَلَهُ اللَّهُ حَرَامٌ فَأَنْتُمْ إِذًا أَحْسَنُ مِنَ اللَّهِ، أَنْزَلَ اللَّهُ فِي ذَلِكَ قَوْلَهُ تَعَالَى:وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ [6 \ 121] ، فَأَقْسَمَ تَعَالَى فِي هَذِهِ الْآيَةِ عَلَى أَنَّ مَنْ أَطَاعَ الشَّيْطَانَ فِي مَعْصِيَةِ اللَّهِ أَنَّهُ مُشْرِكٌ بِاللَّهِ، وَلَمَّا سَأَلَ عَدِيُّ بْنُ حَاتِمٍ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِهِ تَعَالَى: اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا [9 \ 31] ، كَيْفَ اتَّخَذُوهُمْ أَرْبَابًا؟ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَلَمْ يُحِلُّوا لَهُمْ مَا حَرَّمَ اللَّهُ وَيُحَرِّمُوا عَلَيْهِمْ مَا أَحَلَّ اللَّهُ فَاتَّبَعُوهُمْ؟ ، قَالَ: بَلَى، قَالَ: بِذَلِكَ اتَّخَذُوهُمْ أَرْبَابًا، فَبَانَ أَنَّ أَهْلَ الْكِتَابِ مُشْرِكُونَ مِنْ هَذَا الْوَجْهِ الشِّرْكَ الْأَكْبَرَ، وَإِنْ كَانُوا كُفَّارَ مَكَّةَ فِي صَرِيحِ عِبَادَةِ الْأَوْثَانِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: انْفِرُوا خِفَافًا وَثِقَالًا الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى لُزُومِ الْخُرُوجِ لِلْجِهَادِ فِي سَبِيلِ اللَّهِ عَلَى كُلِّ حَالٍ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ، كَقَوْلِهِ: لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ الْآيَةَ [9 \ 19] ، وَقَوْلِهِ تَعَالَى: وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً [9 \ 122] .
وَالْجَوَابُ أَنَّ آيَةَ: انْفِرُوا خِفَافًا وَثِقَالًا مَنْسُوخَةٌ بِآيَاتٍ الْعُذْرِ الْمَذْكُورَةِ، وَهَذَا الْمَوْضِعُ مِنْ أَمْثِلَةِ مَا نُسِخَ فِيهِ النَّاسِخُ لِأَنَّ قَوْلَهُ: انْفِرُوا خِفَافًا وَثِقَالًا نَاسِخٌ لِآيَاتِ الْإِعْرَاضِ عَنِ الْمُشْرِكِينَ وَهُوَ مَنْسُوخٌ بِآيَاتِ الْعُذْرِ، كَمَا ذَكَرْنَا آنِفًا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/113)


سورة يونس - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ يُونُسَ
قَوْلُهُ تَعَالَى: وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّهُمْ يَرْجُونَ شَفَاعَةَ أَصْنَامِهِمْ يَوْمَ الْقِيَامَةِ وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى إِنْكَارِهِمْ لِأَصْلِ يَوْمِ الْقِيَامَةِ كَقَوْلِهِ تَعَالَى: وَمَا نَحْنُ بِمَبْعُوثِينَ [6 \ 29] ، وَقَوْلِهِ: وَمَا نَحْنُ بِمُنْشَرِينَ [44 \ 35] ، وَقَوْلِهِ: مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ [36 \ 78] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ أَنَّهُمْ يَرْجُونَ شَفَاعَتَهَا فِي الدُّنْيَا لِإِصْلَاحِ مَعَاشِهِمْ وَفِي الْآخِرَةِ عَلَى تَقْدِيرِ وَجُودِهَا لِأَنَّهُمْ شَاكُّونَ فِيهَا، نَصَّ عَلَى هَذَا ابْنُ كَثِيرٍ فِي سُورَةِ «الْأَنْعَامِ» فِي تَفْسِيرِ قَوْلِهِ: وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الْآيَةَ [6 \ 94] ، وَيَدُلُّ لَهُ قَوْلُهُ تَعَالَى عَنِ الْكَافِرِ: وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى [41 \ 50] ، وَقَوْلُهُ: وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا [18 \ 36] ، لِأَنَّ إِنَّ الشَّرْطِيَّةَ تَدُلُّ عَلَى الشَّكِّ فِي حُصُولِ الشَّرْطِ، وَيَدُلُّ لَهُ قَوْلُهُ: وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً [18 \ 36] ، فِي الْآيَتَيْنِ الْمَذْكُورَتَيْنِ.
قَوْلُهُ تَعَالَى: رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلَا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ.
نَصَّ اللَّهُ تَعَالَى فِي هَذِهِ الْآيَةِ، عَلَى أَنَّ هَذَا دُعَاءُ مُوسَى وَلَمْ يَذْكُرْ مَعَهُ أَحَدًا ثُمَّ قَالَ: قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا.
وَالْجَوَابُ: أَنَّ مُوسَى لَمَّا دَعَا أَمَّنَ هَارُونُ عَلَى دُعَائِهِ وَالْمُؤَمِّنُ أَحَدُ الدَّاعِينَ، وَهَذَا الْجَمْعُ مَرْوِيٌّ عَنْ أَبِي الْعَالِيَةِ وَأَبِي صَالِحٍ وَعِكْرِمَةَ وَمُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ وَالرَّبِيعِ بْنِ أَنَسٍ، قَالَهُ ابْنُ كَثِيرٍ، وَبِهَذِهِ الْآيَةِ اسْتَدَلَّ بَعْضُ الْعُلَمَاءِ عَلَى أَنَّ قِرَاءَةَ الْإِمَامِ تَكْفِي الْمَأْمُومَ إِذَا أَمَّنَ لَهُ عَلَى قِرَاءَتِهِ، لِأَنَّ تَأْمِينَهُ بِمَنْزِلَةِ قِرَاءَتِهِ.

(1/114)


سورة هود - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ هُودٍ
قَوْلُهُ تَعَالَى: مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ فِيهَا التَّصْرِيحُ بِأَنَّ الْكَافِرَ يُجَازَى بِحَسَنَاتِهِ كَالصَّدَقَةِ وَصِلَةِ الرَّحِمِ وَقِرَى الضَّيْفِ وَالتَّنْفِيسِ عَنِ الْمَكْرُوبِ فِي الدُّنْيَا دُونَ الْآخِرَةِ، لِأَنَّهُ تَعَالَى قَالَ: نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا يَعْنِي الْحَيَاةَ الدُّنْيَا؛ ثُمَّ نَصَّ عَلَى بُطْلَانِهَا فِي الْآخِرَةِ بِقَوْلِهِ: أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا الْآيَةَ [11 \ 16] .
وَنَظِيرُ هَذِهِ الْآيَةِ قَوْلُهُ تَعَالَى: مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا الْآيَةَ [42 \ 20] ، وَقَوْلُهُ تَعَالَى: وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا الْآيَةَ [46 \ 20] .
وَعَلَى مَا قَالَهُ ابْنُ زَيْدٍ وَقَوْلُهُ: وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ [24 \ 39] ، عَلَى أَحَدِ الْقَوْلَيْنِ، وَقَوْلُهُ: وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ [8 \ 33] ، عَلَى أَحَدِ الْأَقْوَالِ الْمَاضِيَةِ فِي سُورَةِ " الْأَنْفَالِ " وَقَدْ صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْكَافِرَ يُجَازَى بِحَسَنَاتِهِ فِي الدُّنْيَا مَعَ أَنَّهُ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى بُطْلَانِ عَمَلِ الْكَافِرِ وَاضْمِحْلَالِهِ مِنْ أَصْلِهِ، وَفِي بَعْضِهَا التَّصْرِيحُ بِبُطْلَانِهِ فِي الدُّنْيَا مَعَ الْآخِرَةِ فِي كُفْرِ الرِّدَّةِ وَفِي غَيْرِهِ.
أَمَّا الْآيَاتُ الدَّالَّةُ عَلَى بُطْلَانِهِ مِنْ أَصْلِهِ فَكَقَوْلِهِ: أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ [14 \ 18] ، وَكَقَوْلِهِ: أَعْمَالُهُمْ كَسَرَابٍ الْآيَةَ [24 \ 39] ، وَقَوْلِهِ: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [25 \ 23] .
وَأَمَّا الْآيَاتُ الدَّالَّةُ عَلَى بُطْلَانِهِ فِي الدُّنْيَا مَعَ الْآخِرَةِ فَكَقَوْلِهِ فِي كُفْرِ الْمُرْتَدِّ: وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ

(1/115)

فِي الدُّنْيَا وَالْآخِرَةِ
[2 \ 217] ، وَكَقَوْلِهِ فِي كُفْرِ غَيْرِ الْمُرْتَدِّ: إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ - إِلَى قَوْلِهِ أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ [3 \ 22] ، وَبَيَّنَ اللَّهُ تَعَالَى فِي آيَاتٍ أُخَرَ أَنَّ الْإِنْعَامَ عَلَيْهِمْ فِي الدُّنْيَا لَيْسَ لِلْإِكْرَامِ بَلْ لِلِاسْتِدْرَاجِ وَالْإِهْلَاكِ.
كَقَوْلِهِ تَعَالَى: سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ [7 \ 182 - 183] ، وَكَقَوْلِهِ تَعَالَى: وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ [3 \ 178] وَكَقَوْلِهِ تَعَالَى: فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ [6 \ 44] ، وَقَوْلِهِ تَعَالَى: أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَا يَشْعُرُونَ [23 - 56] ، وَقَوْلِهِ: قُلْ مَنْ كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا [19] ، وَقَوْلِهِ: وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً - إِلَى قَوْلِهِ - وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ [43 33 - 35] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ مِنْ أَرْبَعَةِ أَوْجُهٍ:
الْأَوَّلُ: وَيَظْهَرُ لِي صَوَابُهُ لِدَلَالَةِ ظَاهِرِ الْقُرْآنِ عَلَيْهِ، أَنَّ مِنَ الْكُفَّارِ مَنْ يُثِيبُهُ اللَّهُ بِعَمَلِهِ فِي الدُّنْيَا كَمَا دَلَّتْ عَلَيْهِ آيَاتٌ وَصَحَّ بِهِ الْحَدِيثُ، وَمِنْهُمْ مَنْ لَا يُثِيبُهُ فِي الدُّنْيَا كَمَا دَلَّتْ عَلَيْهِ آيَاتٌ أُخَرُ، وَهَذَا مُشَاهَدٌ فِيهِمْ فِي الدُّنْيَا.
فَمِنْهُمْ مَنْ هُوَ فِي عَيْشٍ رَغْدٍ، وَمِنْهُمْ مَنْ هُوَ فِي بُؤْسٍ وَضِيقٍ.
وَوَجْهُ دَلَالَةِ الْقُرْآنِ عَلَى هَذَا أَنَّهُ تَعَالَى أَشَارَ إِلَيْهِ بِالتَّخْصِيصِ بِالْمَشِيئَةِ فِي قَوْلِهِ:
مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ [17 \ 18] .
فَهِيَ مُخَصِّصَةٌ لِعُمُومِ قَوْلِهِ تَعَالَى: نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ [11 \ 15] ، وَعُمُومِ قَوْلِهِ تَعَالَى: وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا [42 \ 20] .
وَمِمَّنْ صَرَّحَ بِأَنَّهَا مُخَصِّصَةٌ لَهُمَا الْحَافِظُ ابْنُ حَجَرٍ فِي فَتْحِ الْبَارِي فِي كِتَابِ الرِّقَاقِ فِي الْكَلَامِ عَلَى قَوْلِ الْبُخَارِيِّ: " بَابُ الْمُكْثِرُونَ هُمُ الْمُقِلُّونَ "،

(1/116)

وَقَوْلِهِ تَعَالَى:
مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا الْآيَتَيْنِ.
وَيَدُلَّ لِهَذَا التَّخْصِيصِ قَوْلُهُ فِي بَعْضِ الْكُفَّارِ: خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ [22 \ 11] .
وَجُمْهُورُ الْعُلَمَاءِ عَلَى حَمْلِ الْعَامِّ عَلَى الْخَاصِّ وَالْمُطْلَقِ عَلَى الْمُقَيَّدِ، كَمَا تَقَرَّرَ فِي الْأُصُولِ.
الثَّانِي: وَهُوَ وَجِيهٌ أَيْضًا، أَنَّ الْكَافِرَ يُثَابُ عَنْ عَمَلِهِ بِالصِّحَّةِ وَسَعَةِ الرِّزْقِ وَالْأَوْلَادِ وَنَحْوِ ذَلِكَ كَمَا صَرَّحَ بِهِ تَعَالَى فِي قَوْلِهِ: نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا يَعْنِي الدُّنْيَا، وَأَكَّدَ ذَلِكَ بِقَوْلِهِ: وَهُمْ فِيهَا لَا يُبْخَسُونَ وَبِظَاهِرِهَا الْمُتَبَادِرِ مِنْهَا كَمَا ذَكَرْنَا.
فَسَّرَهَا ابْنُ عَبَّاسٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ وَقَتَادَةُ وَالضَّحَّاكُ كَمَا نَقَلَهُ عَنْهُمُ ابْنُ جَرِيرٍ، وَعَلَى هَذَا فَبُطْلَانُ أَعْمَالِهِمْ فِي الدُّنْيَا بِمَعْنَى أَنَّهَا لَمْ يُعْتَدَّ بِهَا شَرْعًا فِي عِصْمَةِ دَمٍ وَلَا مِيرَاثٍ وَلَا نِكَاحٍ وَلَا غَيْرِ ذَلِكَ، وَلَا تُفْتَحُ لَهَا أَبْوَابُ السَّمَاءِ، وَلَا تَصْعَدُ إِلَى اللَّهِ تَعَالَى بِدَلِيلِ قَوْلِهِ: إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ [35 \ 10] ، وَلَا تُدَّخَرُ لَهُمْ فِي الْأَعْمَالِ النَّافِعَةِ وَلَا تَكُونُ فِي كِتَابِ الْأَبْرَارِ فِي عِلِّيِّينَ، وَكَفَى بِهَذَا بُطْلَانًا.
أَمَّا مُطْلَقُ النَّفْعِ الدُّنْيَوِيِّ بِهَا فَهُوَ عِنْدُ اللَّهِ كَلَا شَيْءٍ، فَلَا يُنَافِي بُطْلَانَهَا بِدَلِيلِ قَوْلِهِ: وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ [3 \ 185] .
وَقَوْلِهِ: وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ [29 \ 64] .
وَقَوْلِهِ: وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً - إِلَى قَوْلِهِ - لِلْمُتَّقِينَ [43 33 - 35] ، وَالْآيَاتُ فِي مِثْلِ هَذَا كَثِيرَةٌ.
وَمِمَّا يُوَضِّحُ هَذَا الْمَعْنَى حَدِيثُ: لَوْ كَانَتِ الدُّنْيَا تَزِنُ عِنْدَ اللَّهِ جَنَاحَ بَعُوضَةٍ مَا سَقَى مِنْهَا كَافِرًا شَرْبَةَ مَاءٍ.
ذَكَرَ ابْنُ كَثِيرٍ هَذَا الْحَدِيثَ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً الْآيَاتِ.
ثُمَّ قَالَ: أَسْنَدَهُ الْبَغَوِيُّ مِنْ رِوَايَةِ زَكَرِيَّا بْنِ مَنْظُورٍ عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ.

(1/117)

وَرَوَاهُ الطَّبَرَانِيُّ مِنْ طَرِيقِ زَمْعَةَ بْنِ صَالِحٍ عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ عَدَلَتِ الدُّنْيَا عِنْدَ اللَّهِ جَنَاحَ بَعُوضَةٍ مَا أَعْطَى كَافِرًا مِنْهَا شَيْئًا.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: لَا يَخْفَى أَنَّ مُرَادَ الْحَافِظِ ابْنِ كَثِيرٍ رَحِمَهُ اللَّهُ بِمَا ذَكَرْنَاهُ عَنْهُ أَنَّ كِلْتَا الطَّرِيقَتَيْنِ ضَعِيفَةٌ إِلَّا أَنَّ كُلَّ وَاحِدَةٍ مِنْهُمَا تَعْتَضِدُ بِالْأُخْرَى فَيَصْلُحُ الْمَجْمُوعُ لِلِاحْتِجَاجِ كَمَا تَقَرَّرَ فِي عِلْمِ الْحَدِيثِ مِنْ أَنَّ الطُّرُقَ الضَّعِيفَةَ الْمُعْتَبَرَ بِهَا يَشُدُّ بَعْضُهَا بَعْضًا فَتَصْلُحُ لِلِاحْتِجَاجِ.
لَا تُخَاصِمْ بِوَاحِدٍ أَهْلَ بَيْتٍ ... فَضَعِيفَانِ يَغْلِبَانِ قَوِيًّا
لِأَنَّ زَكَرِيَّا بْنَ مَنْظُورِ بْنِ ثَعْلَبَةَ الْقُرَظِيَّ وَزَمَعَةَ بْنَ صَالِحٍ الْجَنَدِيَّ كِلَاهُمَا ضَعِيفٌ، وَإِنَّمَا رَوَى مُسْلِمٌ عَنْ زَمْعَةَ مَقْرُونًا بِغَيْرِهِ لَا مُسْتَقِلًّا بِالرِّوَايَةِ كَمَا بَيَّنَهُ الْحَافِظُ ابْنُ حَجَرٍ فِي التَّقْرِيبِ.
الثَّالِثُ: أَنَّ مَعْنَى نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ أَيْ نُعْطِيهِمُ الْغَرَضَ الَّذِي عَمِلُوا مِنْ أَجْلِهِ فِي الدُّنْيَا، كَالَّذِي قَاتَلَ لِيُقَالَ جَرِيءٌ، وَالَّذِي قَرَأَ لِيُقَالَ قَارِئٌ، وَالَّذِي تَصَدَّقَ لِيُقَالَ جَوَّادٌ، فَقَدْ قِيلَ لَهُمْ ذَلِكَ، وَهُوَ الْمُرَادُ بِتَوْفِيَتِهِمْ أَعْمَالَهُمْ عَلَى هَذَا الْوَجْهِ.
وَيَدُلُّ لَهُ الْحَدِيثُ الَّذِي رَوَاهُ أَبُو هُرَيْرَةَ مَرْفُوعًا فِي الْمُجَاهِدِ وَالْقَارِئِ وَالْمُتَصَدِّقِ أَنَّهُ يُقَالُ لِكُلِّ وَاحِدٍ مِنْهُمْ: إِنَّمَا عَمِلْتَ لِيُقَالَ، فَقَدْ قِيلَ، أَخْرَجَهُ التِّرْمِذِيُّ مُطَوَّلًا وَأَصْلُهُ عِنْدَ مُسْلِمٍ كَمَا قَالَهُ ابْنُ حَجَرٍ وَرَوَاهُ أَيْضًا ابْنُ جَرِيرٍ، وَقَدِ اسْتَشْهَدَ مُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُ لِصِحَّةِ حَدِيثِ أَبِي هُرَيْرَةَ هَذَا بِقَوْلِهِ تَعَالَى: نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُوَ تَفْسِيرٌ مِنْهُ رَضِيَ اللَّهُ عَنْهُ لِهَذِهِ الْآيَةِ بِمَا يَدُلُّ لِهَذَا الْوَجْهِ الثَّالِثِ.
الرَّابِعُ: أَنَّ الْمُرَادَ بِالْآيَةِ الْمُنَافِقُونَ الَّذِينَ يَخْرُجُونَ لِلْجِهَادِ لَا يُرِيدُونَ وَجْهَ اللَّهِ، وَإِنَّمَا يُرِيدُونَ الْغَنَائِمَ فَإِنَّهُمْ يُقْسَمُ لَهُمْ فِيهَا فِي الدُّنْيَا وَلَا حَظَّ لَهُمْ مِنْ جِهَادِهِمْ فِي الْآخِرَةِ، وَالْقَسْمُ لَهُمْ مِنْهَا هُوَ تَوْفِيَتُهُمْ أَعْمَالَهُمْ عَلَى هَذَا الْقَوْلِ،

(1/118)

وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ هَذَا الِابْنَ مِنْ أَهْلِ نُوحٍ عَلَيْهِ السَّلَامُ، وَقَدْ ذَكَرَ تَعَالَى مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ حَيْثُ قَالَ: يَانُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ [11 \ 46] .
وَالْجَوَابُ أَنَّ مَعْنَى قَوْلِهِ: لَيْسَ مِنْ أَهْلِكَ أَيِ الْمَوْعُودِ بِنَجَاتِهِمْ فِي قَوْلِهِ: إِنَّا مُنَجُّوكَ وَأَهْلَكَ [29 \ 33] ، لِأَنَّهُ كَافِرٌ لَا مُؤْمِنٌ.
وَقَوْلُ نُوحٍ: إِنَّ ابْنِي مِنْ أَهْلِي يَظُنُّهُ مُسْلِمًا مِنْ جُمْلَةِ الْمُسْلِمِينَ النَّاجِينَ كَمَا يُشِيرُ إِلَيْهِ قَوْلُهُ تَعَالَى: فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ [11 \ 46] ، وَقَدْ شَهِدَ اللَّهُ أَنَّهُ ابْنُهُ حَيْثُ قَالَ: وَنَادَى نُوحٌ ابْنَهُ [11 \ 42] ، إِلَّا أَنَّهُ أَخْبَرَهُ بِأَنَّ هَذَا الِابْنَ عَمَلٌ غَيْرُ صَالِحٍ لِكُفْرِهِ، فَلَيْسَ مِنَ الْأَهْلِ الْمَوْعُودِ بِنَجَاتِهِمْ وَإِنْ كَانَ مِنْ جُمْلَةِ الْأَهْلِ نَسَبًا.
قَوْلُهُ تَعَالَى: وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلَامًا قَالَ سَلَامٌ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ إِبْرَاهِيمَ رَدَّ السَّلَامِ عَلَى الْمَلَائِكَةِ، وَقَدْ جَاءَ فِي سُورَةِ " الْحِجْرِ " مَا يُوهِمُ أَنَّهُمْ لَمَّا سَلَّمُوا عَلَيْهِ أَجَابَهُمْ بِأَنَّهُ وَجِلٌ مِنْهُمْ مِنْ غَيْرِ رَدِّ السَّلَامِ وَذَلِكَ قَوْلُهُ تَعَالَى: فَقَالُوا سَلَامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ [15 \ 52] .
وَالْجَوَابُ ظَاهِرٌ وَهُوَ أَنَّ إِبْرَاهِيمَ أَجَابَهُمْ بِكِلَا الْأَمْرَيْنِ: رَدِّ السَّلَامِ، وَالْإِخْبَارِ بِوَجَلِهِ مِنْهُمْ، فَذُكِرَ أَحَدُهُمَا فِي " هُودٍ " وَالْآخَرُ فِي " الْحِجْرِ "، وَيَدُلُّ لِذَلِكَ ذِكْرُهُ تَعَالَى مَا يَدُلُّ عَلَيْهِمَا مَعًا فِي سُورَةِ " الذَّارِيَاتِ " فِي قَوْلِهِ: فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ [51 \ 25] ، لِأَنَّ قَوْلَهُ: مُنْكَرُونَ يَدُلُّ عَلَى وَجَلِهِ مِنْهُمْ، وَيُوَضِّحُ ذَلِكَ قَوْلُهُ تَعَالَى: فَأَوْجَسَ مِنْهُمْ خِيفَةً [51 \ 28] ، فِي " هُودٍ " وَ " الذَّارِيَاتِ "، مَعَ أَنَّ فِي كُلٍّ مِنْهُمَا قَالَ: " " سَلَامٌ ".

(1/119)

قَوْلُهُ تَعَالَى: خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ الْآيَةَ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ الْآيَاتِ الَّتِي يُظَنُّ تَعَارُضُهَا مَعَهُ كَقَوْلِهِ تَعَالَى: خَالِدِينَ فِيهَا أَبَدًا [4 \ 57] ، فِي سُورَةِ " الْأَنْعَامِ "، وَسَيَأْتِي لَهُ إِنْ شَاءَ اللَّهُ زِيَادَةُ إِيضَاحٍ فِي سُورَةِ " النَّبَأِ ".
قَوْلُهُ تَعَالَى: وَلَا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ.
اخْتَلَفَ الْعُلَمَاءُ فِي الْمُشَارِ إِلَيْهِ بِقَوْلِهِ: " ذَلِكَ " فَقِيلَ: إِلَّا مَنْ رَحِمَ رَبُّكَ،
وَلِلرَّحْمَةِ " خَلَقَهُمْ "، وَالتَّحْقِيقُ أَنَّ الْمُشَارَ إِلَيْهِ هُوَ اخْتِلَافُهُمْ إِلَى شَقِيٌّ وَسَعِيدٍ الْمَذْكُورُ فِي قَوْلِهِ: وَلَا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ الِاخْتِلَافِ خَلَقَهُمْ فَخَلَقَ فَرِيقًا لِلْجَنَّةِ وَفَرِيقًا لِلسَّعِيرِ، كَمَا نَصَّ عَلَيْهِ بِقَوْلِهِ تَعَالَى: وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ الْآيَةَ [7 \ 179] ، وَأَخْرَجَ الشَّيْخَانِ فِي صَحِيحِيهِمَا مِنْ حَدِيثِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: ثُمَّ يَبْعَثُ اللَّهُ إِلَيْهِ الْمَلَكَ فَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ: فَيَكْتُبُ رِزْقَهُ وَأَجَلَهُ وَعَمَلَهُ وَشَقِيٌّ أَمْ سَعِيدٌ، وَرَوَى مُسْلِمٌ مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: يَا عَائِشَةُ! إِنَّ اللَّهَ خَلَقَ الْجَنَّةَ وَخَلَقَ لَهَا أَهْلًا، وَهُمْ فِي أَصْلَابِ آبَائِهِمْ، وَخَلَقَ النَّارَ وَخَلَقَ لَهَا أَهْلًا وَهُمْ فِي أَصْلَابِ آبَائِهِمْ.
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ اللَّهَ قَدَّرَ مَقَادِيرَ الْخَلْقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ، وَكَانَ عَرْشُهُ عَلَى الْمَاءِ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ.

(1/120)

وَإِذَا تَقَرَّرَ أَنَّ قَوْلَهُ تَعَالَى: وَلِذَلِكَ خَلَقَهُمْ مَعْنَاهُ أَنَّهُ خَلَقَهُمْ لِسَعَادَةِ بَعْضٍ وَشَقَاوَةِ بَعْضٍ، كَمَا قَالَ: وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ الْآيَةَ وَقَالَ: هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ [64 \ 2] فَلَا يَخْفَى ظُهُورُ التَّعَارُضِ بَيْنَ هَذِهِ الْآيَاتِ مَعَ قَوْلِهِ تَعَالَى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ [51 \ 56] .
وَالْجَوَابُ عَنْ هَذَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: وَنَقَلَهُ ابْنُ جَرِيرٍ عَنْ زَيْدِ بْنِ أَسْلَمَ وَسُفْيَانَ أَنَّ مَعْنَى الْآيَةِ: إِلَّا لِيَعْبُدُونِ أَيْ يَعْبُدُنِي السُّعَدَاءُ مِنْهُمْ وَيَعْصِينِي الْأَشْقِيَاءُ، فَالْحِكْمَةُ الْمَقْصُودَةُ مِنْ إِيجَادِ الْخَلْقِ الَّتِي هِيَ عِبَادَةُ اللَّهِ حَاصِلَةٌ بِفِعْلِ السُّعَدَاءِ مِنْهُمْ، كَمَا أَشَارَ لَهُ قَوْلُهُ تَعَالَى: فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ [6 \ 89] .
وَغَايَةُ مَا يَلْزَمُ عَلَى هَذَا الْقَوْلِ أَنَّهُ أَطْلَقَ الْمَجْمُوعَ وَأَرَادَ بَعْضَهُمْ، وَقَدْ بَيَّنَّا أَمْثَالَ ذَلِكَ مِنَ الْآيَاتِ الَّتِي أُطْلِقَ فِيهَا الْمَجْمُوعُ مُرَادًا بَعْضُهُ فِي سُورَةِ " الْأَنْفَالِ ".
الْوَجْهُ الثَّانِي: هُوَ مَا رَوَاهُ ابْنُ جَرِيرٍ عَنِ ابْنِ عَبَّاسٍ وَاخْتَارَهُ ابْنُ جَرِيرٍ أَنَّ مَعْنَى قَوْلِهِ: إِلَّا لِيَعْبُدُونِ أَيْ إِلَّا لِيُقِرُّوا إِلَيَّ بِالْعُبُودِيَّةِ طَوْعًا أَوْ كَرْهًا، لِأَنَّ الْمُؤْمِنَ يُطِيعُ بِاخْتِيَارِهِ، وَالْكَافِرَ مُذْعِنٌ مُنْقَادٌ لِقَضَاءِ رَبِّهِ جَبْرًا عَلَيْهِ.
الْوَجْهُ الثَّالِثُ: وَيَظْهَرُ لِي أَنَّهُ هُوَ الْحَقُّ، لِدَلَالَةِ الْقُرْآنِ عَلَيْهِ، أَنَّ الْإِرَادَةَ فِي قَوْلِهِ: وَلِذَلِكَ خَلَقَهُمْ إِرَادَةٌ كَوْنِيَّةٌ قَدَرِيَّةٌ، وَالْإِرَادَةُ فِي قَوْلِهِ: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ إِرَادَةٌ شَرْعِيَّةٌ دِينِيَّةٌ، فَبَيَّنَ فِي قَوْلِهِ: وَلِذَلِكَ خَلَقَهُمْ وَقَوْلِهِ: وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ أَنَّهُ أَرَادَ بِإِرَادَتِهِ الْكَوْنِيَّةِ الْقَدَرِيَّةِ صَيْرُورَةَ قَوْمٍ إِلَى السَّعَادَةِ،

(1/121)

وَآخَرِينَ إِلَى الشَّقَاوَةِ.
وَبَيَّنَ بِقَوْلِهِ: إِلَّا لِيَعْبُدُونِ أَنَّهُ يُرِيدُ الْعِبَادَةَ بِإِرَادَتِهِ الشَّرْعِيَّةِ الدِّينِيَّةَ مِنَ الْجِنِّ وَالْإِنْسِ، فَيُوَفِّقُ مَنْ شَاءَ بِإِرَادَتِهِ الْكَوْنِيَّةِ فَيَعْبُدُهُ وَيَخْذُلُ مَنْ شَاءَ فَيَمْتَنِعُ مِنَ الْعِبَادَةِ.
وَوَجْهُ دَلَالَةِ الْقُرْآنِ عَلَى هَذَا أَنَّهُ تَعَالَى بَيَّنَهُ بِقَوْلِهِ: وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ [4 \ 64] ، فَعَمَّمَ الْإِرَادَةَ الشَّرْعِيَّةَ بِقَوْلِهِ: إِلَّا لِيُطَاعَ وَبَيَّنَ التَّخْصِيصَ فِي الطَّاعَةِ بِالْإِرَادَةِ الْكَوْنِيَّةِ، بِقَوْلِهِ: بِإِذْنِ اللَّهِ فَالدَّعْوَةُ عَامَّةٌ وَالتَّوْفِيقُ خَاصٌّ.
وَتَحْقِيقُ النِّسْبَةِ بَيْنَ الْإِرَادَةِ الْكَوْنِيَّةِ وَالْقَدَرِيَّةِ وَالْإِرَادَةِ الشَّرْعِيَّةِ الدِّينِيَّةِ أَنَّهُ بِالنِّسْبَةِ إِلَى وُجُودِ الْمُرَادِ وَعَدَمِ وُجُودِهِ، فَالْإِرَادَةُ الْكَوْنِيَّةُ أَعَمُّ مُطْلَقًا، لِأَنَّ كُلَّ مُرَادٍ شَرْعًا يَتَحَقَّقُ وُجُودُهُ فِي الْخَارِجِ إِذَا أُرِيدَ كَوْنًا وَقَدَرًا، كَإِيمَانِ أَبِي بَكْرٍ، وَلَيْسَ يُوجَدُ مَا لَمْ يُرَدْ كَوْنًا وَقَدَرًا وَلَوْ أُرِيدَ شَرْعًا كَإِيمَانِ أَبِي لَهَبٍ، فَكُلُّ مُرَادٍ شَرْعِيٍّ حَصَلَ فَبِالْإِرَادَةِ الْكَوْنِيَّةِ وَلَيْسَ كُلُّ مُرَادٍ كَوْنِيٍّ حَصَلَ مُرَادًا فِي الشَّرْعِ.
وَأَمَّا بِالنِّسْبَةِ إِلَى تَعَلُّقِ الْإِرَادَتَيْنِ بِعِبَادَةِ الْإِنْسِ وَالْجِنِّ لِلَّهِ تَعَالَى، فَالْإِرَادَةُ الشَّرْعِيَّةُ أَعَمُّ مُطْلَقًا وَالْإِرَادَةُ الْكَوْنِيَّةُ أَخَصُّ مُطْلَقًا، لِأَنَّ كُلَّ فَرْدٍ مِنْ أَفْرَادِ الْجِنِّ وَالْإِنْسِ أَرَادَ اللَّهُ مِنْهُ الْعِبَادَةَ شَرْعًا وَلَمْ يُرِدْهَا مِنْ كُلِّهِمْ كَوْنًا وَقَدَرًا، فَتَعُمُّ الْإِرَادَةُ الشَّرْعِيَّةُ عِبَادَةَ جَمِيعِ الثَّقَلَيْنِ، وَتَخْتَصُّ الْإِرَادَةُ الْكَوْنِيَّةُ بِعِبَادَةِ السُّعَدَاءِ مِنْهُمْ كَمَا قَدَّمْنَا مِنْ أَنَّ الدَّعْوَةَ عَامَّةٌ وَالتَّوْفِيقَ خَاصٌّ، كَمَا بَيَّنَهُ تَعَالَى بِقَوْلِهِ: وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ [10 \ 25] ، فَصَرَّحَ بِأَنَّهُ يَدْعُو الْكُلَّ وَيَهْدِي مَنْ شَاءَ مِنْهُمْ.
وَلَيْسَتْ بِالنِّسْبَةِ بَيْنَ الْإِرَادَةِ الشَّرْعِيَّةِ وَالْقَدَرِيَّةِ الْعُمُومُ وَالْخُصُوصُ مِنْ وَجْهٍ بَلْ هِيَ
الْعُمُومُ وَالْخُصُوصُ الْمُطْلَقُ، كَمَا بَيَّنَّا إِلَّا أَنَّ إِحْدَاهُمَا أَعَمُّ مُطْلَقًا مِنَ الْأُخْرَى بِاعْتِبَارٍ، وَالثَّانِيَةَ أَعَمُّ مُطْلَقًا بِاعْتِبَارٍ آخَرَ، كَمَا بَيَّنَّا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/122)


سورة يوسف - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ يُوسُفَ
قَوْلُهُ تَعَالَى: وَجَاءَ بِكُمْ مِنَ الْبَدْوِ الْآيَةَ.
هَذِهِ الْآيَةُ يَدُلُّ ظَاهِرُهَا عَلَى أَنَّ بَعْضَ الْأَنْبِيَاءِ رُبَّمَا بُعِثَ مِنَ الْبَادِيَةِ، وَقَدْ جَاءَ فِي مَوْضِعٍ آخَرَ مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ وَهُوَ قَوْلُهُ تَعَالَى: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى [12 \ 109] .
وَأُجِيبَ عَنْ هَذَا بِأَجْوِبَةٍ: مِنْهَا أَنَّ يَعْقُوبَ نُبِّئَ مِنَ الْحَضَرِ، ثُمَّ انْتَقَلَ بَعْدَ ذَلِكَ إِلَى الْبَادِيَةِ.
وَمِنْهَا أَنَّ الْمُرَادَ بِالْبَدْوِ نُزُولُ مَوْضِعٍ اسْمُهُ بَدَا، هُوَ الْمَذْكُورُ فِي قَوْلِ جَمِيلٍ أَوْ كُثَيِّرٍ:
وَأَنْتَ الَّذِي حَبَّبْتَ شَغْبًا إِلَى بَدَا ... إِلَيَّ وَأَوْطَانِي بِلَادٌ سِوَاهُمَا
حَلَلْتُ بِهَذَا مَرَّةً ثُمَّ مَرَّةً ... بِهَذَا فَطَابَ الْوَادِيَانِ كِلَاهُمَا
وَهَذَا الْقَوْلُ مَرْوِيٌّ عَنِ ابْنِ عَبَّاسٍ، وَلَا يَخْفَى بَعْدَ هَذَا الْقَوْلِ كَمَا نَبَّهَ عَلَيْهِ الْأَلُوسِيُّ فِي تَفْسِيرِهِ.
وَمِنْهَا أَنَّ الْبَدْوَ الَّذِي جَاءُوا مِنْهُ مُسْتَنِدٌ لِلْحَضَرِ، فَهُوَ فِي حُكْمِهِ، وَاللَّهُ تَعَالَى أَعْلَمُ.

(1/123)


سورة الرعد - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الرَّعْدِ
قَوْلُهُ تَعَالَى: إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ فِيهَا التَّصْرِيحُ بِأَنَّ لِكُلِّ قَوْمٍ هَادِيًا، وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى أَنَّ بَعْضَ الْأَقْوَامِ لَمْ يَكُنْ لَهُمْ هَادٍ، سَوَاءٌ فَسَّرْنَا الْهُدَى بِمَعْنَاهُ الْخَاصِّ أَوْ بِمَعْنَاهُ الْعَامِّ، فَمِنَ الْآيَاتِ الدَّالَّةِ عَلَى أَنَّ بَعْضَ النَّاسِ لَمْ يَكُنْ لَهُمْ هَادٍ بِالْمَعْنَى الْخَاصِّ، قَوْلُهُ تَعَالَى: وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ [6 \ 116] ، فَهَؤُلَاءِ الْمُضِلُّونَ لَمْ يَهْدِهِمْ هَادٍ الْهُدَى الْخَاصَّ، الَّذِي هُوَ التَّوْفِيقُ، لِمَا يُرْضِي اللَّهَ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ [11 \ 17] ، وَقَوْلُهُ: وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ [12 \ 103] ، وَقَوْلُهُ: إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ [26 \ 8] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَمِنَ الْآيَاتِ الدَّالَّةِ عَلَى أَنَّ بَعْضَ الْأَقْوَامِ لَمْ يَكُنْ لَهُمْ هَادٍ بِالْمَعْنَى الْعَامِّ، الَّذِي هُوَ إِبَانَةُ الطَّرِيقِ، قَوْلُهُ تَعَالَى: لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ [36 \ 6] ، بِنَاءً عَلَى التَّحْقِيقِ مِنْ أَنَّ «مَا» نَافِيَةٌ لَا مَوْصُولَةٌ وَقَوْلُهُ تَعَالَى: يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ الْآيَةَ [5 \ 19] .
فَالَّذِينَ مَاتُوا فِي هَذَا الْفَتْرَةِ، لَمْ يَكُنْ لَهُمْ هَادٍ بِالْمَعْنَى الْأَعَمِّ أَيْضًا.
وَالْجَوَابُ عَنْ هَذَا مِنْ أَرْبَعَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ مَعْنَى قَوْلِهِ: وَلِكُلِّ قَوْمٍ هَادٍ أَيْ دَاعٍ يَدْعُوهُمْ وَيُرْشِدُهُمْ إِمَّا إِلَى خَيْرٍ كَالْأَنْبِيَاءِ، وَإِمَّا إِلَى شَرٍّ كَالشَّيَاطِينِ، أَيْ وَأَنْتَ يَا رَسُولَ اللَّهِ مُنْذِرٌ هَادٍ إِلَى كُلِّ خَيْرٍ، وَهَذَا الْقَوْلُ مَرْوِيٌّ عَنِ ابْنِ عَبَّاسٍ مِنْ طَرِيقِ عَلِيِّ بْنِ أَبِي طَلْحَةَ، وَقَدْ جَاءَ فِي الْقُرْآنِ اسْتِعْمَالُ الْهُدَى فِي الْإِرْشَادِ إِلَى الشَّرِّ أَيْضًا

(1/124)

كَقَوْلِهِ تَعَالَى: كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ
[22 \ 4] ، وَقَوْلِهِ تَعَالَى: فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ [37 \ 23] ، وَقَوْلِهِ تَعَالَى: وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ [4 \ 168] ، كَمَا جَاءَ فِي الْقُرْآنِ أَيْضًا إِطْلَاقُ الْإِمَامِ عَلَى الدَّاعِي إِلَى الشَّرِّ فِي قَوْلِهِ: وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ الْآيَةَ [28 \ 41] .
الثَّانِي: أَنَّ مَعْنَى الْآيَةِ، أَنْتَ يَا مُحَمَّدُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُنْذِرٌ، وَأَنَا هَادِي كُلِّ قَوْمٍ، وَيُرْوَى هَذَا عَنِ ابْنِ عَبَّاسٍ مِنْ طَرِيقِ الْعَوْفِيِّ وَعَنْ مُحَمَّدٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَالضَّحَّاكِ وَغَيْرِ وَاحِدٍ، قَالَهُ ابْنُ كَثِيرٍ.
وَعَلَى هَذَا الْقَوْلِ فَقَوْلُهُ: وَلِكُلِّ قَوْمٍ هَادٍ يَعْنِي بِهِ نَفْسَهُ جَلَّ وَعَلَا، وَنَظِيرُهُ فِي الْقُرْآنِ قَوْلُهُ تَعَالَى: وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ [35 \ 14] ، يَعْنِي نَفْسَهُ، كَمَا قَالَهُ قَتَادَةُ، وَنَظِيرُهُ مِنْ كَلَامِ الْعَرَبِ قَوْلُ قَتَادَةَ بْنِ سَلَمَةَ الْحَنَفِيِّ:
وَلَئِنْ بَقِيتُ لَأَرْحَلَنَّ بِغَزْوَةٍ ... تَحْوِي الْغَنَائِمَ أَوْ يَمُوتُ كَرِيمُ
يَعْنِي نَفْسَهُ.
وَسَيَأْتِي تَحْرِيرُ هَذَا الْمَبْحَثِ إِنْ شَاءَ اللَّهُ فِي سُورَةِ «الْقَارِعَةِ» ، وَتَحْرِيرُ الْمَعْنَى عَلَى هَذَا الْقَوْلِ: أَنْتَ يَا مُحَمَّدُ مُنْذِرٌ وَأَنَا هَادِي كُلِّ قَوْمٍ سَبَقَتْ لَهُمُ السَّعَادَةُ وَالْهُدَى فِي عِلْمِي، لِدَلَالَةِ آيَاتٍ كَثِيرَةٍ عَلَى أَنَّهُ تَعَالَى هَدَى قَوْمًا وَأَضَلَّ آخَرِينَ، عَلَى وَفْقِ مَا سَبَقَ بِهِ الْعِلْمُ الْأَزَلِيُّ، كَقَوْلِهِ تَعَالَى: إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ [16 \ 37] .
الثَّالِثُ: أَنَّ مَعْنَى وَلِكُلِّ قَوْمٍ هَادٍ أَيْ قَائِدٌ، وَالْقَائِدُ الْإِمَامُ، وَالْإِمَامُ الْعَمَلُ، قَالَهُ أَبُو الْعَالِيَةِ، كَمَا نَقَلَهُ عَنْهُ ابْنُ كَثِيرٍ.
وَعَلَى هَذَا الْقَوْلِ فَالْمَعْنَى: وَلِكُلِّ قَوْمٍ عَمَلٌ يَهْدِيهِمْ إِلَى مَا هُمْ صَائِرُونَ إِلَيْهِ مِنْ خَيْرٍ وَشَرٍّ، وَيَدُلُّ لِمَعْنَى هَذَا الْوَجْهِ قَوْلُهُ تَعَالَى: «هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ» [10 \ 30] ، عَلَى قِرَاءَةِ مَنْ قَرَأَهَا بِتَائَيْنِ بِمَعْنَى تَتْبَعُ كُلُّ نَفْسٍ مَا أَسْلَفَتْ

(1/125)

مِنْ خَيْرٍ وَشَرٍّ.
وَأَمَّا عَلَى الْقَوْلِ بِأَنَّ مَعْنَى: «تَتْلُو» ، تَقْرَأُ فِي كِتَابِ عَمَلِهَا مَا قَدَّمَتْ مِنْ خَيْرٍ وَشَرٍّ
فَلَا دَلِيلَ فِي الْآيَةِ. وَيَدُلُّ لَهُ أَيْضًا حَدِيثُ: لِتَتَّبِعْ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ، فَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الشَّمْسَ الشَّمْسَ، وَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الْقَمَرَ الْقَمَرَ، وَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الطَّوَاغِيتَ الطَّوَاغِيتَ الْحَدِيثَ.
الرَّابِعُ: وَبِهِ قَالَ مُجَاهِدٌ وَقَتَادَةُ وَعَبْدُ الرَّحْمَنِ بْنُ زَيْدٍ: إِنَّ الْمُرَادَ بِالْقَوْمِ الْأُمَّةُ وَالْمُرَادَ بِالْهَادِي النَّبِيُّ، فَيَكُونُ مَعْنَى قَوْلِهِ: وَلِكُلِّ قَوْمٍ هَادٍ أَيْ وَلِكُلِّ أُمَّةٍ نَبِيٌّ، كَقَوْلِهِ تَعَالَى: وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ [35 \ 24] ، وَقَوْلِهِ: وَلِكُلِّ أُمَّةٍ رَسُولٌ [10 \ 47] .
وَكَثِيرًا مَا يُطْلَقُ فِي الْقُرْآنِ اسْمُ الْقَوْمِ عَلَى الْأُمَّةِ، كَقَوْلِهِ: وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ [11 \ 25] ، وَقَوْلِهِ: وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ [7 \ 65] ، وَقَوْلِهِ: وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَاقَوْمِ [7 \ 73] ، وَنَحْوِ ذَلِكَ.
وَعَلَى هَذَا الْقَوْلِ فَالْمُرَادُ بِالْقَوْمِ فِي قَوْلِهِ: وَلِكُلِّ قَوْمٍ هَادٍ أَعَمُّ مِنْ مُطْلَقِ مَا يَصْدُقُ عَلَيْهِ اسْمُ الْقَوْمِ لُغَةً، وَمِمَّا يُوَضِّحُ ذَلِكَ حَدِيثُ مُعَاوِيَةَ بْنِ حَيْدَةَ الْقُشَيْرِيِّ رَضِيَ اللَّهُ عَنْهُ فِي السُّنَنِ وَالْمَسَانِيدِ: أَنْتُمْ تُوَفُّونَ سَبْعِينَ أُمَّةً الْحَدِيثَ.
وَمَعْلُومٌ أَنَّ مَا يُطْلَقُ عَلَيْهِ اسْمُ الْقَوْمِ لُغَةً أَكْثَرُ مِنْ سَبْعِينَ بِأَضْعَافٍ، وَحَاصِلُ هَذَا الْوَجْهِ الرَّابِعِ أَنَّ الْآيَةَ كَقَوْلِهِ: وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ، وَقَوْلِهِ: وَلِكُلِّ أُمَّةٍ رَسُولٌ، وَهَذَا لَا إِشْكَالَ فِيهِ لِحَصْرِ الْأُمَمِ فِي سَبْعِينَ، كَمَا بَيَّنَ فِي الْحَدِيثِ، فَآبَاءُ الْقَوْمِ الَّذِينَ لَمْ يُنْذَرُوا مَثَلًا الْمَذْكُورُونَ فِي قَوْلِهِ: لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ [36 \ 6] ، لَيْسُوا أُمَّةً مُسْتَقِلَّةً حَتَّى يَرِدَ الْإِشْكَالُ فِي عَدَمِ إِنْذَارِهِمْ، مَعَ قَوْلِهِ: وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ بَلْ هُمْ بَعْضُ أُمَّةٍ، وَقَوْلُهُ تَعَالَى: وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ

(1/126)

لَا يُشْكِلُ عَلَيْهِ قَوْلُهُ تَعَالَى: وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا [25 \ 51] ، لِأَنَّ الْمَعْنَى أَرْسَلْنَا إِلَى جَمِيعِ الْقُرَى، بَلْ إِلَى الْأَسْوَدِ وَالْأَحْمَرِ رَسُولًا وَاحِدًا، هُوَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مَعَ أَنَّا لَوْ شِئْنَا أَرْسَلْنَا إِلَى كُلِّ قَرْيَةٍ بِانْفِرَادِهَا رَسُولًا، وَلَكِنْ لَمْ نَفْعَلْ ذَلِكَ لِيَكُونَ الْإِرْسَالُ إِلَى النَّاسِ كُلِّهِمْ فِيهِ الْإِظْهَارُ لِفَضْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى غَيْرِهِ مِنَ الرُّسُلِ، بِإِعْطَائِهِ مَا لَمْ يُعْطَهُ أَحَدٌ قَبْلَهُ مِنَ الرُّسُلِ عَلَيْهِ وَعَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ.
كَمَا ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّحِيحِ مِنْ أَنَّ عُمُومَ رِسَالَتِهِ إِلَى الْأَسْوَدِ وَالْأَحْمَرِ، مِمَّا خَصَّهُ اللَّهُ بِهِ دُونَ غَيْرِهِ مِنَ الرُّسُلِ.
وَأَقْرَبُ الْأَوْجُهِ الْمَذْكُورَةِ عِنْدَنَا، هُوَ مَا يَدُلُّ عَلَيْهِ الْقُرْآنُ الْعَظِيمُ وَهُوَ الْوَجْهُ الرَّابِعُ، وَهُوَ أَنَّ مَعْنَى الْآيَةِ: وَلِكُلِّ قَوْمٍ هَادٍ، أَيْ لِكُلِّ أُمَّةِ نَبِيٌّ، فَلَسْتَ يَا نَبِيَّ اللَّهِ بِدْعًا مِنَ الرُّسُلِ.
وَوَجْهُ دَلَالَةِ الْقُرْآنِ عَلَى هَذَا كَثْرَةُ إِتْيَانِ مِثْلِهِ فِي الْآيَاتِ، كَقَوْلِهِ: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ [16 \ 36] ، وَقَوْلِهِ: وَلِكُلِّ أُمَّةٍ رَسُولٌ وَقَوْلِهِ: وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ وَعَلَيْهِ فَالْحِكْمَةُ فِي الْإِخْبَارِ بِأَنَّ لِكُلِّ أُمَّةٍ نَبِيًّا أَنَّ الْمُشْرِكِينَ عَجِبُوا مِنْ إِرْسَالِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ، كَمَا بَيَّنَهُ تَعَالَى بِقَوْلِهِ: أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ [10 \ 2] ، وَقَوْلِهِ: بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ [50 \ 2] ، وَقَوْلِهِ: وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا فَأَخْبَرَهُمْ أَنَّ إِنْذَارَهُ لَهُمْ لَيْسَ بِعَجَبٍ وَلَا غَرِيبٍ لِأَنَّ لِكُلِّ أُمَّةٍ مُنْذِرًا، فَالْآيَةُ كَقَوْلِهِ: قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ [46 \ 9] ، وَقَوْلِهِ: إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ [4 \ 163] ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ الْآيَةَ.

(1/127)

هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِظَاهِرِهَا عَلَى إِيمَانِ أَهْلِ الْكِتَابِ، لِأَنَّ الْفَرَحَ بِمَا أُنْزِلَ عَلَى النَّبِيِّ دَلِيلُ الْإِيمَانِ.
وَنَظِيرُهَا قَوْلُهُ تَعَالَى: الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ [2 \ 121] ، وَقَوْلُهُ: قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ الْآيَةَ [17 \ 107] .
وَقَدْ جَاءَتْ آيَاتٌ تَدُلُّ عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ: لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ - إِلَى أَنْ قَالَ - إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ [98 \ 1 - 6] ، وَبَيَّنَ فِي مَوْضِعٍ آخَرَ أَنَّ الْكَافِرِينَ مِنْ أَهْلِ الْكِتَابِ أَكْثَرُ، وَهُوَ قَوْلُهُ: وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [3 \ 110] .
وَالْجَوَابُ أَنَّ الْآيَةَ مِنَ الْعَامِّ الْمَخْصُوصِ، فَهِيَ فِي خُصُوصِ الْمُؤْمِنِينَ مِنْ أَهْلِ الْكِتَابِ، كَعَبْدِ اللَّهِ بْنِ سَلَامٍ وَمَنْ أَسْلَمَ مِنَ الْيَهُودِ وَكَالثَّمَانِينَ الَّذِينَ أَسْلَمُوا مِنَ النَّصَارَى
الْمَشْهُورِينَ، كَمَا قَالَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ، وَهُوَ ظَاهِرٌ، وَيَدُلُّ عَلَيْهِ التَّبْعِيضُ فِي قَوْلِهِ تَعَالَى وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ الْآيَةَ [3 \ 199] .

(1/128)


سورة إبراهيم - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ إِبْرَاهِيمَ
قَوْلُهُ تَعَالَى: وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ الْآيَةَ.
يُفْهَمُ مِنْ ظَاهِرِهِ مَوْتُ الْكَافِرِ فِي النَّارِ، وَقَوْلُهُ: وَمَا هُوَ بِمَيِّتٍ [14 \ 17] ، يُصَرِّحُ بِنَفْيِ ذَلِكَ.
وَالْجَوَابُ أَنَّ مَعْنَى: وَيَأْتِيهِ الْمَوْتُ أَيْ أَسْبَابُهُ الْمُقْتَضِيَةُ لَهُ عَادَةً، إِلَّا أَنَّ اللَّهَ يُمْسِكُ رُوحَهُ فِي بَدَنِهِ مَعَ وُجُودِ مَا يَقْتَضِي مَوْتَهُ عَادَةً، وَأَوْضَحَ هَذَا الْمَعْنَى بَعْضُ الْمُتَأَخِّرِينَ مِمَّنْ لَا حُجَّةَ فِي قَوْلِهِ بِقَوْلِهِ:
لَقَدْ قَتَلْتُكَ بِالْهِجَاءِ فَلَمْ تَمُتْ ... إِنَّ الْكِلَابَ طَوِيلَةُ الْأَعْمَارِ
قَوْلُهُ تَعَالَى: يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ فِيهَا التَّصْرِيحُ بِتَبْدِيلِ الْأَرْضِ يَوْمَ الْقِيَامَةِ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يُتَوَهَّمُ مِنْهُ أَنَّهَا تَبْقَى وَلَا تَتَغَيَّرُ، وَهِيَ قَوْلُهُ تَعَالَى: إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا [18 \ 7 - 8] ، فَإِنَّهُ تَعَالَى فِي هَذِهِ الْآيَةِ صَرَّحَ بِأَنَّهُ جَعَلَ مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِابْتِلَاءِ الْخَلْقِ، ثُمَّ بَيَّنَ أَنَّهُ يَجْعَلُ مَا عَلَى الْأَرْضِ صَعِيدًا جُرُزًا، وَلَمْ يَذْكُرْ أَنَّهُ يُغَيِّرُ نَفْسَ الْأَرْضِ، فَيُتَوَهَّمُ مِنْهُ أَنَّ التَّغْيِيرَ حَاصِلٌ فِي مَا عَلَيْهَا دُونَ نَفْسِهَا.
وَالْجَوَابُ هُوَ أَنَّ حِكْمَةَ ذِكْرِ مَا عَلَيْهَا دُونَهَا، لِأَنَّ مَا عَلَى الْأَرْضِ مِنَ الزِّينَةِ وَالزَّخَارِفِ وَمَتَاعِ الدُّنْيَا، هُوَ سَبَبُ الْفِتْنَةِ وَالطُّغْيَانِ، وَمَعْصِيَةِ اللَّهِ تَعَالَى.
فَالْإِخْبَارُ عَنْهُ بِأَنَّهُ فَانٍ زَائِلٌ فِيهِ أَكْبَرُ وَاعِظٍ وَأَعْظَمُ زَاجِرٍ، عَنِ الِافْتِتَانِ بِهِ، وَلِهَذِهِ الْحِكْمَةِ خُصَّ بِالذِّكْرِ، فَلَا يُنَافِي تَبْدِيلَ الْأَرْضِ الْمُصَرَّحَ بِهِ فِي الْآيَةِ الْأُخْرَى، كَمَا هُوَ
ظَاهِرٌ، مَعَ أَنَّ مَفْهُومَ قَوْلِهِ: مَا عَلَيْهَا مَفْهُومُ لَقَبٍ لِأَنَّ الْمَوْصُولَ الَّذِي هُوَ وَاقِعٌ عَلَى جَمِيعِ الْأَجْنَاسِ الْكَائِنَةِ عَلَى الْأَرْضِ زِينَةً

(1/129)

لَهَا، وَمَفْهُومُ اللَّقَبِ لَا يُعْتَبَرُ عِنْدَ الْجُمْهُورِ، وَإِذَا كَانَ لَا اعْتِبَارَ بِهِ لَمْ تَظْهَرْ مُنَافَاةٌ أَصْلًا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/130)


سورة الحجر - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْحِجْرِ
قَوْلُهُ تَعَالَى: وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ.
ظَاهِرُ هَذِهِ الْآيَةِ أَنَّ آدَمَ خُلِقَ مِنْ صَلْصَالٍ، أَيْ طِينٍ يَابِسٍ.
وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ، كَقَوْلِهِ تَعَالَى: مِنْ طِينٍ لَازِبٍ [37 \ 11] وَكَقَوْلِهِ: كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ [3 \ 59] .
وَالْجَوَابُ أَنَّهُ ذَكَرَ أَطْوَارَ ذَلِكَ التُّرَابِ، فَذَكَرَ طَوْرَهُ الْأَوَّلَ بِقَوْلِهِ: مِنْ تُرَابٍ، ثُمَّ بُلَّ فَصَارَ طِينًا لَازِبًا، ثُمَّ خُمِّرَ فَصَارَ حَمَأً مَسْنُونًا، ثُمَّ يَبِسَ فَصَارَ صَلْصَالًا كَالْفَخَّارِ.
وَهَذَا وَاضِحٌ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/131)


سورة النحل - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ النَّحْلِ
قَوْلُهُ تَعَالَى: لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ هَؤُلَاءِ الضَّالِّينَ يَحْمِلُونَ أَوْزَارَهُمْ كَامِلَةً، وَيَحْمِلُونَ أَيْضًا مِنْ أَوْزَارِ الْأَتْبَاعِ الَّذِينَ أَضَلُّوهُمْ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّهُ لَا يَحْمِلُ أَحَدٌ وِزْرَ غَيْرِهِ، كَقَوْلِهِ تَعَالَى: وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى [35 \ 18] ، وَقَوْلِهِ تَعَالَى: وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [6 \ 164] .
وَالْجَوَابُ أَنَّ هَؤُلَاءِ الضَّالِّينَ مَا حَمَلُوا إِلَّا أَوْزَارَ أَنْفُسِهِمْ، لِأَنَّهُمْ تَحَمَّلُوا وِزْرَ الضَّلَالِ وَوِزْرَ الْإِضْلَالِ.
فَمَنَّ سَنَّ سُنَّةً سَيِّئَةً فَعَلَيْهِ وِزْرُهَا، وَوِزْرُ مَنْ عَمِلَ بِهَا، لَا يَنْقُصُ ذَلِكَ مِنْ أَوْزَارِهِمْ شَيْئًا، لِأَنَّ تَشْرِيعَهُ لَهَا لِغَيْرِهِ ذَنْبٌ مِنْ ذُنُوبِهِ فَأُخِذَ بِهِ.
وَبِهَذَا يَزُولُ الْإِشْكَالُ أَيْضًا فِي قَوْلِهِ تَعَالَى: وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ الْآيَةَ [29 \ 13] .
قَوْلُهُ تَعَالَى: وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُفْهَمُ مِنْهَا أَنَّ السَّكَرَ الْمُتَّخَذَ مِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ لَا بَأْسَ بِهِ، لِأَنَّ اللَّهَ امْتَنَّ بِهِ عَلَى عِبَادِهِ فِي سُورَةِ الِامْتِنَانِ الَّتِي هِيَ سُورَةُ «النَّحْلِ» .
وَقَدْ حَرَّمَ اللَّهُ تَعَالَى الْخَمْرَ بِقَوْلِهِ: رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ الْآيَةَ [5 \ 90] ، لِأَنَّهُ وَصَّفَهَا بِأَنَّهَا رِجْسٌ، وَأَنَّهَا مِنْ عَمَلِ الشَّيْطَانِ وَأَمَرَ
بِاجْتِنَابِهَا وَرَتَّبَ عَلَيْهِ رَجَاءَ الْفَلَاحِ، وَيُفْهَمُ مِنْهُ أَنَّ مَنْ لَمْ يَجْتَنِبْهَا لَمْ يُفْلِحْ،

(1/132)

وَهُوَ كَذَلِكَ، وَقَدْ بَيَّنَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ كُلَّ مَا خَامَرَ الْعَقْلَ فَهُوَ خَمْرٌ، وَأَنَّ كُلَّ مُسْكِرٍ حَرَامٌ، وَأَنَّ مَا أَسْكَرُ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ آيَةَ تَحْرِيمِ الْخَمْرِ نَاسِخَةٌ لِقَوْلِهِ: تَتَّخِذُونَ مِنْهُ سَكَرًا الْآيَةَ، وَنَسْخُهَا لَهُ هُوَ التَّحْقِيقُ خِلَافًا لِمَا يَزْعُمُهُ كَثِيرٌ مِنَ الْأُصُولِيِّينَ أَنَّ تَحْرِيمَ الْخَمْرِ لَيْسَ نَسْخًا لِإِبَاحَتِهَا الْأُولَى، لِأَنَّ إِبَاحَتَهَا الْأَوْلَى إِبَاحَةٌ عَقْلِيَّةٌ وَهِيَ الْمَعْرُوفَةُ عِنْدَ الْأُصُولِيِّينَ بِالْبَرَاءَةِ الْأُصُولِيَّةِ، وَتُسَمَّى اسْتِصْحَابَ الْعَدَمِ الْأَصْلِيِّ.
وَالْإِبَاحَةُ الْعَقْلِيَّةُ لَيْسَتْ مِنَ الْأَحْكَامِ الشَّرْعِيَّةِ حَتَّى يَكُونَ رَفْعُهَا نَسْخًا، وَلَوْ كَانَ رَفْعُهَا نَسْخًا لَكَانَ كُلُّ تَكْلِيفٍ فِي الشَّرْعِ نَاسِخًا لِلْبَرَاءَةِ الْأَصْلِيَّةِ مِنَ التَّكْلِيفِ بِهِ وَإِلَى كَوْنِ الْإِبَاحَةِ الْعَقْلِيَّةِ لَيْسَتْ مِنَ الْأَحْكَامِ الشَّرْعِيَّةِ، أَشَارَ فِي مَرَاقِي السُّعُودِ بِقَوْلِهِ:
وَمَا مِنَ الْإِبَاحَةِ الْعَقْلِيَّةِ ... قَدْ أُخِذَتْ فَلَيْسَتِ الشَّرْعِيَّةَ
كَمَا أَشَارَ إِلَى أَنَّ تَحْرِيمَ الْخَمْرِ لَيْسَ نَسْخًا لِإِبَاحَتِهَا، لِأَنَّهَا إِبَاحَةٌ عَقْلِيَّةٌ، وَلَيْسَتْ مِنَ الْأَحْكَامِ الشَّرْعِيَّةِ حَتَّى يَكُونَ رَفْعُهَا نَسْخًا بِقَوْلِهِ:
أَبَاحَهَا فِي أَوَّلِ الْإِسْلَامِ ... بَرَاءَةً لَيْسَتْ مِنَ الْأَحْكَامِ
وَإِنَّمَا قُلْنَا: إِنَّ التَّحْقِيقَ هُوَ كَوْنُ تَحْرِيمِ الْخَمْرِ نَاسِخًا لِإِبَاحَتِهَا، لِأَنَّ قَوْلَهُ تَتَّخِذُونَ مِنْهُ سَكَرًا يَدُلُّ عَلَى إِبَاحَةِ الْخَمْرِ شَرْعًا، فَرَفْعُ هَذِهِ الْإِبَاحَةِ الْمَدْلُولِ عَلَيْهَا بِالْقُرْآنِ رَفْعُ حُكْمٍ شَرْعِيٍّ فَهُوَ نَسْخٌ بِلَا شَكٍّ وَلَا يُمْكِنُ أَنْ تَكُونَ إِبَاحَتُهَا عَقْلِيَّةً إِلَّا قَبْلَ نُزُولِ هَذِهِ الْآيَةِ كَمَا هُوَ ظَاهِرٌ.
وَمَعْلُومٌ عِنْدَ الْعُلَمَاءِ أَنَّ الْخَمْرَ نَزَلَتْ فِي شَأْنِهَا أَرْبَعُ آيَاتٍ مِنْ كِتَابِ اللَّهِ:
الْأُولَى: هَذِهِ الْآيَةُ الدَّالَّةُ عَلَى إِبَاحَتِهَا.
الثَّانِيَةُ: الْآيَةُ الَّتِي ذُكِرَ فِيهَا بَعْضُ مَعَائِبِهَا، وَأَنَّ فِيهَا مَنَافِعَ وَصَرَّحَتْ

(1/133)

بِأَنَّ إِثْمَهَا أَكْبَرُ مِنْ نَفْعِهَا، وَهِيَ قَوْلُهُ تَعَالَى: قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا [2 \ 219] ، فَشَرِبَهَا بَعْدَ نُزُولِهَا قَوْمٌ لِلْمَنَافِعِ الْمَذْكُورَةِ وَتَرَكَهَا آخَرُونَ لِلْإِثْمِ الَّذِي هُوَ أَكْبَرُ مِنَ الْمَنَافِعِ.
الثَّالِثَةُ: الْآيَةُ الَّتِي دَلَّتْ عَلَى تَحْرِيمِهَا فِي أَوْقَاتِ الصَّلَاةِ دُونَ غَيْرِهَا، وَهِيَ قَوْلُهُ: يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ الْآيَةَ [4 \ 43] .
الرَّابِعَةُ: الْآيَةُ الَّتِي حَرَّمَتْهَا تَحْرِيمًا بَاتًّا مُطْلَقًا وَهِيَ قَوْلُهُ تَعَالَى يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ - إِلَى قَوْلِهِ - فَهَلْ أَنْتُمْ مُنْتَهُونَ [5 \ 90 - 91] ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
وَأَمَّا عَلَى قَوْلِ مَنْ زَعَمَ أَنَّ السَّكَرَ الطَّعْمُ، كَمَا اخْتَارَهُ ابْنُ جَرِيرٍ وَأَبُو عُبَيْدَةَ أَوْ أَنَّهُ الْخَلُّ، فَلَا إِشْكَالَ فِي الْآيَةِ.
قَوْلُهُ تَعَالَى: إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ فِيهَا التَّصْرِيحُ بِأَنَّ الشَّيْطَانَ لَهُ سُلْطَانٌ عَلَى أَوْلِيَائِهِ، وَنَظِيرُهَا الِاسْتِثْنَاءُ فِي قَوْلِهِ تَعَالَى إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ [15 \ 42] .
وَقَدْ جَاءَ فِي بَعْضِ الْآيَاتِ مَا يَدُلُّ عَلَى نَفْيِ سُلْطَانِهِ عَلَيْهِمْ، كَقَوْلِهِ تَعَالَى: وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ الْآيَةَ [34 \ 20 - 21] .
وَقَوْلُهُ تَعَالَى حَاكِيًا عَنْهُ مُقَرِّرًا لَهُ: وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ الْآيَةَ [14 \ 22] .
وَالْجَوَابُ هُوَ أَنَّ السُّلْطَانَ الَّذِي أَثْبَتَهُ لَهُ عَلَيْهِمْ غَيْرَ السُّلْطَانِ الَّذِي نَفَاهُ، وَذَلِكَ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ السُّلْطَانَ الْمُثْبَتَ لَهُ هُوَ سُلْطَانُ إِضْلَالِهِ لَهُمْ بِتَزْيِينِهِ، وَالسُّلْطَانَ الْمَنْفِيَّ هُوَ سُلْطَانُ الْحُجَّةِ فَلَمْ يَكُنْ لِإِبْلِيسَ عَلَيْهِمْ مِنْ حُجَّةٍ يَتَسَلَّطُ بِهَا غَيْرَ أَنَّهُ

(1/134)

دَعَاهُمْ فَأَجَابُوهُ بِلَا حُجَّةٍ وَلَا بُرْهَانٍ، وَإِطْلَاقُ السُّلْطَانِ عَلَى الْبُرْهَانِ كَثِيرٌ فِي الْقُرْآنِ.
الثَّانِي: أَنَّ اللَّهَ لَمْ يَجْعَلْ لَهُ عَلَيْهِمْ سُلْطَانًا ابْتِدَاءً الْبَتَّةَ، وَلَكِنَّهُمْ هُمُ الَّذِينَ سَلَّطُوهُ عَلَى أَنْفُسِهِمْ بِطَاعَتِهِ وَدُخُولِهِمْ فِي حِزْبِهِ، فَلَمْ يَتَسَلَّطْ عَلَيْهِمْ بِقُوَّةٍ لِأَنَّ اللَّهَ يَقُولُ: إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا
الْآيَةَ
[4 \ 76] ، وَإِنَّمَا تَسَلَّطَ عَلَيْهِمْ بِإِرَادَتِهِمْ وَاخْتِيَارِهِمْ، ذَكَرَ هَذَا الْجَوَابَ بِوَجْهَيْهِ ابْنُ الْقَيِّمِ.
قَوْلُهُ تَعَالَى: إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ مَعِيَّةَ اللَّهِ خَاصَّةٌ بِالْمُتَّقِينَ الْمُحْسِنِينَ.
وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ مَا يَدُلُّ عَلَى عُمُومِهَا وَهِيَ قَوْلُهُ: مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ [58 \ 7] .
وَقَوْلُهُ: وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ [57 \ 4] .
وَقَوْلُهُ: فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ [7 \ 7] .
وَقَوْلُهُ: وَمَا تَكُونُ فِي شَأْنٍ الْآيَةَ [10 \ 61] .
وَالْجَوَابُ أَنَّ لِلَّهِ مَعِيَّةً خَاصَّةً وَمَعِيَّةً عَامَّةً، فَالْمَعِيَّةُ الْخَاصَّةُ بِالنَّصْرِ وَالتَّوْفِيقِ وَالْإِعَانَةِ، وَهَذِهِ لِخُصُوصِ الْمُتَّقِينَ الْمُحْسِنِينَ، كَقَوْلِهِ تَعَالَى: إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا الْآيَةَ [16 \ 128] .
وقَوْلِهِ: إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ الْآيَةَ [8 \ 12] .
وَقَوْلِهِ: إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى [20 \ 46] .
وَقَوْلِهِ: لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا [9 \ 40] .
وَمَعِيَّةٌ عَامَّةٌ بِالْإِحَاطَةِ وَالْعِلْمِ، لِأَنَّهُ تَعَالَى أَعْظَمُ وَأَكْبَرُ مِنْ كُلِّ شَيْءٍ، مُحِيطٌ بِكُلِّ شَيْءٍ، فَجَمِيعُ الْخَلَائِقِ فِي يَدِهِ أَصْغَرُ مِنْ حَبَّةِ خَرْدَلٍ فِي يَدِ أَحَدِنَا، وَلَهُ الْمَثَلُ الْأَعْلَى، وَسَيَأْتِي لَهُ زِيَادَةُ إِيضَاحٍ فِي سُورَةِ «الْحَدِيدِ» إِنْ شَاءَ اللَّهُ، وَهِيَ عَامَّةٌ لِكُلِّ الْخَلَائِقِ، كَمَا دَلَّتْ عَلَيْهِ الْآيَاتُ الْمُتَقَدِّمَةُ.

(1/135)


سورة بني إسرائيل - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ بَنِي إِسْرَائِيلَ
قَوْلُهُ تَعَالَى: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ فِيهَا التَّصْرِيحُ بِأَنَّ اللَّهَ تَعَالَى لَا يُعَذِّبُ أَحَدًا حَتَّى يُنْذِرَهُ عَلَى أَلْسِنَةِ رُسُلِهِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ.
وَنَظِيرُهَا قَوْلُهُ تَعَالَى: رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ [4 \ 165] .
وَقَوْلُهُ تَعَالَى: وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ الْآيَةَ [20 \ 134] .
وَقَوْلُهُ: ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ [6 \ 131] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَيُؤَيِّدُهُ تَصْرِيحُهُ تَعَالَى بِأَنَّ كُلَّ أَفْوَاجِ أَهْلِ النَّارِ جَاءَتْهُمُ الرُّسُلُ فِي دَارِ الدُّنْيَا فِي قَوْلِهِ تَعَالَى: كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا الْآيَةَ [67 \ 8 - 9] .
وَمَعْلُومٌ أَنْ «كُلَّمَا» صِيغَةُ عُمُومٍ وَنَظِيرُهَا قَوْلُهُ تَعَالَى: وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا - إِلَى قَوْلِهِ - قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ [39 \ 71] .
فَقَوْلُهُ: وَسِيقَ الَّذِينَ كَفَرُوا يَعُمُّ كُلَّ كَافِرٍ لِمَا تَقَرَّرَ فِي الْأُصُولِ، مِنْ أَنَّ الْمَوْصُولَاتِ مِنْ صِيَغِ الْعُمُومِ لِعُمُومِهَا كُلَّمَا تَشْمَلُهُ صِلَاتُهَا، كَمَا أَشَارَ لَهُ فِي مَرَاقِي السُّعُودِ بِقَوْلِهِ:
صِيغَةُ كُلٍّ أَوِ الْجَمِيعِ ... وَقَدْ تَلَا الَّذِي الَّتِي الْفُرُوعُ
وَمَعْنَى قَوْلِهِ: «وَقَدْ تَلَا الَّذِي إلخ. . .» أَنَّ الَّذِي وَالَّتِي وَفُرُوعَهَا صِيَغُ عُمُومٍ كَكُلٍّ وَجَمِيعٍ.
وَنَظِيرُهُ أَيْضًا قَوْلُهُ تَعَالَى: وَهُمْ يَصْطَرِخُونَ فِيهَا - إِلَى قَوْلِهِ - وَجَاءَكُمُ

(1/136)

النَّذِيرُ [35 \ 37] ، فَإِنَّهُ عَامٌّ أَيْضًا لِأَنَّ أَوَّلَ الْكَلَامِ: وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ [35 \ 36] .
وَأَمْثَالُ هَذَا كَثِيرَةٌ فِي الْقُرْآنِ مَعَ إِنَّهُ جَاءَ فِي بَعْضِ الْآيَاتِ مَا يُفْهَمُ مِنْهُ أَنَّ أَهْلَ الْفَتْرَةِ فِي النَّارِ، كَقَوْلِهِ تَعَالَى: مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ، [9 \ 113] فَإِنَّ عُمُومَهَا يَدُلُّ عَلَى دُخُولِ مَنْ لَمْ يُدْرِكِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَكَذَلِكَ عُمُومُ قَوْلِهِ تَعَالَى: وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا [4 \ 18] .
وَقَوْلِهِ تَعَالَى: إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ [2 \ 161] .
وَقَوْلِهِ: إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا الْآيَةَ [3 \ 91] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
اعْلَمْ أَوَّلًا أَنَّ مَنْ لَمْ يَأْتِهِ نَذِيرٌ فِي دَارِ الدُّنْيَا وَكَانَ كَافِرًا حَتَّى مَاتَ، اخْتَلَفَ الْعُلَمَاءُ فِيهِ، هَلْ هُوَ مِنْ أَهْلِ النَّارِ لِكُفْرِهِ، أَوْ هُوَ مَعْذُورٌ لِأَنَّهُ لَمْ يَأْتِهِ نَذِيرٌ؟ كَمَا أَشَارَ لَهُ فِي مَرَاقِي السُّعُودِ بِقَوْلِهِ:
ذُو فَتْرَةٍ بِالْفَرْعِ لَا يُرَاعُ ... وَفِي الْأُصُولِ بَيْنَهُمْ نِزَاعُ
وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ جَوَابَ أَهْلِ كُلِّ وَاحِدٍ مِنَ الْقَوْلَيْنِ، وَنَذْكُرُ مَا يَقْتَضِي الدَّلِيلُ رُجْحَانَهُ، فَنَقُولُ وَبِاللَّهِ نَسْتَعِينُ:
قَدْ قَالَ قَوْمٌ: إِنَّ الْكَافِرَ فِي النَّارِ، وَلَوْ مَاتَ فِي زَمَنِ الْفَتْرَةِ، وَمِمَّنْ جَزَمَ بِهَذَا الْقَوْلِ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ لِدَلَالَةِ الْأَحَادِيثِ عَلَى تَعْذِيبِ بَعْضِ أَهْلِ الْفَتْرَةِ.
وَحَكَى الْقَرَافِيُّ فِي شَرْحِ التفيح الْإِجْمَاعَ عَلَى أَنَّ مَوْتَى أَهْلِ الْجَاهِلِيَّةِ فِي النَّارِ لِكُفْرِهِمْ، كَمَا حَكَاهُ عَنْهُ صَاحِبُ نَشْرِ الْبُنُودِ.
وَأَجَابَ أَهْلُ هَذَا الْقَوْلِ عَنْ آيَةِ: وَمَا كُنَّا مُعَذِّبِينَ وَأَمْثَالِهَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ التَّعْذِيبَ الْمَنْفِيَّ فِي قَوْلِهِ: وَمَا كُنَّا مُعَذِّبِينَ وَأَمْثَالِهَا هُوَ التَّعْذِيبُ الدُّنْيَوِيُّ، فَلَا يُنَافِي ثُبُوتَ التَّعْذِيبِ فِي الْآخِرَةِ.

(1/137)

وَذَكَرَ الشَّوْكَانِيُّ فِي تَفْسِيرِهِ: أَنَّ اخْتِصَاصَ هَذَا التَّعْذِيبِ الْمَنْفِيِّ بِالدُّنْيَا دُونَ الْآخِرَةِ، ذَهَبَ إِلَيْهِ الْجُمْهُورُ وَاسْتَظْهَرَ هُوَ خِلَافَهُ، وَرَدَّ التَّخْصِيصَ بِعَذَابِ الدُّنْيَا بِأَنَّهُ خِلَافُ الظَّاهِرِ مِنَ الْآيَاتِ، وَبِأَنَّ الْآيَاتِ الْمُتَقَدِّمَةَ الدَّالَّةَ عَلَى اعْتِرَافِ أَهْلِ النَّارِ جَمِيعًا، بِأَنَّ الرُّسُلَ أَنْذَرُوهُمْ فِي دَارِ الدُّنْيَا صَرِيحٌ فِي نَفْيِهِ.
الثَّانِي: أَنَّ مَحَلَّ الْعُذْرِ بِالْفَتْرَةِ الْمَنْصُوصِ فِي قَوْلِهِ: وَمَا كُنَّا مُعَذِّبِينَ الْآيَةَ، وَأَمْثَالِهَا فِي غَيْرِ الْوَاضِحِ الَّذِي لَا يَلْتَبِسُ عَلَى عَاقِلٍ.
أَمَّا الْوَاضِحُ الَّذِي لَا يَخْفَى عَلَى مَنْ عِنْدَهُ عَقْلٌ كَعِبَادَةِ الْأَوْثَانِ فَلَا يُعْذَرُ فِيهِ أَحَدٌ، لِأَنَّ جَمِيعَ الْكُفَّارِ يُقِرُّونَ بِأَنَّ اللَّهَ هُوَ رَبُّهُمْ وَهُوَ خَالِقُهُمْ وَرَازِقُهُمْ، وَيَتَحَقَّقُونَ أَنَّ الْأَوْثَانَ لَا تَقْدِرُ عَلَى جَلْبِ نَفْعٍ وَلَا عَلَى دَفْعِ ضُرٍّ، لَكِنَّهُمْ غَالَطُوا أَنْفُسَهُمْ، فَزَعَمُوا أَنَّهَا تُقَرِّبُهُمْ إِلَى اللَّهِ زُلْفَى، وَأَنَّهَا شُفَعَاؤُهُمْ عِنْدَ اللَّهِ، مَعَ أَنَّ الْعَقْلَ يَقْطَعُ بِنَفْيِ ذَلِكَ.
الثَّالِثُ: أَنَّ عِنْدَهُمْ بَقِيَّةَ إِنْذَارٍ مِمَّا جَاءَتْ بِهِ الرُّسُلُ الَّذِينَ أُرْسِلُوا قَبْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُومُ عَلَيْهِمْ بِهَا الْحُجَّةُ، وَمَالَ إِلَيْهِ بَعْضُ الْمَيْلِ ابْنُ قَاسِمٍ فِي الْآيَاتِ الْبَيِّنَاتِ.
وَقَدْ قَدَّمْنَا فِي سُورَةِ «آلِ عِمْرَانَ» أَنَّ هَذَا الْقَوْلَ يَرُدُّهُ الْقُرْءَانُ فِي آيَاتٍ كَثِيرَةٍ مُصَرِّحَةٍ بِنَفْيِ أَصْلِ النَّذِيرِ عَنْهُمْ، كَقَوْلِهِ: لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ [36 \ 6] .
وَقَوْلِهِ: أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ.
وَقَوْلِهِ: وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ [28 \ 46] .
وَقَوْلِهِ: وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ [34 \ 44] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَأَجَابَ الْقَائِلُونَ: بِأَنَّ أَهْلَ الْفَتْرَةِ مَعْذُورُونَ عَنْ مِثْلِ قَوْلِهِ: مَا كَانَ لِلنَّبِيِّ - إِلَى قَوْلِهِ - مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [9 \ 113] .
مِنَ الْآيَاتِ الْمُتَقَدِّمَةِ بِأَنَّهُمْ لَا يَتَبَيَّنُ لَهُمْ أَنَّهُمْ مِنْ أَصْحَابِ الْجَحِيمِ وَلَا يُحْكَمُ لَهُمْ بِالنَّارِ وَلَوْ مَاتُوا كُفَّارًا إِلَّا بَعْدَ إِنْذَارِهِمْ وَامْتِنَاعِهِمْ مِنَ الْإِيمَانِ، كَأَبِي طَالِبٍ، وَحَمَلُوا

(1/138)

الْآيَاتِ الْمَذْكُورَةَ عَلَى هَذَا الْمَعْنَى.
وَاعْتُرِضَ هَذَا الْجَوَابُ بِمَا ثَبَتَ فِي الصَّحِيحِ مِنْ دُخُولِ بَعْضِ أَهْلِ الْفَتْرَةِ النَّارَ، كَحَدِيثِ: إِنَّ أَبِي وَأَبَاكَ فِي النَّارِ الثَّابِتِ فِي صَحِيحِ مُسْلِمٍ وَأَمْثَالِهِ مِنَ الْأَحَادِيثِ، وَاعْتُرِضَ هَذَا الِاعْتِرَاضُ بِأَنَّ الْأَحَادِيثَ وَإِنْ صَحَّتْ فَهِيَ أَخْبَارُ آحَادٍ، يُقَدَّمُ عَلَيْهَا الْقَاطِعُ كَقَوْلِهِ: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا.
وَاعْتُرِضَ هَذَا الِاعْتِرَاضُ أَيْضًا بِأَنَّهُ لَا يَتَعَارَضُ عَامٌّ وَخَاصٌّ، فَمَا أَخْرَجَهُ حَدِيثٌ صَحِيحٌ خَرَجَ مِنَ الْعُمُومِ، وَمَا لَمْ يُخْرِجْهُ نَصٌّ صَحِيحٌ بَقِيَ دَاخِلًا فِي الْعُمُومِ.
وَاعْتُرِضَ هَذَا الِاعْتِرَاضُ أَيْضًا بِأَنَّ هَذَا التَّخْصِيصَ يُبْطِلُ عِلَّةَ الْعَامِّ لِأَنَّ اللَّهَ تَعَالَى تَمَدَّحَ بِكَمَالِ الْإِنْصَافِ وَصَرَّحَ بِأَنَّهُ لَا يُعَذِّبُ حَتَّى يَقْطَعَ حُجَّةَ الْمُعَذَّبِ بِإِنْذَارِ الرُّسُلِ فِي دَارِ الدُّنْيَا، وَبَيَّنَ أَنَّ ذَلِكَ الْإِنْصَافَ التَّامَّ عِلَّةٌ لِعَدَمِ التَّعْذِيبِ، فَلَوْ عَذَّبَ إِنْسَانًا وَاحِدًا مِنْ غَيْرِ إِنْذَارٍ لَاخْتَلَّتْ تِلْكَ الْحِكْمَةُ، وَلَثَبَتَتْ لِذَلِكَ الْمُعَذَّبِ الْحُجَّةُ الَّتِي بَعَثَ اللَّهُ الرُّسُلَ لِقَطْعِهَا، كَمَا صَرَّحَ بِهِ فِي قَوْلِهِ: رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ [4 \ 165] .
وَهَذِهِ الْحُجَّةُ بَيْنَهُمَا فِي سُورَةِ «طه» بِقَوْلِهِ: وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ [20 \ 134] .
وَأَشَارَ لَهَا فِي سُورَةِ «الْقَصَصِ» بِقَوْلِهِ: وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ - إِلَى قَوْلِهِ - وَنَكُونَ مِنَ الْمُؤْمِنِينَ [28 \ 47] .
وَهَذَا الِاعْتِرَاضُ الْأَخِيرُ يَجْرِي عَلَى الْخِلَافِ فِي النَّقْضِ هَلْ هُوَ قَادِحٌ فِي الْعِلَّةِ أَوْ
تَخْصِيصٌ لَهَا؟ وَهُوَ اخْتِلَافٌ كَثِيرٌ مَعْرُوفٌ فِي الْأُصُولِ عَقَدَهُ فِي مَرَاقِي السُّعُودِ بِقَوْلِهِ فِي تَعْدَادِ الْقَوَادِحِ فِي الدَّلِيلِ:
مِنْهَا وُجُودُ الْوَصْفِ دُونَ الْحُكْمِ ... سَمَّاهُ بِالنَّقْضِ رُعَاةُ الْعِلْمِ
وَالْأَكْثَرُونَ عِنْدَهُمْ لَا يَقْدَحُ ... بَلْ هُوَ تَخْصِيصٌ وَذَا مُصَحَّحُ
وَقَدْ رُوِي عَنْ مَالِكٍ تَخْصِيصٌ ... إِنْ يَكُ الِاسْتِنْبَاطُ لَا التَّنْصِيصُ

(1/139)

وَعَكْسُ هَذَا قَدْ رَآهُ الْبَعْضُ ... وَمُنْتَقَى ذِي الِاخْتِصَارِ النَّقْضُ
إِنْ لَمْ يَكُنْ مَنْصُوصُهُ بِظَاهِرٍ ... وَلَيْسَ فِيمَا اسْتَنْبَطَتْ بِضَائِرٍ
إِنْ جَاءَ لِفَقْدِ الشَّرْطِ أَوْ لِمَا مَنَعْ ... وَالْوَفْقُ فِي مِثْلِ الْعَرَايَا قَدْ وَقَعْ
وَالْمُحَقِّقُونَ مِنْ أَهْلِ الْأُصُولِ عَلَى أَنَّ عَدَمَ تَأْثِيرِ الْعِلَّةِ، إِنْ كَانَ لِوُجُودِ مَانِعٍ مِنَ التَّأْثِيرِ أَوِ انْتِفَاءِ شَرْطِ التَّأْثِيرِ، فَوُجُودُهَا مِنْ تَخَلُّفِ الْحُكْمِ لَا يَنْقُضُهَا، وَلَا يَقْدَحُ فِيهَا، وَخُرُوجُ بَعْضِ أَفْرَادِ الْحُكْمِ حِينَئِذٍ تَخْصِيصٌ لِلْعِلَّةِ لَا نَقْضٌ لَهَا، كَالْقَتْلِ عَمْدًا عُدْوَانًا، فَإِنَّهُ عِلَّةُ الْقِصَاصِ إِجْمَاعًا، وَلَا يَقْدَحُ فِي هَذِهِ الْعِلَّةِ تَخَلُّفُ الْحُكْمِ عَنْهَا فِي قَتْلِ الْوَالِدِ لِوَلَدِهِ، لِأَنَّ تَأْثِيرَهَا مَنَعَ مِنْهُ مَانِعٌ هُوَ الْأُبُوَّةُ، وَأَمَّا إِنْ كَانَ عَدَمُ تَأْثِيرِهَا لَا لِوُجُودِ مَانِعٍ أَوِ انْتِفَاءِ شَرْطٍ فَإِنَّهُ يَكُونُ نَقْضًا لَهَا وَقَدْحًا فِيهَا، وَلَكِنْ يَرُدُّ عَلَى هَذَا التَّحْقِيقِ مَا ذَكَرَهُ بَعْضُ الْعُلَمَاءِ مِنْ أَنَّ قَوْلَهُ تَعَالَى: ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ، [8 \ 13] ، عِلَّةٌ مَنْصُوصَةٌ لِقَوْلِهِ: وَلَوْلَا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاءَ لَعَذَّبَهُمْ الْآيَةَ [59 \ 3] .
مَعَ أَنَّ هَذِهِ الْعِلَّةَ قَدْ تُوجَدُ وَلَا يُوجَدُ مَا عُذِّبَ بِهِ بَنُو النَّضِيرِ مِنْ جَلَاءٍ أَوْ تَعْذِيبٍ دُنْيَوِيٍّ، وَهُوَ يُؤَيِّدُ كَوْنَ النَّقْضِ تَخْصِيصًا مُطْلَقًا لَا قَدْحًا.
وَيُجَابُ عَنْ هَذَا بِأَنَّ بَعْضَ الْمُحَقِّقِينَ مِنَ الْأُصُولِيِّينَ قَالَ: إِنَّ التَّحْقِيقَ الْمَذْكُورَ مَحَلُّهُ فِي الْعِلَّةِ الْمُسْتَنْبَطَةِ دُونَ الْمَنْصُوصَةِ وَهَذِهِ مَنْصُوصَةٌ، كَمَا قَدَّمْنَا ذَلِكَ فِي أَبْيَاتِ مَرَاقِي السُّعُودِ فِي قَوْلِهِ:
. . . . . . وَلَيْسَ فِيمَا اسْتَنْبَطَتْ بِضَائِرٍ ... إِنْ جَاءَ لِفَقْدِ الشَّرْطِ أَوْ لِمَا مَنَعْ. . . . .
هَذَا مُلَخَّصُ كَلَامِ الْعُلَمَاءِ وَحُجَجِهِمْ فِي الْمَسْأَلَةِ، وَالَّذِي يَظْهَرُ رُجْحَانُهُ بِالدَّلِيلِ هُوَ الْجَمْعُ بَيْنَ الْأَدِلَّةِ لِأَنَّ الْجَمْعَ وَاجِبٌ إِذَا أَمْكَنَ بِلَا خِلَافٍ، كَمَا أَشَارَ لَهُ فِي الْمَرَاقِي بِقَوْلِهِ:
وَالْجَمْعُ
وَاجِبٌ
إِذَا
مَا أَمْكَنَا
إلخ.

(1/140)

وَوَجْهُ الْجَمْعِ بَيْنَ هَذِهِ الْأَدِلَّةِ هُوَ عُذْرُهُمْ بِالْفَتْرَةِ وَامْتِحَانُهُمْ يَوْمَ الْقِيَامَةِ بِالْأَمْرِ بِاقْتِحَامِ نَارٍ فَمَنِ اقْتَحَمَهَا دَخَلَ الْجَنَّةَ، وَهُوَ الَّذِي كَانَ يُصَدِّقُ الرُّسُلَ لَوْ جَاءَتْهُ فِي الدُّنْيَا، وَمَنِ امْتَنَعَ عُذِّبَ بِالنَّارِ، وَهُوَ الَّذِي كَانَ يُكَذِّبُ الرُّسُلَ لَوْ جَاءَتْهُ فِي الدُّنْيَا، لَأَنَّ اللَّهَ يَعْلَمُ مَا كَانُوا عَامِلِينَ لَوْ جَاءَتْهُمُ الرُّسُلُ.
وَبِهَذَا الْجَمْعِ تَتَّفِقُ الْأَدِلَّةُ فَيَكُونُ أَهْلُ الْفَتْرَةِ مَعْذُورِينَ، وَقَوْمٌ مِنْهُمْ مِنْ أَهْلِ النَّارِ بَعْدَ الِامْتِحَانِ، وَقَوْمٌ مِنْهُمْ مِنْ أَهْلِ الْجَنَّةِ بَعْدَهُ أَيْضًا، وَيُحْمَلُ كُلُّ وَاحِدٍ مِنَ الْقَوْلَيْنِ عَلَى بَعْضٍ مِنْهُمْ عَلِمَ اللَّهُ مَصِيرَهُمْ، وَأَعْلَمَ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَزُولُ التَّعَارُضُ.
وَالدَّلِيلُ عَلَى هَذَا الْجَمْعِ وُرُودُ الْأَخْبَارِ بِهِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ ابْنُ كَثِيرٍ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا بَعْدَ أَنْ سَاقَ الْأَحَادِيثَ الدَّالَّةَ عَلَى عُذْرِهِمْ وَامْتِحَانِهِمْ يَوْمَ الْقِيَامَةِ رَادًّا عَلَى ابْنِ عَبْدِ الْبَرِّ تَضْعِيفَ أَحَادِيثِ عُذْرِهِمْ وَامْتِحَانِهِمْ مَا نَصُّهُ:
وَالْجَوَابُ عَمَّا قَالَ: إِنَّ أَحَادِيثَ هَذَا الْبَابِ مِنْهَا مَا هُوَ صَحِيحٌ، كَمَا نَصَّ عَلَى ذَلِكَ كَثِيرٌ مِنْ أَئِمَّةِ الْعُلَمَاءِ، وَمِنْهَا مَا هُوَ حَسَنٌ، وَمِنْهَا مَا هُوَ ضَعِيفٌ يَتَقَوَّى بِالصَّحِيحِ وَالْحَسَنِ، وَإِذَا كَانَتْ أَحَادِيثُ الْبَابِ الْوَاحِدِ مُتَّصِلَةً مُتَعَاضِدَةً عُلِمَ هَذَا النَّمَطُ، أَفَادَتِ الْحُجَّةَ عِنْدَ النَّاظِرِ فِيهَا، انْتَهَى مَحَلُّ الْغَرَضِ بِلَفْظِهِ.
ثُمَّ قَالَ: إِنَّ هَذَا قَالَ بِهِ جَمَاعَةٌ مِنْ مُحَقِّقِي الْعُلَمَاءِ وَالْحُفَّاظِ وَالنُّقَّادِ وَمَا احْتَجَّ بِهِ الْبَعْضُ لِرَدِّ هَذِهِ الْأَحَادِيثِ مِنْ أَنَّ الْآخِرَةَ دَارُ جَزَاءٍ لَا دَارُ عَمَلٍ وَابْتِلَاءٍ، فَهُوَ مَرْدُودٌ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ ذَلِكَ لَا تَرِدُ بِهِ النُّصُوصُ الصَّحِيحَةُ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَوْ سَلَّمْنَا عُمُومَ مَنْ قَالَ: مِنْ أَنَّ الْآخِرَةَ لَيْسَتْ دَارَ عَمَلٍ، لَكَانَتِ الْأَحَادِيثُ الْمَذْكُورَةُ مُخَصِّصَةً لِذَلِكَ الْعُمُومِ.
الثَّانِي: أَنَّا لَا نُسَلِّمُ انْتِفَاءَ الِامْتِحَانِ فِي عَرَصَاتِ الْمَحْشَرِ، بَلْ نَقُولُ: دَلَّ الْقَاطِعُ عَلَيْهِ لِأَنَّ اللَّهَ تَعَالَى صَرَّحَ فِي سُورَةِ «الْقَلَمِ» بِأَنَّهُمْ يُدْعَوْنَ إِلَى السُّجُودِ

(1/141)

فِي قَوْلِهِ جَلَّ وَعَلَا: يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ الْآيَةَ [68 \ 42] .
وَمَعْلُومٌ أَنَّ أَمْرَهُمْ بِالسُّجُودِ تَكْلِيفٌ فِي عَرَصَاتِ الْمَحْشَرِ، وَثَبَتَ فِي الصَّحِيحِ أَنَّ
الْمُؤْمِنِينَ يَسْجُدُونَ يَوْمَ الْقِيَامَةِ وَأَنَّ الْمُنَافِقَ لَا يَسْتَطِيعُ ذَلِكَ، وَيَعُودُ ظَهْرُهُ كَالصَّفِيحَةِ الْوَاحِدَةِ، طَبَقًا وَاحِدًا كُلَّمَا أَرَادَ السُّجُودَ خَرَّ قَفَاهُ.
وَفِي الصَّحِيحَيْنِ فِي الرَّجُلِ الَّذِي يَكُونُ آخِرَ أَهْلِ النَّارِ خُرُوجًا مِنْهَا، أَنَّ اللَّهَ يَأْخُذُ عُهُودَهُ وَمَوَاثِيقَهُ أَنْ لَا يَسْأَلَ غَيْرَ مَا هُوَ فِيهِ وَيَتَكَرَّرُ ذَلِكَ مِرَارًا وَيَقُولُ اللَّهُ تَعَالَى: يَا ابْنَ آدَمَ مَا أَغْدَرَكَ ثُمَّ يَأْذَنُ لَهُ فِي دُخُولِ الْجَنَّةِ، وَمَعْلُومٌ أَنَّ تِلْكَ الْعُهُودَ وَالْمَوَاثِيقَ تَكْلِيفٌ فِي عَرَصَاتِ الْمَحْشَرِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا.
هَذِهِ الْآيَةُ يَظْهَرُ تَعَارُضُهَا مَعَ قَوْلِهِ تَعَالَى: وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ [18 \ 55] وَوَجْهُ الْجَمْعِ أَنَّ الْحَصْرَ فِي آيَةِ «الْإِسْرَاءِ» ، حَصْرٌ فِي الْمَانِعِ الْعَادِيِّ.
وَالْحَصْرُ فِي آيَةِ «الْكَهْفِ» فِي الْمَانِعِ الْحَقِيقِيِّ، وَإِيضَاحُهُ هُوَ مَا ذَكَرَهُ ابْنُ عَبْدِ السَّلَامِ مِنْ أَنَّ مَعْنَى آيةِ «الْكَهْفِ» : وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِلَّا أَنَّ اللَّهَ أَرَادَ أَنْ يَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ مِنْ أَنْوَاعِ الْهَلَاكِ فِي الدُّنْيَا أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلًا فِي الْآخِرَةِ، فَأَخْبَرَ أَنَّهُ أَرَادَ أَنْ يُصِيبَهُمْ أَحَدُ الْأَمْرَيْنِ، وَلَا شَكَّ أَنَّ إِرَادَةَ اللَّهِ مَانِعَةٌ مِنْ وُقُوعِ مَا يُنَافِي مُرَادَهُ، فَهَذَا حَصْرٌ فِي الْمَانِعِ الْحَقِيقِيِّ، لِأَنَّ اللَّهَ هُوَ الْمَانِعُ فِي الْحَقِيقَةِ.
وَمَعْنَى آيَةِ: سُبْحَانَ الَّذِي أَسْرَى [17 \ 1] ، أَنَّهُ مَا مَنَعَ النَّاسَ مِنَ الْإِيمَانِ إِلَّا اسْتِغْرَابُهُمْ أَنَّ اللَّهَ يَبْعَثُ رَسُولًا مِنَ الْبَشَرِ، وَاسْتِغْرَابُهُمْ لِذَلِكَ لَيْسَ مَانِعًا حَقِيقِيًّا بَلْ عَادِيًّا يَجُوزُ تَخَلُّفُهُ فَيُوجَدُ الْإِيمَانُ مَعَهُ بِخِلَافِ الْأَوَّلِ فَهُوَ حَقِيقِيٌّ لَا يُمْكِنُ تَخَلُّفُهُ، وَلَا وُجُودُ الْإِيمَانِ مَعَهُ، ذَكَرَ هَذَا الْجَمْعَ صَاحِبُ الْإِتْقَانِ،

(1/142)

وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يَدُلُّ ظَاهِرُهَا عَلَى أَنَّ الْكُفَّارَ يُبْعَثُونَ يَوْمَ الْقِيَامَةِ عُمْيًا وَبُكْمًا وَصُمًّا.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ، كَقَوْلِهِ تَعَالَى: أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا [19 \ 38]
وَكَقَوْلِهِ: وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا [18 \ 53] ، وَكَقَوْلِهِ: رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا [32 \ 12] . وَالْجَوَابُ عَنْ هَذَا مِنْ أَوْجُهٍ:
الْوَجْهُ الْأَوَّلُ: هُوَ مَا اسْتَظْهَرَهُ أَبُو حَيَّانَ مِنْ كَوْنِ الْمُرَادِ مِمَّا ذُكِرَ حَقِيقَتُهُ وَيَكُونُ ذَلِكَ فِي مُبْدَأِ الْأَمْرِ ثُمَّ يَرُدُّ اللَّهُ تَعَالَى إِلَيْهِمْ أَبْصَارَهُمْ وَنُطْقَهُمْ وَسَمْعَهُمْ فَيَرَوْنَ النَّارَ وَيَسْمَعُونَ زَفِيرَهَا وَيَنْطِقُونَ بِمَا حَكَى اللَّهُ تَعَالَى عَنْهُمْ فِي غَيْرِ مَوْضِعٍ.
الْوَجْهُ الثَّانِي: أَنَّهُمْ لَا يَرَوْنَ شَيْئًا يَسُرُّهُمْ، وَلَا يَسْمَعُونَ كَذَلِكَ وَلَا يَنْطِقُونَ بِحُجَّةٍ، كَمَا أَنَّهُمْ كَانُوا فِي الدُّنْيَا لَا يَسْتَبْصِرُونَ وَلَا يَنْطِقُونَ بِالْحَقِّ وَلَا يَسْمَعُونَهُ، وَأَخْرَجَ ذَلِكَ ابْنُ جَرِيرٍ وَابْنُ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ، وَرُوِيَ أَيْضًا عَنِ الْحَسَنِ كَمَا ذَكَرَهُ الْأَلُوسِيُّ فِي تَفْسِيرِهِ، فَنَزَلَ مَا يَقُولُونَهُ وَيَسْمَعُونَهُ وَيُبْصِرُونَهُ مَنْزِلَةَ الْعَدَمِ لِعَدَمٍ الِانْتِفَاعِ بِهِ، كَمَا تَقَدَّمَ نَظِيرُهُ.
الْوَجْهُ الثَّالِثُ: أَنَّ اللَّهَ إِذَا قَالَ لَهُمْ: اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ [23 \ 108] ، وَقَعَ بِهِمْ ذَاكَ الْعَمَى وَالصُّمُّ وَالْبَكَمُ مِنْ شِدَّةِ الْكَرْبِ وَالْيَأْسِ مِنَ الْفَرَجِ، قَالَ تَعَالَى: وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ [27 \ 85] وَعَلَى هَذَا الْقَوْلِ تَكُونُ الْأَحْوَالُ الثَّلَاثَةُ مُقَدَّرَةً.

(1/143)


سورة الكهف - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْكَهْفِ
قَوْلُهُ تَعَالَى: إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْمُكْرَهَ عَلَى الْكُفْرِ لَا يُفْلِحُ أَبَدًا.
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى أَنَّ الْمُكْرَهَ عَلَى الْكُفْرِ مَعْذُورٌ إِذَا كَانَ قَلْبُهُ مُطْمَئِنًّا بِالْإِيمَانِ، وَهِيَ قَوْلُهُ تَعَالَى: إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا [16: 106] .
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ رَفْعَ الْمُؤَاخَذَةِ مَعَ الْإِكْرَاهِ مِنْ خَصَائِصِ هَذِهِ الْأُمَّةِ فَهُوَ دَاخِلٌ فِي قَوْلِهِ تَعَالَى: وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ [7 \ 157] ، وَيَدُلُّ لِهَذَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ اللَّهَ تَجَاوَزَ لِي عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ، وَمَا اسْتُكْرِهُوا عَلَيْهِ فَهُوَ يَدُلُّ بِمَفْهُومِهِ عَلَى خُصُوصِهِ بِأُمَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَلَيْسَ مَفْهُومَ لَقَبٍ لِأَنَّ مَنَاطَ التَّخْصِيصِ هُوَ اتِّصَافُهُ بِالْأَفْضَلِيَّةِ عَلَى مَنْ قَبْلَهُ مِنَ الرُّسُلِ، وَاتِّصَافُ أُمَّتِهِ بِهَا عَلَى مَنْ قَبْلَهَا مِنَ الْأُمَمِ، وَالْحَدِيثُ وَإِنْ أَعَلَّهُ أَحْمَدُ وَابْنُ أَبِي حَاتِمٍ فَقَدْ تَلَقَّاهُ الْعُلَمَاءُ قَدِيمًا وَحَدِيثًا بِالْقَبُولِ، وَمِنْ أَصْرَحِ الْأَدِلَّةِ فِي أَنَّ مَنْ قَبْلَنَا لَيْسَ لَهُمْ عُذْرٌ بِالْإِكْرَاهِ حَدِيثُ طَارِقِ (*) بْنِ شِهَابٍ فِي الَّذِي دَخَلَ النَّارَ فِي ذُبَابٍ قَرَّبَهُ لِصَنَمٍ، مَعَ أُنَّهُ قَرَّبَهُ لِيَتَخَلَّصَ مِنْ شَرِّ عَبَدَةِ الصَّنَمِ، وَصَاحِبُهُ الَّذِي امْتَنَعَ مِنْ ذَلِكَ قَتَلُوهُ فَعَلِمَ أَنَّهُ لَوْ لَمْ يَفْعَلْ لَقَتَلُوهُ كَمَا قَتَلُوا صَاحِبَهُ، وَلَا إِكْرَاهَ أَكْبَرُ مِنْ خَوْفِ الْقَتْلِ، وَمَعَ هَذَا دَخَلَ النَّارَ وَلَمْ يَنْفَعْهُ الْإِكْرَاهُ، وَظَوَاهِرُ الْآيَاتِ تَدُلُّ عَلَى ذَلِكَ، فَقَوْلُهُ: وَلَنْ تُفْلِحُوا إِذًا أَبَدًا. ظَاهِرٌ فِي عَدَمِ فَلَاحِهِمْ مَعَ الْإِكْرَاهِ، لِأَنَّ قَوْلَهُ: يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ، صَرِيحٌ فِي الْإِكْرَاهِ،

(1/144)

وَقَوْلَهُ: رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا [2: 286] مَعَ أَنَّهُ تَعَالَى قَالَ: «قَدْ فَعَلْتُ» ، كَمَا ثَبَتَ فِي صَحِيحِ مُسْلِمٍ، يَدُلُّ بِظَاهِرِهِ عَلَى أَنَّ التَّكْلِيفَ بِذَلِكَ كَانَ مَعْهُودًا قَبْلُ، وَقَوْلُهُ تَعَالَى: وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ [20 \ 115] مَعَ قَوْلِهِ: وَعَصَى آدَمُ رَبَّهُ [20 \ 121] ، فَأَسْنَدَ إِلَيْهِ النِّسْيَانَ وَالْعِصْيَانَ مَعًا، يَدُلُّ عَلَى ذَلِكَ أَيْضًا، وَعَلَى الْقَوْلِ بِأَنَّ الْمُرَادَ بِالنِّسْيَانِ التَّرْكُ، فَلَا دَلِيلَ فِي الْآيَةِ.
وَقَوْلُهُ: رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا، مَعَ قَوْلِهِ: كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا [2 \ 286] ، وَيُسْتَأْنَسُ لِهَذَا بِمَا ذَكَرَهُ الْبَغَوِيُّ فِي تَفْسِيرِهِ عَنِ الْكَلْبِيِّ مِنْ أَنَّ الْمُؤَاخَذَةَ بِالنِّسْيَانِ كَانَتْ مِنَ الْإِصْرِ عَلَى مَنْ قَبْلَنَا، وَكَانَ عِقَابُهَا يُعَجَّلُ لَهُمْ فِي الدُّنْيَا فَيُحَرَّمُ عَلَيْهِمْ بَعْضُ الطَّيِّبَاتِ، وَقَالَ بَعْضُ الْعُلَمَاءِ: إِنَّ الْإِكْرَاهَ عُذْرٌ لِمَنْ قَبْلَنَا، وَعَلَيْهِ فَالْجَوَابُ هُوَ:
الْوَجْهُ الثَّانِي: أَنَّ الْإِكْرَاهَ عَلَى الْكُفْرِ قَدْ يَكُونُ سَبَبًا لِاسْتِدْرَاجِ الشَّيْطَانِ إِلَى اسْتِحْسَانِهِ وَالِاسْتِمْرَارِ عَلَيْهِ، كَمَا يُفْهَمُ مِنْ مَفْهُومِ قَوْلِهِ تَعَالَى: وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ [16 \ 106] وَإِلَى هَذَا الْوَجْهِ جَنَحَ صَاحِبُ رَوْحِ الْمَعَانِي، وَالْأَوَّلُ أَظْهَرُ عِنْدِي وَأَوْضَحُ، وَاللَّهُ تَعَالَى أَعْلَمُ.
قَوْلُهُ تَعَالَى: فَأَرَدْتُ أَنْ أَعِيبَهَا.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ عَيْبَهَا يَكُونُ سَبَبًا لِتَرْكِ الْمَلِكِ الْغَاصِبِ لَهَا، وَلِذَلِكَ خَرَقَهَا الْخَضِرُ، وَعُمُومُ قَوْلِهِ: وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا [18 \ 79] يَقْتَضِي أَخْذَ الْمَلِكِ لِلْمَعِيبَةِ وَالصَّحِيحَةِ مَعًا.
وَالْجَوَابُ أَنَّ فِي الْكَلَامِ حَذْفَ الصِّفَةِ، وَتَقْدِيرُهُ كُلَّ سَفِينَةٍ صَالِحَةٍ صَحِيحَةٍ، وَحَذْفُ النَّعْتِ إِذَا دَلَّ الْمَقَامُ عَلَيْهِ جَائِزٌ، كَمَا أَشَارَ لَهُ ابْنُ مَالِكٍ فِي الْخُلَاصَةِ بِقَوْلِهِ:
وَمَا مِنَ الْمَنْعُوتِ وَالنَّعْتِ عُقِلْ ...

(1/145)

يَجُوزُ حَذْفُهُ وَفِي النَّعْتِ يَقِلْ
وَمِنْ شَوَاهِدِ حَذْفِ الصِّفَةِ قَوْلُ الشَّاعِرِ:
وَرُبَّ أَسِيلَةِ الْخَدَّيْنِ بِكْرٍ ... مُهَفْهَفَةٍ لَهَا فَرْعٌ وَجِيدٌ
أَيْ لَهَا فَرْعٌ فَاحِمٌ وَجِيدٌ طَوِيلٌ.
وَقَوْلُ عَبِيدِ بْنِ الْأَبْرَصِ الْأُسَيِّدِيِّ:
مِنْ قَوْلِهِ قَوْلٌ وَمِنْ فِعْلِهِ ... فِعْلٌ وَمِنْ نَائِلِهِ نَائِلٌ
يَعْنِي مِنْ قَوْلِهِ قَوْلٌ فَصْلٌ، وَفِعْلِهِ فِعْلٌ جَمِيلٌ، وَنَائِلُهُ نَائِلٌ جَزْلٌ.

(1/146)


سورة مريم - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ مَرْيَمَ
قَوْلُهُ تَعَالَى: وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ كُلَّ النَّاسِ لَا بُدَّ لَهُمْ مِنْ وُرُودِ النَّارِ، وَأُكِّدَ ذَلِكَ بِقَوْلِهِ: كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا [19 \ 71] ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى أَنَّ بَعْضَ النَّاسِ مُبْعَدٌ عَنْهَا لَا يَسْمَعُ لَهَا حِسًّا، وَهِيَ قَوْلُهُ تَعَالَى: أُولَئِكَ عَنْهَا مُبْعَدُونَ لَا يَسْمَعُونَ حَسِيسَهَا الْآيَةَ [21 \ 101 - 102] .
وَالْجَوَابُ هُوَ مَا ذَكَرَهُ الْأَلُوسِيُّ وَغَيْرُهُ مِنْ أَنَّ مَعْنَى قَوْلِهِ: «مُبْعَدُونَ» أَيْ عَنْ عَذَابِ النَّارِ وَأَلَمِهَا، وَقِيلَ: الْمُرَادُ إِبْعَادُهُمْ عَنْهَا بَعْدَ أَنْ يَكُونُوا قَرِيبًا مِنْهَا، وَيَدُلُّ لِلْوَجْهِ الْأَوَّلِ مَا أَخْرَجَهُ الْإِمَامُ أَحْمَدُ وَالْحَكِيمُ التِّرْمِذِيُّ وَابْنُ الْمُنْذِرِ وَالْحَاكِمُ وَصَحَّحَهُ، وَجَمَاعَةٌ عَنْ أَبِي سُمَيَّةَ قَالَ: اخْتَلَفْنَا هَاهُنَا فِي الْوُرُودِ فَقَالَ بَعْضُنَا: لَا يَدْخُلُهَا مُؤْمِنٌ، وَقَالَ آخَرُونَ: يَدْخُلُونَهَا جَمِيعًا ثُمَّ يُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا، فَلَقِيتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ فَذَكَرْتُ ذَلِكَ لَهُ، فَقَالَ وَأَهْوَى بِإِصْبَعَيْهِ إِلَى أُذُنَيْهِ: صَمْتًا، إِنْ لَمْ أَكُنْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: الْوُرُودُ الدُّخُولُ لَا يَبْقَى بَرٌّ وَلَا فَاجِرٌ إِلَّا دَخَلَهَا فَتَكُونُ عَلَى الْمُؤْمِنِينَ بَرْدًا وَسَلَامًا كَمَا كَانَتْ عَلَى إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ حَتَّى إِنَّ لِلنَّارِ ضَجِيجًا مِنْ بَرْدِهِمْ ثُمَّ يُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا وَيَذْرُ الظَّالِمِينَ فِيهَا جِثِيًّا.
وَرَوَى جَمَاعَةٌ عَنِ ابْنِ مَسْعُودٍ: أَنَّ وُرُودَ النَّارِ هُوَ الْمُرُورُ عَلَيْهَا، لِأَنَّ النَّاسَ تَمُرُّ عَلَى الصِّرَاطِ، وَهُوَ جِسْرٌ مَنْصُوبٌ عَلَى مَتْنِ جَهَنَّمَ.
وَأَخْرَجَ عَبْدُ بْنُ حُمَيْدٍ وَابْنُ الْأَنْبَارِيِّ وَالْبَيْهَقِيُّ عَنِ الْحَسَنِ: الْوُرُودُ الْمُرُورُ عَلَيْهَا مِنْ غَيْرِ دُخُولٍ، وَرُوِيَ ذَلِكَ أَيْضًا عَنْ قَتَادَةَ، قَالَهُ الْأَلُوسِيُّ.
وَاسْتَدَلَّ الْقَائِلُونَ بِأَنَّ الْوُرُودَ نَفْسُ الدُّخُولِ كَابْنِ عَبَّاسٍ بِقَوْلِهِ تَعَالَى: فَأَوْرَدَهُمُ النَّارَ [11 \ 98] ،
وَقَوْلِهِ: لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا [21 \ 99] ، وَقَوْلِهِ:

(1/147)

حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ [21 \ 98] ، فَالْوُرُودُ فِي ذَلِكَ كُلِّهِ بِمَعْنَى الدُّخُولِ، وَاسْتَدَلَّ الْقَائِلُونَ بِأَنَّ الْوُرُودَ الْقُرْبُ مِنْهَا مِنْ غَيْرِ دُخُولٍ، بِقَوْلِهِ تَعَالَى: وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ [28 \ 23] .
وَقَوْلِ زُهَيْرٍ:
فَلَمَّا وَرَدْنَ الْمَاءَ زُرْقًا جِمَامُهُ ... وَضَعْنَ عِصِيَّ الْحَاضِرِ الْمُتَخَيِّمِ

(1/148)


سورة طه - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ طه
قَوْلُهُ تَعَالَى: إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُتَوَهَّمُ مِنْهَا أَنَّهُ جَلَّ وَعَلَا لَمْ يُخْفِهَا بِالْفِعْلِ وَلَكِنَّهُ قَارَبَ أَنْ يُخْفِيَهَا لِأَنَّ كَادَ فِعْلُ مُقَارَبَةٍ.
وَقَدْ جَاءَ فِي آيَاتٍ أُخَرَ التَّصْرِيحُ بِأَنَّهُ أَخْفَاهَا كَقَوْلِهِ تَعَالَى: وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ [6 \ 59] .
وَقَدْ ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْمُرَادَ بِمَفَاتِحِ الْغَيْبِ الْخَمْسُ الْمَذْكُورَةُ فِي قَوْلِهِ تَعَالَى: إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ الْآيَةَ [31] .
وَكَقَوْلِهِ: قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي [7 \ 187] وَقَوْلِهِ: فِيمَ أَنْتَ مِنْ ذِكْرَاهَا [79 \ 43] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ مِنْ سَبْعَةِ أَوْجُهٍ:
الْأَوَّلُ: وَهُوَ الرَّاجِحُ، أَنَّ مَعْنَى الْآيَةِ: أَكَادُ أُخْفِيهَا مِنْ نَفْسِي، أَيْ لَوْ كَانَ ذَلِكَ يُمْكِنُ، وَهَذَا عَلَى عَادَةِ الْعَرَبِ، لَأَنَّ الْقُرْءَانِ نَزَلَ بِلُغَتِهِمْ، وَالْوَاحِدُ مِنْهُمْ إِذَا أَرَادَ الْمُبَالَغَةَ فِي كِتْمَانِ أَمْرٍ قَالَ: كَتَمْتُهُ مِنْ نَفْسِي، أَيْ لَا أَبُوحُ لِأَحَدٍ، وَمِنْهُ قَوْلُ الشَّاعِرِ:
أَيَّامُ تَصْحَبُنِي هِنْدٌ وَأُخْبِرُهَا ... مَا كِدْتُ أَكْتُمُهُ عَنِّي مِنَ الْخَبَرِ
وَنَظِيرُ هَذَا مِنَ الْمُبَالَغَةِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ السَّبْعَةِ الَّذِينَ يُظِلُّهُمُ اللَّهُ: رَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمُ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ وَهَذَا الْقَوْلُ مَرْوِيٌّ عَنْ أَكْثَرِ الْمُفَسِّرِينَ، وَمِمَّنْ قَالَ بِهِ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَقَتَادَةُ وَأَبُو صَالِحٍ كَمَا نَقَلَهُ عَنْهُمُ ابْنُ جَرِيرٍ وَجَعْفَرٌ الصَّادِقُ، كَمَا نَقَلَهُ عَنْهُ الْأَلُوسِيُّ فِي تَفْسِيرِهِ، وَيُؤَيِّدُ هَذَا الْقَوْلَ أَنَّ فِي مُصْحَفِ أُبَيٍّ: «أَكَادُ أُخْفِيهَا مِنْ نَفْسِي» ،
كَمَا نَقَلَهُ الْأَلُوسِيُّ وَغَيْرُهُ.
وَرَوَى ابْنُ خَالَوَيْهِ أَنَّهَا فِي مُصْحَفِ أُبَيٍّ كَذَلِكَ بِزِيَادَةِ: «فَكَيْفَ أُظْهِرُكُمْ

(1/149)

عَلَيْهَا» ، وَفِي بَعْضِ الْقِرَاءَاتِ بِزِيَادَةِ: «فَكَيْفَ أُظْهِرُهَا لَكُمْ» وَفِي مُصْحَفِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ بِزِيَادَةِ: «فَكَيْفَ يَعْلَمُهَا مَخْلُوقٌ» كَمَا نَقَلَهُ الْأَلُوسِيُّ وَغَيْرُهُ.
الْوَجْهُ الثَّانِي: أَنَّ مَعْنَى الْآيَةِ أَكَادُ أُخْفِيهَا أَيْ أُخْفِي الْأَخْبَارَ بِأَنَّهَا آتِيَةٌ، وَالْمَعْنَى أَقْرُبُ أَنْ أَتْرُكَ الْإِخْبَارَ عَنْ إِتْيَانِهَا مِنْ أَصْلِهِ لِشِدَّةِ إِخْفَائِي لِتَعْيِينِ وَقْتِ إِتْيَانِهَا.
الْوَجْهُ الثَّالِثُ: أَنَّ الْهَمْزَةَ فِي قَوْلِهِ: أُخْفِيهَا، هِيَ هَمْزَةُ السَّلْبِ لِأَنَّ الْعَرَبَ كَثِيرًا مَا تَجْعَلُ الْهَمْزَةَ أَدَاةً لِسَلْبِ الْفِعْلِ، كَقَوْلِهِمْ: شَكَا إِلَيَّ فُلَانٌ فَأَشْكَيْتُهُ أَيْ أَزَلْتُ شِكَايَتَهُ، وَقَوْلِهِمْ: عَقَلَ الْبَعِيرَ فَأَعْقَلْتُهُ، أَيْ أَزَلْتُ عِقَالَهُ.
وَعَلَى هَذَا فَالْمَعْنَى: أَكَادُ أُخْفِيهَا أَيْ أُزِيلُ خَفَاءَهَا بِأَنْ أُظْهِرَهَا لِقُرْبِ وَقْتِهَا، كَمَا قَالَ تَعَالَى: اقْتَرَبَتِ السَّاعَةُ الْآيَةَ [54] ، وَهَذَا الْقَوْلُ مَرْوِيٌّ عَنْ أَبِي عَلِيٍّ، كَمَا نَقَلَهُ عَنْهُ الْأَلُوسِيُّ فِي تَفْسِيرِهِ، وَنَقَلَهُ النَّيْسَابُورِيُّ فِي تَفْسِيرِهِ عَنْ أَبِي الْفَتْحِ الْمَوْصِلِيِّ.
وَمِنْهُ قَوْلُ امْرِئِ الْقَيْسِ بْنِ عَابِسٍ الْكِنْدِيِّ:
فَإِنْ تَدْفِنُوا الدَّاءَ لَا نُخْفِهِ ... وَإِنْ تَبْعَثُوا الْحَرْبَ لَا نَقْعُدُ
عَلَى رِوَايَةِ ضَمِّ النُّونِ مِنْ: لَا نُخْفِهِ، وَقَدْ نَقَلَ ابْنُ جَرِيرٍ فِي تَفْسِيرِ هَذِهِ الْآيَةِ عَنْ مَعْمَرِ بْنِ الْمُثَنَّى أَنَّهُ قَالَ: أَنْشَدَنِيهِ أَبُو الْخَطَّابِ عَنْ أَهْلِهِ فِي بَلَدِهِ بِضَمِّ النُّونِ مِنْ: لَا نُخْفِهِ، وَمَعْنَاهُ: لَا نُظْهِرُهُ.
أَمَّا عَلَى الرِّوَايَةِ الْمَشْهُورَةِ بِفَتْحِ النُّونِ مِنْ: لَا نَخْفِهِ، فَلَا شَاهِدَ فِي الْبَيْتِ إِلَّا عَلَى قِرَاءَةِ مَنْ قَرَأَ: «أَكَادُ أَخْفِيهَا» بِفَتْحِ الْهَمْزَةِ وَمِمَّنْ قَرَأَ بِذَلِكَ أَبُو الدَّرْدَاءِ وَسَعِيدُ بْنُ جُبَيْرٍ وَالْحَسَنُ وَمُجَاهِدٌ وَحُمَيْدٌ، وَرُوِيَ مِثْلُ ذَلِكَ عَنِ ابْنِ كَثِيرٍ وَعَاصِمٍ، وَإِطْلَاقُ خَفَاهُ يَخْفِيهِ بِفَتْحِ الْيَاءِ بِمَعْنَى أَظْهَرَهُ إِطْلَاقٌ مَشْهُورٌ صَحِيحٌ، إِلَّا أَنَّ الْقِرَاءَةَ بِهِ لَا تَخْلُو مِنْ شُذُوذٍ.
وَمِنْهُ الْبَيْتُ الْمَذْكُورُ عَلَى رِوَايَةِ فَتْحِ النُّونِ وَقَوْلُ كَعْبِ بْنِ زُهَيْرٍ أَوْ غَيْرِهِ:
دَأَبَ شَهْرَيْنِ ثُمَّ شَهْرًا دَمِيكًا ...

(1/150)

بِأَرِيكَيْنِ يُخْفِيَانِ غَمِيرًا
أَيْ يُظْهِرَانِهِ. وَقَوْلُ امْرِئِ الْقَيْسِ:
خَفَاهُنَّ مِنْ إِنْفَاقِهِنَّ كَأَنَّمَا ... خَفَاهُنَّ وَدْقٌ مِنْ عَشِيٍّ مُجَلَّبِ
الْوَجْهُ الرَّابِعُ: أَنَّ خَبَرَ كَادَ مَحْذُوفٌ، وَالْمَعْنَى عَلَى هَذَا الْقَوْلِ أَنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُظْهِرُهَا، فَحَذَفَ الْخَبَرَ ثُمَّ ابْتَدَأَ الْكَلَامَ بِقَوْلِهِ: أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى [20 \ 15] ، وَنَظِيرُ ذَلِكَ مِنْ كَلَامِ الْعَرَبِ قَوْلُ ضَابِئِ بْنِ الْحَارِثِ الْبُرْجُمِيِّ:
هَمَمْتُ وَلَمْ أَفْعَلْ وَكِدْتُ وَلَيْتَنِي ... تَرَكَتْ عَلَى عُثْمَانَ تَبْكِي حَلَائِلُهْ
يَعْنِي: وَكِدْتُ أَفْعَلُ.
الْوَجْهُ الْخَامِسُ: أَنَّ كَادَ تَأْتِي بِمَعْنَى أَرَادَ، وَعَلَيْهِ فَمَعْنَى: أَكَادُ أُخْفِيهَا أُرِيدُ أَنَّ أُخْفِيَهَا، وَإِلَى هَذَا الْقَوْلِ ذَهَبَ الْأَخْفَشُ وَابْنُ الْأَنْبَارِيِّ وَأَبُو مُسْلِمٍ كَمَا نَقَلَهُ عَنْهُمُ الْأَلُوسِيُّ وَغَيْرُهُ.
قَالَ ابْنُ جِنِّي فِي الْمُحْتَسَبِ، وَمِنْ مَجِيءٍ كَادَ بِمَعْنَى أَرَادَ، قَوْلُ الشَّاعِرِ:
كَادَتْ وَكِدْتُ وَتِلْكَ خَيْرُ إِرَادَةٍ ... لَوْ عَادَ مِنْ لَهْوِ الصَّبَابَةِ مَا مَضَى
كَمَا نَقَلَهُ الْأَلُوسِيُّ، وَقَالَ بَعْضُ الْعُلَمَاءِ: إِنَّ مِنْ مَجِيءٍ كَادَ بِمَعْنَى أَرَادَ قَوْلَهُ تَعَالَى كَذَلِكَ كِدْنَا لِيُوسُفَ [12] ، أَيْ أَرَدْنَا لَهُ كَمَا ذَكَرَهُ النَّيْسَابُورِيُّ وَغَيْرُهُ.
وَمِنْهُ قَوْلُ الْعَرَبِ لَا أَفْعَلُ كَذَا وَلَا أَكَادُ أَيْ لَا أُرِيدُ كَمَا نَقَلَهُ بَعْضُهُمْ.
الْوَجْهُ السَّادِسُ: أَنَّ كَادَ مِنَ اللَّهِ تَدُلُّ عَلَى الْوُجُوبِ، كَمَا دَلَّتْ عَلَيْهِ عَسَى فِي كَلَامِهِ تَعَالَى نَحْوَ: قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا [17 \ 51] ، أَيْ هُوَ قَرِيبٌ.
وَعَلَى هَذَا فَمَعْنَى: أَكَادُ أُخْفِيهَا أَنَا أُخْفِيهَا.

(1/151)

الْوَجْهُ السَّابِعُ: أَنَّ كَادَ صِلَةٌ، وَعَلَيْهِ فَالْمَعْنَى إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى الْآيَةَ، وَاسْتَدَلَّ قَائِلُ هَذَا الْقَوْلِ بِقَوْلِ زِيدِ الْخَيْلِ:
سَرِيعٌ إِلَى الْهَيْجَاءِ شَاكٍ سِلَاحُهُ ... فَمَا أَنْ يَكَادَ قِرْنُهُ يَتَنَفَّسُ
أَيْ فَمَا يَتَنَفَّسُ قِرْنُهُ، قَالُوا: وَمِنْ هَذَا الْقَبِيلِ قَوْلُهُ تَعَالَى: لَمْ يَكَدْ يَرَاهَا [24 \ 40] ، أَيْ لَمْ يَرَهَا، وَقَوْلُ ذِي الرُّمَّةِ:
إِذَا
غَيَّرَ
النَّأْيُ
الْمُحِبِّينَ
لَمْ
يَكَدْ
... رَسِيسُ الْهَوَى مِنْ حُبِّ مَيَّةَ يَبْرَحُ
أَيْ لَمْ يَبْرَحْ عَلَى قَوْلِ هَذَا الْقَائِلِ.
قَالُوا: وَمِنْ هَذَا الْمَعْنَى قَوْلُ أَبِي النَّجْمِ:
وَإِنْ أَتَاكَ نَعِيٌّ فَانْدُبَنَّ أَبًا ... قَدْ كَادَ يَطَّلِعُ الْأَعْدَاءُ وَالْخُطُبَا
أَيْ قَدِ اطَّلَعَ الْأَعْدَاءُ.
وَقَدْ قَدَّمْنَا أَنَّ أَرْجَحَ الْأَقْوَالِ الْأَوَّلُ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي.
لَا يَخْفَى أَنَّهُ مِنْ سُؤْلِ مُوسَى الَّذِي قَالَ لَهُ رَبُّهُ إِنَّهُ آتَاهُ إِيَّاهُ بِقَوْلِهِ: قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَامُوسَى [20 \ 36] ، وَذَلِكَ صَرِيحٌ فِي حَلِّ الْعُقْدَةِ مِنْ لِسَانِهِ، وَقَدْ جَاءَ فِي بَعْضِ الْآيَاتِ مَا يَدُلُّ عَلَى بَقَاءِ شَيْءٍ مِنَ الَّذِي كَانَ بِلِسَانِهِ كَقَوْلِهِ تَعَالَى عَنْ فِرْعَوْنَ: أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ [43 \ 52] .
وَقَوْلِهِ تَعَالَى عَنْ مُوسَى: وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ الْآيَةَ [28] .
وَالْجَوَابُ أَنَّ مُوسَى عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ، لَمْ يَسْأَلْ زَوَالَ مَا كَانَ بِلِسَانِهِ بِالْكُلِّيَّةِ، وَإِنَّمَا سَأَلَ زَوَالَ الْقَدْرِ الْمَانِعِ مِنْ أَنْ يَفْقَهُوا قَوْلَهُ، كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ: يَفْقَهُوا قَوْلِي.
قَالَ ابْنُ كَثِيرٍ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي، مَا نَصُّهُ: وَمَا سَأَلَ أَنْ يَزُولَ ذَلِكَ بِالْكُلِّيَّةِ، بَلْ بِحَيْثُ يَزُولُ الْعِيُّ وَيَحْصُلُ لَهُمْ

(1/152)

فَهْمُ مَا يُرِيدُ مِنْهُ، وَهُوَ قَدْرُ الْحَاجَةِ، وَلَوْ سَأَلَ الْجَمِيعَ لَزَالَ، وَلَكِنَّ الْأَنْبِيَاءَ لَا يَسْأَلُونَ إِلَّا بِحَسَبِ الْحَاجَةِ، وَلِهَذَا بَقِيَتْ بَقِيَّةٌ، قَالَ تَعَالَى إِخْبَارًا عَنْ فِرْعَوْنَ أَنَّهُ قَالَ: أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ [43 52] ، أَيْ يُفْصِحُ بِالْكَلَامِ.
وَقَالَ الْحَسَنُ الْبَصْرِيُّ: وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي، قَالَ: حَلَّ عُقْدَةً وَاحِدَةً، وَلَوْ سَأَلَ أَكْثَرَ مِنْ ذَلِكَ أُعْطِي.
وَقَالَ ابْنُ عَبَّاسٍ: شَكَا مُوسَى إِلَى رَبِّهِ مَا يَتَخَوَّفُ مِنْ آلِ فِرْعَوْنَ فِي الْقَتِيلِ، وَعُقْدَةِ لِسَانِهِ، فَإِنَّهُ كَانَ فِي لِسَانِهِ عُقْدَةٌ تَمْنَعُهُ مِنْ كَثِيرٍ مِنَ الْكَلَامِ، وَسَأَلَ رَبَّهُ أَنْ يُعِينَهُ بِأَخِيهِ هَارُونَ يَكُونُ رِدْءًا لَهُ، وَيَتَكَلَّمُ عَنْهُ بِكَثِيرٍ مِمَّا لَا يُفْصِحُ بِهِ لِسَانُهُ، فَآتَاهُ سُؤْلَهُ، فَحَلَّ عُقْدَةً مِنْ لِسَانِهِ.
وَقَالَ ابْنُ أَبِي حَاتِمٍ: ذُكِرَ عَنْ عُمَرَ بْنِ عُثْمَانَ، حَدَّثَنَا بَقِيَّةُ عَنْ أَرْطَأَةَ بْنِ الْمُنْذِرِ، حَدَّثَنِي بَعْضُ أَصْحَابِ مُحَمَّدِ بْنِ كَعْبٍ عَنْهُ، قَالَ: أَتَاهُ ذُو قَرَابَةٍ لَهُ فَقَالَ لَهُ: مَا بِكَ بَأْسٌ، لَوْلَا أَنَّكَ تَلْحَنُ فِي كَلَامِكَ، وَلَسْتَ تُعْرِبُ فِي قِرَاءَتِكَ، فَقَالَ الْقُرَظِيُّ: يَا ابْنَ أَخِي أَلَسْتُ أُفْهِمُكَ إِذَا حَدَّثْتُكَ؟ قَالَ نَعَمْ، قَالَ: فَإِنَّ مُوسَى عَلَيْهِ السَّلَامُ إِنَّمَا سَأَلَ رَبَّهُ أَنْ يَحُلَّ عُقْدَةً مِنْ لِسَانِهِ كَيْ يَفْقَهَ بَنُو إِسْرَائِيلَ قَوْلَهُ، وَلَمْ يَزِدْ عَلَيْهَا، انْتَهَى كَلَامُ ابْنِ كَثِيرٍ بِلَفْظِهِ.
وَقَدْ نُقِلَ فِيهِ عَنِ الْحَسَنِ الْبَصْرِيِّ وَابْنِ عَبَّاسٍ وَمُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ مَا ذَكَرْنَا مِنَ الْجَوَابِ، وَيُمْكِنُ أَنْ يُجَابَ أَيْضًا بِأَنَّ فِرْعَوْنَ كَذَبَ عَلَيْهِ فِي قَوْلِهِ: هُوَ أَفْصَحُ مِنِّي لِسَانًا [28] ، يَدُلُّ عَلَى اشْتِرَاكِهِ مَعَ هَارُونَ فِي الْفَصَاحَةِ، فَكِلَاهُمَا فَصِيحٌ، إِلَّا أَنْ هَارُونَ أَفْصَحُ، وَعَلَيْهِ فَلَا إِشْكَالَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: فَقُولَا إِنَّا رَسُولَا رَبِّكَ الْآيَةَ.
يَدُلُّ عَلَى أَنَّهُمَا رَسُولَانِ وَهُمَا مُوسَى وَهَارُونُ، وَقَوْلُهُ تَعَالَى: فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ [26 \ 16] ، يُوهِمُ كَوْنَ الرَّسُولِ وَاحِدًا.

(1/153)

وَالْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ مَعْنَى قَوْلِهِ: إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ أَيْ كُلُّ وَاحِدٍ مِنَّا رَسُولُ رَبِّ الْعَالَمِينَ، كَقَوْلِ الْبُرْجُمِيِّ: [الطَّوِيلِ]
فَإِنِّي وَقَيَّارًا بِهَا لَغَرِيبُ
وَإِنَّمَا سَاغَ هَذَا لِظُهُورِ الْمُرَادِ مِنْ سِيَاقِ الْكَلَامِ.
الْوَجْهُ الثَّانِي: أَنَّ أَصْلَ الرَّسُولِ مَصْدَرٌ كَالْقَبُولِ وَالْوَلُوعِ، فَاسْتُعْمِلَ فِي الِاسْمِ فَجَازَ جَمْعُهُ، وَتَثْنِيَتُهُ نَظَرًا إِلَى كَوْنِهِ بِمَعْنَى الْوَصْفِ وَسَاغَ إِفْرَادُهُ مَعَ إِرَادَةِ الْمُثَنَّى أَوِ الْجَمْعِ نَظَرًا إِلَى أَنَّ الْأَصْلَ مِنْ كَوْنِهِ مَصْدَرًا، وَمِنْ إِطْلَاقِ الرَّسُولِ عَلَى غَيْرِ الْمُفْرَدِ، قَوْلُ الشَّاعِرِ:
أَلِكْنِي
إِلَيْهَا
وَخَيْرُ
الرَّسُو
... لِ
أَعْلَمُهُمْ بِنَوَاحِي الْخَبَرْ
يَعْنِي وَخَيْرُ الرُّسُلِ، وَإِطْلَاقُ الرَّسُولِ مُرَادًا بِهِ الْمَصْدَرُ كَثِيرٌ، وَمِنْهُ قَوْلُهُ:
لَقَدْ كَذَبَ الْوَاشُونَ مَا فُهْتُ عِنْدَهُمْ ... بِقَوْلٍ وَلَا أَرْسَلْتُهُمْ بِرَسُولٍ
يَعْنِي بِرِسَالَةٍ.
قَوْلُهُ تَعَالَى: قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى.
قَوْلُهُ تَعَالَى: قَالَ فَمَنْ رَبُّكُمَا يَقْتَضِي أَنَّ الْمُخَاطَبَ اثْنَانِ، وَقَوْلُهُ: يَامُوسَى: يَقْتَضِي أَنَّ الْمُخَاطَبَ وَاحِدٌ، وَالْجَوَابُ مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ فِرْعَوْنَ أَرَادَ خِطَابَ مُوسَى وَحْدَهُ، وَالْمُخَاطَبُ إِنِ اشْتَرَكَ مَعَهُ فِي الْكَلَامِ غَيْرُ مُخَاطَبٍ غَلَبَ الْمُخَاطَبُ عَلَى غَيْرِهِ، كَمَا لَوْ خَاطَبْتَ رَجُلًا اشْتَرَكَ مَعَهُ آخَرُ فِي شَأْنٍ وَالثَّانِي غَائِبٌ فَإِنَّكَ تَقُولُ لِلْحَاضِرِ مِنْهُمَا: مَا بَالُكُمَا فَعَلْتُمَا كَذَا وَالْمُخَاطَبُ وَاحِدٌ، وَهَذَا ظَاهِرٌ.
الْوَجْهُ الثَّانِي: أَنَّهُ خَاطَبَهُمَا مَعًا وَخَصَّ مُوسَى بِالنِّدَاءِ، لِكَوْنِهِ الْأَصْلَ فِي الرِّسَالَةِ.

(1/154)

الثَّالِثُ: أَنَّهُ خَاطَبَهُمَا مَعًا وَخَصَّ مُوسَى بِالنِّدَاءِ لِمُطَابَقَةِ رُءُوسِ الْآيِ مَعَ ظُهُورِ الْمُرَادِ، وَنَظَيرُ الْآيَةِ قَوْلُهُ تَعَالَى: فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى [20 \ 117] ، وَيُجَابُ عَنْهُ بِأَنَّ الْمَرْأَةَ تَبَعٌ لِزَوْجِهَا، وَبِأَنَّ شَقَاءَ الْكَدِّ وَالْعَمَلِ يَتَوَلَّاهُ الرِّجَالُ أَكْثَرَ مِنَ النِّسَاءِ، وَبِأَنَّ الْخِطَابَ لِآدَمَ وَحْدَهُ، وَالْمَرْأَةُ ذُكِرَتْ فِيمَا خُوطِبَ بِهِ آدَمُ بِدَلِيلِ قَوْلِهِ: إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ [20 \ 117] فَهِيَ ذُكِرَتْ فِيمَا خُوطِبَ بِهِ آدَمُ وَالْمُخَاطَبُ هُوَ وَحْدَهُ، وَلِذَا قَالَ: «فَتَشْقَى» لِأَنَّ الْخِطَابَ لَمْ يَتَوَجَّهْ إِلَيْهَا هِيَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ.
ظَاهِرُ هَذِهِ الْآيَةِ أَنَّ آدَمَ نَاسٍ لِلْعَهْدِ بِالنَّهْيِ عَنْ أَكْلِ الشَّجَرَةِ، لِأَنَّ الشَّيْطَانَ قَاسَمَهُ بِاللَّهِ أَنَّهُ لَهُ نَاصِحٌ حَتَّى دَلَّاهُ بِغُرُورٍ وَأَنْسَاهُ الْعَهْدَ، وَعَلَيْهِ فَهُوَ مَعْذُورٌ لَا عَاصٍ.
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى خِلَافِ ذَلِكَ، وَهِيَ قَوْلُهُ تَعَالَى: وَعَصَى آدَمُ رَبَّهُ فَغَوَى [20 \ 121] .
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ:
الْأَوَّلُ: هُوَ مَا قَدَّمْنَا مِنْ عَدَمِ الْعُذْرِ بِالنِّسْيَانِ لِغَيْرِ هَذِهِ الْأُمَّةِ.
الثَّانِي: أَنَّ نَسِيَ بِمَعْنَى تَرَكَ، وَالْعَرَبُ رُبَّمَا أَطْلَقَتِ النِّسْيَانَ بِمَعْنَى التَّرْكِ وَمِنْهُ قَوْلُهُ تَعَالَى: فَالْيَوْمَ نَنْسَاهُمْ الْآيَةَ [7 \ 51] ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/155)


سورة الأنبياء - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْأَنْبِيَاءِ
قَوْلُهُ تَعَالَى: إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ جَمِيعَ الْمَعْبُودَاتِ مَعَ عَابِدِيهَا فِي النَّارِ.
وَقَدْ أَشَارَتْ آيَاتٌ أُخَرُ إِلَى أَنَّ بَعْضَ الْمَعْبُودِينَ كَعِيسَى وَالْمَلَائِكَةِ لَيْسُوا مِنْ أَهْلِ النَّارِ، كَقَوْلِهِ تَعَالَى: وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا [43 \ 57] وَقَوْلِهِ تَعَالَى: ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ [43 \ 40] وَقَوْلِهِ: أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ الْآيَةَ [17: 57] .
وَالْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ هَذِهِ الْآيَةَ لَمْ تَتَنَاوَلِ الْمَلَائِكَةَ وَلَا عِيسَى لِتَعْبِيرِهِ بِـ: «مَا» الدَّالَّةِ عَلَى غَيْرِ الْعَاقِلِ.
وَقَدْ أَشَارَ تَعَالَى إِلَى هَذَا الْجَوَابِ بِقَوْلِهِ: مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ [43 \ 58] لِأَنَّهُمْ لَوْ أَنْصَفُوا لَمَا ادَّعَوْا دُخُولَ الْعُقَلَاءِ فِي لَفْظٍ لَا يَتَنَاوَلُهُمْ لُغَةً.
الثَّانِي: أَنَّ الْمَلَائِكَةَ وَعِيسَى نَصَّ اللَّهُ عَلَى إِخْرَاجِهِمْ مِنْ هَذَا دَفْعًا لِلتَّوَهُّمِ وَلِهَذِهِ الْحُجَّةِ الْبَاطِلَةِ بِقَوْلِهِ: إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ الْآيَةَ [21 \ 101] ،، وَقَوْلِهِ تَعَالَى: قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ [21 \ 108] .
عَبَّرَ فِي هَذِهِ الْآيَةِ الْكَرِيمَةِ بِلَفْظِ: «إِنَّمَا» وَهِيَ تَدُلُّ عَلَى الْحَصْرِ عِنْدَ الْجُمْهُورِ،
وَعَلَيْهِ فَهِيَ تَدُلُّ عَلَى حَصْرِ الْوَحْيِ فِي تَوْحِيدِ الْأُلُوهِيَّةِ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّهُ أَوْصَى إِلَيْهِ غَيْرَ ذَلِكَ كَقَوْلِهِ: قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ

(1/156)

نَفَرٌ مِنَ الْجِنِّ الْآيَةَ [72] ، وَقَوْلِهِ: تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ [11 \ 49] ، وَقَوْلِهِ: نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ الْآيَةَ [12 \ 3] .
وَالْجَوَابُ أَنَّ حَصْرَ الْوَحْيِ فِي تَوْحِيدِ الْأُلُوهِيَّةِ حَصْرٌ لَهُ فِي أَصْلِهِ الْأَعْظَمِ الَّذِي يَرْجِعُ إِلَيْهِ جَمِيعُ الْفُرُوعِ، لِأَنَّ شَرَائِعَ كُلِّ الْأَنْبِيَاءِ دَاخِلَةٌ فِي ضِمْنِ لَا إِلَهَ إِلَّا اللَّهُ، لِأَنَّ مَعْنَاهَا خَلْعُ كُلِّ الْأَنْدَادِ سِوَى اللَّهِ فِي جَمِيعِ أَنْوَاعِ الْعِبَادَاتِ، وَإِفْرَادُ اللَّهِ بِجَمِيعِ أَنْوَاعِ الْعِبَادَاتِ، فَيَدْخُلُ فِي ذَلِكَ جَمِيعُ الْأَوَامِرِ وَالنَّوَاهِي الْقَوْلِيَّةِ وَالْفِعْلِيَّةِ وَالِاعْتِقَادِيَّةِ.

(1/157)


سورة الحج - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْحَجِّ
قَوْلُهُ تَعَالَى: أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ قِتَالَ الْكُفَّارِ مَأْذُونٌ فِيهِ لَا وَاجِبٌ، وَقَدْ جَاءَتْ آيَاتٌ تَدُلُّ عَلَى وُجُوبِهِ كَقَوْلِهِ فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ الْآيَةَ [9 \ 5] .
وَقَوْلِهِ: وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً الْآيَةَ [9 \ 36] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّهُ أَذِنَ فِيهِ أَوَّلًا مِنْ غَيْرِ إِيجَابٍ، ثُمَّ أَوْجَبَ بَعْدَ ذَلِكَ كَمَا تَقَدَّمَ فِي سُورَةِ " الْبَقَرَةِ "، وَيَدُلُّ لِهَذَا مَا قَالَهُ ابْنُ عَبَّاسٍ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَزَيْدُ بْنُ أَسْلَمَ وَمُقَاتِلُ بْنُ حَيَّانَ وَقَتَادَةُ وَمُجَاهِدٌ وَالضَّحَّاكُ وَغَيْرُ وَاحِدٍ، كَمَا نَقَلَهُ عَنْهُمُ ابْنُ كَثِيرٍ وَغَيْرُهُ مِنْ أَنَّ آيَةَ: أُذِنَ لِلَّذِينَ يُقَاتَلُونَ هِيَ أَوَّلُ آيَةٍ نَزَلَتْ فِي الْجِهَادِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ.
ظَاهِرُ هَذِهِ الْآيَةِ أَنَّ الْأَبْصَارَ لَا تَعْمَى، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى عَمَى الْأَبْصَارِ كَقَوْلِهِ: أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ [47 \ 23] ، وَكَقَوْلِهِ: لَيْسَ عَلَى الْأَعْمَى حَرَجٌ [24 \ 61] .
وَالْجَوَابُ أَنَّ التَّمْيِيزَ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَبَيْنَ الضَّارِّ وَالنَّافِعِ، وَبَيْنَ الْقَبِيحِ وَالْحَسَنِ، لَمَّا كَانَ كُلُّهُ بِالْبَصَائِرِ لَا بِالْأَبْصَارِ، صَارَ الْعَمَى الْحَقِيقِيُّ هُوَ عَمَى الْبَصَائِرِ لَا عَمَى الْأَبْصَارِ، أَلَا تَرَى أَنَّ صِحَّةَ الْعَيْنَيْنِ لَا تُفِيدُ مَعَ عَدَمِ الْعَقْلِ كَمَا هُوَ ضَرُورِيٌّ، وَقَوْلُهُ: فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ يَعْنِي بَصَائِرَهُمْ أَوْ أَعْمَى أَبْصَارَهُمْ عَنِ الْحَقِّ وَإِنْ رَأَتْ غَيْرَهُ.
قَوْلُهُ تَعَالَى: وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ.

(1/158)

هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ مِقْدَارَ الْيَوْمِ عِنْدَ اللَّهِ أَلْفُ سَنَةٍ، وَكَذَلِكَ قَوْلُهُ تَعَالَى: يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ [32 \ 5] .
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى خِلَافِ ذَلِكَ، هِيَ قَوْلُهُ تَعَالَى فِي سُورَةِ " سَأَلَ سَائِلٌ ": تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ الْآيَةَ [70 \ 4] .
اعْلَمْ أَوَّلًا أَنَّ أَبَا عُبَيْدَةَ رَوَى عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ عَنْ أَيُّوبَ عَنِ ابْنِ أَبِي مُلَيْكَةَ أَنَّهُ حَضَرَ كُلًّا مِنِ ابْنِ عَبَّاسٍ وَسَعِيدِ بْنِ الْمُسَيَّبِ سُئِلَ عَنْ هَذِهِ الْآيَاتِ فَلَمْ يَدْرِ مَا يَقُولُ فِيهَا، وَيَقُولُ: لَا أَدْرِي.
وَلِلْجَمْعِ بَيْنَهُمَا وَجْهَانِ:
الْأَوَّلُ: هُوَ مَا أَخْرَجَهُ ابْنُ أَبِي حَاتِمٍ مِنْ طَرِيقِ سِمَاكٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ، مِنْ أَنَّ يَوْمَ الْأَلْفِ فِي سُورَةِ " الْحَجِّ " هُوَ أَحَدُ الْأَيَّامِ السِّتَّةِ الَّتِي خَلَقَ اللَّهُ فِيهَا السَّمَاوَاتِ وَالْأَرْضَ، وَيَوْمُ الْأَلْفِ فِي سُورَةِ " السَّجْدَةِ "، هُوَ مِقْدَارُ سَيْرِ الْأَمْرِ وَعُرُوجِهِ إِلَيْهِ تَعَالَى، وَيَوْمُ الْخَمْسِينَ أَلْفًا هُوَ يَوْمُ الْقِيَامَةِ.
الْوَجْهُ الثَّانِي: أَنَّ الْمُرَادَ بِجَمِيعِهَا يَوْمُ الْقِيَامَةِ، وَأَنَّ الِاخْتِلَافَ بِاعْتِبَارِ حَالِ الْمُؤْمِنِ وَالْكَافِرِ، وَيَدُلُّ لِهَذَا قَوْلُهُ تَعَالَى: فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ [74 \ 9 - 10] ، ذَكَرَ هَذَيْنِ الْوَجْهَيْنِ صَاحِبُ الْإِتْقَانِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ كُلَّ رَسُولٍ وَكُلَّ نَبِيٍّ يُلْقِي الشَّيْطَانُ فِي أُمْنِيَّتِهِ، أَيْ تِلَاوَتِهِ إِذَا تَلَا.
وَمِنْهُ قَوْلُ الشَّاعِرِ فِي عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ:
تَمَنَّى كِتَابَ اللَّهِ أَوَّلَ لَيْلَةٍ ... وَآخِرَهَا لَاقَى حِمَامَ الْمَقَادِرِ

(1/159)

وَقَوْلُ الْآخَرِ:
تَمَنَّى كِتَابَ اللَّهِ آخِرَ لَيْلَةٍ ... تَمَنِّيَ دَاوُدَ الزَّبُورَ عَلَى رِسْلِ
وَمَعْنَى تَمَنَّى فِي الْبَيْتَيْنِ قَرَأَ وَتَلَا، وَفِي صَحِيحِ الْبُخَارِيِّ عَنِ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ، إِذَا حَدَّثَ أَلْقَى الشَّيْطَانُ فِي حَدِيثِهِ.
وَقَالَ بَعْضُ الْعُلَمَاءِ: إِذَا تَمَنَّى أَحَبَّ شَيْئًا وَأَرَادَهُ، فَكُلُّ نَبِيٍّ يَتَمَنَّى إِيمَانَ أُمَّتِهِ، وَالشَّيْطَانُ يُلْقِي عَلَيْهِمُ الْوَسَاوِسَ وَالشُّبَهَ، لِيَصُدَّهُمْ عَنْ سَبِيلِ اللَّهِ، وَعَلَى أَنَّ تَمَنَّى بِمَعْنَى قَرَأَ وَتَلَا، كَمَا عَلَيْهِ الْجُمْهُورُ، فَمَعْنَى إِلْقَاءِ الشَّيْطَانِ فِي تِلَاوَتِهِ، إِلْقَاؤُهُ الشُّبَهَ وَالْوَسَاوِسَ فِيمَا يَتْلُوهُ النَّبِيُّ لِيَصُدَّ النَّاسَ عَنِ الْإِيمَانِ بِهِ، أَوْ إِلْقَاؤُهُ فِي الْمَتْلُوِّ مَا لَيْسَ مِنْهُ لِيَظُنَّ الْكُفَّارُ أَنَّهُ مِنْهُ.
وَهَذِهِ الْآيَةُ لَا تَعَارُضَ بَيْنَهَا وَبَيْنَ الْآيَةِ الْمُصَرِّحَةِ بِأَنَّ الشَّيْطَانَ لَا سُلْطَانَ لَهُ عَلَى عِبَادِ اللَّهِ الْمُؤْمِنِينَ الْمُتَوَكِّلِينَ، وَمَعْلُومٌ أَنَّ خِيَارَهُمُ الْأَنْبِيَاءُ كَقَوْلِهِ تَعَالَى: إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ [16 \ 99 - 100] ، وَقَوْلِهِ تَعَالَى: إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ [15 \ 42] ، وَقَوْلِهِ: فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ [38 \ 82 - 83] . وَقَوْلِهِ: وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي [14 22] .
وَوَجْهُ كَوْنِ الْآيَاتِ لَا تَعَارُضَ بَيْنَهَا، أَنَّ سُلْطَانَ الشَّيْطَانِ الْمَنْفِيَّ عَنِ الْمُؤْمِنِينَ الْمُتَوَكِّلِينَ فِي مَعْنَاهُ وَجْهَانِ لِلْعُلَمَاءِ:
الْأَوَّلُ: أَنَّ مَعْنَى السُّلْطَانِ الْحُجَّةُ الْوَاضِحَةُ، وَعَلَيْهِ فَلَا إِشْكَالَ، إِذْ لَا حُجَّةَ مَعَ الشَّيْطَانِ الْبَتَّةَ، كَمَا اعْتَرَفَ بِهِ فِيمَا ذَكَرَ اللَّهُ عَنْهُ فِي قَوْلِهِ: وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي.
الثَّانِي: أَنَّ مَعْنَاهُ أَنَّهُ لَا تَسَلُّطَ لَهُ عَلَيْهِمْ بِإِيقَاعِهِمْ فِي ذَنْبٍ يَهْلَكُونَ بِهِ وَلَا يَتُوبُونَ مِنْهُ، فَلَا يُنَافِي هَذَا مَا وَقَعَ مِنْ آدَمَ وَحَوَّاءَ وَغَيْرِهِمَا، فَإِنَّهُ ذَنْبٌ مَغْفُورٌ

(1/160)

لِوُقُوعِ التَّوْبَةِ مِنْهُ، فَإِلْقَاءُ الشَّيْطَانِ فِي أُمْنِيَّةِ النَّبِيِّ سَوَاءٌ فَسَّرْنَاهَا بِالْقِرَاءَةِ أَوِ التَّمَنِّي لِإِيمَانِ أُمَّتِهِ، لَا يَتَضَمَّنُ
سُلْطَانًا لِلشَّيْطَانِ عَلَى النَّبِيِّ، بَلْ مِنْ جِنْسِ الْوَسْوَسَةِ وَإِلْقَاءِ الشُّبَهِ لِصَدِّ النَّاسِ عَنِ الْحَقِّ كَقَوْلِهِ: وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ الْآيَةَ [27 \ 24] .
فَإِنْ قِيلَ: ذَكَرَ كَثِيرٌ مِنَ الْمُفَسِّرِينَ أَنَّ سَبَبَ نُزُولِ هَذِهِ الْآيَةِ الْكَرِيمَةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ سُورَةَ " النَّجْمِ، بِمَكَّةَ، فَلَمَّا بَلَغَ: أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى [53 \ 19 - 20] ، أَلْقَى الشَّيْطَانُ عَلَى لِسَانِهِ: تِلْكَ الْغَرَانِيقُ الْعُلَا، وَإِنَّ شَفَاعَتَهُنَّ لَتُرْجَى، فَلَمَّا بَلَغَ آخِرَ السُّورَةِ سَجَدَ وَسَجَدَ مَعَهُ الْمُشْرِكُونَ وَالْمُسْلِمُونَ، وَقَالَ الْمُشْرِكُونَ: مَا ذَكَرَ آلِهَتَنَا بِخَيْرٍ قَبْلَ الْيَوْمِ، وَشَاعَ فِي النَّاسِ أَنَّ أَهْلَ مَكَّةَ أَسْلَمُوا بِسَبَبِ سُجُودِهِمْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى رَجَعَ الْمُهَاجِرُونَ مِنَ الْحَبَشَةِ، ظَنًّا مِنْهُمْ أَنَّ قَوْمَهُمْ أَسْلَمُوا، فَوَجَدُوهُمْ عَلَى كُفْرِهِمْ.
وَعَلَى هَذَا الَّذِي ذَكَرَهُ كَثِيرٌ مِنَ الْمُفَسِّرِينَ، فَسُلْطَانُ الشَّيْطَانِ بَلَغَ إِلَى حَدٍّ أَدْخَلَ بِهِ فِي الْقُرْآنِ، عَلَى لِسَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكُفْرَ الْبَوَاحَ، حَسْبَمَا يَقْتَضِيهِ ظَاهِرُ الْقِصَّةِ الْمَزْعُومَةِ.
فَالْجَوَابُ أَنَّ قِصَّةَ الْغَرَانِيقِ مَعَ اسْتِحَالَتِهَا شَرْعًا لَمْ تَثْبُتْ مِنْ طَرِيقٍ صَالِحٍ لِلِاحْتِجَاجِ، وَصَرَّحَ بِعَدَمِ ثُبُوتِهَا خَلْقٌ كَثِيرٌ مِنَ الْعُلَمَاءِ، كَمَا بَيَّنَّاهُ بَيَانًا شَافِيًا فِي رِحْلَتِنَا.
وَالْمُفَسِّرُونَ يَرْوُونَ هَذِهِ الْقِصَّةَ عَنِ ابْنِ عَبَّاسٍ مِنْ طَرِيقِ الْكَلْبِيِّ عَنْ أَبِي صَالِحٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَمَعْلُومٌ أَنَّ الْكَلْبِيَّ مَتْرُوكٌ.
وَقَدْ بَيَّنَ الْبَزَّارُ أَنَّهَا لَا تُعْرَفُ مِنْ طَرِيقٍ يَجُوزُ ذِكْرُهُ إِلَّا طَرِيقَ أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ مَعَ الشَّكِّ الَّذِي وَقَعَ فِي وَصْلِهِ.
وَقَدِ اعْتَرَفَ الْحَافِظُ ابْنُ حَجَرٍ مَعَ انْتِصَارِهِ لِثُبُوتِ هَذِهِ الْقِصَّةِ، بِأَنَّ طُرُقَهَا كُلَّهَا، إِمَّا مُنْقَطِعَةٌ أَوْ ضَعِيفَةٌ، إِلَّا طَرِيقَ سَعِيدِ بْنِ جُبَيْرٍ.
وَإِذَا عَلِمْتَ ذَلِكَ فَاعْلَمْ أَنَّ طَرِيقَ سَعِيدِ بْنِ جُبَيْرٍ لَمْ يَرْوِهَا بِهَا أَحَدٌ مُتَّصِلَةً إِلَّا أُمَيَّةَ بْنَ خَالِدٍ، وَهُوَ وَإِنْ كَانَ ثِقَةً فَقَدْ شَكَّ فِي وَصْلِهَا، فَقَدْ أَخْرَجَ الْبَزَّارُ

(1/161)

وَابْنُ مَرْدَوَيْهِ مِنْ طَرِيقِ أُمَيَّةَ بْنِ خَالِدٍ عَنْ شُعْبَةَ عَنْ أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ فِيمَا أَحْسَبُ، ثُمَّ سَاقَ حَدِيثَ الْقِصَّةِ الْمَذْكُورَةِ، وَقَالَ: الْبَزَّارُ لَا يُرْوَى مُتَّصِلًا إِلَّا بِهَذَا الْإِسْنَادِ، تَفَرَّدَ بِوَصْلِهِ أُمَيَّةُ بْنُ خَالِدٍ، وَهُوَ ثِقَةٌ مَشْهُورٌ.
وَقَالَ الْبَزَّارُ: وَإِنَّمَا يُرْوَى مِنْ طَرِيقِ الْكَلْبِيِّ عَنْ أَبِي صَالِحٍ عَنِ ابْنِ عَبَّاسٍ، وَالْكَلْبِيُّ
مَتْرُوكٌ، فَتَحَصَّلَ أَنَّ قِصَّةَ الْغَرَانِيقِ لَمْ تَرِدْ مُتَّصِلَةً إِلَّا مِنْ هَذَا الطَّرِيقِ الَّذِي شَكَّ رَاوِيهِ فِي الْوَصْلِ، وَمَا كَانَ كَذَلِكَ فَضَعْفُهُ ظَاهِرٌ.
وَلِذَا قَالَ الْحَافِظُ ابْنُ كَثِيرٍ فِي تَفْسِيرِهِ إِنَّهُ لَمْ يَرَهَا مَسْنَدَةً مِنْ وَجْهٍ صَحِيحٍ. وَقَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ فِي هَذِهِ الْقِصَّةِ: وَلَمْ يَصِحَّ شَيْءٌ مِنْ هَذَا وَلَا ثَبَتَ بِوَجْهٍ مِنَ الْوُجُوهِ وَمَعَ عَدَمِ صِحَّتِهِ بَلْ بُطْلَانُهُ، فَقَدْ دَفَعَهُ الْمُحَقِّقُونَ بِكِتَابِ اللَّهِ كَقَوْلِهِ: وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ الْآيَةَ [69 \ 44] ، وَقَوْلِهِ: وَمَا يَنْطِقُ عَنِ الْهَوَى [53 3] ، وَقَوْلِهِ: وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ الْآيَةَ [17] .
فَنَفَى الْمُقَارَبَةَ لِلرُّكُونِ فَضْلًا عَنِ الرُّكُونِ، ثُمَّ ذَكَرَ الشَّوْكَانِيُّ عَنِ الْبَزَّارِ أَنَّهَا لَا تُرْوَى بِإِسْنَادٍ مُتَّصِلٍ، وَعَنِ الْبَيْهَقِيِّ أَنَّهُ قَالَ: هِيَ غَيْرُ ثَابِتَةٍ مِنْ جِهَةِ النَّقْلِ.
وَذُكِرَ عَنْ إِمَامِ الْأَئِمَّةِ ابْنِ خُزَيْمَةَ أَنَّ هَذِهِ الْقِصَّةَ مِنْ وَضْعِ الزَّنَادِقَةِ، وَأَبْطَلَهَا عِيَاضٌ وَابْنُ الْعَرَبِيِّ الْمَالِكِيَّيْنِ وَالْفَخْرُ الرَّازِيُّ وَجَمَاعَاتٌ كَثِيرَةٌ.
وَمِنْ أَصْرَحِ الْأَدِلَّةِ الْقُرْآنِيَّةِ فِي بُطْلَانِهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ بَعْدَ ذَلِكَ فِي سُورَةِ " النَّجْمِ " قَوْلَهُ تَعَالَى: إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ [53 \ 23] ، فَلَوْ فَرَضْنَا أَنَّهُ قَالَ تِلْكَ الْغَرَانِيقُ الْعُلَا، ثُمَّ أَبْطَلَ ذَلِكَ بِقَوْلِهِ: إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا فَكَيْفَ يَفْرَحُ الْمُشْرِكُونَ بَعْدَ هَذَا الْإِبْطَالِ وَالذَّمِّ التَّامِّ لِأَصْنَامِهِمْ، بِأَنَّهَا أَسْمَاءٌ بِلَا مُسَمَّيَاتٍ، وَهَذَا هُوَ الْأَخِيرُ.
وَقِرَاءَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةَ " النَّجْمِ " بِمَكَّةَ وَسُجُودُ الْمُشْرِكِينَ ثَابِتٌ فِي الصَّحِيحِ، وَلَمْ يُذْكَرْ فِيهِ شَيْءٌ مِنْ قِصَّةِ الْغَرَانِيقِ، وَعَلَى الْقَوْلِ بِبُطْلَانِهَا فَلَا إِشْكَالَ.
وَأَمَّا

(1/162)

عَلَى الْقَوْلِ بِثُبُوتِ الْقِصَّةِ، كَمَا هُوَ رَأْيُ الْحَافِظِ ابْنِ حَجَرٍ، فَإِنَّهُ قَالَ فِي فَتْحِ الْبَارِي: إِنَّ هَذِهِ الْقِصَّةَ ثَبَتَتْ بِثَلَاثَةِ أَسَانِيدَ، كُلُّهَا عَلَى شَرْطِ الصَّحِيحِ، وَهِيَ مَرَاسِيلُ يَحْتَجُّ بِمِثْلِهَا مَنْ يَحْتَجُّ بِالْمُرْسَلِ وَكَذَا مَنْ لَا يَحْتَجُّ بِهِ لِاعْتِضَادِ بَعْضِهَا بِبَعْضٍ لِأَنَّ الطُّرُقَ إِذَا كَثُرَتْ وَتَبَايَنَتْ مَخَارِجُهَا، دَلَّ ذَلِكَ عَلَى أَنَّ لَهَا أَصْلًا.
فَلِلْعُلَمَاءِ عَنْ ذَلِكَ أَجْوِبَةٌ كَثِيرَةٌ، مِنْ أَحْسَنِهَا وَأَقْرَبِهَا، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُرَتِّلُ السُّورَةَ تَرْتِيلًا تَتَخَلَّلُهُ سَكَتَاتٌ فَلَمَّا قَرَأَ: وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى، قَالَ الشَّيْطَانُ لَعَنَهُ اللَّهُ مُحَاكِيًا
لِصَوْتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تِلْكَ الْغَرَانِيقُ الْعَلَا إلخ. . . فَظَنَّ الْمُشْرِكُونَ أَنَّ الصَّوْتَ صَوْتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ بَرِيءٌ مِنْ ذَلِكَ بَرَاءَةَ الشَّمْسِ مِنَ اللَّمْسِ.
وَقَدْ بَيَّنَّا هَذِهِ الْمَسْأَلَةَ بَيَانًا شَافِيًا فِي رِحْلَتِنَا، فَلِذَلِكَ اخْتَصَرْنَاهَا هُنَا، فَظَهَرَ أَنَّهُ لَا تَعَارُضَ بَيْنَ الْآيَاتِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/163)


سورة قد أفلح المؤمنون - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ قَدْ أَفْلَحَ الْمُؤْمِنُونَ
قَوْلُهُ تَعَالَى: قَالَ رَبِّ ارْجِعُونِ.
لَا يَخْفَى مَا يَسْبِقُ إِلَى الذِّهْنِ فِيهِ مِنْ رُجُوعِ الضَّمِيرِ إِلَى الرَّبِّ، وَالضَّمِيرُ بِصِيغَةِ الْجَمْعِ وَالرَّبُّ جَلَّ وَعَلَا وَاحِدٌ.
وَالْجَوَابُ مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: وَهُوَ أَظْهَرُهَا، أَنَّ الْوَاوَ لِتَعْظِيمِ الْمُخَاطَبِ، وَهُوَ اللَّهُ تَعْنِي كَمَا فِي قَوْلِ الشَّاعِرِ:
أَلَا فَارْحَمُونِي يَا إِلَهَ مُحَمَّدٍ ... فَإِنْ لَمْ أَكُنْ أَهْلًا فَأَنْتَ لَهُ أَهْلُ
وَقَوْلِ الْآخَرِ:
وَإِنْ شِئْتِ حَرَّمْتُ النِّسَاءَ سِوَاكُمُ ... وَإِنْ شِئْتِ لَمْ أَطْعَمْ نَقَاخًا وَلَا بَرْدًا
الْوَجْهُ الثَّانِي: أَنَّ قَوْلَهُ: «رَبِّ» اسْتِغَاثَةٌ بِهِ تَعَالَى، وَقَوْلَهُ: «ارْجِعُونِ» خِطَابٌ لِلْمَلَائِكَةِ، وَيُسْتَأْنَسُ لِهَذَا الْوَجْهِ بِمَا ذَكَرَهُ ابْنُ جَرِيرٍ عَنِ ابْنِ جُرَيْجٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَائِشَةَ: إِذَا عَايَنَ الْمُؤْمِنُ الْمَلَائِكَةَ قَالُوا: نَرْجِعُكَ إِلَى دَارِ الدُّنْيَا؟ فَيَقُولُ: إِلَى دَارِ الْهُمُومِ وَالْأَحْزَانِ؟ فَيَقُولُ: بَلْ قَدِّمُونِي إِلَى اللَّهِ، وَأَمَّا الْكُفَّارُ فَيَقُولُونَ لَهُ: نَرْجِعُكَ، فَيَقُولُ: رَبِّ ارْجِعُونِ.
الْوَجْهُ الثَّالِثُ: وَهُوَ قَوْلُ الْمَازِنِيِّ، أَنَّهُ جَمَعَ الضَّمِيرَ لِيَدُلَّ عَلَى التَّكْرَارِ فَكَأَنَّهُ قَالَ: رَبِّ ارْجِعْنِي ارْجِعْنِي. وَلَا يَخْلُو هَذَا الْقَوْلُ عِنْدِي مِنْ بُعْدٍ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّهُمْ لَا أَنْسَابَ بَيْنَهُمْ يَوْمئِذٍ، وَأَنَّهُمْ

(1/164)

لَا يَتَسَاءَلُونَ يَوْمَ
الْقِيَامَةِ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى ثُبُوتِ الْأَنْسَابِ بَيْنَهُمْ، كَقَوْلِهِ: يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ الْآيَةَ [80] ، وَآيَاتٌ أُخْرَى تَدُلُّ عَلَى أَنَّهُمْ يَتَسَاءَلُونَ كَقَوْلِهِ تَعَالَى: وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ [37 \ 27] .
وَالْجَوَابُ عَنِ الْأَوَّلِ: أَنَّ الْمُرَادَ بِنَفْيِ الْأَنْسَابِ انْقِطَاعُ فَوَائِدِهَا وَآثَارُهَا الَّتِي كَانَتْ مُتَرَتِّبَةً عَلَيْهَا فِي الدُّنْيَا، مِنَ الْعَوَاطِفِ وَالنَّفْعِ وَالصِّلَاتِ وَالتَّفَاخُرِ بِالْآبَاءِ لَا نَفْيُ حَقِيقَتِهَا.
وَالْجَوَابُ عَنِ الثَّانِي مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ نَفْيَ السُّؤَالِ بَعْدَ النَّفْخَةِ الْأَوْلَى، وَقَبْلَ الثَّانِيَةِ وَإِثْبَاتُهُ بَعْدَهُمَا مَعًا.
الثَّانِي: أَنَّ نَفْيَ السُّؤَالِ عِنْدَ اشْتِغَالِهِمْ بِالصَّعْقِ وَالْمُحَاسَبَةِ وَالْجَوَازِ عَلَى الصِّرَاطِ، وَإِثْبَاتَهُ فِيمَا عَدَا ذَلِكَ وَهُوَ عَنِ السُّدِّيِّ مِنْ طَرِيقِ عَلِيِّ بْنِ أَبِي طَلْحَةَ عَنِ ابْنِ عَبَّاسٍ.
الثَّالِثُ: أَنَّ السُّؤَالَ الْمَنْفِيَّ سُؤَالٌ خَاصٌّ، وَهُوَ سُؤَالُ بَعْضِهِمُ الْعَفْوَ مِنْ بَعْضٍ فِيمَا بَيْنَهُمْ مِنَ الْحُقُوقِ لِقُنُوطِهِمْ مِنَ الْإِعْطَاءِ، وَلَوْ كَانَ الْمَسْؤُولُ أَبًا أَوِ ابْنًا أَوْ أُمًّا أَوْ زَوْجَةً، ذَكَرَ هَذِهِ الْأَوْجُهَ الثَّلَاثَةَ أَيْضًا صَاحِبُ الْإِتْقَانِ.
قَوْلُهُ تَعَالَى: قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ الْكُفَّارَ يَزْعُمُونَ يَوْمَ الْقِيَامَةِ أَنَّهُمْ مَا لَبِثُوا إِلَّا يَوْمًا أَوْ بَعْضَ يَوْمٍ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ يُفْهَمُ مِنْهَا خِلَافُ ذَلِكَ، كَقَوْلِهِ تَعَالَى: يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا [20] ، وَقَوْلِهِ تَعَالَى: وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ [30] .
وَالْجَوَابُ عَنْ هَذَا بِمَا دَلَّ عَلَيْهِ الْقُرْءَانِ، وَذَلِكَ أَنَّ بَعْضَهُمْ يَقُولُ: لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ [18 \ 19] . وَبَعْضُهُمْ يَقُولُ: لَبِثْنَا سَاعَةً. وَبَعْضُهُمْ يَقُولُ: لَبِثْنَا عَشْرًا.
وَوَجْهُ دَلَالَةِ الْقُرْءَانِ عَلَى هَذَا أَنَّهُ بَيَّنَ أَنَّ أَقْوَاهُمْ إِدْرَاكًا وَأَرْجَحَهُمْ عَقْلًا

(1/165)

وَأَمْثَلَهُمْ طَرِيقَةً، هُوَ مَنْ يَقُولُ: إِنَّ مُدَّةَ لُبْثِهِمْ يَوْمٌ، وَذَلِكَ قَوْلُهُ تَعَالَى: إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا [20 \ 104] ، فَدَلَّ ذَلِكَ عَلَى اخْتِلَافِ أَقْوَالِهِمْ فِي مُدَّةِ لُبْثِهِمْ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/166)


سورة النور - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ النُّورِ
قَوْلُهُ تَعَالَى: الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى تَحْرِيمِ نِكَاحِ الزَّوَانِي وَالزُّنَاةِ عَلَى الْأَعِفَّاءِ وَالْعَفَائِفِ، وَيَدُلُّ لِذَلِكَ قَوْلُهُ: مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ الْآيَةَ [4 \ 25] ، وَقَوْلُهُ: مُحْصِنِينَ غَيْرَ مُسَافِحِينَ الْآيَةَ [4 \ 24] .
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ بِعُمُومِهَا عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ تَعَالَى: وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ الْآيَةَ [24] ، وَقَوْلِهِ: وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ [4 \ 24] .
وَالْجَوَابُ عَنْ هَذَا مُخْتَلَفٌ فِيهِ، اخْتِلَافًا مَبْنِيًّا عَلَى الِاخْتِلَافِ فِي حُكْمِ تَزَوُّجِ الْعَفِيفِ لِلزَّانِيَةِ أَوِ الْعَفِيفَةِ لِلزَّانِي، فَمَنْ يَقُولُ هُوَ حَرَامٌ، يَقُولُ: هَذِهِ الْآيَةُ مُخَصِّصَةٌ لِعُمُومِ: وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَعُمُومِ: وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ.
وَالَّذِينَ يَقُولُونَ بِعَدَمِ الْمَنْعِ، وَهُمُ الْأَكْثَرُ، أَجَابُوا بِأَجْوِبَةٍ:
مِنْهَا أَنَّهَا مَنْسُوخَةٌ بِقَوْلِهِ: وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَاقْتَصَرَ صَاحِبُ الْإِتْقَانِ عَلَى النَّسْخِ، وَمِمَّنْ قَالَ بِالنَّسْخِ: سَعِيدُ بْنُ الْمُسَيَّبِ وَالشَّافِعِيُّ.
وَمِنْهَا أَنَّ النِّكَاحَ فِي هَذِهِ الْآيَةِ الْوَطْءُ، وَعَلَيْهِ فَالْمُرَادُ بِالْآيَةِ أَنَّ الزَّانِيَ لَا يُطَاوِعُهُ عَلَى فِعْلِهِ وَيُشَارِكُهُ فِي مُرَادِهِ إِلَّا زَانِيَةٌ مِثْلُهُ، أَوْ مُشْرِكَةٌ لَا تَرَى حُرْمَةَ الزِّنَا.
وَمِنْهَا أَنَّ هَذَا خَاصٌّ، لِأَنَّهُ كَانَ فِي نِسْوَةٍ بَغَايَا كَانَ الرَّجُلُ يَتَزَوَّجُ إِحْدَاهُنَّ عَلَى أَنْ تُنْفِقَ عَلَيْهِ مِمَّا كَسَبَتْهُ مِنَ الزِّنَا، لِأَنَّ ذَلِكَ هُوَ سَبَبُ نُزُولِ الْآيَةِ، فَزَعَمَ بَعْضُهُمْ أَنَّهَا مُخْتَصَّةٌ بِذَلِكَ السَّبَبِ بِدَلِيلِ قَوْلِهِ: وَأُحِلَّ لَكُمْ الْآيَةَ، وَقَوْلِهِ: وَأَنْكِحُوا الْأَيَامَى الْآيَةَ، وَهَذَا أَضْعَفُهَا، وَاللَّهُ تَعَالَى أَعْلَمُ.

(1/167)

قَوْلُهُ تَعَالَى: الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ نَزَلَتْ فِي بَرَاءَةِ أُمِّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مِمَّا رُمِيَتْ بِهِ، وَذَلِكَ يُؤَيِّدُ مَا قَالَهُ عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ مِنْ أَنَّ مَعْنَاهَا: الْخَبِيثَاتُ مِنَ النِّسَاءِ لِلْخَبِيثِينَ مِنَ الرِّجَالِ، وَالْخَبِيثُونَ مِنَ الرِّجَالِ لِلْخَبِيثَاتِ مِنَ النِّسَاءِ، وَالطَّيِّبَاتُ مِنَ النِّسَاءِ لِلطَّيِّبِينَ مِنَ الرِّجَالِ، وَالطَّيِّبُونَ مِنَ الرِّجَالِ لِلطَّيِّبَاتِ مِنَ النِّسَاءِ، أَيْ فَلَوْ كَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا غَيْرَ طَيِّبَةٍ لَمَا جَعَلَهَا اللَّهُ زَوْجَةً لِأَطْيَبِ الطَّيِّبِينَ صَلَوَاتُ اللَّهِ عَلَيْهِ وَسَلَامُهُ.
وَعَلَى هَذَا فَالْآيَةُ الْكَرِيمَةُ يَظْهَرُ تَعَارُضُهَا مَعَ قَوْلِهِ تَعَالَى: ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ - إِلَى قَوْلِهِ - مَعَ الدَّاخِلِينَ [66 \ 10] .
وَقَوْلِهِ أَيْضًا: وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ الْآيَةَ [66 \ 11] .
إِذِ الْآيَةُ الْأُولَى دَلَّتْ عَلَى خُبْثِ الزَّوْجَتَيْنِ الْكَافِرَتَيْنِ مَعَ أَنَّ زَوْجَيْهِمَا مِنْ أَطْيَبِ الطَّيِّبِينَ، وَهُمَا نُوحٌ وَلُوطٌ عَلَيْهِمَا وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ، وَالْآيَةُ الثَّانِيَةُ دَلَّتْ عَلَى طِيبِ امْرَأَةِ فِرْعَوْنَ مَعَ خُبْثِ زَوْجِهَا.
وَالْجَوَابُ أَنَّ فِي مَعْنَى الْآيَةِ وَجْهَيْنِ لِلْعُلَمَاءِ:
الْأَوَّلُ: وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَرُوِيَ عَنْ مُجَاهِدٍ وَعَطَاءٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَالشَّعْبِيِّ وَالْحَسَنِ الْبَصْرِيِّ وَحَبِيبِ بْنِ أَبِي ثَابِتٍ وَالضَّحَّاكِ، كَمَا نَقَلَهُ عَنْهُمُ ابْنُ كَثِيرٍ وَاخْتَارَهُ ابْنُ جَرِيرٍ: أَنَّ مَعْنَاهَا الْخَبِيثَاتُ مِنَ الْقَوْلِ، لِلْخَبِيثِينَ مِنَ الرِّجَالِ وَالْخَبِيثُونَ مِنَ الرِّجَالِ لِلْخَبِيثَاتِ مِنَ الْقَوْلِ، وَالطَّيِّبَاتُ مِنَ الْقَوْلِ لِلطَّيِّبِينَ مِنَ الرِّجَالِ وَالطَّيِّبُونَ مِنَ الرِّجَالِ لِلطَّيِّبَاتِ مِنَ الْقَوْلِ، أَيْ فَمَا نَسَبَهُ أَهْلُ النِّفَاقِ إِلَى عَائِشَةَ مِنْ كَلَامٍ خَبِيثٍ هُمْ أَوْلَى بِهِ، وَهِيَ أَوْلَى بِالْبَرَاءَةِ وَالنَّزَاهَةِ مِنْهُمْ، وَلِذَا قَالَ تَعَالَى: أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ [24 \ 26] ، وَعَلَى هَذَا الْوَجْهِ فَلَا تَعَارُضَ أَصْلًا بَيْنَ الْآيَاتِ.
الْوَجْهُ الثَّانِي: هُوَ مَا قَدَّمْنَا عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدٍ، وَعَلَيْهِ فَالْإِشْكَالُ

(1/168)

ظَاهِرٌ بَيْنَ الْآيَاتِ، وَالَّذِي يَظْهَرُ لِمُقَيِّدِهِ عَفَا اللَّهُ عَنْهُ أَنَّ قَوْلَهُ الْخَبِيثَاتُ لِلْخَبِيثِينَ إِلَى آخِرِهِ عَلَى هَذَا الْقَوْلِ مِنَ الْعَامِّ الْمَخْصُوصِ، بِدَلِيلِ امْرَأَةِ نُوحٍ وَامْرَأَةِ فِرْعَوْنَ.
وَعَلَيْهِ فَالْغَالِبُ تَقْيِيضُ كُلٍّ مِنَ الطَّيِّبَاتِ وَالطَّيِّبِينَ وَالْخَبِيثَاتِ وَالْخَبِيثِينَ لِجِنْسِهِ وَشَكْلِهِ الْمُلَائِمِ لَهُ فِي الْخُبْثِ أَوِ الطِّيبِ، مَعَ أَنَّهُ تَعَالَى رُبَّمَا قَيَّضَ خَبِيثَةً لِطَيِّبٍ كَامْرَأَةِ نُوحٍ وَلُوطٍ، أَوْ طَيِّبَةً لِخَبِيثٍ كَامْرَأَةِ فِرْعَوْنَ لِحِكْمَةٍ بَالِغَةٍ، كَمَا دَلَّ عَلَيْهِ قَوْلُهُ: ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا وَقَوْلُهُ: وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا مَعَ قَوْلِهِ: وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ [29 \ 43] .
فَدَلَّ ذَلِكَ عَلَى أَنَّ تَقْيِيضَ الْخَبِيثَةِ لِلطَّيِّبِ أَوِ الطَّيِّبَةِ لِلْخَبِيثِ فِيهِ حِكْمَةٌ لَا يَعْقِلُهَا إِلَّا الْعُلَمَاءُ، وَهِيَ فِي تَقْيِيضِ الْخَبِيثَةِ لِلطَّيِّبِ أَنْ يُبَيِّنَ لِلنَّاسِ أَنَّ الْقَرَابَةَ مِنَ الصَّالِحِينَ لَا تَنْفَعُ الْإِنْسَانَ، وَإِنَّمَا يَنْفَعُهُ عَمَلُهُ، أَلَا تَرَى أَنَّ أَعْظَمَ مَا يُدَافِعُ عَنْهُ الْإِنْسَانُ زَوْجَتُهُ، وَأَكْرَمَ الْخَلْقِ عَلَى اللَّهِ رُسُلُهُ، فَدُخُولُ امْرَأَةِ نُوحٍ وَامْرَأَةِ لُوطٍ النَّارَ، كَمَا قَالَ تَعَالَى: فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ [66 \ 10] فِيهِ أَكْبَرُ وَاعِظٍ وَأَعْظَمُ زَاجِرٍ عَنِ الِاغْتِرَارِ بِالْقَرَابَةِ مِنَ الصَّالِحِينَ وَالْأَعْلَامِ، بِأَنَّ الْإِنْسَانَ إِنَّمَا يَنْفَعُهُ عَمَلُهُ: لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ الْآيَةَ [4 \ 123] .
كَمَا أَنَّ دُخُولَ امْرَأَةِ فِرْعَوْنَ الْجَنَّةَ يُعْلَمُ مِنْهُ أَنَّ الْإِنْسَانَ إِذَا دَعَتْهُ الضَّرُورَةُ لِمُخَالَطَةِ الْكُفَّارِ مِنْ غَيْرِ اخْتِيَارِهِ، وَأَحْسَنَ عَمَلَهُ وَصَبَرَ عَلَى الْقِيَامِ بِدِينِهِ أَنَّهُ يَدْخُلُ الْجَنَّةَ وَلَا يَضُرُّهُ خُبْثُ الَّذِينَ يُخَالِطُهُمْ وَيُعَاشِرُهُمْ، فَالْخَبِيثُ خَبِيثٌ وَإِنْ خَالَطَ الصَّالِحِينَ، كَامْرَأَةِ نُوحٍ وَلُوطٍ، وَالطَّيِّبُ طَيِّبٌ وَإِنْ خَالَطَ الْأَشْرَارَ كَامْرَأَةِ فِرْعَوْنَ، وَلَكِنَّ مُخَالَطَةَ الْأَشْرَارِ لَا تَجُوزُ اخْتِيَارًا، كَمَا دَلَّتْ عَلَيْهِ أَدِلَّةٌ أُخَرُ.
قَوْلُهُ تَعَالَى: حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا.
لَا يَخْفَى مَا يَسْبِقُ إِلَى الذِّهْنِ فِيهِ مِنْ أَنَّ الضَّمِيرَ فِي قَوْلِهِ: «جَاءَهُ»

(1/169)

يَدُلُّ عَلَى شَيْءٍ مَوْجُودٍ وَاقِعٍ عَلَيْهِ الْمَجِيءُ، لِأَنَّ وُقُوعَ الْمَجِيءِ عَلَى الْعَدَمِ لَا يُعْقَلُ، وَمَعْلُومٌ أَنَّ الصِّفَةَ الْإِضَافِيَّةَ لَا تَتَقَوَّمُ إِلَّا بَيْنَ مُتَضَائِفَيْنِ، فَلَا تُدْرَكُ إِلَّا بِإِدْرَاكِهِمَا، فَلَا يُعْقَلُ وُقُوعُ الْمَجِيءِ بِالْفِعْلِ إِلَّا بِإِدْرَاكِ فَاعِلٍ وَقَعَ مِنْهُ الْمَجِيءُ، وَقَوْلُهُ تَعَالَى: لَمْ يَجِدْهُ شَيْئًا يَدُلُّ عَلَى عَدَمِ وُجُودِ شَيْءٍ يَقَعُ عَلَيْهِ الْمَجِيءُ فِي قَوْلِهِ تَعَالَى: «جَاءَهُ» .
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ، ذَكَرَهُمَا ابْنُ جَرِيرٍ فِي تَفْسِيرِ هَذِهِ الْآيَةِ، قَالَ: فَإِنَّ قَائِلَ: وَكَيْفَ قِيلَ: حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا، فَإِنْ لَمْ يَكُنِ السَّرَابُ شَيْئًا، فَعَلَامَ
دَخَلَتِ الْهَاءُ فِي قَوْلِهِ: حَتَّى إِذَا جَاءَهُ؟ .
قِيلَ: إِنَّهُ شَيْءٌ يُرَى مِنْ بَعِيدٍ كَالضَّبَابِ الَّذِي يُرَى كَثِيفًا مِنْ بَعِيدٍ، وَالْهَبَاءِ فَإِذَا قَرُبَ مِنْهُ دَقَّ وَصَارَ كَالْهَوَاءِ، وَقَدْ يُحْتَمَلُ أَنْ يَكُونَ مَعْنَاهُ: حَتَّى إِذَا جَاءَ مَوْضِعَ السَّرَابِ لَمْ يَجِدِ السَّرَابَ شَيْئًا، فَاكْتَفَى بِذِكْرِ السَّرَابِ عَنْ ذِكْرِ مَوْضِعِهِ، انْتَهَى مِنْهُ بِلَفْظِهِ.
وَالْوَجْهُ الْأَوَّلُ أُظْهِرَ عِنْدِي وَعِنْدَهُ بِدَلِيلِ قَوْلِهِ، وَقَدْ يُحْتَمَلُ أَنْ يَكُونَ مَعْنَاهُ. . . إلخ.
قَوْلُهُ تَعَالَى: فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ الْإِذْنُ لِمَنْ شَاءَ، وَقَوْلُهُ تَعَالَى: عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ الْآيَةَ [9 \ 43] يُوهِمُ خِلَافَ ذَلِكَ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ الْإِذْنُ لِمَنْ شَاءَ مِنْ أَصْحَابِهِ الَّذِينَ كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ، كَصَلَاةِ جُمُعَةٍ أَوْ عِيدٍ أَوْ جَمَاعَةٍ أَوِ اجْتِمَاعٍ فِي مَشُورَةٍ وَنَحْوِ ذَلِكَ، كَمَا بَيَّنَهُ تَعَالَى بِقَوْلِهِ: وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ [24 \ 62] .
وَأَمَّا الْإِذْنُ فِي خُصُوصِ التَّخَلُّفِ عَنِ الْجِهَادِ، فَهُوَ الَّذِي بَيَّنَ اللَّهُ لِرَسُولِهِ أَنَّ الْأَوْلَى فِيهِ أَلَّا يُبَادِرَ بِالْإِذْنِ حَتَّى يَتَبَيَّنَ لَهُ الصَّادِقُ فِي عُذْرِهِ مِنَ الْكَاذِبِ،

(1/170)

وَذَلِكَ فِي قَوْلِهِ تَعَالَى: عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ [9: 43] .
فَظَهَرَ أَنْ لَا مُنَافَاةَ بَيْنَ الْآيَاتِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/171)


سورة الفرقان - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْفُرْقَانِ
قَوْلُهُ تَعَالَى: أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى انْقِضَاءِ الْحِسَابِ فِي نِصْفِ نَهَارٍ، لِأَنَّ الْمَقِيلَ لِلْقَيْلُولَةِ أَوْ مَكَانِهَا، وَهِيَ الِاسْتِرَاحَةُ نِصْفَ النَّهَارِ فِي الْحَرِّ.
وَمِمَّنْ قَالَ بِانْقِضَاءِ الْحِسَابِ فِي نِصْفِ نَهَارٍ: ابْنُ عَبَّاسٍ وَابْنُ مَسْعُودٍ وَعِكْرِمَةُ وَابْنُ جُبَيْرٍ لِدَلَالَةِ هَذِهِ الْآيَةِ عَلَى ذَلِكَ، كَمَا نَقَلَهُ عَنْهُمُ ابْنُ كَثِيرٍ وَغَيْرُهُ.
وَفِي تَفْسِيرِ الْجَلَالَيْنَ مَا نَصُّهُ: وَأُخِذَ مِنْ ذَلِكَ انْقِضَاءُ الْحِسَابِ فِي نِصْفِ نَهَارٍ، كَمَا وَرَدَ فِي حَدِيثٍ، انْتَهَى مِنْهُ، مَعَ أَنَّهُ تَعَالَى ذَكَرَ أَنَّ مِقْدَارَ يَوْمِ الْقِيَامَةِ خَمْسُونَ أَلْفَ سَنَةٍ فِي قَوْلِهِ تَعَالَى: فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ [70 \ 4] .
وَالظَّاهِرُ فِي الْجَوَابِ: أَنْ يَوْمَ الْقِيَامَةِ يَطُولُ عَلَى الْكُفَّارِ وَيَقْصُرُ عَلَى الْمُؤْمِنِينَ، وَيُشِيرُ لِهَذَا قَوْلُهُ تَعَالَى بَعْدَ هَذَا بِقَلِيلٍ: الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا [25 \ 26] فَتَخْصِيصُهُ عُسْرَ ذَلِكَ الْيَوْمِ بِالْكَافِرِينَ يَدُلُّ عَلَى أَنَّ الْمُؤْمِنِينَ لَيْسُوا كَذَلِكَ، وَقَوْلُهُ تَعَالَى: فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ [74 \ 9 - 10] ، يَدُلُّ بِمَفْهُومِهِ أَيْضًا عَلَى أَنَّهُ يَسِيرٌ عَلَى الْمُؤْمِنِينَ غَيْرُ عَسِيرٍ.
كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى: مُهْطِعِينَ إِلَى الدَّاع يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ [54 \ 8] ، وَقَالَ ابْنُ جَرِيرٍ حَدَّثَنِي يُونُسُ أَنْبَأَنَا ابْنُ وَهْبٍ أَنْبَأَنَا عَمْرُو بْنُ الْحَارِثِ أَنَّ سَعِيدًا الصَّوَّافَ حَدَّثَهُ أَنَّهُ بَلَغَهُ أَنَّ يَوْمَ الْقِيَامَةِ يَقْصُرُ عَلَى الْمُؤْمِنِينَ حَتَّى يَكُونَ كَمَا بَيْنَ الْعَصْرِ إِلَى غُرُوبِ الشَّمْسِ، وَأَنَّهُمْ يَتَقَلَّبُونَ فِي رِيَاضِ الْجَنَّةِ حَتَّى يُفْرَغَ مِنَ

(1/172)

النَّاسِ، وَذَلِكَ قَوْلُهُ: أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا وَنَقَلَهُ عَنْهُ ابْنُ كَثِيرٍ فِي تَفْسِيرِهِ، وَمِنَ الْمَعْلُومِ أَنَّ السُّرُورَ يَقْصُرُ بِهِ الزَّمَنُ، وَالْكُرُوبَ وَالْهُمُومَ سَبَبٌ لِطُولِهِ، كَمَا قَالَ أَبُو سُفْيَانَ بْنُ الْحَارِثِ يَرْثِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [الْوَافِرِ] :
أَرِقْتُ
فَبَاتَ
لَيْلِي
لَا
يَزُولُ
... وَلَيْلُ أَخِي الْمُصِيبَةِ فِيهِ طُولُ
وَقَالَ الْآخَرُ:
فَقِصَارُهُنَّ مَعَ الْهُمُومِ طَوِيلَةٌ ... وَطِوَالُهُنَّ مَعَ السُّرُورِ قِصَارُ
وَلَقَدْ أَجَادَ مَنْ قَالَ:
لَيْلِي وَلَيْلَى نَفَى نَوْمِي اخْتِلَافُهُمَا ... فِي الطُّولِ وَالطُّولُ طُوبَى لِي لَوِ اعْتَدَلَا
يَجُودُ بِالطُّولِ لَيْلِي كُلَّمَا بَخِلَتْ ... بِالطُّولِ لَيْلَى وَإِنْ جَادَتْ بِهِ بَخِلَا
وَمِثْلُ هَذَا كَثِيرٌ فِي كَلَامِ الْعَرَبِ جِدًّا، وَأَمَّا عَلَى قَوْلِ مَنْ فَسَّرَ الْمَقِيلَ بِأَنَّهُ الْمَأْوَى وَالْمَنْزِلُ، كَقَتَادَةَ رَحِمَهُ اللَّهُ فَلَا تَعَارُضَ بَيْنَ الْآيَتَيْنِ أَصْلًا، لِأَنَّ الْمَعْنَى عَلَى هَذَا الْقَوْلِ: أَصْحَابُ الْجَنَّةِ يَوْمئِذٍ خَيْرٌ مُسْتَقَرًا وَأَحْسَنُ مَأْوًى وَمَنْزِلًا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّهُمْ يُجْزَوْنَ غُرْفَةً وَاحِدَةً، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ، كَقَوْلِهِ تَعَالَى: لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ، [39 \ 20] ، وَكَقَوْلِهِ: وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [34 \ 37] .
وَالْجَوَابُ أَنَّ الْغُرْفَةَ هُنَا بِمَعْنَى الْغُرَفِ، كَمَا تَقَدَّمَ مُسْتَوْفًى بِشَوَاهِدِهِ فِي الْكَلَامِ عَلَى قَوْلِهِ تَعَالَى: ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ، الْآيَةَ [2 \ 29] .
وَقِيلَ: إِنَّ الْمُرَادَ بِالْغُرْفَةِ، الدَّرَجَةُ الْعُلْيَا فِي الْجَنَّةِ، وَعَلَيْهِ فَلَا إِشْكَالَ وَقِيلَ: الْغُرْفَةُ الْجَنَّةُ، سُمِّيَتْ غُرْفَةً لِارْتِفَاعِهَا.

(1/173)


سورة الشعراء - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الشُّعَرَاءِ
قَوْلُهُ تَعَالَى: كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ قَوْمَ نُوحٍ كَذَّبُوا جَمَاعَةً مِنَ الْمُرْسَلِينَ بِدَلِيلِ صِيغَةِ الْجَمْعِ فِي قَوْلِهِ: «الْمُرْسَلِينَ» ثُمَّ بَيَّنَ ذَلِكَ بِمَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ وَأَنَّهُمْ إِنَّمَا كَذَّبُوا رَسُولًا وَاحِدًا وَهُوَ نُوحٌ عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ، بِقَوْلِهِ: إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ - إِلَى قَوْلِهِ - قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ [26 \ 106 - 117] .
وَالْجَوَابُ عَنْ هَذَا، أَنَّ الرُّسُلَ عَلَيْهِمْ صَلَوَاتُ اللَّهِ وَسَلَامُهُ، لَمَّا كَانَتْ دَعْوَتُهُمْ وَاحِدَةً وَهِيَ لَا إِلَهَ إِلَّا اللَّهُ، صَارَ مُكَذِّبُ وَاحِدٍ مِنْهُمْ مُكَذِّبًا لِجَمِيعِهِمْ، كَمَا يَدُلُّ لِذَلِكَ قَوْلُهُ تَعَالَى: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ [21 \ 25] وَقَوْلُهُ: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا الْآيَةَ [16 \ 36] ، وَقَدْ بَيَّنَ تَعَالَى أَنَّ مُكَذِّبَ بَعْضِهِمْ مُكَذِّبٌ لِلْجَمِيعِ بِقَوْلِهِ: وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا [4 \ 150 - 151] .
وَيَأْتِي مِثْلُ هَذَا الْإِشْكَالِ، وَالْجَوَابُ فِي قَوْلِهِ: كَذَّبَتْ عَادٌ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ إِلَى آخِرِهِ [26 \ 123 - 124] ، وَقَوْلِهِ: كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ [26 \ 141 - 142] .
وَكَذَلِكَ فِي قِصَّةِ لُوطٍ وَشُعَيْبٍ، عَلَى الْجَمِيعِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ.

(1/174)


سورة النمل - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ النَّمْلِ
قَوْلُهُ تَعَالَى إِخْبَارًا عَنْ بِلْقِيسَ: وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ.
يَدُلُّ عَلَى تَعَدُّدِ رُسُلِهَا إِلَى سُلَيْمَانَ وَقَوْلُهُ: فَلَمَّا جَاءَ سُلَيْمَانَ [27 \ 36] ، بِإِفْرَادِ فَاعِلِ جَاءَ، وَقَوْلُهُ تَعَالَى إِخْبَارًا عَنْ سُلَيْمَانَ أَنَّهُ قَالَ: ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ الْآيَةَ [27 \ 37] ، يَدُلُّ عَلَى أَنَّ الرَّسُولَ وَاحِدٌ.
وَالظَّاهِرُ فِي الْجَوَابِ، هُوَ مَا ذَكَرَهُ غَيْرُ وَاحِدٍ مِنْ أَنَّ الرُّسُلَ جَمَاعَةٌ، وَعَلَيْهِمْ رَئِيسٌ مِنْهُمْ، فَالْجَمْعُ نَظَرًا إِلَى الْكُلِّ وَالْإِفْرَادُ نَظَرًا إِلَى الرَّئِيسِ، لِأَنَّ مَنْ مَعَهُ تَبَعٌ لَهُ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا.
هَذِهِ الْآيَةُ يَدُلُّ ظَاهِرُهَا عَلَى أَنَّ الْحَشْرَ خَاصٌّ بِهَؤُلَاءِ الْأَفْوَاجِ الْمُكَذِّبَةِ، وَقَوْلُهُ بَعْدَ هَذَا بِقَلِيلٍ: وَكُلٌّ أَتَوْهُ دَاخِرِينَ [27 \ 87] ، يَدُلُّ عَلَى أَنَّ الْحَشْرَ عَامٌّ، كَمَا صَرَّحَتْ بِهِ الْآيَاتُ الْقُرْآنِيَّةُ عَنْ كَثْرَةٍ.
وَالْجَوَابُ عَنْ هَذَا، هُوَ مَا بَيَّنَهُ الْأَلُوسِيُّ فِي تَفْسِيرِهِ مِنْ أَنَّ قَوْلَهُ: وَكُلٌّ أَتَوْهُ دَاخِرِينَ يُرَادُ بِهِ الْحَشْرُ الْعَامُّ وَقَوْلَهَ: وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا أَيْ بَعْدَ الْحَشْرِ الْعَامِّ يَجْمَعُ اللَّهُ الْمُكَذِّبِينَ لِلرُّسُلِ مِنْ كُلِّ أُمَّةٍ لِأَجْلِ التَّوْبِيخِ الْمَنْصُوصِ عَلَيْهِ بِقَوْلِهِ: أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ [27 \ 84] ، فَالْمُرَادُ بِالْفَوْجِ مِنْ كُلِّ أُمَّةٍ الْفَوْجُ الْمُكَذِّبُ لِلرُّسُلِ يُحْشَرُ لِلتَّوْبِيخِ حَشْرًا خَاصًّا، فَلَا يُنَافِي حَشْرَ الْكُلِّ لِفَصْلِ الْقَضَاءِ، وَهَذَا الْوَجْهُ أَحْسَنُ مِنْ تَخْصِيصِ الْفَوْجِ بِالرُّؤَسَاءِ كَمَا ذَهَبَ إِلَيْهِ بَعْضُهُمْ.

(1/175)

قَوْلُهُ تَعَالَى: وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْجِبَالَ يَظُنُّهَا الرَّائِي سَاكِنَةً وَهِيَ تَسِيرُ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ الْجِبَالَ رَاسِيَةٌ، وَالرَّاسِي هُوَ الثَّابِتُ فِي مَحَلٍّ، كَقَوْلِهِ تَعَالَى: وَالْجِبَالَ أَرْسَاهَا [79] ، وَقَوْلِهِ: وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ [16 \ 15] .
وَقَوْلِهِ: وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ [15 \ 19] ، وَقَوْلِهِ: وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ [77 \ 27] .
وَوَجْهُ الْجَمْعِ ظَاهَرٌ وَهُوَ أَنَّ قَوْلَهُ: «أَرْسَاهَا» وَنَحْوَهُ، يَعْنِي فِي الدُّنْيَا، وَقَوْلَهُ. وَهِيَ تَمُرُّ مَرَّ السَّحَابِ يَعْنِي فِي الْآخِرَةِ، بِدَلِيلِ قَوْلِهِ: وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ [27 \ 87] ثُمَّ عَطَفَ عَلَى ذَلِكَ قَوْلَهُ: وَتَرَى الْجِبَالَ الْآيَةَ.
وَمِمَّا يَدُلُّ عَلَى ذَلِكَ النُّصُوصُ الْقُرْآنِيَّةُ عَلَى أَنَّ سَيْرَ الْجِبَالِ فِي يَوْمِ الْقِيَامَةِ، كَقَوْلِهِ تَعَالَى: وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً [18 \ 47] ، وَقَوْلِهِ: وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا [78 \ 20] .

(1/176)


سورة القصص - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْقَصَصِ
قَوْلُهُ تَعَالَى: وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ الْآيَةَ.
الْخِطَابُ فِي قَوْلِهِ: «وَلَكَ» يَدُلُّ عَلَى أَنَّ الْمُخَاطَبَ وَاحِدٌ، وَفِي قَوْلِهِ: «لَا تَقْتُلُوهُ» يَدُلُّ عَلَى أَنَّهُ جَمَاعَةٌ.
وَالْجَوَابُ عَنْ هَذَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ صِيغَةَ الْجَمْعِ لِلتَّعْظِيمِ.
الثَّانِي: أَنَّهَا تَعْنِي فِرْعَوْنَ وَأَعْوَانَهُ الَّذِينَ هَمُّوا مَعَهُ بِقَتْلِ مُوسَى، فَأَفْرَدَتِ الضَّمِيرَ فِي قَوْلِهَا: «لَكَ» ، لِأَنَّ كَوْنَهُ: «قُرَّةُ عَيْنٍ» فِي زَعْمِهَا يَخْتَصُّ بِفِرْعَوْنَ دُونَهُمْ وَجَمَعَتْهُ فِي قَوْلِهَا: «لَا تَقْتُلُوهُ» ، لِأَنَّهُمْ شُرَكَاءُ مَعَهُ فِي الْهَمِّ بِقَتْلِهِ.
الثَّالِثُ: أَنَّهَا لَمَّا اسْتَعْطَفَتْ فِرْعَوْنَ عَلَى مُوسَى الْتَفَتَتْ إِلَى الْمَأْمُورِينَ بِقَتْلِ الصِّبْيَانِ قَائِلَةً لَهُمْ: لَا تَقْتُلُوهُ. مُعَلِّلَةً ذَلِكَ بِقَوْلِهَا: عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا.
قَوْلُهُ تَعَالَى: قَالَ لِأَهْلِهِ امْكُثُوا الْآيَةَ.
أَهْلُهُ زَوْجَتُهُ بِدَلِيلِ قَوْلِهِ: وَسَارَ بِأَهْلِهِ [28 \ 29] ، لِأَنَّ الْمَعْرُوفَ أَنَّهُ سَارَ مِنْ عِنْدِ شُعَيْبٍ بِزَوْجَتِهِ ابْنَةِ شُعَيْبٍ أَوْ غَيْرِ شُعَيْبٍ عَلَى الْقَوْلِ بِذَلِكَ، وَقَوْلُهُ: «امْكُثُوا» : خِطَابُ جَمَاعَةِ الذُّكُورِ، فَمَا وَجْهُ خِطَابِ الْمَرْأَةِ بِخِطَابِ جَمَاعَةِ الذُّكُورِ.
وَالْجَوَابُ عَنْ هَذَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ الْإِنْسَانَ يُخَاطِبُ الْمَرْأَةَ بِخِطَابِ الْجَمَاعَةِ، تَعْظِيمًا لَهَا، وَنَظِيرُهُ قَوْلُ الشَّاعِرِ:
فَإِنْ
شِئْتِ
حَرَّمْتُ
النِّسَاءَ
سِوَاكُمُ

(1/177)

.. وَإِنْ شِئْتِ لَمْ أَطْعَمْ نَقَاخًا وَلَا بَرْدًا
الثَّانِي: أَنَّ مَعَهَا خَادِمًا، وَالْعَرَبُ رُبَّمَا خَاطَبَتِ الِاثْنَيْنِ خِطَابَ الْجَمَاعَةِ.
الثَّالِثُ: أَنَّهُ كَانَ لَهُ مَعَ زَوْجَتِهِ وَلَدَانِ لَهُ اسْمُ الْأَكْبَرِ مِنْهُمَا: جيرشومُ وَاسْمُ الْأَصْغَرِ الِيعَازِرُ.
وَالْجَوَابُ الْأَوَّلُ ظَاهِرٌ، وَالثَّانِي وَالثَّالِثُ مُحْتَمَلَانِ لِأَنَّهُمَا مِنَ الْإِسْرَائِيلِيَّاتِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ.
قَدْ قَدَّمْنَا أَنَّ وَجْهَ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ [42 \ 52] أَنَّ الْهُدَى الْمَنْفِيَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ مَنْحُ التَّوْفِيقِ وَالْهُدَى الْمُثْبَتَ لَهُ هُوَ إِبَانَةُ الطَّرِيقِ.

(1/178)


سورة العنكبوت - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْعَنْكَبُوتِ
قَوْلُهُ تَعَالَى: وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ الْآيَةَ.
لَا يُعَارِضُهُ قَوْلُهُ تَعَالَى: وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ [29 \ 13] ، كَمَا تَقَدَّمَ بَيَانُهُ مُسْتَوْفًى فِي سُورَةِ «النَّحْلِ» ، فَأَثْقَالُهُمْ أَوْزَارُ ضَلَالِهِمْ، وَالْأَثْقَالُ الَّتِي مَعَهَا أَوْزَارُ إِضْلَالِهِمْ وَلَا يَنْقُصُ ذَلِكَ شَيْئًا مِنْ أَوْزَارِ أَتْبَاعِهِمُ الضَّالِّينَ.
قَوْلُهُ تَعَالَى: وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ النُّبُوَّةَ وَالْكِتَابَ فِي خُصُوصِ ذُرِّيَّةِ إِبْرَاهِيمَ، وَقَدْ ذُكِرَ فِي سُورَةِ «الْحَدِيدِ» مَا يَدُلُّ عَلَى اشْتِرَاكِ نُوحٍ مَعَهُ فِي ذَلِكَ فِي قَوْلِهِ: وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ [57 \ 26] .
وَالْجَوَابُ أَنَّ وَجْهَ الِاقْتِصَارِ عَلَى إِبْرَاهِيمَ أَنَّ جَمِيعَ الرُّسُلِ بَعْدَهُ مِنْ ذُرِّيَّتِهِ وَذُكِرَ نُوحٌ مَعَهُ لِأَمْرَيْنِ:
أَحَدُهُمَا: أَنَّ كُلَّ مَنْ كَانَ مِنْ ذُرِّيَّةِ إِبْرَاهِيمَ فَهُوَ مِنْ ذُرِّيَّةِ نُوحٍ.
وَالثَّانِي: أَنَّ بَعْضَ الْأَنْبِيَاءِ مِنْ ذُرِّيَّةِ نُوحٍ وَلَمْ يَكُنْ مِنْ ذُرِّيَّةِ إِبْرَاهِيمَ: كَهُودٍ وَصَالِحٍ وَلُوطٍ وَيُونُسَ عَلَى خِلَافٍ فِيهِ، وَلَا يُنَافِي ذَلِكَ الِاقْتِصَارُ عَلَى إِبْرَاهِيمَ، لِأَنَّ الْمُرَادَ مَنْ كَانَ بَعْدَ إِبْرَاهِيمَ لَا مَنْ كَانَ قَبْلَهُ أَوْ فِي عَصْرِهِ، كَلُوطٍ عَلَيْهِمَا وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ.

(1/179)


سورة الروم - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الرُّومِ

قَوْلُهُ تَعَالَى: فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا الْآيَةَ.
هَذَا خِطَابٌ خَاصٌّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَدْ قَالَ تَعَالَى بَعْدَهُ: مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ [30 \ 31] ، فَقَوْلُهُ: مُنِيبِينَ إِلَيْهِ حَالٌ مِنْ ضَمِيرِ الْفَاعِلِ الْمُسْتَتِرِ فِي قَوْلِهِ: فَأَقِمْ وَجْهَكَ الْوَاقِعِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَتَقْرِيرُ الْمَعْنَى فَأَقِمْ وَجْهَكَ يَا نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَالِ كَوْنِكُمْ مُنِيبِينَ إِلَيْهِ، وَقَدْ تَقَرَّرَ عِنْدَ عُلَمَاءِ الْعَرَبِيَّةِ أَنَّ الْحَالَ إِنْ لَمْ تَكُنْ سَبَبِيَّةً لَا بُدَّ أَنْ تَكُونَ مُطَابِقَةً لِصَاحِبِهَا إِفْرَادًا وَتَثْنِيَةً وَجَمْعًا وَتَذْكِيرًا وَتَأْنِيثًا، فَمَا وَجْهُ الْجَمْعِ بَيْنَ هَذِهِ الْحَالِ وَصَاحِبِهَا؟ فَالْحَالُ جَمْعٌ وَصَاحِبُهَا مُفْرَدٌ، وَالْجَوَابُ أَنَّ الْخِطَابَ الْخَاصَّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَعُمُّ حُكْمُهُ جَمِيعَ الْأُمَّةِ، فَالْأُمَّةُ تَدْخُلُ تَحْتَ خِطَابِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَتَكُونُ الْحَالَةُ مِنَ الْجَمِيعِ الدَّاخِلِ تَحْتَ خِطَابِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَنَظِيرُ هَذِهِ الْآيَةِ فِي دُخُولِ الْأُمَّةِ تَحْتَ الْخِطَابِ الْخَاصِّ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَوْلُهُ تَعَالَى: يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ [65] . فَقَوْلُهُ: طَلَّقْتُمُ النِّسَاءَ بَعْدَ يَا أَيُّهَا النَّبِيُّ دَلِيلٌ عَلَى دُخُولِ الْأُمَّةِ تَحْتَ لَفْظِ «النَّبِيِّ» . وَقَوْلُهُ: يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ [66] ، ثُمَّ قَالَ: قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ [66 \ 2] وَقَوْلُهُ: يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ [33 \ 1] ، ثُمَّ قَالَ: إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا [33 \ 2] .
وَقَوْلُهُ: فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا [33 \ 37] ، ثُمَّ قَالَ: لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ الْآيَةَ [33 \ 37] .
وَقَوْلُهُ:

(1/180)

وَمَا تَكُونُ فِي شَأْنٍ [10 \ 61] ، ثُمَّ قَالَ: وَلَا تَعْمَلُونَ مِنْ عَمَلٍ [10 \ 61] .
وَدُخُولُ الْأُمَّةِ فِي الْخِطَابِ الْخَاصِّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ مَذْهَبُ الْجُمْهُورِ وَعَلَيْهِ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ رَحِمَهُمُ اللَّهُ تَعَالَى، خِلَافًا لِلشَّافِعِيِّ رَحِمَهُ اللَّهُ.

(1/181)


سورة لقمان - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ لُقْمَانَ
قَوْلُهُ تَعَالَى: وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى الْأَمْرِ بِبِرِّ الْوَالِدَيْنِ الْكَافِرَيْنِ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى يُفْهَمُ مِنْهَا خِلَافُ ذَلِكَ وَهِيَ قَوْلُهُ تَعَالَى: لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ [58 \ 22] .
ثُمَّ نَصَّ عَلَى دُخُولِ الْآبَاءِ فِي هَذَا بِقَوْلِهِ: وَلَوْ كَانُوا آبَاءَهُمْ [58 \ 22] ، وَالَّذِي يَظْهَرُ لِي وَاللَّهُ تَعَالَى أَعْلَمُ، أَنَّهُ لَا مُعَارَضَةَ بَيْنَ الْآيَتَيْنِ.
وُوَجْهُ الْجَمْعِ بَيْنَهُمَا أَنَّ الْمُصَاحَبَةَ بِالْمَعْرُوفِ أَعَمُّ مِنَ الْمُوَادَّةِ، لِأَنَّ الْإِنْسَانَ يُمْكِنُهُ إِسْدَاءُ الْمَعْرُوفِ لِمَنْ يَوَدُّهُ وَمَنْ لَا يَوَدُّهُ، وَالنَّهْيُ عَنِ الْأَخَصِّ لَا يَسْتَلْزِمُ النَّهْيَ عَنِ الْأَعَمِّ، فَكَأَنَّ اللَّهَ حَذَّرَ مِنَ الْمَوَدَّةِ الْمُشْعِرَةِ بِالْمَحَبَّةِ وَالْمُوَالَاةِ بِالْبَاطِنِ لِجَمِيعِ الْكُفَّارِ يَدْخُلُ فِي ذَلِكَ الْآبَاءُ وَغَيْرُهُمْ، وَأَمَرَ الْإِنْسَانَ بِأَنْ لَا يَفْعَلَ لِوَالِدَيْهِ إِلَّا الْمَعْرُوفَ وَفِعْلُ الْمَعْرُوفِ لَا يَسْتَلْزِمُ الْمَوَدَّةَ لِأَنَّ الْمَوَدَّةَ مِنْ أَفْعَالِ الْقُلُوبِ لَا مِنْ أَفْعَالِ الْجَوَارِحِ.
وَمِمَّا يَدُلُّ لِذَلِكَ إِذْنُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ أَنْ تَصِلَ أُمَّهَا وَهِيَ كَافِرَةٌ، وَقَالَ بَعْضُ الْعُلَمَاءِ: إِنَّ قِصَّتَهَا سَبَبٌ لِنُزُولِ قَوْلِهِ تَعَالَى: لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ الْآيَةَ [60 \ 8] .
قَوْلُهُ تَعَالَى: يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ يَوْمَ الْقِيَامَةِ لَا يَنْفَعُ فِيهِ وَالِدٌ وَلَدَهُ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى رَفْعِ دَرَجَاتِ الْأَوْلَادِ بِسَبَبِ صَلَاحِ آبَائِهِمْ حَتَّى يَكُونُوا فِي دَرَجَةِ الْآبَاءِ مَعَ أَنَّ عَمَلَهُمْ - أَيِ الْأَوْلَادَ - لَمْ يُبَلِّغْهُمْ تِلْكَ

(1/182)

الدَّرَجَةَ إِقْرَارًا لِعُيُونِ الْآبَاءِ بِوُجُودِ الْأَبْنَاءِ مَعَهُمْ فِي مَنَازِلِهِمْ مِنَ الْجَنَّةِ وَذَلِكَ نَفْعٌ لَهُمْ، وَهِيَ قَوْلُهُ تَعَالَى: وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ الْآيَةَ [52 \ 21] .
وَوَجْهُ الْجَمْعِ أُشِيرَ إِلَيْهِ بِالْقَيْدِ الَّذِي فِي هَذِهِ الْآيَةِ وَهُوَ قَوْلُهُ تَعَالَى: وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ وَعُيِّنَ فِيهَا النَّفْعُ بِأَنَّ إِلْحَاقَهُمْ بِهِمْ فِي دَرَجَاتِهِمْ يُقَيِّدُ الْإِيمَانَ، فَهِيَ أَخَصُّ مِنَ الْآيَةِ الْأُخْرَى وَالْأَخَصُّ لَا يُعَارِضُ الْأَعَمَّ، وَعَلَى قَوْلِ مَنْ فَسَّرَ الْآيَةَ بِأَنَّ مَعْنَى قَوْلِهِ: لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ لَا يَقْضِي عَنْهُ حَقًّا لَزِمَهُ وَلَا يَدْفَعُ عَنْهُ عَذَابًا حَقَّ عَلَيْهِ، فَلَا إِشْكَالَ فِي الْآيَةِ.
وَسَيَأْتِي لِهَذَا زِيَادَةُ إِيضَاحٍ فِي سُورَةِ «النَّجْمِ» فِي الْكَلَامِ عَلَى: وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى الْآيَةَ [53 \ 39] ، إِنْ شَاءَ اللَّهُ تَعَالَى.

(1/183)


سورة السجدة - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ السَّجْدَةِ
قَوْلُهُ تَعَالَى: قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ الْآيَةَ.
أَسْنَدَ فِي هَذِهِ الْآيَةِ الْكَرِيمَةِ التَّوَفِّيَ إِلَى مَلَكٍ وَاحِدٍ وَأَسْنَدَهُ فِي آيَاتٍ أُخَرَ إِلَى جَمَاعَةِ الْمَلَائِكَةِ كَقَوْلِهِ: إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ الْآيَةَ [8 \ 50] .
وَقَوْلِهِ: وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ الْآيَةَ [6 \ 93] .
وَأَسْنَدَهُ فِي آيَةٍ أُخْرَى إِلَى نَفْسِهِ جَلَّ وَعَلَا وَهِيَ قَوْلُهُ تَعَالَى. اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا الْآيَةَ [39 \ 42] .
وَالْجَوَابُ عَنْ هَذَا ظَاهِرٌ، وَهُوَ أَنَّ إِسْنَادَهُ التَّوَفِّيَ إِلَى نَفْسِهِ، لِأَنَّ مَلَكَ الْمَوْتِ لَا يَقْدِرُ أَنْ يَقْبِضَ رُوحَ أَحَدٍ إِلَّا بِإِذْنِهِ وَمَشِيئَتِهِ تَعَالَى: وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا [3 \ 145] ، وَأَسْنَدَهُ لِمَلَكِ الْمَوْتِ لِأَنَّهُ هُوَ الْمَأْمُورُ بِقَبْضِ الْأَرْوَاحِ، وَأَسْنَدَهُ لِلْمَلَائِكَةِ لِأَنَّ مَلَكَ الْمَوْتِ لَهُ أَعْوَانٌ مِنَ الْمَلَائِكَةِ تَحْتَ رِئَاسَتِهِ، يَفْعَلُونَ بِأَمْرِهِ وَيَنْزِعُونَ الرُّوحَ إِلَى الْحُلْقُومِ، فَيَأْخُذُهَا مَلَكُ الْمَوْتِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/184)


سورة الأحزاب - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْأَحْزَابِ
قَوْلُهُ تَعَالَى: يَا أَيُّهَا النَّبِيُّ.
لَا مُنَافَاةَ بَيْنَهُ وَبَيْنَ قَوْلِهِ فِي آخِرِ الْآيَةِ: إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا [33 \ 2] ، بِصِيغَةِ الْجَمْعِ لِدُخُولِ الْأُمَّةِ تَحْتَ الْخِطَابِ الْخَاصِّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ قُدْوَتُهُمْ كَمَا تَقَدَّمَ بَيَانُهُ مُسْتَوْفًى فِي سُورَةِ «الرُّومِ» .
قَوْلُهُ تَعَالَى: مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِفَحْوَى خِطَابِهَا أَنَّهُ لَمْ يَجْعَلْ لِامْرَأَةٍ مِنْ قَلْبَيْنِ فِي جَوْفِهَا.
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى يُوهِمُ ظَاهِرُهَا خِلَافَ ذَلِكَ وَهِيَ قَوْلُهُ تَعَالَى فِي حَفْصَةَ وَعَائِشَةَ: إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا الْآيَةَ [66 \ 4] ، فَقَدْ جَمَعَ الْقُلُوبَ لِهَاتَيْنِ الْمَرْأَتَيْنِ.
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ الْمُثَنَّى إِذَا أُضِيفَ إِلَيْهِ شَيْئَانِ هُمَا جُزْآهُ، جَازَ فِي ذَلِكَ الْمُضَافِ الَّذِي هُوَ شَيْئَانِ الْجَمْعُ وَالتَّثْنِيَةُ وَالْإِفْرَادُ، وَأَفْصَحُهَا الْجَمْعُ فَالْإِفْرَادُ فَالتَّثْنِيَةُ عَلَى الْأَصَحِّ سَوَاءٌ كَانَتِ الْإِضَافَةُ لَفْظًا أَوْ مَعْنًى.
فَاللَّفْظُ مِثَالُهُ: شَوَيْتُ رُءُوسَ الْكَبْشَيْنِ أَوْ رَأْسَهُمَا أَوْ رَأْسَيْهِمَا.
وَالْمَعْنَى: قَطَّعْتُ الْكَبْشَيْنِ رَأْسَهُمَا أَوْ رَأْسَيْهِمَا.
وَالْمَعْنَى: قَطَّعْتُ الْكَبْشَيْنِ رُءُوسًا وَقَطَّعْتُ مِنْهَا الرُّءُوسَ، فَإِنْ فُرِّقَ الْمُثَنَّى فَالْمُخْتَارُ الْإِفْرَادُ نَحْوَ: عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ [5 \ 78] ، وَإِنْ كَانَ الِاثْنَانِ الْمُضَافَانِ مُنْفَصِلَيْنَ عَنِ الْمُثَنَّى الْمُضَافِ إِلَيْهِ، أَيْ كَانَا غَيْرَ جُزْأَيْهِ، فَالْقِيَاسُ الْجَمْعُ وِفَاقًا لِلْفَرَّاءِ، وَفِي الْحَدِيثِ: مَا أَخْرَجَكُمَا مِنْ

(1/185)

بُيُوتِكُمَا إِذْ أَوَيْتُمَا إِلَى مَضَاجِعِكُمَا وَ: هَذِهِ فُلَانَةُ وَفُلَانَةُ يَسْأَلَانِكَ عَنْ إِنْفَاقِهِمَا عَلَى أَزْوَاجِهِمَا أَلَهُمَا فِيهِ أَجْرٌ، وَ: لَقِيَ عَلِيًّا وَحَمْزَةَ فَضَرَبَاهُ بِأَسْيَافِهِمَا.
وَاعْلَمْ أَنَّ الضَّمَائِرَ الرَّاجِعَةَ إِلَى هَذَا الْمُضَافِ، يَجُوزُ فِيهِمَا الْجَمْعُ نَظَرًا إِلَى اللَّفْظِ، وَالتَّثْنِيَةُ نَظَرًا إِلَى الْمَعْنَى فَمِنَ الْأَوَّلِ قَوْلُهُ:
خَلِيلَيَّ لَا تَهْلِكْ نُفُوسُكُمَا أَسًا ... فَإِنَّ لَهَا فِيمَا دُهِيتُ بِهِ أَسًا
وَمِنَ الثَّانِي قَوْلُهُ:
قُلُوبُكُمَا يَغْشَاهُمَا الْأَمْنُ عَادَةً ... إِذَا مِنْكُمَا الْأَبْطَالُ يَغْشَاهُمُ الذُّعْرُ
الثَّانِي: هُوَ مَا ذَهَبَ إِلَيْهِ مَالِكُ بْنُ أَنَسٍ رَحِمَهُ اللَّهُ تَعَالَى: مِنْ أَنَّ أَقَلَّ الْجَمْعِ اثْنَانِ، وَنَظِيرُهُ قَوْلُهُ تَعَالَى: فَإِنْ كَانَ لَهُ إِخْوَةٌ [4 \ 11] أَيْ أَخَوَانِ فَصَاعِدًا.
قَوْلُهُ تَعَالَى: وَأَزْوَاجُهُ أُمَّهَاتُهُمْ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِدَلَالَةِ الِالْتِزَامِ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبٌ لَهُمْ، لِأَنَّ أُمُومَةَ أَزْوَاجِهِ لَهُمْ تَسْتَلْزِمُ أُبُوَّتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُمْ.
وَهَذَا الْمَدْلُولُ عَلَيْهِ بِدَلَالَةِ الِالْتِزَامِ مُصَرَّحٌ بِهِ فِي قِرَاءَةِ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ لِأَنَّهُ يَقْرَؤُهَا: «وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَهُوَ أَبٌ لَهُمْ» . وَهَذِهِ الْقِرَاءَةُ مَرْوِيَّةٌ أَيْضًا عَنِ ابْنِ عَبَّاسٍ.
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تُصَرِّحُ بِخِلَافِ هَذَا الْمَدْلُولِ عَلَيْهِ بِدَلَالَةِ الِالْتِزَامِ وَالْقِرَاءَةِ الشَّاذَّةِ، وَهِيَ قَوْلُهُ تَعَالَى: مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ الْآيَةَ [33 \ 40] .
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ الْأُبُوَّةَ الْمُثْبَتَةَ دِينِيَّةٌ وَالْأُبُوَّةَ الْمَنْفِيَّةَ طِينِيَّةٌ، وَبِهَذَا يَرْتَفِعُ الْإِشْكَالُ فِي قَوْلِهِ: وَأَزْوَاجُهُ أُمَّهَاتُهُمْ مَعَ قَوْلِهِ: وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ [33 \ 53] ، إِذْ يُقَالُ كَيْفَ يَلْزَمُ

(1/186)

الْإِنْسَانُ أَنْ يَسْأَلَ أُمَّهُ مِنْ وَرَاءِ حِجَابٍ.
وَالْجَوَابُ مَا ذَكَرْنَاهُ الْآنَ فَهُنَّ أُمَّهَاتٌ فِي الْحُرْمَةِ وَالِاحْتِرَامِ وَالتَّوْقِيرِ وَالْإِكْرَامِ، لَا فِي الْخَلْوَةِ بِهِنَّ وَلَا فِي حُرْمَةِ بَنَاتِهِنَّ وَنَحْوِ ذَلِكَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ الْآيَةَ.
يَظْهَرُ تَعَارُضُهُ مَعَ قَوْلِهِ: لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ الْآيَةَ [33 \ 52] .
وَالْجَوَابُ أَنَّ قَوْلَهُ: لَا يَحِلُّ لَكَ النِّسَاءُ، مَنْسُوخٌ بِقَوْلِهِ: إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ وَقَدْ قَدَّمْنَا فِي سُورَةِ «الْبَقَرَةِ» أَنَّهُ أَحَدُ الْمَوْضِعَيْنِ اللَّذَيْنِ فِي الْمُصْحَفِ نَاسِخُهُمَا
قَبْلَ مَنْسُوخِهِمَا، لِتَقَدُّمِهِ فِي تَرْتِيبِ الْمُصْحَفِ، مَعَ تَأَخُّرِهِ فِي النُّزُولِ عَلَى الْقَوْلِ بِذَلِكَ.
وَقِيلَ الْآيَةُ النَّاسِخَةُ لَهَا هِيَ قَوْلُهُ تَعَالَى: تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ الْآيَةَ [33 \ 51] .
وَقَالَ بَعْضُ الْعُلَمَاءِ هِيَ مُحْكَمَةٌ، وَعَلَيْهِ فَالْمَعْنَى لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ، أَيْ مِنْ بَعْدِ النِّسَاءِ الَّتِي أَحَلَّهُنَّ اللَّهُ لَكَ فِي قَوْلِهِ: إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ الْآيَةَ.
فَتَكُونُ آيَةُ: لَا يَحِلُّ لَكَ النِّسَاءُ مُحَرِّمَةٌ مَا لَمْ يَدْخُلْ فِي آيَةِ: إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ كَالْكِتَابِيَّاتِ وَالْمُشْرِكَاتِ وَالْبَدَوِيَّاتِ عَلَى الْقَوْلِ بِذَلِكَ فِيهِنَّ، وَبَنَاتِ الْعَمِّ وَالْعَمَّاتِ، وَبَنَاتِ الْخَالِ وَالْخَالَاتِ، اللَّاتِي لَمْ يُهَاجِرْنَ مَعَهُ عَلَى الْقَوْلِ بِذَلِكَ فِيهِنَّ أَيْضًا.
وَالْقَوْلُ بِعَدَمِ النَّسْخِ قَالَ بِهِ أُبَيُّ بْنُ كَعْبٍ وَمُجَاهِدٌ فِي رِوَايَةٍ عَنْهُ، وَعِكْرِمَةُ وَالضَّحَّاكُ فِي رِوَايَةٍ، وَأَبُو رَزِينٍ فِي رِوَايَةٍ عَنْهُ وَأَبُو صَالِحٍ وَالْحَسَنُ وَقَتَادَةُ فِي رِوَايَةٍ، وَالسُّدِّيُّ وَغَيْرُهُمْ، كَمَا نَقَلَهُ عَنْهُمُ ابْنُ كَثِيرٍ وَغَيْرُهُ، وَاخْتَارَ

(1/187)

عَدَمَ النَّسْخِ ابْنُ جَرِيرٍ وَأَبُو حَيَّانَ.
وَالَّذِي يَظْهَرُ لَنَا أَنَّ الْقَوْلَ بِالنَّسْخِ أَرْجَحُ، وَلَيْسَ الْمُرَجِّحُ لِذَلِكَ عِنْدَنَا أَنَّهُ قَوْلُ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ مِنْهُمْ: عَلِيٌّ وَابْنُ عَبَّاسٍ وَأَنَسٌ وَغَيْرُهُمْ، وَلَكِنَّ الْمُرَجِّحَ لَهُ عِنْدَنَا أَنَّهُ قَوْلُ أَعْلَمِ النَّاسِ بِالْمَسْأَلَةِ، أَعْنِي أَزْوَاجَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ حِلِّيَّةَ غَيْرِهِنَّ مِنَ الضَّرَّاتِ وَعَدَمَهَا، لَا يُوجَدُ مَنْ هُوَ أَشَدُّ اهْتِمَامًا بِهَا مِنْهُنَّ، فَهُنَّ صَوَاحِبَاتُ الْقِصَّةِ.
وَقَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ، أَنَّ صَاحِبَ الْقِصَّةِ يُقَدَّمُ عَلَى غَيْرِهِ (*) ، وَلِذَلِكَ قَدَّمَ الْعُلَمَاءُ رِوَايَةَ مَيْمُونَةَ وَأَبِي رَافِعٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا وَهُوَ حَلَالٌ، عَلَى رِوَايَةِ ابْنِ عَبَّاسٍ الْمُتَّفَقِ عَلَيْهَا، أَنَّهُ تَزَوَّجَهَا مُحْرِمًا، لِأَنَّ مَيْمُونَةَ صَاحِبَةُ الْقِصَّةِ وَأَبَا رَافِعٍ سَفِيرٌ فِيهَا.
فَإِذَا عَلِمْتَ ذَلِكَ، فَاعْلَمْ أَنَّ مِمَّنْ قَالَ بِالنَّسْخِ أُمَّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: مَا مَاتَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَحَلَّ اللَّهُ لَهُ النِّسَاءَ، وَأُمَّ الْمُؤْمِنِينَ أَمَّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: لَمْ يَمُتْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَحَلَّ اللَّهُ لَهُ أَنْ يَتَزَوَّجَ مِنَ النِّسَاءِ مَا شَاءَ إِلَّا ذَاتَ مَحْرَمٍ.
أَمَّا عَائِشَةُ فَقَدْ رَوَى عَنْهَا ذَلِكَ الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ وَصَحَّحَهُ وَالنَّسَائِيُّ فِي سُنَنَيْهِمَا، وَالْحَاكِمُ وَصَحَّحَهُ، وَأَبُو دَاوُدَ فِي نَاسِخِهِ، وَابْنُ الْمُنْذِرِ وَغَيْرُهُمْ.
وَأَمَّا أَمُّ سَلَمَةَ فَقَدْ رَوَاهُ عَنْهَا ابْنُ أَبِي حَاتِمٍ كَمَا نَقَلَهُ عَنْهُ ابْنُ كَثِيرٍ وَغَيْرُهُ، وَيَشْهَدُ لِذَلِكَ مَا رَوَاهُ جَمَاعَةٌ عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ رَضِيَ اللَّهِ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَ أُمَّ حَبِيبَةَ وَجُوَيْرِيَةَ رَضِيَ اللَّهُ عَنْهُمَا بَعْدَ نُزُولِ: لَا يَحِلُّ

(1/188)

لَكَ النِّسَاءُ.
قَالَ الْأَلُوسِيُّ فِي تَفْسِيرِهِ: إِنَّ ذَلِكَ أَخْرَجَهُ عَنْهُ ابْنُ أَبِي شَيْبَةَ وَعَبْدُ بْنُ حُمَيْدٍ وَابْنُ أَبِي حَاتِمٍ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/189)


سورة سبأ - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ سَبَأٍ
قَوْلُهُ تَعَالَى: وَهَلْ نُجَازِي إِلَّا الْكَفُورَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ عَلَى كِلْتَا الْقِرَاءَتَيْنِ، قِرَاءَةِ ضَمِّ الْيَاءِ مَعَ فَتْحِ الزَّايِ مَبْنِيًّا لِلْمَفْعُولِ، مَعَ رَفْعِ «الْكَفُورَ» عَلَى أَنَّهُ نَائِبُ الْفَاعِلِ، وَقِرَاءَةِ «نُجَازِي» بِضَمِّ النُّونِ وَكَسْرِ الزَّايِ مَبْنِيًّا لِلْفَاعِلِ مَعَ نَصْبِ «الْكَفُورَ» ، عَلَى أَنَّهُ مَفْعُولٌ بِهِ تَدُلُّ عَلَى خُصُوصِ الْجَزَاءِ بِالْمُبَالِغِينَ فِي الْكُفْرِ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى عُمُومِ الْجَزَاءِ كَقَوْلِهِ تَعَالَى: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ الْآيَةَ [99 \ 7] .
وَالْجَوَابُ عَنْ هَذَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ الْمَعْنَى مَا نُجَازِي هَذَا الْجَزَاءَ الشَّدِيدَ الْمُسْتَأْصِلَ إِلَّا الْمُبَالِغَ فِي الْكُفْرَانِ.
الثَّانِي: أَنَّ مَا يُفْعَلُ بِغَيْرِ الْكَافِرِ مِنَ الْجَزَاءِ لَيْسَ عِقَابًا فِي الْحَقِيقَةِ، لِأَنَّهُ تَطْهِيرٌ وَتَمْحِيصٌ.
الثَّالِثُ: أَنَّهُ لَا يُجَازَى بِجَمِيعِ الْأَعْمَالِ مَعَ الْمُنَاقَشَةِ التَّامَّةِ إِلَّا الْكَافِرُ، وَيَدُلُّ لِهَذَا قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْ نُوقِشَ الْحِسَابَ فَقَدْ هَلَكَ وَأَنَّهُ لَمَّا سَأَلَتْهُ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا عَنْ قَوْلِهِ تَعَالَى: فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا [84 \ 8 - 9] ، قَالَ لَهَا ذَلِكَ الْغَرَضَ، وَبَيَّنَ لَهَا أَنَّ مَنْ نُوقِشَ الْحِسَابَ، لَا بُدَّ أَنْ يَهْلِكَ.
قَوْلُهُ تَعَالَى: قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَسْأَلُ أُمَّتَهُ أَجْرًا عَلَى تَبْلِيغِ مَا

(1/190)

جَاءَهُمْ بِهِ مِنْ خَيْرِ الدُّنْيَا وَالْآخِرَةِ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ [38 \ 86] ، وَقَوْلُهُ تَعَالَى: أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ
[52 \ 40] فِي سُورَةِ «الطُّورِ» وَ «الْقَلَمِ» [68 \ 46] . وَقَوْلُهُ تَعَالَى: قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا [25 \ 57] ، وَقَوْلُهُ: قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ [6 \ 90] .
وَعَدَمُ طَلَبِ الْأُجْرَةِ عَلَى التَّبْلِيغِ هُوَ شَأْنُ الرُّسُلِ كُلِّهِمْ عَلَيْهِمْ صَلَوَاتُ اللَّهِ وَسَلَامُهُ كَمَا قَالَ تَعَالَى: اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا [36 \ 20 - 21] ، وَقَالَ تَعَالَى فِي سُورَةِ «الشُّعَرَاءِ» : وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [26 \ 109] ، فِي قِصَّةِ نُوحٍ وَهُودٍ وَصَالِحٍ وَلُوطٍ وَشُعَيْبٍ عَلَيْهِمْ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ.
وَقَالَ فِي سُورَةِ «هُودٍ» عَنْ نُوحٍ: وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا الْآيَةَ [11 \ 29] .
وَقَالَ فِيهَا أَيْضًا عَنْ هُودٍ: يَاقَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي الْآيَةَ [11 \ 51] . وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى مَا يُوهِمُ خِلَافَ ذَلِكَ، وَهِيَ قَوْلُهُ تَعَالَى: قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [42 \ 23] .
اعْلَمْ أَوَّلًا أَنَّ فِي قَوْلِهِ تَعَالَى: إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى أَرْبَعَةَ أَقْوَالٍ:
الْأَوَّلُ: رَوَاهُ الشَّعْبِيُّ وَغَيْرُهُ عَنِ ابْنِ عَبَّاسٍ، وَبِهِ قَالَ مُجَاهِدٌ وَقَتَادَةُ وَعِكْرِمَةُ وَأَبُو مَالِكٍ وَالسُّدِّيُّ وَالضَّحَّاكُ وَابْنُ زَيْدٍ وَغَيْرُهُمْ، كَمَا نَقَلَهُ عَنْهُمُ ابْنُ جَرِيرٍ وَغَيْرُهُ أَنَّ مَعْنَى الْآيَةِ: قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى أَيْ إِلَّا أَنْ تَوَدُّونِي فِي قَرَابَتِي الَّتِي بَيْنِي وَبَيْنَكُمْ فَتَكُفُّوا عَنِّي أَذَاكُمْ وَتَمْنَعُونِي مِنْ أَذَى النَّاسِ، كَمَا تَمْنَعُونَ كُلَّ مَنْ بَيْنَكُمْ وَبَيْنَهُ مِثْلُ قَرَابَتِي مِنْكُمْ.
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ فِي كُلِّ بَطْنٍ مِنْ قُرَيْشٍ رَحِمٌ، فَهَذَا الَّذِي سَأَلَهُمْ لَيْسَ بِأَجْرٍ عَلَى التَّبْلِيغِ، لِأَنَّهُ مَبْذُولٌ لِكُلِّ أَحَدٍ لِأَنَّ كُلَّ أَحَدٍ يَوَدُّهُ أَهْلُ قَرَابَتِهِ وَيَنْتَصِرُونَ

(1/191)

لَهُ مِنْ أَذَى النَّاسِ، وَقَدْ فَعَلَ لَهُ ذَلِكَ أَبُو طَالِبٍ، وَلَمْ يَكُنْ أَجْرًا عَلَى التَّبْلِيغِ، لِأَنَّهُ لَمْ يُؤْمِنْ وَإِذَا كَانَ لَا يَسْأَلُ أَجْرًا إِلَّا هَذَا الَّذِي لَيْسَ بِأَجْرٍ، تَحَقَّقَ أَنَّهُ لَا يَسْأَلُ أَجْرًا كَقَوْلِ النَّابِغَةِ:
وَلَا عَيْبَ فِيهِمْ غَيْرَ أَنَّ سُيُوفَهُمْ ... بِهِنَّ فُلُولٌ مِنْ قِرَاعِ الْكَتَائِبِ
وَمِثْلُ هَذَا يُسَمِّيهِ الْبَلَاغِيُّونَ تَأْكِيدَ الْمَدْحِ، بِمَا يُشْبِهُ الذَّمَّ، وَهَذَا الْقَوْلُ هُوَ الصَّحِيحُ فِي الْآيَةِ، وَاخْتَارَهُ ابْنُ جَرِيرٍ وَعَلَيْهِ فَلَا إِشْكَالَ.
الثَّانِي: أَنَّ مَعْنَى الْآيَةِ إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى، أَيْ لَا تُؤْذُوا قَرَابَتِي وَعِتْرَتَيْ وَاحْفَظُونِي فِيهِمْ. وَيُرْوَى هَذَا الْقَوْلُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ وَعَمْرِو بْنِ شُعَيْبٍ وَعَلِيِّ بْنِ الْحُسَيْنِ وَعَلَيْهِ فَلَا إِشْكَالَ أَيْضًا، لِأَنَّ الْمُوَادَّةَ بَيْنَ الْمُسْلِمِينَ وَاجِبَةٌ فِيمَا بَيْنَهُمْ، وَأَحْرَى قَرَابَةٍ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ تَعَالَى: وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ [9 \ 71] .
وَفِي الْحَدِيثِ: مَثَلُ الْمُؤْمِنِينَ فِي تَرَاحُمِهِمْ وَتَوَادِّهِمْ كَالْجَسَدِ الْوَاحِدِ، إِذَا أُصِيبَ مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى، وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لِأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ، وَالْأَحَادِيثُ فِي مِثْلِ هَذَا كَثِيرَةٌ جَدَا. وَإِذَا كَانَ نَفْسُ الدِّينِ يُوجِبُ هَذَا بَيْنَ الْمُسْلِمِينَ تَبَيَّنَ أَنَّهُ غَيْرُ عِوَضٍ عَنِ التَّبْلِيغِ.
وَقَالَ بَعْضُ الْعُلَمَاءِ: الِاسْتِثْنَاءُ مُنْقَطِعٌ عَلَى كِلَا الْقَوْلَيْنِ، وَعَلَيْهِ فَلَا إِشْكَالَ.
فَمَعْنَاهُ عَلَى الْقَوْلِ الْأَوَّلِ: لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا، لَكِنْ أُذَكِّرُكُمْ قَرَابَتِي فِيكُمْ.
وَعَلَى الثَّانِي: لَكِنْ أُذَكِّرُكُمُ اللَّهَ فِي قَرَابَتِي فَاحْفَظُونِي فِيهِمْ.
الْقَوْلُ الثَّالِثُ: وَبِهِ قَالَ الْحَسَنُ: إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى، أَيْ

(1/192)

إِلَّا أن تَتَوَدَّدُوا إِلَى اللَّهِ وَتَتَقَرَّبُوا إِلَيْهِ بِالطَّاعَةِ وَالْعَمَلِ الصَّالِحِ، وَعَلَيْهِ فَلَا إِشْكَالَ، لِأَنَّ التَّقَرُّبَ إِلَى اللَّهِ لَيْسَ أَجْرًا عَلَى التَّبْلِيغِ.
الْقَوْلُ الرَّابِعُ: إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى، أَيْ إِلَّا أَن تَتَوَدَّدُوا إِلَى قَرَابَاتِكُمْ وَتَصِلُوا أَرْحَامَكُمْ، ذَكَرَ ابْنُ جَرِيرٍ هَذَا الْقَوْلَ عَنْ عَبْدِ اللَّهِ بْنِ قَاسِمٍ.
وَعَلَيْهِ أَيْضًا فَلَا إِشْكَالَ، لِأَنَّ صِلَةَ الْإِنْسَانِ رَحِمَهُ لَيْسَتْ أَجْرًا عَلَى التَّبْلِيغِ، فَقَدْ عَلِمْتَ الصَّحِيحَ فِي تَفْسِيرِ الْآيَةِ، وَظَهَرَ لَكَ رَفْعُ الْإِشْكَالِ عَلَى جَمِيعِ الْأَقْوَالِ.
وَأَمَّا الْقَوْلُ بِأَنَّ قَوْلَهُ تَعَالَى: إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى، مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ [34 \ 47] ، فَهُوَ ضَعِيفٌ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/193)


سورة فاطر - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ فَاطِرٍ
قَوْلُهُ تَعَالَى: وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ.
الضَّمِيرُ فِي قَوْلِهِ: «عُمُرِهِ» يَظْهَرُ رُجُوعُهُ إِلَى الْمُعَمَّرِ، فَيُشْكِلُ مَعْنَى الْآيَةِ، لِأَنَّ الْمُعَمَّرَ وَالْمَنْقُوصَ مَنْ عُمْرِهِ ضِدَّانِ، فَيَظْهَرُ تَنَافِي الضَّمِيرِ وَمُفَسِّرِهِ.
وَالْجَوَابُ أَنَّ الْمُرَادَ بِالْمُعَمَّرِ هُنَا جِنْسُ الْمُعَمَّرِ الَّذِي هُوَ مُطْلَقُ الشَّخْصِ، فَيَصْدُقُ بِالَّذِي لَمْ يُنْقَصْ مِنْ عُمُرِهِ، وَبِالَّذِي نَقَصَ مِنْ عُمُرِهِ، فَصَارَ الْمَعْنَى: لَا يُزَادُ فِي عُمُرِ شَخْصٍ وَلَا يَنْقُصُ مِنْ عُمُرِ شَخْصٍ إِلَّا فِي كِتَابٍ.
وَهَذِهِ الْمَسْأَلَةُ هِيَ الْمَعْرُوفَةُ عِنْدَ عُلَمَاءِ الْعَرَبِيَّةِ بِمَسْأَلَةِ: عِنْدِي دِرْهَمٌ وَنِصْفُهُ، أَيْ نِصْفُ دِرْهَمٍ آخَرُ.
قَالَ ابْنُ كَثِيرٍ فِي تَفْسِيرِهِ: الضَّمِيرُ عَائِدٌ عَلَى الْجِنْسِ لَا عَلَى الْعَيْنِ، لِأَنَّ طَوِيلَ الْعُمُرِ فِي الْكِتَابِ وَفِي عِلْمِ اللَّهِ لَا يَنْقُصُ مِنْ عُمُرِهِ، وَإِنَّمَا عَادَ الضَّمِيرُ عَلَى الْجِنْسِ، انْتَهَى مِنْهُ.
قَوْلُهُ تَعَالَى: وَمَكْرَ السَّيِّئِ.
يَدُلُّ عَلَى أَنَّ الْمَكْرَ هُنَا شَيْءٌ غَيْرَ السَّيِّئِ أُضِيفَ إِلَى السَّيِّئِ لِلُزُومِ الْمُغَايَرَةِ بَيْنَ الْمُضَافِ وَالْمُضَافِ إِلَيْهِ.
وَقَوْلُهُ تَعَالَى: وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ [35 \ 43] ، يَدُلُّ عَلَى أَنَّ الْمُرَادِ بِالْمُنْكَرِ هُنَا هُوَ السَّيِّئُ بِعَيْنِهِ لَا شَيْءَ آخَرَ، فَالتَّنَافِي بَيْنَ التَّرْكِيبِ الْإِضَافِيِّ وَالتَّرْكِيبِ التَّقْيِيدِيِّ ظَاهِرٌ.
وَالَّذِي يَظْهَرُ وَاللَّهُ تَعَالَى أَعْلَمُ أَنَّ التَّحْقِيقَ جَوَازُ إِضَافَةِ الشَّيْءِ إِلَى نَفْسِهِ إِذَا اخْتَلَفَتِ الْأَلْفَاظُ، لِأَنَّ الْمُغَايَرَةَ بَيْنَ الْأَلْفَاظِ رُبَّمَا كَفَتْ فِي الْمُغَايَرَةِ بَيْنَ الْمُضَافِ وَالْمُضَافِ إِلَيْهِ، كَمَا جَزَمَ بِهِ ابْنُ جَرِيرٍ فِي تَفْسِيرِهِ فِي غَيْرِ هَذَا الْمَوْضِعِ.

(1/194)

وَيُشِيرُ إِلَيْهِ ابْنُ مَالِكٍ فِي الْخُلَاصَةِ بِقَوْلِهِ:
وَإِنْ يَكُونَا مُفْرَدَيْنِ فَأَضِفْ ... حَتْمًا وَإِلَّا أَتْبِعِ الَّذِي رَدِفْ
وَأَمَّا قَوْلُهُ:
وَلَا يُضَافُ اسْمٌ لِمَا بِهِ اتَّحَدْ ... مَعْنًى وَأَوِّلْ مُوهِمًا إِذَا وَرَدْ
فَالَّذِي يَظْهَرُ فِيهِ بَعْدَ الْبَحْثِ أَنَّهُ لَا حَاجَةَ إِلَى تَأْوِيلِهِ مَعَ كَثْرَتِهِ فِي الْقُرْءَانِ وَاللُّغَةِ الْعَرَبِيَّةِ، فَالظَّاهِرُ أَنَّهُ أُسْلُوبٌ مِنْ أَسَالِيبِ الْعَرَبِيَّةِ بِدَلِيلِ كَثْرَةِ وُرُودِهِ، كَقَوْلِهِ هُنَا وَمَكْرَ السَّيِّئِ وَالْمَكْرُ هُوَ السَّيِّئُ بِدَلِيلِ قَوْلِهِ: وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ الْآيَةَ، وَكَقَوْلِهِ: وَالدَّارُ الْآخِرَةُ [7 \ 169] ، وَالدَّارُ هِيَ الْآخِرَةُ، وَكَقَوْلِهِ: شَهْرُ رَمَضَانَ [2 \ 185] ، وَالشَّهْرُ هُوَ رَمَضَانُ عَلَى التَّحْقِيقِ، وَكَقَوْلِهِ: مِنْ حَبْلِ الْوَرِيدِ [50 \ 16] ، وَالْحَبْلُ هُوَ الْوَرِيدُ.
وَنَظِيرُهُ مِنْ كَلَامِ الْعَرَبِ قَوْلُ عَنْتَرَةَ فِي مُعَلَّقَتِهِ:
وَمِشَكِّ سَابِغَةٍ هَتَكْتُ فُرُوجَهَا ... بِالسَّيْفِ عَنْ حَامِي الْحَقيقَةِ مُعْلِمِ
فَأَصْلُ الْمِشَكِّ بِالْكَسْرِ السَّيْرُ الَّذِي تُشَدُّ بِهِ الدِّرْعُ، وَلَكِنَّ عَنْتَرَةَ هُنَا أَرَادَ بِهِ نَفْسَ الدِّرْعِ وَأَضَافَهُ إِلَيْهَا، كَمَا هُوَ وَاضِحٌ مِنْ كَلَامِهِ، لِأَنَّ الْحُكْمَ بِهَتْكِ الْفُرُوجِ وَاقِعٌ عَلَى الدِّرْعِ لَا عَلَى السَّيْرِ الَّذِي تُشَدُّ بِهِ، كَمَا جَزَمَ بِهِ بَعْضُ الْمُحَقِّقِينَ وَهُوَ ظَاهِرٌ خِلَافًا لِظَاهِرِ كَلَامِ صَاحِبِ تَاجِ الْعَرُوسِ، فَإِنَّهُ أَوْرَدَ بَيَّتَ عَنْتَرَةَ شَاهِدًا لِأَنَّ الْمِشَكَّ السَّيْرُ الَّذِي تُشَدُّ بِهِ الدِّرْعُ، بَلِ الْمِشَكُّ فِي بَيْتِ عَنْتَرَةَ هَذَا عَلَى التَّحْقِيقِ هُوَ السَّابِغَةُ وَأُضِيفَ إِلَيْهَا عَلَى مَا ذَكَرْنَا، وَقَوْلُ امْرِئِ الْقَيْسِ:
كَبِكْرِ الْمُقَانَاةِ الْبَيَاضِ بِصُفْرَةٍ ... غَذَاهَا نَمِيرُ الْمَاءِ غَيْرَ الْمُحَلَّلِ

(1/195)

فَالْبِكْرُ هِيَ الْمُقَانَاةُ عَلَى التَّحْقِيقِ، وَأَمَّا عَلَى مَا ذَهَبَ إِلَيْهِ ابْنُ مَالِكٍ فَالْجَوَابُ تَأْوِيلُ الْمُضَافِ بِأَنَّ الْمُرَادَ بِهِ مُسَمَّى الْمُضَافِ إِلَيْهِ.

(1/196)


سورة يس - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ يس
قَوْلُهُ تَعَالَى: إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ الْآيَةَ.
ظَاهِرُهَا خُصُوصُ الْإِنْذَارِ بِالْمُنْتَفِعِينَ بِهِ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا [79 \ 45] .
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى عُمُومِ الْإِنْذَارِ كَقَوْلِهِ: وَتُنْذِرَ بِهِ قَوْمًا لُدًّا [19 97] ، وَقَوْلِهِ: لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا [25] ، وَقَوْلِهِ: فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى [92 14] .
وَقَدْ قَدَّمْنَا وَجْهَ الْجَمْعِ بِأَنَّ الْإِنْذَارَ فِي الْحَقِيقَةِ عَامٌّ، وَإِنَّمَا خُصَّ فِي بَعْضِ الْآيَاتِ بِالْمُؤْمِنِينَ لِبَيَانِ أَنَّهُمْ هُمُ الْمُنْتَفِعُونَ بِهِ دُونَ غَيْرِهِمْ، كَمَا قَالَ تَعَالَى: وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ [51] .
وَبَيَّنَ أَنَّ الْإِنْذَارَ وَعَدَمَهُ سَوَاءٌ بِالنِّسْبَةِ إِلَى إِيمَانِ الْأَشْقِيَاءِ بِقَوْلِهِ: سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ [2 \ 6] .

(1/197)


سورة الصافات - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الصَّافَّاتِ
قَوْلُهُ تَعَالَى: فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ فِيهَا التَّصْرِيحُ بِنَبْذِ يُونُسَ بِالْعَرَاءِ، عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى يُتَوَهَّمُ مِنْهَا خِلَافُ ذَلِكَ وَهِيَ قَوْلُهُ: لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ الْآيَةَ [68 \ 49] .
وَالْجَوَابُ أَنَّ الِامْتِنَاعَ الْمَدْلُولَ عَلَيْهِ بِحَرْفِ الِامْتِنَاعِ الَّذِي هُوَ: «لَوْلَا» مُنْصَبٌّ عَلَى الْجُمْلَةِ الْحَالِيَّةِ لَا عَلَى جَوَابِ «لَوْلَا» .
وَتَقْرِيرُ الْمَعْنَى: لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ فِي حَالِ كَوْنِهِ مَذْمُومًا لَكِنَّهُ تَدَارَكَتْهُ نِعْمَةُ رَبِّهِ، فَنُبِذَ بِالْعَرَاءِ غَيْرَ مَذْمُومٍ، فَهَذِهِ الْحَالُ عُمْدَةٌ لَا فَضْلَةٌ، أَوْ أَنَّ الْمُرَادَ بِالْفَضْلَةِ مَا لَيْسَ رُكْنًا فِي الْإِسْنَادِ، وَإِنْ تَوَقَّفَتْ صِحَّةُ الْمَعْنَى عَلَيْهِ، وَنَظِيرُهَا قَوْلُهُ تَعَالَى: وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ [44 38] ، وَقَوْلُهُ: وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا الْآيَةَ [38 27] ، لِأَنَّ النَّفْيَ فِيهِمَا مُنْصَبٌّ عَلَى الْحَالِ لَا عَلَى مَا قَبْلَهُمَا.

(1/198)


سورة ص - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ ص
قَوْلُهُ تَعَالَى: وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْخَصْمَ مُفْرَدٌ، وَلَكِنَّ الضَّمَائِرَ بَعْدَهُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ.
وَالْجَوَابُ أَنَّ الْخَصْمَ فِي الْأَصْلِ مَصْدَرُ خَصَمَهُ، وَالْعَرَبُ إِذَا نَعَتَتْ بِالْمَصْدَرِ أَفْرَدَتْهُ وَذَكَّرَتْهُ.
وَعَلَيْهِ فَالْخَصْمُ يُرَادُ بِهِ الْجَمَاعَةُ وَالْوَاحِدُ وَالِاثْنَانِ، وَيَجُوزُ جَمْعُهُ وَتَثْنِيَتُهُ لِتَنَاسِي أَصْلِهِ الَّذِي هُوَ الْمَصْدَرُ وَتَنْزِيلُهُ مَنْزِلَةَ الْوَصْفِ.
[[قال ابن مالك:
فالتزموا الإفراد والتذكيرا ... ونعتوا بمصدر كثيرا]] (*)

(1/199)


سورة الزمر - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الزُّمَرِ
قَوْلُهُ تَعَالَى: وَالَّذِي جَاءَ بِالصِّدْقِ.
ظَاهِرٌ فِي الْإِفْرَادِ.
وَقَوْلُهُ: أُولَئِكَ هُمُ الْمُتَّقُونَ [39 \ 33] ، يَدُلُّ عَلَى خِلَافِ ذَلِكَ، وَقَدْ قَدَّمْنَا وَجْهَ الْجَمْعِ مُحَرَّرًا بِشَوَاهِدِهِ فِي سُورَةِ «الْبَقَرَةِ» فِي الْكَلَامِ عَلَى قَوْلِهِ تَعَالَى: مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا الْآيَةَ [2 \ 17] .
قَوْلُهُ تَعَالَى: قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَمْرَيْنِ:
الْأَوَّلُ: أَنَّ الْمُسْرِفِينَ لَيْسَ لَهُمْ أَنْ يَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ، مَعَ أَنَّهُ جَاءَتْ آيَةٌ تَدُلُّ عَلَى خِلَافِ ذَلِكَ، وَهِيَ قَوْلُهُ تَعَالَى: وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ [40 43] .
وَالْجَوَابُ أَنَّ الْإِسْرَافَ يَكُونُ بِالْكُفْرِ وَيَكُونُ بِارْتِكَابِ الْمَعَاصِي دُونَ الْكُفْرِ، فَآيَةُ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ فِي الْإِسْرَافِ الَّذِي هُوَ كُفْرٌ.
وَآيَةُ: قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ فِي الْإِسْرَافِ بِالْمَعَاصِي دُونَ الْكُفْرِ، وَيُجَابُ أَيْضًا بِأَنَّهُ آيَةُ: وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ فِيمَا إِذَا لَمْ يَتُوبُوا، وَأَنَّ قَوْلَهُ: قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا فِيمَا إِذَا تَابُوا.
وَالْأَمْرُ الثَّانِي: أَنَّهَا دَلَّتْ عَلَى غُفْرَانِ جَمِيعِ الذُّنُوبِ مَعَ أَنَّهُ دَلَّتْ آيَاتٌ أُخَرُ عَلَى أَنَّ مِنَ الذُّنُوبِ مَا لَا يُغْفَرُ، وَهُوَ الشِّرْكُ بِاللَّهِ تَعَالَى.

(1/200)

وَالْجَوَابُ أَنَّ آيَةَ: إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ [4 \ 48] ، مُخَصِّصَةٌ لِهَذِهِ، وَقَالَ بَعْضُ الْعُلَمَاءِ: هَذِهِ مُقَيَّدَةٌ بِالتَّوْبَةِ بِدَلِيلِ قَوْلِهِ تَعَالَى: وَأَنِيبُوا إِلَى رَبِّكُمْ
[39 54] ، فَإِنَّهُ عَطَفَ عَلَى قَوْلِهِ لَا تَقْنَطُوا [39 53] ، وَعَلَيْهِ فَلَا إِشْكَالَ، وَهُوَ اخْتِيَارُ ابْنِ كَثِيرٍ.

(1/201)


سورة غافر - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ غَافِرٍ
قَوْلُهُ تَعَالَى: وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ اسْتِغْفَارَ الْمَلَائِكَةِ لِأَهْلِ الْأَرْضِ خَاصٌّ بِالْمُؤْمِنِينَ مِنْهُمْ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى يَدُلُّ ظَاهِرُهَا عَلَى خِلَافِ ذَلِكَ وَهِيَ قَوْلُهُ تَعَالَى: وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ الْآيَةَ [42 \ 5] .
وَالْجَوَابُ أَنَّ آيَةَ «غَافِرٍ» مُخَصِّصَةٌ لِآيَةِ «الشُّورَى» ، وَالْمَعْنَى: وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ مِنَ الْمُؤْمِنِينَ لِوُجُوبِ تَخْصِيصِ الْعَامِّ بِالْخَاصِّ.
وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ.
لَا يَخْفَى مَا يَسْبِقُ إِلَى الذِّهْنِ فِي هَذِهِ الْآيَةِ مِنْ تَوَهُّمِ الْمُنَافَاةِ بَيْنَ الشَّرْطِ وَالْجَزَاءِ فِي الْبَعْضِ، لِأَنَّ الْمُنَاسِبَ لِاشْتِرَاطِ الصِّدْقِ هُوَ أَنْ يُصِيبَهُمْ جَمِيعُ الَّذِي يَعِدُهُمْ لَا بَعْضُهُ، مَعَ أَنَّهُ تَعَالَى لَمْ يَقُلْ: وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ كُلُّ الَّذِي يَعِدُكُمْ، وَأُجِيبَ عَنْ هَذَا بِأَجْوِبَةٍ مِنْ أَقْرَبِهَا عِنْدِي: أَنَّ الْمُرَادَ بِالْبَعْضِ الَّذِي يُصِيبُهُمْ هُوَ الْبَعْضُ الْعَاجِلُ الَّذِي هُوَ عَذَابُ الدُّنْيَا، لِأَنَّهُمْ أَشَدُّ خَوْفًا مِنَ الْعَذَابِ الْعَاجِلِ، وَلِأَنَّهُمْ أَقْرَبُ إِلَى التَّصْدِيقِ بِعَذَابِ الدُّنْيَا مِنْهُمْ بِعَذَابِ الْآخِرَةِ.
وَمِنْهَا أَنَّ الْمَعْنَى إِنْ يَكُ صَادِقًا فَلَا أَقَلَّ مِنْ أَنَّ يُصِيبَكُمْ بَعْضُ الَّذِي يَعِدُكُمْ، وَعَلَى هَذَا فَالنُّكْتَةُ الْمُبَالَغَةُ فِي التَّحْذِيرِ، لِأَنَّهُ إِذَا حَذَّرَهُمْ مِنْ إِصَابَةِ الْبَعْضِ، أَفَادَ أَنَّهُ مُهْلِكٌ مُخَوِّفٌ، فَمَا بَالُ الْكُلِّ وَفِيهِ إِظْهَارٌ لِكَمَالِ الْإِنْصَافِ وَعَدَمِ التَّعَصُّبِ، وَلِذَا قَدَّمَ احْتِمَالَ كَوْنِهِ كَاذِبًا.
وَمِنْهَا أَنَّ لَفْظَةَ الْبَعْضِ يُرَادُ بِهَا الْكُلُّ، وَعَلَيْهِ فَمَعْنَى بَعْضُ الَّذِي

(1/202)

يَعِدُكُمْ: كُلُّ الَّذِي يَعِدُكُمْ، وَمِنْ شَوَاهِدِ هَذَا فِي اللُّغَةِ الْعَرَبِيَّةِ قَوْلُ الشَّاعِرِ:
إِنَّ الْأُمُورَ إِذَا الْأَحْدَاثُ دَبَّرَهَا ... دُونَ الشُّيُوخِ تَرَى فِي بَعْضِهَا خَلَلًا
يَعْنِي: تَرَى فِيهَا خَلَلًا.
وَقَوْلُ الْقُطَامِيِّ:
قَدْ يُدْرِكُ الْمُتَأَنِّي بَعْضَ حَاجَتِهِ ... وَقَدْ يَكُونُ مَعَ الْمُسْتَعْجِلِ الزَّلَلَ
يَعْنِي: قَدْ يُدْرِكُ الْمُتَأَنِّي حَاجَتَهُ.
وَأَمَّا اسْتِدْلَالُ أَبِي عُبَيْدَةَ لِهَذَا، بَقُولِ لَبِيَدٍ:
تَرَّاكُ أَمْكِنَةٍ إِذَا لَمْ أَرْضَهَا ... أَوْ يَعْتَلِقْ بَعْضَ النُّفُوسِ حِمَامُهَا
فَغَلَطٌ مِنْهُ، لِأَنَّ مُرَادَ لَبِيدٍ بِبَعْضِ النُّفُوسِ نَفْسُهُ، كَمَا بَيَّنْتُهُ فِي رِحْلَتِي فِي الْكَلَامِ عَلَى قَوْلِهِ: وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ الْآيَةَ [13 31] .

(1/203)


سورة فصلت - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ فُصِّلَتْ
قَوْلُهُ تَعَالَى: قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ - إِلَى قَوْلِهِ - ثُمَّ اسْتَوَى إِلَى السَّمَاءِ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا [79 30] فِي الْكَلَامِ عَلَى قَوْلِهِ تَعَالَى: هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ الْآيَةَ [2 29] .
قَوْلُهُ تَعَالَى: فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ.
لَا يَخْفَى مَا يَسْبِقُ إِلَى الذِّهْنِ مِنْ مُنَافَاةِ هَذِهِ الْحَالِ وَصَاحِبِهَا، لِأَنَّهَا جَمْعٌ مُذَكَّرٌ عَاقِلٌ وَصَاحِبُهَا ضَمِيرُ تَثْنِيَةٍ لِغَيْرٍ عَاقِلٍ، وَلَوْ طَابَقَتْ صَاحِبَهَا فِي التَّثْنِيَةِ حَسَبَ مَا يَسْبِقُ إِلَى الذِّهْنِ، لَقَالَ: أَتَيْنَا طَائِعَتَيْنِ.
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ:
أَحَدُهُمَا وَهُوَ الْأَظْهَرُ عِنْدِي، أَنَّ جَمْعَهُ لِلسَّمَاوَاتِ وَالْأَرْضِ، لِأَنَّ السَّمَاوَاتِ سَبْعٌ وَالْأَرْضِينَ كَذَلِكَ، بِدَلِيلِ قَوْلِهِ: وَمِنَ الْأَرْضِ مِثْلَهُنَّ [65 \ 12] ، فَالتَّثْنِيَةُ لَفْظِيَّةٌ تَحْتَهَا أَرْبَعَةَ عَشَرَ فَرْدًا.
وَأَمَّا إِتْيَانُ الْجَمْعِ عَلَى صِيغَةِ جَمْعِ الْعُقَلَاءِ، فَلِأَنَّ الْعَادَةَ فِي اللُّغَةِ الْعَرَبِيَّةِ أَنَّهُ إِذَا وُصِفَ غَيْرُ الْعَاقِلِ بِصِفَةٍ تَخْتَصُّ بِالْعَاقِلِ أُجْرِيَ عَلَيْهِ حُكْمُهُ، وَمِنْهُ قَوْلُهُ تَعَالَى: إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ [12 4] ، لَمَّا كَانَ السُّجُودُ فِي الظَّاهِرِ مِنْ خَوَاصِّ الْعُقَلَاءِ أَجْرَى حُكْمَهُمْ عَلَى الشَّمْسِ وَالْقَمَرِ وَالْكَوَاكِبِ لِوَصْفِهَا بِهِ، وَنَظِيرُهُ قَوْلُهُ تَعَالَى: قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ [26 \ 71 - 73] .

(1/204)

فَأَجْرَى عَلَى الْأَصْنَامِ حُكْمَ الْعُقَلَاءِ لِتَنْزِيلِ الْكُفَّارِ لَهَا مَنْزِلَتَهُمْ، وَمِنْ هَذَا الْمَعْنَى قَوْلُ قَيْسِ بْنِ الْمُلَوَّحِ:
أَسِرْبَ الْقَطَّا هَلْ مَنْ يُعِيرُ جَنَاحَهُ ... . . . . .
الْبَيْتَ.
فَإِنَّهُ لَمَّا طَلَبَ الْإِعَارَةَ مِنَ الْقَطَّا، وَهِيَ مِنْ خَوَاصِّ الْعُقَلَاءِ أَجْرَى عَلَى الْقَطَّا اللَّفْظَ الْمُخْتَصَّ بِالْعُقَلَاءِ لِذَلِكَ وَوَجْهُ تَذْكِيرِ الْجَمْعِ أَنَّ السَّمَاوَاتِ وَالْأَرْضَ تَأْنِيثُهَا غَيْرُ حَقِيقِيٍّ.
الْوَجْهُ الثَّانِي: أَنَّ الْمَعْنَى: قَالَتَا أَتَيْنَا بِمَنْ فِينَا طَائِعِينَ فَيَكُونُ فِيهِ تَغْلِيبُ الْعَاقِلِ عَلَى غَيْرِهِ، وَالْأَوَّلُ أَظْهَرَ عِنْدِي، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/205)


سورة الشورى - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الشُّورَى
قَوْلُهُ تَعَالَى: وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ الْكُفَّارَ يَوْمَ الْقِيَامَةِ يَنْظُرُونَ بِعُيُونٍ خَفِيَّةٍ ضَعِيفَةِ النَّظَرِ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى يُتَوَهَّمُ مِنْهَا خِلَافُ ذَلِكَ، وَهِيَ قَوْلُهُ تَعَالَى: فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ [50 \ 22] .
وَالْجَوَابُ هُوَ مَا ذَكَرَهُ صَاحِبُ الْإِتْقَانِ، مِنْ أَنَّ الْمُرَادَ بِحِدَّةِ الْبَصَرِ: الْعِلْمُ وَقُوَّةُ الْمَعْرِفَةِ، قَالَ قُطْرُبٌ: «فَبَصَرُكَ» أَيْ عِلْمُكَ، وَمَعْرِفَتُكَ بِهَا قَوِيَّةٌ مِنْ قَوْلِهِمْ: بَصُرَ بِكَذَا أَيْ عَلِمَ، وَلَيْسَ الْمُرَادُ رُؤْيَةُ الْعَيْنِ، قَالَ الْفَارِسِيَّ: وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ: فَكَشَفْنَا عَنْكَ غِطَاءَكَ.
وَقَالَهُ بَعْضُ الْعُلَمَاءِ: فَبَصَرُكَ الْيَوْمَ حَدِيدٌ أَيْ تُدْرِكُ بِهِ مَا عَمِيتَ عَنْهُ فِي دَارِ الدُّنْيَا، وَيَدُلُّ لِهَذَا قَوْلُهُ تَعَالَى: رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا الْآيَةَ [32 \ 12] ، وَقَوْلُهُ: وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا الْآيَةَ [18 \ 53] ، وَقَوْلُهُ: أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ [19 \ 38] .
وَدَلَالَةُ الْقُرْءَانِ عَلَى هَذَا الْوَجْهِ الْأَخِيرِ ظَاهِرَةٌ، فَلَعَلَّهُ هُوَ الْأَرْجَحُ، وَإِنِ اقْتَصَرَ صَاحِبُ الْإِتْقَانِ عَلَى الْأَوَّلِ.

(1/206)


سورة الزخرف - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الزُّخْرُفِ
قَوْلُهُ تَعَالَى: قَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ.
كَلَامُهُمْ هَذَا حَقٌّ، لِأَنَّ كُفْرَهُمْ بِمَشِيئَةِ اللَّهِ الْكَوْنِيَّةِ، وَقَدْ صَرَّحَ اللَّهُ بِأَنَّهُمْ كَاذِبُونَ حَيْثُ قَالَ: مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ [43 \ 20] .
وَقَدْ قَدَّمْنَا الْجَوَابَ وَاضِحًا فِي سُورَةِ الْأَنْعَامِ " فِي الْكَلَامِ عَلَى قَوْلِهِ: سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا [6 \ 148] .
قَوْلُهُ تَعَالَى: وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ.
هَذَا الْعَطْفُ مَعَ التَّنْكِيرِ فِي هَذِهِ الْآيَةِ يَتَوَهَّمُ الْجَاهِلُ مِنْهُ تَعَدُّدَ الْآلِهَةِ، مَعَ أَنَّ الْآيَاتِ الْقُرْآنِيَّةَ مُصَرِّحَةٌ بِأَنَّهُ وَاحِدٌ كَقَوْلِهِ: فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ [47 \ 19] ، وَقَوْلِهِ: وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ الْآيَةَ [5] .
وَالْجَوَابُ أَنَّ مَعْنَى الْآيَةِ، أَنَّهُ تَعَالَى هُوَ مَعْبُودُ أَهْلِ السَّمَاوَاتِ وَالْأَرْضِ، فَقَوْلُهُ: وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ أَيْ مَعْبُودٌ وَحْدَهُ فِي السَّمَاءِ، كَمَا أَنَّهُ الْمَعْبُودُ بِالْحَقِّ فِي الْأَرْضِ، سُبْحَانَهُ وَتَعَالَى.

(1/207)


سورة الدخان - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الدُّخَانِ
قَوْلُهُ تَعَالَى: ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُتَوَهَّمُ مِنْ ظَاهِرِهَا ثُبُوتُ الْعِزَّةِ وَالْكَرَمِ لِأَهْلِ النَّارِ، مَعَ أَنَّ الْآيَاتِ الْقُرْآنِيَّةَ مُصَرِّحَةٌ بِخِلَافِ ذَلِكَ كَقَوْلِهِ: سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ [40 \ 60] ، أَيْ صَاغِرِينَ أَذِلَّاءَ وَكَقَوْلِهِ: وَلَهُمْ عَذَابٌ مُهِينٌ [3 178] ، وَكَقَوْلِهِ هُنَا: خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ [44 \ 47] .
وَالْجَوَابُ أَنَّهَا نَزَلَتْ فِي أَبِي جَهْلٍ لَمَّا قَالَ: أَيُوعِدُنِي مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ بَيْنَ جَبَلَيْهَا أَعَزُّ وَلَا أَكْرَمُ مِنِّي، فَلَمَّا عَذَّبَهُ اللَّهُ بِكُفْرِهِ قَالَ لَهُ: ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ: فِي زَعْمِكَ الْكَاذِبِ، بَلْ أَنْتَ الْمُهَانُ الْخَسِيسُ الْحَقِيرُ، فَهَذَا التَّقْرِيعُ نَوْعٌ مِنْ أَنْوَاعِ الْعَذَابِ.

(1/208)


سورة الجاثية - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْجَاثِيَةِ
قَوْلُهُ تَعَالَى: وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا.
لَا يُعَارِضُ قَوْلَهُ تَعَالَى: لَا يَضِلُّ رَبِّي وَلَا يَنْسَى [20 \ 52] ، وَلَا قَوْلَهُ: وَمَا كَانَ رَبُّكَ نَسِيًّا [19 \ 64] .
وَقَدْ قَدَّمْنَا الْجَوَابَ وَاضِحًا فِي سُورَةِ «الْأَعْرَافِ» .

(1/209)


سورة الأحقاف - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْأَحْقَافِ
قَوْلُهُ تَعَالَى: قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَعْلَمُ مَصِيرَ أَمْرِهِ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ أَنَّهُ عَالِمٌ بِأَنَّ مَصِيرَهُ إِلَى الْخَيْرِ، وَهِيَ قَوْلُهُ تَعَالَى: لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ [48 وَمَا تَأَخَّرَ تَنْصِيصٌ عَلَى حُسْنِ الْعَاقِبَةِ وَالْخَاتِمَةِ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ اللَّهَ تَعَالَى عَلَّمَهُ ذَلِكَ بَعْدَ أَنْ كَانَ لَا يَعْلَمُهُ وَيَسْتَأْنِسُ لَهُ بِقَوْلِهِ تَعَالَى: وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ الْآيَةَ [4 \ 113] ، وَقَوْلِهِ: مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا الْآيَةَ [42 \ 52] ، وَقَوْلِهِ: وَوَجَدَكَ ضَالًّا فَهَدَى [93 7] وَقَوْلِهِ: وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ الْآيَةَ [28 86] .
وَهَذَا الْجَوَابُ، هُوَ مَعْنَى قَوْلِ ابْنِ عَبَّاسٍ، وَهُوَ مُرَادُ عِكْرِمَةَ وَالْحَسَنِ وَقَتَادَةَ بِأَنَّهَا مَنْسُوخَةٌ بِقَوْلِهِ: لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ الْآيَةَ [48] .
وَيَدُلُّ لَهُ أَنَّ «الْأَحْقَافَ» مَكِّيَّةٌ، وَسُورَةُ «الْفَتْحِ» نَزَلَتْ عَامَ سِتٍّ فِي رُجُوعِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحُدَيْبِيَةِ.
وَأَجَابَ بَعْضُ الْعُلَمَاءِ: بِأَنَّ الْمُرَادَ مَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ فِي الدُّنْيَا مِنَ الْحَوَادِثِ وَالْوَقَائِعِ، وَعَلَيْهِ فَلَا إِشْكَالَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ.
هَذِهِ الْآيَةُ يُفْهَمُ مِنْ ظَاهِرِهَا أَنَّ جَزَاءَ الْمُطِيعِ مِنَ الْجِنِّ غُفْرَانُ ذُنُوبِهِ

(1/210)

وَإِجَارَتُهُ مِنْ عَذَابٍ أَلِيمٍ، لَا دُخُولُهُ الْجَنَّةَ.
وَقَدْ تَمَسَّكَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ مِنْهُمُ الْإِمَامُ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى بِظَاهِرِ هَذِهِ الْآيَةِ فَقَالُوا: إِنَّ الْمُؤْمِنِينَ الْمُطِيعِينَ مِنَ الْجِنِّ لَا يَدْخُلُونَ الْجَنَّةَ، مَعَ أَنَّهُ جَاءَ فِي آيَةٍ أُخْرَى مَا يَدُلُّ عَلَى أَنَّ مُؤْمِنِيهِمْ فِي الْجَنَّةِ وَهِيَ قَوْلُهُ تَعَالَى: وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ [55 \ 46] ، لِأَنَّهُ تَعَالَى بَيَّنَ شُمُولَهُ لِلْجِنِّ وَالْإِنْسِ بَقَوْلِهِ: فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ [55 \ 47] ، وَيُسْتَأْنَسُ لِهَذَا بِقَوْلِهِ تَعَالَى: لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ [55 \ 56] ، لِأَنَّهُ يُشِيرُ إِلَى أَنَّ فِي الْجَنَّةِ جِنًّا يَطْمِثُونَ النِّسَاءَ كَالْإِنْسِ.
وَالْجَوَابُ عَنْ هَذَا، أَنَّ آيَةَ «الْأَحْقَافِ» نُصَّ فِيهَا عَلَى الْغُفْرَانِ وَالْإِجَارَةِ مِنَ الْعَذَابِ، وَلَمْ يُتَعَرَّضْ فِيهَا لِدُخُولِ الْجَنَّةِ بِنَفْيٍ وَلَا إِثْبَاتٍ، وَآيَةُ «الرَّحْمَنِ» نُصَّ فِيهَا عَلَى دُخُولِهِمُ الْجَنَّةَ لِأَنَّهُ تَعَالَى قَالَ فِيهَا: وَلِمَنْ خَافَ مَقَامَ رَبِّهِ.
وَقَدْ تَقَرَّرَ فِي الْأُصُولِ أَنَّ الْمَوْصُولَاتِ مِنْ صِيَغِ الْعُمُومِ، فَقَوْلُهُ: «لِمَنْ خَافَ» يَعُمُّ كُلَّ خَائِفٍ مَقَامَ رَبِّهِ، ثُمَّ صَرَّحَ بِشُمُولِ ذَلِكَ لِلْجِنِّ وَالْإِنْسِ مَعًا بِقَوْلِهِ: فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ، فَبَيَّنَ أَنَّ الْوَعْدَ بِالْجَنَّتَيْنِ لِمَنْ خَافَ مَقَامَ رَبِّهِ مِنْ آلَائِهِ، أَيْ نِعَمِهِ عَلَى الْإِنْسِ وَالْجِنِّ، فَلَا تَعَارُضَ بَيْنَ الْآيَتَيْنِ لِأَنَّ إِحْدَاهُمَا بَيَّنَتْ مَا لَمْ تَتَعَرَّضْ لَهُ الْأُخْرَى، وَلَوْ سَلَّمْنَا أَنَّ قَوْلَهُ: يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ يُفْهَمُ مِنْهُ عَدَمُ دُخُولِهِمُ الْجَنَّةَ، فَإِنَّهُ إِنَّمَا يَدُلُّ عَلَيْهِ بِالْمَفْهُومِ.
وَقَوْلُهُ: وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ، يَدُلُّ عَلَى دُخُولِهِمُ الْجَنَّةَ بِعُمُومِ الْمَنْطُوقِ، وَالْمَنْطُوقُ مُقَدَّمٌ عَلَى الْمَفْهُومِ، كَمَا تَقَرَّرَ فِي الْأُصُولِ.
وَلَا يَخْفَى أَنَّا إِذَا أَرَدْنَا تَحْقِيقَ هَذَا الْمَفْهُومِ الْمُدَّعَى، وَجَدْنَاهُ مَعْدُومًا مِنْ أَصْلِهِ لِلْإِجْمَاعِ عَلَى أَنَّ قِسْمَةَ الْمَفْهُومِ ثُنَائِيَّةٌ، إِمَّا أَنْ يَكُونَ مَفْهُومَ مُوَافَقَةٍ أَوْ مُخَالَفَةٍ وَلَا ثَالِثَ، وَلَا يَدْخُلُ هَذَا الْمَفْهُومُ الْمُدَّعَى فِي شَيْءٍ مِنْ أَقْسَامِ الْمَفْهُومَيْنِ، أَمَّا عَدَمُ دُخُولِهِ فِي مَفْهُومِ الْمُوَافَقَةِ بِقِسْمَيْهِ فَوَاضِحٌ، وَأَمَّا عَدَمُ

(1/211)

دُخُولِهِ فِي شَيْءٍ مِنْ أَنْوَاعِ مَفْهُومِ الْمُخَالَفَةِ، فَلِأَنَ عَدَمَ دُخُولِهِ فِي مَفْهُومِ الْحَصْرِ أَوِ الْعِلَّةِ أَوِ الْغَايَةِ أَوِ الْعَدَدِ أَوِ الصِّفَةِ أَوِ الظَّرْفِ وَاضِحٌ.
فَلَمْ يَبْقَ مِنْ أَنْوَاعِ مَفْهُومِ الْمُخَالَفَةِ يُتَوَهَّمُ دُخُولُهُ فِيهِ إِلَّا مَفْهُومُ الشَّرْطِ أَوِ اللَّقَبِ، وَلَيْسَ دَاخِلًا فِي وَاحِدٍ مِنْهُمَا فَظَهَرَ عَدَمُ دُخُولِهِ فِيهِ أَصْلًا.
أَمَّا وَجْهُ تَوَهُّمِ دُخُولِهِ فِي مَفْهُومِ الشَّرْطِ فَلِأَنَّ قَوْلَهُ: يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ، فِعْلٌ
مُضَارِعٌ مَجْزُومٌ بِكَوْنِهِ جَزَاءَ الطَّلَبِ، وَجُمْهُورُ عُلَمَاءِ الْعَرَبِيَّةِ عَلَى أَنَّ الْفِعْلَ إِذَا كَانَ كَذَلِكَ فَهُوَ مَجْزُومٌ بِشَرْطٍ مُقَدَّرٍ لَا بِالْجُمْلَةِ قَبْلَهُ كَمَا قِيلَ بِهِ.
وَعَلَى الصَّحِيحِ الَّذِي هُوَ مَذْهَبُ الْجُمْهُورِ، فَتَقْرِيرُ الْمَعْنَى: أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ، إِنْ تَفْعَلُوا ذَلِكَ يَغْفِرْ لَكُمْ، فَيُتَوَهَّمُ فِي الْآيَةِ، مَفْهُومُ هَذَا الشَّرْطِ الْمُقَدَّرِ.
وَالْجَوَابُ عَنْ هَذَا، أَنَّ مَفْهُومَ الشَّرْطِ عِنْدَ الْقَائِلِ بِهِ، إِنَّمَا هُوَ فِي فِعْلِ الشَّرْطِ لَا فِي جَزَائِهِ، وَهُوَ مُعْتَبَرٌ هُنَا فِي فِعْلِ الشَّرْطِ عَلَى عَادَتِهِ فَمَفْهُومُ إِنْ تُجِيبُوا دَاعِيَ اللَّهِ وَتُؤْمِنُوا بِهِ يَغْفِرْ لَكُمْ أَنَّهُمْ إِنْ لَمْ يُجِيبُوا دَاعِيَ اللَّهِ وَلَمْ يُؤْمِنُوا بِهِ لَمْ يَغْفِرْ لَهُمْ، وَهُوَ كَذَلِكَ. أَمَّا جَزَاءُ الشَّرْطِ فَلَا مَفْهُومَ لَهُ لِاحْتِمَالِ أَنْ تَتَرَتَّبَ عَلَى الشَّرْطِ الْوَاحِدِ مَشْرُوطَاتٌ كَثِيرَةٌ فَيُذْكَرُ بَعْضُهَا جَزَاءً لَهُ فَلَا يَدُلُّ عَلَى نَفْيِ غَيْرِهِ. كَمَا لَوْ قُلْتَ لَشَخْصٍ مَثَلًا: إِنْ تَسْرِقْ يَجِبْ عَلَيْكَ غُرْمُ مَا سَرَقْتَ، فَهَذَا الْكَلَامُ حَقٌّ وَلَا يَدُلُّ عَلَى نَفْيِ غَيْرِ الْغُرْمِ كَالْقَطْعِ لِأَنَّ قَطْعَ الْيَدِ مُرَتَّبٌ أَيْضًا عَلَى السَّرِقَةِ كَالْغُرْمِ. فَكَذَلِكَ الْغُفْرَانُ وَالْإِجَارَةُ مِنَ الْعَذَابِ، وَدُخُولُ الْجَنَّةِ كُلُّهَا مُرَتَّبَةٌ عَلَى إِجَابَةِ دَاعِي اللَّهِ وَالْإِيمَانِ بِهِ، فَذَكَرَ فِي الْآيَةِ بَعْضَهَا وَسَكَتَ فِيهَا عَنْ بَعْضٍ، ثُمَّ بَيَّنَ فِي مَوْضِعٍ آخَرَ، وَهَذَا لَا إِشْكَالَ فِيهِ.
وَأَمَّا وَجْهُ تَوَهُّمِ دُخُولِهِ فِي مَفْهُومِ اللَّقَبِ، فَلِأَنَّ اللَّقَبَ فِي اصْطِلَاحِ الْأُصُولِيِّينَ هُوَ مَا لَمْ يُمْكِنِ انْتِظَامُ الْكَلَامِ الْعَرَبِيِّ دُونَهُ، أَغْنَى الْمُسْنَدُ إِلَيْهِ سَوَاءٌ كَانَ لَقَبًا

(1/212)

أَوْ كُنْيَةً أَوِ اسْمًا أَوِ اسْمَ جِنْسٍ أَوْ غَيْرَ ذَلِكَ، وَقَدْ أَوْضَحْنَا اللَّقَبَ غَايَةً فِي «الْمَائِدَةِ» .
وَالْجَوَابُ عَنْ عَدَمِ دُخُولِهِ فِي مَفْهُومِ اللَّقَبِ، أَنَّ الْغُفْرَانَ وَالْإِجَارَةَ مِنَ الْعَذَابِ الْمُدَّعَى بِالْفَرْضِ أَنَّهُمَا لَقَبَانِ لِجِنْسِ مَصْدَرَيْهِمَا، وَأَنَّ تَخْصِيصَهُمَا بِالذِّكْرِ يَدُلُّ عَلَى نَفْيِ غَيْرِهِمَا فِي الْآيَةِ، مُسْنَدَانِ لَا مُسْنَدَ إِلَيْهِمَا، بِدَلِيلِ أَنَّ الْمَصْدَرَ فِيهِمَا كَامِنٌ فِي الْفِعْلِ وَلَا يُسْنَدُ إِلَى الْفِعْلِ إِجْمَاعًا مَا لَمْ يَرِدْ مُجَرَّدُ لَفْظِهِ عَلَى سَبِيلِ الْحِكَايَةِ.
وَمَفْهُومُ اللَّقَبِ عِنْدَ الْقَائِلِ بِهِ إِنَّمَا هُوَ فِيمَا إِذَا كَانَ اللَّقَبُ مُسْنَدًا إِلَيْهِ، لِأَنَّ تَخْصِيصَهُ بِالذِّكْرِ عِنْدَ الْقَائِلِ بِهِ يَدُلُّ عَلَى اخْتِصَاصِ الْحُكْمِ بِهِ دُونَ غَيْرِهِ، وَإِلَّا لَمَا كَانَ لِلتَّخْصِيصِ بِالذِّكْرِ فَائِدَةٌ، كَمَا عَلَّلُوا بِهِ مَفْهُومَ الصِّفَةِ.
وَأُجِيبَ مِنْ جِهَةِ الْجُمْهُورِ بِأَنَّ اللَّقَبَ ذُكِرَ لِيُمْكِنَ الْحُكْمُ لَا لِتَخْصِيصِهِ بِالْحُكْمِ، إِذْ لَا
يُمْكِنُ الْإِسْنَادُ بِدُونِ مُسْنَدٍ إِلَيْهِ، وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ مَفْهُومَ الصِّفَةِ الَّذِي حُمِلَ عَلَيْهِ اللَّقَبُ عِنْدَ الْقَائِلِ بِهِ، إِنَّمَا هُوَ فِي الْمُسْنَدِ إِلَيْهِ لَا فِي الْمُسْنَدِ، لِأَنَّ الْمُسْنَدَ إِلَيْهِ هُوَ الَّذِي تُرَاعَى أَفْرَادُهُ وَصِفَاتُهَا فَيُقْصَدُ بَعْضُهَا بِالذِّكْرِ دُونَ بَعْضٍ، فَيَخْتَصُّ الْحُكْمُ بِالْمَذْكُورِ.
أَمَّا الْمُسْنَدُ فَإِنَّهُ لَا يُرَاعَى فِيهِ شَيْءٌ مِنَ الْأَفْرَادِ وَلَا الْأَوْصَافِ أَصْلًا، وَإِنَّمَا يُرَاعَى فِيهِ مُجَرَّدُ الْمَاهِيَةِ الَّتِي هِيَ الْحَقِيقَةُ الذِّهْنِيَّةُ.
فَلَوْ حَكَمْتَ مَثَلًا عَلَى الْإِنْسَانِ بِأَنَّهُ حَيَوَانٌ، فَإِنَّهُ الْمُسْنَدُ إِلَيْهِ الَّذِي هُوَ الْإِنْسَانُ فِي هَذَا الْمِثَالِ يُقْصَدُ بِهِ جَمِيعُ أَفْرَادِهِ، لِأَنَّ كُلَّ فَرْدٍ مِنْهَا حَيَوَانٌ، بِخِلَافِ الْمُسْنَدِ الَّذِي هُوَ الْحَيَوَانُ فِي هَذَا الْمِثَالِ فَلَا يُقْصَدُ بِهِ إِلَّا مُطْلَقُ مَاهِيَّتِهِ وَحَقِيقَتِهِ الذِّهْنِيَّةِ مِنْ غَيْرِ مُرَاعَاةِ الْأَفْرَادِ، لِأَنَّهُ لَوْ رُوعِيَتْ أَفْرَادُهُ لَاسْتَلْزَمَ الْحُكْمُ عَلَى الْإِنْسَانِ بِأَنَّهُ فَرْدٌ آخَرُ مِنْ أَفْرَادِ الْحَيَوَانِ كَالْفَرَسِ مَثَلًا.

(1/213)

وَالْحُكْمُ بِالْمُبَايِنِ عَلَى الْمُبَايَنِ بَاطِلٌ، إِذَا كَانَ إِيجَابِيًّا بِاتِّفَاقِ الْعُقَلَاءِ وَعَامَّةِ النُّظَّارِ، عَلَى أَنَّ مَوْضُوعَ الْقَضِيَّةِ إِذَا كَانَتْ غَيْرَ طَبِيعِيَّةٍ يُرَاعَى فِيهِ مَا يَصْدُقُ عَلَيْهِ عُنْوَانُهَا مِنَ الْإِفْرَادِ بِاعْتِبَارِ الْوُجُودِ الْخَارِجِيِّ إِنْ كَانَتْ خَارِجِيَّةً، أَوِ الذِّهْنِيِّ أَنْ كَانَتْ حَقِيقِيَّةً.
وَأَمَّا الْمَحْمُولُ مِنْ حَيْثُ هُوَ، فَلَا تُرَاعَى فِيهِ الْأَفْرَادُ الْبَتَّةُ، وَإِنَّمَا يُرَاعَى فِيهِ مُطْلَقُ الْمَاهِيَّةِ.
وَلَوْ سَلَّمْنَا تَسْلِيمًا جَدَلِيًّا أَنَّ مِثْلَ هَذِهِ الْآيَةِ يَدْخُلُ فِي مَفْهُومِ اللَّقَبِ، فَجَمَاهِيرُ الْعُلَمَاءِ عَلَى أَنَّ مَفْهُومَ اللَّقَبِ لَا عِبْرَةَ بِهِ وَرُبَّمَا كَانَ اعْتِبَارُهُ كُفْرًا كَمَا لَوِ اعْتَبَرَ مُعْتَبِرٌ مَفْهُومَ اللَّقَبِ فِي قَوْلِهِ تَعَالَى: مُحَمَّدٌ رَسُولُ اللَّهِ [48 \ 29] ، فَقَالَ: يُفْهَمُ مِنْ مَفْهُومِ لَقَبِهِ أَنَّ غَيْرَ مُحَمَّدٍ يُخَيَّلُ وَلَمْ يَكُنْ رَسُولَ اللَّهِ، فَهَذَا كُفْرٌ بِإِجْمَاعِ الْمُسْلِمِينَ.
فَالتَّحْقِيقُ أَنَّ اعْتِبَارَ مَفْهُومِ اللَّقَبِ لَا دَلِيلَ عَلَيْهِ شَرْعًا وَلَا لُغَةً، وَلَا عَقْلًا سَوَاءٌ كَانَ اسْمَ جِنْسٍ أَوِ اسْمَ عَيْنٍ أَوِ اسْمَ جَمْعٍ، أَوْ غَيْرَ ذَلِكَ.
فَقَوْلُكَ: جَاءَ زَيْدٌ، لَا يُفْهَمُ مِنْهُ عَدَمُ مَجِيءِ عَمْرٍو. وَقَوْلُكَ: رَأَيْتُ أَسَدًا، لَا يُفْهَمُ مِنْهُ عَدَمُ رُؤْيَتِكَ غَيْرَ الْأَسَدِ.
وَالْقَوْلُ بِالْفَرْقِ بَيْنَ اسْمِ الْجِنْسِ فَيُعْتَبَرُ، وَاسْمُ الْعَيْنِ فَلَا يُعْتَبَرُ، لَا يَظْهَرُ، فَلَا عِبْرَةَ بِقَوْلِ الصَّيْرَفِيِّ وَأَبِي بَكْرٍ الدَّقَّاقِ وَغَيْرِهِمَا مِنَ الشَّافِعِيَّةِ، وَلَا بِقَوْلِ ابْنِ خُوَيْزِ مَنْدَادَ وَابْنِ
الْقَصَّارِ مِنَ الْمَالِكِيَّةِ، وَلَا بِقَوْلِ بَعْضِ الْحَنَابِلَةِ بِاعْتِبَارِ مَفْهُومِ اللَّقَبِ لِأَنَّهُ لَا دَلِيلَ عَلَى اعْتِبَارِهِ عِنْدَ الْقَائِلِ بِهِ إِلَّا أَنَّهُ يَقُولُ: لَوْ لَمْ يَكُنِ اللَّقَبُ مُخْتَصًّا بِالْحُكْمِ لَمَا كَانَ لِتَخْصِيصِهِ بِالذِّكْرِ فَائِدَةٌ، كَمَا عَلَّلَ بِهِ مَفْهُومَ الصِّفَةِ.
لِأَنَّ الْجُمْهُورَ يَقُولُونَ: ذُكِرَ اللَّقَبُ لِيُسْنَدَ إِلَيْهِ وَهُوَ وَاضِحٌ لَا إِشْكَالَ فِيهِ، وَأَشَارَ صَاحِبُ مَرَاقِي السُّعُودِ إِلَى تَعْرِيفِ اللَّقَبِ بِالِاصْطِلَاحِ الْأُصُولِيِّ وَأَنَّهُ أَضْعَفُ الْمَفَاهِيمِ بِقَوْلِهِ:
أَضْعَفُهَا اللَّقَبُ وَهُوَ مَا أَبَى ... مِنْ دُونِهِ نَظْمُ الْكَلَامِ الْعَرَبِي

(1/214)

وَحَاصِلُ فِقْهِ هذه الْمَسْأَلَةِ، أَنَّ الْجِنَّ مُكَلَّفُونَ عَلَى لِسَانِ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِدَلَالَةِ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْمُسْلِمِينَ، وَأَنَّ كَافِرَهُمْ فِي النَّارِ بِإِجْمَاعِ الْمُسْلِمِينَ وَهُوَ صَرِيحُ قَوْلِهِ تَعَالَى: لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ.
وَقَوْلِهِ تَعَالَى: فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ [26 \ 94 - 95] .
وَقَوْلِهِ تَعَالَى: قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ [7 \ 38] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَأَنَّ مُؤْمِنِيهِمُ اخْتُلِفَ فِي دُخُولِهِمُ الْجَنَّةَ، وَمَنْشَأُ الْخِلَافِ الِاخْتِلَافُ فِي فَهْمِ الْآيَتَيْنِ الْمَذْكُورَتَيْنِ، وَالظَّاهِرُ دُخُولُهُمُ الْجَنَّةَ كَمَا بَيَّنَّا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/215)


سورة القتال - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْقِتَالِ
قَوْلُهُ تَعَالَى: فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى. هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى تَعَدُّدِ الْأَنْهَارِ مَعَ تَعَدُّدِ أَنْوَاعِهَا.
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى يُوهِمُ ظَاهِرُهَا أَنَّهُ نَهْرٌ وَاحِدٌ، وَهِيَ قَوْلُهُ تَعَالَى: إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ [54 \ 54] ، وَقَدْ تَقَدَّمَ الْجَمْعُ وَاضِحًا فِي سُورَةِ «الْبَقَرَةِ» فِي الْكَلَامِ عَلَى قَوْلِهِ تَعَالَى: ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ الْآيَةَ [2 29] .
وَبَيَّنَّا أَنَّ قَوْلَهُ: «وَنَهَرٍ» : يَعْنِي وَأَنْهَارٍ.

(1/216)


سورة الفتح - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْفَتْحِ
قَوْلُهُ تَعَالَى: إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا لِيَغْفِرَ لَكَ اللَّهُ.
لَا يَخْفَى مَا يَسْبِقُ إِلَى الذِّهْنِ مِنْ تَنَافِي هَذِهِ الْعِلَّةِ وَمَعْلُولِهَا، لِأَنَّ فَتْحَ اللَّهِ لِنَبِيِّهِ لَا يَظْهَرُ كَوْنُهُ عِلَّةً لِغُفْرَانِهِ لَهُ.
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ:
الْأَوَّلُ: وَهُوَ اخْتِيَارُ ابْنِ جَرِيرٍ لِدَلَالَةِ الْكِتَابِ وَالسُّنَّةِ عَلَيْهِ أَنَّ الْمَعْنَى إِنَّ فَتْحَ اللَّهِ لِنَبِيِّهِ يَدُلُّ بِدَلَالَةِ الِالْتِزَامِ عَلَى شُكْرِ النَّبِيِّ لِنِعْمَةِ الْفَتْحِ، فَيَغْفِرُ اللَّهُ لَهُ مَا تَقَدَّمَ وَمَا تَأَخَّرَ بِسَبَبِ شُكْرِهِ بِأَنْوَاعِ الْعِبَادَةِ عَلَى تِلْكَ النِّعْمَةِ، فَكَأَنَّ شُكْرَ النَّبِيِّ لَازِمٌ لِنِعْمَةِ الْفَتْحِ، وَالْغُفْرَانُ مُرَتَّبٌ عَلَى ذَلِكَ اللَّازِمِ.
أَمَّا دَلَالَةُ الْكِتَابِ عَلَى هَذَا فَفِي قَوْلِهِ تَعَالَى: إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا [110 - 3] .
فَصَرَّحَ فِي هَذِهِ السُّورَةِ الْكَرِيمَةِ بِأَنَّ تَسْبِيحَهُ بِحَمْدِ رَبِّهِ وَاسْتِغْفَارَهُ لِرَبِّهِ شُكْرًا عَلَى نِعْمَةِ الْفَتْحِ سَبَبٌ لِغُفْرَانِ ذُنُوبِهِ، لِأَنَّهُ رَتَّبَ تَسْبِيحَهُ بِحَمْدِهِ وَاسْتِغْفَارِهِ بِالْفَاءِ عَلَى مَجِيءِ الْفَتْحِ وَالنَّصْرِ تَرْتِيبَ الْمَعْلُولِ عَلَى عِلَّتِهِ، ثُمَّ بَيَّنَ أَنَّ ذَلِكَ الشُّكْرَ سَبَبُ الْغُفْرَانِ بِقَوْلِهِ: إِنَّهُ كَانَ تَوَّابًا.
وَأَمَّا دَلَالَةُ السُّنَّةِ فَفِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَالَ لَهُ بَعْضُ أَصْحَابِهِ لَا تَجْهَدْ نَفْسَكَ بِالْعَمَلِ، فَإِنَّ اللَّهَ غَفَرَ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ: أَفَلَا أَكُونُ عَبْدًا شَكُورًا.
فَبَيَّنَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ اجْتِهَادَهُ فِي الْعَمَلِ لِشُكْرِ تِلْكَ النِّعْمَةِ وَتَرَتُّبَ الْغُفْرَانِ عَلَى الِاجْتِهَادِ فِي الْعَمَلِ لَا خَفَاءَ بِهِ.
الْوَجْهُ الثَّانِي: أَنَّ قَوْلَهُ: إِنَّا فَتَحْنَا يُفْهَمُ مِنْهُ بِدَلَالَةِ الِالْتِزَامِ الْجِهَادُ

(1/217)

فِي سَبِيلِ اللَّهِ، لِأَنَّهُ السَّبَبُ الْأَعْظَمُ فِي الْفَتْحِ، وَالْجِهَادُ سَبَبٌ لِغُفْرَانِ الذُّنُوبِ، فَيَكُونُ الْمَعْنَى: لِيَغْفِرَ لَكَ اللَّهُ بِسَبَبِ جِهَادِكَ الْمَفْهُومِ مِنْ ذِكْرِ الْفَتْحِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/218)


سورة الحجرات - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْحُجُرَاتِ
قَوْلُهُ تَعَالَى: يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ خَلْقَ النَّاسِ ابْتِدَاؤُهُ مِنْ ذَكَرٍ وَأُنْثَى.
وَقَدْ دَلَّتْ آيَاتٌ أُخَرُ عَلَى خَلْقِهِمْ مِنْ غَيْرِ ذَلِكَ كَقَوْلِهِ تَعَالَى: هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ [40 \ 67] ، وَقَوْلِهِ تَعَالَى: يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ [22 \ 5] .
وَالْجَوَابُ وَاضِحٌ، وَهُوَ أَنَّ التُّرَابَ هُوَ الطَّوْرُ الْأَوَّلُ، وَقَدْ قَالَ تَعَالَى: وَقَدْ خَلَقَكُمْ أَطْوَارًا [71 \ 14] .
وَقَدْ بَيَّنَ اللَّهُ أَطْوَارَ خَلْقِ الْإِنْسَانِ مِنْ مَبْدَئِهِ إِلَى مُنْتَهَاهُ بِقَوْلِهِ تَعَالَى: وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ [23 \ 12 - 13] ، إِلَى آخِرِهِ.

(1/219)


سورة ق - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ ق
قَوْلُهُ تَعَالَى: فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى خُصُوصِ التَّذْكِيرِ بِالْقُرْآنِ بِمَنْ يَخَافُ وَعِيدَ اللَّهِ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى عُمُومِهِ كَقَوْلِهِ تَعَالَى: فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ [88 \ 21] ، وَقَوْلِهِ تَعَالَى: وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا [20 \ 113] .
وَالْجَوَابُ أَنَّ التَّذْكِيرَ بِالْقُرْآنِ عَامٌّ، إِلَّا أَنَّهُ لَمَّا كَانَ الْمُنْتَفِعُ بِهِ هُوَ مَنْ يَخَافُ وَعِيدَ اللَّهِ، صَارَ كَأَنَّهُ مُخْتَصٌّ بِهِ، كَمَا أَشَارَ إِلَيْهِ قَوْلُهُ تَعَالَى: وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ [51] ، كَمَا تَقَدَّمَ نَظِيرُهُ مِرَارًا.

(1/220)


سورة الذاريات - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الذَّارِيَاتِ
قَوْلُهُ تَعَالَى: هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ.
لَا يَخْفَى مَا بَيْنَ هَذَا النَّعْتِ وَمَنْعُوتِهِ مِنَ التَّنَافِي فِي الظَّاهِرِ، لِأَنَّ النَّعْتَ صِيغَةُ جَمْعٍ وَالْمَنْعُوتُ لَفْظٌ مُفْرَدٌ.
وَالْجَوَابُ أَنَّ لَفْظَةَ الضَّيْفِ تُطْلَقُ عَلَى الْوَاحِدِ وَالْجَمْعِ، لِأَنَّ أَصْلَهَا مَصْدَرُ ضَافَ، فَنُقِلَتْ مِنَ الْمَصْدَرِيَّةِ إِلَى الِاسْمِيَّةِ، كَمَا تَقَدَّمَ فِي سُورَةِ «الْبَقَرَةِ» .

(1/221)


سورة الطور - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الطُّورِ
قَوْلُهُ تَعَالَى: كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ.
هَذِهِ الْآيَةُ تَقْتَضِي عُمُومَ رَهْنِ كُلِّ إِنْسَانٍ بِعَمَلِهِ، وَلَوْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ، نَظَرًا لِلشُّمُولِ الْمَدْلُولِ عَلَيْهِ بِلَفْظَةِ: «كُلُّ» ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى عَدَمِ شُمُولِهَا لِأَصْحَابِ الْيَمِينِ، وَهِيَ قَوْلُهُ تَعَالَى: كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلَّا أَصْحَابَ الْيَمِينِ [74 \ 38 - 39] .
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ آيَةَ «الطُّورِ» هَذِهِ تُخَصِّصُهَا آيَةُ «الْمُدَّثِّرِ» .

(1/222)


سورة النجم - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ النَّجْمِ
قَوْلُهُ تَعَالَى: وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَجْتَهِدُ فِي شَيْءٍ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُبَّمَا اجْتَهَدَ فِي بَعْضِ الْأُمُورِ، كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى: عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ [9 43] .
وَقَوْلُهُ تَعَالَى: مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ الْآيَةَ [8 \ 67] .
وَالْجَوَابُ عَنْ هَذَا مِنْ وَجْهَيْنِ:
الْأَوَّلُ: هُوَ الَّذِي اقْتَصَرَ عَلَيْهِ ابْنُ جَرِيرٍ، وَصَدَّرَ بِهِ ابْنُ الْحَاجِبِ فِي مُخْتَصَرِهِ الْأُصُولِيِّ أَنَّ مَعْنَى قَوْلِهِ تَعَالَى: وَمَا يَنْطِقُ عَنِ الْهَوَى أَيْ فِي كُلِّ مَا يَبْلُغُهُ عَنِ اللَّهِ، إِنْ هُوَ أَيْ كُلُّ مَا يُبَلِّغُهُ عَنِ اللَّهِ إِلَّا وَحْيٌ مِنَ اللَّهِ، لِأَنَّهُ لَا يَقُولُ عَلَى اللَّهِ شَيْئًا إِلَّا وَحْيٌ مِنْهُ، فَالْآيَةُ رَدٌّ عَلَى الْكُفَّارِ حَيْثُ قَالُوا: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ افْتَرَى هَذَا الْقُرْءَانِ، كَمَا قَالَ ابْنُ الْحَاجِبِ.
الْوَجْهُ الثَّانِي: أَنَّهُ إِنِ اجْتَهَدَ، فَإِنَّهُ إِنَّمَا يَجْتَهِدُ بِوَحْيٍ مِنَ اللَّهِ يَأْذَنُ لَهُ بِهِ فِي ذَلِكَ الِاجْتِهَادِ، وَعَلَيْهِ فَاجْتِهَادُهُ بِوَحْيٍ فَلَا مُنَافَاةَ.
وَيَدُلُّ لِهَذَا الْوَجْهِ أَنَّ اجْتِهَادَهُ فِي الْإِذْنِ لِلْمُتَخَلِّفِينَ عَنْ غَزْوَةِ تَبُوكَ، أَذِنَ اللَّهُ لَهُ فِيهِ حَيْثُ قَالَ: فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ [24 62] ، فَلَمَّا أُذِنَ لِلْمُنَافِقِينَ عَاتَبَهُ بِقَوْلِهِ: عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ [9 43] .
فَالِاجْتِهَادُ فِي الْحَقِيقَةِ إِنَّمَا هُوَ الْإِذْنُ قَبْلَ التَّبَيُّنِ لَا فِي مُطْلَقِ الْإِذْنِ لِلنَّصِّ عَلَيْهِ.
وَمَسْأَلَةُ اجْتِهَادِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَدَمِهِ مِنْ مَسَائِلِ الْخِلَافِ الْمَشْهُورَةِ عِنْدَ عُلَمَاءِ الْأُصُولِ،
وَسَبَبُ اخْتِلَافِهِمْ هُوَ تَعَارُضُ الْآيَاتِ فِي ظَاهِرِ الْأَمْرِ.

(1/223)

قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: الَّذِي يَظْهَرُ أَنَّ التَّحْقِيقَ فِي هَذِهِ الْمَسْأَلَةِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُبَّمَا فَعَلَ بَعْضَ الْمَسَائِلِ مِنْ غَيْرِ وَحْيٍ فِي خُصُوصِهِ، كَإِذْنِهِ لِلْمُتَخَلِّفِينَ عَنْ غَزْوَةِ تَبُوكَ قَبْلَ أَنْ يَتَبَيَّنَ صَادِقَهُمْ مِنْ كَاذِبِهِمْ، وَكَأَسْرِهِ لِأُسَارَى بَدْرٍ، وَكَأَمْرِهِ بِتَرْكِ تَأْبِيرِ النَّخْلِ، وَكَقَوْلِهِ: لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ الْحَدِيثَ، إِلَى غَيْرِ ذَلِكَ.
وَأَنَّ مَعْنَى قَوْلِهِ تَعَالَى: وَمَا يَنْطِقُ عَنِ الْهَوَى لَا إِشْكَالَ فِيهِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَنْطِقُ بِشَيْءٍ مِنْ أَجْلِ الْهَوَى وَلَا يَتَكَلَّمُ بِالْهَوَى.
وَقَوْلُهُ تَعَالَى: إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى يَعْنِي أَنَّ كُلَّ مَا يُبَلِّغُهُ عَنِ اللَّهِ فَهُوَ وَحْيٌ مِنَ اللَّهِ لَا بِهَوًى وَلَا بِكَذِبٍ وَلَا افْتِرَاءٍ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّهُ لَا يَنْتَفِعُ أَحَدٌ بِعَمَلِ غَيْرِهِ.
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى أَنَّ بَعْضَ النَّاسِ رُبَّمَا انْتَفَعَ بِعَمَلِ غَيْرِهِ وَهِيَ قَوْلُهُ تَعَالَى: وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ الْآيَةَ [52 \ 21] ، فَرَفْعُ دَرَجَاتِ الْأَوْلَادِ سَوَاءٌ قُلْنَا: إِنَّهُمُ الْكِبَارُ أَوِ الصِّغَارُ نَفْعٌ حَاصِلٌ لَهُمْ، وَإِنَّمَا حَصَلَ لَهُمْ بِعَمَلِ آبَائِهِمْ لَا بِعَمَلِ أَنْفُسِهِمْ.
اعْلَمْ أَوَّلًا أَنَّ مَا رُوِيَ عَنِ ابْنِ عَبَّاسٍ مِنْ أَنَّ هَذَا كَانَ شَرْعًا لِمَنْ قَبْلَنَا، فَنُسِخَ فِي شَرْعِنَا غَيْرُ صَحِيحٍ، بَلْ آيَةُ: وَأَنْ لَيْسَ لِلْإِنْسَانِ مُحْكَمَةٌ، كَمَا أَنَّ الْقَوْلَ بِأَنَّ الْمُرَادَ بِالْإِنْسَانِ خُصُوصُ الْكَافِرِ غَيْرُ صَحِيحٍ أَيْضًا.
وَالْجَوَابُ مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ الْآيَةَ إِنَّمَا دَلَّتْ عَلَى نَفْيِ مِلْكِ الْإِنْسَانِ لِغَيْرِ سَعْيِهِ، وَلَمْ تَدُلَّ عَلَى نَفْيِ انْتِفَاعِهِ بِسَعْيِ غَيْرِهِ، لِأَنَّهُ لَمْ يَقُلْ وَأَنْ لَنْ يَنْتَفِعَ الْإِنْسَانُ إِلَّا بِمَا سَعَى، وَإِنَّمَا قَالَ: وَأَنْ لَيْسَ لِلْإِنْسَانِ. وَبَيْنَ الْأَمْرَيْنِ فَرْقٌ ظَاهِرٌ، لِأَنَّ سَعْيَ الْغَيْرِ مِلْكٌ

(1/224)

لِسَاعِيهِ، إِنْ شَاءَ بَذَلَهُ لِغَيْرِهِ فَانْتَفَعَ بِهِ ذَلِكَ الْغَيْرُ، وَإِنْ شَاءَ أَبْقَاهُ لِنَفْسِهِ.
وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى انْتِفَاعِ الْمَيِّتِ بِالصَّلَاةِ عَلَيْهِ وَالدُّعَاءِ لَهُ وَالْحَجِّ عَنْهُ وَنَحْوِ ذَلِكَ، مِمَّا ثَبَتَ الِانْتِفَاعُ بِعَمَلِ الْغَيْرِ فِيهِ.
الثَّانِي: أَنَّ إِيمَانَ الذُّرِّيَّةِ هُوَ السَّبَبُ الْأَكْبَرُ فِي رَفْعِ دَرَجَاتِهِمْ، إِذْ لَوْ كَانُوا كُفَّارًا لَمَا حَصَلَ لَهُمْ ذَلِكَ، فَإِيمَانُ الْعَبْدِ وَطَاعَتُهُ سَعْيٌ مِنْهُ فِي انْتِفَاعِهِ بِعَمَلِ غَيْرِهِ مِنَ الْمُسْلِمِينَ، كَمَا وَقَعَ فِي الصَّلَاةِ فِي الْجَمَاعَةِ، فَإِنَّ صَلَاةَ بَعْضِهِمْ مَعَ بَعْضٍ يَتَضَاعَفُ بِهَا الْأَجْرُ زِيَادَةً عَلَى صَلَاتِهِ مُنْفَرِدًا، وَتِلْكَ الْمُضَاعَفَةُ انْتِفَاعٌ بِعَمَلِ الْغَيْرِ سَعَى فِيهِ الْمُصَلِّي بِإِيمَانِهِ وَصَلَاتِهِ فِي الْجَمَاعَةِ، وَهَذَا الْوَجْهُ يُشِيرُ إِلَيْهِ قَوْلُهُ تَعَالَى: وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ.
الثَّالِثُ: أَنَّ السَّعْيَ الَّذِي حَصَلَ بِهِ رَفْعُ دَرَجَاتِ الْأَوْلَادِ لَيْسَ لِلْأَوْلَادِ كَمَا هُوَ نَصُّ قَوْلِهِ تَعَالَى: وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى وَلَكِنَّهُ مِنْ سَعْيِ الْآبَاءِ فَهُوَ سَعْيٌ لِلْآبَاءِ أَقَرَّ اللَّهُ عُيُونَهُمْ بِسَبَبِهِ، بِأَنْ رَفَعَ إِلَيْهِمْ أَوْلَادَهُمْ لِيَتَمَتَّعُوا فِي الْجَنَّةِ بِرُؤْيَتِهِمْ، فَالْآيَةُ تُصَدِّقُ الْأُخْرَى وَلَا تُنَافِيهَا، لِأَنَّ الْمَقْصُودَ بِالرَّفْعِ إِكْرَاهُ الْآبَاءِ لَا الْأَوْلَادِ، فَانْتِفَاعُ الْأَوْلَادِ تَبَعٌ، فَهُوَ بِالنِّسْبَةِ إِلَيْهِمْ تَفَضُّلٌ مِنَ اللَّهِ عَلَيْهِمْ بِمَا لَيْسَ لَهُمْ، كَمَا تَفَضَّلَ بِذَلِكَ عَلَى الْوِلْدَانِ وَالْحَوَرِ الْعَيْنِ وَالْخَلْقِ الَّذِينَ يُنَشِّؤُهُمْ لِلْجَنَّةِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/225)


سورة القمر - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْقَمَرِ
قَوْلُهُ تَعَالَى: فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ.
يَدُلُّ عَلَى أَنَّ عَاقِرَ النَّاقَةِ وَاحِدٌ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى كَوْنِهِ غَيْرَ وَاحِدٍ، كَقَوْلِهِ: فَعَقَرُوا النَّاقَةَ الْآيَةَ [7 \ 77] ، وَقَوْلِهِ: فَكَذَّبُوهُ فَعَقَرُوهَا [91 \ 14] .
وَالْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّهُمْ تَمَالَئُوا كُلُّهُمْ عَلَى عَقْرِهَا فَانْبَعَثَ أَشْقَاهُمْ لِمُبَاشَرَةِ الْفِعْلِ، فَأَسْنَدَ الْعَقْرَ إِلَيْهِمْ لِأَنَّهُ بِرِضَاهُمْ وَمُمَالَأَتِهِمْ.
الْوَجْهُ الثَّانِي: هُوَ مَا قَدَّمْنَا فِي سُورَةِ «الْأَنْفَالِ» مِنْ إِسْنَادِ الْفِعْلِ إِلَى الْمَجْمُوعِ مُرَادًا بِهِ بَعْضُهُ، وَذَكَرْنَا فِي «الْأَنْفَالِ» نَظَائِرَهُ فِي الْقُرْءَانِ الْعَظِيمِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ الْآيَةَ [47 \ 15] .

(1/226)


سورة الرحمن - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الرَّحْمَنِ
قَوْلُهُ تَعَالَى: يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ.
لَا يَخْفَى مَا يَسْبِقُ إِلَى الذِّهْنِ مِنْ أَنَّ إِرْسَالَ شُوَاظِ النَّارِ الَّذِي هُوَ لَهَبُهَا، وَالنُّحَاسِ الَّذِي هُوَ دُخَانُهَا، أَوِ النُّحَاسِ الْمُذَابِ، وَعَدَمُ الِانْتِصَارِ لَيْسَ فِي شَيْءٍ مِنْهُ إِنْعَامٌ عَلَى الثَّقَلَيْنِ. وَقَوْلُهُ لَهُمْ: فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ [55 36] ، يُفْهَمُ مِنْهُ أَنَّ إِرْسَالَ الشُّوَاظِ وَالنُّحَاسِ وَعَدَمَ الِانْتِصَارِ مِنْ آلَاءِ اللَّهِ، أَيْ نِعَمِهِ عَلَى الْجِنِّ وَالْإِنْسِ.
وَالْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ تَكْرِيرَ: فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ، لِلتَّوْكِيدِ، وَلَمْ يُكَرِّرْهُ مُتَوَالِيًا لِأَنَّ تَكْرِيرَهُ بَعْدَ كُلِّ آيَةٍ أَحْسَنُ مِنْ تَكْرِيرِهِ مُتَوَالِيًا، وَإِذَا كَانَ لِلتَّوْكِيدِ فَلَا إِشْكَالَ لِأَنَّ الْمَذْكُورَ مِنْهُ بَعْدَ مَا لَيْسَ مِنَ الْآلَاءِ مُؤَكِّدٌ لِلْمَذْكُورِ بَعْدَ مَا هُوَ مِنَ الْآلَاءِ.
الْوَجْهُ الثَّانِي: أَنَّ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ لَمْ تُذْكَرْ إِلَّا بَعْدَ ذِكْرِ نِعْمَةٍ أَوْ مَوْعِظَةٍ أَوْ إِنْذَارٍ وَتَخْوِيفٍ، وَكُلُّهَا مِنْ آلَاءِ اللَّهِ الَّتِي لَا يُكَذِّبُ بِهَا إِلَّا كَافِرٌ جَاحِدٌ، أَمَّا فِي ذِكْرِ النِّعْمَةِ فَوَاضِحٌ.
وَأَمَّا فِي الْمَوْعِظَةِ، فَلِأَنَّ الْوَعْظَ تَلِينُ لَهُ الْقُلُوبُ فَتَخْشَعُ وَتُنِيبُ، فَالسَّبَبُ الْمُوصِلُ إِلَى ذَلِكَ مِنْ أَعْظَمِ النِّعَمِ، فَظَهَرَ أَنَّ الْوَعْظَ مِنْ أَكْبَرِ الْآلَاءِ.
وَأَمَّا فِي الْإِنْذَارِ وَالتَّخْوِيفِ كَهَذِهِ الْآيَةِ، فَفِيهِ أَيْضًا أَعْظَمُ نِعْمَةً عَلَى الْعَبْدِ، لِأَنَّ إِنْذَارَهُ فِي دَارِ الدُّنْيَا مِنْ أَهْوَالِ يَوْمِ الْقِيَامَةِ، مِنْ أَعْظَمِ نِعَمِ اللَّهِ عَلَيْهِ.

(1/227)

أَلَا تَرَى أَنَّهُ لَوْ كَانَ أَمَامَ إِنْسَانٍ مُسَافِرٍ مَهْلَكَةٌ كُبْرَى وَهُوَ مُشْرِفٌ عَلَى الْوُقُوعِ فِيهَا مِنْ غَيْرٍ أَنْ يَعْلَمَ بِهَا، فَجَاءَهُ إِنْسَانٌ فَأَخْبَرَهُ بِهَا وَحَذَّرَهُ مِنَ الْوُقُوعِ فِيهَا، أَنَّ هَذَا يَكُونُ يَدًا لَهُ عِنْدَهُ وَإِحْسَانًا يُجَازِيهِ عَلَيْهِ جَزَاءَ أَكْبَرِ الْإِنْعَامِ.
وَهَذَا الْوَجْهُ الْأَخِيرُ هُوَ مُقْتَضَى الْأُصُولِ، لِأَنَّهُ قَدْ تَقَرَّرَ فِي عِلْمِ الْأُصُولِ أَنَّ النَّصَّ إِذَا احْتَمَلَ التَّوْكِيدَ وَالتَّأْسِيسَ فَالْأَصْلُ حَمْلُهُ عَلَى التَّأْسِيسِ لَا عَلَى التَّوْكِيدِ، لِأَنَّ فِي التَّأْسِيسِ زِيَادَةُ مَعْنًى لَيْسَتْ فِي التَّوْكِيدِ.
وَعَلَى هَذَا الْقَوْلِ فَتَكْرِيرُ: فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ إِنَّمَا هُوَ بِاعْتِبَارِ أَنْوَاعِ النِّعَمِ الْمَذْكُورِ قَبْلَهَا مِنْ إِنْعَامٍ أَوْ مَوْعِظَةٍ أَوْ إِنْذَارٍ.
وَقَدْ عَرَفْتَ أَنَّ كُلَّهَا مِنْ آلَاءِ اللَّهِ، فَالْمَذْكُورَةُ بَعْدَ نِعَمِهِ كَالْمَذْكُورَةِ بَعْدَ قَوْلِهِ: وَلَهُ الْجَوَارِي الْمُنْشَآتُ الْآيَةَ [55 \ 24] .
وَبَعْدَ قَوْلِهِ: يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ الْآيَةَ [55 \ 22] ، لِأَنَّ السُّفُنَ وَاللُّؤْلُؤَ وَالْمَرْجَانَ مِنْ آلَاءِ اللَّهِ كَمَا هُوَ ضَرُورِيٌّ، وَالْمَذْكُورَةُ بَعْدَ مَوْعِظَةٍ كَالْمَذْكُورَةِ بَعْدَ قَوْلِهِ: فَإِذَا انْشَقَّتِ السَّمَاءُ الْآيَةَ [55 37] ، وَالْمَذْكُورَةُ بَعْدَ إِنْذَارٍ أَوْ تَخْوِيفٍ، كَالْمَذْكُورَةِ بَعْدَ قَوْلِهِ: يُرْسَلُ عَلَيْكُمَا شُوَاظٌ الْآيَةَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ [15 92 - 93] .
وَقَوْلِهِ: فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ الْآيَةَ [7 \ 6] فِي سُورَةِ «الْأَعْرَافِ» .

(1/228)


سورة الواقعة - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْوَاقِعَةِ
قَوْلُهُ تَعَالَى: فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ.
يَقْتَضِي أَنَّهُ لَمْ يُقْسِمْ بِهَذَا الْقَسَمِ، وَقَوْلُهُ تَعَالَى: وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ [56] ، يَدُلُّ عَلَى خِلَافِ ذَلِكَ.
وَالْجَوَابُ عَلَى وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ «لَا» النَّافِيَةَ يَتَعَلَّقُ نَفْيُهَا بِكَلَامِ الْكُفَّارِ، فَمَعْنَاهَا إِذًا لَيْسَ الْأَمْرُ كَمَا يَزْعُمُهُ الْكُفَّارُ الْمُكَذِّبُونَ لِلرَّسُولِ، وَعَلَيْهِ فَقَوْلُهُ: «أُقْسِمُ» إِثْبَاتٌ مُؤْتَنَفٌ.
الثَّانِي: أَنَّ لَفْظَةَ «لَا» صِلَةٌ، وَقَدْ وَعَدْنَا بِبَيَانِ ذَلِكَ بِشَوَاهِدِهِ فِي الْجَمْعِ بَيْنَ قَوْلِهِ تَعَالَى: لَا أُقْسِمُ بِهَذَا الْبَلَدِ [90] ، مَعَ قَوْلِهِ تَعَالَى: وَهَذَا الْبَلَدِ الْأَمِينِ [95 \ 3] .

(1/229)


سورة الحديد - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْحَدِيدِ
قَوْلُهُ تَعَالَى: ثُمَّ اسْتَوَى عَلَى الْعَرْشِ.
يَدُلُّ عَلَى أَنَّهُ تَعَالَى مُسْتَوٍ عَلَى عَرْشِهِ عَالٍ عَلَى جَمِيعِ خَلْقِهِ، وَقَوْلُهُ تَعَالَى: وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ [57] ، يُوهِمُ خِلَافَ ذَلِكَ.
وَالْجَوَابُ أَنَّهُ تَعَالَى مُسْتَوٍ عَلَى عَرْشِهِ كَمَا قَالَ بِلَا كَيْفٍ وَلَا تَشْبِيهٍ، اسْتِوَاءً لَائِقًا بِكَمَالِهِ وَجَلَالِهِ، وَجَمِيعُ الْخَلَائِقِ فِي يَدِهِ أَصْغَرُ مِنْ حَبَّةِ خَرْدَلٍ، فَهُوَ مَعَ جَمِيعِهِمْ بِالْإِحَاطَةِ الْكَامِلَةِ وَالْعِلْمِ التَّامِّ، وَنُفُوذِ الْقُدْرَةِ سُبْحَانَهُ وَتَعَالَى عُلُوًّا كَبِيرًا، فَلَا مُنَافَاةَ بَيْنَ عُلُوِّهِ عَلَى عَرْشِهِ وَمَعِيَّتِهِ لِجَمِيعِ الْخَلَائِقِ.
أَلَا تَرَى وَلِلَّهِ الْمَثَلُ الْأَعْلَى أَنَّ أَحَدَنَا لَوْ جَعَلَ فِي يَدِهِ حَبَّةً مِنْ خَرْدَلٍ أَنَّهُ لَيْسَ دَاخِلًا فِي شَيْءٍ مِنْ أَجْزَاءِ تِلْكَ الْحَبَّةِ مَعَ أَنَّهُ مُحِيطٌ بِجَمِيعِ أَجْزَائِهَا وَمَعَ جَمِيعِ أَجْزَائِهَا، وَالسَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِمَا فِي يَدِهِ تَعَالَى أَصْغَرُ مِنْ حَبَّةِ خَرْدَلٍ فِي يَدِ أَحَدِنَا، وَلَهُ الْمَثَلُ الْأَعْلَى سُبْحَانَهُ وَتَعَالَى عُلُوًا كَبِيرًا، فَهُوَ أَقْرَبُ إِلَى الْوَاحِدِ مِنَّا مِنْ عُنُقِ رَاحِلَتِهِ بَلْ مِنْ حَبْلِ وَرِيدِهِ، مَعَ أَنَّهُ مُسْتَوٍ عَلَى عَرْشِهِ لَا يَخْفَى عَلَيْهِ شَيْءٌ مِنْ عَمَلِ خَلْقِهِ، جَلَّ وَعَلَا.

(1/230)


جزء قد سمع: سورة المجادلة، سورة الحشر، سورة الممتحنة، سورة الصف، سورة الجمعة، سورة المنافقون، سورة التغابن، سورة الطلاق، سورة التحريم - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْمُجَادَلَةِ
قَوْلُهُ تَعَالَى: وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا.
لَا يَخْفَى أَنَّ تَرْتِيبَهُ تَعَالَى الْكَفَّارَةَ بِالْعِتْقِ عَلَى الظِّهَارِ وَالْعَوْدِ مَعًا يُفْهَمُ مِنْهُ أَنَّ الْكَفَّارَةَ لَا تَلْزَمُ إِلَّا بِالظِّهَارِ وَالْعَوْدِ مَعًا.
وَقَوْلُهُ: مِنْ قَبْلِ أَنْ يَتَمَاسَّا، صَرِيحٌ فِي أَنَّ التَّكْفِيرَ يَلْزَمُ كَوْنُهُ قَبْلَ الْعُودِ إِلَى الْمَسِيسِ.
اعْلَمْ أَوَّلًا أَنَّ مَا رَجَّحَهُ ابْنُ حَزْمٍ مِنْ قَوْلِ دَاوُدَ وَحَكَاهُ ابْنُ عَبْدِ الْبَرِّ عَنْ بُكَيْرِ بْنِ الْأَشَجِّ وَالْفَرَّاءِ وَفِرْقَةٍ مِنْ أَهْلِ الْكَلَامِ، وَقَالَ بِهِ شُعْبَةُ مِنْ أَنَّ مَعْنَى ثُمَّ يَعُودُونَ لِمَا قَالُوا هُوَ عَوْدُهُمْ إِلَى لَفْظِ الظِّهَارِ، فَيُكَرِّرُونَهُ مَرَّةً أُخْرَى قَوْلٌ بَاطِلٌ، بِدَلِيلِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَسْتَفْصِلِ الْمَرْأَةَ الَّتِي نَزَلَتْ فِيهَا آيَةُ الظِّهَارِ، هَلْ كَرَّرَ زَوْجُهَا صِيغَةَ الظِّهَارِ أَمْ لَا، وَتَرْكُ الِاسْتِفْصَالِ يَنْزِلُ مَنْزِلَةَ الْعُمُومِ فِي الْأَقْوَالِ كَمَا تَقَدَّمَ مِرَارًا.
وَالتَّحْقِيقُ، أَنَّ الْكَفَّارَةَ وَمَنْعَ الْجِمَاعِ قَبْلَهَا لَا يُشْتَرَطُ فِيهِمَا تَكْرِيرُ صِيغَةِ الظِّهَارِ وَمَا زَعَمَهُ الْبَعْضُ أَيْضًا مِنْ أَنَّ الْكَلَامَ فِيهِ تَقْدِيمٌ وَتَأْخِيرٌ، وَتَقْدِيرُهُ: وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا، ثُمَّ يَعُودُونَ لِمَا قَالُوا سَالِمِينَ مِنَ الْإِثْمِ بِسَبَبِ الْكَفَّارَةِ غَيْرُ صَحِيحٍ أَيْضًا، لِمَا تَقَرَّرَ فِي الْأُصُولِ مِنْ وُجُوبِ الْحَمْلِ عَلَى بَقَاءِ التَّرْتِيبِ إِلَّا لِدَلِيلٍ، وَإِلَيْهِ الْإِشَارَةُ بِقَوْلِ صَاحِبِ مَرَاقِي السُّعُودِ:
كَذَلِكَ تَرْتِيبٌ لِإِيجَابِ الْعَمَلْ ... بِمَا لَهُ الرُّجْحَانُ مِمَّا يُحْتَمَلْ
وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ الْجَوَابَ عَنْ هَذَا الْإِشْكَالِ عَلَى مَذَاهِبِ الْأَئِمَّةِ الْأَرْبَعَةِ رَضِيَ اللَّهُ عَنْهُمْ وَأَرْضَاهُمْ أَجْمَعِينَ، فَنَقُولُ وَبِاللَّهِ نَسْتَعِينُ:

(1/231)

مَعْنَى الْعَوْدِ عِنْدَ مَالِكٍ فِيهِ قَوْلَانِ؟ تُؤُوِّلَتِ الْمُدَوَّنَةُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا وَكِلَاهُمَا مُرَجَّحٌ.
الْأَوَّلُ: أَنَّهُ الْعَزْمُ عَلَى الْجِمَاعِ فَقَطْ.
الثَّانِي: أَنَّهُ الْعَزْمُ عَلَى الْجِمَاعِ وَإِمْسَاكِ الزَّوْجَةِ مَعًا، وَعَلَى كِلَا الْقَوْلَيْنِ فَلَا إِشْكَالَ فِي الْآيَةِ لِأَنَّ الْمَعْنَى حِينَئِذٍ: وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعْزِمُونَ عَلَى الْجِمَاعِ، أَوْ عَلَيْهِ مَعَ الْإِمْسَاكِ فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَلَا مُنَافَاةَ بَيْنَ الْعَزْمِ عَلَى الْجِمَاعِ أَوْ عَلَيْهِ مَعَ الْإِمْسَاكِ، وَبَيْنَ الْإِعْتَاقِ قَبْلَ الْمَسِيسِ.
وَغَايَةُ مَا يَلْزَمُ عَلَى هَذَا الْقَوْلِ حَذْفُ الْإِرَادَةِ وَهُوَ وَاقِعٌ فِي الْقُرْءَانِ، كَقَوْلِهِ تَعَالَى: إِذَا قُمْتُمْ إِلَى الصَّلَاةِ [5 \ 6] ، أَيْ أَرَدْتُمُ الْقِيَامَ إِلَيْهَا.
وَقَوْلِهِ: فَإِذَا قَرَأْتَ الْقُرْآنَ [16 \ 98] ، أَيْ أَرَدْتَ قِرَاءَتَهُ فَاسْتَعِذْ بِاللَّهِ الْآيَةَ [16 98] .
وَمَعْنَى الْعَوْدِ عِنْدَ الشَّافِعِيِّ أَنْ يُمْسِكَهَا بَعْدَ الْمُظَاهَرَةِ زَمَانًا يُمْكِنُهُ أَنْ يُطَلِّقَ فِيهِ فَلَا يُطَلِّقُ، وَعَلَيْهِ فَلَا إِشْكَالَ فِي الْآيَةِ أَيْضًا، لِأَنَّ إِمْسَاكَهُ إِيَّاهَا الزَّمَنَ الْمَذْكُورَ لَا يُنَافِي التَّكْفِيرَ قَبْلَ الْمَسِيسِ كَمَا هُوَ وَاضِحٌ.
وَمَعْنَى الْعَوْدِ عِنْدَ أَحْمَدَ هُوَ أَنْ يَعُودَ إِلَى الْجِمَاعِ أَوْ يَعْزِمَ عَلَيْهِ، أَمَّا الْعَزْمُ فَقَدْ بَيَّنَّا أَنَّهُ لَا إِشْكَالَ فِي الْآيَةِ عَلَى الْقَوْلِ بِهِ.
وَأَمَّا عَلَى الْقَوْلِ بِأَنَّهُ الْجِمَاعُ، فَالْجَوَابُ أَنَّهُ إِنْ ظَاهَرَ وَجَامَعَ قَبْلَ التَّكْفِيرِ يَلْزَمُهُ الْكَفُّ عَنِ الْمَسِيسِ مَرَّةً أُخْرَى حَتَّى يُكَفِّرَ وَلَا يَلْزَمُ مِنْ هَذَا جَوَازُ الْجِمَاعِ الْأَوَّلِ قَبْلَ التَّكْفِيرِ لِأَنَّ الْآيَةَ عَلَى هَذَا الْقَوْلِ، إِنَّمَا بَيَّنَتْ حُكْمَ مَا إِذَا وَقَعَ الْجِمَاعُ قَبْلَ التَّكْفِيرِ وَأَنَّهُ وُجُوبُ التَّكْفِيرِ قَبْلَ مَسِيسٍ آخَرَ.
أَمَّا الْإِقْدَامُ عَلَى الْمَسِيسِ الْأَوَّلِ فَحُرْمَتُهُ مَعْلُومَةٌ مِنْ عُمُومِ قَوْلِهِ: مِنْ قَبْلِ أَنْ يَتَمَاسَّا.

(1/232)

وَمَعْنَى الْعَوْدِ عِنْدَ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى هُوَ الْعَزْمُ عَلَى الْوَطْءِ وَعَلَيْهِ فَلَا إِشْكَالَ كَمَا تَقَدَّمَ.
وَمَا حَكَاهُ الْحَافِظُ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ فِي تَفْسِيرِهِ عَنْ مَالِكٍ مِنْ أَنَّهُ حَكَى عَنْهُ أَنَّ الْعَوْدَ الْجِمَاعُ، فَهُوَ خِلَافُ الْمَعْرُوفِ مِنْ مَذْهَبِهِ.
وَكَذَلِكَ مَا حَكَاهُ عَنْ أَبِي حَنِيفَةَ مِنْ أَنَّ الْعَوْدَ هُوَ الْعَوْدُ إِلَى الظِّهَارِ بَعْدَ تَحْرِيمِهِ وَرَفْعِ مَا كَانَ عَلَيْهِ أَمْرُ الْجَاهِلِيَّةِ فَهُوَ خِلَافُ الْمُقَرَّرِ فِي فُرُوعِ الْحَنَفِيَّةِ مِنْ أَنَّهُ الْعَزْمُ عَلَى الْوَطْءِ كَمَا ذَكَرْنَا، وَغَالِبُ مَا قِيلَ فِي مَعْنَى الْعَوْدِ رَاجِعٌ إِلَى مَا ذَكَرْنَا مِنْ أَقْوَالِ الْأَئِمَّةِ رَحِمَهُمُ اللَّهُ.
وَقَالَ بَعْضُ الْعُلَمَاءِ؟ الْمُرَادُ بِالْعَوْدِ الرُّجُوعُ إِلَى الِاسْتِمْتَاعِ بِغَيْرِ الْجِمَاعِ، وَالْمُرَادُ بِالْمَسِيسِ فِي قَوْلِهِ: مِنْ قَبْلِ أَنْ يَتَمَاسَّا خُصُوصُ الْجِمَاعِ.
وَعَلَيْهِ فَلَا إِشْكَالَ، وَلَكِنْ لَا يَخْفَى عَدَمُ ظُهُورِ هَذَا الْقَوْلِ، وَالتَّحْقِيقُ عَدَمُ جَوَازِ الِاسْتِمْتَاعِ وَطْءٍ أَوْ غَيْرِهِ قَبْلَ التَّكْفِيرِ لِعُمُومِ قَوْلِهِ: مِنْ قَبْلِ أَنْ يَتَمَاسَّا.
وَأَجَازَ بَعْضُهُمُ الِاسْتِمْتَاعُ بِغَيْرِ الْوَطْءِ قَائِلًا: إِنَّ الْمُرَادَ بِالْمَسِيسِ فِي قَوْلِهِ: مِنْ قَبْلِ أَنْ يَتَمَاسَّا نَفْسُ الْجِمَاعِ لَا مُقَدِّمَاتُهُ.
وَمِمَّنْ قَالَ بِذَلِكَ الْحَسَنُ الْبَصْرِيُّ وَالثَّوْرِيُّ.
وَرُوِيَ عَنِ الشَّافِعِيِّ أَحَدُ الْقَوْلَيْنِ، وَقَالَ بَعْضُ الْعُلَمَاءِ: اللَّامُ فِي قَوْلِهِ: لِمَا قَالُوا بِمَعْنَى فِي، أَيْ يَعُودُونَ فِيمَا قَالُوا بِمَعْنَى يَرْجِعُونَ عَنْهُ كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَاهِبُ الْعَائِدُ فِي هِبَتِهِ الْحَدِيثَ، وَقِيلَ: اللَّامُ بِمَعْنَى عَنْ، أَيْ يَعُودُونَ عَمَّا قَالُوا، أَيْ يَرْجِعُونَ عَنْهُ وَهُوَ قَرِيبٌ مِمَّا قَبْلَهُ.

(1/233)

قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: الَّذِي يَظْهَرُ وَاللَّهُ تَعَالَى أَعْلَمُ أَنَّ الْعَوْدَ لَهُ مَبْدَأٌ وَمُنْتَهَى، فَمَبْدَؤُهُ الْعَزْمُ عَلَى الْوَطْءِ وَمُنْتَهَاهُ الْوَطْءُ بِالْفِعْلِ، فَمَنْ عَزَمَ عَلَى الْوَطْءِ فَقَدْ عَادَ بِالنِّيَّةِ فَتَلْزَمُهُ الْكَفَّارَةُ لِإِبَاحَةِ الْوَطْءِ، وَمَنْ وَطِئَ بِالْفِعْلِ تَحَتَّمَ فِي حَقِّهِ اللُّزُومُ وَخَالَفَ بِالْإِقْدَامِ عَلَى الْوَطْءِ قَبْلَ التَّكْفِيرِ، وَيَدُلُّكَ لِهَذَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَالَ: إِذَا الْتَقَى الْمُسْلِمَانِ بِسَيْفَيْهِمَا فَالْقَاتِلُ وَالْمَقْتُولُ فِي النَّارِ قَالُوا يَا رَسُولَ اللَّهِ قَدْ عَرَفْنَا الْقَاتِلَ فَمَا بَالُ الْمَقْتُولِ؟ قَالَ: إِنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبِهِ فَبَيَّنَ أَنَّ الْعَزْمَ عَلَى الْفِعْلِ عَمَلٌ يُؤَاخَذُ بِهِ الْإِنْسَانُ.
فَإِنْ قِيلَ: ظَاهِرُ الْآيَةِ الْمُتَبَادِرُ مِنْهَا يُوَافِقُ قَوْلَ الظَّاهِرِيَّةِ الَّذِي قَدَّمْنَا بُطْلَانَهُ لِأَنَّ الظَّاهِرَ الْمُتَبَادِرَ مِنْ قَوْلِهِ: لِمَا قَالُوا أَنَّهُ صِيغَةُ الظِّهَارِ فَيَكُونُ الْعَوْدُ لَهَا تَكْرِيرُهَا مَرَّةً أُخْرَى.
فَالْجَوَابُ أَنَّ الْمَعْنَى «لِمَا قَالُوا» أَنَّهُ حَرَامٌ عَلَيْهِمْ وَهُوَ الْجِمَاعُ، وَيَدُلُّ لِذَلِكَ وُجُودُ نَظِيرِهِ فِي الْقُرْآنِ فِي قَوْلِهِ تَعَالَى: وَنَرِثُهُ مَا يَقُولُ [19 80] ، أَيْ مَا يَقُولُ إِنَّهُ يُؤْتَاهُ
مِنْ مَالٍ وَوَلَدٍ فِي قَوْلِهِ: لَأُوتَيَنَّ مَالًا وَوَلَدًا [19 \ 77] ، وَمَا ذَكَرْنَا مِنْ أَنَّ مَنْ جَامَعَ قَبْلَ التَّكْفِيرِ يَلْزَمُهُ الْكَفُّ عَنِ الْمَسِيسِ مَرَّةً أُخْرَى حَتَّى يُكَفِّرَ، هُوَ التَّحْقِيقُ خِلَافًا لِمَنْ قَالَ: تَسْقُطُ الْكَفَّارَةُ بِالْجِمَاعِ قَبْلَ الْمَسِيسِ.
كَمَا رُوِيَ عَنِ الزُّهْرِيِّ وَسَعِيدِ بْنِ جُبَيْرٍ وَأَبِي يُوسُفَ وَلِمَنْ قَالَ: تَلْزَمُ بِهِ كَفَّارَتَانِ.
كَمَا رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَعَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ وَلِمَنْ قَالَ: تَلْزَمُ بِهِ ثَلَاثُ كَفَّارَاتٍ، كَمَا رَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ عَنِ الْحَسَنِ وَإِبْرَاهِيمَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً.

(1/234)

هَذِهِ الْآيَةُ تَدُلُّ عَلَى طَلَبِ تَقْدِيمِ الصَّدَقَةِ أَمَامَ الْمُنَاجَاةِ.
وَقَوْلُهُ تَعَالَى: أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ الْآيَةَ [58 13] ، يَدُلُّ عَلَى خِلَافِ ذَلِكَ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ الْأَخِيرَ نَاسِخٌ لِلْأَوَّلِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/235)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْحَشْرِ
قَوْلُهُ تَعَالَى: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَ الْإِطْلَاقِ الَّذِي فِي هَذِهِ الْآيَةِ، وَالتَّقْيِيدِ الَّذِي فِي قَوْلِهِ تَعَالَى: يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ [8 \ 24] . وَقَوْلِهِ تَعَالَى: وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ [60 \ 12] ، فِي سُورَةِ «الْأَنْفَالِ» .

سُورَةُ الْمُمْتَحَنَةِ
قَوْلُهُ تَعَالَى: لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ الْكَافِرَ إِذَا لَمْ يُقَاتِلِ الْمُؤْمِنَ فِي الدِّينِ وَلَمْ يُخْرِجْهُ مِنْ دَارِهِ لَا يَحْرُمُ بِرُّهُ، وَالْإِقْسَاطُ إِلَيْهِ، وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى مَنْعِ مُوَالَاةِ الْكُفَّارِ وَمُوَادَّتِهِمْ مُطْلَقًا. كَقَوْلِهِ تَعَالَى: وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ [5 \ 51] .
وَقَوْلِهِ تَعَالَى: وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ [60 \ 9] .
وَقَوْلِهِ تَعَالَى: لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ الْآيَةَ [58 \ 22] .
وَالْجَوَابُ هُوَ أَنَّ مَنْ يَقُولُ بِنَسْخِ هَذِهِ الْآيَةِ فَلَا إِشْكَالَ فِيهَا عَلَى قَوْلِهِ، وَعَلَى الْقَوْلِ بِأَنَّهَا مُحْكَمَةٌ فَوَجْهُ الْجَمْعِ مَفْهُومٌ مِنْهَا لِأَنَّ الْكَافِرَ الَّذِي لَمْ يُنْهَ عَنْ بِرِّهِ وَالْإِقْسَاطِ إِلَيْهِ مَشْرُوطٌ فِيهِ عَدَمُ الْقِتَالِ فِي الدِّينِ، وَعَدَمُ إِخْرَاجِ الْمُؤْمِنِينَ مِنْ دِيَارِهِمْ، وَالْكَافِرُ الْمَنْهِيُّ عَنْ ذَلِكَ فِيهِ هُوَ الْمُقَاتِلُ فِي الدِّينِ الْمُخْرِجُ لِلْمُؤْمِنِينَ مِنْ دِيَارِهِمُ الْمُظَاهِرُ لِلْعَدُوِّ عَلَى إِخْرَاجِهِمْ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/236)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الصَّفِّ
قَوْلُهُ تَعَالَى: وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ بِظَاهِرِهَا عَلَى أَنَّ الْخَارِجَ عَنْ طَاعَةِ اللَّهِ لَا يَهْدِيهِ اللَّهُ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ، كَقَوْلِهِ تَعَالَى: قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا الْآيَةَ [8 \ 38] .
وَقَوْلِهِ تَعَالَى: كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ [4 \ 94] .
وَالْجَوَابُ أَنَّ الْآيَةَ مِنَ الْعَامِّ الْمَخْصُوصِ، فَهِيَ فِي خُصُوصِ الْأَشْقِيَاءِ الَّذِينَ أَزَاغَ اللَّهُ قُلُوبَهُمْ عَنِ الْهُدَى لِشَقَاوَتِهِمُ الْأَزَلِيَّةِ.
وَقِيلَ: الْمَعْنَى لَا يَهْدِيهِمْ مَا دَامُوا عَلَى فِسْقِهِمْ، فَإِنْ تَابُوا مِنْهُ هَدَاهُمْ.

(1/237)

سُورَةُ الْجُمُعَةِ
قَوْلُهُ تَعَالَى: وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ.
فِيهِ الْإِشْكَالُ، وَالْجَوَابُ مِثْلُ مَا ذَكَرْنَا آنِفًا فِي قَوْلِهِ تَعَالَى: وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [5 108] .
قَوْلُهُ تَعَالَى: وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا الْآيَةَ.
لَا يَخْفَى أَنَّ أَصْلَ مَرْجِعِ الضَّمِيرِ هُوَ الْحَدُّ الدَّائِرُ بَيْنَ التِّجَارَةِ وَاللَّهْوِ لِدَلَالَةِ لَفْظَةِ " أَوْ " عَلَى ذَلِكَ، وَلَكِنَّ هَذَا الضَّمِيرَ رَاجِعٌ إِلَى التِّجَارَةِ وَحْدَهَا دُونَ اللَّهْوِ، فَبَيْنَهُ وَبَيْنَ مُفَسِّرِهِ بَعْضُ مُنَافَاةٍ فِي الْجُمْلَةِ.
وَالْجَوَابُ أَنَّ التِّجَارَةَ أَهَمُّ مِنَ اللَّهْوِ وَأَقْوَى سَبَبًا فِي الِانْفِضَاضِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُمُ انْفَضُّوا عَنْهُ مِنْ أَجْلِ الْعِيرِ، وَاللَّهْوُ كَانَ مِنْ أَجْلِ قُدُومِهَا، مَعَ أَنَّ اللُّغَةَ الْعَرَبِيَّةَ يَجُوزُ فِيهَا رُجُوعُ الضَّمِيرِ لِأَحَدِ الْمَذْكُورِينَ قَبْلَهُ.
أَمَّا فِي الْعَطْفِ بَأَوْ فَوَاضِحٌ، لِأَنَّ الضَّمِيرَ فِي الْحَقِيقَةِ رَاجِعٌ إِلَى الْحَدِّ الدَّائِرِ الَّذِي هُوَ وَاحِدٌ لَا بِعَيْنِهِ، كَقَوْلِهِ تَعَالَى: وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا الْآيَةَ [4 112] .
وَأَمَّا الْوَاوُ فَهُوَ فِيهَا كَثِيرٌ.
وَمِنْ أَمْثِلَتِهِ فِي الْقُرْآنِ قَوْلُهُ تَعَالَى: وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا الْآيَةَ [2 45] .
وَقَوْلُهُ تَعَالَى: وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا " الْآيَةَ [9 34] .
وَقَوْلُهُ تَعَالَى: يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ الْآيَةَ [8 20] .
وَنَظِيرُهُ مِنْ كَلَامِ الْعَرَبِ قَوْلُ نَابِغَةِ ذُبْيَانَ:
وَقَدْ أَرَانِي وَنُعْمًا لَاهِيَيْنَ بِهَا ... وَالدَّهْرُ وَالْعَيْشُ لَمْ يَهْمُمْ بِإِمْرَارِ

(1/238)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْمُنَافِقُونَ
قَوْلُهُ تَعَالَى: إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ الْآيَةَ.
هَذَا الَّذِي شَهِدُوا عَلَيْهِ حَقٌّ لِأَنَّ رِسَالَةَ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَقٌّ لَا شَكَّ فِيهَا، وَقَدْ كَذَّبَهُمُ اللَّهُ بِقَوْلِهِ: وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ [63] . مَعَ أَنَّ قَوْلَهُ: وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ [63] ، كَأَنَّهُ تَصْدِيقٌ لَهُمْ.
وَالْجَوَابُ أَنَّ تَكْذِيبَهُ تَعَالَى لَهُمْ مُنْصَبٌّ عَلَى إِسْنَادِهِمُ الشَّهَادَةَ إِلَى أَنْفُسِهِمْ فِي قَوْلِهِمْ: «نَشْهَدُ» ، وَهُمْ فِي بَاطِنِ الْأَمْرِ لَا يَشْهَدُونَ بِرِسَالَتِهِ، بَلْ يَعْتَقِدُونَ عَدَمَهَا، أَوْ يَشُكُّونَ فِيهِ، كَمَا يَدُلُّ لِلْأَوَّلِ قَوْلُهُ تَعَالَى عَنْهُمْ: أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ - إِلَى قَوْلِهِ - وَلَكِنْ لَا يَعْلَمُونَ [2 13] .
وَيَدُلُّ لِلثَّانِي قَوْلُهُ تَعَالَى: وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ [9 \ 45] .
قَوْلُهُ تَعَالَى: سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ الْآيَةَ.
ظَاهِرُ هَذِهِ الْآيَةِ الْكَرِيمَةِ أَنَّهُ لَا يُغْفَرُ لِلْمُنَافِقِينَ مُطْلَقًا، وَقَدْ جَاءَتْ آيَةٌ تُوهِمُ الطَّمَعَ فِي غُفْرَانِهِ لَهُمْ إِذَا اسْتَغْفَرَ لَهُمْ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثَرَ مِنْ سَبْعِينَ مَرَّةً وَهِيَ قَوْلُهُ تَعَالَى: إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ [9 80] .
وَالْجَوَابُ أَنَّ هَذِهِ الْآيَةَ هِيَ الْأَخِيرَةُ بَيَّنَتْ أَنَّهُ لَا يُغْفَرُ لَهُمْ عَلَى كُلِّ حَالٍ لِأَنَّهُمْ كُفَّارٌ فِي الْبَاطِنِ.

(1/239)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ التَّغَابُنِ
قَوْلُهُ تَعَالَى فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ. تَقَدَّمَ رَفْعُ الْإِشْكَالَ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ [3 \ 102] ، فِي سُورَةِ «آلِ عِمْرَانَ» .

سُورَةُ الطَّلَاقِ
قَوْلُهُ تَعَالَى: يَا أَيُّهَا النَّبِيُّ الْآيَةَ.
ظَاهِرٌ فِي خُصُوصِ الْخِطَابِ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَوْلُهُ: إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ الْآيَةَ [65 1] ، يَقْتَضِي خِلَافَ ذَلِكَ.
وَالْجَوَابُ هُوَ مَا تَقَدَّمَ مُحَرَّرًا فِي سُورَةِ «الرُّومِ» مِنْ أَنَّ الْخِطَابَ الْخَاصَّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُكْمُهُ عَامٌّ لِجَمِيعِ الْأُمَّةِ.
قَوْلُهُ تَعَالَى: وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا.
إِفْرَدُ الضَّمِيرِ فِي هَذِهِ الْآيَةِ فِي قَوْلِهِ: «يُؤْمِنْ» وَقَوْلِهِ: «يَعْمَلْ» وَقَوْلِهِ: «يُدْخِلْهُ» وَقَوْلِهِ: «لَهُ» . وَجُمِعَ فِي قَوْلِهِ: «خَالِدِينَ» .
وَالْجَوَابُ: أَنَّ الْإِفْرَادَ بِاعْتِبَارِ لَفْظِ: «مَنْ» وَالْجَمْعَ بِاعْتِبَارِ مَعْنَاهَا وَهُوَ كَثِيرٌ فِي الْقُرْءَانِ الْعَظِيمِ. وَفِي هَذِهِ الْآيَةِ الْكَرِيمَةِ رَدٌّ عَلَى مَنْ زَعَمَ أَنَّ مُرَاعَاةَ الْمَعْنَى لَا تَجُوزُ بَعْدَهَا مُرَاعَاةُ اللَّفْظِ لِأَنَّهُ فِي هَذِهِ الْآيَةِ رَاعَى الْمَعْنَى فِي قَوْلِهِ: «خَالِدِينَ» ثُمَّ رَاعَى اللَّفْظَ فِي قَوْلِهِ: قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا.

(1/240)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ التَّحْرِيمِ
قَوْلُهُ تَعَالَى: يَا أَيُّهَا النَّبِيُّ.
مَعَ قَوْلِهِ: قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ [66 \ 2] ، يَجْرِي فِيهِ مِنَ الْإِشْكَالِ.
وَالْجَوَابُ مَا تَقَدَّمَ فِي سُورَةِ «الطَّلَاقِ» .
قَوْلُهُ تَعَالَى: وَكَانَتْ مِنَ الْقَانِتِينَ.
لَا يَخْفَى مَا يَسْبِقُ إِلَى الذِّهْنِ مِنْ أَنَّ الْمَرْأَةَ لَيْسَتْ مِنَ الرِّجَالِ، وَهُوَ تَعَالَى لَمْ يَقُلْ مِنَ الْقَانِتَاتِ.
الْجَوَابُ هُوَ إِطْبَاقُ أَهْلِ اللِّسَانِ الْعَرَبِيِّ عَلَى تَغْلِيبِ الذَّكَرِ عَلَى الْأُنْثَى فِي الْجَمْعِ، فَلَمَّا أَرَادَ أَنْ يُبَيِّنَ أَنَّ مَرْيَمَ مِنْ عِبَادِ اللَّهِ الْقَانِتِينَ وَكَانَ مِنْهُمْ ذُكُورٌ وَإِنَاثٌ غَلَّبَ الذُّكُورَ كَمَا هُوَ الْوَاجِبُ فِي اللُّغَةِ الْعَرَبِيَّةِ، وَنَظِيرُهُ قَوْلُهُ تَعَالَى: إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ [12 \ 29] ، وَقَوْلُهُ: إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ [27 \ 43] .

(1/241)


جزء تبارك: سورة الملك، سورة القلم، سورة الحاقة، سورة سأل سائل، سورة نوح، سورة الجن، سورة المزمل، سورة المدثر، سورة القيامة، سورة الإنسان، سورة المرسلات - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْمُلْكِ
قَوْلُهُ تَعَالَى: وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ.
ظَاهِرُ هَذِهِ الْآيَةِ الْكَرِيمَةِ يَدُلُّ عَلَى أَنَّهُمْ مَا كَانُوا يَسْمَعُونَ فِي الدُّنْيَا وَلَا يَعْقِلُونَ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ: وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا [46 \ 26] .
وَقَوْلِهِ: فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ [29 \ 38] .
وَقَدْ قَدَّمْنَا الْجَوَابَ عَنْ هَذَا مُحَرَّرًا فِي الْكَلَامِ عَلَى قَوْلِهِ: صُمٌّ بُكْمٌ [2 \ 18] ، وَعَلَى قَوْلِهِ: أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا الْآيَةَ [2 \ 170] .

سُورَةُ الْقَلَمِ
قَوْلُهُ تَعَالَى: لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ الْآيَةَ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ: فَنَبَذْنَاهُ بِالْعَرَاءِ الْآيَةَ [37 \ 145] .

(1/242)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْحَاقَّةِ
قَوْلُهُ تَعَالَى: إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ.
تَقَدَّمَ رَفْعُ الْإِشْكَالِ بَيْنَهُ وَبَيْنَ الْآيَاتِ الدَّالَّةِ عَلَى أَنَّ الظَّنَّ لَا يَكْفِي، كَقَوْلِهِ: إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا [10 \ 36] ، فِي الْكَلَامِ عَلَى قَوْلِهِ: الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ [2 \ 46] فِي سُورَةِ «الْبَقَرَةِ» .
قَوْلُهُ تَعَالَى: وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ.
ظَاهِرُ هَذَا الْحَصْرِ أَنَّهُ لَا طَعَامَ لِأَهْلِ النَّارِ إِلَّا الْغِسْلِينَ، وَهُوَ مَا يَسِيلُ مِنْ صَدِيدِ أَهْلِ النَّارِ عَلَى أَصَحِّ التَّفْسِيرَاتِ، لِأَنَّهُ فِعْلِينٌ مِنَ الْغَسْلِ لِأَنَّ الصَّدِيدَ كَأَنَّهُ غُسَالَةُ قُرُوحِ أَهْلِ النَّارِ، أَعَاذَنَا اللَّهُ وَالْمُسْلِمِينَ مِنْهَا.
وَقَدْ جَاءَتْ آيَةٌ أُخْرَى تَدُلُّ عَلَى حَصْرِ طَعَامِهِمْ فِي غَيْرِ الْغِسْلِينِ وَهِيَ قَوْلُهُ تَعَالَى: لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ [88 \ 6] ، وَهُوَ الشِّبْرِقُ الْيَابِسُ عَلَى أَصَحِّ التَّفْسِيرَاتِ، وَيَدُلُّ لِهَذَا قَوْلُ أَبِي ذُؤَيْبٍ:
رَعَى الشِّبْرِقَ الرَّيَّانَ حَتَّى إِذَا ذَوَى ... وَصَارَ ضَرِيعًا بَانَ عَنْهُ النَّحَائِصُ
وَلِلْعُلَمَاءِ عَنْ هَذَا أَجْوِبَةٌ كَثِيرَةٌ أَحْسَنُهَا عِنْدِي اثْنَانِ مِنْهَا:
الْأَوَّلُ: أَنَّ الْعَذَابَ أَلْوَانٌ، وَالْمُعَذَّبُونَ طَبَقَاتٌ، فَمِنْهُمْ مَنْ لَا طَعَامَ لَهُ إِلَّا مِنْ غِسْلِينَ، وَمِنْهُمْ مَنْ لَا طَعَامَ لَهُ إِلَّا مِنْ ضَرِيعٍ، وَمِنْهُمْ مَنْ لَا طَعَامَ لَهُ إِلَّا الزَّقُّومَ، وَيَدُلُّ لِهَذَا قَوْلُهُ تَعَالَى: لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ [15 \ 44] .

(1/243)

الثَّانِي: أَنَّ الْمَعْنَى فِي جَمِيعِ الْآيَاتِ أَنَّهُمْ لَا طَعَامَ لَهُمْ أَصْلًا لِأَنَّ الضَّرِيعَ لَا يَصْدُقُ عَلَيْهِ اسْمُ الطَّعَامِ وَلَا تَأْكُلُهُ الْبَهَائِمُ فَأَحْرَى الْآدَمِيُّونَ.
وَكَذَلِكَ الْغِسْلِينُ لَيْسَ مِنَ الطَّعَامِ، فَمَنْ طَعَامُهُ الضَّرِيعُ لَا طَعَامَ لَهُ، وَمَنْ طَعَامُهُ الْغِسْلِينُ كَذَلِكَ. وَمِنْهُ قَوْلُهُمْ: فُلَانٌ لَا ظِلَّ لَهُ إِلَّا الشَّمْسَ، وَلَا دَابَّةَ إِلَّا دَابَّةَ ثَوْبَانَ يَعْنُونَ الْقُمَّلَ، وَمُرَادُهُمْ لَا ظِلَّ لَهُ أَصْلًا وَلَا دَابَّةَ لَهُ أَصْلًا، وَعَلَيْهِ فَلَا إِشْكَالَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/244)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ سَأَلَ سَائِلٌ
قَوْلُهُ تَعَالَى: فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ: فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ [32 \ 5] .
وَقَوْلِهِ: وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ [22 \ 47] ، فِي سُورَةِ «الْحَجِّ» .
وَقَوْلِهِ: أوْ مَا مَلَكَتْ أَيْمَانُهُمْ [23 \ 6] ، تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ [4 \ 23] فِي سُورَةِ «النِّسَاءِ» .
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ نُوحٍ
قَوْلُهُ تَعَالَى: إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ نُوحًا عَلَيْهِ وَعَلَى نَبِيِّنَا الصَّلَاةُ وَالسَّلَامُ عَالِمٌ بِمَا يَصِيرُ إِلَيْهِ الْأَوْلَادُ مِنَ الْفُجُورِ وَالْكُفْرِ قَبْلَ وِلَادَتِهِمْ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ الْغَيْبَ لَا يَعْلَمُهُ إِلَّا اللَّهُ، كَقَوْلِهِ: قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [27 \ 65] .
وَكَقَوْلِ نُوحٍ نَفْسِهِ فِيمَا ذَكَرَهُ اللَّهُ عَنْهُ فِي سُورَةِ «هُودٍ» : وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ الْآيَةَ [11 \ 31] .
وَالْجَوَابُ عَنْ هَذَا ظَاهِرٌ، وَهُوَ أَنَّهُ عَلِمَ بِوَحْيٍ مِنَ اللَّهِ أَنَّ قَوْمَهُ لَا يُؤْمِنُ مِنْهُمْ أَحَدٌ إِلَّا مَنْ آمَنَ، كَمَا بَيَّنَهُ بِقَوْلِهِ تَعَالَى: وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ الْآيَةَ [11 \ 36] .

(1/245)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْجِنِّ
قَوْلُهُ تَعَالَى: وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا.
لَا يُعَارِضُ قَوْلَهُ: إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [5 \ 42] .
لِأَنَّ الْقَاسِطَ هُوَ الْجَائِرُ، وَالْمُقْسِطُ هُوَ الْعَادِلُ، فَهُمَا ضِدَّانِ.
قَوْلُهُ تَعَالَى: وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا الْآيَةَ.
أَفْرَدَ الضَّمِيرَ فِي قَوْلِهِ: «لَهُ» وَجَمَعَ قَوْلَهُ: «خَالِدِينَ» .
وَالْجَوَابُ هُوَ مَا تَقَدَّمَ مِنْ أَنَّ الْإِفْرَادَ بِاعْتِبَارِ لَفْظِ: «مَنْ» وَالْجَمْعَ بِاعْتِبَارِ مَعْنَاهَا، وَهُوَ ظَاهِرٌ.
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ الْمُزَّمِّلِ
قَوْلُهُ تَعَالَى: يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلَّا قَلِيلًا.
وَقَوْلُهُ: إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ - إِلَى قَوْلِهِ - وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ الْآيَةَ [73 \ 20] ، يَدُلُّ عَلَى وُجُوبِ قِيَامِ اللَّيْلِ عَلَى الْأُمَّةِ، لِأَنَّ أَمْرَ الْقُدْوَةِ أَمْرٌ لِأَتْبَاعِهِ.
وَقَوْلُهُ: وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ دَلِيلٌ عَلَى عَدَمِ الْخُصُوصِ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَدْ ذَكَرَ اللَّهُ مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ فِي قَوْلِهِ: فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ [73 20] ، وَقَوْلِهِ: فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ [73 20] ، وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ الْأَخِيرَ نَاسِخٌ لِلْأَوَّلِ ثُمَّ نُسِخَ الْأَخِيرُ أَيْضًا بِالصَّلَوَاتِ الْخَمْسِ.

(1/246)

قَوْلُهُ تَعَالَى: وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا.
لَا يُعَارِضُ قَوْلَهُ: وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ [101 5] ، لِأَنَّ قَوْلَهُ: وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا تَشْبِيهٌ بَلِيغٌ، وَالْجِبَالُ بَعْدَ طَحْنِهَا الْمَنْصُوصِ عَلَيْهِ بِقَوْلِهِ: وَبُسَّتِ الْجِبَالُ بَسًّا [56 \ 15] تُشْبِهُ الرَّمْلَ الْمُتَهَايِلَ وَتُشْبِهُ أَيْضًا الصُّوفَ الْمَنْفُوشَ.

(1/247)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْمُدَّثِّرِ
قَوْلُهُ تَعَالَى: كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ الْآيَةَ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ الْآيَةَ [52 \ 21] .

سُورَةُ الْقِيَامَةِ
قَوْلُهُ تَعَالَى: لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ.
لَا يُعَارِضُ إِقْسَامَهُ بِهِ فِي قَوْلِهِ: وَالْيَوْمِ الْمَوْعُودِ [85] ، وَالْجَوَابُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ «لَا» نَافِيَةٌ لِكَلَامِ الْكُفَّارِ.
الثَّانِي: أَنَّهَا صِلَةٌ كَمَا تَقَدَّمَ، وَسَيَأْتِي لَهُ زِيَادَةُ إِيضَاحٍ إِنْ شَاءَ اللَّهُ تَعَالَى.
قَوْلُهُ تَعَالَى: وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: لَا تُدْرِكُهُ الْأَبْصَارُ [6 103] .
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ الْإِنْسَانِ
قَوْلُهُ تَعَالَى: وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ.
لَا يُعَارِضُهُ قَوْلُهُ تَعَالَى: يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ الْآيَةَ [18 \ 31] .
وَوَجْهُ الْجَمْعِ ظَاهِرٌ وَهُوَ أَنَّهُمَا جَنَّتَانِ أَوَانِيهُمَا وَجَمِيعُ مَا فِيهِمَا مِنْ فِضَّةٍ، وَأُخْرَيَانِ أَوَانِيهُمَا وَجَمِيعُ مَا فِيهِمَا مِنْ ذَهَبٍ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/248)

سُورَةُ الْمُرْسَلَاتِ
قَوْلُهُ تَعَالَى: هَذَا يَوْمُ لَا يَنْطِقُونَ وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ أَهْلَ النَّارِ لَا يَنْطِقُونَ وَلَا يَعْتَذِرُونَ.
وَقَدْ جَاءَتْ آيَاتٌ تَدُلُّ عَلَى أَنَّهُمْ يَنْطِقُونَ وَيَعْتَذِرُونَ، كَقَوْلِهِ تَعَالَى: وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ [6 \ 23] ، وَقَوْلِهِ: فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ [16 \ 28] ، وَقَوْلِهِ: بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا [40] ، وَقَوْلِهِ: تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ [26 \ 97 - 99] ، وَقَوْلِهِ: رَبَّنَا هَؤُلَاءِ أَضَلُّونَا [7 \ 38] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ عَنْ هَذَا مِنْ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ الْقِيَامَةَ مُوَاطِنُ فَفِي بَعْضِهَا يَنْطِقُونَ وَفِي بَعْضِهَا لَا يَنْطِقُونَ.
الثَّانِي: أَنَّهُمْ لَا يَنْطِقُونَ بِمَا لَهُمْ فِيهِ فَائِدَةٌ وَمَا لَا فَائِدَةَ فِيهِ كَالْعَدَمِ.
الثَّالِثُ: أَنَّهُمْ بَعْدَ أَنْ يَقُولَ اللَّهُ لَهُمْ: اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ [23 108] .
يَنْقَطِعُ نُطْقُهُمْ وَلَمْ يَبْقَ إِلَّا الزَّفِيرُ وَالشَّهِيقُ.
قَالَ تَعَالَى: وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ [27 85] ، وَهَذَا الْوَجْهُ الثَّالِثُ رَاجِعٌ لِلْوَجْهِ الْأَوَّلِ.

(1/249)


جزء عم: سورة النبأ، سورة النازعات، سورة عبس، سورة التكوير، سورة الانفطار، سورة التطفيف، سورة الانشقاق، سورة البروج، سورة الطارق، سورة الأعلى، سورة الغاشية، سورة الفجر، سورة البلد، - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ النَّبَأِ
قَوْلُهُ تَعَالَى: لَابِثِينَ فِيهَا أَحْقَابًا.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ هُوَ وَالْآيَاتِ الْمُشَابِهَةِ لَهُ كَقَوْلِهِ تَعَالَى: خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ [11 107] ، مَعَ الْآيَاتِ الْمُقْتَضِيَةِ لِدَوَامِ عَذَابِ أَهْلِ النَّارِ بِلَا انْقِطَاعٍ كَقَوْلِهِ: خَالِدِينَ فِيهَا أَبَدًا [4 \ 57] ، فِي سُورَةِ «الْأَنْعَامِ» فِي الْكَلَامِ عَلَى قَوْلِهِ تَعَالَى: قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ الْآيَةَ [6 \ 128] ، فَقَدْ بَيَّنَّا هُنَاكَ أَنَّ الْعَذَابَ لَا يَنْقَطِعُ عَنْهُمْ وَبَيَّنَّا وَجْهَ الِاسْتِثْنَاءِ بِالْمَشِيئَةِ، وَأَمَّا وَجْهُ الْجَمْعِ بَيْنَ الْأَحْقَابِ الْمَذْكُورَةِ هُنَا مَعَ الدَّوَامِ الْأَبَدِيِّ الَّذِي قَدَّمَنَا الْآيَاتِ الدَّالَّةَ عَلَيْهِ فَمِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: وَهُوَ الَّذِي مَالَ إِلَيْهِ ابْنُ جَرِيرٍ وَهُوَ الْأَظْهَرُ عِنْدِي لِدَلَالَةِ ظَاهِرِ الْقُرْءَانِ عَلَيْهِ هُوَ أَنَّ قَوْلَهُ: لَابِثِينَ فِيهَا أَحْقَابًا مُتَعَلِّقٌ بِمَا بَعْدَهُ، أَيْ: لَابِثِينَ فِيهَا أَحْقَابًا فِي حَالِ كَوْنِهِمْ لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا إِلَّا حَمِيمًا وَغَسَّاقًا [79 23 - 25] ، فَإِذَا انْقَضَتْ تِلْكَ الْأَحْقَابُ عُذِّبُوا بِأَنْوَاعٍ أُخَرَ مِنْ أَنْوَاعِ الْعَذَابِ غَيْرَ الْحَمِيمِ وَالْغَسَّاقِ. وَيَدُلُّ لِهَذَا تَصْرِيحُهُ تَعَالَى بِأَنَّهُمْ يُعَذَّبُونَ بِأَنْوَاعٍ أُخَرَ مِنْ أَنْوَاعِ الْعَذَابِ غَيْرَ الْحَمِيمِ وَالْغَسَّاقِ فِي قَوْلِهِ: هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ [38 \ 57 - 58] .
وَغَايَةُ مَا يَلْزَمُ عَلَى هَذَا الْقَوْلِ تَدَاخُلُ الْحَالِ وَهُوَ جَائِزٌ حَتَّى عِنْدَ مَنْ مَنَعَ تَرَادُفَ الْحَالِ كَابْنِ عُصْفُورٍ وَمَنْ وَافَقَهُ، وَإِيضَاحُهُ أَنَّ جُمْلَةَ: لَا يَذُوقُونَ: حَالٌ مِنْ ضَمِيرِ اسْمِ الْفَاعِلِ الْمُسْتَكِنِّ، وَنَعْنِي بِاسْمِ الْفَاعِلِ قَوْلَهُ: لَابِثِينَ الَّذِي هُوَ حَالٌ، وَنَظِيرُهُ مِنْ إِتْيَانِ جُمْلَةِ فِعْلٍ مُضَارِعٍ مَنْفِيٍّ بِلَا حَالًا فِي الْقُرْءَانِ قَوْلُهُ تَعَالَى: وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ

(1/250)

أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا [16 \ 78] ، أَيْ فِي حَالِ كَوْنِكُمْ لَا تَعْلَمُونَ.
الثَّانِي: أَنَّ هَذِهِ الْأَحْقَابَ لَا تَنْقَضِي أَبَدًا، رَوَاهُ ابْنُ جَرِيرٍ عَنْ قَتَادَةَ وَالرَّبِيعِ بْنِ أَنَسٍ
وَقَالَ: إِنَّهُ أَصَحُّ مِنْ جَعْلِ الْآيَةِ فِي عُصَاةِ الْمُسْلِمِينَ، كَمَا ذَهَبَ إِلَيْهِ خَالِدُ بْنُ مَعْدَانَ.
الثَّالِثُ: أَنَّا لَوْ سَلَّمْنَا دَلَالَةَ قَوْلِهِ: «أَحْقَابًا» عَلَى التَّنَاهِي وَالِانْقِضَاءِ، فَإِنَّ ذَلِكَ إِنَّمَا فُهِمَ مِنْ مَفْهُومِ الظَّرْفِ وَالتَّأْبِيدِ مُصَرَّحٌ بِهِ مَنْطُوقًا وَالْمَنْطُوقُ مُقَدَّمٌ عَلَى الْمَفْهُومِ، كَمَا تَقَرَّرَ فِي الْأُصُولِ، وَقَوْلُ خَالِدِ بْنِ مَعْدَانَ: إِنَّ هَذِهِ الْآيَةَ فِي عُصَاةِ الْمُسْلِمِينَ، يَرُدُّهُ ظَاهِرُ الْقُرْءَانِ لِأَنَّ اللَّهَ قَالَ: وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا [78 \ 28] ، وَهَؤُلَاءِ الْكُفَّارُ.

(1/251)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ النَّازِعَاتِ
قَوْلُهُ تَعَالَى: وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ: قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ - إِلَى قَوْلِهِ - ثُمَّ اسْتَوَى إِلَى السَّمَاءِ [41 \ 9 - 11] ، فِي سُورَةِ «الْبَقَرَةِ» فِي الْكَلَامِ عَلَى قَوْلِهِ تَعَالَى: هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ الْآيَةَ [2 \ 29] .
قَوْلُهُ تَعَالَى: إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ الْآيَاتِ الدَّالَّةِ عَلَى عُمُومِ الْإِنْذَارِ كَقَوْلِهِ: لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا [25] ، فِي سُورَةِ «يس» وَغَيْرِهَا.
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ عَبَسَ
قَوْلُهُ تَعَالَى: أَنْ جَاءَهُ الْأَعْمَى.
عَبَّرَ اللَّهُ تَعَالَى عَنْ هَذَا الصَّحَابِيِّ الْجَلِيلِ الَّذِي هُوَ عَبْدُ اللَّهِ ابْنُ أُمِّ مَكْتُومٍ بِلَقَبٍ يَكْرَهُهُ النَّاسُ مَعَ أَنَّهُ قَالَ: وَلَا تَنَابَزُوا بِالْأَلْقَابِ [49 \ 11] .
وَالْجَوَابُ هُوَ مَا نَبَّهَ عَلَيْهِ بَعْضُ الْعُلَمَاءِ، مِنْ أَنَّ السِّرَّ فِي التَّعْبِيرِ عَنْهُ بِلَفْظِ: «الْأَعْمَى» لِلْإِشْعَارِ بِعُذْرِهِ فِي الْإِقْدَامِ عَلَى قَطْعِ كَلَامِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ لَوْ كَانَ يَرَى مَا هُوَ مُشْتَغِلٌ بِهِ مَعَ صَنَادِيدِ الْكُفَّارِ، لَمَا قَطَعَ كَلَامَهُ.

(1/252)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ التَّكْوِيرِ
قَوْلُهُ تَعَالَى: إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ.
ظَاهِرُ هَذِهِ الْآيَةِ يَتَوَهَّمُ مِنْهُ الْجَاهِلُ أَنَّ الْقُرْءَانِ كَلَامُ جِبْرِيلَ مَعَ أَنَّ الْآيَاتِ الْقُرْآنِيَّةَ مُصَرِّحَةٌ بِكَثْرَةٍ بِأَنَّهُ كَلَامُ اللَّهِ كَقَوْلِهِ: فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ وَكَقَوْلِهِ: كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ [11] .
وَالْجَوَابُ وَاضِحٌ مِنْ نَفْسِ الْآيَةِ لِأَنَّ الْإِيهَامَ الْحَاصِلَ مِنْ قَوْلِهِ: إِنَّهُ لَقَوْلُ يَدْفَعُهُ ذِكْرُ الرَّسُولِ، لِأَنَّهُ يَدُلُّ عَلَى أَنَّ الْكَلَامَ لِغَيْرِهِ لَكِنَّهُ أُرْسِلَ بِتَبْلِيغِهِ فَمَعْنَى قَوْلِهِ: لَقَوْلُ رَسُولٍ أَيْ تَبْلِيغُهُ عَمَّنْ أَرْسَلَهُ مِنْ غَيْرِ زِيَادَةٍ وَلَا نَقْصٍ.
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ الِانْفِطَارِ
قَوْلُهُ تَعَالَى: عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُوهِمُ ظَاهِرُهَا أَنَّ الَّذِي يَعْلَمُ يَوْمَ الْقِيَامَةِ مَا قَدَّمَ وَمَا أَخَّرَ نَفْسٌ وَاحِدَةٌ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى أَنَّ كُلَّ نَفْسِ تَعْلَمُ مَا قَدَّمَتْ وَأَخَّرَتْ كَقَوْلِهِ: هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ [10] ، وَقَوْلِهِ: وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا [17 \ 13] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ أَنَّ الْمُرَادَ بِقَوْلِهِ: «نَفْسٌ» ، كُلُّ نَفْسٍ، وَالنَّكِرَةُ وَإِنْ كَانَتْ

(1/253)

لَا تَعُمُّ إِلَّا فِي سِيَاقِ النَّفْيِ أَوِ الشَّرْطِ أَوِ الِامْتِنَانِ كَمَا تَقَرَّرَ فِي الْأُصُولِ، فَإِنَّ التَّحْقِيقَ أَنَّهَا رُبَّمَا أَفَادَتِ الْعُمُومَ بِقَرِينَةِ السِّيَاقِ مِنْ غَيْرِ نَفْيٍ أَوْ شَرْطٍ أَوِ امْتِنَانٍ، كَقَوْلِهِ: عَلِمَتْ نَفْسٌ [81 \ 14] ، فِي «التَّكْوِيرِ» وَ «الِانْفِطَارِ» وَقَوْلِهِ: أَنْ تُبْسَلَ نَفْسٌ، وَقَوْلِهِ: أَنْ تَقُولَ نَفْسٌ يَاحَسْرَتَا وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/254)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ التَّطْفِيفِ
قَوْلُهُ تَعَالَى: كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ.
يُفْهَمُ مِنْهُ أَنَّ الْمُؤْمِنِينَ لَيْسُوا مَحْجُوبِينَ عَنْ رَبِّهِمْ يَوْمَ الْقِيَامَةِ، وَقَدْ قَدَّمْنَا وَجْهَ الْجَمْعِ بَيْنَ هَذَا الْمَفْهُومِ، وَبَيْنَ قَوْلِهِ تَعَالَى: لَا تُدْرِكُهُ الْأَبْصَارُ [6] .

سُورَةُ الِانْشِقَاقِ
قَوْلُهُ تَعَالَى: وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ مَنْ لَمْ يُعْطَ كِتَابَهُ بِيَمِينِهِ، أَنَّهُ يُعْطَاهُ وَرَاءَ ظَهْرِهِ، وَقَدْ جَاءَتْ آيَةٌ يُفْهَمُ مِنْهَا أَنَّهُ يُؤْتَاهُ بِشِمَالِهِ، وَهِيَ قَوْلُهُ تَعَالَى: وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي الْآيَةَ [69 \ 25] .
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّهُ لَا مُنَافَاةَ بَيْنَ أَخْذِهِ بِشِمَالِهِ، وَإِيتَائِهِ وَرَاءَ ظَهْرِهِ، لِأَنَّ الْكَافِرَ تُغَلُّ يُمْنَاهُ إِلَى عُنُقِهِ،

(1/255)

وَتُجْعَلُ يُسْرَاهُ وَرَاءَ ظَهْرِهِ، فَيَأْخُذُ بِهَا كِتَابَهُ.
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ الْبُرُوجِ
قَوْلُهُ تَعَالَى: وَالْيَوْمِ الْمَوْعُودِ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ.
قَوْلُهُ تَعَالَى: هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُودَ.
لَا يَخْفَى مَا يَسْبِقُ إِلَى الذِّهْنِ مِنْ تَوَهُّمِ الْمُنَافَاةِ بَيْنَ لَفْظَةِ: «الْجُنُودِ» ، مَعَ لَفْظَةِ «فِرْعَوْنَ» ، لِأَنَّ فِرْعَوْنَ لَيْسَ جُنْدًا، وَإِنَّمَا هُوَ رَجُلٌ بِعَيْنِهِ.
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّ الْمُرَادَ بِفِرْعَوْنَ هُوَ وَقَوْمُهُ فَاكْتَفَى بِذِكْرِهِ لِأَنَّهُمْ تَبَعٌ لَهُ، وَتَحْتَ طَاعَتِهِ.

سُورَةُ الطَّارِقِ
قَوْلُهُ تَعَالَى: فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا.
هَذَا الْإِمْهَالُ الْمَذْكُورُ هُنَا يُنَافِيهِ قَوْلُهُ: فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ الْآيَةَ [9 \ 5] .
وَالْجَوَابُ أَنَّ الْإِمْهَالَ مَنْسُوخٌ بِآيَاتِ السَّيْفِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/256)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْأَعْلَى
قَوْلُهُ تَعَالَى: سَنُقْرِئُكَ فَلَا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ الْآيَةَ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْسَى مِنَ الْقُرْءَانِ مَا شَاءَ اللَّهُ أَنْ يَنْسَاهُ، وَقَدْ جَاءَتْ آيَاتٌ كَثِيرَةٌ تَدُلُّ عَلَى حِفْظِ الْقُرْءَانِ مِنَ الضَّيَاعِ كَقَوْلِهِ تَعَالَى: لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ [75 \ 16 - 17] ، وَقَوْلِهِ: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [15 \ 9] .
وَالْجَوَابُ أَنَّ الْقُرْءَانِ وَإِنْ كَانَ مَحْفُوظًا مِنَ الضَّيَاعِ فَإِنَّ بَعْضَهُ يَنْسَخُ بَعْضًا، وَإِنْسَاءُ اللَّهِ نَبِيَّهُ بَعْضَ الْقُرْءَانِ فِي حُكْمِ النَّسْخِ، فَإِذَا أَنْسَاهُ آيَةً فَكَأَنَّهُ نَسَخَهَا، وَلَا بُدَّ أَنْ يَأْتِيَ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا، كَمَا صَرَّحَ بِهِ تَعَالَى فِي قَوْلِهِ: مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا [2 \ 106] .
وَقَوْلِهِ تَعَالَى: وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ الْآيَةَ [16 \ 101] .
وَأَشَارَ هُنَا لِعِلْمِهِ بِحِكْمَةِ النَّسْخِ بِقَوْلِهِ: إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى [87 \ 7] .
وَقَوْلِهِ تَعَالَى: فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُفْهَمُ مِنْهَا أَنَّ التَّذْكِيرَ، لَا يُطْلَبُ إِلَّا عِنْدَ مَظِنَّةِ نَفْعِهِ، بِدَلِيلِ أَنِ الشَّرْطِيَّةِ.
وَقَدْ جَاءَتْ آيَاتٌ كَثِيرَةٌ تَدُلُّ عَلَى الْأَمْرِ بِالتَّذْكِيرِ مُطْلَقًا، كَقَوْلِهِ: فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ [88 \ 21] وَقَوْلِهِ: وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ [54 \ 17] .
وَأُجِيبَ عَنْ هَذَا بِأَجْوِبَةٍ كَثِيرَةٍ:
مِنْهَا أَنَّ فِي الْكَلَامِ حَذْفًا أَيْ: إِنْ نَفَعَتِ الذِّكْرَى، وَإِنْ لَمْ تَنْفَعْ، كَقَوْلِهِ: سَرَابِيلَ تَقِيكُمُ الْحَرَّ [16 \ 81] ، أَيْ وَالْبَرْدَ، وَهُوَ قَوْلُ الْفَرَّاءِ وَالنَّحَّاسِ وَالْجُرْجَانِيِّ وَغَيْرِهِمْ.

(1/257)

وَمِنْهَا أَنَّهَا بِمَعْنَى: إِذْ، وَإِتْيَانُ: «إِنْ» بِمَعْنَى: إِذْ مَذْهَبُ الْكُوفِيِّينَ خِلَافًا لِلْبَصْرِيِّينَ.
وَجَعَلَ مِنْهُ الْكُوفِيُّونَ قَوْلَهُ تَعَالَى: اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ [5 \ 112] .
وَقَوْلَهُ تَعَالَى: وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ [3 \ 139] ، وَقَوْلَهُ تَعَالَى: وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ [5 \ 23] ، وَقَوْلَهُ: لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ [48 \ 27] .
وَقَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ.
وَقَوْلَ الْفَرَزْدَقِ:
أَتَغْضَبُ إِنْ أُذْنَا قُتَيْبَةَ حَزَّتَا ... جِهَارًا وَلَمْ تَغْضَبْ لِقَتْلِ ابْنِ حَازِمِ
وَأَجَابَ الْبَصْرِيُّونَ عَنْ آيَاتِ إِنْ كُنْتُمْ مُؤْمِنِينَ، بِأَنَّ فِيهَا مَعْنَى الشَّرْطِ، جِيءَ بِهِ لِلتَّهْيِيجِ، وَعَنْ آيَةِ إِنْ شَاءَ اللَّهُ، وَالْحَدِيثُ بِأَنَّهُمَا تَعْلِيمٌ لِلْعِبَادِ كَيْفَ يَتَكَلَّمُونَ، إِذَا أَخْبَرُوا عَنِ الْمُسْتَقْبَلِ، وَعَنِ الْبَيْتِ بِجَوَابَيْنِ:
أَحَدُهُمَا: أَنَّهُ مِنْ إِقَامَةِ السَّبَبِ مَقَامَ الْمُسَبِّبِ، وَالْأَصْلُ: أَتَغْضَبُ إِنِ افْتَخَرَ مُفْتَخِرٌ بِحَزِّ أُذُنَيْ قُتَيْبَةَ، إِذِ الِافْتِخَارُ بِذَلِكَ يَكُونُ سَبَبًا لِلْغَضَبِ، وَمُسَبِّبًا عَنِ الْحَزِّ.
الثَّانِي: تَغْضَبُ إِنَّ تَبَيَّنَ فِي الْمُسْتَقْبَلِ، أَنَّ أُذُنَيْ قُتَيْبَةَ حُزَّتَا.
وَمِنْهَا أَنَّ مَعْنَى إِنْ نَفَعَتِ الذِّكْرَى الْإِرْشَادُ إِلَى التَّذْكِيرِ بِالْأَهَمِّ، أَيْ ذَكِّرْ بِالْمُهِمِّ الَّذِي فِيهِ النَّفْعُ دُونَ مَا لَا نَفْعَ فِيهِ، فَيَكُونُ الْمَعْنَى ذَكِّرِ الْكُفَّارَ مَثَلًا بِالْأُصُولِ الَّتِي هِيَ التَّوْحِيدُ، لَا بِالْفُرُوعِ، لِأَنَّهَا لَا تَنْفَعُ دُونَ الْأُصُولِ، وَذَكِّرِ الْمُؤْمِنَ التَّارِكَ لِفَرْضٍ مَثَلًا بِذَلِكَ الْفَرْضِ الْمَتْرُوكِ لَا بِالْعَقَائِدِ وَنَحْوِ ذَلِكَ لِأَنَّهُ أَنْفَعُ.
وَمِنْهَا أَنَّ «إِنْ» ، بِمَعْنَى: قَدْ وَهُوَ قَوْلُ قُطْرُبٍ.

(1/258)

وَمِنْهَا أَنَّهَا صِيغَةُ شَرْطٍ أُرِيدَ بِهَا ذَمُّ الْكُفَّارِ وَاسْتِبْعَادُ تَذَكُّرِهِمْ، كَمَا قَالَ الشَّاعِرُ:
لَقَدْ أَسْمَعْتَ لَوْ نَادَيْتَ حَيًّا ... وَلَكِنْ لَا حَيَاةَ لِمَنْ تُنَادِي
وَمِنْهَا غَيْرُ ذَلِكَ.
وَالَّذِي يَظْهَرُ لِمُقَيِّدِ هَذِهِ الْحُرُوفِ عَفَا اللَّهُ عَنْهُ، هُوَ بَقَاءُ الْآيَةِ الْكَرِيمَةِ عَلَى ظَاهِرِهَا، وَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ أَنْ يُكَرِّرَ لِذِكْرِي تَكْرِيرًا تَقُومُ بِهِ حُجَّةُ اللَّهِ عَلَى خَلْقِهِ مَأْمُورٌ بِالتَّذْكِيرِ عِنْدَ ظَنِّ الْفَائِدَةِ، أَمَّا إِذَا عَلِمَ الْفَائِدَةَ فَلَا يُؤْمَرُ بِشَيْءٍ هُوَ عَالِمٌ أَنَّهُ لَا فَائِدَةَ فِيهِ، لِأَنَّ الْعَاقِلَ لَا يَسْعَى إِلَى مَا لَا فَائِدَةَ فِيهِ.
وَقَدْ قَالَ الشَّاعِرُ:
لِمَا نَافِعٌ يَسْعَى اللَّبِيبُ فَلَا تَكُنْ ... لِشَيْءٍ بَعِيدٍ نَفْعُهُ الدَّهْرَ سَاعِيًا
وَهَذَا ظَاهِرٌ وَلَكِنَّ الْخَفَاءَ فِي تَحْقِيقِ الْمَنَاطِ، وَإِيضَاحُهُ أَنْ يُقَالَ: بِأَيِّ وَجْهٍ يُتَيَقَّنُ عَدَمُ إِفَادَةِ الذِّكْرَى، حَتَّى يُبَاحَ تَرْكُهَا.
وَبَيَانُ ذَلِكَ أَنَّهُ تَارَةً يَعْلَمُهُ بِإِعْلَامِ اللَّهِ بِهِ، كَمَا وَقَعَ فِي أَبِي لَهَبٍ، حَيْثُ قَالَ تَعَالَى فِيهِ: سَيَصْلَى نَارًا ذَاتَ لَهَبٍ وَامْرَأَتُهُ الْآيَةَ [111 \ 3 - 4] .
فَأَبُو لَهَبٍ هَذَا وَامْرَأَتُهُ لَا تَنْفَعُ فِيهِمَا الذِّكْرَى، لِأَنَّ الْقُرْءَانِ نَزَلَ بِأَنَّهُمَا مِنْ أَهْلِ النَّارِ بَعْدَ تَكْرَارِ التَّذْكِيرِ لَهُمَا تَكْرَارًا تَقُومُ عَلَيْهِمَا بِهِ الْحُجَّةُ، فَلَا يَلْزَمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ عِلْمِهِ بِذَلِكَ أَنْ يُذَكِّرَهُمَا بِشَيْءٍ، لِقَوْلِهِ تَعَالَى فِي هَذِهِ الْآيَةِ: فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى.
وَتَارَةً يَعْلَمُ ذَلِكَ بِقَرِينَةِ الْحَالِ، بِحَيْثُ يُبْلِغُ عَلَى أَكْمَلِ وَجْهٍ، وَيَأْتِي بِالْمُعْجِزَاتِ الْوَاضِحَةِ، فَيَعْلَمُ أَنَّ بَعْضَ الْأَشْخَاصِ عَالِمٌ بِصِحَّةِ نُبُوَّتِهِ، وَأَنَّهُ مُصِرٌّ عَلَى الْكُفْرِ عِنَادًا وَلَجَاجًا، فَمِثْلُ هَذَا لَا يَجِبُ تَكْرِيرُ الذِّكْرَى لَهُ دَائِمًا، بَعْدَ أَنْ تُكَرَّرَ عَلَيْهِ تَكْرِيرًا تَلْزَمُهُ بِهِ الْحُجَّةُ.

(1/259)

وَحَاصِلُ إِيضَاحِ هَذَا الْجَوَابِ أَنَّ الذِّكْرَى تَشْتَمِلُ عَلَى ثَلَاثِ حِكَمٍ:
الْأُولَى: خُرُوجُ فَاعِلِهَا مِنْ عُهْدَةِ الْأَمْرِ بِهَا.
الثَّانِيَةُ: رَجَاءُ النَّفْعِ لِمَنْ يُوعَظُ بِهَا، وَبَيَّنَ اللَّهُ تَعَالَى هَاتَيْنِ الْحِكْمَتَيْنِ بِقَوْلِهِ تَعَالَى:
قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ [7 \ 164] ، وَبَيَّنَ الْأَوْلَى مِنْهُمَا بِقَوْلِهِ تَعَالَى: فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ [51 \ 54] ، وَقَوْلِهِ تَعَالَى: إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ [42 \ 48] ، وَنَحْوِهَا مِنَ الْآيَاتِ. وَبَيَّنَ الثَّانِيَةَ بِقَوْلِهِ: وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ [51] .
الثَّالِثَةُ: إِقَامَةُ الْحُجَّةِ عَلَى الْخَلْقِ، وَبَيَّنَهَا تَعَالَى بِقَوْلِهِ: رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ [4 \ 165] وَبِقَوْلِهِ: وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا الْآيَةَ [20 \ 134] ، فَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَرَّرَ الذِّكْرَى حَصَلَتِ الْحِكْمَةُ الْأُولَى وَالثَّالِثَةُ، فَإِنْ كَانَ فِي الثَّانِيَةِ طَمَعٌ اسْتَمَرَّ عَلَى التَّذْكِيرِ وَإِلَّا لَمْ يُكَلَّفْ بِالدَّوَامِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
وَإِنَّمَا اخْتَرْنَا بَقَاءَ الْآيَةِ عَلَى ظَاهِرِهَا مَعَ أَنَّ أَكْثَرَ الْمُفَسِّرِينَ عَلَى صَرْفِهَا عَنْ ظَاهِرِهَا الْمُتَبَادِرِ مِنْهَا، وَأَنَّ مَعْنَاهَا: فَذَكِّرْ مُطْلَقًا إِنْ نَفَعَتِ الذِّكْرَى، وَإِنْ لَمْ تَنْفَعْ، لِأَنَّنَا نَرَى أَنَّهُ لَا يَجُوزُ صَرْفُ كِتَابِ اللَّهِ عَنْ ظَوَاهِرِهِ الْمُتَبَادِرَةِ مِنْهُ؟ إِلَّا لِدَلِيلٍ يَجِبُ الرُّجُوعُ لَهُ، وَإِلَى بَقَاءِ هَذِهِ الْآيَةِ عَلَى ظَاهِرِهَا.
جَنَحَ ابْنُ كَثِيرٍ حَيْثُ قَالَ فِي تَفْسِيرِهَا: أَيْ ذَكِّرْ حَيْثُ تَنْفَعُ التَّذْكِرَةُ، وَمِنْ هُنَا يُؤْخَذُ الْأَدَبُ فِي نَشْرِ الْعِلْمِ، فَلَا يَضَعُهُ فِي غَيْرِ أَهْلِهِ، كَمَا قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: مَا أَنْتَ بِمُحَدِّثٍ قَوْمًا حَدِيثًا لَا تُبَلِّغُهُ عُقُولَهُمْ، إِلَّا كَانَ فِتْنَةً لِبَعْضِهِمْ، وَقَالَ: حَدَّثَ اللَّهُ النَّاسَ بِمَا يَعْرِفُونَ، أَتُرِيدُونَ أَنْ يُكَذَّبَ اللَّهُ وَرَسُولُهُ.
تَنْبِيهٌ
هَذَا الْإِشْكَالُ الَّذِي فِي هَذِهِ الْآيَةِ، إِنَّمَا هُوَ عَلَى قَوْلِ مَنْ يَقُولُ بِاعْتِبَارِ دَلِيلِ

(1/260)

الْخِطَابِ الَّذِي هُوَ مَفْهُومُ الْمُخَالَفَةِ، وَأَمَّا عَلَى قَوْلِ مَنْ لَا يَعْتَبِرُ مَفْهُومَ الْمُخَالَفَةِ شَرْطًا كَانَ أَوْ غَيْرَهُ، كَأَبِي حَنِيفَةَ؟ فَلَا إِشْكَالَ فِي الْآيَةِ، وَكَذَلِكَ لَا إِشْكَالَ فِيهَا عَلَى قَوْلِ مَنْ لَا يَعْتَبِرُ مَفْهُومَ الشَّرْطِ كَالْبَاقِلَّانِيِّ، فَتَكُونُ الْآيَةُ نَصَّتْ عَلَى الْأَمْرِ بِالتَّذْكِيرِ عِنْدَ مَظِنَّةِ النَّفْعِ، وَسَكَتَتْ عَنْ حُكْمِهِ عِنْدَ عَدَمِ مَظِنَّةِ النَّفْعِ فَيُطْلَبُ مِنْ دَلِيلٍ آخَرَ، فَلَا تُعَارِضُ الْآيَةُ الْآيَاتِ الدَّالَّةَ عَلَى التَّذْكِيرِ مُطْلَقًا.

(1/261)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْغَاشِيَةِ
قَوْلُهُ تَعَالَى: لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ [69 \ 36] ، وَقَوْلِهِ تَعَالَى: فِيهَا عَيْنٌ جَارِيَةٌ الْآيَةَ [88 \ 12] .
ظَاهِرُ هَذِهِ الْآيَةِ أَنَّ الْجَنَّةَ فِيهَا عَيْنٌ وَاحِدَةٌ، وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ كَقَوْلِهِ: إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [15 \ 45] .
وَالْجَوَابُ هُوَ مَا تَقَدَّمَ فِي الْجَمْعِ بَيْنَ قَوْلِهِ: إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ [54 \ 54] ، مَعَ قَوْلِهِ: فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ الْآيَةَ [47 \ 15] .
فَالْمُرَادُ بِالْعَيْنِ الْعُيُونُ، كَمَا تَقَدَّمَ نَظِيرُهُ فِي سُورَةِ «الْبَقَرَةِ» وَغَيْرِهَا.
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

سُورَةُ الْفَجْرَ
قَوْلُهُ تَعَالَى: وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا.
يُوهِمُ أَنَّهُ مَلَكٌ وَاحِدٌ، وَقَوْلُهُ «صَفًّا صَفًّا» : يَقْتَضِي أَنَّهُ غَيْرُ مَلَكٍ وَاحِدٍ بَلْ صُفُوفٌ مِنْ جَمَاعَاتِ الْمَلَائِكَةِ.
وَالْجَوَابُ أَنَّ قَوْلَهُ تَعَالَى: «وَالْمَلَكُ» ، مَعْنَاهُ: وَالْمَلَائِكَةُ، وَنَظِيرُهُ قَوْلُهُ تَعَالَى: وَالْمَلَكُ عَلَى أَرْجَائِهَا [69 \ 17] ، وَتَقَدَّمَ بَيَانُهُ بِشَوَاهِدِهِ الْعَرَبِيَّةِ فِي سُورَةِ «الْبَقَرَةِ» ، فِي الْكَلَامِ عَلَى قَوْلِهِ تَعَالَى: ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ الْآيَةَ [2 \ 29] .

(1/262)

سُورَةُ الْبَلَدِ
قَوْلُهُ تَعَالَى: لَا أُقْسِمُ بِهَذَا الْبَلَدِ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يَتَبَادَرُ مِنْ ظَاهِرِهَا أَنَّهُ تَعَالَى أَخْبَرَ بِأَنَّهُ لَا يُقْسِمُ بِهَذَا الْبَلَدِ الَّذِي هُوَ مَكَّةُ الْمُكَرَّمَةُ، مَعَ أَنَّهُ تَعَالَى أَقْسَمَ بِهِ فِي قَوْلِهِ: وَهَذَا الْبَلَدِ الْأَمِينِ [95 \ 3] .
الْأَوَّلُ: وَعَلَيْهِ الْجُمْهُورُ، أَنَّ " لَا " هُنَا صِلَةٌ عَلَى عَادَةِ الْعَرَبِ، فَإِنَّهَا رُبَّمَا لَفَظَتْ " لَا " مِنْ غَيْرِ قَصْدِ مَعْنَاهَا الْأَصْلِيِّ، بَلْ لِمُجَرَّدِ تَقْوِيَةِ الْكَلَامِ وَتَوْكِيدِهِ كَقَوْلِهِ: " مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِي [20 \ 92 - 93] ، يَعْنِي أَنْ تَتْبَعَنِي، وَقَوْلِهِ: مَا مَنَعَكَ أَلَّا تَسْجُدَ [7 \ 12] ، أَيْ أَنْ تَسْجُدَ عَلَى أَحَدِ الْقَوْلَيْنِ.
وَيَدُلُّ لَهُ قَوْلُهُ فِي سُورَةِ " ص ": مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ الْآيَةَ [38] ، وَقَوْلُهُ: لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ [57 \ 29] ، أَيْ لِيَعْلَمَ أَهْلُ الْكِتَابِ، وَقَوْلُهُ: فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ [4 \ 65] ، أَيْ فَوَرَبِّكَ، وَقَوْلُهُ: وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ
[21] ، أَيْ وَالسَّيِّئَةُ وَقَوْلُهُ: وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ [21 \ 95] عَلَى أَحَدِ الْقَوْلَيْنِ.
وَقَوْلُهُ: وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ [6 \ 109] ، عَلَى أَحَدِ الْقَوْلَيْنِ، وَقَوْلُهُ: قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا [6 \ 151] ، عَلَى أَحَدِ الْأَقْوَالِ الْمَاضِيَةِ.
وَكَقَوْلِ أَبِي النَّجْمِ:
فَمَا أَلُومُ الْبِيضَ أَلَّا تَسْخَرَا ... لَمَّا رَأَيْنَ الشَّمِطَ الْقَفَنْدَرَا
يَعْنِي أَنْ تَسْخَرَ،

(1/263)

وَكَقَوْلِ الشَّاعِرِ:
وَتَلْحِينَنِي فِي اللَّهْوِ أَنْ لَا أُحِبَّهُ ... وَلِلَّهْوِ دَاعٍ دَائِبٌ غَيْرُ غَافِلِ
يَعْنِي أَنْ أُحِبَّهُ وَ: لَا، زَائِدَةٌ.
وَقَوْلِ الْآخَرِ:
أَبَى جُودُهُ لَا الْبُخْلَ وَاسْتَعْجَلَتْ بِهِ ... نَعَمْ مِنْ فَتًى لَا يَمْنَعُ الْجُودَ قَاتِلُهْ
يَعْنِي أَبَى جُودُهُ الْبُخْلَ، وَ " لَا "، زَائِدَةٌ عَلَى خِلَافٍ فِي زِيَادَتِهَا فِي هَذَا الْبَيْتِ الْأَخِيرِ، وَلَا سِيَّمَا عَلَى رِوَايَةِ " الْبُخْلِ " بِالْجَرِّ لِأَنَّ: لَا، عَلَيْهَا مُضَافٌ بِمَعْنَى لَفْظَةِ لَا، فَلَيْسَتْ زَائِدَةً عَلَى رِوَايَةِ الْجَرِّ.
وَقَوْلِ امْرِئِ الْقَيْسِ:
فَلَا وَأَبِيكِ ابْنَةَ الْعَامِرِيِّ ... لَا يَدَّعِي الْقَوْمُ أَنَّى أَفِرْ
يَعْنِي وَأَبِيكِ.
وَأَنْشَدَ الْفَرَّاءُ لِزِيَادَةِ " لَا " فِي الْكَلَامِ الَّذِي فِيهِ مَعْنَى الْجَحْدِ قَوْلَ الشَّاعِرِ:
مَا كَانَ يَرْضَى رَسُولُ اللَّهِ دِينَهُمُ ... وَالْأَطْيَبَانِ أَبُو بَكْرٍ وَلَا عُمَرُ
يَعْنِي وَعُمَرُ، وَ: لَا، صِلَةٌ.
وَأَنْشَدَ الْجَوْهَرِيُّ لِزِيَادَتِهَا قَوْلَ الْعَجَّاجِ:
فِي
بِئْرِ
لَا
حُورٍ
سَرَى
وَمَا
شَعَرْ
... بِإِفْكِهِ حَتَّى رَأَى الصُّبْحَ جَشَرْ
فَالْحُورُ الْهَلَكَةُ يَعْنِي فِي بِئْرِ هَلَكَةٍ، وَ " لَا " صِلَةٌ، قَالَهُ أَبُو عُبَيْدَةَ وَغَيْرُهُ.
وَأَنْشَدَ الْأَصْمَعِيُّ لِزِيَادَتِهَا قَوْلَ سَاعِدَةَ الْهُذَلِيِّ:
أَفَعَنْكَ لَا بَرْقٌ كَأَنَّ وَمِيضَهُ ... غَابَ تَسَنُّمُهُ ضِرَامٌ مُثْقَبُ

(1/264)

وَيُرْوَى أَفَمِنْكَ، وَتَشَيُّمُهُ بَدَلَ أَفَعَنْكَ، وَتَسَنُّمُهُ.
يَعْنِي أَعَنْكَ بَرْقٌ وَ " لَا "، صِلَةٌ.
وَمِنْ شَوَاهِدِ زِيَادَتِهَا قَوْلُ الشَّاعِرِ:
تَذَكَّرْتُ لَيْلَى فَاعْتَرَتْنِي صَبَابَةٌ ... وَكَادَ صَمِيمُ الْقَلْبِ لَا يُقَطَّعُ
يَعْنِي كَادَ يَتَقَطَّعُ.
وَأَمَّا اسْتِدْلَالُ أَبِي عُبَيْدَةَ لِزِيَادَتِهَا بِقَوْلِ الشَّمَّاخِ:
أَعَائِشُ مَا لِقَوْمِكِ لَا أَرَاهُمْ ... يَضِيعُونَ الْهِجَانَ مَعَ الْمُضِيعِ
فَغَلَطٌ مِنْهُ لِأَنَّ: لَا، فِي بَيْتِ الشَّمَّاخِ هَذَا نَافِيَةٌ لَا زَائِدَةٌ وَمَقْصُودُهُ أَنَّهَا تَنْهَاهُ عَنْ حِفْظِ مَالِهِ مَعَ أَنَّ أَهْلَهَا يَحْفَظُونَ مَالَهُمْ، أَيْ لَا أَرَى قَوْمَكِ يُضَيِّعُونَ مَالَهُمْ، وَأَنْتِ تُعَاتِبِينَنِي فِي حِفْظِ مَالِي.
وَمَا ذَكَرَهُ الْفَرَّاءُ مِنْ أَنَّ لَفْظَةَ: لَا، لَا تَكُونُ صِلَةً إِلَّا فِي الْكَلَامِ الَّذِي فِيهِ مَعْنَى الْجَحْدِ، فَهُوَ أَغْلَبَنِي لَا يَصِحُّ عَلَى الْإِطْلَاقِ، بِدَلِيلِ بَعْضِ الْأَمْثِلَةِ الْمُتَقَدِّمَةِ الَّتِي لَا جَحْدَ فِيهَا، كَهَذِهِ الْآيَةِ عَلَى الْقَوْلِ بَأَنَّ " لَا " فِيهَا صِلَةٌ، وَكَبَيْتِ سَاعِدَةَ الْهُذَلِيِّ.
وَمَا ذَكَرَهُ الزَّمَخْشَرِيُّ مِنْ زِيَادَةِ " لَا " فِي أَوَّلِ الْكَلَامِ دُونَ غَيْرِهِ فَلَا دَلِيلَ عَلَيْهِ.
الْوَجْهُ الثَّانِي: أَنَّ " لَا نَفْيٌ لِكَلَامِ الْمُشْرِكِينَ الْمُكَذِّبِينَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَوْلُهُ: " أُقْسِمُ " إِثْبَاتٌ مُسْتَأْنَفٌ، وَهَذَا الْقَوْلُ وَإِنْ قَالَ بِهِ كَثِيرٌ مِنَ الْعُلَمَاءِ فَلَيْسَ بِوَجِيهٍ عِنْدِي لِقَوْلِهِ تَعَالَى فِي سُورَةِ " الْقِيَامَةِ ": وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ [75] ، لِأَنَّ قَوْلَهُ تَعَالَى:
وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ يَدُلَّا عَلَى أَنَّهُ لَمْ يُرِدِ الْإِثْبَاتَ الْمُؤْتَنَفَ بَعْدَ النَّفْيِ

(1/265)

بِقَوْلِهِ: " أُقْسِمُ "، وَاللَّهُ تَعَالَى أَعْلَمُ.
الْوَجْهُ الثَّالِثُ: أَنَّهَا حَرْفُ نَفْيٍ أَيْضًا، وَوَجْهُهُ أَنَّ إِنْشَاءَ الْقَسَمِ يَتَضَمَّنُ الْإِخْبَارَ عَنْ تَعْظِيمِ الْمُقْسَمِ بِهِ، فَهُوَ نَفْيٌ لِذَلِكَ الْخَبَرِ الضِّمْنِيِّ عَلَى سَبِيلِ الْكِنَايَةِ، وَالْمُرَادُ أَنَّهُ لَا يُعَظَّمُ بِالْقَسَمِ بَلْ هُوَ نَفْسُهُ عَظِيمٌ أَقْسَمَ بِهِ أَوَّلًا.
وَهَذَا الْقَوْلُ ذَكَرَهُ صَاحِبُ الْكَشَّافِ وَصَاحِبُ رَوْحِ الْمَعَانِي، وَلَا يَخْلُو عِنْدِي مِنْ بُعْدٍ.
الْوَجْهُ الرَّابِعُ: أَنَّ اللَّامَ لَامُ الِابْتِدَاءِ أُشْبِعَتْ فَتْحَتُهَا، وَالْعَرَبُ رُبَّمَا أَشْبَعَتِ الْفَتْحَةَ بِأَلِفٍ وَالْكَسْرَةَ بِيَاءٍ وَالضَّمَّةَ بِوَاوٍ.
فَمِثَالُهُ فِي الْفَتْحَةِ قَوْلُ عَبْدِ يَغُوثَ بْنِ وَقَّاصٍ الْحَارِثِيِّ:
وَتَضْحَكُ مِنِّي شَيْخَةٌ عَبْشَمِيَّةٌ ... كَأَنْ لَمْ تَرَا قَبْلِي أَسِيرًا يَمَانِيًا
فَالْأَصْلُ كَأَنْ لَمْ تَرَ، وَلَكِنَّ الْفَتْحَةَ أُشْبِعَتْ.
وَقَوْلُ الرَّاجِزِ:
إِذَا الْعَجُوزُ غَضِبَتْ فَطَلِّقِ ... وَلَا تَرَضَّاهَا وَلَا تَمَلَّقِي
فَالْأَصْلُ تَرَضَّهَا، لِأَنَّ الْفِعْلَ مَجْزُومٌ بِلَا النَّاهِيَةِ.
وَقَوْلُ عَنْتَرَةَ فِي مُعَلَّقَتِهِ:
يَنْبَاعُ مِنْ ذِفْرَى غَضُوبٍ جَسْرَةٍ ... زَيَّافَةٍ مِثْلِ الْفَنِيقِ الْمُكْدَمِ
فَالْأَصْلُ يَنْبُعُ يَعْنِي أَنَّ الْعَرَقَ يَنْبُعُ مِنْ عَظْمِ الذِّفْرَى مِنْ نَاقَتِهِ، فَأَشْبَعَ الْفَتْحَةَ فَصَارَ يَنْبَاعُ عَلَى الصَّحِيحِ.
وَقَوْلُ الرَّاجِزِ:
قُلْتُ وَقَدْ خَرَّتْ عَلَى الْكَلْكَالِ ... يَا نَاقَتِي مَا جُلْتِ مِنْ مَجَالِي
فَقَوْلُهُ: " الْكَلْكَالِ "، يَعْنِي الْكَلْكَلَ، وَلَيْسَ إِشْبَاعُ الْفَتْحَةِ فِي هَذِهِ الشَّوَاهِدِ

(1/266)

مِنْ ضَرُورَةِ
الشِّعْرِ، لِتَصْرِيحِ عُلَمَاءِ الْعَرَبِيَّةِ بِأَنَّ إِشْبَاعَ الْحَرَكَةِ بِحَرْفٍ يُنَاسِبُهَا أُسْلُوبٌ مِنْ أَسَالِيبِ اللُّغَةِ الْعَرَبِيَّةِ، وَلِأَنَّهُ مَسْمُوعٌ فِي النَّثْرِ كَقَوْلِهِمْ: كَلْكَالٌ، وَخَاتَامٌ، وَدَانَاقٌ، يَعْنُونَ: كَلْكَلًا وَخَاتَمًا وَدَانَقًا.
وَمِثْلُهُ فِي إِشْبَاعِ الضَّمَّةِ بِالْوَاوِ، وَقَوْلُهُمْ: بُرْقُوعٌ وَمُعْلُوقٌ، يَعْنُونَ: بُرْقُعًا وَمُعَلَّقًا.
وَمِثَالُ إِشْبَاعِ الْكَسْرَةِ بِالْيَاءِ قَوْلُ قَيْسِ بْنِ زُهَيْرٍ:
أَلَمْ يَأْتِيكَ وَالْأَنْبَاءُ تَنْمِي ... بِمَا لَاقَتْ لَبُونُ بَنِي زِيَادٍ
فَالْأَصْلُ يَأْتِكَ لِمَكَانِ الْجَازِمِ، وَأَنْشَدَ لَهُ الْفَرَّاءُ:
لَا عَهْدَ لِي بِنِيضَالِ ... أَصْبَحْتُ كَالشَّنِّ الْبَالِ
وَمِنْهُ قَوْلُ امْرِئِ الْقَيْسِ:
كَأَنِّي بِفَتْخَاءِ الْجَنَاحَيْنِ لَقْوَةٍ ... عَلَى عَجَلٍ مِنِّي أُطَأْطِئُ شِيمَالِي
وَيُرْوَى: " صَيُودٍ مِنَ الْعِقْبَانِ طَأْطَأْنَ شِيمَالِي ".
وَيُرْوَى " دَفُوفٍ مِنَ الْعِقْبَانِ ". إلخ.
وَيُرْوَى " شِمْلَالِ " بَدَلَ شِيمَالِ "، وَعَلَيْهِ فَلَا شَاهِدَ فِي الْبَيْتِ، إِلَّا أَنَّ رِوَايَةَ الْيَاءِ مَشْهُورَةٌ. وَمِثَالُ إِشْبَاعِ الضَّمَّةِ بِالْوَاوِ قَوْلُ الشَّاعِرِ:
هَجَوْتُ زَبَّانَ ثُمَّ جِئْتُ مُعْتَذِرًا ... مِنْ هَجْوِ زَبَّانَ لَمْ تَهْجُ وَلَمْ تَدَعِ
وَقَوْلُ الْآخَرِ:
اللَّهُ أَعْلَمُ أَنَّا فِي تَلَفُّتِنَا ... يَوْمَ الْفِرَاقِ إِلَى إِخْوَانِنَا صُوَرُ
وَإِنَّنِي حَيْثُمَا يَثْنِي الْهَوَى بَصَرِي ... مِنْ حَيْثُمَا سَلَكُوا أَدْنُو فَأَنْظُورُ

(1/267)

يَعْنِي فَأَنْظُرُ، وَقَوْلُ الرَّاجِزِ:
لَوْ أَنَّ عَمْرًا هَمَّ أَنْ يَرْقُودَا ... فَانْهَضْ فَشُدَّ الْمِئْزَرَ الْمَعْقُودَا
يَعْنِي " يَرْقُدَ "، وَيَدُلُّ لِهَذَا الْوَجْهِ قِرَاءَةُ قُنْبُلٍ: " لَأُقْسِمُ بِهَذَا الْبَلَدِ " بِلَامِ الِابْتِدَاءِ، وَهُوَ مَرْوِيٌّ عَنِ الْبَزِّيِّ وَالْحَسَنِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
قَوْلُهُ تَعَالَى: أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ.
يَدُلُّ ظَاهِرُهُ عَلَى أَنَّ الْمِسْكِينَ لَاصِقٌ بِالتُّرَابِ لَيْسَ عِنْدَهُ شَيْءٌ، فَهُوَ أَشَدُّ فَقْرًا مِنْ مُطْلَقِ الْفَقِيرِ، كَمَا ذَهَبَ إِلَيْهِ مَالِكٌ وَكَثِيرٌ مِنَ الْعُلَمَاءِ.
وَقَوْلُهُ تَعَالَى: أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ الْآيَةَ [18 \ 79] ، يَدُلُّ عَلَى خِلَافِ ذَلِكَ لِأَنَّهُ سَمَّاهُمْ مَسَاكِينَ مَعَ أَنَّ لَهُمْ سَفِينَةً عَامِلَةً لِلْإِيجَارِ.
وَالْجَوَابُ عَنْ هَذَا مُحْتَاجٌ إِلَيْهِ عَنْ كِلَا الْقَوْلَيْنِ.
أَمَّا عَلَى قَوْلِ مَنْ قَالَ إِنَّ الْمِسْكِينَ مَنْ عِنْدَهُ مَا لَا يَكْفِيهِ كَالشَّافِعِيِّ، فَالَّذِي يَظْهَرُ لِي أَنَّ الْجَوَابَ أَنَّهُ يَقُولُ: الْمِسْكِينُ عِنْدَ الْإِطْلَاقِ يَنْصَرِفُ إِلَى مَنْ عِنْدَهُ شَيْءٌ لَا يَكْفِيهِ، فَإِذَا قُيِّدَ بِمَا يَقْتَضِي أَنَّهُ لَا شَيْءَ عِنْدَهُ، فَذَلِكَ يُعْلَمُ مِنَ الْقَيْدِ الزَّائِدِ لَا مِنْ مُطْلَقِ لَفْظِ الْمِسْكِينِ.
وَعَلَيْهِ، فَاللَّهُ فِي هَذِهِ الْآيَةِ قَيَّدَ الْمِسْكِينَ بِكَوْنِهِ: ذَا مَتْرَبَةٍ، فَلَوْ لَمْ يُقَيِّدْهُ لَانْصَرَفَ إِلَى مَنْ عِنْدَهُ مَا لَا يَكْفِيهِ، فَمَدْلُولُ اللَّفْظِ حَالَةَ الْإِطْلَاقِ لَا يُعَارَضُ بِمَدْلُولِهِ حَالَةَ التَّقْيِيدِ.
وَأَمَّا عَلَى قَوْلِ مَنْ قَالَ: بِأَنَّ الْمِسْكِينَ أَحْوَجُ مِنْ مُطْلَقِ الْفَقِيرِ، وَأَنَّهُ لَا شَيْءَ عِنْدَهُ فَيُجَابُ عَنْ آيَةِ الْكَهْفِ بِأَجْوِبَةٍ: مِنْهَا أَنَّ الْمُرَادَ بِقَوْلِهِ: " مَسَاكِينَ "؛ أَنَّهُمْ قَوْمٌ ضِعَافٌ لَا يَقْدِرُونَ عَلَى مُدَافَعَةِ الظَّلَمَةِ، وَيَزْعُمُونَ أَنَّهُمْ عَشَرَةٌ، خَمْسَةٌ مِنْهُمْ زَمْنَى.

(1/268)

وَمِنْهَا أَنَّ السَّفِينَةَ لَمْ تَكُنْ مِلْكًا لَهُمْ، بَلْ كَانُوا أُجَرَاءَ فِيهَا أَوْ أَنَّهَا عَارِيَةٌ وَاللَّامُ لِلِاخْتِصَاصِ.
وَمِنْهَا أَنَّ اسْمَ الْمَسَاكِينِ أُطْلِقَ عَلَيْهِمْ تَرَحُّمًا لِضَعْفِهِمْ.
وَالَّذِي يَظْهَرُ لِمُقَيِّدِهِ عَفَا اللَّهُ عَنْهُ: أَنَّ هَذِهِ الْأَجْوِبَةَ لَا دَلِيلَ عَلَى شَيْءٍ مِنْهَا، فَلَيْسَ فِيهَا حُجَّةٌ يَجِبُ الرُّجُوعُ إِلَيْهَا، وَمَا احْتَجَّ بِهِ بَعْضُهُمْ - مِنْ قِرَاءَةِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ " لِمَسَّاكِينَ "، بِتَشْدِيدِ السِّينِ جَمْعُ تَصْحِيحٍ لَمَسَّاكٍ بِمَعْنَى الْمَلَّاحِ أَوْ دَابَّةِ الْمُسُوكِ الَّتِي هِيَ الْجُلُودُ، فَلَا يَخْفَى سُقُوطُهُ لِضَعْفِ هَذِهِ الْقِرَاءَةِ وَشُذُوذِهَا. وَالَّذِي يَتَبَادَرُ إِلَى ذِهْنِ الْمُنْصِفِ أَنَّ مَجْمُوعَ الْآيَتَيْنِ دَلَّ عَلَى أَنَّ لَفْظَ الْمِسْكِينِ مُشَكِّكٌ لِتَفَاوُتِ أَفْرَادِهِ فَيَصْدُقُ بِمَنْ عِنْدَهُ مَا لَا يَكْفِيهِ بِدَلِيلِ آيَةِ " الْكَهْفِ "، وَمَنْ هُوَ لَاصِقٌ بِالتُّرَابِ لَا شَيْءَ عِنْدَهُ بِدَلِيلِ آيَةِ " الْبَلَدِ "،
كَاشْتِرَاكِ الشَّمْسِ وَالسِّرَاجِ فِي النُّورِ مَعَ تَفَاوُتِهِمَا، وَاشْتِرَاكِ الثَّلْجِ وَالْعَاجِ فِي الْبَيَاضِ مَعَ تَفَاوُتِهِمَا.
وَالْمُشَكِّكُ إِذَا أُطْلِقَ وَلَمْ يُقَيَّدْ بِوَصْفِ الْأَشَدِّيَّةِ انْصُرِفَ إِلَى مُطْلَقِهِ، هَذَا مَا ظَهَرَ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.
وَالْفَقِيرُ أَيْضًا قَدْ تُطْلِقُهُ الْعَرَبُ عَلَى مَنْ عِنْدَهُ بَعْضُ الْمَالِ، كَقَوْلِ مَالِكٍ، وَمِنْ شَوَاهِدِهِ قَوْلُ رَاعِي نُمَيْرٍ:
أَمَّا الْفَقِيرُ الَّذِي كَانَتْ حَلُوبَتُهُ ... وَفْقَ الْعِيَالِ فَلَمْ يُتْرَكْ لَهُ سَبَدُ
فَسَمَّاهُ فَقِيرًا مَعَ أَنَّ عِنْدَهُ حَلُوبَةً قَدْرَ عِيَالِهِ.

(1/269)


جزء عم: سورة الشمس، سورة الليل، سورة الضحى، سورة التين، سورة العلق، سورة القدر، سورة الزلزلة، سورة العاديات، سورة القارعة، سورة العصر، سورة الماعون، سورة الكافرون، سورة الناس - دفع إيهام الاضطراب، ط. مكتبة ابن تيمية

دفع إيهام الاضطراب عن آيات الكتاب، ط. مكتبة ابن تيمية

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الشَّمْسِ
قَوْلُهُ تَعَالَى: فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا.
يَدُلُّ عَلَى أَنَّ اللَّهَ هُوَ الَّذِي يَجْعَلُ الْفُجُورَ وَالتَّقْوَى فِي الْقَلْبِ، وَقَدْ جَاءَتْ آيَاتٌ تَدُلُّ عَلَى أَنَّ فُجُورَ الْعَبْدِ وَتَقْوَاهُ بِاخْتِيَارِهِ وَمَشِيئَتِهِ كَقَوْلِهِ تَعَالَى: فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى [41 \ 17] .
وَقَوْلِهِ تَعَالَى: اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى [2 \ 16] ، وَنَحْوَ ذَلِكَ، وَهَذِهِ الْمَسْأَلَةُ هِيَ الَّتِي ضَلَّ فِيهَا الْقَدَرِيَّةُ وَالْجَبْرِيَّةُ.
أَمَّا الْقَدَرِيَّةُ فَضَّلُوا بِالتَّفْرِيطِ حَيْثُ زَعَمُوا أَنَّ الْعَبْدَ يَخْلُقُ عَمَلَ نَفْسِهِ اسْتِقْلَالًا مِنْ غَيْرِ تَأْثِيرٍ لِقُدْرَةِ اللَّهِ فِيهِ.
وَأَمَّا الْجَبْرِيَّةُ فَضَّلُوا بِالْإِفْرَاطِ حَيْثُ زَعَمُوا أَنَّ الْعَبْدَ لَا عَمَلَ لَهُ أَصْلًا حَتَّى يُؤَاخَذَ بِهِ.
وَأَمَّا أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ فَلَمْ يُفْرِطُوا وَلَمْ يُفَرِّطُوا، فَأَثْبَتُوا لِلْعَبْدِ أَفْعَالًا اخْتِيَارِيَّةً، وَمِنَ الضَّرُورِيِّ عِنْدَ جَمِيعِ الْعُقَلَاءِ أَنَّ الْحَرَكَةَ الِاتِّعَاشِيَّةَ لَيْسَتْ كَالْحَرَكَةِ الِاخْتِيَارِيَّةِ، وَأَثْبَتُوا أَنَّ اللَّهَ خَالِقُ كُلِّ شَيْءٍ فَهُوَ خَالِقُ الْعَبْدِ وَخَالِقُ قُدْرَتِهِ وَإِرَادَتِهِ، وَتَأْثِيرُ قُدْرَةِ الْعَبْدِ لَا يَكُونُ إِلَّا بِمَشِيئَةِ اللَّهِ تَعَالَى.
فَالْعَبْدُ وَجَمِيعُ أَفْعَالِهِ بِمَشِيئَةِ اللَّهِ تَعَالَى؛ مَعَ أَنَّ الْعَبْدَ يَفْعَلُ اخْتِيَارًا بِالْقُدْرَةِ وَالْإِرَادَةِ اللَّتَيْنِ خَلَقَهُمَا اللَّهُ فِيهِ فِعْلًا اخْتِيَارِيًّا يُثَابُ عَلَيْهِ وَيُعَاقَبُ.
وَلَوْ فَرَضْنَا أَنَّ جَبْرِيًّا نَاظَرَ سُنِّيًّا فَقَالَ الْجَبْرِيُّ: حُجَّتِي لِرَبِّي أَنْ أَقُولَ إِنِّي لَسْتُ مُسْتَقِلًّا بِعَمَلٍ، وَإِنِّي لَا بُدَّ أَنْ تَنْفُذَ فِيَّ مَشِيئَتُهُ وَإِرَادَتُهُ عَلَى وَفْقِ الْعِلْمِ الْأَزَلِيِّ، فَأَنَا مَجْبُورٌ، فَكَيْفَ يُعَاقِبُنِي عَلَى أَمْرٍ لَا قُدْرَةَ لِي أَنْ أَحِيدَ عَنْهُ؟

(1/270)

فَإِنَّ السُّنِّيَّ يَقُولُ لَهُ: كُلُّ الْأَسْبَابِ الَّتِي أَعْطَاهَا لِلْمُهْتَدِينَ أَعْطَاهَا لَكَ، جَعَلَ لَكَ سَمْعًا تَسْمَعُ بِهِ، وَبَصَرًا تُبْصِرُ بِهِ، وَعَقْلًا تَعْقِلُ بِهِ،
وَأَرْسَلَ لَكَ رَسُولًا، وَجَعَلَ لَكَ اخْتِيَارًا وَقُدْرَةً، وَلَمْ يَبْقَ بَعْدَ ذَلِكَ إِلَّا التَّوْفِيقُ وَهُوَ مِلْكُهُ الْمَحْضُ، إِنْ أُعْطَاهُ فَفَضْلٌ، وَإِنْ مَنَعَهُ فَعَدْلٌ.
كَمَا أَشَارَ لَهُ تَعَالَى بِقَوْلِهِ: قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ [6 \ 149] ، يَعْنِي أَنَّ مِلْكَهُ لِلتَّوْفِيقِ حُجَّةٌ بَالِغَةٌ عَلَى الْخَلْقِ، فَمَنْ أُعْطِيَهُ فَفَضْلٌ، وَمَنْ مُنِعَهُ فَعَدْلٌ.
وَلَمَّا تَنَاظَرَ أَبُو إِسْحَاقَ الِاسْفَرَائِينِيُّ مَعَ عَبْدِ الْجَبَّارِ الْمُعْتَزِلِيِّ، قَالَ عَبْدُ الْجَبَّارِ: سُبْحَانَ مَنْ تَنَزَّهَ عَنِ الْفَحْشَاءِ، وَقَصْدُهُ أَنَّ الْمَعَاصِيَ كَالسَّرِقَةِ وَالزِّنَى بِمَشِيئَةِ الْعَبْدِ دُونَ مَشِيئَةِ اللَّهِ، لِأَنَّ اللَّهَ أَعْلَى وَأَجَلُّ مِنْ أَنْ يَشَاءَ الْقَبَائِحَ فِي زَعْمِهِمْ.
فَقَالَ أَبُو إِسْحَاقَ: كَلِمَةُ حَقٍّ أُرِيدَ بِهَا بَاطِلٌ، ثُمَّ قَالَ: سُبْحَانَ مَنْ لَا يَقَعُ فِي مُلْكِهِ إِلَّا مَا يَشَاءُ.
فَقَالَ عَبْدُ الْجَبَّارِ: أَتَرَاهُ يَخْلُقُهُ وَيُعَاقِبُنِي عَلَيْهِ؟
فَقَالَ أَبُو إِسْحَاقَ: أَتَرَاكَ تَفْعَلُهُ جَبْرًا عَلَيْهِ؟ أَأَنْتَ الرَّبُّ وَهُوَ الْعَبْدُ؟
فَقَالَ عَبْدُ الْجَبَّارِ: أَرَأَيْتَ إِنْ دَعَانِي إِلَى الْهُدَى وَقَضَى عَلَيَّ بِالرَّدَى أَتَرَاهُ أَحْسَنَ إِلَيَّ أَمْ أَسَاءَ؟
فَقَالَ أَبُو إِسْحَاقَ: إِنْ كَانَ الَّذِي مَنَعَكَ مِنْهُ مِلْكًا لَكَ فَقَدْ أَسَاءَ، وَإِنْ كَانَ لَهُ فَإِنْ أَعْطَاكَ فَفَضْلٌ، وَإِنْ مَنَعَكَ فَعَدْلٌ. فَبُهِتَ عَبْدُ الْجَبَّارِ، وَقَالَ الْحَاضِرُونَ: وَاللَّهِ مَا لِهَذَا جَوَابٌ.
وَجَاءَ أَعْرَابِيٌّ إِلَى عَمْرِو بْنِ عُبَيْدٍ وَقَالَ لَهُ: ادْعُ اللَّهَ لِي أَنْ يَرُدَّ عَلَيَّ حِمَارَةً سُرِقَتْ مِنِّي، فَقَالَ: اللَّهُمَّ إِنَّ حِمَارَتَهُ سُرِقَتْ وَلَمْ تُرِدْ سَرِقَتَهَا فَارْدُدْهَا عَلَيْهِ،

(1/271)

فَقَالَ لَهُ الْأَعْرَابِيُّ: يَا هَذَا كُفَّ عَنِّي دُعَائَكَ الْخَبِيثَ، إِنْ كَانَتْ سُرِقَتْ وَلَمْ يُرِدْ سَرِقَتَهَا فَقَدْ يُرِيدُ رَدَّهَا وَلَا تُرَدُّ.
وَقَدْ رَفَعَ اللَّهُ إِشْكَالَ هَذِهِ الْمَسْأَلَةِ بِقَوْلِهِ تَعَالَى: وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ [76] ، فَأَثْبَتَ لِلْعَبْدِ مَشِيئَةً، وَصَرَّحَ بِأَنَّهُ لَا مَشِيئَةَ لِلْعَبْدِ إِلَّا بِمَشِيئَةِ اللَّهِ جَلَّ وَعَلَا، فَكُلُّ شَيْءٍ صَادِرٌ عَنْ قُدْرَتِهِ وَمَشِيئَتِهِ جَلَّ وَعَلَا.
وَقَوْلِهِ: قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ.
وَأَمَّا عَلَى قَوْلِ مَنْ فَسَّرَ الْآيَةَ الْكَرِيمَةَ بِأَنَّ مَعْنَى: فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا أَنَّهُ بَيَّنَ لَهَا طَرِيقَ الْخَيْرِ وَطَرِيقَ الشَّرِّ، فَلَا إِشْكَالَ فِي الْآيَةِ: وَبِهَذَا الْمَعْنَى فَسَّرَهَا جَمَاعَةٌ مِنَ الْعُلَمَاءِ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/272)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ اللَّيْلِ
قَوْلُهُ تَعَالَى: إِنَّ عَلَيْنَا لَلْهُدَى.
يَدُلُّ عَلَى أَنَّ اللَّهَ الْتَزَمَ عَلَى نَفْسِهِ الْهُدَى لِلْخَلْقِ مَعَ أَنَّهُ جَاءَتْ آيَاتٌ كَثِيرَةٌ تَدُلُّ عَلَى عَدَمِ هُدَاهُ لِبَعْضِ النَّاسِ كَقَوْلِهِ: وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ [5 \ 108] .
وَقَوْلِهِ: وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [2 \ 258] .
وَقَوْلِهِ: كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا الْآيَةَ [3 \ 86] ، إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ هُوَ مَا تَقَدَّمَ مِنْ أَنَّ الْهُدَى يُسْتَعْمَلُ فِي الْقُرْءَانِ خَاصًّا وَعَامًّا، فَالْمُثْبَتُ الْعَامُّ وَالْمَنْفِيُّ الْخَاصُّ وَنَفْيُ الْأَخَصِّ لَا يَسْتَلْزِمُ نَفْيَ الْأَعَمِّ.
وَأَمَّا عَلَى قَوْلِ مَنْ قَالَ: إِنَّ مَعْنَى الْآيَةِ أَنَّ الطَّرِيقَ الَّذِي يَدُلُّ عَلَيْنَا وَعَلَى طَاعَتِنَا هُوَ الْهُدَى لَا الضَّلَالُ، وَقَوْلِ مَنْ قَالَ: إِنَّ مَعْنَى الْآيَةِ أَنَّ مَنْ سَلَكَ طَرِيقَ الْهُدَى وَصَلَ إِلَى اللَّهِ، فَلَا إِشْكَالَ فِي الْآيَةِ أَصْلًا.

(1/273)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الضُّحَى
قَوْلُهُ تَعَالَى: وَوَجَدَكَ ضَالًّا فَهَدَى.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يُوهِمُ ظَاهِرُهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ ضَالًّا قَبْلَ الْوَحْيِ، مَعَ أَنَّ قَوْلَهُ تَعَالَى: فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا [30] ، يَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فُطِرَ عَلَى هَذَا الدِّينِ الْحَنِيفِ، وَمَعْلُومٌ أَنَّهُ لَمْ يُهَوِّدْهُ أَبَوَاهُ وَلَمْ يُنَصِّرَاهُ وَلَمْ يُمَجِّسَاهُ، بَلْ لَمْ يَزَلْ بَاقِيًا عَلَى الْفِطْرَةِ حَتَّى بَعَثَهُ اللَّهُ رَسُولًا، وَيَدُلُّ لِذَلِكَ مَا ثَبَتَ مِنْ أَنَّ أَوَّلَ نُزُولِ الْوَحْيِ كَانَ وَهُوَ يَتَعَبَّدُ فِي غَارِ حِرَاءٍ، فَذَلِكَ التَّعَبُّدُ قَبْلَ نُزُولِ الْوَحْيِ دَلِيلٌ عَلَى الْبَقَاءِ عَلَى الْفِطْرَةِ.
وَالْجَوَابُ أَنَّ مَعْنَى قَوْلِهِ: ضَالًّا فَهَدَى أَيْ غَافِلًا عَمَّا تَعْلَمُهُ الْآنَ مِنَ الشَّرَائِعِ وَأَسْرَارِ عُلُومِ الدِّينِ الَّتِي لَا تُعْلَمُ بِالْفِطْرَةِ وَلَا بِالْعَقْلِ، وَإِنَّمَا تُعْلَمُ بِالْوَحْيِ، فَهَدَاكَ إِلَى ذَلِكَ بِمَا أَوْحَى إِلَيْكَ، فَمَعْنَى الضَّلَالِ عَلَى هَذَا الْقَوْلِ الذَّهَابُ عَنِ الْعِلْمِ.
وَمِنْهُ بِهَذَا الْمَعْنَى قَوْلُهُ تَعَالَى: أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى [2 282] .
وَقَوْلُهُ: لَا يَضِلُّ رَبِّي وَلَا يَنْسَى [20 \ 52] ، وَقَوْلُهُ: قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ [12 \ 95] ، وَقَوْلُ الشَّاعِرِ:
وَتَظُنُّ سَلْمَى أَنَّنِي أَبْغِي بِهَا ... بَدَلًا أَرَاهَا فِي الضَّلَالِ تَهِيمُ
وَيَدُلُّ لِهَذَا قَوْلُهُ تَعَالَى: مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ [42 \ 52] ، لِأَنَّ الْمُرَادَ بِالْإِيمَانِ شَرَائِعُ دِينِ الْإِسْلَامِ.
وَقَوْلُهُ: وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ [12 \ 3] ، وَقَوْلُهُ: وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ
[4 \ 113] ، وَقَوْلُهُ وَمَا كُنْتَ

(1/274)

تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ [28 \ 86] .
وَقِيلَ الْمُرَادُ بِقَوْلِهِ: «ضَالًّا» ، ذَهَابُهُ وَهُوَ صَغِيرٌ فِي شِعَابِ مَكَّةَ، وَقِيلَ: ذَهَابُهُ فِي سَفَرِهِ إِلَى الشَّامِ، وَالْقَوْلُ الْأَوَّلِ هُوَ الصَّحِيحُ، وَاللَّهُ تَعَالَى أَعْلَمُ، وَنِسْبَةُ الْعِلْمِ إِلَى اللَّهِ أَسْلَمُ.

(1/275)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ التِّينِ
قَوْلُهُ تَعَالَى: وَهَذَا الْبَلَدِ الْأَمِينِ.
تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: لَا أُقْسِمُ بِهَذَا الْبَلَدِ [90] .
قَوْلُهُ تَعَالَى: لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تُوهِمُ أَنَّ الْإِنْسَانَ يُنْكِرُ أَنَّ رَبَّهُ خَلَقَهُ، لِمَا تَقَرَّرَ فِي فَنِّ الْمَعَانِي مِنْ أَنَّ خَالِيَ الذِّهْنِ مِنَ الْمُتَرَدِّدِ، وَالْإِنْكَارُ لَا يُؤَكَّدُ لَهُ الْكَلَامُ، وَيُسَمَّى ذَلِكَ ابْتِدَائِيًّا، وَالْمُتَرَدِّدُ يَحْسُنُ التَّوْكِيدُ لَهُ بِمُؤَكِّدٍ وَاحِدٍ، وَيُسَمَّى طَلَبِيًّا، وَالْمُنْكِرُ يَجِبُ التَّوْكِيدُ لَهُ بِحَسَبِ إِنْكَارِهِ، وَيُسَمَّى إِنْكَارِيًّا.
وَاللَّهُ تَعَالَى فِي هَذِهِ الْآيَةِ أَكَّدَ إِخْبَارَهُ بِأَنَّهُ خَلَقَ الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ، بِأَرْبَعَةِ أَقْسَامٍ، وَبِاللَّامِ، وَبِقَدْ، فَهِيَ سِتَّةُ تَأْكِيدَاتٍ، وَهَذَا التَّوْكِيدُ يُوهِمُ أَنَّ الْإِنْسَانَ مُنْكِرٌ، لِأَنَّ رَبَّهُ خَلَقَهُ، وَقَدْ جَاءَتْ آيَاتٌ أُخْرَى صَرِيحَةٌ فِي أَنَّ الْكُفَّارَ يُقِرُّونَ بِأَنَّ اللَّهَ هُوَ خَالِقُهُمْ، وَهِيَ قَوْلُهُ: وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ [43 \ 87] .
وَالْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: هُوَ مَا حَرَّرَهُ عُلَمَاءُ الْبَلَاغَةِ مِنْ أَنَّ الْمُقِرَّ، إِذَا ظَهَرَتْ عَلَيْهِ أَمَارَةُ الْإِنْكَارِ، جُعِلَ كَالْمُنْكِرِ، فَأُكِّدَ لَهُ الْخَبَرُ، كَقَوْلِ حَجْلِ بْنِ نَضْلَةَ:
جَاءَ شَقِيقٌ عَارِضًا رُمْحَهُ ... أَنَّ بَنِي عَمِّكَ فِيهِمْ رِمَاحْ
فَشَقِيقٌ لَا يُنْكِرُ أَنَّ فِي بَنِي عَمِّهِ رِمَاحًا، وَلَكِنَّ مَجِيئَهُ عَارِضًا رُمْحَهُ، أَيْ جَاعِلًا عَرْضَهُ جِهَتَهُمْ مِنْ غَيْرِ الْتِفَاتِ إِمَارَةٍ، أَنَّهُ يَعْتَقِدُ أَنْ لَا رُمْحَ فِيهِمْ، فَأَكَّدَ لَهُ الْخَبَرَ،

(1/276)

فَإِذَا حَقَّقْتَ ذَلِكَ، فَاعْلَمْ أَنَّ الْكُفَّارَ لَمَّا أَنْكَرُوا الْبَعْثَ، ظَهَرَتْ عَلَيْهِمْ أَمَارَةُ إِنْكَارِ الْإِيجَادِ
الْأَوَّلِ، لِأَنَّ مَنْ أَقَرَّ بِالْأَوَّلِ لَزِمَهُ الْإِقْرَارُ بِالثَّانِي، لِأَنَّ الْإِعَادَةَ أَيْسَرُ مِنَ الْبَدْءِ، فَأَكَّدَ لَهُمُ الْإِيجَادَ الْأَوَّلَ.
وَيُوَضِّحُ هَذَا أَنَّ اللَّهَ بَيَّنَ أَنَّهُ الْمَقْصُودُ بِقَوْلِهِ: فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ [95 \ 7] ، أَيْ مَا يَحْمِلُكَ أَيُّهَا الْإِنْسَانُ عَلَى التَّكْذِيبِ بِالْبَعْثِ وَالْجَزَاءِ، بَعْدَ عِلْمِكَ أَنَّ اللَّهَ أَوْجَدَكَ أَوَّلًا، فَمَنْ أَوْجَدَكَ أَوَّلًا قَادِرٌ عَلَى أَنْ يُوجِدَكَ ثَانِيًا، كَمَا قَالَ تَعَالَى: قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ الْآيَةَ [36 \ 79] ، وَقَالَ: كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ الْآيَةَ [21 \ 104] ، وَقَالَ: وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ الْآيَةَ [30 \ 27] وَقَالَ: يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ [22 \ 5] .
وَالْآيَاتُ بِمِثْلِ هَذَا كَثِيرَةٌ، وَلِذَا ذَكَرَ تَعَالَى أَنَّ مَنْ أَنْكَرَ الْبَعْثَ، فَقَدْ نَسِيَ إِيجَادَهُ الْأَوَّلَ، بِقَوْلِهِ: وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ [36 \ 78] ، وَبِقَوْلِهِ: وَيَقُولُ الْإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا [19 \ 66 - 67] .
وَقَالَ الْبَعْضُ: مَعْنَى: فَمَا يُكَذِّبُكَ، فَمَنْ يَقْدِرُ عَلَى تَكْذِيبِكَ يَا نَبِيَّ اللَّهِ بِالثَّوَابِ وَالْعِقَابِ بَعْدَمَا تَبَيَّنَ لَهُ أَنَّا خَلَقْنَا الْإِنْسَانَ عَلَى مَا وَصَفْنَا، وَهُوَ فِي دَلَالَتِهِ عَلَى مَا ذَكَرْنَا كَالْأَوَّلِ، فَظَهَرَتِ النُّكْتَةُ فِي جَعْلِ الِابْتِدَائِيِّ كَالْإِنْكَارِيِّ.
الْوَجْهُ الثَّانِي: أَنَّ الْقَسَمَ شَامِلٌ لِقَوْلِهِ: ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ [95 \ 5] ، أَيْ إِلَى النَّارِ، وَهُمْ لَا يُصَدِّقُونَ بِالنَّارِ بِدَلِيلِ قَوْلِهِ تَعَالَى: هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ [52 \ 14] .
وَهَذَا الْوَجْهُ فِي مَعْنَى قَوْلِهِ: أَسْفَلَ سَافِلِينَ أَصَحُّ مِنَ الْقَوْلِ بِأَنَّ مَعْنَاهُ الْهَرَمُ، وَالرَّدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَوْنِ قَوْلِهِ: إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا

(1/277)

الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [95 \ 6] أَظْهَرَ فِي الْأَوَّلِ مِنَ الثَّانِي، وَإِذَا كَانَ الْقَسَمُ شَامِلًا لِلْإِنْكَارِيِّ، فَلَا إِشْكَالًا لِأَنَّ التَّوْكِيدَ مُنْصَبٌّ عَلَى ذَلِكَ الْإِنْكَارِيِّ، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/278)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْعَلَقِ
قَوْلُهُ تَعَالَى: نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ الْآيَةَ.
أَسْنَدَ الْكَذِبَ فِي هَذِهِ الْآيَةِ الْكَرِيمَةِ إِلَى نَاصِيَةِ هَذَا الْكَافِرِ، وَهِيَ مُقَدَّمُ شَعْرِ رَأْسِهِ، مَعَ أَنَّهُ أَسْنَدَهُ فِي آيَاتٍ كَثِيرَةٍ إِلَى غَيْرِ النَّاصِيَةِ كَقَوْلِهِ: إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ [16 \ 105] .
وَالْجَوَابُ ظَاهِرٌ، وَهُوَ أَنَّهُ هُنَا أَطْلَقَ النَّاصِيَةَ، وَأَرَادَ صَاحِبَهَا عَلَى عَادَةِ الْعَرَبِ فِي إِطْلَاقِ الْبَعْضِ وَإِرَادَةِ الْكُلِّ، وَهُوَ كَثِيرٌ فِي كَلَامِ الْعَرَبِ، وَفِي الْقُرْءَانِ، فَمِنْ أَمْثِلَتِهِ فِي الْقُرْءَانِ هَذِهِ الْآيَةُ الْكَرِيمَةُ، وَقَوْلُهُ تَعَالَى: تَبَّتْ يَدَا أَبِي لَهَبٍ [111] ، يَعْنِي أَبَا لَهَبٍ، وَقَوْلُهُ: ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ [3 \ 182] يَعْنِي بِمَا قَدَّمْتُمْ. وَمِنْ ذَلِكَ تَسْمِيَةُ الْعَرَبِ الرَّقِيبَ عَيْنًا، وَقَوْلُهُ: «خَاطِئَةٍ» ،، لَا يُعَارِضُهُ قَوْلُهُ تَعَالَى: وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ [33 \ 5] ، لِأَنَّ الْخَاطِئَ هُوَ فَاعِلُ الْخَطِيئَةِ أَوِ الْخِطْءِ بِكَسْرِ الْخَاءِ، وَكِلَاهُمَا الذَّنْبُ، كَمَا بَيَّنَهُ قَوْلُهُ تَعَالَى: مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا [71 \ 25] . وَقَوْلُهُ: إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا [17 \ 31] .
فَالْخَاطِئُ الْمُذْنِبُ عَمْدًا، وَالْمُخْطِئُ مَنْ صَدَرَ مِنْهُ الْفِعْلُ مِنْ غَيْرِ قَصْدٍ، فَهُوَ مَعْذُورٌ.

(1/279)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْقَدْرِ
قَوْلُهُ تَعَالَى: إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ.
لَا تَعَارُضَ بَيْنَهُ وَبَيْنَ قَوْلِهِ تَعَالَى: إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ [44 \ 3] ، لِأَنَّ اللَّيْلَةَ الْمُبَارَكَةَ هِيَ لَيْلَةُ الْقَدْرِ، وَهِيَ مِنْ رَمَضَانَ بِنَصِّ قَوْلِهِ تَعَالَى: شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ [2 \ 185] ، فَمَا يَزْعُمُهُ كَثِيرٌ مِنَ الْعُلَمَاءِ مِنْ أَنَّ اللَّيْلَةَ الْمُبَارَكَةَ لَيْلَةُ النِّصْفِ مِنْ شَعْبَانَ، تَرُدُّهُ هَذِهِ النُّصُوصُ الْقُرْآنِيَّةُ.
وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/280)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الزَّلْزَلَةِ
قَوْلُهُ تَعَالَى: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَقْتَضِي أَنَّ كُلَّ إِنْسَانٍ كَافِرًا كَانَ أَوْ مُسْلِمًا يُجَازَى بِالْقَلِيلِ مِنَ الْخَيْرِ وَالشَّرِّ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ هَذَا الْعُمُومِ، أَمَّا مَا فَعَلَهُ الْكَافِرُ مِنَ الْخَيْرِ، فَالْآيَاتُ تُصَرِّحُ بِإِحْبَاطِهِ، كَقَوْلِهِ: أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ [11 \ 16] ، وَقَوْلِهِ تَعَالَى: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [25 \ 23] ، وَكَقَوْلِهِ: أَعْمَالُهُمْ كَرَمَادٍ الْآيَةَ [14 \ 18] وَقَوْلِهِ: أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ الْآيَةَ [24 \ 39] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَأَمَّا مَا عَمِلَهُ الْمُسْلِمُ مِنَ الشَّرِّ، فَقَدْ صَرَّحَتِ الْآيَاتُ بِعَدَمِ لُزُومِ مُؤَاخَذَتِهِ بِهِ، لِاحْتِمَالِ الْمَغْفِرَةِ أَوْ لِوَعْدِ اللَّهِ بِهَا. كَقَوْلِهِ: وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ، [4 \ 48] وَقَوْلِهِ: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [4 \ 31] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَالْجَوَابُ عَنْ هَذَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ الْآيَةَ مِنَ الْعَامِّ الْمَخْصُوصِ، وَالْمَعْنَى: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ، إِنْ لَمْ يُحْبِطْهُ الْكُفْرُ بِدَلِيلِ آيَاتِ إِحْبَاطِ الْكُفْرِ عَمَلَ الْكُفَّارِ: وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ، إِنْ لَمْ يَغْفِرْهُ اللَّهُ لَهُ بِدَلِيلِ آيَاتِ احْتِمَالِ الْغُفْرَانِ وَالْوَعْدِ بِهِ.
الثَّانِي: أَنَّ الْآيَةَ عَلَى عُمُومِهَا، وَأَنَّ الْكَافِرَ يَرَى جَزَاءَ كُلِّ عَمَلِهِ الْحَسَنِ فِي الدُّنْيَا، كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ تَعَالَى: نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا الْآيَةَ [11 \ 15] ، وَقَوْلُهُ:
وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا الْآيَةَ [42 \ 20] ، وَقَوْلُهُ تَعَالَى: وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ [24 \ 39] وَالْمُؤْمِنُ يَرَى جَزَاءَ عَمَلِهِ السَّيِّئِ فِي الدُّنْيَا بِالْمَصَائِبِ

(1/281)

وَالْأَمْرَاضِ وَالْآلَامِ.
وَيَدُلُّ لِهَذَا مَا أَخْرَجَهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ، وَالْبَيْهَقِيُّ فِي الشُّعَبِ، وَابْنُ أَبِي حَاتِمٍ، وَجَمَاعَةٌ عَنْ أَنَسٍ قَالَ: بَيْنَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ يَأْكُلُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ نَزَلَتْ عَلَيْهِ: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ الْآيَةَ، فَرَفَعَ أَبُو بَكْرٍ يَدَهُ وَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي لَرَاءٍ مَا عَمِلْتُ مِنْ مِثْقَالِ ذَرَّةٍ مِنْ شَرٍّ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا أَبَا بَكْرٍ أَرَأَيْتَ مَا تَرَى فِي الدُّنْيَا مِمَّا تَكْرَهُ فَبِمَثَاقِيلِ ذَرِّ الشَّرِّ - الْحَدِيثَ.
الْوَجْهُ الثَّالِثُ: أَنَّ الْآيَةَ أَيْضًا عَلَى عُمُومِهَا، وَأَنَّ مَعْنَاهَا أَنَّ الْمُؤْمِنَ يَرَى كُلَّ مَا قَدَّمَ مِنْ خَيْرٍ وَشَرٍّ، فَيَغْفِرُ اللَّهُ لَهُ الشَّرَّ وَيُثِيبُهُ بِالْخَيْرِ، وَالْكَافِرُ يَرَى كُلَّ مَا قَدَّمَ مِنْ خَيْرٍ وَشَرٍّ، فَيُحْبِطُ مَا قَدَّمَ مِنْ خَيْرٍ وَيُجَازِيهِ بِمَا فَعَلَ مِنَ الشَّرِّ.

(1/282)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْعَادِيَاتِ
قَوْلُهُ تَعَالَى: إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ الْآيَةَ.
هَذِهِ الْآيَةُ تَدُلُّ عَلَى أَنَّ الْإِنْسَانَ شَاهِدٌ عَلَى كُنُودِ نَفْسِهِ، أَيْ مُبَالَغَتِهِ فِي الْكُفْرِ.
وَقَدْ جَاءَتْ آيَاتٌ أُخَرُ تَدُلُّ عَلَى خِلَافِ ذَلِكَ، كَقَوْلِهِ: وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا [18 \ 104] ، وَقَوْلِهِ: وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ [43 \ 37] ، وَقَوْلِهِ: وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ [39 \ 47] .
وَالْجَوَابُ عَنْ هَذَا مِنْ ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ: أَنَّ شَهَادَةَ الْإِنْسَانِ بِأَنَّهُ كَنُودٌ، هِيَ شَهَادَةُ حَالِهِ بِظُهُورِ كُنُودِهِ، وَالْحَالُ رُبَّمَا تَكْفِي عَنِ الْمَقَالِ.
الثَّانِي: أَنَّ شَهَادَتَهُ عَلَى نَفْسِهِ بِذَلِكَ يَوْمَ الْقِيَامَةِ، كَمَا يَدُلُّ لَهُ قَوْلُهُ: وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ [6 \ 130] ، وَقَوْلُهُ: فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ [67 \ 11] ، وَقَوْلُهُ: قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ [39 \ 71] .
الْوَجْهُ الثَّالِثُ: أَنَّ الضَّمِيرَ فِي قَوْلِهِ: وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ، رَاجِعٌ إِلَى رَبِّ الْإِنْسَانِ الْمَذْكُورِ فِي قَوْلِهِ: إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ وَعَلَيْهِ فَلَا إِشْكَالَ فِي الْآيَةِ، وَلَكِنَّ رُجُوعَهُ إِلَى الْإِنْسَانِ أَظْهَرُ، بِدَلِيلِ قَوْلِهِ: وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ [100 \ 8] .
وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/283)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْقَارِعَةِ
قَوْلُهُ تَعَالَى: وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ تَدُلُّ عَلَى أَنَّ الْهَاوِيَةَ وَصْفٌ لَا عَلَمٌ لِلنَّارِ، إِذْ تَنْوِينُهَا يُنَافِي كَوْنَهَا اسْمًا مِنْ أَسْمَاءِ النَّارِ، لِأَنَّهَا عَلَى تَقْدِيرِ كَوْنِهَا مِنْ أَسْمَاءِ النَّارِ، يَلْزَمُ فِيهَا الْمَنْعُ مِنَ الصَّرْفِ لِلْعَلَمِيَّةِ وَالتَّأْنِيثِ. وَقَوْلُهُ تَعَالَى: وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ [101 \ 10 - 11] ، يَدُلُّ عَلَى أَنَّ الْهَاوِيَةَ مِنْ أَسْمَاءِ النَّارِ.
اعْلَمْ أَوَّلًا: أَنَّ فِي مَعْنَى قَوْلِهِ تَعَالَى: فَأُمُّهُ هَاوِيَةٌ ثَلَاثَةُ أَوْجُهٍ لِلْعُلَمَاءِ: اثْنَانِ مِنْهَا لَا إِشْكَالَ فِي الْآيَةِ عَلَيْهِمَا، وَالثَّالِثُ: هُوَ الَّذِي فِيهِ الْإِشْكَالُ الْمَذْكُورُ.
أَمَّا اللَّذَانِ لَا إِشْكَالَ فِي الْآيَةِ عَلَيْهِمَا، فَالْأَوَّلُ مِنْهُمَا أَنَّ الْمَعْنَى: فَأُمُّهُ هَاوِيَةٌ أَيْ أُمُّ رَأْسِهِ هَاوِيَةٌ فِي قَعْرِ جَهَنَّمَ، لِأَنَّهُ يُطْرَحُ فِيهَا مَنْكُوسًا رَأْسُهُ أَسْفَلَ وَرِجْلَاهُ أَعْلَى، وَرُوِيَ هَذَا الْقَوْلُ عَنْ قَتَادَةَ وَأَبِي صَالِحٍ وَعِكْرِمَةَ وَالْكَلْبِيِّ وَغَيْرِهِمْ، وَعَلَى هَذَا الْقَوْلِ فَالضَّمِيرُ فِي قَوْلِهِ: وَمَا أَدْرَاكَ مَا هِيَهْ، عَائِدٌ إِلَى مَحْذُوفٍ، دَلَّ عَلَيْهِ الْمَقَامُ، أَيْ أُمُّ رَأْسِهِ هَاوِيَةٌ فِي نَارٍ، وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ.
وَالثَّانِي: أَنَّهُ مِنْ قَوْلِ الْعَرَبِ إِذَا دَعَوْا عَلَى الرَّجُلِ بِالْهَلَكَةِ، قَالُوا: هَوَتْ أُمُّهُ، لِأَنَّهُ إِذَا هَوَى، أَيْ سَقَطَ وَهَلَكَ، فَقَدْ هَوَتْ أُمُّهُ ثُكْلًا وَحُزْنًا، وَمِنْ هَذَا الْمَعْنَى قَوْلُ كَعْبِ بْنِ سَعْدٍ الْغَنَوِيِّ:
هَوَتْ أُمُّهُ مَا يَبْعَثُ الصُّبْحُ غَادِيًا ... وَمَاذَا يَرُدُّ اللَّيْلُ حِينَ يَؤُوبُ
وَهَذَا الْقَوْلُ رِوَايَةٌ أُخْرَى عَنْ قَتَادَةَ، وَعَلَى هَذَا الْقَوْلِ فَالضَّمِيرُ فِي قَوْلِهِ: «هِيَهْ» لِلدَّاهِيَةِ الَّتِي دَلَّ عَلَيْهَا الْكَلَامُ، وَذَكَرَ الْأَلُوسِيُّ فِي تَفْسِيرِهِ أَنَّ صَاحِبَ الْكَشَّافِ قَالَ: إِنَّ هَذَا الْقَوْلَ

(1/284)

أَحْسَنُ، وَأَنَّ الطِّيبِيَّ قَالَ: إِنَّهُ أَظْهَرُ، وَقَالَ هُوَ: وَلِلْبَحْثِ فِيهِ مَجَالٌ.
الثَّالِثُ: الَّذِي فِيهِ الْإِشْكَالُ، أَنَّ الْمَعْنَى فَأُمُّهُ هَاوِيَةٌ، أَيْ مَأْوَاهُ الَّذِي يُحِيطُ بِهِ، وَبِضَمِّهِ هَاوِيَةٌ، وَهِيَ النَّارُ لِأَنَّ الْأُمَّ تُؤْوِي وَلَدَهَا وَتَضُمُّهُ، وَالنَّارُ تَضُمُّ هَذَا الْعَاصِيَ، وَتَكُونُ مَأْوَاهُ.
وَالْجَوَابُ عَلَى هَذَا الْقَوْلِ، هُوَ مَا أَشَارَ لَهُ الْأَلُوسِيُّ فِي تَفْسِيرِهِ مِنْ أَنَّهُ نَكَّرَ الْهَاوِيَةَ فِي مَحَلِّ التَّعْرِيفِ لِأَجْلِ الْإِشْعَارِ بِخُرُوجِهِمْ عَنِ الْمَعْهُودِ لِلتَّفْخِيمِ وَالتَّهْوِيلِ، ثُمَّ بَعْدَ إِبْهَامِهَا لِهَذِهِ النُّكْتَةِ، قَرَّرَهَا بِوَصْفِهَا الْهَائِلِ بِقَوْلِهِ: وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ.
قَالَ مُقَيِّدُهُ عَفَا اللَّهُ عَنْهُ: هَذَا الْجَوَابُ الَّذِي ذَكَرَهُ الْأَلُوسِيُّ يَدْخُلُ فِي حَدِّ نَوْعٍ مِنْ أَنْوَاعِ الْبَدِيعِ الْمَعْنَوِيِّ يُسَمِّيهِ عُلَمَاءُ الْبَلَاغَةِ التَّجْرِيدَ، فَحَدُّ التَّجْرِيدِ عِنْدَهُمْ هُوَ أَنْ يَنْتَزِعَ مِنْ أَمْرٍ ذِي صِفَةٍ آخَرَ مِثْلَهُ فِيهَا مُبَالَغَةً فِي كَمَالِهَا فِيهِ، وَأَقْسَامُهُ مَعْرُوفَةٌ عِنْدَ الْبَيَانِيِّينَ، فَمِنْهُ مَا يَكُونُ التَّجْرِيدُ فِيهِ بِحَرْفٍ، نَحْوَ قَوْلِهِمْ: لِي مِنْ فُلَانٍ صَدِيقٌ حَمِيمٌ، أَيْ بَلَغَ مِنَ الصَّدَاقَةِ حَدًّا صَحَّ مَعَهُ أَنْ يَسْتَخْلِصَ مِنْهُ آخَرَ مِثْلَهُ فِيهَا مُبَالَغَةً فِي كَمَالِهَا فِيهِ، وَقَوْلِهِمْ: لَئِنْ سَأَلْتَهُ لَتَسْأَلَنَّ بِهِ الْبَحْرَ، بَالَغَ فِي اتِّصَافِهِ بِالسَّمَاحَةِ، حَتَّى انْتَزَعَ مِنْهُ بَحْرًا فِي السَّمَاحَةِ، وَمِنَ التَّجْرِيدِ بِوَاسِطَةِ الْحَرْفِ قَوْلُهُ تَعَالَى: لَهُمْ فِيهَا دَارُ الْخُلْدِ [41 \ 28] ، وَهُوَ أَشْبَهُ شَيْءٍ بِالْآيَةِ الَّتِي نَحْنُ بِصَدَدِهَا، لِأَنَّ النَّارَ هِيَ دَارُ الْخُلْدِ بِعَيْنِهَا، لَكِنَّهُ انْتَزَعَ مِنْهَا دَارًا أُخْرَى، وَجَعَلَهَا مُعَدَّةً فِي جَهَنَّمَ لِلْكُفَّارِ تَهْوِيلًا لِأَمْرِهَا، وَمُبَالَغَةً فِي اتِّصَافِهَا بِالشِّدَّةِ، وَمِنَ التَّجْرِيدِ مَا يَكُونُ مِنْ غَيْرِ تَوَسُّطِ الْحَرْفِ، نَحْوَ قَوْلِ قَتَادَةَ بْنِ سَلَمَةَ الْحَنَفِيِّ:
وَلَئِنْ بَقِيتُ لَأَرْحَلَنَّ بِغَزْوَةٍ ... تَحْوِي الْغَنَائِمَ أَوْ يَمُوتُ كَرِيمُ
يَعْنِي نَفْسَهُ انْتَزَعَ مِنْ نَفْسِهِ كَرِيمًا مُبَالَغَةً فِي كَرَمِهِ، فَإِذَا عَرَفْتَ هَذَا فَالنَّارُ سُمِّيَتِ الْهَاوِيَةَ لِغَايَةِ عُمْقِهَا، وَبُعْدِ مَهْوَاهَا،

(1/285)

فَقَدْ رُوِيَ أَنَّ دَاخِلَهَا يَهْوِي فِيهَا سَبْعِينَ خَرِيفًا، وَخَصَّهَا الْبَعْضُ بِالْبَابِ الْأَسْفَلِ مِنَ النَّارِ، فَانْتَزَعَ مِنْهَا هَاوِيَةً أُخْرَى مِثْلَهَا فِي شِدَّةِ الْعُمْقِ، وَبُعْدِ الْمَهْوَى مُبَالَغَةً فِي عُمْقِهَا، وَبُعْدِ مَهْوَاهَا، وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/286)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْعَصْرِ
قَوْلُهُ تَعَالَى: وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ.
هَذِهِ الْآيَةُ الْكَرِيمَةُ يَدُلُّ ظَاهِرُهَا عَلَى أَنَّ هَذَا الْمُخْبَرَ عَنْهُ أَنَّهُ فِي خُسْرٍ، إِنْسَانٌ وَاحِدٌ، بِدَلِيلِ إِفْرَادِ لَفْظَةِ الْإِنْسَانِ، وَاسْتِثْنَاؤُهُ مِنْ ذَلِكَ الْإِنْسَانِ الْوَاحِدِ لَفْظًا.
قَوْلُهُ: إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ [103 \ 3] ، يَقْتَضِي أَنَّهُ لَيْسَ إِنْسَانًا وَاحِدًا.
وَالْجَوَابُ عَنْ هَذَا: هُوَ أَنَّ لَفْظَ الْإِنْسَانِ، وَإِنْ كَانَ وَاحِدًا فَالْأَلِفُ وَاللَّامُ لِلِاسْتِغْرَاقِ يَصِيرُ الْمُفْرَدُ بِسَبَبِهِمَا صِيغَةَ عُمُومٍ، وَعَلَيْهِ فَمَعْنَى أَنَّ الْإِنْسَانَ أَيْ أَنَّ كُلَّ إِنْسَانٍ لِدَلَالَةِ «أَلْ» الِاسْتِغْرَاقِيَّةِ عَلَى ذَلِكَ.
وَالْعِلْمُ عِنْدَ اللَّهِ تَعَالَى.

(1/287)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْمَاعُونِ
قَوْلُهُ تَعَالَى: فَوَيْلٌ لِلْمُصَلِّينَ الْآيَةَ.
هَذِهِ الْآيَةُ يَتَوَهَّمُ مِنْهَا الْجَاهِلُ أَنَّ اللَّهَ تَوَعَّدَ الْمُصَلِّينَ بِالْوَيْلِ، وَقَدْ جَاءَ فِي آيَةٍ أُخْرَى أَنَّ عَدَمَ الصَّلَاةِ مِنْ أَسْبَابِ دُخُولِ سَقَرَ، وَهِيَ قَوْلُهُ تَعَالَى: مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ [74 \ 42 - 43] .
وَالْجَوَابُ عَنْ هَذَا فِي غَايَةِ الظُّهُورِ، وَهُوَ أَنَّ التَّوَعُّدَ بِالْوَيْلِ مُنْصَبٌّ عَلَى قَوْلِهِ: الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاءُونَ الْآيَةَ [107 \ 5 - 6] ، وَهُمُ الْمُنَافِقُونَ عَلَى التَّحْقِيقِ، وَإِنَّمَا ذَكَرْنَا هَذَا الْجَوَابَ مَعَ ضَعْفِ الْإِشْكَالِ؛ وَظُهُورِ الْجَوَابِ عَنْهُ لِأَنَّ الزَّنَادِقَةَ الَّذِينَ لَا يُصَلُّونَ يَحْتَجُّونَ لِتَرْكِ الصَّلَاةِ بِهَذِهِ الْآيَةِ.
وَقَدْ سَمِعْنَا مِنْ ثِقَاتٍ وَغَيْرِهِمْ: أَنَّ رَجُلًا قَالَ لِظَالِمٍ تَارِكٍ لِلصَّلَاةِ: مَا لَكَ لَا تُصَلِّي؟ فَقَالَ لِأَنَّ اللَّهَ تَوَعَّدَ عَلَى الصَّلَاةِ بِالْوَيْلِ فِي قَوْلِهِ فَوَيْلٌ لِلْمُصَلِّينَ، فَقَالَ لَهُ: اقْرَأْ بَعْدَهَا، فَقَالَ لَا حَاجَةَ لِي فِيمَا بَعْدَهَا فِيهَا كِفَايَةٌ فِي التَّحْذِيرِ مِنَ الصَّلَاةِ، وَمِنْ هَذَا الْقَبِيلِ قَوْلُ الشَّاعِرِ:
دَعِ الْمَسَاجِدَ لِلْعِبَادِ تَسْكُنُهَا ... وَسِرْ إِلَى حَانَةِ الْخَمَّارِ يَسْقِينَا
مَا قَالَ رَبُّكَ وَيْلٌ لِلْأُولَى سَكِرُوا ... وَإِنَّمَا قَالَ وَيْلٌ لِلْمُصَلِّينَا
فَإِذَا كَانَ اللَّهُ تَعَالَى تَوَعَّدَ بِالْوَيْلِ الْمُصَلِّي الَّذِي هُوَ سَاهٍ عَنْ صَلَاتِهِ وَيُرَائِي فِيهَا، فَكَيْفَ بِالَّذِي لَا يُصَلِّي أَصْلًا، فَالْوَيْلُ كُلُّ الْوَيْلِ لَهُ وَعَلَيْهِ لِعَائِنُ اللَّهِ إِلَى يَوْمِ الْقِيَامَةِ مَا لَمْ يَتُبْ.

(1/288)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ الْكَافِرُونَ
قَوْلُهُ تَعَالَى: وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ.
يَدُلُّ بِظَاهِرِهِ عَلَى أَنَّ الْكُفَّارَ الْمُخَاطَبِينَ بِهَا لَا يَعْبُدُونَ اللَّهَ أَبَدًا مَعَ أَنَّهُ دَلَّتْ آيَاتٌ أُخَرُ عَلَى أَنَّ مِنْهُمْ مَنْ يُؤْمِنُ بِاللَّهِ تَعَالَى كَقَوْلِهِ: وَمِنْ هَؤُلَاءِ مَنْ يُؤْمِنُ بِهِ الْآيَةَ [29 \ 47] .
وَالْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّهُ خِطَابٌ لِجِنْسِ الْكُفَّارِ وَإِنْ أَسْلَمُوا فِيمَا بَعْدُ فَهُوَ خِطَابٌ لَهُمْ مَا دَامُوا كُفَّارًا، فَإِذَا أَسْلَمُوا لَمْ يَتَنَاوَلْهُمْ ذَلِكَ، لِأَنَّهُمْ حِينَئِذٍ مُؤْمِنُونَ لَا كَافِرُونَ وَإِنْ كَانُوا مُنَافِقِينَ فَهُمْ كَافِرُونَ فِي الْبَاطِنِ فَيَتَنَاوَلُهُمُ الْخِطَابُ، وَاخْتَارَ هَذَا الْوَجْهَ أَبُو الْعَبَّاسِ ابْنُ تَيْمِيَةَ.
الثَّانِي: هُوَ أَنَّ الْآيَةَ مِنَ الْعَامِّ الْمَخْصُوصِ وَعَلَيْهِ فَهِيَ فِي خُصُوصِ الْأَشْقِيَاءِ الْمُشَارِ إِلَيْهِمْ بِقَوْلِهِ تَعَالَى: إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ الْآيَةَ [10 \ 96] ، كَمَا تَقَدَّمَ نَظِيرُهُ مِرَارًا.

(1/289)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
سُورَةُ النَّاسِ
قَوْلُهُ تَعَالَى: مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ.
لَا يَخْفَى مَا بَيْنَ هَذَيْنِ الْوَصْفَيْنِ اللَّذَيْنِ وُصِفَ بِهِمَا هَذَا اللَّعِينُ الْخَبِيثُ مِنَ التَّنَافِي، لِأَنَّ الْوَسْوَاسَ كَثِيرُ الْوَسْوَسَةِ لِيُضِلَّ بِهَا النَّاسَ، وَالْخَنَّاسَ كَثِيرُ التَّأَخُّرِ وَالرُّجُوعِ عَنْ إِضْلَالِ النَّاسِ.
وَالْجَوَابُ أَنَّ لِكُلِّ مَقَامٍ مَقَالًا، فَهُوَ وَسْوَاسٌ عِنْدَ غَفْلَةِ الْعَبْدِ عَنْ ذِكْرِ رَبِّهِ، خَنَّاسٌ عِنْدَ ذِكْرِ الْعَبْدِ رَبَّهُ تَعَالَى، كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى: وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ الْآيَةَ [43 36] .
وَقَوْلُهُ تَعَالَى: إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا الْآيَةَ [16 \ 99] .
وَقَدْ تَمَّ بِحَمْدِ اللَّهِ تَعَالَى مَا أَرَدْنَا جَمْعَهُ بِمَدِينَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَنَرْجُو اللَّهَ تَعَالَى أَنْ يُوَفِّقَنَا وَإِخْوَانَنَا الْمُسْلِمِينَ فِي الْأَقْوَالِ وَالْأَفْعَالِ وَأَنْ يَجْعَلَ سَعْيَنَا خَالِصًا لِوَجْهِهِ الْكَرِيمِ إِنَّهُ قَرِيبٌ مُجِيبٌ، آمِينَ.
وَصَلَّى اللَّهُ وَسَلَّمَ عَلَى نَبِيِّنَا مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ وَسَلَّمَ.

(1/290)


دفع إيهام الإضطراب - السنة الأولى، العدد الثالث: مقدمة، سورة البقرة، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الأولى، العدد الثالث)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية

السنة الأولى، العدد الثالث، ذو القعدة 1388هـ/شباط 1969م

مقدمة

سورة البقرة

ص -11- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ محمد الأمين الشنقيطي المدرس في الجامعة
الحمد لله رب العلمين والصلاة والسلام على نبينا محمد خاتم النبيين وأشرف المرسلين وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
الحمد لله الذي ختم الرسل بهذا النبي الكريم عليه من الله الصلاة والتسليم, كما ختم الكتب السماوية بهذا القرآن العظيم, وهدى الناس بما فيه من الآيات والذكر الحكيم, وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم, فأخباره كلها صدق, وأحكامه كلها عدل, وبعضه يشهد بصدق بعض ولا ينافيه, لأن آياته فصلت من لدن حكيم خبير. {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً}.
أما بعد فإن مقيد هذه الحروف, عفا الله عنه, أراد أن يبين في هذه الرسالة ما تيسر من أوجه الجمع بين الآيات التي يتوهم فيها التعارض في القرآن العظيم, مرتبا لها بحسب ترتيب السور, يذكر الجمع بين الآيتين غالبا في محل الأولى منهما وربما يذكر الجمع عند محل الأخيرة وربما يكتفي بذكر الجمع عند الأولى وربما يحيل عليه عند محل الأخيرة ولاسيما اذا كانت السورة ليس فيها مما يتوهم تعارضه إلا تلك الآية فإنه لا يترك ذكرها والإحالة على الجمع المتقدم, وسميته: (دفع إيهام الاضطراب عن آيات الكتاب) فنقول وبالله نستعين وهو حسبنا ونعم الوكيل راجين من الله الكريم أن يجعل نيتنا صالحة وعملنا كله خالصا لوجهه الكريم, إنه قريب مجيب رحيم.

(سورة البقرة)
قوله تعالى: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} أشار الله تعالى إلى القرآن في هذه الآية إشارة البعيد وقد أشار له في آيات أخر إشارة القريب كقوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} وكقوله: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ} الآية وكقوله:

ص -12- {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ}, وكقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ}, إلى غير ذلك من الآيات, وللجمع بين هذه الآيات أوجه: -الأول-ما حرره بعض علماء البلاغة من أن وجه الإشارة إليه بإشارة الحاضر القريب أن هذا القرآن قريب حاضر في لأسماع والألسنة والقلوب, ووجه الاشارة إليه بإشارة البعيد هو بعد مكانته ومنزلته عن مشابهة كلام الخلق وعما يزعمه الكفار من أنه سحر أو شعر أو كهانة أو أساطير الأولين .
الوجه الثاني-هو ما اختاره ابن جرير الطبري في تفسيره من أن ذلك إشارة إلى ما تضمنه قوله: {الم} وأنه إشارة إليه إشارة البعيد لأن الكلام المشار إليه منقض ومعناه في الحقيقة القرب لقرب انقضائه وضرب له مثلا بالرجل يحدث الرجل فيقول له مرة: والله إن ذلك لكما قلت, ومرة يقول: والله إن هذا لكما قلت, فإشارة البعيد نظرا إلى أن الكلام مضى وانقضى وإشارة القريب نظرا إلى قرب انقضائه.
الوجه الثالث-أن العرب ربما أشارت إلى القريب إشارة البعيد فتكون الآية على أسلوب من أساليب اللغة العربية ونظيره قول خفاف ابن ندبة السلمي لما قتل مالك بن حرملة الفزارى:

فإن تك خيلى قد أصيب صميمها فعمدا على عيني تيممت مالكا

أقول له والرمح يأطر متنه تأمل خفافا إنني أنا ذلكا

يعني أنا هذا وهذا القول الأخير حكاه البخارى عن معمر بن المثنى أبي عبيدة قاله ابن كثير. وعلى كل حال فعامة المفسرين على أن ذلك الكتاب بمعنى هذا الكتاب. قوله تعالى: {لا رَيْبَ فِيهِ} هذه نكرة في سياق النفي ركبت مع لا فبنيت على الفتح. والنكرة إذا كانت كذلك فهي نص في العموم كما تقرر في علم الأصول, و {لا} هذه التي هي نص في العموم هي المعروفة عند النحويين بـ (لا) التي لنفى الجنس, أما (لا) العاملة عمل ليس فهي ظاهرة في العموم لا نص فيه, وعليه فالآية نص في نفي كل فرد من أفراد الريب عن هذا القرآن العظيم, وقد جاء في آيات أخر ما يدل على وجود الريب فيه لبعض من الناس كالكفار الشاكين كقوله تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} , وكقوله: {وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ}, وكقوله: {بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ}. ووجه الجمع في ذلك أن القرآن بالغ من وضوح الأدلة وظهور المعجزة ما ينفي تطرق أي ريب إليه, وريب الكفار فيه إنما هو لعمى بصائرهم, كما بينه بقوله تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} فصرح بأن من لا يعلم أنه الحق أن ذلك إنما جاءه من قِبل عَماه ومعلوم أن عدم رؤية الأعمى للشمس لا ينافي كونها لا ريب فيها لظهورها:

ص -13- إذا لم يكن للمرء عين صحيحة فلا غرو أن يرتاب والصبح مسفر

وأجاب بعض العلماء بأن قوله لا ريب فيه خبر أريد به الإنشاء أي لا ترتابوا فيه وعليه فلا إشكال.
قوله تعالى: {هُدىً لِلْمُتَّقِينَ}. خصص في هدى هذا الكتاب بالمتقين, وقد جاء في آية أخرى ما يدل على أن هداه عام لجميع الناس, و هي قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ} الآية. ووجه الجمع بينهما أن الهدى يستعمل في القرآن استعمالين أحدهما عام والثاني خاص. أما الهدى العام فمعناه إبانة طريق الحق وإيضاح المحجة سواء سلكها المبين له أم لا ومنه بهذا المعنى قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} أي بينا لهم طريق الحق على لسان نبينا صالح عليه وعلى نبينا الصلاة والسلام مع أنهم لم يسلكوها بدليل قوله عز وجل: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}, ومنه أيضا قوله تعالى: {إِنَّا هَدَيْنَاهُ السَّبِيلَ}, أي بينا له طريق الخير والشر بدليل قوله: {إِمَّا شَاكِراً وَإِمَّا كَفُوراً}. وأما الهدى الخاص فهو تفضل الله بالتوفيق على العبد ومنه بهذا المعنى قوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ} الآية. وقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ}, فإذا علمت ذلك فاعلم أن الهدى الخاص بالمتقين هو الهدى الخاص وهو التفضل بالتوفيق عليهم والهدى العام للناس هو الهدى العام, وهو إبانة الطريق وإيضاح المحجة, وبهذا يرتفع الإشكال أيضا بين قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} مع قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}, لأن الهدى المنفي عنه صلى الله عليه وسلم هو الهدى الخاص لأن التوفيق بيد الله وحده ومن يرد الله فتنته فلن تملك له من الله شيئا, والهدى المثبت له هو الهدى العام الذي هو إبانة الطريق وقد بينها صلى الله عليه وسلم حتى تركها محجة بيضاء ليلها كنهارها, والله يدعو إلى دار السلام ويهدي من يشاء إلى دار السلام ويهدي من يشاء إلى صراط مستقيم. قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ}. هذه الآية تدل بظاهرها على عدم إيمان الكفار, وقد جاء في آيات أخر ما يدل على أن بعض الكفار يؤمن بالله ورسوله كقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَف} الآية. وكقوله: {كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ} وكقوله: {وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ}, ووجه الجمع ظاهر وهو أن الآية من العام المخصوص لأنه في خصوص الأشقياء الذين سبقت لهم في علم الله الشقاوة المشار إليهم بقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ}. ويدل لهذا التخصيص قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ} الآية وأجاب

ص -14- البعض بأن المعنى لا يؤمنون مادام الطبع على قلوبهم وأسماعهم والغشاوة على أبصارهم فإن أزال الله عنهم ذلك بفضله آمنوا.
قوله تعالى : {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} الآية. هذه الآية تدل بظاهرها على أنهم مجبورون لأن من ختم على قلبه وجعلت الغشاوة على بصره سلبت منه القدرة على الإيمان. وقد جاء في آيات أخر ما يدل على أن كفرهم واقع بمشيئتهم وإرادتهم كقوله تعالى: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}, وكقوله تعالى: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ}, وكقوله: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} الآية, وكقوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُم} الآية, وكقوله: {لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُم} الآية.
والجواب:أن الختم والطبع والغشاوة المجعولة على أسماعهم وأبصارهم وقلوبهم, كل ذلك عقاب من الله لهم على مبادرتهم للكفر وتكذيب الرسل باختيارهم ومشيئتهم, فعاقبهم الله بعدم التوفيق جزاء وفاقا. كما بينه تعالى بقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} وقوله: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} وبقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} الآية وقوله: {بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ}, إلى غير ذلك من الآيات. قوله تعالى: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً} الآية. أفرد في هذه الآية الضمير في قوله استوقد وفي قوله ما حوله وجمع الضمير في قوله: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}, مع أن مرجع كل هذه الضمائر شئ واحد وهو لفظة الذي من قوله: {مَثَلُهُمْ كَمَثَلِ الَّذِي}, والجواب عن هذا أن لفظة الذي مفرد ومعناها عام لكل ما تشمله صلتها, وقد تقرر في علم الأصول أن الأسماء الموصولة كلها من صيغ العموم, فإذا حققت ذلك فاعلم أن إفراد الضمير باعتبار لفظة الذي وجمعه باعتبار معناها, ولهذا المعنى جرى على ألسنة العلماء أن الذي تأتي بمعنى الذين ومن أمثلة ذلك في القرآن هذه الآية الكريمة, فقوله كمثل الذي استوقد أي كمثل الذين استوقدوا بدليل قوله: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ} الآية. وقوله: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} وقوله: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ} أي كالذين ينفقون بدليل قوله: {لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا} وقوله: {وَخُضْتُمْ كَالَّذِي خَاضُوا} بناء على الصحيح من أن الذي فيها موصولة لا مصدرية ونظير هذا من كلام العرب قول الراجز:

يارب عبس لاتبارك في أحد في قائم منهم ولا في من قعد

إلا الذي قاموا بأطراف المسد

وقول الشاعر وهو أشهب بن رميلة:

ص -15- وأنشده سيبويه لإطلاق الذي وإرادة الذين:

وأن الذي حانت بفلج دماؤهم هم القوم كل القوم يا أم خالد

وزعم ابن الأنبارى أن لفظة الذي في بيت أشهب جمع الذ بالسكون وأن الذي في الآية مفرد أريد به الجمع وكلام سيبويه يرد عليه وقول هديل بن الفرخ العجلى:

وبت أساقى القوم إخوتي الذي غوايتهم غيي ورشدهم رشدي

وقال بعضهم المستوقد واحد لجماعة معه ولا يخفى ضعفه.
قوله تعالى: {صُمٌّ بُكْمٌ عُمْيٌ} الآية هذه الآية يدل ظاهرها على أن المنافقين لا يسمعون ولا يتكلمون ولا يبصرون, وقد جاء في آيات أخر ما يدل على خلاف ذلك كقوله تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ} وكقوله: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِم} الآية, أي لفصاحتهم وحلاوة ألسنتهم, وقوله: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَاد} إلى غير ذلك من الآيات, ووجه الجمع ظاهر, وهو أنهم بكم عن النطق بالحق وإن رأوا غيره, وقد بين تعالى هذا الجمع بقوله: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً} الآية, لأن مالا يغني شيئا فهو كالمعدوم والعرب ربما أطلقت الصمم على السماع الذي لا أثر له ومنه قول قعنب بن أم صاحب:

صم إذا سمعوا خيرا ذكرت به وإن ذكرت بسوء عندهم أذنوا

وقول الشاعر:

أصم عن الأمر الذي لا أريده وأسمع خلق الله حين أريد

وقول الآخر:

فأصممت عمرا وأعميته عن الجود والفخر يوم الفخار

وكذلك الكلام الذي لا فائدة فيه فهو كالعدم.
قال هبيرة بن أبي وهب المخزومى:

وإن كلام المرء في غير كنهه لكالنبل تهوي ليس فيها نصالها

قوله تعالى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} الآية. هذه الآية تدل على إن هذه النار كانت معروفة عندهم, بدليل أل العهدية, وقد قال تعالى في سورة التحريم: {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}, فتنكير النار هنا يدل على أنها لم تكن معروفة عندهم بهذه الصفات. ووجه الجمع أنهم لم يكونوا يعلمون أن من صفاتها كون الناس والحجارة وقودا لها فنزلت آية التحريم فعرفوا منها ذلك من صفات النار, ثم لما كانت معروفة عندهم نزلت آية البقرة, فعرفت فيها النار بأل العهدية لأنها معهودة عندهم في آية التحريم, ذكر هذا الجمع البيضاوى والخطيب في تفسيريهما وزعما أن آية التحريم نزلت بمكة وظاهر القرآن يدل على هذا الجمع لأن تعريف النار هنا بأل العهدية يدل على عهد سابق والموصول وصلته دليل على العهد وعدم قصد الجنس ولا ينافي ذلك أن سورة التحريم مدنية وأن الظاهرنزولها بعد البقرة, كما روي

ص -16- عن ابن عباس لجواز كون الآية مكية في سورة مدنية كالعكس.
قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية. هذه الآية تدل على أن خلق الأرض قبل خلق السماء بدليل لفظة ثم التي هي للترتيب والانفصال وكذلك آية حم السجدة تدل أيضا على خلق الأرض قبل خلق السماء لأنه قال فيها : {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ} إلى أن قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} الآية. مع آية النازعات تدل على أن دحو الأرض بعد خلق السماء لأنه قال فيها: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا}. قال: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} واعلم أولا أن ابن عباس رضي الله عنهما سئل عن الجمع بين آية السجدة وآية النازعات فأجاب بأن الله تعالى خلق الأرض أولا قبل السماء غير مدحوة ثم استوى إلى السماء فسواهن سبعا في يومين ثم دحا الأرض بعد ذلك وجعل فيها الرواسي والأنهار وغير ذلك فأصل خلق الأرض قبل خلق السماء ودحوها بجبالها وأشجارها ونحو ذلك بعد خلق السماء, ويدل لهذا أنه قال: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} ولم يقل خلقها, ثم فسر دحوه إياها بقوله: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا} الآية. وهذا الجمع الذي جمع به ابن عباس بين هاتين الآيتين واضح لا إشكال فيه مفهوم من ظاهر القرآن العظيم إلا أنه يَرِد عليه إشكال من آية البقرة هذه وإيضاحه أن ابن عباس جمع بأن خلق الأرض قبل خلق السماء ودحوها بما فيها بعد خلق السماء وفي هذه الآية التصريح بأن جميع ما في الأرض مخلوق قبل خلق السماء لأنه قال فيها: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية. وقد مكثت زمنا طويلا أفكر في حل هذا الإشكال حتى هداني الله إليه ذات يوم ففهمته من القرآن العظيم, وإيضاحه أن هذا الإشكال مرفوع من وجهين كل منهما تدل عليه آية من القرآن:
الأول: إن المراد بخلق ما في الأرض جميعا قبل خلق السماء الخلق اللغوي الذي هو التقدير لا الخلق بالفعل الذي هو الإبراز من العدم إلى الوجود والعرب تسمي التقدير خلقا ومنه قول زهير:

ولانت تفري ما خلقت وبعـ ض القوم يخلق ثم لا يفرى

والدليل على أن المراد بهذا الخلق التقدير أنه تعالى نصّ على ذلك في سورة فصلت حيث قال: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا} ثم قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} الآية.
الوجه الثاني: أنه لما خلق الأرض غير مدحوه وهي أصل لكل ما فيها كأنه خلق بالفعل لوجود أصله فعلا والدليل من القرآن على أن وجود الأصل يمكن به إطلاق الخلق على الفرع وإن لم يكن موجودا بالفعل . قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَة} الآية. فقوله خلقناكم

ص -17- ثم صورناكم أي بخلقنا وتصويرنا لأبيكم آدم هو أصلكم. وجمع بعض العلماء بأن معنى قوله والأرض بعد ذلك دحاها, أي مع ذلك فلفظة بعد بمعنى مع ونظيره قوله تعالى: {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} وعليه فلا إشكال في الآية, ويستأنس لهذا القول بالقراءة الشاذة وبها قرأ مجاهد: الأرض مع ذلك دحاها, وجمع بعضهم بأوجه ضعيفة لأنها مبنية على أن خلق السماء قبل الأرض وهو خلاف التحقيق منها: أن (ثم) بمعنى الواو. منها: أنها للترتيب الذكري كقوله تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} الآية.
قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ} الآية. أفرد هنا تعالى لفظ {السَّمَاءِ} ورد عليه الضمير بصيغة الجمع في قوله {فَسَوَّاهُنَّ} وللجمع بين ضمير الجمع ومفسره المفرد وجهان:
الأول: إن المراد بالسماء جنسها الصادق بسبع سموات وعليه فأل جنسية.
الثاني: أنه لا خلاف بين أهل اللسان العربي في وقوع إطلاق المفرد وإرادة الجمع مع تعريف المفرد وتنكيره وإضافته, وهو كثير في القرآن العظيم وفي كلام العرب. فمن أمثلته في القرآن واللفظ معرف قوله تعالى: {وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ} أي بالكتاب كلها بدليل قوله تعالى: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِه} , وقوله: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} وقوله تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} يعني الأدبار, كما هو ظاهر, وقوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ} يعني الغرفات بدليل قوله تعالى: {لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ} وقوله تعالى: {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} أي الملائكة بدليل قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} وقوله تعالى: {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا} الآية, يعني الأطفال الذين لم يظهروا, وقوله تعالى: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} الآية يعني الأعداء.
ومن أمثلته واللفظ منكر قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} يعني وأنهار بدليل قوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} الآية, وقوله تعالى: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} يعني أئمة, وقوله تعالى: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} يعني سامرين, وقوله: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} يعني أطفالا, وقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} أي بينهم, وقوله تعالى: {وَحَسُنَ أُولَئِكَ رَفِيقاً} أي رفقاء, وقوله: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا}, أي جنبين أو أجنابا وقوله: {وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} أي ظاهرون لدلالة السياق فيها كلها على الجمع. واستدل سيبويه لهذا بقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً} أي أنفسا.
ومن أمثلته واللفظ مضاف قوله تعالى: {إِنَّ هَؤُلاءِ ضَيفِي} الآية, يعني أضيافي, وقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} الآية أي أوامره

ص -18- وأنشد سيبويه لإطلاق المفرد وإرادة الجمع قول الشاعر, و هو علقمة بن عبدة التميمى:

بها جيف الحسرى فأما عظامها فبيض وأما جلدها فصليب

يعني وأما جلودها فصليبة. وأنشد له أيضا قول الآخر:

كلوا في بعض بطنكم تعفوا فإن زمانكم زمن خميص

يعنى في بعض بطونكم.
ومن شواهده قول عقيل بن علفة المرى:

وكان بنو فزاره شر عم وكنت لهم كشر بني الأخينا

يعنى شر أعمام. وقول العباس بن مرداس السلمي:

فقلنا أسلموا أنا أخوكم وقد سلمت من الأحن الصدور

يعني أنا إخوانكم. وقول الآخر:

يا عاذلاتي لا تردن ملامة إن العواذل ليس لي بأمير

يعني لسن لي بأمراء.
وهذا في النعت بالمصدر مطرد كقول زهير:

متى يشتجر قوم يقل سرواتهم هم بيننا هم رضى وهم عدل

ولأجل مراعاة هذا لم يجمع في القرآن السمع والطرف والضيف لأن أصلها مصادر كقوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} وقوله: {لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء ٌ} وقوله تعالى: {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ} وقوله: {إِنَّ هَؤُلاءِ ضَيفِي}
قوله تعالى: {يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} يتوهم معارضته مع قوله: {حَيْثُ شِئْتُمَا} .
والجواب: أن قوله: {اسْكُنْ} أمر بالسكنى لا بالسكون الذي هو ضد الحركة فالأمر باتخاذ الجنة مسكنا لا ينافي التحرك فيها وأكلهما من حيث شاءا.
قوله تعالى: {وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} الآية.
جاء في هذه الآية بصيغة خطاب الجمع في إفراد والجمع في شئ واحد: أن معنى ولا تكونوا أول كافر أي أول فريق كافر, فاللفظ مفرد والمعنى جمع فيجوز مراعاة كل منهما, وقد جمع اللغتين قول الشاعر:

فإذا هم طعموا فألأم طاعم وإذا هم جاعوا فشر جياع

وقيل هو من إطلاق المفرد وإرادة الجمع كقول ابن علفة:

وكان بنو فزاره شر عم

كما تقدم قريبا
قوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} الآية. هذه الآية تدل بظاهرها على أن الظن يكفي في أمور المعاد, وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} وكقوله: {إِنْ هُمْ إِلاَّ يَظُنُّونَ}. ووجه الجمع أن الظن بمعنى اليقين, والعرب تطلق الظن بمعنى اليقين ومعنى الشك. وإتيان الظن بمعنى اليقين كثير في

ص -19- القرآن وفي كلام العرب. أمثلته في القرآن هذه الآية وقوله تعالى: {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَة} الآية. وقوله تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا} أي أيقنوا وقوله تعالى: {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} أي أيقنت.
ونظيره من كلام العرب قول عميرة بن طارق:

بأن تغتزوا قومي وأقعد فيكم واجعل مني الظن عيبا مرجما

أي اجعل مني اليقين غيبا.
وقول دريد بن الصمة:

فقلت لهم ظنوا بألفي مدجج سراتهم في الفارسي المسرد

فقوله ظنوا أي أيقنوا.
قوله تعالى لبني إسرائيل: {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} لا يعارض قوله تعالى في تفضيل هذه الأمة: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} الآية. لأن المراد بالعالمين عالموا زمانهم بدليل الآيات والأحاديث المصرحة بأن هذه الأمة أفضل منهم كحديث معاوية بن حيدة القشيرى في المساند والسنن, قال:قال رسول الله صلى الله عليه وسلم: "أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله " ألا ترى أن الله جعل المقتصد منهم هو أعلاهم منزلة حيث قال: {مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ}, وجعل في هذه الأمة درجة أعلى من درجة المقتصد وهي درجة السابق بالخيرات حيث قال تعالى: {وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} الآية.
قوله تعالى: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُم} الآية.
ظاهر هذه الآية الكريمة يدل على أن استحياء النساء من جملة العذاب الذي كان يسومهم فرعون. وقد جاء في آية أخرى ما يدل على أن الإناث هبة من هبات الله لمن أعطاهن له وهي قوله تعالى: {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ} فبقاء بعض الأولاد على هذا خير من موتهم كلهم كما قال الهذلى:

حمدت إلهى بعد عروة إذ نجا خراش وبعض الشر أهون من بعض

والجواب عن هذا أن الإناث وإن كن هبة من الله لمن أعطاهن له فبقاؤهن تحت يد العدو يفعل بهن ما يشاء من الفاحشة والعار ويستخدمهن في الأعمال الشاقة نوع من العذاب, وموتهن راحة من هذا العذاب وقد كان العرب يتمنون موت الإناث خوفا من مثل هذا. قال بعض شعراء العرب في ابنة له تسمى مودة:

مودة تهوى عمر شيخ يسره لها الموت قبل الليل لوانها تدرى

يخاف عليها جفوة الناس بعده ولا ختن يرجى أود من القبر

وقال الآخر:

تهوى حياتي وأهوى موتها شفقا والموت أكرم نزال على الحرم

وقال عقيل بن علفة المري لما خطبت

ص -20- عنه ابنته الجرباء:

إنى وان سيق الى المهر

عبد والفان وذود عشر

أحب اصهاري إلى القبر

وقال بعض الأدباء:

سروران مالهما ثالث حياة البنين وموت البنات

وفي القرآن إشارة إلى أن الإنسان يسوءه إهانة ذريته الضعاف بعد موته في قوله تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ} .
قوله تعالى: {وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}, هذه الآية الكريمة تدل على أن الله أكرم بني إسرائيل بنوعين من أنواع الطعام وهما المن والسلوى, وقد جاء في آية أخرى ما يدل على أنهم لم يكن عندهم الإطعام واحد, وهى قوله تعالى: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ}, وللجمع بينهما أوجه:
الأول-إن المن وهو الترنجبين على قول الأكثرين من جنس الشراب والطعام الواحد هو السلوى, وهو على قول الأكثر ين السماني أو طائر يشبهه.
الوجه الثاني-إن المجعول على المائدة الواحدة تسميه العرب طعاما واحد وإن اختلفت أنواعه. ومنه قولهم:أكلنا طعام فلان, وإن كان أنواعا مختلفة. والذي يظهر أن هذا الوجه أصح من الأول لأن تفسير المن بخصوص الترنجبين يرده الحديث المتفق عليه: "الكمأة من المن.." الحديث.
الثالث-أنهم سموه طعاما واحدا لأنه لا يتغير ولا يتبدل كل يوم, فهو مأكل واحد وهو ظاهر.
قوله تعالى: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ}.
هذه الآية تدل على أنهم قتلوا بعض الرسل, ونظيرها قوله تعالى: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ} الآية.
وقوله: {كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ}. وقد جاء في آيات أخر ما يدل على أن الرسل غالبون منصورون كقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي}, وكقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}, وقوله تعالى: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ} وبيّن تعالى أن هذا النصر في دار الدنيا أيضا كما في هذه الآية الأخيرة وكما في قوله : {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} الآية.
والذي يظهر في الجواب عن هذا أن الرسل قسمان: قسم أمروا بالقتال في سبيل الله, وقسم أمروا بالصبر والكف عن الناس, فالذين أمروا بالقتال وعدهم الله بالنصر والغلبة في الآيات المذكورة, والذين أمروا بالكف والصبر هم الذين قتلوا ليزيد الله رفع درجاتهم العلية

ص -21- بقتلهم مظلومين, وهذا الجمع مفهوم من الآيات لأن النصر والغلبة فيه الدلالة بالالتزام على جهاد ومقاتلة, و لايرد على هذا الجمع قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} الآية. أما على قراءة {قُتِلَ} بالبناء للمفعول فنائب الفاعل قوله: {رِبِّيُّونَ}لا ضمير نبي وتطرق الاحتمال يرد الاستدلال, وأما على القول بأن غلبة الرسل ونصرهم بالحجة والبرهان فلا إشكال في الآية والله أعلم.
قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ} الآية. الاستفهام في هذه الآية إنكاري أظلم ممن منع مساجد الله. وقد جاءت آيات أخر يفهم منها خلاف هذا كقوله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} الآية. وقوله: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ} وقوله: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ..} الآية, إلى غير ذلك من الآيات.
وللجمع بين هذه الآيات أوجه:
منها- تخصيص كل موضع بمعنى صلته: أي مساجد الله-ولا أحد من المفترين أظلم ممن افترى على الله كذبا, وإذا تخصصت بصلاتها زال الإشكال.
ومنها- أن التخصيص بالنسبة إلى السبق, أي لما لم يسبقهم أحد إلى مثله حكم عليهم بأنهم أظلم ممن جاء بعدهم سالكا طرقهم وهذا يؤول معناه إلى ما قبله, لأن المراد السبق إلى المانعية والافترائية مثلا.
ومنها- وادعى أبوحيان أنه الصواب, هو ماحاصله أن نفي التفضيل لا يستلزم نفي المساواة, فلم يكن أحد ممن وصف بذلك يزيد على الآخر لأنهم يتساوون في الأظلمية فيصير المعنى: لا أحد أظلم ممن منع مساجد الله ومن افترى على الله كذبا ومن كذب بآيات لله, ولا إشكال في تساوي هؤلاء في الأظلمية ولا يدل على أن أحدهم أظلم من الآخر كما إذا قلت لا أحد أفقه من فلان وفلان مثلا. ذكر هذين الوجهين صاحب الاتقان.
وما ذكره بعض المتأخرين من أن الاستفهام في قوله: ومن أظلم المقصود منه التهويل والتفظيع من غير قصد إثبات الأظلمية للمذكور حقيقة ولا نفيها عن غيره كما ذكره عنه صاحب الاتقان يظهر ضعفه لأنه خلاف ظاهر القرآن. قوله تعالى: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} الآية. أفرد في هذه الآية المشرق والمغرب وثناهما في سورة الرحمن في قوله: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ} وجمعهما في سورة سأل سائل في قوله: {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِب}, وجمع المشارق في سورة الصافات في قوله: {رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}.
 والجواب أن قوله هنا: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} المراد به جنس

ص -22- المشرق والمغرب فهو صادق بكل مشرق من مشارق الشمس التي هي ثلاثمائة وستون, وكل مغرب من مغاربها التي هي كذلك كما روي عن ابن عباس وغيره.
قال ابن جرير في تفسير هذه الآية ما نصه:
"وإنما معنى ذلك ولله المشرق الذي تشرق منه الشمس كل يوم والمغرب الذي تغرب فيه كل يوم فتأويله إذا كان ذلك معناه: ولله ما بين قطري المشرق وقطري المغرب إذا كان شروق الشمس كل يوم من موضع منه لا تعود لشروقها منه إلى الحول الذي تعده وكذلك غروبها", انتهى منه بلفظه. وقوله: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ} يعني كشرق الشتاء ومشرق الصيف ومغربهما كما عليه الجمهور.
-وقيل: مشرق الشمس والقمر ومغربهما, وقوله: {بِرَبِّ الْمَشَارِقِ وَالْمَغَارِب} أي مشارق الشمس ومغاربها كما تقدم. وقيل مشارق الشمس والقمر والكواكب ومغاربها والعلم عند الله تعالى.
قوله تعالى: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ} عبر في هذه الآية بـ {ما} الموصولة الدالة على غير العقلاء, ثم عبر في قوله: {قَانِتُونَ} بصيغة الجمع المذكر الخاص بالعقلاء .
ووجه الجمع: أن ما في السماوات والأرض من الخلق منه العاقل وغير العاقل, فغلب في الاسم الموصول غير العاقل, وغلب في صيغة الجمع العاقل, والنكتة في ذلك أنه قال: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} وجميع الخلائق بالنسبة لملك الله إياهم سواء عاقلهم وغيره, فالعاقل في ضعفه وعجزه بالنسبة إلى ملك الله كغير العاقل. ولما ذكر القنوت وهو الطاعة وكان أظهر في العقلاء من غيرهم عبر بما يدل على العقلاء تغليبا لهم.
قوله تعالى: {قَدْ بَيَّنَّا الآياتِ لِقَوْمٍ يُوقِنُونَ}. هذه الآية تدل بظاهرها على أن البيان خاص بالموقنين.
وقد جاءت آيات أخر تدل على أن البيان عام لجميع الناس كقوله تعالى: {كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} وكقوله: {هَذَا بَيَانٌ لِلنَّاسِ}. ووجه الجمع أن البيان عام لجميع الخلق, إلا أنه لما كان الانتفاع به خاصا بالمتقين خص في هذه الآية بهم لأن ما لانفع فيه كالعدم.
ونظيرها قوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقوله: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْر} الآية, مع أنه منذر للأسود والأحمر, وإنما خص الإنذار بمن يخشى ومن يتبع الذكر لأنه المنتفع به.
قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْه} الآية. قوله تعالى في هذه الآية إلا لنعلم يوهم أنه لم يكن عالما بمن يتبع الرسول ممن ينقلب على عقبيه مع أنه تعالى عالم بكل شئ قبل وقوعه, فهو يعلم ما سيعمله الخلق كما دلت

ص -23- عليه آيات كثيرة كقوله: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ}, وقوله تعالى: {وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ}.
 والجواب عن هذا أن معنى قوله تعالى إلا لنعلم علما يترتب عليه الثواب والعقاب فلا ينافي كونه عالما به قبل وقوعه, وقد أشار تعالى إلى أنه لا يستفيد بالاختبار علما جديدا لأنه عالم بما سيكون حيث قال تعالى: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}.
فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} تعد قوله: {َلِيَبْتَلِيَ}دليل على أنه لا يفيده الاختبار علما لم يكن يعلمه سبحانه وتعالى عن ذلك بل هو تعالى عالم بكل ما سيعمله خلقة وعالم بكل شيء قبل وقوعه كما لا خلاف فيه بين المسلمين, لا يعزب عنه مثقال ذرة الآية.
قوله تعالى: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ} الآية هذه الآية تدل بظاهرها على أن الشهداء أحياء غير أموات, وقد قال في آية أخرى لمن هو أفضل من كل الشهداء صلى الله عليه وسلم: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}.
 والجواب عن هذا أن الشهداء يموتون الموتة الدنيوية فتورث أموالهم وتنكح نساءهم بإجماع المسلمين, وهذه الموتة التي أخبر الله نبيه أنه يموتها صلى الله عليه وسلم وقد ثبت في الصحيح عن صاحبه الصديق رضي الله عنه أنه قال لما توفي صلى الله عليه وسلم: "بأبي أنت وأمي والله لا يجمع الله عليك موتتين, أما الموتة التي كتب الله عليك فقد متها" وقال: "من كان يعبد محمدا فإن محمدا قد مات". واستدل على ذلك بالقرآن ورجع إليه جميع أصحاب النبي صلى الله عليه وسلم التي ثبت في الحديث أنه يرد بها السلام على من سلم عليه فكلتاهما حياة برزخية ليست معقولة لأهل الدنيا, أما في الشهداء فقد نص تعالى على ذلك بقوله: {وَلَكِنْ لا تَشْعُرُونَ}, وقد فسرها النبي صلى الله عليه وسلم بأنهم: "تجعل أرواحهم في حواصل طيور خضر ترتع في الجنة وتأوي إلى قناديل معلقة تحت العرش فهم يتنعمون بذلك", وأما ما ثبت عنه صلى الله عليه وسلم من أنه لا يسلم عليه أحد إلا رد الله عليه روحه حتى يرد عليه السلام وأن الله وَكَّل ملائكته يبلغونه سلام أمته فإن تلك الحياة أيضا لا يعقل حقيقتها أهل الدنيا لأنها ثابتة له صلى الله عليه وسلم مع أن روحه الكريمة في أعلى عليين مع الرفيق الأعلى فوق أرواح الشهداء فتعلق هذه الروح الطاهرة التي هي في أعلى عليين بهذا البدن الشريف الذي لا تأكله الأرض يعلم الله حقيقته ولا يعلمها الخلق كما قال في جنس ذلك {وَلَكِنْ لا تَشْعُرُونَ} ولو كانت كالحياة التي يعرفها آهل الدنيا

ص -24- لما قال الصديق رضي الله عنه أنه صلى الله عليه وسلم مات ولما جاز دفنه ولا نصب خليفة غيره ولا قتل عثمان ولا اختلف أصحابه ولا جرى على عائشة ما جرى ولسألوه عن الأحكام التي اختلفوا فيها بعده كالعول وميراث الجد والاخوة ونحو ذلك.
وإذا صرح القرآن بأن الشهداء أحياء في قوله تعالى بل أحياء, وصرح بأن هذه الحياة لا يعرف حقيقتها أهل الدنيا بقوله: {وَلَكِنْ لا تَشْعُرُونَ}, وكان النبي صلى الله عليه وسلم أثبت حياته في القبر بحيث يسمع السلام ويرده وأصحابه الذين دفنوه صلى الله عليه وسلم لا تشعر حواسهم بتلك الحياة عرفنا أنها حياة لا يعقلها أهل الدنيا أيضا, ومما يقرب هذا للذهن حياة النائم فإنه يخالف الحي في جميع التصرفات مع أنه يدرك الرؤيا ويعقل المعاني والله تعالى أعلم.
قال العلامة ابن القيم رحمه الله تعالى في كتاب الروح ما نصه: "ومعلوم بالضرورة أن جسده صلى الله عليه وسلم في الأرض طرى مطرا وقد سأله الصحابة:كيف تعرض صلاتنا عليك وقد أرمت؟ فقال: "إن الله حرم على الأرض أن تأكل أجساد الأنبياء" ولو لم يكن جسده في ضريحه لما أجاب بهذا الجواب, وقد صح عنه "إن الله وكل بقبره ملائكة يبلغونه عن أمته السلام", وصح عنه أنه خرج بين أبي بكر وعمر وقال: "هكذا نبعث" هذا مع القطع بأن روحه الكريمة في الرفيق الأعلى في أعلى عليين مع أرواح الأنبياء, وقد صح عنه أنه رأى موسى يصلي في قبره ليلة الإسراء ورآه في السماء السادسة أو السابعة, فالروح كانت هناك ولها اتصال بالبدن في القبر وإشراف عليه وتعلق به بحيث يصلي في قبره ويرد سلام من يسلم عليه وهي في الرفيق الأعلى ولا تنافي بين الأمرين, فإن شأن الأرواح غير شأن الأبدان". انتهى محل الغرض من كلام ابن القيم بلفظه, وهو يدل على أن الحياة المذكورة غير معلومة الحقيقة لأهل الدنيا. قال تعالى: {بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} والعلم عند الله.
قوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}. هذه الآية الكريمة تدل بظاهرها على أن الكفار لا عقول لهم أصلا لأن قوله شيئا نكرة في سياق النفي فهي تدل على العموم وقد جاءت آيات أخر تدل على أن الكفار لهم عقول يعقلون بها في الدنيا كقوله تعالى: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}. والجواب أنهم يعقلون أمور الدنيا دون أمور الآخرة كما بينه تعالى بقوله: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ}.
قوله تعالى: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ} الآية. هذه الآية تدل بظاهرها على جميع أنواع الدم حرام, ومثلها قوله تعالى في سورة

ص -25- النحل: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ} الآية, وقوله في سورة المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} الآية. وقد ذكر في آية أخرى ما يدل على أن الدم لا يحرم إلا إذا كان مسفوحا وهي قوله تعالى في سورة الأنعام: {إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} الآية.
والجواب أن هذه المسألة من مسائل تعارض المطلق والمقيد والجاري على أصول مالك والشافعي وأحمد حمل المطلق على المقيد لا سيما مع اتحاد الحكم والسبب, كما هنا وسواء عندهم تأخر المطلق عن المقيد في سورة الأنعام وهى نزلت قبل النحل مع أنهما مكيتان آيات معروفة, والدليل على أن الأنعام قبل النحل قوله تعالى في النحل: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ} الآية, والمراد به ما قص عليه في الأنعام بقوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} الآية وأما كون الأنعام نزلت قبل البقرة والمائدة فواضح لأن الأنعام مكية بالإجماع والمائدة من آخر ما نزل من القرآن ولم ينسخ منها شيء لتأخرها, وعلى هذا فالدم إذا كان غير مسفوح كالحمرة التي تظهر في القدر من أثر تقطيع اللحم فهو ليس بحرام لحمل المطلق على المقيد وعلى هذا كثير من العلماء, وما ذكرنا من عدم النسخ في المائدة قال به جماعة وهو على القول بأن قوله تعالى: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ} الآية.
وقوله: {أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} غير منسوخين صحيح وعلى القول بنسخهما لا يصح على الإطلاق, والعلم عند الله تعالى.
قوله تعالى: {أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ} الآية.
هذه الآية تدل بظاهرها على أن الله لا يكلم الكفار يوم القيامة لأن قوله تعالى ولا يكلمهم فعل في سياق النفي, وقد تقرر في علم الأصول أن الفعل في سياق النفي من صيغ العموم وسواء كان الفعل متعديا أو لازما على التحقيق خلافا للغزالي القائل بعمومه في المتعدي دون اللازم خلاف الإمام أبي حنيفة رحمه الله في ذلك في حال لا في حقيقة لأنه يقول إن الفعل في سياق النفي ليس صيغة للعموم ولكنه يدل عليه بالالتزام أي لأنه يدل على نفي الحقيقة ونفيها يلزمه نفي جميع أفراده وإيضاح عموم الفعل في سياق النفي أن الفعل ينحل عن مصدر وزمن عند النحويين وعن مصدر وزمن ونسبة عند بعض البلاغيين, فالمصدر داخل في معناه إجماعا فالنفي الداخل على الفعل ينفي المصدر الكامن في الفعل فيؤول إلى معنى النكرة في سياق النفي ومن العجيب أن أبا حنيفة رحمه الله يوافق الجمهور على أن الفعل في سياق النفي أن أكد بمصدر نحو لا شربت شربا مثلا أفاد العموم

ص -26- مع أنه لا يوافق على إفادة النكرة في سياق النفي للعموم. وقد جاءت آيات أخر تدل على أن الله يكلم الكفار يوم القيامة كقوله تعالى: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} الآية.
والجواب عن هذا بأمرين:
الأول-وهو الحق: أن الكلام الذي نفى الله أنه يكلمهم به هو الكلام الذي فيه خير, وأما التوبيخ والتقريع والإهانة فكلام الله لهم به من جنس عذابه لهم ولم يقصد بالنفي في قوله: {وَلا يُكَلِّمُهُمُ}.
 الثاني: أنه لا يكلمهم أصلا وإنما تكلمهم الملائكة بإذنه وأمره.
قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} هذه الآية تدل بظاهرها على أن القصاص أمر حتم لابد منه بدليل قوله تعالى كتب عليكم لأن معناه فرض وحتم عليكم مع أنه تعالى ذكر أيضا أن القصاص ليس بمتعين لأن ولي الدم بالخيار في قوله تعالى: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } الآية. والجواب ظاهر وهو أن فرض القصاص إلزامه فيما إذا لم يعف أولياء الدم أو بعضهم, كما يشير إليه قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ} الآية.
قوله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ}. الآية.
هذه الآية تعارض آيات المواريث بضميمة بيان النبي صلى الله عليه وسلم لأن المقصود منها إبطال الوصية للوارثين منهم وذلك قوله صلى الله عليه وسلم: "إن الله أعطى كل ذي حق حقه فلا وصية لوارث" والجواب ظاهر وهو أن آية الوصية هذه منسوخة بآيات المواريث والحديث المذكور بيان للناسخ وذهب بعض العلماء إلى أنها محكمة لا منسوخة وانتصر لهذا القول ابن حزم غاية الانتصار وعلى القول بأنها محكمة فهي من العام المخصوص فالوالدان والأقربون الذين يرثون والحديث وأما الوالدان اللذان لا ميراث لهما كالرقيقين, والأقارب الذين لا يرثون فتجب لهم الوصية على هذا القول ولكن مذهب الجمهور خلافة وحكى العبادي في الآيات البينات الإجماع على أنها منسوخة مع أن جماعة من العلماء قالوا بعدم النسخ قال مقيده عفا الله عنه: التحقيق أن النسخ واقع فيها يقينا في البعض لأن الوصية للوالدين الوارثين والأقارب الوارثين رفع حكمها بعد تقرره إجماعا وذلك نسخ في البعض لا تخصيص قصر العام على بعض أفراده لدليل, أما رفع حكم معين بعد تقرره فهو نسخ لا تخصيص كما هو ظاهر, وقد تقرر في علم الأصول إن التخصيص بعد العمل بالعام نسخ وإليه الإشارة بقول صاحب مراقي السعود:

وإن أتى ما خص بعد العمل نسخ والغير مخصصا جلى

والله تعالى أعلم..


دفع إيهام الإضطراب - السنة الأولى، العدد الرابع: سورة البقرة (تابع)، سورة آل عمران، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الأولى، العدد الرابع)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية

السنة الأولى، العدد الرابع، ربيع الأول 1389هـ/أيار 1969م

سورة البقرة (تابع)

سـورة آل عمران

ص -71- سورة البقرة (تابع)

دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ: محمد الأمين الشنقيطي المدرس بالجامعة
قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} هذه الآية الكريمة تدل بظاهرها على أن القادر على صوم رمضان مخير بين الصوم والإطعام, وقد جاء في آية أخرى ما يدل على تعيُّن وجوب الصوم وهي قوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} الآية.
والجواب عن هذا بأمرين:
أحدهما: وهو الحق, أن قوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ} منسوخ بقوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}.
 الثاني: أنّ معنى يطيقونه: لا يطيقونه, بتقدير (لا) النافية, وعليه فتكون الآية محكمة, ويكون وجوب الإطعام على العاجز على الصوم كالهرم والزمن, واستدل لهذا القول بقراءة بعض الصحابة يطوقونه (بفتح الياء وتشديد الطاء والواو المفتوحتين) بمعنى: يتكلفونه مع عجزهم عنه, وعلى هذا القول فيجب على الهرم ونحوه الفدية, وهو اختيار البخاري مستدلا بفعل أنس بن مالك رضي الله عنه .
قوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا} الآية, هذه الآية تدل بظاهرها على أنهم لم يؤمروا بقتال الكفار إلا إذا قاتلوهم, وقد جاءت آيات أخر تدل على وجوب قتال الكفار مطلقا؛ قاتلوا أم لا, كقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}, قوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ}, وقوله تعالى: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ}.
 والجواب عن هذه بأمور:
الأول: - وهو من أحسنها وأقربها - أنّ المراد بقوله: {الَّذِينَ يُقَاتِلُونَكُمْ} تهييج المسلمين, وتحريضهم على قتال الكفار, فكأنه يقول لهم: هؤلاء الذين أمرتكم بقتالهم هم خصومكم وأعداؤكم الذين يقاتلونكم, ويدل لهذا المعنى قوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}, وخير ما يفسر به القرآن القرآن .
الوجه الثاني: أنها منسوخة بقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}, وهذا من جهة النظر ظاهر حسن جدا, وإيضاح ذلك أنّ من حكمة الله البالغة في التشريع أنه إذا أراد تشريع أمر عظيم على النفوس ربما يشرعه تدريجيا لتخف صعوبته بالتدريج, فالخمر مثلا لما كان تركها شاقا على النفوس التي اعتادتها ذكر أولا بعض معائبها بقوله: {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ}, ثم بعد ذلك حرمها في

ص -72- وقت دون وقت كما دل عليه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} الآية, ثم لما استأنست النفوس بتحريمها في الجملة حرّمها تحريما باتاً بقوله: {رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}, وكذلك الصوم لما كان شاقا على النفوس شرعه أولا على سبيل التخيير بينه وبين الإطعام, ثم رغب في الصوم مع التخيير بقوله: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ}, ثم لما استأنست به النفوس أوجبه إيجابا حتما بقوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}, وكذلك القتال على هذا القول لما كان شاقا على النفوس أذن فيه أولا من غير إيجاب بقوله: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} الآية, ثم أوجب عليهم قتال من قاتلهم بقوله: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ}, ثم لما استأنست نفوسهم بالقتال أوجبه عليهم إيجابا عاما بقوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ} الآية.
الوجه الثالث: وهو اختيار بن جرير, ويظهر لي أنه الصواب: أن الآية محكمة, وأن معناها: قاتلوا الذين يقاتلونكم أي من شأنهم أن يقاتلوكم, أما الكافر الذي ليس من شأنه القتال كالنساء, والذراري, والشيوخ الفانية, والرهبان, وأصحاب الصوامع, ومن ألقى إليكم السلم, فلا تعتدوا بقتالهم؛ لأنهم لا يقاتلونكم, ويدل لهذا الأحاديث المصرحة بالنهي عن قتال الصبي, وأصحاب الصوامع, والمرأة, والشيخ الهرم إذا لم يستعن برأيه, أما صاحب الرأي فيقتل كدريد بن الصمة, وقد فسر هذه الآية بهذا المعنى عمر بن العزيز رضي الله عنه وابن عباس والحسن البصري .
قوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} الآية, هذه الآية تدل على طلب الانتقام, وقد أذن الله في الانتقام في آيات كثيرة كقوله تعالى: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ, إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ} الآية, وكقوله: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ}, وكقوله: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ} الآية, وقوله: {وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ}, وقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}, وقد جاءت آيات أخر تدل على العفو وترك الانتقام كقوله: {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ}, وقوله: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ}, وقوله: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ}, وقوله: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ}, وكقوله: {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً}. والجواب عن هذا بأمرين:
أحدهما: أن الله بيّن مشروعية الانتقام ثم أرشد إلى أفضلية العفو, ويدل لهذا قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ}, وقوله: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ}, أذن في الانتقام بقوله: {إِلا مَنْ ظُلِمَ}, ثم أرشد إلى العفو بقوله: {إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا

ص -73- عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً}
الوجه الثاني: أنّ الانتقام له موضع يحسن فيه, والعفو له موضع كذلك, وإيضاحه أن من المظالم ما يكون في الصبر عليه انتهاك حرمة الله, ألا ترى أنّ من غصبت منه جاريته مثلا إذا كان الغاصب يزني بها فسكوته وعفوه عن هذه المظلمة قبيح وضعف وخور, تنتهك به حرمات الله, فالانتقام في مثل هذه الحالة واجب, وعليه يحمل الأمر{فَاعْتَدُوا} الآية, أي كما بدأ الكفار بالقتال فقتالهم واجب, بخلاف من أساء إليه بعض إخوانه من المسلمين بكلام قبيح, ونحو ذلك فعفوه أحسن وأفضل, وقد قال أبو الطيب المتنبي:

إذا قيل حلم قل فللحلم موضع وحلم الفتى في غير موضعه جهل

قوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} هذه الآية الكريمة تدل على أن الرّدة لا تحبط العمل إلا بقيد الموت على الكفر بدليل قوله {فَيَمُتْ وَهُوَ كَافِرٌ}, وقد جاءت آيات أخر تدل على أن الردة تحبط العمل مطلقا ولو رجع إلى الإسلام؛ فكل ما عمل قبل الردة أحبطته الردة كقوله تعالى: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} الآية, وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} الآية, وقوله: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}.
 والجواب عن هذا أن هذه من مسائل التعارض المطلق والمقيد, فيحمل المطلق على المقيد, فتقيد آيات المطلقة بالموت على الكفر, وهذا مقتضى الأصول, وعليه الإمام الشافعي ومن وافقه, وخالف مالك في هذه المسألة, وقدم آيات الإطلاق, وقول الشافعي في هذه المسألة أجرى على الأصول, والعلم عند الله تعالى.
قوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} الآية, هذه الآية تدل بظاهرها على تحريم نكاح كل كافرة, ويدل لذلك أيضا قوله تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}, وقد جاءت آية أخرى تدل على جواز نكاح بعض الكافرات؛ وهنّ الحرائر الكتابيات, وهي قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}.
والجواب أن هذه الآية الكريمة تخصص قوله: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ} أي ما لم يكن كتابيات بدليل قوله: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}, وحكى ابن جرير الإجماع على هذا, وأما ما روي عن عمر من إنكاره على طلحة تزويج يهودية, وعلى حذيفة تزويج نصرانية؛ فإنه إنما كره نكاح الكتابيات لئلا يزهد الناس في المسلمات, أو لغير ذلك من المعاني, قاله ابن جرير.
قوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} الآية, هذه الآية الكريمة تدل بظاهرها على أنّ كل مطلّقة تعتدّ بالأقراء, وقد جاء في آيات أخر أن بعض المطلقات يعتد بغير الأقراء؛ كالعجائز والصغائر المنصوص عليها بقوله: {وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ} إلى قوله: {وَاللائِي لَمْ يَحِضْنَ}, وكالحوامل المنصوص عليها بقوله: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} على أنّه جاء في آية أخرى أنّ بعض المطلّقات لا عدة عليهنّ

ص -74- أصلا, وهنّ المطلقات قبل الدخول, وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} الآية, والجواب عن هذا ظاهر وهو: أنّ آية (المطلقات) عامة, وهذه الآيات المذكورة أخصّ منها, فهي مخصصة لها, فهي إذاً من العام المخصوص .
قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}, هذه الآية يظهر تعارضها مع قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لأَزْوَاجِهِمْ مَتَاعاً إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ} والجواب ظاهر وهو أن الأولى ناسخة لهذه, وإن كانت قبلها في المصحف؛ لأنها متأخرة عنها في النزول, وليس في القرآن آية هي الأولى في المصحف وهي ناسخة لآية بعدها إلاّ في موضعين؛ أحدهما: هذا الموضع, الثاني: آية {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ} هي الأولى في المصحف, وهي ناسخة لقوله: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ} الآية؛ لأنها تقدمت في المصحف فهي متأخرة في النزول, وهذا على القول بالنسخ، ويأتي إن شاء الله تحرير المقام في سورة الأحزاب .
قال تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيّ} هذه الآية تدل بظاهرها على أنه لا يكره أحد على الدخول في الدين, ونظيرها قوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ}, قوله تعالى: {فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلا الْبَلاغُ}, وقد جاء في آيات كثيرة ما يدل على إكراه الكفار على الدخول في الإسلام بالسيف كقوله تعالى: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ}, وقوله: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} أي الشرك, ويدل لهذا التفسير الحديث الصحيح: "أُمرتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله" الحديث, والجواب عن هذا بأمرين:
الأول - وهو الأصح -: أنّ هذه الآية في خصوص أهل الكتاب, والمعنى أنهم قبل نزول قتالهم لا يكرهون على الدين مطلقا, وبعد نزول قتالهم لا يكرهون عليه إذا أعطوا الجزية عن يد وهم صاغرون, والدليل على خصوصها بهم ما رواه أبو داود وابن أبي حاتم والنسائي وابن حبان وابن جرير عن ابن عباس رضي الله عنه قال: "كانت المرأة تكون مقلاة فتجعل على نفسها إن عاش لها ولد أن تهوِّده, فلما أجليت بنو النضير كان فيهم من أبناء الأنصار فقالوا: "لا ندع أبناءنا", فأنزل الله: {لا إِكْرَاهَ فِي الدِّينِ}, المقلاة التي لا يعيش لها ولد, وفي المثل: "أحر من دمع المقلاة", وأخرج ابن جرير عن ابن عباس رضي الله عنه قال "نزلت {لا إِكْرَاهَ فِي الدِّينِ} في رجل من الأنصار من بني سالم بن عوف يقال له: (الحصين), كان له ابنان نصرانيان, وكان هو مسلما, فقال للنبي صلى الله عليه وسلم: "ألا استكرههما فإنهما أبيا إلا النصرانية؟ ", فأنزل الله الآية", وروى ابن جرير عن سعيد بن جبير سأله أبو بشر عن هذه الآية؟ فقال: نزلت في الأنصار, قال: خاصة؟ قال: خاصة", واخرج ابن جرير عن قتادة بإسنادين في قوله: {لا إِكْرَاهَ فِي الدِّينِ} قال: أكره عليه هذا الحي من العرب؛ لأنهم كانوا أمة أمية ليس لهم كتاب يعرفونه فلم يقبل منهم غير الإسلام, ولا يكره عليه أهل الكتاب إذا

ص -75- أقرّوا بالجزية أو بالخراج ولم يفتنوا عن دينهم فيخلى سبيلهم" وأخرج ابن جرير عن الضحاك في قوله: {لا إِكْرَاهَ فِي الدِّينِ} قال: أمر رسول الله صلى الله عليه وسلم أن يقاتل جزيرة العرب من أهل الأوثان فلم يقبل منهم إلاَّ لا إله إلا الله أو السيف, ثم أمر فيمن سواهم أن يقبلوا منهم الجزية فقال: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ}, وأخرج ابن جرير عن ابن عباس أيضا في قوله: {لا إِكْرَاهَ فِي الدِّينِ}, قال: "وذلك لما دخل الناس في الإسلام, وأعطى أهل الكتاب الجزية", فهذه النقول تدل على خصوصها بأهل الكتاب المعطين الجزية, ومن في حكمهم, ولا يرد على هذا أن العبرة بعموم اللفظ لا بخصوص السبب؛ لان التخصيص فيها عرف بنقل عن علماء التفسير لا بمطلق خصوص السبب, ومما يدل للخصوص أنه ثبت في الصحيح: "عجب ربك من قوم يقادون إلى الجنة في السلاسل" .
الأمر الثاني: أنها منسوخة بآيات القتال كقوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ} الآية, ومعلوم أن سورة البقرة من أول ما نزل بالمدينة, وسورة براءة من آخر ما نزل بها, والقول بالنسخ مروي عن ابن مسعود, وزيد بن أسلم, وعلى كل حال فآيات السيف نزلت بعد نزول السورة التي فيها {لا إِكْرَاهَ} الآية, والمتأخر أولى من المتقدم, والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} الآية, هذه الآية تدل بظاهرها على أنّ الوسوسة وخواطر القلوب يؤاخذ بها الإنسان مع أنه لا قدرة له على دفعها, وقد جاءت آيات أخر تدل على أنّ الإنسان لا يكلّف إلا بما يطيق كقوله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا}, وقوله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}, والجواب أنّ آية: {إِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ} منسوخة بقوله: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا}.

سـورة آل عمران
 قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} الآية, هذه الآية الكريمة تدل على أن من القرآن محكما ومنه متشابها, وقد جاءت آية أخرى تدل على أنّ كله محكم, وأية تدل على أنّ كله متشابه, أمّا التي تدل على إحكامه كله قوله تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}, وأما التي تدل على أنّ كله متشابه قوله تعالى: {كِتَاباً مُتَشَابِهاً مَثَانِيَ}, ووجه الجمع بين الآيات أنّ معنى كونه كله محكما أنه في غاية الإحكام أي الإتقان في ناحية ألفاظه ومعانيه وإعجازه أخباره صدق, وأحكامه عدل, لا تعتريه وصمة ولا عيب في الألفاظ, ولا في المعاني, ومعنى كونه متشابها أن آياته يشبه بعضها بعضا في الحسن والصدق والإعجاز والسلامة من جميع العيوب ومعنى كونه بعضه محكما وبعضه متشابها أن المحكم منه الواضح المعنى لكل الناس كقوله: {وَلا تَقْرَبُوا الزِّنَى}, {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}, و المتشابه: هو ما خفي علمه على غير الراسخين في العلم بناء على أن الواو في قوله تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ} عاطفة, أو هو ما استأثر الله بعلمه كمعاني الحروف المقطعة في أوائل السور بناء

ص -76- على أن الواو في قوله تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ} استئنافية لا عاطفة.
قوله تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} الآية, هذه الآية الكريمة توهم أن اتخاذ الكفار أولياء إذا لم يكن من دون المؤمنين لا بأس به بدليل قوله {مِنْ دُونِ الْمُؤْمِنِينَ}, وقد جاءت آيات أخر تدل على منع اتخاذهم أولياء مطلقا كقوله تعالى: {وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً}, وكقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ ..} الآية, والجواب عن هذا: أن قوله {مِنْ دُونِ الْمُؤْمِنِينَ} لا مفهوم له, وقد تقرر في علم الأصول أن دليل الخطاب الذي هو مفهوم المخالفة له موانع تمنع اعتباره, منها كون تخصيص المنطوق بالذكر لأجل موافقته للواقع كما في هذه الآية؛ لأنها نزلت في قوم والَوْا اليهود دون المؤمنين, فنزلت ناهية عن الصورة الواقعة من غير قصد التخصيص بها, بل موالاة الكفار حرام مطلقا, والعلم عند الله .
وقوله تعالى: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ} هذه الآية تدل على أنّ زكريا - عليه وعلى نبينا الصلاة والسلام – ليس له شك في قدرة الله على أن يرزقه الولد على ما كان منه من كبر السن, وقد جاء في آية أخرى ما يوهم خلاف ذلك وهي قوله تعالى: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ..} الآية. والجواب عن هذا بأمور:
الأول: ما أخرجه ابن جرير عن عكرمة والسدي من أنّ زكريّا نادته الملائكة وهو قائم يصلي في المحراب: أنّ الله يبشرك بيحي, قال له الشيطان: ليس هذا نداء الملائكة, وإنما هو نداء الشيطان فداخل زكريا الشك في أنّ النداء من الشيطان, فقال عند ذلك الشك الناشئ عن وسوسة الشيطان قبل أن يتيقن أنه من الله {أَنَّى يَكُونُ لِي غُلامٌ}, ولذا طلب الآية من الله على ذلك بقوله: {رَبِّ اجْعَلْ لِي آيَةً} الآية .
الثاني: أنّ استفهامه استفهام استعلام واستخبار؛ لأنه لا يدري هل الله يأتيه بالولد من زوجه العجوز أو يأمره أن يتزوج شابة أو يردهما شابين؟ .
الثالث: أنه استفهام استعظام وتعجب من كمال قدرة الله تعالى, والله تعالى أعلم .
قوله تعالى: {أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ} الآية, هذه الآية يوهم ظاهرها أن بعض المخلوقين ربما خلق بعضهم, ونظيرها قوله تعالى: {وَتَخْلُقُونَ إِفْكاً} الآية, وقد جاءت آيات أخر تدل على أن الله خالق كل شيء كقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}, وقوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} إلى غير ذلك من الآيات. والجواب ظاهر وهو معنى خلق عيسى كهيئة الطير من الطين: هو أخذه شيئا من الطين وجعله على هيئة أي صورة الطير, وليس المراد الخلق الحقيقي؛ لأن الله متفرد به - جل وعلا -. وقوله: {وَتَخْلُقُونَ إِفْكاً} معناه: تكذبون, فلا منافاة بين الآيات كما هو ظاهر.

ص -77- قوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيّ} الآية, هذه الآية الكريمة يتوهم من ظاهرها وفاة عيسى عليه السلام وعلى نبينا الصلاة والسلام, وقد جاء في بعض الآيات ما يدل على خلاف ذلك كقوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ}, وقوله: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} الآية على ما فسرها به ابن عباس في إحدى الروايتين, وأبو مالك والحسن وقتادة وابن زيد وأبو هريرة, ودلّت على صدقه الأحاديث المتواترة, واختاره ابن جرير, وجزم ابن كثير أنه الحق من أن قوله: {قَبْلَ مَوْتِهِ} أي موت عيسى عليه وعلى نبينا الصلاة والسلام.
والجواب عن هذا من ثلاثة أوجه:
الأول: أنّ قوله تعالى: {مُتَوَفِّيكَ} لا يدل على تعيين الوقت, ولا يدل على كونه قد مضى, وهو مُتَوَفّيه قطعاً يوماً ما, ولكن لا دليل على أنّ ذلك اليوم قد مضى, وأما عطفه {وَرَافِعُكَ إِلَيّ} على قوله: {مُتَوَفِّيكَ} فلا دليل عليه لإطباق جمهور اللسان العربي على أن الواو لا تقتضي الترتيب ولا الجمع, وإنما تقتضي مطلق التشريك, وقد ادّعى السيرافي والسهيلي إجماع النحاة على ذلك, وعزاه الأكثر للمحققين, وهو الحق, خلافا لما قاله قطرب والفراء وثعلب وأبو عمر والزاهد وهشام والشافعي من أنها تفيد الترتيب لكثرة استعمالها فيه, وقد أنكر السيرافي ثبوت هذا القول عن الفراء وقال: لم أجده في كتابه. وقال ولي الدين: أنكر أصحابنا نسبة هذا القول إلى الشافعي, حكاه عنه صاحب (الضياء اللامع) وقوله صلى الله عليه وسلم: "أبدأ بما بدأ الله به" يعني الصفا, لا دليل عليه على اقتضائها الترتيب, وبيان ذلك هو ما قاله الفهري كما ذكر عنه صاحب الضياء اللامع وهو أنها كما أنها لا تقتضي الترتيب ولا المعية, فكذلك لا تقتضي المنع منهما فقد يكون العطف بها مع قصد الاهتمام بالأول كقوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية بدليل الحديث المتقدم. وقد يكون المعطوف بها مرتبا كقول حسان: ( هجوت محمد وأجبت عنه ) على رواية الواو, وقد يراد بها المعية كقوله: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ}, وقوله: {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ}, ولكن لا تحمل على الترتيب ولا على المعية إلا بدليل منفصل .
الوجه الثاني: أنّ معنى {مُتَوَفِّيكَ} أي منيمك ورافعك إليّ أي في تلك النومة, وقد جاء في القرآن إطلاق الوفاة على النوم في قوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ}, وقوله: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا}, وعزا ابن كثير هذا القول للأكثرين, واستدل بالآيتين المذكورتين وقوله صلى الله عليه وسلم: "الحمد لله الذي أحيانا بعدما أماتنا.." الحديث .
الوجه الثالث: أنّ {مُتَوَفِّيكَ} اسم فاعل توفاه إذا قبضه وحازه إليه ومنه قولهم: "توفّى فلان دينه" إذا قبضه إليه.. فيكون معنى {مُتَوَفِّيكَ} على هذا قابضك منهم إلي حيا, وهذا القول هو اختيار بن جرير. وأما الجمع بأنه توفّاه ساعات أو أياما ثم أحياه فالظاهر أنه من الإسرائليات, وقد نهى صلى الله عليه وسلم عن تصديقها وتكذيبها .

ص -78- قوله تعالى: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} الآية.
هذه الآية الكريمة وأمثالها في القرآن تدل على أن إبراهيم - عليه وعلى نبينا الصلاة والسلام - لم يكن مشركاً يوما؛ لأن نفي الكون الماضي في قوله: {وَمَا كَانَ مِنَ الْمُشْرِكِينَ} يدل على استغراق النفي لجميع الزمن الماضي كما دل عليه قوله تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ ..} الآية, وقد جاء في موضع آخر ما يوهم خلاف ذلك وهو قوله: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي .. فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي ... فَلَمَّا رَأى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ.. } الآية, ومن ظنّ ربوبية غير الله فهو مشرك بالله كما دل عليه قول الله تعالى عن الكفار: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ}, والجواب عن هذا من وجهين:
أحدهما: أنه مناظر لا ناظر ومقصوده التسليم الجدلي: أي هذا ربي على زعمكم الباطل, والمناظر قد يسلم المقدمة الباطلة تسليما جدليا ليفحم بذلك خصمه, فلو قال لهم إبراهيم في أول الأمر: الكوكب مخلوق لا يمكن أن يكون ربا, لقالوا له: كذبت, بل الكوكب ربّ, ومما يدل لكونه مناظرا لا ناظر قوله تعالى: {وَحَاجَّهُ قَوْمُهُ..} استدل به بن جرير على أنه غير مناظر من قوله تعالى: {لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} لا دليل فيه على التحقيق؛ لأن الرسل يقولون مثل ذلك تواضعا وإظهارا لإلتجائهم إلى الله كقول إبراهيم: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}, وقوله هو وإسماعيل: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} الآية .
الوجه الثاني: أنّ الكلام على حذف همزة الاستفهام أي: أهذا ربي ؟ وقد تقرر في علم النحو أن حذف همزة الاستفهام إذا دلّ المقام عليها جائز, وهو قياسي عند الأخفش مع (أم) ودونها, ذُكِر الجواب أم لا, فمن أمثلته دون (أم) ودون ذكر الجواب قول الكميت:

طربت وما شوقا إلى البيض أطرب ولا لعبا مني وذو شيب يلعب

يعني أو ذو الشيب يلعب ؟, وقول أبي خراش الهذلي واسمه بن خويلد

رفوني وقالوا يا خويلد لم ترع فقلت وأنكرت الوجوه هم هم

بعني أهم هم كما هو الصحيح, وجزم به الألوسي في تفسيره, وذكره ابن جرير عن جماعة, ويدل له قوله: "وأنكرت الوجوه", ومن أمثلته دون (أم) مع ذكر الجواب قول عمر بن أبي ربيعة المخزومي:

ثم قالوا تحبها قلت بهرا عدد النجم والحصى والتراب

يعني: أتحبُّها على القول الصحيح, وهو مع (أم) كثير جداً, ومن أمثلته قول الأسود بن يعفر التميمي وأنشده سيبويه لذلك:

لعمرك ما أدري وإن كنت داريا شعيث بن سهم أو شعيث بن منقر

ص -79- يعني أشعيث بن سهم ؟ وقول بن أبي ربيعة المخزومي:

بدا لي منها معصم يوم جمرت وكف خضيب زينت ببنان

فوالله ما أدري وإني لحاسب بسبع رميت الجمر أم بثمان

يعني أبسبع ؟ وقول الأخطل:

كذبتك عينك أم رأيت بواسط غلس الظلام من الرباب خيالا

يعني أكذبتك عينك ؟ كما نصّ سيبويه على جواز ذلك في بيت الأخطل, هذا وإن خالف الخليل زاعما أنّ (كذبتك) صيغة خبرية, وأنّ (أم) بمعنى (بل) ففي البيت على قول الخليل نوع من أنواع البديع المعنوي يسمى بالرجوع عند البلاغيين، وقول الخنساء:

قذى بعينيك أم بالعين عوار أم خلت إذا أقفرت من أهلها الدار

تعني أقذى بعينيك ؟وقول أحيحة بن الجلاح الأنصاري:

وما تدري وإن ذمرت سقبا لغيرك أم يكون لك الفصيل

يعني ألغيرك؟ وقول أمرئ القيس:

تروح من الحي أم تبتكر وماذا عليك بأن تنتظر

يعني أتروح؟
وعلى هذا القول فقرينة الاستفهام المحذوف علو مقام إبراهيم عن ظن ربوبية غير الله, وشهادة القرآن له بالبراءة من ذلك, والآية على هذا القول تشبه قراءة بن محيصن: (سواء عليهم أنذرتهم), ونظيرها على هذا القول قوله تعالى: {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ}, وقوله تعالى: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا} على أحد القولين, وقوله: {فَلا اقْتَحَمَ الْعَقَبَةَ}على أحد القولين.
وما ذكره بعض العلماء غير هذين الوجهين فهو راجع إليهما كالقول بإضمار القول أي يقول الكفار: هذا ربي, فإنه راجع إلى الوجه الأول, وما ذكره عن ابن إسحاق واختاره ابن جرير الطبري ونقله عن ابن عباس من أنّ إبراهيم كان ناظراً يظنُّ ربوبية الكوكب فهو ظاهر الضعف؛ لأن نصوص القرآن ترده كقوله: {وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}, وقوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}, وقوله: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ}, وقد بيّن المحقق ابن كثير في تفسيره رد ما ذكره بن جرير بهذه النصوص القرآنية وأمثالها, والأحاديث الدالة على مقتضاها كقوله صلى الله عليه وسلم: "كل مولود يولد على الفطرة" الحديث .
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ} هذه الآية الكريمة تدل على أن المرتدين بعد إيمانهم المزدادين كفرا لا يقبل الله توبتهم إذا تابوا؛ لأنه عبّر بـ (لن) الدالة على نفي الفعل في المستقبل, مع أنه جاءت آيات أخر دالة على أن الله يقبل توبة كل تائب قبل حضور الموت, وقبل طلوع الشمس من مغربها, كقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ

ص -80- مَا قَدْ سَلَفَ}, وقوله: {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ}, وقوله: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ}, فإنه يدل بمفهومه على أن التوبة قبل إتيان بعض الآيات مقبولة من كل تائب, وصرّح تعالى بدخول المرتدين في قبول التوبة قبل هذه الآية مباشرة في قوله تعالى: {كيف يهدي الله قوماً كفروا بعد إيمانهم وشهدوا أن الرسول حقٌّ ..} إلى قوله: {إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم} فالاستثناء في قوله: {إلا الذين تابوا} راجع إلى المرتدين بعد الإيمان المستحقين للعذاب واللعنة إن لم يتوبوا, ويدل له قوله تعالى: {ومن يرتدد منكم عن دينه فيمت وهو كافر} الآية؛ لأنّ مفهومه أنه إذا تاب قبل الموت قبلت توبته مطلقا.
والجواب من أربعة أوجه:
الأول: وهو اختيار ابن جرير ونقله عن رفيع بن العالية أن المعنى: إنّ الذين كفروا من اليهود بمحمد صلى الله عليه وسلم بعد إيمانهم به قبل مبعثه ثم ازداوا كفرا بما أصابوا من الذنوب في كفرهم لن تقبل توبتهم من الذنوب التي أصابوها في كفرهم, ويدل على هذا الوجه قوله تعالى: {وأولئك هم الضالون}؛ لأنه يدل على أن توبتهم مع بقائهم على ارتكاب الضلال وعدم قبولها حينئذ ظاهر .
الثاني: وهو أقربها عندي أن قوله تعالى: {لن تقبل توبتهم} يعني إذا تابوا عند حضور الموت, ويدل لهذا الوجه أمران:
الأول: أنّه تعالى بيّن في مواضع أخرى أنّ الكافر الذي لا تقبل توبته هو الذي يصر على الكفر حتى يحضره الموت في ذلك الوقت كقوله تعالى: {وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال: إني تبت الآن, ولا الذين يموتون وهم كفار}, فجعل التائب عند حضور الموت والميت على كفره سواء, وقوله تعالى: {فلم يك ينفعهم إيمانهم لما رأوا بأسنا} الآية, وقوله في فرعون: {الآن وقد عصَيْتَ قبلُ وكنت من المفسدين}. فالإطلاق الذي في هذه الآية يقيّد بقيد تأخير التوبة إلى حضور الموت لوجوب حمل المطلق على المقيد كما تقرر في الأصول.
الثاني: أنه تعالى أشار إلى ذلك بقوله: {ثم ازدادوا كفرا} فإنه يدل على عدم توبتهم في وقت نفعها, ونقل ابن جرير هذا الوجه الثاني - الذي هو التقيد بحضور الموت - عن الحسن وقتادة وعطاء الخراساني والسدي.
الثالث: أن المعنى {لن تقبل توبتهم} أي إيمانهم الأول لبطلانه بالردة بعد, وهذا القول خرجه ابن جرير عن ابن جريج, ولا يخفى ضعف هذا القول وبعده عن ظاهر القرآن.
الرابع: أن المراد بقوله: {لن تقبل توبتهم} أنهم لم يوفقوا للتوبة النصوح حتى تقبل منهم, ويدل لهذا الوجه قوله تعالى: {إنّ الذين آمنوا ثم كفروا ثم ازدادوا كفرا لم يكُنِ اللهُ ليغفر لهم ولا ليهدِيَهُم سبيلا}, فإنّ قوله تعالى: {ولا ليهديهم سبيلا} يدل على {إنّ الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقا إلا طريق جهنم}, وكقوله: {إن الذين حقّت عليهم كلمة ربك لا يؤمنون} الآية, ونظير الآية على هذا القول قوله تعالى: {فما تنفعهم شفاعة الشافعين} أي لا شفاعة لهم أصلا حتى تنفعهم, وقوله تعالى: {ومن يدع مع الله إلها آخر لا برهان له به} الآية؛ لأن الإله

ص -81- الآخر لا يمكن وجوده أصلا حتى يقوم عليه برهان أو لا يوم عليه.
قال مقيده - عفا الله عنه -: مثل هذا الوجه الأخير هو المعروف عند النظار بقولهم: "السالبة لا تقتضي وجود الموضوع" وإيضاحه أن القضية السالبة عندهم صادقة في صورتين؛ لأن المقصود منها عدم اتصاف الموضوع بالمحمول, وعدم اتصافه به يتحقق في صورتين:
الأولى: أن يكون الموضوع موجودا إلا أن المحمول منتف عنه, كقولك: "ليس الإنسان بحجر" فالإنسان موجود والحجرية منتفية عنه.
والثانية: أن يكون الموضوع من أصله معدوما؛ لأنه إذا عدم تحقق عدم اتصافه بالمحمول الوجودي - لأن العدم لا يتصف بالوجود كقولك لا نظير لله يستحق العبادة - فإن الموضوع الذي هو نظير لله مستحيل من أصله, وإذا تحقق عدمه تحقق انتفاء اتصافه باستحقاق العبادة ضرورة. وهذا النوع من أساليب اللغة العربية, ومن شواهده قول امرؤ القيس:

على لا حب لا يهتدي بمناره إذا سافه العود النباطي جرجرا

لأن المعنى: على لا حب لا منار له أصلا حتى يهتدى به, وقول الآخر:

لا تفزع الأرنب أهوالها و لا ترى الضب بها ينجحر

لأنه يصف فلاة بأنها ليس فيها أرانب ولا ضباب حتى تفزع أهوالها أو ينجحر فيها الضب أي يدخل الجحر أو يتخذه. وقد أوضحت مسألة (أن السالبة لا تقتضي وجود الموضوع) في أرجوزتي في المنطق, في مبحث (انحراف السور), وأوضحت فيها أيضا في مبحث (التحصيل والعدول) أن من الموجبات ما لا يقتضي وجود الموضوع نحو: (بحر من زئبق) ممكن والمستحيل معدوم؛ فإنها موجبتان, وموضوع كل منهما معدوم. وحررنا هناك التفصيل فيما يقتضي وجود الموضوع وما لا يقتضيه.
وهذا الذي قررنا من أن المرتد إذا تاب قبلت توبته ولو بعد تكرر الردة ثلاث مرات أو أكثر, لا منافاة بينه وبين ما قاله جماعة من العلماء من الأربعة وغيرهم, وهو مروي عن علي وبن عباس رضي الله عنهما من أن المرتد إذا تكرر منه ذلك يقتل ولا تقبل توبته, واستدل بعضهم على ذلك بهذه الآية؛ لأن هذا الخلاف في تحقيق المناط لا في نفس المناط, والمتناظران قد يختلفان في تحقيق المناط مع اتفاقهما على أصل المناط, وإيضاحه أن المناط مكان النوط وهو التعليق, ومنه قول حسان رضي الله عنه:

وأنت زتيم نيط في آل هاشم كما نيط خلف الراكب القدح الفرد

و المراد به: مكان تعليق الحكم وهو العلة, فالمناط والعلة مترادفان إصطلاحا, إلا أنه غلب التعبير بلفظ المناط في المسلك الخامس من مسالك العلة الذي هو المناسبة والإخالة؛ فإنه يسمى تخريج المناط, وكذلك في المسك التاسع الذي هو تنقيح المناط, فتخريج المناط: هو استخراج العلة بمسلك المناسبة والاخالة, وتنقيح المناط: هو تصفية العلة وتهذيبها حتى لا يخرج شيء غير صالح لها, ولا يدخل شيء غير صالح لها كما هو معلوم في محله, وأما تحقيق المناط - وهو الغرض هنا – فهو: أن يكون مناط الحكم متفق عليه بين الخصمين, إلا أن أحدهما يقول: هو موجود في هذا الفرع, والثاني:

ص -82- يقول: لا, ومثاله: الاختلاف في قطع النباش؛ فإن أبا حنيفة رحمه الله تعالى يوافق الجمهور على أن السرقة مناط القطع, ولكنه يقول: لم يتحقق المناط في النباش؛ لأنه غير سارق, بل هو آخذ مال عارض للضياع كالملتقط من غير حرز.
فإذا حققت ذلك, فاعلم أن مراد القائلين: لا تقبل توبته أن أفعاله دالة على خبث نيته وفساد عقيدته, وأنه ليس تائبا في الباطن توبة نصوح, فهم موافقون على أن التوبة النصوح مناط القبول كما ذكرنا, ولكن يقولون: أفعال هذا الخبيث دلّت على عدم تحقيق المناط فيه, ومن هنا اختلفت العلماء في توبة الزنديق المستتر بالكفر, فمن قائل: لا تقبل توبته, ومن قائل: تقبل, ومن مفرق بين إتيانه تائبا قبل الإطلاع عليه وبين الإطلاع على نفاقه قبل التوبة, كما هو معروف في فروع المذاهب الأربعة؛ لأن الذين يقولون: يقتل ولا تقبل توبته يرون أن نفاقه الباطن دليل على أن توبته تقية لا حقيقة, واستدلوا بقوله تعالى: {إلا الذين تابوا وأصلحوا}, فقالوا: الإصلاح شرط والزنديق لا يُطَّلَعُ على إصلاحه؛ لأن الفساد أتى مما أسرَّهُ, فإذا اطلع عليه وأظهر الإقلاع لم يزل في الباطن على ما كان عليه.
والذي يظهر أن أدلة القائلين بقبول توبته مطلقا أظهر وأقوى كقوله صلى الله عليه وسلم لأسامة رضي الله عنه: "هلاّ شققت على قلبه", وقوله للذي ساره في قتل رجل قال: "أليس يصلي؟" قال: "بلى", قال: "أولئك الذين نهيت عن قتلهم", وقوله - لخالد لما استأذنه في قتل الذي أنكر القسمة -: "إني لم أؤمر أن أنقِّبَ عن قلوب الناس", وهذه الأحاديث في الصحيح, ويدل لذلك أيضا: إجماعهم على أن أحكام الدنيا على الظاهر والله يتولى السرائر, وقد نصّ تعالى على أن الأَيْمان الكاذبة جُنّةٌ للمنافقين في الأحكام الدنيوية بقوله: {اتخذوا أيمانهم جنة}, وقوله: {سيحلفون بالله لكم إذا انقلبتم إليهم لتُعرضوا عنهم فأعرضوا عنهم فإنهم رجس }, وقوله: {ويحلفون بالله إنهم لمنكم وما هم منكم} الآية, إلى غير ذلك من الآيات.
وما استدل به بعضهم من قتل ابن مسعود لابن النواحة صاحب مسيلمة, فيجاب عنه: بأنه قتله لقول النبي صلى الله عليه وسلم - حين جاءه رسولا لمسيلمة -: "لولا أن الرسل لا تقتل لقتلتك", فقتله ابن مسعود تحقيقا لقوله صلى الله عليه وسلم, فقد روي أنه قتله لذلك, فإن قيل: إن هذه الآية الدالة على عدم قبول توبتهم أخص من غيرها؛ لأن فيها القيد بالردة وازدياد الكفر, فالذي تكررت منه الردة أخص من مطلق المرتد, والدليل على الأعم ليس دليلا على الأخص؛ لأن وجود الأعم لا يلزم وجود الأخص, فالجواب: أن القرآن دل على توبة من تكرر منه الكفر إذا أخلص في الإنابة إلى الله، ووجه الدلالة على ذلك قوله تعالى: {إن الذين آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلا}, ثم بيّن أن المنافقين داخلون فيهم بقوله تعالى: {بشِّر المنافقين بأنّ لهم عذابا أليما} الآية, ودلالة الاقتران وإن ضعفها بعض الأصوليين فقد صححتها جماعة من المحققين, ولا سيما إذا اعتضدت بدلالة القرينة عليها كما هنا؛ لأن قوله تعالى: {لم يكنِ الله ليغفرَ لهم ولا ليهديَهم سبيلا, بشّر المنافقين بأن لهم عذابا أليما} فيه الدلالة الواضحة على دخولهم في المراد بالآية, بل كونها في

ص -83- خصوصهم قال به جماعة من العلماء.
فإذا حققت ذلك فاعلم أن الله تعالى نصّ على أن من أخلص التوبة من المنافقين تاب الله عليه بقوله: {إنّ المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا, إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولئك مع المؤمنين وسوف يؤتي الله المؤمنين أجرا عظيما, ما يفعل الله بعذابكم إن شكرتم وآمنتم, وكان الله شاكراً عليما}, وقد كان مخشي بن حمير رضي الله عنه من المنافقين الذين أنزل الله فيهم قوله تعالى: {ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم} فتاب إلى الله بإخلاص، فتاب الله عليه، وأنزل الله فيه: {إن نعف عن طائفة منكم نعذب طائفة} الآية، فتحصّل أن القائلين بعدم قبول توبة من تكررت منه الردة يعنون الأحكام الدنيوية ولا يخالفون في أنه أخلص التوبة إلى الله قبلها منه؛ لان اختلافهم في تحقيق المناط كما تقدم، والعلم عند الله تعالى.
قوله تعالى {يا أيها الذين آمنوا اتقوا الله حق تقاته } الآية هذه الآية تدل على التشديد البالغ في تقوى الله تعالى, وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {فاتقوا الله ما استطعتم }, والجواب بأمرين:
الأول: أن آية {فاتقوا الله ما استطعتم} ناسخة لقوله: {اتقوا الله حق تقاته}, وذهب إلى هذا القول سعيد بن جبير وأبو العالية والربيع بن أنس وقتادة ومقاتل بن حيان وزيد بن أسلم والسدي وغيرهم, قاله بن كثير .
الثاني: أنها مبيِّنةٌ للمقصود بها. والعلم عند الله تعالى .
قوله تعالى: {وكنتم على شفا حفرة من النار فأنقذكم منها } هذه الآية الكريمة تدل على أن الأنصار ما كان بينهم وبين النار إلا أن يموتوا مع أنهم كانوا أهل فترة, والله تعالى يقول: {وماكنا معذّّبين إلا أن نبعث رسولا}, ويقول: {رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل} الآية, وقد بين الله هذه الحجة بقوله في سورة طه: {و لو أنا أهلكناهم بعذابٍ من قبله لقالوا: ربنا لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى}, والآيات بمثل هذا كثيرة.
والذي يظهر في الجواب: - والله تعالى أعلم - أنه برسالة محمد صلى الله عليه وسلم لم يبق عذر لأحد, فكل من لم يؤمن به فليس بينه وبين النار إلا أن يموت, كما بينه تعالى بقوله: {ومن يكفر به من الأحزاب فالنار موعده} الآية.
وما أجاب به بعضهم من أن عندهم بقية من إنذار الرسل الماضين تلزمهم بها الحجة, فهو جواب باطل؛ لأن نصوص القرآن مصرِّحة بأنهم لم يأتهم نذير كقوله تعالى: {لتنذر قوما ما أُنذر أباؤهم}, وقوله: {أم يقولون افتراه بل هو الحق من ربك لتنذر قوما ما أتاهم من نذير من قبلك} الآية, وقوله: {وما كنت بجانب الطور إذ نادينا ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك}, وقوله: {يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير} الآية, وقوله تعالى: {وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير}.

ص -84- قوله تعالى: {ولقد نصركم الله ببدرٍ وأنتم أذلة} وصف الله المؤمنين في هذه الآية بكونهم أذلة حال نصره لهم ببدر, وقد جاء في آية أخرى وصفه تعالى لهم بأن لهم العزة, وهي قوله تعالى: {ولله العزة ولرسوله وللمؤمنين}, ولا يخفى ما بين العزة والذلة من التنافي والتضاد. والجواب ظاهر وهو أنّ معنى وصفهم بالذلة هو قلة عَددهم وعُددهم يوم بدر, وقوله تعالى: {ولله العزة ولرسوله وللمؤمنين} نزل في غزوة المريسيع, وهي غزوة بني المصطلق, وذلك بعد أن قويت شوكة المسلمين, وكثر عَددهم, مع أن العزة والذلة يمكن الجمع بينهما باعتبار آخر وهو أن الذلة باعتبار حال المسلمين من قلة العَدد والعُدد, والعزة باعتبار نصر الله وتأييده, كما يشير إلى هذا قوله تعالى: {واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيّدكم بنصره ورزقكم من الطيبات}, و قوله: {ولقد نصركم الله ببدر وأنتم أذلة}, فإنّ زمن الحال هو زمن عاملها, فزمان النصر هو زمان كونهم أذلة, فظهر أنّ وصف الذلة باعتبار, ووصف العزة والنصر باعتبار آخر, فانفكت الجهة, والعلم عند الله .
قوله تعالى: {إذ تقول للمؤمنين ألن يكفيَكم أن يُمدَّكُم ربكم بثلاثة آلاف من الملائكة} الآية, هذه الآية تدل على أنّ المدد يوم بدر من الملائكة من ثلاثة آلاف إلى خمسة آلاف, وقد ذكر تعالى في سورة الأنفال أنّ هذا المدد ألف بقوله: {إذ تستغيثون ربكم فاستجاب لكم أنِّي ممدكم بألف من الملائكة} الآية.
والجواب عن هذا من وجهين:
الأول: أنه وعدهم بألف ثم صارت ثلاثة آلاف ثم صارت خمسة كما في هذه الآية.
الثاني: أن آية الأنفال لم تقتصر على الألف, بل أشارت إلى الزيادة المذكورة في آل عمران, ولا سيما في قراءة نافع: {بألف من الملائكة مردَفين} بفتح الدال على صيغة اسم المفعول, لأن معنى (مردفين): متبوعين بغيرهم, وهذا هو الحق, وأما على قول من قال: "إن المدد المذكور في آل عمران في يوم أحد, والمذكور في الأنفال في يوم بدر" فلا إشكال على قوله, إلا أن غزوة أحد لم يأت فيها مدد الملائكة. والجواب: أن إتيان المدد فيها على القول به مشروط بالصبر والتقوى في قوله: {بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم} الآية, ولمّا لم يصبروا ولم يتقوا لم يأت المدد, وهذا قول مجاهد وعكرمة والضحاك والزهري وموسى بن عقبة وغيرهم, قاله بن كثير .
قوله تعالى: {فأثابكم غمّاً بغمّ لكيلا تحزنوا على ما فاتكم ولا ما أصابكم } الآية قوله تعالى: {فأثابكم غمّاً بغمّ} أي غمّا على غمّ, أي حزنا على حزن, أو أثابكم غما بسبب غمكم لرسول الله صلى الله عليه وسلم بعصيان أمره, والمناسب لهذا الغم بحسب ما يسبق إلى الذهن أن يقول: لكي تحزنوا, أما قوله: {لكيلا تحزنوا} فهو مشكل؛ لأن الغم سبب للحزن لا لعدمه.
والجواب عن هذا من أوجه:
الأول: أنّ قوله: {لكيلا تحزنوا}

ص -85- متعلق بقوله تعالى: {ولقد عفا عنكم} فالمعنى: أنّ الله تعالى عفا عنكم لتكون حلاوة عفوه تزيل عنكم ما نالكم من غم القتل, والجرح.,وفوت الغنيمة, والظفر, والجزع من إشاعة أن النبي صلى الله عليه وسلم قتله المشركون.
الوجه الثاني: أن معنى الآية: أنه تعالى غمّكم هذا الغم لكي تتمرنوا على نوائب الدهر, فلا يحصل لكم الحزن في المستقبل؛ لأن من اعتاد الحوادث لا تؤثّر عليه .
الوجه الثالث: أنّ (لا) صلة, وسيأتي الكلام على زيادتها بشواهده العربية إن شاء الله تعالى في الجمع بين قوله تعالى: {لا أقسم بهذا البلد}, وقوله: {وهذا البلد الأمين}.


دفع إيهام الإضطراب - السنة الثانية ، العدد الثاني: سورة النساء، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الثانية ، العدد الثاني)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الاسلامية بالمدينة المنورة

العدد الثاني - السنة الثانية شوال 1389 هـ

سورة النساء

ص -104- دفع إيهام الاضطراب عن آيات الكتاب [3]
لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بالجامعة الإسلامية بالمدينة المنورة
 سورة النساء
ـ قوله تعالى: {فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً} الآية.
هذه الآية الكريمة تدل على أن العدل بين الزوجات ممكن وقد جاء في آية أخرى ما يدل على أنه غير ممكن وهي قوله تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} الآية.
والجواب عن هذا:
أن العدل بينهن الذي ذكر الله أنه ممكن هو العدل في توفية الحقوق الشرعية، والعدل الذي ذكر أنه غير ممكن هو المساواة في المحبة والميل الطبيعي لأن هذا انفعال لا فعل فليس تحت قدرة البشر، والمقصود من كان أميل بالطبع إلى إحدى الزوجات فليتق الله وليعدل في الحقوق الشرعية كما يدل عليه قوله: {فَلا تَمِيلُوا كُلَّ الْمَيْلِ} الآية.
وهذا الجمع روي معناه عن ابن عباس وعبيدة السلماني ومجاهد والحسن البصري والضحاك ابن مزاحم نقله عنهم ابن كثير في تفسير قوله: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ}الآية.
وروى ابن أبي حاتم عن ابن أبي مليكة أن آية: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ} نزلت في عائشة لأن النبي - صلى الله عليه وسلم - كان يميل إليها بالطبع أكثر من غيرها.
وروى الإمام أحمد وأهل السنن عن عائشة قالت كان رسول الله - صلى الله عليه وسلم - يقسم بين نسائه فيعدل ثم يقول: اللهم هذا قسمي فيما أملك فلا تملني فيما تملك ولا أملك، يعني القلب، انتهى من ابن كثير.
ـ قوله تعالى: {وَاللاَّتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ} الآية، هذه الآية تدل على أن الزانية لا تجلد بل تحبس إلى الموت أو إلى جعل الله لها سبيل.
وقد جاء في آية أخرى ما يدل على أنها لا تحبس بل تجلد مائة جلدة إن كانت بكرا وجاء في آية منسوخة التلاوة باقية الحكم أنها إن كانت محصنة ترجم.
والجواب ظاهر وهو أن حبس الزواني في البيوت

ص -105- منسوخ بالجلد والرجم1 أو أنه كانت له غاية ينتهي إليها هي جعل الله لهن السبيل فجعل الله السبيل بالحد كما يدل عليه قوله - صلى الله عليه وسلم -: "خذوا عني قد جعل الله لهن سبيلا" الحديث.
ـ قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} الآية، هذه الآية تدل بعمومها على منع الجمع بين كل أختين سواء كانتا بعقد أم بملك يمين، وقد جاءت آية تدل بعمومها على جواز جمع الأختين بملك اليمين وهي قوله تعالى في سورة قد أفلح وسورة سأل سائل: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ}، فقوله: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ}، اسم مثنى محلى بأل والمحلى بها من صيغ العموم كما تقرر في علم الأصول، وقوله: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}، اسم موصول وهو أيضا من صيغ العموم كما تقرر في علم الأصول أيضا، فبين هاتين الآيتين عموم وخصوص من وجه يتعارضان بحسب ما يظهر في صورة هي جمع الأختين بملك اليمين فيدل عموم: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} على التحريم، وعموم: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}، على الإباحة كما قال عثمان بن عفان رضي الله عنه : "أحلتهما آية وحرمتهما أخرى".
وحاصل تحرير الجواب عن هاتين الآيتين أنهما لابد أن يخصص عموم إحداهما بعموم الأخرى، فليزم الترجيح بين العمومين، والراجح منهما يقدم ويخصص به عموم الآخر، لوجوب العمل بالراجح إجماعا؛ وعليه فعموم: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} أرجح من عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} من خمسة أوجه:
ـ الأول: أن عموم {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} نص في محل المدرك المقصود بالذات لأنّ السورة سورة النساء وهي التي بين الله فيها من تحل منهن ومن تحرم وآية: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}، لم تذكر من أجل تحريم النساء ولا تحليلهن بل ذكر الله صفات المتقين فذكر من جملتها حفظ الفرج فاستطرد أنه لا يلزم حفظه عن الزوجة والسرية وقد تقرر في الأصول أن أخذ الأحكام من مظانها أولى من أخذها لا من مظانها.
ـ الثاني: أن آية: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}، ليست باقية على عمومها بإجماع المسلمين لأن الأخت من الرضاع لا تحل بملك اليمين إجماعا للإجماع على أن عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} يخصصه عموم: {وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ}، وموطوءة الأب لا تحل بملك اليمين إجماعا للإجماع على أن عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}، يخصصه عموم: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ
 1- أي كل واحد منهما في محله، الجلد للبكر والرجم للثيب.

ص -106- مِنَ النِّسَاءِ}، الآية، والأصح عند الأصوليين في تعارض العام الذي دخله التخصيص والعام الذي لم يدخله تخصيص هو تقديم الذي لم يدخله التخصيص ووجهه ظاهر.
الثالث: أن عموم {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} غير وارد في معرض مدح ولا ذم، وعموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وارد في معرض مدح المتقين والعام الوارد في معرض المدح أو الذم اختلف أكثر العلماء في اعتبار عمومه؛ فأكثر العلماء على أن عمومه معتبر كقوله تعالى: {إِنَّ الأَبْرَارَ لَفِي نَعِيم, وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ}، فإنه يعم كل بر مع أنه للمدح، وكل فاجر مع أنه للذم وخالف في ذلك الإمام الشافعي رحمه الله قائلا إن العام الوارد في معرض المدح أو الذم لا عموم له لأن المقصود منه الحث في المدح والزجر في الذم.
ولذا لم يأخذ الشافعي بعموم قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} في الحلي المباح لأن الآية سيقت للذم فلا تعم عنده الحلي المباح؛ فإذا حققت ذلك فاعلم أن العام الذي لم يقترن بما يمنع اعتبار عمومه أولى من المقترن بما يمنع اعتبار عمومه عند بعض العلماء.
ـ الرابع: إنا لو سلمنا المعارضة بين الآيتين فالأصل في الفروج التحريم حتى يدل دليل لا معارض له على الإباحة.
ـ الخامس: إن العموم المقتضي للتحريم أولى من المقتضي للإباحة لأن ترك مباح أهون من ارتكاب حرام، كما سيأتي تحقيقه إن شاء الله في سورة المائدة والعلم عند الله.
فهذه الأوجه الخمسة التي بينا يرد بها استدلال داود الظاهري بهذه الآية الكريمة على جمع الأختين في الوطء بملك اليمين، ولكنه يحتج بآية أخرى وهي قوله تعالى: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} فإنه يقول الاستثناء راجع أيضا إلى قوله {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ}، فيكون المعنى على قوله وأن تجمعوا بين الأختين إلا ما ملكت أيمانكم فإنه لا يحرم فيه الجمع بين الأختين.
ورجوع الاستثناء لكل ما قبله من المتعاطفات جملا كانت أو مفردات هو الجاري على أصول مالك والشافعي وأحمد وإليه الإشارة بقول صاحب مراقي السعود:

وكل ما يكون فيه العطف من قبل الاستثناء فكلا يقف

دون دليل العقل أو ذي السمع
خلافا لأبي حنيفة القائل برجوع الاستثناء للجملة الأخيرة فقط ولذلك لا يرى قبول شهادة القاذف ولو تاب وأصلح، لأن قوله تعالى: {إِلاَّ الَّذِينَ تَابُوا}، يرجع عنده لقوله تعالى: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ} فقط أي إلا الذين تابوا فقد زال عنهم فسقهم بالتوبة، ولا يقول برجوعه لقوله: ولا تقبلوا لهم شهادة إلا الذين

ص -107- تابوا فاقبلوا شهادتهم، بل يقول: لا تقبلوها لهم مطلقا لاختصاص الاستثناء بالأخيرة عنده.
ولم يخالف أبو حنيفة أصله في قوله برجوع الاستثناء في قوله: {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً}، لجميع الجمل قبله أعني قوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ}، لأن جميع هذه الجمل جمع معناه في الجملة الأخيرة وهي قوله: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً}، لأن الإشارة في قوله ذلك شاملة لكل من الشرك والقتل والزنى فبرجوعه للأخيرة رجع للكل فظهر أن أبا حنيفة لم يخالف فيها أصله، ولأجل هذا الأصل المقرر في الأصول لو قال رجل: هذه الدار حبس على الفقراء والمساكين وبنى زهرة وبني تميم إلا الفاسق منهم فإنه يخرج فاسق الكل عند المالكية والشافعية والحنابلة.
قال مقيده عفا الله عنه: التحقيق في هذه المسألة هو ما حققه بعض المتأخرين كابن الحاجب من المالكية والغزالي من الشافعية والآمدي من الحنابلة من أن الحكم في الاستثناء الآتي بعد متعاطفات هو الوقف وأن لا يحكم برجوعه إلى الجميع ولا إلى الأخيرة، وإنما قلنا أن هذا هو التحقيق لأن الله تعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} الآية، وإذا رددنا هذا النزاع إلى الله وجدنا القرآن دالا على قول هؤلاء الذي ذكرنا أنه هو التحقيق في آيات كثيرة منها قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا}، فالاستثناء راجع للدية فهي تسقط بتصدق مستحقها بها ولا يرجع لتحرير الرقبة قولا واحدا لأن تصدق مستحق الدية بها لا يسقط كفارة القتل خطأ.
ومنها قوله تعالى: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ, إِلاَّ الَّذِينَ تَابُوا}، فالاستثناء لا يرجع لقوله: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، لأن القاذف إذا تاب لا تسقط توبته حد القذف.
ومنها أيضا قوله تعالى: {فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً, إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} ، فالاستثناء في قوله: {إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} لا يرجع قولا واحدا إلى الجملة الأخيرة التي أقرب الجمل إليه أعني قوله تعالى: {وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً}، إذ لا يجوز اتخاذ ولي ولا نصير من الكفار ولو وصلوا إلى قوم بينكم وبينهم ميثاق بل الاستثناء راجع للأخذ والقتل في قوله: {فَخُذُوهُمْ وَاقْتُلُوهُمْ}، والمعنى فخذوهم بالأسر واقتلوهم إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق فليس لكم أخذهم بأسر ولا قتلهم، لأن الميثاق الكائن لمن وصلوا إليهم يمنع من أسرهم وقتلهم كما اشترطه هلال بن عويمر الأسلمي في صلحه مع النبي - صلى الله عليه

ص -108- وسلم - لأن هذه الآية نزلت فيه وفي سراقة بن مالك المدلجي وفي بني جذيمة ابن عامر.
وإذا كان الاستثناء ربما لم يرجع لأقرب الجمل إليه في القرآن العظيم الذي هو في الطرف الأعلى من الإعجاز تبين أنه ليس نصا في الرجوع إلى غيرها.
ومنها أيضا قوله تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً}، فالاستثناء ليس راجعا للجملة الأخيرة التي يليها أعني: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ}، لأنه لولا فضل الله عليكم ورحمته لاتبعتم الشيطان كلا ولم ينجح من ذلك قليل ولا كثير حتى يخرج بالاستثناء.
واختلف العلماء في مرجع هذا الاستثناء؛ فقيل: راجع لقوله: {أَذَاعُوا بِهِ}.
وقيل: راجع لقوله: {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ}، وإذا لم يرجع للجملة التي يليها فلا يكون نصا في رجوعه لغيرها.
وقيل: إن هذا الاستثناء راجع للجملة التي تليها وعليه فالمعنى: ولولا فضل الله عليكم ورحمته بإرسال محمد - صلى الله عليه وسلم - لاتبعتم الشيطان في ملة آبائكم من الكفر وعبادة الأوثان إلا قليلا كمن كان على ملة إبراهيم كورقة بن نوفل وقس بن ساعدة وأضرابهم وذكر ابن كثير أن عبد الرزاق روى عن معمر عن قتادة في قوله: {لاتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً}، أن معناه: لاتبعتم الشيطان كلا، قال: والعرب تطلق القلة وتريد بها العدم، واستدل قائل هذا القول بقول الطرماح بن حكيم يمدح يزيد بن المهلب:

أشم ندى كثير النوادي قليل المثالب والقادحة

يعني لا مثلبة ولا قادحة.
قال مقيده عفا الله عنه: إطلاق القلة وإرادة العدم كثير في كلام العرب ومنه قول الشاعر:

أنيخت فألقت بلدة فوق بلدة قليل بها الأصوات إلا بغامها

-يعني أنه لا صوت في تلك الفلاة غير بغام راحلته.
وقول الآخر:

فما بأس لو ردت علينا تحية قليلا لدى من يعرف الحق عابها

يعني لا عاب فيها عند من يعرف الحق.
وعلى هذين القولين الأخيرين فلا شاهد في الآية وبهذا التحقيق الذي حررنا يرد استدلال داود الظاهري بهذه الآية الأخيرة أيضا والعلم عند الله.
ـ قوله تعالى: {فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، هذه الآية تدل على أن الإماء إذا زنين جلدن خمسين جلدة، وقد جاءت آية أخرى تدل بعمومها على أن،كل زانية تجلد مائة جلدة، وهي قوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}.
 والجواب ظاهر: وهو أن هذه الآية مخصصة لآية النور لأنه لا يتعارض عام وخاص.

ص -109- ـ قوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ}، هذه الآية تدل بظاهرها على أن شرع من قبلنا شرع لنا، ونظيرها قوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}، وقد جاءت آية أخرى تدل على خلاف ذلك هي قوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} الآية.
ووجه الجمع بين ذلك مختلف فيه اختلافا مبنيا على الاختلاف في حكم هذه المسألة:
فجمهور العلماء على أن شرع من قبلنا إن ثبت بشرعنا فهو شرع لنا ما لم يدل دليل من شرعنا على نسخه لأنه ما ذكره لنا في شرعنا إلا لأجل الاعتبار والعمل، وعلى هذا القول فوجه الجمع بين الآيتين أن معنى قوله: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}، أن شرائع الرسل ربما ينسخ في بعضها حكم كان في غيرها أو يزاد في بعضها حكم لم يكن في غيرها، فالشرعة إذن إما بزيادة أحكام لم تكن مشروعة قبل وإما بنسخ شيء كان مشروعا قبل فتكون الآية لا دليل فيها على أن ما ثبت بشرعنا أنه كان شرعا لمن قبلنا ولم ينسخ أنه ليس من شرعنا لأن زيادة ما لم يكن قبل أو نسخ ما كان قبل كلاهما ليس من محل النزاع.
وأما على قول الشافعي ومن وافقه أن شرع من قبلنا شرع ليس شرعا لنا إلا بنص من شرعنا أنه مشروع لنا، فوجه الجمع أن المراد بسنن من قبلنا وبالهدى في قوله: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ}، أصول الدين التي هي التوحيد لا الفروع العلمية بدليل قوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} الآية.
ولكن هذا الجمع الذي ذهبت إليه الشافعية يرد عليه ما رواه البخاري في صحيحه في تفسير سورة (ص) عن مجاهد أنه سأل ابن عباس من أين أخذت السجدة في (ص) فقال ابن عباس: "{وَمِنْ ذُرِّيَّتِهِ دَاوُدَ} {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}، فسجدها داود فسجد رسول الله - صلى الله عليه وسلم -"، ومعلوم أن سجود التلاوة من الفروع لا من الأصول، وقد بين ابن عباس رضي الله عنه أن النبي - صلى الله عليه وسلم - سجدها اقتداء بداود وقد بينت هذه المسألة بيانا شافيا في رحلتي فلذلك اختصرتها هنا.
ـ قوله تعالى: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ} الآية، هذه الآية تدل على أن إرث الحلفاء من حلفائهم، وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}.
 والجواب أن هذه الآية ناسخة لقوله: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ} الآية ونسخها لها هو الحق خلافا لأبي حنيفة ومن وافقه في القول بإرث الحلفاء اليوم إن لم يكن له وارث.
وقد أجاب بعضهم بأن معنى: {فَآتُوهُمْ نَصِيبَهُمْ} أن من

ص -110- لموالاة والنصرة وعليه فلا تعارض بينهما والعلم عند الله.
ـ قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً}، هذه الآية تدل على أن الكفار لا يكتمون الله من خبرهم شيئا يوم القيامة، وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلاَّ أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، وقوله تعالى: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}، وقوله: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً}.
 ووجه الجمع في ذلك هو ما بينه ابن عباس رضي الله عنه لما سئل عن قوله تعالى: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، مع قوله: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً}، وهو أن ألسنتهم تقول والله ربنا ما كنا مشركين فيختم الله على أفواههم وتشهد أيديهم وأرجلهم بما كانوا يعملون، فكتم الحق باعتبار اللسان وعدمه باعتبار الأيدي والأرجل، وهذا الجمع يشير إليه قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} ، وأجاب بعض العلماء بتعدد الأماكن فيكتمون في وقت ولا يكتمون في وقت آخر والعلم عند الله.
قوله تعالى: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ}، لا تعارض بينه وبين قوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} .
 والجواب ظاهر وهو أن معنى قوله: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ} أي مطر وخصب وأرزاق وعافية يقولوا هذا ما أكرمنا الله به: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ}، أي جدب وقحط وفقر وأمراض يقولوا هذه من عندك أي من شؤمك يا محمد وشؤم ما جئت به، قل لهم كل ذلك من الله، ومعلوم أن الله هو الذي يأتي بالمطر والرزق والعافية كما أنه يأتي بالجدب والقحط والفقر والأمراض والبلايا، ونظير هذه الآية قول الله في فرعون وقومه مع موسى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ}، وقوله تعالى في قوم صالح مع صالح: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} الآية، وقول أصحاب القرية للرسل الذين أرسلوا إليهم: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ} الآية.
وأما قوله: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ} أي لأنه المتفضل بكل نعمة، {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} أي من قبلك ومن عملك أنت إذ لا تصيب الإنسان سيئة إلا بما كسبت يداه كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وسيأتي إن شاء الله تحرير المقام في قضية أفعال العباد بما يرفع الإشكال في سورة الشمس في الكلام على قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا}، والعلم

ص -111- ا عند الله تعالى.
ـ قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} قيد في هذه الآية الرقبة المعتقة في كفارة القتل خطأ بالإيمان، وأطلق الرقبة التي في كفارة الظهار واليمين عن قيد الإيمان حيث قال في كل منهما: {فَتَحْرِيرُ رَقَبَةٍ} ولم يقل مؤمنة؛ وهذه المسألة من مسائل تعارض العارض المطلق والمقيد وحاصل تحرير المقام فيها: أن المطلق والمقيد لهما أربع حالات:
الأولى: أن يتفق حكمهما وسببهما كآية الدم التي تقدم الكلام عليها؛ فجمهور العلماء يحملون المطلق على المقيد في هذه الحالة التي هي اتحاد السبب والحكم معا، وهو أسلوب من أساليب اللغة العربية لأنهم يثبتون ثم يحذفون اتكالا على المثبت كقول الشاعر، وهو قيس بن الخطيم:

نحن بما عندنا وأنت بما عنـ ـدك راض والرأي مختلف

حذف راضون لدلالة راض عليها، ونظيره أيضا قول ضابئ بن الحارث البرجمي:

فمن يك أمسى بالمدينة رحله فإني وقيارا بها لغريب

وقول عمرو بن أحمر الباهلي:

رماني بأمر كنت ووالدي بريئا ومن أجل الطوى رماني

وقال بعض العلماء: إن حمل المطلق على المقيد بالقياس، وقيل: بالعقل وهو أضعفها، والله تعالى أعلم.
والحالة الثانية: أن يتحد الحكم ويختلف السبب كما في هذه الآية، فإن الحكم متحد وهو عتق رقبة، والسبب مختلف وهو قتل خطأ وظهار مثلا؛ ومثل هذا المطلق يحمل على المقيد عند الشافعية والحنابلة وكثير من المالكية، ولذا أوجبوا الإيمان في كفارة الظهار حملا للمطلق على المقيد خلافا لأبي حنيفة.
ويدل لحمل هذا المطلق على المقيد، قوله - صلى الله عليه وسلم - في قصة معاوية بن الحكم السلمي: "اعتقها فإنها مؤمنة" ولم يستفصله عنها هل هي كفارة أو لا، وترك الاستفصال ينزل منزلة العموم في الأقوال، قال في مراقي السعود:

ونزلن ترك الاستفصال منزلة العموم في الأقوال

الحالة الثالثة: عكس هذه، وهي الاتحاد في السبب مع الاختلاف في الحكم؛ فقيل: يحمل فيها المطلق على المقيد، وقيل: لا, وهو قول أكثر العلماء ومثاله: صوم الظهار وإطعامه، فسببهما واحد وهو الظهار وحكمهما مختلف لأن هذا صوم وهذا إطعام، وأحدهما مقيد بالتتابع وهو الصوم والثاني مطلق عن قيد التتابع وهو الإطعام، فلا يحمل هذا المطلق على المقيد.
والقائلون بحمل المطلق على المقيد

ص -112- في هذه الحالة مثلوا له بإطعام الظهار، فإنه مقيد بكونه قبل أن يتماسا، مع أن عتقه وصومه قيدا بقوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، فيحمل هذا المطلق على المقيد فيجب كون الإطعام قبل المسيس.
ومثّل له اللخمي بالإطعام في كفارة اليمين حيث قيد بقوله: {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ}، وأطلق الكسوة عن القيد بذلك حيث قال: {أَوْ كِسْوَتُهُمْ}، فيحمل المطلق على المقيد فيشترط في الكسوة أن تكون من أوسط ما تكسون أهليكم.
الحالة الرابعة: أن يختلفا في الحكم والسبب معا ولا حمل فيها إجماعا، وهو واضح، وهذا فيما إذا كان المقيد واحدا؛ أما إذا ورد مقيدين بقيدين مختلفين فلا يمكن حمل المطلق على كليهما لتنافي قيديهما، ولكنه ينظر فيهما فإن كان أحدهما أقرب للمطلق من الآخر حمل المطلق على الأقرب له منهما عند جماعة من العلماء فيقيد بقيده وإن لم يكن أحدهما أقرب له فلا يقيد بقيد واحد منهما ويبقى على إطلاقه لاستحالة الترجيح بلا مرجح.
مثال كون أحدهما أقرب للمطلق من الآخر: صوم كفارة اليمين فإنه مطلق عن قيد التتابع والتفريق مع أن صوم الظهار مقيد بالتتابع، وصوم التمتع مقيد بالتفريق، واليمين أقرب إلى الظهار من التمتع لأن كلا من اليمين والظهار صوم كفارة بخلاف صوم التمتع فيقيد صوم كفارة اليمين بالتتابع عند من يقول بذلك، ولا يقيد بالتفريق الذي في صوم التمتع، وقراءة ابن مسعود: {فصيام ثلاثة أيام متتابعات} لم تثبت لإجماع الصحابة على عدم كتب (متتابعات) في المصحف.
ومثال كونهما ليس أحدهما أقرب للمطلق من الآخر صوم قضاء رمضان فإن الله قال فيه: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}، ولم يقيده بتتابع ولا تفريق مع أنه قيد صوم الظهار بالتتابع وصوم التمتع بالتفريق، وليس أحدهما أقرب إلى قضاء رمضان من الآخر فلا يقيد بقيد واحد منهما بل يبقى على الاختيار إن شاء تابعه وإن شاء فرقه، والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}، الآية، هذه الآية تدل على أن القاتل عمدا لا توبة له وأنه مخلد في النار، وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، وقوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقّ} - إلى قوله -: {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَات}، الآية. وقوله تعالى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}، وقوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ}

ص -113- الآية.
وللجمع بين ذلك أوجه:
ـ أن قوله: {فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا}، أي إذا كان مستحلا لقتل المؤمن عمدا، لأن مستحل ذلك كافر قاله عكرمة وغيره، ويدل له ما أخرجه ابن أبي حاتم عن ابن جبير وابن جرير عن ابن جريج من أنها نزلت في مقيس بن صبابة فإنه أسلم هو وأخوه هشام وكانا بالمدينة فوجد مقيس أخاه قتيلا في بني النجار ولم يعرف قاتله فأمر له النبي - صلى الله عليه وسلم - بالدية فأعطتها له الأنصار مائة من الإبل وقد أرسل معه النبي - صلى الله عليه وسلم - رجلا من قريش من بني فهر فعمد مقيس إلى الفهري رسول رسول الله - صلى الله عليه وسلم - فقتله وارتد عن الإسلام وركب جملا من الدية وساق معه البقية ولحق بمكة مرتدا وهو يقول في شعر له:

قتلـت به فهـرا وحملت عقلـه سراة بني النجار أرباب فارع

وأدركت ثأري وأضجعت موسدا وكنت إلى الأوثان أول راجع

ومقيس هذا هو الذي قال فيه النبي - صلى الله عليه وسلم -: "لا أؤمنه في حل ولا في حرم"، وقتل متعلقا بأستار الكعبة يوم الفتح فالقاتل الذي هو كمقيس بن صبابة المستحل للقتل المرتد عن الإسلام لا إشكال في خلوده في النار، وعلى هذا فالآية مختصة بما يماثل سبب نزولها بدليل النصوص المصرحة بأن جميع المؤمنين لا يخلد أحد منهم في النار.
ـ الوجه الثاني: أن المعنى فجزاؤه أن جوزي مع إمكان ألا يجازى إذا تاب أو كان له عمل صالح يرجح بعمله السيء ... وهذا قول أبي هريرة وأبي مجلز وأبي صالح وجماعة من السلف.
ـ الوجه الثالث: أن الآية للتغليظ في الزجر، ذكر هذا الوجه الخطيب والآلوسي في تفسيريهما وعزاه الآلوسي لبعض المحققين واستدلا عليه بقوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}، على القول بأن معناه: ومن لم يحج، وبقوله - صلى الله عليه وسلم - الثابت في الصحيحين للمقداد حين سأله عن قتل من أسلم من الكفار بعد أن قطع يده في الحرب: "لا تقتله فإن قتلته فإنه بمنزلتك قبل أن يقول الكلمة التي قال" ، وهذا الوجه من قبيل كفر دون كفر، وخلود دون خلود، فالظاهر أن المراد به عند القائل به أن معنى الخلود المكث الطويل، والعرب ربما تطلق اسم الخلود على المكث الطويل ومنه وقول لبيد:

فوقفت أسألها وكيف سؤالنا صما خوالد ما يبين كلامها

إلا أن الصحيح في معنى الآية الوجه الثاني والأول، وعلى التغليظ في الزجر حمل بعض العلماء كلام ابن عباس أن هذه الآية ناسخة لكل

ص -114- ما سواها، والعلم عند الله تعالى.
قال مقيده عفا الله عنه: الذي يظهر أن القاتل عمدا مؤمن عاص له توبة كما عليه جمهور علماء الأمة وهو صريح قوله تعالى: {إِلاَّ مَنْ تَابَ وَآمَنَ} الآية، وادعاء تخصيصها بالكفار لا دليل عليه، ويدل على ذلك أيضا قوله تعالى: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقوله تعالى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}، وقد توافرت الأحاديث عن النبي - صلى الله عليه وسلم - أنه يخرج من النار من كان في قلبه أدنى مثقال ذرة من إيمان، وصرح تعالى بأن القاتل أخو المقتول في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ}، وقد قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا}، فسماهم مؤمنين مع أن بعضهم يقتل بعضا، ومما يدل على ذلك ما ثبت في الصحيحين في قصة الإسرائيلي الذي قتل مائة نفس لان هذه الأمة بالتخفيف من بني إسرائيل لأن الله رفع عنها الآصار والأغلال التي كانت عليهم.


دفع إيهام الإضطراب - السنة الثانية ، العدد الثالث: سورة المائدة، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الثانية ، العدد الثالث)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الاسلامية بالمدينة المنورة

سورة المائدة

ص -69- دفع إيهام الاضطراب عن آيات الكتاب (4)
 لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بالجامعة الإسلامية
سورة المائدة:
قوله تعالى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} الآية، هذه الآية الكريمة تدل بعمومها على إباحة ذبائح أهل الكتاب مطلقاً ولو سموا عليها غير الله أو سكتوا ولم يسموا الله ولا غيره لأن الكل داخل في طعامهم وقد قال ابن عباس وأبو أمامة ومجاهد وسعيد بن جبير وعكرمة وعطاء والحسن ومكحول وإبراهيم النخعي والسدى ومقاتل بن حيان أن المراد بطعامهم ذبائحهم كما نقله عنهم ابن كثير ونقله البخاري عن ابن عباس ودخول ذبائحهم في طعامهم أجمع عليه المسلمون مع أنه جاءت آيات أخر تدل على أن ما سمي عليه غير الله لا يجوز أكله وعلى أن ما لم يذكر اسم الله عليه لا يجوز أكله أيضاً، أما التي دلت على منع أكل ما ذكر عليه اسم غير الله فكقوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} في سورة البقرة وقوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} في المائدة والنحل وقوله في الأنعام: {أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} والمراد بالإهلال رفع الصوت باسم غير الله عند الذبح. وأما التي دلت على منع أكل ما لم يذكر اسم الله عليه فكقوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} الآية وقوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآياتِهِ مُؤْمِنِينَ.. وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} فإنه يفهم عدم الأكل مما لم يذكر اسم الله عليه والجواب عن هذا مشتمل على مبحثين:
الأول: في وجه الجمع بين عموم آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} مع عموم الآيات المحرمة لما أهل به لغير الله فيما إذا سمّى الكتابي على ذبيحته غير الله بأن أهل بها للصليب أو عيسى أو نحو ذلك.
المبحث الثاني: في وجه الجمع بين آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} أيضاً مع قوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} فيما إذا لم يسم الكتابي الله ولا غيره على ذبيحته. أما المبحث الأول، فحاصله أن بين

ص -70- قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} وبين قوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} عموماً وخصوصاً من وجه تنفرد آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} في الخبز والجبن من طعامهم مثلاً وتنفرد آية {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} في ذبح الوثني لوثنه ويجتمعان في ذبيحة الكتابي التي أهل بها لغير الله كالصليب أو عيسى فعموم قوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} يقتضي تحريمها وعموم {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} يقتضي حليتها وقد تقرر في علم الأصول أن الأعمين من وجه يتعارضان في الصورة التي يجتمعان فيها فيجب الترجيح بينهما والراجح منهما يقدم ويخصص به عموم الآخر كما قدمنا في سورة النساء في الجمع بين قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} مع قوله تعالى: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وكما أشار له صاحب مراقي السعود بقوله:
وإن يك العموم من وجه ظهر-فالحكم بالترجيح حتما معتبر
فإذا حققت ذلك فاعلم أن العلماء اختلفوا في هذين العمومين أيهما أرجح فالجمهور على ترجيح الآيات المحرمة وهو مذهب الشافعي ورواية عن مالك ورواه إسماعيل بن سعيد عن الإمام أحمد ذكره صاحب المغنى وهو قول ابن عمر وربيعة كما نقله عنهما البغوي في تفسيره وذكره النووي في شرح المهذب عن على وعائشة ورجح بعضهم عموم آية التحليل بأن الله أحل ذبائحهم وهو أعلم بما يقولون كما احتج به الشعبي وعطاء على إباحة ما أهلوا به لغير الله قال مقيده عفا الله عنه: الذي يظهر والله تعالى أعلم أن عموم آيات المنع أرجح وأحق بالاعتبار من طرق متعدده: منها قوله صلى الله عليه وسلم: "والإثم ما حاك في النفس" الحديث, وقوله صلى الله عليه وسلم: "فمن اتقى الشبهات فقد استبرأ لدينه وعرضه". ومنها أن درء المفاسد مقدم على جلب المصالح كما تقرر في الأصول وينبني على ذلك أن النهي إذا تعارض مع الإباحة كما هنا فالنهي أولى بالتقديم والاعتبار لأن ترك مباح أهون من ارتكاب حرام بل صرح جماهير من الأصوليين بأن النص الدال على الإباحة في المرتبة الثالثة من النص الدال على نهي التحريم لأن نهي التحريم مقدم على الأمر الدال على الوجوب لما ذكرنا من تقديم درء المفاسد على جلب المصالح والدال على الأمر مقدم على الدال على الإباحة للإحتياط في البراءة من عهدة الطلب وقد أشار إلى هذا صاحب مراقي

ص -71- السعود في مبحث الترجيح باعتبار المدلول بقوله:

وناقل ومثبت والآمر بعد النواهي ثم هذا الاخر

على إباحة الخ...
فإن معنى قوله: "والأمر بعد النواهي" أن ما دل على الأمر بعد ما دل على النهي فالدال على النهي هو المقدم وقوله: "ثم هذا الآخر على إباحة" يعني أن النص الدال على الأمر مقدم على الإباحة كما ذكرنا فتحصل أن الأول النهي فالأمر فالإباحة فظهر تقديم النهي عما أهل به لغير الله على إباحة طعام أهل الكتاب. واعلم أن العلماء اختلفوا فيها حرم على أهل الكتاب كشحم الجوف من البقر والغنم المحرم على اليهود هل يباح للمسلم مما ذبحه اليهودي فالجمهور على إباحة ذلك للمسلم لأن الذكاة لا تتجزأ وكرهه مالك ومنعه بعض أصحابه كابن القاسم وأشهب واحتج عليهم الجمهور بحجج لا ينهض الاحتجاج بها عليهم فيما يظهر وإيضاح ذلك أن أصحاب مالك احتجوا بقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} قالوا المحرم عليهم ليس من طعامهم حتى يدخل فيما أحلته الآية فاحتج عليهم الجمهور بما ثبت في صحيح البخاري من تقرير النبي صلى الله عليه وسلم لعبد الله بن مغفل رضي الله عنه على أخذ جراباً من شحم اليهود يوم خيبر وبما رواه الإمام أحمد ابن حنبل عن أنس أن النبي صلى الله عليه وسلم أضافه يهودي على خبز وشعير وإهالة سنخة أي ودك متغير الريح وبقصة الشاه المسمومة التي سمتها اليهودية له صلى الله عليه وسلم ونهش ذراعها ومات منها بشر بن البراء بن معرور وهي مشهورة صحيحة قالوا أنه صلى الله عليه وسلم عزم على أكلها هو ومن معه ولم يسألهم هل نزعوا منها ما يعتقدون تحريمه من شحمها أو لا وقد تقرر في الأصول أن ترك الاستفصال بمنزلة العموم في الأقوال كما أشار له في مراقي السعود بقوله:

ونزلن ترك الاستفصال منزلة العموم في المقال

والذي يظهر لمقيدة عفا الله عنه أن هذه الأدلة ليس فيها حجة على أصحاب مالك أما حديث عبد الله بن مغفل وحديث أنس رضي الله عنهما فليس في واحد منهما النص على خصوص الشحم المحرم عليهم ومطلق الشحم ليس حراماً عليهم بدليل قوله تعالى: {إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ} فما في الحديثين أعم من محل النزاع والدليل على الأعم ليس دليلاً على الأخص لأن وجود الأعم لا يقتضي وجود الأخص بإجماع

ص -72- العقلاء ومثل رد هذا الاحتجاج بما ذكرنا هو القادح في الدليل المعروف عند الأصوليين بالقول بالموجب وأشار له صاحب مراقي السعود بقوله:

والقول بالموجب قدحه جلا وهو تسليم الدليل مسجلا

من مانع أن الدليل استلزما لما من الصور فيه اختصما

أما القول بالموجب عند البيانيين فهو من أقسام البديع المعنوي وهو ضربان معروفان في علم البلاغة وقصدنا هنا القول بالموجب بالاصطلاح الأصولي لا البياني وأما تركه صلى الله عليه وسلم الاستفصال في شاة اليهودية فلا يخفي أنه لا دليل فيه لأنه صلى الله عليه وسلم ينظر بعينه ولا يخفي علية شحم الجوف ولا شحم الحوايا ولا الشحم المختلط بعظم كما هو ضروري فلا حاجة إلى السؤال عن محسوس حاضر وأجرى الأقوال على الأصول في مثل الشحم المذكور الكراهة التنزيهية لعدم دليل جازم على الحل أو التحريم لأن ما يعتقد الشخص أنه حرام عليه ليس من طعامه والذكاة لا يظهر تجزؤها فحكم المسألة مشتبه ومن ترك الشبهات استبرأ لدينه وعرضه وأما البحث الثاني: وهو الجمع بين قوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} مع قوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} فيما إذا لم يذكر الكتابي على ذبيحته اسم الله ولا اسم غيره فحاصله أن في قوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} وجهين من التفسير أحدهما وإليه ذهب الشافعي وذكر ابن كثير في تفسيره لها أنه قوي أن المراد بما لم يذكر اسم الله عليه هو ما أهل به لغير الله وعلى هذا التفسير فمبحث هذه الآية هو المبحث الأول بعينه لاشيء آخر.
الوجه الثاني: أنها على ظاهرها وعليه فبين الآيتين أيضاً عموم وخصوص من وجه تتفرد آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} فيما ذبحه الكتابي وذكر عليه اسم الله فهو حلال بلا نزاع وتنفرد آية {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} فيما ذبحه وثني أو مسلم لم يذكر اسم الله عليه فما ذبحه الوثني حرام بلا نزاع وما ذبحه المسلم من غير تسمية يأتي حكمه إن شاء الله ويجتمعان فيما ذبحه كتابي ولم يسم الله عليه فيتعارضان فيه فيدل عموم {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} على الإباحة ويدل عموم {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} على التحريم فيصار إلى الترجيح كما قدمنا واختلف في هذين العمومين أيضاً أيهما أرجح فذهب الجمهور إلى ترجيح عموم {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} الآية وقال بعضهم بترجيح عموم {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} قال النووي في شرح المهذب: "ذبيحة أهل الكتاب حلال سواء

ص -73- ذكروا اسم الله عليها أم لا لظاهر القرآن العزيز هذا مذهبنا ومذهب الجمهور وحكاه ابن المنذر عن علي والنخعي وحماد بن سليمان وأبي حنيفة وأحمد وإسحاق وغيرهم فإن ذبحوا على صنم أو غيره لم يحل" انتهى محل الغرض منه بلفظه. وحكى النووي القول الآخر عن علي أيضاً وأبي ثور وعائشة وابن عمر. قال مقيدة عفا الله عنه: الذي يظهر والله تعالى أعلم أن لعموم كل من الآيتين مرجحاً وأن مرجح آية التحليل أقوى بالاعتبار أما آية التحليل فيرجح عمومها بأمرين:
الأول: أنها أقل تخصيصاً وآية التحريم أكثر تخصيصاً لأن الشافعي ومن وافقه خصصوها بما ذبح لغير الله وخصصها الجمهور بما تركت فيه التسمية عمداً قائلين أن تركها نسياناً لا أثر له وآية التحليل ليس فيها من التخصيص غير صورة النزاع إلا تخصيص واحد وهو ما قدمنا من أنها مخصوصة بما لم يذكر عليه اسم غير الله على القول الصحيح وقد تقرر في الأصول أن الأقل تخصيصاً مقدم على الأكثر تخصيصاً كما أن ما لم يدخله التخصيص أصلا مقدم على ما دخله وعلى هذا جمهور الأصوليين وخالف فيه السبكي والصفي الهندي وبيّن صاحب نشر البنود في شرح مراقي السعود في مبحث الترجيح باعتبار حال المروى في شرح قوله:

تقديم ما خص على ما لم يخص وعكسه كل أتى عليه نص

أن الأقل تخصيصاً مقدم على الأكثر تخصيصاً وأن ما لم يدخله التخصيص مقدم على ما دخله عند جماهير الأصوليين وأنه لم يخالف فيه إلا السبكى وصفي الدين الهندي.
والثاني: ما نقله ابن جرير ونقله عنه ابن كثير عن عكرمة والحسن البصري ومكحول أن آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} ناسخة لآية {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} وقال ابن جرير وابن كثير أن مرادهم بالنسخ التخصيص ولكنا قدمنا أن التخصيص بعد العمل بالعام نسخ لأن التخصيص بيان والبيان لا يجوز تأخيره عن وقت العمل.
ويدل لهذا أن آية {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} من سورة الأنعام وهي مكية بالإجماع وآية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} من المائدة وهي من آخر ما نزل من القرآن بالمدينة. وأما آية التحريم فيرجع عمومها بما قدمنا من مرجحات قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} لأن كلتاهما دلت على نهي يظهر تعارضه مع إباحة وحاصل هذه المسألة أن ذبيحة الكتابي لها خمس حالات لا سادسة لها.
الأولى: أن يعلم أنه سمى الله عليها و هذه تؤكل بلا نزاع ولا عبرة بخلاف الشيعة في ذلك لأنهم لا يعتد بهم في الإجماع.

ص -74- الثانية: أن يعلم أنه أهل بها لغير لله ففيها خلاف وقد قدمنا أن التحقيق أنها لا تؤكل لقوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ}.
 الثالثة: أن يعلم أنه جمع بين اسم الله واسم غيره وظاهر النصوص أنها لا تؤكل أيضاً لدخولها فيما أهل لغير الله.
الرابعة: أن يعلم أنه سكت ولم يسم الله ولا غيره فالجمهور على الإباحة وهو الحق والبعض على التحريم كما تقدم.
الخامسة: أن يجهل الأمر لكونه ذبح حالة انفراده فتؤكل على ما عليه جمهور العلماء وهو الحق إن لم يعرف الكتابي بأكل الميتة كالذي يسل عنق الدجاجة بيده فإن عرف بأكل الميتة لم يؤكل ما غاب عليه عند بعض العلماء وهو مذهب مالك ويجوز أكله عند البعض بل قال ابن العربي المالكي: "إذا عايناه يسل العنق الدجاجة بيده فلنا الأكل منها لأنها من طعامه والله أباح لنا طعامه" واستبعده ابن عبد السلام قال مقيده عفا الله عنه: هو جدير بالاستبعاد فكما أن نسائهم يجوز نكاحهن ولا تجوز مجامعتهن في الحيض فكذلك طعامهم يجوز لنا من غير إباحة الميتة لأن غاية الأمر أن ذكاة الكتابي تحل مذكاة كذكاة المسلم وما وعدنا به من ذكر الحكم ما ذبحه المسلم ولم يسم الله عليه فحاصله أن فيه ثلاثة أقوال. أرجحها وهو مذهب الجمهور أنه إن ترك التسمية عمداً لم تؤكل لعموم قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} وإن تركها نسياناً أكلت لأنه لو تذكر لسمّى الله. قال ابن جرير: "من حرم ذبيحة الناسي فقد خرج من قول الحجة وخالف الخبر الثابت عن رسول الله صلى الله عليه وسلم" قال ابن كثير: "أن بن جرير يعني بذلك ما رواه البيهقي عن ابن عباس عن النبي صلى الله عليه وسلم المسلم يكفيه اسمه إن نسي أن يسمي حين يذبح فليذكر اسم الله وليأكله" ثم قال ابن كثير: "أن رفع هذا الحديث خطأ أخطأ فيه بن عبيد الله الجزري والصواب وقفه على بن عباس كما رواه بذلك سعيد بن منصور وعبد الله بن الزبير الحميدي ومما استدل به البعض على أكل ذبيحة الناسي للتسمية دلالة الكتاب والسنة والإجماع على العذر بالنسيان ومما استدل به البعض لذلك حديث رواه الحافظ أبو أحمد بن عدي عن أبي هريرة قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: "يا رسول الله رأيت الرجل منا يذبح وينسى أن يسمي" فقال النبي صلى الله عليه وسلم: "اسم الله على كل مسلم" ذكر ابن كثير هذا الحديث وضعفه بأن في إسناده مروان بن سالم أبا عبد الله الشامي وهو ضعيف.
القول الثاني: أن ذبيحة المسلم تؤكل ولو ترك التسمية عمداً وهو

ص -75- مذهب الشافعي رحمه الله كما تقدم لأنه يرى أنه ما لم يذكر اسم الله عليه يراد به ما أهل به لغير الله لا شيء آخر وقد ادعى بعضهم انعقاد الإجماع قبل الشافعي عل أن متروك التسمية عمداً لا يؤكل ولذلك قال أبو يوسف وغيره: "لو حكم الحاكم بجواز بيعه لم ينفذ لمخالفته الإجماع" واستغرب ابن كثير حكاية الإجماع على ذلك قائلاً: "إن الخلاف فيه قبل الشافعي معروف".
القول الثالث: أن المسلم إذا لم يسم على ذبيحته لا تؤكل مطلقاً تركها عمداً أو نسياناً وهو مذهب داود الظاهري وقال ابن كثير: "ثم نقل ابن جرير وغيره عن الشعبي ومحمد بن سيرين أنهما كرها متروك التسمية نسياناً والسلف يطلقون الكراهة على التحريم كثيراً" ثم ذكر ابن كثير أن ابن جرير لا يعتبر مخالفة الواحد أو الاثنين للجمهور فيعده إجماعاً مع مخالفة الواحد أو الاثنين ولذلك حكى الإجماع على أكل متروك التسمية نسياناً مع أنه نقل خلاف ذلك عن الشعبي وابن سيرين.
مسائل مهمة تتعلق بهذه المباحث:
المسألة الأولى: اعلم أن كثيراً من العلماء من المالكية والشافعية وغيرهم يفرقون بين ما ذبحه أهل الكتاب لصنم وبين ما ذبحوه لعيسى أو جبريل أو لكنائسهم قائلين أن الأول مما أهل به لغير الله دون الثاني فمكروه عندهم كراهة تنزيه مستدلين بقوله تعالى: {وَمَا ذُبِحَ عَلَى النُّصُبِ}. والذي يظهر لمقيده عفا الله عنه أن هذا الفرق باطل بشهادة القرآن الكريم لأن الذبح على وجه القربة عبادة بالإجماع فقد قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وقال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ} الآية فمن صرف شيئاً من ذلك لغير الله فقد جعله شريكاً مع الله في هذه العبادة التي هي الذبح سواء كان نبياً أو ملكاً أو بناءً أو شجراً أو حجرً أو غير ذلك لا فرق في ذلك بين صالح وطالح كما نص عليه تعالى بقوله: {ولا يأمركم أن تتخذوا الملائكة والنبيين أرباباً} ثم بين أن فاعل ذلك كافر بقوله تعالى: {أيأمركم بالكفر بعد إذ أنتم مسلمون}. وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآية وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية. فإن قيل قد رخص في كل ما ذبحوه لكنائسهم أبو الدرداء وأبو أمامة الباهلي والعرباض بن سارية والقاسم بن مخيمرة وحمزة ابن حبيب وأبو

ص -76- سلمة الخولاني وعمر بن الأسود ومكحول والليث بن سعد وغيرهم، فالجواب: أن هذا قول جماعة من العلماء من الصحابة ومن بعدهم وقد خالفهم فيه غيرهم وممن خالفهم أم المؤمنين عائشة رضي الله عنها والإمام الشافعي رحمه الله والله تعالى يقول:{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} الآية فنرد هذا النزاع إلى الله فنجده حرم ما أهل به لغير الله وقوله: { لِغَيْرِ اللَّهِ} يدخل فيه الملك والنبي كما يدخل فيه الصنم والنصب والشيطان وقد وافقونا في منع ما ذبحوه باسم الصنم وقد دل الدليل على أنه لا فرق في ذلك بين النبي والملك وبين الصنم والنصب فلزمهم القول بالمنع وأما استدلالهم بقوله: {وَمَا ذُبِحَ عَلَى النُّصُبِ} فلا دليل فيه لأن قوله تعالى: {وَمَا ذُبِحَ عَلَى النُّصُبِ} ليس بمخصص لقوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} لأنه ذكر فيه بعض ما دل عليه عموم {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}.
 وقد تقرر في علم الأصول أن ذكر بعض أفراد العام بحكم العام لا يخصص على الصحيح وهو مذهب الجمهور خلافاً لأبي ثور محتجاً بأنه لا فائدة لذكره إلا التخصيص وأجيب من قبل الجمهور بأن مفهوم اللقب ليس بحجة وفائدة ذكر البعض نفي احتمال إخراجه من العام، فإذا حققت ذلك فاعلم أن ذكر البعض لا يخصص العام سواء ذكرا في نص واحد كقوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} أو ذكر كل واحد منهما على حدة كحديث الترمذي وغيره "أيّما إهاب دبغ فقد طهر" مع حديث مسلم أنه صلى الله عليه وسلم مر بشاة ميتة فقال: "هلا أخذتم إهابها " الحديث فذكر الصلاة الوسطى في الأول لا يدل على عدم المحافظة على غيرها من الصلوات وذكر إهاب الشاة في الأخير لا يدل على عدم الانتفاع بإهاب غير الشاة لأن ذكر البعض لا يخصص العام وكذلك رجوع ضمير البعض لا يخصص أيضاً على الصحيح كقوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} فإن الضمير راجع إلى قوله: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} وهو لخصوص الرجعيات من المطلقات مع أن تربص ثلاثة قروء عام للمطلقات من رجعيات وبوائن وإلا هذا أشار في مراقي السعود مبيناً معه أيضاً أن سبب الواقعة لا يخصصها وأن مذهب الراوي ر يخصص مرويه على الصحيح فيها أيضاً بقوله:

ودع ضمير البعض والأسبابا وذكر ما وافه من مفرد

...............................- ومذهب الراوي على المعتمد

وروي عن الشافعي وأكثر الحنفية التخصيص بضمير البعض وعليه فتربص البوائن ثلاثة قروء مأخوذ من دليل آخر أما عدم التخصيص بذكر البعض فلم يخالف فيه إلا أبو ثور وتقدم رد مذهبه ولو سلمنا أن الآية

ص -77- معارضة بقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} فإنا نجد النبي صلى الله عليه وسلم أمر بترك مثل هذا الذي تعارضت فيه النصوص بقوله: "دع ما يريبك إلى ما لا يريبك".
المسألة الثانية: اختلف العلماء في ذكاة نصارى العرب كبني تغلب وتنوخ وبهراء وجذام ولخم وعاملة ونحوهم فالجمهور عل أن ذبائحهم لا تؤكل قال ابن كثير: "وهو مذهب الشافعي" ونقله النووي في شرح المذهب عن على وعطاء وسعيد ابن جبير ونقل النووي أيضاً إباحة ذكاتهم عن ابن عباس والنخعي والشعبي وعطاء الخرساني والزهري والحكم وحماد وأبي حنيفة وإسحاق بن راهويه وأبي ثور وصحح هذا القول ابن قدامة في المغنى محتجاً بعموم قوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} وحجة القول الأول ما روي عن عمر رضي الله عنه قال: "ما نصارى العرب بأهل كتاب لا تحل لنا ذبائحهم" وما روي عن علي رضي الله عنه: "لا تحل ذبائح نصارى بنى تغلب لأنهم دخلوا في النصرانية بعد التبديل ولا يعلم هل دخلوا في دين من بدل منهم أو في دين من لم يبدل فصاروا كالمجوس لما أشكل أمرهم في الكتاب لم تؤكل ذبائحهم" ذكر هذا صاحب المهذب وسكت عليه النووي في الشرح قائلاً: "إنه حجة الشافعية في منع ذبائحهم" ويفهم منه عدم إباحة أكل ذكاة اليهود والنصارى اليوم لتبديلهم لا سيما فيمن عرفوا منهم بأكل الميتة كالنصارى.
المسألة الثالثة: ذبائح المجوس لا تحل للمسلمين قال النووي في شرح المهذب: "هي حرام عندنا وقال به جمهور العلماء ونقله ابن المنذر عن أكثر العلماء" وقال: "وممن قال به سعيد بن المسيب وعطاء بن أبى رباح وسعيد ابن جبير ومجاهد وعبد الرحمن بن أبي ليلى والنخعي وعبيد الله بن يزيد ومرة الهمذاني والزهري ومالك والثوري وأبو حنيفة وأحمد وإسحاق وقال ابن كثير في تفسير قوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}: "وأما المجوس فإنهم وإن أخذت منهم الجزية تبعاً وإلحاقاً لأهل الكتاب فإنهم لا تؤكل ذبائحهم ولا تنكح نساؤهم خلافا لأبى ثور إبراهيم بن خالد الكلبي أحد الفقهاء من أصحاب الشافعي وأحمد ابن حنبل ولما قال ذلك واشتهر عنه أنكر عليه الفقهاء حتى قال عنه الأمام أحمد: "أبو ثور كاسمه" يعنى في هذه المسألة وكأنه تمسك بعموم حديث روى مرسلاً عن النبي صلى الله عليه وسلم أنه قال: "سنوا بهم سنة أهل الكتاب" ولكن لم يثبت بهذا اللفظ وإنما الذي في صحيح البخاري عن عبد الرحمن بن عوف "أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس هجر" ولو سلم صحة هذا

ص -78- الحديث فعمومه مخصوص بمفهوم هذه الآية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} فدل بمفهومه مفهوم المخالفة على أن طعام من عداهم من أهل الأديان لا يحل" انتهى كلام ابن كثير بلفظه واعترض عليه في الحاشية الشيخ السيد محمد رشيد رضا بما نصه فيه "أن هذا مفهوم لقب وهو ليس بحجة"، قال مقيده عفا الله عنه : الصواب مع الحافظ ابن كثير رحمه الله تعالى واعتراض الشيخ عليه سهو منه لأن مفهوم قوله: {الَّذِينَ أُوتُوا الْكِتَابَ} مفهوم علة لا مفهوم اللقب كما ظنه الشيخ لأن مفهوم اللقب في اصطلاح الأصوليين هو ما علق فيه الحكم باسم جامد سواء كان اسم جنس أو اسم عين أو اسم جمع وضابطه أنه هو الذي ذكر ليمكن الإسناد إليه فقط لا لاشتماله على صفة تقتضي تخصيصه بالذكر دون غيره أما تعليق هذا الحكم الذي هو إباحة طعامهم بالوصف بإيتاء الكتاب صالح لأن يكون مناط الحكم بحلية طعامهم وقد دل المسلك الثالث من مسالك العلة المعروف بالإيماء والتنبيه على أن مناط حلية طعامهم هو إيتاؤهم الكتاب وذلك بعينه هو المناط لحلية نكاح نسائهم لأن ترتيب الحكم بحلية طعامهم ونسائهم على إيتائهم الكتاب لو لم يكن لأنه علته لما كان في التخصيص بإيتاء الكتاب فائدة ومعلوم أن ترتيب الحكم على وصف لو لم يكن علته لكان حشوا من غير فائدة يفهم منه أنه علته بمسلك الإيماء والتنبيه قال في مراقي السعود في تعداد صور الإيماء:

كما إذا سمع وصفا فحكم وذكره في الحكم وصفا قد ألم

إن لم يكن علته لم يفد ومنعه مما يفيت استفد

ترتيبه الحكم عليه واتضح ......................

ومحل الشاهد منه قوله: "استفد ترتيبه الحكم عليه" وقوله: "وذكره في الحكم وصفا أن لم يكن علته لم يفد" ومما يوضح ما ذكرنا أن قوله: {الَّذِينَ أُوتُوا الْكِتَابَ} موصول وصلته جملة فعلية وقد تقرر عند علماء النحو في المذهب الصحيح المشهور أن الصفة الصريحة كاسم الفاعل واسم المفعول الواقعة صلة أل بمثابة الفعل مع الموصول ولذا عمل الوصف المقترن بأل الموصولة في الماضي لأنه بمنزلة الفعل كما أشار له في الخلاصة بقوله:

وإن يكن صلة أل ففي المضي وغيره إعماله قد ارتضي

فإذا حققت ذلك علمت أن الذين أوتوا الكتاب بمثابة ما لو قلت وطعام المؤتين الكتاب بصيغة اسم المفعول ولم يقل أحد أن مفهوم اسم المفعول مفهوم لقب لاشتماله على أمر هو المصدر يصلح أن يكون المتصف به مقصودا للمتكلم دون غيره كما

ص -79- ذكروا في مفهوم الصفة فظهر أن إيتاء الكتاب صفة خاصة بهم دون غيرهم وهى العلة في إباحة طعامهم ونكاح نساءهم فادعاء أنها مفهوم لقب سهو ظاهر وظهر أن التحقيق أن المفهوم في قوله: {الَّذِينَ أُوتُوا الْكِتَابَ} مفهوم علة ومفهوم العلة قسم من أقسام مفهوم الصفة فالصفة أعم من العلة وإيضاحه كما بينه القرافي أن الصفة قد تكون مكملة للعلة لا علة تامة كوجوب الزكاة في السائمة فإن علته ليست السوم فقط ولو كان كذلك لوجبت في الوحوش لأنها سائمة ولكن العلة ملك ما يحصل به الغنى وهي مع السوم أتم منها مع العلف وهذا عند من لا يرى الزكاة في المعلوفة وظهر أن ما قاله الحافظ ابن كثير رحمه الله تعالى هو الصواب وقد تقرر في علم الأصول أن المفهوم بنوعيه من مخصصات العموم أما تخصيص العام بمفهوم الموافقة بقسميه فلا خلاف فيه وممن حكى الإجماع عليه الآمدي السبكي في شرح المختصر ودليل جوازاه أن إعمال الدليلين أولى من إلغاء أحدهما ومثاله تخصيص حديث "ليّ الواجد يحل عرضه وعقوبته" أي يحل العرض بقوله مطلني والعقوبة بالحبس فإنه مخصص بمفهوم الموافقة الذي هو الفحوى في قوله: {فَلا تَقُلْ لَهُمَا أُفّ} لأن فحواه تحريم إذاهما فلا يحبس الوالد بدين الولد وأما تخصيصه مفهوم المخالفة ففيه خلاف والأرجح منه هو ما مشى عليه الحافظ ابن كثير تغمده الله برحمته الواسعة وهو التخصيص به والدليل عليه ما قدمنا من أن إعمال الدليلين أولى من إلغاء أحدهما وقيل لا يجوز التخصيص به ونقله الباجي عن أكثر المالكية وحجة هذا القول أن دلالة العام على ما دل عليه المفهوم بالمنطوق وهو مقدم على المفهوم ويجاب بأن المقدم عليه منطوق خاص لا ما هو من أفراد العام فالمفهوم مقدم عليه لان إعمال الدليلين أولى من إلغاء أحدهما واعتمد التخصيص به صاحب مراقي السعود في قوله في مبحث الخاص في الكلام على المخصصات المنفصلة :

وقسمي المفهوم كالقياس واعتبر الإجماع جل الناس

ومثال التخصيص بمفهوم المخالفة تخصيص قوله صلى الله عليه وسلم: "في أربعين شاة" الذي يشمل عمومه السائمة لا زكاة فيها فيخصص بذلك عموم في أربعين شاة شاة والعلم عند الله تعالى.
المسألة الرابعة: ما صاده الكتابي بالجوار ح والسلاح حلال للمسلم لأن العقر ذكاة الصيد وعلى هذا القول الأئمة الثلاثة وبه قال عطاء والليث والأوزاعيث وابن المنذر وداود وجمهور العلماء كما نقله عنهم النووي في شرح المهذب وحجة الجمهور واضحة وهى قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} وخالف مالك وابن القاسم ففرقا بين ذبح الكتابي

ص -80- وصيده مستدلين بقوله تعالى: {تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ} لأنه خص الصيد بأيدي المسلمين ورماحهم دون غير المسلمين قال مقيده عفا الله عنه: الذي يظهر لي والله أعلم أن هذا الاحتجاج لا ينهض على الجمهور وأن الصواب مع الجمهور وقد وافق الجمهور من المالكية أشهب وابن هارون وابن يونس والباجي واللخمي ولمالك في الموازية كراهته قال ابن بشير: "ويمكن حمل المدونة على الكراهة".
المسألة الخامسة: ذبائح أهل الكتاب في دار الحرب كذبائحهم في دار الإسلام قال النووي: " وهذا لا خلاف فيه" ونقل ابن المنذر الإجماع عليه.
قوله تعالى : {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ..} الآية، هذه الآية الكريمة تدل على أن النبي صلى الله عليه وسلم إذا تحاكم إليه أهل الكتاب مخير بين الحكم بينهم والإعراض عنهم وقد جاءت آية أخرى تدل على خلاف ذلك وهى قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ..} الآية.
والجواب أن قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ} ناسخ لقوله: { أَوْ أَعْرِضْ عَنْهُمْ} وهذا قول ابن عباس ومجاهد وعكرمة والحسن وقتادة والسدي وزيد بن اسلم وعطاء الخراساني وغير واحد قاله ابن كثير. وقيل معنى {أَوْ أَعْرِضْ عَنْهُمْ} أي إذا حكمت بينهم فاحكم بما أنزل الله لا باتباع الهوى، وعليه فالأولى محكمة والعلم عند الله تعالى.
قوله تعالى: {أو آخران من غيركم} الآية : هذه الآية تدل على قبول شهادة الكفار على الوصية في السفر وقد جاءت آيات أخر تدل على خلاف ذلك كقوله: {إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون} وقوله: {ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون}، أي فالكافرون أحرى برد شهادتهم وقوله: {وأشهدوا ذوي عدل منكم}، وقوله: {واستشهدوا شهيدين من رجالكم فان لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء..} الآية والجواب عن هذا على قول من لا يقبل شهادة الكافرين على الإيصاء في السفر أنه يقول إن قوله: {أو آخران من غيركم} منسوخ بآيات اشتراط العدالة والذي يقول بقبول شهادتهما يقول هي محكمة مخصصة لعموم غيرها وهذا الخلاف معروف ووجه الجواب على كلا القولين ظاهر وأما على قول من قال أن معنى قوله: {ذوا عدل منكم} أي من قبيلة الموصي وقوله: {أو آخران من غيركم} أي من غير قبيلة الموصي من سائر المسلمين، فلا إشكال في الآية ولكن جمهور العلماء على أن قوله {من غيركم} أي من غير المسلمين وأن قوله {منكم} أي من المسلمين وعليه فالجواب ما تقدم والعلم عند الله تعالى .
قوله تعالى: {يوم يجمع الله

ص -81- الرسل فيقول ماذا أجبتم قالوا لا علم لنا إنك أنت علام الغيوب}. هذه الآية يفهم منها أن الرسل لا يشهدون يوم القيامة ، على أممهم وقد جاء في آيات أخر ما يدل على أنهم يشهدون على أممهم كقوله تعالى: {فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا} وقوله تعالى: {ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء}. والجواب من ثلاثة أوجه:
الأول: وهو اختيار ابن جرير وقال فيه ابن كثير: "لاشك أنه حسن" ، أن المعنى لا علم لنا إلا علم أنت أعلم به منا فلا علم لنا بالنسبة إلى علمك المحيط بكل شئ فنحن وإن عرفنا من أجابنا فإنما نعرف الظواهر ولا علم لنا بالبواطن وأنت المطلع على السرائر وما تخفي الضمائر فعلمنا بالنسبة إلى علمك كلا علم.
الثاني: وبه قال مجاهد والسدي والحسن البصري كما نقله عنهم ابن كثير وغيره أنهم قالوا لا علم لنا لما اعتراهم من شدة هول يوم القيامة ثم زال ذلك عنهم فشهدوا على أممهم.
الثالث: وهو أضعفها أن معنى قوله: {ماذا أجبتم} ماذا عملوا بعدكم وما أحدثوا بعدكم؟ قالوا لا علم لنا ذكر ابن كثير وغيره هذا القول ولا يخفى بعده عن ظاهر القرآن.
قوله تعالى: {قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين}. هذه الآية الكريمة تدل على أن أشد الناس عذابا يوم القيامة من كفر من أصحاب المائدة وقد جاء في بعض الآيات ما يوهم خلاف ذلك كقوله: {إن المنافقين في الدرك الأسفل من النار} وقوله: {ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب} . والجواب أن آية {أدخلوا آل فرعون} وآية {إن المنافقين} لا منافاة بينهما لأن كلا من آل فرعون والمنافقين في أسفل دركات النار في أشد العذاب وليس في الآيتين ما يدل على أن بعضهم أشد عذابا من الآخر وأما قوله: {فإني أعذبه} الآية فيجاب عنه من وجهين:
الأول: وهو ما قاله ابن كثير أن المراد بالعالمين عالموا زمانهم وعليه فلا إشكال ونظيره قوله تعالى: {وأني فضلتكم على العالمين} كما تقدم.
الثاني: ما قاله البعض من أن المراد به العذاب الدنيوي الذي هو مسخهم خنازير ولكن يدل على أنه عذاب الآخرة ما رواه ابن جرير عن عبد الله بن عمرو رضى الله عنهما أنه قال: "أشد الناس عذابا يوم القيامة ثلاثة: المنافقون ومن كفر من أصحاب المائدة وآل فرعون". وهذا الإشكال في المائدة لا يتوجه إلا على القول بنزول المائدة وأن بعضهم كفر بعد نزولها أما على قول الحسن ومجاهد أنهم خافوا من الوعيد فقالوا لا حاجة لنا في نزولها فلم تنزل فلا إشكال لكن ظاهر القول تعالى: {أني منزلها} يخالف ذلك وعلى القول بنزولها لا يتوجه الإشكال إلا إذا ثبت كفر بعضهم كما لا يخفى.


دفع إيهام الإضطراب - السنة الثانية - العدد الرابع: سورة الأنعام، سورة الأعراف، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الثانية - العدد الرابع)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة الثانية - العدد الرابع ربيع الثاني 1390هـ

سورة الأنعام

سـورة الأعـراف

ص -9- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بالجامعة الإسلامية بالمدينة المنورة
(5)
 سورة الأنعام
قوله تعالى: {ثُمَّ رُدُّوا إِلَى اللهِ مَوْلاهُمُ الْحَقِّ..} الآية، هذه الآية الكريمة تدل على أن الله مولى الكافرين ونظيرها قوله تعالى: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}. وقد جاء في آية أخرى ما يدل على خلاف ذلك وهي قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ}. والجواب عن هذا أن معنى كونه مولى الكافرين أنه مالكهم المتصرف فيهم بما شاء, ومعنى كونه مولى المؤمنين دون الكافرين أي ولاية المحبة والتوفيق والنصر، والعلم عند الله تعالى. وأما على قول من قال: إن الضمير في قوله: {رُدُّوا}, وقوله: {مَوْلاهُمُ} عائد على الملائكة فلا إشكال في الآية أصلاً, ولكن الأول أظهر.
قوله تعالى: {وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ}, هذه الآية الكريمة يفهم منها أنه لا إثم على من جالس الخائضين في آيات الله بالاستهزاء والتكذيب. وقد جاءت آية تدل على أن من جالسهم كان مثلهم في الإثم وهي قوله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا} إلى قوله: {إِنَّكُمْ إِذاً مِثْلُهُمْ}.
اعلم أولا أن في معنى قوله: {وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} وجهين للعلماء:
الأول: أن المعنى: وما على الذين يتقون مجالسة الكفار عند خوضهم في آيات الله من حساب الكفار من شيء, وعلى هذا الوجه فلا إشكال في الآية أصلا.
الوجه الثاني: أن معنى الآية وما على الذين يتقون ما يقع من الكفار في الخوض في آيات الله في مجالستهم لهم من شيء, وعلى هذا القول فهذا الترخيص في مجالسة الكفار للمتقين من المؤمنين كان في أول الإسلام للضرورة ثم نسخ بقوله تعالى: {إِنَّكُمْ إِذاً مِثْلُهُمْ}, وممن قال بالنسخ فيه مجاهد والسدي وابن جريج وغيرهم كما نقله عنهم ابن كثير. فظهر أن لا إشكال على كلا القولين. ومعنى قوله تعالى: {وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ} على الوجه الأول أنهم إذا اجتنبوا مجالستهم سلموا من الإثم ولكن الأمر باتقاء مجالستهم عند الخوض في الآيات لا يسقط وجوب تذكيرهم ووعظهم وأمرهم بالمعروف ونهيهم عن المنكر لعلهم يتقون الله

ص -10- بسبب ذلك, وعلى الوجه الثاني فالمعنى أن الترخيص في المجالسة لا يسقط التذكير لعلهم يتقون الخوض في آيات الله بالباطل إذا وقعت منكم الذكرى لهم وأما جعل الضمير للمتقين فلا يخفى بعده والعلم عند الله تعالى.
قوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا}، يتوهم منه الجاهل أن إنذاره صلى الله عليه وسلم مخصوص بأم القرى وما يقرب منها دون الأقطار النائية عنها لقوله تعالى: {وَمَنْ حَوْلَهَا}, ونظيره قوله تعالى في سورة الشورى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ}. وقد جاءت آيات أخر تصرّح بعموم إنذاره صلى الله عليه وسلم لجميع الناس كقوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} ، وقوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} ، وقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} ، وقوله: {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاس} ، والجواب من وجهين:
الأول: أن المراد بقوله: {وَمَنْ حَوْلَهَا} شامل لجميع الأرض كما رواه ابن جرير وغيره عن ابن عباس.
الوجه الثاني: أنا لو سلمنا تسليما جدليا أن قوله: {وَمَنْ حَوْلَهَا} لا يتناول إلا القريب من مكة المكرمة - حرسها الله - كجزيرة العرب مثلا فإن الآيات الأخر نصت على العموم كقوله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} وذكر بعض أفراد العام بحكم العام لا يخصصه عند عامة العلماء ولم يخالف فيه إلا أبو ثور, وقد قدمنا ذلك واضحا بأدلته في سورة المائدة، فالآية على هذا القول كقوله: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}, فإنه لا يدل على عدم إنذار غيرهم كما هو واضح والعلم عند الله تعالى.
قوله تعالى: {وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ}, وقوله أيضاً: {وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ}, أثبت في هاتين الآيتين التشابه للزيتون والرمان ونفاه عنهما .
والجواب: ما قاله قتادة - رحمه الله - من أن المعنى متشابها ورقها, مختلفا طعمها, والله تعالى أعلم.
قوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ} ، هذه الآية الكريمة توهم أن الله تعالى لا يرى بالأبصار, وقد جاءت آيات أخر تدل على أنه يرى بالأبصار، كقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَةٌ}، وكقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}، فالحسنى: الجنة, والزيادة: النظر إلى وجه الله الكريم، وكذلك قوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} على أحد القولين، وكقوله تعالى في الكفار: {كَلاّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}، يفهم من دليل خطابه أن المؤمنين ليسوا محجوبين عن ربهم والجواب من ثلاثة أوجه:
الأول: أن المعنى: لا تدركه الأبصار أي في الدنيا فلا ينافي الرؤية في الآخرة.
الثاني: أنه عام مخصوص برؤية المؤمنين له في الآخرة, وهذا قريب في المعنى من الأول.
الثالث: وهو الحق: أن المنفي في هذه الآية الإدراك المشعر بالإحاطة بالكنه, أما مطلق الرؤية فلا تدل الآية على نفيه بل هو ثابت بهذه الآيات القرآنية والأحاديث الصحيحة واتفاق أهل السنة والجماعة على ذلك.

ص -11- وحاصل هذا الجواب أن الإدراك أخص من مطلق الرؤية لأن الإدراك المراد به الإحاطة, والعرب تقول: "رأيت الشيء وما أدركته", فمعنى لا تدركه الأبصار: لا تحيط به كما أنه تعالى يعلمه الخلق ولا يحيطون به علما، وقد اتفق العقلاء على أن نفي الأخص لا يستلزم نفي الأعم, فانتفاء الإدراك لا يلزم منه انتفاء مطلق الرؤية مع أن الله تعالى لا يدرك كنهه على الحقيقة أحد من الخلق, والدليل على صحة هذا الوجه ما أخرجه الشيخان من حديث أبي موسى مرفوعا: "حجابه النور أو النار لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه"، فالحديث صريح في عدم الرؤية في الدنيا ويفهم منه عدم إمكان الإحاطة مطلقا. والحاصل أن رؤيته تعالى بالأبصار جائزة عقلا في الدنيا والآخرة؛ لأن كل موجود يجوز أن يرى عقلا، وأما في الشرع فهي جائزة وواقعة في الآخرة ممتنعة في الدنيا، ومن أصرح الأدلة في ذلك ما رواه مسلم وابن خزيمة مرفوعا: "إنكم لن تروا ربكم حتى تموتوا" والأحاديث برؤية المؤمنين له يوم القيامة متواترة والعلم عند الله تعالى.
قوله تعالى: {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}, لا يعارض آيات السيف لأنها ناسخة له.
قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاّ مَا شَاءَ اللهُ}، هذه الآية الكريمة يفهم منها كون عذاب أهل النار غير باق بقاء لا انقطاع له أبدا ونظيرها قوله تعالى: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ, خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاّ مَا شَاءَ رَبُّك}، وقوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً}، وقد جاءت آيات تدل على أنّ عذابهم لا انقطاع له كقوله: {خَالِدِينَ فِيهَا أَبَداً}.
والجواب عن هذا من أوجه:
أحدها: أن قوله تعالى: {إِلاّ مَا شَاءَ اللهُ} معناه إلا من شاء الله عدم خلوده فيها من أهل الكبائر من الموحدين، وقد ثبت في الأحاديث الصحيحة أن بعض أهل النار يخرجون منها وهم أهل الكبائر من الموحدين، ونقل ابن جرير هذا القول عن قتادة والضحاك وأبي سنان وخالد بن معدان واختاره ابن جرير وغاية ما في هذا القول إطلاق ما ورد ونظيره في القرآن {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ}.
الثاني: أن المدة التي استثناها الله هي المدة التي بين بعثهم من قبورهم واستقرارهم في مصيرهم قاله ابن جرير أيضا.
الوجه الثالث: أن قوله {إِلاّ مَا شَاءَ اللهُ} فيه إجمال وقد جاءت الآيات والأحاديث الصحيحة مصرحة بأنهم خالدون فيها أبداً, وظاهرها أنه خلود لا انقطاع له, والظهور من المرجحات, فالظاهر مقدم على المجمل كما تقرر في الأصول.
ومنها: أنّ "إِلاّ" في سورة هود بمعنى: "سوى ما شاء الله من الزيادة على مدة دوام السماوات والأرض". وقال بعض العلماء: إن الاستثناء على ظاهره وأنه يأتي على النار زمان ليس فيها أحد، وقال ابن مسعود: "ليأتين على جهنم زمان تخفق أبوابها ليس فيها أحد، وذلك بعدما يلبثون أحقابا"، وعن ابن عباس: "أنها تأكلهم بأمر الله". قال مقيده - عفا الله عنه -: الذي يظهر لي والله تعالى أعلم أن هذه النار التي

ص -12- لا يبقى فيها أحد يتعين حملها على الطبقة التي كان فيها عصاة المسلمين كما جزم به البغوي في تفسيره؛ لأنه يحصل به الجمع بين الأدلة, وإعمال الدليلين أولى من إلغاء أحدهما، وقد أطبق العلماء على وجوب الجمع إذا أمكن, أما ما يقول كثير من العلماء من الصحابة ومن بعدهم من أن النار تفنى وينقطع العذاب عن أهلها، فالآيات القرآنية تقتضي عدم صحته, وإيضاحه أن المقام لا يخلو من إحدى خمس حالات بالتقسيم الصحيح وغيرها راجع إليها:
الأولى: أن يقال بفناء النار وأن استراحتهم من العذاب بسبب فنائها.
الثانية: أن يقال إنهم ماتوا وهي باقية.
الثالثة: أن يقال إنهم أخرجوا منها وهي باقية.
الرابعة: أن يقال: إنهم باقون فيها إلا أن العذاب يخف عليهم. وذهاب العذاب رأسا واستحالته لذة لم نذكرهما من الأقسام لأنا نقيم البرهان على نفي تخفيف العذاب, ونفي تخفيفه يلزمه نفي ذهابه واستحالته لذة, فاكتفينا به لدلالة نفيه على نفيهما, وكل هذه الأقسام الأربعة يدل القرآن على بطلانه.
أما فناؤها فقد نص تعالى على عدمه بقوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}, وقد قال تعالى: {إِلاّ مَا شَاءَ رَبُّك} في خلود أهل الجنة وخلود أهل النار وبيّن عدم الانقطاع في خلود أهل الجنة بقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ}, وبقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ}, وقوله: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللهِ بَاقٍ}، وبيّن عدم الانقطاع في خلود أهل النار بقوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}, فمن يقول إن للنار خبوة ليس بعدها زيادة سعير رد عليه بهذه الآية الكريمة. ومعلوم أن (كُلَّمَا) تقتضي التكرار بتكرر الفعل الذي بعدها، ونظيرها قوله تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا} الآية. وأما موتهم فقد نصّ تعالى على عدمه بقوله: {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا}, وقوله: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ}, وقد بيّن النبي صلى الله عليه وسلم في الحديث الصحيح أن الموت يجاء به يوم القيامة في صورة كبش أملح فيذبح, وإذا ذبح الموت حصل اليقين بأنه لا موت كما قال النبي صلى الله عليه وسلم ويقال: "يا أهل الجنة خلود فلا موت، ويا أهل النار خلود فلا موت". وأما إخراجهم منها فنص تعالى على عدمه بقوله: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا}, وبقوله: {وَمَا هُمْ بِخَارِجِينَ مِنْهَا}.
 وأما تخفيف العذاب عنهم فنص تعالى على عدمه بقوله: {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}, وقوله: {فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلاّ عَذَاباً}, وقوله: {لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ}, وقوله: {إِنَّ عَذَابَهَا كَانَ غَرَاماً}, وقوله: {فَسَوْفَ يَكُونُ لِزَاماً}, وقوله تعالى: {فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ}, وقوله: {وَلَهُمْ عَذَابٌ مُقِيمٌ}. ولا يخفى أن قوله: {لا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} وقوله: {لا يُفَتَّرُ عَنْهُمْ} كلاهما فعل في سياق النفي فحرف النفي ينفي المصدر الكامن في الفعل فهو في معنى لا تخفيف للعذاب عنهم ولا تفتير له, والقول بفنائها يلزمه تخفيف العذاب

ص -13- وتفتيره المنفيان في هذه الآيات, بل يلزمه ذهابهما رأسا, كما أنه يلزمه نفي ملازمة العذاب المنصوص عليها بقوله: {فَسَوْفَ يَكُونُ لِزَاماً} وقوله: {إِنَّ عَذَابَهَا كَانَ غَرَاماً} وإقامته النصوص عليها بقوله: {وَلَهُمْ عَذَابٌ مُقِيمٌ}.فظاهر هذه الآيات عدم فناء النار المصرح به في قوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} وما احتج به بعض العلماء من أنه لو فرض أن الله أخبر بعدم فنائها أن ذلك لا يمنع فناءها لأنه وعيد وإخلاف الوعيد من الحسن لا من القبيح, وأن الله تعالى ذكر أنه لا يخلف وعده ولم يذكر أنه لا يخلف وعيده وأن الشاعر قال:

وإنـي وإن أوعدتـه أو وعدتـه لمخلف إيعادي ومنجز موعدي

فالظاهر عدم صحته لأمرين:
الأول: أنه يلزم جواز ألاّ يدخل النار كافر لأن الخبر بذلك وعيد وإخلافه على هذا القول لا بأس به.
الثاني: أنه تعالى صرح بحق وعيده على من كذب رسله حيث قال: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيد}ِ, وقد تقرر في مسلك النص من مسالك العلة أن الفاء من حروف التعليل كقولهم "سها فسجد" أي سجد لعلة سهوه, و"سرق فقطعت يده" أي لعلة سرقته فقوله: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيد} أي وجب وقوع الوعيد عليهم لعلة تكذيب الرسل ونظيرها قوله تعالى: {إِنْ كُلٌّ إِلاّ كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ}.
 ومن الأدلة الصريحة في ذلك تصريحه تعالى بأن قوله لا يبدل فيما أوعد به أهل النار حيث قال: {لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ, مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاّمٍ لِلْعَبِيدِ}, ويستأنس لذلك بظاهر قوله تعالى: {وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللهِ حَقّ}, وقوله: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} فالظاهر أن الوعيد الذي يجوز إخلافه وعيد عصاة المؤمنين لأن الله بيّن ذلك بقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
فإذا تبين بهذه النصوص بطلان جميع هذه الأقسام تعيّن القسم الخامس الذي هو خلودهم فيها أبداً بلا انقطاع ولا تخفيف بالتقسيم والسبر الصحيح, ولا غرابة في ذلك لأن خبثهم الطبيعي دائم لا يزول فكان جزاؤهم دائما لا يزول, والدليل على أن خبثهم لا يزول قوله تعالى: {وَلَوْ عَلِمَ اللهُ فِيهِمْ خَيْراً لأَسْمَعَهُمْ} الآية، فقوله: {خَيْراً} نكرة في سياق الشرط فهي تعم, فلو كان فيهم خير ما في وقت ما لعلمه الله، وقوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ}، وعودهم بعد معاينة العذاب لا يستغرب بعده عودهم بعد مباشرة العذاب لأن رؤية العذاب عيانا كالوقوع فيه لا سيما وقد قال تعالى: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}, وقال: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} الآية. وعذاب الكفار للإهانة والانتقام لا للتطهير والتمحيص كما أشار له تعالى بقوله: {وَلا يُزَكِّيهِمْ}, وبقوله: {وَلَهُمْ عَذَابٌ مُهِينٌ}. والعلم عند الله تعالى.
قوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} الآية، هذا الكلام الذي قالوه بالنظر إلى ذاته كلام صدق لا شك فيه؛ لأن الله لو شاء لم يشركوا به شيئا ولم يحرموا شيئا مما لم يحرمه كالبحائر والسوائب وقد قال تعالى: {وَلَوْ شَاءَ اللهُ مَا أَشْرَكُوا}, وقال: {وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا}, وقال: {وَلَوْ

ص -14- شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى}, وإذا كان هذا الكلام الذي قاله الكفار حقا فما وجه تكذيبه تعالى لهم بقوله: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلاّ الظَّنَّ وَإِنْ أَنْتُمْ إِلاّ تَخْرُصُونَ}، ونظير هذا الإشكال بعينه في سورة الزخرف في قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَخْرُصُونَ}.
 والجواب أن هذا الكلام الذي قاله الكفار كلام حق أريد به باطل فتكذيب الله لهم واقع على باطلهم الذي قصدوه بهذا الكلام الحق، وإيضاحه: أن مرادهم أنهم لما كان كفرهم وعصيانهم بمشيئة الله وأنه لو شاء لمنعهم من ذلك فعدم منعه لهم دليل على رضاه بفعلهم فكذبهم الله في ذلك مبيّنا أنه لا يرضى بكفرهم كما نص عليه بقوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ}, فالكفار زعموا أن الإرادة الكونية يلزمها الرضى وهو زعم باطل بل الله يريد بإرادته الكونية ما لا يرضاه بدليل قوله: {خَتَمَ اللهُ عَلَى قُلُوبِهِمْ} مع قوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} والذي يلازم الرضى حقا إنما هو الإرادة الشرعية والعلم عند الله تعالى.
قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} الآية.
هذه الآية تدل على أن هذا الذي يتلوه عليهم حرّمه ربهم عليهم فيوهم أنّ معنى قوله: {أَلاّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} أن الإحسان بالوالدين وعدم الشرك حرام والواقع خلاف ذلك كما هو ضروري وفي هذه الآية الكريمة كلام كثير للعلماء وبحوث ومناقشات كثيرة لا تتسع هذه العجالة لاستيعابها منها: أنها صلة كما يأتي، ومنها: أنها بمعنى أبينه لكم لئلا تشركوا ومن أطاع الشيطان مستحلا فهو مشرك بدليل قوله: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}، ومنها - أن الكلام تمّ عند قوله: {حَرَّمَ رَبُّكُمْ} وأنّ قوله: {عَلَيْكُمْ أَلاّ تُشْرِكُوا}: اسم فعل يتعلق بما بعده على أنه معموله. منها غير ذلك. وأقرب تلك الوجوه عندنا هو ما دل عليه القرآن لأن خير ما يفسر به القرآن القرآن, وذلك هو أن قوله تعالى: {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} مضمن معنى ما وصاكم ربكم تركا وفعلا, وإنما قلنا إن القرآن دل على هذا لأن الله رفع هذا الإشكال وبين مراده بقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} فيكون المعنى: وصاكم ألا تشركوا ونظيره من كلام العرب قول الراجز:

حج وأوصى بسليمى إلا عبدا أن لا ترى ولا تكلم أحدا

ومن أقرب الوجوه بعد هذا وجهان:
الأول: أن المعنى: يبينه لكم لئلا تشركوا.
الثاني: إن (أن) من قوله: {أَلاّ تُشْرِكُوا} مفسرة للتحريم والقدح فيه بأن قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} معطوف عليه وعطفه عليه ينافي التفسير مدفوع بعدم تعيين العطف لاحتمال حذف حرف الجر فيكون المعنى: ولأنّ هذا صراطي مستقيما فاتبعوه كما ذهب إليه بعضهم ولكن القول الأول هو الصحيح إن شاء الله تعالى وعليه فلا إشكال في الآية أصلا.

ص -15- سـورة الأعـراف
قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} الآية, هذه الآية الكريمة تدل على أن الله يسأل جميع الناس يوم القيامة ونظيرها قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ}, وقوله: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ}، وقوله: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ}، وقد جاءت آيات أخر تدل على خلاف ذلك كقوله: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}, وكقوله: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}.
والجواب عن هذا من ثلاثة أوجه:
الأول: وهو أوجهها لدلالة القرآن عليه وهو أن السؤال قسمان: سؤال توبيخ وتقريع, وأداته غالبا (لم )، وسؤال استخبار واستعلام وأداته غالبا (هل) فالمثبت هو سؤال التوبيخ والتقريع, والمنفي هو سؤال: الاستخبار والاستعلام، وجه دلالة القرآن على هذا أن سؤاله لهم المنصوص في القرآن كله توبيخ وتقريع كقوله: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ, مَا لَكُمْ لا تَنَاصَرُونَ}, وكقوله: {أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ}، وكقوله: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ}، وكقوله: {أَلَمْ يَأْتِكُمْ نَذِيرٌ}، إلى غير ذلك من الآيات، وسؤال الله للرسل ماذا أجبتم لتوبيخ الذين كذبوهم كسؤال الموؤودة بأي ذنب قتلت لتوبيخ قاتلها.
الوجه الثاني: أن في القيامة مواقف متعددة ففي بعضها يسألون وفي بعضها لا يسألون.
الوجه الثالث: هو ما ذكره الحليمي من أن إثبات السؤال محمول على السؤال عن التوحيد وتصديق الرسل، وعدم السؤال محمول على ما يستلزمه الإقرار بالنبوات من شرائع الدين وفروعه، ويدل لهذا قوله تعالى فيقول: {مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} والعلم عند الله تعالى.
قوله تعالى: {قَالَ مَا مَنَعَكَ أَلاّ تَسْجُدَ إِذْ أَمَرْتُكَ} الآية.
في هذه الآية إشكال بين قوله: {مَنَعَكَ} مع (لا) النافية؛ لأن المناسب في الظاهر لقوله: {مَنَعَكَ} بحسب ما يسبق إلى ذهن السامع لا ما في نفس الأمر هو حذف (لا) فيقول: "ما منعك أن تسجد" دون "ألا تسجد" وأجيب عن هذا بأجوبة؛ من أقربها هو ما اختاره ابن جرير في تفسيره وهو أن في الكلام حذفا دل المقام عليه وعليه فالمعنى: ما منعك من السجود فأحوجك أن لا تسجد إذ أمرتك وهذا الذي اختاره ابن جرير قال ابن كثير: "إنه حسن قوي".
ومن أجوبتهم أن (لا) صلة ويدل له قوله تعالى في سورة (ص): {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} الآية، وقد وعدنا فيما مضى أنا إن شاء الله نبيّن القول بزيادة (لا) مع شواهده العربية في الجمع بين قوله: {لا أُقْسِمُ بِهَذَا

ص -16- الْبَلَدِ} وبين قوله: {وَهَذَا الْبَلَدِ الأَمِينِ}.
قوله تعالى: {قُلْ إِنَّ اللهَ لا يَأْمُرُ بِالْفَحْشَاءِ} هذه الآية الكريمة يتوهم خلاف ما دلت عليه من ظاهر آية أخرى وهي قوله تعالى: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً} الآية، الجواب عن ذلك من ثلاثة أوجه:
الوجه الأول: وهو أظهرها أن معنى قوله: {أَمَرْنَا مُتْرَفِيهَا} أي بطاعة الله وتصديق الرسل ففسقوا أي بتكذيب الرسل ومعصية الله تعالى فلا إشكال في الآية أصلا.
الوجه الثاني: أن الأمر في قوله: {أَمَرْنَا مُتْرَفِيهَا} أمر كوني قدري لا أمر شرعي، أي قدرنا عليهم الفسق بمشيئتنا، والأمر الكوني القدري كقوله: {كُونُوا قِرَدَةً خَاسِئِينَ}، {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، والأمر في قوله: {قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ} أمر شرعي ديني فظهر أن الأمر المنفي غير الأمر المثبت.
الوجه الثالث: أن معنى {أَمَرْنَا مُتْرَفِيهَا}: أي كثرناهم حتى بطروا النعمة ففسقوا، ويدل لهذا المعنى الحديث الذي أخرجه الإمام أحمد مرفوعا من حديث سويد بن هبيرة ـ رضي الله عنه ـ: "خير مال امرئ مهرة مأمورة أو سكة مأبورة" فقوله مأمورة أي كثيرة النسل وهي محل الشاهد.
قوله تعالى: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا} الآية، وأمثالها من الآيات كقوله: {نَسُوا اللَّهَ فَنَسِيَهُمْ}، وقوله: {وَكَذَلِكَ الْيَوْمَ تُنْسَى}، وقوله: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ} الآية، لا يعارض قوله تعالى: {لا يَضِلُّ رَبِّي وَلا يَنْسَى}، ولا قوله: {وَمَا كَانَ رَبُّكَ نَسِيّاً}، لأن معنى {فَالْيَوْمَ نَنْسَاهُمْ} ونحوه أي نتركهم في العذاب محرومين من كل خير والله تعالى أعلم.
قوله تعالى:{فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ} الآية ، هذه الآية تدل على شبه العصا بالثعبان وهو لا يطلق إلا على الكبير من الحيات وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ} الآية ، لأن الجان هو الحية الصغيرة، والجواب عن هذا أنه شبهها بالثعبان في عظم خلقتها وبالجان في اهتزازها وخفتها وسرعة حركتها فهي جامعة بين العظم وخفة الحركة على خلاف العادة.


دفع إيهام الإضطراب - السنة الثالثة، العدد الأول: سورة الأنفال، سورة براءة، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الثالثة، العدد الأول)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثالثة - العدد الأول، 1390هـ/1970م

سورة الأنفال

سورة براءة

ص -5- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ: محمد الأمين الشنقيطي المدرس بالجامعة
سورة الأنفال
قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.. هذه الآية تدل على أن وجل القلوب عند سماع ذكر الله من علامات المؤمنين. وقد جاء في آية أخرى ما يدل على خلاف ذلك وهي قوله: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ}. فالمنافاة بين الطمأنينة ووجل القلوب ظاهرة والجواب عن هذا أن الطمأنينة تكون بانشراح الصدر بمعرفة التوحيد والوجل يكون عند خوف الزيغ والذهاب عن الهدى كما يشير إلى ذلك قوله تعالى: {تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ}.
وقوله تعالى: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} الآية. وقوله تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ}.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} الآية. هذه الآية تدل بظاهرها على أن الاستجابة للرسول التي هي طاعته لا تجب إلا إذا دعانا لما يحيينا ونظيرها قوله تعالى: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} وقد جاء في آيات أخر ما يدل على وجوب اتباعه مطلقا من غير قيد كقوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}. وقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}. الآية. وقوله: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}. والظاهر أن وجه الجمع والله تعالى أعلم أن آيات الإطلاق مبينة أنه صلى الله عليه وسلم لا يدعونا إلا لما يحيينا من خيري الدنيا والآخرة فالشرط المذكور في قوله إذا دعاكم متوفر في دعاء النبي صلى الله عليه وسلم لمكان

ص -6- عصمته كما دل عليه قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى. إِنْ هُوَ إِلا وَحْيٌ يُوحَى}. والحاصل أن الآية إذا دعاكم لما يحييكم مبينة أنه لا طاعة إلا لما يدعو إلى ما يرضي الله وأن الآيات الأخر بينت أن النبي صلى الله عليه وسلم لا يدعو أبدا إلا إلى ذلك صلوات الله عليه وسلامه.
قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ}. هذه الآية الكريمة تدل على أن لكفار مكة أمانين يدفع الله عنهم العذاب بسببها: أحدهما كونه صلى الله عليه وسلم فيهم لأن الله لم يهلك أمة ونبيهم فيهم. والثاني استغفارهم الله وقوله تعالى: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ} يدل على خلاف ذلك.
والجواب من أربعة أوجه:
الأول: وهو اختيار ابن جرير ونقله عن قتادة والسدي وابن زيد أن الأمانين منتفيان فالنبي صلى الله عليه وسلم خرج من بين أظهرهم مهاجرا واستغفارهم معدوم لإصرارهم على الكفر فجملة الحال أريد بها أن العذاب لا ينزل في حاله استغفارهم لو يستغفروا ولا في حالة وجود نبيهم فيهم لكنه خرج من بين أظهرهم ولم يستغفروا لكفرهم ومعلوم أن الحال قيد لعاملها ووصف لصاحبها فالاستغفار مثلا قيد في نفي العذاب لكنهم لم يأتوا بالقيد فتقرير المعنى وما كان الله معذبهم وهم يستغفرون لو استغفروا.
وبعد انتفاء الأمرين عذبهم بالقتل والأسر يوم بدر كما يشير إليه قوله تعالى: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأَدْنَى دُونَ الْعَذَابِ الأَكْبَرِ}.
الوجه الثاني: أن المراد بقوله: يستغفرون استغفار المؤمنين المستضعفين بمكة وعليه فالمعنى أنه بعد خروجه صلى الله عليه وسلم كان استغفار المؤمنين سببا لرفع العذاب الدنيوي عن الكفار المستعجلين للعذاب بقولهم: {فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ}. الآية. وعلى هذا القول فقد أسند الاستغفار إلى مجموع أهل مكة الصادق بخصوص المؤمنين منهم ونظير الآية عليه قوله تعالى: {فَعَقَرُوا النَّاقَةَ} مع أن العاقر واحد منهم بدليل قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} وقوله تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً. وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}: أي جعل القمر في

ص -7- مجموعهن الصادق بخصوص السماء التي فيها القمر لأنه لم يجعل في كل سماء قمراًًًًًً. وقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} أي من مجموعكم الصادق بخصوص الإنس على الأصح إذا ليس من الجن رسل وأما تمثيل كثير من العلماء لإطلاق المجموع مرادا بعضه بقوله تعالى: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} زاعمين أن معنى قوله منهما: أي من مجموعهما الصادق بخصوص البحر الملح لأن العذب لا يخرج منه لؤلؤ ولا مرجان فهو قول باطل بنص القرآن العظيم.
فقد صرح تعالى باستخراج اللؤلؤ والمرجان من البحرين كليهما حيث قال: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} فقوله تعالى: {وَمِنْ كُلّ} نص صريح في إرادة العذب والملح معا وقوله: {حِلْيَةً تَلْبَسُونَهَا} هي اللؤلؤ والمرجان، وعلى هذا القول فالعذاب الدنيوي يدفعه الله عنهم باستغفار المؤمنين الكائنين بين أظهرهم. وقوله تعالى: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ}: أي بعد خروج المؤمنين الذين كان استغفارهم سببا لدفع العذاب الدنيوي فبعد خروجهم عذب الله أهل مكة في الدنيا بأن سلط عليهم رسول الله عليه وسلم حتى فتح مكة ويدل لكونه تعالى يدفع العذاب الدنيوي عن الكفار بسب وجود المسلمين بين أظهرهم ما وقع في صلح الحديبية كما بينه تعالى بقوله: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَاباً أَلِيماً}. فقوله: {لَوْ تَزَيَّلُوا} أي لو تزيل الكفار عن المسلمين لعذبنا الكفار بتسليط المسلمين عليهم ولكنا رفعنا عن الكفار هذا العذاب الدنيوي لعدم تميزهم من المؤمنين كما بينه بقوله: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ..} الآية. ونقل ابن جرير هذا القول عن ابن عباس والضحاك وأبي مالك وابن أبزي وحاصل هذا القول أن كفار مكة لما قالوا: {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً}. الآية. أنزل الله قوله: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} ثم لما هاجر النبي صلى الله عليه وسلم بقيت طائفة من المسلمين بمكة يستغفرون الله ويعبدونه فأنزل

ص -8- الله قوله تعالى: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} أي: أيُّ شيء ثبت لهم يدفع عنهم عذاب الله. وقد خرج النبي صلى الله عليه وسلم والمؤمنون من بين أظهرهم. فالآية على هذا كقوله: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ}.
الوجه الثالث: أن المراد بقوله: {وَهُمْ يَسْتَغْفِرُونَ} كفار مكة وعليه فوجه الجمع أن الله تعالى يرد عنهم العذاب الدنيوي بسبب استغفارهم أما عذاب الآخرة فهو واقع بهم لا محالة فقوله: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ} أي في الدنيا في حالة استغفارهم وقوله: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} أي في الآخرة وقد كانوا كفارا في الدنيا. ونقل ابن جرير هذا القول عن ابن عباس وعلى هذا القول فعمل الكافر ينفعه في الدنيا كما فسر به جماعة قوله تعالى: {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ}: أي أثابه من عمله الطيب في الدنيا وهو صريح قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}. الآية. وقوله تعالى: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ}. وقوله: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} ونحو ذلك من الآيات يدل على بطلان عمل الكافر من أصله كما أوضحه الله تعالى بقوله: {حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} فجعل كلتا الدارين ظرفا لبطلان أعمالهم واضمحلالها وسيأتي إن شاء الله تحقيق هذا المقام في سورة هود.
الوجه الرابع: أن معنى قوله: {وَهُمْ يَسْتَغْفِرُونَ} أي يسلمون أي وما كان الله معذبهم وقد سبق في عمله أن منهم من يسلم ويستغفر الله من كفره وعلى هذا القول فقوله: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} في الذين سبقت لهم الشقاوة كأبي جهل وأصحابه الذين عذبوا بالقتل يوم بدر ونقل ابن جرير معنى هذا القول عن عكرمة ومجاهد. وأما ما رواه ابن جرير عن عكرمة والحسن البصري من أن قوله: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} ناسخ لقوله: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} فبطلانه ظاهر لأن قوله تعالى: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ}. الآية. خبر من الله بعدم تعذيبه لهم في حالة استغفارهم والخبر لا يجوز نسخه شرعا بإجماع المسلمين وأظهر هذه الأقوال الأولان منها: قوله تعالى: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ}. الآية. ظاهر هذه الآية أن الواحد من المسلمين يجب عليه مصابرة

ص -9- عشرة من الكفار وقد ذكر تعالى ما يدل على خلاف ذلك بقوله: {فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ}. الآية. والجواب عن هذا أن الأول منسوخ بالثاني كما دل عليه قوله تعالى: {الآنَ خَفَّفَ اللَّهُ عَنْكُمْ}. الآية. والعلم عند الله تعالى.
قوله تعالى: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا}. هذه الآية الكريمة تدل على أن من لم يهاجر لا ولاية بينه وبين المؤمنين حتى يهاجر. وقد جاءت آية أخرى يفهم منها خلاف ذلك وهي قوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} فإنها تدل على ثبوت الولاية بين المؤمنين وظاهرها العموم. والجواب من وجهين: الأول: إن الولاية المنفية في قوله: {مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ} هي ولاية الميراث أي ما لكم شيء من ميراثهم حتى يهاجروا لأن المهاجرين والأنصار كانوا يتوارثون بالمؤاخاة التي جعلها النبي صلى الله عليه وسلم بينهم فمن مات من المهاجرين ورثه أخوه الأنصاري دون أخيه المؤمن الذي لم يهاجر حتى نسخ ذلك بقوله تعالى: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}. الآية. وهذا مروي عن ابن عباس ومجاهد وقتادة كما نقله عنهم أبو حيان وابن جرير والولاية في قوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} ولاية النصر والمؤازرة والتعاون والتعاضد لأن المسلمين كالبنيان يشد بعضه بعضا وكالجسد الواحد إذا أصيب منه عضو تداعى له سائر الجسد بالسهر والحمى. وهذه الولاية لم تقصد بالنفي في قوله: {مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ} بدليل تصريحه تعالى بذلك في قوله بعده يليه: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ}. الآية. فأثبت ولاية النصر بينهم بعد قوله ما لكم من ولايتهم من شيء فدل على أن الولاية المنفية غير ولاية النصر فظهر أن الولاية المنفية غير المنثبتة فارتفع الإشكال. الثاني: هو ما اقتصر عليه ابن كثير مستدلا عليه بحديث أخرجه الإمام أحمد ومسلم أن معنى قوله: {مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ} يعني لا نصيب لكم من المغانم ولا في خمسها إلا فيما حضرتم فيه القتال وعليه فلا إشكال في الآية ولا مانع من تناول الآية للجميع فيكون المراد بها نفي الميراث بينهم ونفي القسم لهم في الغنائم

ص -10- والخمس والعلم عند الله تعالى.

سورة براءة
 قوله تعالى: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}. الآية. اعلم أولا أن المراد بهذه الأشهر الحرم أشهر المهلة المنصوص عليها بقوله فسيحوا في الأرض أربعة أشهر لا الأشهر الحرم التي هي ذو القعدة وذو الحجة والمحرم ورجب على الصحيح وهو قول ابن عباس في رواية العوفي عنه.
وبه قال مجاهد وعمرو بن شعيب ومحمد ابن إسحاق وقتادة والسدي وعبد الرحمان بن زيد بن أسلم واستظهر هذا القول ابن كثير لدلالة سياق القرآن الكريم عليه ولأقوال هؤلاء العلماء خلافا لابن جرير وعليه فالآية تدل بعمومها على قتال الكفار في الأشهر الحرم المعروفة بعد انقضاء أشهر الإمهال الأربعة وقد جاءت آية أخرى تدل على عدم القتال فيها وهي قوله تعالى: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ}. الآية.
والجواب: أن تحريم الأشهر الحرم1 منسوخ بعموم آيات السيف ومن يقول بعدم النسخ يقول: هو مخصص لها. والظاهر أن الصحيح كونها منسوخة كما يدل عليه النبي صلى الله عليه وسلم في حصار ثقيف في الشهر الحرام الذي هو ذو القعدة كما ثبت في الصحيحين أنه خرج إلى هوازن في شهر شوال فلما كسرهم واستفاء أموالهم ورجع إليهم لجأوا إلى الطائف
1 - لو قيل بعدم النسخ والتعارض لأن أشهر السياحة خاصة بأهل العهود الذين نقضوا عهدهم أو ظهرت خيانتهم. الخ. فأرجئوا أربعة أشهر حتى يبلغوا مأمنهم. وأما الأشهر الحرم الأخرى الدوارة فهي على ما هي عليه لما ذكر من الأدلة ولأن المشركين لما عاتبوا المسلمين في وقعه سرية نخله وعظم الأمر على المسلمين لم يذكر الله نسخ تلك الأشهر، بل ذكر أن القتال فيها كبير أيضا إلا أن عمل الكفار للمسلمين أكبر وكأنهم بادؤون بالحرب فلا جرم على المسلمين إذا حاربوهم لذلك {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ َالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ}. الآية.
ومن ناحية أخرى أن قوله تعالى: {َقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} من باب التهييج ولم يتعرض للزمن فلا دليل فيه على النسخ وحصار ثقيف أجاب عنه في فتح القدير للشوكاني بأنه كان امتداد لحرب بدأت في شوال ابتدأ بها هوازن ثم لجأوا إلى الطائف فامتد الحرب من شوال إلى الأشهر الحرم. ويقول: فرق بين البداءة وبين الامتداد، فالبداءة محرمة بخلاف الامتداد.

ص -11- فعمد إلى الطائف فحاصرهم أربعين يوما وانصرف ولم يفتحها فثبت أنه حاصر في الشهر الحرام وهذا القول هو المشهور عند العلماء وعليه فقوله تعالى: {َاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} ناسخ لقوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} وقوله: {لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ} وقوله: {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ} الآية. والمنسوخ من هذه ومن قوله أربعة حرم هو تحريم الشهر في الأولى والأشهر في الثانية فقط دون ما تضمنتاه من الخبر لأن الخبر لا يجوز نسخه شرعاً.
قوله تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ} إلى قوله سبحانه {عَمَّا يُشْرِكُونَ}. هذه الآية فيها التنصيص الصريح على أن كفار أهل الكتاب مشركون بدليل قوله فيهم: سبحانه عما يشركون بعد أن بين وجوه شركهم بجعلهم الأولاد لله واتخاذهم الأحبار والرهبان أربابا من دون الله ونظير هذه الآية قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} لإجماع العلماء أن كفار أهل الكتاب داخلون فيها. وقد جاءت آيات أخرى تدل بظاهرها على أن أهل الكتاب ليسوا من المشركين كقوله تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ}. الآية. وقوله: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ}. الآية. وقوله: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ}. الآية. والعطف يقتضي المغايرة.
والذي يظهر لمقيده عفا الله عنه: أن وجه الجمع أن الشرك الأكبر المقتضي للخروج من الملة أنواع. وأهل الكتاب متصفون ببعضها وغير متصفين ببعض آخر منها. أما البعض الذي هم غير متصفين به فهو ما اتصف به كفار مكة من عبادة الأوثان صريحا ولذا عطفهم عليهم لاتصاف كفار مكة بما لم يتصف به أهل الكتاب من عبادة الأوثان وهذه المغايرة هي التي سوغت العطف فلا ينافي أن يكون أهل الكتاب مشركون بنوع آخر من أنواع الشرك الأكبر وهو طاعة الشيطان والأحبار والرهبان فإن مطيع الشيطان إذا كان يعتقد أن ذلك صواب عابد الشيطان مشرك بعبادة الشيطان الشرك الأكبر المخلد في النار كما بينته النصوص القرآنية كقوله: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثاً

ص -12- وَإِنْ يَدْعُونَ إِلا شَيْطَاناً مَرِيداً} فقوله: {وَإِنْ يَدْعُونَ إِلا شَيْطَاناً}. صح معناه وما يعبدون إلا شيطانا لأن عبادتهم للشيطان طاعتهم له فيما حرمه الله عليهم وقوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} الآية. وقوله تعالى عن خليله إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً}. وقوله تعالى: {بَلْ كَانُوا يَعْبُدُونَ الْجِنّ}. الآية. وقوله تعالى: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ}. الآية. فكل هذا الكفر بشرك الطاعة في معصية الله تعالى، ولما أوحى الشيطان إلى كفار مكة أن يسألوا النبي صلى الله عليه وسلم عن الشاة تصبح ميتة من قتلها؟ وأنه إذا قال صلى الله عليه وسلم: "الله قتلها" أن يقولوا: ما قتلتموه بأيديكم حلال وما قتله الله حرام فأنتم إذا أحسن من الله. أنزل الله في ذلك قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}. فأقسم تعالى في هذه الآية على أن من أطاع الشيطان في معصية الله أنه مشرك بالله ولما سأل عدي بن حاتم النبي صلى الله عليه وسلم عن قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً}، كيف اتخذوهم أربابا؟ قال النبي صلى الله عليه وسلم: "ألم يحلوا لهم ما حرم الله ويحرموا عليهم ما أحل الله فاتبعوهم". قال: "بلى". قال: "بذلك اتخذوهم أربابا". فبان أن أهل الكتاب مشركون من هذا الوجه الشرك الأكبر وإن كانوا خالفوا كفار مكة في صريح عبادة الأوثان والعلم عند الله تعالى.
قوله تعالى: {انْفِرُوا خِفَافاً وَثِقَالاً}. الآية. هذه الآية الكريمة تدل على لزوم الخروج للجهاد في سبيل الله على كل حال وقد جاءت آيات أخرى تدل على خلاف ذلك كقوله: {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ}. الآية. وقوله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً}. الآية.
والجواب: أن آية انفروا خفافا وثقالا منسوخة بآيات العذر المذكورة وهذا الوضع من أمثلة ما نسخ فيه الناسخ لأن قوله: {انْفِرُوا خِفَافاً وَثِقَالاً..} ناسخ لآيات الإعراض عن المشركين وهو منسوخ بآيات العذر كما ذكرنا آنفا. والعلم عند الله تعالى.


دفع إيهام الإضطراب - السنة الثالثة، العدد الثاني: سورة يونس، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الثالثة، العدد الثاني)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

الأولى، 1390هـ/1970

سورة يونس

قوله تعالى :{ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللَّهِ }الآية .

هذه الآية الكريمة تدلُّ على أنهم يرجون شفاعة أصنامهم يوم القيامة .

وقد جاء في آيات أُخر ما يدلُّ على إنكارهم لأصل يوم القيامة ؛ كقوله تعالى :{ وَمَا نَحْنُ بِمَبْعُوثِينَ}وقوله : { وَمَا نَحْنُ بِمُنشَرِينَ} وقوله :{ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ}إلى غير ذلك من الآيات .

والجواب : أنهم يرجون شفاعتها في الدنيا لإصلاح معاشهم ، وفي الآخرة على تقدير وجودها لأنهم شاكُّون فيها . نصّ على هذا ابن كثير في سورة الأنعام ، في تفسير قوله :{ مَا نَرَى مَعَكُمْ شُفَعَاءكُمُ} الآية . ويدل له قوله تعالى عن الكافر { وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى } وقوله :{ وَلَئِن رُّدِدتُّ إِلَى رَبِّي لأَجِدَنَّ خَيْرًا مِّنْهَا مُنقَلَبًا }لأن " إن" الشرطية تدلُ على الشك في حصول الشرط ، ويدل له قوله :{ وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً } في الآيتين المذكورتين .

قوله تعالى :{ رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّواْ عَن سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُواْ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ} الآية .

نص الله تعالى في هذه الآية على أن هذا دعاء موسى ، ولم يذكر معه أحداً ، ثم قال :{ قَدْ أُجِيبَت دَّعْوَتُكُمَا فَاسْتَقِيمَا } .

والجواب : أن موسى لما دعا ، أمَّن هارون على دعائه ، والمؤمِّن أحَدُ الداعين ، وهذا الجمع مرويٌّ عن أبي العالية ،وأبي صالح ، وعكرمة ،ومحمد بن كعب القرظي ،والربيع بن أنس . قاله ابنكثير .

وبهذه الآية استدل بعض العلماء على أن قراءة الإمام تكفي المأموم إذا أمَّن له على قراءته ؛ لأن تأمينه بمنْزلة قراءته .


دفع إيهام الإضطراب - السنة الثالثة، العدد الثالث: سورة النحل، سورة بني إسرائيل، سورة الكهف، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الثالثة، العدد الثالث)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثالثة، العدد الثالث،1390هـ/1970م

سورة النحل

سورة بني إسرائيل

سورة الكهف

ص -8- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ محمد الأمين الشنقيطى المدرس بكلية الشريعة بالجامعة
سورة النحل
قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ} الآية.هذه الآية الكريمة تدل على أن هؤلاء الضالين المضلين يحملون أوزارهم كاملة ويحملون أيضا من أوزار الأتباع الذين أضلوهم. وقد جاءت آيات أخر تدل أنه لا يحمل أحد وزر غيره كقوله تعالى: {وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى} وقوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}.
والجواب: أن هؤلاء الضالين ما حملوا إلا أوزار أنفسهم لأنهم تحمَّلوا وزر الضلال ووزر الإضلال .
فمن سن سنة سيئة فعليه وزرها ووزر من عمل بها لا ينقص ذلك من أوزارهم شيئا لأن تشريعه لها لغيره ذنب من ذنوبه فأخذ به, وبهذا يزول الإشكال أيضا في قوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ} الآية.
قوله تعالى: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً} الآية. هذه الآية الكريمة يفهم منها أن السُكر المتخذ من ثمرات التخيل والأعناب لا بأس به لأن الله

ص -9- امتن به على عباده في سورة الامتنان التي هي سورة النحل, وقد حرّم تعالى الخمر بقوله: {رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} الآية, لأنه وصفها بأنها رجس وأنها من عمل الشيطان وأمر باجتنابها ورتب عليه رجاء الفلاح, ويفهم منه أن من لم يجتنبها لم يفلح وهو كذلك، وقد بيَّن صلى الله عليه وسلم أن كل ما خامر العقل فهو خمر وأن كل مسكر حرام وأن ما أسكر كثيره فقليله حرام.
والجواب ظاهر وهو أن آية تحريم الخمر ناسخة لقوله: {تَتَّخِذُونَ مِنْهُ سَكَراً}. الآية. ونسخها له هو التحقيق خلافا لما يزعمه كثير من الأصوليين من أن تحريم الخمر ليس نسخا لإباحتها الأولى؛ لأن إباحتها الأولى إباحة عقلية, وهي المعروفة عند الأصوليين بالبراءة الأصلية, وتسمى استصحاب العدم الأصلي, والإباحة العقلية ليست من الأحكام الشرعية حتى يكون رفعها نسخا, ولو كان رفعها نسخا لكان كل تكليف في الشرع ناسخا للبراءة الأصلية من التكليف به, وإلى كون الإباحة العقلية ليست من الأحكام الشرعية أشار في مراقي السعود بقوله:

وما من الإباحة العقلية قد أخذت فليست الشرعية

كما أشار إلى أن تحريم الخمر ليس نسخا لإباحتها؛ لأنها إباحة عقلية وليست من الأحكام الشرعية حتى يكون رفعها نسخا بقوله:

أباحها في أول الإسلام براءة ليست من الأحكام

وإنما قلنا إن التحقيق هو كون تحريم الخمر ناسخا لإباحتها؛ لأن قوله: {تَتَّخِذُونَ مِنْهُ سَكَراً} يدل على إباحة الخمر شرعا, فرفع هذه الإباحة المدلول عليها بالقرآن رفع حكم شرعي فهو نسخ بلا شك, ولا يمكن أن تكون إباحتها عقلية إلا قبل نزول هذه الآية كما هو ظاهر, ومعلوم عند العلماء أن الخمر نزلت في شأنها أربع آيات من كتاب الله:
- الأولى: هذه الآية الدالة على إباحتها.
- الثانية: الآية التي ذكر فيها بعض معايبها, وأن فيها منافع وصرحت بأن إثمها أكبر من نفعها, وهي قوله تعالى: {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} فشَرِبها بعد نزولها قوم للمنافع المذكورة, وترَكها آخرون للإثم الذي هو أكبر من المنافع.

ص -10- - الثالثة: الآية التي دلت على تحريمها في أوقات الصلاة دون غيرها, وهي قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ}الآية.
- الرابعة: الآية التي حرمتها تحريما باتا مطلقا, وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ} إلى قوله: {فَهَلْ أَنْتُمْ مُنْتَهُونَ}, والعلم عند الله تعالى.
وأما على قول من زعم أن السكر: الطعم, كما أختاره ابن جرير وأبو عبيدة, أو أنه الخل فلا إشكال في الآية.
قوله تعالى: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} الآية. هذه الآية الكريمة فيها التصريح بأن الشيطان له سلطان على أوليائه, و نظيرها الاستثناء في قوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}.
وقد جاء في بعض الآيات ما يدل على نفي سلطانه عليهم كقوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ} الآية, وقوله تعالى حاكيا عنه مقررا له: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ} الآية.
والجواب: هو أن السلطان الذي أثبته له عليهم غير السلطان الذي نفاه؛ وذلك من وجهين:
الأول: أن السلطان المثبت له هو سلطان إضلاله لهم بتزيينه, والسلطان المنفي هو سلطان الحجة, فلم يكن لإبليس عليهم من حجة يتسلط بها غير أنه دعاهم فأجابوه بلا حجة ولا برهان, وإطلاق السلطان على البرهان كثير في القرآن.
الثاني:أن الله لم يجعل له عليهم سلطانا ابتداء البتة, ولكنهم هم الذين سلّطوه على أنفسهم بطاعته, ودخولهم في حزبه فلم يتسلط عليهم بقوة؛ لأن الله يقول: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً}, وإنما تسلّط عليهم بإرادتهم واختيارهم, ذكر هذا الجواب بوجهيه العلامة ابن القيم رحمه الله تعالى.
قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}. هذه الآية الكريمة تدل بظاهرها على أن معية الله خاصة بالمتقين المحسنين، وقد جاء في آيات أخر ما يدل على عمومها,

ص -11- وهي قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ}, وقوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُم}, وقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ}, {وَمَا تَكُونُ فِي شَأْن} الآية. والجواب: أن لله معية خاصة ومعية عامة, فالمعية الخاصة بالنصر والتوفيق و الإعانة, وهذه لخصوص المتقين المحسنين كقوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا}. وقوله: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ}. الآية, وقوله: {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا}. ومعية عامة بالإحاطة والعلم؛ لأنه تعالى أعظم وأكبر من كل شيء, محيط بكل شيء, فجميع الخلائق في يده أصغر من حبة خردل في يد أحدنا وله المثل الأعلى, وسيأتي له زيادة إيضاح في سورة الحديد - إن شاء الله - وهي عامة لكل الخلائق كما دلّت عليه الآيات المتقدمة.

سورة بني إسرائيل
قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}. هذه الآية الكريمة فيها التصريح بأن الله تعالى لا يعذب أحداً حتى ينذره على ألسنة رسله عليهم الصلاة والسلام, ونظيرها قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}, وقوله تعالى: {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}, إلى غير ذلك من الآيات, ويؤيده تصريحه تعالى بأن كل أفواج أهل النار جاءتهم الرسل في دار الدنيا في قوله تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا} الآية. ومعلوم أنّ (كلما) صيغة عموم, ونظيرها قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً} إلى قوله تعالى: {قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} فقوله: {وَسِيقَ الَّذِينَ كَفَرُوا} يعمّ كلّ كافر, لما تقرر في الأصول من أن الموصولات من صيغ العموم, لعمومها كلّما تشمله صلاتها كما أشار له في مراقي السعود بقوله:

وقد تلا الذي التي الفروع صيغة كل أو الجميع

ومعنى قوله: (وقد تلا الذي الخ..): أن (الذي), و(التي) وفروعها صيغ عموم

ص -12- ككل وجميع, ونظيره أيضا قوله تعالى: {وَهُمْ يَصْطَرِخُونَ فِيهَا} إلى قوله: {وَجَاءَكُمُ النَّذِيرُ} فانه عام أيضاً؛ لأن أول الكلام {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ} وأمثال هذا كثيرة في القرآن مع أنه جاء في بعض الآيات ما يفهم منه أن أهل الفترة في النار,كقوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}, فإن عمومها يدل على دخول من لم يدرك النبي صلى الله عليه وسلم، وكذلك عموم قوله تعالى: {وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً}, وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ}. وقوله: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الأَرْضِ ذَهَباً} الآية. إلى غير ذلك من الآيات. اعلم أولا: أن من يأته نذير في دار الدنيا وكان كافرا حتى مات اختلف العلماء فيه هل هو من أهل النار لكفره أو هو معذور لأنه لم يأته نذير؟ كما أشار له في مراقي السعود بقوله:

ذو فترة بالفرع لا يراع وفي الأصول بينهم نزاع

وسنذكر إن شاء الله جواب أهل كل واحد من القولين, ونذكر ما يقتضي الدليل رجحانه, فنقول: -وبالله نستعين- قد قال قوم: إن الكافر في النار ولو مات في زمن الفترة وممن جزم بهذا القول النووي في شرح مسلم؛ لدلالة الأحاديث على تعذيب بعض أهل الفترة, وحكى القرافي في (شرح التنقيح) الإجماع على أن موتى أهل الجاهلية في النار لكفرهم كما حكاه عنه صاحب (نشر البنود) وأجاب أهل هذا القول عن آية: {وَمَا كُنَّا مُعَذِّبِينَ} وأمثالها من ثلاثة أوجه:
الأول: إن التعذيب المنفي في قوله: {وَمَا كُنَّا مُعَذِّبِينَ} وأمثالها هو التعذيب الدنيوي فلا ينافي ثبوت التعذيب في الآخرة, وذكر الشوكاني في تفسيره أن اختصاص هذا التعذيب المنفي بالدنيا دون الآخرة ذهب إليه الجمهور, واستظهر هو خلافه, ورد التخصيص بعذاب الدنيا بأنه خلاف الظاهر من الآيات, وبأن الآيات المتقدمة الدالة على اعتراف أهل النار جميعا بأن الرسل أنذروهم في دار الدنيا صريح في نفيه.

ص -13- الثاني: أن محل العذر بالفترة المنصوص في قوله: {وَمَا كُنَّا مُعَذِّبِينَ} الآية وأمثالها في غير الواضح الذي لا يلتبس على عاقل, أما الواضح الذي لا يخفى على من عنده عقل كعبادة الأوثان فلا يعذر فيه أحد؛ لأن جميع الكفار يقرّون بأن الله هو ربهم وهو خالقهم ورازقهم, و يتحققون أن الأوثان لا تقدر على جلب نفع ولا على دفع ضر, لكنهم غالطوا أنفسهم فزعموا أنها تقربهم إلى الله زلفى, وأنها شفعاؤهم عند الله مع أن العقل يقطع بنفي ذلك.
الثالث: أن عندهم بقية إنذار مما جاءت به الرسل الذين أرسلوا قبله - صلى الله عليه وسلم - تقوم عليهم بها الحجة, ومال إليه بعض الميل ابن قاسم في (الآيات البينات) وقد قدمنا في سورة آل عمران أن هذا القول يرده القرآن في آيات كثيرة مصرحة بنفي أصل النذير عنهم كقوله: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ} وقوله: {أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ}, وقوله: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِك} وقوله: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ}, إلي غير ذلك من الآيات. وأجاب القائلون بأن أهل الفترة معذورون عن مثل قوله {مَا كَانَ لِلنَّبِيِّ} - إلى قوله – {مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} من الآيات المتقدمة, بأنهم لا يتبين أنهم من أصحاب الجحيم ولا يحكم لهم بالنار, ولو ماتوا كفارا إلا بعد إنذارهم وامتناعهم من الإيمان كأبي طالب, وحملوا الآيات المذكورة على هذا المعنى, واعترض هذا الجواب بما ثبت في الصحيح من دخول بعض أهل الفترة النار كحديث "إن أبي وأباك في النار" الثابت في صحيح مسلم وأمثاله من الأحاديث, واعترض هذا الاعتراض بأن الأحاديث - وإن صحت - فهي أخبار آحاد يقدم عليها القاطع كقوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}, واعترض هذا الاعتراض أيضا بأنه لا يتعارض عام وخاص فما أخرجه حديث صحيح خرج من العموم وما لم يخرجه نص صحيح بقي داخلا في العموم, واعترض هذا الاعتراض أيضاً بأن هذا التخصيص يبطل علة العام؛ لأن الله تعالى تمدح بكمال الإنصاف, وصرح بأنه لا يعذب حتى يقطع حجة المعذب بإنذار الرسل

ص -14- في دار الدنيا, وبيّن أن ذلك الإنصاف التام علة لعدم التعذيب, فلو عذب إنسانا واحدا من غير إنذار لاختلت تلك الحكمة ولثبتت لذلك المعذب الحجة التي بعث الله الرسل لقطعها كما صرح به في قوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وهذه الحجة بيّنها في سورة طه بقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ} الآية, و أشار لها في سورة القصص بقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ} إلى قوله: {وَنَكُونَ مِنَ الْمُؤْمِنِينَ}, وهذا الاعتراض الأخير يجري على الخلاف في النقض هل هو قادح في العلة أو تخصيص لها؟ وهو اختلاف كثير معروف في الأصول عقده في مراقي السعود بقوله: - في تعداد القوادح في الدليل - :

منها وجود الوصف دون الحكم سماه بالنقض وعاة العلم

والأكثرون عندهم لا يقدح بل هو تخصيص وذا مصحح

وقد روى عن مالك تخصيص إن يك الاستنباط لا التنصيص

وعكس هذا قد رآه البعض ومنتقى ذي الاختصار النقض

إن لم تكن منصوصة بظاهر وليس فيما استنبطت بضائر

إن جاء لفقد الشرط أو لما منع والوفق في مثل العرايا قد وقع

والمحققون من أهل الأصول على أن عدم تأثير العلة إن كان لوجود مانع من التأثير أو انتفاء شرط التأثير فوجودها مع تخلف الحكم لا ينقضها ولا يقدح فيها وخروج بعض أفراد الحكم حينئذ تخصيص للعلة لا تقض لها كالقتل عمدا عدوانا فانه علة القصاص إجماعا ولا يقدح في هذه العلة تخلف الحكم عنها في قتل الوالد لولده لأن تأثيرها منع منه مانع هو الأبوة وأما إن كان عدم تأثيرها لا لوجود مانع أو انتفاء بشرط فانه يكون نقضا لها وقدحا فيها ولكن يرد على هذا التحقيق ما ذكره بعض العلماء من أن قوله تعالى: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّه} علة منصوصة لقوله: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُم} الآية, مع أن هذه العلة قد توجد ولا يوجد ما عذب به بنو النضير من جلاء أو تعذيب

ص -15- دنيوي وهو يؤيد كون النقض تخصيصا مطلقا لا قدحاً. ويجاب عن هذا بأن بعض المحققين من الأصوليين قال: إن التحقيق المذكور محله في العلة المستنبطة دون المنصوصة وهذه منصوصة كما قدمنا ذلك في أبيات مراقي السعود في قوله:

وليس فيما استنبطت بضائر إن جاء لفقد الشرط أو لما منع

هذا ملخص كلام العلماء وحججهم في المسألة, والذي يظهر رجحانه بالدليل هو الجمع بين الأدلة؛ لان الجمع واجب إذا أمكن بلا خلاف كما أشارله في المراقي بقوله: والجمع واجب متى ما أمكنا..الخ..
ووجه الجمع بين هذه الأدلة هو عذرهم بالفترة وامتحانهم يوم القيامة بالأمر باقتحام نار فمن اقتحمها دخل الجنة وهو الذي كان يصدق الرسل لو جاءته في الدنيا ومن امتنع عذب بالنار وهو الذي كان يكذب الرسل لو جاءته في الدنيا لان الله يعلم ما كانوا عاملين لو جاءتهم الرسل وبهذا الجمع تتفق الأدلة فيكون أهل الفترة معذورين, وقوم منهم من أهل النار بعد الامتحان, وقوم منهم من أهل الجنة بعده أيضا, ويحمل كل واحد من القولين على بعض منهم علم الله مصيرهم, وأعلم به نبيه صلى الله عليه وسلم، فيزول التعارض. والدليل على هذا الجمع ورود الأخبار به عنه صلى الله عليه وسلم. قال ابن كثير في تفسير قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} بعد أن ساق طرق الأحاديث الدالة على عذرهم وامتحانهم يوم القيامة رادّا على ابن عبد البر تضعيف أحاديث عذرهم وامتحانهم ما نصه: "والجواب عما قال, إن أحاديث هذا الباب منها ما هو صحيح كما قد نص على ذلك كثير من أئمة العلماء, ومنها ما هو حسن, ومنها ما هو ضعيف يتقوى بالصحيح و الحسن, و إذا كانت أحاديث الباب الواحد متصلة متعاضدة على هذا النمط أفادت الحجة عند الناظر فيها" انتهى محل الغرض منه بلفظه, ثم قال "إن هذا قال به جماعة من محققي العلماء والحفاظ والنقاد وما احتج به البعض لرد هذه الأحاديث من أن الآخرة دار جزاء لا دار عمل وابتلاء فهو مردود من وجهين:
الأول: أن ذلك لا ترد به النصوص الصحيحة عنه صلى الله عليه وسلم ولو سلمنا

ص -16- عموم ما قال من أن الآخرة ليست دار عمل لكانت الأحاديث المذكورة مخصصة لذلك العموم.
الثاني: أنا لا نسلم انتفاء الامتحان في عر صات المحشر بل نقول دل القاطع عليه؛ لأن الله تعالى صرّح في سورة القلم بأنهم يُدعون إلى السجود في قوله جل وعلا: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ} الآية ومعلوم أن أمرهم بالسجود تكليف في عر صات المحشر, وثبت في الصحيح أن المؤمنين يسجدون يوم القيامة وأن المنافق لا يستطيع ذلك ويعود ظهره كالصفيحة الواحدة طبقاً واحدا ًكلما أراد السجود خرّ لقفاه, وفي الصحيحين في الرجل الذي يكون آخر أهل النار خروجا منها أن الله يأخذ عهوده ومواثيقه أن لا يسأل غير ما هو فيه, ويتكرر ذلك مرارا, ويقول الله تعالى يا ابن آدم ما اغدرك ثم يأذن له في دخول الجنة, ومعلوم أن تلك العهود والمواثيق تكليف في عر صات المحشر والعلم عند الله تعالى.
قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}: هذه الآية يظهر تعارضها مع قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلاَّ أَنْ تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ}, ووجه الجمع أن الحصر في آية الإسراء حصر في المانع العادي والحصر في آية الكهف في المانع الحقيقي. وإيضاحه: هو ما ذكره ابن عبد السلام من أن معنى آية الكهف وما منع الناس أن يؤمنوا إلا أن الله أراد أن تأتيهم سنة الأولين من أنواع الهلاك في الدنيا أو يأتيهم العذاب قبلاً في الآخرة، فأخبر أنه أراد أن يصيبهم أحد الأمرين ولا شك أن إرادة الله مانعة من وقوع ما ينافي مراده فهذا حصر في المانع الحقيقي لأن الله هو المانع في الحقيقة.
ومعنى آية سبحان الذي أسرى أنه ما منع الناس من الإيمان إلا استغرابهم أن الله يبعث رسولا من البشر واستغرابهم لذلك ليس مانعا حقيقيا بل عاديا يجوز تخلفه فيوجد الإيمان معه بخلاف الأول فهو حقيقي لا يمكن تخلفه ولا وجود الإيمان معه.ذكر هذا الجمع صاحب الإتقان, والعلم عند الله تعالى.
قوله تعالى: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّا} الآية،

ص -17- هذه الآية الكريمة يدل ظاهرها على أن الكفار يبعثون يوم القيامة عمياً وبكماً وصماً.وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}, وكقوله {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا}، وكقوله: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحا}.الآية والجواب عن هذا من أوجه:
الوجه الأول: هو ما استظهره أبو حيان من كون المراد مما ذكر حقيقته ويكون ذلك في مبدأ الأمر ثم يرد الله تعالى إليهم أبصارهم ونطقهم وسمعهم فيرون النار ويسمعون زفيرها وينطقون بما حكى الله تعالى عنهم في غير موضع.
الوجه الثاني: أنهم لا يرون شيئا يسرهم ولا يسمعون كذلك ولا ينطقون بحجة كما أنهم كانوا في الدنيا لا يستبصرون ولاينطقون بالحق ولا يسمعونه وأخرج ذلك ابن جرير وابن أبى حاتم عن ابن عباس وروى أيضا عن الحسن كما ذكره الألوسى في تفسيره فتزل ما يقولونه ويسمعونه ويبصرونه منزلة العدم لعدم الانتفاع به كما تقدم نظيره.
الوجه الثالث: أن الله إذا قال لهم اخسأوا فيها ولا تكلمون وقع بهم ذاك العمى والصم والبكم من شدة الكرب واليأس من الفرج قال تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} وعلى هذا القول تكون الأحوال الثلاثة مقدرة.

سورة الكهف
قوله تعالى: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً}. هذه الآية تدل بظاهرها على أن المكره على الكفر لا يفلح أبدا.وقد جاءت آية أخرى تدل على أن المكره على الكفر معذور إذا كان قلبه مطمئنا بالإيمان وهي قوله تعالى: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً}. الآية.
والجواب عن هذا من وجهين:
الأول: أن رفع المؤاخذة مع الإكراه من خصائص هذه الأمة فهو داخل في قوله تعالى: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} ويدل لهذا قوله صلى الله عليه وسلم: " إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه". فهو

ص -18- يدل بمفهومه على خصوصه بأمته صلى الله عليه وسلم وليس مفهوم لقب؛ لأن مناط التخصيص هو اتصافه صلى الله عليه وسلم بالأفضلية على من قبله من الرسل واتصاف أمته بها على من قبلها من الأمم. والحديث وان أعله أحمد وابن أبي حاتم فقد تلقاه العلماء قديما وحديثا بالقبول ومن أصرح الأدلة في أن من قبلنا ليس لهم عذر بالإكراه, حديث طارق1بن شهاب في الذي دخل النار في ذباب قربه لصنم مع أنه قربه ليتخلص من شر عبدة الصنم, وصاحبه الذي امتنع من ذلك قتلوه فعلم أنه لو لم يفعل لقتلوه كما قتلوا صاحبه ولا إكراه أكبر من خوف القتل ومع هذا دخل النار ولم ينفعه الإكراه, وظواهر الآيات تدل على ذلك فقوله: {وَلَنْ تُفْلِحُوا إِذاً أَبَداً} ظاهر في عدم فلاحهم مع الإكراه؛لأن قوله: {يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِم} صريح في الإكراه وقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} مع أنه تعالى قال:"قد فعلت" كما ثبت في صحيح مسلم يدل بظاهره على أن التكليف بذلك كان معهوداً قبل, وقوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ} مع قوله: {وَعَصَى آدَمُ رَبَّه} فأسند إليه النسيان و العصيان معا يدل على ذلك أيضا وعلى القول بأن المراد بالنسيان الترك فلا دليل في الآية.وقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} مع قوله: {كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} ويستأنس لهذا بما ذكره البغوي في تفسيره عن الكلبي من أن المؤاخذة بالنسيان كانت من الأصر على من قبلنا وكان عقابها يعجل لهم في الدنيا فيحرم عليهم بعض الطيبات. وقال بعض العلماء: إن الإكراه عذر لمن قبلنا وعليه فالجواب هو:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولو قيل: إن الذي دخل النار في ذبابة دخلها لمجرد رضاه بالذبح المفهوم من قوله: ما عندي ما أقدم، لأنه أجاب مبدئيا بعدم وجود ما يقدمه بخلاف صاحبه أجاب بعدم تقديمه فعلم منه أن الأول راض عن التقديم لكنه لم يجد ما يقدمه فدخل النار على رضاه وقبوله أما الآخر الذي امتنع فقتل وكان من حقه أن يقدم تقية ولو فعل فلا مانع لأن قلبه مطمئن بالإيمان لكنه لم يفعل فلا حق له. فالظاهر أنه ترك ذلك اختيارا كالذي أخذ أسيرا وأرادوا صلبه بمكة ثم عرضوا عليه أن يتمنى لو أن محمدا صلى الله وسلم مكانه ويتركونه فأبى حتى ولا أن يشاك بشوكة.وكان يمكنه أن يوافقهم تقية لكنه لم يوافقهم.

ص -19- الوجه الثاني: أن الإكراه على الكفر قد يكون سببا لاستدراج الشيطان إلى استحسانه والاستمرار عليه كما يفهم من مفهوم قوله تعالى: {وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَان} وإلى هذا الوجه جنح صاحب روح المعاني والأول أظهر عندي و أوضح والله تعالى أعلم.
قوله تعالى: {فَأَرَدْتُ أَنْ أَعِيبَهَا}. هذه الآية تدل على أن عيْبها يكون سببا لترك الملك الغاصب لها ولذلك خرقها الخضر وعموم قوله: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} يقتضي أخذ الملك للمعيببة والصحيحة معا. والجواب أن في الكلام حذف الصفة وتقديره: كل سفينة صالحة صحيحة.وحذف النعت إذا دل المقام عليه جائز كما أشار له ابن مالك في الخلاصة بقوله:

وما من المنعوت والنعت عقل يجوزحذفه وفي النعت يقل

ومن شواهد حذف الصفة قول الشاعر:

ورب أسيلة الخدين بكر مهفهفة لها فرع وجيد

أي لها فرع فاحم وجيد طويل.
وقول عبيد بن الأبرص الأسدي:

من قوله قول ومن فعله فعل ومن نائله نائل

يعني من قوله قول فصل وفعله فعل جميل ونائله نائل جزل.


دفع إيهام الإضطراب - السنة الثالثة، العدد الرابع: سورة مريم، سورة طه، سورة الأنبياء، سورة الحج، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الثالثة، العدد الرابع)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثالثة، العدد الرابع،1390هـ/1970م

سورة مريم

سورة طه

سورة الأنبياء

سورة الحج

ص -9- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ محمد الأمين الشنقيطي المدرس في كلية الشريعة بالجامعة
سورة مريم
قوله تعالى: {وَإِنْ مِنْكُمْ إِلاَّ وَارِدُهَا} الآية. هذه الآية الكريمة تدل على أن كل الناس لابد لهم من ورود النار وأكد ذلك بقوله: {كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} وقد جاء في آية أخرى ما يدل على أن بعض الناس مبعد عنها لا يسمع لها حساً وهي قوله تعالى: {أُولَئِكَ عَنْهَا مُبْعَدُونَ, لا يَسْمَعُونَ حَسِيسَهَا} الآية.
والجواب هو ما ذكره الألوسي وغيره من أن معنى قوله: {مُبْعَدُونَ}: أي عن عذاب النار وألمها. وقيل: المراد إبعادهم عنها بعد أن يكونوا قريبا منها, ويدل للوجه الأول ما أخرجه الإمام أحمد والحكيم الترمذي وابن المنذر والحاكم وصححه وجماعة عن أبي سمية قال: "اختلفنا في الورود فقال بعضنا: لا يدخلها مؤمن وقال آخر: يدخلونها جميعا ثم ينجي الله الذين اتقوا فلقيت جابر ابن عبد الله رضي الله عنه فذكرت ذلك له, فقال- وأهوى بإصبعيه إلى أذنيه-: صمتا إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول: "لا يبقى بر ولا فاجر إلا دخلها فتكون على المؤمنين بردا وسلاما كما كانت على إبراهيم عليه السلام حتى أن للنار ضجيجا من بردهم ثم ينجي الله

ص -10- الذين اتقوا". وروى جماعة عن ابن مسعود أن ورود النار هو المرور عليها"؛ لأن الناس تمر على الصراط وهو جسر منصوب على متن جهنم. وأخرج عبد بن عبد حميد وابن الأنباري والبيهقي عن الحسن الورود: المرور عليها من غير دخول. وروى ذلك أيضا عن قتادة قاله الألوسي.
واستدل القائلون بأن الورود نفس الدخول كابن عباس بقوله تعالى: {فَأَوْرَدَهُمُ النَّارَ} وقوله: {لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا} وقوله: {حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ}، فالورود في ذلك كله بمعنى الدخول واستدل القائلون بأن الورود القرب منها من غير دخول بقوله تعالى: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ}، وقول زهير:

فلما وردن الماء زرفاً جمـامة وضعن عصى الحاضر المتخيـم

سورة طه
قوله تعالى: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا} هذه الآية الكريمة يتوهم منها أنه جل وعلا لم يخفها بالفعل ولكنه قارب أن يخفيها؛ لأن (كاد) فعل مقاربة. وقد جاء في آيات أخر التصريح بأنه أخفاها كقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} وقد ثبت عنه صلى الله عليه وسلم أن المراد بمفاتح الخمس المذكورة في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} الآية. وكقوله: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي} وقوله: {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} إلى غير ذلك من الآيات. والجواب من سبعة أوجه:
الأول: وهو الراجح، أن معنى الآية أكاد أخفيها من نفسي أي لو كان ذلك يمكن وهذا على عادة العرب؛ لأن القرآن نزل بلغتهم والواحد منهم إذا أراد المبالغة في كتمان أمر قال كتمته من نفسي أي لا أبوح به لأحد، ومنه قول الشاعر:

أيام تصحبني هند وأخبرهـا ما كدت أكتمه عني من الخـير

ص -11- ونظير هذا من المبالغة قوله صلى الله عليه وسلم في حديث السبعة الذين يظلهم الله "ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه". وهذا القول مروي عن أكثر المفسرين, وممن قال به ابن عباس ومجاهد وقتادة وأبو صالح كما نقله عنهم ابن جرير وجعفر الصادق كما نقله عنه الألوسي في تفسيره ويؤيد هذا القول أن في مصحف أُبيّ (أكاد أخفيها من نفسي) كما نقله الألوسي وغيره وروى ابن خالويه أنها في مصحف أبي كذلك بزيادة (فكيف أظهركم عليها) وفي بعض القراءات بزيادة (فكيف أظهرها لكم) وفي مصحف عبد الله ابن مسعود بزيادة (فكيف يعلمها مخلوق) كما نقله الألوسي وغيره.
الوجه الثاني: أن معنى الآية أكاد أخفيها أي أخفي الأخبار بأنها آتية والمعنى أقرب أن أترك الأخبار عن إتيانها من أصله لشدة إخفائي لتعيين وقت إتيانها.
الوجه الثالث: أن الهمزة في قوله: (أخفيها) هي همزة السلب لأن العرب كثيرا ما تجعل الهمزة أداة لسلب الفعل كقولهم شكا إلي فلان فأشكيته أي أزلت شكايته وقولهم عقل البعير فأعقلته أي أزلت عقاله وعلى هذا فالمعنى أكاد أخفيها أي أزيل خفاءها بأن أظهرها لقرب وقتها كما قال تعالى: {اقْتَرَبَتِ السَّاعَةُ}. الآية. وهذا القول مروي عن أبي علي كما نقله عنه الألوسي في تفسيره ونقله النيسابوري في تفسيره عن أبي الفتح الموصلي ومنه قول امرئ القيس ابن عابس الكندي:

فإن تدفنوا الـداء لا نخفـه وإن تبعثوا الـحرب لا نقعـد

على رواية ضم النون من لا نخفه وقد نقل ابن جرير في تفسير هذه الآية عن معمر بن المثنى أنه قال: أنشدنيه أبو الخطاب عن أهله في بلده بضم النون من لا نخفه ومعناه لا نظهره أما على الرواية المشهورة بفتح النون من لا نخفه فلا شاهد في البيت إلا على قراءة من قرأ أكاد أخفيها بفتح الهمزة وممن قرأ بذلك أبو الدرداء وسعيد بن جبير والحسن ومجاهد وحميد

ص -12- وروي مثل ذلك عن ابن كثير وعاصم وإطلاق خفاه يخفيه بفتح الياء بمعنى أظهره إطلاق مشهور صحيح إلا أن القراءة به لا تخلو من شذوذ ومنه البيت المذكور على رواية فتح النون وقول كعب بن زهير أو غيره:

داب شهرين ثم شهرا دميـكا بـاريكـين يخفـيان غمـيرا

أي يظهرانه. وقول امرئ القيس:

خفاهن من إنفاقهن كأنـما خفاهن ودق من عشى مجـلب

الوجه الرابع: أن خبر كاد محذوف والمعنى على هذا القول أن الساعة آتية أكاد أظهرها فحذف الخبر ثم ابتدأ الكلام بقوله: {أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى}, ونظير ذلك من كلام العرب قول ضابئي ابن الحرث البرجمي:

هممت ولم أفعل وكدت وليتني تركت على عثمان تبكي حلائله

يعني وكدت أفعل.
الوجه الخامس: أن كاد تأتي بمعنى أراد وعليه فمعنى أكاد أخفيها أريد أن أخفيها وإلى هذا القول ذهب الأخفش وابن الأنباري وأبو مسلم كما نقله عنهم الألوسي وغيره قال ابن جني في المحتسب ومن مجيء كاد بمعنى أراد قول الشاعر:

كادت وكدت وتلك خير إرادة لو عاد من لهو الصبابة ما مضى

كما نقله عنه الألوسي. وقال بعض العلماء أن من مجيء كاد بمعنى أراد قوله تعالى: { كَذَلِكَ كِدْنَا لِيُوسُفَ} أي أردنا له كما ذكره النيسابوري وغيره ومنه قول العرب لا أفعل كذا ولا أكاد أي لا أريد كما نقله بعضهم.
الوجه السادس: أن كاد من الله تدل على الوجوب كما دلت عليه عسى في كلامه تعالى نحو {قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} أي هو قريب وعلى هذا فمعنى أكاد أخفيها أنا أخفيها.

ص -13- الوجه السابع: أن كاد صلة وعليه فالمعنى أن الساعة آتية أخفيها لتجزى الآية. واستدل قائل هذا القول بقول زيد الخيل:

سريع إلى الهيجاء شاك سلاحه فما أن يكـاد قـرنه يتنفـس

أي فما يتنفس قرنه. قالوا: ومن هذا القبيل قوله تعالى: {لَمْ يَكَدْ يَرَاهَا} أي لم يرها وقول ذي الرمة:

إذا غير النأي المحبين لم يـكد رسيس الهوى من حب مية يبرج

أي لم يبرح على قول هذا القائل, قالوا ومن هذا المعنى قول أبي النجم:

وإن أتاك نعي فانـدبن أبـا قد كاد يطلع الأعداء والخطـبا

أي قد اطلع الأعداء.
وقد قدمنا أن أرجح الأقوال الأول والعلم عند الله تعالى.
قوله تعالى: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي, يَفْقَهُوا قَوْلِي} لا يخفى أنه من سؤل موسى الذي قال له ربه أنه آتاه إياه بقوله: {قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} وذلك صريح في حل العقدة من لسانه, وقد جاء في بعض الآيات ما يدل على بقاء شيء من الذي كان بلسانه كقوله تعالى عن فرعون: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ}.
وقوله تعالى عن موسى: {وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً فَأَرْسِلْهُ مَعِيَ}. الآية.
والجواب أن موسى- عليه وعلى نبينا الصلاة والسلام- لم يسأل زوال ما كان بلسانه بالكلية وإنما سأل زوال القدر المانع من أن يفقهوا قوله كما يدل عليه قوله: {يَفْقَهُوا قَوْلِي}. قال ابن كثير في تفسير قوله تعالى {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي} ما نصه: وما سأل أن يزول ذلك بالكلية بل بحيث يزول العي ويحصل لهم فهم ما يريد منه وهو قدر الحاجة ولو سأل الجميع لزال, ولكن الأنبياء لا يسألون إلا بحسب الحاجة ولهذا بقيت بقية, قال تعالى

ص -14- إخبارا عن فرعون أنه قال: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ} أي يفصح بالكلام. قال الحسن البصري: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي} قال:" حل عقدة واحدة ولو سأل أكثر من ذلك أعطى" وقال ابن عباس:" شكا موسى إلى ربه ما يتخوف من آل فرعون في القتيل وعقدة لسانه؛ فإنه كان في لسانه عقدة تمنعه من كثير من الكلام وسأل ربه أن يعينه بأخيه هارون يكون ردءا له ويتكلم عنه بكثير مما لا يفصح به لسانه فأتاه سؤله فحل عقدة من لسانه", وقال ابن أبي حاتم: "ذكر عن عمر بن عثمان حدثنا بقية عن أرطأة بن المنذر حدثني بعض أصحاب محمد بن كعب عنه قال: أتاه ذو قرابة له فقال له: ما بك بأس لو لا أنك تلحن في كلامك ولست تعرب في قراءتك فقال القرظي: يا ابن أخي ألست أفهمك إذا حدثتك؟ قال نعم, قال: فإن موسى عليه السلام إنما سأل ربه أن يحل عقدة من لسانه كي يفقه بنو إسرائيل قوله ولم يزد عليها". انتهى كلام ابن كثير بلفظه وقد نقل فيه عن الحسن البصري وابن عباس ومحمد بن كعب القرظي ما ذكرنا من الجواب ويمكن أن يجاب أيضا بأن فرعون كذب عليه في قوله: {وَلا يَكَادُ يُبِينُ} كما كذب على الله في إدعاء الربوبية وأن قوله: {هُوَ أَفْصَحُ مِنِّي لِسَاناً} يدل على اشتراكه مع هارون في الفصاحة فكلاهما فصيح إلا أن هارون أفصح وعليه فلا إشكال والعلم عند الله تعالى.
قوله تعالى: {فَقُولا إِنَّا رَسُولا رَبِّكَ}. الآية. يدل على أنهما رسولان وهما موسى وهارون وقوله تعالى: {فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ}، يوهم كون الرسول واحد. والجواب من وجهين:
الأول: أن معنى قوله: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} أي كل واحد منا رسول رب العالمين كقول البرجمي:

فإني وقياراً بها لغريب

وإنما ساغ هذا لظهور المراد من سياق الكلام.
الوجه الثاني: أن أصل الرسول مصدر كالقبول والولوع فاستعمل في الاسم فجاز جمعه وتثنيته نظرا إلى كونه بمعنى الوصف وساغ إفراده مع

ص -15- إرادة المثنى أو الجمع نظرا إلى الأصل من كونه مصدرا ومن إطلاق الرسول على غير المفرد قول الشاعر:

ألكنى إليها وخير الرسول أعلمهم بنواحي الخبر

-يعني وخير الرسل, وإطلاق الرسول مرادا به المصدر كثير ومنه قوله:

لقد كذب الواشون ما فهت عندهم بقول ولا أرسلتهم برسول

يعني برسالة.
قوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}.
قوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا} يقتضي أن المخاطب اثنان وقوله: {يَا مُوسَى} يقتضي أن المخاطب واحد والجواب من ثلاثة أوجه:
الأول: أن فرعون أراد خطاب موسى وحده والمخاطب أن اشترك معه في الكلام غير مخاطب غلب المخاطب على غيره كما لو خاطبت رجلا اشترك معه آخر في شأن والثاني غائب فإنك تقول للحاضر منهما ما بالكما فعلتما كذا والمخاطب واحد وهذا ظاهر.
الوجه الثاني: أنه خاطبهما معا وخص موسى بالنداء لكونه الأصل في الرسالة.
الثالث: أنه خاطبهما معا وخص موسى بالنداء لمطابقة رؤوس الآي مع ظهور المراد ونظير الآية قوله تعالى: {فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} ويجاب عنه بأن المرأة تبع لزوجها وبأن شقاء الكد والعمل يتولاه الرجال أكثر من النساء, وبأن الخطاب لآدم وحده والمرأة ذكرت فيما خوطب به آدم بدليل قوله: {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ} فهي ذكرت فيما خوطب به آدم؛ والمخاطب عند الله تعالى.
قوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ}. ظاهر هذه الآية أن آدم ناس للعهد بالنهي عن أكل الشجرة؛ لأن الشيطان قاسمه بالله أنه له

ص -16- ناصح حتى دلاه بغرور وأنساه العهد وعليه فهو معذور لا عاص. وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}.
والجواب عن هذا من وجهين:
الأول: هو ما قدمنا من عدم العذر بالنسيان لغير هذه الأمة.
الثاني: أن نسي بمعنى ترك, والعرب ربما أطلقت النسيان بمعنى الترك ومنه قوله تعالى: {فَالْيَوْمَ نَنْسَاهُمْ}. الآية. والعلم عند الله تعالى.

سورة الأنبياء
قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ}. هذه الآية تدل على أن جميع المعبودات مع عابديها في النار.
وقد أشارت آيات أخر إلى أن بعض المعبودين كعيسى والملائكة ليسوا من أهل النار كقوله تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً} الآية, وقوله تعالى: {ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} وقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}. الآية.
والجواب من وجهين:
الأول: أن هذه الآية لم تتناول الملائكة ولا عيسى لتعبيره بما الدالة على غير العاقل، وقد أشار تعالى إلى هذا الجواب بقوله: {مَا ضَرَبُوهُ لَكَ إِلاَّ جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ}، لأنهم لو أنصفوا لما ادعوا دخول العقلاء في لفظ لا يتناولهم لغة.
الثاني: أن الملائكة وعيسى نص الله على إخراجهم من هذا دفعا للتوهم ولهذه الحجة الباطلة بقوله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآية, قوله تعالى: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ}, عبر في هذه الآية الكريمة بلفظ (إنما) وهي تدل على الحصر عند الجمهور وعليه فهي تدل على حصر الوحي في توحيد الألوهية

ص -17- وقد جاءت آيات أخر تدل على أنه أوصى إليه غير ذلك كقوله: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنّ} الآية, وقوله: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ}, وقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ} الآية.
والجواب أن حصر الوحي في توحيد الألوهية حصر له في أصله الأعظم الذي يرجع إليه جميع الفروع لأن شرائع كل الأنبياء داخلة في ضمن لا إله إلا الله لأن معناها خلع كل الأنداد سوى الله في جميع أنواع العبادات وإفراد الله بجميع أنواع العبادات فيدخل في ذلك جميع الأوامر والنواهي القولية والفعلية والاعتقادية.

سورة الحج
 قوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا}, هذه الآية الكريمة تدل على أن قتال الكفار مأذون فيه لا واجب وقد جاءت آيات تدل على وجوبه كقوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ} الآية, وقوله: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} الآية, إلى غير ذلك من الآيات. والجواب ظاهر وهو أنه أذن فيه أولا من غير إيجاب ثم أوجب بعد ذلك كما تقدم في سورة البقرة, ويدل لهذا ما قاله ابن عباس وعروة ابن الزبير وزيد بن أسلم ومقاتل بن حيان وقتادة ومجاهد والضحاك وغير واحد كما نقله عنهم ابن كثير وغيره من أن آية {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} هي أول آية نزلت في الجهاد والعلم عند الله تعالى.
قوله تعالى: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
ظاهر هذه الآية أن الأبصار لا تعمى، وقد جاءت آيات أخر تدل على عمى الأبصار كقوله: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ}, وكقوله: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ}.
والجواب: أن التمييز بين الحق والباطل وبين الضار والنافع وبين القبيح والحسن لما كان كله بالبصائر لا بالإبصار صار العمى الحقيقي هو

ص -18- عمى البصائر لا عمى الأبصار ألا ترى أن صحة العينين لا تفيد مع عدم العقل كما هو ضروري وقوله: {فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} يعني بصائرهم أو أعمى أبصارهم عن الحق وإن رأت غيره.
قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ}.
هذه الآية الكريمة تدل على أن مقدار اليوم عند الله ألف سنة وكذلك قوله تعالى: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}.
وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى في سورة سأل سائل: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} الآية, إعلم أولا أن أبا عبيدة روى عن إسماعيل ابن إبراهيم عن أيوب عن ابن أبي مليكة أنه حضر كلاً من ابن عباس وسعيد ابن المسيب سئل عن هذه الآيات فلم يدر ما يقول فيها ويقول لا أدري.
وللجمع بينهما وجهان:
الوجه الأول: هو ما أخرجه ابن أبي حاتم من طريق سماك عن عكرمة عن ابن عباس من أن يوم الألف في سورة الحج هو أحد الأيام الستة التي خلق الله فيها السماوات و الأرض، ويوم الألف في سورة السجدة هو مقدار سير الأمر وعروجه إليه تعالى. ويوم الخمسين ألفا هو يوم القيامة.
الوجه الثاني: أن المراد بجميعها يوم القيامة وأن الاختلاف باعتبار حال المؤمن والكافر؛ ويدل لهذا قوله تعالى: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} ذكر هذين الوجهين صاحب الإتقان. والعلم عند الله.
قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}. الآية. هذه الآية الكريمة تدل على أن كل رسول وكل نبي يلقى الشيطان في أمنيته أي تلاوته إذا تلا ومنه قول الشاعر في عثمان رضي الله عنه:

تمنى كتـاب الله أول ليـلة وآخرها لاقى حـمام المقـادر

ص -19- وقول الآخر:

تمنى كتاب الله آخـر ليـلة تمني داود الزبـور على رسـل

ومعنى تمنى في البيتين قرأ وتلا. وفي صحيح البخاري عن ابن عباس أنه قال:" إذا تمنى ألقى الشيطان في أمنيته إذا حدث ألقى الشيطان في حديثه". وقال بعض العلماء: "إذا تمنى أحب شيئا وأراده فكل نبي يتمنى إيمان أمته والشيطان يلقى عليهم الوساوس والشبه ليصدهم عن سبيل الله, وعلى أن (تمنى) بمعنى قرأ وتلا كما عليه الجمهور, فمعنى إلقاء الشيطان في تلاوته إلقاؤه الشبه والوساوس فيما يتلوه النبي ليصد الناس عن الإيمان به, أو إلقاؤه في المتلو ما ليس منه ليظن الكفار أنه منه, وهذه الآية لا تعارض بينها وبين الآيات المصرحة بأن الشيطان لا سلطان له على عباد الله المؤمنين المتوكلين, ومعلوم أن خيارهم الأنبياء كقوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ, إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}, وقوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}, وقوله: {فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}, وقوله: { وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلاَّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي}, ووجه كون الآيات لا تعارض بينها أن سلطان الشيطان المنفي عن المؤمنين المتوكلين في معناه وجهان للعلماء:
الأول: أن معنى السلطان الحجة الواضحة, وعليه فلا إشكال إذ لا حجة مع الشيطان البتة كما اعترف به فيما ذكر الله عنه في قوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي}.
الثاني: أن معناه أنه لا تسلط له عليهم بإيقاعهم في ذنب يهلكون به ولا يتوبون منه, فلا ينافي هذا ما وقع من آدم وحواء وغيرهما فإنه ذنب مغفور لوقوع التوبة منه, فإلقاء الشيطان في أمنية النبي سواء فسرناها بالقراءة أو التمني لإيمان أمته لا يتضمن سلطانا للشيطان على النبي بل هو من جنس الوسوسة وإلقاء الشبه لصد الناس عن الحق كقوله: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ} الآية, فإن قيل: ذكر كثير من المفسرين

ص -20- أن سبب نزول هذه الآية الكريمة أن النبي صلى الله عليه وسلم قرأ سورة النجم بمكة فلما بلغ {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى, وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} ألقى الشيطان على لسانه: (تلك الغرانيق العلى وإن شفاعتهن لترجى) فلما بلغ آخر السورة سجد وسجد معه المشركون والمسلمون وقال المشركون: ما ذكر آلهتنا بخير قبل اليوم وشاع في الناس أن أهل مكة أسلموا بسبب سجودهم مع النبي صلى الله عليه وسلم حتى رجع المهاجرون من الحبشة ظنا منهم أن قومهم أسلموا فوجدوهم على كفرهم, وعلى هذا الذي ذكره كثير من المفسرين فسلطان الشيطان بلغ إلى حد أدخل به في القرآن على لسان النبي صلى الله عليه وسلم الكفر البواح حسبما يقتضيه ظاهر القصة المزعومة.
فالجواب: أن قصة الغرانيق مع استحالتها شرعا لم تثبت من طريق صالح للاحتجاج, وصرح بعدم ثبوتها خلق كثير من العلماء كما بيناه بيانا شافيا في رحلتنا, والمفسرون يروون هذه القصة عن ابن عباس من طريق الكلبي عن أبي صالح عن ابن عباس رضي الله عنهما, ومعلوم أن الكلبي متروك, وقد بين البزار أنها لا تعرف من طريق يجوز ذكره إلا طريق أبي بشر عن سعيد بن جبير مع الشك الذي وقع في وصله, وقد اعترف الحافظ ابن حجر مع انتصاره لثبوت هذه القصة بأن طرقها كلها إما منقطعة أو ضعيفة إلا طريق سعيد بن جبير, وإذا علمت ذلك فاعلم أن طريق سعيد بن جبير لم يروها بها أحد متصلة إلا أمية بن خالد, وهو وإن كان ثقة فقد شك في وصلها؛ فقد أخرج البزار وابن مردويه من طريق أمية بن خالد عن شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس فيما أحسب ثم ساق حديث القصة المذكورة, وقال البزار: " لا يروى متصلا إلا بهذا الإسناد تفرد بوصله أمية بن خالد وهو ثقة مشهور", وقال البزار: "وإنما يروى من طريق الكلبي عن أبي صالح عن ابن عباس والكلبي متروك". فتحصل أن قصة الغرانيق لم ترد متصلة إلا من هذا الطريق الذي شك راويه في الوصل, وما كان كذلك فضعفه ظاهر, ولذا قال الحافظ ابن كثير

ص -21- في تفسيره أنه لم يرها مسندة من وجه صحيح, وقال العلامة الشوكاني في هذه القصة: "ولم يصح شيء من هذا ولا ثبت بوجه من الوجوه ومع عدم صحته بل بطلانه فقد دفعه المحققون بكتاب الله كقوله: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ } الآية, وقوله: {وَمَا يَنْطِقُ عَنِ الْهَوَى}, وقوله: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} الآية, فنفى المقاربة للركون فضلا عن الركون", ثم ذكر الشوكاني عن البزار أنها لا تروى بإسناد متصل وعن البيهقي أنه قال: "هي غير ثابتة من جهة النقل" وذكر عن إمام الأئمة ابن خزيمة أن هذه القصة من وضع الزنادقة وأبطلها عياض وابن العربي المالكي والفخر الرازي وجماعات كثيرة, ومن أصرح الأدلة القرآنية في بطلانها أن النبي صلى الله عليه وسلم قرأ بعد ذلك في سورة النجم قوله تعالى: {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} فلو فرضنا أنه قال تلك الغرانيق العلى ثم أبطل ذلك بقوله: {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا} فكيف يفرح المشركون بعد هذا الإبطال والذم التام لأصنامهم بأنها أسماء بلا مسميات وهذا هو الأخير وقراءته صلى الله عليه وسلم سورة النجم بمكة وسجود المشركين ثابت في الصحيح ولم يذكر فيه شيء من قصة الغرانيق وعلى القول ببطلانها فلا إشكال وأما على القول بثبوت القصة كما هو رأي الحافظ ابن حجر فإنه قال في فتح الباري: "إن هذه القصة ثبتت بثلاثة أسانيد كلها على شرط الصحيح وهي مراسيل يحتج بمثلها من يحتج بالمرسل وكذا من لا يحتج به لاعتضاد بعضها ببعض؛ لأن الطرق إذا كثرت وتباينت مخارجها دل ذلك على أن لها أصلا فللعلماء عن ذلك أجوبة كثيرة من أحسنها وأقربها أن النبي صلى الله عليه وسلم كان يرتل السورة ترتيلا تتخلله سكتات فلما قرأ {وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} قال الشيطان لعنه الله محاكيا لصوته صلى الله عليه وسلم: (تلك الغرانيق العلى الخ ..) فظن المشركون أن الصوت صوته صلى الله عليه وسلم وهو بريء من ذلك براءة الشمس من اللمس, وقد بينا هذه المسألة بيانا شافيا في رحلتنا فلذلك اختصرناها هنا فظهر أنه لا تعارض بين الآيات والعلم عند الله تعالى.


دفع إيهام الإضطراب - السنة الرابعة - العدد الثاني: سورة لقمان، سورة السجدة، سورة الأحزاب، سورة سبأ، سورة فاطر، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الرابعة - العدد الثاني)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الرابعة - العدد الثاني شوال 1391هـ / نوفمبر 1971م

سورة لقمان

سورة السجدة

سورة الأحزاب

سورة سبأ

سورة فاطر

ص -11- دفع إيهام الاضطراب عن آيات الكتاب
 لفضيلة الشيخ محمد الأمين الشنقيطي- المدرس بالجامعة
 سورة لقمان
قوله تعالى: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً}. هذه الآية الكريمة تدل على الأمر ببر الوالدين الكافرين وقد جاءت آية أخرى يفهم منها خلاف ذلك وهي قوله تعالى: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ} الآية. ثم نص على دخول الآباء في هذا بقوله: {وَلَوْ كَانُوا آبَاءَهُم}.
والذي يظهر لي والله تعالى أعلم أنه لا معارضة بين الآيتين. ووجه الجمع بينهما أن المصاحبة بالمعروف أعم من الموادة لأن الإنسان يمكنه إسداء المعروف لمن يوده ومن لا يوده والنهي عن الأخص لا يستلزم النهي عن الأعم فكأن الله حذَّر من الموادة المشعرة بالمحبة والموالاة بالباطن لجميع الكفار يدخل في ذلك الآباء وغيرهم وأمر الإنسان بأن لا يفعل لوالديه إلا المعروف وفعل المعروف لا يستلزم المودة لأن المودة من أفعال القلوب لا من أفعال الجوارح. ومما يدل لذلك إذنه صلى الله عليه وسلم لأسماء بنت

ص -12- أبي بكر الصديق أن تصل أمها وهي كافرة وقال بعض العلماء أن قصتها سبب لنزول قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} الآية..
قوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ} الآية.
هذه الآية تدل بظاهرها على أن يوم القيامة لا ينفع فيه والد ولده وقد جاءت آية أخرى تدل على رفع درجات الأولاد بسبب صلاح آبائهم حتى يكونوا في درجة الآباء مع أن عملهم أي الأولاد لم يبلغهم تلك الدرجة إقرارا لعيون الآباء بوجود الأبناء معهم في منازلهم من الجنة وذلك نفع لهم وهي قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} الآية..
ووجه الجمع أُشير إليه بالقيد الذي في هذه الآية وهو قوله تعالى: {وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} وعين فيها النفع بأنه إلحاقهم بهم في درجاتهم بقيد الإيمان فهي أخص من الآية الأخرى والأخص لا يعارض الأعم. وعلى قول من فسر الآية بأن معنى قوله: {لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ} لا يقضي عنه حقا لزمه ولا يدفع عنه عذابا حق عليه، فلا إشكال في الآية. وسيأتي لهذا زيادة إيضاح في سورة النجم في الكلام على: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى} الآية إن شاء الله تعالى.

سورة السجدة
 قوله تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ...}. الآية
أسند في هذه الآية الكريمة التَوَفِّي إلى ملك واحد وأسند في آيات أخر إلى جماعة من الملائكة كقوله: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَة} وقوله: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} وقوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ...} الآية وقوله: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو...} وأسنده في آية أخرى إلى نفسه جل وعلا وهي قوله تعالى: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا...}
 والجواب عن هذا ظاهر وهو أن

ص -13- إسناده التَّوَفِّي إلى نفسه لأن ملك الموت لا يقدر أن يقبض روح أحد إلا بإذنه ومشيئته تعالى:{ وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} وأسنده لملك الموت لأنه هو المأمور بقبض الأرواح وأسنده للملائكة لأن ملك الموت له أعوان من الملائكة تحت رئاسته يفعلون بأمره وينزعون الروح إلى الحلقوم فيأخذها ملك الموت والعلم عند الله تعالى

سورة الأحزاب
قوله تعالى: {يَا أَيُّهَا النَّبِيُّ} لا منافاة بينه وبين قوله في آخر الآية {إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً ...} بصيغة الجمع لدخول الأمة تحت الخطاب الخاص بالنبي صلى الله عليه وسلم لأنه قدوتهم كما تقدم بيانه مستوفى في سورة الروم.
قوله تعالى: {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ}. هذه الآية الكريمة تدل بفحوى خطابها أنه لم يجعل لامرأة من قلبين في جوفها وقد جاءت آية أخرى يوهم ظاهرها خلاف ذلك وهي قوله تعالى في حفصة وعائشة: {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا...} الآية فقد جمع القلوب لهاتين المرأتين.
والجواب عن هذا من وجهين: أحدهما: أن المثنى إذا أضيف إليه شيئان هما جزآه جاز في ذلك المضاف الذي هو شيئان الجمع والتثنية والإفراد وأفصحها الجمع فالإفراد فالتثنية على الأصح سواء كانت الإضافة لفظا أو معنى. فاللفظ مثاله: شويت رؤوس الكبشين أو رأسهما أو رأسهما أو رأسيهما والمعنى قطعت الكبشين رؤوسا وقطعت منهما الرؤوس فإن فرق المثنى فالمختار الإفراد نحو: {عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} وإن كان الاثنان المضافان منفصلين عن المثنى المضاف إليه أي كان غير جزأيه فالقياس الجمع وفاقا للفقراء وفي الحديث: "ما أخرجكما من بيوتكما إذا أويتما إلى مضاجعكما...". و"هذه فلانة وفلانة يسألانك عن إنفاقهما على أزواجهما ألهما فيه أجر". و"لقي عليا وحمزة فضرباه بأسيافهما". واعلم أن الضمائر الراجعة إلى هذا المضاف يجوز فيها الجمع نظرا إلى اللفظ والتثنية نظرا إلى المعنى فمن الأول قوله:

ص -14- خليلي لا تهلك نفوسكما أساً فإن لها فيما دهيت به أسا

ومن الثاني قوله:

قلوبكما يغشاهما الأمن عادة إذا منكما الأبطال يغشاهما الذعر

الثاني هو ما ذهب إليه مالك بن أنس رحمه الله تعالى من أن أقل الجمع اثنان. ونظيره قوله تعالى: {فَإِنْ كَانَ لَهُ إِخْوَة...} أي أخوان فصاعدا.
قوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُم} هذه الآية الكريمة تدل بدلالة الالتزام على أنه صلى الله عليه وسلم أب لهم لأن أمومة أزواجه لهم تستلزم أبوَّته صلى الله عليه وسلم لهم وهذا المدلول عليه بدلالة الالتزام مصرح به في قراءة أُبَيّ بن كعب رضي الله عنه لأنه يقرأها: (وأزواجه أمهاتهم وهو أب لهم) وهذه القراءة مروية أيضا عن ابن عباس وقد جاءت آية أخرى تصرح بخلاف هذا المدلول عليه بدلالة الالتزام والقراءة الشاذة وهي قوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}. الآية..والجواب ظاهر وهو أن الأبوَّة المثبتة دينية والأبوة المنفية طينية وبهذا يرتفع الإشكال في قوله: {وَأَزْوَاجُهُ أُمَّهَاتُهُم} مع قوله: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}. إذ يقال كيف يلزم الإنسان أن يسأل أمه من وراء حجاب؟. والجواب ما ذكرناه الآن فهنَّ أمهات في الحرمة والاحترام والتوقير والإكرام لا في الخلوة بهنَّ ولا في حرمة بناتهنَّ ونحو ذلك والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} الآية. يظهر تعارضه مع قوله: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ} الآية. والجواب أن قوله: {لا يَحِلُّ لَكَ النِّسَاءُ} منسوخ بقوله: {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} وقد قدمنا في سورة البقرة أنه أحد الموضعين اللّذين في المصحف ناسخهما قبل منسوخهما لتقدمه في ترتيب المصحف مع تأخره في النزول على القول بذلك. وقيل أن الآية الناسخة لها هي قوله تعالى: {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ}. الآية. وقال بعض العلماء هي محكمة وعليه فالمعنى {لا يَحِلُّ لَكَ النِّسَاءُ} أي من بعد النساء التي أحلهن الله لك في قوله: {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} الآية. فتكون آية {لا يَحِلُّ لَكَ النِّسَاءُ} محرمة ما لم يدخل في آية {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} كالكتابيات والمشركات

ص -15- والبدويات على القول بذلك فيهن وبنات العم والعمات وبنات الخال والخالات اللاتي لم يهاجرن معه على القول بذلك فيهن أيضاً والقول بعدم النسخ قال به أُبَيّ بن كعب ومجاهد في رواية عنه وعكرمة والضحاك في رواية وأبو رزين في رواية عنه وأبو صالح والحسن وقتادة في رواية والسدي وغيرهم كما نقله عنهم ابن كثير وغيره واختار عدم النسخ ابن جرير وأبو حيان.
والذي يظهر لنا أن القول بالنسخ أرجح وليس المرجح لذلك عندنا أنه قول جماعة من الصحابة ومن بعدهم منهم علي وابن عباس وأنس وغيرهم ولكن المرجح له عندنا أنه قول أعلم الناس بالمسألة أعني أزواجه صلى الله عليه وسلم لأن حليَّة غيرهن من الضرات وعدمها لا يوجد من هو أشد اهتماما بهما منهن فهن صواحبات القصة وقد تقرر في علم الأصول أن صاحب القصة يقدم على غيره ولعل هناك تفريق بين ما إذا كان صاحب القصة راويا وبين كونه مستنبطا كقصة فاطمة بنت قيس في إسقاط النفقة والسكنى فالحجة معها والحديث يؤيدها ومع ذلك فعمر يرد قولها. ولذلك قدم العلماء رواية ميمونة وأبي رافع أنه صلى الله عليه وسلم تزوجها وهو حلال على رواية ابن عباس المتفق عليها أنه تزوجها محرما لأن ميمونة صاحبة القصة وأبا رافع سفير فيها فإذا علمت ذلك فاعلم أن ممن قال بالنسخ أم المؤمنين عائشة رضي الله عنها قالت: "ما مات صلى الله عليه وسلم حتى أحل الله له النساء". وأم المؤمنين أم سلمة رضي الله عنها قالت: "لم يمت صلى الله عليه وسلم حتى أحل الله له أن يتزوج من النساء ما شاء إلا ذات محرم". أما عائشة فقد روى عنها ذلك الإمام أحمد والترمذي وصححه النسائي في سننيهما والحاكم وصححه وأبو داود في ناسخه وابن المنذر وغيرهم. وأما أم سلمة فقد رواه عنها ابن أبي حاتم كما نقله عنه ابن كثير وغيره ويشهد لذلك ما رواه جماعة عن عبد الله بن شداد رضي الله عنه أن النبي صلى الله عليه وسلم تزوج أم حبيبة وجويرية رضي الله عنهما بعد نزول {لا يَحِلُّ لَكَ النِّسَاء}. قال الألوسي في تفسيره أن ذلك أخرجه عنه ابن أبي شيبة وعبد بن حميد وابن أبي حاتم والعلم عند الله تعالى.

ص -16- سورة سبأ
 قوله تعالى:{ وَهَلْ نُجَازِي إِلا الْكَفُورَ}. هذه الآية الكريمة على كلتا القراءتين قراءة ضم الياء مع فتح الزاي مبنيا للمفعول مع رفع {الْكَفُورُ} على أنه نائب فاعل وقراءة {نُجَازِي} بضم النون وكسر الزاي مبنياًًًًً للفاعل مع نصب {الْكَفُورَ} على أنه مفعول به تدل على خصوص الجزاء بالمبالغين بالكفر. وقد جاءت آيات أخر تدل على عموم الجزاء كقوله تعالى:{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} الآية.
والجواب عن هذا من ثلاثة أوجه:
الأول: أن المعنى ما نجازي هذا الجزاء الشديد المستأصل إلا المبالغ في الكفران.
الثاني: أن ما يفعل بغير الكافر من الجزاء ليس عقابا في الحقيقة لأنه تطهير وتمحيص.
الثالث: أنه لا يجازى جميع الأعمال مع المناقشة التامة إلا الكافر ويدل لهذا قول النبي صلى الله عليه وسلم: . وأنه لما سألت عائشة رضي الله عنه"من نوقش الحساب فقد هلك"ا عن قوله تعالى: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً} قال لها ذلك العرض. و بيَّن لها أن من نوقش الحساب لابد أن يهلك.
قوله تعالى:{قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} الآية. هذه الآية الكريمة تدل على أنه صلى الله عليه وسلم لا يسأل أمته أجرا على تبليغ ما جاءهم به من خير الدنيا والآخرة. ونظيرها قوله تعالى:{قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ}.وقوله تعالى: {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} في سورة الطور والقلم. وقوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً} وقوله: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ}. وعدم طلب الأجرة على التبليغ هو شأن الرسل كلِّهم عليهم صلوات الله وسلامه كما قال تعالى:{اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً} وقال تعالى في سورة الشعراء: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} في قصة نوح

ص -17- وهود وصالح ولوط وشعيب عليهم وعلى نبينا الصلاة والسلام وقال في سورة هود عن نوح:{وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا} الآية. وقال فيها أيضا عن هود: {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلا عَلَى الَّذِي فَطَرَنِي} الآية. وقد جاء في آية أخرى ما يوهم خلاف ذلك وهي قوله تعالى:{قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلا الْمَوَدَّةَ فِي الْقُرْبَى}.
اعلم أولا أن في قوله تعالى:{إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أربعة أقوال.
الأول: ورواه الشعبي وغيره عن ابن عباس وبه قال مجاهد وقتادة وعكرمة وأبو مالك والسدي والضحاك وابن زيد وغيرهم كما نقله عنهم ابن جرير وغيره أن معنى الآية {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي إلا أن تودوني في قرابتي التي بيني وبينكم فتكفوا عني أذاكم وتمنعوني من أذي الناس كما تمنعون كل من بينكم وبينه مثل قرابتي منكم. وكان صلى الله عليه وسلم له في كل بطن من قريش رحم فهذا الذي سألهم ليس بأجر على التبليغ لأنه مبذول لكل أحد لأن كل أحد يوده أهل قرابته وينتصرون له من أذى الناس وقد فعل له ذلك أبو طالب ولم يكن أجرا على التبليغ لأنه لم يؤمن وإذا كان لا يسأل أجرا إلا هذا الذي ليس بأجر تحقق أنه لا يسأل أجرا كقول النابغة:

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

ومثل هذا يسميه البلاغيون تأكيد المدح بما يشبه الذم وهذا القول هو الصحيح في الآية واختاره ابن جرير وعليه فلا إشكال.
الثاني: أن معنى الآية {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي لا تؤذوا قرابتي وعترتي واحفظوني فيهم ويروى هذا القول عن سعيد بن جبير وعمرو بن شعيب وعلي بن الحسن وعليه فلا إشكال أيضا لأن المودة بين المسلمين واجبة فيما بينهم وأحرى قرابة النبي صلى الله عليه وسلم قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} وفي الحديث: "مثل المؤمنين في تراحمهم وتوادهم كالجسد الواحد إذا أصيب منه عضو تداعى له سائر

ص -18- الجسد بالسهر والحمى". وقال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه". والأحاديث في مثل هذا كثيرة جدا. وإذا كان نفس الدين يوجب هذا بين المسلمين تبين أنه غير عوض عن التبليغ وقال بعض العلماء: الاستثناء منقطع على كلا القولين، وعليه فلا إشكال. فمعناه على القول الأول لا أسألكم عليه أجرا لكن أذكركم قرابتي فيكم وعلى الثاني لكن أذكركم الله في قرابتي فاحفظوني فيهم.
الثالث: وبه قال الحسن:{إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي ألا تتوددوا إلى الله وتتقربوا إليه إلا بالطاعة والعمل الصالح وعليه فلا إشكال لأن التقرب إلى الله ليس أجر على التبليغ.
الرابع: {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي ألا تتوددوا إلى قراباتكم وتصلوا أرحامكم.ذكر ابن جرير هذا القول عن عبد الله بن القاسم وعليه فلا إشكال لأن صلة الإنسان رحمه ليست أجرا على التبليغ فقد علمت الصحيح في تفسير الآية وظهر لك رفع الإشكال على جميع الأقوال. وأما القول بأن قوله تعالى : {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} منسوخ بقوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ} فهو ضعيف والعلم عند الله تعالى.

سورة فاطر
قوله تعالى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ} الضمير في قوله: {عُمُرِهِ} يظهر رجوعه إلى المعمَّر فيشكل معنى الآية لأن المعمَّر والمنقوص من عمره ضدان فيظهر تنافي الضمير ومفسره.
الجواب: أن المراد بالعمَّر هنا جنس المعمَّر الذي هو مطلق الشخص فيصدق بالذي لم ينقص من عمره وبالذي نقص من عمره فصار المعنى: لا يزاد في عمر شخص ولا ينقص من عمر شخص إلا في كتاب الله وهذه المسألة هي المعروفة عند العلماء العربية بمسألة عندي درهم ونصفه أي نصف درهم آخر.
قال ابن كثير في تفسيره: "الضمير عائد على الجنس لا على العين لأن طويل العمر في الكتاب وفي علم الله لا ينقص من عمره إنما عاد الضمير على الجنس" .انتهى منه.
قوله تعالى: {وَمَكْرَ السَّيِّئ}

ص -19- يدل على أن المكر هنا شيء غير السيئ أضيف إلى السيئ للزوم المغايرة بين المضاف والمضاف إليه. وقوله تعالى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ} يدل على أن المراد بالمكر هنا هو السيئ بعينه لا شيء آخر فالتنافي بين التركيب الإضافي والتركيب التقييدي ظاهر. والذي يظهر والله تعالى أعلم أن التحقيق جواز إضافة الشيء إلى نفسه إذا اختلفت الألفاظ لأن المغايرة بين الألفاظ ربما كفت في المغايرة بين المضاف والمضاف إليه كما جزم به ابن جرير في تفسيره في غير هذا الموضع ويشير إليه ابن مالك في الخلاصة بقوله:

وإن يكونا مفردين فأضف حتما وإلا أتبع الذي ردف

وأما قوله:

ولا يضاف اسم لما به اتحد معنى وأوِّل مُوِهماً إذا ورد

فالذي يظهر فيه بعد البحث أنه لا حاجة إلى تأويله مع كثرته في القرآن واللغة العربية فالظاهر أنه أسلوب من أساليب العربية بدليل كثرة وروده كقولنا هنا:{وَمَكْرَ السَّيِّئ}والمكر هو السيئ بدليل قوله: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ} الآية. وكقوله:{وَالدَّارُ الآخِرَةُ} والدار هي الآخرة وكقوله: {شَهْرُ رَمَضَانَ} والشهر هو رمضان على التحقيق. وكقوله: {مِنْ حَبْلِ الْوَرِيدِ} والحبل هو الوريد ونظيره من كلام العرب قول عنترة في معلقته:

ومشك سابغة هتكت فروجها بالسيف عن حامي الحقيقة معلم

فأصل المشك بالكسر السير الذي تشد به الدرع ولكن عنترة هنا أراد به نفس الدرع وأضافه إليها كما هو واضح من كلامه لأن الحكم بهتك الفروج واقع على الدرع لا على السير الذي تشد به كما جزم به بعض المحققين وهو ظاهر خلافا لظاهر كلام صاحب تاج العروس فإنه أورد بيت عنترة شاهدا لأن المشك السير الذي تشد به الدرع بل المشك في بيت عنترة هذا على التحقيق هو السابغة وأضيف إليها على ما ذكرنا.وقول امرئ القيس:

كبكر المقاناة البياض بصفرة غذاؤها نمير الماء غير المحلل

فالبكر هي المقاناة على التحقيق وأما على ما ذهب إليه ابن مالك فالجواب تأويل المضاف بأن المراد به مسمى المضاف إليه.


دفع إيهام الاضطراب - السنة الرابعة - العدد الثالث: سورة يس، سورة الصافات، سورة ص، سورة الزمر، سورة غافر، سورة فصلت، سورة الشورى، سورة الزخرف، سورة الدخان، سورة الجاثية، سورة الأحقاف، سورة القتال، سورة الفتح، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الاضطراب عن آيات الكتاب (السنة الرابعة-العدد الثالث)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية بالمدينة المنورة

العدد الثالث - السنة الرابعة - 1391هـ / 1971م

سورة يس

سورة الصافات

سورة ص

سورة الزمر

سورة غافر

سورة فصلت

سورة الشورى

سورة الزخرف

سورة الدخان

سورة الجاثية

سورة الأحقاف

سورة القتال

سورة الفتح

ص -7- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بالجامعة
 (سورة يس)
قوله تعالى: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن} الآية.
ظاهرها خصوص الإنذار بالمنتفعين به ونظيرها قوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقد جاءت آيات أخر تدل على عموم الإنذار كقوله: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً}.
وقوله {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، وقوله: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى} وقد قدمنا وجه الجمع بأن الإنذار في الحقيقة عام وإنما خص في بعض الآيات بالمؤمنين لبيان أنهم هم المنتفعون به دون غيرهم كما قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ}.
وبين أن الإنذار وعدمه سواء بالنسبة إلى إيمان الأشقياء بقوله: {سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ}.

ص -8- (سورة الصافات)
قوله تعالى: {فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ}، هذه الآية الكريمة فيها التصريح بنبذ يونس بالعراء عليه وعلى نبينا الصلاة والسلام، وقد جاءت آية أخرى يتوهم منها خلاف ذلك وهي قوله: {لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ} الآية.
والجواب: أن الامتناع المدلول عليه بحرف الامتناع الذي هو لولا منصب على الجملة الحالية لا على جواب لولا.
وتقرير المعنى: لولا أن تداركه نعمة من ربه لنبذ بالعراء في حال كونه مذموما لكنه تداركته نعمة ربه فنبذ بالعراء غير مذموم فهذه الحال عمدة لا فضلة، أو أن المراد بالفضلة ما ليس ركنا في الإسناد وإن توقفت صحة المعنى عليه ونظيرها قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} وقوله: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً} الآية لأن النفي فيهما منصب على الحال لا على ما قبلها.

(سورة ص)
 قوله تعالى: {وَهَلْ أَتَاكَ نَبَأُ الْخَصْم} الآية، هذه الآية تدل بظاهرها على أن الخصم مفرد ولكن الضمائر بعده تدل على خلاف ذلك، والجواب أن الخصم في الأصل مصدر خصمه والعرب إذا نعتت بالمصدر أفردته وذكّرته، وعليه فالخصم يراد به الجماعة والواحد والاثنان ويجوز جمعه وتثنيته لتناسي أصله الذي هو المصدر وتنزيله منزلة الوصف.
قال ابن مالك:

ونعتـوا بمصـدر كثيـرا فالتزمـوا الإفـراد والتذكيـرا

(سورة الزمر)
قوله تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ} ظاهر في الإفراد، وقوله: {أُولَئِكَ هُمُ الْمُتَّقُونَ} يدل على خلاف ذلك.
وقد قدمنا وجه الجمع محررا بشواهده في سورة البقرة في الكلام على قوله تعالى: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً} الآية.
قوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} الآية: هذه الآية الكريمة تدل على أمرين.
الأول: أن المسرفين ليس لهم أن يقنطوا من رحمة الله مع أنه جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ}.

ص -9- والجواب أن الإسراف يكون بالكفر ويكون بارتكاب المعاصي دون الكفر فآية {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} في الإسراف الذي هو كفر وآية {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} في الإسراف بالمعاصي دون الكفر، ويجاب أيضا بأن آية {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} فيما إذا لم يتوبوا وأن قوله {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا} فيما إذا تابوا.
والأمر الثاني: أنها دلت على غفران جميع الذنوب، مع أنه دلت آيات أخر على أن من الذنوب ما لا يغفر وهو الشرك بالله تعالى.
والجواب-أن الآية {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} مخصصة لهذه، وقال بعض العلماء هذه مقيدة بالتوبة بدليل قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ} فإنه عطف على قوله {لا تقنطوا}، وعليه فلا إشكال وهو اختيار ابن كثير.

(سورة غافر)
 قوله تعالى: {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} هذه الآية الكريمة تدل على أن استغفار الملائكة لأهل الأرض خاص بالمؤمنين منهم، وقد جاءت آية أخرى يدل ظاهرها على خلاف ذلك وهي قوله تعالى: {وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ} الآية.
والجواب أن آية غافر مخصصة لآية الشورى، والمعنى ويستغفرون لمن في الأرض من المؤمنين لوجوب تخصيص العام بالخاص.
قوله تعالى: {وَإِنْ يَكُ صَادِقاً يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ} لا يخفى ما سبق إلى الذهن في هذه الآية من توهم المنافاة بين الشرط والجزاء في البعض لأن المناسب لاشتراط الصدق هو أن يصيبهم جميع الذين يعدهم لا بعضه مع أنه تعالى لم يقل وإن يك صادقا يصبكم كل الذي يعدكم، وأجيب عن هذا بأجوبة من أقربها عندي أن المراد بالبعض الذي يصيبهم هو البعض العاجل الذي هو عذاب الدنيا لأنهم أشد خوفا من العذاب العاجل، ولأنهم أقرب إلى التصديق بعذاب الدنيا منهم بعذاب الآخرة، ومنها أن المعنى: إن يك صادقا فلا أقل من أن يصيبكم بعض الذي يعدكم، وعلى هذا فالنكتة المبالغة في التحذير لأنه إذا حذرهم من إصابة البعض أفاد أنه مهلك مخوف فما بال الكل، وفيه إظهار لكمال الإنصاف وعدم التعصب

ص -10- ولذا قدم احتمال كونه كاذبا.
ومنها -أن لفظة- البعض يراد بها الكل وعليه فمعنى بعض الذي يعدكم كل الذي يعدكم ومن شواهد هذا في اللغة العربية قول الشاعر:

إن الأمـور إذا الأحـداث دبـرها دون الشيوخ ترى في بعضـها خلـلا

يعني ترى فيها خللا.
وقول القطامي:

قد يـدرك المتـأني بعض حـاجته وقد يـكون مع المستعجـل الزلل

عني قد يدرك المتأني حاجته.
وأما استدلال أبي عبيدة لهذا بقول لبيد:

تـراك أمـكنـة إذا لم أرضـهـا أو يعتـلـق بعض النفـوس حمامـها

فغلط منه لأن مراد لبيد ببعض النفوس نفسه كما بينته في رحلتي في الكلام على قوله {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ} الآية

(سورة فصلت)

قوله تعالى: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْض} إلى قوله {ثُمَّ اسْتَوَى إِلَى السَّمَاء} تقدم وجه الجمع بينه وبين قوله تعالى: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} في الكلام على قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية.
قوله تعالى: {فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ}.
لا يخفى ما يسبق إلى الذهن من منافاة هذه الحال وصاحبها لأنها جمع مذكور عاقل وصاحبها ضمير تثنية لغير عاقل ولو طابقت صاحبها في التثنية حسب ما يسبق إلى الذهن لقال: أتينا طائعتين.
والجواب عن هذا من وجهين: أحدهما - وهو الأظهر عندي - أن جمعه للسموات والأرض لأن السموات سبع والأرضين كذلك بدليل قوله {وَمِنَ الأَرْضِ مِثْلَهُنَّ} فالتثنية لفظية تحتها أربعة عشر فردا، وأما إتيان الجمع على صيغة جمع العقلاء فلأن العادة في اللغة العربية أنه إذا وصف غير العاقل بصفة تختص بالعاقل أجرى عليه حكمه ومنه قوله تعالى: {إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} لما كان السجود في الظاهر من خواص العقلاء أجرى حكمهم على الشمس والقمر والكواكب لوصفها به، ونظيره، قوله تعالى: {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا

ص -11- عَاكِفِينَ، قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ}.
 فأجرى على الأصنام حكم العقلاء لتنزيل الكفار لها منزلتهم، ومن هذا المعنى قول قيس بن الملوح:
أسرب القطا هل من يعير جناحه
… البيت.
فإنه لما طلب الإعارة من القطا وهي من خواص العقلاء أجرى على القطا اللفظ المختص بالعقلاء لذلك، ووجه تذكير الجمع أن السموات والأرض تأنيثها غير حقيقي.
الوجه الثاني: أن المعنى قالتا أتينا بمن فينا طائعين فيكون فيه تغليب العاقل على غيره والأول أظهر عندي والعلم عند الله تعالى.

(سورة الشورى)

قوله تعالى: {وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيّ} الآية، هذه الآية الكريمة تدل على أن الكفار يوم القيامة ينظرون بعيون خفية ضعيفة النظر وقد جاءت آية أخرى يتوهم منها خلاف ذلك وهي قوله تعالى: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}.
والجواب هو ما ذكره صاحب الإتقان من أن المراد بحدة البصر العلم وقوة المعرفة، قال قطرب: فبصرك أي علمك ومعرفتك بها قوية من قولهم بصر بكذا أي علم وليس المراد رؤية العين، قال الفارسي ويدل على ذلك قوله {فَكَشَفْنَا عَنْكَ غِطَاءَكَ}.
وقال بعض العلماء: فبصرك اليوم حديد أي تدرك به ما عميت عنه في دار الدنيا ويدل لهذا قوله تعالى: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا} الآية، وقوله: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا}الآية، وقوله: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}.
ودلالة القرآن على هذا الوجه الأخير ظاهرة فلعله هو الأرجح وإن اقتصر صاحب الإتقان على الأول.

(سورة الزخرف)

قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} كلامهم هذا حق لأن كفرهم بمشيئة الله الكونية وقد صرح الله بأنهم كاذبون حيث قال: {مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ}.
 وقد قدمنا الجواب واضحا في سورة الأنعام في الكلام على

ص -12- قوله: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْء} الآية.
قوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} هذا العطف مع التنكير في هذه الآية يتوهم الجاهل منه تعدد الآلهة مع أن الآيات القرآنية مصرحة بأنه واحد كقوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ} وقوله: {وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ} الآية.
والجواب- أن معنى الآية أنه تعالى هو معبود أهل السموات والأرض فقوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ} أي معبود وحده في السماء كما أنه المعبود بالحق في الأرض سبحانه وتعالى.

(سورة الدخان)

قوله تعالى: {ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ}، هذه الآية الكريمة يتوهم من ظاهرها ثبوت العزة والكرم لأهل النار مع أن الآيات القرآنية مصرحة بخلاف ذلك كقوله: {سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} أي صاغرين أذلاء.
وكقوله {وَلَهُمْ عَذَابٌ مُهِينٌ}، وقوله هنا: {خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ}.
والجواب- أنها نزلت في أبي جهل لما قال: أيوعدني محمد صلى الله عليه وسلم وليس بين جبليها أعز ولا أكرم مني فلما عذبه الله بكفره قال له ذق إنك أنت العزيز الكريم في زعمك الكاذب بل أنت المهان الخسيس الحقير فهذا التقريع نوع من أنواع العذاب.

(سورة الجاثية)

قوله تعالى: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} لا يعارض قوله تعالى: {لا يَضِلُّ رَبِّي وَلا يَنْسَى} ولا قوله: {وَمَا كَانَ رَبُّكَ نَسِيّاً} وقد قدمنا الجواب واضحا في سورة الأعراف.

(سورة الأحقاف)

قوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} الآية، هذه الآية الكريمة تدل على أنه صلى الله عليه وسلم لا يعلم مصير أمره وقد جاءت آية أخرى تدل أنه عالم بأن مصيره إلى الخير وهي قوله تعالى: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} فإن قوله وما تأخر تنصيص على حسن العاقبة والخاتمة والجواب ظاهر وهو أن الله تعالى

ص -13- علمه ذلك بعد أن كان لا يعلمه.
ويستأنس له بقوله تعالى: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} الآية وقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً} الآية، وقوله: {وَوَجَدَكَ ضَالاً فَهَدَى}، وقوله:{وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ} الآية.
وهذا الجواب هو معنى قول ابن عباس وهو مراد عكرمة والحسن وقتادة بأنها منسوخة بقوله: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ} الآية.
ويدل له أن الأحقاف مكية وسورة الفتح نزلت عام ست في رجوعه صلى الله عليه وسلم من الحديبية، وأجاب بعض العلماء بأن المراد ما أدري ما يفعل بي ولا بكم في الدنيا من الحوادث والوقائع وعليه فلا إشكال والعلم عند الله تعالى.
قوله تعالى:{يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} هذه الآية يفهم من ظاهرها أن جزاء المطيع من الجن غفران ذنوبه وإجارته من عذاب أليم لا دخوله الجنة، وقد تمسك جماعة من العلماء منهم الإمام أبو حنيفة رحمه الله تعالى بظاهر هذه الآية فقالوا إن المؤمنين المطيعين من الجن لا يدخلون الجنة مع أنه جاء في آية أخرى ما يدل على أن مؤمنيهم في الجنة وهي قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} لأنه تعالى بين شموله للجن والإنس بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ويستأنس لهذا بقوله تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} لأنه يشير إلى أن في الجنة جنا يطمثون النساء كالإنس والجواب عن هذا أن آية الأحقاف نص فيها على الغفران والإجارة من العذاب ولم يتعرض فيها لدخول الجنة بنفي ولا إثبات، وآية الرحمن نص فيها على دخولهم الجنة لأنه تعالى قال فيها: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ} وقد تقرر في الأصول أن الموصولات من صيغ العموم فقوله لمن خاف يعم كل خائف مقام ربه ثم صرح بشمول ذلك للجن والإنس معا بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} فبين أن الوعد بالجنتين لمن خاف مقام ربه من آلائه أي نعمه على الإنس والجن فلا تعارض بين الآيتين لأن إحداهما بينت ما لم تتعرض له الأخرى ولو سلمنا أن قوله: { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} يفهم منه عدم دخولهم الجنة فإنه إنما يدل عليه بالمفهوم وقوله {وَلِمَنْ

ص -14- خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ، فبأي آلاء ربكما تكذبان} يدل على دخولهم الجنة بعموم المنطوق والمنطوق مقدم على المفهوم كما تقرر في الأصول ولا يخفى أنا إذا أردنا تحقيق هذا المفهوم المدعى وجدناه معدوما من أصله للإجماع على أن قسمة المفهوم ثنائية، إما أن يكون مفهوم موافقة أو مخالفة ولا ثالث، ولا يدخل هذا المفهوم المدعى في شيء من أقسام المفهومين أما عدم دخوله في مفهوم الموافقة بقسميه فواضح وأما عدم دخوله في شيء من أنواع مفهوم المخالفة فلأن عدم دخوله في مفهوم الحصر أو العلة أو الغاية أو العدد أو الصفة أو الظرف واضح فلم يبق من أنواع مفهوم المخالفة يتوهم دخوله فيه إلا مفهوم الشرط أو اللقب وليس داخلا في واحد منهما فظهر عدم دخوله فيه أصلا، أما وجه توهم دخوله في مفهوم الشرط فلأن قوله {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} فعل مضارع مجزوم بكونه جزاء الطلب وجمهور علماء العربية على أن الفعل إذا كان كذلك فهو مجزوم بشرط مقدر لا بالجملة قبله كما قيل به وعلى الصحيح الذي هو مذهب الجمهور فتقرير المعنى أجيبوا داعي الله وآمنوا به أن تفعلوا ذلك يغفر لكم فيتوهم في الآية مفهوم هذا الشرط المقدر، والجواب عن هذا أن مفهوم الشرط عند القائل به إنما هو في فعل الشرط لا في جزائه وهو معتبر هنا في فعل الشرط على عادته فمفهوم أن تجيبوا داعي الله وتؤمنوا به يغفر لكم أنهم إن لم يجيبوا داعي الله ولم يؤمنوا به لم يغفر لهم وهو كذلك، أما جزاء الشرط فلا مفهوم له لاحتمال أن تترتب على الشرط الواحد مشروطات كثيرة فيذكر بعضها جزاء له فلا يدل على نفي غيره كما لو قلت لشخص مثلا إن تسرق يجب عليك غرم ما سرقت فهذا الكلام حق ولا يدل على نفي غير الغرم كالقطع، لأن قطع اليد مرتب أيضا على السرقة كالغرم فكذلك الغفران والإجارة من العذاب ودخول الجنة كلها مرتبة على إجابة داعي الله والإيمان به فذكر في الآية بعضها وسكت فيها عن بعض ثم بين في موضع آخر وهذا لا إشكال فيه، وأما وجه توهم دخوله في مفهوم اللقب فلأن اللقب في اصطلاح الأصوليين هو ما لم يكن انتظام الكلام العربي دونه أعني المسند إليه سواء كان لقبا أو كنية أو اسما أو اسم جنس أو غير ذلك وقد أوضحنا

ص -15- اللقب غاية في المائدة.
والجواب عن عدم دخوله في مفهوم اللقب أن الغفران والإجارة من العذاب المدعى بالفرض أنهما لقبان لجنس مصدريهما وأن تخصيصهما في الآية مسندان لا مسند إليهما بدليل أن المصدر فيهما كامن في الفعل ولا يسند إلى الفعل إجماعا ما لم يرد مجرد لفظه على سبيل الحكاية، ومفهوم اللقب عند القائل به إنما هو فيما إذا كان اللقب مسندا إليه لأن تخصيصه بالذكر عند القائل به يدل على اختصاص الحكم به دون غيره وإلا لما كان للتخصيص بالذكر فائدة كما عللوا به مفهوم الصفة، وأجيب من جهة الجمهور بأن اللقب ذكر ليمكن الحكم لا لتخصيصه بالحكم إذ لا يمكن الإسناد بدون مسند إليه ومما يوضح ذلك أن مفهوم الصفة الذي حمل عليه اللقب عند القائل به إنما هو في المسند إليه لا في المسند لأن المسند إليه هو الذي تراعى أفراده وصفاتها فيقصد بعضها بالذكر دون بعض فيختص الحكم بالمذكور.
أما المسند فإنه لا يراعى فيه شيء من الأفراد ولا الأوصاف أصلا وإنما يراعى فيه مجرد الماهية التي هي الحقيقة الذهنية فلو حكمت مثلا على الإنسان بأنه حيوان فإن المسند إليه الذي هو الإنسان في هذا المثال يقصد به جميع أفراده لأن كل فرد منها حيوان بخلاف المسند الذي هو الحيوان في هذا المثال فلا يقصد به إلا مطلق ماهيته وحقيقته الذهنية من غير مراعاة الأفراد، لأنه لو روعيت أفراده لاستلزم الحكم على الإنسان بأنه فرد آخر من أفراد الحيوان كالفرس مثلا والحكم بالمباين على المباين باطل إذا كان إيجابيا باتفاق العقلاء وعامة النظار على أن موضوع القضية إذا كانت غير طبيعية يراعى فيه ما يصدق عليه عنوانها من الأفراد باعتبار الوجود الخارجي إن كانت خارجية أو الذهني إن كانت حقيقية.
وأما المحمول من حيث هو فلا تراعى فيه الأفراد البتة وإنما يراعى فيه مطلق الماهية ولو سلمنا تسليما جدليا أن مثل هذه الآية يدخل في مفهوم اللقب فجماهير العلماء على أن مفهوم اللقب لا عبرة به وربما كان اعتباره كفرا كما لو اعتبر معتبر مفهوم اللقب في قوله تعالى : {مُحَمَّدٌ رَسُولُ اللَّهِ} فقال يفهم من مفهوم لقبه أن غير محمد صلى الله عليه وسلم لم يكن رسول الله فهذا كفر بإجماع المسلمين فالتحقيق أن

ص -16- اعتبار مفهوم اللقب لا دليل عليه شرعا ولا لغة ولا عقلا سواء كان اسم جنس أو اسم عين أو اسم جمع أو غير ذلك، فقولك جاء زيد لا يفهم منه عدم مجيء عمرو، وقولك رأيت أسدا لا يفهم منه عدم رؤيتك غير الأسد والقول بالفرق بين اسم الجنس فيعتبر واسم العين فلا يعتبر لا يظهر فلا عبرة بقول الصيرفي وأبي بكر الدقاق وغيرهما من الشافعية، ولا بقول ابن خويز منداد وابن القصار من المالكية ولا بقول بعض الحنابلة باعتبار مفهوم اللقب لأنه لا دليل على اعتباره عند القائل به إلا أنه يقول لو لم يكن اللقب مختصا بالحكم لما كان لتخصيصه بالذكر فائدة كما علل به مفهوم الصفة لأن الجمهور يقولون ذكر اللقب ليسند إليه وهو واضح لا إشكال فيه، وأشار صاحب مراقي السعود إلى تعريف اللقب بالاصطلاح الأصولي وأنه أضعف المفاهيم بقوله:

أضعـفـها اللقـب وهـو مـا أبي من دونـه نظـم الكـلام العـربي

وحاصل فقه هذه المسألة أن الجن مكلفون على لسان نبينا محمد صلى الله عليه وسلم بدلالة الكتاب والسنة وإجماع المسلمين وأن كافرهم في النار بإجماع المسلمين وهو صريح، قوله تعالى: {لأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، وقوله تعالى: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ}، وقوله تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالأِنْسِ فِي النَّارِ} إلى غير ذلك من الآيات، وأن مؤمنيهم اختلف في دخولهم الجنة ومنشأ الخلاف الاختلاف في فهم الآيتين المذكورتين والظاهر دخولهم الجنة كم بينا والعلم عند الله تعالى.

(سورة القتال)

قوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً} هذه الآية الكريمة تدل على تعدد الأنهار مع تعدد أنواعها، وقد جاءت آية أخرى يوهم ظاهرها أنه نهر واحد وهي قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} وقد تقدم الجمع واضحا في سورة البقرة في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنّ} الآية، وبينا أن قوله: {وَنَهَرٍ} يعني أنهار.

ص -17- (سورة الفتح)
قوله تعالى: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} الآية، لا يخفى ما سبق إلى الذهن من تنافي هذه العلة ومعلولها لأن فتح الله لنبيه لا يظهر كونه علة لغفرانه له.
والجواب عن هذا من وجهين:
الأول: وهو اختيار ابن جرير لدلالة الكتاب والسنة عليه أن المعنى أن فتح الله لنبيه يدل بدلالة الالتزام على شكر النبي لنعمة الفتح فيغفر الله له ما تقدم وما تأخر بسبب شكره بأنواع العبادة على تلك النعمة فكأن شكر النبي لازم لنعمة الفتح والغفران مرتب على ذلك اللازم.
أما دلالة الكتاب على هذا ففي قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} فصرح في هذه السورة الكريمة بأن تسبيحه بحمد ربه واستغفاره لربه شكرا على نعمة الفتح سبب لغفران ذنوبه لأنه رتب تسبيحه بحمده واستغفاره بالفاء على مجيء الفتح والنصر ترتيب المعلول على علته ثم بين أن ذلك الشكر سبب الغفران بقوله: {إِنَّهُ كَانَ تَوَّاباً}.
وأما دلالة السنة ففي قوله صلى الله عليه وسلم لما قال له بعض أصحابه لا تجهد نفسك بالعمل فإن الله غفر لك ما تقدم من ذنبك وما تأخر " أفلا أكون عبدا شكورا؟" فبين صلى الله عليه وسلم أن اجتهاده في العمل لشكر تلك النعمة وترتب الغفران على الاجتهاد في العمل لا خفاء به.
الوجه الثاني: إن قوله {إِنَّا فَتَحْنَا} يفهم منه بدلالة الالتزام الجهاد في سبيل الله لأنه السبب الأعظم في الفتح، والجهاد سبب لغفران الذنوب فيكون المعنى ليغفر لك الله بسبب جهادك المفهوم من ذكر الفتح، والعلم عند الله تعالى.


دفع إيهام الإضطراب - السنة الرابعة - العدد الرابع: سورة الحجرات، سورة ق، سورة الذاريات، سورة الطور، سورة النجم، سورة القمر، سورة الرحمن، سورة الواقعة، سورة الحديد، سورة المجادلة، سورة الحشر، سورة الممتحنة، سورة الصف، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الرابعة - العدد الرابع)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الرابعة - العدد الرابع - ربيع الثاني 1392هـ - مايو1972م

سورة الحجرات

سورة ق

سورة الذاريات

سورة الطور

سورة النجم

سورة القمر

سورة الرحمن

سورة الواقعة

سورة الحديد

سورة المجادلة

سورة الحشر

سورة الممتحنة

سورة الصف

ص -3- (سورة الحجرات)

قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى}. هذه الآية الكريمة تدل على أن خلق الناس ابتداؤه من ذكر وأنثى. وقد دلت آيات أُخر على خلقهم من غير ذلك كقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ} وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}.
والجواب واضح وهو أن التراب هو الطور الأول وقد قال تعالى: {وَقَدْ خَلَقَكُمْ أَطْوَاراً} وقد بين الله أطوار خلق الإنسان من مبدئه إلى منتهاه بقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ} إلى آخره.

(سورة ق)

قوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} هذه الآية تدل على خصوص التذكير بالقرآن بمن يخاف وعيد وقد جاءت أخر تدل على عمومه

ص -4- كقوله تعالى: {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ }وقوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً} والجواب أن التذكير بالقرآن عام إلا أنه لما كان المنتفع به من يخاف وعيد الله صار كأنه مختص به كما أشار إليه قوله تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} كما تقدم نظيره مرارا.

(سورة الذاريات)
قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ}. لا يخفى ما بين هذا النعت ومنعوته من التنافي في الظاهر لأن النعت صيغة جمع والمنعوت لفظ مفرد. والجواب أن لفظة الضيف تطلق على الواحد والجمع لأن أصلها مصدر ضاف فنقلت من المصدرية إلى الاسمية كما تقدم في سورة البقرة.

(سورة الطور)

قوله تعالى: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} هذه الآية تقتضي عموم رهن كل إنسان بعمله ولو كان من أصحاب اليمين نظرا لشمول المدلول عليه بلفظه كل وقد جاءت آية أخرى تدل على عدم شمولها لأصحاب اليمين وهي قوله تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلاَّ أَصْحَابَ الْيَمِينِ}.
والجواب ظاهر وهو أن آية الطور هذه تخصصها آية المدثر.

(سورة النجم)

قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}. هذه الآية الكريمة تدل بظاهرها على أن النبي صلى الله عليه وسلم لا يجتهد في شيء وقد جاءت آيات أخر تدل على أنه صلى الله عليه وسلم ربما اجتهد في بعض الأمور كما دل عليه قوله تعالى: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ}. وقوله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ} الآية.

ص -5- والجواب عن هذا من وجهين: الأول _ وهو الذي اقتصر عليه ابن جرير وصدر به ابن الحاجب في مختصره الأصولي إن معنى قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى} أي في كل ما يبلغه عن الله أن هو أي كل ما يبلغه عن الله إلا وحي من الله لأنه لا يقول على الله شيئا إلا بوحي منه فالآية رد على الكفار حيث قالوا إن النبي صلى الله عليه وسلم افترى هذا القرآن كما قال ابن الحاجب.
الوجه الثاني: أنه إن اجتهد فإنه إنما يجتهد بوحي من الله يأذن له به في ذلك الاجتهاد وعليه فاجتهاده بوحي فلا منافاة. ويدل لهذا الوجه أن اجتهاده في الإذن للمتخلفين عن غزوة تبوك أذن الله له فيه حيث قال له فأذن لمن شئت منهم. فلما أذن للمنافقين عاتبه بقوله: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ}. فالاجتهاد في الحقيقة إنما هو في الإذن قبل التبين لا في مطلق الإذن للنص عليه. ومسألة اجتهاد النبي صلى الله عليه وسلم وعدمه من مسائل الخلاف المشهورة عند علماء الأصول وسبب اختلافهم هو تعارض هذه الآيات في ظاهر الأمر.
قال مقيده عفا الله عنه: الذي يظهر أن التحقيق في هذه المسألة أنه صلى الله عليه وسلم ربما فعل بعض المسائل من غير وحي في خصوص كإذنه للمتخلفين عن غزوة تبوك قبل أن يتبين صادقهم من كاذبهم وكأسرة لأسارى بدر وكأمره بترك تأبير النخل وكقوله: "لو استقبلت من أمري ما استدبرت" الحديث. .إلى غير ذلك. وإن معنى قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى} لا إشكال فيه لأن النبي صلى الله عليه وسلم لا ينطق بشيء من أجل الهوى ولا يتكلم بالهوى وقوله تعالى: {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} يعني أن كل ما يبلغه عن الله فهو وحي من الله لا بهوى ولا بكذب ولا افتراء. والعلم عند الله تعالى.
قوله تعالى: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى} هذه الآية الكريمة تدل على أنه لا ينتفع أحد بعمل غير. وقد جاءت آية أخرى تدل على أن بعض الناس ربما انتفع بعمل غيره وهي قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} الآية. فرفع درجات الأولاد سواء قلنا انهم الكبار أو الصغار نفع حاصل لهم وإنما حصل

ص -6- لهم بعمل آبائهم لا بعمل أنفسهم. اعلم أولا أن ما روي عن ابن عباس من أن هذا كان شرعا لمن قبلنا فنسخ في شرعنا غير صحيح بل آية وأن ليس للإنسان محكمة كما أن القول بأن المراد بالإنسان خصوص الكافر غير الصحيح أيضا والجواب من ثلاثة أوجه:
الأول - إن الآية إنما دلت على نفي ملك الإنسان لغير سعيه ولم تدل على نفي انتفاعه بسعي غيره لأنه لم يقل وأن لن ينتفع الإنسان إلا بما سعى. وإنما قال وأن ليس للإنسان. وبين الأمرين فرق ظاهر لأن سعي الغير ملك لساعيه إن شاء بذله لغيره فانتفع به ذلك الغير وإن شاء أبقاه لنفسه وقد أجمع العلماء على انتفاع الميت بالصلاة عليه والدعاء له والحج عنه ونحو ذلك مما ثبت الانتفاع بعمل الغير فيه.
الثاني - أن إيمان الذرية هو السبب الأكبر في رفع درجاتهم إذ لو كانوا كفارا لما حصل لهم ذلك فإيمان العبد وطاعته سعي منه في انتفاعه بعمل غيره من المسلمين كما وقع في الصلاة في الجماعة فإن صلاة بعضهم مع بعض يتضاعف بها الأجر زيادة على صلاته منفردا وتلك المضاعفة انتفاع بعمل الغير سعى فيه المصلي بإيمانه وصلاته في الجماعة. وهذا الوجه يشير بعضهم مع بعض يتضاعف بها الأجر زيادة على صلاته منفردا وتلك المضاعفة انتفاع بعمل الغير سعى فيه المصلي بإيمانه وصلاته في الجماعة. وهذا الوجه يشير ليه قوله تعالى: {وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ}.
 الثالث – إن السعي الذي حصل به رفع درجات الأولاد ليس للأولاد كما هو نص قوله تعالى: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى}. ولكنه من سعي الآباء فهو سعي الآباء أقر الله عيونه بسببه بأن رفع إليهم أولادهم ليتمتعوا في الجنة برؤيتهم فالآية تصدق الأخرى ولا تنافيها لأن المقصود بالرفع إكرام الآباء لا الأولاد فانتفاع الأولاد تبع فهو بالنسبة إليهم تفضل من الله عليهم بما ليس لهم كما تفضل بذلك على الولدان والحور العين والخلق الذين ينشؤهم للجنة والعلم عند الله تعالى.

ص -7- (سورة القمر)

قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} يدل على أن عاقر الناقة واحد وقد جاءت آيات أُخر تتدل على كونه غير واحد كقوله فعقروا الناقة الآية.
وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا}.
 والجواب من وجهين: الأول _ أنهم تمالئوا كلهم على عقرها فانبعث أشقاهم لمباشرة الفعل فأسند العقر إليهم لأنه رضاهم وممالأتهم.
الوجه الثاني _ هو ما قدمنا في سورة الأنفال من إسناد الفعل إلى المجموع مرادا به بعضه وذكرنا في الأنفال نظائره في القرآن العظيم والعلم عند الله تعالى.
قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ}. تقدم وجه الجمع بينه وبين قوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} الآية.

(سورة الرحمن)

قوله تعالى: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ}.
 لا يخفى ما يسبق إلى الذهن من أن إرسال شواظ النار الذي هو لهبها والنحاس الذي هو دخانها أو النحاس المذاب وعدم الانتصار ليس في شيء منه إنعام على الثقلين. وقوله لهم فبأي آلاء الله أي نعمه على الجن والإنس.
والجواب من وجهين: الأول _ أن تكرير {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} للتوكيد ولم يكرر متواليا لأن تكريره بعد كل آية أحسن من تكريره متواليا وإذا كان للتوكيد فلا إشكال لأن المذكور منه بعد ما ليس من الآلاء مؤكد للمذكور بعد ما هو من الآلاء.
الوجه الثاني _ أن {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} لم تذكر إلا بعد ذكر نعمة

ص -8- أو موعظة أو إنذار وتخويف وكلها من آلاء الله التي لا يكذب بها إلا كافر جاحد. أما في ذكر النعمة فواضح. وأما في الموعظة فلأن الوعظ تلين له القلوب فتخشع وتنيب فالسبب الموصل إلى ذلك من أعظم النعم فظهر أن الوعظ من أكبر الآلاء.. وأما في الإنذار والتخويف كهذه الآية ففيه أيضا أعظم نعمة على العبد لأن إنذاره في دار الدنيا من أهوال يوم القيامة من أعظم نعم الله عليه ألا ترى أنه لو كان أمام إنسان مسافر مهلكة كبرى وهو مشرف على الوقوع فيها من غير أن يعلم بها فجاءه إنسان فأخبره بها وحذره عن الوقوع فيها أن هذا يكون يدا له عنده وإحسانا يجازيه عليه جزاء أكبر الأنعام وهذا الوجه الأخير هو مقتضى الأصول لأنه قد تقرر في علم الأصول أن النص إذا احتمل التوكيد والتأسيس فالأصل حمله على التأسيس لا على التوكيد لأن في التأسيس زيادة معنى ليست في التوكيد وعلى هذا القول فتكرير {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} إنما هو باعتبار أنواع النعم المذكورة قبلها من إنعام أو موعظة أو إنذار وقد عرفت أن كلها من آلاء الله فالمذكورة بعد نعمة كالمذكورة بعد قوله: {وَلَهُ الْجَوَارِ الْمُنْشَآتُ} الآية وبعد قوله: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} الآية لأن السفن واللؤلؤ والمرجان من آلاء الله كما هو ضروري والمذكورة بعد موعظة كالمذكورة بعد قوله: {فَإِذَا انْشَقَّتِ السَّمَاءُ } الآية. والمذكورة بعد إنذار أو تخويف كالمذكورة بعد قوله: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ}. الآية . . والعلم عند الله تعالى.
قوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} تقدم وجه الجمع بينه وبين قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}
. وقوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ إليهم} الآية. في سورة الأعراف.

(سورة الواقعة)

قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} يقتضي أنه لم يقسم بهذا القسم.
وقوله تعالى: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} يدل على خلاف ذلك.
والجواب من وجهين:

ص -9- الأول _ أن ((لا)) النافية يتعلق نفيها بكلام الكفار فمعناها إذا ليس الأمر كما يزعمه الكفار المكذبون للرسول وعليه أقسم إثبات مؤتنف.
الثاني _ أن لفظة (لا) صلة وقد وعدنا ببيان ذلك بشواهده في الجمع بين قوله تعالى: {وَهَذَا الْبَلَدِ الأَمِينِ} مع قوله تعالى: {وَهَذَا الْبَلَدِ الأَمِينِ}.

(سورة الحديد)

قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْش} يدل على أنه تعالى مستو على عرشه عال على كل جميع خلقه. وقوله تعالى {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} يوهم خلاف ذلك.
والجواب: أنه تعالى مستو على عرشه كما قال بلا كيف ولا تشبيه استواء لائقا بكماله وجلاله وجميع الخلائق في يده أصفر من حبة خردل فهو مع جميعهم بالإحاطة الكاملة والعلم التام ونفوذ القدرة سبحانه وتعالى علوا كبيرا فلا منافاة بين علوه على عرشه ومعيته لجميع الخلائق ألا ترى ولله المثل الأعلى أن أحدنا لو جعل في يده حبة من خردل أنه ليس داخلا في شيء من أجزاء تلك الحبة مع أنه محيط بجميع أجزائها ومع جميع أجزائها والسموات والأرض ومن فيهما في يده تعالى أصغر من حبة خردل في يد أحدنا وله المثل الأعلى سبحانه وتعالى علوا كبيرا فهو أقرب إلى الواحد منا من عنق راحلته بل من حبل وريده مع أنه مستو على عرشه لا يخفى عليه شيء من عمل خلقه جل وعلا.

(سورة المجادلة)

قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} لا يخفى أن ترتيبه بالعتق على الظهار والعود معا يفهم منه أن الكفارة لا تلزم إلا بالظهار والعود معا وقوله من قبل أن يتماسا صريح في أن التكفير يلزم كونه قبل العود إلى المسيس. اعلم أولا أن ما رجحه ابن حزم من قول داود وحكاه ابن عبد البر عن بكير بن الأشج والقراء وفرقة

ص -10- من أهل الكلام وقال به شعبة من أن معنى ثم يعودون لما قالوا هو عودهم إلى لفظ الظهار فيكررونه مرة أخرى قول باطل بدليل أن النبي صلى الله عليه وسلم لم يستفصل المرأة التي نزلت فيها آية الظهار هل كرر زوجها صيغة الظهار أم لا وترك الاستفصال ينزل منزلة العموم في الأقوال كما تقدم مرارا والتحقيق أن الكفارة ومنع الجماع قبلها لا يشترط فيهما تكرير صيغة الظهار وما زعمه البعض أيضا من أن الكلام فيه تقديم وتأخير والذين يظاهرون من يظاهرون من نسائهم فتحرير رقبة من قبل أن يتماسا ثم يعودون لما قالوا سالمين من الإثم بسبب الكفارة غير صحيح أيضا لما تقرر في الأصول من وجوب الحمل على بقاء الترتيب إلا لدليل وإليه الإشارة بقول صاحب مراقي السعود:

كذلك ترتيب لا يجاب العمل بما له الرجحان مما يحتمل

وسنذكر إن شاء الله الجواب عن هذا الإشكال على مذاهب الأئمة الأربعة رضي الله عنهم وأرضاهم أجمعين فنقول وبالله نستعين معنى العود عند مالك فيه قولان تؤولت المدونة على كل واحد منهما وكلاهما مرجح. الأول _ أنه العزم على الجماع فقط _ الثاني _ أنه العزم على الجماع وإمساك الزوجة معا وعلى كلا القولين فلا أشكال في الآية لأن المعنى حينئذ والذين يظاهرون من نسائهم ثم يعزمون على الجماع أو عليه مع الإمساك فتحرير رقبة من قبل أن يتماسا فلا منافاة بين العزم على الجماع أو عليه مع الإمساك وبين الإعتاق قبل المسيس وغاية ما يلزم على هذا القول حذف الإرادة وهو واقع في القرآن كقوله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ} أي أردتم القيام إليها. وقوله: {فَإِذَا قَرَأْتَ الْقُرْآنَ} أي أردت قراءته فاستعذ بالله الآية. ومعنى العود عند الشافعي أن يمسكها بعد المظاهرة زمانا يمكنه أن يطلقه فيه فلا يطلق وعليه فلا إشكال في الآية أيضا لأن إمساكه إياها الزمن المذكور لا ينافي التكفير قبل المسيس كما هو واضح ومعنى العود عند أحمد هو أن يعود إلى الجماع أو يعزم عليه أما العزم فقد بينا أنه لا إشكال في الآية على القول به وأما على القول بأنه الجماع فالجواب أنه إن ظاهر وجامع قبل التكفير يلزمه الكف عن المسيس مرة أخرى حتى يكفر ولا يلزم من هذا جواز الجماع الأول قبل التكفير لأن الآية على هذا القول إنما بينت حكم ما إذا وقع الجماع قبل

ص -11- التكفير وأنه وجوب التكفير قبل مسيس آخر وأما الإقدام على المسيس الأول فحرمته معلومة من عموم قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} ومعنى العود عند أبي حنيفة رحمه الله تعالى هو العزم على الوطء وعليه فلا إشكال كما تقدم وما حكاه الحافظ ابن كثير رحمه الله في تفسيره عن مالك من أنه حكي عنه أن العود الجماع فهو خلاف المعروف من مذهبه وكذلك ما حكاه عن أبي حنيفة من أن العود هو العود إلى الظهار بعد تحريمه ورفع ما كان عليه أمر الجاهلية فهو خلاف المقرر في فروع الحنفية من أنه العزم على الوطء كما ذكرنا وغالب ما قيل في معنى العود راجع إلى ما ذكرنا من أقوال الإئمة رحمهم الله وقال بعض العلماء المراد بالعود الرجوع إلى الاستمتاع بغير الجماع والمراد بالمسيس في قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} خصوص الجماع وعليه فلا إشكال ولكن لا يخفى عدم ظهور هذا القول والتحقيق عدم جواز الاستمتاع بوطء أو غيره قبل التكفير لعموم قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} وأجاز بعضهم الاستمتاع بغير الوطء قائلا إن المراد بالمسيس في قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} نفس الجماع لا مقدماته وممن قال بذلك الحسن البصري والثوري وروي عن الشافعي في أحد القولين وقال بعض العلماء اللام في قوله: {لِمَا قَالُوا} بمعنى في أي يعودون فيما قالوا بمعنى يرجعون عنه قوله صلى الله عليه وسلم: "الواهب العائد في هبته". الحديث. وقيل اللام بمعنى عن أي يعودون لما قالوا أي يرجعون عنه وهو قريب مما قبله. قال مقيده عفا الله عنه: الذي يظهر والله تعالى أعلم أن العود له مبدأ ومنتهى فمبدؤه العزم على الوطء ومنتهاه الوطء بالفعل فمن عزم على الوطء فقد عاد بالنية فتلزمه الكفارة لإباحة الوطء ومن وطء بالفعل تحتم في حقه اللزوم وخالف بالإقدام على الوطء قبل التكفير ويدل لهذا أنه صلى الله عليه وسلم لما قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار" وقالوا" "يا رسول الله قد عرفنا القاتل فما بال المقتول؟" قال: "إنه كان حريصا على قتل صاحبه" فبين أن العزم على الفعل عمل يؤخذ به الإنسان فإن قيل ظاهر الآية المتبادر منها يوافق قول الظاهرية الذي قدمنا بطلانه لإن الظاهر المتبادر من قوله لما قالوا أنه صيغة الظهار فيكون العود لها تكريرها مرة أخرى. فالجواب أن المعنى لما قالوا أنه حرام عليهم وهو الجماع ويدل لذلك وجود نظيره في القرآن في قوله

ص -12- تعالى: {وَنَرِثُهُ مَا يَقُولُ} أي ما يقول أنه يؤته من مال وولد في قوله: {لأُوتَيَنَّ مَالاً وَوَلَداً} وما ذكرنا من أن من جامع قبل التكفير يلزمه الكف عن المسيس مرة أخرى حتى يكفر هو التحقيق خلافا لمن قال تسقط الكفارة بالجماع قبل المسيس كما روي عن الزهري وسعيد بن جبير وأبي يوسف ولمن قال تلزم به كفارتان كما روي عن عبد الله بن عمرو بن العاص وعبد الرحمن بن مهدي ولمن قال تلزم به ثلاثة كفارات كما رواه سعيد بن منصور عن الحسن وإبراهيم والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً} هذه الآية تدل على طلب تقديم الصدقة أمام المناجاة. وقوله تعالى: {أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ} الآية . . يدل على خلاف ذلك.
والجواب ظاهر وأن الأخير ناسخ للأول والعلم عند الله تعالى.

(سورة الحشر)

قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية. تقدم وجه الجمع بين الإطلاق والذي في هذه الآية والتقييد الذي في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} في سورة الأنفال وقوله تعالى: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ}.

(سورة الممتحنة)

قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ}. هذه الآية الكريمة تدل على أن الكافر إذا لم يقاتل المؤمن في الدين ولم يخرجه من داره لا يحرم بره والإقساط إليه. وقد جاءت آيات أخر

ص -13- تدل على منع موالاة الكفار وموادتهم مطلقا. كقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} وقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}. وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِر} الآية.
والجواب هو أن من يقول بنسخ هذه الآية فلا إشكال فيها على قوله وعلى القول بأنها محكمة فوجه الجمع مفهوم منها لأن الكافر الذي لم ينه عن بره والإقساط إليه مشروط فيه عدم القتال في الدين وعدم إخراج المؤمنين من ديارهم والكافر المنهي عن ذلك فيه هو المقاتل في الدين المخرج للمؤمنين من ديارهم المظاهر للعدو على إخراجهم والعلم عند الله تعالى.

(سورة الصف)
قوله تعالى: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} هذه الآية الكريمة تدل بظاهرها على أن الخارج عن طاعة الله لا يهديه الله. وقد جاءت آيات أُخر تدل على خلاف ذلك كقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا} الآية. وقوله تعالى: {كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ}.
والجواب: أن الآية من العام المخصوص فهي في خصوص الأشقياء الذين أزاغ الله قلوبهم عن الهدي لشقاوتهم الأزلية وقيل المعنى لا يهديهم ما داموا على فسقهم فإن تابوا منه هداهم.


دفع إيهام الإضطراب - السنة الخامسة، العدد الأول: سورة الجمعة إلى سورة الطارق، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الخامسة، العدد الأول)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الخامسة، العدد الأول، رجب 1392هـ، أغسطس 1972م

سورة الجمعة

سورة المنافقون

سورة التغابن

سورة الطلاق

سورة التحريم

سورة الملك

سورة القلم

سورة الحاقة

سورة سأل سائل

سورة نوح

سورة الجن

سورة المزمل

سورة المدثر

سورة القيامة

سورة الإنسان

سورة المرسلات

سورة النبأ

سورة النازعات

سورة عبس

سورة التكوير

سورة الانفطار

سورة التطفيف

سورة الانشقاق

سورة البروج

سورة الطارق

ص -3- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بالجامعة
سورة الجمعة
 قوله تعالى: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} – فيه الاشكال والجواب مثل ما ذكرنا آنفا في قوله تعالى: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.
قوله تعالى: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا} الآية. لا يخفى أن أصل مرجع الضمير هو الأحد الدائر بين التجارة واللهو لدلالة لفظة أو على ذلك ولكن هذا الضمير رجع إلى التجارة وحدها دون اللهو فبينه وبين مفسره بعض منافاة في الجملة. والجواب أن التجارة أهم من اللهو وأقوى سببا في الانفضاض عن النبي صلى الله عليه وسلم لأنهم انفضوا عنه من أجل العير، واللهو كان من أجل قدومها مع أن اللغة العربية يجوز فيها رجوع الضمير لأحد المذكورين قبله.. أما في العطف فواضح لأن الضمير في الحقيقة راجع إلى الأحد الدائر الذي هو واحد لا بعينه. كقوله تعالى: {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدِ احْتَمَلَ بُهْتَاناً وَإِثْماً مُبِيناً}
وأما الواو فهو فيها كثير. ومن أمثلته في القرآن قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا} الآية – وقوله تعالى: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} – وقوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا} الآية – وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْه} الآية – ونظيره من كلام العرب قول نابغة ذبيان: -

وقد أراني ونعما لاهيين بها والدهر والعيش لم يهمم بامرار

ص -4- سورة المنافقون
قوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} الآية. هذا الذي شهدوا عليه حق لأن رسالة نبينا صلى الله عليه وسلم حق لا شك فيها وقد كذبهم الله بقوله والله يشهد إن المنافقين لكاذبون، مع أن قوله والله يعلم أنك لرسوله كأنه تصديق لهم.
والجواب أن تكذيبه تعالى لهم منصب على إسنادهم الشادة إلى أنسهم في قولهم نشهد وهم في باطن الأمر لا يشهدون برسالته بل يعتقدون عدمها أو يشكون فيه كما يدل للأول قوله تعالى: {أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ} إلى قوله: {وَلَكِنْ لا يَعْلَمُونَ}.
ويدل للثاني قوله تعالى: {وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} قوله تعالى: {سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ} الآية ظاهر هذه الآية الكريمة أنه لا يغفر للمنافقين مطلقا وقد جاءت آية توهم الطمع في غفرانه لهم إذا استغفر لهم رسوله صلى الله عليه وسلم أكثر من سبعين مرة. وهي قوله تعالى: {إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}
والجواب أن هذه الآية هي الأخيرة بينت أنه لا يغفر لهم على كل حال لأنهم كفار في الباطن.

سورة التغابن
قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم} تقدم رفع الاشكال بينه وبين قوله تعالى: {اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} في سورة آل عمران

سورة الطلاق
قوله تعالى: {يَا أَيُّهَا النَّبِيُّ}. الآية. ظاهر في خصوص الخطاب به صلى الله عليه وسلم وقوله: {إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنّ} الآية يقتضي خلاف ذلك.
والجواب هو ما تقدم محررا في سورة الروم من أن الخطاب الخاص بالنبي صلى الله عليه وسلم حكمه عام لجميع الأمة.
قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأََنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً}.
أفرد الضمير في هذه الآية في قوله يؤمن وقوله يعمل وقوله يدخله وقوله، وجمع في قوله خالدين.

ص -5- سورة التحريم
قوله تعالى: {يَا أَيُّهَا النَّبِي} مع قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} يجري فيه من الاشكال.
والجواب ما تقدم في سورة الطلاق
قوله تعالى: {وَكَانَتْ مِنَ الْقَانِتِينَ} – لا يخفى ما يسبق إلى الذهن من أن المرأة ليست من الرجال وهو تعالى لم يقل من القانتات.
والجواب هو اطباق أهل للسان العربي على تغليب الذكر على الأنثى في الجمع فلما أراد أن يبين أن مريم من عباد الله القانتين وكان منهم ذكور وأناث غلب الذكور كما هو الواجب في اللغة العربية ونظير قوله تعالى: {إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ}. وقوله: {إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ}.

سورة الملك
قوله تعالى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} ظاهر هذه الآية الكريمة يدل على أنهم ما كانوا يسمعون في الدنيا ولا يعقلون وقد جاءت آيات أخر تدل على خلاف ذلك كقوله: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً}.
وقوله: {فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}.
وقد قدمنا الجواب عن هذا محررا في الكلام على قوله صم بكم وعلى قوله: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً} الآية.

سورة القلم
قوله تعالى: {لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ}. الآية. تقدم وجه الجمع بينه وبين قوله: {فَنَبَذْنَاهُ بِالْعَرَاء}. الآية.

سورة الحاقة
قوله تعالى: {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} تقدم رفع الاشكال بينه وبين الآيات الدالة على أن الظن لا يغني من الحق شيئا في الكلام على قوله: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} في سورة

ص -6- البقرة قوله تعالى: {وَلا طَعَامٌ إِلاَّ مِنْ غِسْلِينٍ} ظاهر هذا الحصر أنه لا طعام لأهل النار إلا الغسلين وهو ما يسيل من صديد أهل النار على أصح التفسيرات كأنه فعلين من الغسل لأن الصديد كأنه غسالة قروح أهل النار أعاذنا الله والمسلمين منها. وقد جاءت آية أخرى تدل على حصر طعامهم في غير الغسلين وهي قوله تعالى: {لَيْسَ لَهُمْ طَعَامٌ إلاَّ مِنْ ضَرِيعٍ} وهو الشبرق اليابس على أصح التفسيرات ويدل لهذا قوله أبي ذؤيب :

رعى الشبرق الريان حتى إذا ذوى وصار ضريعا بان عنه النحائص

وللعلماء عن هذا أجوبة كثيرة أحسنها عندي اثنان منها ولذلك اقتصرت عليهما
الأول- أن العذاب ألوان والمعذبون طبقات فمنهم من لا طعام له إلا من غسلين ومنهم من لا طعام له إلا من ضريع، ومنهم من لا طعام له إلا الزقوم ويدل لهذا قوله تعالى: {لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ}.
الثاني – أن المعنى في جميع الآيات أنهم لا طعام لهم أصلا لأن الضريع لا يصدق عليه اسم الطعام ولا تأكله البهائم فأحرى الآدميون، وكذلك الغسلين ليس من الطعام فمن طعامه الضريع لا طعام له ومن طعامه الغسلين كذلك. ومنه قولهم فلان لا ظل له إلا الشمس ولا دابة له إلا دابة ثوبه يعنون القمل ومرادهم لا ظل له أصلا ولا دابة له أصلا وعليه فلا اشكال والعلم عند الله تعالى.

سورة سأل سائل
قوله تعالى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}.
تقدم وجه الجمع بينه وبين قوله في يوم كان مقداره ألف سنة وقوله: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} في سورة الحج وقوله: {أَوْ مَا مَلَكَتْ أَيْمَانُكُم} تقدم وجه الجمع بينه وبين قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الأَُخْتَيْنِ} في سورة النساء.

سورة نوح
قوله تعالى: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلاَّ فَاجِراً كَفَّاراً} هذه الآية الكريمة تدل على أن نوحا عليه وعلى نبينا الصلاة والسلام عالم بما يصير إليه الأولاد من الفجور

ص -7- والكفر قبل ولادتهم وقد جاءت آيات أخر تدل على أن الغيب لا يعلمه إلا الله كقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} وكقول نوح نفسه فيما ذكره الله عنه في سورة هود: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ}. الآية.
والجواب عن هذا ظاهر وهو أنه علم بوحي من الله أن قومه لا يؤمن منهم أحد إلا من آمن كما بينه بقوله تعالى: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلاَّ مَنْ قَدْ آمَن}. الآية.

سورة الجن
قوله تعالى: {وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً} – لا يعارض قوله: {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} لأن القاسط هو الجائر والمقسط هو العادل فهما ضدان.
قوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ}. الآية . أفرد الضمير في قوله له وجمع قوله خالدين.
والجواب هو ما تقدم من أن الإفراد باعتبار لفظ من والجمع باعتبار معناها وهو ظاهر.

سورة المزمل
قوله تعالى: {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إلاَّ قَلِيلاً}. وقوله: {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ} إلى قوله: {وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ} الآية يدل على وجوب قيام الليل على الأمة لأن أمر القدوة أمر لاتباعه. وقوله: {وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ} دليل على عدم الخصوص به صلى الله عليه وسلم، وقد ذكر الله ما يدل على خلاف ذلك في قوله: {فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} . وقوله: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ}. والجواب ظاهر وهو أن الأخير ناسخ للأول ثم نسخ الأخير أيضا بالصلوات الخمس.
قوله تعالى: {وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً}. لا يعارض قوله: {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} لأن قوله وكانت الجبال كثيبا مهيلا تشبيه بليغ والجبال بعد طحنها المنصوص عليه بقوله وبست الجبال بسا تشبه الرمل المتهايل وتشبه أيضا الصوف المنفوش.

سورة المدثر
قوله تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}. الآية تقدم وجه الجمع بينه

ص -8- سورة القيامة
 قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}. لا يعارض اقسامه به في قوله: {وَالْيَوْمِ الْمَوْعُودِ}. والجواب من وجهين:
أحدهما أن لا نافية لكلام الكفار.
الثاني أنها صلة كما تقدم وسيأتي له زيادة إيضاح إن شاء الله تعال .
قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ}. تقدم وجه الجمع بينه وبين قوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ}

سورة الإنسان
 قوله تعالى: {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ}. لا يعارضه قوله تعالى: {يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ} الآية ووجه الجمع ظاهر وهو أنهما جنتان أوانيهما وجميع ما فيهما من فضة، وأخريان أوانيهما وجميع ما فيهما من ذهب والعلم عند الله تعالى.

سورة المرسلات
 قوله تعالى: {هَذَا يَوْمُ لا يَنْطِقُونَ وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ}.
هذه الآية الكريمة تدل على أن أهل النار لا ينطقون ولا يعتذرون وقد جاءت آيات تدل على أنهم ينطقون ويعتذرون. كقوله تعالى: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}. وقوله: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}. وقوله: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً}. وقوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ وَمَا أَضَلَّنَا إِلاَّ الْمُجْرِمُونَ} وقوله: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا} إلى غير ذلك من الآيات.
والجواب عن هذا من أوجه:
الأول: أن القيامة مواطن ففي بعضها ينطقون وفي بعضها لا ينطقون.
الثاني: أنهم لا ينطقون بما لهم فيه فائدة ومالا فائدة فيه كالعدم.
الثالث: أنهم بعد أن يقول الله لهم اخسئوا فيها ولا تكلمون ينقطع نطقهم ولم يبق إلا الزفير والشهيق. قال تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ}. وهذا الوجه الثالث راجع للوجه الأول.

سورة النبأ
 قوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً} تقدم وجه الجمع بينه هو والآيات المشابهة له كقوله تعالى: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ} مع

ص -9- الآيات المقتضية لدوام عذاب أهل النار بلا انقطاع كقوله: {خَالِدِينَ فِيهَا أَبَدا} في سورة الأنعام في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللَّه} الآية فقد بينا هناك أن العذاب لا ينقطع عنهم وبينا وجه الاستثناء بالمشيئة وأما وجه الجمع بين الأحقاب المذكورة هنا مع الدوام الأبدي الذي قدمنا الآيات الدالة عليه فمن ثلاثة أوجه:
الأول: وهو الذي مال إليه ابن جرير وهو الأظهر عندي لدلالة ظاهر القرآن عليه هو أن قوله لابثين فيها أحقابا متعلق بما بعده أي لابثين فيها أحقابا في حال كونهم لا يذوقون فيها بردا ولا شرابا إلا حميما وغساقا فإذا انقضت تلك الأحقاب عذبوا بأنواع أخر من أنواع العذاب غير الحميم والغساق ويدل لهذا تصريحه تعالى بأنهم يعذبون بأنواع أخر من أنواع العذاب غير الحميم والغساق في قوله: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ}. وغاية ما يلزم على هذا القول تداخل الحال وهو جائز حتى عند من منع ترادف الحال كابن عصفور ومن وافقه. وإيضاحه أن جملة: لا يذوقون: حال من ضمير اسم الفاعل المستكن ونعني باسم الفاعل قوله لابثين الذي هو حال ونظيره من اتيان جملة فعل مضارع منفي بلا حالا في القرآن قوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً} أي في حال كونكم لا تعلمون.
الثاني: أن هذه الأحقاب لا تنقضي أبدا رواه ابن جرير عن قتادة والربيع بن أنس وقال إنه أصح من جعل الآية في عصاة المسلمين كما ذهب إليه خالد بن معدان .
الثالث: أنا لو سلمنا دلالة قوله أحقابا على التناهي والانقضاء فإن ذلك إنما فهم من مفهوم الظرف والتأبيد مصرح به منطوقا والمنطوق مقدم على المفهوم كما تقرر في الأصول. وقوله خالد بن معدان أن هذه الآية في عصاة المسلمين يرده ظاهر القرآن لأن الله قال وكذبوا بآياتنا كذابا: وهؤلاء الكفار.

سورة النازعات
 قوله تعالى: {وَالأََرْضَ بَعْدَ ذَلِكَ دَحَاهَا}– تقدم وجه الجمع بينه وبين

ص -10- قوله: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ} إلى قوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} – في سورة البقرة في الكلام على قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأََرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ}. الآية.
قوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا}.
تقدم وجه الجمع بينه وبين الآيات الدالة على عموم الإنذار كقوله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} في سورة يس وغيرها.

سورة عبس
 قوله تعالى: {أَنْ جَاءَهُ الأَعْمَى}. عبر الله تعالى عن هذا الصحابي الجليل الذي هو عبد الله بن أم مكتوم بلقب يكرهه الناس مع أنه قال: {وَلا تَنَابَزُوا بِالأَلْقَاب}.
والجواب هو ما نبه عليه بعض العلماء من أن السر في التعبير عنه بلفظ الأعمى للإشعار بعذره في الإقدام على قطع كالم الرسول صلى الله عليه وسلم لأنه لو كان يرى ما هو مشتغل به مع صناديد الكفار لما قطع كلامه.

سورة التكوير
 قوله تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} ظاهر هذه الآية يتوهم منه الجاهل أن القرآن كلام جبريل مع أن الآيات القرآنية مصرحة بكثرة بأنه كلام الله كقوله: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّه} وكقوله: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}.
والجواب واضح من نفس الآية لأن الإيهام الحاصل من قوله أنه لقول يدفعه ذكر الرسول لأنه يدل على أن الكالم لغيره لكنه أرسل بتبليغه فمعنى قوله رسول أي تبليغه عمن أرسله من غير زيادة ولا نقص.

سورة الانفطار
 قوله تعالى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ}. هذه الآية الكريمة يوهم ظاهرها أن الذي يعلم يوم القيامة ما قدم وما أخر نفس واحدة وقد جاءت آيات أخر تدل على أن كل نفس تعلم ما قدمت وأخرت كقوله: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} وقوله: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً} – إلى غير ذلك من الآيات

ص -11- والجواب – أن المراد بقوله نفس كل نفس والنكرة وإن كانت لا تعم إلا في سياق النفي أو الشرط أو الامتنان كما تقرر في الأصول، فإن التحقيق إنها ربما أفادت العموم بقرينة السياق من غير نفي أو شرط أو امتنان كقوله: {عَلِمَتْ نَفْسٌ} في التكوير والانفطار وقوله أن مثل نفس وقوله أن تقول نفس يا حسرتي والعلم عند الله تعالى.

سورة التطفيف
 قوله تعالى: {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}. يفهم منه أن المؤمنين ليسوا محجوبين عن ربهم يوم القيامة وقد قدمنا وجه الجمع بين هذا المفهوم وبين قوله تعالى: {لا تُدْرِكُهُ الأََبْصَارُ}.

سورة الانشقاق
 قوله تعالى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} الآية، هذه الآية الكريمة تدل على أن من لم يعط كتابه بيمينه أنه يعطاه وراء ظهره وقد جاءت آية يفهم منها أنه يؤتاه بشماله وهي قوله تعالى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي}. الآية.
والجواب ظاهر وهو أنه لا منافاة بين أخذه بشماله وايتائه وراء ظهره لأن الكافر تغل يمناه إلى عنقه وتجعل يسراه وراء ظهره فيأخذ بها كتابه.

سورة البروج
 قوله تعالى: {وَالْيَوْمِ الْمَوْعُودِ} تقدم وجه الجمع بينه وبين قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}.
وقوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُودَ} لا يخفى ما يسبق إلى الذهن من توهم المنافاة من لفظة الجنود مع لفظة فرعون لأن فرعون ليس جندا وإنما هو رجل لعينه.
والجواب ظاهر وهو أن المراد بفرعون هو وقومه فاكتفى بذكره لأنهم تبع له وتحت طاعته.

سورة الطارق
 قوله تعالى: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً}. هذا الإمهال المذكور هنا ينافيه قوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} الآية .
والجواب أن الإمهال منسوخ بآيات السيف والعلم عند الله تعالى.


دفع إيهام الإضطراب - السنة الخامسة، العدد الثاني: سورة الأعلى، سورة الغاشية، سورة الفجر، سورة البلد، سورة الشمس، سورة الليل، سورة الضحى، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الخامسة، العدد الثاني)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الخامسة، العدد الثاني، شوال 1392هـ، نوفمبر 1972م

سورة الأعلى

سورة الغاشية

سورة الفجر

سورة البـلد

سورة الشمس

سورة الليل

سورة الضحى

ص -3- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ محمد الأمين الشنقيطي – المدرس بالجامعة
سورة الأعلى
 قوله تعالى: {سَنُقْرِئُكَ فَلا تَنْسَى إِلا مَا شَاءَ اللَّهُ} الآية. هذه الآية الكريمة تدل على أن النبي صلى الله عليه وسلم ينسى من القرآن ما شاء الله أن ينساه – وقد جاءت آيات كثيرة تدل على حفظ القرآن من الضياع كقوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} وقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}.
والجواب أن القرآن وإن كان محفوظا من الضياع فإن بعضه ينسخ بعضا وإنساء الله نبيه بعض القرآن في حكم النسخ فإذا أنساه آية فكأنه نسخها ولا بد أن يأتي بخير منها أو مثلها. كما صرح به تعالى في قوله: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا}. وقوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ}. وأشار هنا لعلمه بحكمة النسخ بقوله: {إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} وقوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى}. هذه الآية الكريمة يفهم منها أن التذكير لا يطلب إلا عند مظنة نفعه بدليل أَنْ الشرطية. وقد جاء آيات كثيرة تدل على الأمر بالتذكير مطلقا كقوله: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } وقوله:

ص -4- {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ}. وأجيب عن هذا بأجوبة كثيرة منها أن في الكلام حذفا أي إن نفعت الذكرى وإن لم تنفع كقوله: {سَرَابِيلَ تَقِيكُمُ الْحَرّ} أي والبرد وهو قول الفراء والنحاس والجرجاني وغيرهم. ومنها أنها بمعنى (إذ) وإتيان (إن) بمعنى (إذ) مذهب الكوفيين خلافا للبصريين. وجعل منه الكوفيون قوله تعالى: {اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله تعالى: {وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله تعالى: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ} وقوله صلى الله عليه وسلم: "وإنا إن شاء الله بكم لاحقون" وقول الفرزدق:

أتغضب إن أذنا قتيبة حزتا جهارا ولم تغضب لقتل بن حازم

وأجاب البصريون عن آيات إن كنتم مؤمنين بأن فيها معنى الشرط جيء به للتهييج وعن آية إن شاء الله والحديث بأنهما تعليم للعباد كيف يتكلمون إذا أخبروا عن المستقبل وعن البيت بجوابين:
أحدهما:
أنه من إقامة السبب مقام المسبب والأصل: أتغضب إن افتخر مفتخر بحز أذني قتيبة إذ الافتخار بذلك يكون سببا للغضب ومسببا عن الحز.
الثاني:
أتغضب أن تبين في المستقبل أن أذني قتيبة حزتا.
ومنها أن معنى {إِنْ نَفَعَتِ الذِّكْرَى} الإرشاد إلى التذكير بالأهم أي ذكر بالمهم الذي فيه النفع دون ما لا نفع فيه. فيكون المعنى ذكر الكفار مثلا بالأصول التي هي التوحيد، لا بالفروع لأنها لا تنفع دون الأصول وذكر المؤمن التارك لفرض مثلا بذلك الفرض المتروك لا بالعقائد ونحو ذلك لأنه أنفع.
ومنها أن {إِنْ} بمعنى (قد) وهو قول قطرب.
ومنها أنها صيغة شرط أريد بها ذم الكفار واستبعاد تذكرهم كما قال الشاعر:

لقد أسمعت لو ناديت حيا ولكن لا حياة لمن تنادي

ومنها غير ذلك. والذي يظهر لمقيد هذه الحروف عفا الله عنه بقاء

ص -5- الآية الكريمة على ظاهرها وأنه صلى الله عليه وسلم بعد أن يكرر الذكرى تكراير تقوم به حجة الله على خلقه مأمور بالتذكير عند ظن الفائدة أما إذا علم عدم الفائدة فلا يؤمر بشيء هو عالم أنه لا فائدة فيه لأن العاقل لا يسعى إلى ما لا فائدة فيه وقد قال الشاعر:

لما نافع يسعى اللبيب فلا تكن لشيء بعيد نفعه الدهر ساعيا

وهذا ظاهر ولكن الخفاء في تحقيق المناط. وإيضاحه أن يقال: بأي وجه يتيقن عدم إفادة الذكرى حتى يباح تركها. وبيان ذلك أنه تارة يعلمه بإعلام الله له به كما وقع في أبي لهب حيث قال تعالى فيه: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ، وَامْرَأَتُهُ} الآية.فأبو لهب هذا وامرأته لا تنفع فيهما الذكرى لأن القرآن نزل بأنهما من أهل النار بعد تكرار التذكير لهما تكرار تقوم عليهما به الحجة فلا يلزم النبي صلى الله عليه وسلم بعد علمه بذلك أن يذكرهما بشيء لقوله تعالى في هذه الآية: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى}. وتارة يعلم ذلك بقرينة الحال بحيث يبلغ على أكمل وجه ويأتي بالمعجزات الواضحة فيعلم أن بعض الأشخاص عالم بصحة ثبوته وأنه مُصرّ على الكفر عنادا ولجاجا فمثل هذا لا يجب تكرير الذكرى له دائما بعد أن تكرر عليه تكريرا تلزمه به الحجة. وحاصل إيضاح هذا الجواب أن الذكرى تشتمل على ثلاث حكم:
الأولى: خروج فاعلها من عهدة الأمر بها.
الثانية: رجاء النفع لمن يوعظ بها وبين الله تعالى هاتين الحكمتين بقوله تعالى: {قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} وبيّن الأولى منها بقوله تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ}. وقوله تعالى: {إِنْ عَلَيْكَ إِلا الْبَلاغُ} ونحوها من الآيات. وبين الثانية بقوله: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ}.
الثالثة: إقامة الحجة على الخلق وبينها الله تعالى بقوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}. وبقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً}

ص -6- الآية. فالنبي صلى الله عليه وسلم إذا كرر الذكرى حصلت الأولى والثالثة فإن كان في الثانية طمع استمر على التذكير وإلا لم يكلف بالدوام والعلم عند الله تعالى.
وإنما اخترنا بقاء الآية على ظاهرها مع أن أكثر المفسرين على صرفها عن ظاهرها المتبادر منها وأن معناها: فذكر مطلقا إن نفعت الذكرى وإن لم تنفع لأننا نرى أنه لا يجوز صرف كتاب الله عن ظواهره المتبادر منه إلا لدليل يجب الرجوع له. وإلى بقاء هذه الآية على ظاهرها جنح ابن كثير حيث قال في تفسيرها أي ذكر حيث تنفع التذكرة ومن هنا يؤخذ الأدب في نشر العلم فلا يضعه في غير أهله كما قال على رضي الله عنه: ما أنت بمحدث قوما حديثا لا تبلغه عقولهم إلا كان فتنة لبعضهم. وقال حدث الناس بما يعرفون أتريدون أن يكذب الله ورسوله.
(تنبيه) هذا الإشكال الذي في هذه الآية إنما هو على قول من يقول باعتبار دليل الخطاب الذي هو مفهوم المخالفة وأما على قول من لا يعتبر مفهوم المخالفة شرطا كان أو غيره كأبي حنيفة فلا إشكال في الآية وكذلك لا إشكال فيها على قول من لا يعتبر مفهوم الشرط كالباقلاني فتكون الآية نصت على الأمر بالتذكير عند مظنة النفع وسكت عن حكمه عند عدم مظنة النفع فيطلب من دليل آخر فلا تعارض الآية الآيات الدالة على التذكير مطلقا.

سورة الغاشية
 قوله تعالى: {لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ} تقدم وجه الجمع بينه وبين قوله تعالى: {وَلا طَعَامٌ إِلا مِنْ غِسْلِينٍ}.
قوله تعالى: {فِيهَا عَيْنٌ جَارِيَةٌ} الآية. ظاهر هذه الآية أن الجنة فيها عين واحدة وقد جاءت آيات آخر تدل على خلاف ذلك كقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ}. والجواب هو ما تقدم في الجمع بين قوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ}

ص -7- مع قوله فيها: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} الآية. فالمراد بالعين العيون كما تقدم نظيره في سورة البقرة وغيرها.

سورة الفجر
 قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} يوهم أنه ملك واحد وقوله: {صَفّاً صَفّاً} يقتضي أنه غير ملك واحد بل صفوف من جماعات الملائكة.
والجواب: أن قوله تعالى: {والملك} معناه والملائكة ونظيره قوله تعالى: {وَالْمَلَكُ عَلَى أَرْجَائِهَا}. وتقدم بيانه بشواهده العربية في سورة البقرة في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنّ} الآية.

سورة البـلد
 قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ}. هذه الآية الكريمة يتبادر من ظاهرها أنه تعالى أخبر بأنه لا يقسم بهذا البلد الذي هو مكة المكرمة مع أنه تعالى أقسم به في قوله: {وَهَذَا الْبَلَدِ الأَمِينِ}.
والجواب عن هذا من أوجه:
الأول: وعليه الجمهور: أن {لاَ} هنا صلة على عادة العرب فإنها ربما لفظت بلفظة (لا) من غير قصد معناها الأصل بل لمجرد تقوية الكلام وتوكيده لقوله: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا، أَلا تَتَّبِعَنِ} يعني أن تتبعني وقوله: {مَا مَنَعَكَ أَلا تَسْجُدَ} أي أن تسجد على أحد القولين. ويدل له قوله في سورة ص {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ} الآية. وقوله: {لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ} أي ليعلم أهل الكتاب، وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} أي فوربك، وقوله: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ} أي والسيئة، وقوله: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ} على أحد القولين، وقوله: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} على أحد القولين، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا} على أحد الأقوال الماضية وكقول أبي النجم:

فما ألوم البيض ألا تسخرا لما رأين الشمط القفندرا

ص -8- يعني أن تسخر وكقول الشاعر:

وتلحينني في اللهو أن لا أحبه وللهو داع دائب غير غافل

يعني أن أحبه و (لا) زائدة. وقول الآخر:

أبى جوده لا البخل واستعجلت به نعم من فتى لا يمنع الجود قاتله

يعني أبى جوده البخل و (لا) زائدة على خلاف في زيادتها في هذا البيت الأخير ولاسيما على رواية البخل بالجر لأن (لا) عليها مضاف بمعنى لفظة لا فليست زائدة على رواية الجر وقول امرئ القيس:

فلا وأبيك ابنة العامري لا يدعي القوم أني أفر

يعني وأبيك. وأنشد الفراء لزيادة (لا) في الكلام الذي فيه معنى الجحد.
قول الشاعر:

ما كان يرضى رسول الله دينهم وإلا طيبان أبو بكر ولا عمر

يعني وعمر و (لا) صلة وأنشد الجوهري لزيادتها قول العجاج:

في بئر لاحور سرى وما شعر بافكه حتى رأى الصبح جشر

فالحور الهلكة يعني في بئر هلكة و (لا) صلة قاله أبو عبيدة وغيره.
وأنشد الأصمعي لزيادتها قول ساعدة الهذلي:

أفعنك لا برق كأن وميضه غاب تسـنمه ضرام مثقب

ويروي أفمنك، وتشـيمه بدل أفعنك وتسمنه.
يعني أعنك برق و (لا) صلة. ومن شواهد زيادتها قول الشاعر:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

يعني كاد يتقطع. وأما استدلال أبي عبيدة لزيادتها بقول الشماخ:

أعائش ما لقومك لا أراهم يضيعون الهجان مع المضيع

فغلط منه لأن (لا) في بيت الشماخ هذا نافية لا زائدة ومقصودة أنها تنهاه عن حفظ ماله مع أن أهلها يحفظون ما لهم أي لا أرى قومك يضيعون مالهم وأنت تعاتبيني في حفظ مالي وما ذكره الفراء من أن لفظة (لا) لا تكون صلة

ص -9- إلا في الكلام الذي فيه معنى الجحد فهو أغلبه لا يصح على الإطلاق بدليل بعض الأمثلة المتقدمة التي لا جحد فيها كهذه الآية على القول بأن (لا) فيها صلة وكبيت ساعدة الهذلي وما ذكره الزمخشري من زيادة (لا) في أول الكلام دون غيره فلا دليل عليه.
الوجه الثاني: أن {لا} نفي لكلام المشركين المكذبين للنبي صلى الله عليه وسلم وقوله: {أُقْسِمُ} إثبات مستأنف وهذا القول وإن قال به كثير من العلماء فليس بوجيه عندي لقوله تعالى في سورة القيامة {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} لأن قوله تعالى {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} يدل على أنه لم يرد الإثبات المؤتنف بعد النفي بقوله أقسم والله تعالى أعلم.
الوجه الثالث : أنها حرف نفي أيضا ووجهه أن إنشاء القسم يتضمن الإخبار عن تعظيم المقسم به فهو نفي لذلك الخبر الضمني على سبيل الكناية والمراد أنه لا يعظم بالقسم بل هو في نفسه عظيم أقسم به أولا وهذا القول ذكره صاحب الكشاف وصاحب روح المعاني ولا يخلو عندي من بعد.
الوجه الرابع: أن اللام لام الابتداء أشبعت فتحتها والعرب ربما أشبعت الفتحة بألف والكسرة بياء والضمة بواو فمثاله في الفتحة قول عبد يغوث ابن وقاص الحارثي:

وتضحك مني شيخة عبشمية كأن لم ترا قبلي أسيرا يمانيا

فالأصل كأن لم تر ولكن الفتحة أشبعت - وقول الراجز:

إذا العجوز غضبت فطلق ولا ترضـاها ولا تملقي

فالأصل ترضها لأن الفعل مجزوم بلا الناهية - وقول عنترة في معلقته:

ينباع من ذفري غضوب جسرة زيافة مثل الفنيق المكدم

فالأصل ينبع يعني أن العرق ينبع من عظم الذفرى من ناقته فأشبع الفتحة فصار ينباع على الصحيح وقول الراجز:

قلت وقد خرت على الكلكال يا ناقتي ما جلت من مجـالي

فقوله الكلكال يعني الكلكل، وليس إشباع الفتحة في هذه الشواهد من ضرورة الشعر لتصريح علماء العربية بأن إشباع الحركة بحرف

ص -10- يناسبها أسلوب من أساليب اللغة العربية ولأنه مسموع في النثر كقولهم كلكال وخاتام وداناق يعنون كلكلا وخاتما ودانقا. ومثله في إشباع الضمة بالواو، وقولهم: برقوع ومعلوق يعنون برقعا ومعلقا. ومثال إشباع الكسرة بالياء قول قيس بن زهير:

ألم يأتك والأنباء تنمى بما لاقت لبون بني زياد

فالأصل يأتك لمكان الجازم - وأنشد له الفراء:

لا عهد لي بنيضـال أصبحت كالشـن البال

ومنه قول امرئ القيس:

كأني بفتحاء الجناحين لقوة على عجل مني أطأطئ شيمالي

ويروى: صيود من العقبان طأطأن شيمالي. ويروى دفوف من العقبان الخ. ويروى شملال بدل شيمال وعليه فلا شاهد في البيت إلا أن رواية الياء مشورة. ومثال إشباع الضمة بالواو قول الشاعر:

هجوت زبان ثم جئت معتذرا من هجو زبان لم تهجو ولم تدع

وقول الآخر:

الله أعلم أنا في تلفتنـا يوم الفراق إلى إخواننا صور

وإنني حيثما يثني الهوى بصري من حيثما ما سلكوا أدنوا فأنظور

يعني فانظر، وقول الراجز :

لو أن عمرا هم أن يرقـودا فانهض فشـد المئزر المعقودا

يعني يرقد، ويدل لهذا الوجه قراءة قنبل: (لأقسم بهذا البلد) بلام الابتداء وهو مروي عن البزي والحسن والعلم عند الله تعالى.
قوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} يدل ظاهره على أن المسكين لاصق بالتراب ليس عنده شيء فهو أشد فقرا من مطلق الفقير كما ذهب إليه مالك وكثير من العلماء وقوله تعالى: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ} الآية. يدل على خلاف ذلك لأنه سماهم مساكين مع أن لهم سفينة عاملة للإيجار.
والجواب عن هذا محتاج إليه على كلا القولين - أما على قول من قال إن المسكين من عنده مالا يكفيه كالشافعي فالذي يظهر لي أن الجواب

ص -11- أنه يقول: المسكين عند الإطلاق ينصرف إلى من عنده شيء لا يكفيه فإذا قيد بما يقتضي أنه لا شيء عنده فذلك يعلم من القيد الزائد لا من مطلق لفظ المسكين وعليه فالله في هذه الآية قيد المسكين بكونه ذا متربة فلو لم يقيده لانصرف إلى من عنده ما لا يكفيه فمدلول اللفظ حالة الإطلاق لا يعارض بمدلوله حالة التقيد وأما على قول من قال بأن المسكين أحوج من مطلق الفقير وأنه لا شيء عنده فيجاب عن آية الكهف بأجوبة منها: أن المراد بقوله مسكين أنهم قوم ضعاف لا يقدرون على مدافعة الظلمة ويزعمون أنهم عشرة خمسة منهم زمني، ومنها أن السفينة لم تكن ملكا لهم بل كانوا أجراء فيها أو أنها عارية واللام للاختصاص، ومنها أن اسم المساكين أطلق عليهم ترحما لضعفهم. والذي يظهر لمقيده عفا الله عنه أن هذه الأجوبة لا دليل على شيء منها فليس فيها حجة يجب الرجوع إليها. وما احتج به بعضهم من قراءة علي رضى الله عنه لمساكين بتشديد السين جمع تصحيح لمساك بمعنى الملاح أو دابغ المسوك التي هي الجلود فلا يخفى سقوطه لضعف هذه القراءة وشذوذها. والذي يتبادر إلى ذهن المصنف أن مجموع الآيتين دل على أن لفظ المسكين مشكك تتفاوت أفراده فيصدق بمن عنده مالا يكفيه بدليل آية الكهف، ومن هو لاصق بالتراب لا شيء عنده بدليل آية البلد كاشتراك الشمس والسراج في النور مع تفاوتهما، واشتراك الثلج والعاج في البياض مع تفاوتهما. والمشكك إذا أطلق ولم يقيد بوصف الأشدية انصرف إلى مطلقه هذا ما ظهر والعلم عند الله تعالى. والفقير أيضا قد تطلقه العرب على من عنده بعض المال كقول مالك ومن شواهده قوال راعي نمير :

أما الفقير الذي كانت حلوبته وفق العيـال فلم يترك له سبد

فسماه فقيرا مع أن عنده حلوبة قدر عياله.

سورة الشمس
قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} يدل على أن الله هو الذي يجعل الفجور والتقوى في القلب وقد جاءت آيات كثيرة تدل على أن فجور

ص -12- العبد وتقواه باختياره ومشيئته كقوله تعالى: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} وقوله تعالى: {اشْتَرَوُا الضَّلالَةَ بِالْهُدَى} ونحو ذلك. وهذه المسألة هي التي ضل فيها القدرية والجبرية.
وأما القدرية: فضلوا بالتفريط حيث زعموا أن العبد يخلق عمل نفسه استقلالا عن غير تأثير لقدرة الله فيه. وأما الجبرية فضلوا بالإفراط حيث زعموا أن العبد لا عمل له أصلا حتى يؤاخذ به.
وأما أهل السنة والجماعة فلم يفرطوا ولم يفرطوا فأثبتوا للعبد أفعالا اختيارية ومن الضروري عند جميع العقلاء أن الحركة الارتعاشية ليست كالحركة الاختيارية وأثبتوا أن الله خالق كل شيء فهو خالق العبد وخالق قدرته وإرادته وتأثير قدرة العبد لا يكون إلا بمشيئة الله تعالى. فالعبد وجميع أفعاله بمشيئة الله تعالى مع أن العبد يفعل اختيارا بالقدرة والإرادة اللتين خلقهما الله فيه فعلا اختياريا يثاب عليه ويعاقب. ولو فرضنا أن جبريا ناظر سنيا فقال الجبري: حجتي لربي أن أقول إني لست مستقلا بعمل وإني لا بد أن تنفذ في مشيئته وإرادته على وفق العلم الأزلي فأنا مجبور فكيف يعاقبني على أمر لا قدرة لي أن أحيد عنه؟ فإن السني يقول له كل الأسباب التي أعطاها للمهتدين أعطاها لك جعل لك سمعا تسمع به وبصراً تبصر به وعقلا تعقل به وأرسل لك رسولا وجعل لك اختيارا وقدرة ولم يبق بعد ذلك إلا التوفيق وهو ملكه المحض إن أعطاه ففضل وإن منعه فعدل كما أشار له تعالى بقوله: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}. بمعنى أن ملكه للتوفيق حجة بالغة على الخلق فمن أعطيه ففضل ومن منعه فعدل.
ولما تناظر أبو إسحاق الإسفرائيني مع عبد الجبار المعتزلي؛ قال عبد الجبار سبحان من تنزه عن الفحشاء وقصده أن المعاصي كالسرقة والزنى بمشيئة العبد دون مشيئة الله لأن الله أعلى وأجل من أن يشاء القبائح في زعمهم، فقال أبو إسحاق: كلمة حق أريد بها باطل ثم قال: سبحان من لا يقع في ملكه إلا ما يشاء. فقال عبد الجبار: أتراه يخلقه ويعاقبني عليه؟ فقال أبو إسحاق: أتراك تفعله جبرا عليه؟ أأنت الرب وهو العبد؟ فقال عبد الجبار: أرأيت إن دعاني إلى الهدى وقضى على بالردى

ص -13- أتراه أحسن إلي أم أساء؟ فقال أبو إسحاق: إن كان الذي منعك منه ملكا لك فقد أساء وإن كان له فإن أعطاك ففضل وإن منعك فعدل فبهت عبد الجبار وقال الحاضرون والله ما لهذا جواب.
وجاء أعرابي إلى عمرو ابن عبيد وقال له ادع الله لي أن يرد على حمارة لي سرقت مني فقال اللهم إن حمارته سرقت ولم ترد سرقتها فارددها عليه فقال له الأعرابي: يا هذا كف عني من دعائك الخبيث إن كانت سرقت ولم يرد سرقتها فقد يريد ردها ولا ترد.
وقد رفع الله إشكال هذه المسألة بقوله تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ} فأثبت للعبد مشيئة وصرح بأنه لا مشيئته للعبد إلا بمشيئة الله جل وعلا. فكل شيء صادر من قدرته ومشيئته جلا وعلا. وقوله: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} وأما على قول من فسر الآية الكريمة بأن معنى فألهمها فجورها وتقواها أنه بين لها طريق الخير وطريق الشر، فلا إشكال في الآية وبهذا المعنى فسرها جماعة من العلماء. والعلم عند الله تعالى.

سورة الليل
قوله تعالى: {إِنَّ عَلَيْنَا لَلْهُدَى}. يدل على أن الله التزم على نفسه الهدى للخلق مع أنه جاءت آيات كثيرة تدل على عدم هداه لبعض الناس كقوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}. وقوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} وقوله: {كَيْفَ يَهْدِي اللَّهُ قَوْماً كَفَرُوا} الآية. إلى غير ذلك من الآيات.
والجواب هو ما تقدم من أن الهدى يستعمل في القرآن خاصا وعاما فالمثبت العام والمنفي الخاص ونفي الأخص لا يستلزم نفي الأعم وأما على قول من قال أن معنى الآية إن الطريق الذي يدل علينا وعلى طاعتنا هو الهدى لا الضلال، وقول من قال أن معنى الآية إن من سلك طريق الهدى وصل إلى الله فلا إشكال في الآية أصلا.

ص -14- سورة الضحى
قوله تعالى: {وَوَجَدَكَ ضَالاً فَهَدَى}. هذه الآية الكريمة يوهم ظاهرها أن النبي صلى الله عليه وسلم كان ضالا قبل الوحي مع أن قوله تعالى {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} يدل على أنه صلى الله عليه وسلم فطر على هذا الدين الحنيف ومعلوم أنه لم يهوده أبواه ولم ينصراه ولم يمجساه بل لم يزل باقيا على الفطرة حتى بعثه الله رسولا ويدل لذلك ما ثبت من أن أول نزول الوحي كان وهو يتعبد في غار حراء فذلك التعبد قبل نزول الوحي دليل على البقاء على الفطرة.
والجواب أن معنى قوله: {ضَالاً فَهَدَى} أي غافلا عما تعلمه الآن من الشرائع وأسرار علوم الدين التي لا تعلم بالفطرة ولا بالعقل وإنما تعلم بالوحي فهداك إلى ذلك بما أوحى إليك فمعنى الضلال على هذا القول الذهاب من العلم ومنه بهذا المعنى قوله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} وقوله: {لا يَضِلُّ رَبِّي وَلا يَنْسَى}. وقوله: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ}.
وقول الشاعر:

وتظن سلمى أنني أبغي بها بدلا أراها في الضلال تهيم

ويدل لهذا قوله تعالى: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ} لأن المراد بالإيمان شرائع دين الإسلام وقوله: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}. وقوله: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ}. وقوله: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ}. وقيل المراد بقوله ضالا. ذهابه وهو صغير في شعاب مكة وقيل ذهابه في سفره إلى الشام والقول الأول هو الصحيح والله تعالى أعلم ونسبة العلم إلى الله أسلم.


دفع إيهام الإضطراب - السنة الخامسة، العدد الثالث: سورة التين، سورة العلق، سورة القدر، سورة الزلزلة، سورة العاديات، سورة القارعة، سورة العصر، سورة الماعون، سورة الكافرون، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

دفع إيهام الإضطراب عن آيات الكتاب (السنة الخامسة، العدد الثالث)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الخامسة، العدد الثالث، محرم 1393هـ، فبراير 1973م

سورة التين

سورة العلق

سورة القدر

سورة الزلزلة

سورة العاديات

سورة القارعة

سورة العصر

سورة الماعون

سورة الكافرون

ص -9- دفع إيهام الاضطراب عن آيات الكتاب
لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بالجامعة
سورة التين
 قوله تعالى: { وَهَذَا الْبَلَدِ الأَمِينِ } تقدم وجه الجمع بينه وبين قوله تعالى: { لا أُقْسِمُ بِهَذَا الْبَلَدِ }.
قوله تعالى: { لَقَدْ خَلَقْنَا الأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } هذه الآية الكريمة توهم أن الإنسان ينكر أن ربه خلقه, لما تقرر في المعاني من أن خالي الذهن من التردد والإنكار لا يؤكّد له الكلام، ويسمّى ذلك ابتدائيا, والمتردد يحسن التوكيد له بمؤكد واحد ويسمى طلبيا، والمنكر يجب التوكيد له بحسب إنكاره ويسمى إنكاريا، والله تعالى في هذه الآية أكّد إخباره بأنه خلق الإنسان في أحسن تقويم بأربعة أقسام وباللام وبقد, فهي ستة تأكيدات, وهذا التوكيد يوهم أن الإنسان منكر لأن ربه خلقه، وقد جاءت آية أخرى صريحة في أن الكفار يقرّون بأن الله هو خالقهم وهي قوله: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ }.
والجواب من وجهين:
الأول: هو ما حرره علماء البلاغة من أن المقر إذا ظهرت عليه أمارة الإنكار جعل كالمنكر، فأكد له الخبر كقول حجل بن نضلة:

جـاء شقيـق عارضـا رمحـه إنّ بـني عمـك فيـهم رمـاح

ص -10- فشقيق لا ينكر أنّ في بني عمه رماحا, ولكن مجيئه عارضا رمحه أي جاعلا عرضه جهتهم من غير التفات أمارة أنه يعتقد أن لا رمح فيهم فأكد له الخبر.
فإذا حققت ذلك فاعلم أن الكفار لما أنكروا البعث ظهرت عليهم أمارة إنكار الإيجاد الأول؛ لأن من أقر بالأول لزمه الإقرار بالثاني؛ لأن الإعادة أيسر من البدء فأكد لهم الإيجاد الأول، ويوضّح هذا أن الله بيّن أنه المقصود بقوله: { فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ } أي ما يحملك أيها الإنسان على التكذيب بالبعث والجزاء بعد علمك أن الله أوجدك أوّلا، فمن أوجدك أوّلا قادر على أن يوجدك ثانيا كما قال تعالى: { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ } الآية، وقال: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } الآية، وقال: { وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ }، وقال: { يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَاب} والآيات بمثل هذه كثيرة، ولذا ذكر تعالى أن من أنكر البعث فقد نسي إيجاده الأول بقوله: { وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ}, وبقوله: { وَيَقُولُ الأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً }.
وقال البعض: معنى { فَمَا يُكَذِّبُكَ }: فمن يقدر على تكذيبك يا نبي الله بالثواب والعقاب بعد ما تبين له أنا خلقنا الإنسان على ما وصفنا، وهو في دلالته على ما ذكرنا كالأوّل, فظهرت النكتة في جعل الابتدائي كالإنكاري.
الوجه الثاني: أن القسم شامل لقوله: { ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ } أي إلى النار، وهم لا يصدّقون بالنار بدليل قوله تعالى { هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } وهذا الوجه في معنى قوله: { أَسْفَلَ سَافِلِينَ } أصح من القول بأن معناه الهرم والرد إلى أرذل العمر لكون قوله: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } أظهر في الأول من الثاني، وإذا كان القسم شاملا للإنكاري فلا إشكال؛ لأن التوكيد منصبّ على ذلك الإنكاري، والعلم عند الله تعالى.

ص -11- سورة العلق
 قوله تعالى: { نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ } الآية، أسند الكذب في هذه الآية الكريمة إلى ناصية هذا الكافر وهي مقدّم شعر رأسه مع أنه أسنده في آيات كثيرة إلى غير الناصية كقوله: { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} والجواب ظاهر: وهو أنه هنا أطلق الناصية وأراد صاحبها على عادة العرب في إطلاق البعض وإرادة الكل, وهو كثير في كلام العرب وفي القرآن، فمن أمثلته في القرآن هذه الآية الكريمة، وقوله تعالى: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ}, وقوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ } يعني بما قدمتم، ومن ذلك تسمية العرب الرقيب عينا.
وقوله: {خَاطِئَةٍ} لا يعارضه قوله تعالى: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِه ِ}؛ لأنّ الخاطئ هو فاعل الخطيئة أو الخطء بكسر الخاء، وكلاهما الذنب كما بيّنه قوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً }, وقوله: { إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً } فالخاطئ المذنب عمدا، والمخطئ من صدر منه الفعل من غير قصد فهو معذور.

سورة القدر
قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} لا تعارض بينه وبين قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}؛ لأنّ الليلة المباركة هي ليلة القدر وهي من رمضان بنصّ قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} فما يزعمه كثير من العلماء من أن الليلة المباركة ليلة النصف من شعبان تردّه هذه النصوص القرآنية والعلم عند الله تعالى.

سورة الزلزلة
قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} هذه الآية الكريمة تقتضي أن كل إنسان كافرا أو مسلما يجازى بالقليل من الخير والشر, وقد جاءت آيات أخر تدل على خلاف هذا العموم، أمّا ما فعله الكافر من الخير فالآيات تصرّح بإحباطه

ص -12- كقوله: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}, وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} وكقوله: {أَعْمَالُهُمْ كَرَمَادٍ} الآية, وقوله: {أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} الآية, إلى غير ذلك من الآيات، وأمّا ما عمله المسلم من الشر فقد صرّحت الآيات بعدم لزوم مؤاخذته به لاحتمال المغفرة أو لوعد الله بها كقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}, وقوله: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} إلى غير ذلك من الآيات، والجواب عن هذا من ثلاثة أوجه:
الأول: أن الآية من العام المخصوص، والمعنى فمن يعمل مثقال ذرة خيرا يره إن لم يحبطه الكفر بدليل آيات إحباط الكفر عمل الكفار، ومن يعمل مثقال ذرة شرا يره إن لم يغفره الله له بدليل آيات احتمال الغفران والوعد به.
الثاني: أنّ الآية على عمومها وأنّ الكافر يرى جزاء كل عمله الحسن في الدنيا كما يدل عليه قوله تعالى: {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآية, وقوله: {وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا} الآية, وقوله تعالى: {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ}، والمؤمن يرى جزاء كل عمله السيّء في الدنيا بالمصائب والأمراض والآلام، ويدل لهذا ما أخرجه الطبراني في الأوسط والبيهقي في الشعب وابن أبي حاتم وجماعة عن أنس قال: "بينا أبو بكر رضي الله عنه يأكل مع رسول الله صلى الله عليه وسلم إذ نزلت عليه {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ} الآية فرفع أبو بكر يده وقال: يا رسول الله إني لراء ما عملت من مثقال ذرة من شر فقال رسول الله صلى الله عليه وسلم: "يا أبا بكر أرأيت ما ترى في الدنيا مما تكره فبمثاقيل ذر الشر" الحديث.
الوجه الثالث: أن الآية أيضاً على عمومها وأن معناها أن المؤمن يرى كل ما قدم من خير وشر فيغفر الله له الشر ويثيبه بالخير، والكافر يرى كل ما قدم من خير وشر فيحبط ما قدم من خير ويجازيه بما فعل من الشر.

ص -13- سورة العاديات
قوله تعالى: {إِنَّ الْأِنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} الآية، هذه الآية تدل على أنّ الإنسان شاهد على كنود نفسه أي مبالغته في الكفر، وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} وقوله: {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}, وقوله: {وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ}, والجواب عن هذا من ثلاثة أوجه:
الأول: أنّ شهادة الإنسان بأنه كنود هي شهادة حالة بظهور كنوده، والحال ربما تكفي عن المقال.
الثاني: أن شهادته على نفسه بذلك يوم القيامة كما يدل له قوله: {وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ}, وقوله: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لأَصْحَابِ السَّعِيرِ}, وقوله: {بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}.
الوجه الثالث: أن الضمير في قوله {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} راجع إلى رب الإنسان المذكور في قوله: {إِنَّ الْأِنْسَانَ لِرَبِّهِ لَكَنُودٌ} وعليه فلا إشكال في الآية، ولكن رجوعه إلى الإنسان أظهر بدليل قوله: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} والعلم عند الله تعالى.

سورة القارعة
قوله تعالى: {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ} هذه الآية الكريمة تدل على أن الهاوية وصف لا علَم للنار إذ تنوينها ينافي كونها اسما من أسماء النار يلزم فيها المنع من الصرف للعلمية والتأنيث، وقوله تعالى: {وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} يدل على أن الهاوية من أسماء النار.
اعلم أولا أنّ في معنى قوله تعالى: {فَأُمُّهُ هَاوِيَةٌ} ثلاثة أوجه للعلماء، اثنان منها لا إشكال في الآية عليهما، والثالث هو الذي فيه الإشكال المذكور، أمّا اللذان لا إشكال في الآية عليهما فالأول منهما أن المعنى {فَأُمُّهُ هَاوِيَةٌ} أي

ص -14- أمّ رأسه هاوية في قعر جهنم؛ لأنه يطرح فيها منكوسا رأسه أسفل ورجلاه أعلا، وروي هذا القول عن قتادة وأبي صالح وعكرمة والكلبي وغيرهم، وعلى هذا القول فالضمير في قوله: {وَمَا أَدْرَاكَ مَا هِيَهْ} عائد إلى محذوف دلّ عليه المقام أي أم رأسه هاوية في نار وما أدراك ما هيه نار حامية.
والثاني: أنه من قول العرب إذا دعَوا على الرجل بالهلكة قالوا: "هوت أمه" لأنه إذا هوى أي سقط وهلك فقد هوت أمه ثكلا وحزنا، ومن هذا المعنى قول كعب بن سعد الغنوي:

هوت أمه ما يبعث الصبـح غاديـا يـؤوب وماذا يرد الليـل حيـن

وهذا القول رواية أخرى عن قتادة، وعلى هذا القول فالضمير في قوله: {هِيَهْ} للداهية التي دلّ عليها الكلام، وذكر الألوسي في تفسيره أن صاحب الكشف قال: إنّ هذا القول أحسن, وأن الطيبي قال: إنه أظهر, وقال هو: وللبحث فيه مجال.
الثالث الذي فيه إشكال: أنّ المعنى {فَأُمُّهُ هَاوِيَةٌ} أي مأواه الذي يحيط به ويضمّه هاوية وهي النار؛ لأن الأمّ تؤوي ولدها وتضمّه، والنار تضمّ هذا العاصي وتكون مأواه.
والجواب على هذا القول هو ما أشار له الألوسي في تفسيره من أنه نكّر الهاوية في محلّ التعريف لأجل الإشعار بخروجها عن المعهود للتفخيم والتهويل, ثم بعد إبهامها لهذه النكتة قرّرها بوصفها الهائل بقوله {وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ}.
قال مقيده عفا الله عنه: هذا الجواب الذي ذكره الألوسي يدخل في حد نوع من أنواع البديع المعنوي يسمّيه علماء البلاغة التجريد، فحد التجريد عندهم هو أن ينتزع من أمر ذي صفة آخر مثله فيها مبالغة في كمالها فيه، وأقسامه معروفة عند البيانيين؛ فمنه ما يكون التجريد فيه بحرف نحو قولهم: "لي من فلان صديق حميم" أي بلغ من الصداقة حدا صح معه أن يستخلص منه آخر مثله فيها مبالغة في كمالها فيه, وقولهم: "لئن سألته لتسألن به البحر" بالغ في اتصافه بالسماحة حتى انتزع منه بحرا في

ص -15- السماحة، ومن التجريد بواسطة الحرف قوله تعالى: {لَهُمْ فِيهَا دَارُ الْخُلْد} وهو أشبه شيء بالآية التي نحن بصددها؛ لأن النار هي دار الخلد بعينها لكنه انتزع منها دارا أخرى وجعلها معدة في جهنم للكفار تهويلا لأمرها ومبالغة في اتصافها بالشدة، ومن التجريد ما يكون من غير توسط الحرف نحو قول قتادة بن سلمة الحنفي:

ولئـن بقـيت لأرحـلن بغـزوة تحـوي الغنائـم أو يمـوت كريـم

يعني نفسه انتزع من نفسه كريما مبالغة في كرمه، فإذا عرفت هذا فالنار سميت الهاوية لغاية عمقها وبعد مهواها، فقد روي أن داخلها يهوي فيها سبعين خريفا، وخصها البعض بالباب الأسفل من النار فانتزع منها هاوية أخرى مثلها في شدة العمق وبعد المهوى مبالغة في عمقها وبعد مهواها، والعلم عند الله تعالى.

سورة العصر
قوله تعالى: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ} هذه الآية الكريمة يدل ظاهرها على أن هذا المخبر عنه أنه في خسر إنسان واحد بدليل إفراد لفظة الإنسان، واستثناؤه من ذلك الذين آمنوا وعملوا الصالحات يقتضي أنه ليس إنسانا واحدا.
والجواب عن هذا هو أن لفظ الإنسان وإن كان واحدا فالألف واللام للاستغراق يصير المفرد بسببهما ما صيغة عموم، وعليه فمعنى أن الإنسان أي أن كل إنسان لدلالة (أل) الاستغراقية على ذلك، والعلم عند الله تعالى.

سورة الماعون
قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ} الآية، هذه الآية يتوهم منها الجاهل أن الله توعد المصلين بالويل، وقد جاء في آية أخرى أن عدم الصلاة من أسباب

ص -16- دخول سقر وهي قوله تعالى: {مَا سَلَكَكُمْ فِي سَقَرَ}، والجواب عن هذا في غاية الظهور، وهو أن التوعد بالويل منصب على قوله: {الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} الآية، وهم المنافقون على التحقيق، وإنما ذكرنا هذا الجواب مع ضعف الإشكال وظهور الجواب عنه؛ لأن الزنادقة الذين لا يصلون يحتجون لترك الصلاة بهذه الآية، وقد سمعنا من ثقات وغيرهم أن رجلا قال لظالم تارك الصلاة مالك لا تصلي؟ فقال: لأن الله توعد على الصلاة بالويل في قوله {فَوَيْلٌ لِلْمُصَلِّينَ} فقال له: اقرأ ما بعدها، فقال: لا حاجة لي فيما بعدها فيها كفاية في التحذير من الصلاة، ومن هذا القبيل قول الشاعر:

دع المساجـد للعبـاد تسكنهـا وسر إلى حانة الخمـار يسقينـا

ما قال ربك ويل للأولى سكـروا وإنمـا قـال ويـل للمصلينـا

فإذا كان تعالى توعد بالويل المصلى الذي هو ساه عن صلاته ويراءي فيها فكيف بالذي لا يصلي أصلاً فالويل كل الويل له وعليه لعائن الله إلى يوم القيامة مالم يتب.

سورة الكافرون
قوله تعالى: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} يدل بظاهره على أن الكفار المخاطبين بها لا يعبدون الله أبدا مع أنه دلّت آيات أخر على أن منهم من يؤمن بالله تعالى كقوله {وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ} الآية.
والجواب من وجهين:
الأول: أنه خطاب لجنس الكفار وإن أسلموا فيما بعد فهو خطاب لهم ما داموا كفارا، فإذا أسلموا لم يتناولهم ذلك لأنهم حينئذ مؤمنون لا كافرون وإن كانوا منافقين فهم كافرون في الباطن فيتناولهم الخطاب، واختار هذا الوجه أبو العباس بن تيمية رحمه الله.


دفع إيهام الإضطراب - السنة الخامسة، العدد الرابع: تتمة دفع إيهام الإضطراب: سورة الناس، نسخة الجامعة الإسلامية

دفع إيهام الاضطراب عن آيات الكتاب، نسخة الجامعة الإسلامية

عنوان الكتاب:

تتمة دفع إيهام الإضطراب (السنة الخامسة، العدد الرابع)

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الخامسة، العدد الرابع، ربيع ثاني 1393هـ/مايو 1973م

ص -123- تتمة دفع إيهام الإضطراب
 لفضيلة الشيخ: محمد الأمين الشنقيطي المدرس بكلية الشريعة بالجامعة
 سورة الناس
قوله: {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} لا يخفى ما بين هذين الوصفين اللذين وصف الله بهما هذا اللعين الخبيث من التنافي لأن الوسواس كثير الوسوسة ليضل بها الناس والخناس كثير التأخر والرجوع عن إضلال الناس. والجواب: أن لكل مقام مقالاً؛ فهو وسواس عند غفلة العبد عن ذكر ربه خناس عند ذكر العبد ربه تعالى كما دل عليه قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} الآية وقوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا}. الآية.
وقد تم بحمد الله تعالى ما أردنا جمعه بمدينة النبي صلى الله عليه وسلم ونرجو الله تعالى أن يوفقنا وإخواننا المسلمين في الأقوال والأفعال وأن يجعل سعينا خالصاً لوجهه الكريم إنه قريب مجيب آمين وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.


ترجمة الكتاب - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 1]

كتاب مذكرة فن المنطق
لفضيلة الشيخ محمد الأمين بن المختار الشنقيطي حفظه الله

[1/ 3]

بسم الله الرحمن الرحيم
ترجمة الكتاب
الحمد للّه رب العالمين - وأشهد أن لا إله إلا اللّه وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم أجمعين.
أما بعد:
فإنه لما كان من أهداف الجامعة الإِسلامية نشر العلم وتعليم أبناء المسلمين بصفة عامة وتخريج الدعاة إلى اللّه بصفة خاصة، وكانت الدعوة إلى اللّه من أهم أعمال المسلمين جميعاً. فإن الجامعة ما زالت دائبة في تدعيم مناهجها إلى أن أصبحت وللّه الحمد في المستوى المنهجي اللائق بها وبأهدافها.
وقد تخرج أفواج من أبنائها من كلية الشريعة، شغلوا مناصب عدة من تدريس، وقضاء، ودعوة.
ولما كان من المتوقع أن يواجه الدعاة إلى الحق دعاة إلى الباطل مضللون يجادلون لشبه فلسفية، ومقدمات سوفسطائية، وكانوا لشدة تمرنهم على تلك الحجج الباطلة كثيراً ما يظهرون الحق في صورة الباطل، والباطل في صورة الحق، ويفحمون كثيراً من طلبة العلم الذين لم يكن معهم سلاح من العلم يدفع باطلهم بالحق وكان من الواجب على المسلمين أن يتعلموا من العلم ما يتسنى لهم به إبطال الباطل وإحقاق الحق على الطرق المتعارفة عند عامة الناس، حمل ذلك الجامعة على إنشاء كلية الدعوة وأصول الدين.
ومهمتها تخريج دعاة قادرين على تبليغ الدعوة بالحكمة والموعظة الحسنة وعلى إقحام وإلزام الدعاة المضللين ببيان ما يصحح أدلتهم ويظهر بطلان حجج خصومهم.

[1/ 4]

ومن أجل ذلك قررت في منهج هذه الكلية تدريس مادة «آداب البحث والمناظرة» لأنه هو العلم الذي يقدر به من تعلمه على بيان مواضع الغلط في حجة خصمه، وعلى تصحيح مذهبه بإقامة الدليل المقنع على صحته أو صحة ملزومه أو بطلان نقيضه ونحو ذلك.
ومن المعلوم أن المقدمات التي تتركب منها الأدلة التي يحتج بها كل واحد من المتناظرين إنما توجه الحجة بها منتظمة على صورة القياس المنطقي. ومن أجل ذلك كان فن آداب البحث والمناظرة يتوقف فهمه كما ينبغي على فهم ما لابد منه من فن المنطق، لأن توجيه السائل المنع على المقدمة الصغرى أو الكبرى مثلاً أو القدح في الدليل بعدم تكرار الحدّ الوسط أو باختلال شرط من شروط الإِنتاج ونحو ذلك لا يفهمه من لا إلمام له بفن المنطق.
وكانت الجامعة قد أسندت إلينا تدريس فن آداب البحث والمناظرة، وكان لابد من وضع مذكرة تمكن طلاب الفن من مقصودهم فوضعنا هذه المذكرة وبدأناها بإيضاح القواعد التي لابد منها من فن المنطق لآداب البحث والمناظرة واقتصرنا فيها على المهم الذي لابد منه للمناظرة، وجئنا بتلك الأصول المنطقية خالصة من شوائب الشبه الفلسفية فيها النفع الذي لا يخالطه ضرر البتة لأنها من الذي خلصه علماء الإِسلام من شوائب الفلسفة كما قال العلامة شيخ مشايخنا وابن عمنا المختار بن بونة شارح الألفية والجامع معها ألفية أخرى من نظمه تكميلاً للفائدة في نظمه في فن المنطق.
فإن تقل حرمه النواوي وابن ... ... الصلاح والسيوطي الراوي
قلت نرى الأقوال ذي المخالفة ... ... محلها ما صنف الفلاسفة
أما الذي خلصه من أسلما ... ... لابد أن يعلم عند العلما
وأما قول الأخضري في سلمه:

[1/ 5]

فابن الصلاح والنواوي حرما ... ... وقال قوم ينبغي أن يعلما
والقولة المشهورة الصحيحة ... ... جوازه لكامل القَريحة
ممارس السنة والكتاب ... ... ليهتدي به إلى الصواب
فمحله المنطق المشوب بكلام الفلاسفة الباطل.
ومن المعلوم أن فن المنطق منذ ترجم من اللغة اليونانية إلى اللغة العربية في أيام المأمون كانت جميع المؤلفات توجد فيها عبارات واصطلاحات منطقية لا يفهمها إلا من له إلمام به، ولا يفهم الرد على المنطقيين في ما جاؤوا به من الباطل إلا من له إلمام بفن المنطق.
وقد يعين على رد الشبه التي جاء بها المتكلمون في أقيسة منطقية فزعموا أن العقل يمنع بسببها كثيرا من صفات اللّه الثابتة في الكتاب والسنة، لأن أكبر سبب لإِفحام المبطل أن تكون الحجة عليه من جنس ما يحتج به وأن تكون مركبة من مقدمات على الهيأة التي يعترف الخصم المبطل بصحة إنتاجها.
ولا شك أن المنطق لو لم يترجم إلى العربية و لم يتعلمه المسلمون لكان دينهم وعقيدتهم في غنى عنه كما استغنى عنه سلفهم الصالح، ولكنه لما ترجم وتعلم وصارت أقيسته هي الطريق الوحيدة لنفي بعض صفات الله الثابتة في الوحيين، كان ينبغي لعلماء المسلمين أن يتعلموه وينظروا فيه ليردوا حجج المبطلين بجنس ما استدلوا به على نفيهم لبعض الصفات، لأن إفحامهم بنفس أدلتهم أدعى لانقطاعهم وإلزامهم الحق.
واعلم أن نفس القياس المنطقي في حدّ ذاته صحيح النتائج إن ركبت مقدماته على الوجه الصحيح صورة ومادة، مع شروط إنتاجه فهو قطعي الصحة وإنما يعتريه الخلل من جهة الناظر فيه، فيغلط، فيظن هذا الأمر لازماً لهذا مثلا، فيستدل بنفي ذلك اللازم في زعمه على نفي ذلك الملزوم مع أنه لا ملازمة بينهما في نفس الأمر البتة.

[1/ 6]

ومن أجل غلطه في ذلك تخرج النتيجة مخالفة للوحي الصحيح لغلط المستدل. ولو كان استعماله للقياس المنطقي على الوجه الصحيح لكانت نتيجته مطابقة للوحي بلا شك، لأن العقل الصحيح لا يخالف النقل الصريح.
وإيضاحه باختصار أن القياس المنطقي نوعان:
1 - الأول: الاقَتراني، وهو المعروف بالحملي وقياس الشمول كما سيأتي إيضاحه إن شاء الله، وسائر أشكاله راجعة إلى الشكل الأول، ووجه الحكم العقلي بصحة إنتاج الشكل الأول هو أن الحدّ الأصغر إذا اندرج في الحدّ الأوسط واندرج الأوسط في الأكبر لزم عقلاً اندراج الأصغر في الأكبر وهذا أمر عقلي لا شك فيه، ولا يتغير بتغير الزمان لأنه حكم عقلي قطعي ثابت.
وأما القياس الاستثنائي إن كان مركباً من متصلة لزومية واستثنائية فلا ينتج منه إلا ضربان، وحاصلهما بالتقريب للذهن أن نفي اللازم يقتضي نفي الملزوم وثبوت الملزوم يقتضي ثبوت اللازم، وكلاهما حكم عقلي قطعي ثابت لا يمكن تغيره.
والمركب من شرطية منفصلة إن كانت حقيقة مانعة جمع وخلو أنتجت ضروبه الأربعة لأن نفي كل واحد من النقيضين يستلزم وجود الآخر، ووجود كل واحد منهما يستلزم نفي الآخر، وهذه أحكام عقلية قطعية لا تتغير بحال.
والمركب من مانعة الجمع المجوزة للخلو يقطع العقل بصحة إنتاج ضربيه المنتجين لأن مانعة الجمع المذكورة لا تتركب إلا من قضية وأخص من نقيضها فكلا طرفيها أخص من نقيض الآخر، ولذا كان إثبات كل واحد من طرفيها يقتضي نفي الآخر، لأن إثبات ما هو أخص من النقيض يستلزم إثبات النقيض لأن ثبوت الأخص يستلزم ثبوت الأعم بلا عكس.
وإذا ثبت النقيض علم انتفاء نقيضه قطعاً لاستحالة اجتماع النقيضين فتعين أن ثبوت كل واحد من طرفيها يقتضي نفي الآخر، بخلاف نفي أحد الطرفين

[1/ 7]

فلا يقتضي نفي الآخر لأن نفي ما هو أخص من النقيض لا يستلزم نفي النقيض لأن نفي الأخص لا يستلزم نفي الأعم، وكذلك المركب من مانعة الخلو المجوزة للجمع، فإن العقل الصحيح يقطع بصحة إنتاج الضربين المنتجين منه، وهما العقيمان في الذي قبله لأن مانعة الخلو المجوزة للجمع لا تتركب إلا من قضية وأعم من نقيضها، فكلا طرفيها أعم من نقيض الآخر، ولذا كان نفي كل واحد منهما يقتضي وجود الآخر بلا عكس، لأن نفي ما هو أعم من النقيض يستلزم نفي النقيض، لأن نفي الأعم يستلزم نفي الأخص، وإذا لزم من انتفائه انتفاء النقيض علم قطعاً ثبوت النقيض الآخر لاستحالة عدم النقيضين معاً.
فتبين أن نفي كل واحد من طرفيها يستلزم ثبوت الآخر بلا عكس، وكل ما ذكر بحكم العقل وأنه لا يتغير بتغير الزمان.
وبعد الانتهاء مما لابد منه من فن المنطق نذكر جملاً كافية من آداب البحث والمناظرة تعين من تعلمها على تصحيح مذهبه وإبطال مذهب خصمه مع الآداب اللازمة لذلك، ثم نطبق ذلك في مسائل من القوادح في أصول الفقه، ومسائل من مسائل الكلام التي نفي فيها المعطلون بعض الصفات، ونوضح كيفية تصحيح الحق في ذلك وإبطال الباطل، لأن تطبيق ذلك عملياً يفيد الطالب إفادة أكبر.
ونختتم الكلام بالمقارنة بين ما يسميه المتكلمون مذهب السلف، ومذهب الخلف مع إحقاق الحق وإبطال الباطل على الطرق المعهودة، في المناظرة ليفيد ذلك الطالب تمرينا على رد الشبه وإبطال الباطل بطريق المناظرة.
وهذا أوان الشروع في ذكر ما لابد منه من المسائل المنطقية.

المؤلف


مقدمة منطقية - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 8]

بسم اللّه الرحمن الرحيم
مقدمة منطقية
الحمد للّه والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد:
أنواع العلم الحادث
أي وهو علم المخلوقين لأن الكلام فيه، احترازاً عن علم اللّه جل وعلا، فإنه لا يوصف بصفات علم المخلوقين.
اعلم أولاً أنا تركنا الأبحاث في تعريف العلم ومناقشتها اختصاراً، ولأن طالب العلم يفهم المراد بالعلم.
اعلم أن العلم الحادث ينقسم أربعة أقسام، لأنه إما علم تصور، وإما علم تصديق، وكل واحد منهما إما ضروري، وإما نظري، فالمجموع أربعة من ضرب اثنين في اثنين.
الأول: علم تصور ضروري.
الثاني: علم تصور نظري.
والثالث: علم تصديق ضروري.
والرابع: علم تصديق نظري.
واعلم أن علم التصور في الاصطلاح هو إدراك معنى المفرد من غير تعرض لإِثبات شيء له. ولا لنفيه عنه كإدراك معنى اللذة، والألم، ومعنى المرارة. ومعنى الحلاوة، وإدراك معنى الإِنسان، ومعنى الكاتب، فإدراك كل مفرد مما ذكرنا ونحوه أي فهم المعنى المراد به ذلك المفرد من غير تعرض لإثبات شيء

[1/ 9]
له، ولا لنفيه عنه هو المسمى في الاصطلاح بعلم التصور وهو تفعل من الصورة فكأن صورة الفرد تنطبع في الذهن لإِدراك المتصور لها معناها.
والإِدراك في الاصطلاح: هو وصول النفس إلى المعنى بتمامه فإن وصلت إليه لا بتمامه فهو المسمى في الاصطلاح بالشعور.
وأما علم التصديق فهو إثبات أمر لأمر بالفعل، أو نفيه عنه بالفعل، وتقريبه للذهن أنه هو المسمى في اصطلاح البلاغيين بالإِسناد الخبري، وفي اصطلاح النحويين بالجملة الاسمية التي هي المبتدأ والخبر، أو الفعلية التي هي الفعل والفاعل، أو الفعل ونائب الفاعل. فلو قلت مثلاً، الكاتب إنسان، فإدراكك معنى الكاتب فقط علم تصور وإدراكك معنى الإِنسان فقط علم تصور، وإدراكك كون الإِنسان كاتباً بالفعل، أو ليس كاتباً بالفعل، هو المسمى بالتصديق. وإنما سمي تصديقاً لأنه خبر، والخبر بالنظر إلى مجرد ذاته يحتمل التصديق والتكذيب فسموه تصديقاً، تسمية بأشرف الاحتمالين. وكون التصديق الذي هو إدراك وقوع نسبة بالفعل أو عدم وقوعها بالفعل من أنواع العلم هو قول الجمهور، وهو الحق. وقد تركنا ذكر ما خالفه وإبطاله لأجل الاختصار.
واعلم أنه لا يمكن إدراك نسبة وقوع الأمر أو عدم وقوعها فعلاً إلا بأربعة تصورات هي:
الأول: تصور المحكوم عليه الذي هو الموضوع.
الثاني: تصور المحكوم به الذي هو المحمول.
الثالث: تصور النسبة الحكمية التي هي مورد الإِيجاب والسلب من غير حكم بوقوعها ولا عدم وقَوعها كما يقع من الشاك في قيام زيد فإنه يتصور معنى زيد، ويتصور معنى القيام. ويتصور معنى نسبة القيام إلى زيد مع أنه شاك في وقوعها، فليس متصوراً لوقوعها ولا لعدم وقوعها فإن تصور وقوعها بالفعل أو عدم وقوعها بالفعل فهو التصديق.

[1/ 10]

وجمهورهم يقول: إن التصديق بسيط، وهو التصور الرابع وحده والثلاثة قبله شروط فيه.
وقال الرازي: التصديق مركب يعنى أنه مركب من أربعة تصورات فهو عنده مجموع التصورات الأربعة. والقولان متفقان على أنه لابد قبله من ثلاثة تصورات إلا أن من يقول هو بسيط يقول: توقفه على التصوارت الثلاثة من توقف الماهية على شرطها ومن يقول هو مركب يقول هو من توقف الماهية على أركانها التي هي أجزاؤها. فعلم أن كل تصديق تصور، وليس كل تصور تصديقاً.
واعلم أن الموضوع في اصطلاح المنطقيين، هو المعروف في المعاني بالمسند إليه. وفي النحو بالمبتدأ أو الفاعل والنائب عن الفاعل. والمحمول في اصطلاحهم هو المعروف في المعاني بالمسند، وفي النحو بالخبر، أو الفعل، وإنما سمي الموضوع موضوعاً لأن المحمول صفة من صفات الموضوع، أو فعل من أفعاله، والصفة لابد لها من موصوف، والفعل لابد له من فاعل فالأساس الذي وضع لإمكان إثبات الصفات أو نفيها هو المحكوم عليه. ولذا سمي موضوعاً كالأساس للبنيان، وسمي الآخر محمولا لأنه كسقف البنيان لابد له من أساس يبنى عليه. فلو قلت زيد عالم، أو زيد ضارب، فالعلم صفة زيد، والضرب فعله، ولا تمكن صفة بدون موصوف، ولا فعل بدون فاعل، فصار المحكوم عليه كأنه وضع أساساً للحكم فسمي موضوعاً وسمي ما يسند إليه من صفات وأفعال محمولاً لأنها لا تقوم بنفسها فلابد لها من أساس تحتمل عليه وإذا عرفت المراد بالتصور، والتصديق وأن كلاً منهما يكون ضرورياً ونظرياً.

[1/ 10]

فاعلم أن الضروري في الاصطلاح هو ما لا يحتاج إدراكه إلى تأمل. والنظري في الاصطلاح هو ما يحتاج إدراكه إلى التأمل. فالتصور الضروري كتصور معنى الواحد ومعنى الاثنين.
والتصديق الضروري كإدراك أن الواحد نصف الاثنين، وأن الكل أكبر من الجزء.
والتصور النظري مثل له بتصور الملائكة، والجنة، فإنه ضروري ومن أمثلته تشخيص الطبيب لعين المريض فهو تصور له بعد بحث وتأمل ونظر. والتصديق النظري كقولك: الواحد نصف سدس الاثني عشر وربع عشر الأربعين.
والنظر في الاصطلاح: الفكر المؤدي إلى علم أو غلبة ظن.
والفكر في الاصطلاح: حركة النفس في المعقولات، أما حركتها في المحسوسات فهو في الاصطلاح تخييل.
واعلم أن الطريق التي يتوصل بها إلى إدراك التصور النظري هي المعرفات بأنواعها فيدخل فيها الحدّ، والرسم، واللفظي، والقسمة، والمثال، وتسمى بالقول الشارح كما سيأتي إيضاحه إن شاء اللّه.
والطريق التي يتوصل بها إلى معرفة التصديق النظري هي الحجة وهو القياس المنطقي بأنواعه وسيأتي إيضاحه إن شاء اللّه. وما تركب من مقدمات يقينية فهو المسمى منها بالبرهان.

(أنواع الدلالة اللفظية)
اعلم أن الدَلالة مثلثة الدال، والأفصح فتحها، ثم كسرها، وأردؤها الضم، وهي في الاصطلاح: فهم أمر من أمر. أو كون أمر بحيث يفهم منه أمر فهم بالفعل أو لم يفهم.

[1/ 11]
وقال بعضهم هي مشتركة بين الأمرين. ومناقشات التعريفين كلها ساقطة. وقد تركناها اختصاراً. وفهم الأمر من الأمر واضح كفهم المسميات من فهم المراد بأسمائها. وكونه بحيث يفهم منه أمر أو لم يفهم كعدم شق إخوة يوسف قميصه لما جعلوا عليه دم السخلة ليكون الدم قرينة على صدقهم في أنه أكله الذئب. فنظر يعقوب إِلى القميص فإِذا هو ملطخ بالدم ولا شق فيه فعلم أن عدم شق القميص فيه الدلالة الواضحة على كذبهم. وإن لم يفهموا بالفعل ذلك الأمر الدال عليه. فقال يعقوب سبحان اللّه متى كان الذئب حليماً كيساً يقتل يوسف ولا يشق قميصه. وكعدم فهم بعض الصحابة معنى الكلالة وأنها الورثة الذين ليس فيهم ابن ولا أب مع دلالة آية الكلالة على ذلك لأنه تعالى صرح بنفي الولد بقوله {إن امرؤ هلك ليس له ولد}، ودل على أنه ليس له أب التزاماً بقوله تعالى: {وله أخت فلها نصف ما ترك}؛ لأن اٍرث الأخت يلزمه عدم وجود الأب لأنه يحجبها.
واعلم أن أنواع الدلالة محصورة في ستة أقسام لا سابع لها وإيضاحه أن الدال إما (لفظي) أو (غير لفظي) ولا ثالث لهما، وقد دل الاستقراء التام على أن دلالته ثلاثة أقسام لا رابع لها وهي:
دلالته وضعاً، دلالته عقلاً، ودلالته طبعاً.
فتضرب حالتي الدال في حالات الدلالة الثلاث فالمجموع ستة من ضرب اثنين في ثلاثة.
الأول - دلالة اللفظ وضعاً كدلالة (الرجل) على الإِنسان الكبير الذكر، و (المرأة) على الإنسان الأنثى، وهكذا في دلالة الألفاظ على معانيها المفردة والمركبة. والوضع في الاصطلاح هو: تعيين أمر للدلالة على أمر.
الثاني - دلالة اللفظ عقلاً كدلالته على لافظ به.

[1/ 12]

الثالث - دلالة اللفظ طبعاً أي عادة كدلالة الصراخ على مصيبة نزلت بالصارخ ودلالة لفظة (أح) بالمهملة على ألم بالصدر.
الرابع - دلالة غير اللفظ وضعاً كدلالة المفهمات الأربعة وهي: الخط و الإِشارة، والعقد، والنصب. فالنقوش التي هي الخط تدل على الألفاظ وضعاً، وليست لفظاً. والمراد بالعقد عقد الأصابع لبيان قدر العدد فهو يدل على قدر العدد وضعاً وليس باللفظ. والإِشارة تدل على المعنى المشار إليه وضعاً وليست لفظاً.
والمراد بالنصب: نصب الحدود بين الأملاك، ونصب أعلام الطريق، وهو واضح مما تقدم.
الخامس - دلالة غير اللفظ عقلاً كدلالة المصنوعات على صانعها.
السادس - دلالة غير اللفظ طبعاً أي عادة كدلالة حمرة الوجه على خجل صاحبه ودلالة صفرة الوجه على وجل صاحبه أي خوفه كما قال القائل:
تفاحة جمعت لونين خلتهما ... ... خدي محب ومحبوب قد اعتنقا
تعانقا فرأيا واشٍ فراعهما ... ... فاحمر ذا خجلاً واصفر ذا فرقا
ومنه قول مسلم بن وليد الأنصاري:
إذا شكوت إليها الحب خفرها ... ... شكواي فاحمر خداها من الخجل
إذا عرفت هذا فاعلم أن المقصود عند المنطقيين من هذه الأقسام الستة هو واحد فقط وهو دلالة اللفظ وضعاً وهي تنقسم عندهم إلى ثلاثة أقسام:
دلالة المطابقة، دلالة التضمن، دلالة الالتزام.
أما دلالة المطابقة: فهي دلالة اللفظ على تمام المعنى الموضوع له اللفظ، كدلالة الرجل على الإنسان الذكر، والمرأة على الإنسان الأنثى. وهكذا كدلالات الأسماء على مسمياتها التي وضعت لها، وسميت مطابقة لتطابق الوضع والفهم، فالمفهوم من اللفظ هو عين المعنى الموضوع له اللفظ.

[1/ 13]
وأما دلالة التضمن: فهي دلالة اللفظ على جزء مسماه في ضمن كله، ولا تكون إلا في المعاني المركبة كدلالة الأربعة على الواحد ربعها، وعلى الاثنين نصفها، وعلى الثلاثة ثلاثة أرباعها. فلو سمعت رجلاً قال: عندي أربعة دنانير، فقلت له: أقرضني ديناراً أو دينارين أو ثلاثة فقال لك: لا شيء عندي من ذلك. فقلت له سمعتك تقول إن عندك أربعة دنانير فقال: نعم ولكن لم أقل واحداً أو اثنين أو ثلاثة. فإنك تقول له لفظ الأربعة التي ذكرت يدل على الواحد ربعها وعلى الاثنين نصفها وعلى الثلاثة ثلاثة أرباعها، بدلالة التضمن لأن الجزء يفهم في ضمن الكل.
وأما دلالة الالتزام: فهي دلالة اللفظ على خارج عن مسماه لازم له لزوماً ذهنياً بحيث يلزم من فهم المعنى المطابقي فهم ذلك الخارج اللازم كدلالة (الأربعة) على الزوجية. والزوجية في الاصطلاح هي: الانقسام إلى متساويين.
واعلم أن اللوازم ثلاثة لا رابع لها:
لازم في الذهن والخارج معاً. ولازم في الذهن فقط. ولازم في الخارج فقط.
أما الأولان وهما: اللازم في الذهن والخارج معاً. واللازم في الذهن فقط فتسمى بهما دلالة التزام بالإِجماع. وأما الثالث: وهو اللازم في الخارج فقط فلا تسمى به دلالة التزام عند المنطقيين. وإنما تسمى بدلالة التزام عند الأصوليين والبيانيين.
مثال اللازم في الذهن والخارج معاً: دلالة الأربعة على الزوجية التي هي الانقسام إلى متساويين فيلزم من فهم معنى الأربعة فهم أنها زوج أي منقسمة إلى متساويين فهذا لازم في الذهن كما ذكرنا. ولازم في الخارج أيضاً والمراد بالخارج هنا: الواقع في نفس الأمر. فالزوجية لازمة للأربعة في الذهن، وفي الواقع في نفس الأمر.

[1/ 14]
ومثال اللازم في الذهن فقط: دون الخارج لزوم البصر للعمى لأن معنى العمى بدلالة المطابقة هو سلب البصر فمعناه المطابقي مركب إضافي أي مركب من مضاف هو سلب ومضاف إليه وهو البصر. ولا يعقل سلب البصر حتى يعقل معنى البصر. فظهر أنه لا يفهم أحد معنى العمى حتى يفهم معنى البصر لأن معنى البصر جزء من معنى العمى، لأن معنى العمى مركب إضافي والبصر أحد جزأيه، وهذا اللازم إنما هو في الذهن فقط لا في الخارج لأن العين التي اتصفت بالعمى انتفى عنها البصر ضرورة لما بين العمى والبصر من التنافي المعبر عنه بمقابلة العدم والملكة.

[1/ 15]
ومثال اللازم في الخارج فقط: دلالة لفظ الغراب على السواد لأنه لا يوجد في الخارج غراب إلا هو متصف بالسواد ولكن هذا لا يفهم من فهم معنى الغراب لأن من لم ير الغراب قط، و لم يخبره أحد بلونه قد يتصور أن الغراب طائر أبيض فالسواد إنما يلزم الغراب في الخارج فقط. لا في الذهن فدلالته عليه التزامية عند الأصوليين، والبيانيين وليست كذلك عند المنطقيين.
واعلم أن دلالة المطابقة وضعية بلا خلاف وأما دلالة التضمن، ودلالة الالتزام ففيهما لأهل العلم ثلاثة مذاهب:
الأول: أنهما وضعيتان أيضاً، وعلى هذا القول عامة المنطقيين، ووجهه أن سبب السبب سبب، لأن فهم المعنى المطابقي هو سبب فهم جزئه في ضمن كله وهو دلالة التضمن، وهو سبب فهم اللازم الخارج عن المسمى، وهو دلالة الالتزام. فلما كان وضع اللفظ سبباً لفهم المعنى المطابقي، وفهم المعنى المطابقي سبباً في فهم الجزء في ضمن الكل، وفهم الخارج اللازم صارت كل من التضمن والالتزام وضعية لأن السبب الأول في فهمهما الوضع وسبب السبب سبب.
المذهب الثاني: أنهما عقليتان، وعليه عامة البيانيين، ووجهه أن اللفظ إنما وضع للمعنى المطابقي، ولكن العقل هو الذي فهم منه الجزء في ضمن الكل، والخارج اللازم.

[1/ 16]
المذهب الثالث: أن دلالة التضمن وضعية ودلالة الالتزام عقلية، ووجهه أن المدلول عليه بالتضمن جزء المدلول المطابقي والمطابقة وضعية بلا خلاف، وجزء الوضعي وضعي لأن الجزء مندرج في الكل، أما دلالة الالتزام فليست جزء الوضعي، ولكن العقل فهم من المعنى المطابقي لازمه الخارج عن مسماه، وعلى هذا جماهير من الأصوليين.


مباحث الألفاظ - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 17]

مباحث الألفاظ
المباحث جمع مبحث، وهو اسم مكان بمعنى مكان البحث، و هو الفحص والتفتيش عن الألفاظ من حيث التركيب والإِفراد، ونحو ذلك كالكلية والجزئية.

اعلم أولاً أن اللفظ المستعمل في اللغة لا يخلو من أحد أمرين، إما أن يكون مركباً، وإما أن يكون مفرداً، وهذا على قول الجمهور بأن القسمة ثنائية، وضابط المركب عندهم: هو ما يدل جزؤه على جزء معناه دلالة مقصودة خالصة فخرج بقولهم: ما دل جزؤه ما لا جزء له أصلا كباء الجر ولامه وما له جزء لا دلالة له على شيء كبعض حروف (زيد) وخرج بقولهم: على جزء معناه، ما له جزء وله دلالة لكن لا على جزء معناه كأبكم، فإن نصفه الأول وهو (أب) يدل على ذات متصفة بالأبوة، ونصفه الأخير وهو (كم) يدل على سؤال عن عدد أو أخبار بعدد كثير، ولكن ليس واحداً منهما يدل على جزء المعنى المقصود بالأبكم.
وخرج بقولهم: (مقصودة) العلَم الإِضافي كعبد اللّه، فإن جزؤه الأول يدل على العبد والثاني يدل على الخالق جل وعلا، ولكن هذه الدلالة ليست مقصودة لأن المقصود جعل اللفظين علماً للشخص معيناً له عن غيره من الأشخاص. وخرج بقولهم: (خالصة) ما لو قصد في تسمية الإِنسان بعبد الله مثلاً أنه متصف بالعبودية للّه فإن دلالة جزء اللفظ على جزء المعنى حينئذ مقصودة لكنها غير خالصة من شائبة العلمية.
وبهذا تعلم أن المفرد هو ما لا جُزء له أصلاً كباء الجر ولامه، أو له جزء لا دلالة له على شيء، أو له جزء وله دلالة لكن لا على جزء معناه، أو له

[1/ 18]
جزء وله دلالة على جزء معناه ولكنها دلالة غير مقصودة، أو له جزء وله دلالة على جزء مسماه دلالة مقصودة لكنها غير خالصة من شائبة العلمية. وقد تركنا المناقشات هنا لعدم اتجاهه عندنا.
وقد عرفت من هذا التعريف الذي ذكروا أن المركب هنا صادق بالمركب الإسنادي نحو: زيد قائم، والمركب الإضافي كغلام زيد. والمركب التقييدي كالحيوان الناطق، وأن المفرد هو الاسم أو الفعل أو الحرف، ويدخل في الاسم، العلم الإِضافي كعبد الله وعبد شمس وما تقدم في حدهم للتصور والتصديق، يدل على أن المركب الإِضافي والمركب التقييدي من أنواع المفرد لأن إدراكهما تصور لا تصديق، والتصور إدراك معنى المفرد، خلافاً لما يذكرون هنا. والظاهر أن بعض الاصطلاحات تختلف في المفرد فهو في التصور والتصديق، كل ما ليس بإسناد خبري تام، وفي مبحث المركب والمفرد: يكون له اصطلاح آخر، فيدخل فيه المركب الإِضافي والتقييدي مثلاً.
وإذا علمت هذا فاعلم أن المفرد بالاصطلاح المذكور هنا ينقسم إلى قسمين لا ثالث لهما: لأنه إما أن يكون كلياً وإما أن يكون جزئياً. وضابط الكلي في الاصطلاح أنه هو ما لا يمنع تعقل مدلوله من وقوع الشركة فيه كالإِنسان والحيوان والرجل والمرأة والأسد ونحو ذلك. فإنك إذ تعقلت معنى الإِنسان لم يمنعك تعقله من وقوع الشركة فيه، فهو قدر مشترك يشترك فيه عمرو وزيد وخالد وهكذا في باقي الأمثلة. وإن شئت قلت في حدّ الكلي هو المفرد الذي لا يمنع تعقل مدلوله من حمله حمل مواطأة على أفراد كثيرة والمراد بحمل المواطأة هو حمله عليها بنفسه من غير احتياج إلى اشتقاق أو إضافة، فالإِنسان مثلاً إذا تعقلت مدلوله لم يمنعك ذلك من حمله حمل مواطأة على كثيرين، كأن تقول زيد إنسان وعمرو إنسان، وخالد إنسان، وهكذا وكذلك الحيوان لا يمنعك تعقل مدلوله من حمله

[1/ 19]
حمل مواطأة على كثيرين كقولك: الإِنسان حيوان والفرس حيوان والجمل حيوان وهكذا. أما إن كان لا يمكن حمله عليها حمل مواطأة، بل حمل اشتقاق أو إضافة فليس كلياً لها فليس العلم مثلا كلياً بالنسبة إلى الأشخاص العلماء لأنك لا تقول: مالك علم. والشافعي علم، وإنما يصح في ذلك الحمل بالاشتقاق كقولك: مالك عالم والشافعي عالم أو الإِضافة كقولك: مالك ذو علم، والشافعي ذو علم فالعلم كلي بالنسبة إلى الفنون لأنك تقول: النحو علم، والفقه علم، والتوحيد علم. وهكذا لأنه يحمل عليها حمل مواطأة وليس العلم كلياً بالنسبة إلى الأشخاص المتصفين به كما بينا.
وتقريب الكلي للذهن: أنه هو المشترك بين اثنين فصاعداً، والجزء هو ما يمنع تعقل مدلوله من وقوع الشركة فيه وهنا واسطة وطرفان: طرف هو جزئي إجماعاً يمنع تعقل مدلوله من وقوع الشركة فيه وهو العلم بنوعيه، أعني علم الشخص وعلم الجنس، لأنك إذا تعقلت معنى زيد علماً لرجل معين منعك تعقله من وقوع الشركة فيه لأنه وضع له خاصة ليعينه ويميزه عن غيره من الأشخاص.
واعلم أن الفرق بين علم الجنس واسم الجنس يعسر فهمه على كثيرين من طلبة العلم. فقولك أسامة، علماً لجنس الأسد معرفة لأنه علم فيجوز الابتداء به، بدون احتياج إلى مسوغ ويجوز مجيء الحال منه متأخرة نحو هذا أسامة مقبلاً، ولا يجوز دخول الألف واللام عليه لأنه علم بخلاف لفظة (أسد) اسماً لجنس الأسد فإنها نكرة لا يجوز الابتداء بها إلا بمسوغ ولا يجيء الحال فيها متأخرة إلا بمسوغ، ويجوز دخول الألف واللام عليها لأنها نكرة. فيعسر الفرق بين أسامة، علماً لجنس الأسد. وأسد اسماً لجنسه وأوضح الفوارق التي فرقوا بها بينهما بل لا يكاد يعقل غيره، هو أن علم الجنس روعي فيه القدر المشترك، بقطع النظر عن الأفراد. واسم الجنس روعي فيه القدر المشترك لا

[1/ 20]
بقطع النظر عن وجوده في بعض الأفراد. وإيضاحه أن معنى الأسد مثلاً شيء واحد وهو مجموع الحيوانية والافتراسية مثلاً، فالمعنى الذهني الذي هو القدر المشترك بين أفراده شيء واحد لا تعدد فيه وإنما التعدد في الأفراد الخارجية المشتركة فيه فوضعوا علم الجنس لذلك المعنى الذهني وهو شيء واحد فشخصوا العلم في الذهن لا في الخارج، كتشخيص المشخص بعلمه في الخارج، فعلم الجنس يشخص مسماه في الذهن لا في الخارج وعلم الشخص يشخص مسماه في الخارج.
وأما لفظة أسد فإنهم أرادوا به المعنى الذهني المشترك بين الأفراد بدون قطع النظر عن وجود بعض أفراده الخارجية فيه التي هي محل التعدد.
وعلى قول من قال: إن اسم الجنس والنكرة شيء واحد بأن اسم الجنس يراعى فيه وجود بعض الأفراد الخارجية في المعنى الذهني الذي هو القدر المشترك وهو الفرد الشائع في جنسه. فقطع النظر مطلقاً عن الأفراد الخارجية التي هي محل التعدد. وقصد تشخيص المعنى الذهني الذي هو القدر المشترك بين الأفراد، وهو واحد لا تعدد فيه هو الذي يكون به الاسم المشخص لذلك المعنى الواحد في الذهن علم الجنس، وما لم يقطع النظر فيه عن الأفراد الخارجية هو اسم الجنس لتعدد الأفراد واتحاد المعنى الذهني المشترك بينها.
والحاصل أن علم الشخص وعلم الجنس كلاهما جزئي بالإجماع واسم الجنس كأسد وإنسان ورجل وفرس ونحو ذلك كلي إجماعاً. وهذان هما الطرفان. طرف جزئي إجماعاً وطرف كلي إجماعاً.
وأما الواسطة: فقد اختلف فيها وهي أسماء الإِشارة والضمائر والموصولات فبعضهم يقول: هي كلية لصلاحيتها لكل شيء وبعضهم يقول: هي جزئية لأنها لا تستعمل بالفعل إلا في شيء معين خاص. وبعضهم يقول: هي كلية وضعاً جزئية استعمالاً. وأكثر من تكلموا في علم الوضع يختارون أنها جزئية، والله جل وعلا أعلم.

[1/ 21]
فإذا عرفت معنى الكلي والجزئي اللذين هما قسما المفرد، فاعلم أنا نريد هنا أن نبين بعض تقسيمات الجزئي والكلي ونبين معنى الكل والجزء. والكلية والجزئية قبل الشروع في مبادئ التصورات.
الجزئي: اعلم أولاً أن الجزئي ينقسم إلى جزئي حقيقي، وجزئي إضافي. أما الجزئي الحقيقي فهو العلم بنوعيه ويلحق به ما جرى مجراه عند من يقول به، وهو الإِشارة والضمير. والموصول على قول من يقول إنها جزئية.
وأما الجزئي الإضافي: فهو كل كلي مندرج في كلي أعم منه فالإنسان مثلا كلي بالنسبة إلى زيد، وعمرو. وجزئي إضافي بالنسبة إلى الحيوان، لأن الحيوان ينقسم إلى إنسان وغير إنسان كالفرس مثلاً. فالإِنسان فرد من أفراد الحيوان. فهو جزئي بإضافته إليه، وهكذا الحيوان فانه كلي بالنسبة إلى الإِنسان والفرس مثلاً، وجزئي إضافي بالنسبة إلى النامي. لأن النامي منه ما هو حيوان، ومنه ما ليس بحيوان كالنبات. والنامي هو الذي يكبر تدريجيا وقس على ذلك.
واعلم أن الكلي ينقسم تقسيمات مختلفة باعتبارات مختلفة وسنذكر هنا بعض المهم منها.
اعلم أن الكلي ينقسم باعتبار استواء معناه في أفراده، وتفاوته فيها إلى متواطئ ومشكك.
المتواطئ: فالمتواطئ هو الكلي الذي استوت أفراده في معناه كالإِنسان والرجل والمرأة فإن حقيقة الإِنسانية والذكورة والأنوثة مستوية في جميع الأفراد وإنما التفاضل بينهم بأمور أخر زائدة على مطلق الماهية.
المشكك: والمشكك هو الكلي الذي تتفاوت أفراده في معناه بالقوة

[1/ 22]

والضعف مثلاً كالنور والبياض، فالنور في الشمس أقوى منه في السراج، والبياض في الثلج أقوى منه في العاج وهكذا.
وينقسم الكلي: أيضاً باعتبار تعدد مسماه وعدم تعدده إلى مشترك ومنفرد.
المشترك: فإن كان له مسميان فصاعداً يسمى بكل منهما بوضع خاص فهو المشترك كالعين الباصرة، والجارية، والقرء: للطهر والحيض. وهكذا.
المنفرد: وإن كان مسماه واحداً فهو المنفرد كالإِنسان والحيوان فإن الحقيقة الذهنية التي هي مسمى اللفظ واحدة وإنما التعدد في الأفراد الخارجية كما تقدم. وينقسم الكلي باعتبار وجود أفراده في الخارج، وعدم وجودها فيه إلى ستة لأنه إما أَلا يوجد منه في الخارج فرد أصلاً أو يوجد منه فرد واحد، أو توجد منه أفراد كثيرة. وكل واحد من هذه الثلاثة ينقسم إلى قسمين فالمجموع ستة:
الأول - كلي لم يوجد من أفراده فرد واحد في الخارج، مع أن وجود فرد منها مستحيل عقلاً كجمع الضدين.
الثاني - كلي لم يوجد من أفراده فرد في الخارج مع جواز وجوده عقلاً كبحر من زئبق وجبل من ياقوت، والزئبق معدني سيال لا يجمد إلا تحت الصفر في درجة أربعين.
الثالث - كلي وجد منه فرد واحد مع استحالة وجود غيره من الأفراد عقلاً، كإله، فإنه كلي، ولذا لم يمنع العرب تعقل مدلوله من قبول الشركة كما ذكر اللّه عنهم في قوله: {أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب}. و من فوائد كون الإِله كلياً بحسب الوضع أنه تدخل عليه (لا) النافية للجنس في كلمة (لا إله إلا اللّه) وهي لا تدخل إلا على كلي من أسماء الأجناس، إلا إن هذا الكلي الذي هو الإِله دل العقل الصحيح، والكتاب والسنة والإِجماع على أنه لم يوجد منه إلا فرد واحد وهو خالق السموات والأرض جل وعلا، إذ لا معبود بالحق موجوداً

[1/ 23]

يستحق العبادة إلا هو وحده جل وعلا. فكل معبود سواه عبادته كفر ووبال على صاحبها يخلد بسببها في النار، فهو ليس بمعبود بحق ولا بشريك حقاً. كما قال تعالى: {وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون}. فإن قيل: المعبودات من دون اللّه من أنواع الطواغيت قد وجدت بكثرة.
فالجواب أن المعدوم شرعاً كالمعدوم حساً فهي ليست بمعبودات ولكن الكفار افتروا ذلك على اللّه واختلقوه كذباً من تلقاء أنفسهم بغير علم ولا هدى ولا كتاب منير أنهم شركاء له سبحانه وتعالى عن ذلك علواً كبيراً.
الرابع - كلي وجد منه فرد واحد مع جواز وجود غيره من الأفراد عقلاً، كشمس فإن الشمس التي هي الكوكب النهاري لا يمنع تعقل مدلولها من وقوع الشركة إلا أن هذا الكلي لم يوجد منه إلا فرد واحد، وهو هذه الشمس المعروفة مع مكان أن يكثر اللّه من أفراد الشموس، كما أكثر من أفراد النجوم حتى تتشعشع الدنيا نوراً، ويحترق العالم من شدة حر تلك الشموس الكثيرة.
الخامس - كلي وجدت منه أفراد كثيرة لكنها متناهية، كالإِنسان والحيوان.
السادس - كلي وجدت منه أفراد كثيرة غير متناهية، كنعيم الجنة وكالعدد. وإذا عرفت معنى الكلي والجزئي وبعض تقسيماتهما فاعلم أنا أردنا هنا أن نبين معنى الكل والجزء والكلية والجزئية.
الكل: اعلم أن الكل في الاصطلاح هو ما تركب من جزئين فصاعداً، وضابطه أن الحكم عليه بالمحمول إنما يقع على مجموعه لا على جميعه. وإيضاحه: أن الحكم يقع عليه في حال كونه مجتمعاً، فإذا فرضت تفرقة أجزائه لم يتبع الحكم كل واحد فيها بانفراده وإنما يقع عليها مجموعة. ومثاله: قوله تعالى: {ويحمل عرش ربك فوقهم يومئذ ثمانية}، لأن الحكم على الثمانية بحمل العرش هو على مجموعها لا على جميعها إذ لو كان على جميعها لكان كل واحد من الثمانية مستقلاً بحمل العرش وحده، والواقع أن الحامل للعرش هو مجموع الثمانية،

[1/ 24]

فلو فرضت تفرقة الثمانية لم يتبع الحكم بحمل العرش كل واحد منهم.
الكلية: وأما الكلية فهي الحكم على كل فرد من أفراد الموضوع الداخلة تحت العنوان كقولك: كل إنسان حيوان فإن كل فرد من أفراد الإِنسان مستقل بالحكم عليه بأنه حيوان، فكل منهما يتبعه الحكم بانفراده.
وقد قرر علماء المعاني هنا قاعدة وهي: أن لفظة (كل) إذا اقترنت بحرف سلب أعني حرف نفي. فإن كان حرف النفي قبل لفظة (كل) فهو من الكل المجموعي فلا يقع الحكم على الموضوع إلا مجموعاً. ولا يتبع كل فرد من أفراده كقوله:
ما كل ما يتمنى المرء يدركه ... ... تجري الرياح بما لا تشتهي السفن
فإن المرء قد يتمنى شيئاً ويدركه وكم من منية أدركها صاحبها كما لا يخفى. وكقولهم: «ما كل بيضاء شحمة، وما كل مدور كعكاً»، فقد تكون البيضاء شحمة، وقد يكون المدور كعكاً في بعض الأحوال دون كلها.
وإن كان حرف النفي بعد لفظة (كل) فهو من الكلية، فالحكم بالمحمول على الموضوع شامل لكل فرد كقول أبى النجم:
قد أصبحت أم الخيار تدعي ... ... علىَّ ذنباً كلُّه لم أصنع
برفع لفظة (كل) لأن مراده أنه لم يصنع شيئاً واحداً مما ادعت عليه، ومن هذا المعنى قوله صلى الله عليه وسلم لذي اليدين لما قال أقصرت الصلاة أم نسيت (كل ذلك لم يكن) أي لم يكن شيء منه، لم أنس و لم تقصر، يعني في ظني، كما هو مقرر في الأصول في مبحث دلالة الاقتضاء.
وهذه القاعدة أغلبية نورد آيات متعددة فيها حرف النفي قبل لفظة (كل) مع أنها كلية لا كل مجموعي كقوله تعالى: {إن اللّه لا يحب كل خوان كفور}.

[1/ 25]

وقوله: {إن الله لا يحب كل مختال فخور}، ونحو ذلك من الآيات لأن الحكم بنفي المحبة عام لكل فرد من أفراد الخوانين الكفورين والمختالين الفخورين كما ترى.

فقد عرفت أن الفرق بين الكل والكلية، أن الكل لا يتبع الحكم فيه كل فرد من أفراده وإن الكلية يتبع الحكم فيها كل فرد من أفرادها، ومثالها:
أ - موجبة: كل إنسان حيوان.
ب - وسالبة: لا شيء من الحجر بحيوان، لأن إثبات الحيوانية للإِنسان شامل لكل فرد من أفراده، ونفي الحيوان عن الحجر شامل لكل فرد من أفراده.
الفرق بين الكل والكلي
وأما الفرق بين الكل والكلي فمن جهتين:
الجهة الأولى:
أنا قدمنا أن الكلي لا يمنع تعقل مدلوله من حمله على كثيرين حمل مواطأة فيجوز حمل الكلي على كل فرد من أفراده، حمل مواطأة كقولك: عمرو إنسان، وزيد إنسان، وخالد إنسان الخ. فالإِنسان كلي وقد صح حمله على كل فرد من أفراده حمل مواطأة كما تقدم إيضاحه.

أما الكل فلا يجوز حمله على جزء من أجزائه حمل مواطأة بل حمل إضافة أو اشتقاق، فالكرسي مثلاً كل مركب من خشب ومسامير، فلا يجوز أن تقول الكرسي مسمار، ولا أن تقول الكرسي خشب، ولكن يصح حمله على أجزائه بالإضافة والاشتقاق، فالإِضافة كأن تقول الكرسي ذو مسامير. والاشتقاق كقولك: الكرسي مسمر، وكالشجرة فإنها كل مركب من جذوع وأغصان فلا يقال: الشجرة جذوع ولا الشجرة أغصان وإنما يقال: الشجرة ذات جذوع وذات أغصان مثلاً.

[1/ 26]

الجهة الثانية:
أن الكلي يجور تقسيمه بأداة التقسيم إلى جزئياته كأن يقول: الحيوان إما إنسان أو فرس وإما بغل وإما حمار الخ. بخلاف الكل فلا يجوز تقسيمه إلى أجزائه بأداة التقسيم. فلا يصح أن يقال: الكرسي إما خشب وإما مسامير - ولا أن يقال: الشجرة إما جذوع وإما أغصان، و إنما يجوز حمل الكل على أجزائه حمل مواطأة مع العطف خاصة أعني عطف بعض أجزائه على بعضها كقولك: الكرسي مسامير وخشب، والشجرة جذوع وأغصان.
الجزء:
وأما الجزء فهو ما تركب منه ومن غيره كل. كالمسامير بالنسبة إلى الكرسي، وكالخشب بالنسبة إليه، وكالجذع بالنسبة إلى الشجرة، والأغصان بالنسبة إليها.
والجزئية:
في الاصطلاح هي القضية التي حكم بمحمولها على بعض أفراد موضوعها لا كلها سلباً أو إيجاباً فمثالها موجبة: بعض الحيوان إنسان. ومثالها سالبة: بعض الحيوان ليس بإنسان. وسيأتي إن شاء اللّه في مبحث القضايا زيادة إيضاح للكلية والجزئية.

النسب الأربع
واعلم أن كل معقولين لابد أن تكون بينهما إحدى نسب أربع لا خامسة لها وهي: المساواة، والتباين، والعموم والخصوص المطلق، والعموم والخصوص من وجه، وبرهان الحصر في الأربع أن المعقولين إما ألا يجتمعا البتة أو لا يفترقا البتة. أو يجتمعا تارة ويفترقا أخرى، فإن كانا لا يجتمعان البتة فهما المتباينان كالإنسان والحجر فإن كل ذات ثبتت لها الإنسانية انتفت عنها الحجرية كعكسه فالنسبة بين الإِنسان والحجر التباين.

[1/ 27]

وإن كانا لا يفترقان البتة فهما المتساويان كالإِنسان والناطق، فإن كل ذات لها الإنسانية ثبتت لها الناطقية كعكسه، فالنسبة بين الإِنسان، والناطق المساواة. وإن كان يجتمعان تارة ويفترقان أخرى فلهما حالتان:
الأولى - أن يكون أحدهما يفارق صاحبه والآخر لا يمكن أن يفارقه.
الثانية - أن يكون كل واحد منهما يفارق الآخر في بعض الصور مع أن المفروض الاجتماع في بعضها فإن كان الذي يفارق، واحد منهما فقط دون الآخر فهما اللذان بينهما العموم والخصوص المطلق، والذي يفارق أعم مطلقاً والذي لا يفارق أخص مطلقاً كالحيوان والإِنسان فإن الحيوان يفارق الإِنسان لوجوده دونه في الفرس والبغل مثلاً، والإِنسان لا يمكن أن يفارق الحيوان إذ لا إنسان إلا وهو حيوان، فلا يفارق الإِنسان الحيوان بحال، فالحيوان أعم مطلقاً، والإِنسان أخص مطلقاً، فالنسبة بينهما العموم والخصوص المطلق وإن كان كل منهما يفارق الآخر فهما اللذان بينهما العموم والخصوص من وجه كالإِنسان الأبيض، فإنهما يجتمعان في الإِنسان الأبيض كالعربي والرومي، وينفرد الأبيض عن الإِنسان في الثلج والعاج مثلاً، وينفرد الإِنسان عن الأبيض في الزنجي مثلاً فهو إنسان أسود.
وإذا عرفت هذه النسب الأربع فاعلم أنها هي الميزان الذي يعرف به الصادق والكاذب من القضايا، فكل قضية كانت النسبة بين طرفيها التباين فهي صادقة السلبين كاذبة الإِيجابين أعني بالسلبين السلب الكلي والجزئي، وبالإِيجابين الإيجاب الكلي والجزئي فلا تكذب سالبة مطلقاً، ولا تصدق موجبة مطلقاً، فلو ركبت قضية من الإنسان والحجر صدقت في كل سلب كقولك: لا شيء من الحجر بإنسان، ولا شيء من الإِنسان بحجر، وبعض الحجر ليس بإنسان، وبعض الإِنسان ليس بحجر كل ذلك صادق.

[1/ 28]

وكذبت في كل إيجاب كقولك: كل إنسان حجر، أو كل حجر إنسان، أو بعض الإِنسان حجر، وبعض الحجر إنسان. كل ذلك كاذب. وإن كانت النسبة بين طرفيها المساواة. فهي صادقة الإِيجابين كاذبة السلبين. أعنى الإِيجاب الكلي والإِيجاب الجزئي، والسلب الكلي والسلب الجزئي، فلا تكذب في إيجاب مطلقاً ولا تصدق في سلب مطلقاً.
فلو ركبت قضية من الإِنسان والناطق فإنها تصدق في كل إيجاب كقولك: كل إنسان ناطق، وكل ناطق إنسان وبعض الإِنسان ناطق وبعض الناطق إنسان فكله صادق، وتكذب في كل سلب كقولك: لا شيء من الإِنسان بناطق ولا شيء من الناطق بإنسان. وبعض الإنسان ليس بناطق وبعض الناطق ليس بإنسان، فكل ذلك كاذب.
وإن كانت النسبة بين طرفيها العموم والخصوص من وجه فهي صادقة الجزئيتين أعني الجزئية الموجبة، والجزئية السالبة. كاذبة الكليتين، أعنى الكلية الموجبة والسالبة، فلا تكذب في جزئية مطلقاً، ولا تصدق في كلية مطلقاً، فلو ركبت قضية من الإِنسان والأبيض فإنها تصدق في كل جزئية كقولك: بعض الأبيض إنسان وبعض الإِنسان أبيض، وبعض الأبيض ليس بإنسان وبعض الإِنسان ليس بأبيض فكل ذلك صادق وتكذب في كلية كقولك كل إنسان أبيض وكل أبيض إنسان، أو لا شيء من الإِنسان بأبيض، ولا شيء من الأبيض بإنسان فكل ذلك كاذب.
وإن كانت النسبة بين طرفيها العموم والخصوص المطلق فلها حالتان:
الأولى - أن يكون الموضوع أخص والمحمول أعم.
الثانية - أن يكون الموضوع أعم والمحمول أخص.
فإن كان الموضوع أخص مطلقاً جرت على حكم المتساوين. فلو ركبت قضية من الإِنسان والحيوان وجعلت الإِنسان هو الموضوع فإنها تصدق في كل إيجاب وتكذب

[1/ 29]

في كل سلب كالمتساوين فقولك: كل إنسان حيوان أو بعض الإِنسان حيوان كله صادق. وقولك: لا شيء من الإِنسان بحيوان أو بعض الإِنسان ليس بحيوان كله كاذب.
وإن كان الموضوع أعم والمحمول أخص، كما لو ركبت قضية من الإِنسان والحيوان وجعلت الحيوان موضوعاً والإِنسان محمولاً فإنها تجري على حكم الأعمين من وجه فلا تكذب في جزئية ولا تصدق في كلية. فلو قلت: بعض الحيوان إنسان أو بعض الحيوان ليس بإنسان فكل ذلك صادق، بخلاف الكلية فإنها كاذبة هنا مطلقة كما لو قلت: كل حيوان إنسان أو لا شيء من الحيوان بإنسان فكله كاذب.
واعلم أن التباين الذي هو إحدى النسب الأربع ينقسم إلى قسمين وهما:
أ - تباين المخالفة.
ب - وتباين المقابلة.
وضابط تباين المخالفة: هو أن الحقيقتين متباينتان في ذاتيهما ولكنهما ليس بينهما غاية المنافاة بمعنى أنه يمكن اجتماعهما في ذات واحدة، فحقيقة البرودة مثلاً تباين حقيقة البياض لأن كل معنى ثبت له أنه البرودة انتفي أنه هو البياض كعكسه.
ولكن لا مانع من اجتماع البرودة والبياض في ذات واحدة كالثلج فهو (أبيض بارد) وكالحلاوة والسواد وكالكلام والقعود فإن حقيقة الحلاوة تباين حقيقة السواد ولكنهما ليس بينهما غاية المنافاة، بمعنى أنه يجوز اجتماعهما في محل واحدة كالتمرة السوداء فهي جامعة بين الحلاوة و السواد فالنسبة التي بين السواد والحلاوة هي تباين المخالفة، وكذلك حقيقة القعود، ولكن لا مانع من أن يكون الإِنسان الواحد قاعداً متكلماً في وقت واحد.
وأما تباين المقابلة: فضابطه أن تكون الحقيقتان متباينتين في ذاتيهما مع أن بينهما غاية المنافاة بمعنى أنه لا يمكن اجتماعهما في محل واحد في وقت واحد،

[1/ 30]

كالسواد والبياض والحركة والسكون.
وتباين المقابلة ينقسم إلى أربعة أقسام وهى:
1 - المقابلة بين النقيضين.
2 - المقابلة بين الضدين.
3 - المقابلة بن المتضائفين.
4 - المقابلة بين العدم والملكة.
أما مقابلة النقيضين: فهي المقابلة بين السلب والإِيجاب أعني النفي والإِثبات، كقولك زيد قائم الآن، زيد ليس بقائم الآن.
فالمقابلة بين هذا النفي والإِثبات مقابلة نقيضين، وهى واحد من أنواع تباين المقابلة.
وضابط النقيضين: أنهما لا يجتمعان ولا يرتفعان، بل لابد من وجود أحدهما، وعدم الآخر. والمقابلة بين الزوج والفرد مثلاً. من مقابلة الشيء ومساوي نقيضه لأن الفرد مساو لليس بزوج كعكسه.
وأما المقابلة بين الضدين: فهي المقابلة بين أمرين وجوديين بينهما غاية المنافاة لا يتوقف إدراك أحدهما على إدراك الآخر كالسواد والبياض، والحركة والسكون ونحو ذلك، فإن النقطة البسيطة من اللون يستحيل أن تكون سوداء و بيضاء في وقت واحد وكذلك الجرم الواحد يستحيل أن يكون متحركاً ساكناً في وقت واحد فالمقابلة بين السواد والبياض وبين الحركة والسكون مثلاً مقابلة الضدين، وهى من أنواع تباين المقابلة خلافاً لمن زعم أن السكون ليس بوجودي.
وضابط الضدين: أنهما لا يجتمعان ولكنهما قد يرتفعان وارتفاعهما إنما يكون لواحد من سببين:
الأول منهما: وجود واسطة كضد ثالث فإن السواد والبياض مثلاً لا يجتمعان في نقطة بسيطة من اللون ولكنهما قد يرتفعان عنها لوجود واسطة أخرى كالحمرة والصفرة فتكون تلك النقطة حمراء أو صفراء.

[1/ 31]
السبب الثاني: هو ارتفاع المحل، فالجرم الواحد الموجود يستحيل أن يجتمع فيه السكون والحركة فيكون متحركاً ساكناً في وقت واحد ولكن الحركة والسكون قد يرتفعان عنه بارتفاعه أي بانعدامه وزواله من الوجود. فإنه إذا عدم لا يقال فيه ساكن ولا متحرك.
وأما المقابلة بين المتضائفين: فهي المقابلة بين أمرين وجوديين بينهما غاية المنافاة ولا يمكن إدراك أحدهما إلا بإضافة الآخر، كالأبوة والبنوة، والقبل والبعد والفوق والتحت فإن الذات الواحدة يستحيل أن تكون جامعة بين كونها أباً وابناً لشخص واحد. فكون الشخص أباً لشخص مع أنه ابن لذلك الشخص بعينه مستحيل كاستحالة اجتماع السواد والبياض في نقطة بسيطة واحدة. إلا أن الأبوة لا يدرك معناها إلا بإضافة بنوة إليها كعكسه. والمكان الذي فوقك يستحيل أن يكون تحتك في الوقت الذي هو فوقك فيه إلا أنه لا يعقل فوق إلا بإضافة تحت إليه كعكسه. وكذلك الزمان الذي قبل الوقت الذي أنت فيه يستحيل أن يكون بعده في الوقت الذي هو قبله فيه مع أنه لا يعقل قبل إلا بإضافة بعد عليه كعكسه، وهكذا فالمقابلة بين الأبوة والبنوة، والفوق والتحت، والقبل والبعد. مقابلة المتضائفين. وهي من أنواع تباين المقابلة وهي المسماة في الاصطلاح بالصفات الإِضافية.
واعلم أن عامة المنطقيين على أن الصفات الإِضافية وجودية كما ذكرنا أن المقابلة بين المتضائفين هي المقابلة بين أمرين وجوديين ... الخ.
وعامة المتكلمين على أن الصفات الإِضافية أمور اعتبارية لا وجود لها في الخارج. وقد سببوا بهذا القول أنواعاً من الإِشكال، معروفة في علم الكلام ليس هذا محل بسطها.
وأما المقابلة بين العدم والملكة: فهي المقابلة بين أمرين أحدهما وجودي والآخر عدمي. والطرف العدمي سلب للطرف الوجودي عن المحل الذي شأنه أن يتصف به كالمقابلة

[1/ 32]
بين البصر والعمى فهي مقابلة بين أمرين أحدهما وجودي وهو المعبر عنه بالملكة كالبصر في هذا المثال. والثاني عدمي وهو المعبر عنه بالعدمي وهو العمى وهذا الطرف العدمي الذي هو العمى سلب للطرف الوجودي الذي هو البصر عن المحل الذي شأنه أن يتصف به كالحيوان الذي هو من جنس ما يبصر. أما ما ليس من شأنه الاتصاف بالملكة فلا ترد عليه عندهم مقابلة العدم والملكة كالحائط، والغصن فلا يقول هذا الحائط أعمى ولا بصير ولا هذا الغصن أعمى ولا بصير لأنه ليس من شأنه الاتصاف بالبصر حتى يسلب عنه العمى. فتبين أن المقابلة بين النقيضين وبين العدم والملكة كلتاهما مقابلة بين أمرين أحدهما وجودي والآخر عدمي والفارق بينهما هو القيد الذي في العدم والملكة الذي هو قولهم عن المحل الذي شأنه أن يتصف به.
وأن المقابلة بين الضدين والمتضائفين كلتاهما مقابلة بين أمرين وجوديين والفارق بينهما أن الضدين لا يتوقف إدراك أحدهما على إضافة الآخر إليه بخلاف المتضائفين فلا يمكن إدراك أحدهما إلا بإضافة الآخر إليه كما تقدم إيضاحه.


فصل في مبادئ التصورات - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 33]

فصل في مبادئ التصورات
اعلم أن مبادئ علم التصور هي الكليات الخمس وهى: الجنس، والنوع، والفصل، والخاصة، والعرض العام. والكليات في هذا المبحث جمع كلي، وقد قدمنا أنه هو ما لا يمنع تعقل مدلوله من وقوع الشركة فيه.
اعلم أولاً أن السؤال في فن المنطق إنما يكون بإحدى أداتين لأنهما هما المحتاج
لهما في فن المنطق وهما لفظة (ما) ولفظة (أي) أما لفظة (ما) فالأصل فيها أن يسأل بها عن حقيقة المسئول عنه أما السؤال بها عن وصفه كقولهم ما زيد أكريم أم بخيل فهو خلاف الأصل.
أما لفظة (أي) فيسأل بها عن ما يميز المسئول عنه ويفصله عما يشاركه ذاتياً كان أو عرضياً.
واعلم أن الجواب عن السؤال بما: محصور في ثلاثة أشياء لا رابع لها وهو أنها إما أن يجاب عن السؤال بها بالجنس أو بالنوع، أو الحدّ.
فإن كان السؤال بها عن أشياء متعددة مختلفة حقائقها فالجواب بالجنس، وإذاً فالجنس هو ما صدق في جواب ما هو على كثيرين مختلفة حقائقهم. والصدق هنا والقول بمعنى الحمل، فلو قلت مثلاً ما هو الإِنسان، وما هو الفرس وما هو الحمار، وما هو البغل فالجواب بالقدر المشترك بينهما وهو الحيوان فالحيوان إذاً قد صدق أي حمل في جواب ما هو على كثيرين مختلفة حقائقهم. وإن شئت قلت في تعريف الجنس هو جزء الماهية الذي هو أعم منها لصدقه عليها وعلى غيرها كالحيوان فهو جزء من ماهية الإِنسان لأن الإِنسان عندهم مركب من حيوان وناطق فالحيوان جزء ماهيته الصادق بها والفرس والبغل مثلاً.

[1/ 34]

وإن كان السؤال عن جزئي كزيد. ومثله الصنف والزنجي والرومي أو عن أشياء متعددة متحدة حقائقها كزيد وعمرو الزنجي والرومي فجواب ذلك بالنوع. فلو قلت مثلاً ما هو زيد أو ما هو زيد وعمرو أو ما هو الزنجي وزيد وعمرو. فالجواب بالقدر المشترك بينهما وهو النوع الذي هو الإِنسان.
فحدّ النوع: إذاً هو ما صدق في جواب ما هو على كثيرين متفقين بالحقيقة وإنما الاختلاف بينهم بالتشخيص الذاتي فقولك ما هو زيد، وما هو عمرو، وما هو بكر، وما هو خالد، وما هي هند. الكلمة التي تحمل على الجميع هي النوع فجواب ذلك أن تقول (الإِنسان) لأنه القدر المشترك بين الأفراد فالإِنسان نوع.
وإن شئت قلت في تعريف النوع (هو الكلي) الذي هو تمام ماهية أفراده.
وأما حدّ الفصل - فهو ما صدق في جواب (أي ما هو صدقاً ذاتياً لا عرضياً) كأن يقول: (أي أنواع الحيوان هو الإِنسان) فجواب هذا السؤال الصادق على المسئول عنه صدقاً ذاتياً هو الفصل. وهو الناطق في هذا المثال لأن الناطق هو نوع من الحيوان الذي هو الإنسان.
وإن شئت قلت في تعريف الفصل (هو جزء الماهية المساويها في الما صدق لاختصاصه بها).
وأما حدّ الخاصة: فهو ما صدق في جواب أي ما هو صدقاً عرضياّ لا ذاتياّ، كأن تقول أي أنواع الحيوان هو الإِنسان فجواب السؤال الصادق على المسئول عنه صدقاً عرضياً لا ذاتياً هو الخاصة، وهو في هذا المثال الضاحك أو الكاتب مثلاً لأن الضحك والكتابة خاصتان من خواص الإِنسان يتميز بهما من غيره من أفراد الحيوان.
وإن شئت قلت في تعريف الخاصة هي: الكلي الخارج عن الماهية المختص بها دون غيرها كالضاحك بالنسبة إلى الإِنسان.

[1/ 35]

وأما العرض العام: فهو الكلي الخارج عن الماهية الشامل لها ولغيرها كالماشي والمتحرك بالنسبة إلى الإِنسان وإيضاح انقسام الكليات إلى خمس أن الكلي إما يكون تمام الماهية أو ليس بتمامها فإن كان تمام الماهية فهو النوع وإن كان غير تمامها فهو إما داخل فيها وإما خارج عنها.
فإن كان داخلاً فيها فلا يخلو إما أن يكون أعم منها وإما أن يكون مساوياً لها فالأول الجنس والثَاني الفصل، وإن كان خارجاً عنها فلا يخلو أيضاً من أن يكون أعم منها أو مساوياً لها: فإن كان أعم منها فهو العرض العام وإن كان مساوياً لها فهو الخاصة وقد عرفت حدودها وأمثلتها.
فإن قيل: بقى كلي سادس لم يذكر وهو:
الصنف: كالزنجي، والرومي. فقد أجاب بعضهم بأن الصنف خاصة غير شاملة، وعليه فالخاصة تنقسم إلى:
شاملة، وغير شاملة.
واعلم أن الجنس والفصل عندهم ذاتيان بلا خلاف، والخاصة والعرض العام عرضيان عندهم بلا خلاف والنوع فيه ثلاثة مذاهب:
أحدها - أنه ذاتي: بناء على أن كل ما ليس بخارج عن الذات فهو ذاتيي.
الثاني - أنه عرضي بناء على أن كل ما لم يدخل في الذات فهو عرضي.
الثالث - وهو أقربها إلى الواقع، أنه ليس بذاتي ولا عرضي لأنه تمام الماهية، فليس جزء منها حتى يكون داخلا ومعلوم أن تمام الماهية لا يمكن خروجه عنها حتى يكون عرضياً.
واعلم أن الفصل إنما سمي فصلاً لأنه يفصل بين الأنواع المشتركة في الصفات فالإِنسان والفرس مثلا يشتركان في الجوهرية والجسمية والنمائية والحساسية، فالناطق يفصل الإنسان عن الفرس المشارك له فيما ذكر والصاهل يفصل الفرس عن الإِنسان كذلك.

[1/ 36]

تنبيه: لا يخفى أنا ذكرنا في الأمثلة الماضية أن الناطق فصل وأنه مميز ذاتي وأنه جزء الماهية الداخل فيها الصادقَ عليها صدقاً ذاتياً وأنا ذكرنا أن الضاحك والكاتب مثلا خاصتان وأنهما عرضيان خارجان عن الماهية وليس واحد منهما جزءاً منها ولا داخلا فيها فقد يقول السامع، ما حقيقة الفرق بين الناطق والضاحك حتى صار أحدهما جزءاً من الماهية عندهم والثاني خارجاً عنها.
والجواب أن لهم أجوبة متعددة كثير منها ليس فيه مقنع، وأقربها عند الذهن ثلاثة:
الأول: أن الذاتي هو المعروف عند المتكلمين بالصفة النفسية وضابطه أنه لا يمكن إدراك حقيقة الماهية بدونه والعرضي يمكن إدراكها بدونه.
الثاني: أن الذاتي لا يعلل والعرضي يعلل.
الثالث: أن الذاتي هو الذي لا تبقى الذات مع توهم رفعه، والعرضي بخلافه وإيضاح الفوارق الثلاثة بالأمثلة كما سيأتي:
كون الذات لا تعقل بدون الناطق، ولكن تعقل بدون الضاحك والكاتب فقد قالوا لو فرضنا أن عاقلا من العقلاء لم ير الإِنسان و لم يتصوره بحال فسأل عنه من يعرفه فإن عرفه له بأنه جسم دخل في التعريف (الحجر) مثلا فإن زاد في التعريف أنه (نام) دخل النبات والشجر. فإن زاد أنه (حساس) دخل الفرس مثلا. فإن زاد أنه (ناطق) مثلا انفصل عن غيره وتميز عن كل ما سواه.
والنطق: في الاصطلاح عند المنطقيين (القوة العاقلة المفكرة التي يقتدر بها على إدراك العلوم والآراء) وليس المراد به عندهم الكلام.
وإن قال هو منتصب القامة يمشى على اثنتين دخل الطير فإن زاد (لا ريش له)

[1/ 37]
دخل منتوف الريش من الطيور وساقطه. فإن زاد أنه (ناطق) حصل التمييز والإِدراك.
فإن قيل كذلك يحصل التمييز والإِدراك فيما لو قال: (أنه ضاحك). أو كاتب لأنه لا يشاركه غيره في الضحك والكتابة.
فالجواب: أن يقولون الضحك حالة تعرض عند التعجب من أمر بعد أن تتفكر فيه القوة الناطقة والكتابة نقوش على هيئات ومقادير معلومة لا تحصل بتفكير القوة الناطقة، فظهر أن الضحك والكتابة فرعان عن النطق لا يوجدان إلا تبعاً له. ولا يعقلان إلا تبعاً له فلم تعقل حقيقة الإِنسان دون النطق، بخلاف الضحك، والكتابة، فإن الحقيقة تعقل بدونهما كذا قالوا.
وأما الفرق الثاني: الذي هو كون الذاتي لا يعلل، والعرضي يعلل، فواضح فإنك لا تقول: لم كان الإِنسان ذا قوة مفكرة يقتدر بها على إدراك العلوم والآراء تعني النطق ولكن إذا رأيته يضحك أو يكتب شيئاً فإنك قد تقول له ما هو السبب الذي أضحكك وما هو السبب الذي حملك على كتابة هذا الذي كتبت.
وأما الفرق الثالث: الذي هو أن الذاتي لا تبقى الذات مع توهم رفعه أي عدمه فواضح. لأنك لو فرضت خلو حيوان من القوة العاقلة المفكرة التي يقتدر بها على إدراك العلوم والآراء لا يمكن أن يكون ذلك الحيوان إنساناً. ولا يرد على ذلك المعتوه الذي لا عقل له. والمجنون الفاقد العقل بالكلية لأن المراد بكونه ناطقاً أن ذلك هو طبيعته وجبلته التي جبل عليها. ولو زالت عن بعض الأفراد لسبب خاص.
فبهذه الفوارق الثلاثة تعرف الفرق بين الذاتي والعرضي.
وإذا عرفت حدّ الجنس والنوع والفصل والخاصة والعرض العام.

[1/ 38]

فاعلم أن الجنس: ينقسم إلى جنس قريب وجنس متوسط، وجنس بعيد.
وضابط الجنس القريب: أنه هو تمام القدر المشترك بين الأنواع كالحيوان بالنسبة إلى الإِنسان والفرس فإن الحيوان والفرس يشتركان في الجوهرية والجسمية والنمائية والحساسية وكل هذه الصفات داخلة في الحيوان. فهو تمام القدر المشترك بينهما وقد يتميز كل منهما عن الآخر بفصله أو خاصته كتمييز الإِنسان بأنه الناطق إن كان المميز ذاتياً أو بأنه الضاحك أو الكاتب إن كان المميز عرضياً وكتمييز الفرس بالصاهل مثلاً.
وضابط الجنس المتوسط: أنه هو ما ليس تمام القدر المشترك مع اندراجه في جنس فوقه. وهو مرتبتان:
الأولى - كالنامي بالنسبة إلى الإِنسان والفرس مثلاً فإنه جنس متوسط بالنسبة إليهما لأنهما يشتركان في النامي. وليس تمام القدر المشترك بينهما لاشتراكهما في الحساسية أو التحرك بالإِرادة.
وهما خارجان عن النامي وهو الذي يكبر تدريجياً مع أن النامي داخل في جنس فوقه وهو الجسم مثلاً.
المرتبة الثانية - من مرتبتي الجنس المتوسط (كالجسم) بالنسبة إلى الإِنسان والفرس فإنهما يشتركا ن في الجسمية وليست تمام القدر المشترك بينهما لاشتراكهما في النمائية والحساسية مثلاً. وكلتاهما خارجة عن الجسم لا يتحقق شموله لها. إذ ليس كل جسم نامياً ولا كل جسم حساساً. فإن الحجر ليس بنام ولا حساس مع أنه جسم والجسم داخل في جنس فوقه وهو الجوهر.
وأما ضابط الجنس البعيد: فهو ما ليس تمام القدر المشترك بين الأفراد مع أنه ليس فوقه جنس كالجوهر وهو ما يستحيل قبوله الانقسام لقلته فالجوهر مثلاً هو الجنس الأبعد ويسمى الجنس العالي وجنس الأجناس. ومناقشات المتكلمين

[1/ 39]
في إمكان وجوده وعدم إمكانه معروفة وليس هذا محل بسطها.
وأما الجواب عن السؤال (بما) بالحدّ فهو في السؤال عن كلى واحد. فقولك ما هو الإنسان جوابه بحده الذي هو الحيوان الناطق وهكذا. وهذا هو حاصل ما لابد منه من مبادئ التصورات، فتحصل أن الحيوان مثلاً جنس قريب للإنسان والفرس مثلاً، وأن النامي والجسم كلاهما جنس متوسط بالنسبة لهما. وأن الجوهر جنس أبعد.


فصل في مقاصد التصورات - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 40]

فصل في مقاصد التصورات
اعلم أن مقاصد التصورات هي (المعرفات) بصيغة اسم الفاعل. وضابط المعرف باسم الفاعل هو الجامع لجميع أفراد المعرف باسم المفعول بحيث لا يخرج عنه منها فرد واحد المانع لكل ما سواها من الدخول فيها فكل جامع مانع معرف.
واعلم أن الجمع والمنع هما المعبر عنهما في الاصطلاح بالطرد والعكس. فالمنع هو الطرد والجمع هو العكس. ومثال الجامع المانع تعريف الإِنسان بأنه الحيوان الناطق وتعريف الفرس بأنه الحيوان الصاهل.
واعلم أن النسبة بين المعرف باسم الفاعل والمعرف باسم المفعول بأن كانت المساواة فهو جامع مانع كالمثالين المذكورين فإن الحيوان الناطق مساوٍ للإِنسان والحيوان الصاهل مساوٍ للفرس.
واعلم أن أنواع المعرفات باسم الفاعل سبعة وهي:
1 - الحدّ التام.
2 - والحد الناقص.
3 - والرسم التام.
4 - والرسم الناقص.
5 - واللفظي.
6 - والقسمة.
7 - والمثال.
فالحدّ التام: هو تعريف الماهية بالجنس القريب والفصل، كتعريف الإِنسان بأنه الحيوان الناطق.
والحدّ الناقص: هو تعريف الماهية بالفصل مع الجنس المتوسط أو البعيد، أو بالفصل وحده. كتعريف الإِنسان بأنه النامي الناطق. أو الجسم الناطق. أو الجوهر الناطق أو تعريفه بأنه الناطق.
والرسم التام: هو تعريفها بالخاصة مع الجنس القريب كتعريف الإِنسان بأنه

[1/ 41]
الحيوان الضاحك أو الحيوان الكاتب.
والرسم الناقص: هو التعريف بالخاصة مع الجنس المتوسط أو البعيد، أو الخاصة وحدها كتعريف الإِنسان بأنه: النامي الضاحك أو الكاتب أو الجسم الضاحك أو الكاتب أو الجوهر الضاحك أو الكاتب. أو تعريفه بأنه الضاحك فقط أو الكاتب فقط.
واللفظي: هو تعريف اللفظ بلفظ مرادف له أشهر منه كتعريف الغضنفر بأنه الأسد وتعريف الزخيخ بأنه النار. وكتعريف الخيتعور بأنه السراب وكل زائل مضمحل ومنه قوله:
كل أنثى وإن بدا لك منها ... ... آية الحب حبها خيتعور
أي زائل مضمحل غير دائم.
وأما القسمة: فكقولك في تعريف العلم: الاعتقاد إما جازم وإما غير جازم. والجازم إما مطابق أو غير مطابق. والمطابق إما ثابت لا يقبل التشكيك بحال، وإما ألا يكون كذلك. فخرج عن القسمة اعتقاد جازم مطابق ثابت لا يقبل التشكيك بحال وهو العلم.
وخرج بالجازم غير الجازم، كالظن والشك والوهم. وخرج بالمطابق غير المطابق وهو الاعتقاد الفاسد كاعتقاد الفلاسفة قدم العالم. وخرج بالثابت الذي لا يقبل التشكيك بحال اجتهاد المجتهد المصيب لأن الاجتهاد قابل للتغيير والتشكيك.
وأما المثال: فكقولك في تعريف العلم هو إدراك. كإدراك أن الواحد نصف الاثنين وأن الكل أكبر من الجزء. وإدراك البصيرة الذي هو كإدراك الباصرة ... وكقولك (الاسم كزيد والفعل كضرب).
واعلم أن الحدّ: في اللغة المنع ومنه قول نابغة ذبيان:
ولا أرى فاعلا في الناس يشبه ... ... ولا أحاشي من الأقوام من أحد
إلا سليمان إذ قال الإِله له ... ... قم في البرية فاحددها عن الفند

[1/ 42]

فقوله: فاحددها أي أمنعها وسمي الحدّ حداً لأنه يمنع أفراد المحدود من الخروج ويمنع غيرها من الدخول وهو عندهم تمييز الماهية بأجزائها الذاتية لأنها متركبة عندهم من جنس وفصل.
والجنس عندهم جزؤها الذي هو أعم منها والفصل عندهم هو جزؤها المساويها كما تقدم. إن لم يشتمل الحدّ على جميع الذاتيات كالتعريف بالفصل وحده أو مع الجنس المتوسط أو البعيد فهو عندهم ناقص لعدم اشتماله. على جميع الذاتيات.
والرسم: أصله العلامة ومنه رسوم الدار أي علاماتها كقوله:
وهل عند رسم دارس من معول
وإنما سموه رسماً لأن التعريف فيه بالخاصة وهي من علامات الذات المختصة بها الخارجة عن ماهيتها - عندهم كما تقدم إيضاحه.
واعلم أن جميع المعرفات يشترط فيها شروط:
الشرط الأول:
أن يكون المعرف باسم الفاعل مطرداً. أي مانعاً من دخول غير المعرف باسم المفعول.
الشرط الثاني:
أن يكون منعكساً أي جامعاً لجميع أفراده والتحقيق أن الطرد هو المنع والعكس هو الجمع خلافاً لمن عكس ذلك.
وإيضاح أن الطرد هو المنع والعكس هو الجمع.

[1/ 43]

هو أن تعلم أولا أن الطرد في الاصطلاح: هو الملازمة في الثبوت. وقضيته كلما وجد الحدّ وجد المحدود والعكس في الاصطلاح الملازمة في الانتفاء وقضيته كلما انتفى الحدّ انتفى المحدود فإذا صدقت قضية كلما وجد الحدّ وجد المحدود لزم منع غير المحدود من الدخول قطعاً كقولك: كلما وجد الحيوان الناطق وجد الإنسان فهذا الحدّ مطرد أي مانع من دخول غير الإِنسان فإن اختلت قضية الملازمة في الثبوت اختل المنع. فلو قلت كلما وجد الحيوان وجد الإِنسان فهذا ليس بصحيح لأن وجود الإِنسان لا يلزم من وجود الحيوان فلو عرفت الإِنسان بأنه حيوان كان الحدّ غير مانع من دخول غير الإِنسان كالفرس وإنما كان غير مطرد أي غير مانع لاختلال الملازمة في الثبوت، وكذلك الملازمة في الانتفاء إن اختلت لزم من ذلك اختلال جمع جميع أفراد المحدود. فلو قلت مثلاً كلما انتفى الناطق انتفى الحيوان فهذا ليس بصادق. ولذلك لو عرفت الحيوان بأنه الناطق كان غير جامع لجميع أفراد الحيوان لأن فيها ما ليس ناطقاً.
وحاصل إيضاح هذا أن النسبة بين الحدّ والمحدود إن كانت المساواة كان جامعاً مانعاً.
وإن كان الحدّ أعم من المحدود كان جامعاً غير مانع كتعريف الإِنسان بأنه الحيوان. وإن كان الحدّ أخص من المحدود كان مانعاً غير جامع كتعريف الحيوان بأنه الناطق، فإنه مانع من دخول غير الحيوان إذ لا ناطق إلا وهو حيوان ولكنه غير جامع، لأن من أفراد الحيوان ما ليس بناطق.
وإن كانت النسبة بينهما العموم والخصوص من وجه أو التباين كان غير جامع ولا مانع كتعريف الإنسان بأنه الأبيض، أو بأنه الحجر، كما لا يخفى.
والمراد بالحدّ هنا مطلق التعريف، فيدخل فيه جميع المعرفات والحاصل أن كل مانع من دخول غير المحدود جامع لجميع أفراد المحدود فإنه هو المطرد

[1/ 44]

المنعكس والاطراد والانعكاس شرطان في كل تعريف.
الشرط الثالث:
أن يكون المعرف باسم الفاعل أظهر وأوضح عند السامع من المعرف باسم المفعول كتعريف الغضنفر بالأسد فإن الأسد أظهر وأوضح عند السامع من الغضنفر وهكذا.
ولا يجوز أن يكون المعرف باسم الفاعل مساوياً للمعرف في الظهور أو أخفى منه ومثال المساوي تعريف الزوج بما ليس فرداً كعكسه، وتعريف الساكن بما ليس بمتحرك كعكسه. ومثال ما هو أخفى منه: تعريف النار بأنها جسم كالنفس فالنفس أخفى من النار عند العقل، وكتعريف الذهب بالنضار أو العسجد، وتعريف القمر بأنه الزبرقان.
الشرط الرابع:
أن لا يكون المعرف باسم الفاعل مجازاً إلا مع قرينة تعين المقصود بالتعريف، فإن وجدت قرينة تدل على ذلك جاز التعريف به كتعريف البليد بأنه حمار يكتب فإن قيل المجاز لابد له من قرينة صارفة عن قصد المعنى الحقيقي إلى المعنى المجازي فإنهم يجيبون بأن قرينة المجاز لا تكفي وحدها هنا لأن قرينة المجاز إنما تدل على استعمال اللفظ في غير ما وضع له. والقرينة المشترطة هنا هي الدالة على تعيين المراد بالتعريف. ومن الفوارق بينهما أن قرينة المجاز من حيث هو قد تكون خفية وقرينته في التعريف لابد أن تكون واضحة لأن المقصود بالتعريف الإيضاح.
الشرط الخامس:
أن لا يكون التعريف فيه دور سبقي ومعناه أن تكون معرفة الحدّ يشترط لها سبقية معرفة بعض ألفاظ المحدود لأن الغرض توقف معرفة المحدود على معرفة

[1/ 45]

الحد فإن توقفت معرفة الحدّ على معرفة المحدود كان دوراً سبقياً لأن معرفة كل منهما تتوقف على سبق معرفة الآخر فلا يمكن الإِدراك كتعريف العلم بأنه معرفة المعلوم على ما هو به لأن المعلوم مشتق من العلم والمشتق لا يعرف إلا بعد معرفة المشتق منه.
أما الدور المعي فلا محال فيه ككون ما يسمونه الجرم متصفاً بما يسمونه العرض إذ لا يعقل جرم خال من جميع الأعراض كالحركة والسكون والاجتماع والافتراق واللون ونحو ذلك كما لا يعقل عندهم عرض قائم بنفسه دون جرم فمعرفة كل منهما تتوقف على معرفة الآخر إلا أنه لا يشترط سبق أحدهما للآخر بل يعلمان معاً في وقت واحد وذلك هو معنى كونه دوراً معياً.
والأربع الأول التي هي الحركة والسكون والاجتماع والافتراق هي المعروفة عند المتكلمين بالأكوان ويدخل في الدور الممنوع إدخال الأحكام في الحدود لأن الحكم على الشيء فرع تصوره.
الشرط السادس:
أن لا يكون المعرف مشتركاً بين معنيين فصاعداً لأن الاشتراك مانع من فهم المراد بالتعريف ما لم توجد قرينة تعين المراد فإن وجدت جاز التعريف به.
فمثال التعريف بالمشترك دون القرينة تعريف الشمس بأنها عين. ومثال القرينة المعينة للمراد تعريف الشمس بأنها عين تضيء جميع آفاق الدنيا. فهذه الشروط تشترط في كل تعريف من أنواع التعاريف المذكورة.
فإن قيل: قد عرفتم لنا المعرف باسم الفاعل بأنه الجامع المانع أي المنعكس المطرد. ثم ذكرتم لنا الجمع والمنع من شروط المعرفات باسم الفاعل ومعلوم أن الشرط خارج عن الماهية.
فالجواب أن ذلك التعريف رسم لأنه تعريف بالخاصة وهي خارجة عن

[1/ 46]

الماهية، والواحد بالشخص له جهتان فالخاصة من جهة تعريف الماهية بها في معرف باسم الفاعل وقد تكون شرطاً في التعريف إذا عرف بشيء آخر غيرها كالفصل. ونحن راعينا كليهما من جهة فعرفنا بها ثم جعلناها شرطاً بالاعتبار الآخر ومقصودنا بالخاصة هنا هو كل من الجمع والمنع فمجموعهما خاصة للمعرف باسم الفاعل واللّه تعالى أعلم.


فصل في مبادئ التصديقات - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 47]

فصل
في مبادئ التصديقات
اعلم أن مبادئ التصديقات هي القضايا وأحكامها.
والقضية في الاصطلاح هي التصديق، وقد تقدم إيضاحه وتسمى - القضية - والخبر، والتصديق، وقد قدمنا أنه هو ما يعبر عنه في المعاني بالإِسناد الخبري وفي النحو بالجملة الاسمية أو الفعلية.
واعلم أن القضايا بالتقسيم الأول تنقسم إلى قسمين لا ثالث لهما وهما:
1 - القضية الحملية.
2 - والقضية الشرطية.
وضابط القضية الحملية أمران:
الأول: أنها ينحل طرفاها إلى مفردين أو ما في قوة المفردين.
الثاني: أن الحكم فيها ليس معلقاً على شيء.
ومثالها: زيد قائم، وعمرو جالس، والإِنسان حيوان، ونحو ذلك. فإن كل واحد من هذه الأمثلة ينحل طرفاه إلى مفردين وليس الحكم فيها معلقاً.
وما في قوة المفرد ثلاثة أقسام:
الأول: أن يكون الموضوع مفرداً أو المحمول جملة في قوة المفرد
كقولك زيد قام أبوه لأن قام أبوه في قوة قائم الأب. وقولك خير الذكر لا إله إلا اللّه. فإنه في قوة خير الذكر كلمة لا إله إلا اللّه.
الثاني: عكسه وهو أن يكون الموضوع جملة في قوة المفرد والمحمول مفرداً كقولك لا حول ولا قوة إلا باللّه كنز من كنوز الجنة.
الثالث: أن يكون كل من الموضوع والمحمول جملة في قوة المفرد،

[1/ 48]

كقولك زيد عالم نقيض زيد ليس بعالم لأنه في قوة: قضية زيد عالم نقيض قضية زيد ليس بعالم.
فتحصل أن الأقسام أربعة:
مفردان كزيد قائم، وأقسام ما في قوة المفرد الثلاثة المذكورة بأمثلتها آنفا وسميت حملية للحكم بمحمولها على أفراد موضوعها.
الشرطية:
وأما القضية الشرطية فضابطها أمران:
الأول: أن ينحل طرفاها إلى جملتين أعني أنه إن أزيلت أداة الربط في المتصلة أو أداة العناد في المنفصلة بين طرفيها يصير كل من طرفيها أعني مقدمها وتاليها جملة مستقلة.
والثاني: أن الحكم فيها معلق. فقولك مثلا: لو كانت الشمس طالعة لكان النهار موجوداً، قضية شرطية متصلة، لأنك لو أزلت أداة الربط مقدمها وهو الطرف المقترن بلو، وبين تاليها، وهو الطرف المقترن باللام في المثال المذكور، ونعني بأداة الربط لفظ (لو) واللام: صار المقدم كانت الشمس طالعة وهي قضية حملية لأنها مبتدأ وخبر دخل عليها فعل ناسخ كان التالي النهار موجود وهو قضية حملية لأنه مبتدأ وخبر مع أن الحكم لوجود النهار معلق على طلوع الشمس، وكل قضية كان الحكم فيها معلقاً كانت ينحل طرفاها إلى جملتين
فهي القضية الشرطية. وكذلك لو قلت: العدد إما زوج وإما فرد فهذه شرطية منفصلة، فلو زالت أداة العناد بين طرفيها وهي لفظة (أما) صار الطرف الأول العدد زوج والطرف الثاني العدد فرد. وكلاهما قضية حملية.
ووجه تعليق الحكم في المنفصلة أن كون العدد مثلا زوجاً معلقاً على نفي الفردية عنه كعكسه. واعلم أن القضية الشرطية تنقسم بالتقسيم الأول إلى قسمين:

[1/ 49]

أحدهما الشرطية المتصلة. والثاني الشرطية المنفصلة. وإِيضاح كل واحدة منهما:
إن الشرطية المتصلة: هي التي يجتمع طرفاها في الوجود ويجتمعان في العدم بمعنى أنهما يجوز عدمهما معاً ويجوز وجودهما معاً. واجتماعهما في الوجود اجتماعهما في العدم .. هو العدم هو معنى الاتصال فسميت متصلة لاتصال طرفيها في كونهما موجودين واتصالهما في كونهما معدومين.
فقولك لو كانت الشمس طالعة لكان النهار موجوداً يجتمع طرفاها في الوجود فتكون الشمس طالعة والنهار موجوداً. ويجتمعان في العدم فتكون الشمس ليست بطالعة والنهار ليس بموجود كما يقع في زمن الليل، واجتماعهما في الوجود والعدم هو معنى الاتصال الذي سميت بسببه متصلة.
واعلم أن الشرطية المتصلة تنقسم إلى قسمين وهما:
1 - الشرطية المتصلة اللزومية.
2 - والشرطية المتصلة الاتفاقية.
وتحقيق الفرق بينهما لا يستغني عنه طالب علم. وقد ارتبك خلق كثير من أهل العلم في تحقيق معنى الشرط والجزاء في نحو (لو لم يخف اللّه لم يعصه) ونحوها من القضايا بسبب عدم الفرق بين اللزومية والاتفاقية، ولو فرقوا بينهما لم يرتبكوا.
وإيضاح الفرق بينهما هو أن
اللزومية: لابد أن يكون اتصال مقدمها بتاليها في الوجود والعدم لموجب يقتضي ذلك ككون أحدهما سبباً للآخر والآخر سبباً له. أو كون أحدهما ملزماً للآخر والآخر لازماً له. وبذلك الموجب المقتضي للارتباط بينهما في الوجود والعدم سميت لزومية، وسواء كان ذلك الارتباط بينهما المذكور عقلياً أو شرعياً أو عادياً. ومثال العقلي عندهم كلما كان هذا إنساناً كان حيواناً لأن الحيوان عندهم جزء الإِنسان الذي هو أعم منه. والعقل يمنع انفكاك الكل عن جزئه فكونه إنساناً ملزوم لكونه حيواناً

[1/ 50]
وكونه حيواناً لازم لكونه إنساناً وذلك اللزوم عقلي.
ومثال الشرعي: قولك كلما زالت الشمس وجبت صلاة الظهر، وكلما وجد شهر رمضان وجب الصوم لأن كلا من زوال الشمس ووجود رمضان سبب شرعي للعبادة المذكورة من صلاة أو صيام.
ومثال العادي: قولك كلما لم يكن ماء لم يكن نبات لأن الله أجرى العادة بأن وجود الماء سبب لوجود النبات وعدمه سبب لعدمه.
وأما الشرطية المتصلة الاتفاقية: فضابطها أنها لا ربط بين مقدمها وتاليها أي لا علاقة بينهما أصلا لا عقلاً ولا شرعاً ولا عادة ولكن اتفق في الخارج أن صدق كل منهما مع صدق الأخرى أي اجتمعا في الوجود مع أنه لا أثر لنفي أحدهما لو فرض، في نفي الآخر. ولا عدمه إذ لا علاقة بينهما أصلا. كقولك كلما كانت الشمس طالعة كان الإِنسان ناطقاً فلا علاقة أصلا بين طلوع الشمس وبين نطق الإِنسان. ومن أمثلتها في القرآن قوله تعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم}، لأن كينونتهم في بيوتهم. وبروزهم إلى مضاجعهم لا علاقة بينهما ولا يستلزم أحدهما الآخر ولا عدمه .. وكقوله تعالى: {قل لو كان البحر مداداً لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي}، لأن كون البر مداداً لها لا علاقة له بنفادها ولا عدمه. وكقوله تعالى: {وإن تدعهم إلى الهدى فلن يهتدوا إذاً أبداً}، لأن دعاءه إياهم إلى الهدى لا علاقة بينه وبين عدم اهتدائهم ومن هذا القبيل قولهم لو لم يخف اللّه لم يعصه لأن عدم خوفه من اللّه لا أثر له في عدم عصيانه بل قد يكون سبباً لعصيانه فيما يظهر للناظر.
وقد نبهنا في كتابنا «أضواء البيان» على غلط الزمخشري وأبى حيان في آية {وإن تدعهم إلى الهدى فلن يهتدوا إذاً أبداً}، فقد ظنا هذه الشرطية في هذه الآية لزومية حيث زعما أنه جعل فيها سبب عدم اهتدائهم هو دعوته لهم

[1/ 51]
إلى الهدى. والمعنى أن الكفار عندهما جعلوا ما يكون سبباً للاهتداء سبباً لانتفائه وكل ذلك غلط، لأن الشرطية المذكورة في الآية اتفاقية لا ربط أصلا بين مقدمها وتاليها.
واعلم أن الشرط الحقيقي في الاتفاقية ليس هو المذكور مع الجزاء بل سبب الجزاء شيء آخر غير مذكور معه في الشرطية المذكورة كقولهم: (لو لم يخف اللّه لم يعصه) فعدم العصيان الذي هو الجزاء في مثل هذا المثل سببه غير مذكور معه، فليس سببه عدم الخوف الذي هو الشرط في المثال المذكور ولكنه شيء آخر لم يذكر وهو تعظيمه للّه ومحبته له المانعة من معصيته له، ولو لم يكن خائفاً وكذلك قوله تعالى: {فلن يهتدوا إذاً أبداً}، سببه الحقيقي غير مذكور معه فليس هو قوله: {وإن تدعهم إلى الهدى}، كما ظنه الزمخشري وأبو حيان وغيرهما بل سببه هو إرادة اللّه تعالى عدم اهتدائهم على وفق ما سبق في علمه أزلاً. وكذلك قوله تعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم}، لأن سبب بروزهم إلى مضاجعهم شيء آخر غير مذكور في الآية وهكذا.
ومن الأسباب المستوجبة لكون الشرطية اتفاقية هو رفع ما يحصل في الوهم من المنافاة بين قضيتين فيبين بالمتصلة الاتفاقية أنهما لا منافاة بينهما فالكفار مثلاً كانوا يتوهمون أن كينونتهم في بيوتهم تنافي بروزهم إلى مضاجعهم ويظنون أنها تنجيهم من القتل كما ذكر تعالى عنهم بقوله: {يقولون لو كان لنا من الأمر شيء ما قتلنا هاهنا}. وقوله تعالى: {الذين قالوا لإِخوانهم و قعدوا لو أطاعونا ما قتلوا}، فبين تعالى عدم المنافاة بين بقائهم في بيوتهم وبين بروزهم إلى مضاجعهم التي كتب عليهم أن يقتلوا فيها وهكذا.
تنبيهات:
الأول: اعلم أن التحقيق أن الصدق والكذب في الشرطية المتصلة إنما

[1/ 52]
يكون بحسب صحة الربط بين المقدم والتالي وعدم صحته، فإن كان الربط صحيحاً كانت صادقة وإن كان الربط غير صحيح كانت كاذبة، ومن أجل أن الصدق والكذب إنما يتواردان على الربط بين المقدم والتالي يصح أن تكون صادقة مع كذب طرفيها لو أزيلت أداة الربط فقوله تعالى: {لو كان فيهما آلهة إلا اللّه لفسدتا}، شرطية متصلة لزومية في غاية الصدق مع أنك لو أزلت أداة الربط بين طرفيها كان كل من الطرفين قضية كاذبة، فيصير الطرف الأول عند إزالة الربط: كان فيهما آلهة إلا اللّه: وهذه قضية كاذبة سبحانه وتعالى. عن أن يكون معه إله علواً كبيراً ويصير الطرف الثاني في المثال المذكور {فسدتا} أي السموات والأرض وهي أيضاً قضية كاذبة. وكقولك: (لو كان زيد حجراً) لكان جماداً. فهذه لزومية صادقة مع كذب الطرفين. لأن زيداً لم يكن حجراً و لم يكن جماداً وقال بعض أهل العلم: أن مورد الصدق والكذب في الشرطية المتصلة هو التالي فقط الذي هو الجزاء فهو المحتمل للصدق والكذب عندهم. والشرط الذي هو المقدم قيد فيه. وزعموا أن هذا قول أهل العربية والصواب فيما يظهر أن أهل اللغة موافقون للمنطقيين في أن الصدق والكذب في الشرطية المذكورة إنما يتواردان على الربط بين طرفيها لصدقها مع كذب الطرفين كما مثلنا. ولصدقها أيضا مع كذب أحدهما وصدق الآخر لو أزيل الربط كقوله لو كان زيد في السماء ما نجا من الموت فهذه شرطية صادقة وتاليها الذي هو ما نجا من الموت صادق، ومقدمها الذي هو كونه في السماء كاذب.

التنبيه الثاني:
اعلم أن الطرف الأول من طرفي الشرطية يسمى مقدماً والثاني يسمى تالياً. وهذا في المتصلة لا خلاف فيه. وقيل في المنفصلة أيضاً كذلك. وقيل لا يسمى جزآها مقدماً وتالياً لأنها لم يكن أحد طرفيها مرتبا على الآخر فالتقديم والتأخير فيها موكول إلى اختيار المتكلم. فلو قلت العدد إما زوج وإما فرد فلا فرق

[1/ 53]
بين ذلك وبين قولك العدد إما فرد وإما زوج. فلك أن تقدم من الطرفين ما شئت وتؤخره. بخلاف المتصلة فإنه لو أخر المقدم لم تصدق لزوماً. ولو صدقت في بعض الصور لخصوص المادة. فقولك لو كان هذا إنساناً لكان حيواناً صحيح لو عكست فقلت: لو كان هذا حيوانا لكان إنساناً كان كاذباً.
فتبين أن كونه إنساناً مقدم وكونه حيواناً تال على الحقيقة. بخلاف المنفصلة كما مثلنا.
التنبيه الثالث:
اعلم أنه تأتي في اللغة العربية قضايا على هيئة الشرطية المتصلة وهي مقبولة في اللغة العربية بل معدودة من بديعها المعنوي عند أهلها. مع أن الربط بين طرفيها كاذب. وذلك لسر آخر من أسرار العربية لا يجري مثله في فن المنطق.
فقول نابغة ذبيان:
ولو أنها عرضت لأشمط راهب ... ... عبد الإِله صرورة متعبد
لرنا لبهجتها وحسن حديثها ... ... ولخاله رشداً وإن لم يرشد
فيستبعد صدق الشرطية فيه فكون عروض المرأة للأشمط الراهب العابد يستوجب رنوه إليها وغيبوبته عن رشده وعبادته مستبعد الوقوع، وإن كان غير مستحيل عقلاً ولا عادة.
وقول قيس بن الملوح:
ولو تلتقي أصداؤنا بعد موتنا ... ... ومن دون رمسينا من الأرض سبب
لظل صدى صوتي وإن كنت رمة ... ... لصوت صدى ليلى يهش ويطرب
يستحيل عادة صدق الشرطية فيه، وإن أمكن عقلاً.
وإنما ساغ نحو هذا في اللغة لأن نوع من أنواع البديع المعنوي يسمى المبالغة. وهي في اصطلاح البلاغيين أن يدعي لوصف بلوغه في الشدة أو الضعف حدّاً

[1/ 54]

مستبعداً أو مستحيلاً لئلا يظن أنه غير متناه فيه، وهي ثلاثة أنواع:
الأول: نوع مستبعد الوقوع ولكنه لا يمنعه العقل ولا العادة ولا العادة كالشرطية. في بيتي نابغة ذبيان المذكورين. وهذا النوع من أنواع المبالغة هو المعروف عندهم بالتبليغ، وإنما ساغ مع عدم صدقه للغرض المذكور في قولهم لئلا يظن أنه غير متناه فيه.
النوع الثاني: هو المستحيل عادة وإن كان يجوز عقلاً. ومن أمثلته الشرطية في بيتي قيس بن الملوح المذكورين. لأن طرب صدى صوته. بعد الموت لصدى صوت ليلى تحيله العادة وإن أمكن عقلاً. وإنما جاز مع عدم صدقه للغرض المذكور وهذا النوع من أنواع المبالغة هو المعروف عندهم - بالإِغراق.
النوع الثالث: ما استحال عقلاً وعادة وهو المعروف بالغلو، وأمثلته والتفصيل بين المقبول منه وغير المقبول معروفة في البديع من فن البلاغة ولسنا نريد تفاصيل ذلك هنا. وقد فصلناها في رسالتنا في منع المجاز في القرآن. وأما الشرطية المنفصلة فضابطها أنها لابد أن يكون بين طرفيها عناد في الجملة. واعلم أن المراد بالعناد هنا والتنافر شيء واحد وهو تنافي الطرفين واستحالة اجتماعهما والعناد المذكور بين الطرفين هو معنى كونها منفصلة والتقسيم العقلي الصحيح يحصر العناد المذكور ثلاثة أقسام لا رابع لها:
الأول: أن يكون في الوجود والعدم معاً.
الثاني: أن يكون في الوجود فقط.
الثالث: أن يكون في العدم فقط.
فإن كان العناد بين طرفيها في الوجود والعدم معاً بمعنى أن طرفيها لا يمكن اجتماعهما في الوجود ولا في العدم فلا يوجدان معاً ولا يعدمان معاً بل لابد من وجود أحدهما وعدم الآخر فهي المعروفة بالشرطية المنفصلة الحقيقية وتسمى

[1/ 55]

مانعة الجمع والخلو معاً ولا تتركب إلا من النقيضين أو من الشيء ومساوي نقيضه ومثالهما في النقيضين قولك العدد إما زوج أو ليس بزوج ومثالها في الشيء ومساوي نقيضه: العدد إما زوج وإما فرد لأن لفظة (فرد) مساوية لليس بزوج وهي نقيض العدد زوج.
وإن كان العناد بين طرفيها في الوجود فقط فهي مانعة الجمع المجوزة للخلو لا تتركب إلا من قضية وأخص من نقيضها كقولك: الجسم إما أبيض وإما أسود فهذه شرطية منفصلة مانعة جمع لأنه يستحيل اجتماع طرفيها في الوجود بأن يكون الجسم الواحد أبيض أسود في وقت واحد من جهة واحدة. ولكنها تجوز الخلو من الطرفين لأنها لا عناد بين طرفيها في العدم فيجوز أن يكون الجسم غير أبيض وغير أسود لكونه أحمر أو أصفر مثلاً. وجواز عدم طرفيها معاً هو معنى كونهما لا عناد بين طرفيها في العدم بل هما مصطحبان فيه لانعدام كلاهما.
وإن كان العناد بين طرفيها في العدم فقط فهي مانعة الخلو المجوزة للجمع. عكس التي قبلها. ولا تتركب إلا من قضية وأعم من نقيضها كقولك: الجسم إما غير أبيض وإما غير أسود فهذه شرطية منفصلة مانعة خلو مجوزة جمع فلا يمكن اجتماع طرفيها في العدم البتة، ولكن يمكن اجتماعهما في الوجود إذ لا عناد بينهما في الوجود وإنما العناد بينها في العدم فطرفا هذه المنفصلة اللذان هما غير أبيض وغير أسود يجوز اجتماعهما في الوجود فتقول: هذا الجسم غير أبيض وغير أسود وأنت صادق لكونه أحمر أو أصفر مثلاً ولكن لا يمكن اجتماعهما في العدم بحال بل إذا عدم أحدهما لزم وجود الآخر ضرورة لأنك لو حكمت بنفي غير الأبيض فقد جزمت بأنه أبيض لأن نفي النفي إثبات وإذا جزمت بأنه أبيض لزم ضرورة حصول الطرف الثاني الذي هو غير أسود لأن الأبيض غير أسود قطعاً كما هو ضرورة. وإذا علمت مما ذكرنا أن القضية تنقسم إلى حملية وشرطية بالتقسيم الأول وأن الشرطية تنقسم إلى متصلة ومنفصلة وأن

[1/ 56]
المتصلة تنقسم إلى لزومية واتفاقية. وأن المنفصلة تنقسم إلى حقيقة مانعة جمع وخلو معاً. ومانعة جمع مجوزة خلو. ومانعة خلو مجوزة جمع، وعرفت أَنا بينا كل قسم بأمثلته فاعلم أنا أردنا هنا أن نقتصر على ما لابد منه في علم المناظرة فلم نذكر الرابطة لعدم الاحتياج لها في اللغة العربية للاكتفاء عنها بالاشتقاق والإِضافة مثلا. و لم نتعرض للجهة، ولا للقضايا الموجبة ولا لمنحرفات السور ولا للحقيقيات والخارجيات ولا للمحصلات والمعدولات إلى غير ذلك من أحكام القضايا، ولكنا أردنا هنا أن نبين ما لابد للمناظرة منه:
وهو ثلاثة أشياء وبها ينتهي بحثنا في مبادئ التصديقات:
الأول: تقسيم القضايا باعتبار الكم والكيف خاصة.
الثاني: العكس.
الثالث: التناقض.
ثم نذكر مقاصد التصديقات ثم نشرع في المقصود من آداب البحث والمناظرة.
اعلم أولاً أن الكم في الاصطلاح هو: الكلية والجزئية، وقد أوضحنا فيما سبق أن الكلية هي الحكم بالمحمول على كل فرد من أفراد الموضوع الداخلة. تحت العنوان. إيجاباً أو سلباً. وأن الجزئية هي الحكم بالمحمول على بعض أفراد الموضوع لا كلها إيجاباً أو سلباً. خلافاً للسنوسي في مختصره فقد غلط في هذا الموضع.
المراد بالكيف في الاصطلاح هو: الإِيجاب والسلب وهما الإِثبات والنفي. واعلم أن السور في الاصطلاح هو اللفظ الدال على الإِحاطة بجميع الأفراد أو. بعضها إيجاباً أو سلباً وأقسامه أربعة:
الأول: سور كلي إيجابي نحو: كل وعامة ونحوهما.
الثاني: سور كلي سلبي نحو لاشيء ولا واحد، ونحوهما.

[1/ 58]

تنبيهات
التنبيه الأول: اعلم أنه جرى عرف المنطقيين في التقسيم المذكور أن القضايا باعتبار الكم والكيف ثمانية لأنهم يزيدون على الستة التي ذكرنا، المهملة الموجبة نحو: الإِنسان حيوان. والمهملة السالبة نحو ليس الحيوان بإنسان. وإنما جعلناها ستة لا ثمانية لأن المهملة في قوة الجزئية. لا قسم زائد عليها. فصارت القضايا باعتبار الكم والكيف ستا على التحقيق كما ذكرنا.
التنبيه الثاني: وهو مهم جداً وهو أن تعلم أن المراد بالموضوع مناف للمراد بالمحصول في القضية الحملية لأن المراد بالموضوع جميع أفراده الخارجة الداخلة تحت العنوان. سواء اعتبرنا الوجود الخارجي لكونها خارجية. أو اعتبرنا تقدير الوجود لكونها حقيقة. ولا يراد بالموضوع القدر المشترك الذي هو المعنى الذهني بخلاف المحمول، فإنه لا يقصد به الأفراد الخارجية وإنما يراد به مطلق الماهية الذهنية. التي هي القدر المشترك بين الأفراد. فقولك: كل إنسان حيوان قضية حملية. موضوعها الإِنسان. ومحمولها الحيوان. فالموضوع الذي الإِنسان يراد به أفراده الداخلة في لفظه فكل فرد من أفراد الإِنسان محكوم عليه بأنه حيوان بخلاف المحمول الذي هو الحيوان في هذا المثال. فإنما يراد به معناه الذهني الذي هو القدر المشترك بين أفراده. ولا يجوز أن تقصد أفراده لأنك لو قصدت أفراد الحيوان كالفرس والبغل كنت حاكما على الإِنسان بأنه فرس أو بغل. وقد قدمنا أن الحكم على المباين بمباينه إيجابا أنه كاذب. أو الحكم على السلبي بنفسه وهو تحصيل الحاصل إن قصدت الحيوان المحمول على الإِنسان (الإِنسان).
وإن قصدت بالموضوع القدر المشترك الذي هو الحقيقة الذهنية سميت القضية طبيعية كقولك: الحيوان جنس. والإِنسان نوع. وهكذا.

[1/ 59]
التنبيه الثالث: اعلم أن السور الذي هو لفظة (كل) أو (بعض) ونحوهما. ليس هو الموضوع. وإنما هو بيان للقدر المحكوم عليه من أفراد الموضوع. فقولك: كل إنسان حيوان أو بعض الإِنسان حيوان، الموضوع فيها المضاف إليه الذي هو الإنسان. وأما السور الذي هو لفظة (كل و بعض) وإن أعربت مبتدأ فليست هي السور وإنما هي لفظ مبين للكمية المحكوم عليها من أفراد الموضوع هل هي جميعها أو بعضها.
التنبيه الرابع: اعلم أن السور بأقسامه الأربعة يدخل على الشرطيات المتصلة والمنفصلة فمثال الشرطية المتصلة المسورة بسور كلي إيجابي قولك: كلما كان هذا إنساناً كان حيواناً. ومهما كان الشيء مفتقرا في وجوده للفاعل فهو مخلوق. ومن كان مخلوقاً فلابد له من خالق. (فكلما ومهما) ومتى ونحوها سور كلي إيجابي للشرطية المتصلة ومثال السور الإيجابي الكلي للشرطية المنفصلة (دائما) وما في معناها كقولك: دائما إما أن يكون العدد زوجاً أو ليس بزوج. ودائما إما أن يكون الشيء غنيا عن الخالق وإما أن يكون مخلوقاً.
ومثال السور الكلي السلبي للمتصلة والمنفصلة معاً (ليس البتة).
ومثاله في المتصلة (ليس البتة) إذا كان الشيء إنساناً كان حجراً.
ومثاله في المنفصلة (ليس البتة) إما أن يكون الشيء أبيض. وإما أن يكون بارداً. لأن الصدق فيها بحسب صدق العناد وهو هنا كاذب. إذ لا عناد بين البياض والبرودة لأن بينهما تباين مخالفة. فيجوز اجتماعهما. كالواقع في الثلج.
ومثال السور الجزئي الإيجابي للمتصلة والمنفصلة معاً. قد يكون كقولك في المتصلة قد يكون إذا كان الشيء حيواناً كان إنساناً. وكقولك في المنفصلة قد

[1/ 60]

يكون إما أن يكون الشيء حيواناً وإما أن يكون فرساً لأنه في حال كون الحيوان غير الفرس يصح العناد. وباعتبار صدق الحيوان على الفرس يبطل العناد. فصح أن صدق العناد جزئي.
ومثال السور الجزئي السلبي لهما معاً قد لا يكون وللمتصلة فقط (ليس كلما) وللمنفصلة فقط (ليس دائماً) فتقول في المتصلة. قد لا يكون إذا كان هذا حيواناً كان إنساناً وتقول في المنفصلة: قد لا يكون إما أن يكون الشيء حيواناً وإما أن يكون إنساناً. لأنه في بعض الأحوال يكون جامعاً بين كونه إنساناً وحيواناً فلا عناد وتقول في المتصلة: ليس كلما كان الشيء حيواناً كان فرساً وفي المنفصلة: ليس دائماً إما أن يكون الشيء حيواناً وإما أن يكون فرساً.
والشرطية المهملة: هي التي تجرد ربطها أو عنادها عن جميع الأسوار. ومثالها متصلة: إن كان هذا حيواناً كان إنساناً ومثالها منفصلة. إما أن يكون هذا حيواناً وإما يكون فرساً.
والمهملة في قوة الجزئية كما تقدم.
وأما الشرطية المخصوصة: فهي الشرطية التي حكم فيها على وضع معين من الأوضاع الممكنة أي حال من الأحوال الممكنة. ومثالها متصلة: إن جئتني الآن أكرمتك. فتخصيص ربطها بالوقت الحاضر دون غيره من الأزمنة صيرها مخصوصة.
ومثالها منفصلة: زيد الآن إما كاتب أو غير كاتب. فتبين بما ذكرنا أن الشرطية كالحملية تنقسم إلى مخصوصة وكلية وجزئية ومهملة. وكل واحدة منها تكون موجبة أو سالبة فالأقسام ثمانية وهي في الحقيقة ستة لأن المهملة السالبة والمهملة الموجبة راجعتان إلى الجزئية لأنها في قوتها فتصير الأقسام في الحقيقة ستة كما تقدم. واعلم أن شمول الكلية الحملية إنما هو للأفراد الداخلة.

[1/ 61]

تحت لفظ الموضوع. وشمول الجزئية الحملية إنما هو لبعض الأفراد المذكورة. وأما الشرطية الكلية فشمولها بحسب الأوضاع والأحوال لا الأفراد وكذلك الشرطية الجزئية فشمولها لبعض الأوضاع والأحوال لا الأفراد. وقد قدمنا أمثلة الجميع.


فصل في التناقض - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 62]

فصل في التناقض
وهو في اللغة كون شيئين ينقض كل واحد منهما الآخر وفي الاصطلاح: هو اختلاف قضيتين في الكيف. أعني السلب والإِيجاب على وجه يلزم منه أن تكون إحداهما صادقة والأخرى كاذبة. فإن كذبتا معاً أو صدقتا معاً فلا تناقض وقد علمت مما مر أن القضايا أربع: شخصية. ومهملة. وكلية. وجزئية: وأن المهملة في قوة الجزئية فهي في الحقيقة ثلاث.
أما تناقض الشخصية فلا يحتاج إلا إلى تبديل الكيف فقط. فنقيض الشخصية الموجبة شخصية سالبة كعكسه فقولك زيد قائم نقيض زيد ليس بقائم. وزيد ليس بقائم نقيضه زيد قائم.
وإن كانت مسورة فإنها يلزم تبديل كمها مع تبديل كيفها. فنقيض الكلية الموجبة نحو كل إنسان حيوان جزئية سالبة وهي بعض الإِنسان ليس بحيوان. كعكسه ونقيض الكلية السالبة نحو لاشيء من الإِنسان بحجر، جزئية موجبة وهي. بعض الإِنسان حجر كعكسه.
والمهملة في قوة الجزئية فإن كانت مهملة موجبة فنقيضها سالبة كلية. وإن: كانت مهملة سالبة فنقيضها كلية موجبة كما هو واضح.
فظهر أن الاختلاف في الكيف بين القضيتين لابد منه في التناقض. وأن تبديل السور الكلي بالجزئي كعكسه أيضاً لابد منه في المسورات لأن السور الكلي إذا لم يبدل بالجزئي. ولم يبدل الجزئي بالكلي جاز صدقهما معاً وكذبهما معاً فيما إذا كان المحمول أخص من الموضوع.
فلو قلت كل حيوان إنسان. ولا شيء من الحيوان بإنسان فهما كليتان

[1/ 63]

كاذبتان لعدم تبديل الكم وكذلك لو قلت بعض الحيوان إنسان وبعض الحيوان ليس بإنسان فهما جزئيتان صادقتان لعدم تبديل الكم وقد عرفت أن لا تناقض بين كاذبتين ولا بين صادقتين.

****

واعلم أن المنطقيين يقولون إنه يشترط لتحقيق التناقض بين القضيتين الاتحاد في تسعة أُمور:
الأول: اتحاد المحمول فلو اختلف جاز كذبهما وصدقهما كقولك زيد ضاحك زيد ليس بكاتب.
الثاني: اتحاد الموضوع. فلو اختلف جاز صدقهما وكذبهما كقولك: زيد عالم وعمرو ليس بعالم.
الثالث: اتحاد الزمان: فإن اختلف الزمان جاز صدقهما وكذبهما كقولك: النبي صلى اللّه عليه وسلم صلى إلى بيت المقدس النبي ص لم يصل إلى بيت المقدس فإن قصدت بالأول ما قبل النسخ وبالثاني ما بعده صدقتا وإن عكست كذبتا.
الرابع: اتحاد المكان: فإن اختلف جاز صدقهما وكذبهما كقولك: زيد صلى - تعني في المسجد - زيد لم يصل تعني في الدار.
الخامس: الفعل والقوة: فإن قصد بإحدى القضيتين الفعل وبالأخرى القوة جاز صدقهما وكذبهما كقولك الخمر في الدن مسكرة تعني بالقوة والخمر في الدن ليست بمسكرة تعني بالفعل فهما صادقتان ولو عكست في القصد لكانتا كاذبتين.
السادس: الكل والبعض: فإن اختلفا في الكل والبعض جاز صدقهما وكذبهما كقولك: الزنجي أبيض تعني بعضه وهو أسنانه. وبياض عينيه. الزنجي ليس بأبيض تعني سائر بدنه.
السابع: الإِضافة: فإن اختلفتا في الإِضافة جاز كذبهما وصدقهما كقولك زيد أب وزيد ليس بأب تعني بالأول أنه أب لعمرو .. و بالثاني لبكر. أنه ليس أباً لبكر.

[1/ 64]

الثامن: الشرط. فإن اختلفتا في الشرط جاز كذبهما وصدقهما كقولك: زيد يدخل الجنة وزيد لا يدخل الجنة تعني بالأول بشرط موته على الإِيمان وبالثاني بشرط موته على الكفر.
التاسع: اتحادهما في التحصيل والعدول فإن كانت إحداهما محصلة والأخرى معدولة لم يتناقضا لصدق السالبة المحصلة مع صدق الموجبة المعدولة كما هو معروف في محله. وكذلك تصدق المحصلة الموجبة مع صدق السالبة المعدولة. هكذا يقولون.
والتحقيق أن التناقض بين القضيتين يتحقق بالوحدة في شيء واحد وهو النسبة الحكمية. بأن تكون النسبة المثبتة هي بعينها النسبة المنفية.
تنبيهان مهمان: -
الأول: اعلم أن ما ذكرنا هنا من أنه يشترط في التناقض بين النقيضين إيجاد اتحاد الزمان أمر حق صحيح لا شك فيه وبه يظهر غلط جماهير علماء الأصول في قولهم: إن المتواترات لا تنسخ بأخبار الآحاد الثابت تأخرها عنها مع أن خبر الواحد المتأخر عن المتواتر لا يناقضه لاختلاف زمنيهما وكلاهما حق في وقته. فقوله تعالى: {قل لا أجد في فيما أوحي إلي محرماً على طاعم يطعمه ... } الآية. إذ أنزل بعده بأكثر من سبع سنين تحريم الحمر الأهلية بخيبر مثلا فلا يكون تحريم الحمر الطارئ بعد الآية بسنين مناقضاً لها لأنها وقت نزولها لم يكن محرماً إلا ما ذكر فيها من المحرمات الأربعة. وتحريم الحمر طارئ بعد ذلك.
فالآية صادقة في وقتها وأحاديث تحريم الحمر الأهلية صادقة في وقتها. فتبين أن التحقيق الذي لا شك فيه هو جواز نسخ المتواتر بأخبار الآحاد الثابت تأخرها عنه لعدم المنافاة مع اختلاف الزمن. وقد أوضحنا هذا في كتابنا أضواء البيان في سورة الأنعام في الكلام على قوله تعالى: {قل لا أجد في ما أوحي إلي محرماً. . .} الآية.

[1/ 65]

وقد غلط في هذه المسألة جماهير علماء الأصول مع كثرتهم و جلالتهم في العلم والفهم والعلم عند الله تعالى.
التنبيه الثاني: قد علمت مما ذكرنا في التناقض أن الكلية الموجبة يتحقق نقضها بالجزئية السالبة. وهذا في فن المنطق أمر معروف مطرد لا نزاع فيه ولكن مثله لا يتحقق به التناقض في فن الأصول لأنه كم من نص من كتاب أو سنة هو كلية موجبة مع وجود نص آخر من كتاب أو سنة يتضمن جزئية سالبة مع أنه لا تناقض بين النصين اللذين أحدهما كلية موجبة والآخر جزئية سالبة ووجه عدم التناقض بينهما أن الجزئية السالبة تكون مخصصة للكلية الموجبة والتخصيص في الاصطلاح هو قصر العام على بعض أفراده بدليل قوله. تعالى: {والمطلقات يتربصن بأنفسهن ثلاثة قروء}. الألف واللام في المطلقات سواء قلنا أنها موصولة وصلتها اسم المفعول المقترن بها أو قلنا إنها تعريفية نظراً إلى تناسي الوصفية. أو على رأي من يرى أنها تعريفية فهو في قوة كلية موجبة
هي كل مطلقة تتربص ثلاثة قروء.
وقوله في المطلقات الحوامل {وأولات الأحمال أجلهن أن يضعن حملهن}. في قوة جزئية سالبة هي قولك بعض المطلقات لا يتربصن بأنفسهن ثلاثة قروء. بل ينتظرن وضع حملهن فهذه الجزئية السالبة لم تناقض تلك الكلية الموجبة. بل هي مخصصة لعمومها.
وكذلك قوله تعالى: {يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها}. الآية. فهو أيضاً في قوة جزئية سالبة هي قولك: بعض المطلقات لا يتربصن بأنفسهن ثلاثة قروء لأنهن لا عدة عليهن أصلا وهن المطلقات قبل الدخول.
وكل المخصصات المنفصلة المعروفة في فن الأصول أمثلة لما ذكرنا كقوله تعالى: {وأحل لكم ما وراء ذلكم}، فإنه كلية موجبة لأن لفظة (ما) في

[1/ 66]

الآية صيغة عموم. فهو في قوة وأحل لكم كل امرأة سوى ما ذكر من المحرمات في قوله: {حرمت عليكم أمهاتكم} إلى قوله: {والمحصنات من النساء} الآية.
وتحريم النبي ص لنكاح المرأة على عمتها أو خالتها في قوة جزئية سالبة هي قولك بعض ما وراء ذلك ليس بحلال لكم كجمع المرأة وعمتها وخالتها. فهو تخصيص لا تناقض، وهكذا فافهمه فإنه مهم واعلم أن التناقض باعتبار الجهة لم نذكره لأنا لم نتعرض للجهة ولا للقضايا الموجهة أصلا كغيرها من أحكام القضايا اختصاراً كما أشرنا إليه سابقاً.
ونقيض الشرطية يعرف من نقيض الحملية، ويشترط لتناقضهما إيجاد المقدم والتالي والزمان والمكان واختلاف الكيف مع اختلاف الكم في المسورات. فقولك مثلا: كلما كان هذا إنساناً كان حيواناً. نقيض قد لا يكون إذا كان هذا إنساناً كان حيواناً وقولك ليس البتة إذا كان هذا إنساناً كان حجراً. نقيضه قد يكون إذا كان هذا إنساناً كان حجراً. وبالعكس فيهما وقس على ذلك باقيها.
ومن فوائد معرفة التناقض أنك إذا أقمت الدليل على صحة نقيض قول: الخصم فكأنك أقمته على بطلان دليله لأن صحة النقيض يلزمها بطلان نقيضه. وإذا أقمت الدليل على بطلان نقيض قولك فكأنك أقمته على صحته لأن بطلان النقيض يلزمه صحة نقيضه وهكذا.


فصل في العكس - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 67]

فصل في العكس
وهو في اللغة قلب الشيء بجعل أوله آخره وأعلاه أسفله مثلاً وهو في الاصطلاح ثلاثة أقسام.
العكس المستوى وإليه ينصرف اسم العكس عند الإطلاق.
وعكس النقيض الموافق.
وعكس النقيض المخالف.
وهذا تعريف كل واحد منها مع إيضاحه بالأمثلة.
أما العكس المستوى: فضابطه هو تبديل كل واحد من طرفي القضية ذات الترتيب الطبيعي بعين الآخر مع بقاء الكيف والكم على وجه يلزم معه الصدق ولا يلزم الصدق في عكس الموجبة الكلية إلا مع تبديل السور الكلي بسور جزئي.
وإيضاحه أن المحمول يصير موضوعاً مقصوداً به أفراده والموضوع يصير محمولا مقصوداً به الماهية الذهنية التي هي القدر المشترك. فالسالبة الكلية تنعكس كنفسها فقولك لا شيء من الإِنسان بحجر عكسه لا شيء من الحجر بإنسان.
والموجبة الكلية تنعكس إلى جزئية موجبة فقولك كل إنسان حيوان عكسه بعض الحيوان إنسان.
والموجبة الجزئية تنعكس إلى موجبة جزئية فقولك بعض الإِنسان حيوان عكسه بعض الحيوان إنسان.
والمهملة في قوة الجزئية والشخصية، إذا كان كل من موضوعها ومحمولها شخصية انعكست إلى شخصية: فقولك هذا زيد عكسه زيد هذا. وإذا كان محمولها كلياً انعكست إلى جزئية. فقولك زيد كاتب عكسه بعض الكاتب

[1/ 68]

زيد وإن كان المحمول شخصياً والموضوع كلياً انعكست شخصية، فقولك: الإِنسان زيد عكسه زيد إنسان.
أما السالبة الجزئية فلا عكس لها لاجتماع الخستين فيها وهما: الجزئية والسلب فلو قلت: بعض الحيوان ليس بإنسان وأردت أن تعكس لكان عكسه بعض الإِنسان ليس بحيوان وهو باطل كما ترى.
ومن فوائد العكس. أنك إذا أقمت الدليل على صحة الأصل المنعكس لزم من ذلك صحة عكسه والعكس إنما يكون في القضايا ذات الترتيب الطبيعي وهي الحمليات والشرطيات المتصلة وقد تقدمت أمثلته في الحمليات.
وأما في الشرطيات فهو كالحمليات فعكس المتصلة الكلية الموجبة جزئية موجبة فقولك: كلما كان الشيء إنساناً كان حيواناً، عكسه قد يكون إذا كان الشيء حيواناً كان إنساناً وقس على ذلك باقيها.
أما القضايا التي ترتيبها ليس بطبيعي بل باختيار المتكلم في التقديم والتأخير وهي الشرطيات المنفصلة فلا عكس فيها أصلا: لأن التقديم والتأخير فيها بحسب اختيار المتكلم فليس في عكسها حكم لازم.
والمعروف عندهم أن صدق العكس إن كان على الوجه الذي ذكرنا تدل عليه ثلاثة أدلة وهي الافتراض والخلف وطريق العكس. وسنكتفي منها هنا بواحد. وهو الافتراض لأجل الاختصار وهو أن نفرض لفظاً مرادفاً لموضوع القضية التي هي الأصل المنعكس ثم تحمل عليه نفس محمولها في قضية وتحمل عليه نفس موضوعها في قضية أخرى فإنه ينتج من الشكل الثالث عين العكس المستوى المذكور في المثال السابق فلو قلت مثلا كل إنسان حيوان فهذا هو الأصل المنعكس. وهو كلية موجبة تنعكس إلى جزئية، موجبة فإذا فرضت مرادف موضوعها كالناطق المرادف للإِنسان وحملت عليه كلا من طرفي الأصل المنعكس بادئاً بالمحمول فقلت كل ناطق حيوان وكل ناطق إنسان فإنه ينتج من

[1/ 69]

الشكل الثالث بعض الحيوان إنسان. وهو عين عكس الأصل الذي هو كل إنسان حيوان فهذا دليل واضح على صدق العكس.
واعلم أن ما يذكره بعض المنطقيين من أن ما يجري في الافتراض من القضايا تشترط فيه كون القضايا فعلية والمراد بها ما عدى الممكنات من الموجهات فيصدق بالضروريات والدوائم والمطلقات. وكون المحمول وجودياً تركنا إيضاحه لأنه يتعلق ببحث القضايا الموجهة. وقد تركناها رأساً، والشروط المذكورة لا تشترط إلا مع الجهة فلا وجه لذكرها مع تركنا الكلام على الجهة والموجهات.
وأما عكس النقيض الموافق فضابطه هو أن تبدل كل واحد من طرفي القضية بنقيض الآخر فتبدل الموضوع بنقيض المحمول والمحمول بنقيض الموضوعَ مع بقاء الكيف.
فإن كانت كلية موجبة انعكست كلية موجبة كنفسها وإن كانت كلية سالبة فلابد من تبديل السور الكلي بسور جزئي فتنعكس من الكلية السالبة إلى جزئية عكس الواقع في العكس المستوى فإن الكلية السالبة فيه تنعكس كنفسها والكلية الموجبة تنعكس فيه جزئية موجبة.
أما في المستوى فقد تقدمت الأمثلة قريباً.
وأما عكس النقيض الموافق فمثاله: أنك لو قلت مثلا كل إنسان حيوان وأردت أن تعكسه بعكس النقيض الموافق فإنك تقول كل لا حيوان لا إنسان فإن (لا حيوان) في هذا المثال هو الموضوع وهو نقيض المحمول في الأصل المنعكس لأنه فيه هو لفظة حيوان. ونقيض الحيوان لا حيوان لما قدمنا في أقسام التباين من أن النقيضين هما السلب والإيجاب ولفظة (لا إنسان) في هذا المثال هي المحمول وهو نقيض الموضوع في الأصل المنعكس لأن الموضوع فهي لفظة (إنسان) ونقيض الإِنسان لا إنسان وقد انعكست فيه الموجبة الكلية إلى موجبة كلية كنفسها.

[1/ 70]

أما الكلية السالبة فيه فلا تنعكس إلا جزئية سالبة. فلو قلت لا شيء من الإِنسان بحجر وأردت أن تعكسه بعكس النقيض الموافق فإنك تقول: بعض لا حجر لا إنسان وهو واضح مما تقدم. فلو عكست فيه الكلية السالبة إلى كلية سالبة لم يلزم الصدق بل ربما كذبت. فلو عكست المثال المذكور الذي هو (لا شيء من الإِنسان بحجر) إلى كلية فقلت: لا شيء من لا حجر لا إنسان فإنه يكون كذباً لأن بعض لا حجر إنسان فانتفاء الحجرية عن شيء لا يلزم منه كونه غير إنسان فقد يكون إنساناً وقد يكون غير إنسان كما لا يخفى.
وعكس الموجبة الجزئية فيه موجبة جزئية. فلو قلت بعض الحيوان إنسان فعكس نقيض الموافق بعض لا إنسان لا حيوان وهو صادق. ولا يصدق إلا جزئياً لأن ما انتفت عنه الإِنسانية قد تنتفي عنه الحيوانية كالحجر. وقد تثبت له الحيوانية كالفرس.
واعلم أن الشرطيات في عكس النقيض كالحمليات أيضاً. فقولك في الشرطية المتصلة اللزومية التي هي كلية موجبة: كلما كان الشيء إنساناً كان حيواناً ينعكس لعكس النقيض الموافق إلى قولك: كلما لم يكن الشيء حيواناً. لم يكن إنساناً. وكقولك في الشرطية المتصلة اللزومية التي هي كلية سالبة: ليس البتة إذا كان الشيء إنساناً كان حجراً فعكس نقيض الموافق جزئية سالبة فيه لا تنعكس إلا جزئية وهو في المثال المذكور قد لا يكون إذا لم يكن الشيء حجراً لم يكن إنساناً.
وأما عكس النقيض المخالف فهو أن تبدل الطرف الأول من القضية ذات الترتيب الطبيعي بنقيض الطرف الأخير، وتبدل الطرف الأخير بعين الطرف الأول مع تبديل الكيف الذي هو السلب والإيجاب فتبدل السلب بالإِيجاب

[1/ 71]

والإِيجاب بالسلب مع لزوم الصدق. فلو قلت كل إنسان حيوان وأردت عكسه بعكس النقيض المخالف فإنك تقول لا شيء من لا حيوان بإنسان فقد أبدلت الأول بنقيض الأخير وأبدلت الأخير بعين الأول، وأبدلت الإِيجاب بالسلب.


فصل في مقاصد التصديقات - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 72]

فصل في مقاصد التصديقات
وهي القياس المنطقي وهو المقصود الأصلي من فن المنطق لأنه هو العمدة عندهم في تحصيل المطالب التصديقية التي هي أشرف من التصورية والقياس في اللغة، مصدر قاس الشيء على الشيء إذا قدره بقدره وهو في اصطلاح المنطقيين: قول مؤلف من قضية فأكثر على وجه يستلزم لذاته قضية أخرى فخرج بقولهم (مؤلف من قضيتين إلخ ... ) ما ليس بمؤلف، كالقضية ولو كانت من الموجهات المركبة التي هي في قوة قضيتين لأنها تسمى قضية واحدة، وإن كانت بالتركيب تكون في قوة اثنين ودخل بقولهم فأكثر: القياس المركب كما سيأتي إيضاحه إن شاء اللّه.
وخرج بقولهم: يستلزم لذاته قضية أخرى ما لم يستلزم قضية أصلا. كما لو قلت: الإنسان حيوان والحجر جماد، فإنهما لا يستلزمان قضية. وخرج بقولهم: لذاته ما استلزم قضية أخرى لا لذاته بل من أجل قضية أجنبية أو لخصوص المادة.
فمثال ما استلزم قضية لا لذاته بل لمقدمة أجنبية قياس المساواة كقولك: زيد مساو لعمرو وعمرو مساو لبكر. فإنه ينتج: زير مساو لبكر. وذلك بواسطة مقدمة أجنبية وهي مساوي المساوي بشيء مساو لذلك الشيء. فلو لم تكن هناك قضية أجنبية صادقة لم يستلزم شيئاً. كما لو قلت الإِنسان مباين للفرس والفرس مباين للناطق فلا يستلزم كون الإِنسان مبايناً للناطق لأنك لو قلت: مباين المباين لشيء مباين لذلك الشيء لم تصدق لأنه قد يكون غير مباين له كالمثال المذكور. وكذلك قياس النصفية فإنه لا يستلزم شيئاً كقولك الاثنان نصف الأربعة، والأربعة نصف الثمانية، فلا يستلزم أن الاثنين نصف

[1/ 73]

الثمانية لعدم صدق نصف النصف نصف. ومثال الاستلزام لخصوص المادة قولك لا شيء من الإِنسان بحجر ولا شيء من الحجر بصاهل فإنه ينتج: لا شيء من الإنسان بصاهل. وهو صادق لخصوص المادة لا لذات المقدمتين، بدليل أنك لو جعلت: الناطق في الكبرى مكان الصاهل لما كانت صادقة، كما لو قلت: لا شيء من الإِنسان بحجر ولا شيء من الحجر بناطق فإنه ينتج لا شيء من الإنسان بناطق وهو كاذب وهيأة تركيب المقدمتين هي هي. وصدقها في الصاهل. وكذبها في الناطق يدل على أن ذلك الصدق إنما لزم المقدمتين لخصوص المادة لا لذات المقدمتين كما ترى.
وإذا علمت المراد بالقياس عند المنطقيين. فاعلم أنه بالتقسيم الأول ينقسم إلى قسمين:
القسم الأول: هو المسمى بالقياس الاقتراني ويسمى القياس الحملي، وقياس الشمول. وهو يكون في القضايا الحملية. والشرطيات المتصلة.
والقسم الثاني: هو المسمى بالقياس الاستثنائي، ويسمى الشرطي. ولا يكون إلا في القضايا الشرطية خاصة، وهو يكون في الشرطيات المتصلة، والشرطيات المنفصلة. ولا يكون في الحمليات البتة وإذا علمت هذا فدونك تفاصيل جميعه بإيضاح.
اعلم أولاً أن القياس الحملي إنما سمي اقترانياً لاقتران حدوده الثلاثة من غير أن يتخللها حرف استثناء الذي هو (لكن) وسمي حملياً لأن الحمليات تختص به ويسمى شمولياً لأن الحدّ الأصغر إذا اندرج في الأوسط واندرج الأوسط في الأكبر لزم اندماج الأصغر في الأكبر وشموله له كما يأتي إيضاح ذلك كله قريباً إن شاء اللّه تعالى.
وقد أردنا هنا أن نبدأ بإيضاح الاقتراني وأقسامه في القضايا الحملية ونبين أن ذلك يفهم منه نحوه في الشرطيات المتصلة ثم نعقد فصلا مستقلا للقياس الاستثنائي فنوضح فيه جميع أقسامه.

[1/ 74]

اعلم أولا أنا ذكرنا في تعريف القياس أنه قول مؤلف من قضيتين. . إلخ وقد علمت مما مضى أن الحملية مركبة من موضوع ومحمول فإذاً لابد في القياس الاقتراني من أربع كلمات.
1 - موضوع القضية الأولى.
2 - ومحمولها.
3 - وموضوع الأخيرة.
4 - ومحمولها.
فهذه أربع كلمات هي موضوعان، ومحمولان وهذه الكلمات الأربع لابد أن تكون واحدة منها مكررة بأن تكون هي إحدى كلمتي القضية الأولى وهي بعينها أيضاً إحدى كلمتي القضية الأخرى فالكلمات في الحقيقة ثلاث لأن واحدة من الأربع لابد من تكرارها فالكلمة المتكررة التي هي جزء كل واحدة من القضيتين هي التي تسمى بالحدّ الوسط والكلمة التي تختص بها القضية الأولى هي التي تسمى بالحدّ الأصغر. والكلمة التي تختص بها القضية الأخيرة هي التي تسمى بالحدّ الأكبر.
والقضية المجعولة. جزء دليل كما هنا تسمى في اصطلاحهم مقدمة فالمقدمة المشتملة على الحدّ الأصغر تسمى في الاصطلاح مقدمة صغرى، والمقدمة المشتملة على الحدّ الأكبر تسمى في الاصطلاح مقدمة كبرى. والحد الأصغر هو موضوع النتيجة دائماً. والحد الأكبر هو محمولها. والحد الوسط يلغى عند الإنتاج فيحذف وتكون النتيجة متألفة من الأصغر والأكبر. فالأصغر موضوعها، والأكبر محمولها.
فلو قلت مثلا: كل إنسان حيوان، وكل حيوان حساس. فهذا قياس اقتراني يتألف من ثلاث كلمات.
1 - الأولى: الإِنسان وقد اختصت بها المقدمة الأولى فلفظة الإنسان في هذا

[1/ 75]
المثال هو الحدّ الأصغر، المقدمة المشتملة عليه التي هي: كل إنسان حيوان هي المقدمة الصغرى.
2 - الثانية الحيوان: وهي متكررة لأنها في هذا المثال محمول في الأولى، وموضوع في الأخرى فلفظة الحيوان في هذا المثال هو المسمى بالحدّ الوسط.
3 - والثالثة الحساس: وقد اختصت بها المقدمة الأخيرة والحساس في هذا المثال هو الحدّ الأكبر والمقدمة المشتملة عليه هو المقدمة الكبرى التي هي: كل حيوان حساس.
أما لفظة كل في المقدمتين فإنما هي سور جيء به لبيان كمية الأفراد المحكوم عليها فليست موضوعاً كما قدمنا إيضاحه، وإن أعربها النحويون مبتدأ، ولذا لم نعدها في المثال المذكور من الكلمات لأنها ليست بمحمول ولا موضوع. وإنما هي لفظ جيء به لبيان الكمية المحكوم عليها من أفراد الموضوع بالمحمول. وإذا نظرنا هذا المثال الذي ذكرنا للقياس الاقتراني الذي هو قولنا: كل إنسان حيوان وكل حيوان حساس: وعرفت أن الإِنسان حداً أصغر، والحساس حداً أكبر، والحيوان حداً وسطاً.
فاعلم أن القياس المذكور ينتج كل إنسان حساس. فصار (الإِنسان) الذي هو الحدّ الأصغر موضوع هذه النتيجة والحساس الذي هو الحدّ الأكبر محمولها والحيوان الذي هو الحدّ الوسط ألغي وحذف لدى الإِنتاج، واعلم أن الكلمات المذكورة إنما سميت حدودا لأنها أطراف القياس ومنتهاه، وحد الشيء طرفه ومنتهاه.
واعلم أن ضابط القياس الاقتراني هو أنه يشتمل على النتيجة بالقوة دون الفعل بأن يكون مشتملاً على مادتها دون صورتها. فقولك كل إنسان حيوان. وكل حيوان حساس قياس اقتراني، ينتج كل إنسان حساس، وهذا اللفظ الذي

[1/ 76]

هو: كل إنسان حساس لم يكن مذكوراً في هذا القياس بصورته بل بمادته لأن الإنسان مذكور في المقدمة الصغرى. والحساس مذكور في الكبرى، والشيء يوجد مع مادته بالقوة قبل حصول صورته.
وإذا عرفت هذا فاعلم أن القياس الاقتراني تنحصر أشكاله أي هيآته التي يأتي عليها في أربعة أشكال وذلك بحسب هيآت الحدّ الوسط فإنها محصورة في أربع حصراً قطعياً لأنه لابد له من واحدة من أربع حالات، لا خامسة لها البتة:-
الأولى: أن يكون الحدّ الوسط محمولاً في الصغرى موضوعاً في الكبرى.
الثانية: أن يكون محمولا فيهما.
الثالثة: أن يكون موضوعاً فيهما.
الرابعة: أن يكون موضوعاً في الصغرى محمولا في الكبرى. ولا خامسة البتة كما ترى.
أ - فإن كان الحدّ الأوسط محمولا في الصغرى موضوعاً في الكبرى فهو المسمى بالشكل الأول ويُعرف ببيّن الإنتاج. ومثاله: كل إنسان حيوان وكل حيوان حساس ينتج من الشكل الأول: كل إنسان حساس.
ب - وإن كان الحدّ الوسط محمولا فيهما فهو المسمى بالشكل الثاني: ومثاله: كل إنسان حيوان، ولا شيء من الحجر بحيوان ينتج من الشكل الثاني لا شيء من الإنسان بحجر.
ج - وإن كان الحدّ الوسط موضوعاً فيهما فهو المسمى بالشكل الثالث. ومثاله كل إنسان حيوان وكل إنسان ناطق ينتج من الشكل الثالث: بعض الحيوان ناطق.
د - وإن كان موضوعاً في الصغرى محمولا في الكبرى فهو المسمى بالشكل الرابع وهو أبعدها من الشكل الأول الذي هو بيّن الإنتاج. ومثاله: كل إنسان حيوان، وكل ناطق إنسان ينتج من الشكل الرابع بعض الحيوان ناطق.

[1/ 77]

واعلم أن الصور الداخلة تحت الأشكال الأربعة باعتبار الكم والكيف تسمى ضروباً، فكل شكل مشتمل على ستة عشر ضرباً. لأن صغرى مقدمتي الشكل إما أن تكون كلية وإما أن تكون جزئية، وفي كل منهما إما أن تكون سالبة وإما أن تكون موجبة. فصورها أربعة من ضرب حالتي الكم في حالتي الكيف، وهذه الصور الأربعة في المقدمة الكبرى أيضاً فتضرب حالات الصغرى الأربع في حالات الكبرى الأربع فيكون المجموع ستة عشر ضرباً. منها المتكرر ومنها العقيم. قصدنا هنا أن نبين شروط الإِنتاج وعدد الضروب المنتجة في كل شكل بأمثلتها. ونترك ذكر الضروب العقيمة والمتكررة اختصاراً. اعلم أن الشكل الأول الذي هو أفضل الأشكال وأظهرها نتيجة يشترط لإِنتاجه شرطان:
الأول: بحسب الكيف وهو كون صغراه موجبة.
الثاني: بحسب الكم وهو كون كبراه كلية والشرطان المذكوران لا ينطبقان إلا على أربع صور، وبه تعلم أن الشكل الأول لا ينتج من ضروبه إلا أربعة فقط والإِثنا عشر الباقية لا إنتاج فيها.
1 - الضرب الأول: كليتان موجبتان ينتجان كلية موجبة. مثاله: كل إنسان حيوان، وكل حيوان حساس ينتج: كل إنسان حساس. ولا ينتج كلية موجبة من الأشكال إلا الشكل الأول: ومثاله في العقليات قولك: كل العوالم كالسموات والأرض ومن فيهما مخلوقة، وكل مخلوق لابد له من خالق. ينتج: كل العوالم لابد لها من خالق.
ومثاله في الفقهيات قول الحنبلي والحنفي: كل بُر مكيل، وكل مكيل يحرم فيه الربا ينتج كل بُر يحرم فيه الربا. وقول الشافعي كل بُر مطعوم، وكل مطعوم يحرم فيه الربا ينتج كل بُر يحرم فيه الربا. وقول المالكي: كل بُر مقتات مدخر،

[1/ 78]
وكل مقتات مدخر يحرم فيه الربا ينتج كل بُر يحرم فيه الربا. ومثاله في النحويات: كل فاعل مرفوع وكل مرفوع عمدة، ينتج كل فاعل عمدة.
2 - الضرب الثاني: كليتان صغراهما موجبة، وكبراهما سالبة. ينتج كلية سالبة، كقولك: كل إنسان حيوان ولا شيء من الحيوان بحجر ينتج لا شيء من الإِنسان بحجر ومثاله في العقليات: كل بشر مخلوق ولا شيء من المخلوق بغني عن الفاعل، ينتج لا شيء من البشر بغني عن الفاعل ومثاله في الفقهيات كل صوم شرعي عبادة، ولا شيء من العبادة يصح بلا نية ينتج لا شيء من الصوم الشرعي يصح بلا نية.
ومثاله في النحويات: كل فاعل مرفوع ولا شيء من المرفوع بفضلة، ينتج: لا شيء من الفاعل بفضلة.
3 - الضرب الثالث: موجبتان صغراهما جزئية، وكبراهما كلية ينتج: جزئية موجبة كقولك: بعض الحيوان إنسان، وكل إنسان ناطق، ينتج: بعض الحيوان ناطق، ومثاله في العقليات، بعض الصفات مخلوق تعني صفات الخلق، وكل مخلوق لابد له من خالق ينتج بعض الصفات لابد لها من خالق.
ومثاله في الفقهيات: بعض الطعام مكيل وكل مكيل يحرم فيه الربا، ينتج: بعض الطعام يحرم فيه الربا، وهذا على رأي من يعلل بالكيل.
ومثاله في النحويات: بعض المرفوع فاعل، وكل فاعل يجب تأخيره عن عامله ينتج: بعض المرفوع يجب تأخيره عن عامله.
4 - الضرب الرابع: جزئية موجبة صغرى، وكلية سالبة كبرى، ينتج جزئية سالبة كقولك: بعض الحيوان إنسان، ولا شيء من الإنسان بفرس ينتج: بعض الحيوان ليس بفرس.
ومثاله في العقليات بعض الصفات أزلي أي لا أول لوجودها. تعني صفة

[1/ 79]
الخالق. ولاشيء من الأزلي بمخلوق ينتج بعض الفقهيات الصفات ليس بمخلوق.
ومثاله في الفقهيات بعض العبادة صلاة، ولاشيء من الصلاة بقابل للنيابة ينتج بعض العبادة ليس بقابل للنيابة.
ومثاله في النحويات، بعض المرفوع فاعل، ولا شيء من الفاعل بجائز التقديم على عامله ينتج بعض المرفوع ليس بجائز التقديم على عامله.
فهذه الضروب الأربعة المنتجة من الشكل الأول وإيضاح كونه لا ينتج من ضروبه إلا أربعة بحسب الشرطين - المشترطين لإنتاجه اللذين قدمنا أنهما إيجاب صغراه وكلية كبراه. إن إيجاب الصغرى يستلزم أنها ليس لها إلا حالتان، وهما كونها كلية موجبة أو جزئية موجبة. وكلية الكبرى تستلزم أنها ليس لها إلا حالتان وهما كونها كلية موجبة أو كلية سالبة فتضرب حالتي الصغرى في حالتي الكبرى بأربع وهي: الضروب المنتجة التي أوضحناها بأمثلتها.
واعلم أنه لا تنتج الكلية الموجبة من الأشكال إلا الشكل الأول فهو ينتج جميع المطالب الأربعة أعني الكليتين الموجبة والسالبة، والجزئيتين الموجبة والسالبة.
الشكل الثاني.
أما الشكل الثاني: فلا ينتج من الكليات إلا السالبة، والثالث والرابع لا ينتجان إلا الجزئيات وقد يوجد ضرب من الرابع ينتج كلية كالمركب من كليتين صغراهما سالبة، كما سترى إيضاحه إن شاء اللّه تعالى.
تنبيه: اعلم أن النتيجة تتبع ما في القياس من الخستين. والخستان هما السلب والجزئية فكل قياس فيه سالبة فنتيجته سالبة، وكل قياس فيه جزئية فنتيجته جزئية، وكل قياس فيه جزئية وسالبة، فنتيجته جزئية سالبة. فالنتيجة تتبع

[1/ 80]

الخسة دائما، كما قال الشاعر:
إن الزمان لتابع أرذاله ... ... تبع النتيجة للأخس الأرذل
والسلب خسة الكيف، والجزئية خسة الكم. ولا نريد الآن أن نتبع جميع الضروب العقيمة الخارجة بالشرطين المذكورين ولكنا أردنا أن نمثل لها دون تتبع جميعها للاختصار.
فوجه اشتراط الإِيجاب في الصغرى أنها إذا كانت سالبة لا تلزم المقدمتين نتيجة صادقة بل قد تكون كاذبة مع أن القياس على هيئته الصحيحة، وإنما تطرق إليه الخلل من جهة كون صغراه سالبة كقولك: لا شيء من الحيوان بحجر وكل حجر جسم، فإنه ينتج. لا شيء من الحيوان بجسم، وهو كاذب، وذلك لكون الصغرى سالبة وكذلك لو جعلت الكبرى جزئية لم يلزم صدق النتيجة كما لو قلت كل إنسان حيوان وبعض الحيوان فرس، فإنه ينتج بعض الإِنسان فرس، وهو كاذب فتبين أنه إن اختل أحد الشرطين لم يلزم الإِنتاج: واعلم أن هذه الطريقة التي أردنا سلوكها في بيان المنتج من الضروب والعقيم هي المعروفة بطريق التحصيل.
ولبيان العقيم طريقة أخرى تسمى طريق الإسقاط كأن يقال: يسقط بالشرط الأول الذي هو إيجاب الصغرى ثمانية ضروب لأنها إن لم تكن موجبة فهي إما أن تكون سالبة كلية أو سالبة جزئية، وكل واحدة منهما إنتاجها مع الكبريات. . الأربع. . . إلخ.
فقد تركنا هذه الطريقة المعروفة بطريقة الإسقاط وبينا المقصود بالطريقة المسماة طريق التحصيل اختصارا.
تنبيه: اعلم أن وجه الحكم العقلي يصدق نتيجة هذا الشكل الذي هو الشكل الأول إن كان تركيبه على الهيئة الصحيحة المستوفية للشروط هو أن

[1/ 81]

العقل يحكم قطعياً بأن الأصغر إذا اندرج في الأوسط واندرج الأوسط في الأكبر أن الأصغر مندرج في الأكبر وهذا مما لا يشك فيه عاقل، وسترى أن جميع الأشكال راجعة إلى الأول باستعمال لازم عقلي من لوازم القضايا وهو العكس المستوي أو بتبديل - إحدى المقدمتين بالأخرى كما سترى إيضاحه إن شاء اللّه تعالى.
وأما الشكل الثاني هو كون الحدّ الوسط محمولا فيهما فيشترط لإِنتاجه أيضا شرطان:
الأول بحسب الكيف وهو اختلاف مقدمتيه في الكيف فلابد من كون إحداهما موجبة والأخرى سالبة. فلا ينتج سالبتان ولا موجبتان.
والشرط الثاني: بحسب الكم، وهو كون كبراه كلية، فلا ينتج مع جزئية الكبرى.
وضروبه المنتجة بحسب الشرطين أربعة أيضاً فلو فرضت أن الصغرى هي الموجبة لزم أن تكون الكبرى سالبة كلية فيدخل في ذلك صورتان أولاهما كلية موجبة صغرى: وكلية سالبة كبرى.
وثانيهما جزئية موجبة صغرى، وكلية سالبة كبرى.
ولو فرضت أن الصغرى هي السالبة لزم أن تكون الكبرى كلية موجبة: فيدخل في ذلك صورتان أولاهما كلية سالبة صغرى، وكلية موجبة كبرى.
وثانيهما جزئية سالبة صغرى، وكلية موجبة كبرى. وهذه هي ضروبه الأربعة المنتجة وسنذكر بعض الأمثلة باختصار لأنه يفهم منه غيره في العقليات والفقهيات، والنحويات.
1 - الضرب الأول: كليتان صغراهما موجبة و كبراهما سالبة. ينتج كلية سالبة ومثاله: كل ياقوت حجر، ولا شيء من إنسان بحجر، ينتج: لا شيء من الياقوت بإنسان.

[1/ 82]

2 - الضرب الثاني: كليتان صغراهما سالبة وكبراهما موجبة ينتج كلية سالبة ومثاله: لا شيء من الإنسان بحجر، وكل ياقوت حجر، ينتج: لا شيء من الإِنسان بياقوت.
3 - الضرب الثالث: جزئية موجبة صغرى، وكلية سالبة كبرى ومثاله: بعض الحيوان إنسان ولا شيء من الفرس بإنسان ينتج: بعض الحيوان ليس بفرس.
4 - الضرب الرابع: جزئية سالبة صغرى وموجبة كلية كبرى ينتج جزئية سالبة. ومثاله: ليس بعض الحيوان بناطق وكل إنسان ناطق ينتج ليس بعض الحيوان بإنسان. وغير هذه الأربعة عقيم.
تنبيهان: يتعلقان بهذا الشكل الذي هو الشكل الثاني.
1 - الأول: اعلم أن وجه الحكم العقلي في إنتاجه أن المحمول فيه مثبت لأحد موضوعين وهو أي المحمول بعينه منفي عن الموضوع الآخر، فيلزم عقلاً اختلاف الموضوعين إذ لو لم يختلفا لما ثبت لأحدهما شيء منتف عن الآخر وذلك لأن المحمول في الشكل الثاني واحد في المقدمتين، وأن اختلافهما في الكيف الذي هو أحد شرطي إنتاجه يلزمه ثبوته لأحدهما ونفيه عن الآخر. وذلك يلزمه اختلافهما أعنى موضوعي المقدمتين في الجملة ولذلك لا ينتج الشكل الثاني إلا سالبة.
2 - التنبيه الثاني: اعلم أن هذا الشكل الثاني إذا عكست كبراه بالعكس المستوى رجع إلى الشكل الأول بعينه. فالمثال الأول الذي مثلنا به وهو: كل ياقوت حجر ولا شيء من الإِنسان بحجر لو عكست كبراه بالعكس المستوي فقلت كل ياقوت حجر ولا شيء من الحجر بإنسان، رجع إلى الشكل الأول كما ترى والنتيجة فيهما كلية سالبة إلا أنها في الأول: لا شيء من الياقوت

[1/ 83]

بإنسان، وفي الثاني: لا شيء من الإِنسان بياقوت. فانعكست النتيجة بعكس الكبرى ولو اختل أحد الشرطين المذكورين في هذا الشكل الذي هو الثاني: لم تلزم نتيجة، فمثال الموجبتين: كل إنسان حيوان وكل فرس حيوان نتج كل إنسان فرس وهو كذب كما ترى، ومثال السالبتين لا شيء من الإِنسان بحجر ولا شيء من الناطق بحجر ينتج: لا شيء من الإِنسان بناطق وهو كذب كما ترى، وذلك لعدم اختلاف الكيف.
ولو اختل الشرط الثاني، وهو كون كبراه كلية لم يلزم الإِنتاج أيضاً كما لو قلت كل إنسان حيوان وبعض الجسم ليس بحيوان ينتج بعض الإنسان ليس بجسم وهو كذب كما ترى. وذلك لعدم كلية الكبرى، وقس على ذلك.
وأما الشكل الثالث: وهو ما كان الحدّ الوسط فيه موضوعاً في كلتا المقدمتين فيشترط لإِنتاجه أيضاً شرطان الأول بحسب الكيف وهو كون صغراه موجبة. و الثاني بحسب الكم وهو كون إحدى مقدمتيه كلية. والصور الداخلة فيه بحسب الشرطان ستة فضروبه المنتجة ستة. وإيضاحه أن الصغرى لا تكون إلا موجبة وحينئذ إما كلية فتنتج مع الكبريات الأربع لأن الصغرى إن كانت كلية موجبة اجتمع فيها الشرطان فأنتجت مع صور الكبرى الأربع. وإما جزئية موجبة فيلزم كون الكبرى كلية. وهي إما موجبة وإما سالبة فتضم هاتين الصورتين إلى الأربع التي قبلها فيكون المجموع ستة أضرب:
1 - الضرب الأول: كليتان موجبتان. ينتج جزئية موجبة. كقولك: كل إنسان حيوان. وكل إنسان ناطق، ينتج بعض الحيوان ناطق.
2 - الضرب الثاني: كليتان صغراهما موجبة، وكبراهما سالبة، ينتج جزئية سالبة كقولك: كل إنسان حيوان ولا شيء من الإنسان بفرس ينتج: ليس بعض الحيوان بفرس.
3 - الضرب الثالث: موجبتان صغراهما جزئية، وكبراهما كلية، ينتج

[1/ 84]

جزئية موجبة، ومثاله: بعض الحيوان إنسان وكل حيوان حساس ينتج: بعض الإِنسان حساس.
4 - الضرب الرابع: موجبتان صغراهما كلية، وكبراهما جزئية، ينتج جزئية موجبة مثاله: كل إنسان حيوان، وبعض الإِنسان ناطق ينتج: بعض الحيوان ناطق.
5 - الضرب الخامس: موجبة جزئية صغري وسالبة كلية كبرى ينتج: جزئية سالبة، مثاله: بعض الحيوان ناطق، ولا شيء من الحيوان بجماد. ينتج: بعض الناطق ليس بجماد.
6 - الضرب السادس: موجبة كلية صغرى وجزئية سالبة كبرى ينتج: جزئية سالبة. مثاله: كل إنسان حيوان، وبعض الإِنسان ليس بفرس. ينتج: بعض الحيوان ليس بفرس.
تنبيهات: تتعلق بهذا الشكل الثالث:
التنبيه الأول: اعلم أن كون هذا الشكل لا ينتج إلا جزئية سببه في الحقيقة أن نتيجته متركبة من محمول الصغرى، ومحمول الكبرى، ومحمول الصغرى هو موضوع النتيجة ومن الجائز عقلاً أن يكون محمول الصغرى أعم من محمول الكبرى. وقد قدمنا أن الحكم على الأعم بالأخص لا يصدق إلا جزئياً. وإذا كان محمول الصغرى الذي هو موضوع النتيجة أعم من محمول الكبرى الذي هو محمول النتيجة تبين من ذلك أن الحكم بالأخص على الأعم لا يصدق إلا جزئياً سلباً كان أو إيجاباً كما قدمنا إيضاحه في الكلام على النسب الأربع فقولك مثلا: كل إنسان حيوان، وكل إنسان ناطق هو الضرب الأول من هذا الشكل الثالث، والموضوع في كلتا المقدمتين الذي هو الإِنسان هو الحدّ الوسط الملغى لدى الإِنتاج، والنتيجة متركبة من محمول الصغرى الحيوان وهو في هذا المثال ومحمول الكبرى وهو الناطق في هذا المثال وموضوعهما هو الحيوان ومحمولها هو الناطق. والحيوان أعم من الناطق فلا يصح الحكم عليه به إلا جزئياً سلباً

[1/ 85]

كان أو إيجاباً ولذا كانت نتائج هذا الشكل كلها جزئيات ولا تنتج كلية كما تقدم.
التنبيه الثاني: اعلم أنك إذا عكست صغرى هذا الشكل الثالث في العكس المستوي رجع إلى الشكل الأول بعينه في غالب أحواله. فالمثال المذكور الذي هو قولنا كل إنسان حيوان وكل إنسان ناطق لو عكست صغراه فقط فقلت: بعض الحيوان إنسان وكل إنسان ناطق لكان راجعاً إلى الشكل الأول ونتيجته بعض الحيوان ناطق.
التنبيه الثالث: اعلم أن وجه الحكم العقلي في إنتاج هذا الشكل في الجملة أن الموضوع الواحد إذا ثبت له محمولان في حالة كون هذا الشكل متركباً من موجبتين لزم عقلاً جواز الحكم بأحد المحمولين على الآخر في الجملة لأن جواز حملهما إيجاباً على شيء واحد يدل على حمل آخرهما على أولهما في الجملة وإن كانت إحدى مقدمتيه سالبة والأخرى موجبة لزم من نفي أحد المحمولين عن الموضوع في السالبة وإثباته له في الموجبة حصول التغاير بين المحمولين، وجواز الحكم بسلب إحداهما عن الآخر سلباً جزئياً لنفي أحدهما عن الموضوع الذي ثبت له الآخر. وقد تقدمت أمثلة الجميع.
وأما الشكل الرابع: فيشترط لإِنتاجه ألا يجتمع فيه خستان سواء كانتا من جنسين أو من جنس واحد وهما الجزئية والسلب. إلا صورة واحدة فيغتفر فيها اجتماع الخستين وهي كون صغراه، جزئية موجبة، وكبراه كلية سالبة وضروبه المنتجة بحسب ما ذكر خمسة.
وإيضاحه بطريق التحصيل أن الصغرى لا تكون جزئية سالبة أبداً، وإذاً إما أن تكون موجبة كلية وهي تنتج من الموجبة الكلية والموجبة الجزئية، والسالبة الكلية من الكبريات إذ ليس في شيء من تلك الصور اجتماع الخستين.
وإما أن تكون الصغرى موجبة جزئية وهي تنتج مع السالبة الكلية الكبرى فقط. وهي الصورة المستثناة.

[1/ 86]

وإما أن تكون الصغرى كلية سالبة وهي تنتج مع الكلية الموجبة الكبرى. فتبين أن الصغرى إن كانت موجبة كلية أنتجت مع ثلاث كبريات. وإن كانت جزئية موجبة أنتجت مع كبرى واحدة.
وإن كانت كلية سالبة أنتجت مع كبرى واحدة كما أوضحنا.
وهذه هي الضروب الخمسة المنتجة من الشكل الرابع. الذي هو ما كان الحدّ الوسط فيه موضوعاً في الصغرى محمولا في الكبرى.
1 - الضرب الأول: موجبتان كليتان ينتج، موجبة جزئية. ومثاله: كل إنسان حيوان وكل ناطق إنسان ينتج بعض الحيوان ناطق.
2 - الضرب الثاني: موجبتان صغراهما كلية وكبراهما جزئية، ينتج جزئية موجبة مثاله: كل إنسان حيوان، وبعض الناطق إنسان ينتج بعض الحيوان ناطق.
3 - الضرب الثالث: كليتان صغراهما سالبة وكبراهما موجبة ينتج كلية سالبة. مثاله: لا شيء من الإِنسان بفرس وكل ناطق إنسان ينتج: لا شيء من الفرس بناطق.
4 - الضرب الرابع: موجبة كلية صغرى، وسالبة كلية كبرى ينتج جزئية سالبة. مثاله: كل إنسان حيوان، ولا شيء من الفرس بإنسان ينتج بعض الحيوان ليس بفرس.
5 - الضرب الخامس: موجبة جزئية صغرى، وسالبة كلية كبرى وهي الصورة المستثناة من اجتماع الخستين ينتج جزئية سالبة، مثاله: بعض الحيوان إنسان، ولا شيء من الجماد بحيوان ينتج بعض الإِنسان ليس بجماد. واعلم أنا تركنا خلاف المتأخرين في هذا الشكل وقول جماعات منهم: إن شرط إنتاج هذا الشكل الرابع هو إيجاب مقدمتيه، أو اختلافهما في الكيف مع كلية إحداهما. وبنوا على ذلك أن المنتج

[1/ 87]
من ضروبه ثمانية تركنا ذلك كله اختصاراً لأن مقصودنا بهذه المقدمة إيصال طالب العلم إلى إدراك فن آداب البحث والمناظرة ولذلك تركنا كثيراً من المناقشات في تقديم بعض الضروب على بعض في تعريف القياس وغيره. اختصاراً كما أشرنا إليه في الترجمة.
تنبيهات: تتعلق بهذا الشكل الرابع: -
1 - الأول: أعلم أن بعض الأقدمين حذفه لبعد إنتاجه عن الطبع وجعل الأشكال ثلاثة.
2 - الثاني: اعلم أن سبب كون هذا الشكل لا ينتج إلا جزئية إلا في ضرب واحد من ضروبه هو أن الحدّ الوسط فيه هو موضوع الصغرى ومحمول الكبرى، والنتيجة فيه متركبة من محمول الصغرى وموضوع الكبرى وموضوع نتيجته هو محمول الصغرى، ومحمولها هو موضوع الكبرى. ومن الجائز عقلاً أن يكون محمول الصغرى الذي هو موضوع النتيجة أعم من موضوع الكبرى الذي هو محمول النتيجة.
وإذا كان الموضوع أعم لم يصدق عليه الحكم بالمحمول إلا جزئياً كما تقدم إيضاحه في النسب الأربع وفي الكلام على الشكل الثالث. وإنما كانت نتيجته كلية فيما إذا تركب من كليتين صغراهما سالبة وكبراهما موجبة كما تقول في قولك: لا شيء من الإِنسان بفرس وكل ناطق إنسان فإنه ينتج كلية سالبة هي. لا شيء من الفرس بناطق لأن المقدمة الصغرى السالبة سلبت الفرسية عن كل فرد من أفراد الإِنسان، والمقدمة الكبرى أثبتت الإِنسانية لكل ناطق فلزم سلب الناطقية عن كل فرس كما ترى.
3 - الثالث: هذا الشكل الرابع يرجع في الغالب إلى الشكل الأول تارة تبديل مقدمته مع عكس النتيجة كالمتركب من كليتين موجبتين، فلو قلت: كل إنسان حيوان وكل ناطق إنسان فهذا هو الضرب الأول من الرابع ونتيجته

[1/ 88]

جزئية موجبة هي بعض الحيوان ناطق فلو جعلت صغراه هي الكبرى، وكبراه هي الصغرى وعكست النتيجة بالعكس المستوي رجع إلى الأول. كما لو قلت كل ناطق إنسان وكل إنسان حيوان ينتج من الشكل الأول كل ناطق حيوان وهي عكس نتيجته قبل تبديل كل من المقدمتين بالأخرى، وتارة باستعمال العكس.
والحاصل أن هذا الشكل ترجع ضروبه كلها للشكل الأول، إما بتبديل المقدمتين وعكس النتيجة وإما باستعمال العكس المستوي في مقدمتيه كما يدركه من فهم ما سبق وليس قصدنا إطالة الكلام في ذلك لأن المقصود من هذه العجالة المنطقية هو التوصل إلى معرفة آداب البحث والمناظرة ونظم بعضهم وجه رد الأشكال الثلاثة إلى الشكل الأول بقوله:
وغير أول من الأشكال ... ... إليه مردود بلا إشكال
فالثاني مردود بعكس الكبرى ... ... والثالث أردده بعكس الصغرى
ورابع بعكس ترتيب يرد ... ... أو المقدمات هكذا ورد
وأول منها هو المعيار ... ... لأنه من بينها المدار
مسألة: اعلم أن القياس المذكور يكون بسيطاً، ويكون مركبا، فالبسيط هو ما تألف من قضيتين فقط: كقولك: كل إنسان حيوان وكل حيوان حساس، والمركب هو ما تألف من أكثر من قضيتين. وضابطه أن تجعل النتيجة مقدمة صغرى وتضم إليها كبرى ثم تجعل النتيجة أيضاً صغرى وتضم لها كبرى وهكذا. ولذلك طريقان: إحداهما أن تذكر النتيجة بلفظها فتجعلها صغرى وتضم لها كبرى، كما لو قلت: كل إنسان حيوان، وكل حيوان حساس فالنتيجة كل إنسان حساس، فتضم لها كبرى فتقول كل إنسان حساس وكل حساس نام ينتج كل إنسان نام فتضم لها كبرى بعد التلفظ بها وهي كل نام جسم، ينتج كل إنسان جسم، ويسمى هذا القسم متصل النتائج.

[1/ 89]

2 - والثاني: أن لا تذكر النتائج كأن تقول كل إنسان حيوان وكل حيوان حساس وكل حساس نام، وكل نام جسم ينتج كل إنسان جسم، ويسمى هذا النوع مفصول النتائج.


فصل في القياس الاستثنائي - مذكرة فن المنطق

مذكرة فن المنطق

[1/ 90]

فصل في القياس الاستثنائي
وهو المعروف بالشرطين:
اعلم أولاً أن ضابط القياس الاستثنائي أنه هو الذي يدل على النتيجة بمادتها وصورتها بأن يكون لفظ النتيجة مذكوراً فيه بصورته ومادته أو يكون دالاً على نقيض النتيجة بأن يكون نقيضها مذكوراً فيه بمادته وصورته فلابد من أن يكون فيه لفظ النتيجة أو نقيضها بالمادة والصورة.
تنبيه: في تعريف القياس الاستثنائي هذا سؤال معروف وهو أن يقال تقدم في تعريف القياس أن النتيجة قول آخر مغاير لمقدمتي القياس في الصورة والمادة فشكل على ذلك أن نتيجة الاستثنائي قد تكون مذكورة فيه بمادتها وصورتها، وإذاً فليست النتيجة قولا آخر غير القياس مع لزوم مغايرة النتيجة للقياس. والجواب عن هذا السؤال معروف وهو: أن تعلم أولاً أن القضية الحملية تكون كلاماً مستقلا تام الفائدة، وإذا ربطت بأداة شرط أو عناد زال استقلالها بكونها قضية وصارت غير كلام مفيد لأنها حينئذ تصير جزء قضية شرطية لا قضية حملية مستقلة، فقولك مثلا قام زيد، قضية حملية تامة المعنى، ولو أدخلت عليها أداة شرط فقلت: إن قام زيد، زال استقلالها بكونها قضية، وصارت غير كلام مفيد لتوقف فهم الشرط على الجزاء.
فإذا عرفت هذا فلفظ النتيجة في القياس جزء قضية لا قضية مستقلة، ولفظها باعتبار كونها نتيجة قضية مستقلة لا جزء قضية.
ومن هنا حصل التغاير بين القياس والنتيجة، وسيتضح ذلك بأمثلة القياس الشرطي، وقد علمت بما مر أن الشرطية تنقسم إلى متصلة ومنفصلة ولا ينتج القياس المركب من المتصلة إلا إذا كانت لزومية، أما الاتفاقية فلا ذكر لها في القياس إذ لا إنتاج لها.

[1/ 91]

وإذا علمت ذلك فاعلم أن القياس الاستثنائي المركب من الشرطية المتصلة اللزومية والاستثنائية تنحصر ضروبه في أربعة لا خامس لها. اثنان منا منتجان واثنان عقيمان.
واعلم أن حرف الاستثناء في هذا الفن هو لفظة (لكن) خاصة وإطلاق الاستثناء عليه اصطلاحاً منطقي، و وجه مناسبته للغة أن الاستثناء استفعال من الانثناء و هو الرجوع. والشرطية لم يحكم فيها بوجود مقدمها ولا عدمه ولا جود تاليها و لا عدمه فينثني المستدل إليها بحرف الاستثناء الذي هو لكن ويثبت مقدمها أو ينفيه، أو يثبت تاليها أو ينفيه، ولا خامس البتة، ومن هنا كانت ضروبها أربعة فقط:
1 - فنفي التالي يسمى استثناء نقيض التالي.
2 - وإثبات التالي يسمى استثناء عين التالي.
3 - و نفي المقدم يسمى استثناء نقيض المقدم.
4 - وإثبات المقدم يسمى استثناء عين المقدم.
فكل واحد من طرفيها أثبته فقد استثنيت عينه، وكل واحد من طرفيها نفيته فقد استثنيت نقيضه. وإذا علمت ذلك فاعلم أن الضربين المنتجين في القياس الشرطي المتصل هما استثناء نقيض التالي، واستثناء عين المقدم. أما الضربان العقيمان منه فهما استثناء عين التالي، واستثناء نقيض المقدم فلو قلت مثلا: لو كان هذا إنساناً لكان حيواناً لكنه غير حيوان فإنه ينتج (فهو غير إنسان) لأن استثناء نقيض (التالي)! المقدم ينتج نقيض (المقدم)! التالي. وبعبارة أوضح نفي اللازم يقتضي نفي الملزوم، ولو قلت في المثال المذكور: لكنه إنسان أنتج فهو حيوان لأن استثناء عين المقدم ينتج عين التالي.
وبعبارة أوضح وجود الملزوم يقتضي وجود اللازم فهذان هما الضربان

[1/ 92]

المنتجان منه وأما العقيمان فالأول فيهما هو استثناء عين التالي كما لو قلت في المثال المذكور الذي هو: لو كان هذا إنساناً لكان حيواناً لكنه حيوان فلا ينتج كونه إنساناً لجواز أن يكون حيواناً آخر غير الإِنسان كالفرس مثلاً لأن استثناء عين التالي لا ينتج عين المقدم وبعبارة أوضح وجود اللازم لا يقتضي وجود الملزوم لاحتمال كون اللازم أعم من الملزوم ووجود الأعم لا يقتضي وجود الأخص.
الضرب الثاني من العقيمين هو استثناء نقيض المقدم فإنه لا ينتج نقيض التالي كما لو قلت في المثال المذكور لكنه غير إنسان فلا ينتج ذلك كونه غير حيوان لاحتمال أن يكون حيواناً آخر غير الإنسان كالفرس أو البغل مثلاً.
وبعبارة أوضح: نفي الملزوم لا يقتضي نفي اللازم، فهذه الضروب الأربعة التي ذكرناها بأمثلتها وبيَّنا المنتجين منها والعقيمين تنحصر فيها ضروب الشرطي المتصل المتركب من شرطية متصلة لزومية واستثنائية.
تنبيه يتعلق هذا القياس الاستثنائي: قد علمت أن هذا النوع يتركب قياسه من مقدمتين:
الأولى منهما تسمى الشرطية وهي قضية شرطية.
والثانية تسمى الاستثنائية وهي قولك: لكنه غير حيوان مثلاً أو لكنه إنسان مثلا. والقضية التي هي الاستثنائية حملية. ونقل ابن عرفة عن الفارابي. أن الشرطية فيه هي الكبرى والاستثنائية هي الصغرى عكس الاقتراني فإن أولاه هي الصغرى وأخراه هي الكبرى.

وأما القياس الشرطي المركب من الشرطيات المنفصلة والاستثنائية: فهو ثلاثة أقسام لأن الشرطية المنفصلة تنقسم إلى ثلاثة أقسام كما تقدم إيضاحه.
فإن كان القياس مركبا من منفصلة حقيقية مانعة جمع وخلو معاً فإن ضروبه الأربعة منتجة و لا عقيم فيه البتة. فاستثناء نقيض كل واحد من طرفيها ينتج

[1/ 93]

عين الآخر لعنادهما في العدم، واستثناء عين كل واحد من طرفيها ينتج نقيض الآخر لعنادهما في الوجود.
فلو قلت: العدد إما زوج وإما فرد لكنه غير زوج أنتج فهو فرد. ولو قلت لكنه غير فرد أنتج فهو زوج، ولو قلت: لكنه زوج أنتج فهو غير فرد ولو قلت لكنه فرد أنتج فهو غير زوج وهكذا في كل قياس مركب من مانعة جمع وخلو معاً.
وأما القياس الشرطي المنفصل المركب من مانعة الجمع المجوزة للخلو فإنه ينتج من ضروبه الأربعة اثنان والآخران عقيمان.
فالمنتجان منهما هما: استثناء عين المقدم، فإنه ينتج نقيض التالي، واستثناء عين التالي فإنه ينتج نقيض المقدم للعناد بين طرفيها في الوجود. والضربان العقيمان هما استثناء نقيض التالي واستثناء نقيض المقدم، فلا ينتجان لعدم العناد بين طرفيها في العدم، فلو قلت: الجسم إما أبيض وإما أسود لكنه أبيض أنتج فهو غير أسود. ولو قلت لكنه أسود أنتج فهو غير أبيض ولو قلت لكنه غير أبيض لم ينتج شيئاً لصدق غير الأبيض بالأسود وبغيره.
وأما القياس الشرطي المنفصل المركب من مانعة. الخلو المجوزة للجمع فإنه ينتج فيه الضربان العقيمان في الذي قبله، والضربان المنتجان في الذي قبله عقيمان فيه فهو عكسه في الحقيقة والإِنتاج. فاستثناء نقيض كل واحد من الطرفين فيه ينتج عين الآخر.
واستثناء عين كل واحد من الطرفين لا ينتج شيئاً.
وقد علمت أن نقيض النفي الإِثبات، ونقيض الإِثبات النفي. فلو قلت: الجسم إما غير أبيض وإما غير أسود، واستثنيت نقيض المقدم فقلت لكنه أبيض أنتج عين التالي الذي هو غير أسود لأن الأبيض غير أسود بالضرورة، وكذلك لو استثنيت نقيض التالي فقلت لكنه أسود أنتج عين المقدم الذي هو غير أبيض لأن الأسود غير أبيض ضرورة.

[1/ 94]

أما لو استثنيت عين المقدم فقلت لكنه غير أبيض لم ينتج شيئاً لأن غير الأبيض صادق بالأسود وغير الأسود.
وكذلك لو استثنيت. عين التالي فقلت لكنه غير أسود لم ينتج شيئاً لأن غير الأسود صادق بالأبيض وغير الأبيض وهكذا.
وهذه العجالة هي التي أردنا أن نذكرها قبل الشروع في أدب البحث والمناظرة لأن أدب البحث والمناظرة لا يفهمه إلا من له إلمام بما ذكرنا في هذه العجالة (و باللّه التوفيق).

[1/ 95]

فهرست المقدمة المنطقية
الصفحة الموضوع

3 ... الترجمة.
-------------------------------------------
8 ... أنواع العلم الحادث وأقسامه.
10 ... الموضوع والمحمول. انظر في الاصطلاح. الفكر في الاصطلاح.
11 ... أنواع الدلالة الوضعية اللفظة.
12 ... أقسام الدال اللفظي: عقلاً، طبعا، وضعا.
13 ... أقسام الدال غير اللفظي: عقلاً، طبعا، وضعا.
13 ... دلالة اللفظي وضعا وأقسامها: مطابقة تضمن التزام.
14 ... أقسام اللوازم: ذهني، خارجي، ذهني وخارجي معاً.
17 ... مباحث الألفاظ.
17 ... تقسيم اللفظي إلى مفرد ومركب.
18 ... أقسام المفرد: كلي، جزئي.
19 ... مبحث الفرق بين اسم الجنس وعلم الجنس.
21 ... تقسيم الجزئي إلى حقيقي وإضافي.
21 ... تقسيمات الكلي إلى:
ا - متواطئ، ومشكك.
ب - وإلى مشترك ومنفرد.
22 ... ج - وجود أفراده وعدم وجودها.
23 ... الكل والجزء، والكلية والجزئية.
24 ... اقتران لفظة كل بحرف السلب.
25 ... إيضاح الفوارق بين الكل والكلي وبين الكل والكلية.

[1/ 96]

26 ... النسب الأربع.
26 ... ا - المساواة، التباين، العموم والخصوص المطلق، العموم والخصوص من وجه.
27 ... تمييز القضايا في الصدق والكذب بالنسب الأربع.
29 ... ا - تباين المخالفة.
29 ... ب - تباين المقابلة.
30 ... أقسام تقابل المقابلة الأربعة.
30 ... ا - مقابلة النقيضين.
30 ... ب - مقابلة الضدين.
30 ... ج - مقابلة المتضائفين.
30 ... د - مقابلة العدم والملكة.
31 ... مناقشة المتكلمين في الصفات الإِضافية.
33 ... فصل في مبادئ التصورات:
33 ... الكليات الخمسة:
33 ... ا - الجنس.
33 ... ب - النوع.
33 ... ج - الفصل.
33 ... د - الخاصة.
33 ... هـ - العرض العام.
33 ... أدوات السؤال في المنطق (ما)، (أي) وما يسأل عنه بكل منهما.
35 ... تقسيم الكليات إلى ذاتي وعرضي.
38 ... مراتب الجنس: بعيد، قريب، متوسط.
40 ... مقاصد التصورات:
40 ... ا - المعرفات.
40 ... ب - الحدّ.
40 ... ج - الرسم.
41 ... د - اللفظي.
41 ... هـ - القسمة.
41 ... و - المثال.

[1/ 97]

42 ... شروط المعرفات.
42 ... 1 - الاطراد والانعكاس.
44 ... 2 - وضوح المعرف.
44 ... 3 - خلو التعريف من المجاز.
44 ... 4 - خلو التعريف من الدور السبقي.
45 ... 5 - خلو التعريف من الاشتراك.
47 ... مبادئ التصديقات.
47 ... ا - القضايا وأحكامها.
47 ... ب - تقسيم القضية إلى حملية وشرطية.
48 ... ج - تقسيم الشرطية إلى متصلة ومنفصلة.
49 ... د - تقسيم المتصلة إلى لزومية واتفاقية.
51 ... تنبيهات ا - مدار الصدق والكذب في الشرطية المتصلة.
52 ... ب - تعريف جزأي الشرطية.
53 ... قضايا مقبولة لغة مردودة منطقيا.
54 ... الشرطية المنفصلة وتقسيمها إلى:
ا - حقيقة مانعة جمع وخلو معاً.
ب - مانعة جمع مجوزة خلو.
55 ... ج - مانعة خلو مجوزة جمع.
56 ... تقسيم القضايا باعتبار الكم والكيف.
56 ... تعريف السور وتقسيمه إلى:
56 ... ا - كلي وجزئي، سلبي وإيجابي.
58 ... تنبيهات أربعة.
62 ... فصل في التناقض.
62 ... ا - تناقض القضية الشخصية.

[1/ 98]

63 ... تحقق وجود التناقض بالوحدات التسع.
64 ... تنبيهان.
67 ... العكس وأقسامه الثلاثة.
67 ... ا - العكس المستوي. .
67 ... ب - عكس النقيض الموافق.
67 ... ج - عكس النقيض المخالف.
67 ... القضايا التي يدخلها العكس.
72 ... مقاصد التصديق.
72 ... القياس المنطقي وتقسيمه إلى:
73 ... ا - اقتراني وما يدخله من القضايا.
73 ... ب - استثنائي وما يدخله من القضايا.
74 ... أشكال الاقتراني الأربعة.
74 ... ا - الشكل الأول وشروط إنتاجه.
ب - ضروبه الأربعة المنتجة.
79 ... ا - الشكل الثاني وشروط إنتاجه.
ب - ضروبه الأربعة المنتجة.
83 ... الشكل الثالث وشروط إنتاجه.
ضروب إنتاجه الستة.
85 ... الشكل الرابع وشروط إنتاجه.
86 ... ب - ضروبه الخمسة المنتجة.
90 ... القياس الاستثنائي المتصل وضروبه الأربعة المنتجان منها والعقيمان.
92 ... القياس الاستثنائي المنفصل وأقسامه الثلاثة.
92 ... الأول وبيان ضروبه الأربعة المنتجة.
93 ... الثاني وبيان ضروبه الأربعة والمنتجان منها والعقيمان.
93 ... الثالث وبيان ضروبه الأربعة والمنتجان منها.

98
الشنقيطي


مقدمة، حقيقة الحكم وأقسامه، تقسيم الواجب: معين، مبهم، موسع، مضيق، تأخير الواجب الموسع، ما لا يتم الواجب إلا به، (تنبيه)، ما لا يتم ترك الحرام إلا بتركه، الواجب الذى لا يتقيد بحد محدود كالطمأنينة فى الركوع والسجود، المندوب، المباح، (تنبيه)، الأفعال والأعيان قبل ورود الشرع، المكروه، الأمر المطلق لا يت

مذكرة في أصول الفقه

بسم الله الرحمن الرحيم
مقدمة
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا {ذلك الكتاب لا ريب فيه هدي للمتقين} ، يهدي للتي هي أقوم، أخرج الله به الناس من الظلمات إلى النور وهداهم إلى صراط مستقيم.
والصلاة والسلام على سيد المرسلين وامام المتقين بلغ الرسالة وأدى الامانة وبين للناس ما نزل إليهم وترك الناس على المحجة البيضاء ليلها كنهارها، وقد أرسي قواعدها وقعد أصولها، ورضي الله تعالى عن أصحابه الأطهار الذين اقتدوا به وسمعوا منه وبلغوا عنه، ورضي الله عن التابعين الذين سلكوا منهجهم واهتدوا بهديهم ونقلوا هذا الدين عمن قبلهم لمن بعدهم.
وقد تلقت الامة كتاب الله وسنة رسوله صلى الله عليه وسلم علما وعملا وسار الناس في ظل هذين الأصلين في حياة الرسول صلى الله عليه وسلم وفي عهد الخلفاء الراشدين وفي عصر الصحابة والتابعين حتى توالت الفتوحات وتمصرت الأمصار ودخل في الإسلام أمم وجماعات واتسعت ميادين الحياة ووجدت أمور لم تكن من قبل دفعت العلماء للاجتهاد في ايجاد أحكام لها ومعرفة أحكامها.

(1/3)

ومعلوم أن النصوص لن تلاحق الأحداث فكان على المجتهدين أن يبحثوا عن عمومات وكليات تندرج فيها تلك الجزيئات، وكان ذلك مبني على الإجتهاد والإستنباط ومعتمد على ذلك على الملكة والفكر والتحصيل ومعرفة مدارك النصوص.
ولما كانت النصوص فيها العام والخاص، والمطلق والمقيد، والناسخ والمنسوخ، والمجمل والمبين، وما إلى ذلك كان لا بد من قواعد ومنهج ينظم هذا الإجتهاد، ويصنف مباحثه في أبواب وفصول فكان من ذلك علم الأصول.
وكان أول من سارع إليه وكتب فيه الإمام الشافعي رحمه الله، ثم توالت على هذا الفن أقلام، وتناولته عقول حتى تطور واكتمل واستقل، ولكن دخلته اصطلاحات المتكلمين ليثبتوا بعض ما تناولوه بطريق العقل على زعمهم أن العقل مقدم على غيره. كما خالطته طرق الفقهاء ليؤيدوا به فروع مذاهبهم إذا تعارضت مع غيرها.
وهكذا أصبح لكل مذهب قواعد ومنهج، وتعددت كتب الأصول بتعدد المذاهب. وأصبح من اللازم لكل ناظر في مذهب من مذاهب الأئمة أن يعرف قواعده وأصوله، وعلى كل دارس للكتاب والسنة أن يقرأ أصول هذا الفن وقواعده وخاصة إذا أراد معرفة استنباط الأحكام السابقة، أو تقديم بعض النصوص المتعارضة أو نحو ذلك، مما لا يتأتي الا عن طريق قواعد وأصول هذا الفن.

(1/4)

فكان أصول الفقه تبعا لذلك في مقدمة الفنون التي عني به العلماء في كل زمان ومكان، ولقد كانت هذه البلاد حافلة بهذا الفن آهلة بعلمائه طيلة وجود النهضة العلمية بها، ومنذ زمن غير قليل إنصرفت عنه الهمم لصعوبته، وتقاصر الناس عنه وقل المشتغلون به، وتقلصت دراسته، حتى خيف ان داسه، فيما عدا الحرمين الشريفين على قلة إلى أن قيض الله لهذه البلاد من يقوم بهذه النهضة العلمية الدينية الحديثة وأرسيت قواعدها في مدينة الرياض في تأسيس المعاهد العلمية سنة 1371هـ برعاية سماحة المفتي الشيخ محمد بن إبراهيم آل الشيخ
رحمه الله، واختير لهذه المؤسسة الجليلة أجلة العلماء من داخل البلاد وخارجها، وشملت مناهجها أهم العلوم الدينية والعربية وفى طليعتها علم الأصول، وسارت الدراسة النظامية في تلك المؤسسة وبجانبها دراسة الحلق في المساجد على العهد الأول بخيره وبركته، ولمسيس الحاجة لعلم الأصول رأي سماحة المفتى نشر هذا العلم على طلاب الحلق فى المساجد فقرر كتاب قواعد الأصول ومعاقد الفصول في مسجد الشيخ (بدخنة) يدرسه فضيلة السيخ محمد الأمين حفظه الله فنفع الله به وكان بدء إحياء هذا العلم، وبدء عهد جديد له من سماحة
المفتى رحمه الله على يد فضيلة المؤلف حفظه الله.
ثم فتحت الكليات سبة 1374 هـ بدأت بكلية الشريعة وقرر فيها كتاب روضة الناظر للعلامة إبن قدامة من أشهر أئمة الحنابلة اختير لسعته وملاءمته وعنايته بقواعد مذهب الإمام أحمد رحمه الله مع بيانه لأصول بقية المذاهب فيما فيه الخلاف.

(1/5)

ولما كانت دراسة هذا الفن آنذاك جديدة كان الطلاب يجدونه غريبا وصعبا، ولا سيما والكتاب المقرر بأسلوبه المتقدم، وتفريعاته الواسعة، كان لا بد للطلاب من مذكرة علمية تحل أشكاله وتكشف غموضه وتجمع شتاته، وتفصل مجمله.
وكان الذى تولى تدريسه هو فضيلة المؤلف حفظه الله، فأملى هذه المذكرة التي نقدم لها وذلك فى السنوات الأولى من تدريسه في الرياض وظل الطلاب يتناقلونها فيما بينهم دون أن تطبع لهم إلى أن تخرجت الدفعة الأولى والثانية والثالثة والرابعة.
وفي عام 1380 هـ افتتحت الجامعة الإسلامية بالمدينة المنورة تحت رئاسة سماحة المفتى بنيابة فضيلة الشيخ عبد العزيز بن عبد الله بن باز وانتقل فضيلة المؤلف إلى الجامعة منذ عامها الأول وتولى تدريس المادة في نفس الكتاب "روضة الناظر"
وتناقل الطلبة هذه المذكرة.
فكانت هذه المذكرة المباركة هي الأساس لجميع المتخرجين من كليات الإدارة العامة للمعاهد والكليات لآل الشيخ، وقد عم نفعها ولله الحمد حتى تصبح لطلابها المتخرجين عليها مؤلفات في هذا الفن ضمن مقررات المعاهد العلمية التي درسوا فيها ومعهد الجامعة الإسلامية ومعاهد اخرى ثانوية خارج هذه البلاد.
وقد شملت هذه المذكرة روضة الناظر كلها ما عدا المقدمة المنطقية التي افتتح بها المؤلف كتابه وضمنها ما لا بد منه من إصطلاحات المتكلمين المداخلة لهذا الفن تسهيلا لفهمها، ومسايرة

(1/6)

لمنهج دراسة هذا الفن وقد شملت مباحث الحد والبرهان، وأنواع الدلالة، وأقسام القضايا ونحو ذلك، فلم تتعرض هذه المذكرة لها.
وقد ألف فضيلة الشيخ حفظه الله رسالة مستقلة فى هذا الغرض أوسع وأشمل وأبسط وأسهل جعلها مقدمة لآداب البحث والمناظرة المقرر فى الجامعة الإسلامية.
وقد كانت تلك المذكرة متناثرة الأطراف لدى الطلاب لا تكاد توجد مجتمعة عند أحدهم. وقد لمست فيها من مهام هذا الفن، وتوجيهات قضاياه ما حملنى على جمعها كلها والعناية بها.
وقد رغبت الجامعة الإسلامية في طبعها مكتملة بعد تحقيقها، وتدقيقها وتصحيحها على فضيلة المؤلف حفظه الله لتكون أثرا من آثارها المجيدة. فكان ذلك نعمة متجددة لى بدراستها واتقانها.
وها هى بين يدى الطلاب آمل أن يجدوا فيها أكثر ما تصبوا إليه نفوسهم وتتطلع إليه أفكارهم فى هذا الفن مما يمكن أن تغنيهم عن غيرها ولا يكاد يغنى غيرها عنها، ولا سيما في مواطن الترجيح والمباحث العقلية حيث يجدونها بعيدة عن تعقيد الفلسفة وخالصة من شوائب السفسطة، ناصعة بنور الحق على هدى الكتاب والسنة وعقيدة سلف الأمة يدرسونها مطمئنين ويتلقونها بيقين لما لفضيلة مؤلفها حفظه الله من يد طولى وأثر حميد في هذا الفن وما يتصل به من عقائد ونصوص وأحكام وعلوم اللسان والمنطق والبيان مما يجعل مباحثها وافية شاملة.

(1/7)

والجدير بالذكر أن الكتاب المقرر "روضة الناظر " متأثر كثيرا بكتاب المستصفى للغزالى فى أصول الشافعية وهذه المذكرة متاثرة ايضا بمراقى السعود فى أصول المالكية وبهذا التأثر المزدوج تكون المذكرة مفيدة أصالة فى المذاهب الثلاثة الحنبلى، والشافعى، والمالكى.
وفى المذهب الحنفى فى مواطن الخلاف حينما تتعرض له.
وأحب أن أوصي الطلاب الراغبين في هذا الفن أن يولوه عنايتهم وأن يكون إقدامهم عليه بقوة وعزيمة وأن يعيدوا فيه النظر ويعملوا فيه الفكرة وأن تكون دراستهم إياه بتدبر وتعقل.
والله أسال أن يعم نفعها ويجزى بأحسن الجزاء مؤلفها ويفيد بوافر الثواب كل من سعى في طبعها ونشرها.
وأن تاريخ العلم ليسجل للجامعة الإسلامية فضل هذا العمل على يد رئيسها العالم الفاضل محب العلم وأهله سماحة الشيخ عبد العزيز بن عبد الله ابن باز حفظه الله كما سيحتفظ للمؤلف بيد بيضاء في هذا الأثر الدائم نفعه المتواصل أجره. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
كتبها تلميذ المؤلف:
عطية محمد سالم
12-5-1391 هـ

(1/8)

بسم الله الرحمن الرحيم
حقيقة الحكم وأقسامه
اعلم أنه رحمه الله - ترجم هذه الترجمة التي لفظها (حقيقة الحكم وأقسامه) ولم يبين حقيقة الحكم ولا أقسامه، وانما ذكر منها الأقسام الشرعية فقط، ونحن نبين كل ذلك إن شاء الله تعالى.
اعلم أن الحكم في اللغة هو المنع ومنه قيل للقضاء حكم لأنه يمنع من غير المقضي تقول حكمه كنصره وأحكمه كاكرمه وحكمه بالتضعيف بمعنى منعه.
ومنه قول جرير:
أبنى حنيفة احكموا سفهاءكم ... انى أخاف عليكمو أن أغضبا
أبنى حنيفة إننى إن أهجكم ... أدع اليمامة لا توارى أرنبا
وقول حسان بن ثابت رضى الله عنه:
لنا في كل يوم من معد ... سباب أو قتال أو هجاء
فنحكم بالقوافى من هجانا ... ونضرب حين تختلط الدماء
ومن الحكم بمعنى المنع حكمة اللجام وهى ما أحاط بحنكى الدابة سميت بذلك لأنها تمنعها من الجرى الشديد والحكمة أيضا حديدة فى اللجام تكون على أنف الفرس وحنكة تمنعه من مخالفة راكبه، وكانت العرب تتخذها من القد وهو الأبق وهو القنب ومنه قول زهير:
القائد الخيل منكوباً دوابرها ... قد أحكمت حكمات القد والأبقا

(1/9)

والحكم فى الاصطلاح هو (اثبات أمر لأمر أو نفيه عنه) نحو زياد قائم وعمرو ليس بقائم وهو ينقسم بدليل الاستقراء إلى ثلاثة أقسام:
حكم عقلى وهو ما يعرف فيه (العقل) النسبة ايجاباً أو سلباً نحو الكل أكبر من الجزء ايجاباً.
الجزء ليس أكبر من الكل سلباً.
حكم عادى: وهو ما عرفت فيه النسبة بالعادة نحو السيقمونيا مسهل للصفراء والسكنجبين مسكن لها.
حكم شرعى: وهو المقصود وحده جماعة من أهل الأصول بأنه (خطاب الله المتعلق بفعل المكلف من حيث انه مكلف به) .
فخرج بقوله (خطاب الله) خطاب غيره لأنه لا حكم شرعيا الا لله وحده جل وعلا فكل تشريع من غيره باطل، قال تعالى:
(
ان الحكم الا لله) (وما اختلفتم فيه من شيء فحكمه إلى الله) (فان تنازعتم فى شيء فردوه إلى الله والرسول) الآية.
وخرج بقوله (المتعلق بفعل المكلف ما تعلق بذات الله تعالى نحو "لا اله الا الله" وما تعلق بفعله نحو قوله تعالى: "خالق كل شيء " وما يتعلق بذوات المكلفين نحو "ولقد خلقناكم ثم صورناكم " الآية. وما تعلق بالجمادات نحو "ويوم نسير الجبال وترى الأرض بارزة".
وخرج بقوله (المتعلق بفعل المكلف) خطاب الله تعالى المتعلق بفعل المكلف لا من حيث انه مكلف به كقوله تعالى "يعلمون ما تفعلون" فأنه خطاب من الله متعلق بفعل المكلف من حيث ان

(1/10)

الحفظة يعلمونه لا من حيث انه مكلف به، واعلم أن عبارات الأصوليين اضطربت في تعريف الحكم الشرعى. وسبب اضطرابها أمران: أحدهما أنبعض المكلفين غير موجود وقت الخطاب والمعدوم ليس بشيء حتى يخاطب:
ثانيهما زعمهم أن الخطاب هو نفس المعنى الازلى القائم بالذات المجرد عن الصيغة وسنين ان شاء الله تعالى غلطهم الذى سبب لهم تلك الاشكالات فى مبحث الأمر.
واعلم أن الحكم الشرعى قسمان: أولهما تكليفى وهو خمسة أقسام - (الواجب والمندوب والمباح والحرام) .
والثانى خطاب الوضع وهو أربعة أقسام (العلل والأسباب والشروط والموانع) وأدخل بعضهم فيه الصحة والفساد والرخصة والعزيمة وبعضهم بجعل الصحة والفساد من خطاب التكليف اذا علمت ذلك فهذه تفاصيل لأحكام الشرعية.
قال المؤلف - رحمه الله -:
أقسام أحكام التكليف خمسة (واجب ومندوب ومباح ومكروه ومحظور) .
التكليف لغة هو الزام ما فيه كلفة أي مشقة.
ومنه قول الخنساء:
يكلفه القوم ما نابهم ... وان كان أصغرهم مولدا
وقول علقمة بن عبدة التميمى:
تكلفنى ليلى وقد شط وليها ... وعادت عواد بيننا وخطوب
وحده فى الاصطلاح قيل (الزام ما فيه مشقة) وقيل طلب ما فيه مشقة فعلى الاول لا يدخل فى حده الا الواجب والحرام اذ لا الزام بغيرهما وعلى

(1/11)

الثانى يدخل معهما المندوب والمكروه لان الاربعة مطلوبة، وأما الجائز فلا يدخل فى تعريف من تعاريف التكليف اذ لا طلب به أصلا،
فعلا ولا تركان وانما أدخلوه في أقسام التكليف مسامحة وتكميلا للقسمة المشار إليها بقول المؤلف (وجه هذه القسمة أن خطاب الشرع اما أن برد باقتضاء الفعل أو الترك أو التخير بينهما فالذى سرد باقتضاء الفعل أمر فأن اقترن به اشعار بعدم العقاب على الترك فهو ندب والا فيكون ايجابا والذى يرد باقتتضاء الترك نهى فان أشعر بعدم العقاب على الفعل فكراهة والا فحظر) كلامه واضح.
ثم قال وحد الواجب (ما توعد بالعقاب على تركه) وقيل (ما يعاقب تاركه) وقيل ما (يلزم تاركه شرعا العقاب) اعلم أولا أن الوجوب فى اللغة هو سقوط الشيء لازما محله كسقوط الشخص ميتا فأنه يسقط لازما محله لانقطاع حركته بالموت، ومنه قوله تعالى: "فاذا وجبت جنوبها" أي سقطت ميتة لازمة محلها، وقوله فى الميت: (فاذا وجب فلا تبكين باكية) .
وقول قيس بن الخطيب:
أطاعت بنو عوف أميراً نهاهم ... عن السلم حتى كان أول واجب
ويطلق الوجوب على اللزوم وفى الاصطلاح عرفه المؤلف بأنه (ما توعد بالعقاب على تركه) والوعيد بالعقاب على تركه لا ينافى المغفرة كما بينه تعالى بقوله:"ويغفر ما دون ذلك لمن يشاء" وان شئت قلت فى حد الواجب (ما أمر به أمرا حازما) وضابطه أن فاعله موعود بالثواب وتاركه متوعد بالعقاب كالصلاة والزكاة والصوم.قال المؤلف رحمه الله (والفرض هو الواجب على احدى الروايتين) .
فحاصل كلامه أن الفرض هو الواجب على احدى الروايتين وهو قول

(1/12)

الشافعى ومالك.
وعلى الرواية الأخرى فالفرض آكد من الواجب فالفرض ما ثبت بدليل قطعى كالصلاة، والواجب ما ثبت بدليل ظنى كالعمرة عند من أوجبها، وهو قول أبى حنيفة وقيل: (الفرض ما لا يسامح بتركه عمداً ولا سهواً) كاركان الصلاة، والواجب ما يسامح فيه ان وقع من غير عمد كالصلاة بالنجاسة عند من يقول بالمسامحة في ذلك واصطلح كثير من العلماء من مالكية وشافعية وحنابلة على اطلاق الواجب على السنة المؤكدة تأكيدا قويا.
(فصل)
قال المؤلف - رحمه الله -:
(الواجب ينقسم إلى معين وإلى مبهم فى أقسام محصورة..) .
اعلم أن الواحب ينقسم ثلاثة تقسيمات: ينقسم باعتبار ذاته إلى واجب معين لا يقوم غيره مقامه كالصوم والصلاة، وإلى مبهم فى أقسام محصورة فهو واجب لا بعينه كواحدة من خصال الكفارة فى قوله تعالى: "فكفارته اطعام عشرة مساكين". الآية.
فالواجب واحد منها لا بعينه فأي واحد فعله الحانث أجزأه وزعم المعتزلة أن التخيير مطلقا ينافى ذلك الوجوب باطل، لانه لم يخير بين الفعل والترك تخييرا مطلقا حتى ينافى ذلك الوجوب، بل لا يجوز ترك بعضها الا مشروطا بفعل بعض آخر منها، فلو ترك جميعها لكان آثما ولا خيار له فى ترك
الجميع، ولا يجب عليه فعل جميعها اجماعا فتبين أن الواجب واحد منها لا بعينه لان كل واحد منها يفى بالمقصود الشرعى ولا يحصل

(1/13)

دون واحد منها وكذلك غير المحصورة كاعتاق رقبة فى الظهار أو اليمين فان تزويج المرأة الطالبة للنكاح من أحد الكفأين الخاطبين وعقد الامامة لأحد الرجلين الصالحين فان كان ذلك يجب فيه واحد لا بعينه، ولا يمكن أن يقال فيه بايجاب الجميع ولا بسقوط ايجاب الجميع كما ترى.
وينقسم الواجب أيضا باعتبار وقته إلى مضيق وموسع، فالواجب المضيق هو ما وقته مضيق وضابط ما وقاه مضيق واجبا كان أو غيره هو ما لا يسع وقته أكثر من فعله كصوم رمضان فى الواجب، وستة من شوال عند من يقول بأنها لا بد أن تكون متتابعة تلى يوم الفطر، وهو ظاهر حديث أبى أيوب، وحديث ثوبان، والأيام البيض فى غير الواجب، والواجب الموسع هو ما يسع وقته أكثر من فعله كالصلواة الخمس، ومثاله فى غير الواجب الوتر وركعتا الفجر والعيدان والضحى.
والوقت في الاصطلاح هو الزمن الذى قدره الشارع للعبادة وما زعمه بعضهم من أن الواجب الموسع مستحيل زاعما أن التخيير فى فعل العبادة ذات الوقت الموسع فى أول الوقت ووسطه ينافى الوجوب اذ الواجب حتم لا تخيير فيه ولا يجوز تركه فهو باطل ـ أي الزعم بأن الواجب الموسع مستحيل ـ لان الواجب الموسع من قبيل الواجب المبهم فى واحد لا بعينه كالصلاة يجب أن تؤدى فى حصة من حصص الوقت من أوله أو وسطه أو آخره فعل فيها الصلاة أجزأته كما أن أي واحدة من خصال الكفارة فعلها أجزأته.
وقد أجمع العلماء على أم من أدى الصلاة فى أول وقتها أنه يثاب ثواب الفرض وتلزمه نية الفرض ـ محل الاستدلال لزوم نية الفرض مع جواز

(1/14)

التأخير ـ فدل ذلك على بطلا قول من قال انها لو وجبت فى أول الوقت لما جاز ترك أدائها إلى وسط الوقت، لان التخيير فى ذلك الوقت إلى ما بعده ينافى الوجوب، ولا شك أن ذلك كله باطل كما بينا.
وينقسم الواجب أيضا باعتبار فاعله إلى واجب عينى وواجب على الكفاية فالواجب العينى هو ما ينظر فيه الشارع إلى ذات الفاعل كالصلاة والزكاة والصوم، لان كل شخص تلزمه بعينه طاعة الله عز وجل لقوله تعالى: (وما خلقت الجن والانس الا ليعبدون)
وأما الواجب على الكفاية فضابطه أنه ينظر فيه الشارع إلى نفس الفعل، بقطع النظر عن فاعله، كدفن الميت، وانقاذ الغريق ونحو ذلك، فان الشارع لم ينظر إلى عين الشخص الذى يدفن الميت أو ينقذ الغريق، اذ لا فرق عنده فى ذلك بين زيد وعمرو، وانما ينظر إلى نفس الفعل الذى هو
الدفن والانقاذ مثلا وستأتى مسألة فرض الكفاية فى مباحث الامر ان شاء الله تعالى.
(فصل)
قال المؤلف: اذا أخر الواجب الموسع فمات فى أثناء وقته قبل ضيقه لم يمت عاصيا.. الخ. خلاصة ما ذكره المؤلف فى هذا الفصل أن المكلف اذا مات فى أول الوقت أو وسطه والحال أنه لم يؤد الصلاة لم يمت عاصيا لان الوقت الموسع يجوز للانسان أن يأتى بالصلاة فى أية حصة شاءها

(1/15)

من حصصه سواء كانت من أوله أو وسطه، كالمحكوم عليه بالقتل مع تعيين وقت التنفيذ، لأن الوقت يضيق فى حقه بسبب ظن الموت، فلو تخلف الظن وسلم من الموت وأدى
الصلاة فى آخر الوقت فهل تكون صلاته أداء وهو الظاهر لوقوعها فى الوقت، ضاق فى حقه بسبب ظن الموت، بدليل أنه لو مات فى الوقت مع ظن الموت ولم يبادر بالصلاة مات عاصيا.
(فصل)
قال المؤلف:
ما لا يتم الواجب الا به ينقسم إلى ما ليس داخل تحت قدرة المكلف كالقدرة واليد فى الكتابة وحضور الامام والعدد فى الجمعة فلا يوصف بوجوب. وإلى ما هو داخل تحت قدرة العبد فيما يتعلق باختيار العبد كالطهارة للصلاة، والسعى للجمعة، وغسل جزء من الرأس وامساك جزء من الليل مع النهار فى الصوم فهو واجب.. الخ..
حاصل معنى كلامه رحمه الله أن ما لا يتم الواجب الا به قسمان:
قسم ليس تحت قدرة العبد كزوال الشمس لوجوب الظهر وككون من تعينت عليه الكتابة مقطوع اليدين، وكحضور الامام والعدد الذى لا تصح الجمعة بدونه، فلا قدرة للمكلف على قهر الامام على الحضور إلى المساجد، فهذا النوع لا يوصف بوجوب الا على قول من جوز التكليف بما لا يطاق وهو مذهب باطل مردود.

(1/16)

وقسم تحت قدرة العبد، كالطهارة، والسعى للجمعة، وغسل جزء من الرأس، اذ لا يتحقق تعميم غسل الوجه الا بغسل جزء يسير من الرأس، وامساك جزء من الليل مع النهار اذ لا يتحقق الامساك فى جميع نهار رمضان الا بأمساك جزء يسير من الليل، بناء على أن الغاية فى قوله تعالى: (حتى يتبين لكم الخيط الابيض) . الآية. خارجة وهو الصحيح، لأن من أخر الامساك عن جميع أجزاء الليل بتمامها فهو متناول للفطر قطعا فى نهار رمضان، اذ لا واسطة بين الليل والنهار.
وما جاء من الأحاديث موهما جواز تناول المفطر بعد الصبح فهو محمول على أن المراد به أنه فى آخر جزء من الليل لشدة قربه من النهار. وهذا القسم الاخير أعنى ما هو تحت قدرة المكلف قال المؤلف انه واجب هذا حاصل معنى كلامه رحمه الله، قال مقيده عفا الله عنه وهذا التقسيم غير جيد وحاصل تحرير المقام أن يقال: ما لا يتم الواجب الا به ثلاثة أقسام:
قسم ليس تحت قدرة العبد كما مثلنا له آنفا.
وقسم تحت قدرة العبد عادة الا أنه لم يؤمر بتحصيله كالنصاب ـ لوجوب الزكاة والاستطاعة لوجوب الحج والاقامة لوجوب الصوم، وهذان القسمان لا يجبان اجماعا.
القسم الثالث ما هو تحت قدرة العبد مع أنه مأمور به كالطهارة للصلاة والسعى للجمعة.. الخ.. وهذا واجب على التحقيق وان شئت قلت: (ما لا يتم الواجب المطلق الا به فهو واجب) كالطهارة للصلاة و (ما لا يتم الواجب المعلق ـ على شرط كالزكاة معلقة على ملك النصاب، والحج على الاستطاعة ـ الا به فليس

(1/17)

بواجب) كالنصاب للزكاة والاستطاعة للحج، وأوضح من هذا كله أن نقول: (ما لا يتم الواجب الا به فهو واجب كالطهارة للصلاة) وما لا يتم الوجوب الا به فليس بواجب كالنصاب للزكاة.
(تنبيه)
اعلم أن الطهارة للصلاة واجبة اجماعا كما لا يخفى، وحينئذ فعلى أن ما لا يتم الواجب المطلق الا به واجب، فجميع النصوص الموجبة للصلاة توجب الطهارة لأنها لا تتم الا بها. وما لا يتم الواجب الا به واجب، وان كانت الطهارة واجبة بأدلة أخرى اذ لا مانع من تعدد الأدلة، وعلى العكس فالطهارة واجبة بالنصوص الأخرى فقط دون النصوص الموجبة للصلاة.
(فصل)
قال المؤلف ـ رحمه الله ـ:
(واذا اختلطت أخته بأجنبية أو ميتة بمذكاة حرمنا الميتة بعلة الموت والأخرى بعلة الاشتباه) . هذه المسألة يترجم لها علماء الأصول بقولهم: (ما لا يتم ترك الحرام الا بتركه فتركه واجب) فان اختلطت ميتة بمذكاة أو أخته بأجنبية فلا يتم ترك الحرام الذى هو أكل الميتة فى الاول ونكاح الأخت فى الثانى الا بترك الجميع، فترك الجميع واجب.
وقول المؤلف رحمه الله حرمنا الميتة بعلة الموت والأخرى بعلة الاشتباه فيه نظر لأن الميتة غير معروفة بعينها، فالجميع محرم لأنه لا يتم ترك الحرام الا بترك الجميع، فكل واحدة أكل منها احتمل أن تكون هى الميتة، وقول من قال ان المذكاة حلال لكن يجب الكف عنها ظاهر التناقض كما بينه المؤلف.

(1/18)

(فصل)
قال المؤلف:
الواجب الذى لا يتقيد بحد محدود كالطمأنينة فى الركوع والسجود، الخ، اعلم أولا أن الزيادة على الواجب لها حالتان:
(الاولى) : أن تكون الزيادة على الواجب متميزة عنه كصلاة النافلة بالنسبة إلى الصلوات الخمس، وهذه الزيادة غير واجبة كما هو واضح.
(الثانية) : أن تكون الزيادة غير متميزة عن الواجب كالزائد على قدر الفرض من الطمأنينة فى الركوع والسجود ونحو ذلك، فقال قوم الزيادة هنا واجبة لأن الجميع امتثال للأمر الواجب ولم يتميز فيه واجب عن غيره فالكل واجب لانه امتثال للواجب والحق أن الزائد غير واجب، والدليل على ذلك جواز تركه والاقتصار على ما يحصل به الفرض فقط من الطمأنينة من غير شرط ولا بدل.
قال المؤلف الثانى (المندوب) خلاصة ما ذكره المؤلف فى هذا المبحث أن المندوب هو ما فعله الثواب وليس فى تركه عقاب وهذا أجود التعريفين اللذين ذكرهما المؤلف، وان شئت قلت: (ما أمر به أمراً غير جازم والتحقيق أن المندوب مأمور به لان الأمر قسمان) :
أمر جازم أي فى تركه العقاب وهو الواجب.
وأمر غير جازم، أي لا عقاب فى تركه وهو المندوب.
والدليل على شمول الأمر للمندوب قوله تعالى: "وافعلوا الخير"

(1/19)

أي ومنه المندوب وامر بالمعروف، أي ومنه المندوب: "ان الله يأمر بالعدل والاحسان وايتاء ذى القربى "، أي ومن الاحسان وايتاء ذى القربى ما هو مندوب، واحتج من قال ان الندب غير مأمور به بقوله: " فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب إليهم " قالوا فى الآية التوعد على مخالفة الأمر بالفتنة والعذاب الأليم، والندب لا يستلزم تركه شيئا من ذلك، والحديث: (لولا أن أشق على أمتى لأمرتهم بالسواك عند كل صلاة) مع أنه ندبهم إلى
السواك قالوا فدل ذلك على أن الندب غبر مأمور به والجواب أن الأمر فى الآية والحديث المذكورين يراد به الأمر الواجب، فلا ينافى أن يطلق الامر أيضا على غير الواجب، فلا ينافى أن يطلق الامر أيضا على غير الواجب، وقد قدمنا أن الامر يطلق على هذا وهذا وزعم من قال ان الندب تخيير بدليل جواز تركه والامر استدعاء وطلب. والتخيير والطلب متنافيان، زعم غير صحيح، لان الندب ليس تخييرا مطلقا بدليل أن الفعل فيه أرجح من الترك للثواب فى فعله وعدم الثواب فى تركه،
ولان المندوب أيضا مطلوب الا أن طلبه غير جازم والندب فى اللغة الدعاء إلى الفعل، ومنه قوله:
لا يسألون أخاهم حين يندبهم ... فى النائبات على ما قال برهانا
والثواب فى اللغة الجزاء مطلقا ومنه قوله:
لكل أخى مدح ثواب علمته ... وليس لمدح الباهلى ثواب
أي جزاء، وزعم أن الثواب يختص بجزاء الخير بالخير غير صحيح، بل يطلق الثواب أيضا على جزاء الشر بالشر فى اللغة، ومنه قوله تعالى:
(قل هل انبؤكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير) . الآية.

(1/20)

وقوله تعالى (هل ثوب الكفار ما كانوا يفعلون) ، والعقاب فى اللغة التنكيل على المعصية، ومنه قول النابغة الذبيانى:
ومن عصاك فعاقبة معاقبة ... تنهى الظلوم ولا تقعد على ضمد
(المباح)
قال المؤلف ـ رحمه الله ـ:
القسم الثالث (المباح) وحده، ما أذن الله فى فعله وتركه غير مقترن بدم فاعله وتاركه ولا مدحه وهو من الشرع.. الخ.. كلامه.
اعلم أن الاباحة عند أهل الأصول قسمان:
الاولى: اباحة شرعية أي عرفت من قبل الشرع كانباحة الجماع فى ليإلى رمضان المنصوص عليها بقوله: " أحل لكم ليلة الصيام الرفث إلى نسائكم " ونسمى هذه الاباحة الاباحة الشرعية.
الثانية: اباحة عقلية وهى تسمى فى الاصطلاح البراءة الأصلية والاباحة العقلية وهى بعينها (استصحاب العدم الأصلى حتى يرد دليل ناقل عنه) ومن فوائد الفرق بين الاباحتين المذكورتين أن رفع الاباحة الشرعية يسمى نسخا كرفع اباحة الفطر فى رمضان، وجعل الاطعام بدلا عن الصوم المنصوص فى قوله: (وعلى الذين يطيقونه فدية طعام مسكين) فانه منسوخ بقوله: "فمن شهد منكم الشهر فليصمه". وأما الاباحة العقلية فليس رفعها نسخا لأنها ليست حكما شرعيا بل عقليا، ولذا لم يكن تحريم الربا ناسخا لاباحته فى أول الاسلام لأنها اباحة عقلية، وأمصال ذلك كثيره جدا.

(1/21)

والمباح فى اللغة: هو ما ليس دونه مانع يمنعه، ومنه قول عبيد بن الأبرص:
ولقد أبحنا ما حميت ... ولا مبيح لما حمينا
(تنبيه)
قد دلت آيات من كتاب الله على أن استصحاب العدم الاصلي حجة على عدم المؤاخذة بالفعل حتى يرد دليل ناقل عن العدم الاصلى، من ذلك أنهم كانوا يتعاملون بالربا. فلما نزل تحريم الربا خافوا من أكل الاموال الحاصلة منه بأيديهم قبل تحريم الربا، فأنزل الله فى ذلك: "فمن جاءه موعظة من ربه فانتهى فله من سلف وأمره إلى الله " فقوله تعالى: "فله ما سلف" يدل على أن ما تعاملوا به من الربا على حكم البراءة الاصلية قبل نزول التحريم لا مؤاخذة عليهم به، ونظير ذلك قوله: " وأن تجمعوا بين الأختين الا ما قد سلف " فان قوله
تعالى "الا ما قد سلف" فى الموضعين استثناء منقطع، أي لكن ما سلف قبل التحريم على حكم البراءة الاصلية فهو عفو.
ونظائر هذا فى القرآن الكريم كثيرة ومن أصرح الآيات فى ذلك قوله تعالى: (وما كان الله ليضل قوماً بعد اذ هداهم حتى يبين لهم ما يتقون) .
فانهم لما استغفروا لموتاهم المشركين فنزل قوله تعالى:
(ما كان للنبى والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولى قربى) .

(1/22)

ندموا على استغفارهم للمشركين، فأنزل الله الآية مبينة أن ما فعلوه من الاستغفار لهم على حكم البراءه الأصلية قبل نزول التحريم، لا مؤاخذة عليهم به حتى يحصل بيان ما ينهى عنه.
(فصل)
قال المؤلف رحمه الله تعالى:
واختلف فى الأفعال وفى الاعيان المنتفع بها قبل ورود الشرع بحكمها.. الخ..
اعلم أن خلاصة ما ذكره المؤلف رحمه الله تعالى فى هذا المبحث، أن حكم الأفعال والأعيان أي الذوات المنتفع بها قبل أن يرد فيهل حكم من الشرع فيها ثلاثة مذاهب:
الاول: أنها على الاباحة وهو الذى يميل إليه المؤلف واستدل بقوله تعالى: " هو الذى خلق لكم ما فى الأرض جميعا" فانه تعالى امتن على خلقه بما فى الارض جميعا ولا يمتن الا بمباح، اذ لا منة فى محرم واستدل لاباحتها أيضا بصيغ الحصر فى الآيات كقوله:
(قل انما حرم ربى الفواحش ما ظهر منها ومابطن)
وقوله تعالى: (قل لا أجد فيما أوحى إلى محرماً على طاعم يطعمه الا أن يكون ميتة أو دماً مسفوحاً أو لحم خنزير..) الآية.

(1/23)

(قل تعالوا أتل ما حرم ربكم عليكم..) الآية.
واستدل لذلك أيضا بحديث (الحلال ما أحله الله فى كتابه والحرام ما حرمه الله فى كتابه وما سكت عنه فهو مما عفا عنه) .
المذهب الثانى: أن ذلك على التحريم حتى يرد دليل الاباحة واستدل لهذا بأن الأصل منع التصرف فى ملك الغير بغير اذنه وجميع الاشياء ملك لله جل وعلا، فلا يجوز التصرف فيها الا بعد اذنه، ونوقش هذا الاستدلال بأن منع التصرف فى ملك الغير، انما يقبح عادة فى حق من يتضرر بالتصرف في ملكه، وأنه يقبح عادة المنع ممالا ضرر فيه كان لاستظلال بظل حائط انسان والانتفاع بضوء ناره والله جل وعلا لا يلحقه
ضرر من انتفاع مخلوقاته بالتصرف فى ملكه.
المذهب الثالث: التوقف عنه حتى يرد دليل مبين للحكم فيه.
واعلم أن لعلماء الأصول فى هذا المبحث تفصيلا لم يذكره المؤلف ولكنه أشار إليه اشاره خفية وهو أنهم يقولون: الأعيان مثلا، لها ثلاث حالات:
1_ اما أن يكون فيها ضرر محض ولا نفع فيها البتة كان كل الأعشاب السامة القاتلة.
2_ واما أن يكون فيها نفع محض ولا ضرر فيها أصلا.
3_ واما أن يكون فيها نفع من جهة وضرر من جهة، فان كان فيها الضرر وحده، ولانفع فيها أو مساويا له فهى حرام لقوله: (لا ضرر ولا ضرار) ، وان كان نفعها خالصا لا ضرر معه أو معه ضرر خفيف والنفع أرجح منه، فأظهر الأقوال الجواز، وقد أشار المؤلف إلى هذا التفصيل بقوله (المنتفع بها) فمفهومه أن ما لا نفع فيه لا يدخل فى كلامه.

(1/24)

قال المؤلف ـ رحمه الله ـ:
(المباح غير مأمور به..الخ..)
من المعلوم أن المباح لم يؤمر به لا تركان ولا فعلا وقد قدمنا أنه لا يدخل فى تعريف التكليف بوجه من الوجوه وانما عدوه من أقسام الحكم التكليفى مسامحة وتكميلا للقسمة كما تقدم.
(المكروه)
قال المؤلف _ رحمه الله ـ:
القسم الرابع المكروه وهو (ما تركه خير من فعله وقد يطلق ذلك على المحظور، وعلى ما نهى تنزيه فلا يتعلق بفعله عقاب.. الخ..) كلامه واضح.
والمكروه فى اللغة اسم مفعول كرهه اذا أبغضه ولم يحبه، فكل بغيض إلى النفوس فهو مكروه فى اللغة، ومنه قوله تعالى: "كل ذلك كان سيئة عند ربك مكروها" وقول عمرو بن الأطانبة:
واقدامى على المكروه نفسى ... وضربى هامة البطل المشيح
واعلم أن المكروه قد يطلق على الحرام لانه بغيض إلى النفوس العارفة وذلك هو معنى قول المؤلف: وقد يطلق ذلك على المحظور والحرام، ومراده أن الكراهة قد تطلق على كراهة التنزيه كما هو معروف فى كلام العلماء.
وعرف المكروه فى الاصطلاح بأنه هو ما تركه خير من فعله، وان شئت قلت هو ما نهى عنه نهياً غير جازم.

(1/25)

(فصل)
قال المؤلف ـ رحمه الله ـ:
(والأمر المطلق لا يتناول المكروه لان الامر استدعاء وطلب، والمكروه غير مستدعاً ولا مطلوب ولان الامر ضد النهى فيستحيل أن يكون الشيء مأموراً به ومنهياً عنه، واذا قلنا ان المباح ليس بمأمور فالنهى عنه أولى) .
ايضاح معنى كلامه رحمه الله:
أن المأمور به اذا كان بعض جزئياته منهياً عنه نهى تنزيه أو تحريم لا يدخل ذلك المنهى عنه منها فى المأمور به لأن النهى ضد الامر والشيء لا يدخل فى ضده خلافاً لبعض الحنفية القائلين بدخوله فيه، فتحية المسجد مثلا مأمور بها، فاذا دخل المسجد وقت نهى فتلك الصلاة المنهى عنها لوقت النهى لم تدخل فى الأمر للمضادة التي بين الأمر والنهى وهكذا.
وقال الشافعى _ رحمه الله _ ان الصلوات ذوات الأسباب الخاصة لم يتناولها النهى فهى داخلة فى الامر لانها لم تدخل فى النهى.
(الحرام)
قال المؤلف _ رحمه الله _:
القسم الخامس (الحرام ضد الواجب)
اعلم أن الحرام صفة مشبهة باسم الفاعل لانه الوصف من حرم الشيء فهو حرام والحرام فى اللغة هو الممنوع ومنه قول امرئ القيس:

(1/26)

جالت لتضرعى فقلت لها اقصرى انى امرؤ صرعى عليك حرام
وقول الآخر:
حرام على عينى أن تطعما الكرى وأن ترقئا حتى ألاقيك يا هند
وقوله تعالى: "وحرمنا عليه المراضع من قبل " وقوله تعالى: "فانها محرمة عليهم أربعين سنة" وقوله تعالى: "وحرام على قرية أهلكناها ". الآيات.
وقوله ضد الواجب يعنى أن الحرام فى الاصطلاح هم (ما فى تركه الثواب وفى فعله العقاب) وان شئت قلت ما نهى عنه نهياً جازما.
وقول المؤلف رحمه الله (فيستحيل أن يكون الشيء الواحد واجبا حراما طاعة ومعصية من وجه واحد الا أن الواحد بالجنس ينقسم إلى واحد بالنوع وإلى واحد بالعين أي بالعدد.. الخ..) ايضاح معنى كلامه _ رحمه الله _ أن الوحدة ثلاثة أقسام:
وحدة بالجنس.
وحدة بالنوع.
وحدة بالعين.
أما الوحدة بالجنس أو النوع فلا مانع من كون بعض أفراد الواحد بهما حراما وبعضها حلالا بخلاف الوحدة بالعين فلا يمكن أن يكون فيها بعض الافراد حراما وبعضها حلالا.
مثال الوحدة بالجنس: وحدة البعير والخنزير لأنهما يشملهما جنس واحد هو الحيوان فكلاهما حيوان فهما متحدان جنساً ولا اشكال فى حرمة

(1/27)

الخنزير واباحة البعيرة ومثال الوحدة بالنوع السجود فانه نوع واحد فالسجود لله والسجود للصنم يدخلان فى نوع واحد هو اسم السجود ولا اشكال فى أن السجود للصنم كفر ولله قربة، كما قال تعالى:
(
لا تسجدوا للشمس ولا للقمر واسجدوا لله الذى خلقهن ان كنتم اياه تعبدون) .
ومثال الوحدة بالعين عند المؤلف _ رحمه الله _: الصلاة فى الارض المغصوبة فلا يمكن عنده أن يكون بعض أفرادها حراما وبعضها مباحا. وايضاح مراده أن المصلى فى الدار المغصوبة اذا قام إلى الصلاة شغل بجسمه الفراغ الذى هو كانئن فيه وشغله الفراغ المملوك لغيره بجسمه تعدياً غصب فهو حرام، فهذا الركن الذى هو كائن فيه فى ركوعه، واذا سجد شغل الفراغ الذى هو كائن فيه فى سجوده وهكذا، وشغل الفراغ المملوك لغيره تعدياً غصب، فلا يمكن أن يكون
قربة لامتناع كون الواحد بالعين واجبا حراما قربة معصية لاستحالة اجتماع الضدين فى سيء واحد من جهة واحده فيلزم بطلان الصلاة المذكورة ومنع هذا القائلون بصحة الصلاة فى الأرض المغصوبة وهم الجمهور، قالوا: الصلاة فى الارض المغصوبة فعل له جهتان، والواحد بالشخص يكون له جهتان هو طاعة من احداهما ومعصية من احداهما، فالصلاة فى الارض المغصوبة من حيث هي صلاة (قربة) ومن حيث هى غصب معصية، فله صلاته وعليه غصبه، فيقول من قال ببطلانها: الصلاة فى المكان المغصوب ليست من أمرنا فهى رد، للحديث الصحيح: (من أحدث
فى أمرنا ما ليس منه فهو رد) فيقول خصمه الصلاة فى نفسها من أمرنا فلست برد وانما الغصب هو الذى ليس من أمرنا فهو رد.

(1/28)

واعلم أن حاصل أقوال العلماء فى الصلاة فى المكان المغصوب أربعة مذاهب.
الأول: أنها باطلة يجب قضاؤها وهو أصح الروايتين عن الأمام أحمد _ رحمه الله _.
الثانى: أنها باطلة ولا يجب قضاؤها لان النهى يقتضى البطلان ولان السلف لن بكونوا يأمرون بقضاء الصلاة فى المكان المغصوب وممن قال به الباقلانى والرازى ولا يخفى بعده.
الثالث: أنها صحيحة وهى رواية أخرى عن أخرى عن أحمد وعليه الجمهور منهم مالك والشافعى وأكثر أهل العلم وأكثرهم على أنها صحيحة لا أجر فيها كالزكاة اذا أخذت منه قهراً.
الرابع: أنها صحيحة وله أجر صلاته وعليه اثم غصبه وهذا أقيس.
(فصل)
قال المؤلف رحمه الله تعالى:
مصححوا الصلاة فى الدار المغصوبة قسموا النهى ثلاثة أقسام إلى آخره، اعلم أن حاصل كلام أهل الاصول فى هذه المسألة أن المنهى عنه اما أن تكون جهة النهى فيه منفردة، أعنى أنه لم تكن له جهة أخرى مأمور به منها كالشرك بالله والزنا، فان النهى
عنهما لم يخالطه أمر من جهة أخرى، وهذا النوع واضح لا اشكال فى أنه باطل على كل حال، واما أن يكون له جهتان: جهة مأمور به منها وجهة منهى عنه منها، وهم يقولون ى مثل هذا ان انفكت جهة الامر عن جهة النهى، فالفعل صحيح وان لم تنفك عنها الفعل باطل لكنهم عند التطبيق يختلفون.

(1/29)

فيقول الحنبلى: الصلاة فى الارض المغصوبة منهى عنها من جهة الغصب مأمور بها من جهة الصلاة الا أن الجهة هنا غير منفكة لان نفس الحركة فى أركان الصلاة عين شغل الفراغ المملوك لغيره تعدياً، وذلك عين الغصب، فأفعال الصلاة لا تنفك عن
كونها غصباً.
والصلاة يشترط فيها نية التقرب وتلك الأفعال التي هى شغل الفراغ المملوك لغيره غصب لا يمكن فية نية التقرب اذ لا يمكن أن يكون متقربا بما هو عاص به، أما اذا انفكت الجهة فالفعل صحيح كالصلاة بالحرير فان الجهة منفكة لا لبس الحرير منهى عنه مطلقا فى الصلاة وغيرها، فالمصلى بالحرير صلاته صحيحة وعليه اثم لبسه الحرير، فيقول المالكى والشافعى مثلا: لا فرق البتة بين الصلاة فى المكان المغصوب وبين الصلاة بالحرير، فالغصب أيضا حرام فى الصلاة وفى غيرها، فصلاته صحيحة وعليه اثم غصبه.
ويقول المالكى مثلا: مثال الجهة غير المنفكة، صوم يوم العيد أو الفطر لأن الصائم فيهما معرض عن ضيافة الله، لأن الأعراض عنهما هو الامتناع عن الأكل والشرب فلا يمكن انفكاك الجهة، فيقول الحنفى: الجهة منفكة أيضا لأن الصوم من حيث أنه صوم قربة ومن حيث كونه فى يوم العيد منهى عنه فالجهة منفكة ولذا لو نذر أحد أن يصوم يوم العيد فنذره عنده صحيح منعقد ويلزمه صيام يوم آخر غير يوم العيد ينائ على انفكاك الجهة عنده.
وقول المؤلف رحمه الله فى هذا المبحث: قسموا النهى إلى ثلاثة أقسام:
ايضاح معناه أن المنهى عنه اما أن يكون النهى عنه لذاته أو لوصفه القائم به أو لخارج عنه، زاد بعض المحققين قسما رابعا وهو أن المنهى عنه لخارج عنه قد تكون فيه جهة النهى غير منفكة عن جهة الأمر وقد تكون منفكة عنها

(1/30)

فتكون الاقسام أربعة مثال المنهى عنه لذاته الشرك والزنا ومثال المنهى عنه لوصفه القائم به الخمر بالنسبة إلى الاسكار ومثل له المؤلف بالصلاة فى حالة السكر لانها منهى عنها لوصف السكر القائم بالمصلى، ومثال المنهى عنه لخارج غير لازم، الصلاة بالحرير، ومثال المنهى عنه لخارج لازم عند المؤلف،
الصلاة فى المكان المغصوب والنهى يقتضى البطلان فى ثلاثة منها وهى ما نهى عنه لذاته أو لوصفه القائم به أو لخارج عنه لازم له لزوما غير منفك. أما الرابع فلا يقتضى البطلان وهو ما كان النهى عنه لخارج غير لازم وقد قدمنا اختلافهم فى انفكاك الجهة وقد بين صاحب مراقى السعود بعض المسائل التي اختلفوا فى انفكاك الجهة فيها وعدمه بقوله:
مثل الصلاة بالحرير والذهب أو فى مكان الغصب والوضوء انقلب
ومعطن ومنهج ومقبره كنيسة وذى حميم مجزره
والمؤلف رحمه الله يرى أن الصلاة فى الأمكنة المنهى عنها باطلة والخلاف فيها مشهور.
(فصل)
قال المؤلف _رحمه الله _:
الأمر بالشىء نهى عن ضده من حيث المعنى فأما الصيغة فلا، فان

(1/31)

قوله (قم) غير قوله لا تقعد وانما النظر فى المعنى وهو أن طلب القيام هل هو بعينه طلب برك القعود إلى آخره.
اعلم أن كون الأمر بالشيء نهياً عن ضده فيه ثلاثة مذاهب: الأول أن الأمر بالشىء هو عين النهى عن ضده وهذا قول جمهور المتكلمين، قالوا أسكن مثلا، السكون المأمور به فيه، هو عين ترك الحركة، قالوا وشغل الجسم فراغاً هو عين تفريغه للفراغ الذى انتقل عنه، والبعد من المغرب هو عين القرب من المشرق وهو بالنسية إليه أمر، وإلى الحركة نهى، والذين قالوا بهذا القول اشترطوا فى الأمر كون المأمور به معيناً وكون وقته مضيقاً ولم يذكر ذلك المؤلف، أما اذا كان غير معين كالأمر بواحد من خصال الكفارة فلا يكون نهياً عن
ضده، فلا يكون فى آية الكفارة نهى عن ضد الاعتاق، مثلا، لجواز ترك الاعتاق من أصله والتلبس بضده والتكفير بالاطعام مثلا، وذلك بالنظر إلى ما صدقه أي فرده المعين كما مثلنا لا بالنظر إلى مفهومه وهو الأحد الدائر بين تلك الاشياء.
ذى حميم: أي الحمام لوجود الماء الحار. ومنه قوله تعالى: (وسقوا ماء حميماً) .
فان الأمر حينئذ نهى عن ضد الأحد الدائر، وضده هو ما عدا تلك الأشياء المخير بينها وكذلك الوقت الموسع فلا يكون الامر بالصلاة فى أول الوقت نهياً على التلبس بضدها في أول الوقت وتأخيرها إلى وسطه أو آخره بحكم توسيع الوقت.
قال مقيده عفا الله عنه:
الذى يظهر والله أعلم أن قول المتكلمين ومن وافقهم من الأصوليين أن الامر بالشىء هو عين النهى عن ضده، مبنى على زعمهم الفاسد أن الأمر قسمان: نفسى ولفظى، وأن الامر النفسى، هو المعنى القائم بالذات

(1/32)

المجرد عن الصيغة وبقطعهم النظر عن الصيغة، واعتبارهم الكلام
النفسي، زعموا أن الامر هو عين النهى عن الضد، مع أن متعلق الأمر طلب، ومتعلق النهى ترك، والطلب استدعاء أمر موجود، النهى استدعاء ترك، فليس استدعاء شىء موجود، وبهذا يظهر أن الامر ليس عين النهى عن الضد وأنه لا يمكن القول بذلك الا على زعم أن الامر هو الخطاب النفسى القائم بالذات المجرد عن الصيغة، ويوضح ذلك اشتراطهم فى كون الامر نهياً عن الضد أن يكون الامر نفسياً يعنون الخطاب النفسى المجرد عن الصيغة، وجزم ببناء هذه المسألة على الكلام النفسي صاحب الضياء اللامع وغيره، وقد أشار المؤلف إلى هذا
بقوله من حيث المعنى، وأما الصيغة فلا ولم ينتبه لان هذا من المسائل التي فيها النار تحت الرماد، لان أصل هذا الكلام مبنى على زعم باطل وهو أن كلام الله مجرد المعنى القائم بالذات المجرد عن الحروف والألفاظ، لان هذا القول الباطل يقتضى أن ألفاظ كلمات القرآن بحروفها لم يتكلم بها رب السموات والارض، وبطلان ذلك واضح وسيأتى له ان شاء الله زيادة ايضاح فى مباحث القرآن ومباحث الأمر.
المذهب الثانى: ان الأمر بالشىء ليس عين النهى عن ضده، ولكنه يستلزمه، وهذا هو أظهر الأقوال لان قولك أسكن مثلا يستلزم نهيك عن الحركة لان المأمور به لا يمكن وجوده مع التلبس بضده لاستحالة اجتماع الضدين وما لا يتم الواجب الا به واجب كما تقدم، وعلى هذا القول أكثر أصحاب مالك، وإليه رجع الباقلانى فى آخر مصنفاته وكان يقول بالأول:
المذهب الثالث: أنه ليس عينه ولا يتضمنه وهو قول المعتزلة والأبيارة من المالكية، وامام الحرمين والغزإلى من الشافعية، واستدل من قال بهذا بأن الآمر يجوز أن يكون وقت الأمر ذاهلا عن ضده واذا كان ذاهلا عنه

(1/33)

فليس ناهياً عنه اذ لا يتصور النهى عن الشىء مع عدم خطوره بالبال أصلا، ويجاب عن هذا بأن الكف عن الضد لازم لأمره مستلزم ضرورة للنهى عن ضده لاستحالة اجتماع الضدين قالوا ولا تشترط ارادة الآمر كما أشار إليه المؤلف رحمه الله.
قال مقيده عفا الله عنه:
قولهم هنا ولا تشترط ارادة الآمر فى هذا المبحث غلط، لان المراد بعدم اشتراط الارادة فى الامر ارادة الآمر وقوع المأمور به أما ارادته لنفس اقتضاء الطلب المعبر عنه بالامر، فلا بد منها على كل حال وهى محل النزاع هنا ومن المسائل التي تنبنى على الاختلاف فى هذه المسألة قول الرجل لأمرأته ان خالفت نهيى فأنت طالق، ثم قال قومى فقعدت فعلى أن الامر بالشيء نهى عن ضده، فقوله قومى هو عين النهى عن القعود فيكون قعودها مخالفة لنهيه المعبر عنه بصيغة الامر فتطلق وعلى أنه مستلزم له فيتفرع على الخلاف المشهور فى لازم
القول هل هو قول أولا، وعلى أنه ليس عين النهى عن الضد ولا مستلزما له فانها لا تطلق، ومن المسائل المبينة عليها أيضاً ما لو سرق المصلى فى صلاته أو لبس حريراً أو نظر محرما، فعلى أن الامر بالشىء نهى عن ضده فيكون الامر بالصلاة هو عين النهى عن السرقة مثلا فتبطل الصلاة، بناء على أن النهى يستلزم الفساد، فعين السرقة منهى عنها فى الصلاة بنفس الامر بالصلاة، فعلى أن النهى يقتضى الفساد فالصلاة باطلة. وسيأتى لهذا زيادة ايضاح ان شاء الله تعالى وخلاف العلماء فى مثل هذه الفروع مشهور.

(1/34)

(تنبيه)
تكلم المؤلف رحمه الله على الأمر بالشيء الذى له أضداد متعددة وحكمها واحد فالأمر بالشيء نهى عن الضد الواحد أو مستلزم له إلى آخره، ونهى عن جميع الأضداد المتعددة أو مستلزم لها إلى آخره مثال الواحد ضد السكون، وهو الحركة ومثال المتعددة النهى عن القيام فضده القعود والإضطجاع.


التكليف فى اللغة، شروط التكليف، تكليف السكران، (تنبيه)، تكليف المكره، خطاب الكفار بفروع الإسلام، الخطاب بالمعدوم، (تنبيه)، الخطاب بالممكن، مقتضى التكليف فعل وكف، خطاب الوضع وأقسامه، السبب، الشرط، المانع وأقسامه، الصحة، الفساد، الإعادة - القضاء - الأداء، (تنبيه)، العزيمة، الرخصة، - مذكرة في أصول الفق

مذكرة في أصول الفقه

(فصل)
قال المؤلف رحمه الله تعالى:
التكليف فى اللغة الزام ما فيه كلفه أي مشقة قالت الخنساء:
يكلفه القوم ما نابهم وان كان أصغرهم مولدا
فقد عرفنا التكليف لغة واصطلاحاً فيما تقدم، وقوله وهو فى الشريعة الخطاب بأمر أو نهى قد بينا فيما تقدم وجه ادخال الجائز فى أقسام التكليف مع أنه ليس مكلفاً فعلا ولا تركان.
قال المؤلف _ رحمه الله _:
وله شروط بعضها يرجع إلى المكلف وبعضها يرجع إلى نفس الفعل المكلف به إلى آخره، أما شروط التكليف الراجعة إلى المكلف فذكر منها العقل والبلوغ وعدم النسيان وعدم النوم فجعل السكران الذى لا يعقل غير مكلف ولم يجعل عدم الاكراه شرطا فالمكره عنده مكلف، وذكر الخلاف فى اشتراط عدم الكفر بالنسبة إلى فروع الاسلام،
ولذا ذكر أن

(1/35)

الكفار اختلف فى خطابهم بفروع الاسلام، وذكر ثلاثة شروط راجعة إلى نفس الفعل المكلف به، وهى علم المكلف المأمور به، فلا يصح تكليفه بما لا يعلمه.
الثانى: كون الفعل المأمور به معدوماً لان التكليف بتحصيل الموجود تحصيل حاصل وهو محال.
الثالث: كونه ممكناً فلا يصح التكليف بالمجال.
هذا حاصل ما ذكره من شروط التكليف ودونك تحقيق المقام فى الشروط المذكورة أما اشتراط العقل فى التكليف فلا خلاف فيه بين العلماء اذ لا معنى لتكليف من لا يفهم الخطاب، وأما لزوم قيم المتلفات وأروش الجنايات لمن لا عقل له، كالصبى الصغير والمجنون فهو من خطاب الوضع لا من خطاب التكليف، وأما الصبى المميز فجمهور العلماء على أنه غير مكلف بشيء مطلقاً لأن القلم مرفوع عنه حتى يبلغ، وعن أحمد رواية مرجوحة بتكليف الصبى المميز، ومذهب مالك وأصحابه تكليف الصبى بالمكروه والمندوب فقط دون الواجب والحرام، قالوا
للاجماع على أنه لا اثم عليه بترك واجب ولا بارتكاب حرام لرفع القلم عنه، وأما المكروه والمندوب، فاستدلوا لتكليفه بهما بحديث الخثعمية التي أخذت بضبعى صبى، وقالت: يا رسول الله ألهذا حج؟ قال: نعم ولك أجر. وأما النائم والناسى فاختلف فى تكليفهما، فقيل غير مكلفين كما درج عليه المؤلف، للاجماع على سقوط الاثم عنهما، ولو كانا مكلفين كانا آثمين بترك العبادة حتى فات وقتها لأجل النوم والنسيان، وقيل هما مكلفان بدليل الاجماع فلى وجوب القضاء عليهما، اذ لو كانت الصلاة غير واجبة عليهما فى وقت النوم أو
النسيان لما وجب قضاءها عند اليقظة والذكر، لأن ما لم يجب لا يجب قضاءه، وجمع بعض محققى الأصوليين من المالكية بين

(1/36)

القولين بأن قال ان عدم النوم والنسيان شرط فى الأداء لا فى الوجوب، فالصلاة واجبة عليهما مع أنهما غير مكلفين بنفس أدائها فالتمكن من الأداء بعد النوم، والنسيان شرط فى الأداء فقط لا فى الوجوب ومرادهم بشرط الايجاب أنه شرط في الايجاب الأعلامى الذى المقصود منه اعتقاد وجوب ايجاد الفعل ومرادهم بشرط الأداء الايجاب الالزامى الذى المقصود منه الامتثال الذى لا بحصل الا بالاعتقاد والايجاد معاً،
واعلم أن ما جزم به المؤلف رحمه الله من كون الناسى والنائم غير مكلفين، يشكل عليه وجوب قضاء الصلاة والأجماع على أنها قضاء، وقد يجاب عنه بأن القضاء وجب بانعقاد سبب الوجوب، وان منع من تمامه مانع النوم أو النسيان والله تعالى أعلم.
وأما السكران الذى لا يعقل فجزم المؤلف بأنه غير مكلف وبين أن لزوم الطلاق للسكران، ولزوم قيم المتلفات للنائم والناسى أن ذلك من خطاب الوضع وذلك هو مراده بقوله من قبيل ربط الأحكام بالأسباب لأن ذلك بعينه من خطاب الوضع، واعلم أن العلماء اختلفوا فيما يلزم السكران، ومما قيل
فى ذلك التفصيل لأن السكر قد يذهب جميع عقله حتى يكون لا يعقل شيئاً، وهو المعروف بالسكران الطافح، وقد يذهب بعض عقله ويبقى معه بعضه، فالأظهر فى الطافح أنه لا يلزمه شيء من العقود ولا العتق ولا الطلاق ولا الجنايات الا ما كان من خطاب الوضع كغرم قيمة المتلف، وأما الذى لم يفقد جميع عقله فهو الذى فيه قول من قال:
لا يلزم السكران اقرار عقود بل ما جنى عتق طلاق وحدود (1)

(1/37)

فان قيل قد دل القرآن على تكليف السكران فى قوله تعالى: "لا تقربوا الصلاة وأنتم سكارى" لأن قوله وأنتم سكارى جملة حالية العامل فيها لا تقربوا وصاحبها الضمير الذى هو الواو والمعروف فى علم العربية أن الحال ان كانت غير مقدرة، فوقتها هو بعينه وقت عاملها فيلزم من ذلك أن وقت النهى عن قربان الصلاة هو وقت السكر بعينه ونهى السكران في وقت سكره يدل على أنه مكلف، فالجواب عن هذا الاشكال من الجهتين اللتين ذكرهما المؤلف.
الاولى: أن المراد بالنهى، النهى عن شرب الخمر فى أول الأسلام قبل تحريمها قرب أوقات الصلاة بحيث يغلب على الظن أنها يدخل وقتها وهو سكران، لأن من شرب المسكر فى وقت يظن فيه أنه يأتى وقت الصلاة وهو سكران فكانه عالم بأن صلاته تكون فى وقت سكره، ودليل هذا الوجه أن الآية لما نزلت كانوا لا يشربونها الا فى وقتين بعد صلاة العشاء وبعد صلاة الصبح، وفيما بين الصبح والظهر، وأما فى غير ذينك الوقتين فلا يشربونها لأن وقت الصلاة فى غيرهما يدخل قبل صحو السكران وهو واضح.

(1/38)

(تنبيه)
قد أشار تعالى إلى ما يعرف به زوال السكر، وهو أن يكون فاهماً لما يتكلم به غير طائش عنه، وذلك فى قوله " حتى تعلموا ما تقولون..) الآية. وأما المكره فجزم المؤلف رحمه الله بأنه مكلف واطلاقه تكليفه من غير تفصيل لا يخلو من نظر، اذ الاكراه قسمان:
قسم لا يكون فيه المكره مكلفاً بالاجماع كمن حلف لا يدخل دار زيد مثلا، فقهره من هو أقوى منه، وكبله بالحديد، وحمله قهراً حتى أدخله فيها فهذا النوع من الاكراه صاحبه غير مكلف كما لا يخفى، اذ لا قدرة له على خلاف ما أكره عليه.
وقسم هو محل الخلاف الذى ذكره المؤلف، وهو ما اذا قيل له افعل كذا مثلا والا قتلتك، جزم المؤلف بأن المكره هذا النوع من الاكراه مكلف، وظاهر كلامه أنه لو فعل المحرم الذى أكره عليه هذا النوع من الاكراه لكان آثماً والظاهر أن فى ذلك تفصيلا.
فالمكره على القتل بان قبل أقتله والا قتلتك أنت، لا يجوز له قتل غيره، وان أدى ذلك إلى قتله هو، وأما فى غير حق الغير الظاهر أن الاكراه عذر يسقط التكليف، بدليل قوله تعالى: "الا من أكره وقلبه مطمئن بالايمان ".
وفى الحديث: (ان الله تجاوز لى عن أمتى الخطأ والنسيان وما استكرهوا عليه)
والحديث وان أعله أحمد وابن أبى حاتم فقد تلقاه العلماء بالقبول وله شواهد ثابتة فى الكتاب والسنة، وأما خطاب الكفار بفروع الاسلام

(1/39)

فاختلف فيه، فقيل غير مخاطبين بها، واحتج من قال بأنهم لو فعلوها فى حال كفرهم لم تقبل منهم ولا يجب قضاؤها عليهم بعد الاسلام وما لم يقيل منهم فلا يخاطبون به، وهذا الاحتجاج مردود لأنهم مخاطبون بها وبما لا تصح الا به وهو الاسلام، كالمحدث يخاطب بالصلاة وبما لا تصح الصلاة الا به كالطهاره كما قدمنا من
أن ما لا يتم الواجب الا به واجب.
والحق أنهم مكلفون بها لدلالة النصوص على ذلك فمن الأدلة عليه قوله تعالى:
(ما سلككم سقر قالوا لم نك من المصلين ولم نك نطعم المسكين) . الآية. ففى الآية التصريح بأن من الاسباب النى سلكتم فى سقر عدم اطعام المسكين، وهو فرع من الفروع ونظيره قوله تعالى:
(خذوه فغلوه ثم الجحيم صلوه ثم فى سلسة ذرعها سبعون ذراعاً فاسلكوه) .
ثم بين السبب بقوله تعالى:
(انه كان لا يؤمن بالله العظيم ولا يحض على طعام المسكين) . الآية.
ومن الادلة على ذلك قوله تعالى:
والذين لا يدعون مع الله الهآ آخر ولا يقتلون النفس التي حرم الله الا بالحق) إلى قوله تعالى:
(يضاعف له العذاب يوم القيامة ويخلد فيها مهانا) . الآية. لان الآية نص فى مضاعفة العذاب

(1/40)

فى حق من جمع بين المحظورات.
واعلم أن المسألة فيها ثلاثة أقوال:
الأول: أنهم مخاطبون بها وهو الحق.
الثانى: أنهم غير مخاطبين بها مطلقاً.
الثالث: أنهم مخاطبون بالنواهى لصحة الكف عن الذنب منهم دون الأوامر وحجة من قال بالاطلاق أن الكف عن المنهى عنه وان صدر منهم فلا أجر لهم فيه، لأن الكفر سيئة لا تنفع معها حسنة.
وأما الجواب عن كونها لا تقضى بعد الاسلام، فهو أن الاسلام يجب ما قبله. قال المؤلف رحمه الله فأما الشروط المعتبرة لفعل المكلف به فثلاثة، أحدهما أن يكون معلوماً للمأمور به حتى يتصور قصده إليه وأن يكون معلوماً كونه مأموراً به من جهة الله تعالى، حتى يتصور فيه قصد الطاعة والامتثال، وهذا يختص بما يجب ته قصد الطاعة والتقرب.
ايضاح معنى هذا الشرط الاول أن الفعل المكلف به يشترط فى صحة التكليف به شرعاً أن يكون المكلف يعلمه فيشترط لتكليفه بالصلاة علمه بحقيقة كيفية الصلاة لان التكليف بالمجهول من تكليف ما لا يطاق، اذ لو قيل للمكلف أفعل ما أضمره فى نفسى أنك تفعله والا عاقبتك، فقد كلف بفعل ما لا طاقة له به لأن اهتداءه إلى الفعل المطلوب من غير علم ليس فى طاقته كما هو واضح.
واعلم أن الأحكام الشرعية قسمان: قسم منها تعبدى محض، وقسم معقول المعنى. فالتعبد كالصلاة والزكاة والصوم، فيشترط فى التكليف به العلم بحقيقة الفعل المكلف به كما بينا، ويزاد على ذلك العلم بأنه مأمور

(1/41)

به من الله تعالى، اذ لا بد من نية التقرب به إلى الله تعالى ونية التقرب إليه عز وجل لا تمكن الا بعد معرفة أن الأمر المتقرب به إليه أمر منه جل وعلا، وأما معقول المعنى فلا يشترط فى صحة فعله نية التقرب ولكن لا أجر له فيه البته الا بنية التقرب إلى الله تعالى.
ومثال ذلك رد الأمانة، والمغصوب وقضاء الدين، والانفاق على الزوجة. فمن قضى دينه وأدى الأمانة ورد المغصوب مثلا لا يقصد بشيء من ذلك وجه الله بل لخوفه من عقوبة السلطان مثلا ففعله صحيح دون النية وتسقط به المطالبة فلا يلزمه الحق فى الآخرة بدعوى أن قضاءه فى الدنيا غير صحيح لعدم نية التقرب بل القضاء صحيح والمطالبة ساقطة على كل حال ولكن لا أجر له الا بنية التقرب، وهذا هو مراد المؤلف بقوله وهذا يختص بما يجب به قصد الطاعة والتقرب.
قال المؤلف:
(الثانى) أن يكون معدوماً أما الموجود فلا يمكن ايجاده فيستحيل الأمر به.
ايضاح معنى هذا الشرط أنه يشترط فى المطلوب المكلف به أن يكون الفعل المطلوب معدوماً، فالصلاة والصوم المأمور بهما وقت الطلب لا بد أن يكونا غير موجودين، والمكلف ملزم بايجادهما على الوجه المطلوب، أما الموجود الحاصل فلا يصح التكليف به كما لو كان صلى ظهر هذا اليوم بعينه صلاة تامة من كل جهاتها، فلا يمكن أمره بايجاد تلك الصلاة بعينها التي أداها على أكمل وجه لأن الأمر بتحصيلها معناه أنها غير حاصلة والفرض أنها حاصلة فيكون تناقضاً،
ومن هنا قالوا تحصيل الحاصل محال لأن السعى فى تحصيله معناه أنه غير حاصل بالفعل وكونه حاصلا بالفعل ينافى ذلك فصار المعنى هو غير حاصل هو حاصل. وهذا تناقض واجتماع القيضين مستحيل.

(1/42)

(تنبيه)
مثل قوله تعالى: "يا أيها النبى اتق الله ". الآية. صريح فى الأمر بما هو حاصل وقت الطلب لأنه متق وقت أمره بالتقى.
والجواب أن أمره بالتقوى يراد به الدوام على ذلك أو أمر أمته بأمره لأنه قدوة لهم.
قال المؤلف _ رحمه الله _:
(الثالث) أن يكون ممكنا فان كان محالا كالجمع بين الضدين ونحوه لم يجز الأمر به، وقال قوم يجوز ذلك بدليل قوله تعالى: " ولا تحملنا ما لا طاقة لنا به "، والمحال لا يسأل دفعه، لأن الله تعالى، علم أن أبا جهل لا يؤمن وقد أمره بالايمان وكلفه اياه إلى آخر.
اعلم أن هذه المسألة هى المعروفة عند أهل الأصول بمسألة التكليف بما لا يطاق، وبعضهم يقول التكليف بالمحال وفيها تفصيل لا بد منه ولم ذكره المؤلف رحمه الله تعالى، ولكنه أشار إليه اشارة خفيفة فى آخر كلامه.
اعلم أن حاصل تحقيق المقام فى هذه المسألة عند أهل الأصول أن البحث فيهل من جهتين:
الأولى: من جهة الجواز العقلى، أي هل يجوز عقلا أن يكلف الله عبده بما لا يطيقه أو يمتنع ذلك عقلا.
الثانية: هل يمكن ذلك شرعاً أو لا، اعلم أن أكثر الأصوليين على جواز التكليف عقلا بما لا يطاق، قالوا وحكمته ابتلاء الانسان، هل يتوجه إلى

(1/43)

الامتثال ويتأسف على عدم القدرة ويضمر أنه لو قدر لفعل، فيكون مطيعاً لله بقدر طاقته، أو لا يفعل ذلك فيكون حكم العاصى.
ومنهم من يقول لا يلزم ظهور الحكمة فى أفعال الله لأنهم يزعمون أن أفعاله لا تعلل بالأغراض والحكم وسيأتى ان شاء الله تعالى ايضاح ابطال ذلك فى الكلام على علة القياس، وأكثر المعتزلة وبعض أهل السنة منعوا التكليف بما لا يطاق لا فائدة فية فهو محال عقلا، قالوا لأن الله يشرع الأحكام لحكم ومصالح،
والتكليف بما لا يطاق لا فائدة فيه فهو محال عقلا. أما بالنسبة إلى الامكان الشرعى ففى المسألة التفصيل المشار إليه آنفاً وهو أن المستحيل أقسام. فالمستحيل عقلا قسمان: قسم مستحيل لذاته كوجود شريك لله سبحانه وتعالى عن ذلك علواً كبيراً، وكاجتماع النقيضين والضدين فى شيء واحد من جهة واحدة.
ويسمى هذا القسم المستحيل الذاتى، وايضاحه أن العقل اما أن يقبل وجود الشيء فقط، أي ولا يقبل عدمه أو يقبل عدمه فقط ولا يقبل وجوده أو يقبلهما معاً فان قبل وجوده فقط ولا يقبل وجوده أو يقبلهما معاً، فان قبل وجوده فقط ولم يقبل عدمه بحال فهو الواجب الذاتى المعروف بواجب الوجود كذات الله جل وعلا، متصفاً بصفات الكمال والجلال، وان قبل عدمه فقط دون وجوده فهو المستحيل المعروف بالمستحيل عقلا كوجود شريك لله سبحانه وتعالى عن ذلك علواً كبيراً.
وان قبل العقل وجودوه وعدمه، فهو المعروف بالجائز عقلا وهو الجائز الذاتى كقدوم زيد يوم الجمعة وعدمه. فالمستحيل الذاتى أجمع العلماء على أن التكليف به لا يصح شرعاً لقوله تعالى: " لا يكلف الله نفساً الا وسعها "، وقوله تعالى: " فاتقوا الله ما استطعتم " ونحو ذلك من أدلة الكتاب والسنة.
القسم الثانى من قسمى المستحيل عقلا هو ما كان مستحيلا لا لذاته

(1/44)

بل لتعلق علم الله بأنه لا يوجد، لأن ماسبق فى علم الله أنه لا يوجد مستحيل عقلا أن يوجد لاستحالة تغير ما سبق به العلم الأزلى وهذا النوع يسمونه المستحيل العرضى، ونحن نرى أن هذه العبارة لا تنبغى لأن وصف استحالتة بالعرض من أجل كونها بسبب تعلق العلم الأزلى لا يليق بصفة الله، فالذى ينبغى أن يقال أنه مستحيل لأجل ما سبق فى علم الله من أنه لا يوجد ومثال هذا النوع ايمان أبى لهب فان ايمانه بالنظر إلى مجرد ذاته جائز عقلا الجواز الذاتى لأن
العقل يقبل وجوده وعدمه، ولو كان ايمانه مستحيلا عقلا لذاته لاستحال شرعاً تكليفه بالايمان مع أنه مكلف به قطعاً اجماعاً، ولكن هذا الجائز عقلا الذاتى، مستحيل من جهة أخرى، وهى من حيث تعلق الله فيما سبق أنه لا يؤمن لاستحالة تغير ما سبق به العلم الأزلى، والتكليف بهذا النوع من المستحيل واقع شرعاً باجماع المسلمين لأنه جائز ذاتى لا مستحيل ذاتى، والأقسام بالنظر إلى تعلق العلم قسمان واجب ومستحيل فقط، لان العلم اما أن يتعلق بالوجود فهو واجب أو بالعدم فهو مستحيل ولا واسطة، والمستحيل العادى كتكليف
الانسان بالطيران إلى السماء بالنسبة إلى الحكم الشرعى كالمستحيل العقلى هذا هو حاصل كلام أهل الأصول فى هذه المسألة، والآية لا دليل فيها على جواز التكليف شرعاً بما لا يطاق لأن المراد بما لا طاقة به هى الآصار والأثقال التي كانت على من قبلنا، لان شدة مشقتها وثقلها تنزلها منزلة ما لا طاقة به.
(فصل)
قال المؤلف:
والمقتضى بالتكليف فعل وكف، فالفعل، فالفعل كالصلاة والكف كالصوم

(1/45)

وترك الزنا وشرب الخمر إلى آخره.
اعلم أن لله جل وعلا انما يكلف بالأفعال الأختيارية وهى باستقراء الشرع أربعة أقسام:
الاول: الفعل الصريح كالصلاة.
الثانى: فعل اللسان وهو القول والدليل على أن القول فعل قوله تعالى: (زخرف القول غروراً ولو شاء ربك ما فعلوه) .الآية.
الثالث: الترك والتحقيق أنه فعل وهو كف النفس وصرفها عن المنهى عنه، خلافاً لمن زعم أن الترك أمر عدمى لا وجود له، والعدم عبارة عن لا شيء والدليل على أن الترك فعل الكتاب والسنة واللغة.
وأما دلالة الكتاب على أن الترك فعل ففى آيات من القرآن العظيم كقوله تعالى: " لولا ينهاهم الربانيون والأحبار عن قولهم الاثم وأكلهم السحت لبئس ما كانوا يصنعون "، فسمى الله جل وعلا عدم نهى الربانيين والأحبار لهم صنعاً والصنع أرخص مطلقاً من الفعل فدل على أن ترك الامر بالمعروف والنهى عن المنكر فعل بدليل تسمية الله له صنعاً.
وكقوله تعالى:" كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون " فسمى عدم تناهيهم عن المنكر فعلا وهو واضح ولم أر من الأصوليين من انتبه لدلالة هذه الآيات على أن الترك فعل، وقال السبكى فى طبقاته ان قوله تعالى
:" وقال الرسول يا رب ان قومى اتخذوا هذا القرآن مهجوراً ".
يدل على أن الترك فعل، قال لان الأخذ التناول والمهجور المتروك فصار المعنى تناولوه متروكان أي فعلوا تركة هكذا قال.
وأما دلالة السنة ففى

(1/46)

أحاديث كقوله: (المسلم من سلم المسلمون من لسانه ويده) فسمى ترك الأذى اسلاماً وهو يدل على أن الترك فعل أما اللغة فكقول الراجز.
لان قهدنا والنبى يعمل لذاك منا العمل المضلل
فمعنى قعدنا تركنا الاشتغال ببناء المسجد، وقد سمى هذا الترك عملا فى قوله لذاك منا العمل المضلل وبنبنى على الخلاف فى الترك هل هو فعل أو لا.
فروع كثيرة فى المذاهب كمن منع مضطراً فضل طعام أو شراب حتى مات، فعلى أن الترك فعل فانه يضمن ديته، وعلى أنه ليس بفعل فلا ضمان عليه، وكمن منع صاحب جدار خاف سقوطه عمدا عنه حتى سقط، ومن أمسك وثيقة حق حتى تلف الحق. وأمثال هذا كثيرة جداً فى الفروع فعلى أن الترك فعل فانه يضمن فى الجميع، وعلى أنه ليس بفعل فلا ضمان عليه، وأشار إلى هذا صاحب مراقى السعود بقوله:
ولا يكلف بغير الفعل باعث ... الأنبيا ورب الفضل
فكفنا بالنهى مطلوب النبى ... والكف فعل فى صحيح المذهب
له فروع ذكرت فى المنهج ... وسردها من بعد ذا البيت يجى
من شرب أو خيط ذكانة فضل ما ... وعمد رسم وشهادة وما
عطل ناظر وذو الرهن كذا ... مفرط فى العلف فادر المأخذا
الرابع: العزم المصمم على الفعل والدليل على أنه فعل قوله فى حديث أبى بكرة الثابت فى الصحيح اذا التقى المسلمان بسيفيهما فالقاتل والمقتول فى النار، قالوا يا رسول الله قد عرفنا القاتل فما بال المقتول، قال انه كان حريصاً على قتل صاحبه،

(1/47)

فالحديث يدل دلالة لا لبس فيها على أ، عزم هذا المقتول المصمم على قتل صاحبه فعل، دخل بسببه النار لأنهم قالوا له: قد
عرفنا القاتل أي عرفنا الموجب الذى دخل بسببه النار، وهو قتل المسلم فما بال المقتول، أي ما تشخيص الذنب الذى دخل بسببه النار لانه لم يحصل منه قتل بالفعل، فأجابهم:
بأن سبب دخوله النار هو حرصه على قتل صاحبه فدل ذلك بدلالة الايماء والتنبيه على أن حرصه على قتل صاحبه هو الفعل الذى دخل بسببه النار كما هو واضح، وقول المؤلف رحمه الله فى هذه المسألة، والمقتضى بالتكليف هو بفتح الضاد بصيغة اسم المفعول أي الشيء المقتضى بالتكليف فعل وكف كما أوضحناه.
قال المؤلف _ رحمه الله _:
الضرب الثاني من الأحكام ما يتلقى من خطاب الوضع والأخبار وهو أقسام أيضاً:
اعلم أن ما ذكر من أقسام خطاب الوضع ستة أقسام:
القسم الأول: ما يظهر به الحكم هو نوعان: العلل والأسباب.
الثالث: الشرط. الرابع: الموانع الخامس: الصحة، السادس: الفساد وأنجر الكلام إلى الرخصة والعزيمة والقضاء والأداء والعادة، وهذه تفاصيل ذلك كله.
اعلم أولاً أن خطاب الوضع انما سمي خطاب الوضع لان الشرع وضع الخطاب بالاسباب والشروط والموانع مثلاً بمعنى أنه يقول اذا زالت الشمس مثلاً فقد وضعت وجوب الصلاة وإذا تم النصاب والحول فقد وضعت وجوب الزكاة، واذا حصل الحيض فقد وضعت سقوط الصلاة والصوم وقس على هذا.

(1/48)

واعلم أنه يفرق بين خطاب التكليف وخطاب الوضع بفارقين ظاهرين وهما أن خطاب الوضع علامته أنه اما ألا يكون في قدرة المكلف أصلاً كزوال الشمس والنقاء من الحيض أو يكون في قدرته، ولا يؤمر به كالنصاب للزكاة والاستطاعة للحج وعدم السفر للصوم، وبهذا
تعرف أن خطاب التكليف علامته أمران أن يكون في قدرة المكلف، ويؤمر به فعلاً كالوضوء للصلاة أو تركان كسائر المنهيات، وخطاب الوضع أعم من خطاب التكليف لأن كل تكليف معه خطاب وضع اذ لا يخلو من شرط أو مانع مثلاً، وقد يوجد خطاب الوضع حيث لا تكليف كلزوم غرم المتلفات وآروش الجنايات لغير المكلف كالصبي، وقيل بينهما عموم وخصوص من وجه واعتمده القرافي في الفروق.
أما العلة فهي في اللغة: عبارة عما اقتضى تغييراً ومنه سميت علة المريض لأنها اقتضت تغير الحال، ومنه قول زهير:
ان تلق يوماً على علاته هرما ... تلق السماحة منه والندى خلقا
أي ان تلقه على علاته أي حالاته المقتضية تغيير الوجود كالفقر والجدب تلقه متصفاً بالجود والسماحة على كل حال، والعلة العقلية عبارة عما يوجب الحكم لا محالة كتأثير حركة الاصبع في حركة الخاتم وتأثير الكسر في الانكسار والتسويد في السواد والفقهاء يستعملون العلة في ثلاثة أشياء:
الأول: ما يوجب الحكم لا محالة أي اذا وجد قطعاً وهو المجموع المركب من مقتضى الحكم، وشرطه ومحله وأهله كوجوب الصلاة فانه حكم شرعي ومقتضيه أمر الشارع بالصلاة وشرطه أهنية المصلي لتوجه الخطاب عليه بأن يكون بالغاً عاقلاً ومحله الصلاة وأهله المصلى، فاذا وجد هذا المجموع وجدت الصلاة ويطلق على هذا المجموع اسم العلة تشبيهاً بالعلة العقلية، وقول المؤلف في هذا البحث: والاهل والمحل: وصفان من

(1/49)

أوصافها إلى آخره صوابه أن يقول: ركنان من أركانها لان الأهل والمحل ركنان من أركانها على هذا التفسير لها.
الثاني: من الأشياء التي يطلقون عليها العلة هو العلة التي تخلف شرطها أو وجد مانعها كاليمين مع عدم الحنث بالنسبة لوجوب الكفارة، فاليمين علة الكفارة وشرط وجوبها بها الحنث فتسمى اليمين دون الحنث علة وهي علة تخلف شرطها، وهكذا في نحوه وهذا أولى عند المؤلف.
الثالث: من الأشياء التي يطلقون عليها اسم العلة هو: الحكمة وضابط الحكمة أنها هي المعنى الذي من أجله صار الوصف علة فعلة تحريم الخمر مثلاً الاسكار، وحكمته حفظ العقل لان حفظ العقل هو الذي صار من أجله الاسكار علة للتحريم في الخمر، قال صاحب مراقي
السعود في تعريف الحكمة:
وهي التي من أجلها الوصف جرى ... علة حكم عند كل من درى
وهذا هو معنى قول المؤلف رحمه الله كقولهم المسافر يترخص لعلة المشقة لان علة الرخصة بالقصر وعدم الصوم هي السفر والحكمة رفع المشقة لأنها هي التي من أجلها صار السفر علة للرخصة.
واما السبب فهو كل ما توصلت به إلى شيء.
ومنه قوله زهير:
ومن هاب أسباب المنية يلقها ... ولو رام أسباب السماء بسلم
ويروي أسباب المنايا ينلنه أي طرقها الموصلة إليها.
والسبب يطلق عند الفقهاء على أربعة أشياء:

(1/50)

الأول: ما يقابل المباشرة كالحفر مع التردية فالحافر يسمى صاحب سبب والمردي الذي هو المباشر صاحب علة، وكمن قدم طعام شخص إلى آخر فأكله فالمقدم متسبب والآكل مباشر والقاعدة عند الفقهاء تقديم المباشر في الضمان فان تعذر تضمينه لموت أو فلس ضمن المتسبب ولا يخلو تضمينه من خلاف.
الثاني: علة العلة يسمونها علة كالرمي فانه علة لاصابة السهم بدن الشخص المرمي واصابته اياه علة لقتله، فالرمي علة لعلة القتل تسمى سببا.
الثالث: العلة التي تخلف شرطها كنصاب الزكاة بدون الحول.
الرابع: العلة الشرعية نفسها وعليه أكثر أهل الأصول قال في مراقي السعود:
ومع علة ترادف السبب ... والفرق بعضهم إليه قد ذهب
وسيأتي إن شاء الله تعالى زيادة ايضاح معنى العلة الشرعية في مبحث العلة من كتاب القياس.
وأما الشرط في اللغة فهو العلامة، ومنه قوله تعالى: " فقد جاء اشراطها " الآية. وقول أبي الاسود الدؤلي:
لان كنت قد أزمعت بالصرم بيننا ... فقد جعلت أشراط أوله تبدو
والشرط الشرعي في الاصطلاح عند أهل الاصول هو ما لا يلزم من وجوده لذاته وجود ولا عدم، ولكنه يلزم من عدمه عدم المشروط كالطهارة بالنسبة إلى الصلاة، فان وجود الطهارة لا يلزم منه وجود الصلاة ولا عدمها لأن المتطهر قد يصلي وقد لا يصلي بخلاف عدم الطهارة فانه يلزم منه عدم الصلاة الشرعية، واعلم أن الشرط قسمان:

(1/51)

شرط وجوب، وشرط صحة:
فشرط الوجوب كالزوال لصلاة الظهر، وشرط الصحة كالوضوء للصلاة، وضابط الفرق بين شرط الوجوب وشرط الصحة هو عين الفرق المتقدم بين خطاب التكليف وخطاب الوضع لان شرط الوجوب من خطاب الوضع وشرط الصحة من خطاب التكليف الا أن صحة الواجب قد تشترط لها شروط الوجوب من حيث هي شروط في الوجوب وزاد بعض العلماء شرطاً ثالثاً وهو شرط الأداء، وقد قدمنا الاشارة إليه في أقسام التكليف واعلم أن الشرط من حيث هو شرط ثلاثة أقسام:
الأول: الشرط الشرعي وهو المذكور آنفاً وهو المقصود في الأصل.
الثاني: الشرط اللغوي كان دخلت الدار فأنت طالق وهو واضح.
الثالث: الشرط العقلي وهو مالا يمكن المشروط في العقل دونه ومثل له المؤلف بالحياة للعلم والعلم للإرادة.
المانع
وأما المانع فهو في اللغة اسم فاعل منعه وفي اصطلاح أهل الأصول هو ما لا يلزم من عدمه وجود ولا عدم ولكنه يلزم من وجوده عدم الحكم كالحيض بالنسبة للصلاة والصوم مثلاً فان عدم الحيض لا يلزم منه وجودهما ولا عدمهما لان المرأة الطاهرة قد تصلي وتصوم وقد لا تفعل ذلك بخلاف وجود الحيض فانه مانع من الصلاة والصوم.
تنبيه
المانع ثلاثة أقسام:

(1/52)

1 ـ مانع للدوام والابتداء معاً كالرضاع بالنسبة إلى النكاح فانه مانع منه ابتداء ودواماً ومعنى منعه ابتداء أنه يمنع من ابتداء عقد النكاح اذ لا يجوز عقد النكاح ابتداء على امرأة هي أخته من الرضاعة ومعنى منعه الدوام أنه لو تزوج رضيعة ليست له بمحرم ثم بعد عقد النكاح أرضعتها أمه أو أخته مثلاً فان هذا الرضاع الطارئ على العقد يمنع من الدوام على العقد بل يجب فسخه حالاً.
2 ـ مانع للابتداء فقط دون الدوام كالاحرام بالنسبة إلى النكاح فان الاحرام يمنع ابتداء عقد النكاح مادام محرماً ولا يمنع من الدوام على نكاح قبله.
3 ـ مانع للدوام دون الابتداء كالطلاق فانه مانع من الدوام على النكاح الاول ولا يمنع ابتداء نكاح ثاني.
وأما الصحة فهي في اللغة السلامة وعدم الاختلال ومنه قوله:
وليل يقول المرء من ظلماته ... سواء صحيحات العيون وعورها
والصحة في اصطلاح الفقهاء تطلق في العبادات وفي المعاملات فالصحة عندهم في العبادات هي الأجزاء واسقاط القضاء فكل عبادة فعلت على وجه يجزئ ويسقط القضاء فهي صحيحة.
والصحة عندهم في المعاملات هي ترتب الأثر المقصود من العقد على العقد.
فكل نكاح أباح التلذذ بالمنكوحة فهو صحيح وكل بيع أباح التصرف في المبيع فهو صحيح وهكذا.
وأما عند المتكلمين فضابط الصحة مطلقاً في العبادات وغيرها هي موافقة ذي الوجهين الشرعي منهما، وايضاحه أن كل فعل، عبادة كان

(1/53)

أو معاملة، لا يخلو من أحد أمرين، اما أن يكون موافقاً للوجه الشرعي أو مخالفاً له فان وقع موافقاً له فهو الصحيح والقائلون بهذا القول منهم من قال ان الموافقة للوجه الشرعي لابد أن تكون واقعة في نفس الأمر ولا يكفي فيها ظن المكلف الموافقة، ان كانت غير حاصلة في نفس الأمر، ومنهم من قال تكفي الموافقة في اعتقاد المكلف وان لم تحصل في نفس الأمر كمن صلى يظن أنه متطهر وهو محدث،
فالموافقة للوجه الشرعي حاصلة في ظنه لا في نفس الأمر فمن قال يكفي في ذلك اعتقاده قال صلاته صحيحة وهو قول بعض المتكلمين وبعضهم يقول هي صحيحة ولكن يجب قضاؤها وبعضهم يقول هي صحيحة لا يجب قضاؤها وعامة الفقهاء على أنها باطلة لاختلال شرط الصحة وهو الطهارة وقول المؤلف في هذا المبحث وهذا يبطل بالحج الفاسد فانه يؤمر باتمامه وهو فاسد، ايضاح مراده أن قول المتكلمين أن الصحة موافقة ذي الوجهين الشرعي منهما يقدح فيه بأن اتمام الحج الفاسد بعد فساده مأمور به فتتميمه موافق للوجه الشرعي ولو كانت الصحة موافقته
لكان صحيحاً مع أنه فاسد ويجاب عن هذا بأن الحج انما فسد لانه وقع مخالفاً للوجه الشرعي بارتكاب ما يفسده أولاً وهو واضح.
وأما الفساد فهو في اللغة ضد الصلاح وهو في اصطلاح الفقهاء يعرف من تعريف الصحة المتقدم فالفساد في اصطلاح الفقهاء في العبادات هو عدم الأجزاء وعدم اسقاط القضاء وكل عبادة فعلت على وجه لم يجزئ ولم يسقط القضاء فهي فاسدة.
وفي المعاملات عدم ترتب الأثر المقصود من العقد على العقد فكل نكاح لم يفد اباحة التلذذ بالمنكوحة فهو فاسد وكل شراء لم يفد اباحة التصرف في المشترى فهو فاسد، وعند المتكلمين فالفساد هو مخالفة

(1/54)

ذي الوجهين الشرعي منهما (والفاسد والباطل مترادفان) فمعناهما واحد عند الجمهور وخالف في ذلك الامام أبو حنيفة النعمان بن ثابت فجعل الباطل هو ما منع بوصفه وأصله كبيع الخنزير بالدم وجعل الفاسد هو ما شرع بأصله ومنع بوصفه كبيع الدرهم بالدرهمين فهو مشروع بأصله وهو بيع درهم بدرهم ممنوع بوصفه الذي هو الزيادة التي سببت
الربا ولذا لو حذف الدرهم الزائد عنده صح البيع في الدرهم الباقي بالدرهم على أصل بيع الدرهم بالدرهم يداً بيد قال في مراقي السعود:
وقابل الصحة بالبطلان ... وهو الفساد عند أهل الشان
وخالف النعمان فالفساد ... ما نهيه بالوصف يستفاد
وأما الاعادة فهي في اللغة تكرير الفعل مرة أخرى ومنه قول توبة بن لحمير:
من الخفرات البيض وجليسها ... اذا ما انقضت أحدوثة لو تعيدها
وهي في اصطلاحهم فعل العبادة مرة أخرى اما لبطلانها مثلاً فتعاد في الوقت وبعده واما لغير ذلك كاعادتها لفضل الجماعة في الوقت.
واما القضاء في اللغة فيأتي لمعاني كثيرة، ومنها فعل العبادة كيف ما كان في وقتها أم لا.
لقوله تعالى: " فاذا قضيتم الصلاة.. الآية ": " فاذا قضيتم مناسككم.. الآية ": " فاذا قضيت الصلاة.. الآية "، وهو في اصطلاح أهل الأصول فعل جميع العبادة المؤقتة خارج الوقت المقدر لها وقولنا جميع العبادة لأنها ان فعل بعضها في الوقت كانت أداء على الأصح.

(1/55)

وأما الأداء في اللغة فهو اعطاء الحق لصاحب الحق ومنه قوله تعالى: " ان الله يأمركم أن تؤدوا الأمانات إلى أهلها " وقوله تعالى: " ومن أهل الكتاب من ان تأمنه بقنطار يؤده إليك ".
والأداء في الاصطلاح هو ايقاع العبادة في وقتها المعين لها شرعاً لمصلحة تشتمل عليها في الوقت وعرفه صاحب مراقي السعود بقوله:

فعل العبادة بوقت عينا ... شرعا لها باسم الأداء قرنا
وكونه بفعل بعض يحصل ... لعاضد النص هو المعول
وقيل ما في وقته أداء ... وما يكون خارجا قضاء

وعرف القضاء بقوله:
وضده القضا تداركان لما ... سبق الذي أوجبه قد علما
وعرف الوقت بقوله:
والوقت ما قدره من شرعا ... من زمن مضيقا موسعا
وعرف الاعادة بقوله:
وانتفيا في النفل والعبادة ... تكريرها لو خارجا اعادة
(تنبيه)
قد يجتمع الأداء والقضاء في العبادة كالصلوات الخمس فانها تؤدي في وقتها وتقضي بعد خروجه وقد ينفرد الأداء دون القضاء كصلاة الجمعة فانها تؤدى في وقتها ولا تقضى بعد خروج الوقت بل يجب قضاؤها ظهراً.

(1/56)

وقد ينفرد القضاء دون الأداء كما في صوم الحائض فان أداءه حرام وقضاأه واجب، وقد ينتفيان معاً في النوافل التي ليس لها أوقات معينة ولا يخفى أن القضاء في الاصطلاح انما هو فيما فات وقته المعين له وقد سبق له وجوب في وقته فما لم يعين له وقت لا يسمى قضاء كالزكاة اذا أخرها عن وقتها وكمن لزمه قضاء صلاة على الفور فأخرها فلا يقال ان صلاته بعد التأخير قضاء القضاء.
وهنا سؤال معروف وهو أن يقال الحائض في بعض أيام رمضان يجب عليها القضاء اجماعاً مع أن الوقت فات والصوم عليها حرام فكيف يجب قضاء ما فات وقته وهو حرام.
وكذلك يقال في الناسي والنائم لأنهما فات عليهما وقت الصلاة وهي غير واجبه عليهما، بدليل الاجماع على سقوط الاثم عنهما، وقد تكلمنا فيما سبق على مسألة الناسي والنائم بما يغني عن اعادة الكلام هنا، وأما الحائض فقد اختلف في اطلاق وجوب الصوم عليها زمن الحيبض وعدمه فأكثر العلماء على أن انعقاد السبب مع وجود المانع يكفي في اطلاق الوجوب على العبادة المنعقد
سببها المانع منها مانع. وقال بعضهم انعقاد سبب الوجوب مع وجوب المانع لا اثر له فلا يوصف بوجوب الا ما توفرت شروطه وانتفت موانعه وعلى قول الجمهور أنه يكفي في اطلاق اسم الوجوب عليه انعقاد سببه وان منع منه مانع فالفعل الثاني قضاء للاول وعلى قول من قال انه لا يطلق عليه اسم الوجوب فالفعل الثاني أداء بأمر جديد وليس قضاء للأول.
وفرق بعض العلماء بين النائم والناسي والمسافر وبين الحائض فقال الفعل في غير زمن الحيض كزمن النوم والنسيان والسفر يوصف بالوجوب ففعله الثاني قضاء لذلك الواجب.

(1/57)

وأما الحيض فالصوم فيه حرام فلا يمكن وصفه بالوجوب فصوم الحائض عدة من أيام أخر على هذا أداء بأمر جديد لا قضاء. وذكر ابن رشد في المقدمات ان هذا التفصيل هو الراجح عند المالكية وعليه درج في المراقي بقوله:
هل يجب الصوم على ذي العذر ... كحائض وممرض وسفر
وجوبه في غير الأول رجح ... وضعفه فيه لديهمو وضح
وهذا القول بأن صوم الحائض ما فاتها من رمضان اذا طهرت أداءاً لا قضاءاً هو الذي رد المؤلف بقوله:
وهذا فاسد لوجوه ثلاثة:
1 ـ ما روى عن عائشة رضي الله عنها (كنا نحيض على عهد رسول الله - صلى الله عليه وسلم - ثم نطهر فيأمرنا بقضاء الصيام ولا يأمرنا بقضاء الصلاة) .
2 ـ أنه لا خلاف بين أهل العلم في أنهم ينوون القضاء.
3 ـ ان العبادة متى أمر بها في وقت مخصوص فلم يجب فعلها فيه لا يجب بعده.. إلخ.
هذه الأوجه الثلاثة التي رد بها المؤلف ذلك:
القول الأول منها لا دليل فيه لأن اطلاق عائشة رضي الله عنها اسم القضاء على صوم الحائض ما فاتها من رمضان لا دليل فيه لأن القضاء يطلق في اللغة على فعل العبادة مطلقاً في وقتها أم لا.
وتخصيصه بفعلها بعد خروج الوقت اصطلاح خاص للأصوليين والفقهاء فلا دليل قطعاً في لفظ عائشة المذكور لأن الاصطلاح المذكور حادث بعدها.

(1/58)

وأما الوجه الثاني وهو الاجماع على أنهم ينوون القضاء فهو الدليل الجيد المعتمد في محل النزاع مع أن بعض أهل العلم ناقش هذا الدليل قائلاً انه لم ينعقد فيه اجما عوانه لا مانع من قصد الحائض الأداء بأمر جديد.
وعليه أي الخلاق في ذلك درج في المراقي بقوله:
وهو في وجوب قصد للأداء ... أو ضده لقائل به بدا
والاكتفاء بانعقاد سبب الصوم مثلاً في وجوب القضاء وان منع من تمام الوجوب مانع كالحيض هو مارد المؤلف بقوله:
ولا يمتنع وجوب العبادة في الذمة بناء على وجود السبب مع تعذر فعلها كما في النائم والناسي وكما في المحدث تجب عليه الصلاة مع تعذر فعلها منه في الحال وديون الآدميين تجب على المعسر مع عجزه عن أدائها وهذا واضح كما ترى.
وأما العزيمة فقد عرفها المؤلف رحمه الله في اللغة بقوله: العزيمة في اللسان القصد المؤكد ومنه قوله تعالى: "ولم نجد له عزما".
"فاذا عزمت فتوكل على الله" وعرفها أيضاً ي عرف حملة الشرع بقوله: فالعزيمة الحكم الثابت من غير مخالفة دليل شرعي وقيل ما لزم بايجاب الله تعالى والتعريف الأول أكمل.
لأن العزيمة تشمل الواجب والمندوب والحرام والمكروه وكثير من أهل الأصول يطلق اسم العزيمة على كل ما ليس برخصة كما سيأتي:
وأما الرخصة، فهي، في اللغة النعومة واللين، ومنه قول عمرو بن كلثوم:

(1/59)

ونديا مثل حق العاج رخصاً ... ... حصاناً من أكف اللامسين
وعرفها المؤلف لغة بأنها السهولة واليسر، قال ومنه رخص السعر اذا تراجع وسهل الشراء، وعرفها في اصطلاح أهل الأصول بأنها استبحاة المحظور مع قيام الحاظر. وقيل ما ثبت على خلاف دليل شرعي لمعارض راجح، وهذا التعريف الأخير الذي حكاه بقيل أجود من الأول. ومثاله اباحة الميتة للمضطر، ففيها استباحة المحظور الذي هو أكل الميتة مع قيام الحاظر أي المانع الذي هو خبث الميتة الذي حرمت من أجله، وهو أيضاً ثابت على خلاف دليل شرعي هو " حرمت عليكم الميتة" لمعارض راجح كقوله: " فمن اضطر في مخمصة غير متجانف لاثم "
الآية. ونحوها من الآيات ومن أجود تعاريف الرخصة، ما عرفها به بعض أهل الأصول من أنها هي الحكم الشرعي الذي غير من صعوبة إلى سهولة لعذر اقتضى ذلك مع قياس سبب الحكم الأصلي، فخرج بالتغيير ما كان باقياً على حكمه الأصلي كالصلوات الخمس وخرج بالسهولة نحو حرمة الاصطياد بالاحرام بعد اباحته قبله لأنه تغيير من سهولة إلى صعوبة، وكذلك الحدود والتعازير، مع تكريم (1) الآدمي المقتضي للمنع من ذلك قبل وروده وخرج بالعذر، ما تغير من صعوبة إلى سهولة، لا لعذر كترك تجديد الوضوء لكل صلاة، فان التجديد لكل صلاة كان لازماً ثم غير إلى سهولة، هي أنه يصلي بوضوء
واحد كل الصلوات مالم يحدث إلا أن هذا التغيير لا يسمى رخصة اصطلاحاً لأنه لم يكن لعذر جديد، وخرج بقيام سبب الحكم الأصلي النسخ، كتغير ايجاب مصابرة المسلم الواحد العشرة من الكفار بمصابرة إثنين منهم فقط المنصوص في أخريات الأنفال، لأن الحكم الأصلي الذي
_________
(1) أي ان اكرام الآدمي حق له فتقير هذا الحق بصعوبة وهو التعزيز فليس ذلك رخصة..

(1/60)

هو مصابرة العشرة كان في أول الإسلام لقلة المسلمين وكثرة
الكافرين وفي وقت النسخ زال هذا السبب بكثرة المسلمين، وكذلك ما لو قطع من انسان، بعض أعضاء الوضوء فان غسله يسقط عنه وجوبه ولا يسمى رخصة، لأن سبب الحكم الأصلي وجود محله وقد زال هنا بقطعه، وعرف صاحب المراقي الرخصة والعزيمة بقوله:

للعذر والرخصة حكم غيرا ... الى سهولة لعذر قررا
مع بقاء علة الأصلي ... وغيرها عزيمة النبي
وقد ذكر المؤلف رحمه الله في هذا المبحث، أن اباحة التيمم ان كانت مع القدرة على استعمال الماء لمرض أو لزيادة ثمن سميت رخصة، وان كانت مع العجز عنه، كعدم الماء فلا يسمى رخصة لأن سبب الحكم الاصلي وهو وجود الماء زائل هنا، فلا تكليف بمعجوز عنه، وهو ظاهر والأكثرون على أن اباحة الميتة للمضطر رخصة وان وجب عليه الأكل لاحياء نفسه، لأن الرخصة قد تجب كما هنا وسميت رخصة لما فيها من التسهيل عليه بالاذن في أكل الميتة، ولم يضيق عليه بالزامه ترك الأكلمنها حتى يموت، وقيل من جهة التوسيع رخصة ومن جهة وجوب
الأكل عزيمة، والواحد بالشخص له جهتان كما تقدم وذكر المؤلف في هذا المبحث أيضاً ما خلاصته أن الصورة المخرجة من العموم بمخصص ان كانت توجد فيها علة الحكم العام تسمى رخصة، مثال ما وجدت فيها علة الحكم العام تسمى رخصة، وان كانت لا توجد فيها لا تسمى رخصة، مثال ما وجدت فيه علة العام من صور التخصيص.
مسألة بيع العرايا، لأن بيع الرطب بالتمر اليابس فيها داخل في عموم أدلة النهي عن المزابنة، وعلة تحريم المزابنة التي هي عدم تحقق المماثلة الواجب تحققها في التمر بالتمر اجماعاً، موجودة في الصورة المخرجة من

(1/61)

حكم العام بدليل خاص وهي اباحة بيع العرايا المذكور، ومثال مالم توجد فيه علة العام، اباحة رجوع الأب فيما وهب لابنه فانه داخل في عموم المنع في حديث الواهب، العائد في هبته كالكلب يعود في قيئه.
ولكنه خرج بدليل خاص، وعلة المنع غير موجودة في الأب لأن الأبوة تجعل له من التسلط على ما تحت يد الولد، مالم يكن لغيره وناقش بعض العلماء في الفرق بينهما، وقال لا فرق بين المسألتين.


باب أدلة الأحكام، تعريف كتاب الله، (تنبيه)، ما نقل بغير التواتر، ما يثبت به القرآن، مبحث المجاز في القرآن، القرآن واللفظ غير العربي، المحكم والمتشابه، باب النسخ، الفرق بين النسخ والتخصيص، ورود المخصص بعد العمل نسخ، الرد على من أنكر النسخ، نسخ التلاوة دون الحكم أو العكس أو هما معا، (تنبيه)، - مذكرة ف

مذكرة في أصول الفقه

باب أدلة الأحكام
قال المؤلف:
الأدلة جمع دليل وهو فعل بمعنى فاعل، من الدلالة وهي فهم أمر من أمر أو كون أمر بحيث يفهم منه أمر فهم أو لم يفهم وهي مثلثة الدال والفتح أفصح.
والدليل في اصطلاح أهل الأصول هو ما يمكن التوصل بصحيح النظر فيه إلى مطلوب خبري.
وعرفه في المراقي بقوله:
وما به للخبر الوصول ... بنظر صح هو الدليل
والنظر في الاصطلاح، الفكر ال موصل إلى علم أو غلبة ظن وعرفه في المراقي بقوله:
والنظر الموصل من فكر الى ... ظن بحكم أو لعلم مسجلا
والفكر في الاصطلاح، حركة النفس في المعقولات أما حركتها في المحسوسات فتخييل. قال المؤلف رحمه الله تعالى الأصول أربعة كتاب الله

(1/62)

وسنة رسوله - صلى الله عليه وسلم - والاجماع ودليل العقل المبقي على النفي الأصلي ن واختلف في قول الصحابي (وشرع من قبلنا) وسنذكر ذلك ان شاء الله، كلامه واضح.
واعلم أن المؤلف ترك مسائل كثيرة يذكرها الأصوليون في كتاب الاستدلال كتحكيم العرف والقضاء بسد الذرائع إلى المحرمات وفتحها إلى الواجبات وغير ذلك.
قال المؤلف رحمه الله وأصل الأحكام كلها من الله سبحانه، اذ قول الرسول اخبار عن الله بكذا معنى كلامه ظاهر وهو الحق، فالحلال ما أحله الله والحرام ما حرمه الله، والدين ما شرعه الله فالحكم له وحده جل وعلا، كما قال "فالحكم لله العلي الكبير" وقال " ان الحكم الا الله" الآية، وقال "وما اختلفتم فيه من شيء فحكمه إلى الله" الآية، وقال "فان تنازعتم في شيء فردوه
إلى الله" الآية، ونحو ذلك من الآيات، فكل من يتبع تشريع غير الله، معتقداً أن جعله عوضاً من تشريع الله جائز، أو أفضل منه، فهو كافر باجماع المسلمين وقد دلت على ذلك آيات كثيرة كقوله " وان أطعتموهم انكم لمشركون" وقوله " ألم أعهد اليكم يابني آدم أن لا تعبدوا الشيطان انه لكم عدو مبين"ونحو ذلك من الآيات.
وقد دل القرآن على أن من يحكم غير شرع الله، يتعجب من دعواه الايمان، واذا كان زعمه أنه مؤمن، مع تحكيم غير الشرع أمراً يتعجب منه، دل ذلك على أن دعواه الايمان، دعوى كاذبة وبعيدة وعجيبة، وذلك قوله تعالى:

(1/63)

{ألم تر على الذين يزعمون أنهم آمنوا بما أنزل اليك وما انزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان ان يضلهم ضلالاً بعيداً) .
وقول المؤلف الاجماع يدل على السنة إلى آخره.
يأتي اضاحه في الاجماع.
(فصل)
قال المؤلف رحمه الله تعالى:
وكتاب الله سبحانه هو كلامه وهو القرآن الذي نزل به جبريل عليه السلام على النبي - صلى الله عليه وسلم - إلى آخره، اعلم أن هذا القرآن المكتوب في المصاحف الذي أوله سورة الفاتحة وآخره سورة الناس هو كلام الله تعال بألفاظه ومعانيه كما صرح تعالى بأن هذا المسموع هو كلام الله في قوله: " وان أحد المشركين استجارك فأجره حتى يسمع كلام الله" فصرح بأن هذا الذي يسمعه هذا المشرك المستجير، هو كلام الله، فالكلام كلام الباري والصوت صوت القاري، وما يزعمه بعضهم من تجريد كلامه جل وعلا عن الحروف والألفاظ وأن
التوراة هي القرآن والانجيل وأن القرآن هو التوراة والانجيل، وأن الاختلاف انما هو يحسب التعلق فقط، كل ذلك باطل ومخالف لما عليه أهل الحق، فالقرآن هو بألفاظه ومعانيه كلام الله، ومن ادعى أن تأليف لفظه من فعل مخلوق عبر عن تلك المعاني القائمة بالذات بعبارة من نفسه وأن الله خلق له علما بذلك، فعبر عنه من تلقاء نفسه، فهذا من أبطل الباطل ولو كان اللفظ لمخلوق لما جاز التعبد به، والتقرب إلى الله بالصلاة به، ولجاز حمل

(1/64)

المحدث له كسائر كلام المخلوقين إلى غير ذلك.
فالحاصل أن هذا القرآن المحفوظ في الصدور، المقروء بالألسنة المكتوب في المصاحف هو كلام الله تعالى بألفاظه ومعانيه تكلم به الله تعالى فسمعه جبريل منه وتكلم به جبريل فسمعه النبي - صلى الله عليه وسلم - منه، وتكلم به النبي - صلى الله عليه وسلم - فسمعته منه أمته وحفظته عنه، فالكلام كلام الباري والصوت صوت القارئ. قال الله تعالى: " فأجره حتى يسمع كلام الله " الآية. وعرف القرآن في المراقي بقوله:
لفظ منزل على محمد ... لأجل الاعجاز وللتعبد
فصرح بأن القرآن لفظ، أي مشتمل على تلك المعاني العظيمة لا مجرد المعنى القائم بالذات، المجرد عن الألفاظ والحروف، والكتاب هو القرآن بلا شك، ومن ادعى أنه غيره كما نسبه المؤلف لقوم، فان مقصودهم بالتغاير تغاير المفهوم لا تغاير المصدوق، فإن ما يصدق عليه القرآن، هو ما يصدق عليه الكتاب، وهو هذا القرآن العظيم وان كان التغاير حاصلا في مفهومهما، فان مفهوم الكتابة هو اتصاف هذا القرآن بأنه مكتوب ومفهوم القرآن هو اتصافه بأنه مقروء، والكتابة غير القراءة بلا شك، ولكن ذلك الموصوف بأنه مكتوب هو بعينه
الموصوف بأنه مقروء، فهو شيء واحد موصوف بصفتين مختلفتين ومن هنا ظهر لك أن القرآن والكتاب واحد، باعتبار المصدوق وان تغاير باعتبار المفهوم.
وكتاب الله هو ما نقل إلينا بين دفتي المصحف نقلاً متواتراً ولا خلاف بين العلماء في قراءة السبعة، نافع المدني وابن كثير المكي وابن عامر الشامي وابي عمرو البصري وعاصم وحمزة والكسائي والكوفيين وكذلك على الصحيح قراءة الثلاثة: أبي جعفر وخلف ويعقوب. قال في المراقي:

(1/65)

مثل الثلاثة ورجح النظر ... تواتراً لها لدى من قد غبر
تواتر السبع عليه أجمعوا ... ولم يكن في الوحي حشو يقع

(تنبيه)
اختلف العلماء في البسملة، هل هي آية من أول كل سورة، أو من الفاتحة فقط، أو ليست آية مطلقاً. أما قوله في سورة النمل " انه من سليمان وانه بسم الله الرحمن الرحيم" فهي آية من القرآن اجماعاً.
وأما سورة براءة فليست البسملة آية منها اجماعاً، واختلف فيما سوى هذا، فذكر بعض أهلا الاصول أن البسملة ليست من القرآن وقال قوم هي منه في الفاتحة فقط، وقيل هي آية من أول كل سورة وهو مذهب الشافعي رحمه الله تعالى.
قال مقيده عفا الله عنه:
ومن أحسن ما قيل في ذلك، الجمع بين الأقوال، بأن البسملة في بعض القراءات كقراءة ابن كثير آية من القرآن وفي بعض القرآن ليست آية، ولا غرابة في هذا.
فقوله في سورة الحديد " فان الله هو الغني الحميد" لفظة (هو) من القرآن في قراءة ابن كثير وأبي عمرو وعاصم وحمزة والكسائي وليست من القرآن، في قراءة نافع وابن عامر لأنهما قرءا " فان الله الغني الحميد" وبعض المصاحف فيه لفظة (هو) وبعضها ليست فيه وقوله " فأينما تولوا فثم وجه الله فان الله واسع عليم". " وقالوا اتخذ الله ولداً" الآية.

(1/66)

فالواو من قوله (وقالوا) في هذه الآية من القرآن، على قراءة السبعة غير ابن عامر، وهي في قراءة ابن عامر ليست من القرآن لأنه قرأ " قالوا اتخذ الله ولداً" بغير واو وهي محذوفة في مصحف أهل الشام، وقس على هذا وبه تعرف أنه لا اشكال في كون البسملة آية في بعض الحروف دون بعض، وبذلك تتفق أقوال العلماء. وأشار إلى هذا الجمع في المراقي بقوله:
وليس للقرآن تعزى البسملة ... وكونها منه الخلاف (1) نقله
وبعضهم الى القرآن نظر ... وذاك للوفاق رأي معتبر

(فصل)
قال المؤلف رحمه الله تعالى:
فأما ما نقل نقلاً غير متواتر كقراءة ابن مسعود رضي الله عنه (فصيام ثلاثة أيام متتابعات) فقد قال قوم ليس بحجة، لأنه خطأ قطعاً إلى آخره.
خلاصة ما ذكره في هذا الفصل، أن ما نقل أحاداً كقراءة (متتابعات) المذكورة لا يكون قرآناً وهذا لا خلاف فيه وهل يجوز الاحتجاج به مع الجزم بأنه ليس قرآناً. قال جمع من أهل الأصول: لا يجوز الاحتجاج به لأنه رواه على أنه قرآن، فلما بطل كونه قرآناً بطل الاحتجاج به من أصله.
وقال قوم: يجوز الاحتجاج به كأخبار الآحاد، لأنه لا يخرج عن
_________
(1) الخلاف: أي المخالف، أي أن المخالف نقل كون البسملة من القرآن الكريم.

(1/67)

كونه مسموعاً من النبي - صلى الله عليه وسلم - ومروياً عنه، وهذا هو اختيار المؤلف، وعليه فلا مانع من أخذ لزوم التتابع في صوم كفارة اليمين من قراءة ابن مسعود متتابعات وان جزمنا أنها ليست من القرآن.
(تنبيه)
الأشياء التي لابدَ منها في ثبوت القرآن ثلاثة عند بعضهم. ومظمها ابن الجزري بقوله:
وكل ما وافق وجها نحوى ... وكان للرسم احتمالاً يحوي
وصح اسناداً هو القرآن ... فهذه الثلاثة الأركان

(فصل)
قال المؤلف رحمه الله تعالى:
والقرآن يشتمل على الحقيقة والمجاز، وهو اللفظ المستعمل في غير موضعه الأصلي، على وجه يصح كقوله:
(واخفض لهما جناح الذل من الرحمة) ، (واسأل القرية) (جداراً يريد ان ينقض) ، (أو جاء أحد منكم من الغائط) ، (وجزاء سيئة سيئة مثلها) ، (فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم) ، (ان الذين

(1/68)

يؤذون الله) أي أولياء الله، وذلك كله مجاز لأنه استعمال اللفظ في غير موضعه ومن منع فقد كابر ومن سلم وقال لا أسميه مجازاً فهو نزاع في عبارة لا فائدة في المشاحة فيه، معنى كلامه واضح ظاهر.
واعلم أن ممن منع القول بالمجاز في القرآن ابن خويز منداد من المالكية وأبا الحسن الخرزي البغدادي الحنبلي وأبا عبد الله بن حامد وأبا الفضل التميمي وداوود بن علي وابنه أبا بكر ومنذر بن سعيد البلوطي وألف فيه مصنفاً، وقد بينا أدلة منعه في القرآن في رسالتنا المسماة منع جواز المجاز في المنزل للتعبد والاعجاز ومن أوضح الادلة في ذلك أن جميع القائلين بالمجاز متفقون على أن من الفوارق بينه وبين الحقيقة أن المجاز يجوز نفيه باعتبار الحقيقة، دون الحقيقة فلا يجوز نفيها، فتقول لمن قال رأيت أسداً على فرسه، هو
ليس بأسد وانما هو رجل شجاع، والقول في القرآن بالمجاز يلزم منه أن في القرآن ما يجوز نفيه، وهو باطل قطعاً، وبهذا الباطل توصل المعطلون إلى نفي صفات الكمال والجلال الثابتة لله تعالى في كتابه وسنة نبيه - صلى الله عليه وسلم -، بدعوى أنها مجاز كقولهم في استوى استولى. وقس على ذلك غيره، من نفيهم للصفات عن طريق المجاز. أما الآيات التي ذكرها المؤلف فلا يتعين في شيء منها أنه مجاز.
أما قوله: " واخفض لهما جناح الذل " فليس المراد به أن للذل جناحاً وان كان كلام العلامة ابن القيم رحمه الله يقتضيه، وظن أبو تمام أنه معنى الآية لما قيل له صب في هذا الاناء من ماء الملام يعني قوله:
لا تسقني ماء الملام فانني ... صب قد استعذبت مات بكائي

فقال هات ريشة من جناح الذل، حتى أصب لك من ماء الملام، بل المراد بالآية الكريمة كما يدل عليه كلام جماعة أهل التفسير أنها من اضافة

(1/69)

الموصوف إلى صفته، أي واخفض لهما جناحك الذليل لهما من الرحمة، ونظيره من كلام العرب قولهم حاتم الجود، أي الموصوف
بالجود ووصف الجناح بالذل مع أنه صفة الانسان لأن البطش يظهر برفع الجناح، والتواضع واللين يظهر بخفضه، فخفضه كناية عن لين الجانب كما قال:

وأنت الشهير بخفض الجناح ... فلا تك برفعه أجدلا

وأنت الشهير بخفض الجناح ... فلا تك برفعه أجدلا

ونظيره في القرآن " مطر السوء" وعذاب الهون" أي المطر الموصوف بأنه يسوء من وقع عليه، والعذاب الموصوف بوقوع الهون على من نزل به، واضافة صفة الانسان لبعض أجزائه أسلوب من أساليب اللغة العربية كما قال هنا جناح الذل، مع أن الذليل صاحب الجناح، ونظيره قوله تعالى: " ناصية كاذبة
خاطئة " والمراد صاحب الناصية التي هي مقدم شعر الرأس، وقوله تعالى " وجوه يومئذ خاشعة عاملة ناصبة " مع أن تلك الصفات لأصحاب الوجوه وقوله تعالى " واسأل القرية" فيه حذف مضاف، وحذف المضاف واقامة المضاف إليه مقامه، أسلوب من أساليب اللغة معروف، عقده في الخلاصة بقوله:
وما يلي المضاف يأتي خلفا ... عنه في الاعراب إذا ما حذفا
والمضاف المحذوف مدلول عليه بدلالة الاقتضاء، وهي عند جماهير الأصوليين، دلالة الالتزام وليست من المجاز عندهم، كما هو معروف في محله، وقوله "جداراً يريد أن ينقض " لا مجاز فيه، اذ لا مانع من حمل الارادة في الآية على حقيقتها لان للجمادات ارادات حقيقية يعلمها الله جل وعلا، ونحن لا نعلمها ويوضح ذلك حنين الجذع الذي كان يخطب عليه - صلى الله عليه وسلم - لما تحول عنه إلى المنبر، وذلك الحنين ناشئ عن ارادة يعلمها الله تعالى وقد ثبت في صحيح

(1/70)

مسلم أن النبي - صلى الله عليه وسلم - قال اني لأعرف حجراً كان
يسلم علي في مكة وسلامه عليه، عن ارادة يعلمها الله ونحن لا نعلمها كما صرح تعالى بذلك في قوله جل وعلا " وان من شيء الا يسبح بحمده ولكن لا تفقهون تسبيحهم " فصرح بأننا لا نفقهه، وأمثال ذلك كثيرة في الكتاب والسنة، وكذلك لا مانع من كون الارادة تطلق في اللغة على معناها المعروف والسنة، وكذلك لا مانع من كون الارادة تطلق في اللغة على معناها المعروف، وعلى مقاربة الشيء والميل اليه فبكون معنى ارادة الجدار، ميله إلى السقوط وقربه منه، وهذا أسلوب عربي معروف، ومنه قول الراعي:
في مهمه قلت به هاماتها ... قلق الفؤس اذا أردن نصولا
وقول الآخر:
يريد الرمح صدر أبي براء ... ويعدل عن دماء بني عقيل
وكذلك قوله " أو جاء أحد منكم من الغائط" لامجاز فيه، بل اطلاق اسم المحل على الحال فيه وعكسه، كلاهما أسلوب معروف من أساليب اللغة العربية، وكلاهما حقيقة في محله، كما أقروا بنظيره في أن نسخ العرف للحقيقة اللغوية لا يمنع من اطلاق اسم الحقيقة عليه فيسمونه حقيقة عرفية، وكذلك قوله تعالى " وجزاء سيئة سيئة مثلها " وقوله " فمن اعتدى عليكم فاعتدوا عليه " الآية.
لا مجاز فيه، وبذلك اعترف أكثر علماء البلاغة، حيث عدوا هذا النوع من البديع وسموه باسم المشاكلة، ومعلوم أن المجاز من فن البيان، لا من فن البديع، فأكثرهم قالوا ان المشاكلة من البديع كقوله:

قالوا اقترح شيئاً نجد لك طبخة ... قلت اطبخوا لي جبة وقميصاً

(1/71)

والحق أن هذا أسلوب من أساليب اللغة، ومنه الآيتان، نعم زعم قوم من علماء البلاغة أن المشاكلة من علاقات المجاز المرسل، فسموا ما استعمل في غير معناه عندهم للمشاكلة مجازاً، وأما تفسيره " يؤذون الله" بقوله يؤذون أولياءه فليس بصحيح، بل معنى ايذاءهم
الله كفرهم به وجعلهم له الأولاد والشركاء، وتكذيبهم رسله. ويوضح ذلك حديث (ليس أحد اصبر على أذى يسمعه " من الله انهم يدعون له ولداً وأنه ليعافيهم ويرزقهم) ، وأكثر المتأخرين على أن في الآيات التي ذكرها المؤلف مجازاً، كما هو معروف، وقد بينا منع القول بالمجاز في القرآن في رسالتنا التي ألفناها في ذلك، وقول المؤلف في تعريف المجاز، وهو اللفظ المستعمل في غير موضعه الاصلي على وجه يصح، يعني بقوله على وجه يصح أن تكون هناك علاقة بين المعنى الأصلي والمعنى المجازي، وأن تكون ثم أيضاً قرينة صارفة عن قصد
المعنى الأصلي، وتعريفه للمجاز لا يدخل فيه الا اثنان من أنواع المجاز الأربعة، وهما المجاز المفرد وهو عندهم الكلمة المستعملة في غير ما وضعت له لعلاقة مع قرينة صارفة عن قصد المعنى الأصلي، والعلاقة ان كانت المشابهة كقولك رأيت أسداً يرمي سمي هذا النوع من المجاز استعارة، وحد الاستعارة مجاز علاقته المشابهة، وان كانت علاقته غير المشابهة كالسببية والمسببية ونحو ذلك سمي مجازاً مفرداً مرسلاً كقول الشاعر:

أكلت دماً ان لم أرعك بضرة ... بعيدة مهوى القرط طيبة النشر
أطلق الدم وأراد الدية مجازاً مرسلاً علاقته السببية لأن الدية المعبر عنها بالدم سببها الدم وهي مسبب له.
الثاني من النوعين الذين دخلا في كلامه، المجاز المركب وضابطه أن يستعمل كلام مفيد في معنى كلام مفيد آخر، لعلاقة بينهما ولا نظر فيه إلى المفردات، فقد تكون حقائق لغوية، وقد تكون مجازات مفردة، وقد

(1/72)

يكون بعضها مجازاً وبعضها حقيقة، وعلاقته ان كانت المشابهة فهو استعارة تمثيلية، ومنها جميع الأمثال ال
سائرة والمثل يحكي بلفظه الأول، ومثاله قولك لمن فرط في أمر وقت امكان فرصته، ثم بعد ان فات امكان
فرصته جاء يطلبه (الصيف ضيعت اللبن) وأصل المثل أن إمرأة من تميم خطبها رجلان أحدهما كبير في السن وله مواشي كثيرة، والثاني شاب وماشيته قليلة، فاختارت الشاب، وكانت الخطبة زمن الصيف، ثم طلبت بعد ذلك من الكبير الذي ردت خطبته لبناً فقال لها: (الصيف ضيعت اللبن) وهذا الاستعمال لعلاقة المشابهة، بين مجموع الصورتين وان كانت علاقته غير المشابهة، سمي مجازاً مركباً مرسلاً كقوله:
... هواي مع الركب اليمانيين مصعد
... ... ... ... جنيب وجثماني بمكة موثق
فالبيت كلام خبري أريد به انشاء التحسر والتأسف لان ما أخبر به عن نفسه هو سبب التحصر والتأسف، وهو مجاز مركب مرسل، علاقته السببية لانه لم يقصد بهذا الخبر فائدة الخبر، ولا لازم فائدته، والنوعان اللذان لم يدخلا في كلامه هما المجاز العقلي ومجاز النقص والزيادة.
أما المجاز العقلي عندهم فالتجوز فيه في الاسناد خاصة لا في لفظ المسند إليه ولا المسند وسواء فيه كانا حقيقتين لغويتين أو مجازين مفردين أو أحدهما حقيقة والثاني مجازاً لأن التجوز فيه في خصوص الاسناد كقول المؤمن (أنبت الربيع البقل) فالربيع
وانبات البقل كلاهما مستعمل في حقيقته، والتجوز انما هو في اسناد الانبات إلى الربيع وهو لله جل وعلا عند المتكلم وكذلك هو في الواقع وأنكر المجاز العقلي السكاكي ورده إلى الاستعارة المكنية، وأما مجاز النقص عندهم (واسأل القرية)

(1/73)

وهذا المثال ذكره المؤلف مع أنه لم يدخل في تعريفه للمجاز، لأن جميع ألفاظه مستعملة فيما وضعت له، والتجوز من جهة الحذف المغير للاعراب، ومثال مجاز الزيادة عندهم ليس كمثله شيء وقد بينا أنه لا ينبغي للمسلم أن يقول ان في كتاب الله مجازاً والتحقيق أن اللغة العربية لا مجاز فيها
وانما هي أساليب عربية تكلمت بجميعها العرب، ولو كلفنا من قال بالوضع للمعنى الحقيقي أولاً ثم للمعنى المجازي ثانياً بالدليل على ذلك لعجز عن اثبات ذلك عجزاً لاشك فيه.
قال المؤلف ـ رحمه الله ـ:
قال القاضي ليس في القرآن لفظ بغير العربية إلى آخره، خلاصة ما ذكره في هذا الفصل أن العلماء اختلفوا هل في القرآن ألفاظ أصلها أعجمية ولكن عربت أو كله عربي، فحجة من قال كله عربي الآيات الدالة على ذلك كقوله: "انا جعلناه قرآناً عربياً" الآية.
وقوله " وهذا لسان عربي مبين" وقوله " ولو جعلناه قرآناً أعجمياً لقالوا لولا فصلت آياته أأعجمي وعربي، ونحو ذلك من الآيات وحجة من قال فيه عجمي معرب ادعاءه الوقوع قال: كناشئة الليل أصلها حبشية و (مشكاة) أصلها هندية (واستبرق) أصلها فارسية وقال هذا الوقوع لا يعارض الآيات المذكورة لأن اشتمال القرآن الكريم على كلمات قليلة عجمية لا يخرجه عن كونه عربياً أو لأن العرب لما نطقت به وعربته صار عربياً.
قال مقيده عفا الله عنه:
أظهر القولين عندي ما اختار بعض أهل العلم، كابن جرير من أن القرآن ليس فيه لفظ من غير العربية وأن بعض كلماته في النادر لا مانع منه. والدليل على هذا القول أن دعوى أن أصله عجمي ثم عرب معارضة

(1/74)

بمثلها وهو امكان كونه أصله عربياً ثم عجم في اللغات الأخرى.
(تنبيه)
أما الأعلام الأعجمية فهي في القرآن بلا خلاف لأن العلم يحكي بلفظه في جميع اللغات.
المحكم والمتشابه
قال المؤلف ـ رحمه الله: ـ
وفي كتاب الله محكم ومتشابه إلى آخره اعلم أن بعض الآيات دل على كون القرآن كله محكماً كقوله تعالى " كتاب أحكمت آياته " الآية وغيرها من الآيات وبعضها دل على كونه كله متشابهاً وهو قوله "كتاباً متشابهاً " الآية. ولا معارضة بين الآيات، لأن معنى كونه كله محكماً هو اتصاف جميعه بالاحكام الذي هو الاتقان لأن جميعه في غاية الاتقان في ألفاظه ومعانيه، أحكامه عدل وأخباره صدق، وهو في غاية الفصاحة والاعجاز والسلامة من جميع العيوب، ومعنى كونه كله متشابهاً ان آياته يشبه بعضها بعضاً في الاعجاز والصدق والعدل
والسلامة من جميع العيوب، ومعنى أن منه آيات محكمات وأخر متشابهات، اختلف يه اختلافاً مبنياً على الاختلاف في معنى الواو في قوله: " والراسخون في

(1/75)

العلم " فمن قال ان الواو استئنافية والراسخون مبتدأ خبره جملة " يقولون آمنا به " والوقف تام على قوله الا الله، فانه يفسر المتشابه بأنه ما استأثر الله بعلمه، وعلى هذا القول أكثر أهل العلم وعليه درجة صاحب المراقي بقوله:
وما به استأثر علم الخالق ... فذا تشابه عليه أطلق
وهو على هذا القول واضح لأن الضمير في قوله "ومايعلم تأويله إلا الله" راجع إلى ما تشابه منه، وهو بعينه المتشابه ومن قال بأن الواو عاطفة فانه فسر المتشابه بما يعلمه الراسخون في العلم دون غيرهم كالآيات التي ظاهرها التعارض وهي غير متعارضة في نفس الأمر كقوله: " ولا يسأل عن ذنوبهم المجرمون " وقوله " فيومئذ لا يسألا عن ذنبه انس ولا جان" مع قوله "فوربك لنسألنهن أجمعين " الآية. وقوله " فلنسألن الذين أرسل إليهم ولنسألن المرسلين " ونحو ذلك من الآيات.
وقول من قال ان المتشابه القصص والأمثال، فسر المتشابه بما يشبه بعضه بعضاً لان قصص الامم الماضية يشبه بعضه بعضاً وكذلك الأمثال ورجح المؤلف رحمه الله ان المتشابه ما استأثر الله بعلمه، وان الوقف تام على قول الا الله، أي وما يعلم تأويله الا الله وحده، بقرائن في الآية، فمن القرائن المعنوية اللفظية أنه لو أراد عطف الراسخين لقال ويقولون بالواو، ومن القرائن المعنوية أنه ذم مبتغى التأويل ولو كان ذلك معلوماً للراسخين لكان مبتغيه ممدوحاً لا مذموماً ولأن قولهم آمنا به يدل على نوع تفويض وتسليم لشيء لم
يقفوا على معناه لا سيما اذا اتبعوه بقولهم كل من عند ربنا فذكرهم ربهم هنا يعطي الثقة به والتسليم لأمره وأنه من عنده كالمحكم ولأن لفظة

(1/76)

(أما) في قوله " فأما الذين في قلوبهم زيغ" لتفصيل الجمل، فذكره لها في الذين في قلوبهم زيغ مع وصفه اياهم باتباع المتشابه وابتغاء تأويله، يدل على قسم آخر يخالفهم في هذه الصفة وهم الراسخون، ولو كانوا يعلمون تأويله لم يخالفوا القسم الأول بابتغاء التأويل.
قال مقيده عفا الله عنه:
مراده أن قوله " فأما الذين في قلوبهم زيغ" الآية يفهم منه ما مضمونه وأما الراسخون في العلم فلا يتبعون ما تشابه منه ولا يبتغون تأويله.
وقول المؤلف رحمه الله في هذا المبحث والصحيح أن المتشابه ما ورد في صفات الله سبحانه وتعالى مما يجب الايمان به ويحرم التعرض لتأويله كقوله تعالى " الرحمن على العرش استوى " إلى آخره لا يخلو من نظر، لأن آيات الصفات لا يطلق عليها اسم المتشابه بهذا المعنى من غير تفصيل، لأن معناها معلوم في اللغة العربية وليس متشابهاً، ولكن كيفية اتصافه جل وعلا بها ليست معلومة للخلق،
وإذا فسرنا المتشابه بأنه هو ما استأثر الله بعلمه دون خلقه كانت كيفية لاتصاف داخلة فيه لا نفس الصفة، وايضاحه أن الاستوى إذا عدى بعلى معناه في لغة العرب الارتفاع والاعتدال ولكن كيفية اتصافه جل وعلا بهذا المعنى المعروف عند العرب لا يعلمها إلا الله جل وعلا، كما أوضح هذا التفصيل أمام دار الهجرة مالك ابن أنس تغمده الله برحمته، بقوله الاستواء غير مجهول والكيف غير معقول فقوله رحمه الله الاستواء غير مجهول يوضح أن أصل صفة الاستواء ليست من المتشابه وقوله والكيف غير معقول، يبين أن كيفية الاتصاف تدخل في
المتشابه بناء على تفسيره بما استأثر الله تعالى بعلمه كما تقدم، وهذا التفصيل لابد منه خلافاً لظاهر كلام المؤلف رحمه الله، وقد بسطنا الكلام بايضاح

(1/77)

هذه المسألة في كتابنا أضواء البيان في أول سورة آل عمران والعلم عند الله تعالى، فان قيل ان فسرنا المتشابه بأنه ما استأثر الله بعلمه فما الحكمة في خطاب الخلق بما لا يفهمونه، فالجواب ان الله تعالى يمتحن خلقه بما شاء فلا مانع من أن يكلفهم الايمان بما لا يعلمون معناه امتحاناً وابتلاء لهم، ويدل لهذا الوجه ما ذكره تعالى عن الراسخين في العلم من قولهم "
آمنا به كل من عند ربنا " فانهم آمنوا به لأنهم علموا أنه من عند ربهم كالمحكم والله تعالى أعلم.
قال المؤلف رحمه الله تعالى: ـ
(باب النسخ)
النسخ في اللغة الرفع والازالة ومنه نسخت الشمس الظل ونسخت الريح الاثر وقد يطلق لارادة ما يشبه النقل كقولهم نسخت الكتاب، معنى كلامه ظاهر، وقوله ما يشبه النقل عبر بأنه يشبهه لأنه ليس نقلاً حقيقياً لأن ما في الكتاب المنقول منه لم ينقل بالكلية وانما نقلت صورته منه في الكتاب الثاني واعلم أن النسخ جاء في القرآن العظيم لثلاثة معاني وجاء بمعناه اللغوي وهو الرفع
والابطال من غير تعويض شيء عن المنسوخ وهذا في قوله تعالى " فينسخ الله ما يلقي الشيطان".
وجاء بمعناه الشرعي وهو رفع حكم شرعي بخطاب جديد، وذلك في قوله تعالى " ما ننسخ من آية أو ننسها " الآية. وجاء بمعنى نسخ الكتاب أي كتابته كقوله تعالى " هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعلمون " وقوله " وفي نسختها هدى ورحمة للذين هم لربهم يرهبون ".

(1/78)

قال المؤلف ـ رحمه الله ـ:
فأما النسخ في الشرع فهو بمعنى الرفع والازالة لاغير، وحده رفع الحكم الثابت بخطاب متقدم بخطاب متراخ عنه، ومعنى الرفع إزالة الحكم علىوجه، لولاه لبقي ثابتاً وقوله بخطاب متقدم متعلق بالثابت يعني أنه ثابت بخطاب شرعي متقدم لا بالبراءة الأصلية، وقوله بخطاب متراخ عنه متعلق برفع الحكم يعني أنه مرفوع بخطاب متراخ عنه لا متصل به، وايضاح تقريره أن النسخ هو أن يرفع بخطاب متراخ، حكم ثابت بخطاب متراخ، حكم ثابت بخطاب متقدم، واحترز بقوله رفع الحكم عما لم يرفع أصلاً كالأحكام التي لم يدخلها نسخ واحترز بقوله
بخطاب متقدم عما كان ثابتاً بالبراءة الأصلية كعدم حرمة الربا وعدم وجوب الصيام والصلاة فان رفعه ليس بنسخ لأنه كان ثابتاً بالبراءة الأصلية لا بخطاب شرعي واحترز بخطاب ثان عن زوال الحكم بالجنونونحوه، فليس بنسخ، لأنه لم يرفع بخطاب ثان، واحترز بتراخيه عن المتصل بالخطاب الأول فانه تخصيص له، وبيان لا نسخ له كقوله تعالى: " ولله على الناس حج البيت من استطاع إليه سبيلاً" فان بدل البعض من الكل فيه رفع حكم وجوب الحج عن غير المستطيع ولكنه متصل به فليس نسخاً لانه لم يتراخ عنه، وكقوله تعالى " والذين يبتغون
الكتاب مما ملكت أيمانكم فكاتبوهم ان علمتم فيهم خيراً " فرفع حكم الامر بالكتابة في حق من لم يعلم فيه خيراً، المفهوم من الشرط ليس نسخاً لأنه متصل به، وستأتي ان شاء الله أمثلة كثيرة لهذا في مبحث المخصصات المتصلة.
قال المؤلف رحمه الله تعالى:
وقال قوم ان النسخ كشف مدة العبادة بخطاب ثان إلى آخره، حاصل

(1/79)

هذا القول الأخير ان النسخ بيان لانقضاء زمن الحكم الأول لأن ظاهر الخطاب الأول أن الحكم مؤبد والناسخ قد دل على انتهاء زمنه، وأشار إلى القولين في المراقي بقوله في تعريف النسخ:
رفع لحكم أو بيان الزمن ... بمحكم القرآن أو بالسنن
وعلى هذا القول الثاني فالنسخ يرجع إلى التخصيص في الأزمان وهو معترض، لأنه لا يشمل النسخ قبل التمكن من الفعل، واعلم أن حد المعتزلة للنسخ الذي ذكره المؤلف باطل، فلا حاجة له، وما أورد من الاعتراضات على حد النسخ الذي ذكرنا بأنه رفع الحكم كله ساقط، والحد صحيح.
واعلم أن النسخ لا يلزمه البدل الذي هو الرأي المتجدد، لأن الله يشرع الحكم الأول وهو يعلم أنه سينسخه في الوقت الذي تزول مصلحته فيه وتصير المصلحة في الناسخ.
فاذا جاء ذل الوقت نسخ الحكم الأول وعوض منه الحكم الناسخ على وفق ما سبق في علمه أنه سيفعله، كما أن المرض بعد الصحة وعكسه والموت بعد الحياة وعكسه والفقر بعد الغنى وعكسه ونحو ذلك ليس فيه بدءاً لسبق علمه تعالى بأنه سيفعل ذلك في وقته كما هو ظاهر.
قال المؤلف:
فان قيل فما الفرق بين النسخ والتخصيص إلى آخره.
أعلم أن السلف يطلقون اسم النسخ على ما يطلقه عليه الأصوليون وعلى التخصيص والتقييد، فالجميع يسمونه نسخاً كما نبه عليه غير واحد.
وأما الأصوليون فلا يطلقون النسخ على التخصيص ولا التخصيص على النسخ.

(1/80)

وحد النسخ عندهم هو ما تقدم.
وحد التخصيص في اصطلاحهم هو قصر العام على بعض أفراده بدليل يقتضي ذلك كما سيأتي إن شاء الله.
وبتعريف كل منها يظهر الفرق وذكر المؤلف الفرق بينهما من سبعة أوجه:
الأول: أن التخصيص بيان أن المخصوص غير مراد باللفظ والنسخ يخرج ما أريد باللفظ الدلالة عليه وايضاحه أن مثل قوله تعالى " فلبث فيهم ألف سنة " الآية ظاهرة أنها ألف كاملة لكن قوله " إلا خمسين عاماً " بين أن هذه الخمسين غير مراد دخولها في الألف وأن
المراد بالألف تسعمائة وخمسون بدليل قوله إلا خمسين عاما، وهذا المثال بناء على أن الاستثناء بالا ونحوها من العدد تخصيص وهو قول الأكثر كما أشار إليه في المراقي بقوله:
وعدد مع كالا قد وجب ... له الخصوص عند جل من ذهب
بخلاف النسخ فالذي يرفعه الناسخ كان قبل النسخ مقصوداً دخوله في معنى اللفظ وفي الحكم كما هو واضح.
الثاني: أن النسخ يشترط تراخيه كما تقدم بخلاف التخصيص فانه يجوز اقترانه، وربما لزم كالتخصيص بالشرط والصفة والغاية والاستثناء وبدل البعض من الكل كما يأتي إيضاحه إن شاء الله في مبحث المخصصات.
الثالث: أن النسخ يدخل في الشيء الواحد كنسخ استقبال بيت المقدس بيت الله الحرام، فالمنسوخ شيء واحد بخلاف التخصيص فلا يدخل إلا في عام له أفراد متعددة يخرج بعضها بالمخصص، ويبقى بعضها الآخر.

(1/81)

الرابع: أن النسخ لا يكون إلا بخطاب جديد، والتخصيص قد يقع بغير خطاب كالتخصيص بالقياس والعقل وبالعرف المقارن للخطاب وغير ذلك كما سيأتي إيضاحه في مبحث المخصصات المنفصلة.
الخامس: أن النسخ لا يدخل الأخبار، وإنما هو في الإنشاء فقط بخلاف التخصيص فإنه يكون في الإنشاء وفي الخبر.
السادس: أن النسخ لا يبقى معه دلالة اللفظ على ما تحته والتخصيص لا ينتفي معه ذلك، إيضاحه أن مثل قوله تعالى: " والذين يتوفون منكم ويذرون أزواجاً وصية لأزواجهم متاعاً إلى الحول غير إخراج " لما نسخ بقوله تعالى: " يتربصن
بأنفسهن أربعة أشهر وعشراً " لم تبق دلالة الآية. الأولى على الحول من العدة، مقصودة في المستقبل بعد ورود الناسخ، بخلاف التخصيص وسيأتي أن التحقيق عند متأخري الأصوليين، أن العام المخصوص يراد فيه شمول جميع الأفراد، من حيث تناول اللفظ لها دون الحكم لها لوجود المخصص، أما العام المراد به الخصوص فالأفراد الخارجة بالمخصص لم ترد فيه تناولا ولا حكماً كما يأتي إيضاحه إن شاء الله تعالى:
السابع: أن المتواتر لا ينسخ بالآحاد بخلاف التخصيص، فان المتواتر يخصص بالآحاد لأن النسخ رفع والتخصيص بيان، فقوله تعالى: " وأحل لكم ما وراء ذلكم " متواتر خصص عمومه بحديث (لا تنكح المرأة على عمتها أو خالتها) وهو آحاد، وقوله تعالى: " يوصيكم الله في أولادكم.. " الآية. خصص بقوله: " أنا معاشر الأنبياء لا نورث " الحديث. وهو آحاد وأمثلته كثيرة وسيأتي في مبحث التخصيص كثير منها إن شاء الله تعالى.
وأشار في المراقي إلى جواز بيان التواتر بالآحاد وبيان المنطوق بالمفهوم

(1/82)

بقوله:
وبين القاصر من حيث السند ... أو الدلالة على ما يعتمد
تنبيه
أعلم أن التخصيص إن لم يرد فيه المخصص بالكسر إلا بعد العمل بالعام، والتقييد إن لم يرد فيه المقيد بالكسر إلا بعد العمل بالمطلق، فكلاهما حينئذ نسخ، ولا يجوز أن يكونا تخصيصاً وتقيداً لأن التخصيص والتقيد بيان، والبيان لا يجوز تأخيره عن وقت العمل، فلما تأخر عن وقته تعين كونه نسخاً، وأشار إلى ذلك في المراقي في الأول بقوله:
وأن أتى ما خص بعد العمل ... نسخ والغير مخصصاً جلي
وفي الثاني بقوله:
وأن يكن تأخر المقيد ... عن عمل فالنسخ فيه يعهد
قال المؤلف - رحمه الله -:
(فصل)
وقد أنكر قوم النسخ وهو فاسد، إلى آخره لا شك أن إنكار النسخ فاسد وأن النسخ جائز عقلا كما قدمنا أنه لا يلزمه البداء وواقع شرعاً، والدليل قوله تعالى: " ما ننسخ من آية " الآية. وقوله تعالى: " وإذا بدلنا آية مكان آية " الآية. وإنكار أبي

(1/83)

مسلم الأصفهاني له معناه أنه يميل إلى أنه تخصيص في الزمن، لا رافع للحكم كما تقدمت الإشارة إليه.
قال المؤلف:
(فصل)
يجوز نسخ تلاوة الآية دون حكمها، ونسخ حكمها دون تلاوتها ونسخها معاً.
معنى طلامه ظاهر، ومثال نسخ التلاوة دون الحكم نسخ تلاوة آية الرجم وبقاء حكمها وهي قوله تعالى: " الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله والله عزيز حكيم " قيل كانت هذه الآية من برائه، وقبل من الأحزاب، ومنه نسخ تلاوة آية خمس رضعات عند الشافعي ومن وافقه، ومثال نسخ الحكم دون التلاوة آية العدة المذكورة آنفاً، وهو أغلب ما في القرآن من النسخ ومثال نسخها معاً، نسخ آية عشر رضعات، فقد ثبت في صحيح مسلم عن عائشة رضي الله عنها فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس
معلومات، فتوفي رسول الله - صلى الله عليه وسلم - وهن فيما يقرأ من القرآن.
(تنبيه)
يتوجه على هذا الذي ذكر في هذا البحث ثلاثة أسئلة:
1 ـ الأول: أن يقال كيف ساغ نسخ الحكم دون التلاوة مع أن التلاوة دليل الحكم، فكيف يرفع المدلول مع بقاء دليله، لأن هذا يلزمه الدليل

(1/84)

بلا مدلول، وهو محال، إذ لا تعقل الدلالة بدون مدلول.
2 ـ الثاني: أن يقال تقدم في حد النسخ أنه رفع الحكم إلى آخره فكيف يدخل نسخ التلاوة مع بقاء الحكم لأن الحكم فيه لم يرفع.
3 ـ الثالث: أن يقال ما حكمة نسخ اللفظ مع أنه انما نزل ليتلى ويثاب عليه فكيف يرفع، اذ رفعه يقتضي انتقاء حكمته.
1 ـ ج ـ الجواب عن السؤال الأول هو أنا لا نسلم كون اللفظ دليلاً على الحكم بعد نسخ الحكم، بل هو انما يكون دليلاً علىه عند انفكاكه عما يرفع حكمه، فاذا جاء الخطاب الناسخ لحكمه زالت دلالته على الحكم بالكلية، كما قدمنا في الفوارق بين النسخ والتخصيص.
وايضاحه أن الحكم الشرعي المنسوخ مع بقاء اللفظ الدال عليه سابقاً، وتلاوة ذلك اللفظ وكتابته في القرآن وانعقاد الصلاة به كلها أحكام شرعية من أحكام ذلك اللفظ، وكل حكم شرعي فهو قابل للنسخ.
قال في المراقي:
وكل حكم قابل له وفى ... نفي الوقوع لاتفاق قد قفى
واذا عرفت ذلك عرفت أنه لا مانع من نسخ بعض أحكام اللفظ كالتحريم، والوجوب المفهوم منه، مع بقاء أحكام أخر من أحكامه لم تنسخ، كالتعبد به واجزائه في الصلاة ونحو ذلك.
فآية الاعتداد بحول مثلاً، نسخ ما دلت عليه من ايجاب تربص الحول على المتوفى عنها، وبقيت أحكام أخر من أحكامها لم تنسخ، وهي قراءتها في الصلاة، وكتابتها مع القرآن في المصحف، وهو واضح كما ترى.

(1/85)

2 ـ جـ ـ والجواب عن السؤال الثاني: هو أن نسخ التلاوة فقط معناه نسخ التعبد بلفظه والصلاة به وكتبه مع القرآن في المصحف وهذه أحكام من أحكامه، فلا مانع من نسخها مع بقاء حكم آخر لم ينسخ، وهو ما دل عليه اللفظ، فآية الرجم مثلاً لا مانع من نسخ التعبد بها والصلاة بها، وكتبها في المصحف مع بقاء حكم آخر من
أحكامها لم ينسخ، وهو رجم الزانيين المحصنين كما تقدم مثله فان قيل: كيف الجمع بين هذا وبين قولهم هذا منسوخ تلاوة لا حكماً لأنه يفهم منه أن نسخ التلاوة مناف لنسخ الحكم.
فالجواب أن الحكم المنفى عنه النسخ في قولهم لا حكماً غير الحكم المثبت له النسخ بنسخ التلاوة لأنها أحكام قد نسخ بعضها دون بعض كما تقدم قريباً.
3 ـ جـ ـ الجواب عن السؤال الثالث: هو انه لا مانع من أن يكون أصل المقصود من المنسوخ تلاوة لا حكماً انما هو الحكم دون التلاوة، لكنه أنزل على رسول الله - صلى الله عليه وسلم - بلفظ معين ليثبت به الحكم ويستقر الحال، والحال أنه هـ والمقصود فلا مانع من نسخ اللفظ، لأن المقصود هو مجرد الحكم فانه قيل: فان جاز نسخ التلاوة فلينسخ الحكم معها لأن الحكم تبع للتلاوة فكيف يبقى الفرع مع نسخ الأصل.
فالجواب: أن التلاوة حكم، وانعقاد الصلاة بها حكم آخر ودلالتها على ما دلت عليه حكم آخر، فلا يلزم من نسخ التعبد بها وعدم الصلاة بها نسخ حكمها الذي دلت عليه، فكم من دليل لا يتلى ولا تنعقد به صلاة، والآية المنسوخة تلاوتها مع بقاء حكمها دليل لنزولها وورودها، لا لكونها متلوة في القرآن والنسخ لا يرفع ورودها ونزولها، ولا يجعلها كأنها غير واردة بل يلحقها بالوارد الذي لا يتلى.

(1/86)


نسخ الأمر قبل التمكن، (تنبيه)، (تنبيه آخر)، الزيادة على النص ليست نسخا، نسخ جزء العبادة ليس نسخا لجملتها، جواز نسخ العبادة إلى غير بدل، جواز النسخ بالأخف والأثقل، الناسخ في حق من لم يبلغه، جواز نسخ القرآن بالقرآن والسنة المتواترة بمثلها، نسخ السنة بالقرآن، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

قال المؤلف:
(فصل)
يجوز نسخ الأمر قبل التمكن من الامتثال إلى آخره.
حاصل ايضاح هذا البحث باختصار أن التحقيق هو جواز وقوع نسخ الأمر قبل التمكن من الامتثال، فان قيل فما حكمة الأمر الأول اذا كان ينسخ قبل التمكن من الفعل. فالجواب: أن الحكمة في الأمر الأول هي الابتلاء، هل يتهيأ للامتثال ويظهر الطاعة فيما أمر به أولاً، ودليل هذين الأمرين قصة أمر إبراهيم عليه السلام بذبح ابنه، فانه نسخ عنه ذبحه قبل التمكن من فعله وبين الله تعالى أن الحكمة في ذلك هي ابتلاؤه هل يتهيأ لذبح ولده فتهيأ لذلك وتله للجبين، ولذا قال تعالى: " إن هذا لهو البلاء المبين وفديناه بذبح عظيم"
وهذا واضح كما ترى، وأقوال من منع هذا وحججهم ظاهرة البطلان فلا نطيل الكلام بها.
(تنبيه)
منشأ الخلاف في هذه المسألة هو هل حكمة التكليف مترددة بين الامتثال والابتلاء، وهو الحق أو هي الامتثال فقط، وهو قول القدرية، فعلى أن الحكمة مترددة بينهما فالمنسوخ بعد الفعل حكمته الامتثال، وقد امتثل بالفعل قبل النسخ.
والمنسوخ قبل التمكن من الفعل حكمته الابتلاء، وقد حصل قبل

(1/87)

النسخ، والى هذا أشار في المراقي بقوله:

للامتثال كلف الرقيب ... فموجب تمكنا مصيب
أو بينه ولابتلاء ترددا ... شرط تمكن عليه انفقدا
وأشار إلى المسألة التي نحن بصددها بقوله:
... والنسخ من قبل وقوع الفعل ... ... جاء وقوعا في صحيح النقل
(تنبيه آخر)
ذكر بعض أهل الأصول، أن هذه القاعدة المذكورة آنفاً التي هي هل حكمة التكليف مترددة بين الامتثال والابتلاء أو هي الامتثال فقط التي هي مبنى الخلاف في جواز النسخ قبل التمكن من الامتثال، ينبني عليها بعض الفروع الفقهية.
من ذلك مثلاً من علمت بالعادة المطردة أنها تحيض في أثناء النهار غداً فبيتت الافطار ثم حاضت في أثناء النهار بالفعل كما كانت تعتقده، ومن تعتاده حمى الربع وعادته أن تأتيه غداً في أثناء النهار فبيت الأفطار لذلك ثم أصابته الحمى بالفعل في أثناء النهار كما كان يعتقد، فعلى أن الحكمة في التكليف مترددة بين الامتثال والابتلاء فتبيت الفطر ممنوع على كل منهما، وقيل فيه بالكفارة أن فعل موجبها قبل حصول الحيض أو الحما وهو مذهب مالك رحمه الله تعالى ومن وافقه.
وعلى أن الحكمة الامتثال فقط فلا كفارة ولا مانع من تبييت الافطار، لأنه غلب على ظنه انتفاء الحكمة المقصودة بوجود العذر والله تعالى أعلم.

(1/88)

قال المؤلف رحمه الله تعالى:
(فصل)
والزيادة على النص ليست بنسخ، وهي على ثلاثة مراتب أحدها ألا تتعلق الزيادة بالمزيد عليه، كما اذا أوجب الصلاة ثم أوجب الصوم فلا نعلم خلافاً لأن النسخ رفع الحكم وتبديله ولم يتغير حكم المزيد عليه بل بقي وجوبه واجزاؤه إلى آخره.
لا يخفى ان زيادة وجوب الصوم على وجوب الصلاة ليس نسخاً للصلاة كما ترى، وايضاح هذا المبحث أن فيه تفصيلاً لابد منه لم يذكره المؤلف، وهو أن الزيادة على النص لها حالتان:
الأولى: أن تنفي ما أثبته النص الأول أو تثبت ما نفاه وهذه لا شك أنها نسخ، ولم يتعرض لها المؤلف رحمه الله ومثالها تحريم الحمر الأهلية وكل ذي ناب من السباع وكل ذي مخلب من الطير ونحو ذلك، فان تحريم هذه المحرمات ونحوها زادته السنة، على آية " قل لا أجد فيما أوحى إلى محرما على طاعم يطعمه الا أن يكون ميتة " الآية، مع أن هذه الآية
الكريمة تدل على اباحة الحمر الأهلية وما ذكر معها، بدليل حصر المحرمات في الأربع المذكورة في الآية بأقوى أدوات الحصر، وهي النفي والاثبات ونظير الآية حصر المحرمات في الأربع المذكورة في النحل والبقرة بقوله تعالى في النحل "إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به " وقوله تعالى في البقرة " إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله".

(1/89)

وقد تقرر في الأصول في مبحث دليل الخطاب أعني مفهوم المخالفة، وفي المعاني في مبحث القصر، إن (انما) من أدوات الحصر وهو الحق، فأحاديث تحريم الحمر الأهلية وذي الناب من السباع مثلاً، زادت تحريم شيء قد دل القرآن قبل ورود تحريمه على أنه مباح، فكونها نسخاً لا شك فيه، وان خالف فيه كثر من أهل العلم لوضوح النسخ فيه كما ترى، لأنه رفع حكم سابق دل عليه القرآن بخطاب جديد.
الحالة الثانية هي التي ذكرها المؤلف رحمه الله وقسمها إلى مرتبتين:
المرتبة الأولى: أن تتعلق الزيادة بالمزيد عليه، على وجه لا يكون شرطاً فيه كزيادة تغريب الزاني البكر على جلده مائة.
والمرتبة الثانية: أن تتعلق الزيادة بالمزيد عليه، تعلق الشرط بالمشروط والتحقيق أن هاتين المرتبتين حكمهما واحد كما نصره المؤلف، وكما هو الحق وايضاحه أن الأولى منها زيادة جزء، والثانية زيادة شرط، وحكم زيادتهما واحد لأن التغريب جزء من الحد فزيادته على الجلد، زيادة جزء من الحد كما هو واضح، ومثله زيادة ركعتين في الرباعية بناء على أن الصلاة فرضت اثنتين، ثم زيد في صلاة الحضر
وبقيت صلاة السفر على ما كانت عليه كما جاء به الحديث.
ومثال زيادة الشرط زيادة وصف الايمان في صفة رقبة كفارة اليمين والظهار فمذهب الجمهور وهو الظاهر أن هذا النوع من الزيادات لا يكون نسخاً لأنه لم يرفع حكماً شرعياً، وانما رفع البراءة الأصلية التي هي الاباحة العقلية وهي استصحاب العدم الأصلي حتى يرد دليل صارف عنه والزيادة في مثل هذا زيادة شيء سكت عنه النص الأول فلم يتعرض له بصريح اثبات ولا نفي وخالف في هذا الامام أبو حنيفة رحمه الله فمنع كون التغريب جزءاً من الحد، وان جاء بذلك الحديث الصحيح
قائلاً، ان الجلد كان مجزءاً

(1/90)

وحده وزيادة التغريب دلت على أنه لا يكفي وحده بل لابد معه من زيادة التغريب، وهذا نسخ لاستقلال الجلد بتمام الحد وهذا بناء على أن المتواتر لا ينسخ بالآحاد لأن آية الجلد متواترة وأحاديث زيادة التغريب آحاد، والغرض عنده أن الزيادة نسخ والمتواتر لا ينسخ بالآحاد، فلم يقبل ثبوت التغريب بالآحاد بناء على ذلك ولأجل هذا بعينه لم يقل بالحكم بالشاهد واليمين في الأموال، الثابت عن النبي - صلى الله عليه وسلم - بناء على أنه آحاد وأنه زيادة على آية " فان لم يكونا رجلين فرجل
وامرأتان ممن ترضون من الشهداء" وأن الزيادة على النص نسخ وأن المتواتر لا ينسخ بالآحاد، وكذلك قال الجمهور ان شرط وصف الايمان في رقبة كفارة اليمين والظهار ليس نسخاً فيلزم القول به حملاً للمطلق وهو رقبة كفارة اليمين والظهار على المقيد بالإيمان وهو كفارة القتل خطأ.
ومنع ذلك أبو حنيفة بأن الزيادة على النص نسخ وحمل المطلق على المقيد لا يصلح دليلاً على النسخ وايضاح هذا.
ان الجمهور قالوا هذا النوع من الزيادة لا تعارض بينه وبين النص الأول، والناسخ والمنسوخ يشترط فيهما المنافاة بحيث يكون ثبوت أحدهما يقتضي نفي الآخر ولا يمكن الجمع بينهما فالمزيد في مثل هذا مسكوت عنه، فان قيل هو مدلول عليه بمفهوم المخالفة فالجواب أن الحنفية المخالفين في هذا لا يقولون بمفهوم المخالفة أصلاً ونحن لا نقول به هنا، مع أنا لا نسلم دلالة المفهوم عليه فقوله تعالى "فاجلدوا كل واحد منهما مائة جلدة " لا يدل على عدم وجوب شيء آخر بدليل آخر، اذ ليس فيه ما يدل على الحصر، فالمزيد مسكوت عنه في
النص المتقدم والزيادة رافعة للبراءة الأصلية لا لحكم شرعي منصوص بدليل شرعي،

(1/91)

ثم تلك الدعوى انما تستقيم لو ثبت أنه ورد حكم المفهوم واستقر ثم وردت الزيادة بعده وهذا لا سبيل إلىمعرفته بل لعله ورد بياناً لاسقاط المفهوم متصلاً به أو قريباً منه كما أشار له المؤلف.
وايضاحه أنا لا نسلم أن قوله تعالى " فاجلدوا كل واحد منهما مائة جلدة" دل بمفهومه على عدم التغريب، ثم استقر حكم هذا المفهوم بعدم التغريب ثم وردت الزيادة بالتغريب بعد ذلك حتى يقال أنها نسخ ن بل يمكن أن تكون زيادة التغريب ذكرها النبي - صلى
الله عليه وسلم - متصلة بنزول آية الجلد بياناً لأنه لا مفهوم يراد به الاقتصار على الجلد دون التغريب ويدل لعدم الانفصال بينهما حديث " خذوا عني قد جعل الله لهن سبيلاً " لاحديث فالسبيل آية الحد، وقد ذكر النبي - صلى الله عليه وسلم - التغريب مقترناً بذكره لها كما ترى، والعلم عند الله تعالى والى التفصيل المذكور آنفاً أشار في المراقي بقوله:
وليس نسخاً كل ما أفادا ... فيما رسا بالنص لازديادا
قال المؤلف رحمه الله تعالى: ـ
(فصل)
ونسخ جزء العبادة المتصل بها أو شرطها ليس نسخاً لجملتها على آخره.
حاصل هذا المبحث، أن نسخ الجزء أو الشرط نسخ لنفس ذلك الجزء وذلك الشرط فقط، لا نسخ لجميع الحكم وهو واضح لأن هذا نسخ وهذا أبقى على ما كان عليه، فمثال نسخ الشرط أن استقبال بيت المقدس كان شرطاً في صحة الصلاة فنسخ هذا الشرط ولم يكن نسخه نسخاً لحكم

(1/92)

الصلاة من أصلها كما ترى، ومثال نسخ الجزء نسخ عشر رضعات بخمس ولا سيما عند من يقول ببقاء خمس رضعات إلى الآن كالشافعي وحجة من قال بأن نسخ الجزء أو الشرط نسخ لجملة الحكم هو أن الاقتصار على الحكم بدون ذلك الجزء أو ذلك الشرط كان ممنوعاً لا يعتد معه بذلك الحكم،
وبعده كان الحكم تاماً، وهذا نسخ، وأجيب من جهة الجمهور، أن ذلك الشرط أو ذلك الجزء انما كان وقت تشريعه رافعاً للبراءة الأصلية، فلما نسخ رجع سقوطه إلى حكم البراءة الأصلية، والباقي كان مشروعاً ولم يزل كذلك وأشار إلى هذا في المراقي بقوله:
... والنسخ للجزء أو الشرط انتقى ... ... نسخه للساقط لا للذبقى
قال المؤلف رحمه الله تعالى.
(فصل)
يجوز نسخ العبادة إلى غير بدل، وقيل لا يجوز لقوله تعالى: " ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها " الآية.
قال مقيده عفا الله عنه:
هذا الذي حكاه رحمه الله بصيغة التضعيف التي هي قيل، يجب المصير غليه، ولا يجوز القول بسواه البتة لأن الله جل وعلا صرح به في كتابه، والله يقول: " ومن أصدق من الله حديثاً "، "ومن

(1/93)

أصدق من الله قيلا"، " وتمت كلمة ربك صدقاً وعدلاً، الآيات، أي صدقاً في الأخبار وعدلاً في الأحكام، فالعجب كل العجب من كثرة هؤلاء العلماء وجلالتهم من مالكية وشافعية وحنابلة وغيرهم، القائلين بجواز النسخ لا إلى بدل ووقوعه مع أن الله يصرح بخلاف ذلك في قوله تعالى "ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها " فقد ربط
بين نسخها وبين الاتيان بخير منها أو مثلها، بأداة الشرط ربط الجزاء بشرطه ومعلوم عند المحققين أن الشرطية انما يتوارد فيها الصدق والكذب على نفس الربط، ولا شك أن هذا الربط الذي صرح الله به بين هذا الشرط والجزاء في هذه الآية صحيح لا يمكن تخلفه بحال فمن ادعى انفكاكه وأنه يمكن النسخ بدون الاتيان بخير أو مثل فهو مناقض للقرآن مناقضة صريحة لا خفاء بها، ومناقض القاطع كاذب يقيناً لاستحالة اجتماع النقيضين، صدق الله العظيم، وأخطأ كل من خالف شيئاً من كلامه جل وعلا، وقول المؤلف رحمه الله: ولنا أنه متصور
عقلاً ظاهر السقوط لأن صريح القرآن لا يناقض بالتجويز العقلي، وقوله قام دليله شرعاً ليس بصحيح، اذ لا يمكن قيام دليل شرعي على ما يخالف صريح القرآن، وقوله أن نسخ النهي عن ادخار لحوم الأضاحي وتقديم الصدقة أمام المناجاة كلاهما نسخ إلى غير بدل، وأن ذلك دليل على النسخ لا إلى بدل، غير صحيح لأن النهي عن ادخار لحوم الأضاحي نسخ ببدل خير منه وهو التخيير في الادخار والانفاق المذكور في الأحاديث وتقديم الصدقة أمام المناجاة منسوخ ببدل خير منه وهو التخيير بين الصدقة تطوعاً ابتغاء لما عند الله وبين الامساك عن
ذلك كما يدل عليه قوله: " فاذ لم تفعلوا وتاب الله عليكم " الآية.
وقول المؤلف رحمه الله فأما الآية فانها وردت في التلاوة، وليس للحكم

(1/94)

فيها ذكر، ظاهر السقوط كما ترى، لأن الآية الكريمة صريحة في أنه مهما نسخ آية أو أنساها أتى بخير منها أو مثلها كما هو واضح، وقول المؤلف على أنه يجوز أن يكون رفعها خيراً منها في الوقت الثاني لكونها لو وجدت فيه لكانت مفسدة.
يقال فيه ذلك الرفع الذي هو خير منها، هو عين البدل الذي هو خير منها، الذي هو محل النزاع، وما أجاب به صاحب نشر البنود شرح مراقي السعود تبعاً للقرافي من أن الجواب لا يجب أن يكون ممكناً فضلاً عن أن يكون واقعاً، نحو إن كان الواحد نصف العشرة، فالعشرة اثنان، ظاهر السقوط أيضاً، لأن مورد الصدق والكذب في الشرطية، إنما هو الربط فتكون صادقة لصدق ربطها ولو كانت كاذبة الطرفين لو حل ربطها ألا ترى أن قوله تعالى " لو كان فيهما آلهة إلا الله لفسدتا " قضية شرطية في غاية الصدق مع أنها لو أزيل منها الربط
لكذب طرفاها، إذ يصير الطرف الأول كان فيهما آلهة إلا الله وهذا باطل قطعاً، ويصير الطرف الثاني فسدتا أي السماوات والأرض وهو باطل أيضاً والربط لا شك في صحته وبصحته تصدق الشرطية، فلو كان فيهما آلهة غير الله لفسد كل شيء بلا شك، وكذلك لو صح أن الواحد نصف العشرة لصح أن العشرة اثنان، لكنه لم يصح فيهما آلهة غير الله، ولا أن الواحد نصف العشرة، كما هو معروف بخلاف الشرط في الآية فقد صح وبصحته يلزم وجود المشروط، واعلم أن قول من قال أن أهل العربية يجعلون الصدق والكذب في الشرطية، إنما يتواردان على
الجزاء والشرط إنما هو شرط ذلك غير صحيح، بل التحقيق أن الصدق والكذب عندهم يتواردان على الربط بينهما كما ذكرنا كما حققه السيد في حوشيه على المطول، وكما حققه البناني في شرح السلم، وهو الحق الذي لا شك فيه لصدق الشرطية مع كذب الطرفين كما بينا.

(1/95)

قال المؤلف رحمه الله تعالى:
(فصل)
ويجوز النسخ بالأخف والأثقل إلى آخره، حاصل هذا المبحث أنه يجوز نسخ الحكم الأثقل بالأخف منه، كما يجوز نسخ الأخف بالأثقل منه، ومثال نسخ الأثقل بالأخف، نسخ الاعتداد بالحول في قوله تعالى: " متاعاً إلى الحول غير اخراج " الآية. بأربعة أشهر وعشر في قوله تعالى: " يتربصن بأنفسهن أربعة أشهر وعشرا " الآية. ومعلوم أن الأربعة أشهر وعشر ليال أخف من السنة وكنسخ مصابرة الواحد عشرة من الكفار، المنصوص في قوله تعالى: " إن يكن منكم عشرون صابرون يغلبوا مائتين " الآية.
بمصابرة أثنين المنصوص في قوله تعالى: " الآن خفف الله عنكم وعلم أن فيكم ضعفاً فان يكن منكم مائة صابرة يغلبوا مائتين " الآية. فان مصابرة أثنين أخف من مصابرة عشرة: وكنسخ قوله تعالى: " وان تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله " الآية. بقوله " لا يكلف الله نفساً إلا وسعها " الآية. ومثال نسخ الأخف بالأثقل نسخ التخيير بين الصوم والاطعام، المنصوص في قوله تعالى: " وعلى الذين يطيقون فدية طعام مسكين " الآية.
بقوله تعالى: " فمن شهد منكم الشهر فليصمه " الآية لأن ايجاب الصوم أثقل من التخيير بينه وبين الاطعام، ونسخ حبس الزواني في البيوت المنصوص عليه بقوله تعالى: " فأمسكوهن في البيوت حتى يتوفاهن

(1/96)

الموت " الآية. والرجم أثقل من الحبس في البيوت، ولو قبل أن آية الحبس في البيوت غير منسوخة لأنها كانت لها غاية، هي قوله تعالى: " حتى يتوفاهن الموت أو يجعل الله لهن سبيلا " الآية.
وقد حصلت الغاية بجعل السبيل كما قال صلى الله عليه وسلم: " خذوا عني خذوا عني قد جعل الله لهن سبيلا " الحديث، فذلك السبيل هو الجلد والرجم لكان حسنا متجهاً.
ومن أمثلته نسخ إباحة الخمر المنصوص في قوله تعالى: " تتخذون منه سكراً ورزقاً حسنا " الآية. بقوله تعالى: " إنما الخمر والميسر - إلى قوله - فهل أنتم منتهون "، خلافاً لمن زعم أن تحريم الخمر رافع للبراءة الأصلية لا حكم شرعي، فليس عنده بنسخ، لأنه فسر قوله تعالى: " تتخذون منه سكراً " بأن المراد بالسكر الطعم أو الخل لا الخمر، وهو خلاف الصحيح،
فان قيل كيف جاز نسخ الأخف بالأثقل والأثقل بالأخف مع أن الله يقول: " نأت بخير منها أو مثلها " فان كان الأثقل خيراً لكثرة الأجر فلم جاز نسخه بالأخف، وإن كان الأخف خيراً لسهولته فلم جاز نسخه بالأثقل.
فالجواب أن الخيرية دائرة بين الأخف والأثقل فتارة تكون في الأخف فينسخ به الأثقل لسهولة الأخف، وتارة تكون في الأثقل لكثرة الأجر فيه فينسخ به الأخف، وانكار الظاهرية لنسخ الأخف بالأثقل محتجين بقوله تعالى: "يريد الله بكم اليسر" وقوله: "يريد الله أن يخفف عنكم "، ونحو ذلك من الآيات لا وجه له، لأن

(1/97)

المراد بالآيات التخفيف بالجملة، فلا ينافي أنه ربما شرع حكماً أثقل مما قبله كما أوجب الصوم بعد التخيير، ونحو ذلك والى هذه المسألة أشار في المراقي بقوله:
وينسخ الخف بما له له ثقل ... وقد يجيء عارياً من البدل
قال المؤلف رحمه الله تعالى: ـ
(فصل)
اذا نزل الناسخ فهل يكون نسخاً في حق من لم يبلغه الخ ...
حاصل هذا المبحث أن الحكم اختلف فيه، هل يثبت بمجرد وروده، وان لم يبلغ المكلف أو لا يثبت بحق المكلف الا بعد بلوغه له، وقال القاضي أنه لا يكون نسخاً حتى يبلغ المكلف، لأن أهل قباء بلغهم نسخ استقبال بيت المقدس وهم في الصلاة فاعتدوا بما مضى من صلاتهم، ولو كان الحكم يستقر بمجرد وروده وان لم يعلم به المكلف لما اعتدوا بما مضى من الصلاة قبل العلم بالناسخ، قال أبو الخطاب يتخرج أن يكون نسخاً، بناء على قول الامام أحمد رحمه الله تعالى في الوكيل أنه ينعزل بعزل الموكل، وان لم يعلم الوكيل بالعزل ويتفرع
على هذا الخلاف نسخ خمسة وأربعين صلاة ليلة الاسراء فعلى أن الحكم يثبت بمجرد الورود فهي منسوخة في حق الأمة، وعلى عكسه فلا، ومن الفروع المبنية عليه عزل الوكيل بموت موكله أو عزله له قبل العلم، وهل تصرفه بعد موت موكله، أو بعد عزله له، قبل علمه بذلك ماضي أو لا.
الخلاف في ذلك مبني على الخلاف في هذه المسألة وينبني على الخلاف

(1/98)

في هذه المسألة أيضاً من أسلم في دار الكفر ولم يجد من يعلمه أمر دينه كالصلاة والصوم، ومن نشأ على شاهق جبل وهو على الفطرة ولم يجد من يعلمه، ثم بعد ذلك حصل العلم بأمور الدين
لكل منهما فعلى أن الحكم يثبت بالورود فعليهما قضاء ما فاتهما من الصلاة والصوم، وعلى أنه لا يستقل الا ببلوغه للمكلف فلا قضاء عليهما، واحتج من قال لا يستقل الا ببلوغه للمكلف بأن الناسخ خطاب والخطاب يشترط فيه علم المخاطب به فلا يكون خطاباً في حق من لم يبلغه، ورد القائلون بثبوته بالورود وان لم يبلغ المكلف، الاحتجاج بقصة أهل قباء بأن الخطأ في القبلة يعذر فيه كمن صلى إلى غير القبلة يظن أنها القبلة، وكما يدل له قوله تعالى: " فأينما تولوا فثم وجه الله " على أحد التفسيرات وعليه أكثر أهل العلم والى
هذه المسألة أشار في المراقي بقوله:

هل يستقل الحكم بالورود ... أو ببلوغه الى الموجود
فالعزل بالموت أو العزل عرض ... كذا قضاء جاهل للمفترض

قال المؤلف رحمه الله تعالى: ـ
(فصل)
يجوز نسخ القرآن بالقرآن والسنة المتواترة بمثلها والآحاد بالآحاد، الخ.
أعلم أن هذه الصور الثلاث لا خلاف فيها بين العلماء يعتد به كما حكى غير واحد عليها الاجماع، وخلاف من خالف في ذلك لا يعتد به ولا وجه له، فنسخ القرآن بالقرآن كنسخ الاعتداد بالحول بالاعتداد

(1/99)

بأربعة أشهر وعشر، ونسخ السنة بالسنة مساوية لها سنداً كقوله: (كنت نهيتكم
عن زيارة القبور فزوروها) الحديث، ويفهم مما ذكرنا أن نسخ الآحاد بالمتواتر جائز من باب أولي.
قال المؤلف رحمه الله تعالى: ـ
والسنة بالقرآن، يعني أن السنة تنسخ بالقرآن سواء كانت متواترة أو آحاد، وهذا لا ينبغي أن يختلف فيه لوقوعه، وروي عن الشافعي منع نسخ السنة بالقرآن قائلاً أن النسخ للسنة انما هو بسنة موافقة للقرآن.
ومثال نسخ السنة المتواترة بالقرآن نسخ استقبال بيت المقدس الثابت بالسنة المتواترة بقوله تعالى: " فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره ".
ومثال نسخ السنة الثابتة بالآحاد بالقرآن نسخ رد المسلمات الى الكفار الذي وقع عليه الصلح في صلح الحديبيية، في قوله تعالى: " فلا ترجعوهن إلى الكفار" ومن أمثلته تحريم المباشرة في ليالي رمضان الذي كان ثابتاً بالسنة فانه منسوخ بقوله تعالى: " فالآن باشروهن " وقوله: " أحل لكم ليلة الصيام الرفث إلى نسائكم " الآية.
هكذا ذكر المؤلف هذا المثال لنسخ السنة بالقرآن تبعاً للغزالي في المستصفى مع أن بعض العلماء جعل هذا المثال من نسخ القرآن قائلاً أنه هـ ومقتضى التشبيه في قوله: " كتب عليكم الصيام كما كتب على الذين من قبلكم" أي وكان من قبلنا لا تحل لهم المباشرة في ليالي رمضان بعد النوم أو صلاة العشاء فعلى هذا فالآية ناسخة لما دل عليه التشبيه لنا بمن قبلنا والله أعلم ومن أمثلته

(1/100)

نسخ جوازتا خير الصلاة حالة الخوف الثابت بفعل النبي - صلى الله عليه وسلم - في غزوة الأحزاب بقوله تعالى: " واذا كنت فيهم فأقمت لهم الصلاة
فلتقم طائفة منهم معك" الآية.


نسخ القرآن بالسنة المتواترة، تحقيق في النسخ، نسخ القرآن والمتواتر بالآحاد، تحقيق في ذلك، الاجماع لا ينسخ ولا ينسخ به، الثابت بالقياس بعلة منصوصة ينسخ وينسخ به، النسخ بالمفهوم، تنبيهان، ما يعرف به النسخ، تحقيق في تقديم خبر متأخر الإسلام، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

قال المؤلف:
فأما نسخ القرآن بالسنة المتواترة فقال أحمد رحمه الله لا ينسخ القرآن الا قرآن يجيء بعده الخ، حاصل هذا القول منع نسخ القرآن بالسنة المتواترة وأحرى الآحاد لأن الله يقول: " نأتي بخير منها أو مثلها " والسنة لا تكون خيراً من القرآن ولا مثله وقد تمدح تعالى بأن ذلك لا يقدر عليه غيره بقوله بعده: "ألمتعلم أن الله على كل شيء قدير".
قال مقيده عفا الله عنه:
التحقيق جواز نسخ القرآن بالسنة المتواترة ووقوعه، ومثاله نسخ آية خمس رضعات بالسنة المتواترة ونسخ سورة الخلع وسورة الحفد بالسنة المتواترة.
وأمثال ذلك كثيرة والجواب عن الاستدلال بالآية الكريمة هو أن كلا من الناسخ والمنسوخ من عند الله تعالى، فهو الناسخ للحقيقة ولا يقدر على ذلك غيره كما بينه بقوله تعالى: "قال الذين لا يرجون لقاءنا أئت بقرآن غير هذا أو بدله قل ما يكون لي أن أبدله من تلقاء نفسي أن أتبع الا ما يوحى إلي إني أخاف ان عصيت ربي عذاب يوم عظيم " ولكنه يظهر النسخ على لسان رسوله - صلى الله
عليه وسلم -، ثم أتى بآية أخرى مثلها كان حقق وعده فلم يشترط فى اآية المذكورة أن تكون الآية هى الناسخة بعينها بل يجوز أن ينسخ الاولى على

(1/101)

لسان نبيه بوحي غير القرآن ثم بعد نسخها يأتي بآية أخرى مثلها ولا تنافي بين هذا وبين ظاهر الآية الكريمة كما ترى، وقد قال بعض العلماء ليس المراد الاتيان بنفس آية أخرى خير منها بل المراد نأتي بعمل خير من العمل الذي دلت عليه الاولى أو مثله والله تعالى أعلم.
والحديث الذي أورد عن جابر رضي الله عنه مرفوعاً (القرآن ينسخ حديثي وحديثي لا ينسخ القرآن) الظاهر أنه غير صحيح وثبوت نقيضه بالسنة الثابتة مما يدل على عدم صحته.
قال المؤلف رحمه الله تعالى: ـ
(فصل)
فأما نسخ القرآن والمتواتر من السنة بأخبار الآحاد فهو جائز عقلاً اذا لا يمتنع أن يقول الشارع تعبدناكم بالنسخ بخبر الواحد وغير جائز شرعاً إلى آخره حاصل ما ذكره في هذا المبحث أن نسخ المتواتر بالآحاد جائز عقلاً وأما شرعاً ففيه ثلاثة أقوال:
الأول: ان المتواتر من كتاب أو سنة لا ينسخ بخبر الآحاد مطلقاً وهذا هو الذي نصره المؤلف، وعلى هذا القول جمهور أهل الأصول وعليه درج في المراقي بقوله:
... والنسخ بالآحاد للكتاب ... ... ليس بواقع على الصواب
وحجة هذا القول أن المتواتر قطعي المتن وخبر الآحاد دونه رتبة والأقوى لا يرفع بما هو دونه في الرتبة واستدل له المؤلف بقول عمر رضي الله عنه لا ندع كتاب ربنا وسنة نبينا لقول امرأة لا ندري أحفظت أم نسيت.

(1/102)

قال مقيده عفا الله عنه:
التحقيق الذي لا شك فيه هو جواز وقوع نسخ المتواتر بالآحاد الصحيحة الثابت تأخرها عنه والدليل الوقوع.
أما قولهم أن المتواتر أقوى من الآحاد والأقوى لا يرفع بما هو دونه فانهم قد غلطوا فيه غلطاً عظيماً مع كثرتهم وعلمهم وايضاح ذلك أنه لا تعارض البتة بين خبرين مختلفي التاريخ لا مكان صدق كل منهما في وقته وقد أجمع جميع النظار أنه لا يلزم التناقض بين القضيتين الا اذا اتحد زمنهما أما ان اختلفا فيجوز صدق كل منهما في وقتها، فلو قلت النبي - صلى الله عليه وسلم - إلى بيت المقدس وقلت أيضاً لم يصلي إلى بيت المقدس وعنيت بالأولى ما قبل النسخ وبالثانية ما بعده لكانت كل منهما صادقة في وقتها ومثال نسخ القرآن
بأخبار الآحاد الصحيحة الثابت تأخرها عنه نسخ اباحة الحمر الأهلية مثلاً المنصوص عليها بالحصر الصريح في آية " قل لا أجد فيما أوحي إلي محرماً على طاعم يطعمه الا أن يكون ميتة " الآية. بالسنة الصحيحة الثابت تأخرها عنه لأن الآية من سورة الأنعام وهي مكية أي نازلة قبل الهجرة بلا خلاف وتحريم الحمر الأهلية بالسنة واقع بعد ذلك في خيبر ولا منافاة البتة بين آية الأنعام المذكورة وأحاديث تحريم الحمر الأهلية لاختلاف زمنهما، فالآية وقت نزولها لم يكن محرماً إلا الأربعة المنصوصة فيها وتحريم الحمر الأهلية طارئ
بعد ذلك والطروء ليس منافاة لما قبله وانما تحصل المنافاة بينهما لو كان في الآية ما يدل على نفي تحريم شيء في المستقبل غير الأربعة المذكورة في الآية وهذا لم تتعرض له الآية بل الصيغة فيها مختصة بالماضي لقوله: " قل لا أجد فيما أوحي إلي" بصيغة الماضي ولم يقل فيما سيوحى إلي في المستقبل وهو واضح كما ترى والله أعلم.
وأما آية الوصية

(1/103)

للوالدين والأقربين فالتحقيق أنها منسوخة بآية المواريث والحديث بيان للناسخ وبيان المتواتر لا يشترط فيه التواتر كما تقدم والحديث يشير إلى أن الناسخ لها آيات المواريث لأن ترتيبه - صلى الله عليه وسلم - نفى الوصية للوارث بالفاء على اعطاء كل ذي حق حقه يعني الميراث في قوله - صلى الله عليه وسلم - (ان الله قد أعطى كل ذي حق حقه فلا وصية لوارث) يدل على ذلك.
وأما قول عمر رضي الله عنه لا ندع كتاب ربنا الخ، فالحق في ذلك ليس معه رضي الله عنه بل مع المرأة المذكورة وهي فاطمة بنت قيس رضي الله عنها قالت ان زوجها طلقها آخر ثلاث تطليقات فلم يجعل لها رسول الله - صلى الله عليه وسلم - نفقة ولا سكنة وعندما سمعت قول عمر لا ندع كتاب ربنا لقول امرأة الخ..
قالت بيني وبينكم كتاب الله قال الله تعالى: " فطلقوهن لعدتهن" حتى قال: " لا تدري لعل الله يحدث بعد ذلك أمراً " فأي أمر يحدث بعد الثلاث وصرح أئمة الحديث بأنه لم يثبت من السنة ما يخالف حديثها، فالسنة معها وكتاب الله معها فلا وجه للاستدلال بمخالفة عمر لما سمعته من النبي - صلى الله عليه وسلم - لأن من حفظ حجة علي من لم يحفظ (والذي يظهر والله تعالى أعلم أن عمر لم يخالفها ولكنه لم يثق في روايتها وعلى هذا فلا منافاة اذاً) .
قال المؤلف رحمه الله تعالى: ـ
(فصل)
فأما الاجماع فلا ينسخ ولا ينسخ به الخ، حاصل هذا المبحث أن

(1/104)

الاجماع لا يكونن اسخاً ولا منسوخاً، لأن الاجماع لا ينعقد إلا بعد وفاة النبي - صلى الله عليه وسلم - ولا حجة معه لأحد ولا يعتبر للأئمة اجماع معه واذا كان لا ينعقد الا بعد وفاته - صلى الله عليه وسلم - علمت أن بوفاته ينقطع التشريع والنسخ تشريع فلا يحصل بعدها نسخ أصلاً واذا وجد في كلام بعض العلماء ما يوهم النسخ بالاجماع فمرادهم النسخ بالدليل الذي هو مستند الاجماع كما أشار له المؤلف في هذا المبحث وأشار له في المراقي بقوله في النسخ:
بالنسخ فلم يكن بالعقل أو مجرد ... الاجماع بل ينمي إلى المستند
قال المؤلف رحمه الله تعالى: ـ
(فصل)
ما ثبت بالقياس ان كان منصوصاً على علته فهو كالنص ينسخ وينسخ به ومالم يكن منصوصاً على علته فلا ينسخ به الخ.. كلامه ظاهر وهو قول بعض الحنابلة وجمهور العلماء على أن القياس لا ينسخ به ولا ينسخ لأنه انما يعتبر فيما لا نص فيه والقياس مع وجود النص المخالف له فاسد الاعتبار لا يعتد به كما سيأي في القوادح والى عدم النسخ بالقياس أشار في المراقي بقوله:
ومنع نسخ النص بالقياس ... هو الذي ارتضاه جل الناس
ومثال ما ذكره المؤلف من نسخ النص بالقياس ما لو قال الشارع مثلا: أبحث لكم النبيذ المسكر المتخذ من الذرة ثم بعد ذلك قال:

(1/105)

حرمت عليكم النبيذ المتخذ من العنب لعلة الاسكار، فنص على العلة التي هي الاسكار، فقياس النبيذ المسكر المتخذ من التمر على نبيذ العنب بجامع العلة المنصوصة التي هي الاسكار فينسخ هذا القياس اباحة نبيذ الذرة المسكر لأن تحريم نبيذ التمر واباحة نبيذ الذرة حكمان متضادان مع اتحاد علتهما وهي الاسكار فكان المتأخر منهما ناسخاً للمتقدم، كما لو قال الشارع: أبحت المسكر ثم قال حرمته.
واعلم أن القاعدة المقررة في الأصول أن المثال لا يعترض لأن المراد منه ايضاح معنى القاعدة ولذا جاز المثال بالمفروض المقدر والمحتمل كما أشار له في المراقي بقوله:
والشان لا يعترض المثال ... اذ قد كفى الفرض والحتمال
واعلم أن قياس النسخ على التخصيص في قول من قال: يجوز النسخ بما يجوز به التخصيص ظاهر البطلان، لأن التخصيص بيان وارشاد النسخ رفع للحكم كما قدمنا في الفوارق بين النسخ والتخصيص.
قال المؤلف رحمه الله تعالى: ـ
(فصل)
والتنبيه ينسخ وينسخ به الخ. اعلم أن مراده بكلمة التنبيه هنا وفي مبحث المفهوم والمنطوق هو مفهوم الموافقة، وضابط مفهوم الموافقة هو ما دل اللفظ لا في محل النطق على أن حكمه وحكم المنطوق به سواء وكان ذلك المدلول المسكوت عنه أولى من المنطوق به بالحكم أو مساوياً له، مثال ما هو أولى دلالة النهي عن التأفيف المنطوق به في قوله تعالى: " فلا تقل لهما أف" على النهي عن الضرب المسكوت عنه لأن الضرب أولى بالنهي من التأفيف لأنه

(1/106)

أبلغ في الايذاء منه، ومثال المساوي دلالة قوله تعالى "ان الذين يأكلون أموال اليتامى
ظلماً " الآية. المنطوق به على تحريم احراق أموال اليتامى واغراقها المسكوت عنه مع أنه مساوي للمنطوق في الحكم لان الجميع اتلاف لمال اليتيم. وسيأتي ان شاء الله ايضاح أقسام المفاهيم في محله مع أمثلة كثيرة لكل قسم منها، واذا عرفت مراد المؤلف رحمه الله بالتنبيه فاعلم أن معنى كلامه في هذا الفصل أن مفهوم الموافقة كالنهي عن الضرب المفهوم من النهي عن التأفيف، والنهي عن الاحراق والاغراق المفهوم من النهي عن الأكل في الأمثلة المذكورة يجوز أن ينسخ وينسخ به لأن اللفظ دل في محل السكوت على أنه كالمنطوق به في
الحكم أو أولى منه وجمهور علماء الأصول على أنه مفهوم من نفس اللفظ وليس بقياس خلافاً للشافعي الذي يسميه القياس الجلي، والقياس في معنى الأصل كما يأتي ايضاحه وايضاح بقية الأقوال فيه في محله ان شاء الله تعالى، واذا كان مدلولاً عليه باللفظ فلا مانع من نسخه دون أصله والنسخ به وهذا قول الجماعة من أهل الأصول، قالوا: يجوز عقلاً أن ينسخ الضرب ويبقى التأفيف كعكسه مثلاً قالوا: ولا مانع علقاً من ذلك وقد يأمر بعض الملوك بقتل انسان محترم عنده جداً فينهي عن التأفيف في وجهه وغير ذلك من الازدراء به مع أنه
أمر بقتله مع أن القتل أشد ايذاءاً من التأفيف وغيره من الازدراء، وأكثر علماء الأصول على تلازمهما أعني المنطوق والمفهوم فلا ينسخان الا معاً ولا يمكن نسخ أحدهما دون الآخر، لأن المفهوم تابع للمنطوق ولازم له ورفع اللازم يقتضي رفع الملزوم، ورفع المتبوع يقتضي رفع التابع ومثال نسخ الفحوي والنسخ بها يذكرونه عادة على سبيل الفرض والتقدير، ويمكن عندي أن يمثل للنسخ بمفهوم الموافقة بما لو فرضنا أن قوله - صلى الله عليه وسلم - (لي الواجد ظلم يحل عرضه

(1/107)

وعقوبته) ورد قبل نزول آية " فلا تقل لهما أف" وعمل به
قبل نزولها، لأن التخصيص بعد العمل بالعام نسخ كما قدمنا وايضاحه أن قوله في الحديث يحل عرضه، أي بقوله مطلني وعقوبته أي بالحبس، وعموم الحديث يشمل الوالد اذا مطل دين ولده وهو غني، وفحوى قوله " فلا تقل لهما أف" تدل على أنه لا يحبس الوالد في دين عليه لولده لأن الحبس أشد ايذاءاً من التأفيف، فإن ورد هذا المخصص قبل العمل بالعام فهو تخصيص، والا فهو نسخ وهو المقصود بالتقدير في المثال المذكور.
وقال المؤلف رحمه الله تعالى في هذا المبحث: واذا نسخ الحكم في المنطوق بطل الحكم في المفهوم، وفيما يثبت بعلته أو بدليل خطابه وأنكر ذلك بعض الحنفية لأنه نسخ بالقياس وليس بصحيح، لأن هذه فروع تابعة لأصل فاذا سقط حكم الأصل سقط حكم الفرع، وعلى هذا الذي ذكره المؤلف درج في المراقي بقوله:
... ويجب الرفع لحكم الفرع ... ... أن حكم أصله يرى ذا رفع
وايضاح معنى كلام المؤلف رحمه الله تعالى أن منطوق اللفظ اذا نسخ بطل حكم ما تفرع عليه من مفهوم وما ألحق به بعلته، ومراده بدليل خطابه مفهوم مخالفته، فلو فرضنا نسخ قوله " كل مسكر حرام" لبطل قياس النبيذ على الخمر بجامع الاسكار، ولو فرضنا نسخ ايجاب الزكاة في السائمة لبطل مفهومه الذي هو عدم وجوبها في المعلوفة لبطلان أصله وهكذا، وخالف في هذا بعض الحنفية قائلين: ان الأصل حكم والفرع حكم آخر فيجوز نسخ هذا وبقاء هذا، ومثاله ما حكاه الباجي عن بعضهم من شهادة أهل الذمة بعضهم على بعض، قياساً على شهادتهم
على المسلمين في الوصية في السفر المنصوص في قوله: أو آخران من غيركم بجامع العلة التي

(1/108)

هي تعذر وجود الشهود من المسلمين ثم نسخت شهادتهم على المسلمين في السفر على القول بذلك بقوله: " واشهدوا ذوي عدل منكم"، وقوله " ممن ترضون من الشهداء" والكفار غير مرضيين، وقوله: " ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون" أي وأحرى الكافرون برد الشهادة من الفاسقين، وبقي حكم شهادة بعضهم على بعض غير منسوخ مع نسخ الأصل المقيس عليه بناء على القول بذلك.
تنبيهان
الاول: قد قدمنا أن جماعة من الأصوليين قالوا ان مفهوم الموافقة بجواز نسخه دون أصله كالعكس، وصححه السبكي في جمع الجوامع وعليه فهذا الخلاف لم يعرج عليه المؤلف.
الثاني: لم يتعرض المؤلف أيضاً لمفهوم المخالفة هل يمكن نسخه مع بقاء أصله أولا، والتحقيق جواز ذلك ووقوعه، ومثاله حديث (انما الماء من الماء) منطوق هذا الحديث ان من نزل منه الماء الذي هو المني وجب عليه استعمال الماء، أي غسل الجنابة، من نزول ذلك المني ومفهوم الحصر بانما أن من جامع وحصل من جماعه التقاء الختانين ولم ينزل منه مني أنه لا غسل
عليه، فنسخ هذا المفهوم يوجب الغسل عند التقاء الختانين وان لم يحصل انزال الثابت عنه - صلى الله عليه وسلم - وبقي المنطوق الذي هو وجوب الغسل من الانزال محكماً غير منسوخ، واعلم أنه لا يجوز النسخ بمفهوم المخالفة لضعفه ولاختلاف في اعتباره، واشار الى حكم مفهوم الموافقة ومفهوم المخالفة في النسخ صاحب المراقي بقوله:

(1/109)

وجاز بالفحوى ونسخه بلا ... أصل وعكسه جوازه انجلا
ورأى لأكثرين لاستلزام ... وبالمخالفة لا يرام
وهي عن الأصل لها تجرد ... في النسخ وانعكاسه مستبعد

قال المؤلف رحمه الله تعالى: ـ
(فصل)
فيما يعرف به النسخ اعلم أن ذلك لا يعلم بدليل عقلي ولا بقياس، بل بمجرد النقل إلى آخره.
حاصل هذا المبحث أن العقل والقياس لا يعرف بهما الناسخ من المنسوخ، وأن ذلك انما يعرف بمجرد النقل الدال على ذلك ولذلك طرق، منهما أن يكون في اللفظ ما يدل على النسخ كقوله - صلى الله عليه وسلم -: (كنت نهيتكم عن زيارة القبور فزوروها) الحديث.
الثاني: أن يذكر الراوي تاريخ سماعه نحو سمعت عام الفتح كذا وسمعت في حجة الوداع كذا، أي شيئاً يناقضه فيعرف الناسخ بتأخره، فما في حجة الوداع يكون ناسخاً لما في عام الفتح لتأخره عنه اذا لم يمكن الجمع بينهما.
الثالث: اجماع الأمة على أن هذا الحكم منسوخ وأن ناسخه متأخر، ومثل له ابن السمعاني بنسخ وجوب الزكاة لغيرها من الحقوق المالية.
ومنها أن ينقل الراوي الناسخ والمنسوخ فيقول رخص لنا في المتعة ومكثنا ثلاثة ثم نهانا عنها.
ومنها أن يكون راوي أحد الخبرين أسلم في آخر حياة النبي - صلى الله

(1/110)

عليه وسلم - والآخر لم يصحب النبي - صلى الله عليه وسلم - الا في أول الإسلام كرواية طلق بن علي وأبي هريرة في الوضوء من مس الفرج والله تعالى أعلم. هكذا ذكر المؤلف رحمه الله.
قال مقيده عفا الله عنه: ـ
اعلم أن محل التقديم لخبر متأخر الاسلام عمن أسلم قبله فيما اذا مات الأول قبل صحبة الثاني النبي - صلى الله عليه وسلم -.
أما ان عاش الأول حتى صحب الآخر النبي - صلى الله عليه وسلم - فلا يكون حديث المتأخر ناسخاً لحديث متقدم الاسلام لاحتمال أن يكون متقدم الاسلام روى الحديث بعد متأخر الاسلام، اذ لا مانع من ذلك عقلاً ولا عادة ولا شرعاً، ولأجل هذا قال بعض العلماء: لا يقدم حديث أبي هريرة المذكور على حديث طلق من هذا الوجه بناء على أنه لم يثبت وفاة طلق قبل صحبة أبي هريرة، واعتمد هذا صاحب نشر البنود في شرح قوله في مراقي السعود عاطفاً على مالا يقبل النسخ به:
... وكون راويه الصحابي يقتفي ... ... ومثله تأخر في المصحف
والله جل وعلا أعلم.
وقوله يقتفي، أي يتبع الآخر في الاسلام، يعني أنه أسلم بعده فكان اسلامه يقتفي اسلامه وحديث أبي هريرة هو ما روي عن النبي - صلى الله عليه وسلم - أنه قال: (من أفضى بيده الى ذكره وليس دونه ستر فقد وجب عليه الوضوء) وحديث طلق هو ما روي عن النبي - صلى الله عليه وسلم - انه سئل عن مس الذكر فقال: (وهل هو الا بضعة منك) مع أن حديث طلق مضعف، قال النووي في شرح المهذب أنه ضعيف باتفاق الحفاظ وقد بين البيهقي وجوهاً من وجوه تضعيفه

(1/111)

هذا هو مضمون الحديثين والله تعالى أعلم وصلى الله على محمد

(1/112)

وآله وصحبه وسلم.


(مقرر السنة الثانية)، السنة، مراتب الرواية، قول الصحابي: من السنة كذا وقول التابعي كذلك، قول الصحابي كنا نفعل كذا على عهد رسول الله صلى الله عليه وسلم، حد الخبر وتقسيمة إلى آحاد ومتواتر والعلم الحاصل بالتواتر، ما حصل به العلم في واقعة يحصل به في غيرها.. إلخ، شروط المتواتر، لا يشترط في المتواتر الإسل

مذكرة في أصول الفقه

(مقرر السنة الثانية)
السنة
قال المؤلف رحمه الله تعالى: ـ
الأصل الثاني من الأدلة سنة النبي - صلى الله عليه وسلم -، اعلم أن السنة في اللغة الطريقة والسيرة ومنه قول لبيد في معلقته:
... من معشر سنت لهم آباؤهم ... ... ولكل قوم سنة وامامها
أي طريقة يسيرون عليها وفي اصطلاح الشرع هي ما قاله رسول الله - صلى الله عليه وسلم - أو فعله أو قرر عليه وقول المؤلف رحمه الله وقول رسول الله - صلى الله عليه وسلم - أي وكذلك فعله وتقريره لأنه لا يقرر على باطل وقوله لدلالة المعجزة على صدقة أي ان معجزات
الأنبياء تتضمن شهادة من الله لهم أن ما جاءوا به حق وقوله وهو دليل قاطع على من سمعه منه شفاهاً، أي وكذلك من شاهد فعله أو تقريره - صلى الله عليه وسلم - وقوله فأما من بلغه بالأخبار فينقسم في حقه قسمين تواتراً وآحاداً كما سيأتي ان شاء الله ايضاحه وقوله وألفاظ الرواية في نقل الأخبار خمسة يعني أن كيفية رواية الصحابي عن النبي - صلى الله عليه وسلم - خمس مراتب أقواها المرتبة الأولى وهي ما كان اللفظ فيه صريحاً في السماع من النبي - صلى الله عليه وسلم - نحو سمعته - صلى الله عليه وسلم - يقول أو حدثني أو
أخبرني أو شافهني وهذا هو الأصل في الرواية.

(1/113)

المرتبة الثانية التي تلي الأولى في القوة هي ما كان اللفظ فيه ظاهراً في السماع منه - صلى الله عليه وسلم - مع أنه محتمل لأنه لم يسمع منه مباشرة بل بواسطة نحو قوله قال رسول الله - صلى الله عليه وسلم - أو عن رسول الله - صلى الله عليه وسلم - ونحو ذلك وانما كانت هذه المرتبة دون التي قبلها لأنها ليست صريحة في السماع لامكان أن يكون سمعه من غير النبي - صلى الله عليه وسلم - وهذه الصورة ان وقعت من الصحابي فالرواية بها مقبولة اذ لو فرضنا أن هناك واسطة وأنه مرسل
فمراسيل الصحابة مقبولة لأن لها حكم الوصل أما ان صدرت هذه الصورة التي هي قال وعن ونحوهما من غير الصحابي فان كان غير مدلس فهي صحيحة كالتصريح بالسماع وان كان مدلساً لم تقبل مالم يثبت السماع من طريق أخرى كما هو مقرر في علم الحديث ومن يحتج من العلماء بالمرسل يحتج بعنعنة المدلس وقوله قال ونحو ذلك من باب أولى ومثل المؤلف رحمه الله تعالى لقول الصحابي قال رسول الله - صلى الله عليه وسلم - مع أنه لم يسمع منه مباشرة بما روي عن أبي هريرة أنه قال: قال رسول الله - صلى الله عليه وسلم - مع أنه لم يسمع منه
مباشرة بما روي عن أبي هريرة أنه قال: قال رسول الله - صلى الله عليه وسلم -: من أصبح جنباً فلا صوم له فلما استكشف قال: حدثني الفضل بن عباس وما روي عن ابن عباس أنه قال: انما الربا في النسيئة فلما روجع أخبر أنه سمعه من أسامة بن زيد وقد بينا أن مثل ذلك لا يضر لأن مرسل الصحابي له حكم الوصل.
المرتبة الثالثة: أن يقول الصحابي أمر رسول الله - صلى الله عليه وسلم - بكذا أو نهى عن كذا وانما كانت هذه دون التي قبلها لأن فيها من احتمال عدم السماع مباشرة مثل ما في الأولى وتزيد عليها بأنه قد يظن ما ليس بأمر أمراً هكذا قيل ولا يخفى بعده إذ عدالة الصحابي تمنعه من أن ينقل عن النبي - صلى الله عليه وسلم - الأمر فيما ليس بأمر ولذا جعلت جماعة من أهل الأصول هذه المرتبة في منزلة التي قبلها لضعف

(1/114)

الاحتمال المذكور.
المرتبة الرابعة: أن يقول أمرنا أو نهانا ولا يذكر الفاعل وانما كانت دون التي قبلها لأن فيها من الاحتمال ما في التي قبلها وتزيد باحتمال أن يكون الآمر غير النبي - صلى الله عليه وسلم - من الأئمة والعلماء وأكثر أهل الأصول على أنه لا يحمل الا على أمر الله ورسوله خلافاً لمن أبطل هذه المرتبة لذلك الاحتمال.
قال المؤلف رحمه الله تعالى: ـ
وفي معنى هذه المرتبة قوله من السنة كذا والسنة جائزة بكذا فالظاهر أنه لا يريد الا سنة رسول الله - صلى الله عليه وسلم - ولا فرق في قول الصحابي ذلك وبين أن يقوله في حياته أو بعد وفاته - صلى الله عليه وسلم -.
قال المؤلف رحمه الله تعالى: ـ
وقول التابعي والصحابي في ذلك سواء الا أن الاحتمال في قول الصحابي أظهر.
المرتبة الخامسة أن يقول: كنا نفعل كذا على عهد رسول الله - صلى الله عليه وسلم - أو كانوا يفعلون كذا على عهده - صلى الله عليه وسلم - كقول جابر كنا نعزل والوحي ينزل.
قال المؤلف رحمه الله تعالى: ـ
ممثلاً لهذا مثل قول ابن عمر: كنا نفاضل على عهد رسول الله - صلى الله عليه وسلم - فنقول أبو بكر ثم عمر ثم عثمان فيبلغ ذلك رسول الله

(1/115)

- صلى الله عليه وسلم - فلا ينكره. وقال: كنا نخابر أربعين سنة، الخ. ز أما اذا لم يذكر زمن النبي - صلى الله عليه وسلم - بل قال كانوا يفعلون كذا مثلاً فقال أبو الخطاب يكون نقلاً للاجماع ومنعه بعض أصحاب الشافعي مالم يصرح بنقله عن أهل الاجماع، قال أبو الخطاب واذا قال الصحابي هذا الخبر منسوخ وجب قبول قوله ولو فسره بتفسير وجب الرجوع إلى
تفسيره. هكذا نقل عنه المؤلف ومنع الأمرين كثير من علماء الأصول والله أعلم.
ولم يذكر المؤلف هنا جميع صور أداء الحديث لأن رواية ال ... عن شيخه قد تكون بالسماع كما ذكرنا وقد تكون بالعرض وهو قراءته على الشيخ وقد تكون بالمناولة وغيرها من أقسام الاجازة كما سيذكره المؤلف.
قال المؤلف رحمه الله تعالى: ـ
(فصل)
وحد الخبر هو الذي يتطرق اليه التصديق أو التكذيب وايضاحه أن ضابط الخبر هو ما يمكن أن يقال لقائله صدقت أو كذبت ومالا يمكن فيه ذلك فهو الانشاء كالأمر والنهي وغيرهما من أنواع الطلب وكصيغ العقود لأنها لانشاء العقد لا للاخيار به.
قال المؤلف:
وهو قسمان متواتر وآحاد، فالمتواتر يفيد العلم، الخ..
خلاصة ما ذكره في هذا الفصل أن الخبر قسمان متواتر وآحاد وان المتواتر يفيد العلم اليقيني الذي لا يتطرق اليه الشك من غير حاجة إلى شيء زائد على نفس

(1/116)

الخبر المتواتر وأن السمنية خالفوا في افادته العلم زاعمين حصر العلم في الحواس فلا يقين عندهم الا بمحسوس فقط، والسمنية بضم السين وفتح الميم فرقة هندية من عبدة الأصنام دهريون قائلون بالتناسخ ينكرون وقوع العلم بغير المحسوس منسوبون إلى صنم يسمى سمن أو بلد يسمى سمونات وهذا المذهب لا شك في بطلانه يشك عاقل في اليقين بأن الواحد نصف الإثنين وان الكل أكبر من
الجزء ونحو ذلك من الأحكام العقلية.
قال المؤلف:
(فصل)
قال القاضي: العلم الحاصل بالتواتر ضروري الخ.. خلاصة ما ذكره في هذا الفصل ان العلم الحاصل بالخبر المتواتر فيه قولان أحدهما أنه ضروري وهو قول القاضي والثاني أنه نظري وهو قول أبي الخطاب والضروري هو مالا يحتاج إلى تأمل والنظري هو ما يحتاج إلى تأمل وحجة من قال هو ضروري أن السامع يجد نفسه مضطراً للعلم يقيناً به كوجود الائمة الأربعة ووجود مكة وبغداد بالنسبة لمن لم يرهما فلو أراد التخلص من العلم بذلك لم يقدر وحجة من قال انه نظري هي أن العلم لابد
له من العلم بمقدمتين قبله الأولى أن يعلم أن هذا الأمر أخبر به عدد يستحيل تواطؤهم على الكذب عادة. الثانية أنن يعلم أن ما أخبر به عدد على تلك الصفة فهو حق يقيناً فينتج من ذلك أن هذا الخبر يقين وأكثر أهل الأصول على الأول.

(1/117)

قال المؤلف:
(فصل)
ذهب قوم الى أن ما حصل العلم في واقعة يفيده في كل واقعة وما حصله لشخص يحصله لكل شخص يشاركه في السماع الخ ... خلاصة ما ذكر في هذا الفصل أن القدر الموجب للعلم اليقيني لا يتفاوت بحب الوقائع والأشخاص بل ما حصل به العلم في واقعة يحصل به في..
حصل به لشخص يحصل به لغيره من غير تفاوت. وقيل لا مانع من تفاوته باعتبار الأشخاص والوقائع ومحل هذا في الخبر المتجرد عن القرائن أما ان احتفت به قرائن فلا شك ان حصول اليقين به يتفاوت لأن القرائن الخفية يفهمها الذكي وتخفى على الغبي فتقوم القرائن للذكي مقام عدد من المخبرين وكذلك القرائن الظاهرة ان علم بها بعض المخبرين دون بعض كما لو تواتر الخبر لجماعة أن فلاناً مات وفلاناً تزوج وأحدهم قد رأى قبل ذلك الذي أخبروا بموته في النزع والذي أخبروا بتزويجه في السوق يشتري ما يحتاج إليه المتزوج فان العالم بمثل
هذه القرائن يحصل له اليقين قبل حصوله لغير العالم بها لأن القرائن قد تفيد العلم منفردة عن أخبار فانا نعلم محبة شخص لآخر خوف شخص من آخر بما نرى من القرائن الدالة على ذلك ونحو ذلك كثير فاذا انضمت القرائن إلى الأخبار قامت مقام بعض المخبرين في افادة العلم.
قال المؤلف رحمه الله تعالى: ـ
وللتواتر ثلاثة شروط الخ.. اعلم أن التواتر في اللغة هو مجئ الواحد بعد الواحد بفترة بينهما ومن ذلك قوله تعالى: " ثم أرسلنا رسلنا تترى " لأن التاء الأولى مبدلة من واو كتاء تقوى وقيل التواتر

(1/118)

التتابع مطلقاً ومنه قول لبيد في معلقته:
يعلو طريقة متنها متواتر ... في ليلة كفر النجوم غمامها
والتواتر في الاصطلاح هو اخبار جماعة يستحيل تواطؤهم على الكذب عادة عن أمر محسوس وخلاصة ما ذكره المؤلف في هذا الفصل أن التواتر المفيد للعلم اليقيني تشترط فيه ثلاثة شروط:
الأول: أن يكون اخبارهم عن أمر محسوس أي مدرك باحدى الحواس كقولهم: رأينا وسمعنا لأن تواطؤ الجم الغفير على الخطأ في المعقولات لا يستحيل عادة فترى الآلاف من العقلاء يتواطؤون على قدم العالم وعلى كذب الأنبياء مع أن تواطؤهم باطل لأنه ليس في اخبار عن محسوس أما تواطؤهم على الكذب في الاخبار عن محسوس فهو مستحيل عادة مع كثرتهم وعدم الدواعي الى التواطؤ.
الشرط الثاني: أن يكون العدد بالغاً حداً يستحيل معه التواطؤ على الكذب عادة.
الثالث: أن يكون العدد المذكور في كل طبقة من طبقات السند من أوله إلى آخره واختلف أهل الأصول في تحديد العدد الذي يحصل بخبرهم اليقين والمذهب الصحيح المعتمد أنه ليس له حد معين بل ما حصل به العلم اليقيني فهو العدد الكافي كالخبز نقطع بأنه يشبع والماء نقطع بأنه يروي مع عدم تحديد الحد الذي يقع به الشبع والري منهما وقيل أقله اثنان وقيل أقله أربعة وقيل خمسةوقيل عشرون وقيل ثلاثون وقيل سبعون والصحيح الأول وبطلان القول بالأربعة فما دونها واضح لوجوب تزكية الأربعة في شهادتهم على الزنا ومعلوم أن عدد التواتر
لا تشترط فيه العدالة بل ولا الاسلام ومثال المتواتر حديث من كذب علي متعمداً فليتبوأ مقعده من النار وأشار

(1/119)

في مراقي السعود الى هذه المسألة بقوله:
واقطع بصدق خير التواتر ... وسو بين مسلم وكافر
واللفظ والمعنى وذاك خبر ... من عادة كذبهم منحظر
عن غير معقول وأوجب العدد ... من غير تحديد على ما يعتمد
وقيل بالعشرين أو بأكثرا ... أو بثلاثين أو اثنى عشرا
إلغاء الأربعة فيه راجح ... وما عليها زاد فهو صالح
وأوجبن فى طبقات السند ... تواتراً وفقاً لدى التعدد

قال المؤلف رحمه الله تعالى: -
(فصل)
ليس من شروط التواتر أن يكون المخبرون مسلمين ولا عدولا , الخ.. خلاصة ما ذكره في هذا الفصل أن التواتر لا يشترط في المخبرين به إسلام ولا عدالة لأن القطع بصدق خبرهم من حيث ان اجتماعهم وتواطأهم على الكذب مستحيل عادة لكثرتهم والعادة تحيل ذلك في الكفار والمسلمين وليس صدق خبرهم من حيث أن المخبرين به عدول مسلمون وانهم لا
يشترط فيهم ألا يحصرهم بلد بل يحصل القطع بخبرهم وان حصرهم بلد أو مسجد كالحجيج اذا أخبروا بواقعة صدتهم عن الحج وأهل الجمعة اذا أخبروا عن حادثة منعتهم من صلاة الجمعة علم صدقهم في الأمرين مع حصرهم في محل أو مسجد.

(1/120)

قال المؤلف رحمه الله تعالى: -
(فصل)
ولا يجوز على أهل التواتر كتمان ما يحتاج إلى نقله ومعرفته وأنكر ذلك الامامية , الخ ... خلاصة ما ذكره في هذا الفصل أن أهل التواتر لا يجوز عليهم كتمان ما يحتاج إلى نقله لأن كتمانه يجري في القبح مجرى الأخبار عنه بخلاف ما هو عليه فلم يجز وقوع ذلك منهم
وتواطؤهم عليه فان قال رجل من أهل الجمعة أن الخطيب ضربه رجل بالسيف فقتله وهو يخطب على المنبر ولم يذكر هذا باقي الجمعة جزمنا بأن ذلك الرجل كاذب لأن تواطأهم على كتمان مثل هذا الأمر مستحيل عادة ومن هنا قالوا ما نقل آحاداً مع توفر الدواعي إلى نقله تواتراً حكم ببطلانه فان قيل لم ينقل النصارى كلام عيسى في المهد نقلا متواتراً مع أنه حق واقع , فالجواب ان كلامه في المهد وقع قبل ظهوره واتباعهم له وخالف في هذه المسألة الامامية قائلين ان أهل التواتر قد يكتمون ورتبوا على لك أن جميع الصحابة رضي الله عنهم
وأرضاهم مع كثرتهم كتموا كلهم النصوص المصرحة بامامة على رضي الله عنه , وقالوا والوقوع (1) دليل على الجواز حاشا أصحاب رسول الله صلى الله عليه وسلم مما يفتريه عليهم الامامية من المختلقات.
_________
(1) قولهم والوقوع دليل على الجواز: يعنون به ما زعموه من كتمان الصحابة رضي الله عنهم نصوص امامة على رضي الله عنه وليس هناك وقوع كتمان آخر.
وهذا الاستدلال باطل لأنه استدلال بصورة الخلاف , والممانع يقول لهم توجد النصوص التي زعمتم ولو وجدت لنقلت لأن أهل التواتر لا يتواطؤون على الكتمان.

(1/121)


أخبار الآحاد، الاختلاف في حصول العلم بالآحاد، تحقيق ذلك، تنبيه، إنكار التعبد بخبر الواحد عقلا والرد عليه، التحقيق في ذلك، إنكار التعبد بخبر الواحد سمعا، مذهب الجبائي في هذا والرد عليه، شروط قبول الرواية، خبر مجهول الحال، رواية المرأة - والأعمى - وغير الفقيه، التحقيق في رواية غير الفقيه، - مذكرة في أ

مذكرة في أصول الفقه

قال المؤلف رحمه الله تعالى: -
القسم الثاني: أخبار الآحاد وهي ما عدا المتواتر. اعلم أولا ان الآحاد جمع أحد وهمزة أحد مبدلة من واو فأصلها وحد وربما نطقت العرب فيه بالواو على الأصل ومنه قول نابغة ذبيان:

وضابط خبر الآحاد أنه هو ما لم يدخل في حد المتواتر الذي قدمنا تعريفه لأن القسمة ثنائية عند الجمهور وعليه فالمستفيض الذي لم يبلغ حد التواتر من الآحاد خلافاً لمن جعل القسمة ثلاثية فجعل المستفيض واسطة بين المتواتر والآحاد وأقل المستفيض أربعة وقيل اثنان وقيل ثلاثة وأشار في المراقي إلى هذا بقوله:
وخبر الواحد مظنون عرا ... عن القيود فى الذى تواترا
والمستفيض منه وهو أربعة ... أقله وبعضه قد رفعه
عن واحد وبعضهم عما يلى ... وجعله واسطة قول جلى
قال المؤلف رحمه الله تعالى: -
اختلف الرواية عن إمامنا رحمه الله في حصول العلم بخبر الواحد الخ ... حاصل كلام أهل الأصول في هذه المسألة التي هي يفيد خبر الآحاد اليقين أو لا يفد الا الظن أن فيها للعلماء ثلاثة مذاهب:
الأول: هو مذهب جماهير الأصوليين أن أخبار الآحاد إنما تفيد الظن فقط ولا تفيد اليقين وهو مراد المؤلف بالعلم فالعلم هو اليقين في الاصطلاح وحجة هذا القول انك لو سئلت عن أعدل رواة خبر الآحاد أيجوز في حقه الكذب والغلط لاضطررت ان تقول نعم فيقال قطعك اذن بصدقة مع تجويزك عليه الكذب والغلط لا
معنى له.

(1/122)

المذهب الثاني: انه يفد اليقين ان كان الرواة عدولا ضابطين واحتج القائلون بهذا بأن العمل بخبر الآحاد واجب والظن ليس من العلم حتى يجب العمل به لأن الله تعالى يقول: ((ان الظن لا يغني من الحق شيئاً)) . والنبي صلى الله عليه وسلم يول: (إياكم والظن فإن الظن أكذب. الحديث.) وهذا القول بافادته العلم رواية عن أحمد وحكاه الباجي عن ابن خويز منداد من المالكية وهو مذهب الظاهرية.
المذهب الثالث: هو التفصيل بأنه احتفت به قرائن دالة على صدقة أفاد اليقين والا أفاد الظن ومثال ما احتفت به القرائن اخبار رجل بموت ولده المشرف على الموت مع قرينة البكاء واحضار الكفن والنعش. ومن أمثلته أيضاً أحاديث الشيخين لأن القرائن دالة على صدقها لجلالتها في هذا الشأن وتقديمهما في تمييز الصحيح على غيرهما وتلقي العلماء لكتابهما بالقول وهذا التلقي وحده أقوى في إفادة العلم من مجرد كثرة الطرق كما قاله غير واحد واختار هذا القول ابن الحاجب وإمام الحرمين والامدي والبيضاوي قاله صاحب الضياء اللامع وممن
اختار هذا القول أبو العباس بن تيمية رحمه الله تعالى وحمل بعضهم الرواية عن أحمد على ما قامت القرائن على صدقة خاصة دون غيره.
قال مقيده عفا الله عنه: -
الذي يظهر لي أنه هو التحقيق في هذه المسألة والله جل وعلا أعلم ان خبر الآحاد أي الذي لم يبلغ حد التواتر ينظر اليه من جهتين هو احداهما قطعي ومن الأخرى ظني ينظر اليه من حيث أن العمل به واجب وهو من هذه الناحية قطعي لأن العمل بالبينات مثلا قطعي منصوص في الكتاب والسنة وقد أجمع عليه المسلمون وهي أخبار آحاد.
وينظر إليه من

(1/123)

ناحية أخرى وهي هل ما أخبروا به مطابق للواقع في نفس الأمر فلو قتلنا رجلا قصاصاً بشهادة رجلين فقتلنا له هذا قطعي شرعاً لا شك فيه وصدق الشاهدين فيما أخبرا به مظنون في نفس الأمر لا مقطوع به لعدم العصمة. ويوضع هذا قوله صلى الله عليه وسلم في حديث أم سلمة المتفق عليه: (انما أنا بش وأنكم تختصمون إلى فلعل بعضكم أن يكون الحن , بحجته من بعض فأقضى له على نحو ما أسمع فمن قضيت له بحق مسلم فإنما هي قطعة من نار فليأخذها أو ليتركها) .
فعمل النبي صلى الله عليه وسلم في قضائه قطعي الصواب شرعاً مع أنه صرح بأنه لا يقطع بحقيقة الواقع في نفس الأمر كما ترى , وأشار في المراقي إلى الأقوال في هذه المسألة بقوله في خبر الآحاد:

ويوضحه أيضاً قول علماء الحديث في تعريف الصحيح أن المراد صحته في ظاهر الأمر.
تنبيه: -
اعلم أن التحقيق الذي لا يجوز العدول عنه أن أخبار الآحاد الصحيحة كما تقبل في الأصول.
فما ثبت عن النبي صلى الله عليه وسلم بأسانيد صحيحة من صفات الله يجب اثباته واعتقاده على الوجه اللائق بكمال الله وجلاله على نحو ليس كمثله شئ وهو السميع البصير.
وبهذا تعلم أن ما أطبق عليه أهل الكلام ومن تبعهم ن أن أخبار الآحاد

(1/124)

لا تقبل في العقائد ولا يثبت بها شئ من صفات الله زاعمين أن أخبار الآحاد لا تفيد اليقين وأن العقائد لا بد فيها من اليقين باطل لا يعول عليه. ويكفي من ظهور بطلانه أنه يستلزم رد الروايات الصحيحة الثابتة عن النبي صلى الله عليه وسلم بمجرد تحكيم العقل.
والعقول تتضاءل أمام عظمة صفات الله , وقد جرت عادة المتكلمين أنهم يزعمون أن ما يسمونه الدليل العقلي وهو القياس المنطقي الذي يركبونه من مقدمات اصطلحوا عليها أنه مقدم على الوحي. وهذا من أعظم الباطل لأن ما يسمونه الدليل العقلي ويزعمون أن إنتاجه للمطلوب قطعي هو جهل وتخبط في الظلمات.
ومن أوضح الأدلة وأصرحها في ذلك أن هذه الطائفة تقول مثلا: ان العقل يمنع كذا من الصفات ويوجب كذا منها وينفون نصوص الوحي بناء على ذلك فيأتي خصومهم من طائفة أخرى ويقولون هذا الذي زعمتم أن العقل يمنعه كذبهم فيه بل العقل يوجبه. وما ذكرتم بأنه يجيزه أو يوجبه كذبتم فيه بل هو يمنعه وهاذ معروف في الكلام في مسائل كثيرة معروفة , كاختلافهم ي أفعال العبد وجواز رؤية الله بالأبصار وهل العرض يبقى زمانيين إلى غير ذلك.
فيجب على المسلم أن يتقبل كل شئ ثبت عن النبي صلى الله عليه وسلم بسند صحيح ويعلم أنه ان لم يحصل له الهدى والنجاة باتباع ما ثبت عنه صلى الله عليه وسلم فانه لا يحصل ذلك بتحكيم عقله التائه في ظلمات الحيرة والجهل وعلى كل حال فاثبات صفات الله بأخبار الآحاد الصحيحة واعتقاد تلك الصفات كالعمل بما دلت عليه من أوامر الله ونواهيه كما أنها تثبت بها أوامره ونواهيه وكذلك تثبت بها صفاته , وقد بينا أنها من احدى الجهتين قطعية.

(1/125)

قال المؤلف:
(فصل)
وأنكر قول جواز التعبد بخبر الواحد عقلا الخ ... خلاصة ما ذكره في هذا الفصل أن قوماً أنكروا جواز التعبد بخبر الآحاد عقلا قالوا لا يجوز عقلا أن يأمر الله خلقه أن يعبدوه بمقتضى ما يبلغهم عنه وعن رسله على ألسنة الآحاد وعللوا ذلك الامتناع العقلي بأن الآحاد غير معصومين فخبرهم غير مقطوع بصدقة وغير المقطوع بصدقة ليس من العلم والتكليف بما ليس بمعلوم علماً يقينياً يقبح والقبيح مستحيل في حقل الله تعالى.
ومن يروى عنه هذا القول ابن علية والأصم والجبائي وجماعة من المتكلمين وهذا القول لا شك في بطلانه كما أنه لا شك أن التحقيق هو مذهب الجمهور وهو جواز وقوع التعبد بأخبار الآحاد فالعمل بها قطعي والموافقة لما في نفس الأمر ظنية ولا مانع عقلا ولا شرعاً ولا عادة من بناء قطعي شرعاً على أمر ظني بالنسبة لما في نفس الأمر كما تقدم قريباً.
قال المؤلف:
(فصل)
وقال أبو الخطاب: العقل يقتضي وجوب قبول خبر الواحد لأمور ثلاثة الخ ... خلاصة ما ذكره في هذا الفصل ان أبا الخطاب قال: ان العمل بخبر الآحاد يوجبه العقل لثلاثة أمور:

(1/126)

الأول: ان الأمور القطعية في الشرع قليلة والأغلب فيه الظنيات فلو علق العمل على القطع لتعطل أغلب الأحكام لندرة القواطع وقلة مدارك اليقين.
الثاني: أنه صلى الله عليه وسلم مبعوث إلى الناس كافة ولا تمكن مشافهة جميعهم ولا إبلاغ جميعهم بالتواتر.
الثالث: ان العدل الراوي لخبر الواحد مظنون الصدق لعدالته والظن أرجح من مقابله والعمل بالراجح يوجبه العقل فمتى ترجح وجود أمر الله ورسوله بأخبار العدل فالعمل له اذن أرجح من مقابلة فالعقل يقتضيه , وأجاب المخالفون عن الأمور الثلاثة بأنه لا يلزم من عدم التعبد به تعطل الأحكام لامكان البقاء على البراءة الأصلية واستصحاب العدم الأصلي وكذلك الظن الناشئ منه قالوا لا يرفع حكم اليقين الثابت بالبراءة الأصلية واستصحاب العدم الأصلي قالوا والنبي صلى الله عليه وسلم يكلف بتبليغ من
أمكنه تبليغه من أمته دون من لم يمكنه.
قال مقيده عفا الله عنه: -
التحقيق ان العقل بالنظر إليه وحده لا يمنع التعبد بخبر الواحد ولا يوجبه فكلا القولين المتقدمين باطل بلا شك أعني قول من قال يمنعه العقل كالأصم والجبائي وقول من قال يوجبه وهو أبو الخطاب فالعقل يجيز التعبد به ولا يمنعه ولا يوجبه وهذا هو الحق إن شاء الله تعالى.
قال المؤلف:
(فصل)
فأما التعبد بخبر الواحد سمعا فهو قول الجمهور خلافاً لأكثر القدرية وبعض أهل الظاهر ولنا دليلان قاطعان الخ ... خلاصة ما ذكره المؤلف في هذا الفصل أن التعبد بخبر الواحد بالنظر إلى الحكم الشرعي فهو مراده بقوله سمعا هو مذهب الجمهور خلافاً لأكثر القدرية

(1/127)

وبعض أهل الظاهر وان للجمهور دليلين قاطعين على التعبد به شرعاً , الأول: إجماع الصحابة رضي الله عنهم في وقائع لا تنحصر على قبوله كرجوع أبي بكر لقول المغيرة ابن شعبة ومحمد بن سلمة في ميراث الجدة لما أخبراه أنه صلى الله عليه وسلم أعطاها السدس ومنها رجوع عمر
رضي الله عنه إلى قول المذكرين في دية الجنين أنه صلى الله عليه وسلم قضى فيها بغيرة عبد أو وليدة ومنها رجوع عمر إلى قول الضحاك بن سفيان أن رسول الله صلى الله عليه وسلم كتب إليه أن يورث امرأة أشيم الضبابي من دية زوجها وكرجوعه إلى قول عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم اخذ الجزية من مجوس هجر ومنها رجوع عثمان رضي الله عنه إلى قول فريعة بنت مالك أخت أبي سعيد الخدري أن النبي صلى الله عليه وسلم أمرها بالسكنى في دار زوجها لما قتل حتى تنقضي عدتها إلى غير ذلك من الوقائع التي لا تنحصر (1)

والمقصود المثال لا حصر جميعها وقد جاء عنهم التصريح برجوعهم عما كانوا يرونه لنفس تلك الأخبار التي هي آحاد كما جاء في بعض روايات حديث الغرة في الجنين أن عمر قال لله أكبر لو لم نسمع بهذا لقضينا بغيره عند أبي داوود وغيره كما روي عنه أنه كان لا يرى توريث المرأة من دية زوجها حتى أخره الضحاك بن سفيان بأن رسول الله صلى الله عليه وسلم
_________
(1) ومن اقواها واصرحها تحول بني سليم إلى الكعبة وهو في صلاة الظهر لما اخبرهم رجل واحد انه صلى مع النبي صلى الله عليه وسلم الصبح إلى الكعبة فاستداروا إليها حالا.

(1/128)

كتب إليه أن يورث امرأة أشيم الضبابي من دية زوجها وكان قد قتل خطأ وأمثال هذا كثيرة فان قيل قد جاء ما يدل على ترك العمل بخبر الواحد في وقائع أخرى كعدم قبوله صلى الله عيه
وسلم لخبر ذي اليدين لما قال له أقصرت الصلاة أن نسيت وأخبره أنه سلم من أثنتين ولم يقبل أبو بكر رضي الله عنه خبر المغيرة بن شعبة في ميراث الجدة حتى شهد معه محمد ابن مسلمة ولم يقبل عمر خبر أبي موسى في الاستئذان ثلاثاً حتى شهد معه أبو سعيد الخدري ولم تقبل عائشة خبر ابن عمر في حديثه أن الميت يعذب ببكاء أهله فالجواب من وجهين: الأول: ان هذا اعتراف من المخالف بقبول خبر الآحاد وإذا فهو إقرار منه بمحل النزاع لأن شهادة محمد ابن مسلمة مع المغيرة وأبي سعيد مع أبي موسى لا تنقل الخبر من كونه آحاداً لأن خبر
الاثنين آحاد كما ترى. الثاني: ان تلك الوقائع ليس فيها ما يدل على عدم قبول خبر الآحاد لأن عدم تصديق النبي صلى الله عليه وسلم لذي اليدين لأنه كان يظن خلاف ما اخبر به ولذا قال له كل ذلك لم يكن أي لم أنس ولم تقصر الصلاة أي في ظني ولا يكلف الإنسان بقبول خبر هو يظن عدم صدقة ولما أخبره الصحابة بصدق ذي اليدين أتم صلاته وسجد للسهو وهذا هو الصواب في الجواب عن هذا خلافاً لما ذكره المؤلف رحمه الله من أن الجواب عنه أن عدم تصديقه صلى الله عليه وسلم لذي اليدين ليعلمهم أن هذا الحكم لا يؤخذ فيه بقول الواحد
لأنهم كانوا خلفه صلى الله عليه وسلم كثيرين جداً وفيهم من هو أضبط للصلاة وأحرص على كمالها من ذي اليدين فكان انفراده بالتنبيه على ذلك دون جميعهم بعيداً ولذا لم يصدقه حتى أخبره غيره ...

(1/129)

وأما أبو بكر رضي الله عنه فلم يرد قول المغيرة وانما طلب الاستظهار بشهادة آخر معه ولو لم يجد غيره لقبله منفرداً كقول إبراهيم بلى ولكن ليطمئن قلبي.
وأما عمر رضي الله عنه فانه قال لأبي موسى سداً للذريعة ليلا يكون الناس كلما توجه إلى أحد منهم لوم وضع حديثاً عن النبي صلى الله عليه وسلم يرفع به عنه ذلك اللوم وقد ثبت عن عمر رضي الله عنه أنه غير مكذب ولا متهم لأبي موسى ولكنه خشي أن يتقول الناس على رسول الله صلى الله عليه وسلم. وأما عائشة فهي لم تكذب ابن عمر بل قالت انكم لتحدثون عن غير كاذبين ولا مكذبين ولكن السمع يخطئ كما ثبت عنها رضي الله عنها في الصحيح.
وفي رواية عنها في الصحيح أيضاً أنها قالت رحم الله أبا عبد الرحمن تعني ابن عمر سمع شيئاً فلم يحفظه الخ ... ولكنها ظنت أنه غلط لاعتقادها أن ما أخبر به مخالف لقوله تعالى: ((ولا تز وازرة وزر أخرى)) لأن بكاء أهل الميت ليس من فعله فلو عذب به لكان من مؤاخذته بعمل غيره والقرآن ينفي هذا ومن هنا ظنت أنه غلط ظن شخص غلط شخص معين في حادثة معينة لسبب معين ليس فيه البتة ما يقتضي رد قول ذلك المخبر مطلقاً كما ترى مع أن الصواب في هذه المسألة مع ابن عمر رضي الله عنهما وليس الأمر كما ظنت عائشة رضي الله عنها
وتوجيهه عند العلماء من أربعة أوجه , الأول: ان ذلك الميت أوصى أهل بالبكاء عليه كقول طرفة ابن العبد في معلقته:

وحينئذ فتعذيبه بفعله الذي هو أمره وايصاؤه بالمنكر.

(1/130)

الثاني: أن يعلم أن أهله يفعلون ذلك بعد موته ولم ينههم عنه لأن الله يأمره بنهيهم عن ذلك المنكر كما قال تعالى: ((قوا أنفسكم وأهليكم ناراً)) وتعذيبه اذا بتقصيره وإهماله ما أمره الله به من نهي أهله عن المنكر. الثالث: ان معنى تعذيبه ببكاء أهله توبيخ الملائكة له بما يندبه أهله به.
الرابع: أن معنى تعذيبه تألمه بما يقع من أهله من النياحة وغيرها قال ابن حجر في الفتح وهذا اختيار أبي جعفر الطبري من المتقدمين ورجحه ابن المرابط وعياض ومن تبعه ونصره ابن تيمية وجماعة ن المتأخرين واستشهدوا له بحديث قيلة بنت مخرمة ومحل الشاهد في كلامه من حديثها قوله صلى الله عليه وسلم: (فو الذي نفس محمد بيده ان أحدكم ليبكي فيستعبر إليه صويحبه فيا عباد الله لا تعذبوا موتاكم) قال: وهذا حديث طويل حسن الإسناد أخرجه ابن أبي خيثمة وابن أبي شيبة والطبراني وغيرهم.
الدليل الثاني: ما تواتر ما إنفاذ رسول الله صلى الله عليه وسلم أمراءة ورسله وقضاته وسعاته إلى الأطراف لتبليغ الأحكام والقضاء وتبليغ الرسالة ومن المعلوم أنه كان يجب عليهم تلقي ذلك بالقبول ليكون مفيداً والنبي صلى الله عليه وسلم مأمور بتبليغهم الرسالة ولم يكن ليبلغها بمن لا يكتفي يه وهذا دليل قاطع على قبول أخبار الآحاد.
وقال البخاري في صحيحه باب ما جاء في إجازة خبر الواحد الصدوق في الآذان والصلاة والصوم والفرائض والأحكام قول الله تعالى: ((فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم اذا رجعوا اليهم لعلهم يحذرون)) ويسمي الرجل طائفة لقوله تعالى: ((وان طائفتان من المؤمنين اقتتلوا))

(1/131)

فلو اقتتل رجلان دخل في معنى الآية.
وقوله تعالى: ((ان جاءكم فاسق بنبأ فتبينوا)) وكيف بعث النبي صلى الله عليه وسلم أمراءة واحداً بعد واحد فان سها أحد منهم رد إلى السنة ثم ساق رحمه الله أحاديث في وقائع متعددة كلها دجالة على الزامه صلى الله عليه وسلم بقبول خبر الآحاد فانظر ها فيه ان شئت ومراد البخاري رحمه الله أن العمل بخبر الواحد دل عليه الكتاب والسنة فمن الآيات الدالة عليه قوله تعالى: ((فلولا نفر من كل فرقة منهم طائفة)) الآية.
لأن تلك الطائفة لم يقل أحد بشرط بلوغها عدد التواتر مع أن الله يلزم بقبول خبرها في قوله: ((ولينذروا قومهم إذا رجعوا إليهم لعلهم لعلهم يحذرون)) بل ذكر البخاري أن الطائفة تصدق بالرجل الواحد , واستدل على ذلك بالآية التي ذكرنا آنفاً وقد سبقه للاستدلال بالآية على ذلك الشافعي ومجاهد رحمهم الله تعالى. ومن الآيات الدالة على قبول خبر الواحد قوله تعالى: ((يا أيها الذين آمنوا ان جاءكم فاسق بنبأ فتبينوا)) الآية.
فانه يفهم من دليل خطاب هذه الآية أعني مفهوم مخالفتها ان ذلك الجائي بنبأ لو كان غير فاسق بل كان معروفاً بالعدالة والصدق فانه لا يلزم التبين في خيره على قراءة فتبينوا ولا التثبيت على قراءة فتثبتوا بل يلزم العمل به حالا من غير تبين ولا تثبت والتحقيق اعتبار مفهوم المخالفة كما تقرر في الأصول خلافاً لأبي حنيفة رحمه الله تعالى.
قال المؤلف رحمه الله تعالى: -
دليل ثالث وهو أن الإجماع انعقد على قبول قول المفتي فيما يخبر به عن ظنه فما يخبر به عن السماع الذي لا يشك فيه أولى.

(1/132)

قال المؤلف رحمه الله تعالى: -
(فصل)
وذهب الجبائي إلى أن خبر الواحد انما يقبل اذا رواه عن النبي صلى الله عليه وسلم اثنان ثم يرويه عن كل واحد منهما اثنان إلى يصير في زماننا إلى حد يتعذر معه إثبات حديث أصلا الخ ... خلاصة ما ذكره في هذا الفصل أن لجبائي قاس الرواية على الشهادة وهذا مذهب باطل بإجماع من يعتد به من العلماء. فرواية المرأة كرواية الرجل وليست شهادتها كشهادته.
ورواية النساء مقبولة في الدماء والحدود ونحو ذلك ولا تقبل شهادتهن في ذلك والشهادة في الزنا لا بد فيها من أربعة والرواية فيه لا تحتاج إلى ذلك إلى غير ذلك من الفوارق بينها التي لا نزاع فيه بين أهل العلم.
قال المؤلف رحمه الله تعالى: -
ويعتبر في الراوي المقبول روايته أربعة شروط: الإسلام والتكليف والعدالة والضبط الخ ... اعلم أن الكافر لا تقبل روايته على التحقيق ولو كان متأولا معظماً للدين لأن منصب القبول لا يستفاد بغير الإسلام وخلاف من خالف في هذا لا يعول عليه وأما غير المكلف كالصغير والمجنون فلا
تقبل روايته أيضاً على التحقيق أما المجنون فلا تقبل مطلقا لا في التحمل ولا في الأداء وأما الصبي فيقبل في التحمل دون الأداء على التحقيق والمعنى أنه ان سمع الحديث من النبي فتحمله عنه وهو صغير عاقل ثم أداه بعد بلوغه قبل كما هي حالة رواية ابن عباس والحسن والحسين وعبد الله بن جعفر وعبد الله بن الزبير والنعمان بن بشير وأضرابهم أما لو أداه في حال

(1/133)

صغره فانه لا تقبل روايته لكونه لا يخاف الله ولا يعرفه ولو فرضنا أنه يعرفه فهو يعلم أن الصبي مرفوع عنه القلم فلا يخاف عاقبة الكذب ولأنه لا يقبل قوله فيما يخبر
به عن نفسه وهو الاقرار فما يخبر به عن غيره أولى بعدم القبول ولا ينتقض هذا بالعبد فان إقراره لا يقبل مع أن روايته مقبولة لأن المانع من قبول إقراره هو حق سيده الذي يملكه وليس لأحد إقرار بملك غيره مع أن قوماً أجازوا إقراره في العقوبات البدنية وهو مذهب مالك وقول من قال من العلماء بقبول شهادة الصبيان فيما يقع بينهم من الجنايات لا يرد على ما ذكرنا لأنه من قبيل الاستدلال بالقرائن اذا كثروا وأخبروا قبل التفرق مع مسيس الحاجة لذلك لكثرة وقوع الجنايات بينهم وانفرادهم غالبا عن غيرهم وأما الضبط فلا خلاف في
اشتراطه فلا تقبل رواية غير المميز ولا المجنون ولا المغفل الذي لا يحسن ضبط ماحفظه ليؤديه على وجه فلا ثقة بقوله وان كان غير فاسق والضبط في اللغة هو حفظ الشئ بالحزم وفي الاصطلاح هو كون الراوي غير كثير الغلط والخطأ بل خطؤه نادر ويعرف ذلك بمخالفته للجماعة المشهورين بالعدالة والضبط فمن كثرت مخالفته لهم فليس بضابط فلا تقبل روايته ومن ندرت مخالفته لهم فهو الضابط المستكمل لهذا الشرط قال في طلعة الأنوار معرفاً للضابط:
كذاك لا يقبل إلا من ضبط ... من زايل الخطأ كثيراً والغلط
بالضابطين اتعبرن فإن غلب ... وفق فضابط وإلا يجتنب
وأما العدالة فلا اختلاف في اشتراطها في الراوي والعدالة في اللغة التوسط وفي الاصطلاح سلامة الدين من الفسق والمروءة من القوادح وعرفها ابن عاصم في رجزه بقوله:
والعدل من يجتنب الكبائرا ... ويتقى فى الأغلب الصغائرا
وما أبيح وهو في العيان ... بقدح في مروءة الانسان.

(1/134)

وقال بعض علماء الأصول: العدالة هيئة راسخة في النفس تحمل على ملازمة التقوى والمروؤة جميعاً حتى تحصل ثقة النفوس بصدقة فلا ثقة بقول من لا يخاف الله تعالى خوفاً وازعاً عن الكذب وخلاف أهل الأصول في اشتراط الملكة المانعة من فعل ما يخل بالدين والمروءة مشهور وممن جزم باشتراط الملكة فيها صاحب جمع
الجوامع والغزإلى والأبياري والفهري وغيرهم وأكثر أهل على أن العدل هو من يجتنب الكبائر مطلقاً وصغائر الخسة مطلقاً كسرقة لقمة وتطفيف جبة لدلالة ذلك على سقوط مروءته وساقط المروءة لا ثقة بقوله ويجتنب صغائر غير الخسة في أغلب الأحوال ويجتنب ما يخل بالمروءة عرفاً من المباحات كالبول في الطريق والأكل في السوق لغير سوقي ونحو ذلك وظاهر كلامهم سواء كان الاجتناب بسبب ملكه أي هيئة راسخة في النفس ومجاهدتها دون فعل ذلك وهذا هو الأظهر عندي وممن ما ل اليه ابن حلولو في الضياء اللامع والعبادي في الآيات البينات
والله تعالى أعلم , واعلم أن الإصرار على الصغيرة يصيرها كبيرة لاشعاره بعدم التقوى من فاعله , قال في المراقي:
ولا صغيرة مع الإصرار ... المبطل الثقة بالأخبار
وخلاف العلماء في حد الكبيرة معروف فلا نطيل به الكلام هذا وما ذكره المؤلف من اشتراط العدالة يعلم منه أنه لا تقبل رواق فاسق وهو كذلك كما نص الله على ذلك في قوله: ((ولا تقبلوا لهم شهادة أبداً وأولئك هو الفاسقون)) الآية.
وقوله: ((ان جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوماً بجهالة فتصبحوا على ما فعلتم نادمين)) أما ان كان فسقة بارتكاب كبيرة كقذف المحصنات ونحو ذلك فلا

(1/135)

خلاف في عدن قبول روايته وأما ان كان فسقة عن تأول كبعض أهل الأهواء الذين لم تبلغ بهم بدعهم الكفر البواح فاختلاف أهل الأصول والحديث في قبول رواياتهم معروف فأما من كان منهم برى أن الكذب لترويج بدعته جائز كالخطابية وغيرهم فلا تقبل روايته قولا واحدا وكذلك من يدعو منهم إلى بدعته أما الذي لا يدعو إلى بدعته ولا يرى جواز الكذب بل عرف الصدق والتحرز من الكذب
واحترام الدين فأكثر أهل العلم على قبول روايته لأن صدقه مما يغلب على الظن وقد روى الشيخان وغيرهما من جماعة من المبتدعة من خوارج ومرجئة وقدرية وممن اخرج له البخاري عمران بن حطان وهو القائل في ابن ملجم قاتل أمير المؤمنين علي رضي الله عنه يمدحه على ذلك.
يا ضربة من تقى ما أراد بها ... إلا يبلغ من ذى العرش رضوانا
إنى لأذكره من غوى فأحسبه ... أوفى البرية عند الله ميزانا
ولقد صدق من رد عليه بقوله:
بل ضربة من غوى أوردته لظى ... وسوف يلقى بها الرحمن غضبانا
وفي هذه المسألة أعني الرواية عن أهل البدع كلام كثير للعلماء لم نطل به الكلام وأظهره هو ما ذكرنا والله تعالى أعلم وانما العدالة بواحد من ستة أمور:
الأول: الاختبار بالمعاملة والمخالطة التي تطلع على خبايا النفوس ودسائسها.
الثاني: التزكية ممن ثبتت عدالته وهي أخبار العدول المبرزين عنه بصفات العدالة.
الثالث: السماع المتوتر أو المستفيض عنه أنه عدل فمن اشتهرت عدالته

(1/136)

بين أهل العلم وشاع الثناء عليه بالعدالة كفى ذلك في ثبوت عدالته كمالك والسفيانين والأوزاعي والشافعي وأحمد وأشباههم.
الرابع: قضاء قاض بشهادة شاهد ان كان معروفاً عنه أنه لا يحكم بعلمه أو لم يكن عالماً بالواقعة مع شهرته بالعدالة وعدم الحكم بقول غير العدل أو مجهول الحال فان احتمل أنه حكم بعلمه لا بشهادة الشاهد فليس ذلك تعديلا له. وحكى ابن الحاجب الإجماع على أن حكم القاضي بشهادة الشاهد نحو ما ذكرنا له والظاهر أنه لا يخلو من خلاف.
الخامس: أن يروي عنه من عرف من عادته أو من لفظه أنه لا يروى الا عن العدل كالبخاري في صحيحه ومالك فان تلك الرواية عنه تعديل له , وذهب جماعة من علماء الحديث إلى أن ذلك ليس تعديلا له لاحتمال مخالفته عادة وكونه ذلك تعديلا له هو اختيار الأصوليين أما ان كان يروى عن غير العدل فليست روايته عن شخص تعديلا له قولا واحدا.
السادس: أن يعمل عالم بروايته بشرط أن يعرف من لفظ ذلك العالم أو عادته أنه لا يعمل الا بقول العدل وعلى هذا جماعة من الأصوليين وقالت جماعة من أهل الحديث ليس عمل العالم بروايته تعديلا له ولا تصحيحاً لمرويه لجواز أن يكون عمل به احتياطاً أو في فضائل الأعمال التي أجاز بعضهم العمل فيها بالضعيف بشرطه المعروف في علم الحديث.
قال مقيده عفا الله عنه: -
ان كان العمل المذكور في الترغيب أو كان أحوط فالظاهر أن العمل له لا يستلزم تعديل رواية أما ان كان ليس من مواضع الترغيب وكان الاحتياط في ترك العمل به كما لو دل المروي المذكور على جواز أخذ مال إنسان أو عقوبته وكان العالم الذي عمل به لا يعمل الا برواية العدل فالظاهر أن عمله بروايته حينئذ تعديل له وقطع بذلك العبادي في الآيات البينات

(1/137)

وقال صاحب نشر البنود ليس بعيداً أما إن كان العالم لا يلتزم في العمل بالرواية عدالة الراوي فعمله بروايته ليس تعديلا له اتفاقاً وإلى المسألة إشارة في المراقي بقوله:
ومثبت العدالة اختبار ... كذاك تعديل والانتشار
وفى قضا القاضى وأخذ الراوى ... وعمل العالم أيضاً ثاوى
وشرط كل أن ير ملتزماً ... رداً لما ليس بعدل علما
وستأتي هذه المسألة في المتن وقدمناها لنذكر مثبت العدالة عند ذكر العدالة.
قال المؤلف رحمه الله تعالى: -
(فصل)
ولا يقبل خبر مجهول الحال في هذه الشروط في احدى الروايتين وهو مذهب أبي حنيفة الخ ... خلاصة ما ذكره في هذا الفصل أن من جهل إسلامه فلم يعرف أمسلم هو لا ومن جهل بلوغه فلم يدر أبالغ هو أم صبي ومن جهل ضبطه فلم يدر أضابط هو أم لا لا تقبل رواية واحد منهم قولا واحداً أما من جهلت عدالته فلم يدر أعدل هو أو لا فالرواية المشهورة عن أحمد أنه لا يقبل وهو مذهب الشافعي.
قال مقيده عفا لله عنه: -
وهو مذهب مالك والجمهور والرواية الأخرى عن أحمد أنه يقبل.
قال المؤلف.
وهو مذهب أبي حنيفة ومدار هذا الخلاف على أن شرط القبول هل

(1/138)

هو العلم بالعدالة أو هو عدم العلم بالفسق فمن قال لا يقبل مجهول العدالة قال المدار على علم العدالة والمجهول لم تعلم عدالته فلا يقبل ومن قال يقبل قال المدار على عدم العلم بالفسق وهذا لم يعلم منه فسق فيقبل واحتج من قال بأن مجهول العدالة لا يقبل بحجج الأولى ان مستند قبول خبر الواحد الإجماع والمجمع عليه قبول رواية العدل ورد خبر الفاسق.
والمجهول ليس بعدل ولا هو في معنى العدل في حصول الثقة بخبره. الثانية: قياس الشك في العدالة على الشك في بقية الشروط الذي هو محل اتفاق على عدم القبول اذ لا فرق بين الشروط المذكورة فلا وجه لجعل الشك مانعاً من القبول في بعض منها دون بعض بلا دليل. الثالثة: قياس روايته على شهادته فشهادة مجهول العدالة لا تقبل لقوله تعالى: ((واشهدوا ذوي عدل منكم)) الآية. وقوله: ((ممن ترضون من الشهداء)) والمجهول غير عدل ولا مرضى فكذلك روايته.
الرابعة: ان المقلد اذا شك في بلوغ المفتي الدرجة التي تخول له الإفتاء لم يجز تقليده فكذلك الرواية عنه. الخامسة: ان الفرع الشاهد على شهادة أصل لا تقبل شهادته ما لم يعينه فلو كانت شهادة المجهول مقبولة لما احتيج إلى تعيينه. هذا حاصل ما ذكره المؤلف منه حجج القول مع بعض اختصار. واحتج من قال بقبول رواية مجهول العدالة بحجج. الأولى: قبوله صلى الله عليه وسلم شهادة الأعرابي برؤية الهلال ولم يعرف منه الا الإسلام.

(1/139)

الثانية: ان الصحابة رضي الله عنهم كانوا يقبلون رواية الأعراب والعبيد والنساء لأنهم لم يعرفوهم بفسق. الثالثة: ان من أسلم من الكفار ثم روى فور إسلامه فروايته مقبولة والقول بردها بعيد ولا مستند لقبولها الا إسلامية وعدم العلم بفسقه بعد إسلامه. الرابعة: أنه لو أخبر بطهارة ماء أو نجاسته أو أنه على طهارة أو أن هذه الجارية ملكه أو أنها خالية من زوج قبل قوله في ذلك فيجوز التطهر بالماء الذي أخبر بطهارته ويترك الماء الذي أخبر بنجاسته ويجوز الائتمام به لقوله أنه على طهارة ويجوز وطئ الجارية المشتراة
منه بقوله أنها ملكه وأنها خالة من زوج هذا الذي ذكره المؤلف من حجج هذا القول وأجاب أهل القول الأول عن هذه الحجج بأن قبوله صلى الله عليه وسلم لشهادة الأعرابي لم يتعين فيه كون الأعرابي كان مجهولاً عنده لاحتمال أن يكون كان عالماً بعدالته بوحي أو غيره أو يكون زكاه بعض الصحابة والظاهر أن الجواب عن هذا أن الصحابة كلهم كلهم عدول تثبت عدالتهم وتزكيتهم بالنص وبأن الصحابة ما كانوا يقبلون رواية أحد من غير الصحابة من العبيد والنساء الا من عرفوا صدقه وعدالته وأما قريب العهد بالكفر ممن أسلم ثم روى فان كان
صحابياً فله عدالة الصحابة وطراوة إسلامه ورغبته في الدين تجعله يتباعد من الكذب وأما ان كان من غير الصحابة فلا نسلم قبول روايته حتى تعرف عدالته وأما من أخبر عن نجاسة الماء أو طهارته من غير الصحابة فلا تصدق روايته إلا إذا عرفنا عدالته وأما قول البائع ان هذه السلعة له وان هذه الأمة لا زوج لها فقد رخص في قبول ذلك في المعاملات لشدة حاجة الناس اليها ولو كان بيده المتاع معروفاً أنه غير عدل.
اذ لو توقفت المعاملات على إثبات ملك السلع المعروضة للبيع لتعذر ذلك وصار فيه حرج كبير فاكتفي

(1/140)

في ذلك بوضع اليد ودعوى الملك ولو من غير عدل.
قال المؤلف:
(فصل)
ولا يشترط في الرواية المذكورة الخ ... خلاصة ما ذكره في هذا الفصل سبعة أشياء: الأول: ان رواية المرأة كرواية الرجل فرواية عائشة مثلا لا فرق بينها ورواية الرجال من الصحابة إذ الرواية ليست كالشهادة فالنساء في باب الرواية هن والرجال سواء.
الثاني: ان رواية الأعمى إذا وثق بمعرفة الصوت مقبولة واستدل لذلك بأن الصحابة رضي الله عنهم كانوا يروون عن عائشة وغيرها من النساء من وراء حجاب اعتماداً على الصوت الا أن الأصوليين قرروا في مباحث الترجيح أن الذي روي عن النساء من غير حجاب لكونه من محارمهن ترجح روايته على رواية من روى عنهن من وراء حجاب ومثلوا له برواية القاسم بن محمد عن عائشة أن بريرة عتقت وزوجها عبد مع رواية الأسود بن يزيد عنها أنه كان حراً لأن القاسم ابن أخيها يروي عنها من غير حجاب والأسود ليس محرماً لها فلا يروي عنها الا من وراء
حجاب. وعن البخاري أن القائل بأنه كان حراً الحكم وليس من قول عائشة. الثالث: ان الراوي لا يشترط فيه كونه فقيهاً بل تقبل رواية العدل الذي ليس بفقيه واستدل له المؤلف بحديث رب حامل فقه غير فقيه ورب حامل فقه إلى من هو أفقه منه. وبأن الصحابة كانوا يقبلون خبر

(1/141)

الأعرابي الذي لا يروي الا حديثاً واحداً.
الرابع والخامس أنه لا يقدح في الرواية بالعداوة والقرابة بخلاف الشهادة وإيضاحه أنه لو كانت خصومة بين أثنين ثم روى قريب أحدهما أو عدوه حديثاً عن النبي صلى الله عليه وسلم يقتضي نفع ذلك القريب أو ضر ذلك العدو فلا يقدح في روايته بتلك العداوة أو القرابة لأن حكم الرواية عام لكل الناس لا يختص بشخص بعينه بخلاف الشهادة. السادس: أنه لا يقدح في رواية الراوي بعدم معرفة نسبه. السابع: أنه لو ذكر اسم شخص متردد بين مجروح وعدل فلا تقبل تلك الرواية لاحتمال كون ذلك الشخص المذكور في السند هو المجروح.
هذا هو حاصل ما ذكره المؤلف في هذا لفصل وجميع ما فيه صواب والمقرر في أصول مالك وألي حنيفة أنهما لا يقبلان رواية غير الفقيه وبعضهم يقيده عن أبي حنيفة بما اذا خالفت رواية غير الفقيه القياس وبهذه القاعدة ردوا كثيرا من أحاديث أبي هريرة رضي الله عنه بدعوى أنه غير فقيه وأن روايته مخالفة للقياس ومثال ذلك ردهم لحديثه في المصراة أنه يردها اذا حلبها وصاعاً من تمر والمروي في أصول المالكية عن مالك عدم قبول رواية غير الفقيه مطلقاً بدعوى أن غير الفقيه لا يوثق بفهمه الكلام على وجهه فربما فهم غير المقصود لعدم
فقهه وربما نقله بالمعنى فيقع بذلك الخلل في روايته ولا شك أن هذا باطل من وجهين: الأول: ان عدالته تمنعه من أن يقول شيئاً لم يفهمه ولمم يجزم بفهمه مع أن معنى الكلام الذي لا خفاء فيه ولا إجمال يفهمه على وجهه غير الفقيه كما لا يخفى. الثاني: ان النبي صلى الله عليه وسلم بين أنهه قد يحمل الفقه

(1/142)

غير الفقيه وذلك نص في محل النزاع وهو ثابت عنه صلى الله عليه وسلم أنه قال: نضر الله أمرءاً سمع منا حديثاً فحفظه حتى يبلغه غيره فرب حامل فقه إلى من هو أفقه منه ورب حامل فقه ليس بفقيه فقوله صلى الله عليه وسلم:
ورب حامل فقه ليس بفقيه نص في محل النزاع دال على صحة رواية غير الفقيه كما ترى. وقد قال المناوي في شرح الجامع الصغير في الكلام على هذا الحديث رواه الترمذي في العلم والضياء في المختارة عن زيد بن ثابت قال الترمذي صحيح وقال ابن حجر في تخريج المختصر حديث زيد بن ثابت هذا صحيح خرجه أحمد وأبو داوود وابن حبان وابن أبي حاتم والخطيب وأبو نعيم والطيالسي والترمذي وفي الباب عن معاذ بن جبل وأبي الدرداء وأنس وغيرهم وقال في موضع آخر الحديث صحيح المتن وان كان بعض أسانيده معلولا. اهـ.
قال مقيده عفا الله عنه: -
ومعنى هذا ثابت في الصحيحين من حديث أبي موسى الأشعري رضي الله عنه لأن قول النبي صلى الله عليه وسلم في حديث أبي موسى المتفق عليه المشهور وكان منه أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا الحديث مثل مضروب لكون الراوي قد يكون غير فقيه فكما أن تلك الأجادب لم تنبت ولم تثمر ولكنها أمسكت ذلك الماء للناس فنفعهم الله به فشربوا منه وسقوا وزرعوا فكذلك أولئك الرواة لم يتفقهوا ولكن نفع الله الناس بما حفظوا من العلم فانتفعوا به وتفقهوا فيه ولذا قال صلى الله عليه وسلم: رب مبلغ

(1/143)

أوعى من سامع
وقوله مبلغ بصيغة اسم المفعول وهذا الحديث أخرجه البخاري في كتاب العلم في باب قول النبي صلى لله عليه وسلم رب مبلغ أوعى من سامع من حديث أبي بكر رضي الله عنه عن النبي صلى الله عليه وسلم وذكر صاحب الجامع الصغير هذا الحديث من رواية ابن مسعود وعزاه للامام أحمد في المسنتد والترمذي وابن حبان وجعل عليه علامة الصحة وقال شارحه المناوي قال ابن حجر في تخريج المختصر حديث مشهور خرج في السنن أو بعضها من حديث ابن مسعود وزيد بن ثابت وجبير ابن مطعم وصححه ابن حبان والحاكم.
وذكر أو القاسم بن منده في تذكرته أنه رواه عن المصطفى صلى الله عليه وسلم أربعة وعشرون صحابياً ثم سرد أسماءهم وقال عبد الغني في الآداب تذاكرت أنا والدارقطني طرق هذا الحديث فقال: هذا أصح شئ روي فيه. اهـ.
وهذه النصوص تدل على أن ما روي عن مالك وأبي حنيفة رحمهما الله تعالى من عدم قبول رواية غير الفقيه مطلقاً أو اذا خالفت القياس خلاف لصواب وقد رد صاحب مراقي السعود هذا القول على أهل مذهبه من المالكة بقوله:
من ليس ذا فقه أباه الجيل ... وعكسه أثبته الدليل
والحيل الصنف من الناس ومراده بهم علماء المالكية وقوله وعكسه أي عكس قولهم أثبته الدليل وهو ما ذكرنا آنفاً من الأحاديث في ذلك.


التزكية، يسمع الجرح والتعديل من واحد، الاختلاف في قبول الجرح إذا لم يبين سببه، التحقيق في ذلك، تعارض الجرح والتعديل، قبول التعديل بدون بيان السبب، الإجماع على عدالة الصحابة، خبر المحدود، إيضاح في قصة المغيرة، مراتب الرواية عن غير النبي صلى الله عليه وعلى آله وسلم، القراءة في رب الإجازة وأقسامها، الع

مذكرة في أصول الفقه

قول المؤلف في التزكية والجرح
قال المؤلف رحمه الله تعالى: -
(فصل)
المراد بالتزكية في الاصطلاح أخبار العدول عنه بصفات العدالة والمراد

(1/144)

بالجرح في الاصطلاح أخبارهم عنه بما يخل بعدالته من فسق أو سقوط مروءة.

قال المؤلف رحمه الله تعالى: -
اعلم أنه يسمع الجرح والتعديل من واحد في الرواية لان العدالة التي تثبت بها الرواية لا تزيد على نفس الرواية بخلاف الشهادة وكذلك تقبل تزكية العبد والمرأة كما تقبل روايتها معنى كلامه واضح وهو أن التعديل والجرح بالنسبة إلى الرواية كلاهما يثبت بواحد عدل ولو عبد أو امرأة لان نفس الرواية تثبت بواحد ولو عبداً أو امرأة فكذلك التزكية فيها أما الشهادة فلا يكفي فيها واحد كما هو معروف وكذلك لا يكفي في التزكية فيها واحد وحاصل كلام العلماء في هذه المسألة أن لهم فيها ثلاثة مذاهب:
الأول لا بد في التعديل والتجريح من عدلين مطلقاً سواء كان ذلك بالنسبة إلى الرواية أو الشهادة والثانية يكفي فيها معاً واحد والثالث التفصيل فيكفي الواحد فيها بالنسبة إلى الرواية دون الشهادة وهو الذي درج عليه المؤلف وأشار في مراقي السعود إلى هذه المسألة بقوله في الجرح والتعديل:
كلاهما يقبته المنفرد ... ومالك عنه روى التعدد
وقال بالعدد ذو دراية ... فى جهة الشاهد لا الرواية

والقول باشتراط التعدد في المعدل والمجرح في الرواية والشهادة معاً عزاه الفهري للمحدثين والأبياري لأكثر الفقهاء.
وأظهرها عندي الفرق بين الرواية والشهادة في ذلك وكون التعديل والتجريح تبعاً لما فيه التعديل والتجريح فان كان يكتفي فيه بواحد اكتفى في تعديله وتجريحه بواحد والا

(1/145)

فلا وان كان صاحب الضياء اللامع يقول ان الفرق بينهما غلط قائلا ان معقول الشهادة فيهما سواء لأن كلا منهما أخبار عن شخص بصفات العدالة أو عدمها وما قاله يرده الإجماع على الفرق بين الرواية والشهادة في مسائل كثيرة كقبول رواية المرأة منفردة ولو في الدماء والحدود مع عدم قبول شهادتها في ذلك وكلا الأمرين أخبار منها عن أمر.
وقد قال ابن عاصم المالكي في تحقيه:
وواحد يجزئ فى بابا الخبر ... وإثنان أولى عند كل ذى نظر
قال المؤلف رحمه الله تعالى: -
واختلف الرواية في قبول الجرح اذا لم يتبين سببه الخ ... خلاصة ما ذكره في هذا الحديث أن فيه ثلاثة مذاهب أحدها أن الجرح يقبل ولو لم يبين المجرح سببه لأن عدالته تمنعه من الجرح بأمر غير قادح.
الثاني: ان الجرح لا يقبل الا مع بينان سببه لاختلاف الناس فيما يحصل به الجرح فقد يظن الأمر قادحاً وهو ليس بقادح.
الثالث: التفصيل بين المجرح الذي حصلت الثقة ببصيرته وشدة معرفته وتمييزه لأسباب الجرح فيقبل تجريحه مع عدم بيان السبب وبين من ليس كذلك فلا يقبل تجريحه حتى يبين السبب.
قال مقيده عفا الله عنه: -
جمهور أهل الأصول والحديث لا يقبل الا مع بيان السبب لأن المجرح قد يظن ما ليس بقادح قادحاً وقد قيل لشعبة: لم تركت حديث فلا ن؟ قال: رأيته يركض على بر ذون فتركت حديثه. وروي عن مسلم بن إبراهيم أنه

(1/146)

سئل عن حديث صالح المري فقال: وما تصنع بصالح ذكروه يوماً عند حماد بن سلمة فامتخط حماد. اهـ.
وأشباه هذا كثيرة ولأجل هذا احتج الشيخان في صحيحهما بجماعة سبق من غيرهما تجريحهم فلم يقبلوا ذلك التجريح لعدم بيان السبب. ومن أمثلة ذلك رواية البخاري عن عكرمة وعمر بن مرزوق , ورواية مسلم عن سويد ابن سعيد وغيره. قال العراقي في ألفيته:
وربما رد الكلام الجارح ... كالنسئ فى أحمد بن صالح
قال المؤلف رحمه الله تعالى: -
أما اذا تعارض الجرح والتعديل قدمنا الجرح الخ ... خلاصة ما ذكره في هذا المبحث أن الجرح اذا تعارض مع التعديل قدم الجرح لأن المجرح اطلع على أمر خفي على المعدل هذا ان تساوي عدد المجرحين والمعدلين أو كان المجرحون أكثر فان كان المعدلون أكثر
من المجرحين فكذلك في الصحيح لأن سبب تقديم الجرح علم المجرح بما خفي على المعدل وذلك لا ينتفي بكثرة عدد المعدلين وقيل يقدم التعديل للكثرة وهو ضعيف هذا حاصل كلامه وتحقيق المقام في هذه المسألة أن المجرحين ان كانوا أكثر فالتجريح مقدم اجماعاً فان تساوى عدد المجرحين والمعدلين أو كان المعدلون أكثر فكذلك على الصحيح وقيل بالترجيح فيهما وأسباب الترجيح ستأتي إن شاء الله تعالى في آخر الكتاب وأشار في المراقي إلى هذه المسألة بقوله:
وشذ من زعم أن التعديل يقدم في جميع الصور.

(1/147)

قال المؤلف رحمه الله تعالى: -
(فصل)
في التعديل وذلك إما بقول واما بالرواية عنه الخ ... قد قدمنا ما ذكره في هذا المبحث مستوفي في الكلام على اشتراط العدالة فلا حاجة إلى إعادته هنا وأعلى أنواع التزكية الشادة له بأنه عدل رضى وان لم يبين أسبابا ذلك. واعلم أن تحقيق قبول التعديل بدون بيان السبب كما هو مذهب الجمهور من أصوليين ومحدثين. واعلم أن عدم العمل بشهادة شاهد ليس تجريحاً له كما هو ظاهر.
قال المؤلف رحمه الله تعالى: -
(فصل)
والذي عليه سلف الأمة وجمهور الخلف أن الصحابة رضي الله عنهم معلومة عدالتهم بتعديل الله تعالى وثنائه عليهم. قال الله تعالى: ((والسابقون الأولون)) الآية. وقال: ((لقد رضي الله عن المؤمنين)) الآية. وقال: ((محمد رسول الله والذين معه أشداء على الكفار)) الآية ... الخ ... خلاصة ما ذكره في الفصل أن الصحابة كلهم عدول للثناء عليهم في كتاب الله وسنة نبيه صلى الله عليه وسلم وهذا قول جمهور علماء المسلمين وهو الصواب ان شاء الله تعالى , وعلى هذا فجهالة الصحابي لا تضر لأنهم كلهم

(1/148)

عدول والصحابي هو من اجتمع
مع النبي صلى الله عليه وسلم مؤمناً وما ت على ذلك والصحبة تثبت بقوله عن نفسه أنه صحب النبي صلى الله عليه وسلم ان كان أدرك عصره وكذلك تثبت بقول غيره من الصحابة رضي الله عنهم هذا حاصل كلامه رحمه الله وخالف جماعة فقالوا لا تثبت العدالة الا لخصوص الذين لازموه صلى الله عليه وسلم واهتدوا بهديه أما من رآه مرة مثلا ثم فارقه فلا تثبت له العدالة بذلك وممن اختار هذا التفصيل المازري في شرح البرهان لإمام الحرمين والقرافي وغيرهما والصواب ان شاء الله تعالى هو مذهب الجمهور وانهم كلهم عدول رضي الله عنهم وأرضاهم
سواء لازموه أو اجتمعوا به وذهبوا وقد أطبق العلماء على قبول رواية وائل ابن حجر ومالك بن الحويرث وعثمان بن أبي العاص الثقفي وغيرهم ممن اشتهرت صحبتهم وروايتهم عنه صلى الله عليه وسلم مع أنهم وفدوا إليه واجتمعوا به صلى الله عليه وسلم ورجعوا إلى أهليهم ولم يلازموه. وقال ابن حجر في مقدمة الإصابة: اتفق أهل السنة على أن الجميع عدول ولم يخالف في ذلك الا شذوذ من المبتدعة وذكر الخطيب في الكفاية فصلا نفيساً في ذلك فقال: عدالة الصحابة ثابتة معلومة بتعديل الله لهم وأحباره عن طهارتهم واختياره لهم فمن ذلك
قوله تعالى: ((كنتم خير أمة أخرجت للناس)) وقوله: ((وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس)) الآية. وقوله: ((لقد رضي الله عن المؤمنين اذ يبايعونك تحت الشجرة فعلم ما في قلوبهم)) وقوله: ((والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم باحسان رضي الله عنهم ورضوا عنه)) وقوله: ((يا أيها النبي حسبك الله ومن اتبعك من المؤمنين)) و

(1/149)

قوله: ((للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم بتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون)) إلى قوله: ((ان
ك رؤوف رحيم)) في آيات كثيرة يصول ذكرها وأحاديث كثيرة يكثر تعدادها وجميع ذلك يقتضي القطع بتعديلهم ولا يحتاج أحد منهم مع تعديل الله إلى تعديل أحد من الخلق على أنه لو لم يرد من الله ورسوله فيهم شئ مما ذكرناه لأوجبت الحال التي كانوا عليها من الهجرة والجهاد ونصرة الإسلام وبذل المهج والأموال وقتل الآباء والأنباء والمناصحة في الدين وقوة الإيمان واليقين القطع بتعديلهم إلى أن قال: والأحاديث الواردة في تفضيل الصحابة كثيرة ومن أدلها على المقصود ما رواه الترمذي وابن حبان في صحيحه من حديث عبد الله ابن
مغفل قال: قال رسول الله صلى الله عليه وسلم الله الله في أصحابي لا تتخذوهم غرضا فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبعضهم ومن آذاهم فقد آذى الله ومن آذى الله فسيوشك أن يأخذه. وقال أبو محمد بن حزم: الصحابة كلهم من أهل الجنة قطعاً. قال الله تعالى: ((ولا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى)) وقال تعالى: ((ان الذين سبقت لهم منا الحسنى أولئك عنها مبعدون)) فثبت أن الجميع من أهل الجنة وانه لا يدخل أحد منهم النار لأنهم
هم المخاطبون بالآية السابقة فان قيل التقييد بالإنفاق والقتال يخرج من لم يتصف بذلك فالجواب أن التقيدات المذكورة خرجت مخرج

(1/150)

الغالب والا فالمراد من اتصف بالانفاق بالفعل أو القوة انتهى منه مع حذف واختصار غير مخل بالمقصود وأشار في مراقي السعود إلى مسألة عدالة الصحابي جامعاً معا الفرق بين الرواية والشادة بقوله:
ومراده بالامام المؤتمن القرافي وقد سبقه إلى ذلك القول المازري وغيره كما تقدم فالحاصل أن الحق الذي عليه من يعتد به من المسلمين أن الصحابة كلهم تقدم فالحاصل أن الحق الذي عليه من يعتد به من المسلمين أن الصحابة كلهم محكوم لهم بالعدالة ولا يبحث عن عدالة أحد منهم وليسوا معصومين فمن ثبت عليه في خوصه قادح ثبوتاً واضحاً لا مطعن فيه عمل به وقد ارتد بعضهم كعبيد الله بن جحش الذي كان زوج أم المؤمنين رملة بنت أبي سفيان أم حبيبة رضي الله عنها والرده أعظم من ارتكاب كبيرة توجب الفسق وقد مات والعياذ بالله على
ردته منتصراً.
قال المؤلف رحمه الله تعالى: -
(فصل)
المحدود في القذف ان كان يلفظ الشهادة فلا يرد خبره لأن نقصان العدد ليس من فعله ولهذا روى الناس عن أبي بكرة واتفقوا على ذلك وهو محدود في القذف وان كان بغير لفظ الشهادة فلا تقبل روايته حتى يتوب حاصل ما ذكر في هذا الفصل أن أبطال الرواية بالحد في القذف تفصيلا فان كان المحدود شاهداً عند الحاكم بأن فلاناً زني وحد لعدم كمال الأربعة فهذا لا ترد به روايته لأنه إنما حد لعدم كمال نصاب

(1/151)

الشهادة في الزنى وذلك ليس من فعله وان كان القذف ليس بصيغة الشهادة
كقوله لعفيف: يا زاني ويا عاهر ونحو ذلك بطلت روايته حتى يتوب أي ويصلح بدليل قوله تعالى: ((ولا تقبلوا لهم شهادة أبداً وأولئك هو الفاسقون الا الذين تابوا من بعد ذلك وأصلحوا)) الآية. واستدل المؤلف رحمه الله لما ذكره من الفرق بين الحد على سبيل القذف والحد على سبيل عدم كمال النصاب في الشهادة بقصة أبي بكرة لأنه متفق على قبول روايته مع أنه محدود في شهادته على المغيرة ابن شعبة الثقفي بالزنا والشهادة في هذا ليست كالرواية فلا تقبل شهادة المحدود في قذف أو شهادة حتى يتوب ويصلح بدليل قول عمر [بي بكرة تب
أقبل شهادتك خلافاً لمن جعل شهادته كروايته فلا ترد وهو محكي عن الشافعي والحاصل أن القذف بالشتم ترد شهادته وروايته بلا خلاف حتى يتوب ويصلح والمحدود في الشهادة لعدم كمال النصاب تقبل روايته دون شهادته وقيل تقبل شهادته وروايته وقصة أبي بكرة المشار إليها أنه شهد على المغيرة ابن شعبة بالزنا هو وأخوه زياد ونافع ابن الحارث وسعيد ابن سهل فتلكأ زياد أو غيره في الشهادة فجلد عمر الثلاثة المذكورين.
قال مقيده عفا الله عنه: -
يظهر لنا في هذه القصة أن المرأة التي رأوا المغيرة رضي الله عنه مخالطاً لها عندما فتحت الريح الباب عنهما هي زوجته ولا يعرفونها وهي تشبه امرأة أخرى أجنبية كانوا يعرفونها تدخل على المغيرة وغيره من الأمراء فظنوا أنها هي فهم لم يقصدوا باطلاً ولكن ظنهم أخطأ وهو لم يقترف ان شاء الله فاحشة لأن أصحاب رسول الله صلى الله عليه وسلم يعظم فيهم الوازع الديني الزاجر عما لا ينبغي في أغلب الأحوال والعلم عند الله تعالى.

(1/152)

قال المؤلف رحمه الله تعالى:
(فصل)
في كيفية الرواية وهي على أربع مراتب الخ ... خلاصة ما ذكره في هذا الفصل أن كيفية الرواية يعني الرواية عن غير النبي صلى الله عليه وسلم بدليل ما تقدم على أربع مراتب.
الأولى: وهي أعلاها عند المؤلف قراءة الشيخ عليه في معرض الأخبار ليروي عنه وذلك يسوغ للراوي أن يقول حدثني وأخبرني وسمعته يقول وقال كذا ونحو ذلك من صنيع الأداء.
المرتبة الثانية: أن يقرأ على الشيخ فيقول: نعم أو يسكت فتجوز الرواية به خلافاً لبعض أهل الظاهر القائل بأنه لا بد من إقرار الشيخ نطقاً ولا يكفي سكوته لأن الساكت لا ينسب إليه قول عندهم واستدلاله أيضاً بظاهر قوله تعالى: ((قال أأقررتم وأخذتم على ذلك أصري)) الآية. والجمهور على قبول الرواية ولو سكت لأن عدالته تمنعه من أن يسكت مع علمه بعدم صحة ما يقرأ عليه ما لم تكن هناك مخيلة إكراه أو غفلة ونحو ذلك فلا يكتفي بسكوته وهذه المرتبة الثانية تسوغ للراوي أن يقول أنبأنا وحدثنا فلان قراءة عليه وهل يجوز
الاقتصار على حدثنا فلان دون ذكره قراءة عليه فيه روايتان أحدهما يجوز ذلك وعزاه المؤلف لأكثر الفقهاء والأخرى لا يجوز ذلك كما لا يجوز سمعت من فلان في ذلك وهل يجوز للراوي أن يبدل قول شيخه حدثنا بأخبرنا أو عكسه فيه روايتان أيضاً بالجواز والمنع ووجه القول بجواز ذلك اتحاد اللفظيين في المعنى لغة ووجه المنع من ذلك اختلاف مقتضى اللفظيين عند المحدثين لأنهم

(1/153)

يخصون حديثنا بما سمع من لفظ الشيخ وأخبرنا يصلح عندهم لذلك أيضاً ولما قرئ على الشيخ فأقر به فالأخبار عندهم أعلم من التحديث.
المرتبة الثالثة: الجازة وهي أربعة أنواع: الأول: الإجازة لمعين في معين كقوله أجزت لك أو لكم أن تروي أو ترووا عني الكتاب الفلاني. الثاني: الإجازة لمعين في غير معين كقوله أجزت لك أو لكم أن ترووا عني جميع مروياتي. الثالث: الإجازة لغير معين في معين كأن يقول أجزت للمسلمين أن يرووا عني الكتاب الفلاني.
الرابع: الإجازة لغير معين في غير معين كأن يقول: أجزت للمسلمين أن يرووا عني جميع مروياتي وجمهور أهل العلم على جواز الرواية والعمل بالإجازة واستقر عليه عمل عامة أهل العلم وحكى الإجماع على ذلك أبو الوليد الباجي وعياض من المالكية ومنع الرواية بالإجازة والعمل بها جماعة من الطوائف ممن روي عنه ذلك شعبة ابن الحجاج قائلا لو جازت الإجازة لبطلت الرحلة وإبراهيم الحربي وأبو نصر الوائلي وأبو بكر الخجندي الشافعي وأبو طاهر الدباس الحنفي وهذا هو إحدى الروايتين عن الشافعي وحكاه الآمدي عن أبي حنيفة وأبي يوسف
ونقله القاضي عبد الوهاب عن مالك وقال ابن حزم أنها بدعة غير جائزة وفيها أقوال أخر غير ما ذكرنا بالتفصيل بين أنواع الإجازة مذكورة في الأصول وعلوم الحديث والحق جواز الرواية بالإجازة كما عليه الجمهور وقال صاحب المراقي:
واعمل بما عن الإجازة روي ... إن صح سمعه يظن قد قوى

(1/154)

(تنبيه)
فان قيل ما الدليل على جواز الرواية والعمل بالإجازة فالجواب أن بعض أهل العلم استدل لذلك بما يأتي قال صاحب تدريب الراوي قال ابن الصلاح وفي الاحتجاج لتجويزها غموض ويتجه أن يقال إذا أجاز له أن يروي عنه مروياته فقد أخبره بها جملة كما لو أخبره بها تفصيلاً وأخباره بها غير متوقف
على التصريح قطعاً كما في القراءة وانما الغرض حصول الإفهام والفهم وذلك حاصل بالإجازة وقال الخطيب في الكفاية احتج بعض أهل العلم لجوازها بحديث أن النبي صلى الله عليه وسلم كتب سورة براءة في صحفية ودفعها لأبي بكر ثم بعث علي بن أبي طالب فأخدها منه ولم يقرأها عليه ولا هو أيضاً حتى وصل إلى مكة ففتحها وقرأها على الناس , فكان النبي صلى الله عليه وسلم أجاز له أن يروي عنه ما في تلك الصحيفة من غير سماع منه.
المرتبة الرابعة: المناولة وهي أن يناوله كتاباً ويقول له أرو عني ما فيه فهو كالإجازة لأن مجرد المناولة دون اللفظ لا يكفي واللفظ وحده يكفي وكلاهما تجوز الرواية به فيقول حدثني إجازة أو أخبرني إجازة فان لم يقل إجازة لم يجز على أصح القولين , فان قال هذا الكتاب سماعي ولم يأذن في روايته عنه فلا تجوز الرواية بذلك لأنه يمكن ألا يجيز رواية عنه لخلل يعلمه فيه وكذلك لو قال عندي شهادة لا يشهد بها ما لم يقل أذنت لك أنت تشهد على شهادتي وكذلك لو قال عندي شهادة لا يشهد بخها ما لم يقل أذنت لك أن تشهد على شهادتي
وكذا لو وجد شيئاً بخطه لا يرويه عنه لكن يجوز له أن يقول وجدت بخط فلان كذا كذا فان قال العدل هذه نسخة من صحيح البخاري أو مسلم مثلا فليس له أن يرويه عنه ما لم يأذن وخل يلزمه العمل به فيه خلاف وأظهره لزوم العمل به لأن أصحاب رسول الله صلى الله عليه وسلم كانوا يحملون

(1/155)

صحف الصدقات إلى البلاد وكان الناس يعتمدون عليها بشهادة حامليها بصحتها دون أن يسمعها كل واحد منهم فان ذلك يفيد سكون النفس وغلبة الظن وإلى ذلك أشار في المراقي بقوله:
والخلف فى أعلاه السجود ... وأعملن من صحيح السند
هذا هو خلاصة ما ذكره المؤلف في هذا المبحث مع زيادات إيضاح واستدلال واستظهار وهذا الذي مشى عليه المؤلف رحمه الله من ترتيب هذه المراتب الأربعة المذكورة قول بعض أهل العلم وفيه أقوال أخر غير هذا منها أن المناولة والسماع والعرض الذي هو القراءة على الشيخ فيقول نعم في مرتبة واحدة وان الإجازة المجردة عن المناولة مرتبة ثانية دونها وهذا هو المشهور عند المالكية وعليه درج في مراقي السعود بقوله:
ومراده بالأذن الإجازة وبالنوال المناولة يعني أن الإجازة المشتملة على المناولة في مرتبة السماع والعرض وكون المناولة المذكورة تساوي السماع هو ما ذهب إليه ابن شهاب وربيعة ومالك وخلق كثير قاله في نشر البنود وكونها دون السماع هو مذهب أبي حنيفة والشافعي وأحمد وصححه النووي قاله في نشر البنود أيضاً.
قال المؤلف رحمه الله تعالى: -
(فصل)
إذا وجد سماعة بخط يوثق به جاز له أن يرويه وان لم يذكر سماعه الخ ... خلاصة ما ذكره في هذا الفصل أنه إذا وجد سماعه بخط يغلب

(1/156)

على الظن به أنه سمعه مع أنه ناس للسماع فهل له أن يرويه اعتماداً على الخط وهو ما اختاره المؤلف وغزاه للشافعي وعلل ذلك بأن مبنى الرواية على حسن الظن وغلبته بناء على دليل وقد وجد ذلك في هذه المسألة لأن الثقة بالخط المذكور يغلب على الظن بها صحة السماع المذكور ولا يجوز له أن يروي ذلك اعتماداً على الخط لأجل نسيانه للسماع وعزاه أبي حنيفة مستدلا له بقياس الرواية على الشهادة في ذلك.
واعترض المؤلف قياس الرواية على الشهادة في هذه المسألة من جهتين: الأولي: ان الشهادة تصح اعتماداً على الخط الموثوق به وان لم يتذكرها على إحدى الروايتين الثانية: ان الشهادة أضيق من الرواية لما علم بينها من الفروق كما تقدم , والله تعالى أعلم.
قال المؤلف رحمه الله تعالى: -
(فصل)
إذا شك في سماع حديث من شيخه لم يجز أن يرويه عن الخ ... خلاصة ما ذكره في هذا الفصل ثلاث نقط:
الأولي: انه ان شك في سماع حديث من شيخه لا يجوز له أن يرويه عنه مع الشك وهذا واضح لأن منع رواية المشكوك فيه ضروري كما ترى.
الثانية: انه إن شك في حديث من سماعه ثم التبس عليه ذلك الحديث المشكوك فيه فلم يميزه من غيره لم يجز له أن يروي عنه شيئاً مع ذلك الشك لأن كل حديث رواه عنه احتمل أن يكون هو ذلك الحديث الذي

(1/157)

شك في سماعه.
الثالثة: اذا غلب ظنه أنه سمع منه حديثاً ولم يجزم بذلك فهل تكفي غلبة الظن فتجوز الرواية بها أو لا تكفي فلا تجوز بها ولم يرجح واحداً منها.
قال المؤلف رحمه الله تعالى: -
(فصل)
اذا أنكر الشيخ الحديث وقال لست أذكره لم يقدح ذلك الخبر في قول أم أمنا وما لك والشافعي وأكثر المتكلمين ومنع منه الكرخي قياساً على الشهادة خلاصة ما ذكره في هذا الفصل أن شيخ الراوي إذا أنكر الحديث وقال: لست أذكره فلا يبطل ذلك روايته عنه لأنه نسى الحديث والراوي ذاكر له فلا وجه لرد كلام ذاكر له فلا وجه لرد كلام ذاكر بنسيان ناس وهذا القول هو الصحيح وعزاه المؤلف للكرخي ورد المؤلف هذا القياس بكثرة الفوارق بين الرواية والشهادة.
قال مقيدة عفا الله عنه: -
الذي يظهر صوابه في هذه المسألة هو اختاره غير واحد من الأصوليين والمحدثين من التفصيل في ذلك فان كان الشيخ جازماً بنفيه وانه ما روى هذا الحديث أصلاً لم تقبل رواية الراوي عنه ولا يقدح ذلك في رواية ذلك الراوي في غير ذلك الحديث لأنه لم يثبت كذبه وان لم يجزم بنفيه بل قال لا أعرفه أو لا أذكره أو نحو ذلك لم يقدح فيه.
وقد روي ربيعة بن أبي عبد الرحمن عن سهيل بن أبي صالح عن أبيه هريرة أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد ثم نسيه سهيل فكان يقول

(1/158)

حدثني ربيعة عني أني حدثته ولم ينكر عليه أحد قال العراقي في ألفيته:
وإن يرده بلا أذكر أو ... ما يقتضى نسيانه فقد رأوا
الحكم للذاكر عند المعظم ... وحكى الاسقاط عن بعضهم
كقصة الضاهد واليمين إذ ... نسيه سهيل الذى أخذ
عنه فكان بعد عن ربيعة ... عن نفسه يرويه لن يضيعه

وذكر صاحب المراقي تفصيلاً في جزم الشيخ بعدم رواية الراوي وعزاه للباجي وحاصله أن الشيخ اذا قال هذا الحديث من جملة مروياتي الا أن فلاناً هاذ لم يروه عني جزماً قبلت رواية الراوي وان كان الشيخ جازماً بعدمها وان قال الشيخ هذا الحديث لم يكن من مروياتي أصلا ردت رواية الراو ي عنه وذلك في قوله عاطفا
على ما تقبل فيه الرواية:

وذكر صاحب المراقي تفصيلا في جزم الشيخ بعدم رواية الراوي وعزاه للباجي وحاصله أن الشيخ إذا قال هذا الحديث من جملة مروياتي الا أن فلاناً هذا لم يروه عني جزماً قبلت رواية الراوي وان كان الشيخ جازماً بعدمها وان قال الشيخ هذا الحديث لم يكن من مروياتي أصلاً ردت رواية الراوي عنه وذلك في قوله عاطفاً على ما تقبل فيه الرواية:
والجزم من فرع وشك الأصل ... ودع بجزمه لذلك النقل
وقال بالقبول إن لم ينتف ... أصل من الحديث شيخ مقتفى

ومراده بهذا الشيخ الباجي ثم أشار إلى أن جزم الأصل بتكذيب الفرع لا يقدح في عدالة الفرع بقوله:
وليس ذا يقدح فى العدالة ... كشاهد للجزم بالمقالة
(تنبيه)
ذكر بعض أهل العلم في هذا المبحث أن السبب الذي منع الحنفية من قبول الحكم بالشاهد واليمين هو نسيان الراوي المذكور للحديث وان نسيانه مبطل للرواية عندهم.
وقد قدمنا في النسخ أن الموجب لرد حديث الحكم بالشهادة واليمين

(1/159)

عندهم أنه زيادة على قوله تعالى: ((قان لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء)) الآية. وان الزيادة على النص نسخ عندهم والحديث المذكور آحاد والآية معلوم أنها من المتواتر والمتواتر لا ينسخ عندهم بالآحاد كما تقدم إيضاحه.
قال المؤلف رحمه الله تعالى: -

(فصل)
انفراد الثقة في الحديث بزيادة مقبول سواء كانت لفظاً أو معني , الخ ... خلاصة ما ذكره في هذا الفصل أن الثقة اذا روى زيادة في الحديث لم يروها غيره بل انفرد بها فروايته لها مقبولة واستدل لذلك بأمرين:
الأول: ان الثقة لو انفرد بحديث لقبل فكذلك الزيادة في حديث.
الثاني: امكان انفراده دون غيره بحفظ الزيادة لاحتمال أن يكون النبي صلى الله عليه وسلم ذكر الحديث في مجلسين وذكر الزيادة في أحدهما دون الآخر وحضر هذا المجلس الذي ذكر فيه الزيادة الثقة الذي زادها ولم يحضره الآخر وحضر هذا المجلس الذي ذكر فيه
الزيادة الثقة الذي زادها ولم يحضره الآخر الذي روى الحديث بدونها كما يحتمل أيضاً أن الراوي الذي لم يرو الزيادة دخل في أثناء المجلس وقد سمع غيره الزيادة قبل دوله أو عرض له في أثناء الحديث ما يزعجه أو يدهشه عن الإصغاء أو يوجب له القيام عن تمام الحديث وسمع غيره الزيادة بعد أن عرض له هو ما يمنعه من سماعها كما يحتمل أن يسمع جميع الحديث وينسى منه بعض الذي زاده الثقة الآخر فهذه الاحتمالات تبين أن انفراد الثقة بحفظها دون غيره ممكن وقد أخبر بها الثقة ولا داعي لرد خبر ثقة عن أمر ممكن لم يعارضه فيه غيره
كما ترى فان علم أنهما معاً سمعا

(1/160)

في مجلس واحد فقال أبو الخطاب يقدم قول الأكثرين وذوي الضبط فان تساووا في الحفظ والضبط قدم قول المثبت وإيضاح معنى قول أبي الخطاب المذكور أن السماع اذا كان في مجلس واحد قدم قول الأكثر سواء كانوا رواة الزيادة أو غيرهم تغليباً لجانب الكثرة لأن الخطأ أبعد عن العدد الكثير من غيره فان تساووا في العدد قد أحفظهم وأضبطهم للترجيح بالحفظ والضبط فان استووا في الكثرة والحفظ قدم قول المثبت على النافي وقال القاضي إذا تساويا فعلى روايتين إحداهما قبول الزيادة وهو الصحيح والأخرى قدم
قبول الزيادة هذا حاصل كلامه رحمه الله. واعلم أن التحقيق في هذه المسألة أن فيها تفصيلا لأنها واسطة وطرفان طرف لا تقبل فيه الزيادة على التحقيق وهو ما إذا كانت الزيادة مخالفة لرواية الثقات الضابطين لأنها يحكم عليها حينئذ بالشذوذ فترد وطرف تقبل فيه الزيادة بلا خلاف وهو ما اذا تفرد ثقة بجملة حديث لا تعرض فيه لما رواه بمخالفة أصلا وممكن حكى الإجماع على قبول هذا الطرف الخطيب , وواسطة هي محل الخلاف وهو زيادة لفظة في حديث ليم يذكرها غير من زاد من رواة ذلك الحديث كحديث حذيفة: وجعلت لنا الأرض مسجداً
وطهوراً. انفرد أبو مالك سعد بن طارق الأشجعي فقال: وجعلت ترتبها لنا طهورا وسائر الرواة لم يذكروا ذلك والصحيح قبول مثل هذه الزيادة كما قرر المؤلف رحمه الله تعالة وعليه جمهور الأصوليين ومن أمثلة هذا الباب حديث ابن مسعود الثابت في الصحيحين قال سألت رسول الله صلى الله عليه وسلم أي العمل أفضل قال الصلاة على وقتها اتفق أصحاب شعبة عنه على هذا اللفظ في أول وقتها كما أخرجها الحاكم والدارقطني والبيهقي من طريقة وكذلك روى الزيادة المذكورة الحسن بن علي المعمري في اليوم والليلة عن أبي موسى محمد بن

(1/161)

المثنى عن
غندر عن شعبة كذلك قاله ابن حجر في الفتح وكذلك روى الزيادة المذكورة عثمان بن عمر عن مالك بن مغول عن شيخ شعبة في الحديث المذكور وهو الوليد ابن العيزار عن أبي عمرو الشيباني عن ابن مسعود أخرجه ابن خزيمة في صحيحه والحاكم وغيرهما قاله ابن حجر أيضاً.
فالظاهر ثبوت هذه الزيادة وان لم تكن في جميع طرقها.
وقال النووي في شرح المهذب أنها ضعيفة ومن أمثلته أيضاً حديث الصحيحين عن أنس أمر بلال أن يشفع الآذان ويوتر الإقامة زاد سماك بن عطية الا الإقامة وزيادته لها عن أيوب عن أبي قلابة عن أنس ثابتة في صحيح البخاري وغيره. ومن أمثلة ما قدمنا في هذا الباب من أن راوي الحديث بدون الزيادة قد يدخل في أثناء الحديث فتفوته الزيادة ما أخرجه مسلم في صحيحه عن عقبة بن عامر رضي الله عنه قال: كانت علينا رعاية الابل فجاءت نوبتي فروحتها بعشر فأدركت رسول الله صلى الله عليه وسلم قائماً يحدث الناس فأدركت من قوله ما من مسلم
يتوضأ فيحسن الوضوء ثم يقوم فيصلي ركعتين مقبلا عليهما بقلبه ووجهه إلا وجبت له الجنة فقلت ما أجود هذه فإذا قائل بين يدي يقول التي قبلها أجود فنظرت فإذا عمر قال اني قد رأيتك جئت آنفاً قال ما منكم من أحد يتوضأ فيبلغ أو فيسبغ الوضوء ثم يقول أشهد أن لا إله إلا الله وأن محمداً عبد الله ورسوله الا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء.
هذا لفظ مسلم في صحيحه ومثال ما قدمنا من أن راوي الحديث بدونه الزيادة قد يعرض له في أثناء الحديث ما يزعجه عن سماع الزيادة التي رواها غيره ما ثبت في الصحيح من حديث عمران بن حصين رضي الله عنهما قال دخلت على النبي صلى الله عليه وسلم وعقلت ناقتي بالباب فأتاه ناس من بني تميم فقال اقبلوا البشرى يا بني تميم قالوا قد بشرتنا

(1/162)

فأعطنا مرتين ثم دخل عليه ناس من أهل اليمن فقال اقبلوا البشرى يا أهل اليمن اذ لم يقبلها بنو تميم قالوا قد قبلنا يا رسول الله صلى الله عليه وسلم قالوا جئنا نسألك عن هذا الأمر قال كان
الله ولم يكن شئ غيره وكان عرشه على الماء وكتب في الذكر كل شئ وخلق السموات والأرض فنادى مناد ذهبت ناقتك يا ابن الحصين فانطلقت فإذا هي يقطع دونها السراب فو الله لوددت اني تركتها هذا لفظ البخاري في صحيحه في كتاب بدء الخلق.
(تنبيه)
التحقيق أن الرفع والوصل من نوع الزيادة فلو روى بعض الرواة حديثاً موقوفاً ورواه ثقة آخر مرفوعاً أو رواه بعض الرواة مرسلا ورواه ثقة آخر موصولا فذلك الرفع وذلك الوصل يقبل لأنه من زيادة الثقات وهي مقبولة ولا تكون الطريق الموقوفة أو المرسلة علة في الطريق المرفوعة أو
الموصولة خلافاً لمن زعم ذلك وللأصوليين أقوال كثيرة في زيادات العدول منها عدم القبول مطلقاً ومنها عدم القبول ان علم اتحاد المجلس ومنها التعارض إذا غيرت الزيادة الإعراب إلى غير ذلك من الأقوال. وأشار إلى بعضها في المراقي بقوله:

(1/163)

قال المؤلف رحمه الله تعالى: -
(فصل)
وتجوز رواية الحديث بالمعنى للعام المفرق بين المحتمل وغير المحتمل والظاهر والأظهر والعام والأعم عند الجمهور فيبدل لفظاً مكان لفظ فيما لا تختلف الناس فيه كالألفاظ المترادفة مثل القعود والجلوس والصب والإراقة والحظر والتحريم الخ ... خلاصة
ما ذكره رحمه الله في هذا الفصل أن نقل الحديث بالمعنى جائز عند الجمهور بشروط وان بعض أصحاب الحديث قال يمنعه مطلقاً وانه لا بد من أداء الحديث بنفس اللفظ لا بمعناه وشروط جوازه عند من أجازه الأول منها أن يكون ناقل الحديث بالمعنى عالما باللسان العربي لا تخفى عليه النكت الدقيقة التي يحصل بها الفرق الخفي بين معاني الألفاظ عارفاً بالمحتمل وغيره والظاهر والأظهر والعام والأعم ونحو ذلك لأن من ليس كذلك قد يبدل اللفظ يساويه في ظنه وبينهما تفاوت في المعنى خاف عليه فيأتي الخلل في حديثه من ذلك.
الثاني: أن يكون جازماً يقيناً بمعنى الحديث لا ان كمان فهمه للمعنى بنوع استنباط واستدلال يختلف فيه أو يظن لعدم وضوح الدلالة خلافاً لمن زعم الاكتفاء بالظن بالغالب. الثالث: أن لا يكون اللفظ الذي نقل به الراوي معنى الحديث أخفى من لفظ النبي صلى الله عليه وسلم ولا أظهر أما منع نقله بما هو أخفى منه فواضح وأما منعه بما هو أظهر منه فقد علله المؤلف بأن الشارع ربما قد إيصال الحكم باللفظ الجلي تارة وبالخفي أخرى

(1/164)

والمعروف عند أخل الأصول تعليله بأن الظهور من المرجحات عند التعارض فقد يتعارض مع الحديث الذي
رواه الراوي بأظهر من معناه حديث آخر فيرجحه المجتهد عليه بالظهور ظاناً أن اللفظ للنبي صلى الله عليه وسلم والواقع أن موجب الترجيح من تصرف الراوي لا من النبي صلى الله عليه وسلم وهذه العلة ظاهرة كما ترى وحجج جواز نقله بالمعنى المذكور في هذا الفصل منها الإجماع على جواز شرح الشرع للعجم بلسانهم فإذا جاز إبدال كلمة عربية بكلمة عجمية فإبدالها بكلمة عربية أولى , ومنها أن سفراء النبي صلى الله عليه وسلم كانوا يبلغونهم أوامره بلغتهم ومنها أن الخطب المتحدة والوقائع المتحدة رواها الصحابة بألفاظ مختلفة والمعنى
واحد. ومنها أن من سمع شاهداً يشهد بالعجمية جاز أن يشهد على شهادته بالعربية والشهادة آكد من الرواية. ومنها أن الرواية بالمعنى عن غيره صلى الله عليه وسلم جائزة فكذلك الرواية عنه بجامع حرمه الكذب فيهما معاً , وحجة من قال بالمنع في هذا الفصل حديث نضر الله امرءاً سمع مقالتي فأداها كما سمها. الحديث هذا هو خلاصة ما ذكره في هذه الفصل.
قال مقيده عفا الله عنه: -
التحقيق في هذه المسألة هو ما ذهب اليه الجمهور من جواز نقل الحديث بالمعنى بالشروط المتقدمة لأنه غير متعبد بلفظه والمقصود منه المعنى فاذا أدى المعنى على حقيقته كفى ذلك دون اللفظ ومن أتى بالمعنى بتمامه فقد أداه كما سمعه فيدخل في قوله فأداها كما سمعها ويدل لهذا قوله تعالى: ((إن هذا لفي الصحف الأولى صحف إبراهيم وموسى)) والذي في تلك الصحف إنما هو معنى ما ذكر لا لفظه وأمثال

(1/165)

ذلك كثيرة في القرآن فان قيل ما الجواب عن حديث البراء بن عازب المشهور الصحيح ومحل الشاهد منه أن البراء سمع من النبي صلى الله
عليه وسلم ذلك الحديث ومن جملته آمنت بكتابك الذي أنزلت ونبيك الذي أرسلت فقال البراء ورسولك الذي أرسلت فأبدل لفظ النبي بلفظ الرسول فقال له صلى الله عليه وسلم: قال آمنت بنبيك الذي أرسلت، فأنكر عليه إبدال لفظ النبي بلفظ الرسول وهذا يدل على منع نقل الحديث بالمعنى قلنا قد أجيب عن هذا بأجوبة متعددة والذي يظهر لي والله تعالى أعلم أن وجه إنكار النبي صلى الله عليه وسلم على البراء إبدال النبي بالرسول إن لفظ الرسول لا يقوم مقام لفظ النبي في الحديث المذكور لتفاوت معنى الكلمتين فانك لو قلت ورسولك الذي
أرسلت كان قولك الذي أرسلت لا حاجة له مع قولك ورسولك فهو تكرار ظاهر وتأكيد لا حاجة إليه بخلاف لفظ النبي فان النبي قد يكون غير مرسل فصرحي بأنه مرسل فيكون قوله الذي أرسلت تأسيساً لا تأكيداً ومعلوم أن التأكيد لا يساوي التأسيس وقد تقرر في الأصول أنه ان دار اللفظ بين التأكيد والتأسيس فحمله على التأسيس أرجح الا لدليل كما أوضحناه في كتابنا أضواء البيان في سورة النحل في الكلام على قوله: ((فلنحيينه حياة طيبة)) الآية.


تنبيهات: -، أ- نقل الحديث بالمعنى في الترجمة، ب- منع الحديث بالمعنى في المتعبد به، جـ- الاحتجاج بألفاظ الحديث على اللغة، التحقيق في ذلك، قبول مراسيل الصحابة، مراسيل غير الصحابة، تنبيهات: -، أ- الفرق بين المرسل عند الأصوليين والمحدثين، ب- المرسل وعنعنة المدلس، جـ- مذاهب الأصوليين في المرسل، د- بحث لغ

مذكرة في أصول الفقه

تنبيهات: -
الأول: حكى قوم الإجماع على جواز نقل الحديث بالمعنى في الترجمة أعني إبدال اللفظ العربي بلفظ أعجمي لا فهام أهل ذلك اللسان الأعجمي , وحكى قوم الإجماع أيضاً على ابدال لفظ بمرادفه وأدخل ذلك في الخلاف قوم آخرون والفرق بين ابدال اللفظ بمرادفه وبين مسألة نقل الحديث بالمعنى ان ابدال اللفظ بمرادفه لا بد فيه من بقاء التركيب

(1/166)

الأول على حالته من غير تقديم ولا تأخير ولا إبدال فعل باسم مثلا ولا عكسه فلو فرضنا مثلا أن لفظ النبي صلى الله عليه وسلم في قصة الأعرابي الذي بال في المسجد أريقوا على بوله سجلا من ماء
فقال الراوي أريقوا على بوله دلوا ملأى أو ذنوباً من ماء فهذا من إبدال لفظ بمرادفه لأنه لم يغير فيه شيئاً من تركيب الكلام وانما أبدل لفظ السجل بمرادفه وهو الذنوب أو الدلو الملئ ولو قال مثلاً أمر النبي صلى الله عليه وسلم بصب دلو ملأى من الماء على بول الأعرابي فهذا من النقل بالمعنى لأنه غيره من تركيب إلى تركيب آخر يساويه في المعنى وبيان الفرق بين المسألتين يظهر أن المؤلف أدخل إحداهما في الأخرى في قوله فيبدل لفظاً مكان لفظ.
التنبيه الثاني: - اعلم أن الخلاف في جواز نقل الحديث بالمعنى إنما هو في عير المتعبد بلفظه أما ما تعبد بلفظه كالأذان والإقامة والتشهد والتكبير في الصلاة ونحو ذلك فلا يجوز نقله بالمعنى لأنه متعبد بلفظه. وقال بعض أهل العلم وكذلك جوامع الكلم التي أوتيها صلى الله عليه وسلم فلا يجوز نقلها بالمعنى اذ لا يقدر غيره على الاتيان بمثلها , قال: ومثال ذلك قوله الخراج بالضمان البينة على المدعي العجمي جبار لا ضرر ولا ضرار. الآن حمي الوطيس ونحو ذلك.
التنبيه الثالث: اختلف أهل العلم في الاحتجاج بألفاظ الحديث على مسائل اللغة العربية فقال قوم: لا يجوز لأن الغالب الرواية بالمعنى دون اللفظ وكثير من الرواة الذين يروون بالمعنى لا يحتج بهم في اللغة لأن أصلهم عجم أو عرب لا يحتج بقولهم واستدلوا لهذا بكثرة اختلاف ألفاظ الرواة في الواقعة الواحدة اذ ليس كل تلك الألفاظ المختلفة من لفظ النبي صلى الله عليه وسلم وممن قال بهذا القول الدماميني زاعماً أن علماء

(1/167)

عصره كالبلقيني وابن خلدون وغيرهم وافقهوه في ذلك كما ذكره العبادي في الآيات البينات عن شهاب الدين
عميرة وذهب آخرون إلى جواز الاحتجاج بألفاظ الحديث على اللغة العربية بناء على أن الأصل والغالب الرواية باللفظ قالوا ولا حجة على خلاف ذلك باختلاف الألفاظ في الواقعة الواحدة لجواز كونه صلى الله عليه وسلم حدث عن واقعة واحدة في أوقات مختلفة بألفاظ مختلفة فروى كل راو كما سمع وممن اشتهر بالاستدلال بلفظ الحديث على اللغة ابن مالك رحمه الله.
قال مقيده عفا الله عنه: -
الذي يظهر لي في هذه المسألة والله أعلم هو التفصيل فيها فما غلب على الظن أنه من لفظ النبي صلى الله عليه وسلم كبعض الأحاديث التي اتفق فيها جميع الرواة أو معظمهم على لفظ واحد فانه حجة في اللغة وما غلب على الظن أنه من لفظ الراوي بالمعنى لا يحتج بقوله في العربية فلا يحتج بلفظه والعلم عند الله تعالى وأشار صاحب المراقي إلى ما في هذه المسألة من الأقوال بقوله:
والنقل للحديث بالمعنى منع ... ومالك عنه الجواز قد سمع
لعارف يفهم معناه جزم ... وغالب الظن لدى البعض انحتم
والاستواء فى الخفاء والجلا ... لدى المجوزين حتماً حصلا
وبعضهم منع فى القصار ... دون التى تطول لاضطرار
وبالمراد يجوز قطعاً ... وبعضهم يحكون فيه المنعا
وجوزت وفقاً بلفظ عجمى ... ونحوه الإبدال للمترجم

(1/168)

قال المؤلف رحمه الله تعالى: -
(فصل)
مراسل أصحاب النبي صلى الله عليه وسلم مقبولة عند الجمهور وشذ قوم فقالوا لا يقبل مرسل الصحابي إلا إذا عرف بصريح خبره أو عادته أنه لا يروي إلا عن صحابي والا فلا لأنه قد يروي عمن تثبت لنا صحبته الخ ... حاصل ما ذكره في هذا الفصل ان مراسيل الصحابة لها حكم الوصل لأن الصحابي لا يروي غالباً إلا عن صحابي ولأن الأمة اتفقت على قبول رواية ابن عباس ونظرائه من صغار الصحابة مع إكثارهم من الحديث عنه صلى الله عليه وسلم وكثير من روايتهم عن مراسيل وشذ قوم فخالفوا في ذلك الا إذا عرف عن الصحابي أنه لا يروى غالباً الا
عن صحابي هذا خلاصة ما ذكره في هذا الفصل وقبول مرسل الصحابي هو الصواب والذي يظهر لي أن الصحابي لو علم أن أكثر روايته عن التابعين كمان مرسله كمرسل غيره , والله تعالى أعلم.
قال المؤلف رحمه الله تعالى: -
(فصل)
فأما مراسيل غير الصحابة وهو أن يقول قال النبي صلى الله عليه وسلم من لم يعاصره أو يقول قال أبو هريرة ولم يدركه ففيها روايتان إحداهما تقبل اختارها القاضي وهو مذهب مالك وأبي حنيفة وجماعة من

(1/169)

المتكلمين والأخرى لا تقبل وهو قول الشافعي وبعض أهل الحديث وأهل الظاهر الخ ... خلاصة ما ذكره في هذا الفصل
أن في قبول الحديث المرسل روايتين عن الإمام أحمد وان مذهب مالك وأبي حنيفة وممن ذكر معهم قبوله ومذهب الشافعي ومن ذكر معه عدم قبوله وحجة من قال بقبوله هي أن العدل لا يحذف الواسطة مع الجزم بالخبر إلا وهو عالم بأن الواسطة التي حذف ثقة فحذفه لها مع الجزم بالخبر بمثابة قوله أخبرني فلان وهو ثقة لأن أخباره عنه صلى الله عليه وسلم بالجزم مع عدم عدالة الناقل الذي لم يذكره ينافي عدالته لما في ذلك من إحلال الحرام وتحريم الحلال والزام الناس بالعبادات بأمر مشكوك فيه وحجة من قال بعدم قبوله ن الواسطة المحذوفة في
المرسل لا تعرف عينها ومن لا تعرف عينه لم تعرف عدالته ورواية مجهول العدالة مردودة كما تقدم ولأن شهادة الفرع لا تقبل على شاهد الأصل فكذلك الرواية وافتراق الشهادة والرواية في بعض الأحكام كما تقدم لا يستلزم افتراقهما في هذا المعنى كما أنهما لا فرق بينهما في عدم قبول رواية المجروح والمجهول هذا هو خلاصة ما ذكره في هذه المبحث وما أشار إليه هنا من الفوارق بين الشهادة والرواية في بعض الأحكام كما تقدم لا يستلزم افتراقهما في هذا المعنى كما أنهما لا فرق بينهما في عدم قبول رواية المجروح والمجهول هذا هو
خلاصة ما ذكره في هذا المبحث وما أشار إليه هنا من الفوارق بين الشهادة والرواية تقدمت الإشارة إلى ما فيه كفاية منه.
تنبيهات: -
الأول: اعلم أن المرسل في اصطلاح أهل الأصول غير المرسل في الاصطلاح المشهور عند المحدثين. فضابط المرسل في الاصطلاح الأصولي هو ما عرف أنه سقطت من سنده طبقة من طبقات السند كما

(1/170)

مثل له المؤلف في هذا الفصل فالمرسل في اصطلاح أهل الأصول يشمل أنواع الانقطاع فيدخل فيه المنقطع والمعضل فمن قال من أهل الأصول بقبول المرسل فانه يقبل المنقطع والمعضل كما بينا والمرسل في الاصطلاح
المشهور عند المحدثين هو قول التابعي مطلقاً أو التابعي الكبير خاصة قال صلى الله عليه وسلم وبعض أهل الحديث يطلق الإرسال على كال انقطاع كاصطلاح أهل الأصول.
التنبيه الثاني: اعلم أن من يحتج بالمرسل يحتج بعنعنة المدلسين من باب أولى كما نبه عليه غير واحد.
التنبيه الثالث: اعلم أن في المرسل لعلماء الأًصول ثلاثة مذاهب:
الأول: انه مردود للجهل بالساقط فيه وعلى هذا جماهير أهل الحديث.
الثاني: انه مقبول كما تقدم وهو المشهور عن مالك وأبي حنيفة وأحمد ولكنه يقدم عليه عند التعارض المسند لأنه أرجح منه.
الثالث: قول جماعة ان المرسل يرجح على المسند عند التعارض لأن الراوي ما حذف الواسطة في المرسل الا لأنه جازم بعدالتها بخلاف المسند فقد يحيل فيه الناظر على تعديل الراوي ولا يخفى عدم اتجاه هذا القول لأن من كانت عدالته معروفة لا شك أنه أولى ممن لم تعرف عدالته ولا عينه الا بحسن الظن بمن روى عنه أنه عالم بأنه عدل والا لم اجزم بالخبر.
التنبيه الرابع: اعلم أن قول المؤلف فأما مراسيل الصحابة فيه بحث عربي وهو أن يقال الياء في المراسيل من أين جاءت والمفرد مرسل فالقياس مراسل كمساجد لعدم موجب للياء وأظهر ما يقال في ذلك عندي

(1/171)

أن إشباع الكسرة في بعض الكلمات أسلوب عربي معروف ومنه قول كعب بن زهير.
أمست سعاد بأرض لا يبلغها ... إلا العتاق النجيبات المراسيل
وقول الآخر وهو من أبيات كتاب سيبويه:
تنفى يداها الحصى فى كل هاجرة ... نفسى الدراهيم تنقاد الصياريف
فالدراهيم بالياء جمع درهم وأما على زعم من قال أنها جمع دراهم لغة في درهم فلا شاهد في البيت وأشار في المراقي إلى تعريف المرسل ومذاهب العلماء فيه بقوله:
ومرسل قولة غير من صحب ... قال: إمام الأعجميين والعرب
عند المحدثين قول التابعى ... أو الكبير قال خير شافع
وهو حجة ولكن رجحا ... عليه مسند وعكس صحجا
قال المؤلف رحمه الله تعالى: -
(فصل)
ويقبل خبر الواحد فيما تعم به البلوى كرفع اليدين في الصلاة ومس الذكر ونحوه في قول الجمهور. وقال أكثر الحنفية لا يقبل لأن ما تعم به البلوى كخروج النجاسة من السبيلين يوجد كثيراً وتنتقض به الطهارة ولا يحل للنبي صلى الله عليه وسلم ألا يشيع حكمه اذ يؤدي إلى إخفاء الشريعة وابطال صلاة الخلق فتجب الإشاعة فيه ثم تتوفر الدواعي إلى نقله وكيف يخفي حكمه وتقف روايته على الواحد , الخ ... خلاصة ما ذكره في هذا الفصل أن مذهب الجمهور هو قبول أخبار

(1/172)

الآحاد فيما تعم به البلوى أي فيما يعم التكليف به وان أكثر الحنفية
خالف في ذلك قائلا ان ما تعم به البلوى تتوفر الدواعي إلى نقله فلا يقبل الا متواتراً وان الحق قبوله بدليل أن الصحابة رضي الله عنهم كانوا يقبلون خبر الواحد فيما تعم به البلوى كقبولهم خبر عائشة في وجوب الغسل من الجماع بدون انزال وخبر رافع بن خديح في المخابرة ولأن الراوي عدل جازم بالرواية وصدقة ممكن فلا يجوز تكذيبه مع إمكان صدقه ولأن ما تعم به البلوى يثبت بالقياس والخبر أولى من القياس لأنه أصل له ومقدم عليه وما ذكره الحنفية في توجيه عدم قبوله يبطل بالوتر والقهقهة وخروج النجاسة من غير السبيل وتثنية
الإقامة فان كل ذلك مما تعم به البلوى وقد أثبتوه بخبر الواحد هذا خلاصة ما ذكره رحمه الله في هذا الفصل والمخابرة المزارعة ببعض ما يخرج من الأرض مشتقة من الخبار كسحاب وهي الأرض الرخوة ذات الحجارة أو الخبراء وهي القاع ينبت السدر. وحديث رافع المذكور فيه النهي عن بعض أنواع المزارعة. كأن يشترط رب الأرض أن له مانبت في بقعة معينة من الأرض كالبقعة التي تلي مجرى السيل لأنه قد ينبت الزرع فيها دون غيرها كالعكس وغير ذلك مما هو مذكور في حديثه كاشتراط القصارة وما يسقى الربيع ونحو ذلك والقصارة ما بقي في السنبل
من الحب بعدما يداس.
قال مقيدة عفا الله عنه: -
التحقيق هو قبول أخبار الآحاد فيما تعم به البلوى ولم يزل الصحابة رضي الله عنهم ومن بعدهم يقبلون أخبار الآحاد فيما يعم التكليف به كالصلاة والطهارة والصوم وغير ذلك ولأن النبي صلى الله عليه وسلم قد يبلغ الشاهد ويأمره بتبليغ الغائب.

(1/173)

قال المؤلف رحمه الله تعالى: -
(فصل)
ويقبل خير الواحد في الحدود وما يسقط بالشبهات وحكى عن الكرخي أنه لا يقبل لأنه مظنون فيكون ذلك شبهة فلا يقبل لقوله عليه الصلاة والسلام ادرأوا الحدود بالشبهات الخ ... خلاصة ما ذكره في هذا الفصل أن خبر الواحد يقبل فيما يسقط بالشبهة كالحدود وأن الكرخي خالف في ذلك زاعماً ان خبر الواحد انما يفيد الظن وعدم إفادته القطع شبهة فيدرأ بها الحد للحديث المذكور وهذا باطل لما قدمنا من أن أخبار الآحاد من جهة العمل بها قطعية فتثبت بها الحدود كسائر الأحكام ولأن الحدود تثبت بشهادة العدول وهي أخبار آحاد والمشهور جواز
القياس في الحدود كما عقده في المراقي بقوله:
والحد والكفارة والتقدير ... جوازه فيها هو المشهور
والضمير في جوازه راجع إلى القياس واذ جاز فيها القياس فخبر الواحد أولى منه كما تقدم وحديث ادرأوا الحدود بالشبهات الذي استدل به المؤلف كل طرقة ضعيفة والمعروف أنه من قول عمر بمعناه لا بلفظه.
قال المؤلف رحمه الله تعالى: -
(فصل)
ويقبل خبر الواحد فيما يخالف القياس وحكي عن مالك أن القياس

(1/174)

يقدم عليه.
وقال أبو حنيفة اذا خالف الأصول أو معنى الأصول لم يحتج به , الخ ... خلاصة ما ذكره في هذا الفصل أن خبر الواح يقبل فيما يخالف القياس وان مالكاً حكى عنه تقديم القياس على خبر الآحاد وان أبا حنيفة لا يقبل خبر الواحد اذا خالف الأصول أو معنى الأصول واستدل المؤلف لقبوله بحديث معاذ فانه قدم الكتاب والسنة على الاجتهاد وصوبه النبي صلى الله عليه وسلم وبأن الصحابة كانوا لا يستعملون القياس الا عند عدم النص.
ومن ذلك رجوع عمر إلى حديث حمل بن مالك بن النابغة في غرة الجنين وكان يفاضل بين ديات الأصابع ويقسمها على منافعها فرجع عن ذلك لحديث في كل أصبع عشر من الإبل وهو آحاد ولأن الحديث من كلام المعصوم والقياس استنباط وكلام المعصوم أولى من الاستنباط لأنه أبلغ منه , واحتج المؤلف على أصحاب الإمام أبي حنيفة رحمه الله بأنهم أوجبوا الوضوء بالنبيذ في السفر دون الحضر وأبطلوا الوضوء بالقهقهة داخل الصلاة دون خارجها وحكموا في الأمة بخلاف القياس وهو مخالف للأصول.
هذا هو خلاصة ما ذكره في هذا الفصل وقوله في هذا الفصل وحكى عن مالك أن القياس يقدم عليه هذا الذي ذكر عن مالك بصيغة حكى هو المقرر في أصول الفقه المالكي وعقده في

(1/175)

المراقي بقوله في أول كتاب القياس:
والحامل المطلق والمقيد ... وهو قبل ما رواه الواحد

يعني أن القياس مقدم عند مالك على خبر الواحد لكن فروع مذهبه تقتضي خلاف هذا وأنه يقدم خبر الواحد على القياس كتقديمه خبر صاع التمر في المصراة على القياس الذي هو رد مثل اللبن المحلوب من المصراة لأن القياس ضمان المثلى بمثله وهذا هو الذي يدل عليه استقراء مذهبه مع أن المقرر في أصوله أيضاً ان كال قياس خالف نصاً
من كتاب أو سنة فهو باطل بالقادح المسمى في اصطلاح أهل الأصول فساد الاعتبار وعقدة في المراقي بقوله في القوادح:
والخلف للنص أو إجماع دعا ... فساد الاعتبار كل من وعى
وهذا القول هو الحق الذي لا شك فيه لان القياس لا يجوز مع وجود النص من النبي صلى الله عليه وسلم قال مقيدة عفا الله عنه: قدم مالك وغيره من العلماء الخبر على نوع القياس المسمى عند الشافعي بالقياس في معنى الأصل وهو المعروف بتنقيح المناط.
وهو مفهوم الموافقة في صورة لا يكاد العقل السليم يستسيغ فيها تقديم الخبر على القياس المذكور وقد بينا في كتابنا أضواء البيان في سورة بني إسرائيل ان ذلك لا يمكن فيما يظهر لنا كما أنكره ربيعة ابن ابي عبد الرحمن وذلك هو ما رواه مالك في الموطأ والبيهقي عن ربيعة بن أبى عبد الرحمن انه قال لسعيد بن المسيب كم في اصبع المرأة قال عشر من الإبل قلت فكم في إصبعين قال عشرون من الإبل قلت فكم في ثلاثة أصابع قال ثلاثون من الإبل قلت فكم في أربعة أصابع قال عشرون من الإبل قلت حين عظم جرحها واشتدت مصيبتها نقص عقلها
قال سعيد أعراقي أنت قلت بل عالم نتثبت أو جاهل متعلم قال هي السنة يا ابن أخي فكون عقل ثلاثة أصابع من أصابع المرأة ثلاثين من الابل وعقل أربعة أصابع من اصابعها عشرين من الإبل ينافي ما علم من حكمة الشرع الكريم ووضعه الأمور في مواضعها وايقاعها في مواقعها كما بيناه في كتابنا المذكور وتكلمنا على سند الحديث المقتضي لذلك وعلى المراد بالسنة في قول سعيد بن المسيب هي السنة يا ابن أخي وبالجملة فلزوم ثلاثين من الإبل في ثلاثة أصابع يقتضي بقياس التنقيح الاحروى المعروف بالقياس في معنى الأصل.
ان أربعة أصابع لا يمكن أن تقل ديتها عن ذلك لانها مشتملة على الثلاثة وزيادة اصبح وحديث معاذ الذي استدل به المؤلف ضعفه غير واحد والمناقشة في

(1/176)

تضعيفه وتصحيحه كثيرة معروفة ومن انتصر لتضعيفه ابن حزم وغيره وقال ابن كثير في مقدمة تفسيره بعد أن ساق حديث معاذ المذكور بصيغة الجزم بقوله قال رسول الله صلى الله عليه وسلم لمعاذ حين بعثه الي اليمن فبم تحكم إلى قوله الحمد لله الذي وفق رسول الله صلى الله عليه وسلم لما يرضى رسول الله صلى الله عليه وسلم ما نصه وهذا الحديث في المسند والسنن بإسناد جيد كما هو مقرر في
موضعه وقال ابن قدامة في روضة الناظر في كتاب القياس بعد أن ساق حديث معاذ المذكور ما نصه قالوا هذا الحديث يرويه الحارث بن عمر عن رجال من أهل حمص والحارث والرجال مجهولون إلى أن قال قلنا قد رواه عبادة بن نسي عن عبد الرحمن بن غنم عن معاذ ثم هذا الحديث تلقته الأمة بالقبول فلا يضره كونه مرسلا. اهـ.
وقد أوضحنا الكلام على وجه الاحتجاج بالحديث المذكور وبطلان الطريق التي أشار لها عن عبادة بن نسي في كتابنا أضواء البيان في سورة الأنبياء وسرة بني إسرائيل وما استشهد به المؤلف رحمه الله من رجوع عمر إلى الحديث حمل بن مالك في دية الجنين كان الأولى له ان يستدل لذلك برجوع عمر في دية الجنين إلى قول المغيرة بن شعبة ومحمد ابن مسلمة لأن رجوعه لحديثهما في ذلك متفق عليها.
(تنبيه)
فان قيل ما الفرق بين مخالفة الأصول أو معنى الأصول. فالظاهر في الجواب ان مخالفة القياس أخص من مخالفة الأصول لان القياس أصل من الاصول فكل قياس أصل وليس كل أصل قياسا فما خالف القياس خالف أصلا خاصا وما خالف الأصول يصدق بما خالف قياسا أو نصا

(1/177)

أو إجماعا أو استصحابا أو غير ذلك فوجوب الوضوء بالنوم مثلا موافق للقياس من حيث انه تعليق حكم بمنطقه كسائر الأحكام المعلقة بمظانها مع أنه مخالف لبعض الأصول وهو استصحاب العدم الأصلي في ذلك والمراد بمعنى الأصل في الاصطلاح نفي الفارق كما عقده في المراقي بقوله:
ومن أمثلة ذلك ما قدمنا من كون ثلاثة أصابع من أصابع المرأة فيهما ثلاثون من الإبل وأربعة أصابع من أصابعها فيها عشرون لان نفي الفارق المؤثر في نقص الأصابع المذكورة محقق يقينا وانما الفارق بينهما فارق مستوجب للزيادة لان الأربعة مشتملة على الثلاثة مع زيادة إصبع كما ترى.

(1/178)


الأصل الثالث الإجماع، تعريف الإجماع لغة وشرعا وتقسيمه قطعي وظني، لا يشترط التواتر في أهل الإجماع، اعتبار علماء العصر من أهل الاجتهاد، العلوم المعتبرة في الإجماع، عدم اعتبار الكافر في الإجماع، بلوغ التابعي رتبة الاجتهاد في عصر الصحابة، إجماع أهل المدينة، اتفاق أهل المدينة، اتفاق الخلفاء الأربعة وإجما

مذكرة في أصول الفقه

الأصل الثالث: الإجماع
ومعنى الإجماع للغة الاتفاق يقال: اجمع القوم على كذا إذا اتفقوا عليه ويطلق على العزم المصمم ومنه قوله تعالى: ((فأجمعوا أمركم)) .
وفي الشرع عرفة المؤلف بأنه اتفاق علماء العصر من أمة محمد صلى الله عليه وسلم على أمر من أمور الدين وبقي عليه شرط وهو كون ذلك بعد وفاته صلى الله عليه وسلم لانه في حياته لا غبرة بقول غيره. واختار المؤلف ان وجود الإجماع ممكن متصور خلافاً لمن قال لا يمكن بعد الصحابة لكثرة العلماء وانتشارهم في أقطار الدنيا وعد القدرة على معرفة أقوال الكل واحتج المؤلف لامكانه وتصوره بأننا نعلم إجماع المسلمين كلهم على وجوب الصلاة مثلا وبأن العلماء مشهورون في نواحي الدنيا فلا يمتنع معرفتهم ومعرفة أقوالهم في المسألة
بأخبار أو مشافهة. وذكر أن الإجماع حجة قاطعة عند الجمهور خلافاً للنظام في قوله ليس بحجة.
واعلم ان الإجماع الذي هو حجة قاطعة عند الأصوليين هو القطعي لا الظني. والقطعي هو القولي المشاهد أو المنقول بعدد التواتر والظني كالسكوتي والمنقول بالآحاد.
واستدل المؤلف لحجية الإجماع بدليلين: الأول الكتاب وهو قوله تعالى ((ومن يشاقق الرسول من بعد ما تبين له الهدى ... )) الآية. لأن فيها التوعد على اتباع غير سبيل المؤمنين وسبيلهم هو ما أجمعوا عليه وفي الاستدلال عليه بهذه

(1/179)

الآية بحوث ومناقشات.
والثاني من السنة كقوله صلى الله عليه وسلم ((لا تجتمع أمتي على ضلالة.)) وكقوله ((لا تزال طائفة من أمتي على الحق..)) وأحاديث الحض على الجماعة وعدم الشذوذ عنها ونحو ذلك وذكر المؤلف أن الصحابة كانوا يستدلون بمثل تلك الأحاديث على حجية الإجماع من غير نكير إلى زمن النظام.
(فصل)
لا يشترط في أهل الجماع أن يبلغوا عدد التواتر لأن الحجة في قولهم لصيانة علماء الأمة عن الخطأ بالأدلة المتقدمة وان لم يوجد من علمائها غيرهم فهم على الحق وان لم يبلغوا عدد التواتر صيانة لهم عن الخطأ.

(فصل)
ولا خلاف في اعتبار علماء العصر من أهل الاجتهاد في الإجماع وأنه لا يعتد فيه بقول الصبيان والمجانين وأما العوام فلا يعتبر قولهم عند الأكثرين وقال قوم يعتبر قولهم لدخولهم في اسم المؤمنين ولفظ الأمة: وهذا القول يقتضي إبطال الإجماع إذ يستحيل معرفة أقوال الأمة جميعها في مسألة واحدة والحق أن العوام لا عبرة بهم لجهلهم.
(فصل)
ومن يعرف من العلم ما لا أثر له في الأحكام الشرعية كعلم الكلام

(1/180)

واللغة والنحو والحساب لا عبرة به في الإجماع لأنه بالنسبة إلى الأحكام الشرعية عامي. فأما الأصولي الذي لا يعرف تفاصيل الفروع, والفقيه الحافظ لأحكام الفروع من غير معرفة الأصول والنحوي اذا كان الكلام في مسألة تبني على النحو فلا يعتبر بقولهم أيضاَ خلافاً لقوم هكذا ذكره المؤلف مع أن أكثر الشافعية والمالكية يعتبرون الأصولي وان لم يحفظ تفاصيل الفروع لأن فيه قوة قابلة لمعرفتها من الأصول.
(فصل)
ولا يعتبر في الإجماع بقول كافر سواء كان بتأويل أو غيره. فأما الفاسق باعتقاد أو قول او فعل فقال القاضي لا يعتد به وهو قول جماعة لقوله تعالى: ((وكذلك جعلناكم أمة وسطاً)) أي عدولا وهو ليس بعدلا ولأنه لا يقبل منفرداً فلا يقبل مع غيره.
وقال أبو الخاب يعتبر قول الفاسق لدخوله في عموم الأمة والمؤمنين في الأدلة المتقدمة.
(مسألة)
اذا بلغ التابعي رتبة الاجتهاد في عصر الصحابة اعتد به في الإجماع عند الجمهور وأختاره أبو الخطاب وقال القاضي وبعض الشافعية لا يعتد به وأومأ أحمد رحمه الله إلى القولين ووجه الاعتداء به وهو الحق عند الجمهور: انه مجتهد من علماء الأمة فلا وجه لإلغائه ووجه إلغائه أن الصحابة لما شاهدوا التنزيل وكانوا أعلم بالتأويل كان غيرهم من العلماء بالنسبة إليهم كالعامي بالنسبة إلى العلماء فإن انعقد إجماع الصحابة قبل

(1/181)

بلوغ التابعي رتبة الاجتهاد فلا عبرة بقوله لانه مسبوق بالإجماع.

(فصل)
ولا ينعقد الإجماع بقول الأكثرين من أهل العصر في قول الجمهور وقال ابن جرير الطبري وأبو بكر الراوي لا عبرة بمخالفة الواحد أو الاثنين فلا تقدح مخالفتهما في الإجماع وقد أومأ إليه أحمد رحمه الله وحجه الجمهور أن العبرة بقول علماء جميع الأمة لان العصمة انما هي للكل لا البعض وحجة الآخر اعتبار الأكثر والغاء الأقل.
قال في المراقي:

والك واجب وقبل لا يضر ... لاثنان دون من عليهما

(فصل)
واجماع أهل المدينة ليس بحجة وقال ما لك هو حجة أما حجة الجمهور على أنه غير حجة فواضحة لانهم بعض الأمة والمعتبر إجماع الأمة كلها.
وأما حجة ما لك فالتحقيق أنها ناهضة أيضاً لان الصحيح عنه أن إجماع أهل المدينة المعتبر له شرطان.
أحدهما أن يكون فيمالا مجال للرأي فيه. الثاني أن يكون من الصحابة التابعين لا غير ذلك لان قول الصحابي فيما لا مجال للرأي فيه في حكم المرفوع فألحق بهم مالك التابعين م أهل المدينة فيما فيه اجتهاد لتعلمهم ذلك عن الصحابة.
أما

(1/182)

في مسائل الاجتهاد فأهل المدينة عند مالك فالصحيح عنه كغيرهم من الأمة وحكي عنه الإطلاق وعلى القول بالإطلاق يتوجه عليه اعتراض المؤلف بأنهم بعض من الأمة كغيرهم وإلى ما ذكرنا عن مالك أشار في المراقي قال:
وأوجين حجية للمدنى ... فيما على التويف أمره بنى
وقيل مطلقاً وما أجمعا ... عليه أهل البيت مما منعا

ومعناه عند مالك إنفاق الصحابة والتابعين الذين في المدينة واتفاق الخلفاء ... الخ.

(فصل)
واتفاق الخلفاء الأربعة ليس بإجماع عند الجمهور والصحيح أنه حجه وليس بإجماع لأن الإجماع لا يكون الا من الجميع. فالجماع إنما يكون من الكل.. الخ. الإجماع إنما يكون من الكل. وقيل إجماع وقيل حجة لا إجماع وهو أظهرها وما نقل عن أحمد رحمه الله من أنه لا يخرج عن قولهم إلى قول غيرهم لا يدل على أن قولهم إجماع لان الدليل قد يكون حجة وليس إجماعا.
(مسألة)
ظاهر كلام أحمد رحمه الله أن انقراض العصر شرط في صحة الإجماع وهو قول بعض الشافعية وقد أومأ إلى أن ذلك ليس بشرط بل لو اتفقت كلمة الأمة ولو في لحظة واحدة انعقد الإجماع وهو قول الجمهور واختاره أبو الخطاب - ووجه هذا القول أن حقيقة الإجماع

(1/183)

المعصوم تحصل باتفاقهم ولو في لحظة واحدة والنصوص الدالة على حجة الإجماع ليس فيها القيد بانقراض العصر ولأنه يؤدي إلى تعذر الإجماع لأنه لا يكاد عصر ينقرض حتى يحدث من أولاده من يكون من علماء العصر فيتسلسل.
ووجه اشتراطه احتمال رجوع البعض عن اجتهاده فيؤول الأمر إلى الخلاف - وقد ذكر الإمام أحمد أن أم الولد كان حكمها حكم المة بإجماع ثم أعتقهن عمر وخالفه علي بعد موته. وحد الخمر كان في زمن أبي بكر رضي الله عنه أربعين ثم جلد عمر ثمانين ثم جلد علي أربعين ولولا اشتراط انقراض العصر لما جاز ذلك. وأشار في المراقي إلى أن مذهب الأكثر عدم اشتراط انقراض العصر بقوله: -
(مسألة)
إجماع أهل كل عصر حجة كإجماع الصحابة خلافاً لداود فعنده إجماع الصحابة لا غير هو المعتبر وقد أومأ أحمد رحمه الله إلى ذلك وحاصل ما ذكره المؤلف في هذا المبحث ان الإجماع من الأمة معتبر في كل عصر فالماضي لا يعتبر والمستقبل لا ينتظر. وكلية الأمة حاصلة بالموجودين في كل عصر وخالف الظاهرية في إجماع غير الصحابة وأومأ إليه أحمد ويعتبر في الإجماع الغائب لا الميت.

(فصل)
إذا اختلف الصحابة على قولين فأجمع التابعون على أحدهما فقال أبو الخطاب والحنفية يكون إجماعا لانه اتفاق من جميع أهل العصر. وقال

(1/184)

القاضي وبعض الشافعية لا يكون إجماعا لان الذين ماتوا هو مخالفون لا يسقط قولهم بموتهم أما إذا اختلف الصحابة ثم اتفقوا بعد الاختلاف كاختلافهم في أمانة أبي بكر ثم اتفاقهم عليها بأن رجع بعضهم إلى قول الآخرين فهو إجماع منهم كما هو الحق وخالف فيه الصيرفي من الشافعية.
والعم ان غير الصحابة من أهل كمل عصر كذلك عند الجمهور فاذا اختلفوا ثم اتفقوا كان اجماعاً واذا اتفق من بعدهم على أحد قوليهم ففيه الخلاف المذكور والراجح أنه اجماع.
(فصل)
إذا اختلف الصحابة إلى قولين لم يجز إحداث ثالث مخالف لقوليهما في قول الجمهور وقال بعض الحنفية والظاهرية يجوز فحجة الأول أن اختلافهم إلى القولين في قوة الإجماع على بطلان ما سواهما وحجة الثاني أنهم خاضوا في المسألة خوض مجتهدين ولم يحرموا ولم يصرحوا تحريم قول ثالث وأن الصحابة لو عللوا بعلة أو استدلوا بدليل فلمن بعدهم التعليل
ولاستدلال بغير ذل كلأنهم لم يصرحوا ببطلان ذلك وأنهم لو اختلفوا في مسألتين فذهب بعضهم إلى الجواز فيهما وذهب الآخرون إلى المنع فيهما فذهب التابعي إلى التجويز في إحداهما والمنع في الأخرى كان له ذلك - مثال أحداث الثالث المخالف ما حكاه ابن حزم من أن الأخ يحجب الجد لأن الصحابة اختلفوا فيذلك إلى قولين فمن قائل أن الجد أب يحجب الأخ ومن قائل يرثان معا فكان اجماعا على أنه للجد نصيب فالقول بحجب الأخ له: حرق لاجماعهم بأحداث هذا الثالث.
قال مقيدة عفي الله عنه: حاصل تحرير هذه المسألة عند الأصوليين انهم اختلفوا في أحداث القول الثالث فقال بعضهم لا يكون الا خارقا للإجماع

(1/185)

فهو ممنوع مطلقاً ومثاله ما ذكرناه عن ابن حزم وقال بعضهم هو قد يكون خارقاً فيمتنع وغير خارق فيجوز مثال الخارق: الجد والاخوة وقد تقدم. ومثال غير الخارق ما لو فرضنا أنه تقدم القولان في متروك التسمية لكونه يؤكل عند البعض مطلقا وممنوعا عند بعض مطلقاً فعلى قول القائل بأنه يؤكل في تركها نسيانا لا عمداً لأنه وافق بعضاً في كل منهما ولم يخالفهم جميعاً لأنه في حالة
النسيان وافق القائل بالإجابة وفي حالة العمد وافق القائل بالمنع ومن أمثلة اختلاف العلماء في فسخ النكاح بعيوب الزوجين المعروفة فمن قائل يفسخ بكلها ومن قائل لا يفسخ بشيء منها فلو أحدث قول ثالث بالفسخ ببعضها دون البعض لم يكن خارقاً لموافقته لكل مذهب في البعض (1) .

(تنبيه)
إحداث التفصيل جعله قوم داخلا في إحداث القول الثالث وقال قوم ليس داخلا فيه وهو ممنوع أيضاً ان كان التفصيل خارقاً للإجماع ومثاله اختلاف العلماء في توريث العمة والخالة فمن قائل لا ترثان ومن قائل ترثان فلو أحدث التفصيل بإرث العمة دون الخالة أو العكس كمان باطلا لانه خارق لاجماعهم على أنهما سواء لأنهم لو قالوا في المسألتين انهما سواء امتنع التفصيل بينهما قولا واحدا واعلم أن الأصوليين اختلفوا في
_________
(1) بيان وجه موافقة المذهب الثالث هنا انه لو كانت العيوب مثلا خمسة كالفتق والعفل والجب والجذام والبرص فقال صاحب المذهب الثالث بجواز الفسخ بالثلاثة الأولى فقط التي هي عيوب العرج ومنع في الاثنين الباقيتين لكان موافقا للمذهبين في البعض حيث وافق من يقول بالفسخ بجميعها في ثلاثة منها فقط , ووافق من يقول بالمنع منها كلها في اثنين فقط.

(1/186)

انقسام الأمة إلى قسمين في مسألتين وكلاهما مخطئ في إحداهما وحاصل تحرير هذا المقام ان له ثلاث
حالات اثنتان يتفق عليها وواحدة هي المختلف فيها فالمتفق عليها: 1- اتفاقهم على الخطأ في المسألة الواحدة من الوجه الواحد فهذا لا يجوز إجماعا. 2- اتفاقهم على الخطأ في مسألتين متباينتين كخطأ بعضهم في مسألة من الجنايات وخطأ البعض الآخر في مسألة من العبادات فهذا يجوز إجماعا. ومحل الخلاف 3- المسألة الواحدة ذات الوجهين نحو المانع من الميراث فانه جنس واحد الا أنه ينقسم إلى نوعين مثلا قتل ورق فهم يجوز أن يقول بعضهم القاتل يرث والعبد لا يرث ويقول البعض الآخر بعكس ذلك فيخطئ كل منهما فيما أصاب فيه الآخر
فقيل هذا لا يمتنع لان الأمة لم تجتمع على خطأ في شيء معين واحد وقيل يمتنع نظراً إلى خطأ المجموع في الجملة (وهذه المسألة هي محل الخلاف) .


الإجماع السكوتي، مستند الإجماع، الأخذ بأقل ما قيل ليس تمسكا بالإجماع، الأصل الرابع الاستصحاب، استصحاب العدم، استصحاب دليل الشرع، استصحاب حال الإجماع، الأصول المختلف فيها الأربعة، شرع من قبلنا، قول الصحابي، قول الصحابي إذا لم يكن له حكم الرفع، الاستحسان، الاستصلاح، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

(فصل)
الإجماع السكوتي
إذا قام بعض الصحابة قولا في تكليف فانتشر في بقية الصحابة فسكتوا ففي ذلك ثلاثة أقوال والحق انه إجماع سكوتي ظني: انه إجماع وروى عن أحمد ما يدل عليه وبه قال أكثر الشافعية أي والمالكية تنزيلا للسكوت منزلة الرضا والموافقة.
ويشترط في ذلك ألا يعلم

(1/187)

أن الساكت ساخط غير راض بذلك القول وأن تمضي مهلة تسع النظر في ذلك القول بعد سماعه 2- انه حجة لا جماع 3 - ليس بحجة ولا إجماع لان الساكت قد يسكت وهو غير راض ولذلك أسباب متعددة كاعتقاده أن كل مجتهد مصيب أو انه لا إنكار في مسائل الاجتهاد ونحو ذلك وتحرير هذه المسألة أن لها ثلاث حالات:
1- أن يعلم من قرينه حال الساكت انه راض بذلك فهو إجماع قولا واحدا.
2- أن يعلم من قرينته أنه ساخط غير راض فليس بإجماع قولا واحدا.
3- ألا يعلم منه رضي ولا سخط ففيه الأقوال الثلاثة المتقدمة ومذهب الجمهور انه إجماع سكوتي وهو ظني كما تقدم.
(مسألة)
أعلم أن الأصوليين اختلفوا في مستند الإجماع هل يصح أن يكون عن اجتهاد وقياس على ثلاثة أقوال:
الأول: أحدهما انه لا يتصور الثاني: انه يتصور وليس بحجة الثالث: وعليه الأكثر انه جائز وواقع وهو اختيار المؤلف ومثل وله بعضهم بالإجماع على تحريم شحم الخنزير قياساً على لحمه ومن أمثلة الإجماع على تحريم القضاء في حالة الجوع والعطش المفرطين ونحو ذلك كالحقن والحقب من مشوشات الفكر قياسا على
الغضب المنصوص عليه

(1/188)

في الحديث المتفق عليه ((لا يقضين حكم بين اثنين وهو غضبان))
(فصل)
الإجماع ينقسم إلى مقطوع ومظنون وقد تقدمت الإشارة إلى هذا.
(فصل)
الأخذ بأقل ما قيل ليس تمسكا بالإجماع كالاختلاف في دية الكتابي فقيل كدية المسلم وقيل نصفها وقيل ثلثها فالتمسك بالثلث ليس بالإجماع وأظهر دليل على ذلك جواز مخالفته , هـ.

(1/189)

((الأصل الرابع الاستصحاب))
استصحاب الحال ودليل العقل
اعلم أن الاستصحاب ثلاثة أقسام اثنان مقبولان عند الجمهور وواحد مردود عندهم.
1- استصحاب العدم الأصلي حتى يرد دليل ناقل عنه , لأن العقل يدل على براءة الذمة حتى يقوم الدليل كعدم وجوب صيام صفر مثلا لان الأصل براءة الذمة منه , فيستصحب الحال في ذلك وهذا النوع هو الذي ينصرف إليه اسم الاستصحاب وهو المعروف بالبراءة الأصلية والإباحة العقلية. وهذا النوع قد دل القرآن على اعتباره في آيات كثيرة كقوله تعالى: ((فمن جاءه موعظة من ربه فانتهى فله ما سلف ... )) الآية.
وقوله: ((وما كان الله ليضل قوما بعد اذ هداهم حتى بين لهم ما يتقون)) ووجه الدلالة في الآية الأولى انه لما نزل تحريم الربا خافوا من الأموال المكتسبة من الربا قبل التحريم. فبينت الآية ما اكتسبوا من الربا قبل التحريم على البراءة الأصلية حلال لهم ولا حرج عليهم فيه. ووجه دلالة الآية الثانية: ان النبي صلى الله عليه وسلم لما استغفر لعمه أبي طالب واستغفر المسلمون لموتاهم من المشركين وأنزل الله ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ندموا على استغفارهم للمشركين بينت الآية أن استغفارهم لهم
قبل التحريم على البراءة الأصلية لا اثم عليهم فيه ولا حرج حتى بين لهم الله ما يتقونه كالاستغفار لهم مثلا.

(1/190)

2- استصحاب دليل الشرع كاستصحاب النص حتى يرد الناسخ , والعموم حتى يرد المخصص , ودوام الملك حتى يثبت انتقاله ودوام شغل الذمة الثابت حتى تثبت براءتها ونحو ذلك.
3- وهو المردود عند الجمهور هو استصحاب حال الإجماع في محل النزاع واعتبره بعضهم واختاره أو أساق بن شاقلا ومثاله: أن يقول في المتيمم إذا رأي الماء في أثناء الصلاة فالإجماع منعقد على صحة صلاته ودوامه فيها فنحن نستصحب ذلك إلى ورود الدليل
الصارف عنه وهذا غير صحيح لان الإجماع إنما دل على الدوام فيها حال عدم الماء ... أما مع وجوده فلا إجماع حتى يقال باستصحابه.
(فصل)
اعلم بأنه من نفى حكماً بأن الأمر الفلاني ليس بكذا اختلف فيه , هل يكفيه مجرد النفي بناء على انه الأصل حتى يرد دليل الوجوب أو يكلف بالدليل على ما ادعاه من النفي وهذا الأخير هو مذهب الجمهور وهو الحق واختاره المؤلف واستدل له بقوله تعالى: ((وقالوا لن يدخل ... هاتوا برهانكم ان كنتم صادقين)) .

(1/191)

الأصول المختلف فيها
قال المؤلف رحمه الله تعالى: -
هذا بيان أصول مختلف فيها وهي أربعة:
الأول: شرع من قبلنا اذا لم يصرح شرعنا بنسخة هل هو شرع لنا وهل كان النبي صلى الله عليه وسلم متعبداً قبل البعثة باتباع شريعة من قبلة؟ فيه روايتان:
إحداهما: أنه شرع لنا: اختارها التميمي وهو قول الحنفية.
الثانية: ليس شرع لنا , وعن الشافعي كالمذهبين.
اعلم أولا أن كونه صلى الله عليه وسلم متعبداً بعد البعثة بشرع من قبلنا أو غير متعبد به متفرع على الاختلاف في شرع من قبلنا. فعلى أنه شرع لنا بعد وروده في شرعنا فهو متعبد وعلى العكس فلا.
وحاصل ما ذكره المؤلف في هذا الأصل أن فيه قولين ورجح أنه شرع لنا ان ثبت بشرعنا أنه كان شرعاً لمن قبلنا ولم ينسخ في شرعنا. وهو مشهور مذهب مالك وأبي حنيفة.
ومشهور مذهب الشافعي: أنه ليس شرعاً لنا. وحاصل تحرير هذه المسألة أن لها واسطة وطرفين , طرف يكون فيه شرعاً إجماعا , وطرف يكون فيه غير شرع لنا إجماعا وواسطة هي محل الخلاف المذكور , أما الطرف الذي يكون فيه شرعاً لنا إجماعا فهو ما ثبت بشرعنا

(1/192)

أنه كان شرعاً لمن قبلنا ثم ثبت بشرعنا انه شرع لن كالقصاص فانه ثبت بشرعنا أنه كان لمن قبلنا في قوله تعالى: ((
وكتبنا عليهم فيها أن النفس بالنفس)) الآية. ثم صرح لنا في شرعنا بأنه شرع لنا في قوله تعالى: ((كتب عليكم القصاص في القتلى)) الآية.
وأما الطرف الثاني: الذي يكون فيه غير شرع لنا إجماعا فهو أمران:
أحدهما: ما لم يثبت بشرعنا أصلا كالمأخوذ من الإسرائيليات.
الثاني: ما ثبت بشرعنا أنه كان شرعاً لهم وصرح في شرعنا بنسخة كالأصر والأغلال التي كانت عليهم كما في قوله تعالى: ((ويضع عنهم اصرهم والأغلال التي كانت عليهم)) .
وقد ثبت في صحيح مسلم أنه صلى الله عليه وسلم لما قرأ: ((ربنا ولا تحمل علينا اصراً كما حملته على الذين من قبلنا)) قال الله: قد فعلت.
والواسطة: هي ما ثبت بشرعنا أنه شرع لمن قبلنا ولم يصرح بنسخة في شرعنا.
وحجة الجمهور أنه ما ذكر لنا في شرعنا الا لنعمل به سواء علينا أكان شرعاً لمن قبلنا أم لا , وقد دلت على ذلك آيات كثيرة كتوبيخه تعالى لمن لم يعقل وقائع الأمم الماضية كما في قوله تعالى: ((وإنكم لتمرون عليهم مصبحين وبالليل أفلا يعقلون)) .
وقد صرح تعالى بأن الحكمة في قص أخبارهم إنما هي الاعتبار بأحوالهم في قوله تعالى: ((لقد كان في قصصهم عبرة لأولي الألباب)) وقال تعالى: ((أولئك الذين هداهم الله فبهداهم اقتده)) .

(1/193)

وحجة الشافعي رحمه الله قوله تعالى: ((لكل جعنا منكم شرعة ومنهاجاً)) وحمل رحمه الله الهدى في قوله تعالى: ((فبهداهم اقتده)) والدين في قوله تعالى: ((شرع لكم من الدين)) الآية. على خصوص التوحيد دون فروعه العملية.
وقال: ان الخطاب الخاص صلى الله عليه وسلم في نحو قوله: ((فبهداهم اقتده)) لا يشمل حكمه الأمة ألا بدليل منفصل لأنه لا يشملها في الوضع اللغوي فإدخالها فيه صرف للفظ اللغوي عن ظاهره فيحتاج إلى دليل.
وأجيب عن الاستدلال الشافعي بان النصوص دالة على شمول الهدى والدين في الآيتين للأمور العملية.
أما في الأولى: فقد روى البخاري في صحيحه عن مجاهد أنه سأل ابن عباس: من أين أخذت السجدة في (ص) فقال: أو ما تقرأ: ((ومن ذريته داوود أولئك الذين هذى الله فبهداهم اقتده)) فسجدها داوود فسجدها رسول الله صلى الله عليه وسلم فهو تصريح صحيح عن ابن عباس أنه صلى الله عليه وسلم قد أدخل سجود التلاوة في الهدى في قوله تعالى: ((فبهداهم اقتده)) وسجود التلاوة من الفروع العملية لا من الأصول.
وأما الدين في قوله تعالى: ((شرع لكم من الدين)) الآية. فقد دل الكتاب والسنة على شموله أيضا ً للأمور العملية فقد قال صلى الله عليه وسلم في حديث جبريل المشهور: (هذا جبريل أتاكم يعلمكم أمر دينكم) يعني الإسلام والإيمان والإحسان مع أنه

(1/194)

فسر الإسلام فيه بأنه يشمل الأمور العملية كالصلاة والزكاة والصوم والحج.
وفي حديث ابن عمر المتفق عليه ((بني الإسلام على خمس: الحديث , ومعلوم أن الصلاة والزكاة والصوم والحج أمور عملية لا عقائد)) وقد قال تعالى: ((إن الدين عند الله الإسلام)) وقال: ((ومن يبتغ غير الإسلام ديناً فلن يقبل منه)) الآية. فدل على أن الدين يشمل الأمور العملية كتاباً وسنة.
وبأن الأدلة دلت على أن الخطاب الخاص به صلى الله عليه وسلم يشمل الأمة حكمه لا لفظه الا بدليل على الخصوص كقوله: ((لقد كان لكم في رسول الله أسوة حسنة)) وقد علمنا من استقرار القرآن أن يخاطب نبيه صلى الله عليه وسلم بخطاب لفظه خاص والمقصود منه تعميم الحكم.
فمن ذلك قوله تعالى: ((يا أيها النبي)) ثم قال: ((اذا طلقتم النساء)) الآية. فأفهم شموله حكم الخطاب للجميع.
وقال: ((يا أيها النبي لا تحرم)) ثم قال: ((قد فرض الله لكم تحلة أيمانكم)) وقال: ((يا أيها النبي اتق الله)) ثم قال: ((ان الله كان بما تعملون خبيرا)) . وقال: ((وما تكون في شأن)) ثم قال: ((وما تعملون من عمل)) الآية.
فدل التعميم بعد الخطاب الخاص به في الآية المذكورة على عموم حكم الخطاب الخاص به , وقال تعالى: ((فأقم وجهك للدين حنيفا)) ثم قال: ((منيبين إليه واتقوه)) فهو حال الضمير المستتر في ((فأقم)) وهو خاص به صلى الله عليه وعلى آله

(1/195)

وسلم , وتقديره ((فأقم وجهك للدين يا نبي الله في حال
كونكم منيبين)) فلو لم يشمل الأمة حكماً لقال ((منيبا)) بالإفراد لإجماع أهل اللسان العربي على أن الحال الحقيقية أعني التي لم تكن سببية لا بد من مطابقتها لصاحبها إفراداً وتثنية وجمعاً وتذكيراً وتأنيثاً , فلا يجوز جاء زيد ضاحكين اجماعاً , ودعوى أن العامل في الحال ألزموا مقدراً وصاحبها الواو في ألزموا , أي ألزموا فطرة الله في حال كونكم منيبين تقدير لا دليل عليه ولا حاجة إليه. وقال تعالى: ((فلما قضى زيد منها وطرا زوجناكها)) ثم قال: ((لكي لا يكون على المؤمنين حرج)) الآية.
وقال تعالى: ((خالصة لك من دون المؤمنين)) مع أن الكلام خاص به صلى الله عليه وسلم في قوله تعالى: ((وامرأة مؤمنة ان وهبت نفسها للنبي)) الآية. فلو كان حكمه خاصاً به لأغنى ذلك عن قوله ((خالصة لك من دون المؤمنين)) .
وبأن قوله: ((لكل جعلنا منكم شرعة ومنهاجا)) معناه أن بعض الشرائع ينسنح فيه بعض ما كان في منها ويزداد فيها أحكام لم تكن مشروعة من قبل , وبهذا الاعتبار يكون لكل شرعة ومنهاج من غير مخالفة لما ذكرنا.

قال صاحب المراقي في هذه المسألة:
ولم يكن مكلفا بشرع ... صلى عليه الله قبل الوضع
وهو والأمة بعد كلفا ... إلا إذا التكليف بالنص انتفى
وقيل: لا والخلف فيما شرعا ... ولم يكن داع إليه سمعاً

(1/196)

(قول الصحابي)
الأصل الثاني المختلف فيه: قول الصحابي إذا لم يظهر له مخالف.
قال المؤلف رحمه الله تعالى: -
قول الصحابي: ليس بحجة على صاحبي آخر.
وخلاصة كلام المؤلف في قول الصحابي أنه ذكر فيه أربعة أقوال:
1- انه حجة يقدم على القياس ويخص به العموم وعزاه مالك والشافعي في القديم وبعض الحنفية واستدل بحديث (أصحابي كالنجوم) الحديث.
2- ليس بحجة وعزاه لعامة المتكلمين والشافعي في الجديد واختار أبي الخطاب واستدل له بامكان الغلط والخطأ من الصحابة وبأنه يجوز عليهم الاختلاف ولم تثبت عصمتهم.
3- قول الخلفاء الراشدين دون غيرهم واستدل له بحديث: ((عليكم بسنتي وسنة الخلفاء الراشدين)) الحديث.
4- قول أبي بكر وعمر واستدل له بحديث اقتدوا باللذين من بعدي: أبي بكر وعمر , ويظهر من الثالث والرابع أنه ولو هناك مخالف. هذه خلاصة كلامه رحمه الله في هذا المبحث.

(1/197)

قال مقيدة عفا الله عنه: -
حاصل تحرير هذه المسألة: أن قول الصحابي الموقوف عليه له حالتان:
الأولى: أن يكون مما لا مجال للرأي فيه.
الثانية: أن يكون مما له فيه مجال.
فان كان مما لا مجال للرأي فيه فهو في حكم المرفوع كما تقرر في علم الحديث , فيقدم على القياس ويخص به النص , إن لم يعرف الصحابي بالأخذ من الإسرائيليات وان كان مما للرأي فيه مجال , فان انتشر في الصحابة ولم يظهر له مخالف فهو الإجماع السكوتي وهو حجة عند الأكثر وان علم له مخالف من الصحابة فلا يجوز العمل بقول أحدهم إلا بترجيح بالنظر في الأدلة كما ذكره المؤلف في الفصل الذي بعد هذا.
وان لم ينتشر فقيل: حجة على التابعي ومن بعده لأن الصحابي حضر التنزيل فعرف التأويل لمشاهدته لقرائن الأحوال , وقيل ليس بحجة على المجتهد التابعي مثلا لأن كليهما مجتهد يجوز في حقه أن يخطئ وأن يصيب. والأول أظهر. وعن أحمد لا يخرج عن قول الخلفاء الأربعة , فقولهم عنده حجة وليس بإجماع , وحديث عليكم بسنتي وسنة الخلفاء الراشدين: أخرجه الترمذي وغيره , أبو داوود.
وقال المحلي: ان الترمذي صححه , وهو كذلك. وحديث اقتدوا باللذين من بعدي أخرجه الترمذي وغيره وقال صاحب الضياء اللامع عن ولي الدين أنه صححه ابن حبان والحاكم وقال المحلي ان الترمذي حسنه.
وحديث: أصحابي كالنجوم. الحديث. ضعيف لا يحتج به.

(1/198)

(تنبيه)
قول الصحابي: الذي ليس له حكم الرفع ليس بحجة على مجتهد آخر من الصحابة اجماعاً , واعلم أن الذين قالوا: ان قول الخلفاء الأربعة وقول أبي بكر وعمر كغيرهم من الصحابة قالوا: إن المراد بالأمر بالاقتداء بهم هو المقلد.
وأما المجتهد العارف بالدليل فليس بمأمور بترك الدليل الظاهر له لي قول غيره.
واعلم أن التحقيق أنه لا يخصص النص بقول الصحابي إلا إذا كان له حكم الرفع لأن النصوص لا تخصص باجتهاد أحد لأنها حجة على كل من خالفها. وأشار صاحب المراقي إلى مسألة قول الصحابي بقوله:
رأى الصحابى على الأصحاب لا ... يكون حجة بوفق من خلا
فى غيره، ثالثها إنتشر ... وما مخالف له قط ظهر

الاستحسان
الأصل الثالث المختلف فيه: الاستحسان.
قال المؤلف: الاستحسان , ولا بد أولا من فهمه وله ثلاثة معان:
أحدهما: أن المراد به العدول بحكم المسألة عن نظائرها لدليل خاص من كتاب أو سنة.
قال القاضي يعقوب: القول بالاستحسان مذهب أحمد رحمه الله.

(1/199)

وهذا التعريف للاستحسان هو الصحيح عند المؤلف ولذا رد التعريفين الآخرين.
الثاني: أن المراد به ما يستحسنه المجتهد بعقله.
الثالث: أنه دليل ينقدح في نفس المجتهد لا يقدر على التعبير عنه.
وبطلان هذه التعريفين ظاهر لأن المجتهد ليس له الاستناد إلى مجرد عقله في تحسين شئ , وما لم يعبر عنه لا يمكن الحكم له بالقبول حتى يظهر ويعرض على الشرع.
ومثال الاستحسان على معنه الذي ارتضاه المؤلف: ما لو باع رجل سلعة بثمن لأجل ثم اشتراها بائعها بعينها قبل قبض ثمنها بأكثر من الثمن الأول لأبعد من الأجل الأول. فالقياس يقتضي جواز البيعتين فيهما لأن كلا منهما بيع سلعة بثمن إلى أجل معلوم لكن عدل بهذه المسألة عن نظائرها من أفراد بيع سلعة بثمن إلى أجل بدليل خاص وهو هنا أنت السلعة الخارجة من اليد العائدة إليها ملغاة فيؤول الأمر إلى أخذه عند الأجل الأول نقداً ودفعة أكثر منه من حينه عند الأجل الثاني وهذا عين الربا.
وأشار في المراقي إلى مسألة الاستحسان بقوله:
والأخذ بالذى له رجحان ... من الأدلة هو استحسان
أو هو تخصيص يعرف ما يعم ... ورعى الاستصلاح بعضهم
الاستصلاح بعضهم يؤم
ورد كونه دليلاً ينقدح ... ويقصر التعبير عنه متضح
الأصل الرابع المختلف فيه: الاستصلاح: وهو الوصف الذي لم يشهد الشرع لا بإلغائه ولا باعتباره:
قال المؤلف رحمه الله تعالى: -

(1/200)

الرابع من الأصول المختلف فيها الاستصلاح واتباع المصلحة المرسلة , الخ ... وخلاصة ما ذكره المؤلف في هذا الحديث: أن المصلحة المرسلة , إن كانت من الحاجيات أو التحسينيات فهو لا يعلم خلافاً في منع التمسك بها لأنه وضع حكم بغير دليل.
وان كانت من الضروريات , فهو يرى جواز العمل بها عن مالك وبعض الشافعية مع أنه يرى منع العمل بها مطلقاً.
قال مقيده عفا الله عنه: -
اعلم أن الوصف من حيث هو إما أن يكون في إناطة الحكم به مصلحة أو لا , فان لم تكن في إناطة الحكم به مصلحة فهو الوصف الطردي كالطول والقصر بالنسبة إلى جميع الأحكام وكالذكورة والأنوثة بالنسبة إلى العتق , والطردي لا يعلل به حكم , وان كان في إناطة الحكم به مصلحة فهو المسمى بالوصف المناسب وهو على ثلاثة أقسام:
الأول: أن يشهد الشرع باعتبار تلك المصلحة كالاسكار فانه وصف مناسب لتحريم الخمر لتضمنه مصلحة حفظ العقل. وقد نص الشرع على اعتبار هذه المصلحة فحرم الخمر لأجلها. وهذا هو المؤثر والملائم. وسيأتي الكلام عليهما في القياس إن شاء الله , فقول المؤلف: أن هذا القسم هو القياس لا يخلوا من نظر.
الثاني: أن يلغي الشرع تلك المصلحة ولا ينظر إليها كما لو ظاهر الملك من امرأته , فالمصلحة في تكفيره بالصوم لأنه هو الذي يردعه لخفة العتق ونحوه عليه لكن الشرع ألغى هذه المصلحة.
وأوجب الكفارة بالعتق من غير نظر إلى وصف المكفر بكونه فقيراً أو ملكاً وهذا الوصف يسمى الغريب عند جماعة أهل الأصول.

(1/201)

الثالث: أن لا يشهد الشرع لاعتبار تلك المصلحة بدليل خاص , ولا لإلغائها بدليل خاص , وهذا بعينه هو الاستصلاح , ويسمى المرسل , والمصلحة المرسلة , والمصالح المرسلة , وسمي مصلحة لاشتماله على المصلحة وسميت مرسلة لعدم التنصيص على اعتباره ولا على إلغائها. وعرفه في المراقي بقوله:
والوصف حيث الاعتبار يجهل ... فهو الاستصلاح قل والمرسل

واعلم أن المصالح من حيث هي ثلاث أقسام:
الأول: مصلحة درء المفاسد , وهي المعرفة بالضروريات وهي ستة لأن درء المفسدة اما عن الدين, أو النفس , أو العقل , أو النسب , أو المال , أو العرض , ومن فروع درء المفاسد نصب الأئمة ووجوب قتل المرتد , وعقوبة المضل صيانة للدين , وتحريم القتل ووجوب القصاص فيه صيانة للأنفس , وتحريم الخمر ووجوب الجلد فيها صيانة للعقول , وتحريم الزنا ووجوب الحد فيه صيانة للنسب , وتحريم السرقة ووجوب القطع فيها صيانة للمال , وتحريم القذف ووجوب الحد فيه صيانة للأغراض , وقد جعلها المؤلف خمساً بحذف العرض , وانتابه فيها لا بد
منه.
الثاني: التحسينات: وتسمى التتميمات وهي الجري على مكارم الأخلاق ومحاسن العادات , ومن فروعها خصال الفطرة كاعفاء اللحى وقص الشارب , ومنها تحري المستقذرات ووجوب الانفاق علتى الأقارب الفقراء كالآباء والأبناء.

(1/202)

واعلم أن مالكاً يراعي المصلحة المرسلة في الحاجيات والضروريات كما قرره علماء مذهبه خلافاً لما قله عنه المؤلف من عدم مراعاتها في الحاجيات.
ودليل ما لك على مراعاتها اجماع الصحابة عليها كتولية أبي بكر لعمر واتخاذ عمر سجناً وكتبه أسماء الجند في ديوان , واحداث عثمان لأذان آخر في الجمعة وأمثال ذلك كثيرة جداً.
فقد عرفت أنواع المصالح , وعرفت المرسل منها وغير المرسل , وعرفت أن مالكاً يراعيها في الحاجيات كالضروريات.
واعلم أن الضروري له مكمل والحاجي له مكمل.
فمكمل الضروري كتحريم القليل جداً من المسكر , ومكمل الحاجي كالخيار في البيع والرهن بناء على ان البيع من الحاجيات.
والحق أن أهل المذاهب كلهم يعملون بالمصلحة المرسلة وان قرروا في أصولهم أنها غير حجة كما أوضحه القراني في التنقيح , وما ذكره الؤلف رحمه الله من أن مالكاً رحمه الله أجاز قتل الثلث لا صلاح الثلثين ذكره الجويني وغيره عن مالك وهو غير صحيح ولم يروه عن مالك أحد من أصحابه ولم يقله مالك كما حققه العلامة محمد بن الحسن البناني في حاشيته على شرح عبد الباقي الزرقاني لمختصر خليل , وأشار صاحب المراقي إلى هذه المسألة بقوله:
ثم المناسب عنيت الحكمة ... منه ضرورى وجا تتمة
بينهما ما ينتمى للحاجى ... وقدم القوى فى الرواج
دين فنفس ثم عقل نسب ... مال إلى ضرورة تنتسب
ورتبن ولتعطف مساويا ... عرضا على المال تكن موافياً
فحفظها حتم على الإنسان ... فى كل شرعة من الأديان
الحق به ما كان ذا تكميل ... كالحد فيما يسكر القليل

(1/203)

إلى أن قال:
والبيع كاإجارة الحاجى ... خيار بيع لاحق جلى
وما يتمم لدى الحذاق ... حث على مكارم الأخلاق
وبهذا الإيضاح يظهر لك أن ما يوهمه كلام المؤلف من شمول الاستصلاح لما دل الشرع على اعتباره غير مراد له , لكن المؤلف رحمه الله ترجم للاستصلاح الذي هو المصلحة المرسلة ثم ذكر جميع أنواع المصالح من مرسلة وغيرها الإيهام. وقد عرفت التحقيق.

(1/204)


مقرر السنة الثالثة، باب في تقسيم الكلام والأسماء، تنبيه، فصل: إثبات الأسماء بالقياس، تنبيه، الحقائق أربعة، وضعية، عرفية، شرعية.. إلخ، النص، الظاهر، المجمل، تنبيه، ما يلزم كل مؤول، الإجمال في لفظ مركب، مبحث صرفي لوزن افتعل معتل العين، الإجمال من وجه والوضوح من وجه آخر، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

مقرر السنة الثالثة
(باب في تقسيم الكلام والأسماء)
قال المؤلف رحمه الله تعالى: -
اختلف في مبدأ اللغات: فذهب إلى أنها توقيفية ... الخ ...
خلاصة ما ذكره المؤلف في هذا المبحث أن مبدأ اللغات: قيل هو توقيفي أي بتعليم من الله وقف الخلق على معاني تلك الألفاظ , وقيل: هي اصطلاحية. والذي يقول هي توقيفية يحتج بأن الاصطلاح يحتاج إلى مفاهمة سابقة ليعلم كل منهم مراد الآخر. والذين يقولون هي اصطلاحية يقولون أيضاً: ان التوقيف يحتاج إلى فهم لكلام الموقف سابقاً على التوقيف , والا لم يفهم.
والكل باطل لأن الاصطلاح لا يحتاج إلى علم سابق لإمكان الفهم بالإشارة واليقين , كما يفهم الطفل عن أبويه , ولأن الله سبحانه قادر على أن يخلق في الإنسان علماً ضرورياً يعرف به معاني الألفاظ من غير سابق.
وذكر المؤلف أن القاضي جوز كونها اصطلاحية , وكونها توقيفية وكون بعضها توقيفياً وبعضها اصطلاحياً وكون بعضها ثابتاً قياساً. قال: والواقع في ذلك لا دليل عليه. ثم قال المؤلف: ان هذه المسألة لا تدعوا لها حاجة فالخوض فيها تطويل بما لا فائدة تحته. وقال بعض أهل الأصول: هي مسألة طويلة الذيل قليلة النيل.

(1/205)

قال المؤلف رحمه الله تعالى: -
الأشبه أن تكون توقيفية لقوله تعالى: ((وعلم آدم الأسماء)) الآية.
قال مقيده عفا الله عنه: -
وفي الحديث أيضاً: (وعلمك أسماء كل شئ) الحديث. ولم يعرف المؤلف اللغة , وعرفها في المراقي بقوله:
وما من الألفاظ للمعنى وضع ... قل: لغة بالنقل يدرى من سمع
وأشار إلى الخلاف الذي ذكره المؤلف بقوله:
واللغة الرب لها قد وضعا ... وعزوا للإصطلاح سمعا
فبالإشارة وبالتعيين ... كالطفل فهم ذى الخفا والبين
(تنبيه)
لم يذكر المؤلف فائدة مبنية على الخلاف المذكور في مبدأ اللغات.
وقال الأبياري: لا فائدة تتعلق بهذا الخلاف أصلا. وقال قوم ينبني على هذا الخلاف جواز قلب اللغة كتسمية الثوب فرسا مثلا , وارادة الطلاق والعتق بنحو: اسقني الماء. قالوا: فعلى أنها اصطلاحية يجوز لقوم أن يصطلحوا على تسمية الثوب فرسا مثلا , ولواحد أن يقصد ذلك

(1/206)

في كلامه , وعلى القول بالتوقيف لا يجوز ذلك , وكذلك على الأول أيضاً يصح الطلاق والعتاق بكأسقني الماء ان نواه به.
وعلى القول الثاني لا يصح. قال المازري: ومحل هذا الخلاف ما اذا لم يكن اللفظ متعبداً به كتكبيرة الإحرام , أما المتعبد به فلا يجوز فيه القلب اجماعاً وأشار إلى هذا في المراقي بقوله:
يبنى عليه القلب والطلاق ... بكاسقنى الشراب والعتاق

أي يبني الاختلاف في اللغة فعلى أنها توقيفية يمنع , واصطلاحية يجوز.
قال المؤلف رحمه الله تعالى: -
(فصل)
قال القاضي يعقوب بجوز أن تثبت الأسماء قياساً.. الخ..
خلاصة ما ذكره المؤلف في هذا الفصل: أنهم اختلفوا في تثبيت الأسماء بالقياس فقيل يجوز ذلك. ومراد قائله: أن العرب إذا سمت شيئاً باسم لأجل صفة فيه ثم وجدنا تلك الصفة في شئ آخر. فلنا أن نقول بإطلاق ذلك الاسم عليه كإطلاقها الخمر على عصير العنب القاذف بالزبد. وهذه التسمية لأجل صفة فيه هي مخامرة العقل. فإذا وجدنا هذه الصفة في النبيذ سميناه خمراً في لغتهم.
وقيل يمنع ذلك لن الحال لا يخلو من واحد من ثلاث:

(1/207)

أما أن تكون العرب وضعب الاسم لهما معاً , أو لواحد منها , أو احتمل الأمر هذا وذاك فان وضعته لهما فليس هناك قياس. وانما هو وضع منهم.
وإن كانت وضعته لواحد فليس لنا أن نتعدى عليهم ونزعم أنهم وضعوه للثاني أيضاً. وان احتمل الأمرين فليس لنا أن نتحكم. وهذا القول أظهر ولم يذكر المؤلف فائدة مرتبة على هذا الخلاف.
وذكر بعض أهل الأصول فائدة وهي أنا اذا قلنا بثبوت الأسماء قياساً كفانا ذلك مؤونة القياس الشرعي , فلو أدخلنا النبيذ مثلا في اسم الخمر بقياس اللغة تناولته النصوص الواردة في الخمر فلا يحتاج إلى قياس شرعي. ولو قلنا بأنه لا يدخل في اسم الخمر احتجنا إلى قياس عليها بالقياس الشرعي فيجب مراعاة شروطه وإلى هذا أشار في المراقي بقوله:
وفرعه المبنى ىخفة الكلف ... فيما بجامع يقيه السلف

(تنبيه)
يشترط في الخلاف المذكور: أن يكون اللفظ المقيس عليه مشتقاً.
وفي المسألة قول ثالث لم يذكره المؤلف وهو جواز ذلك الحقيقة دون المجاز عند بعضهم وأشار إلى هذا في المراقي بقوله:

وأما المقيسات بالقياس التصريفي فهي تسعة: وهي الفعل واسم الفاعل

(1/208)

واسم المفعول , وصيغة المبالغة والصفة المشبهة وصيغة التفضيل واسم المكان واسم الزمان واسم الآلة ومحل البحث في تحقيقها في فن الصرف فلا نطيل بها الكلام.
قال المؤلف رحمه الله تعالى: -
(فصل)
في تقاسيم الأسماء وهي أربعة أقسام:
1- وضعية , 2- وعرفية , 3- وشرعية , 4- ومجاز مطلق ... الخ خلاصة ما ذكره المؤلف في هذا البحث ان الأسماء منقسمة إلى الأقسام الأربعة وأن الحقيقة الشرعية مقدمة ولا يكون لفظها مجملا لاحتمال قصد الحقيقة اللغوية فلو وجد في كلام الشارع السم ((الصلاة)) مثلا وجب حمله على معناه الشرعي دون اللغوي الذي هو الدعاء , ولا يقال مجمل لاحتماله هذا وذاك اذا عرفت ذلك فاعلم أن مراده بالوضعي هو الحقيقة اللغوية كاستعمال الرجل في الإنسان الذكر والمرأة في الإنسان الأنثى.
وان كان الوضعي يشمل في اصطلاحهم المجاز لأن دلالة المجاز عندهم على معناه المجازي دلالة مطابقة وهي وضعية بلا خلاف ومراده بالشرعية ما عرفت فيه التسمية الخاصة من قبل الشرع بالصلاة والزكاة. اذا الصوم في اللغة كل إمساك والزكاة في اللغة الطهارة والنماء والصلاة في اللغة الدعاء. وعرف في المراقي الشرع بقوله:
وما أفاد لاسمه النبى ... لا الوضع مطلقاً هو الشرعى
ومراد المؤلف بالعرفية أمران: أحدهما , داخل في المجاز والمجاز

(1/209)

سيأتي والثاني منهما هو: أن يخصص عرف الاستعمال في أله اللغة الاسم ببعض مسمياته الوضعية كتخصيص اسم الدابة بذوات الأربع مع أن الوضع لكل ما يدب على الأرض.
وأما المجاز فهو المعروف عند أهل البلاغة وغيرهم: استعمال الكلمة في غير ما وضعت له لعلاقة بينهما مع قرينة صارفة عن المعنى الحقيقي. وهذا التعريف للمجاز المفرد المنقسم إلى استعارة , ومجاز مرسل , وأقسام المجاز عند البيانين أربعة.
هذا الذي ذكرنا والمجاز المركب المنقسم إلى استعارة تمثيلية ومجاز مرسل مركب. والمجاز العقلي , والتجويز فيه الإسناد لا في لفظ المسند إليه , ولا المسند , ومجاز النقص والزيادة بناء على عدها من أقسام المجاز.
وبرهان الحصر في الأقسام الأربعة: أن اللفظ اما أن يبقي على أصل وضعه أو يغير عنه فان غير فلا بد أن يكون ذلك التغيير من قبل الشرع أو من قبل عرف الاستعمال أو من قبل استعمال اللفظ في غير موضعه لعلاقة بقرينة فالأول الوضعية , والثاني الشرعية , والثالث العرفية , والرابع المجاز.
واعلم أن التحقيق حمل اللفظ على الحقيقة الشرعية ثم العرفية ثم اللغوية ثم المجاز عند القائل به ان دلت عليه قرينة.
وأشار إلى هذا في المراقي بقوله:

والتحقيق وجود الحقيقة الشرعية خلافاً لمن أنكرها وزعم أنها اللغوية

(1/210)

وزيد فيها شروط لأنه قول باطل.
قال المؤلف رحمه الله تعالى: -
(النص والظاهر والمجمل)
والكلام المقيد ينقسم إلى ثلاثة أقسام: نص , وظاهر , ومجمل.
وبرهان الحصر في الثلاثة أن الكلام اما أن يحتمل معنى واحداً فقط فهو والنص نحو: تلك عشرة كاملة. وان احتمل معنيين فأكثر فلا بد أن يكون في أحدهما أظهر من الآخر أولا , فان كان أظهر في أحدهما فهو الظاهر ومقابلة المحتمل المرجوح. كالأسد فانه ظاهر في الحيوان المفترس ومحتمل في الرجل الشجاع. وان كان لا رجحان له في أحد المعنيين أو المعاني فهو المجمل. كالعين والقرء. ونحوهما.
وحكم النص: أن لا يعدل عنه الا بنسخ. وحكم الظاهر أن لا يعدل عنه الا بدليل على قصد المحتمل المرجوح وذلك هو التأويل. وسيأتي ان شاء الله.
وحكم المجمل أن يتوقف عن العمل به الا بدليل على تعيين المراد. والتأويل في اصطلاح الأصوليين هو صرف اللفظ عن ظاهره المتبادر منه إلى محتمل مرجوح بدليل يدل على ذلك ومثاله قوله صلى الله عليه وسلم ((الجار أحق بصقبه) فانه ظاهر في ثبوت الشفعة للجار مطلقاً محتملاً احتمالا مرجوحاً أن يكون المراد به خصوص الشريك المقاسم الا أن هذا الاحتمال المرجوح دل عليه الدليل وهو
قوله صلى الله عيه وسلم ((فذا ضربت الحدود وصرفت الطرق فلا شفعة)) ولا بد

(1/211)

في دليل التأويل. والاحتمال البعيد يحتاج إلى دليل قوي كما مثلنا. والاحتمال القريب يكفيه دليل يجعله أغلب على الظن من الظاهر. والمتوسط من الدليل للمتوسط من الاحتمال. ولكل مسألة من هذا ذوق خاص فالأحق بتفصيل ذلك: الفروع.
واعلم أن النص قد يطلق على الظاهر أيضاً , ويطلق على الوحي. قد يطلق على كل ما دل. واختار المؤلف رحمه الله الإطلاق المذكور أولا.
(تنبيه)
لم يتعرض المؤلف للتأويل بدليل يظنه المؤول دليلاً وليس بدليل في نفس الأمر , ولا للتأويل بلا دليل أصلا.
والأول هو المسمى بالتأويل الفاسد , والتأويل البعيد ومثل له الأصوليون من المالكية والشافعية بنصوص أولها الامام أبو حنيفة رحمه الله. وسيأتي في هذا المبحث ... منها حمل ((المسكين)) على المد في قوله صلى الله عليه وسلم: ((ستين مسكيناً)) وستأتي بقيتها.
والثاني: هو المسمى باللعب كقول غلاة الشيعة في ((أن تذبحوا بقرة)) هي عائشة.
واعلم أن دليل المؤول قد يكون قرينة كمناظرة الإمامين الشافعي وأحمد رحمهما الله في عود الواهب في هبته. فالشافعي يجيز وأحمد يمنع. فاستدل أحمد بحديث ((العائد في هبته كالكلب يعود في قيئه)) . فقال أحمد في أول

(1/212)

الحديث: ((ليس لنا مثل السوء)) وهو قرينة على أن هذا المثل السيئ منفي عنا فلا يجوز لأحد اتيانه لنا.
وقد يكون نصاً آخر كعموم ((حرمت عليكم الميتة)) فانه ظاهر في شموله الانتفاع بجلدها والنص على الانتفاع بجلد الشاة الميتة في قوله صلى الله عليه وسلم: ((هلا أخذتم اهابها فانتفعتم به)) ... الحديث يصرف ذلك العموم عن ظاهره ... وقد يكون ظاهر عموم آخر كالآية المذكورة مع عموم ((أيما اهاب دبغ فقد ظهر)) وقد يكون قياساً راجحاً.
فعموم جلد الزاني مائة جلدة ظاهر في شمول العبد ولكنه صلى الله عليه وسلم لما خص عموم الزانية الأنثى بغير الأمة بقوله ((فعليهن نصف ما على المحصنات من العذاب)) عرف أن الرق على لتشطير الجلد محكم بتشطير جلد العبد قياساً على الأمة فكان في قياسه عليها صرف اللفظ عن إرادة عموم ((الزاني)) إلى محتمل مرجوح هو كونه في خصوص الحر اعتماداً على القياس على الأمة المنصوص عليها.
واعلم أن كل مؤول يلزمه أمران:
الأول: بيانه احتمال اللفظ لما حمله عليه.
الثاني: الدليل الصارف له إلى المحتمل المجوح. قال المؤلف وهو ظاهر. واعلم أن الظاهر قد يكون فيه قرائن يدفع الاحتمال مجموعها لآحادها كحمل الحنفية قوله صلى الله عليه وسلم لغيلان بن سلمة الثقفي وقد أسلم على عشر نسوة أمسك منهن أربعاً وفارق من سواهن. على الانقطاع عنهن. وان يبتدئ نكاح أربع منهن فهذا ليس ظاهر اللفظ وفيه قرائن يدفعه مجموعها منها: أنه قال ((أمسك)) ولو أراد ابتداء النكاح لما أمر الزوج بالإمساك لأن ابتداء النكاح يشترط فيه رضى المرأة والولي.
ومنها أنه أراد النكاح لذكر شروطه لأنه حديث عهد بالإسلام

(1/213)

والبيان لا يؤخر عن وقت الحاجة. ومنها: أن ابتداء النكاح لا يختص بهن ومن التأويل البعيد في العموم: حمل المرأة في قوله: ((أيما امرأة نكحت)) الحديث.. على ((المكاتبة)) عند أبي حنيفة رحمه الله لأنها صورة نادرة وهذا الحديث صريح في عموم النساء لأن لفظه ((أي)) صيغة عموم وقد أكد عمومها بما المزيدة للتوكيد. ورتب بطلان النكاح على الشرط في معرض الجزاء , وهذا من أبلغ صيغة في الدلالة على العموم. فحمله على خصوص المكاتبة لا يخفي بعده.
ومن التأويل البعيد أيضاً: حمل ((لا صيام لمن لم يبيت الصيام من الليل)) على النذر والقضاء لأن صوم التطويع غير مراد فلم يبق الا الفرض الذي هو ركن الإسلام وهو صوم رمضان. والقضاء والنذر يجيئان لأسباب عارضة فهما كالمكاتبة في مسألة النكاح المتقدمة.
قال المؤلف رحمه الله تعالى: -
والصحيح أن نذره هذا ليست كندره المكاتبة وأن الفرض أسبق إلى الفهم فيه فيحتاج هذا التخصيص بالنذر والقضاء إلى دليل قوي وهذه الأمثلة المذكورة للتأويل البعيد هي ما سبقت الإشارة إليها من أنها لأبي حنيفة رحمه الله وأن الأصوليين
من المالكية والشافعية والحنابلة مثلوا لها بالتأويل البعيد. وعرف في المراقي النص بقوله:

نص إذا أفاد ما لا يحتمل ... غيرا وظاهر أن الغير احتمل

وأشار إلى اطلاقات النص الآخر بقوله:

والكل من زين له تجلى ... ويطلق النص على ما دلا
وفي كلام الوحي ...

(1/214)

وأشار إلى هذه التأويلات البعيدة التي ذكرها المؤلف وزاد عليها حمل المسكين على المد في قوله: ((ستين مسكيناً)) بقوله:

فجعل مسكين بمعنى المد ... عليه لائح سمات البعد
كحمل مرأة على الصغيرة ... وما ينافى الحرة الكبيرة
وحمل ما ورد فى الصيام ... على القضاء مع الالتزام
وعرف التأويل في الاصطلاح الأصولي وذكر أقسامه إلى صحيح وفاسد ولعب بقوله:

حمل لظاهر على المرجوح ... واقسمه للفاسد والصحيح
صحيحه وه القريب ما حمل ... مع قوة الدليل عند المستدل
وغيره الفاسد والبعيد ... وما خلا فلعباً يفيد

قال المؤلف القسم الثالث المجمل:
وهو ما لا يفهم منه معنى عند الإطلاق , وقيل ما احتمل أمرين لا مزيّة لأحدهما على الآخر كالألفاظ المشتركة ... الخ.
قال مقيده عفا الله عنه: أعلم التحقيق في معنى المجمل عند الأصوليين هو ما تقدم في تقسيم الكلام المفيد إلى نص وظاهر ومجمل. وهو ما اجتمل معنيين كالقرء للطهر والحيض , والشفق للحمرة والبياض , والمتردد بين معان كالعين للباصرة , والجارية , والنقد. وهذا مثال الإجمال بسبب الاشتراك في اسم , وقد يأتي بسبب الاشتراك في حرف أو فعل.
مثاله في الحرف: الواو في قوله: والراسخون في العلم , فانها محتملة للعطف فيكون الراسخون يعلمون التشابه ومحتملة للاستئناف فيستأثر الله بعلمه. ولفظه ((من)) في قوله ((فامسحوا بوجوهكم وأيديكم منه)) محتملة للتبعيض

(1/215)

فيشترط ما له غبار يعلق في اليد ومحتملة لابتداء الغاية فلا يشترط. ومثاله في الفعل قوله: ((والليل اذا عسق)) مشترك بين أقبل وأدبر.
قال المؤلف رحمه الله تعالى: -
وقد يكون الإجمال في لفظ مركب كقوله: أو يعفو الذي بيده عقدة النكاح , متردد بين الزوج والولي. وقد يكون بحسب التصريف كالمختار يصح لاسم الفاعل واسم المفعول.
قال مقيده عفا الله عنه: -
كل فعل على وزن افتعل اذا كان معتل العين أو مضعفاً يتحد اسم فاعله واسم مفعوله لأن الكسرة المميزة لاسم المفعول كلتاهما تسقط للاعتلال والتضعيف مثاله في معتل العين: المختار , والمصطاد , والمجتاب , ومثاله في المضعف المضطر والمحتمل , وكذلك كل صيغة ((فاعل مضعفة)) يستوي لفظ اسم فاعلها ((واسم مفعولها كما يستوي مضارعها
المبني لفاعل ومضارعها المبني للمفعول , ((كمضار)) لهما و ((مضار)) للفعلين. ولأجله اختلف في أعراب والدة في قوله تعالى: ((لا تضار والدة)) فقيل فاعل وقيل نائب فاعل. وكذلك ((كاتب وشهيد)) في قوله تعالى: ((ولا يضار كاتب ولا شهيد)) .
وحكم المجمل: التوقف عنه حتى يعرف البيان كما تقدم.
وعرف المجمل في المراقي بقوله:

(1/216)

(تنبيه)
قد يكون الإجمال مع الوضوح في وجه آخر كقوله تعالى: ((وآتوا حقه يوم حصاده ... )) الآية. فانه واضح في اتينان الحق مجمل في مقدار الحق لاحتماله النصف وأقل وأكثر. وأشار له في المراقي بقوله:

والتحقيق ان ((حرمت عليكم الميتة)) ونحوه غير مجمل لظهوره من جهة العرف في تحريم الأكل. وكذلك قوله ((وأحل لكم البيع)) ليس بمجمل لأنه على عمومه الا ما أخرجه الدليل. وتظهر فائدة في حمل بيوع المسلمين على الصحة حتى يقوم دليل على الفساد. وكذلك قوله ((لا صلاة الا بطهور)) ليس بمجمل أيضاً لأن المراد نفي الصحة.
وان شئت قلت: نفي الصلاة بمعنى حقيقتها الشرعية. والمعنيان متلازمان. ولأن الصحة كلما وجدت فحقيقة الصلاة الشرعية موجودة. وكلما عدمت فهي معدومة. والتحقيق أيضاً في قوله صلى الله عليه وسلم ((لا عمل الا بنية)) أنه غير مجمل أيضاً.
وحاصل تحرير المقام فيه: أن العمل ان كان عبادة كالصلاة فالمراد فيه نفي الصحة والاعتماد. وان شئت قلت: نفي العمل باعتبار حقيقته الشرعية كما قدمنا في مبحث ((لا صلاة الا بطهور)) . وان كان معاملة فهو يصح ويعتد به دون النية اجماعاً , والنفي فيه ينصب على انتفاء الأجر.
فمن أنفق على زوجته وقضى الدين ورد الأمانة والمغضوب لا يريد بشيء من ذلك وجه الله فان المطالبة تسقط عنه. ويصح فعله ويعتد به. ولكن

(1/217)

لا أجر له. وكذلك جميع التروك.
وكل هذه المسائل التي ذكرنا أنها غير مجملة قال فيها بعض العلماء بالإجمال مستدلا بأن الصور غير منفية. فالنفي إذاً غيرها ولم يصرح به فانه محتمل واذاً فهو مجمل وقد علمت التحقيق فيه وأنه غير مجمل واليه الإشارة بقول صاحب المراقي:
وكذلك خبر: ((رفع عن أمتي الخطأ والنسيان على تقدير ثبوت هذا اللفظ ليس بمجمل أيضاً لأن العرف يبين أن المراد رفع المؤاخذة , وهو الحق ولا يلزم من ذلك رفع ضمان ما أتلفه خطأ أو نسياناً. لأن ضمان المتلفات , وأروش الجنايات من خطاب الوضع , ولذا يلزم الصبي مع أن القلم مرفوع عنه ويجب على العالقة في دية الخطأ مع أنهم لا علم لهم بالجناية , وما ذكره المؤلف عن أبي الخطاب من أن اراده نفي المؤاخذة لا تضح مستدلا بأنه لو أراد نفي الأثم لم يكن لهم في هذه الأمة مزية لأن الناسي غير مكلف في جميع الشرائع , فيه عندي
أمران: أحدهما: أن اثم الناسي والمخطئ من غير هذه الأمة غير مسلم لورود أدلة تدل على اختصاص هذه الأمة بعفو الخطأ والنسيان وما استكرهوا عليه منها: هذا الحديث الذي نحن بصدده. فقوله: ((عن أمتي)) يفهم منه أن غيرهما ليس كذلك. ومنها: حديث طارق بن شهاب في الذي دخل النار في ذباب قربة لصن مع أنه مكروه بالخوف من القتل لأنهم قتلوا صاحبه لما أبي عن ذلك ومنها: أن قوله تعالى: ((ربنا لا تؤاخذنا ان نسينا أو أخطأنا)) . وقول الله قد فعلت كما ثبت في صحيح مسلم.
يدل على أن المؤاخذة بالخطأ والنسيان كانت معهودة على من قبلنا اذ لو كانت مرفوع عن كل أحد لما دعت ضرورة إلى ذلك الدعاء وإظهار

(1/218)

الكرامة بالإجابة بقوله: قد فعلت. فظاهر الامتنان أنه خاص بنا. ويستأنس لهذا بما ذكره البغوي عن الكلبي من أن من قبلنا كانموا يؤاخذون بالخطأ والنسيان. وقد اقل الله تعالى في آدم: ((ولقد عهدنا إلى آدم من قبل فنسي.)) وقال: وعصى آدم ربه فأضاف إليه العصيان والنسيان فدل على المؤاخذة به. وأما على القول بأن ((نسي)) بمعنى ترك فلا دليل في الآية.
ومن الأدلة على مؤاخذة في الإكراه قوله تعالى عن أصحاب الكهف ((انهم ان يظهروا عليكم يرجمونكم أو يعيدوكم في ملتهم)) فهذا صريح في الإكراه مع أنهم قالوا: ولن تفلحوا اذاً أبداً فدل على عدم عذرهم به.
ثانيها: هو أنا نقول متعلق الرفع في قوله: ((رفع عن أمتي)) الخ.. لا بد أن يكون أحد أمرين.
أو كليهما وهما الإثم والضمان اذ لا وصف يتعلق به الرفع الا الإثم والضمان والاثم مرفوع قطعاً لقوله تعالى: ((ليس عليكم جناح فيما أخطأتم به)) وقوله في الحديث القدسي قد فعلت كما تقدم. والضمان غير مرفوع اجماعاً لتصريحه تعالى بضمان المخطئ في قوله ((ومن قتل مؤمناً خطأ إلى قوله: إلى أهله.. الآية)) . فاتضح أن الاثم مرفوع وأن الضمان غير مرفوع فتعين كون المرفوع متعلق الرفع في الحديث كما هو واضح.


فصل في البيان، لا يشترط حصول العلم بالبيان، فصل لا يجوز تأخير البيان عن وقت الحاجة، فصل تأخير البيان عن وقت الخطاب، باب الأمر، صيغ الأمر، من زعم أنه لا صيغة للأمر، تحقيق في الكلام النفسي، تحقيق في أدلة صيغ الأمر، فصل لا يشترط في الأمر إراده الأمر، مسألة، فصل صيغة الأمر بعد الحظر، التحقيق في ذلك، - م

مذكرة في أصول الفقه

(فصل في البيان)

(1/219)

والمبين في مقابلة المجمل. واختلف في البيان فقيل هو الدليل وهو: ما يتوصل بصحيح النظر فيه إلى علم أو ظن. وقيل هو: إخراج الشيء من الأشكال إلى الوضوح , وقيل: ما دل على المراد بما لا يستقل بنفسه في الدلالة على المراد وقد قيل: هذان الحدان مختصان بالمجمل ... الخ.
حاصل هذا الخلاف هو: هل البيان يطلق على كل إيضاح تقدمه خفاء أو لا أو هو إيضاح ما فيه خفاء خاص.
وأكثر الأصوليين على أن الينان في الاصطلاح الأصولي هو تصيير المشكل واضحاً , والبيان يحصل بكل ما يزيد بالأشكال من:
أ- كلام: كبيان قوله تعالى: ألا ما يتلى عليكم بقوله: حرمت عليكم الميتة ... الخ.
ب- أو كتابة: ككتابته صلى الله عليه وسلم إلى عماله على الصدقات.
جـ- أو إشارة: كقوله: الشهر هكذا وهكذا وهكذا وأشار بأصابعه إلى كونه مرة ثلاثين ومرة تسعاً وعشرين.
د- أو فعل: كبيانه صلى الله عليه وسلم للصلاة والحج بالفعل وقال في الأولى: ((صلوا كما رأيتموني أصلى)) . وفي الثاني ((خذوا عني مناسككم)) .
هـ - أو سكوت على فعل: فانه بيان لجوازه. وعرف في المراقي البيان وما به البيان بقوله:
تصير مشكل من الجلى ... وهو واجب على النبى
إذا أريد فهمه وهو بما ... من الدليل مطلقاً يجلو العمى
فقوله: بما من الدليل ... الخ. يدل على أن كل شئ يزيل الإشكال

(1/220)

بيان واختار المحشي أن البيان شامل لكل إيضاح تقدمه خفاء أولا وهو قول معروف لبعض أهل الأصول ولا مشاحة في الاصطلاح.
قال المؤلف رحمه الله تعالى: -
ولا يشترط حصول العلم للمخاطب فانه يقال: بين له ولم يتبين , ومثاله فيما يظهر لي أنه صلى الله عليه وسلم بين أن عموم قوله تعالى ((يوصيكم الله في أولادكم , لا يتناول الأنبياء , لأنهم لا يورث عنهم المال فلا يقدح في هذا البيان ان فاطمة الزهراء رضى الله عنها وصلى وسلم على أبيها لم تعلم به وجاءت إلى
أبي بكر تطلب ميراثها منه صلى الله عليه وسلم وإلى هذه القاعدة أشار في المراقي بقوله:
ونسبة الجهل لذى وجود ... بما يخصص من الموجود
ويجوز بيان النص بما هو دونه سنداً قال بعضهم: أو دلالة فتبين المتواترات بالآحاد وهو مذهب الجمهور. واليه الإشارة بقوله في المراقي:
وبين القاصر من حيث السند ... أو الدلالة على ما يعمد
وأوجبن عند بعض علماً ... إذا وجوب ذى الحلفاء عماً
ومن قال بهذا أجاز بيان المنطوق بالمفهوم كتخصيص عموم قوله صلى الله عليه وسلم ((لي الواجد ظلم يجل عرضه وعقوبته)) , بمفهوم الموافقة في قوله: فلا تقل لهما أف ((لأن فحواه يقتضي منع الأذى بالحبس في الدين , فلا يحبس الوالد في دين ولده. وكتخصيص عموم قوله ((في أربعين شاة شاة.
بمفهوم المخالفة بقوله ((في الغنم السائمة الزكاة)) عند من لا يرى الزكاة في المعلوفة. هكذا ذكر جماعة من أهل الفصول. وذهب قوم إلى أبي الأضعف دلالة لا يمكن البيان به اذ لا يبين الأظهر بالأخفي.

(1/221)

وأما الأضعف سنداً اذا كان أقوى دلالة فلا مانع من أن يبين به الأقوى سنداً الذي هو أضعف دلالة. ومثاله قوله تعالى: ((وأحل لكم ما وراء ذلك)) فانه أقوى سنداً من حديث ((لا تنكح المرأة على عمتها أو خالتها)) ولكن الحديث أقوى دلالة على تحريم جمع المرأة مع عمتها من دلالة عموم الآية على إباحة ذلك.))
قال المؤلف رحمه الله تعالى: -
(فصل)
لا خلاف في أنه لا يجوز تأخير البيان عن وقت الحاجة وجزم في المراقي بأن من أجازه وافق على عدم وقوعه بقوله:

وذهب قوم إلى أنه واقع واحتجوا بأن جبريل أخر بيان صلاة الصبح من ليلة الإسراء. وأجيب من جهة الجمهور بأن أول صلاة منها يجب أداؤها صلاة الظهر من اليوم الذي بعد ليلة الإسراء ولو كانت صلاة الصبح من ذلك اليوم واجبة الأداء لبينها جبريل عليه السلام.
والحق ما ذهب اليه الجمهور لأن تكليف الإنسان بما لا يعلم تكليف له بالمحال وهو ممنوع الوقعوع على التحقيق.

(1/222)

قال المؤلف رحمه الله تعالى: -

(فصل)
واختلف في تأخير البيان عن وقت الخطاب إلى وقت الحاجة فقال ابن حامد يجوز وبه قال بعض الحنفية وبعض الشافعية. وقال أبو بكر عبد العزيز وأبو الحسن التميمي. لا يجوز ذلك وهو قول أهل الظاهر والمعتزلة ... الخ ...
خلاصة ما ذكره المؤلف في هذا البحث ثلاثة أقوال:
أولا: اختيار المؤلف منها: أن تأخير البيان إلى وقت الحاجة حائز وواقع مطلقاً.
ثانياً: أنه لا يجوز مطلقاً. لا ان كان له ظاهر لأنه يوقع في المحظور فقوله: ((اقتلوا المشركين)) مثلا ظاهره العموم فلو أخر البيان لأدى إلى قتل الذمي والمعاهد والمستأمن لشمول ظاهر العموم لهم واستدل المؤلف لجواز تأخير البيان إلى وقت الحاجة بقوله تعالى: ((فاتبع قرآنه , ثم ان علينا بيانه)) .
و ((ثم)) للتراخي فدلت على تراخي البيان عن وقت الخطاب وكذلك عنده قوله تعالى: ((ثم فصلت من لدن حكيم خبير)) وبأنه صلى الله عليه وسلم علم بأن المراد بقوله: ((في خمس الغنيمة ولذي القربة)) بنو هاشم والمطلب. دون إخوانهم من بني نوفل وعبد شمس مع أن الكل أولاد عبد مناف. فأخر بيانهم حتى سل فقال: أنا وبني المطلب لم نفترق في جاهلية ولا إسلام , وبأنه تعالى قال لنوح: ((أحمل فيها من كل زوجين اثنين وأهلك الا من سبق عليه القول)) وآخر بيان أن ولده الذي غرق ليس من الأهل الموعود بنجاتهم حين قال نوح:

(1/223)

((ان ابني من أهلي)) فبين له أنه ليس من أهله بقوله: ((يا نوح انه ليس من أهلك)) وبأن آيات الصلاة والزكاة والحج بينتها السنة بالتراخي والتدريج في أوقات الحاجة. وبأن النسخ بيان لانقضاء زمن الحكم الأول. ولا خلاف في تأخير بيانه إلى وقته. إلى غير ذلك من الأدلة وأشار في المراقي إلى هذا الخلاف في هذه المسألة مع زيادة قول رابع بقوله:

باب الأمر
قال المؤلف رحمه الله تعالى: -
الأمر استدعاء الفعل بالقول على وجه الاستعلاء , وقيل هو القول المقتضي طاعة المأمور بفعل المأمور به ... الخ. وهو فاسد ... الخ.
وجد فساد الحد الأخير أن فيه لفظة ((المأمور)) مرتين وهي مشتقة من الأمر فيحصل الدور فيمتنع الفهم. ومفهوم قوله على وجه الاستعلاء أنه ان كان على عكس ذلك فهو دعاء وان كان التساوي فهو التماس كما قال الأخضري في سلمة:

واشترط الاستعلاء الذي مشى عليه المؤلف هو قول الفخر الرازي وأبي الحسين والآمدي وابن الحاجب والباجي.
وقيل يشترط فيه العلو فقط , وهو قول المعتزلة وأبي اسحق الشيرازي , وابن الصباغ والسمعاني , وقيل

(1/224)

يشترط فيه العلو والاستعلاء معاً وهو قول القشيري والقاضي عبد الوهاب , وقيل لا يشترط فيه علو ولا استعلاء فيصح من المساوي والا دون على غير وجه الاستعلاء. وهو مذهب المتكلمين واختاره غير واحد من متأخري الأصوليين.
وأشار في المراقي إلى هذه الأقوال بقوله:

والاستعلاء: كون الأمر على وجه الغلظة والترفع والقهر , والعلو شرف الآمر وعلو منزلته في نفس الأمر.
قال المؤلف رحمه الله تعالى: -
وللأمر صيغة مبينة تدل بمجردها على كونها أمراً اذا تعرب عن القرائن وهي: افعل للحاضر وليفعل للغائب هذا قول الجمهور ... الخ.
اعلم ان الصيغ الدالة على الأمر أربع وكلها في القرآن وهي:
1- فعل الأمر نحو:: أقم الصلاة.
2- المضارع المجزوم بلام الأمر نحو: فليحذر الذين يخالفون عن أمره.
3- اسم فعل الأمر نحو عليكم أنفسكم.
4- المصدر النائب عن فعله نحو ((فضرب الرقاب))
قال المؤلف رحمه الله تعالى: -
وزعمت فرقة من المبدعة أنه لا صيغة للأمر بناء على خيالهم ان الكلام

(1/225)

معنى قائم بالنفي فخالفوا الكتاب والسنة وأهل اللغة والصرف ... الخ.
أعلم أن كثيرا من المتكلمين يزعمون أن كلام الله معنى قائم بذاته مجرد عن الألفاظ والحروف والأمر عندهم هو اقتضاء الفعل بذلك المعنى القائم بالنفس المجرد عن الصيغة ولأجل هذا الاعتقاد الفاسد قسموا الأمر إلى قسمين: نفسي , ولفظي. فالأمر النفسي عندهم هو ما ذكرنا. والأمر اللفظي هو اللفظ الدال عليه كصيغة افعل.
وأشار إلى مرادهم هذا صاحب مراقي السعود بقوله في تعريف النفسي عندهم واللفظي:

اذا علمت ذلك فأعلم أن هذا المذهب باطل وأن الحق أن كلام الله هو هذا الذي نقرؤه بألفاظه: فالكلام كلام الباري والصوت صوت القارئ وقد صرح تعالى بذلك في قوله: ((فأجره حتى يسمع كلام الله)) فصرح بأن ما يسمع ذلك المشرك المستجير بألفاظه ومعانيه كلامه تعالى.
وأقام المؤلف الحجج على أنه ما في النفس ان لم يتكلم به لا يسمي كلاماً كقوله في قصة زكريا ((قال آيتك أن لا تكلم الناس)) مع أنه أشار إليهم , كما قال ((فأوحي إليهم أن سبحوه)) فلم يكن ذلك المعنى القائم بنفسه الذي عبر عنه بالإشارة كلاماً وكذلك في قصة مريم ((اني نذرت للرحمن صوماً)) الآية. مع قوله فأشارت إليه وفي الحديث: ((إن الله عفي لأمتي عما حدثت به أنفسها ما لم تتكلم أو تعمل به)) .

(1/226)

واتفق أهل اللسان على أن الكلام: اسم , وفعل , وحرف. وأجمع الفقهاء على أن من حلف لا يتكلم لا يخنث بحديث النفس وانما يحنث بالكلام.
قال مقيده عفا الله عنه: -
واذا أطلق الكلام في بعض الأحيان على ما في النفس فلا بد أن يقيد بما يدل على ذلك كقوله تعالى: ((ويقولون في أنفسهم لولا يعذبنا الله)) الآية. فلو لم يقيد بقوله ((في أنفسهم)) لا نصرف إلى الكلام باللسان كما قرره المؤلف رحمه الله.
قال المؤلف رحمه الله تعالى: -
فأما الدليل على أن هذه صيغة الأمر فاتفاق أهل اللسان على تسمية هذه الصيغة أمراً ولو قال رجل لعبده: ((اسقني ماء)) عد أمراً وعد العبد مطيعاً بالامتثال. وهذا واضح. ومن الواضح أيضاً أن لا يقدح في كون افعل صيغة أمر كونها قد ترد لغير ذلك كالندب في قوله ((فكاتبوهم ان علمتم فيهم خيراً)) على القول به , والإباحة في قوله: ((فإذا حللم فاصطادوا)) .
والإكرام في قوله: ((ادخلوها بسلام آمنين)) .
والإهانة في قوله: ((ذق انك أنت العزيز الكريم)) .
والتهديد في قوله: ((اعملوا ما شئتم)) .
والتعجيز في قوله: ((فادرؤا عن أنفسكم الموت)) إلى غير ذلك من المعاني لأن صيغة ((فعل)) حقيقة متبادرة في استدعاء الفعل وطلبه مع أنها تستعمل في معنى آخر مع قرينة تبين أن المراد ذلك المعنى الآخر. وهكذا لا أشكال فيه كما أوضحه المؤلف.

(1/227)

قال المؤلف رحمه الله تعالى: -
(فصل)
ولا يشترط في كون الأمر أمراً اراده الأمر ... الخ.
أعلم أن التحقيق في هذا المبحث أن الإرادة نوعان:
إرادة شرعية دينية ... وارادة كونية قدرية. والأمر الشرعي انما تلازمه الإرادة الشرعية الدينية ولا تلازم بينه وبين الإرادة الكونية القدرية فالله أمر أبا جهل مثلا بالإيمان , وأراده منه شرعاً وديناً. ولم يرده منه كوناً وقدراً. اذ لو أراده كوناً لوقع. ((ولو شاء الله ما أشركوا)) . ((ولو شئنا لآتينا كل نفس هداها)) . ولو شاء الله لجمعهم على الهدى.
فان قيل: ما الحكمة في أمره بشيء وهو يعلم أنه يريد وقوعه كوناً وقدراً؟ .
فالجواب: أن الحكمة في ذلك ابتلاء الخلق وتمييز المطيع من غير المطيع وقد صرح تعالى بهذه الحكمة فانه تعالى أمر إبراهيم بذبح ولده مع أنه لم يرد وقوع ذبحه بالفعل كوناً وقدراً. وقد صرح بأن الحكمة في ذلك ابتلاء إبراهيم حيث قال: ابن هذا لهو البلاء المبين. فظهر بطلان قول المعتزلة أن لا يكون أمرا

(1/228)

ً الا بإرادة وقوعه.
وقد جرم ضلالهم هذا إلى قولهم: ان معصية العاصي ليست بمشيئة الله لأنها أمر بتركها ولم يرد الا التزام الذي أمر به لأن الأمر لا يكون أمراً الا بالإرادة فنسبوا إليه تعالى العجز واستقلال الحادث بالفعل دونه , سبحانه وتعالى عن ذلك علواً كبيراً.
وقد يشاهد السيد يأمر عبده اختباراً لطاعته ونيته أنه ان أظهر الطاعة أعفاه من فعل المأمور به فهو أمر دون ارادة وقوع المأمور به لا لبس فيه كما ذكره المؤلف رحمه الله.
(مسألة)
قال المؤلف رحمه الله تعالى: -
اذا ورد الأمر متجرداً عن القرائن اقتضى الوجوب في قول الفقهاء.. الخ.
خلاصة ما ذكره المؤلف في هذا المبحث أربعة أقوال:
1- أن الصيغة المذكورة للوجوب.

2- أنها للإباحة , وحجته أنا رأينا الأمر قد يأتي لها كقوله: ((فاصطادوا)) فنحمله على أدني الدرجات وهو الإباحة.
3- أنها للندب. وحجته أن صيغة ((افعل)) تقتضي طلب الفعل وأدني درجات الطلب الندب فنحمله عليه.
4- الوقوف أنها للوجوب الا بدليل صارف عنه لقيام الأدلة , كقوله ((فليحذر الذين يخالفون عن أمره)) إلى قوله: ((عذاب أليم)) فالتحذير من الفتنة والعذاب الأليم في مخالفة المر يدل على أنه للوجوب.

(1/229)

وقوله: وما كان لمؤمن ولا مؤمنة اذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم , فإنه جعل أمر الله ورسوله مانعاً من الاختيار وذلك دليل الوجوب.
وقوله: ((واذا قيل لهم اركعوا لا يركعون)) فهو ذم على ترك امتثال الأمر بالركوع وهو دليل الوجوب وقوله: ((ما منعك أن لا تسجد اذ أمرتك)) فقرعه على مخالفة الأمر. وهو دليل الوجوب وقوله: ((أفعصيت أمري)) فهو دليل على أن مخالفة الأمر معصية. وذلك دليل الوجوب. وقوله: ((لا يعصون الله ما أمرهم)) إلى غير ذلك من أدلة الكتاب والسنة. ولا خلاف بين أهل اللسان العربي أن السيد لو قال لعبده افعل فلم يمتثل فأدبه لأنه عصاه أنه ذلك واقع موقعه مفهوم من نفس صيغة الأمر.
وأشار في المراقي إلى الأقوال في هذه المسألة بقوله:
والحق أن دليل اقتضاء ((افعل)) للوجوب الشرع واللغة كما ذكرنا وقيل العقل كما أشار اليه في المراقي بقوله:

قال المؤلف رحمه الله تعالى: -
(فصل)
اذا وردت صيغة الأمر بعد الحظر اقتضت الإباحة وهو ظافر قول

(1/230)

الشافعي.
خلاصة ما ذكره المؤلف في هذا المبحث: أن صيغة ((افعل)) اذا وردت في أمر كان ممنوعاً ففيما تفيده ثلاثة أقوال:
الأول: الإباحة وعزاه لظاهر قول الشافعي.
الثاني: أنهما كالتي لم يتقدمها حظر وقد قدمنا أنها للوجوب عند التجرد من القرائن.
الثالث: ان ورد الأمر بصيغة ((افعل)) فهي للجواز. وان ورد بمثل ((أنتم مأمورون)) فكالتي لم يتقدمها حظر.
وحجة القول بالوجوب هو ما قدمنا من أدلة كون ((افعل)) للوجوب وحجة القول بالإباحة - وهو اختيار المؤلف - أن عرف الاستعمال في الأمر بعد الحظر بالإباحة بدليل أن أكثر أوامر الشرع بعد الحظر بالإباحة كقوله تعالى: ((واذا حللتم فاصطادوا. فإذا قضيتم الصلاة فانتشروا في الأرض. فإذا تطهرن فأتوهن)) إلى غير ذلك من الأدلة.
وحجة القول الثالث: أن الجملة الاسمية قد تفيد من الثبوت والدوام ما لا تفيده صيغة ((افعل)) ولا يخفي ضعف هذا القول.
وحاصل معنى اختيار المؤلف أنها للإباحة هو: أن الحظر الأول قرينة صارفة للصيغة عن الوجوب إلى الإباحة.
قال مقيده عفا الله عنه:
الذي يظهر لي في هذه المسألة هو ما يشهد له القرآن العظيم وهو أن الأمر بعد الحظر يدل على رجوع الفعل إلى ما كان عليه قبل الحظر فان كان قبله جائزاً رجع إلى الجواز , وان كان قبله واجباً رجع إلى الوجوب.

(1/231)

فالصيد مثلا كان مباحاً ثم منع للإحرام ثم أمر به عند الإجلال فيرجع لما كان عليه قبل التحريم. وقت المشركين كان واجباً ثم منع لأجل دخول الأشهر الحرم ثم أمر به عند انسلاخها في قوله تعالى: ((فإذا انسلخ الأشهر الحرم ... الآية)) فيرجع إلى ما كان عليه قبل التحريم. وهكذا. وهذا الذي اختر نا به بعض الأصوليين واختاره ابن كثير في تفسير قوله تعالى ((فإذا حللتم فاصطادوا)) .
وإلى هذه الأقوال في هذه المسألة أشار في المراقي بقوله:
وهذا الذي اخترناه , قال به بعض الأصوليين واختاره ابن كثير في تفسير قوله: ((فاصطادوا)) وإلى الأقوال في هذه المسألة أشار في المراقي بقوله:


فصل الأمر المطلق لا يقتضي التكرار، تنبيهان: -، أ- إذا علق الأمر على شرط، ب- تكرر الحكم بتكرر الشرط أو العلة، مسألة، فصل الواجب الموقت لا يسقط بفوات وقته، فصل الأمر يقتضي الإجزاء إذا فعل بإكمال وصفه.. إلخ، مسألة، فصل الأمر لجماعة يقتضي وجوبه على كل منهم، إذا أمر الله نبيه بلفظ ليس فيه تخصيص.. الخ، فص

مذكرة في أصول الفقه

قال المؤلف رحمه الله تعالى:
(فصل)
الأمر المطلق لا يقتضي التكرار في قول أكثر الفقهاء والمتكلمين وهو اختيار أبي الخطاب , وقال القاضي وبعض الشافعية يقتضي التكرار إلى آخره.
خلاصة ما ذكره المؤلف في هذا المبحث أن الأمر المطلق أي غير المقيد بمرة ولا تكرار ولا صفة ولا شرط فيه أربعة أقوال:
الأول: لا يقتضي التكرار وهو الحق.
الثاني: يقتضيه.
الثالث: ان علق على شرط اقتضى التكرار والا فلا.

(1/232)

الرابع: ان كرر لفظ الصيغة اقتضى التكرار والا فلا.
اعلم أولا أن ذكر القول بأنه ان علق على شرط مكرر سهو من المؤلف رحمه الله , لأن الكلام في الأمر المطلق خاصة والمعلق على شرط غير مطلق.
والحق أن الأمر المطلق لا يقتضي التكرار بل يخرج من عهدته بمرة واحدة فلو قال لو كيله طلق زوجتي فليس له الا تطليقة واحدة , ولو قال لعبده اشتر متاعاً لم يلزمه ذلك الا مرة واحدة وهذا لا شك فيه , سواء قلنا باقتضائه المرة أو مطلق الماهية لأن معناها آيل إلى شئ واحد.
فادعاء اقتضاء التكرار لا وجه له البتة.
وكذلك تكرير الصيغة فكونه للتأكيد أظهر.
تنبيهان: -
الأول: اذا علق الأمر على شرط فالظاهر أنه يكون بحسب ما يدل عليه ذلك الشرط لغة فان كان يفيد التكرار تكرر والا فلا. مثال الأول: كلما جاءك زيد فأعطه درهما. ومثال الثاني: ان جاءك زيد فأعطه درهما.
الثاني: قول المؤلف وقولهم ان الحكم يتكرر بتكرر العلة فكذا الشرط.
قلنا: العلة تقتضي حكمها فيوجد بوجودها والشرط لا يقتضي الخ ...
معناه أنه قائل بأن الحكم يتكرر بتكرر علته وكذلك كلام محشية.
والظاهر أن ذلك لا يصح على الإطلاق لأن تكرر العلة قد يتكرر معه الأمر وقد لا يتكرر إما إجماعاً واما على قول. فمثال ما لا يتكرر فيه ي

(1/233)

الأمر بتكرر علته قولا واحداً من بال مرات متعددة أو جامع كذلك فعله وجوب الوضوء والغسل متكررة والأمر بهما غير متكرر بل يكفي فيهما واحد. وكذلك من زنا مرات قبل أن يحد أقيم عليه حد واحد. ومثال ما يتكرر فيه اجماعاً أن يضرب امرأة حاملا فتسقط جنينين , فعليه غرتان , ومن ولد له توأمان فعليه عقيقتان.
ومثال ما اختلف فيه تعدد صاع المصراة بتعدد الشياه وتعدد كفارة الظهار أن ظاهر من زوجات وتعدد غسل الاناء بتعدد ولوغ كلب أو كلاب , وتعدد الحميد بتعدد العطاس , وحكاية أذان المؤذنين إلى غير ذلك.
قال المؤلف رحمه الله تعالى: -
(مسألة)
الأمر يقتضي فعل المأمور على الفور في ظاهر المذهب , وهو قول الحنفية وقال أكثر الشافعية هو على التراخي الخ ...
خلاصة ما ذكره في هذا المبحث ان فيه القولين المذكورين وكونه للفور هو الحق لأمور:
الأول: ان ظواهر النصوص تدل عليه كقوله تعالى: ((وسارعوا إلى مغفرة من ربكم , سابقوا إلى مغفرة)) الآية. وقوله: ((فاستبقوا الخيرات)) الآية. وقد مدح الله تعالى المسارعين بقوله: ((أولئك يسارعون في الخيرات)) الآية.

(1/234)

الثاني: ان السيد لو أمر عبده فلم يمتثل فعاقبه لم يكن له عذر بأن الأمر على التراخي وذلك مفهوم من وضع اللغة.
الثالث: أنه لو قيل هو على التراخي فلا بد أن يكون لذلك التراخي غاية أولاً , فان قيل: له غاية قلنا مجهولة والتكليف بالمجهول لا يصح وان قيل: إلى غير غاية قلنا أدى ذلك إلى سقوطه والفرض أنه مأمور به وان قيل غايته الوقت الذي يغلب على الظن البقاء اليه , فالجواب أن ظن البقاء معدوم لأنه لا يدري أيخترمه الموت الآن.
وقد حذر تعالى من التراخي لئلا يفوت التدارك باقتراب الأجل بقوله: ((أو لم ينظرا في ملكوت السموات والأرض وما خلق الله من شئ وأن عسى أن يكون قد اقترب أجلهم)) ولا سيما والإنسان طويل الأمل , يهرم ويشيب أمله. وأشار في المراقي إلى أن كونه للفور مذهب مالك أيضاً بقوله:

قال المؤلف رحمه الله تعالى: -
(فصل)
الواجب الموقت لا يسقط بفوات وقته ولا يفتقر القضاء إلى أمر جديد وهو قتول بعض الفقهاء. وقال الأكثرون: لا يجب القضاء الا بأمر جديد واختاره أبو الخطاب الخ ...
حاصل هذا المبحث: أن العبادة الموقتة بوقت معين اذا فات وقتها فهل يجب قضاؤها بالأمر الأول، وهو اختيار المؤلف، أو لا يجب إلا

(1/235)

بأمر جديد , وهو قول الأكثرين.
حجة الأول: أن الأمر قد شمل أمرين أحدهما فعل العبادة.
والثاني: اقترانها بالوقت المعين لها , فإذا فات الوقت تعذر أحدهما وبقي الآخر في الإمكان فيجب الاتيان بالممكن لأن المركب من أجزاء ينسحب حكمه علهما.
وحجة الثاني: أنها لما قرنت بالوقت المعين علم أن مصلحتها مختصة به اذ لو كانت في غيره لما خصصت به فيحتاج القضاء إلى أمر جديد. وإلى هذه المسألة أشار في المراقي بقوله:
فمن ترك الصلاة عمداً على القبول بعدم خروجه من الملة يلزمه القضاء بالأمر الأول على الأول , وعلى الثاني فبعضهم يقول: لا قضاء عليه لأنه بأمر جديد وهو لم يرد فيه أمر , وبعضهم يوجب عليه القضاء بالقياس على النائم والناسي , لورود الأمر بوجوب القضاء عليها , والأظهر أن يجيب عليه القضاء بنص جديد هو عموم قوله صلى الله عيه وسلم: (فدين الله أحق أن يقضى) .

قال المؤلف رحمه الله تعالى: -
(فصل)
ذهب بعض الفقهاء إلى أن الأمر يقتضي الاجزاء بفعل المأمور به اذا

(1/236)

امتثل المأمور بكمال وصفه وشروطه الخ..
حاصل هذا المبحث ان من امتثل الأمر وجاء به على الوجه المطلوب اختلف فيه هل يقتضى ذلك الأجزاء وعدم القضاء أولا , والحق الذي لا شك فيه أنه يقتضيه ولا يعترض عليه بالمضي في الفاسد من الحج , ولا بمن صلى يظن الطهارة ثم تبين حدثه , لأنه في الأول أفسد حجه , وفي الثاني صلى محدثاً فلم يمتثل في واحد منهما على الوجه المطلوب.
قال المؤلف رحمه الله تعالى: -
(مسألة)
الأمر بالأمر بالشيء ليس أمراً به ما لم يدل عليه دليل.
مثاله: قوله صلى الله عليه وسلم: (مروهم بالصلاة لسبع) ليس بخطاب من الشارع للصبي ولا بإيجاب عليه مع أن الأمر واجب على الولي لكن اذا كان المأمور النبي صلى الله عليه وسلم كان واجباً بأمر النبي صلى الله عليه وسلم لقيام الدليل على وجوب طاعته وتحريم مخالفته.
وقال بعض أهل العلم: الأمر بالأمر: أمر. فالأول مأمور بالمباشرة , والثاني بالواسطة وله وجه من النظر.
أما اذا حصل في اللفظيين ما يدل على الأمور فهو أمر بلا خلاف كقوله صلى الله عليه وسلم لعمر في شأن طلاق ابنه عبد الله امرأته في الحيض ((مرة فليراجعها)) لأن لام الأمر صدرت منه صلى الله عليه وسلم متوجهة إلى ابن عمر فهو مأمور منه بلا خلاف , وإلى هذه

(1/237)

المسألة أشار في المراقي بقوله:

قال المؤلف رحمه الله تعالى: -
(فصل)
الأمر لجماعة يقتضي وجوبه على كل واحد منهم ... الخ..
خلاصة ما ذكره المؤلف في هذا المبحث أن الأمر لجماعة يقتضي وجوبه على كل فرد منهم الا بدليل يدل على أنه على الكفاية كقوله تعالى: ((ولتكن منكم أمة يدعون إلى الخير)) الآية.
والتحقيق في فرض الكفاية أنه واجب على كلهم يسقط بفعل بعضهم بدليل أنهم ان فعلوه كلهم نالوا ثواب الواجب كلهم وان تركوه كلهم أثموا كلهم.
والدليل على أنه ليس على واحد معين تعذر تكليف المجهول وأشار إليه في المراقي بقوله:

يعني تعذر تكليف المجهول.

(1/238)

قال المؤلف رحمه الله تعالى: -
(فصل)
إذا أمر الله تعالى نبيه بلفظ ليس فيه تخصيص الخ ...
قدمنا هذا الفصل مستوفي في مسألة شرع من قبلنا وذكر المؤلف هنا أن ما خوطب به صحابي واحد يعم غيره وأشار في المراقي إلى أن غير الحنابلة خالفهم في عموم خطاب الواحد بقوله:

وذكر فيه أيضاً أن الخطاب العام للناس يدخل فيه الرسول صلى الله عليه وسلم الا بدليل على عدم دخوله. وأشار إليه في المراقي بقوله:
... ... ... ... ... ... ... وقيل لا ولنذكر التفصيلا (1)

قال المؤلف رحمه الله تعالى: -
(فصل)
الأمر يتعلق بالمعدوم الخ ...

(1/239)

اعلم ألاً أن الخلاق في هذا المبحث لفظي لأن جميع العلماء مطبقون على أن أول هذه الأمة آخرها إلى يوم القيامة سواء في الأمر والنواهي , والذين يقولون لا يدخل المعدوم في الخطاب , يقولون تكليف المعدوم وقت الخطاب بأدلة منفصلة كقوله: ((وأوحى إلى هذا القرآن لأنذركم به

(1/240)

قال المؤلف رحمه الله تعالى: -
(فصل)
ويجوز الأمر من الله لما في معلومه أن المكلف لا يتمكن من فعله وعند المعتزلة لا يجوز إلى آخره.
والتحقيق فيه الجواز والحكمة: الابتلاء. ويوضحه أنه تعالى أمر إبراهيم بذبح ولده وهو يعلم أنه لا يمكنه من ذبحه بالفعل وصرح بأن الحكمة في ذلك الابتلاء بقوله: ((ان هذا لهو البلاء المبين)) الآية كما قدمنا , وهذه المسألة مبنية على النسخ قيل التمكن من الفعل. والحق جوازه كما وقع في خمس وأربعين صلاة ليلة الإسراء.
قال المؤلف رحمه الله تعالى: -
(فصل)
العم أن ما ذكرناه من الأوامر تتضح به أحكام النواهي إلى آخره أي فكما أن الأمر استدعاء الفعل بالقول على وجه الاستعلاء فالنهي استدعاء الترك بالقول على وجه الاستعلاء.
وصيغة الأمر ((افعل)) وصيغة النهي ((لا تفعل)) ولا يشترط فيه إرادة الناهي , والنهي يقتضي التكرار والفور خلافاً للأمر في الأولى على الصحيح.

(1/241)

والأمر يقتضي الاجزاء والنهي يقتضي الفساد , واقتضاؤه الفساد هو الحق خلافاً لأبي حنيفة القائل يقتضي الصحة.
والدليل على اقتضائهم الفساد قوله صلى الله عليه وسلم: ((من أحدث في أمرنا هذا ما ليس منه فهو رد)) والمنهي عنه ليس من أمرنا فهو مردود بهذا النص المتفق عليه. وأشار في المراقي إلى اقتضائه الفساد على الصحيح بقوله:

وأشار إلى قول أبي حنيفة باقتضائه الصحة بقوله:

وحجة أبي حنيفة أن النهي عن الفعل يدل على تصور المنهي عنه اذ لو كان ممتنعاً في نفسه لا يقع لم يتوجه اليه النهي كما لا يتتوجه النهي عن الأبصار إلى الأعمى ولا يخفي ما فيه.
قال مقيده عفا الله عنه: -
في اقتضاء النهي الفساد أقوال كثيرة عن أهل الأصول , ومدار تلك الأقوال على أن النهي ان كانت له جهة واحدة كالشرك والزنا اقتضى الفساد بلا خلاف وان كان له جهتان هو من إحداهما مأمور به ومن الأخرى منهي عنه فهم متفقون على أن جهة الأمر ان انفكت عن جهة انهي لم يقتض الفساد وان لم تنفك عنها اقتضاه , ولكنهم يختلفون في انفكاك الجهة ومن ثم يقع بينهم الخلاف , فالحنبلي يقول: الصلاة بالحرير مأمور بها من جهة كونها صلاة منهي عن لبس الحرير فيها والصلاة في الأرض المغصوبة لا تنفك فيها الجهة لأن نفس شغل أرض الغير
بحركات الصلاة حرام فهي باطلة. فيقول المالكي والشافعي والحنفي: لا فرق بين المسألتين فهو أيضاً مأجور على صلاته آثم بغصبه وهكذا.

(1/242)


باب العموم، تحقيق في العام وتقسيمه إلى أعم منه.. إلخ، ألفاظ العموم خمسة، تنبيه، جموع القلة في أقل الجمع، فصل في أقل الجمع، فصل اذا ورد لفظ العموم على سبب خاص، تنبيه، فصل قول الصحابي: نهى رسول الله صلى الله عليه وعلى آله وسلم عن المزابنة يقتضي العموم، فصل دخول العبد في خطاب الناس والمؤمنين، تنبيه، فص

مذكرة في أصول الفقه

قال المؤلف رحمه الله تعالى: -
(باب في العموم)
اعلم أن العموم من عوارض الألفاظ حقيقة وقد يطلق في غيرها الخ ...
معنى كلامه أن العموم من صفات الألفاظ وقيل: توصف به المعاني أيضاً واختاره العضد وابن الحاجب وغيرهما واليه الاشارة في المراقي بقوله:

ومراده بالمباني الألفاظ. وعرف المؤلف ((العام)) تعريفين:
الأول: العام هو اللفظ الواحد الدال على شيئين فصاعدا مطلقاًً. وهذا التعريف لا يصح تعريف العام في الاصطلاح به لأنه ليس بمانع فلفظه زوج وشفع مثلا تدل على أثنين ولم يقل أحد أنها صيغة عموم.
التعريف الثاني: العام: كلام مستغرق لجميع ما يصلح له.
قلت: وهذا التعريف جيد , الا أنه ينبغي أن يزاد عليه ثلاث كلمات: الأولى: بحسب وضع واحد. والثانية: (دفعة) . والثالثة: ((بلا حصر)) من اللفظ فيكون تعريفاً تاماً مانعاً.
فخرج بقوله: مستغرق لجميع ما يصلح له ما لم يستغرق نحو: بعض الحيوان إنسان وخرج بقوله: دفعة , النكرة في سياق الإثبات كرجل , فإنها مستغرقة , ولكن استغراقها بدلي لا دفعة واحدة. وخرج بقوله: ((بلا حصر)) لفظ عشرة.

(1/243)

مثلا لأنه محصور باللفظ فلا يكوم من صيغ العموم , على رأي الأكثرين وخرج بقوله: بحسب وضع واحد المشترك ((كالعين)) فلا يسمى عاما بالنسبة إلى شموله الجارية والباصرة , لأنه لم يوضع لهما وضعاً واحدا بل لكل منهما وضع مستقل وعرف العام في المراقي بقوله:

قال المؤلف رحمه الله تعالى: -
ثم العام ينقسم إلى عام لا أعم منه إلى آخره.
حاصله: ان للعموم والخصوص واسطة وطرفين: طرف لا شئ أعم منه , كالمعلوم , والمذكور , فأنه يشمل جميع الموجودات والمعدومات. وطرف لا شيء أخص منه كالأشخاص نحو زيد , وهذا الرجل.
وواسطة هي أعلم مما تحتها وأخص مما فوقها , كالحيوان فانه أعلم من الإنسان وأخص من النامي وكالنامي فانه أعم من الحيوان وأخص من الجسم لشمول الجسم غير النامي كالحجر وهكذا.
قال المؤلف رحمه الله تعالى: -
(فصل)
وألفاظ العموم خمسة أقسام:
الأول: اسم عرف بالألف واللام لغير المعهود وهو ثلاثة أنواع:
1-ألفاظ الجموع كالمسلمين والمشركين والذين.

(1/244)

2- أسماء الأجناس وهو مالا واحد له من لفظه كالناس والحيوان والماء والتراب.
3- لفظ الواحد كالسارق , والسارقة , والزاني والزانية و ((ان الإنسان في خسر)) .
قلت: معنى كلامه ظاهر الا أن إدخال: الذين , والسارق , والزاني , والمشركين , مثلا من المعرف: ((بأن)) فيه نظر لأن ((أل)) في الذين , زائدة لزوماً على الصحيح , وهو اسم موصول معرف , كما قال في الخلاصة:
ولأن (0 أل)) في السارق , والزاني , والمشركين , اسم موصول أيضاً , كما قال:

واعلم أن المثنى كذلك نحو ((اذا التقي المسلمان بسيفيهما فالقاتل والمقتول في النار)) فانه يعم كل مسلمين وهذا بناء على تناسي الوصية في المسلم وان لم نتناسى ((فأل)) فيه موصوة.
القسم الثاني: أدوات الشريط: كمن , فيمن يعقل , و ((ما)) فيما لا يعقل , و ((أي)) في الجميع , و ((أين)) , و ((أيان)) في المكان , و ((متى)) في الزمان إلى آخره.
قلت جعله ((أيان)) للمكان سهو منه رحمه الله بل هو للزمان ((كمتى)) .
القسم الثالث: من ألفاظ العموم ما أضيف من هذه الأنواع الثلاثة إلى معرفة كعبيد زيد ومال عمرو. قلت: ومن أمثلة في القرآن: ((وان

(1/245)

تعدوا نعمة الله لا تحصوها)) الآية. فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم.
واعلم أن ((ما)) , و ((من)) , و ((أي)) ) , تعم مطلقاً سواء كانت شروطاً كما ذكره المؤلف أو موصولات , أو استفهامية والأمثلة واضحة نحو: ومن يتوكل عل الله فهو حسبه , وما تفعلوه من خير يعلمه الله , أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة)) وقوله صلى الله
عليه وسلم: (أيما امرأة نكحت بغير اذن وليها فنكاحها باطل. الحديث) .
القسم الرابع: كل , وجميع , كقوله تعالى: ((كل نفس ذائقة الموت , ولكل أمة أجل , فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون , الله خالق كل شئ)) .
القسم الخامس: النكرة في سياق النفي , نحو ولم تكن له صاحبة , ولا يحيطون بشيء من علمه.
قلت: النكرة في سياق النفي تكون نصاً صريحاً في العموم في ثلاث مسائل:
الأولى: المركبة مع ((لا)) التي النفس الجنس نحو لا ريب فيه.
الثانية: التي زيد قبلها ((من)) وتطرد زيادتها في:
1- الفاعل نحو: مات آتاهم من نذير.

(1/246)

2- والمفعول: نحو: ((وما أرسلنا من قبلك من رسول)) الآية. والمبتدأ نحو: وما من اله الا اله واحد.
الثالثة: الملازمة للنفي , كالعريب والصافر والدابر والديار وفيما سوى هذه الثلاثة فهي ظاهرة في العموم كالعاملة فيها ((لا)) عمل ليس.
(تنبيه)
من صيغ العموم: النكرة في سياق الشرط نحو: ((وان أحد من المشركين)) الآية. والنكرة في سياق الامتنان نحو: ((وأنزلنا من السماء ماء طهورا)) , والنكرة في سياق النهي نحو: ((ولا تطع منهم آثماً أو كفورا)) .
فائدة: -
وربما أفادت النكرة في سياق الإثبات العموم بمجرد دلالة السياق كقوله تعالى: ((علمت نفس ما أحضرت , علمت نفس ما قدمت وأخرت)) بدليل قوله تعالى: ((هنالك تبلو كل نفس ما أسلفت)) الآية. وأنشد لنحوه صاحب اللسان:

والعلم أن الحق أن صيغ العموم الخمس التي ذكرها المؤلف التي هي:
1- المعرف ((بأل)) غير العهدية.
2- والمضاف إلى المعرفة.

(1/247)

3- والنكرة في سياق النفي تفيد العموم وخلاف من خالف في كلها أو بعضها كله ضعيف لا يعول عليه.
والدليل على أفادتها العموم إجماع الصحابة على ذلك لأنهم كانوا يأخذون بعمومات الكتاب والسنة ولا يطلبون دليل العموم بل دليل الخصوص , وبان السيد لو قال لعبده إحدى الصيغ المذكورة نحو ((من دخل فأعطه درهما , أو كل داخل فأعطه درهما فعليه التعميم وليس له منع أحد ممن شملهم العموم. ومن قال: ان المفرد المعرف ((بأل)) لا يعم. يرد عليه بقوله تعالى: ((والعصر ان الإنسان لفي خسر الا الذين آمنوا)) اذ لو لم يعم كل إنسان لما استثنى منه ((الا الذين آمنوا)) الآية.
(تنبيه)
قال محققو الأصوليين: لا فرق في الجموع المعرفة ((بأل)) بين جمع القلة والكثرة لأن الاستغراق فيها مفهوم من الألف واللام. ولذاعم معهما المفرد كما ذكرنا آنفاً فكيف بالجميع , وقد أشار المؤلف إلى هذا في هذا المبحث وهو ظاهر. وذكر في المراقي صيغ العموم بقوله.

(1/248)

قال المؤلف رحمه الله تعالى: -
(فصل)
أقل الجمع ثلاثة , وحكى عن أصحاب مالك وابن داوود وبعض النحويين وبعض الشافعية: أقلة اثنان الخ..
خلاصة هذا المبحث أن في أقل الجمع قولين: أحدهما أنه ثلاثة , وهو مذهب الجمهور. والثاني: أنه اثنان وعزاه المؤلف لمن ذكر وهو رأي مالك رحمه الله. قال في المراقي:

يعني مالكاً - وحجه هذا القول قوله تعالى: ((فان كان له أخوة)) الآية. لأنها تحجب بالأثنين من الثلث إلى السدس. وقوله: ((وأطراف النهار)) الآية. مع أنهما طرفان. إلى غير ذلك من الأدلة.
قلت: وينبني على الخلاف ما لو أقر بدراهم أو دنانير ولم يبين وقلنا يلزم أقل الجمع لأنه محقق فعلة القول بأنه ثلاثة تلزمه وهو الحق واتفق على لزوم الثلاثة المذكورة المالكية وحجة الجمهور واضحة وهي أن أهل اللسان العربي فرقوا بين المفرد والمثنى والجمع. وجعلوا لكل واحد منها لفظاً وضميراً مختصاً به فالفرق في اللسان بين التثنية والجمع ضروري ولا حجة لمن يقول أقله اثنان في حديث: الاثنان فما فوقهما جماعة

(1/249)

لأن المراد حصول فضل الجماعة بالأثنين وهو أمر شرعي والكلام في أمر لغوي.
قال المؤلف رحمه الله تعالى: -
(فصل)
اذا ورد لفظ العموم على سبب خاص لم يسقط عمومه إلى أن قال: وقال مالك وبض الشافعية يسقط عمومه الخ ...
حاصلة: أن العبرة بعموم اللفظ لا بخصوص الأسباب فالنصوص العامة الواردة على أسباب خاصة تكون أحكمها عامة وهذا هو الحق.
قلت: تحرير المقام في هذه المسألة أن العام الوارد على سبب خاص له ثلاث حالات:
الأولى: أن يقترن بما يدل على العموم فيعم اجماعاً كقوله تعالى: ((السارق والسارقة فاقطعوا أيديهما)) لن سبب نزولها المخزومية التي قطع النبي صلى الله عليه وسلم يدها والاتيان بلفظ السارق الذكر يدل على التعميم وعلى القول بأنها نزلت في الرجل الذي سرق رداء صفوان بن أمية في المسجد فالاتيان بلفظ السارقة الأنثى دليل على التعميم أيضاً.
الثانية: أن يقترن بما يدل على التخصيص فيخص اجماعاً كقوله تعالى: ((خالصة لك من دون المؤمنين)) .
الثالثة: ألا يقترن بدليل التعميم ولا التخصيص وهي مسألة المؤلف. والحق فيها أن العبرة بعموم اللفظ لا بخصوص السبب فيعم حكم آية اللعان

(1/250)

النازلة من عويمر العجلاني وهلال. وآية الظهار النازلة في امرأة أوس بن الصامت وآية الفدية النازلة في كعب بن عميرة. وآية: ((وللنساء نصيب مما ترك الوالدان والأقربون)) النازلة في ابنتي سعد بن الربيعة. وهكذا.
(تنبيه)
فان قيل: ما الدليل على أن العبرة بعموم اللفظ لا بخصوص السبب؟
فالجواب: أن ذلك دل عليه الوحي واللغة أما الوحي فان هذه المسألة سئل عنها رسول الله صلى الله عليه وسلم فأفتى بذلك , وذلك أن الأنصاري الذي قبل الأجنبية ونزلت فيه: ((ان الحسنات يذهبن السيئات)) الآية. قال للنبي: إلى هذا وحدي يا رسول الله , ومعنى ذلك هل حكم هذه الآية يختص بي لأني سبب نزولها؟ فأفتاه النبي صلى الله عليه وسلم بأن العبرة بعموم لفظ: ((ان الحسنات يذهبن السيئات)) لا بخصوص السبب حيث قال له: (بل لأمتي كلهم) وهو نص نبوي في محل النزاع.
ومن الأحاديث الدالة على ذلك أنه صلى الله عليه وسلم لما أيقظ علياً وأمره وفاطمة بالصلاة من الليل , وقال له على رضي الله عنه: ان أرواحنا بيد الله إن شاء بعثنا ولي صلى الله عليه وسلم يضرب فخذه ويقول: وكان الإنسان أكثر شئ جدلا , فجعل عليا داخلاً فيها مع أن سبب نزولها الكفار الذين يجالدون في القرآن. وخطابه صلى الله عليه وسلم لواحد كخطابه للجميع كما تقدم

(1/251)

ما لم يقم دليل على الخصوص.
وأما اللغة فان الرجل لو قالت له زوجته: طلقني فطلق جميع نسائه لا يختص الطلاق بالطالبة التي هي السبب.
والتحقيق عن مالك أنه يوافق الجمهور في هذه المسألة خلافاً لما ذكره عنه المؤلف , وأشار في المراقي إلى أن السبب لا يخصص عموم اللفظ عند مالك بقوله:

وجمهور أهل الأصول على أن صورة السبب قطعية الدخول في العام فلا يجوز اخراجها منه بمخصص وهو التحقيق. وروي عن مالك أنها ظنية الدخول كغيرها من أفراد العام , وأشار له في المراقي بقوله:

يعني بالإمام مالكاً رحمه الله.
قال المؤلف رحمه الله تعالى: -
(فصل)
قول الصحابي: نهى رسول الله صلى الله عليه وسلم عن المزابنة وقضى بالشفعة فيما لم يقسم ((يقتضي العموم)) وقال قوم لا عموم له الخ ...
هذه المسألة يترجم لها عن الأصوليين (بحكاية الصحابي فعلا)) ظاهرة العموم نحو: نهى رسول الله صلى الله عليه وسلم عن

(1/252)

بيع الغرر وكل شاهد مثلا , زاعمين أن الحجة في المحكي لا في الحكاية. والمحكي غير عام , والمؤلف يجزم باقتضائه العموم وهو الذي اختاره ابن الحاجب , والفهري , والقرافي , وغير واحد.
قلت: واقتضاؤه العموم هو الحق لأن الصحابي عدل عارف فلا يروي مال يدل على العموم الا وهو جازم بالعموم. والحق جواز نقل الحديث بالمعنى , وعدالة الصحابي تنتفي احتمال منافاة حكايته لما حكى كما هو ظاهر.
وقد حققه القرافي بإيضاح وتبع في المراقي الأكثر القائلين بعدم العموم في هذه المسألة فقال عاطفاً على ما لا يعم على الصحيح عنده:

قال المؤلف رحمه الله تعالى:
(فصل)
وما ورد من خطاب مضاف إلى الناس والمؤمنين دخل فيه العبد الخ ...
حاصله: أن العبيد داخلون في الخطابات العامة نحو: ((يا أيها الناس اتقوا ربكم)) الآية. وقوله: ((وتوبوا إلى الله جميعاً أيها المؤمنون)) وقوله تعالى: ((كنتم خير أمة أخرجت للناس)) لأنهم من جملة الناس والمؤمنين والأمة , ومن جملة المكلفين.

(1/253)

وقال قوم: لا يدخلون إلا بدليل خاص لخروجهم في كثير من العمومات كالحج , والميراث , ووجوب الجمعة , ونحو ذلك.
وأجيب عنه بأنهم داخلون إلا إذا دل دليل على إخراجهم , وهذا هو الظاهر. واعتمد في المراقي دخولهم بقوله:
وقوله المؤلف في هذا الفصل: ويدخل النساء في الجمع المضاف إلى الناس وما لا يتبين فيه لفظ التذكير والتأنيث الخ ...
خلاصته: أن له طرفين وواسطة: طرف يدخل فيه النساء مع الرجال اتفاقاً نحو الخطاب بـ ((يا أيها الناس)) وكادوات الشرط نحو ((من)) .
(ب) وطرف لا يدجلن فيه معهم اجماعاً نحو: الرجال والذكور كما لا يدخل الرجال في لفظ النساء والإناث ونحو ذلك.
(
ج) وواسطة: اختلف فيها وهي: الجموع المذكورة ونحوها وذكر أنه اختيار القاضي وقول بعض الحنفية وابن داوود , وعزا عدم دخولهن للأكثرين , وهو اختيار أبى الخطاب.
قلت: واحتج كل من الفرقين بالقرآن الكريم , كالآتي:
(أ) احتج من قال بدخولهن في جموع التذكير ونحوها بقوله تعالى: ((وصدقت بكلمات ربها وكتبه وكانت من القانتين)) وقوله: ((واستغفري لذنبك انك كنت من الخاطئين))

(1/254)

وقوله تعالى: ((وصدها ما كانت تبعد من دون الله إنها كانت من قوم كافرين)) .
وفي ضمائر المذكور بقوله تعالى: ((قلنا أهبطوا منها جميعاً)) الآية. فان الضمير يتناول حواء اجماعاً.
(ب) واحتج من قال بعدم دخولهن بقوله تعالى: ((ان المسلمين والمسلمات)) إلى قوله تعالى: ((أجراً عظيماً)) وقوله تعالى: ((قل للمؤمنين بغضوا من أبصارهم)) الآية. ثم قال: ((وقل للمؤمنات يغضضن من أبصارهن)) الآية. والعطف يقتضي عدم الدخول. وقوله تعالى: ((ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات)) .
واحتج المؤلف وغيره لدخولهن بأن المذكر يغلب في الجمع على المؤنث. وأجاب المخالفون بأن الخلاف ليس في جواز التغليب المذكور وانما هو في الظهور والتبادر من اللفظ.
(تنبيه)
ظاهر كلام المؤلف رحمه الله أن أدوات الشرط نحو ((نحو)) مجمع على شمولها للنساء مع أن ذلك خالف فيه جماعة من الحنفية. وقال إمام الحرمين: لفظ ((من)) يتناول الأنثى باتفاق كل من ينسب للتحقيق من أرباب اللسان والأصول.
وقالت شرذمة من الحنفية لا يتناولهن فقالوا في قوله صلى الله عليه وسلم:

(1/255)

(من بدل دينه فاقتلوه) انه لا يتناول المرأة فلا تقتل عندهم المرتدة بناء على ذلك.
قلت: ومن الأدلة القرآنة على دخول النساء في لفظ ((من)) قوله تعالى: ((ومن يعمل من الصالحات من ذكر أو انثى)) الآية. وقوله تعالى: ((يا نساء النبي من يأت منكن)) الآية. ((ومن يقنت منكن)) الآية. وأشار إلى مسألة ((من)) ) والجمع المذكر السالم ونحوه في المراقي بقوله:

قال المؤلف رحمه الله تعالى: -
(فصل)
العام إذا دخله التخصيص يبقى حجة فيما لم يخص عند الجمهور. وقال أبو ثور وعيسى بن أبان لا يبقى حجة لأنه يصير مجازاً فقد خرج الوضع من أيدينا ولا قرينة تفصل وتحصل فيبقى مجملاً.
ولنا تمسك الصحابة رضي الله عنهم بالمعلومات وما عن عموم إلا وقد تطرق إليه تخصيص الا اليسير الخ ...
معنى كلامه ظاهر وهو مذهب الجمهور وهو الحق ولا يخفى أن قوله تعالى: ((وأحل لكم ما رواء ذلكم مثلا إذا بين النبي صلى الله عليه وسلم أنه يخرج منه جمع المرأة مع عمتها أو خالتها يبقى عمومه حجة فيما سوى ذلك , وإلى هذه المسألة أشار في
المراقي

(1/256)

بقوله:

والقول بأنه لا يبقى حجة في الباقي بعد التخصيص يلزمه بطلان جل عمومات الكتاب والسنة لأن الغالب عليها التخصيص والتخصيص لا يقدح في دلالة اللفظ على الباقي. كما أن قوله تعالى: ((فلبث فيهم ألف سنة الا خمسين عاماً)) لا يقدح فيه إخراج الخمسين بالاستثناء في صحة لبثه فيهم تسعمائة وخمسين كما هو ظاهر. وقولهم لا قرينة تفصل مردود بأن اللفظ شامل للكل بحسب الوضع فلا يخرج منه الا ما أخرجه دليل.
قال المؤلف رحمه الله تعالى: -
(فصل)
واختار القاضي أنه حقيقة بعد التخصيص , وهو قول أصحاب الشافعي , وقال قوم يصير مجازاً على كل حال الخ ...
حاصل ما يقوله الأصوليون في هذا المبحث أن تخصيص العام ينقسم إلى عام مخصوص , وعام أريد به الخصوص
(أ) فالعام المراد به الخوص عندهم مجاز من غير خلاف بينهم.
(ب) والعام المخصوص فيه عندهم طرق:
الأولى: أنه يصير مجازاً أيضاً , وعزاه غير واحد للأكثر واختاره ابن الحاجب والبيضاوي وغيرهما, وعزاه القرافي لبعض أصحاب ما لك وأصحاب أبي حنيفة , وأصحاب الشافعي.

(1/257)

الثانية: أنه حقيقة في الباقي وذكر المؤلف أنه اختيار القاضي , واختاره ايضاً صاحب جمع الجوامع وعزاه لوالده والفقهاء وهو أظهرها. وقال الغزالي: انه مذهب الشافعي , وعزاه القرافي لبعض أصحاب ما لك وأصحاب الشافعي وأصحاب أبي حنيفة.
وحجة هذا القول: أن تناول اللفظ للبعض الباقي بعد التخصيص كتناوله هله بلا تخصيص لأنه يتناوله بحسب الوضع الأصلي وهو واضح.
واحتج المانعون بأن أصل الوضع يتناوله مع غيره لا دونه والشئ مع غيره , غيره لا مع غيره. ولا يخفى أن الأول أظهر.
الثالثة: ان خص بما لا يستقل بنفسه كالاستثناء والشرط وافة والغاية , فهو حقيقة وأن خص بمستقل من سمع أو عقل فهو مجاز. وعزاه الآمدي والأبياري للقاضي أبي بكر وهذه الطرق هي التي أشار اليها المؤلف , وفيه أربعة أقوال غيرها:
1- الأول: أنه حقيقة ان كان الباقي غير منحصر لبقاء خاصية العموم وبه قال ابن فورك.
2- الثاني: أنه حقيقة في تناول ما بقي مجاز في الاقتصار عليه وبه قال إمام الحرمين , وضعفه الأبياري.
3- الثالث: ان خص باستثناء كان مجازاً وان خص بشرط أو صفة كان حقيقة , وبه قال عبد الجبار من المعتزلة.
4- الرابع: ان خص بغير لفظ كالعقل فهو مجاز , وان خص بدليل لفظي مطلقاً فهو حقيقة , وأشار في المراقي إلى بعض الأقوال في هذه المسألة مع تعريف العام المخصوص والعام المراد به الخصوص بقوله:

(1/258)

وهذا التقسيم للمتأخرين , وهما شئ واحد عند القدماء , قال في المراقي: ((واتحد القسمان عند القدماء)) .
قال المؤلف رحمه الله تعالى: -
(فصل)
ويجوز تخصيص العموم إلى أن يبقى واحد , وقال القاضي , والرازي , والقفال , والغزالي , لا يجوز النقصان عن أقل الجمع الخ ...
حاصله: هل يجوز إخراج أفراد العام بالمخصص حتى لا يبقى الا فرداً واحداً أولا بد من بقاء أقل الجميع:
جزم المؤلف بالأول , وعزا الثاني لمن ذكرنا , وذكر هذه المسألة في المراقي بقوله:
ومن أمثلته في القرآن قوله تعالى: ((الذين قال لهم الناس ان الناس قد جمعوا لكم فاخشوهم)) الآية. لأن المراد بالناس نعيم بن مسعود , أو أعرابي من خزاعة , ويدل لذلك إفراد الإشارة في قوله: ((انما ذلك الشيطان يخوف أولياءه)) الآية. كما نبه عليه غير واحد. وقوله: ((فادته الملائكة)) الآية.

(1/259)

المراد به النبي صلى الله عليه وسلم.
قال المؤلف رحمه الله تعالى: -
(فصل)
والمخاطب يدخل تحت الخطاب بالعام وقال قوم لا يدخل الخ ...
حاصله: ان المخاطب باسم الفاعل اذا خاطب غيره بصيغة العموم هل يدخل هو في عموم ذلك الخطاب أو لا؟
اختار المؤلف أنه يدخل , واحتج المخالف بأنه لو قال لعبده: من دخل فأعطه درهماً فدخل هو لم يدخل في عموم خطابه فليس عليه أن يعطيه , وأجاب المؤلف عن هذا بأن اللفظ عام والقرينة هي التي أخرجت المخاطب وقد قدمنا طرفاً من هذا في الأمر.
قلت: سأل أصحاب رسول الله النبي صلى الله عليه وسلم عن مضمون هذه المسألة فأجابهم يما يقتضي دخول المخاطب وذلك أنه لما قال لهم: لن يدخل أحدكم عمله الجنة.
سألوه: هل هو داخل في هذا الخطاب بقولهم: ولا أنت فقال صلى الله عليه وسلم: ولا أنا الا أن يتغمدني الله برحمة من فضله.
وذكر المؤلف في هذا المبحث أن أبا الخطاب اختار أن الأمر لا يدخل في الأمر وقد قدمنا هذا في قول صاحب المراقي:

(1/260)


اللفظ العام يجب اعتقاد عمومه، فصل في الأدلة التي يخص بها العموم، تقسيم المخصص إلى متصل ومنفصل، الاستثناء - الشرط - الصفة - الغاية.. إلخ، ب- المخصص المنفصل، الحس - العقل - الإجماع - القياس المفهوم، تخصيص الكتاب والسنة بالكتاب والسنة، تخصيص المتواتر بالآحاد، فصل تعارض العمومين، تحقيق في حالات التعارض،

مذكرة في أصول الفقه

قال المؤلف رحمه الله تعالى: -
(فصل)
اللفظ العام يجب اعتقاد عمومه في الحال في قول أبي بكر والقاضي.
وقال أبو الخطاب: لا يجب حتى يبحث فلا يجد ما يخصصه. قال وقد أومأ إليه في رواية صالح وأبي الحارث الخ ...
حاصله: أن التحقيق ومذهب الجمهور وجوب اعتقاد العموم والعمل من غير توقف على البحث عن المخصص لأن اللفظ موضوع للعموم فيجب العمل بمقتضاه فان اطلع على مخصص عمل به , وقيل لا يجوز اعتقاد عمومه ولا العمل به حتى يبحث عن المخصص بحثاً يغلب به على الظن عدم وجوده لأنه قبل البحث محتمل للتخصيص.
قلت: وقد قدمنا إن الظاهر يجب العمل به حتى يوجد دليل صارف عنه , ولا شك أن العموم ظاهر في شمول جميع الأفراد كما لا يخفى.
قال المؤلف رحمه الله تعالى: -
(فصل)
في الأدلة التي يخص بها العموم , ولا نعلم اختلافاً في جواز تخصيص العموم الخ..
اعلم أولاً أنه رحمة الله لم يذكر تعريف التخصيص ولا تقسيم المخصص إلى متصل ومنفصل , ونحن نوضح ذلك إن شاء الله ,

(1/261)

فالتخصيص في الاصطلاح قصر العام على بعض أفراده بدليل يدل على ذلك وعرفه في الراقي بقوله:

والمخصص ينقسم عند أهل الأصول إلى متصل ومنفصل:
1- الاستثناء نحو: ((ولا تقبلوا لهم شهادة أبداً)) إلى قوله: ((إلا الذين تابوا)) وقوله: ((ولا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة)) .
2- الشرط نحو: ((لكل واحد منها السدس مما ترك إن كان له ولد)) وقوله: ((والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا ً)) .
3- الصفة نحو: ((من فتياتكم المؤمنات)) الآية. وفي الغنم السائمة الزكاة.
4- الغاية: نحو: ((ولا تقربوهن حتى يطهرن)) الآية. ((ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله)) .
5- الخامس يدل البعض من الكل نحو: ((ولله على الناس حج البيت من استطاع إليه سبيلا)) وأشار في المراقي للتخصيص بالاستثناء بقوله في المخصص المتصل:
وأشار في المراقي للشرط بقوله:

(1/262)

وأشار للوصف بقوله:

وأشار للغاية بقوله:

وأشار لبدل البعض من الكل بقوله:

(ب) وأما المخصص المنفصل فهو ما يستقل بنفسه دون العام من لفظ أو غيره وهو ثمانية أقسام عند أهل الأصول:
1- الحس: وهم يمثلون له بقوله تعالى في ريح عاد: ((تدمر كل شئ)) الآية. فيقولون: أثبت الحس أموراً لم تدمرها تلك الريح , كالسموات والأرض والجبال.
قلت: وفيه عندي نظر لأن التخصيص قد يفهم من قوله تعالى: ((بأمر ربها)) وقوله: ((ما تذر من شئ أتت عليه إلا جعلته كالرميم)) . نعم قد يصلح مثاله بقوله: ((وأوتيت من كل شئ)) . الآية. ((وتجبى إليه

(1/263)

ثمرات كل شئ)) الآية. لأن من تتبع أقطار الدنيا قد يشاهد بالحسن بعض الأشياء التي لم تؤتها بلقيس ولم تجب إلى الحرم.
2- العقل: ويمثلون له بقوله تعالى: ((خالق كل شئ)) الآية.
يقولون. دل العقل على أنه تعالى لا يتناوله ذلك وان كان لفظ الشيء يتناول كقوله: ((كل شئ هالك إلا وجه)) وقوله: ((قل أي شئ اكبر شهادة قل الله شهيد)) .
ومثل له المؤلف بقوله: ((ولله على الناس حج البيت)) فان العقل دل على أن فاقد العقل بالكلية لا يدخل في هذا الخطاب.
3- الإجماع: ومثل له بعضهم بإجماع المسلمين على أن الأخت من الرضاع لا تحل بملك اليمين فيلزم تخصيص: ((أو ما ملكت أيمانهم)) الآية. بالإجماع.
والإجماع في الحقيقة ((هنا)) إنما يدل على مستند للتخصيص فمستند هذا الإجماع الذي ذكرنا هو قوله تعالى: ((وأخواتكم من الرضاعة)) .
4- الرابع القياس كقوله تعالى: ((الزانية والزاني فاجلدوا كل واحد منهما)) الآية. فان عموم الزانية خصص بالنص وهو قوله في الإماء: ((فعليهن نصف ما على المحصنات)) الآية.
فقيس عليها العبد فخص عموم ((الزاني)) بهذا القياس أعني قياس العبد على الأمة في تشطير الحد عنها المنصوص عليه بقوله: ((فعليهن نصف ما على المحصنات من العذاب)) بجامع الرق فيلزم جلد العبد

(1/264)

خمسين لقياسه على الأمة ويخرج بذلك من عموم ((الزاني)) الذي يجلد مائة , وهذا التخصيص في الحقيقة إنما هو بما دل عليه قوله: ((فعليهن نصف ما على المحصنات من العذاب)) من أن الرق مناط تشطير الحد.
5- الخامس: المفهوم وهو:
(أ) مفهوم موافقة.
(ب) ومفهوم مخالفة.
فمثال الخصيص بمفهوم الموافقة تخصيص قوله صلى الله عليه وسلم: (لي الواجد ظلم يحل عرضه وعقوبته. الحديث) بمفهوم الموافقة في قوله تعالى:: ((فلا تقل لهما أف)) الآية. فانه يفهم منه منع جس الوالد في الدين فلا يجس في دين ولده.
ومثال التخصيص بمفهوم المخالفة تخصيص حديث (في أربعين شاة شاة بمفهوم المخالفة في قوله: في الغنم السائمة الزكاة فمفهوم السائمة أنه لا زكاة في المعلوفة فتخرج من عموم في أربعين شاة شاة) .
6- السادس: العرف المقارن للخطاب , ولم يذكره المؤلف رحمه , ومثاله: ما رواه الإمام احمد ومسلم من حديث معمر بن عبد الله رضي الله عنه قال: كنت أسمع النبي صلى الله عليه وسلم يقول (الطعام بالطعام مثلا بمثل , وكان طعامنا يؤمئذ الشعير , فمن يقول: بأن علة الربا غير الطعم خصص عموم إطعام في هذا الحديث بالشعير للعرف المقارن للخطاب.
7- السابع: نص آخره يخصص العموم وهذا النوع أربعة أقسام لأن كلا من المخصص والمخصص باسم الفاعل والمفعول تارة يكون كتاباً وتارة يكون

(1/265)

سنة , فالمجموع أربعة من ضرب أثنتين في أثنتين.
1- الأولى: تخصيص كتبا بكتاب كتخصيص عموم ((والمطلقات يتربصن بأنفسهن)) الآية. , بقوله: ((وألات الأجمال أجلهن)) الآية. وقوله: ((يا أيها الذين آمنوا اذا نكحتم المؤمنات)) الآية. وكتخصيص: ((ولا تنكحوا المشركات)) بقوله: ((والمحصنات من الذين أوتوا الكتاب)) الآية.
2- الثانية: تخصيص كتاب سنة كتخصيص ((وأحل لكم ما وراء ذلك)) الآية. بحديث: (لا تكح المرأة على عمتها ولا على خالتها. الحديث) . وتخصيص: ((يوصيكم الله في أولادكم. للذكر مثل حظ الأنثيين)) . الآية. بحديث: (انا معشر الأنبياء لا نورث. الحديث) .
3- الثالثة: تخصيص سنة بسنة كتخصيص فيما سقت السماء العشر بقوله: (ليس فيما دون خمسة أو سق صدقة) ويدخل في هذا النوع التخصيص بفعله صلى الله عليه وسلم أو تقريره لأن التقرير فعل ضمني وفعله من سنته صلى الله عليه وسلم.
ومن أمثلة تخصيص القرآن بالفعل تخصيص: ((ولا تقربوهن حتى يطهرن)) بما ثبت عنه صلى الله عليه وسلم أنه كان يأمر بعض أزواجه أن تشد ازارها ثم يباشرها وهي حائض.
4- الرابعة: تخصيص السنة بالكتاب , مثاله. حديث ما أبين من حي فهو ميت. فان عمومه مخصص بقوله تعالى: ((ومن أصوافها

(1/266)

وأوبارها)) الآية. وكتخصيص حديث: أمرت أن أقاتل الناس حتى يشهدوا (أن لا اله الا الله) بقوله تعالى: ((حتى يعطوا الجزية عن يد وهو صاغرون)) . وأشار في المراقي إلى تعريف المخصص المنفصل وأقسامه بوله:
... واعلم أن التحقيق أنه يجوز تخصيص المتواتر بأخبار الآحاد لأن التخصيص بيان وقد قدمنا أن المتواتر يبين الآحاد قرآناً أو سنة كما أن التحقيق أيضاً جواز تخصيص السنة بالكتاب كما ذكرنا خلافاً لمن منعه محتجاً بقوله: ((لتبين للناس ما نزل إليهم)) . ومن الحجة عليه: ((وأنزلنا عليك الكتاب تبيناناً لكل شئ)) . الآية.
واعلم أيضاً أن التحقيق هو تخصيص العام بالخاص سواء تقدم عنه أو تأخر خلافاً لأبي حنيفة القائل بأن المتأخر منهما ناسخ , محتجاً بقول ابن عباس أو الزهري كانوا يأخذون بالأحدث فالأحدث وبأن العام قطعي الشمول للأفراد عنده , وعليه ان جهل التاريخ يلزم التوقف حتى يدل دليل على أحدهما. وهذا المذهب رواية أيضاً عن أحمد. والدليل على تقديم الخاص على العام مطلقاً أمران:
الأول: أن الصحابة كانوا يقدمونه عليه كما قاله المؤلف وغيره ومن تتبع قضاياهم تحقق ذلك عنهم.

(1/267)

الثاني: أن دلالة الخاصة أقوى من تناولهم العام له فلا شك أن دلالة ((انا معاشر الأنبياء لا نورث)) على عدم أرث فاطمه له صلى الله عليه وسلم أقوى من دلالة عموم ((يوصيكم الله في أولادكم)) الآية. على ارثها له صلى الله عليه وسلم ورضي عنها.
وزاد المؤلف من المخصصات المنفصلة , قول الصحابي عند من يراه حجة , وقد قدمنا أن قول الصحابي لا يمكن أن يخص به العام إلا إذا كان له حكم الرفع بكونه لا مجال للرأي فيه.
والمؤلف جعل فعله وتقريره صلى الله عليه وسلم مخصصين مستقلين , ونحن أدرجنا هما في التخصيص بالسنة , لأن السنة قول وفعل وتقرير. وقد مثلنا للفعل ومثل بعضهم للتقرر بتقريره صلى الله عليه وسلم على عدم إخراج الزكاة من الخيل فانه يخصص وجوب الزكاة مع أن الخيل جاء بها نص وهو حديث: (ليس على مسلم في عبده ولا في فرسه صدقة) متفق عليه. والمخالف يقول: ان كثرت وكانت سائمة ففيها الزكاة.
قال المؤلف رحمه الله تعالى: -
(فصل)
اذا تعارض العمومان فان أمكن الجمع بينهما جمع الخ ...
قال مقيده عفا الله عنه: -
حاصل كلام أخل الأصول في التعارض أنه له ثلاث حالات:
الأولى: تعارض عام وخاص , وهي التي قدمنا أن العام فيها يحمل على الخاص خلافاً لأي حنيفة القائل بأن المتخر ناسخ وهو رواية عن أحمد.

(1/268)

الثانية: تعارض خاصين فيجب الترجيح كتعارض حديث ابن عباس أنه النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم , مع حديث ميمونة وأبي رافع بخلاف ذلك. فيرجع حديث ميمونة بأنها صاحبة القصة فهي أدرى بها وحديث أبي رافع بأنه هو السفير بينهما , والمباشر أعلم بالقصة من غيره.
الثالثة: تعارض عامين مطلقاً أو من وجه , فان أمكن الجمع جمع والا وجب الترجيح , مثال ما أمكن فيه الجمع: أحاديث ذم من يشهد قبل أن يستشهد مع أحاديث مدحه. فيجمع بحمل ذمه على؟ أن يكون عالماً بأن صاحب الحق عالم بأنه يعرف حقه. ويحمل مدحه على كونه لم يعلم بأنه شاهد له على حقه.
ومثال ما يجب فيه الترجيح حديث وجوب الوضوء من مس الذكر وحديث عدم وجوبه فيرجع حديث الوجوب بأنه أحوط في الخروج من العهدة.
ومثال الترجيح في الأعمين من وجه ترجيح عموم ((وأن تجمعوا بين الأختين على عموم)) أو ما ملكت أيمانهم , بأنه أحوط أيضاً وبأنه نص مقصود لتحريم النساء وتحليلهن بخلاف ((أو ما ملكت أيمانهم فانه في معرض مدح المتقين.
وحاصل تحريره أن المتعارضين يجب الجمع بينهما ان أمكن فان لم يمكن رجح أحدهما , فان لم يرجح فالأخير ناسخ فان لم يعلم الأخير طلب الدليل من غيرها.

(1/269)


فصل في الاستثناء، جواز الاستثناء المنقطع، استثناء الأكثر، تنبيه، تحقيق الاستثناء من الاستثناء، إذا تعقب الاستثناء جمل، فصل في الشرط، فصل المطلق والمقيد، فصل حمل المطلق على المقيد، تنبيه، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

فصل في الاستثناء
صيغ الاستثناء هي المعروفة في النحو وأم الباب ((الا))
قال المؤلف رحمه الله تعالى: -
وحده: أنه قول ذو صيغة متصل يدل على ان المذكور معه غير مراد بالقول الأول.
وذكر المؤلف أن الاستثناء يفارق التخصيص في شيئين:
الأول: أن اتصاله لازم بخلاف التخصيص.
الثاني: أنه يتطرق إلى النص الذي لا يحتمل الا معنى واحداً نحو عشرة الا ثلاثة , بخلاف التخصيص فهو من العمومات وهي ظواهر.
قلت: وقد قدمنا أن غير المؤلف يعد الاستثناء من المخصصات المتصلة.
قال المؤلف: ويفارق النسخ أيضاً في ثلاثة أشياء:
أحدهما: في اتصاله.
والثاني: أن النسخ رافع لما دخلت تحت اللفظ. والاستثناء يمنع أن يدخل تحت اللفظ ما لولاه لدخل.
الثالث: أن النسخ يرفع جميع حكم النص , والاستثناء إنما يجوز في البعض.
قلت: وقد يجوز النسخ في البعض كحديث عائشة الثابت في مسلم من نسخ عشر رضعات بخمس معلومات , واشترط المؤلف ثلاثة شروط:

(1/270)

الأول: أن يكون متصلا بالمستثنى منه.
الثاني: أن يكون من جنس المستثني منه.
الثالث: أن يكون المستثنى أقل من النصف.
وقال: في استثناء النصف وجهان.
وحكى المؤلف جواز تأخير الاستثناء عن ابن عباس وحكى عن طاووس والحسن جوازه في المجلس, قال: وأومأ أحمد رحمه الله في الاستثناء في اليمين , والأولى ما ذكرنا.
قلت: التحقيق أن الاستثناء لا بد أن يكون متصلا بالمستثنى منه ويدل له قوله تعالى في قصة أيوب: ((وخذ بيدك ضغثاً فاضرب به ولا تحنث)) اذ لو كان تدارك الاستثناء ممكناً لقال: قل ان شاء الله. والظاهر فيما روى عن ابن عباس أن مراده به الخروج من عهده النهي في قوله تعالى: ((ولا تقولن لشئ)) الآية.
وليس مراده أن تحل به الأيمان وغيرها مع تأخيره عنها.
وأما اشتراط كون المستثنى من جنس المستثنى منه فاستدل له بأن الاستثناء أخرج بعض ما دخل في المستثنى منه وغير جنسه لم يدخل حتى يخرج.
وأكثر الأصوليين على جواز الاستثناء المنقطع , واستدلوا له بكثرة وروده في القرآن وفي كلام العرب كقوله تعالى: ((لا يسمعون فيها لغواً الا سلاما)) , وقوله تعالى: ((وما لأحد عنده من نعمة تجزى الا ابتغاء وجه ربه الأعلى)) وقوله: ((لا تأكلوا أموالكم بينكم بالباطل الا أن تكون تجارة عن تراض منكم)) .

(1/271)

وقال النابغة الذبياني:

وقال الراجز:

وينبني على الخلاف في هذه المسألة ما لو قال: له على ألف درهم الا ثوباً , فعلى القول بصحة الاستثناء المنقطع تسقط قيمة الثوب بتقدير مضاف أو على المجاز عندهم من إطلاق الثوب وارادة قيمته.
وفرق بعضهم بين الإقرار فأسقط فيه قيمة الثوب وبني العقد فجعل ((إلا)) فيه بمعنى الواو , وهو مقتضى كلام مالك في المدونة وأشار في المراقي إلى هذه المسألة مع تعريف الاستثناء المتصل والمثقطع بقوله.
وما اشترط كون المستثنى أقل من النصف فقد استدل له بان استثناء الأكثر ليس من لغة العرب.
قال: وقال أبو إسحاق الزجاج: لم يأت الاستثناء إلا في القليل من الكثرة. وقال ابن جنبي: لو قال قائل له على مائة إلا تسعة وتسعين. ما كان متكلماً بالعربية , وكان كلامه عياً من الكلام ولكنة.

(1/272)

قلت: وهذا القول عزاه واحد لمالك وهو قول الباقلاني والبصريين وعليه أكثر النحاة.
وقال أكثر الأصوليين: يجوز استثناء الأكثر , واستدلوا بأن الله تعالى قال في آية ((فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين)) الآية. وقال في أخرى: ((إن عبادي ليس لك عليهم سلطان)) الآية. قالوا: ((فلا بد أن يكون الغوون أكثر من المخلصين)) أو العكس وعلى كل فقد استثنى الله الأكثر.
قلت: وهذا الدليل في المسألة قوى.
وجواب المؤلف رحمه الله عنه بدخول الملائكة في آية استثناء الغاوين وخروجهم من آية استثناء المخلصين ليس بمتجه فيما يظهر لي بل الظاهر إخراجهم من الآيتين أو إدخالهم فيها. أما إخراجهم من واحدة وإدخالهم في الأخرى بلا دليل فهو تحكم لا دليل عليه. أما البيت الذي استدل به بعضهم وهو قوله:

فقد أجاب عنه المؤلف بجوابين:
أحدهما: أنه ليس فيه استثناء أصلاً.
والثاني: أنه مصنوع وعزاه لابن فضال النحوي.
وأشار في المراقي إلى جميع الأقوال في هذه المسألة بقوله.

(1/273)

(تنبيه)
لم يتكلم المصنف رحمه الله على حكم تعدد الاستثناء وحكمه: إن تعدد بعطف فجميع الاستثناءات راجعة للمستثني منه الأول بلا خلاف نحوله على عشرة إلا واحدا وإلا أثنين.
فان تكررت بلا عطف فلها أربع حالات:
الأولى: أن لا يستغرق واحد منها وفي الحالة فكل استثناء راجع لما قبله على التحقيق نحو: له عشرة إلا خمسة إلا أربعة إلا ثلاثة فتلزمه ستة لأن الثلاثة تخرج من الأربعة فيبقى واحد يخرج من الخمسة تبقى أربعة تخرج من العشرة تبقى ستة.
الثانية: أن يستغرق كل ما يليه فيبطل الكل.
الثالثة: أن يستغرق غير الأول فيرجع الكل للمستثنى منه الأول بلا خلاف نحو له على عشرة إلا اثنين إلا ثلاثة فتلزم خمسة.
الرابعة: أن يستغرق الأول وحده نحو عشرة إلا عشرة إلا أربعة فقيل يبطل ما بعد المستغرق تبعاً له فيلزم العشرة. وقيل يعتبر ما بعده واختلف في طريق اعتباره.
فقيل: يستثنى من الاستثناء الأول فتلزم أربعة.
وقيل: يعتبر الثاني دون الأول فتلزم ستة وهذه الأقوال على قول من يجيز استثناء الأكثر والمثال لا يعترض لأن المقصود منه فهم القاعدة.
واعلم أن التحقيق هو ما ذكرنا من جواز الاستثناء من الاستثناء وذكره السيرافي في شرح كتاب سيبويه.

(1/274)

قلت: ودليله من القرآن قوله تعالى: ((قالوا انا أرسلنا إلى قوم مجرمين , آل لوط انا لمنجوهم أجمعين الا امرأته)) الآية.
وأشار في المراقي إلى تعدد الاستثناء وأحكامه بقوله:

وبهذا نعلم أن قول ابن مالك في الخلاصة: ((وحكمها في القصد حكم الأول)) ليس على إطلاقه.
وقول المؤلف في هذا المبحث: ولا نعلم خلافاً في أنه لا يجوز استثناء الكل , فيه أنه خالف فيه ابن طلحة الأندلسي في كتابه المسمى بالمدخل. وأشار له في المراقي بقوله:

وعله فلو قال: له على عشرة إلا عشرة لم يلزمه شئ وعامة العلماء على خلافه.
قال المؤلف رحمه الله تعالى: -
(فصل)
إذا تعقب الاستثناء جمل ا إلى آخره.
خلاصة ما ذكره في هذا المبحث: أن الاستثناء إذا ورد بعد جمل متعاطفة رجع لجميعها خلافاً لأبي حنيفة القائل برجوعه للأخير فقط ,

(1/275)

وبنى على هذا الأصل عدم قبل شهادة القاذف ولو تاب وأصلح , لأن الاستثناء في قوله تعالى: ((إلا الذين تابوا)) , لا يرجع عنده إلا للأخيرة وهي)) وأولئك هم الفاسقون)) الآية.
واستدل المؤلف لرجوع الاستثناء للكل بثلاثة أمور.
الأول: قياسه على الشرط. وقد قدمنا أن الشرط يرجح لكل المتعاطفات قبله.
الثاني: اتفاق أهل اللغة على أن التكرار الاستثناء عقب كل جملة عي ولكنه , فيما يراد فيه الاستثناء من الجمع.
الثالث: أن العطف بالواو يوجب نوعاً من الاتحاد بين المعطوف والمعطوف عليه , وأشار في المراقي إلى هذه المسألة بقوله:

وظاهر المؤلف الفرق بين الواو وغيرها , وذكر غير واحد أن الفاء وثم كذلك , لأن الكل يدل على الاتفاق ي الحكم , وانما التفاوت في الترتيب والتراخي ومطلق التشريك , وهو الظاهر , أما نحو: بل , ولكن , ولا.
فظاهر أنها ليست كذلك لأنها لأحد الشيئين بعينه وهل يمكن رجوعه فيها للكل وهو محل تردد للأصوليين.
وأما , أو , وأم , واما , فإنها لأحدهما لا بعينه فلا يتأتي دخول المتعاطفين بها في محل النزاع.

(1/276)

قال مقيده عفا الله عنه: -
(فصل)
في الشرط إلى آخره
قد قدمنا الكلام الشرط مستوفي في المخصصات المتصلة وهو ينقسم إلى عقلي وشرعي ولغوي.
فالعقلي كالحياة للعلم , والشرعي كالطهارة , واللغوي نحو: ان دخلت الدار فأنت طالق.
قال المؤلف رحمه الله تعالى:
(فصل)
(في المطلق والمقيد)
المطلق هو المتناول لواحد لا بعينه باعتبار حقيقة شاملة لجنسه وهي النكرة في سياق الأمر , كقوله تعالى: ((فتحرير رقبة)) الآية. وقد يكون في الحبر نحو لا نكاح إلا بولي وشاهدين ... الخ..
مشى المؤلف إلى اتحاد النكرة والمطلق الذي هو اسم الجنس وكثير من الأصوليين يفرقون بينهما.
وحد المؤلف المقيد بأنه: المتناول لمعين أو لغية معين موصوف بأمر زائد على الحقيقة الشاملة لجنسه كقوله تعالى: ((فتحرير رقبة مؤمنة لم

(1/277)

يجد فصيام شهرين متتابعين)) قيد الرقبة بالإيمان والصيام بالتتابع.
وقد يكون اللفظ مقيداً من جهة ومطلقاً من جهة أخرى , كقوله: ((رقبة مؤمنة فهي مقيدة بالإيمان مطلقة بالنسبة إلى السلامة وسائر الأوصاف وحدهما في المراقي تحت ترجمة المقيد والمطلق بقوله:

قال المؤلف رحمه الله تعالى: -
(فصل)
إذا ورد لفظان مطلق ومقيد فهو على ثلاثة أقسام الخ ...
اعلم أن الأصل في القسمة كونها رباعية , لأن المطلق والمقيد لهما أربع حالات:
الأولى: أن يتحد حكمها وسببهما.
الثانية: أن يتحد الحكم ويختلف السبب.
الثالثة: أن يتحد السبب ويختلف الحكم.
الرابعة: أن يختلفا معاً.
فان اتحد السبب والحكم وجب حمل المطلق على المقيد خلافاً لأي

(1/278)

حنيفة. ومثاله: حرمت عليكم الميتة والدم , مع قوله: أو دماً مسفوحاً.
وحجة أبي حنيفة: أن الزيادة على النص نسخ.
وان اتحد الحكم واختلف السبب كقوله في كفارة القتل: رقبة مؤمنة , مع قوله في اليمين والظهار: رقبة فقط.
فقيل: يحمل المطلق على المقيد فيشترط الإيمان في رقبة الظهار واليمين , وعزاه المؤلف الممالكية وبعض الشافعية واختيار القاضي. وقيل: لا يحمل عليه. وعزاه المؤلف لجل الحنفية , وبعض الشافعية , وأبي إسحاق بن شاقلا.
ونقل عن أحمد ما يدل عليه.
واما إن اختلف الحكم فقال المؤلف: لا يحمل المطلق على المقيد سواء اختلف السبب أو اتفق كخصال الكفارة. اد قيد الصوم بالتتابع وأطلق الإطعام لأن القياس من شرطه اتحاد الحكم , والحكم هنا مختلف. هكذا قال المؤلف رحمه الله تعالى.
قلت: أما إن اختلف الحكم والسبب معاً فهو كما قال المؤلف لا خلاف في عدم حمله عليه.
وأما ان اختلف الحكم واتحد السبب فبعض العلماء يقول في هذه الصورة يحمل المطلق على المقيد كما قبلها , ومثلوا له , بصوم الظهار وعتقه فانهما مقيدان بقوله: من قبل أن يتماسا , واطعامه مطلق عن ذلك يقيد بكونه قبل المسيس , حملا للمطلق على المقيد لاتحاد السبب , ومثل له اللخمي بالإطعام في كفارة اليمين حيث قيد في قوله من أوسط ما تطعمون أهليكم وأطلقت الكسوة عن القيد بذلك في قوله: أو كسوتهم, فيحمل المطلق على المقيد فيشترط في الكسوة أن تكون من أوسط ما تكسون أهليكم.

(1/279)

وحمل المطلق على المقيد , قيل من أساليب اللغة لأن العرب يثبتون ويحذفون اتكالا على المثبت كقول قيس بن الحطيم:

فحذف راضون لدلالة , راض عليه , وقول عمرو بن أحمد الباهلي:

وقل بالقياس , وقيل بالعقل وهو أضعفها ولم يذكر المؤلف.
(تنبيه)
هذا الذي ذكرنا فيما إذا كان المقيد واحداً.
أما إذا كان هناك مقيدان مقيدين مختلفين فان كان أحدهما أقرب للمطلق حمل عليه عند جماعة من العلماء , وبه يقول المؤلف: وان لم يكن احدهما أقرب لم يحمل على واحد منهما اتفاقاً.
مثال الأول إطلاق صوم كفارة اليمين عن القيد التتابع في صوم الظهارة , وقيد التفريق في صوم التمتع.
فالظهار أقر لليمين مع التمتع لأن كلا منهما كفارة. فيقيد بالتتابع دون التفريق وقراءة ابن مسعود ((تتابعات)) لم تثبت قرآنا لاجماع الصحابة على عدم كتبها في المصاحف العثمانية.
ومثال الثاني صوم قضاء رمضان , فانه تعالى أطلقه في قوله: ((فعدة من أيام أخر)) مع قيد صوم الظهار بالتتابع وصوم التمتع بالتفريق , وقضاء رمضان ليس أقرب لواحد منهما فيبقي على إطلاقه من شاء تابعه ومن شاء فرقه.
وأشار في المراقي إلى هذه المسألة

(1/280)

بقوله:


باب الفحوى والاشارة، دلالة الاقتضاء، دلالة الإشارة، دلالة الإيماء والتنبيه، مفهوم الموافقة والمخالفة، دليل الخطاب، مفهوم الحصر - الغاية - الشرط - الوصف.. إلخ، تنبيه، خاتمة في موانع اعتبار مفهوم المخالفة، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

قال المؤلف رحمه الله تعالى: -
(باب في الفحوى والاشارة)
اعلم أن مراده بالفحوى والإشارة المفهوم , وعرف المفهوم بأنه ما يقتبس من الألفاظ من فحواها واشارتها لا من صيغتها.
قلت: وتعريها المشهور عند أهل الأصول: هو أن المنطوق: ما دل عليه اللفظ في محل النطق. والمفهوم: ما دل عليه اللفظ لا في محل النطق. وعرف في المراقي المنطوق بقوله:

وعرف المفهوم بقوله:

وحاصل تحرير المقام في هذه المسألة: أن لها واسطة وطرفين:
(أ) طرف منطوق بلا خلاف.
(
ب) وطرف مفهوم بلا خلاف.
(ج) وواسطة مختلف فيها هل هي من المنطوق غير الصريح أو من المفهوم فالمجمع على أنه منطوق دلالة الألفاظ مسمياتها.

(1/281)

2- والطرق المتفق على أنه مفهوم كمفهوم المخالفة الآتي ذكره.
3- والواسطة المختلف فيها هل هي من المنطوق غير الصريح , أو من الفهوم هي دلالة الاقتضاء, والإشارة , والإيماء , والتنبيه , وجزم المؤلف بأنها من المفهوم , وأجرى غيره فيها الخلاف الذي ذكرناه واليه الإشارة في المراقي بقوله:

وسنوضح لك الفرق بينهما:
(أ) اعلم أن دلالة الاقتضاء لا تكون أبداً إلا على محذوف دل المقام عليه , وتقديره لا بد منه لأن الكلام دونه لا يستقيم لتوقف الصدق أو الصحة عليه.
فمثال توقف الصدق عليه: رفع عن أمتي الخطأ والنسيان لو قدر ثبوته لأنه لم يقدر محذوف أي المؤاخذة بالخطأ كان الكلام كذباً لعد رفع ذات الخطأ (لأنه كثيراً ما يقع الخطأ من الناس) .
وكقوله صلى الله عليه وسلم لذى اليدين: كل ذلك لم يكن أي في ظني لأنه دون ذلك المحذوف يكون كذباً (لأنه قد وقع بالفعل واحد منهما) .
ومثال توقف الصحة شرعاً عليه قوله تعالى: ((فمن كان منكم مريضاً أو على سفر أي فأفطر فعدة من

(1/282)

أيام أخر)) ومثله قوله تعالى: ((أو به أذى من رأسه ففدية أي فحلق شعره)) .
فاتضح أن دلالة الاقتضاء إنما هي على مقصود محذوف لا بد من تقديره لتوقف الصدق أو الصحة عليه.
(ب) وإيضاح دلالة الإشارة: أنها دلالة اللفظ على معنى ليس مقصوداً باللفظ في الأصل , ولكنه لا زم للمقصود فكأنه مقصود بالتبع لا بالأصل.
كدلالة ((أحل لكم ليلة الصيام الرفث إلى نسائكم)) الآية. على صحة صوم من أصبح جنباً. لأن إباحة الجماع في الجزء الأخير من الليل الذي ليس بعده ما يتسع للاغتسال من الليل يلزم إصباحه جنباً. وكدلالة قوله تعالى: ((وحمله وفصاله ثلاثون شهراً)) مع قوله: ((وفصاله في عامين)) عل أن أقل أمد الحمل ستة أشهر.
(
ج) وأما دلالة الإيماء والتنبيه , فهي لا تكون الا على علة الحكم خاصة وضابطها: أن يذكر وصف مقترن بحكم في نص من نصوص الشرع على وجه لو لم يكن ذلك الوصف علة لذلك الحكم لكاتن الكلام معيباً. ومثاله قوله صلى الله عليه وسلم للأعرابي الذي قال له: هلكت وأقعت أهلي في نهار رمضان. أعتق رقبة , فلو لم يكن ذلك الوقاع علة لذلك العتق كان الكلام معيباً.
وكل هذه الثلاثة من دلالة الالتزام.
والحق أنها من المفهوم.
أما المفهوم فهو قسمان:

(1/283)

1- مفهوم موافقة.
2- مفهوم مخالفة.
أما مفهوم الموافقة فهو ما يكون فيه المسكوت عنه موافقاً لحكم المنطوق مع كون ذلك مفهوماً من لفظ المنطوق , وعرفه في المراقي بقوله:
وهو أربعة أقسام: لأن المسكوت عنه:
1- تارة يكون أولى بالحكم من المنطوق كقوله تعالى: ((فمن يعمل مثقال ذرة خيراً يره)) , فمثقال الجبل المسكوت عنه أولى بالحكم من مثقال الذرة , وقوله: ((وأشهدوا ذوي عدل منكم)) , فأربعة عدول المسكوت عنهم إلى.
2- وتارة يكون مساوياً , كإحراق مال اليتيم وإغراقه المفهوم منعه من قوله: ((إن الذين يأكلون أموال اليتامى ظلماً)) وكلا هذين القسمين يكون ظنياً , وقطعياً.
فالأقسام أربعة وستأتي هذه المسألة بإيضاح إن شاء الله تعالى في القياس.
واعلم أن مذهب الجمهور هو كون هذا النوع من المفهوم , وذهب جماعة منهم الشافعي إلى أنه مجاز من اطلاق البعض وارده الكل. وذهب قوم إلى أن العرف اللغوي نقل اللفظ من وضعه لثبوت الحكم في المذكور خاصة إلى ثبوته في المذكور والمسكوت عنه معاً.
وأشار إلى هذه الأقوال في المراقي بقوله:

(1/284)

وأما مفهوم المخالفة فهو أن يكون المسكوت عنه مخالفاً لحكم المنطوق كقوله صلى الله عليه وسلم: (في الغم السائمة الزكاة) . فالمنطوق السائمة: والمسكوت عنه: المعلوفة. والتقييد بالسوم يفهم منه عدم الزكاة في المعلومة ويسمى دليل الخطاب , وتنبيه الخطاب وهو ثمانية أقسام:
1- مفهوم الحصر وأقوى صيغ الحصر: النفي والإثبات نحو: (لا اله الا الله) فالأصوليون يقولون منطوقها نفي الألوهية عن غيره جل وعلا , ومفهومها اثباتها له وحده جل وعلا , والبيانيون يعكسون.
قلت: الحق الذي لا شك فيه: أن النفي والإثبات كلاهما منطوق صريح , فلفظه ((لا)) صريحة في النفي , ولفظه ((الا)) صريحة في الاثبات. فعد مثل هذا من المفهوم غلط فيما يظهر لي وقد نبه علهي صاحب نشر البنود , وانما يكون للحصر مفهوم في الأدوات الأخر نحو: انما , وتقديم المعمول وتعريف الجزأين ونحو ذلك.
ومفهوم الغاية نحو: فلا تحل له من بعد حتى تنكح زوجاً غيره.
مفهوم أنها ان تكحت زوجاً غيره حلت له.
ومفهوم الشرط نحو: ((وان كن أولات حمل)) الآية.
يفهم منه أن غير الحوامل لا نفقة لهن.
ومفهوم الوصف نحو: في الغنم السائمة زكاة.

(1/285)

ومفهوم العدد نحو: ((فاجلدوهم ثمانين جلدة)) .
يفهم منه أنه لا يجلد أكثر من ذلك.
ومفهوم الظرف زماناً كان أو مكاناً. مثال الزماني: ((الحج أشهر معلومات)) . يفهم منه أنه لا حج في غيره.
ومثال المكاني: ((وأنتم عاكفون في المساجد)) يفهم منه أنه لا اعتكاف في غير المسجد عند من يقول ذلك.
ومفهوم العلة: نحو: أعط السائل لحاجته يفهم منه أنه لا يعطي غير المحتاج.
ومفهوم اللقب: وهو أضعفها , وضابط اللقب عند الأصوليين هو كل اسم جامد سواء كان اسم جنس , أو اسم جمع , أو اسم عين لقباً كمان أو كنية أو اسما فلو قلت: ((جاء زيد)) لم يفهم منه عدم مجئ عمرو بل ربما كان اعتباره كفراً كما لو قيل: ((محمد رسول الله)) يفهم من مفهوم لقبه أن غيره لم يكن رسول الله.
وأشار في المراقي إلى أقسام ومراتبه بقوله:

واعلم أن أبا حنيفة رحمه الله لا يقول بمفهوم المخالفة من أصله.

(1/286)

(تنبيه)
الفرق بين مفهوم الصفة ومفهوم اللقب:
إن تخصيص الغنم بالسوم مثلا لو لم يكن للفرق بين السائمة وغيرها في الحكم لكان تطويلا بلا فائدة بخلاف جاء زيد فان تخصيصه بالذكر ليمكن إسناد المجيء إليه إذا لا يصح الإسناد بدون مسند إليه.
إذا علمت هذا فاعلم أن المؤلف رحمه الله لم يذكر ((دلالة الإشارة)) التى بينا أصلا , وانما أطلق الإشارة على الإيمان الذي بينا وأطلق التنبيه على مفهوم الموافقة ولا مشاحة من الاصطلاح. ط
وذكر لمفهوم المخالفة ست درجات:
الأولى: مفهوم الحصر , وصيغ الحصر كثرة كالنفي والإثبات , وانما , والتحقيق أنها أداة حصر كما يدل عليه جعلها في القرآن كثيراً في موضع النفي والإثبات نحو: ((إنما ألهكم اله واحد إنما تجزون ما كنتم تعلمون)) .
وتقديم المعمول , وتعريف الجزأين ونحو ذلك.
الثانية: الشرط: قال: وأنكر مفهوم الشرط قوم. قلت: وممن أنكره الباقلاني.
الثالثة: الوصف وجعله المصنف درجتين:
إحداهما: أن يذكر الوصف قيداً للاسم العام. والثانية: أن يذكر قيداً لغير العام لا للفظ الشامل لجميعها الأولى أقوى من الثانية. ومثال الأولى في الغنم السائمة زكاة. ومثال الثانية: الثيب أحق بنفسها من

(1/287)

وليها.
والفرق بين المسألتين أن التلفظ باسم الغنم في الأولى تدخل فيه السائمة والمعلوفة فلا يمكن أن يكون غافلاً عن المعلوفة لدخولها في لفظة الغنم فيعلم أنه ما خص السائمة الا لمخالفة حكمها لحكم المعلوفة بخلاف لفظ الثيب في الثانية , فلا يتناول البكر , فيمكن أن يكون غافلاً عن البكر وقت التلفظ باسم
الثيب في الثانية.
وكثير من الأصوليين لا يفرق بين المسألتين.
الدرجة الخامسة: مفهوم العدد كحديث ((لا تحرم المصة ولا المصتان)) , يفهم منه أن الثلاثة تحرم , ولكن جاء نص يخالف هذا المفهوم وهو خمس رضعات يحرمن وقصة من: عشر رضعات يجرمن فنسخن بخمس الخ.. معروفة في الفروع.
السادسة: مفهوم اللقب وهو مراد المؤلف بقوله: السادسة أن يخص اسماً بحكم فيدل على (أنا) ما عداه بخلافة إلى آخره.
وقد علمت أن الحق عدم اعتبار مفهوم اللقب وان فائدة ذكره إمكان الإسناد اليه.
وقال المؤلف فيه: وأنكره الأكثرون وهو الصحيح.
خاتمة: -
لم يذكر المؤلف رحمه الله موانع اعتبار مفهوم المخالفة , وله موانع تمنع اعتباره ذكرها الأصوليون منها:
1- أن يكون تخصيص المنطوق بالذكر للامتنان كقوله تعالى: ((تأكلون منه لحماً طرياً فلا يفهم منه منع قديد الحوت.

(1/288)

2- ومها: تخصيصه بالذكر لموافقة الواقع كقوله تعالى: ((لا يتخذ المؤمنون الكافرين أولياء)) الآية. فإنها نزلت في قوم والوا اليهود من دون المؤمنون فجاءت الآية ناهية عن الحالة الواقعة من غير قصد التخصيص بها.
3- ومنها تخصيصه بالذكر جرياً على الغلب كقوله: ((وربائبكم اللاتي في حجوركم)) لأن الغالب في الربيبة كونها في حجر زوج أمها.
4- ومنها تخصيصه بالذكر لأجل التوكيد كحديث: (لا يحل لامرأة تؤمن بالله واليوم الآخر)) الخ ...
5- ومنها: ورود الجواب على سؤال فلو فرض أن سائلاً سأله صلى الله عليه وسلم: هل في الغنم السائمة زكاة؟ فأجابه في الغنم السائمة زكاة. لم يكن له مفهوم لأن صفىة السوم في الجواب لمطابقة السؤال.
6- ومنها: أن يكون المتكلم لا يعرف حكم المفهوم فإذا كان المتكلم يعلم حكم السائمة ويجهل حكم المعلوفة فقال: في السائمة زكاة يكون قوله لا مفهوم له لأن تركه للمفهوم لعدم علمه بحكمه.
7- ومنها: الخوف كأن يقول قريب العهد بالإسلام لعبده بحضرة المسلمين تصدق بهذا على المسلمين فلا يعتبر مفهوم المسلمين لتركه ذكر غيرهم خوفاً من أن يتهم بالنفاق.
8- ومنها: أن يكون السائل يعلم المفهوم ويجهل حكم المنطوق فلا يكون للمنطوق مفهوم لأن تخصيصه بالذكر لأن السائل لا يجهل الا إياه.

(1/289)

وأشار في المراقي إلى أسماء مفهوم المخالفة ومواقعه بقوله:

(1/290)


مقرر السنة الرابعة، باب القياس، تعريف العلة - اضرب الاجتهاد فيها:، أ- تحقيق المناط، ب- تنقيح المناط، جـ- تخريج المناط، إثبات القياس على منكريه، أوجه تطرق الخطأ إلى القياس الخمسة، تنبيه، فصل إلحاق المسكوت عنه بالمنطوق تقسيمه إلى مقطوع ومظنون، تنبيه، طرق إثبات العلة: النقل والاستنباط، أضرب إثبات العلة

مذكرة في أصول الفقه

مقرر السنة الرابعة
باب القياس
... القياس في اللغة التقدير، ومنه قسمت الثوب بالذراع إذا قدرته به، أو قست الجراحة إذا جعلت الميل فيها لتعرف غورها.
وهو في الشرع: حمل فرع على أصل في حكم بجامع بينهما. والمراد بالحمل هنا الالحاق، فالفرع كالأرز، والأصل كالبر، والحكم كتحريم الربا، والجامع كالكيل. ولا بد لكل قياس من أصل، وفرع، وعلة، وحكم، كما سيأتي ايضاحه ان شاء الله تعالى في أركان القياس.
واعلم أن العلة هي مناط الحكم لأنها مكان نوطه أي تعليقه، وسميت علة لأنها أثرت في المحل كعلة المريض، من اطلاق النوط على التعليق في اللغة قول حسان رضي الله عنه:
وأنت زنيم نيط في آل هاشم ... ... كما نيط خلف الراكب القدح الفرد
وقول أبي تمام:
أحب بلاد الله ما بين منعج ... ... الي وسلمى أن يصوب سحابها
بلاد بها نيطت على تمائمي ... ... وأول أرض مس جلدي ترابها
ومن هذا المعنى: ذات أنواط.
والاجتهاد في العلة على ثلاثة أضرب: تحقيق المناط، وتنقيحه، وتخريجه. وقد علمت أن المناط هو العلة فمعنى تحقيق المناط تحقيق العلة في الفرع وهو نوعان:

(1/291)

الأول: مجمع عليه في كل الشرائع: وهو أن تكون القاعدة الكلية منصوصة أو متفقاً عليها فيجتهد في تحقيقها في الفرع، كوجوب المثل من النعم في جزاء الصيد، وكوجوب نفقة الزوجة، فيجتهد في البقرة مثلا بأنها مثل الحمار الوحشي، ويجتهد في القدر الكافي في نفقة الزوجة.
فوجوب المثل والنفقة معلوم من النصوص، وكون البقرة مثلا، وكون القدر المعين كافياً في النفقة، علم بنوع من الاجتهاد، وهو هذا القسم من تحقيق المناط، والمناط هنا ليس بمعناه الاصطلاحي لأنه ليس المراد به العلة، وانما المراد به النص العام وتطبيق النص في أفراده هو هذا النوع من تحقيق المناط. ولا يخفى أن في عده من تحقيق المناط مسامحة، ولا مشاحة في الاصطلاح.
النوع الثاني منه هو ما عرف فيه علة الحكم بنص أو اجماع، فيحقق المجتهد وجود تلك العلة في الفرع، كالعلم بأن السرقة هي مناط القطع، فيحقق المجتهد وجودها في النباش لأخذه الكفن من حرز مثله.
الضرب الثاني: تنقيح المناط، والتنقيح في اللغة التهذيب والتصفية، فمعنى تنقيح المناط تهذيب العلة وتصفيتها بالغاء ما لا يصلح للتعليل واعتبار الصالح له. ومثاله: قصة الأعرابي المجامع في نهار رمضان. ففي بعض رواياتها أنه جاء يضرب صدره وينتف شعره ويقول: هلكت، وأقعت أهلي في نهار رمضان.
فقال له النبي صلى الله عليه وسلم: أعتق رقبة. فكونه إعرابياً، وكونه يضرب صدره، وينتف شعره، وكون الموطوءة زوجته مثلا، كلها أوصاف لا تصلح للعلية فتلغي تنقيحاً للعلة أي تصفية لها عند الاختلاط بما ليس بصالح.
واعلم أن تنقيح المناط تارة يكون بحذف بعض الأوصاف لأنها لا تصلح، وتارة بزيادة بعض الأوصاف لأنها صالحة للتعليل. وقد اجتمع

(1/292)

مثالهما في قصة الأعرابي المذكورة. فقد نقح فيها المناط الشافعي وأحمد مرة واحدة وهي تنقيحه بحذف بعض الأوصاف كما قلنا.
ونقحه مالك وأبو حنيفة مرتين: الأولى هي هذه التي ذكرنا، والثانية هي تنقيحه بزيادة بعض الأوصاف وهي: أن سالكا وأبا حنيفة ألفيا خصوص الوقاع وأناطا الحكم بانتهاك حرمة رمضان فأوجبا الكفارة في الأكل والشرب عمداً فزادا الأكل والشرب على الوقاع تنقيحاً بزيادة بعض الأوصاف.
(تنبيه)
هذه الصورة التي فسر بها المؤلف تنقيح المناط وهي تنقيحة النقص هي السير والتقسيم بعينه وتنقيحة الزيادة هي مفهوم الموافقة بعينه وهو المعروف عند الشافعي رحمه الله بالقياس في معنى الأصل.
الضرب الثالث: تخريج المناط: وهو استخراج العلة بمسلك المناسبة والإخالة بعينه وسيأتي ان شاء الله في استنباط العلة بالمناسبة. هذا هو المعروف في الاصطلاح. وظاهر كام المؤلف أن مراده بتخريج المناط هو استخراج العلة بالاستنباط مطلقاً فيدخل فيه السبر والتقسيم والدوران الوجودي والعدمي مع المناسبة والإخالة.
قال المؤلف رحمه الله تعالى: -
(فصل)
في (إثبات القياس على منكريه)
قال بعض أصحابنا: يجوز التعبد بالقياس شرعاً وعقلا لقول أحمد

(1/293)

رحمه الله: لا يستغني أحد عن القياس وبه قال عامة الفقهاء والمتكلمين.
وذهب أهل الظاهر والنظام إلى أنه لا يجوز التعبد به عقلا ولا شرعاً، وأومأ إليه أحمد رحمه الله فقال: (يجتنب المتكلم في الفقه المجمل والقياس) وحمله القاضي على قياس يخالف نصاً. . إلخ.
اعلم أولاد ان ما ورد عن الصحابة من ذم الرأي والتحذير منه إنما يعنون به الرأي الفاسد، كالقياس المخالف للنص أو المبني على الجهل لا جماعهم على العمل بالرأي والاجتهاد فيما لا نص فيه وإلى هذا أشار في المراقي بقوله:
وما روى من ذمه فقد عنى ... ... ... به الذي على الفساد قد بنى
وذكر المؤلف أدلة لوجوب العمل بالقياس منها:
1- أن عدم العمل به يفضي إلى خلو كثير من الحوادث عن الأحكام لقلة النصوص وكون الصور لا نهاية لها.
2- ومنها أن العقل يدرك حكم العلل الشرعية إذ مناسبتها للحكم عقلية مصلحية يدرك العقل طلب تحصيلها وورود الشرع بها.
3- ومنها أننا نستفيد بالقياس ظناً غالباً، والعمل بالظن الراجح متعين.
4- ومنها اجماع الصحابة رضي الله عنهم على الحكم بالرأي في الوقائع الخالية من النص، كقياسهم العهد على العقد في الإمامة العظمى، وكاجتهادهم في مسألة الجد والأخوة، وتمثيلهم في ذلك بالغضين والخليجين. وكقولهم في المشركة. وكقول أبي بكر رضي الله عنه في الكلالة: أقول فيها برأيي.
وكقول عمر رحمه الله لأبي موسى الأشعري: " اعرف الأشباه والأمثال وقس الأمور برأيك ". وكقولهم في السكران: إذا سكر هذى، وإذا

(1/294)

هذى افترى فحدوه حد الفرية. وكقول معاذ للنبي صلى الله عليه وسلم أنه يجتهد حيث لا كتاب ولا سنة، فصوبه النبي صلى الله عليه وسلم. وأمثال هذا كثيرة جداً، أن لم تتواتر آحادها حصل بمجموعها العلم الضروري أنهم كانوا يجتهدون فيما لا نص فيه.
5- وقد استدل على اثبات القياس بقوله تعالى: " فاعبروا يا أولي الأبصار "، وحقيقة الاعتبار مقايسة الشيء بغيره كقولهم: (اعتبر الدينار بالصنجة) وهذا الاعتبار هو القياس.
6- وقوله صلى الله عليه وسلم: (الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله) .
7- وقوله صلى الله عليه وسلم: (إذا اجتهد الحاكم فأخطأ فله أجر. .) .
8- وقوله صلى الله عليه وسلم: (أرأيت لو كان على أبيك دين فقضيته أكان ينفعه؟ قالت: نعم. قال: فدين الله أحق أن يقضى. فهو تنبيه على قياس دين الله على دين المخلوق) .
9- وقوله صلى الله عليه وسلم لعمر حين سأله عن القبلة للصائم: (أرأيت لو تمضمضت فهو قياس للقبلة على المضمضة بجامع أن الكل مقدمة الفطر، وأمثال هذا كثرة جداً.
(تنبيه)
هذه الأدلة التي ذكر منها ما هم أعم من محل النزاع لأن مطلق الاجتهاد أعم من القياس، ومنها ما يدل على محل النزاع كقصة

(1/295)

معاذ، فإنه صرح فيها بأن اجتهاده في ما لا نص فيه، وذلك أنما يكون بالالحاق بالمنصوص وكحديث الذين والمضمضة.
ومن أصرح الأدلة على اثبات القياس ما ثبت في الصحيحين من قصة الذي ولد له ولد أسود يخالف لونه لون أمه وأبيه فقاسه صلى الله عليه وسلم على أولاد الإبل الحمر يكون فيها الأورق. وقال فيه عليه الصلاة والسلام: فلعله نزعه عرق. والقصة صحيحة مشهورة (1) .
قال المؤلف رحمه الله: -
(أوجه تطرق الخطأ إلى القياس)

اعلم أن القياس يتطرق إليه الخطأ من خمسة أوجه:
1- ألا يكون الحكم معللا كان يعلل نقض الوضوء بلحم الجزور بأنه " حار " فيلحق به لحم الظبي فيجعله ناقضاً. وهذا بناء على أن نقض الوضوء بلحم الجزور ليس تعبدياً.
2- ألا يصيب علته في نفس الأمر كأن لا تكون علة الربا في البر الطعم بالنسبة إلى من يعلل بالطعم.
3- أن يقصر في بعض أوصاف العلة، كأن يقول: علة القصاص " القتل العمد " ويحذف العدوان. فيلزم على علته القصاص من ولي الدم إذا اقتص
_________
(1) 1- وسيأتي إن شاء الله في آخر المذكرة ملحق خاص من دروس رمضان في المسجد النبوي الشريف لفضيلة المؤلف في اثبات القياس واقسامه ومناقشة ابن حزم مما يتحتم في هذا المبحث.

(1/296)

من القاتل لأن قصاصه منه قتل عمد.
4- أن يجمع إلى العلة ما ليس منها كما لو جعل علة وجوب الكفارة على المواقع في نهار رمضان كونه أعرابياً مجمعاً فيلزم عليه أن جماع الحضري ليس علة الكفارة وهو باطل.
5- أن يخطئ في وجود العلة في الفرع كما لو ظن التفاح مكيلا فيلحقه بالبر في الربا بجامع الكيل.
(تنبيه)
اعلم أن هذه الخمسة المذكورة هنا راجعة إلى القوادح الآتية في آخر الكتاب.
أما الأول: وهو ألا يكون الحكم معللا. . الخ. . فهو راجع إلى نوع من أنواع القادح المعروف بعدم التأثير، وهو المعبر عنه بعدم التأثير في الوصف كما سيأتي ايضاحه ان شاء الله.
وأما الثاني: وهو ألا يصيب علته في نفس الأمر. . الخ. . فهو راجع إلى القادح المذكور آنفا أيضاً. وأن كان هناك مجتهد آخر يعلل ذلك الحكم بعلة أخرى فهو راجع إلى القادح المعروف بمركب الأصل.
وأما الثالث: وهو أن يقصر في بعض أوصاف العلة. . الخ. . فهو راجع إلى القادح المسمى بالكسر، لأنه خلال بجزئي العلة والاخلال بجزئها كسر لها. وهذا القادح لم يذكره المؤلف.

(1/297)

وأما الرابع: وهو أن يخطئ في وجود العلة في الفرع فهو راجع إلى نوع من أنواع القادح المسمى " بالمنع " وهو منع وجود العلة في الفرع.
قال المؤلف رحمه الله تعالى: -
الحاق المسكوت عنه بالمنطوق
ينقسم إلى مقطوع ومظنون
فالمقطوع ضربان: أحدهما: أن كون المسكوت عنه أولى بالحكم من المنطوق ولا يكون مقطوعاً به حتى يوجد فيه المعنى الذي في المنطوق وزيادة. . الخ. .
اعلم أولا: أن الالحاق من حيث هو ضربان: الأول: الالحاق ينفي الفارق. الثاني: الالحاق بالجامع وضابط الأول أنه لا يحتاج فيه إلى التعرض للعلة الجامعة، بل يكتفي فيه بنفي الفارق المؤثر في الحكم كالغاء الفارق بين البول في الماء الراكد، وبين البول في اناء وصبه فيه.
إذا علمت ذلك فاعلم أن التحقيق أن نفي الفارق أربعة أقسام لأن نفيه إما أن يكون قطعياً أو مظنوناً وفي كل منهما أما أن يكون المسكوت عنه أولى بالحكم من المنطوق، أو مساوياً له.
فالمجموع أربعة:

(1/298)

الأول: هو ما كان المسكوت عنه فيه أولى بالحكم من المنطوق مع القطع ينفي الفارق كالحاق أربعة عدول بالعدلين في قبول الشهادة في قوله تعالى: " واشهدوا ذوي عدل منكم " والى مثقال الجبل بمثل الذرة في المؤاخذة في قوله تعالى: " فمن يعمل مثقال ذرة خيراً يره " الآية.
وكالحاق الضرب بالتأفيف في الرحمة في قوله تعالى: " فلا تقل لهما أف " الآية.
الثاني: هو ما كان المسكوت عنه فيه مساوياً للمنطوق مع القطع بنفي الفارق أيضاً كالحاق احراق مال اليتيم واغراقه بأكله في الحمة في قوله تعالى: " ان الذين يأكلون أموال اليتامى ظلما " الآية. وكالحاق صب البول في الماء بالبول فيه. المذكور في حديث: (لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل فيه. الحديث) .
الثالث: هو ما كان المسكوت عنه فيه أولى مع نفي الفارق بالظن الغالب كالحاق شهادة الكافر بشهادة الفاسق في الرد المنصوص عليه بقوله تعالى: " ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون ".
لاحتمال الفرق بأن الكافر يحترز عن الكذب لدينه في زعمه والفاسق متهم في دينه، وكالحاق العمياء بالعوراء في منع التضحية المنصوص في الحديث.
فالعمياء أولى بالحكم المذكور من العوراء، ولكن نفي الفارق مظنون ظنا غالبا مزاحما لليقين، وليس قطعياً كما قاله غير واحد، ووجه ذلك أن الغالب على الظن أن علة منع التضحية بالعوراء هي كون العور نقصاً في ثمنها وقيمتها، والعمياء أحرى بذلك من العوراء ولكن هناك احتمال آخر، هو أن تكون العلة هي: أن العور مظنة الهزال لأن العوره ناقصة البصر إذ لا ترى إلا ما قابل عينها المبصرة ونقص بصرها المذكور

(1/299)

مظنة لنقص رعيها، ونقص رعيها مظنة لهزالها، وهذه العلة المحتملة ليست موجودة في العمياء لأن من يعلفها يختار لها
أجود العلف، وذلك مظنة السمن.
وبما ذكرنا تعلم أنه لا يلزم من كون المسكوت عنه أولى بالحكم من المنطوق أن يكون قطعيا خلافا لما ذكره المؤلف رحمه الله، وأنه لا يلزم أيضاً من كونه مساويا أن يكون نفي الفارق ظنيا خلافا لظاهر كلامه.
الرابع: هو ما كان المسكوت عنه فيه مساويا للمنطوق به مع كون نفي الفارق مظنونا لا مقطوعا، كالحاق الأمة بالعبد في سراية العتق المنصوص عليه في العبد في الحديث الصحيح فالغالب على الظن أنه لا فرق في سراية العتق بين الأمة والعبد لأن الذكورة والأنوثة بالنسبة إلى العتق وصفان
طرديان لا يعلق بواحد منهما حكم من أحكام العتق.
وهناك احتمال آخر هو الذي منع كون نفي الفارق قطعيا، وهو احتمال أن يكون الشارع أنما نص على العبد في قوله: (من أعتق شركا له في عبد. الحديث) لخصوصية في العبد لا توجد في الأمة، وهي أن العبد إذا أعتق يزاول من مناصب الرجال ما لا تزاوله الأنثى ولو حرة.
(تنبيه)
اعلم أنه نفي الفارق الذي ذكرنا أقسامه الأربعة انما هو قسم من تنقيح المناط، وهو مفهوم الموافقة بعينه، واختلف العلماء في دلالته على مدلوله هل هي قياسية أو لفظية، ولهم في ذلك أربعة مذاهب.
الأول: أن دلالة مفهوم الموافقة انما هي من قبيل القياس، وهو المعروف عند الشافعي بالقياس في معنى الأصل، ويقال له القياس

(1/300)

الجلي.
الثاني: أن دلالة الموافقة لفظية لكن لا في محل النطق، لأن ما دل عليه اللفظ في محل النطق هو المنطوق وما دل عليه لا في محل النطق هو المفهوم، وكلاهما من دلالة اللفظ.
الثالث: أنها دلالة لفظية مجازية عند القائلين بالمجاز وهو عندهم من المجاز المرسل، ومن علاقات المجاز المرسل " الجزئية " والكلية، قالوا: ففي مفهوم الموافقة يطلق الجزء ويراد الكل، وبعبارة أخرى يطلق الأخص ويراد الأعم فقد أطلق التأفيف في الآية وأريد به عموم الأذى مجازا مرسلا، كما زعموا. قالوا: وكذلك أطلق النهي عن أكل مال اليتيم، وأريد الاتلاف، فيدخل الاحراق والاغراق وغيرهما من أنواع الاتلاف، مجازا مرسلا كما زعموا أيضاً.
الرابع: أنها لفظية لأن العرف اللغوي نقل اللفظ من وضعه لمعناه الخاص إلى ثبوته فيه، وفي المسكوت عنه أيضا، قالوا: فعرف اللغة نقل التأفيف من معناه الخاص إلى عموم الأذى، ونقل أكل مال اليتيم من معناه الخاص إلى عموم الاتلاف، وعلى هذا تكون دلالته لفظية من قبيل العرفية وأكثر الأصوليين على أن اللفظ دل عليه لا في محل النطق.
الضرب الثاني: هو الالحاق بالعلة الجامعة، كالحاق الذرة بالبر بجمع الكيل.
(طرق إثبات العلة)
اعلم أن اثبات العلة له طريقان، النقل، والاستنباط، فالنقل ثلاثة أضرب والاستنباط ثلاثة أضرب كذلك.

(1/301)

أضرب إثبات العلة بالنقل:
الضرب الأول: النص الصريح على العلية نحو " من أجل كتبنا على بني إسرائيل " وقوله صلى الله عليه وسلم: (إنما جعل الاستئذان من أجل البصر) .
والمؤلف جعل اللام، لام التعليل، والباء ونحو ذلك من الصريح، نحو " الا لنعلم من يتبع الرسول " ونحو " ذلك بأنهم شاقوا الله ورسوله " ونحو ذلك، وغيره جعل هذا من الظاهر لا من الصريح.
الضرب الثاني: الايماء والتنبيه، أن يقرن الحكم بوصف على وجه لو لم يكن علة لكان الكلام معيباً عند العقلاء، وأنواع الايماء والتنبيه عند المؤلف ستة:
الأول: أن يذكر الحكم عقب وصف بالفاء فيدل على أن ذلك الوصف علة لذلك الحكم نحو " قل هو أذى فاعتزلوا النساء في المحيض " و " السارق والسارقة فأقطعوا أيديهما " ويلحق بهذا ما رتبه الراوي بالفاء كقوله: " سها النبي صلى الله عليه وسلم فسجد، ورض يهودي رأس جارية فأمر عليه الصلاة والسلام أن يرض رأسه بين حجرين ".
وبعض علماء الأصول يقول: أن ما رتبه الراوي الفقيه بالفاء مقدم على ما رتبه بها الراوي غير الفقيه.
الثاني: ترتيب الحكم على الوصف بصيغة الجزاء يدل على التعليل كقوله تعالى: " من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين، ومن يتق الله يجعل له مخرجا ".

(1/302)

الثالث: أن يذكر للنبي صلى الله عليه وسلم أمر حادث فيجب بحكم فيدل على أن ذلك الأمر المذكور له صلى الله عليه وسلم علة لذلك الحكم الذي أجاب به كقول الأعرابي " واقعت أهلي في نهار رمضان " فقال له صلى الله عليه وسلم: (أعتق رقبة) فدل على أن الوقاع
هو علة العتق.
الرابع: أن يذكر مع الحكم شيئا لو لم يقدر التعليل به لكان لغوا غير مفيد، وهو قسمان:
الأول: أن يستنطق السائل عن الواقعة بأمر ظاهر الوجود ثم يذكر الحكم عقبه كقوله لما سئل عن بيع الرطب بالتمر، أينقص الرطب إذا يبس؟ قالوا: نعم، قال: " فلا إذا " فلو لم يكن نقصان الرطب باليبس علة للمنع لكان الاستكشاف عنه لغواً.
الثاني: أن يعدل في الجواب إلى نظير محل السؤال كما روى أنه لما سألته الخثعمية عن الحج عن الوالدين، فقال صلى الله عليه وسلم: أرأيت لو كان على أمك دين فقضيته أكان ينفعها؟ قالت: نعم. قال: فدين الله أحق بالقضاء. ففهم منه التعليل بكونه دينا.
الخامس: أن يذكر في سياق الكلام شيء لو لم يعلل به صار الكلام غير منتظم كقوله تعالى: " يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع " فانه يفهم منه أن علة النهي عن البيع كونه مانعا من السعي إلى الجمعة.
السادس: ذكر الحكم مقرونا بوصف مناسب كقوله تعالى: " إن الأبرار لفي نعيم، وإن الفجار لفي جحيم " أي لبرهم وفجورهم.

(1/303)

الضرب الثالث: ثبوت العلة بالاجماع، كالاجماع على تأثير الصغر في الولاية على المال.
واعلم أن بعض الأصوليين يقولون بتقديم الاجماع على النص، لأن النص يحتمل النسخ والاجماع لا يحتمله، وسيأتي بيان ذلك وبيان موجب تقديم الاجماع على النص في الكلام على ترتيب الأدلة، ومرادهم بالاجماع الذي يقدم على النص خصوص الاجماع القطعي دون الاجماع الظني، وضابط الاجماع القطعي هو الاجماع القولي، لا
السكوتي، بشرط أن يكون مشاهدا أو منقولا بعدد التواتر في جميع طبقات السند.
أضرب إثبات العلة بالاستنباط الثلاثة: -
الضرب الأول: اثبات العلة بمسلك المناسبة، والمناسبة لغة الملائمة.
وفي الاصطلاح: كون الوصف يتضمن ترتب الحكم عليه مصلحة، كالاسكار، فان ترتب المنع عليه فيه مصلحة حفظ العقل من الاختلال، (ويسمى المناسبة، والمناسبة والإخالة) .
وضابط مسلك المناسبة والإخالة عند الأصوليين، أن يقترن وصف مناسب بحكم في نص من نصوص الشرع، ويكون ذلك الوصف سالما من القوادح، وبقوم دليل على استقلاله بالمناسبة دون غيره، فيعلم أنه علة ذلك الحكم، ومثاله: اقتران حكم التحريم بوصف الاسكار في قوله صلى الله عليه وسلم: (كل مسكر حرام) فالاسكار مناسب للتحريم مقترن به في النص سالم من القوادح، مستقل بالمناسبة، واعلم أن الوصف من حيث هو قسمان:
1- طردي كالطول والقصر.
2- ومناسب كالاسكار والصغر لتحريم الخمر وولاية المال. إذا علمت

(1/304)

ذلك فالمناسب عند المؤلف ثلاثة أقسام: مؤثر، وملائم، وغريب. وعند غيره أربعة: الثلاثة الأول السابقة والرابع المرسل، وهو المعروف بالمصلحة المرسلة.
واعلم أولا أن المراد بالجنس في هذا المبحث القدر المشترك بين أفراد مختلفة حقائقها، والمراد بالنوع القدر المشترك بين أفراد متفة حقائقها.
إذا علمت ذلك فاعلم أن المؤثر عند لمؤلف قسمان:
الأول: ما دل نص أو اجماع على تأثير عين الوصف في عين الحكم، ومثل له المؤلف بنفي الفارق المتقدم.
الثاني: ما دل نص أو اجماع على تأثير عين الوصف في جنس الحكم، ومثل له المؤلف بالأخوة من الأب والأم فانه مؤثر بالنص في التقديم في الميراث. فقياس عليه ولاية النكاح.
والملائم: عند المؤلف هو ما دل نص أو اجماع على تأثير جنس الوصف في عين الحكم فيه، ومثل له بتأثير جنس المشقة في اسقاط الصلاة عن الحائض، لأنه ظهر تأثير جنس الحرج في عين اسقاط الصلاة، كتأثير مشقة السفر في اسقاط ركعتين من الرباعية.
والغريب عند المؤلف: هو ما دل الدليل المذكور على تأثير جنس الوصف في جنس الحكم فيه، ومثل له بتأثير جنس المصالح في جنس الأحكام. وقال محشيه: وذلك كالحاق الصحابة شارب الخمر بالقاذف في جلده ثمانين لأنه إذا سكر هذى، وإذا هذى افترى.

(1/305)

وذكر جماعة من أهل الأصول: أن المؤثر ما دل نص أو اجماع على اعتبار عينه في عين الحكم، والملائم هو ما دل فيه الدليل المذكور على اعتبار عينه في جنس الحكم، أو جنسه في عين الحكم، أو جنسه في جنس الحكم، وأن الغريب هو ما دل على اهدار المصلحة التي صار بها مناسبا، ومثاله
جماع الملك في نهار رمضان فالمصلحة تتمحض في تكفيره بخصوص الصوم لأنه هو الذي يردعه لخفة العتق والاطعام عليه، ولكن الشرع ألغى هذه المصلحة.
واعلم أن الشرع لا يلغي مصلحة الا لأجل مصلحة أخرى أرجح منها، فالغاؤه مصلحة بزجر الملك المجامع في نهار رمضان بخصوص الصوم إنما هو من أجل أن مصلحة اعتاق الرقبة واطعام المساكين أرجح في نظر الشرع من التضييق على الملك بخصوص الصوم لينزجر.
والمرسل: هو ما لم يقم دليل خاص على اعتبار مناسبته، ولا على اهدارها، ومثلوا لتأثير العين في العين بتأثير الصغر في عين الولاية على المال، وبتأثير مس الذكر في نقض الوضوء، ولتأثير العين في الجنس بتأثير عين الصغر في ولاية النكاح، لأن عين الصغر اعتبر اجماعا في جنس الولاية الصادق بولاية المال، لأن الجنس يوجد في كل فرد من أفراده من حيث هو قدر مشترك بينها، ومثلوا لتأثير الجنس في العين بأنه لو لم يرد دليل على الجمع في الحضر لمشقة المطر ونحوه بأن الدليل دل على اعتبار جنس المشقة في عين الحكم الذي
هو الجمع كتأثير مشقة السفر في الجمع، ومثلوا لتأثير الجنس في الجنس بتأثير القتل بالمثقل في القصاص للاجماع على اعتبار جنس الجناية في جنس القصاص.
واعلم أن للجنس مراتب بعضها أعم من بعض في الأوصاف والأحكام، فأعم أجناس الحكم كونه حكماً، وأخص من ذلك كونه

(1/306)

واجباً أو محرماً مثلا، وأخص من الواجب كونه عبادة أو غير عبادة. والمراد بغير العبادة ما ليس تعبدياً كقضاء الدين، ورد المغصوب والأمانة، والتعبدي كالصلاة.
ويظهر الفرق بينهما بأن فاعلها لا يقصد الامتثال يصح له الأول دون الثاني وان كان لا يؤجر الا بالنية، وأخص من العبادة كونها صلاة أو غيرها.
وأعم أنواع الوصف كونه وصفاً تناط به الأحكام، وأخص منه كونه مناسباً وأخص من المناسب كونه مصلحة أو درئ مفسدة، كالحاجيات والضروريات والتميمات.
إذا علمت مراتب الأحكام والأوصاف فاعلم أن ما هو أخص مقدم على ما هو أعم، فجنس القرابة مثلا مؤثر في نوع الميراث فيقدم الأخص فلذا تقدم البنوة على الأخوة، والأخوة على العمومة مثلا، ومن هنا قال بعض العلماء: يقدم الحرير لأن تحريم الحرير لا يختص بالصلاة فكأن تحريم النجس أقوى منه لأنه يختص بها.
وانه ان لم يجد المحرم المضطر الا ميتة وصيدا أكل الميتة دون الصيد لأن تحريم الصيد خاص باالحر، والقاعدة تقديم الأخص، وخالف بعض العلماء في الفرعين والله اعلم.
قال المؤلف رحمه الله تعالى: -
النوع الثاني في اثبات العلة (السبر ... الخ..)
اعلم أولا أن هذا المسلك من مسالك العلة، يسمى بالسبر فقط، وبالتقسيم فقط، وبهما معاً، وهو الأكثر، والسبر بالفتح لغة: الاختبار،

(1/307)

ومنه يسمى ما يعرف به طول الجرح وعرضه سباراً ومسباراً، وأصل هذا الدليل من حيث هو مبني على أمرين:
أحدهما: حصر أوصاف المحل، وهو المعبر عنه بالتقسيم.
ثانيهما: ابطال ما ليس صالحاً للتعليل بطريق من طرق الأبطال الآتية. . فيتعين الوصف الباقي وهو المعبر عنه بالسبر.
فإذا عرفت معنى هذا المسلك فاعلم أن خلاصته ما ذكره فيه المؤلف أن أبا الخطاب اشترط في هذا المسلك اجماع الأمة على أن الأصل المقيس عليه معلل أي غير تعبدي مع الاختلاف في تعيين العلة فيبطل المستدل بالسبر جميع ما قالوه إلا واحدة فيعلم صحتها، كي لا يخرج الحق عن أقاويل الأمة، فنقول الحكم معلل ولا علة الا كذا وكذا وقد بطل أحدهما فيتعين الآخر.
كان يقول الحنبلي مثلا: علة تحريم الربا أما الكيل وأما الطعم وأما الاقتيات والإدخار فيبطل ما سوى الكيل فيتعين الكيل فهذا المسلك متأسس على ثلاثة أمور على ما درج عليه المؤلف:
الأول: الاجماع على كون حكم الأصل معللا.
الثاني: كون التقسيم حاصراً لجميع ما يعلل به، وذلك إما بموافقة الخصم أو عدم ابدائه وصفاً زائداً سواء أقر بالعجز عن ذلك، أو أدعاه وامتنع عن ذكره.
الثالث: ابطال ما سوى ذلك الوصف ولهذا الابطال طريقان:
الأولى: وجود الحكم بدون الوصف الذي يبطله المستدل بالسبر فيظهر أنه غير العلة لوجود الحكم دونه، ومثاله قول الشافعي المعلل تحريم الربا في البر بالطعم أن وصف الكيل والاقتيات، والادخار لغو بدليل وجود

(1/308)

الحكم الذي هو منع الربا في ملء الكف من البر مع أنه لا يكال وليس فيه قوت لقلته، فيتعين وصف الطعم.
ومثل لهذا المحشى بقول الحنبلي والشافعي مثلا: يصح أمان العبد لأنه صادر عن عاقل مسلم غير متهم فيصلح قياساً على الحر. فيقول الحنفي مثلا: بقي وصف آخر هر الحرية لم يوجد في الفرع فيبطل القياس فيقول المستدل: وصف الحرية لغو هنا بدليل الاتفاق على صحة أمان العبد المأذون له.
الثانية: أن يكون الوصف طردياً لم يعهد من الشارع الالتفات إليه في اثبات الأحكام أما بالنسبة إلى جميع الأحكام كالطول والقصر، أو إلى بعضها كالذكورة والأنوثة بالنسبة إلى العتق لأنهما يعتبران في غير العتق كالشهادة والميراث، ولا
يكفي المستدل بالسبر في الأبطال المذكور النقض الذي هو وجود الوصف دون الحكم، وسيأتي ايضاحه في القوادح ان شاء الله.
واعلم أن المؤلف ذكر أنه لا يكفي في حصر الأوصاف أن يقول المستدل " بحث فلم أجد إلا هذا " وأنه لا يكفي في الابطال أن يقول بحثت في الوصف الفلاني فما عثرت فيه على مناسبة لأن الخصم يعارض بمثل ذلك. ثم قال المؤلف: فان بين صلاحية ما يدعيه علة أو سلم له الخصم ذلك فانه يكفيه ابتداء بدون السبر فالسبر إذا تطويل طريق غير مفيد، فلنصطلح على رده.
قال مقيده عفا الله عنه: -
أكثر المالكية والشافعية على الاكتفاء بقوله بحثت فلم أجد غير هذا، أو عدم أو عدم ما سوى هذا الأصل، وعليه فالسبر ليس تطويل طريق، ومما

(1/309)

يوضح ذلك اطباق النظار على أن من أعظم طرق الحصر العقل والاستقراء، فالاستقراء من طرق الحصر قطعا. وقوله بحثت فلم أجد غير هذا استقراء منه لأوصاف المحل حتى لا يجد غير تلك الأوصاف التي حصرها بالاستقراء فرد هذا الحصر لا وجه له.
والأكثر منهم يثبت به الحجة للناظر والمناظر معا ولا يشترطون الاجماع على تعليل حكم الأصل لأن الغالب في الأحكام التعليل خلافاً لأبي الخطاب.


تنبيهان: -، أ- السبر قطعي وظني، ب- إبطاله بإبطال أحد ركنيه، إثبات العلة بالدوران، النقض برائحة الخمر، تنبيه، فصل في الاطراد، تنبيه، الفرق بين الطرد، والطردي، تعارض المصلحة بمفسدة راجحة عليها، فصل قياس الشبه، تحقيق في أمثلته، تنبيه، تنبيه، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

تنبيهان: -
الأول أن هذا الدليل الذي هو السبر والتقسيم منقسم عند الأصوليين إلى قطعي وظني، فالقطعي هو ما كان فيه حصر الأوصاف وابطال الباطل منها قطعيين. والظني هو ما إذا كان ظنيين أو أحدهما ظنياً.
الثاني: اعلم أن المعترض إذا أبدى وصفاً زائداً على الأوصاف التي حصرها المستدل فان السبر يبطل لبطلان أحد ركنيه وهو الحصر، ومحل هذا ما لم يبين المستدل أن الوصف الزائد الذي أبداه المعترض طردي لا دخل له في التعليل، فانه يكون وجوده وعدمه سواء فيستقيم حصر المستدل بالسبر ولا يبطل دليله، وقد أوضحنا البحث
في هذا الدليل وأكثرنا من أمثلته في القرآن وغيره وذكرنا بعض آثاره العقائدية والتاريخية، وبينا المراد به عند الأصوليين والجدليين، والمنطقيين، وما تسميه به كل طائفة منهم، في كتابنا أضواء البيان في سورة مريم في الكلام على قوله تعالى: " أطلع الغيب أم اتخذ عند الرحمن عهدا ".
قال المؤلف رحمه الله تعالى: -
النوع الثالث في إثبات العلة: أن يوجد الحكم بوجودها ويعدم بعدمها

(1/310)

كوجود التحريم بوجود الشدة في الخمر وعدمه بعدمها. . الخ. .
اعلم أولا أن هذا المسلك من مسالك العلة يسمى بالدوران الوجودي والعدمي، وبالدوران فقط، وبالطرد والعكس في الاصطلاح: الملازمة في الانتفاء وخلاصة ما ذكره المؤلف في هذا المسلك أن اقتران الحكم بالوصف وجوداً وعدماً دليل على أنه علته، ولا يقدح في ذلك أن اقترانه به في الوجود فقط لا يفيد العلية على الصحيح الذي هو الحق. كما يأتي في مبحث الطرد قريباً ان شاء الله.. وكذلك اقترانه به في العدم فقط لا يفيد العلية اجماعاً لأن عدم تأثير كل واحد منهما منفرداً لا يمنع تأثيرهما مجتمعين:
لا تخاصم بواحد أهل بيت ... ... ... فضعيفان يغلبان قويا
ولا يقدح في هذا المسلك بأن رائحة الخمر مثلا يدور معها المنع وجوداً وعدماً وليست بعلة.
قال المؤلف رحمه الله تعالى: -
والنقض برائحة الخمر ليس بلازم لأن صلاحية الشيء للتعليل لا يلزمها أن يعلل به اذ قد يمتنع لمعارضته ما هو أولى منه.
قال مقيده عفا الله عنه: -
النقض برائحة الخمر يدفعه القيد الذي ذكره جماهير من أهل الأصول وهو أنهم جعلوا الوصف المذكور في مسلك الدوران يشترط فيه المناسبة أو احتمالها، فان كان طردياً محضاً علم قطعاً أنه غير العلة ولو دار معه الحكم وجوداً وعدماً كرائحة الخمر المذكورة، واليه الاشارة بقول صاحب المراقي معرفا للدوران:
أن يوجد الحكم لدى وجود ... ... ... وصف وينتفي لدى الفقود

(1/311)

والوصف ذو تناسب أو احتمل ... ... ... له والا فعن القصد اعتزل
وهو عند الأكثرين سند ... ... ... في صورة أو صورتين يوجد
والحق أن في هذا المسلك ثلاثة أقوال:
الأول: أنه يفيد العلية ظناً وهو مذهب الجمهور وعليه درج المؤلف.
الثاني: أنه يفيد العلية قطعاً وبه قال المعتزلة.
الثالث: أنه لا يفيد التعليل أصلا لاحتمال كون الوصف الدائر معه الحكم ملازماً للعلة كرائحة الخمر أو جزء منها.
(تنبيه)
الدوران يكون في صورة واحدة كما مثلنا به في شدة الخمر فان المنع يدور معها وجوداً وعدماً.
وقد يكون في صورتين وهو أضعف من الأول ولذا أبطله بعض من اعتبر الأول، ومثاله ما لو قلت: الحلى المباح تجب فيه الزكاة لكونه نقداً والنقد أحد الحجرين (1)
والنقدية يدور معها الوجوب وجوداً في المصكوك والمسبوك مثلا، وعدماً في العبيد، والثياب، والدواب.
وهذا المسلك الذي هو الدوران كما أن له دخلا في الأمور الشرعية
_________
(1) أي الذهب والفضة والنقدية يدور معها الوجوب أي وجوب الزكاة في المصكوك دراهم فضة أو دنانير ذهب والمسبوك خواتم أو أساور ففيها النقدية التي هي أحد الحجر من الذهب والفضة..ويدور معها في العدم فإذا انعدمت النقدية انعدم وجوب الزكاة أي في الأعيان مثل العبيد والثياب والدواب فلا زكاة في اعيانها لانعدام النقدية عن اعيانها فحصل الدوران في صورتين: صورة وجود في المصكوك والمسبوك من الذهب والفضة، وصورة عدم في العبيد والثياب والدواب.

(1/312)

فنفعه كثير جداً في الأمور الدنيوية وهو الذي توصل به الأطباء إلى ما علوه من فوائد الأدوية والأغذية حيث دارت معها آثارها وجوداً وعدماً كما أشار إليه في المراقي بقوله:
أصل كبير في أمور الآخرة ... ... ... والنافعات عاجلا والضائرة
قال المؤلف رحمه الله تعالى: -
(فصل)
فأما الدلالة على صحة العلة باطرادها ففاسد. . الخ. .
اعلم أولا أن هذا المسلك من مسالك العلة وهو المعروف بالطرد، ويسمى بالدوران الوجودي وهو مختلف في صحة دلالته على العلة فجمهور العلماء على أنه مردود وعليه درج المؤلف.
وذهب طوائف من أصحاب أبي حنيفة إلى أنه حجة أن سلم من الانتقاض وجرى على الاطراد ومثاله: المائع الذي تبنى عليه القناطر ويصاد فيه السمك تقع به الطهارة فنقول ليس بعلة لأن الطهارة تقع بغير المذكور كالتراب ونحوه، وذهب كثير من الشافعية إلى أنه حجة بشرط مقارنة الحكم والوصف في جميع الصور غير صورة النزاع الحاقاً للنادر بالأغلب.
وقيل تكفي المقارنة في صورة واحدة ولا يخفى بعده، وذهب الكرخي من الحنفية إلى أنه مقبول جدلا لا فتيا وعملا، وهو بعيد أيضاً.
فاذا عرفت ذلك فاعلم أن معنى الطرد هو ما قدمنا من أنه الملازمة في الثبوت، أي كلما ثبت الوصف ثبت معه الحكم، والمراد بالطرد هنا الملازمة في الثبوت فقط، أي وعدم الملازمة في الانتفاء.

(1/313)

فقول المؤلف: فأما الدلالة على صحة العلة باطرادها ففاسد.
يعني به دوران الحكم معها وجوداً فقط لا عدما وخلاصة ما ذكر فيه المؤلف " أنه لا يدل على العلية إذ لا معنى له الا سلامتها من مفسد واحد هو النقض. والنقض هو وجود الحكم دون الوصف كما سنوضحه ان شاء الله تعالى في مبحث القوادح، وانتفاء المفاسد ليس بدليل على الصحة بل لو سلم من كل مفسد لم يكن دليلا على الصحة كما لو سلمت شهادة المجهول من جارح لم تكن حجة ما لم تقم بينة معدلة مزكية فكذلك لا يكفي في الصحة انتفاء المفسد بل لا بد من دليل على الصحة، فلو قيل دليل صحتها انتفاء المفسد، لقال الخصم دليل فساد
انتفاء المصحح.
قال المؤلف رحمه الله تعالى: -
ثم للمعترض في افساده المعارضة بوصف مطرد يختص بالأصل فلا يجد إلى التخلص عنه طريقا كقولهم في الخل مائع لا يصاد من جنسه السمك ولا تبنى عليه القناطر فلا تحصل الطهارة به كالمرق. انتهى.
أي ومعلوم أن كونه مائعاً لا يصاد من جنسه السمك الخ.. دائر معه الحكم الذي هو عدم الطهارة مع أنها أوصاف طردية لا تناط بمثلها الأحكام فظهر أن الحكم يدور مع الوصف في الوجود وليس علة له.
(تنبيه)
ذكر جماعة من الأصوليين أنه لا يشترط في عدم الاحتجاج باطراد الوصف أن لا يكون مناسباً بالذات أو بالتبع فان كان مناسباً بالذات فهو قياس عليه لا طرد وان كان بالتبع فهو قياس شبه لا طرد وإلى هذا أشار

(1/314)

صاحب المراقي بقوله معرفاً للطرد:
حصول حكم حيثما الوصف حصل ... ... والاقتران في انتفا الوصف انحظل
ولم يكن تناسب بالذات ... ... أو تبع فيه لدى الثقات
ثم يبين صاحب المراقي ابطال الرد بأن المنقول عن الصحابة هو التعليل بالمناسب دون الطرد حيث قال:
وروى النقل عن الصحابة ... ... ... ومن رأى بالأصل قد أجابه
ومعنى قوله: ومن رأى بالأصل قد أجابه أن من رأى كون الطرد يفيد العلية أجاب المانع لذلك بأن الأصل في الملازمة في الوجود أن تكون لموجب يقتضي ذلك، وهو كون الوصف الدائر معه الحكم في الوجود علة له.
(تنبيه)
لا يلتبس عليك الطرد بالوصف الطردي فان الطرد هو ما عرفناه الآن في هذا المسلك، والوصف الطردي هو الذي ليس في اناطة الحكم به مصلحة كالطول والقصر.
قال المؤلف رحمه الله تعالى: -
" متى لزم من الوصف المتضمن للمصلحة مفسدة مساوية للمصلحة أو راجحة عليها فقيل أن المناسبة تنتفى. . الخ. . "
اعلم أن التحقيق في هذه المسألة أن الخلاف فيها لفظي لأن المصلحة إذا استلزمت مفسدة مساوية أو راجحة فان الحكم لا ينبني على تلك المصلحة قولا واحداً لأن الشرع لا يأمر باستجلاب مصلحة مؤدية لمفسدة أكبر منها أو مساوية لها، ولكن الخلاف في المصلحة المعارضة بالمفسدة هل

(1/315)

هي منخرمة زائلة من أصلها أو هي باقية معارضة بغيرها وهو اختيار المؤلف.
فعلى أن المصلحة باقية فعدم الحكم لوجود المانع، وعلى أنها زائلة فعدم الحكم لعدم المقتضى ومن أمثلته فداء أسارى المسلمين بالسلاح إذا كان يؤدي إلى قدرة الكفار بذلك السلاح على قتل عدد الأسارى أو أكثر من المسلمين.
قال المؤلف رحمه الله تعالى: -
(فصل)
(في قياس الشبه)
واختلف في نفسيره وفي أنه حجة. . الخ. .
اعلم أولا: أن هذا المسلك من مسالك العلة هو أصعبها وأدقها فهماً كما رح به الأصوليون وحدوه بحدود مختلفة غالبها يرجع إلى أن الوصف في قياس الشبه مرتبة بين الطردي والمناسب فمن حيث أنه لم تتحقق فيه المناسبة أشبه الطردي، ومن حيث أنه لم يتحقق فيه انتفاؤها أشبه المناسب، ولهذا سمي شبهاً، فإذا عرفت ذلك فاعلم أن المؤلف ذكر في حده قولين:
الأول: قول القاضي يعقوب: أن الشبه هو أن يتردد الفرع بين أصلين فيلحق بأكثرهما شبهاً كالاختلاف في العبد، هل يملك، وهل إذا قتل تلزم فيه القيمة أو الدية فانه يشبه المال من حيث أنه يباع ويوهب ويورث ونحو ذلك، ويشبه الحر من حيث أنه يثاب ويعاقب وينكح ويطلق ونحو ذلك فيلحق بأكثرهما شبهاً، والأكثر على أن شبهه بالمال أكثر فتلزم فيه القيمة إذا قتل وقيل بالعكس، وهذا النوع هو المعروف بغلبة الأشباه.

(1/316)

وأجمع الجمهور على أن غلبة الأشباه لا يخرج عن الشبه لأنه إما أن يكون هو بعينه وإما أن يكون نوعاً منه خلافاً لما زعمه العضد من أنه ليس نوعاً من المسلك المسمى (بالشبه) وإن حاصله تعارض مناسبين بالذات رجح أحدهما فهو من مسلك المناسب بالذات وأن الشبه لفظ مشترك يطلق على كل منهما، وغلبة الأشباه من أقوى قياسات الشبه.
وأقوى أنواعه الشبه في الحكم والصفة معاً، ثم الشبه في الحكم فقط، ثم الشبه في الصفة فقط.
ومثال الشبه في الصفة والحكم معاً شبه العبد بالمال في أن يورث ويباع ويشتري ونحو ذلك، وهذا شبه في الحكم، وشبهه للمال في الصفة هو كون العبيد تتفاوت قيمة أفرادهم بحسب تفاوت أوصافهم جودة ورداءة.
والشبه في الصفة فقط كشبه الأقوات بالبر والشعير في الربا.
والشبه في الحكم فقط، لم أذكر مثالا الآن.
الثاني: أن الشبه هو الجمع بين الأصل والفرع بوصف يوهم اشتماله على حكمة الحكم من جلب مصلحة أو دفع مفسدة وذلك أن الأوصاف ثلاثة أقسام:
الأول: قسم يعلم اشتماله على المناسبة كالاسكار وقياسه وهو قياس العلة.
الثاني: قسسم لا تتوهم فيه مناسبة، كالطول والقصر، وهو الطردي والقياس به باطل.
الثالث: قسم بين القسمين الأولين وهو ما يتوهم اشتماله على مصلحة الحكم ويظن أن مظنتها من غير اطلاع على عين المصلحة، مع عهدنا

(1/317)

اعتبار الشارع له في بعض الأحكام، كالجمع بين مسح الرأس ومسح الخف في نفي التكرار بجامع كونه مسحاً.
والجمع بينه وبين الأعضاء المغسولة في التكرار بكونه عضواً من أعضاء الوضوء كالوجه، وهذا هو قياس الشبه وهو مختلف فيه، واختلفت فيه الرواية بالصحة وعدمها عن الإمام أحمد، وأكثر الأصوليين على قبوله لأنه يثير ظناً بثبوت الحكم.
قال مقيده عفا الله عنه: -
الذي يظهر لي في كلام المؤلف رحمه الله في هذا المسلك أنه لا يخلو من بعض نظر الله تعالى أعلم، وذلك لأن مثاله للقول الثاني من القولين اللذين ذكرهما في نفسير الشبه وهو بعينه مثال الأول، لأن قضية تكرار مسح الرأس في الوضوء راجعة إلى غلبة الأشباه، لأن
تكرار مسح الرأس في الوضوء دائر بين أصلين فيلحق بأكثرهما شبهاً.
أحدهما: أنه مسح فلا يتكرر كغيره من المسح كمسح الوجه واليدين في التيمم ومسح الخف في الوضوء.
ثانيهما: أنه ركن من أركان الوضوء الأربعة المذكورة في الآية فيكرر كما يكرر غسل الوجه واليدين فمن قال بعدم تكرار مسحه قال أنه أكثر شبها بالأول، ومن قال: بتكراره قال أنه أكثر شبهاً بالثاني، والقول الأخير في تفسير الشبه مثل له صاحب المستصفى بأمثلة متعددة منها قول الشافعي رحمه لله في مسألة اشتراط النية في طهارة الحدث: طهارة موجبها (1) في غير محل موجبها فتفتقر إلى النية قياساً على التيمم وهذا يوهم الاجتماع في
_________
(1) بفتح الجيم وهو غسل اعضاء الوضوء في غير محل موجبها بكسر الجيم وهو الناقض للوضوء كالريح مثلا، فانه موجب لغسل اعضاء غير محل الناقض، بخلاف الطهارة من النجس فنها تستوجب غسل المحل الذي فيه النجاسة، فيطهر بازالتها عنه بدون نية.

(1/318)

مناسب هو مأخذ النية وإن لم يطلع على ذلك المناسب.
ومنها تشبيه الأرز والزبيب بالتمر والبر لكونهما مطعومين أو قوتين فان ذلك إذا قوبل بالتشبيه بكونهما مقدرين أو مكيلين ظهر الفرق، إذ يعلم أن الربا ثبت لسر ومصلحة والطعم والقوت وصف ينبئ عن معنى به قوام النفس والأغلب على الظن أن تلك المصلحة في ضمنها لا في ضمن الكيل الذي هو عبارة عن تقدير الأجسام إلى غير ذلك من أمثلته لهذا النوع المذكور.
وقد أوضح مسلك الشبه جماعة من أهل الأصول بأنه هو ما كان الوصف الجامع ليس مناسباً بالذات ولكنه مناسب بالتبع أي مستلزم للوصف المناسب. وقد شهد الشرع بتأثير الجنس القريب لذلك الوصف في الجنس القريب لذلك الحكم ومثلوا لذلك بأمثلة، ومنها قولهم في الخل مائع لا تبنى القنطرة على جنسه فلا تحصل به الطهارة قياساً على الدهن فقولهم: لا تبنى القنطرة على جنسه، ليس مناسباً في ذاته، لكنه مستلزم للمناسب، لأن العادة أن القنطرة لا تبنى على الأشياء القليلة بل على الكثيرة كالأنهار فالقلة مناسبة لعدم مشروعية المتصف
بها من المائعات للطهارة العامة، لأن الشرع العام يقتضي أن تكون أسبابه عامة الوجود، أما تكليف جميع لناس بما لا يجده الا بعضهم فبعيد عن قواعد الشرع، فقولهم: لا تبنى القنطرة على جنسه ليس بمناسب وهو مستلزم للمناسب وقد شهد الشرع بتأثير جنس القلة والتعذر في عدم مشروعية الطهارة بدليل أن الماء إذا قل واشتدت إليه الحاجة فانه تترك الطهارة به وينتقل إلى التيمم.
ومنها تعليلهم بوجوب النية في التيمم بكونه طهارة، فيقاس عليه الوضوء بجامع أنه طهارة، فإن الطهارة من حيث هي لا تناسب اشتراط

(1/319)

النية لعدم اشتراطها في طهارة الخبث. ولكن تناسبه من حيث أنها عبادة وقربة، والعبادة مناسبة لاشتراط النية لقوله: " وما أمروا الا ليعبدوا الله مخلصين له الدين " الآية. فان قيل: ان كان المناسب لاشتراط النية جهة العبادة لزم اشتراطها في الطهارة من النجاسة لتحقق تلك الجهة فيها إذ لا تكون الا واجبة أو مندوبة، والواجب والمندوب كلاهما عبادة مع أن عدم اشتراطها فيها مجمع عليه.
فجواب المخالفين هو أن الطهارة من النجاسة من حيث هي لم توضع لمحض التعبد، فقد تكون غير واجبة ولا مندوبة كأزالتك لها عن أرضك دفعاً للاستقذار، بخلاف الوضوء مثلا فانه لا يقع إلا عبادة، ولا ينافي ذلك غسل الأعضاء لمجرد التنظيف لأن غسلها على الوجه والترتيب الخاصين لا يكون الا للتعبد.
(تنبيه)
اعلم أن من الفوارق التي ذكرها بعض أهل الأصول بين الشبه والمناسب أن صلاحية الشبه لما يترتب عليه من الأحكام لا يدركها العقل لو قدر عدم ورود الشرع، قالوا فاشتراط النية في الوضوء لو لم يرد الشرع باشتراطها في التيمم لما أدرك العقل اعتبارها فيه بخلاف المناسب فان صلاحيته لما يترتب عليه من الأحكام قد يدركها العقل قبل ورود الشرع.
ولذلك حرم بعض رجال العرب الخمر على نفسه قبل ورود الشرع بتحريمها لأن عقله أدرك قبح زوال العقل وما يلزم عليه من القبائح، حرمها على نفسه للموجب المذكور قيس بن عاصم المنقري التميمي كما ذكره عنه بعض المؤرخين وذكره ابن عبد البر في الاستيعاب وفي ذلك يقول:

(1/320)

رأيت الخمر صالحة وفيها ... ... ... خصال تفسد الرجال الحليما
فلا والله أشربها صحيحاً ... ... ... ولا أشفى بها أبداً سقيما
ولا أعطى بها ثمناً حياتي ... ... ... ولا أدعو لها أبداً نديما
لأن الخمر تفضح شاربيها ... ... ... وتجنيهم بها الأمر العظيما
فقوله لأن الخمر تفضح شاربيها البيت دليل على أنه أدرك بعقله مناسبة الأسكار للتحريم كما لا يخفى.
(تنبيه)
فان قيل ذكرتم أن عبارات الأصوليين في تعريف الشبه يدور غالبها على أن الوصف الجامع فيه مرتبة بين الطردي والمناسب. وأن غلبة الأشباه لا تخرج عن الشبه المذكور، فما وجه كون الوصف في غلبة الأشباه مرتبة بين الطردي والمناسب.
فالجواب أن ذلك واقع فيه بالنظر إلى اعتبارين مختلفين فشبه العبد بالمال مناسب للزوم القيمة طردي بالنسبة إلى لزوم الدية وشبهه بالحر مناسب بالنسبة إلى لزوم الدية طردي بالنسبة إلى لزوم القيمة. وهكذا فصار الوصف في غلبة الأشباه مناسباً باعتبار طردياً باعتبار آخر. والله تعالى أعلم.

(1/321)

قال المؤلف رحمه الله تعالى: -
(فصل)
(في قياس الدلالة)
وهو أن يجمع بين الفرع والأصل بدليل العلة ليدل اشتراكهما فيه على اشتراكهما في العلة فيلزم اشتراكهما في الحكم كأن نقول في اجبار البكر البالغة جاز تزويجها وهي ساكتتة فجاز وهي ساخطة قياساً على الصغيرة فإن أباحه تزويجها مع السكوت تدل على عدم اعتبار رضاها ولو اعتبر لاعتبر دليله وهو النطق لأن السكوت محتمل متردد، وإذا لم يعتبر رضاها جاز تزويجها حالة السخط.
فقد جمع في هذا القياس بين الصغيرة والبكر والكبيرة في جواز الاجبار على النكاح عند من يقول بذلك بدليل عدم اعتبار رضاهما أي وهو السكوت بناء على ما قاله من أنه محتمل متردد فعدم اعتبار الرضا وهو علة الإجبار، وقد جمع في هذا المثال بين الفرع والأصل بدليله الذي هو التزويج حالة السكوت هذا حاصل ما ذكره المؤلف في قياس الدلالة. وقد أوضح قياس الدلالة جماعة من الأصوليين بأنه الجمع بين الأصل والفرع بملزوم العلة أو أثرها أو حكمها.
فمثال الجمع بملزومها: الحاق النبيذ بالخمر في المنع بجامع الشدة المطربة لأنها ملزومة للأسكار الذي هو العلة.
ومثال الجمع بأثر العلة: الحاق القتل بالمثقل بمحدد في القصاص بجامع الإثم، لأن الإثم أثر العلة التي هي القتل العمد العدوان.

(1/322)

ومثال الجمع بحكم العلة: الحكم بحياة شعر المرأة قياساً على سائر شعر بدنها بجامع الحلية بالنكاح والحرمة بالطلاق، وكقولهم بجواز رهن المشاع قياساً على جواز بيعه بجامع جواز البيع.
(تنبيه)
اعلم أن القياس من حيث الجمع بنفس العلة أو غيرها ينقسم ثلاثة أقسام:
الأول: ما كان الجمع فيه بنفس العلة كالاسكار وهو المسمى بقياس (العلة) .
الثاني: ما جمع فيه بدليل العلة كملزومها أو أثرها أو حكمها وهو (قيا سالدلالة) كما مر آنفاً.
الثالث: ما جمع فيه ينفي الفارق وهو القياس في معنى الأصل وهو مفهوم الموافقة، وتنقيح المناط، والأكثر على أنه ليس من القياس، وقد قدمنا في سلك الشبه أنه ينقسم أيضاً باعتبار تحقق المناسبة وعدمه إلى قياس علة، وطردي، وشبه.


أركان القياس، الأول: الأصل، القياس المركب، الثاني: الحكم، الثالث: الفرع، الرابع: العلة، من شرط العلة أن تكون متعدية، فصل في اطراد العلة، فصل في المستثنى من قاعدة القياس، يجوز أن تكون العلة نفي صورة.. إلخ، تحقيق: تعليل الوجودي بالعدمي.. إلخ، تنبيه، فصل تعليل الحكم بعلتين، فصل إجراء القياس في الأسباب،

مذكرة في أصول الفقه

(أركان القياس)
قال المؤلف رحمه الله تعالى: -
باب أركان القياس ن وهي أربعة: أصل، وفرع، وعلة، وحكم، فالأول له شرطان. .الخ. .

(1/323)

ظاهر كلامه أن الشرطين في الأصل، ولا يخفى أن الشرطين المذكورين، شرطان في حكم الأصل لا في نفس الأصل، ويمكن أن يكون كلام المؤلف مبنياً على ما قاله جماعة من أن الأصل هو الحكم لا محل الحكم فمشى في عبارته الأولى على أحد القولين، وفي الثانية على الآخر.
إذا علمت ذلك فالأول من الشرطين هو أن يكون حكم الأصل ثابتاً بنص أو اتفاق الخصمين.
الشرط الثاني: هو أن يكون الحكم معقول المعنى كتحريم الخمر لا إن كان تعبدياً كأوقات الصلاة واعداد الركعات ووجه اشتراط الأول أن الحكم إن كان مختلفاً فيه لم يصح التمسك به لأن كونه أصلا مقيساً عليه ليس بأولى من كونه فرعاً مقيساً، فلو أراد المستدل أن يثبت حكم الأصل بالقياس على محل آخر فقيل لم يجز له ذلك، وهو اختيار المؤلف، وقيل يجوز وعزاء المؤلف لبعض الأصحاب من الحنابلة، وهو مذهب مالك وعليه درج في المراقي قوله:
وحكم الأصل قد يكون ملحقا ... ... ... لما من اعتبار الأدنى حققا
ومثاله قياس الأرز على البر في تحريم الربا فيكون الأرز أصلا ثابتاً بالقياس الذرة عليه مثلا، وقد يظهر لك أن هذا تطويل لا فائدة فيه لا مكان قياس الكل على الأصل الأول كما احتاج به من قال بالمنع والقائلون به يقولون: قد تكون فيه فائدة ككون المقيس الثاني أقرب إلى الأصل الثاني منه إلى الأول واعتبار الأدنى مقصد صحيح وإليه الإشارة بقول صاحب المراقي المذكور آنفاً:
" لما من اعتبار الأدتى حققا " فيجوز مثلا أن يكون الأرز أقرب إلى الذرة منه إلى البر فيقاس على الذرة لأنها أقرب له من البر بعد قياس الذرة على البر.

(1/324)

والحاصل أن المؤلف استدل لمنع اثبات حكم الأصل بالقياس على محل آخر بأنه لا يخلو الحال من أحد أمرين:
الأول: أن تكون علة الأصل موجودة في الفرع الثاني.
الثاني: أن تكون غير موجودة فيه.
فان كانت موجود فيه، فاللازم قياس كل من الفرعين على الأصل الأول، كأن تقييس كلا من الذرة والأرز على البر الذي هو الأصل الأول بجامع الكيل مثلا، لأن قياس الذرة على البر مثلا ثم قياس الأرز على الذرة تطويل لا فائدة فيه.
وأما عن كانت غير موجودة فيه فلا يصح القياس فيه لأنه قد تبين ثبوت حكم الأصل الأول بعلة غير موجودة في الفرع. ومن شرط القياس تساوي الفرع والأصل في العلة.
قال: ولا يمكن تعليل الحكم في الأصل الأول بغير ما علله به في قياسه الأصل الثاني عليه، لأن ابداء تلك العلة الثانية فيه يقدح فيه كما سيأتي في القوادح، واستدل أيضاً لقول بعض أصحابه بجواز القياس على ما ثبت بالقياس، بأنه لما ثبت بالقياس صار أصلا ثابتاً في نفسه فجاز القياس واتفق عليه الخصمان.
وقوله في هذا المبحث: فانه لا يعتبر كون الأصل متفقاً عليه بين الأمة، فانه ان لم يكن مجمعاً عليه فللخصم أن يعلل الحكم في الأصل، بمعنى مختص به لا يتعدى إلى الفرع، وإن لم يساعده منع الحكم في الأصل فبطل القياس، وسموه القياس المركب، ومثاله قياسنا العبد على المكاتب فنقول:

(1/325)

العبد منقوص بالرق ولا يقتل به الحر كالمكاتب. فيقول المخالف: العلة في المكاتب أنه لا يعلم هل المستحق لدمه الوارث أو السيد فان سلمتم ذلك امتنع قياس العبد عليه لأن مستحقه معلوم، وإن منعنا الحكم في المكاتب فذهب الأصل فبطل القياس. .
الخ. . لا يخلو من نظر فيما يظهر. والله تعالى أعلم.
لأن قوله وإن لم يساعده منع الحكم في الأصل فبطل القياس وسموه القياس المركب فيه نظر لأنه لا يعرف عند الأصوليين تسمية منع الحكم في الأصل " بالقياس المركب " وليس القادح فيه التركيب، وإنما هو أحد أقسام المنع الأربعة الآتية، والقدح به يسمى منعاً لا تركيباً وليس من قسمي المنع اللذين هما قسما القياس المركب كما يأتي ايضاحه.
واعلم ان ايضاح القياس المركب في اصطلاح أهل الأصول أنه قسمان أحدهما يسمى مركب الأصل والثاني يسمى مركب الوصف.
(القياس المركب)
أما مركب الأصل فهو أن يتفق الخصمان على حكم الأصل وعلى كون الوصف المدعي أنه علة موجوداً فيه، ولكن كل واحد منهما يدعي له علة غير علة الآخر، كالاتفاق على تحريم الربا في البر وعلى وجود وصف الكيل والطعم فيه، مع أن بعضهم يقول: العلة الكيل، والآخر يقول: العلة الطعم مثلاً. . الخ. .
أما مركب الوصف: فهو أن يتفق الخصمان أيضاً على حكم الأصل، ولكن العلة التي يثبته بها المستدل يقول الخصم أنها غير موجود في الأصل. ومثاله: قياس الشافعي والحنبلي: أن تزوجت فلانة فهي طالق

(1/326)

على فلانة التي أتزوجها طالق في عدم لزوم الطلاق بعد التزوج، فان المالكي يوافقهم في عدم الطلاق في الأصل، وهم يقولون: العلة تعليق الطلاق قبل ملك محله، فيمنع المالكي وجود هذه العلة في الأصل فيقول: هو تنجيز طلاق أجنبية وهي لا ينجر عليها الطلاق، ولو كان فيه التعليق على زواجها لطلقت بعد التزوج.
فالحاصل: أن الاتفاق ثابت بين الخصمين في الحكم في نوعي المركب، فان منع الخصم كون الوصف علة الحكم مع اعترافه بوجود الوصف في الأصل فهو مركب الأصل، وإن منع وجود الوصف في الأصل فهو مركب الوصف سواء اعترف بأن ذلك الوصف المزعوم نفيه عن الأصل هو العلة أولا وبما ذكرنا تعلم أن قول المؤلف رحمه الله وسموه القياس المركب لا يخلو من نظر. والله أعلم. وقياس العبد على المكاتب الذي مثل به يصح أن يكون مثالا للمركب ولكن أول الكلام لا يساعد على ذلك.
ووجه اشتراط الثاني واضح لأن ماليس بمعقول لا تمكن فيه التعدية إلى محل آخر.
قال المؤلف رحمه الله تعالى: -
الركن الثاني الحكم: وله شرطان: -
الأول: أن يكون حكم الفرع مساوياً لحكم الأصل كقياس الأرز على البر في تحريم الربا، فلا يصح قياس واجب على مندوب، ولا مندوب على واجب مثلا لعدم مساواتهما في الحكم.
الثاني: كون الحكم شرعياً أي فرعياً لا ان كان عقلياً أو من الأصول أعني العقائد فلا يثبت ذلك بالقياس.

(1/327)

الركن الثالث: الفرع: -
ويشترط فيه وجود علة الأصل فيه لأن وجودها فيه هو مناط تعدية الحكم إليه، واختلف في اشتراط تقدم الأصل على الفرع فعلى أنه شرط لا يقاس الوضوء على التيمم مثلا في وجوب اشتراط النية لأن التيمم شرع متأخراً عن الوضوء، وعلى عدم اشتراطه فلا مانع من قياسه عليه.
واختار المؤلف اشتراط ذلك في قياس العلة دون قياس الدلالة لأن العلة لا يجوز تأخيرها عن المعلول لئلا يلزم وجوده بدون علة، أو بعلة غير المتأخرة بخلاف قياس الدلالة، لجواز تأخير الدليل عن المدلول ومنع غير واحد ظهور حكم الفرع للمكلفين قبل ظهور حكم
الأصل مطلقاً وعليه درج صاحب المراقي بقوله:
منع الدليلين وحكم الفرع ... ... ... ظهوره قبل يرى ذا منع
الركن الرابع: العلة: -
وهي الجامع بين الفرع والأصل، وهو الوصف المشتمل على الحكمة الباعثة على تشريع الحكم. فتعريف المؤلف لها بأنها مجرد علامة لا يخلو من نظر. وقد تبع فيه غيره، وهو مبني على قول المتكلمين أن الأحكام الشرعية لا تعلل بالأغراض قائلين: أن الفعل من أجل غاية معينة يتكمل صاحبه بوجود تلك الغاية، والله جل وعلا منزه عن ذلك لأنه غني لذاته الغني المطلق، والتحقيق أن الله يشرع الأحكام من أجل حكم
باهرة ومصالح عظيمة، ولكن المصلحة في جميع ذلك راجعة إلى المخلوقين الذين هم في غاية الفقر والحاجة إلى ما يشرعه لهم خالقهم من الحكم والمصالح وهو جل وعلا غني لذاته الغني المطلق سبحانه وتعالى عن كل ما لا يليق بجلاله وكماله.

(1/328)

اعلم أولا أن العلة قد تكون حكماً شرعياً كما تقدم في قياس الدلالة.
وتكون وصفاً عارضاً كالشدة في الخمر.
وتكون وصفاً لازماً كالأنوثة في ولاية النكاح.
وقد تكون فعلا للمكلف كالقتل والسرقة.
وتكون وصفاً مجرداً كالكيل عند من يعلل به تحريم الربا في البر.
وقد تكون مركبة من أوصاف كالقتل العمد العدوان، وكالاقتيات والادخار وغلبة العيش عند من يعلل بذلك تحريم الربا في البر.
وقد تكون نفياً نحو لم ينفذ تصرفه لعدم رشده، وتكون وصفاً مناسباً وغير مناسب، فالمناسب كالاسكار لتحريم الخمر.
والظاهر أن المراد بغير المناسب يشمل أمرين:
الأول: هو ما لم يتحقق فيه المناسبة ولا عدمها كما تقدم في الدوران وقياس الشبه من أن الوصف المدار في الدوران والوصف الجامع في قياس الشبه لا يشترط في واحد منهما تحقق المناسبة فيه بل يكفي في الدوران احتمال المناسبة ويكفي في الشبه
أن يشبه المناسب من جهة ولو كان يشبه الطردي من جهة أخرى. وكذلك الوصف المومى إليه في مسلك الايماء والتنبيه فالأكثرون من الأصوليين لا يشترطون فيه المناسبة.
والثاني: هو ما تخلفت فيه الحكمة عن العلة في بعض الصور مع كون وجودها هو الغالب ومثاله المسافر سفر ترفه كالنائم على محمل فان أكثر أهل العلم على أن له أن يترخص بسفره ذلك فيقصر الصلاة ويفطر في رمضان لأن العلة التي هي السفر موجودة، ووصف السفر في هذا المثال ليس مناسباً لتشريع الحكم لتخلف الحكمة لأن حكمة التخفيف بالقصر والافطار هي تخفيف المشقة على
المسافر، وهذا المسافر المذكور لا مشقة عليه أصلا، ووجه بقاء الحكم هنا مع انتفاء حكمته هي أن السفر مظنة

(1/329)

المشقة غالباً، والمعلل بالمظان لا يتخلف بتخلف حكمته اعتباراً بالغالب والغاء للنادر.
ومما يوضح ذلك أن الوصف الطردي المحض لا يعلل به قولا واحداً.
وربما كانت العلة وصفاً غير موجود في محل الحكم الا أنه يترقب وجوده كتحريم نكاح الأمة لعلة خوف رق الولد.
قال المؤلف رحمه الله تعالى: -
قال بعض أصحابنا من شرط العلة أن تكون متعدية فان كانت قاصرة على محلها كتعليل الربا في الأثمان بالثمينة لم يصح وهو قول الحنفية. . الخ. .
اعلم أن علة الحكم إذا كانت لا تتعداه إلى غيره أجمع العلماء على منع القياس بها لعدم تعديها إلى الفرع واختلفوا في صحة تعليل محلها القاصرة عليه بها، فذكر المؤلف عن الأصحاب عدم صحته وعزاه للحنيفة واستدل له بثلاثة أمور:
الأول: أن علل الشرع أمارات، والقاصرة ليست كذلك.
الثاني: أن الأصل عدم العمل بالظن وإنما جوز لضرورة العمل بالأدلة الظنية، والقاصرة لا عمل بها.
الثالث: أن القاصرة لا فائدة فيها، وأجاز التعليل بها أكثر المالكية والشافعية وصححه صاحب جمع الجوامع واختاره أبو الخطاب وعليه درج في المراقي بقوله:
وعللوا بما خلت من تعدية ... ... ... ليعلم امتناعه والتقوية
وذكروا لها فوائد. . منها:

(1/330)

أنها تقوي الحكم بإظهار حكمته، وذلك أدعى إلى القبول والطمأنينة.
ومنها أنها يعلم بسببها امتناع القياس عليه لكونها قاصرة على محلها، ومن أمثلتها جعل شهادة خزيمة كشهادة رجلين لعلة سبقه إلى ذلك النوع من تصديقه صلى الله عليه وسلم، ومناقشات الأصوليين في قبول العلة القاصرة وردها كثيرة جداً.
والأظهر بحسب النظر جواز التعليل بها مع منع القياس بها قولا واحداً
قال المؤلف رحمه الله تعالى: -
(فصل)
في اطراد العلة. وهو استمرار حكمها في جميع محالها.
حكى أبو حفص البرمكي في كون ذلك شرطاً لصحتها وجهين: أحدهما أنه شرط فمتى تخلف الحكم عنها مع وجودها استدللنا على أنها ليست العلة إن كانت مستنبطة أو على أنها بعض العلة أن كانت منصوصة وقد نصر هذا الوجه القاضي أبو يعلى وبه قال بعض الشافعية.
الوجه الآخر: تبقى حجة فيما عدا المحل المخصوص كالعموم إذا خص، واختار هذا الوجه أبو الخطاب وبه قال مالك والحنيفة وبعض الشافعية. . الخ. .
اعلم أن هذا المبحث الذي هو هل يشترط في العلة الأطراد أي وجود الحكمكلما وجدت العلة هو بعينه مبحث النقض هل هو قادح في العلة أو مخصص لعمومها لأن النقض هو وجود العلة دون الحكم كما تقدم،

(1/331)

فعلى اشتراط اطراد العلة فالنقض قادح فيها، وعلى عدمه فهو تخصيص لعمومها.
إذا علمت ذلك فاعلم أن خلاصة ما ذكره االمؤلف في هذا المبحث أنه راجح إلى أربعة أضرب:
الأول: ما علم أنه مستثنى من قاعدة القياس كايجاب الدية على العاقلة مع أن جناية الشخص علة لوجوب الضمان عليه هو دون غيره، وكايجاب صاع من تمر في لبن المصراة مع أن علة ايجاب المثل في المثليات التماثل بينهما، وكبيع العرايا مع وجود المزابنة فيها أي الربا وورودها على علة كل معلل (1) هذا لا ينقض العلة اجماعاً.

الضرب الثاني: تخلف الحكم عن العلة من أجل معارضتها بعلة أخرى، واختيار المؤلف في هذا أنه أيضاً ليس نقضاً للعلة، ومثاله تعليل رق الولد برق أمه، فولد المغرور بحرية جارية فتزوجها يكون حراً مع وجود العلة التي هي رق الأم لأنها عورضت بعلة أخرى وهي الغرور الذي صار سبباً لحرية الولد.
قال المؤلف رحمه الله تعالى: -
فهذا لا يكون نقضاً للعلة أيضاً ولا يفسدها لأن الحكم ههنا كالحاصل تقديراً يعني أن رق الولد كالحاصل بدليل لزوم القيمة فيه، ولا يخفى أن هذا إنما هو على القول بلزوم القيمة وعلى القول بعدم لزومها فالظاهر أنه من قبيل العلة التي منع من تأثيرها مانع فالغرور مانع من تأثير رق الأم
_________
(1) أي كل من علل الربا سواء بالكيل لأنها بيع رطب بتمر مكيل أو بالطعم لأنه مطعوم أو بالادخار والقوت فكلها موجودة في العرايا فلم تتخلف عنها علة الربا.

(1/332)

في رق الولد.
الضرب الثالث: أن يتخلف الحكم عنها لعدم مصادفتها لمحلها أو لفوات شرطها كالسرقة م غير حرز، وسرقة أقل من نصاب، وكوجود الزنا دون الاحصان بالنسبة إلى الرجم، ومن هذا القبيل وجود المانع كتخلف القصاص عن القتل لمانع الأبوة.
الضرب الرابع: هو ما كان تخلف الحكم فيه لغير أحد هذه الأضرب الثلاثة، وهو الذي قدمنا فيه الوجهين عن أبي حفص البرمكي في أول هذا البحث.
قال المؤلف رحمه الله تعالى: -
(فصل)
والمستثنى من قاعدة القياس منقسم إلى ما عقل معناه، وإلى ما لم يعقل. . الخ. .
فالأول: يصح أن يقاس عليه ما وجدت فيه العلة كاستثناء العرايا للحاجة، فلا يبعد قياس العنب على الرطب في ذلك إذا تبين أنه في معناه، وكاباحة أكل الميتة للمضطر صيانة لحياته يقاس عليه بقية المحرمات إذا اضطر إليها.
والثاني: لا يصح فيه القياس كشهادة خزيمة وقوله صلى الله عليه وسلم لأبي بردة: (اذبحها ولن تجزئ عن أحد بعدك) وكتفريقه صلى الله عليه وسلم بين بول الجارية وبول الغلال ونحو ذلك هذا حاصل ما ذكره المؤلف مع أن القياس على الأول خالف فيه كثير

(1/333)

من العلماء كما أشار إليه صاحب المراقي بقوله:
وقس على الخراج للمصالح ... ... ... ورب شيخ لامتناع جانح
قال المؤلف رحمه الله تعالى: -
قال أبو الخطاب: يجوز أن تكون العلة نفي صورة أو اسم أو حكم على قول أصحابنا. . . . الخ. .
مثال نفي الصورة قولهم ليس بمكيل ولا موزون فلا يمتنع فيه ربا الفضل.
ومثال نفي الاسم قولهم ليس بتراب فلا يجوز التيمم به.
ومثال نفي الحكم قولهم في الخمر لا يجوز بيعه فلا يجوز رهنه.
وخلاصة ما ذكره المؤلف في هذا الفصل أنه يجوز تعليل الوجودي بالعدمي خلافاً لمن منع ذلك.
ومثاله: ترك الصلاة فان عدم فعلها علة للقتل، والقتل وجودي، وعدم مال القريب علة لوجوب النفقة عليه، وعدم المال في حق المسكين والفقير علة لكونهما من مصارف الزكاة.
قال مقيده عفا الله عنه: -
حاصل هذا المبحث راجع إلى أربعة أقسام:
لأن العلة إما وجودية وإما عدمية والمعلل بها إما وجودي أو عدمي فالمجموع أربعة من ضرب اثنتين باثنين، ثلاثة منها لا خلاف في التعليل بها. وهي: تعليل الوجودي بالوجودي وتعليل العدمي بالعدمي وتعليل العدمي بالوجودي.
والرابعة هي محل الخلاف وهي تعليل الوجودي بالعدمي، وقد عرفت الراجح منها آنفاً.

(1/334)

مثال تعليل الوجودي بالوجودي كتعليل عدم الميراث بالكفر.
(تنبيه)
اختلف في الصفات الاضافية كالأبوة البنوة هل هي وجودية أو عدمية، وعلى أنها عدمية يجري فيها الخلاف المذكور.
قال المؤلف رحمه الله تعالى: -
(فصل)
(يجوز تعليل الحكم بعلتين)
اعلم أن لهذا المبحث صورتين: احداهما أن يعلل الحكم الواحد بعلتين أو أكثر بأن يثبت الحكم بكل واحدة منفردة عن الأخرى كالبول والغائط والتقبيل بالنسبة إلى نقض الوضوء وهذا لا اختلاف فيه في العلل المنصوصة، واختلف في جوازه في العلل المستنبطة وقد أشار إليه في الراقي بقوله:
وعلة منصوصة تعدد ... ... ... في ذات الاستنباط خلف يعهد
الصورة الثانية وهي التي يعنيها المؤلف: أن يكون الحكم معللا بمجموع العلتين لا احداهما بعينها كمن لمس وبال في وقت واحد فعلة نقض وضوئه بمجموعهما لا أحدهما بعينه. وكذلك إذا اجتمع لبان أختك لبان زوجة أخيك ووصل المجموع دفعة واحدة إلى حلق المرأة فانك تكون عماً لها وخالا في وقت واحد. والمجموع هو علة التحريم

(1/335)

لعدم تميز واحد بعينه. ولا يمكن أن يقال هما تحريمان لأن التحريم حقيقة واحدة، وهذه الصورة اختلف في التعليل بها واختيار المؤلف جواز ذلك.
وشرطه عنده أن تكون منصوصة لا مستنبطة بدليل قوله في هذا المبحث، وإن كانت ثابتة بالاستنباط فسدت. . الخ. .
ومنع التعليل بهذه الصورة الباقلاني وإمام الحرمين وغيرهما، والظاهر بحسب النظر هو ما درج عليه المؤلف لأن العلة لا تعدو تلك الأوصاف المجتمعة ولا تميز لواحد منها بعينه فيتعين اعتبار مجموعها. والله أعلم.
ولا يرد على ما ذكره المؤلف القدح بعدم العكس أي ملازمة المعلول للعلة في الانتفاء كما لو قلت قد ينتفي البول والغائط ولا ينتفي نقض الوضوء لوجود على أخرى كالنوم مثلا: وكقولك قد ينتفي رضاع الأخت وزوجة الأخ ولا ينتفي تحريم النكاح لوجوده بعلة أخرى كالمصاهرة أو ارضاع من غير من ذكر لأن عدم العكس على القول بأنه قادح محله في الحكم المعلل بعلة واحدة دون المعلل بعلل فلا يقدح فيه قولا واحداً. قال في المراقي:
وعدم العكس مع اتحاد ... ... ... ... يقدح دون النص بالتماد
قال المؤلف رحمه الله تعالى: -
(فصل)
(قال قوم يجوز إجراء القياس في الأسباب)
خلاصة ما ذكره المؤلف في هذا الفصل أن الأصوليين اختلفوا في اجراء القياس في الأسباب واختيار المؤلف جواز ذلك، وحاصل كلامه

(1/336)

فيه: أن يجعل الشارع وصفاً سبباً لحكم فيقاس عليه وصف آخر فيحكم بكونه سبباً أيضاً، فالنبي صلى الله عليه وسلم جعل الغضب سبباً لمنع الحكم من القضاء فيقاس على الغضب الجوع والحزن مثلا فتجعل أسباباً لمنع القضاة أيضاً.
واعلم أن أكثر الأصوليين على منع القياس في الأسباب والشروط والموانع وجعلوا المثال الذي ذكرناه ونحوه من تنقيح المناط وهو مفهوم الموافقة والأكثرون على أنه ليس قياساً كما تقدم، خلافاً للشافعي وطائفة. وعللوا بأن القياس في الأسباب يفضي إلى ما لا ينبغي فلا يحسن قياس طلوع الشمس على غروبها في كونه سبباً لوجوب الصلاة مثلاً، وعللوا منعه في الأسباب أيضاً بكونه يخرجها عن أن تكون أسباباً لاستلزام القياس نفي السببية عن خصوص الأصل المقيس عليه، فيكون السبب المقيس عليه بالمقياس غبر سبب مستقل، وهكذا في
المانع والشرط.
قال المؤلف رحمه الله تعالى: -
(فصل)
ويجري القياس في الكفارات والحدود وهو قول الشافعية وأنكره الحنفية. . الخ. .
خلاصة ما ذكره المؤلف في هذا المبحث أن دخول القياس في الكفارات والحدود اختلف فيه واختار هو جوازه واستدل له بأنه يجري فيه قياس التنقيح كما تقدم في السبب ولأنهما أحكام شرعية عقلت عللها فجاز فيها القياس.

(1/337)

(تنبيه)
اعلم أن المسائل التي اختلف في جريان القياس فيها سبع: وهي:
1- الحدود، 2- الكفارات، 3- التقادير، 4- الرخص، 5- الأسباب، 6- الشروط، 7- الموانع. واختيار المؤلف جوازه في الرخص كما تقدم في جواز قياس العنب على الرطب في بيع العرايا ونحو ذلك، ولم يتعرض للباقي، وقد أجازه في الباقي قوم ونعه آخرون وهم الأكثر ومنهم المالكية كما هو ممنوع عندهم أيضاً في الرخص، ومثال القياس في الأسباب قد تقدم، ومثاله في الحدود قياس اللائط على الزاني في وجوب الحد بجامع ايلاج الفرج في فرج مشتهي طبعاً محرماً شرعاً، وقياس النباش على السارق في القطع بجامع أخذ مال الغير من حرز
مثله.
ومثاله في الكفارات اشتراط الايمان في رقبة كفارة الظهار واليمين قياساً على كفارة القتل خطأ بجامع أن الكل كفارة، ومثاله في التقديرات جعل أقل الصداق ربع دينار عند من اشترط ذلك قياسا على اباحة قطع اليد في السرقة بجامع أن كلا منهما فيه استباحة عضو.
ومثاله في الشروط قياس استقصاء الأوصاف في بيع الغائب على الرؤية عند من يقول بذلك ومثاله في المانع قياس نسيان الماء في الرحل على المانع مع استعماله حساً كالسبع واللص في صحة الصلاة عند من يقول بذلك.

(1/338)


فصل في القوادح، الأول: الاستفسار، الثاني: فساد الاعتبار، الثالث: فساد الوضع، تنبيهان: -، الرابع: المنع، الخامس: التقسيم، شروط صحة التقسيم، السادس: المطالبة، السابع: النقض، تنبيه، تنبيهات: -، التنبيه الأول، التنبيه الثاني، التنبيه الثالث، التنبيه الرابع، التنبيه الخامس، الثامن: القلب، التاسع: المعارض

مذكرة في أصول الفقه

قال المؤلف رحمه الله تعالى: -
(فصل)
(القوادح)
قال بعض أهل العلم يتوجه على القياس اثنا عشر سؤالا. . الخ. .
اعلم أن هذا المبحث هو المعروف ببحث القوادح وأوصلها بعضهم إلى خمسة وعشرين وبعضهم إلى ثمانية وعشرين.
وأصل هذا المبحث من فن الجدل، وإنما يذكره الأصوليون لأنه من مكملات الدليل كالقياس.
واعلم أن القوادح منها ما يقدح في العلة فقط، كالنقض، والتركيب، ومنها ما يقدح في الدليل علة أو غيرها كالقول بالموجب وهذه هي الأسئلة التي ذكرها المؤلف:
الأول: الاستفسار: -
وهو طلب تفسير اللفظ إذا كان فيه اجمال أو غرابة، ولا يرد هذا السؤال الا على ما فيه غرابة، ومثال الاجمال ما لو قال الحنبلي: يقاس الأرز على البر في تحريم الربا بجامع الوصف القائم بالبر الموجود في الأرز. فيقول المعترض: فسر لنا مرادك بالوصف ليمكننا النظر فيه أصحيح أم لا. ومثال الغرابة ما لو قال: من قتل بالزخيخ قتل به قياساً على السيف. فيقال: ماالزخيخ؟ (وهو النار) .
وعلى المعترض في هذا السؤال اثبات الاجمال أو الغرابة، ويكفيه في

(1/339)

اثبات الاجمال بيان احتمالين في اللفظ، كما لو قال: يجب أخذ العين بالعين قياساً على غيره من سائر الانتصافات. فيقول: ما مرادك بالعين؟ فيجيب: ليس في قولي اجمال، فيثبت خصمه الاجمال بأن العين تطلق على الباصرة، والجارية، والنقد.
وجوابه بمنع تعدد الاحتمال أو بترجيح أحدهما. ومثال منع تعدد الاحتمال كما لو قيل: يجوز لك أن تمنع الشرب من عينك قياساً على قربتك فيقول: ما مرادك بالعين فيجيب ليس في كلامي اجمال لأنه لا يحتمل الا معنى واحداً، فيقول: أليست العين مشتركة بين الباصرة والجارية مثلا، فيجيب: لفظ الشرب قرينة تعين الجارية دون الباصرة، فلا يحتمل اللفظ غير الجارية.
ومثال الترجيح أن نقول: إذا حال الأسد بينك وبين الماء والماء قريب منك جاز لك التيمم قياساً على عادم الماء، فيقول: الأسد يطلق على الحيوان المفترس وعلى الرجل الشجاع، فأيهما تريد؟ فيجيب: هو في الحيوان المفترس أظهر عند التجرد من القرينة، واحتماله أرجح من غيره فيجب الحمل عليه دون الاحتمال المرجوح.
وهذا السؤال ليس بقادح في الحقيقة وإنما هو مطالبة باظهار المراد من الدليل ليمكن المعترض الحكم عليه بابطال أو تسليم.
السؤال الثاني: فساد الاعتبار: -
وهو مخالفة الدليل لنص أو اجماع، فمخالفته للنص كقياس لبن المصراة على غيره من المثليات في وجوب المثل، فانه فاسد الاعتبار لمخالفته نص الرسول صلى الله عليه وسلم على أن فيه صاعاً من تمر. وكالقول بمنع السلف في الحيوان لعدم انضباطه قياساً على غيره من المختلطات،

(1/340)

فيعترض بأنه مخالف لما ثبت عنه صلى الله عليه وسلم من أنه استلف بكراً ورد رباعياً وقال: إن خير الناس أحسنهم قضاء، ومثال مخالفة الاجماع، قول الحنفي: لا يغسل الرجل زوجته الميتة لحرمة النظر إليها قياساً على الأجنبية، فيعترض بأن علياً غسل
فاطمة ولم ينكر عليه أحد من الصحابة. فصار اجماعاً سكوتياً وعرفه في المراقي بقوله:
والخلف للنص أو اجماع دعا ... ... ... فساد الاعتبار كل من وعا
وجواب المستدل عن فساد الاعتبار من وجهين:
أحدهما: أن يبين أن النص لم يعارض دليله.
الثاني: أن يبين أن دليله أولى بالتقديم من نص المعارض.
فمثال الأول أن يقال: شرط الصوم النية في رمضان فلا تصح نيته في النهار قياساً على القضاء، فيقول الحنفي هذا فاسد الاعتبار لمخالفته لقوله تعالى: " والصائمين والصائمات " إلى قوله تعالى: " أعد الله لهم مغفرة وأجراً عظيما "
فانه يدل على ثبوت الأجر العظيم لكل من صام وذلك مستلزم للصحة. فيقول المستدل: الآية لا تعارض دليلا ولا تدل على الصحة لأن عمومها مخصص بحديث: (لا صيام لمن لا يبيت النية من الليل) .
ومثال الثاني: أن يقال: قياس العبد على الأمة في تشطير حد الزنا بالرق فاسد الاعتبار لمخالفة عموم قوله تعالى: " الزانية والزاني فاجلدوا " لأننا تقول هذا القياس مقدم على ذاك العموم ومخصص له لأنه أخص منه في محل النزاع.

(1/341)

فائدة: -
اعلم أن أول من قاس قياساً فاسد الاعتبار ابليس حيث عارض النص الصريح الذي هو السجود لآدم بأن قياس نفسه على عنصره، وقاس آدم على عنصره، فأنتج من ذلك أنه خير من آدم وأن كونه خيراً من آدم يمنع سجوده له المنصوص عليه من الله.
وقياس ابليس هذا مردود من ثلاثة أوجه:
الأول: هو ما ذكر من كونه فاسد الاعتبار لمخالفة النص.
والثاني: منع كون النار خيراً من الطين، بأن النار طبيعتها الخفة، والطيش والافساد والتفريق، وأن الطين طبيعته الرزانة والاصلاح، تودعه الحبة فيعطيكها سنبلة والنواة فيعطيكها نخلة، وإذا نظرت إلى ما في البساتين الجميلة من أنواع الفواكه والحبوب والزهور عرفت أن الطين خير من النار.
الثالث: أنا لو سلمنا جدلياً أن النار خير من الطين، فشرف الأصل لا يستلزم شرف الفرع فكم من أصل رفيع وفرعه وضيع.
إذا افتخرت بآباء لهم شرف ... ... ... قلنا صدقت ولكن بئس ما ولدوا
السؤال الثالث - فساد الوضع: -
وضابطه أن يكون الدليل على غير الهيئة الصالحة لأخذ الحكم منه كأن يكون صالحاً لضد الحكم أو نقيضه كأخذ التوسع من التضييق والتخفيف من التغلظ، والنفي من الاثبات أو الاثبات من النفي.
فمثال أخذ التوسيع من التضييق قول الحنفي: الزكاة واجبة على وجه الارفاق لدفع حاجة المسكين فكانت على التراخي كالدية على العاقلة، فالتراخي الموسع ينافي دفع الحاجة المضيق.

(1/342)

ومثال أخذ التخفيف من التغليظ قول الحنفي: القتل العمد العدوان جناية عظيمة فلا تجب فيه الكفارة كالردة. . فعظم الجناية يناسب تغليظ الحكم لا تخفيفه بعد الكفارة. ومثال أخذ النفي من الاثبات قول الشافعي في معاطاة المحقرات: لم يوجد فيها سوى الرضا فلا ينعقد بها البيع كغير المحقرات فالرضا يناسب الانعقاد لا عدمه.
ومثال أخذ الاثبات من النفي قول من يرى صحة انعقاد البيع في المحقرات وغيرها بالمعاطاة كالمالكية، بيع لم توجد فيه الصيغة فينعقد فان انتفاء الصيغة يناسب عدم الانعقاد لا الانعقاد.
واعلم أن من صور فساد الوضع كون الوصف الجامع ثبت اعتباره بنص أو اجماع، الهر سبع ذو ناب فيكون سؤره نجساً كالكلب فيقال: وصف السبعية اعتبره الشارع علة للطهارة حيث دعى إلى دار فيها كلب فامتنع، وإلى دار فيها سنور فلم يمتنع فسئل عن ذلك فقال: الهر سبع، مثل بهذا بعض الأصوليين والظاهر أنه على تقدير ثبوت الحديث، قد يكون الامتناع عن دار فيها كلب من أجل أن الملائكة لا تدخل بيتاً فيه كلب. والله أعلم.
وعرف في المراقي فساد الوضع بقوله:
من القوادح فساد الوضع أن ... ... ... يجي الدليل حائداً عن السنن
كالأخذ للتوسع والتسهيل ... ... ... والنفي والاثبات من عديل
والجواب عن فساد الوضع بأحد أمرين: الأول: أن يدفع قول الخصم أنه يقتضي نقيض الحكم، كقول الحنفي: قولكم أن القتل عمداً يقتضي نقيض نفي الكفارة الذي هو وجوبها مدفوع فان جناية القتل لعظمها تستدعي أمراً أغلظ من الكفارة وهو القصاص،

(1/343)

فلا يقتضي عظمها نقيض نفي الكفارة.
الثاني: أن يبين أن ما ذكره يقتضيه دليله من جهة أخرى كقول الحنفي في مسألة الزكاة المتقدمة: إنما قلت بالتراخي لمناسبته للرفق بالمالك. فالمستدل نظر إلى الرفق بالمالك والمعترض نظر إلى حاجة المسكين.
تنبيهان: -
اعلم أن فساد الاعتبار وفساد الوضع يقدح بهما في كل دليل قياساً كان أو غيره.
اعلم أن النسبة بينهما اختلف فيها:
(أ) فقيل فساد الاعتبار أعم مطلقاً وبه صرح الآمدي في أحكامه وهو ظاهر قول السبكي في جمع الجوامع.
(ب) والحق في ذلك ما حققه بعض المتأخرين من أن النسبة بينهما الموم والخصوص من وجه، يجتمعان فيما هو مخالف للنص مع كونه على غير الهيئة الصالحة لأخذ الحكم. وينفرد فساد الاعتبار بما خالف النص وكان على الهيئة الصالحة لأخذ الحكم منه.
السؤال الرابع: المنع: -
ومواقعه أربعة:
منع حكم الأصل.
منع وجود ما يدعيه علة في الأصل.
منع كونه علة.
منع وجوده في الفرع.

(1/344)

ومثال منع حكم الأصل - قول الحنبلي: جلد الميتة نجس فلا يطهر بالدباغ كجلد الكلب، فيقول الحنفي:
" لا أسلم حكم الأصل وهو أن جلد الكلب لا يطهر بالدباغ بل هو يطهر به عندي.
وأما منع وجود ما يدعيه علة، ومنع كونه علة: فهما مركب الوصف ومركب الأصل وقد أوضحناهما سابقاً، وعدهما في القوادح بناء على أن المركب بنوعيه مردود وهو المختار كما أشار إليه في المراقي بقوله:
وان يكن لعلتين اختلفا ... ... ... تركب الأصل لدى من سلفا
مركب الوصف إذا الخصم منع ... ... ... وجود ذا الوصف في الأصل المتبع
ورده انتقى وقيل يقبل ... ... ... وفي التقدم خلاف ينقل
ومحل الشاهد منه قوله: ورده انتقى: أي اختير.
ومثال منع وجوده في الفرع: قول الجمهور بقطع يد النباش قياساً على السارق بجامع السرقة.
فيقول الحنفي: وجود العلة التي هي السرقة ممنوع في الفرع لأن النباش ليس بسارق، بل هو آخذ مال عارض للضياع كالملتقط.
واعلم أنه اختلف في تةجيه المنع على حكم الأصل هل ينقطع به المستدل أو لا؟ واختيار المؤلف أنه لا ينقطع به بل له اقامة الدليل على الحكم، ووجه منعه انتشار الكلام والانتقال إلى مسألة أخرى لأن ذلك قد يتسلسل.
السؤال الخامس: التقسيم: -
وهو قادح عند الجمهور في الدليل ومنع قوم القدح به، وضابط التقسيم

(1/345)

أن يحتمل لفظ مورد في الدليل معنيين أو أكثر بحيث يكون متردداً بين تلك المعاني، والمعترض بمنع وجود علة الحكم في واحد من تلك المحتملات كأن يقول مشترط النية في الوضوء: " الطهارة قربة فتشترط فيها النية كغيرها من القرب، فيقول الحنفي: الطهارة النظافة أو الأفعال المخصوصة التي هي الوضوء شرعاً.
والأول ممنوع كونه قربة التي هي علة في وجوب النية.
ومن أمثلته: أن يستدل على ثبوت الملك للمشتري في زمن الخيار بوجود سبب الملك فيقول المعترض: السبب مطلق البيع أو البيع الذي لا شرط فيه، والأول ممنوع، والثاني مسلم ولكنه مفقود في محل النزاع.
فالجواب عن التقسيم كالجواب عن الاستفسار المتقدم وهو أن يبين أن لفظه لا يحتمل الا ذلك المعنى أو أنه أظهر فيه، وعرفه في الراقي وعرف جوابه والخلف فيه بقوله:
ويقدح التقسيم أن يحتملا ... ... ... لفظ لأمرين ولكن حظلا
وجود علة بأمر واحد ... ... ... وليس عند بعضهم بالوارد
جوابه بالوضع في المراد ... ... ... أو الظهور فيه باستشهاد
شروط صحة التقسيم
قال المؤلف رحمه الله تعالى: -
ويشترط لصحة التقسيم شرطان:
الأول: أ، يكون ما ذكره المستدل منقسماً إلى ما يمنع وما يسلم. فلو زاد المعترض وصفاً لم يذكره المستدل لم يقبل منه.

(1/346)

الثاني: أن يكون التقسيم حاصراً لجميع الأقسام فان لم يحصرها فللمستدل أن يبين أن مورده غير ما عينه المعترض بالذكر، ووجه قبول القدح بالتقسيم أن اللفظ إذا احتمل أمرين: أحدهما باطل فهو محتمل للطلان فلا تنتهض به حجة ووجه رد القدح به أن احتمال البطلان لا يبطل الدليل.
السؤال السادس: المطالبة: -
اعلم أن حقيقة المطالبة في الاصطلاح هي منع كون الوصف علة الحكم وهي بعينها أحد أقسام المنع الأربع المتقدمة، وقد قدمنا أن هذا النوع من المنع هو مركب الأصل في موضعين ان ادعى الخصم المانع علة أخرى.
ومثال المطالبة قول الحنبلي للشافعي: أثبت دليلك على أن علة الربا في البر الطعم.
ولما ذكر القدح في المراقي بمنع وجود الوصف وبمنع كونه علة في قوله:
من القوادح كما في النقل ... ... ... منع وجود علة في الأصل
ومنع علية ما يعلل ... ... ... به وقدحه هو المعول
قال في شرحه: وهذا الأخير هو المسمى بالمطالبة.
السؤال السابع: النقض: -
وقد قدمنا حده مراراً وقلنا بأنه وجود الوصف المعلل به دون الحكم وقسمناه في الكلام على اشتراط اطراد العلة إلى أربعة أقسام، وأوضحناها سابقاً، ونزيد هنا ذكر أقوال العلماء فيه، وأوجه الجواب عن القدح به بناء على أنه قادح.
اعلم أن بيع العرايا ونحوه لا يقدح به في علة الربا بالنقض اجماعاً كما

(1/347)

تقدم بل هو تخصيص لحكم العلة كالعموم، أما غيره فقال قوم هو قادح مطلقاً، وقال قوم هو تخصيص لحكم العلة لا قدح فيها وعليه الأكثر.
وروي عن مالك أنه تخصيص في المستنبطة وقدح في المنصوصة، وقال قوم بالعكس وعزاه امام الحرمين في البرهان للأكثر وهو أوجه عندي مما قبله، لأن النص على صحة العلة أقوى من النقض بتخلف الحكم عنها فلا يبطل الأقوى بالأضعف. واختار ابن الحاجب في مختصره الأصولى: أن النقض قادح في المنصوصة الثابتة بدلالة قطعية بخلاف الثابتة بظاهر عام، فهو تخصيص لها، وأنه يقدح في المستنبطة أن لم يكن تخلف الحكم عنها لوجود مانع أو فقد شرط. وذكر في المراقي هذا الخلاف مع تعريف النقض بقوله:
منها وجود الوصف دون الحكم ... ... ... سماه بالنقض وعاة العلم
والأكثرون عندهم لا يقدح ... ... ... بل هو تخصيص وذا مصحح
وقد روى عن مالك تخصيص ... ... ... ان يك الاستنباط لا التنصيص
وعكس هذا قد رآه البعض ... ... ... ومنتقى ذي الاختصار النقض
ان لم تكن منصوصة بظاهر ... ... ... وليس فيما استنبطت بضائر
ان جا الشرط أو لما منع ... ... ... والوفق في مثل العرايا قد وقع
(تنبيه)
والجواب عن النقض بناء على أنه قادح من أوجه خمسة:
الأول: منع وجود الوصف أي العلة في صورة النقض فيصير تخلف الحكم لعدم وجود علته وجود علته فلا نقض إذاً ومثاله أن يقال فيما لو رمى الوالد ولده بحديدة مثلا فقتله قتل عمد عدوان، وهذه علة القصاص في هذه

(1/348)

الصورة وفد تخلف الحكم عنها مع وجودها فهذا نقض للعلة.
فيقول المالكي مثلا: العلة غير موجودة في هذه الصورة، فعدم القصاص فيها لعدم وجود العلة ففيها دليل على صحة انعكاس العلة الذي هو عدم الحكم عند عدمها بل رمى الوالد لولده بحديدة أو نحوها أن يقصد به التأديب ولا يقصد به القتل، فلم يتحقق وجود القتل العمد
العدوان في هذه الصورة، وقد قدمنا مراراً أن المثال يصح على شطر خلاف وأنه يكفي فيه الفرض والاحتمال لأن المراد منه فهم القاعدة.
الثاني من أجوبة النقض: منع تخلف الحكم عن العلة بأن يقول: الحكم موجود لوجود علته، ومثاله: ما لو ذبح الوالد ولده أو شق بطنه، أو قطع رأسه أو نحو ذلك مما لا يحتمل التأديب بحال وإنما هو صريح في قصد قتله عمداً عدواناً فان المالكية يقولون بوجوب القصاص من الأب في هذه الصورة فلو قال غيرهم في الصورة المذكورة: قتل عمد عدوان وهذه هي علة القصاص وقد تخلف عنها الحكم الذي هو
القصاص وذلك نقض للعلة، فانهم يجيبون (أي المالكية) عن هذا النقض بمنع تخلف الحكم بل يقولون الحكم غير متخلف هنا والقصاص واجب من الأب في هذه الصورة.
وقولكم الوالد سبب في وجود الولد فلا يصح أن يكون الولد سبباً في اعدامه منتقض بما لو زنى الأب بابنته فانه يرجم اتفاقاً، فقد كان سبباً في وجودها، وكانت سبباً في اعدامه وجناية الزنا ليست أعظم من جناية القتل.
وشرط صحة الجواب بهذا أن لا يكون انتفاء الحكم في صورة النقض مذهب المستدل. فالذي يرى عدم القصاص من الأب في الصورة المذكورة لا يمكنه أن يجيب عن النقض المذكور بوجود الحكم الذي

(1/349)

هو القصاص لأنه يرى عدم وجوبه.
الثالث من أجوبة النقض: بيان مانع من تأثير العلة في الحكم أو نقد شرط تأثيرهما فيه عند من يرى ذلك مانعاً من النقض.
ومثال بيان مانع من تأثيرها أن يقال في قتل الوالد قتل عمد عدوان وهو علة القصاص، والحكم الذي هو القصاص متخلف هنا عن علته اذ لا قصاص من الوالد لولده فالعلة منتقضة لوجودها بدون حكمها، فيجاب عن هذا بأن القتل العمد العدوان علة للقصاص ولكن هذه العلة منع من تأثيرها في الحكم في هذه الصورة مانع هو الأبوة.
ومن أمثلته المغرور بحرية الأمة، فتزوجها يظنها حرة لغرور سيدها له بدعواه أنها حرة على قول من يقول أن ولده منها حر ولا يلزمه دفع قيمته لسيدها الذي غره، فيقال: رق الأم علة لرق ولدها لأن كل ذات رحم فولدها بمنزلتها، وقد وجدت في هذه الصورة علة رق الولد التي هي رق أمه مع تخلف الحكم لأن ولد المغرور حر فهذا نقض للعلة. . فيجاب عن هذا بأن رق الأم علة لرق الولد ولكن هذه منع من تأثيرها في حكمها في هذه الصورة مانع هو الغرور. .
ومثال فقد شرط تأثير العلة في حكمها ما لو سرق أقل من نصاب أو سرق نصاباً من غير حرز مثله، فيقال: هذا قد وجدت منه السرقة وهي علة القطع ولكن شرط تأثير هذه العلة في حكمها مفقود هنا لأنه يشترط في تأثيرها في حكمها أن يكون المسروق نصاباً وأن يكون السارق أخرجه من حرز مثله.
الرابع من أجوبة النقض: كون الصورة الوارد فيها النقض مستثناة بالنص من القاعدة الكلية بأن يقول في بيع العرايا، بيع رطب بتمر وعلة التحريم التي هي المزابنة موجودة فيه، وقد تخلف حكمها عنها وهو منع

(1/350)

البيع، فهو نقض للعلة.
فيجاب عن هذا بأن الصورة أخرجها دليل خاص مع بقاء علتها معتبرة في تحريم الرطب بالتمر في ماسواها. وقد يقول المستدل للمعترض بالنقض في الصورة المذكورة، هذا وارد عليك وعلي، فليس بطلان مذهبي به أولى من بطلان مذهبك، ومثل هذا لا خلاف بين العلماء في أنه تخصيص لحكم العلة لا نقض لها، فهو تخصيص العام بقصره على بعض الأفراد بدليل خاص.
الخامس من أجوبة النقض: هو أن تكون المصلحة المشتملة عليها العلة معارضة بمفسدة أرجح منها مساوية لها، كأن يقال في أكل المضطر الميتة: قذارة الميتة علة لحرمة أكلها، والعلة التي هي قذارتها موجودة في هذه الصورة مع أن الحكم الذي هو منع الأكل متخلف عنها فيجاب عن هذا بأن مصلحة تجنب المستقذرات معارضة في هذه الصورة بمفسدة أرجح منها هي هلاك المضطر ان لم يأكل الميتة، فالقذارة علة لمنع الأكل ولكنها عورضت بما هو أقوى منها. .
تنبيهات: -
الأول: قول المؤلف رحمه الله في هذا المبحث " وأما الكسر " وهو ابداء الحكمة بدون الحكم فغير لازم. . الخ. . فيه نظر من جهتين:
الأولى: أنه عرف الكسر بأنه ابداء الحكمة بدون الحكم، والكسر يشمل أعم مما ذكره.
الثانية: أنه قال: لا يلزم به قدح وبه قال بعض الأصوليين واختاره ابن الحاجب في بعض المواضيع من مختصره. مع أن جماعة من أهل الأصول صححوا أنه قادح. قال ابن الحاجب وهو اسقاط وصف من العلة. . . الخ. .
فالظاهر أن الكسر كالنقض، فعلى أن النقض قادح فالكسر كذلك. والجواب عنه كالجواب عنه.

(1/351)

وقال صاحب الضياء اللامع في شرح جمع الجوامع، واتفق أهل العلم على صحته وافساد العلة به. انتهى محل الغرض منه.
واعلم أن من أنواع الكسر ما ذكره المؤلف وهو ابداء الحكمة بدون الحكم وجزم بأنه غير قادح واختاره ابن الحاجب في بعض المواضع من مختصره، ومثل له بقول الحنفي في المسافر العاصي بسفره: مسافر فيترخص في سفره كغير العاصي.
فاذا قيل له: ولم قلت ان السفر علة للترخيص قال بالمناسبة لما فيه من المشقة المقتضية للترخص لأنه تخفيف وهو نفع للمترخص، فيعترض عليه بصنعة شاقة في الحضر كحمل الأثقال وضرب المعاول وما يوجب قرب النار في ظهيرة القيظ في القطر الحار. فهنا قد وجدت الحكمة وهي المشقة، ولم يوجد الحكم الذي هو قصر الصلاة واباحة الفطر مثلا.
والجواب عن هذا أن الشرع انما اعتبر مشقة السفر فالعلة في الترخص السفر فالعلة في الترخص السفر وحكمتها رفع المشقة فأصل العلة لم يوجد في الصنعة الشاقة في الحضر، فلم يقع كسر في العلة، وسفر العاصي بسفره علة للترخص والمانع من تأثيرها هنا عند من يقول به أن الترخيص تخفيف والتخفيف على العاصي إعانة له على معصيته، والله يقول: " ولا تعاونوا على الإثم والعدوان ".
ومن أنواع الكسر: تخلف الحكمة مع وجود الحكم اختلف فيه هل ينتفي فيه الحكم لانتفاء حكمته، أولا ينتفي بناء على أن المعلل بالمظان لن

(1/352)

يتخلف فيه الحكم بتخلف الحكمة نظراً إلى إناطة الحكم بالمظنة وإلى هذا الخلاف أشار في مراقي السعود بقوله:
وفي ثبوت الحكم عند الانتفا ... ... ... للظن والنفي خلاف عرفا
وقال في شرحه لمراقي السعود المسمى بنشر البنود: لكن الفروع المبنية على هذه القاعدة، منها ما رجح فيه ثبوت الحكم كاستبراء الصغيرة، فان حكمة الاستبراء تحقق براءة الرحم وهي متحققة بدون الاستبراء وكمن مسكنه على البحر ونزل منه في سفيتة قطعت به مسافة القصر في لحظة فإنه يجوز له القصر في سفره هذا، ومنها ما يرجح فيه انتفاء الحكم لانتفاء حكمته قطعاً الغاء للمظنة من أصلها أو بدليل مخصوص اقتضى الغاء المظنة فيها، وعلى هذا يتخرج كثير من المسائل كشرع الاستنجاء من حصاة لا بلل معها والغسل من موضع الولد جافاً،
وعدم نقض الوضوء إذا لم تجد اللذة في اللمس بباطن الكف أو الأصابع، والنقض بالقبلة على الفم إذا لم توجد اللذة. هـ منه.
ومن المسائل التي تتخرج على القاعدة المذكورة ما لو قال لأمرئته أنت طالق مع آخر جزء من الحيض، فهذا طلاق صادف الحيض وهو علة لتحريم الطلاق، ولكن يستعقب العدة فلا تطويل فيه فالحكمة الموجبة للمنع التي هي التطويل منتفية هنا، فمنهم من نظر إلى المعنى وقال وهو سني، ومنهم من نظر إلى مظنة التطويل وهو الحيض فقال وهو بدعي، وكذلك لو قال لها أنت طالق مع آخر جزء من الطهر فعلى أن هذه
المسائل المذكورة وأمثالها الكثيرة ينتفي فيها الحكم لانتفاء حكمته فتخلف الحكمة عن الحكم فيما باق مع انتفاء حكمته. فعلى قول من يقول أن هذا النوع من الكسر غير قادح فلا اشكال وعلى قول من يقول انه قادح فالجواب عنده أن هذه

(1/353)

المسائل علق الحكم فيها بمظنة وجود الحكمة والمعروف أن المعلل بالمظان لا يتخلف الحكم فيه بتخلف الحكمة لأن الحكم فيها منوط بالمظنة وأشار بعض أهل العلم إلى هذا القول:
ان علل الحكم بعلة غلب ... ... ... ... وجودها اكتفى بذا عن الطلب
لها بكل صورة. . الخ. .
وعليه فالمانع من القدح بهذا النوع من الكسر اناطة الحكم بمظنة الحكمة لا بنفس الحكمة، وذلك لأن نفس الحكمة ربما لا يمكن انضباطها، فلو علقنا حكم قصر الصلاة واباحة الفطر في رمضان مثلا بحصول المشقة لم تنضبط هذه الحكمة لاختلافها باختلاف الأشخاص والأحوال فأنيط بسفر أربعة برد مثلا لأنه مظنة المشقة، ومن هنا لم ينظر الا للمظنة عند من يقول بذلك.
ومن أنواع الكسر ابطال المعترض جزءاً من المعنى المعلل به، ونقضه ما بقي من أجزاء ذلك المعنى المعلل به فعلم أنه إنما يكون في العلة المركبة من وصفين فأكثر. والقدح به مقيد بأن يعجز المستدل عن الاتيان ببدل من الوصف الذي أبطله المعترض، فان ذكر بدلا يصلح أن يكون علة للحكم ألغى الكسر واستقام الدليل.
وابطال الجزء بأن يبين المعترض أنه ملغي بوجود الحكم عند انتفائه.
والمراد بنقض الباقي عدم تأثيره في الحكم وله صورتان:
الصورة الأولى: أن يأتي المستدل ببدل الوصف المسقط عن الاعتبار كما يقال في وجوب أداء صلاة الخوف هي صلاة يجب قضاؤها لو لم تفعل فيجب أداؤها قياساً على صلاة الأمن، فإنها كما يج قضاؤها لو لم تفعل يجب أداؤها. فوجوب القضاء هو العلة، ووجوب الأداء هو الحكم المعلل

(1/354)

بتلك العلة. فيعترض بأن خصوص الصلاة بوصف عام هو العبادة بأن يقول: عبادة يجب قضاؤها لو لم تفعل. . الخ. . فينقض عليه المعترض أيضاً هذا البدل بصوم الحائض، فانه عبادة يجب قضاؤها ولا يجب أداؤها بل يحرم.
والصورة الثانية: أن لا يبدل المستدل الوصف الذي أبطله المعترض فلا يبقى للمستدل علة في المثال المذكور الا قوله يجب قضاؤها فينقضه المعترض بأن يقول ليس كل ما يجب قضاؤه يجب أداؤه بدليل صوم الحائض في رمضان فنها يجب عليها قضاؤه ولا يجب عليها أداؤه بل يحرم. هـ.
فعلم مما ذكرنا أن الكسر يصدق بأنواع: منها ما لا ينبغي أن يختلف في أنه قادح. ومنها ما اختلف فيه والأظهر في بعض صوره عدم القدح: وقد أشار صاحب مراقي السعود إلى أنه قادح مع ذكر بعض صوره بقوله في مبحث القوادح:
والكسر قادح ومنه ذكرا ... ... ... ... تخلف الحكمة عنه من درى
ومنه ابطال لجزء والحيل ... ... ... ... ضاقت عليه في المجئ بالبدل
وضابط الكسر المنطبق على جميع جزئياته أنه اظهار خلل في بعض العلة فيصدق بوجود حكمتها بدونها، وبوجودها دون حكمتها، وبابطال بعض أجزائها مع العجز عن بدل منه صالح. وقد تقدم ايضاح ذلك كله بأمثلته. وبما ذكرنا تعرف ما في كلام المؤلف رحمه الله كما أشرنا إليه.
التنبيه الثاني:
أظهر قولي أهل الأصول عندي وجوب الاحتراز في الدليل على صورة

(1/355)

النقض بأن يذكر في دليله ما تخرج به الصورة التي يرد عليها النقيض كأن يقول في علة القصاص " قتل عمد عدوان واقع من غير والد لولده فيجب فيه القصاص " فقوله واقع من غير والد لولده احترز به عن صورة النقض، فلو لم يحترز بذلك عنها لقال المعترض هذه العلة منتقضة بقتل الوالد ولده. فهو قتل عمد عدوان ولا قصاص فيه، وهكذا في الأمثلة السابقة خلافاً لمن قال من الأصوليين لا يجب الاحتراز المذكور بل يستحب.
... وقال المؤلف رحمه الله في هذا المبحث والأليق وجوب الاحتراز فانه أقرب إلى الضبط وأجمع لنشر الكلام وهو هين وان اختار وجوبه غير واحد، واختار ابن الحاجب في مختصره الأصولي أن الاحتراز المذكور ليس بلازم وفيه أقوال وتفصيل معروف عند الأصوليين أشار إليه ابن الحاجب، وقال صاحب جمع الجوامع ويجب الاحتراز منه على المناظر مطلقاً، وعلى الناظر فيما اشتهر من المستثنيات فصار كالمذكور، وقيل يجب مطلقاً وقيل إلا في المستثنيات (مطلقاً) انتهى محل الغرض منه ومراده بالمستثنيات العرايا ونحوها.
... والذين لم يوجبوا الاحتراز المذكور وجهوا ذلك بأن النقض سؤال خارج عن القياس فلا يجب إدخاله في صلب القياس بل إذا أورده المعترض لزم جوابه بما يدفعه كسائر الأسئلة ولأن فيه تنبيهاً للمعترض على موضع النقض وقد يدعي أن الوصف الذي به الاحتراز طردي وذلك يؤدي إلى انتشار الكلام وهو خلاف المطلوب من المناظرة.
... وأما الذين أوجبوا الاحتراز المذكور فقد وجهوا ذلك بأن فيه حسم مادة الشغب وانتشار الكلام وسداً لبابه فكان واجباً لما فيه من صيانة الكلام عن الانتشار.
... وهذا الأخير أظهر عندنا وقد أجاب القائلون به بأن سؤال النقض وان

(1/356)

كان خارجاً عن القياس فهو مصحح له ومانع من اظهار خلل النقض فيه.
... وأجابوا من كونه فيه تنبيه للمعترض على موضع النقض بأن ذلك لا يمنع وجوب الاحتراز لأن المناظرة المشروعة مبنية على العدل والانصاف وقصد ظهور الحق لا على المشاغبة وقصد غلبة الخصم.
التنبيه الثالث:
... قد قدمنا أن من أجوبة المستدل عن النقض منعه وجود الوصف الذي هو العلة في صورة النقض، فلو أراد المعترض اثبات وجوده بالدليل فقد اختلف أهل الأصول هل يمكن من ذلك إلى أربعة مذاهب.
الأول: وبه قال الأكثر أنه ليس له ذلك لأن فيه نقل الكلام إلى مسألة أخرى وبذلك يصير المعترض مستدلاً والمستدل معترضاً، وكل ذلك على خلاف ما تقتضيه طريقة الجدل.
الثاني: أن له ذلك لأنه متمم للنقض.
الثالث: وبه قال الآمدي أن تعين ذلك طريقاً للمعترض في دفع كلام المستدل وجب قبوله وإن أمكن القدح بطريق أخرى هي أقرب للمقصود فلا يقبل منه ذلك.
الرابع: وحكاه ابن الحاجب واختاره بعضهم هو أن العلة إن كانت حكماً شرعياً لم يقبل منه ذلك لما فيه من الانتشار، وان كانت حكماً عرفياً أو عقلياً فله ذلك لقرب المأخذ في العقليات والعرفيات دون الشرعيات، ولم يذكر صاحب جمع الجوامع هذا القول الأخير لأنه لم يره لغير ابن الحاجب كما ذكره عنه المحلى.

(1/357)

التنبيه الرابع:
... قد قدمنا أن من أجوبة النقض منع المستدل تخلف الحكم، فان منعه وقال بل الحكم موجود فلا نقض، فأراد المعترض إقامة الدليل على عدم الحكم، فقال بعضهم له ذلك إذ به يحصل مطلوبة وهو النقض بتخلف الحكم عن الوصف. وقال بعضهم له ذلك إن لم يكن طريق آخر أولى بالقدح نظير ما تقدم، والقول بمنعه من الاستدلال مطلقاً صححه صاحب جمع الجوامع، وقال صاحب الضياء اللامع وعزاه ولي الدين لأكثر النظار.
التنبيه الخامس:
... لو أقام المستدل الدليل على وجود العلة في محل التعليل، وذلك الدليل موجود في محل النقض فنقض المعترض العلة، فقال المستدل لا نسلم وجوده في محل النقض، فقال المعترض ينتقض دليلك، لوجوده في محل النقض دون مدلوله وهو وجود العلة فاختلف هل يسمع منه ذلك أو لا فقال الجدليون: لا يسمع واختاره صاحب جمع الجوامع وغير واحد لأنه انتقال.
وقال بعضهم يسمع منه ذلك ومثل له بعضهم بقول الحنفي يصح صوم رمضان بنية قبل الزوال للامساك والنية، فينقضه الشافعي بالنية بعد الزوال فانها لا تكفي فيمنع الحنفي وجود العلة في هذه الصورة، فيقول الشافعي ما أقمته دليلاً على وجود العلة في هذه الصورة، فيقول الشافعي ما أقمته دليلاً على وجود العلة في محل التعليل دال على وجودها في صورة النقض أيضاً. أما لو قال المعترض يلزمك أحد الأمرين أما نقض العلة أو نقض دليلها وأياً ما كان فلا تثبت العلية كان مسموعاً يفتقر إلى الجواب ولا نزاع في ذلك.

(1/358)

السؤال الثامن: القلب -:
وضابطه أن يثبت المعترض نقيض حكم المستدل بعين دليل المستدل فيقلب دليله حجة عليه لا له وهو قسمان:
... أحدهما ما صحح فيه المعترض مذهبه وذلك التصحيح فيه ابطال مذهب خصمه سواء كان مذهب الخصم المستدل مصرحاً به في دليله أو لا.
... ومثال ما كان مصرحاً به فيه: قول الشافعي في بيع الفضولي، عقد في حق لغير بلا ولاية عليه فلا يصح قياساً على شراء الفضول فانه لا يصح لمن سماه، فيقول المعترض كالمالكي والحنفي: عقد فيصح كشراء الفضول فانه يصح لمن سماه إذا رضي المسمى له، وإلا لزم الفضولي.
... ومثال غير المصرح فيه: قول من يشترط الصوم في الاعتكاف كالمالكي " لبث فلا يكون بنفسه قربة كوقوف عرفة " أي فانه قربة بضميمة الإحرام أليه، فكذلك الاعتكاف إنما يكون قربة بضميمة عباده إليه وهي الصوم في الاعتكاف المتنازع فيه، ومذهبه وهو اشتراط الصوم في الاعتكاف غير مصرح به في دليله، فيقول المعترض كالشافعي: الاعتكاف لبث فلا يشترط فيه الصوم كوقوف عرفة، أي فانه لا يشترط فيه الصوم.
... القسم الثاني من قسمي القلب: هو ما كان لابطال مذهب الخصم من غير تعرض لتصحيح مذهب المعترض سواء كان الابطال المذكور مدلولاًَ عليه بالمطابقة أو الالتزام.
... مثال الأول: قول الحنفي في مسح الرأس: عضو وضوء فلا يكفي في مسحه أقل ما يطلق عليه اسم المسح قياساً على الوجه فاذن لا يكفي في غسله ذلك فيقول المعترض كالشافعي ك فلا يقدر بالربع كالوجه لا يتقدر بالربع.

(1/359)

.. ومثال الثاني ك وهو ما أبطل فيه مذهب المستدل بالالتزام قول الحنفي في جواز بيع الغائب: عقد معاوضة يصح مع الجهل بالعوض كالنكاح يصح مع الجهل بالزوجة أي عدم رؤيتها. فيقول كالمالكي: فلا يثبت خيار الرؤية كالنكاح. فقد أبطل مذهب الحنفي بلالتزام لأن ثبوت خيار الرؤية لازم عنده شرطاً للصحة، وإذا انتفى اللازم انتفى الملزوم وعرف في المراقي القلب بنوعيه بقوله:
... والقلب اثبات الذي حكم نقض ... ... بالوصف والقدح به لا يعترض
... فمنه ما صحح رأي المعترض ... ... مع أن رأي الخصم فيه منتقض
... ومنه ما يبطل بالتزام ... ... ... أو الطباق رأي ذي الخصام
... ولم يذكر المؤلف قلب المساواة ولذا تركناه، وأعلم أن القلب نوع من المعارضة إلا أنه نزع خاص لأن المعترض فيه يعارض المستدل بنفس دليله كما تقدمت أمثلته، والجواب عنه كالجواب عن المعارضة إلا أن يستثني من ذلك منع وجود الوصف فلا يصح في القلب لاتفاق الخصمين عليه كما يتضح من الأمثلة السابقة.
السؤال التاسع: المعارضة - وهي قسمان:
معارضة في الأصل.
ومعارضة في الفرع.
وأحسنها المعارضة في الأصل لأنه لا يحتاج إلى ذكر غير صلاحية ما يذكره للعلة.
وأعلم أن ضابط المعارضة هو إقامة الدليل على خلاف ما أقام الخصم عليه دليله وترد على جميع الأدلة قياساً أو غيره وهذا الذي ذكره المؤلف " المعارضة في القياس ".

(1/360)

وضابط المعارضة في الأصل: أن يبدي المعترض وصفاً آخر صالحاً للتعليل كأن يقول الشافعي علة تحريم الربا في البر الطعم، فيعارض الحنبلي بابداء وصف آخر صالح للتعليل وهو الكيل، ولا يخفى أن هذا النوع من المعارضة مبني على القول بمنع تعدد العلل المستنبطة، لأنه على القول بجواز تعددها فلا مانع من أن تكون كلتا العلتين صحيحة، أما العلل المنصوصة، فلا
خلاف في جواز تعددها، كالبول، والنوم لنقض الوضوء، ولا يرد عليها هذا النوع من المعارضة، وأشار إلى هذا في المراقي بقوله:
وعلة منصوصة تعدد ... ... في ذات الاستنباط خلف يعهد
... وهذا النوع المذكور من المعارضة في الفرع ابداء وصف مانع من الحكم في الفرع منتف عن الصل كقياس الهبة على البيع في منع الغرر فيقال المعترض: البيع عقد معاوضة، والمعاوضة مكايسة يخل بها الغرر، والهبة محض احسان لا يخل بها الغرر، فان لم يحصل شيء لم يتضرر الموهوب له، فكون الهبة محض احسان معارضة في الفرع ليست موجودة في الأصل مانعة من
الحاقه به، وكقول الحنفي: يقتل المسلم بالذمى كغير المسلم بجامع القتل العمد العدوان، فيقول المعترض: الاسلام في الفرع مانع من القود.
... وذكر المؤلف أن من المعارضة في الفرع فساد الاعتبار المتقدم، وهو واضح، لأنك لو قلت كالحنفي يمنع السلف في الحيوانات لعد انضباطها كسائ المختلطات، فللمعترض أن يقول: أن في هذا الفرع وصفاً مانعاً من الحاقه بالأصل وهو أن النبي صلى الله عليه وسلم استلف بكراً ورد رباعياً، وهذا النص الموجود في الفرع منتف عن الأصل الذي هو سائر المختلطات.
... وذكر المؤلف في جواب المعارضة في الأصل أربعة طرق:

(1/361)

.. الأولى: أن يبين المستدل أن مثل الحكم المتنازع فيه ثبت بدون ما ذكره المعترض فيستقل به ما ذكره المستدل ومثاله قول الشافعي: علة تحريم الربا في البر الطعم، فيعارضه الحنفي مثلاً بوصف الكيل، فيقول الشافعي أن ملء الكف من البر ينتفي عنه الكيل لقلته ومنع الربا موجود فيه فيستقل الطعم بالعلة. والقصد المثال لا مناقشة أدلة الأقول.
الثانية: أن يبين المستدل الغاء ما ذكره المعترض في جنس الحكم المختلف فيه كالذكورة والأنوثة بالنسبة على العتق، فان في الحديث من أعتق شركاً له في عبد. الحديث. فيقول المستدل الآمة كالعبد في سراية العتق الواردة في الحديث بجامع الرق فيقول المعترض: أن في الأصل - وصفاً مانعاً من الحاق الفرع به وهو الذكورة لأن عتق الذكر تلزمه مصالح كالشهادة والجهاد وجميع المنصب المختصة بالرجال لا توجد في الفرع الذي هو الأمة.
فيجيب المستدل على هذا الاعتراض بأن الذكورة لا توجد بالنسبة إلى العتق وصفا " طردياً " لا يترتب عليهما شيء من أحكام العتق كما تقدم ايضاحه.
الثالثة: أن يبين أن العلة ثابتة بنص أو ايماء وتنبيه. ومثاله في الايماء والتنبيه قول الشافعي العلة في تحريم الربا في البر الطعم فيعارضه المالكي بالاقتيات والادخار فيقول الشافعي: أن كون الطعم هو العلة تثبت بمسلك الايماء والتنبيه في حديث معمر بن عبد الله في صحيح مسلم: كنت أسمع رسول الله صلى الله عليه وسلم يقول: الطعام بالطعام مثلا بمثل. الحديث.
فترتيب اشتراط المثلية على وصف الطعم يدل بمسلك الايماء والتنبيه على أن العلة الطعم. والقصد المثال لا مناقشة أدلة الأقوال ومثاله في النص أن يقول الحنبلي: علة الربا في البر الكيل فيعارضه المالكي بوصف الاقتيات والادخار فيقول الحنبلي أن كون العلة الكيل ثبت بالنص، ففي حديث حيان ابن عبيد الله عند الحاكم عن أبي سعيد بعد أن ذكر السنة

(1/362)

المنصوص على تحريم الربا فيها أن النبي صلى الله عليه وسلم قال: (وكذلك كل ما يكال أو يوزن) وفي الصحيحين بعد ذكر الربويات أن النبي صلى الله عليه وسلم قال: (وكذلك
الميزان بعد ذكر الكيل في الحديث) .
الرابعة: أن يبين رجحان ما ذكره على أبداه المعترض. ومثاله قول المالكي والحنفي: أن علة كفارة الجماع في نهار رمضان انتهاك حرمة رمضان فتجنب الأكل والشرب كالجماع فيعارضه الحنبلي والشافعي بخصوص وصف الجماع الذي رتب النبي صلى الله عليه وسلم عليه حكم الكفارة، فيجيب المالكي والحنفي بأن الوصف المتعدي إلى غيره أرجح من الوصف الذي لم يتعد إلى غيره، لأن التعدية من المرجحات وكون العلة هي انتهاك حرمة رمضان يتعدى بها الحكم من الجماع إلى ألكل والشرب فتجنب الكفارة في الجميع.
وكون العلة خصوص الجماع تكون به قاصرة على محلها فلا يتعدى حكمها إلى شيء والقصد المثال لا مناقشة أدلة الأقوال.
ورد قوم القدح بالمعارضة بدعوى أن القدح هدم، والمعارضة بناء، والتحقيق خلافه لأنها هدم للدليل.
السؤال العاشر: عدم التأثير - أي عدم تأثير الوصف في الحكم:
وضابطه أن يذكر في الدليل ما يستغني عنه وهو عند الأصوليين ثلاثة أقسام:
الأول: وهو المسمى بعدم التأثير في الوصف، وضابطه أن يكون الوصف طردياً لا مناسبة فيه أصلاً كقول الحنفي في صلاة الصبح مثلاً، صلاة لا تقصر فلا يقدم أذانها على الوقت كالمغرب فعدم القصر طردي

(1/363)

في تقديم الأذان، وحاصل هذا القسم: انكار علة الوصف بكونه طردياً.
الثاني: هو المسمى بعدم التأثير في الأصل، وضابطه: ابداء المعترض علة لحكم الأصل غير علة المستدل بشرط كون المعترض يرى منع تعدد العلة لحكم واحد، أما إذا كان يرى جواز التعدد فلا يقدح في هذا القسم، مثاله، أن يقال في بيع الغائب: بيع غير مرئي
فلا يصح بيعه كالطير في الهواء، فيقول المعترض لا أثر لكونه غير مرئي في الأصل، فان العجز عن التسليم كاف في عدم الصحة وعدمها واقع مع الرؤية. وهذا النوع من هذا القادح الذي هو عدم التأثير يتداخل مع المعارضة في الأصل كما تقدم.
الثالث: وهو المسمى بعدم التأثير في الحكم وأضربه ثلاثة:
أن لا يكون لذكره فائدة أصلاً كقول الحنفي في المرتدين: مشركون أتلفوا مالا بدار الحرب فلا ضمان عليهم كالحربي، ودار الحرب عندهم لا أثر لذكرها في الأصل ولا في الفرع، لأن من أوجب الضمان ومن نفاه لم يفرق أحد منهم بين دار الحرب وغيرها. وهذا راجع إلى القسم الأول وهو كون الوصف طردياً، فالمعترض يطالب المستدل بتأثير كون الاتلاف في دار حرب، والذي عليه المحققون فساد العلة بذلك، وذهب بعضهم إلى صحة التمسك به، ولا يخفي ضعفه.
أن يكون لذكرها فائدة ضرورية كأن كقول معتبر العدد في الاستجمار بالأحجار: عبادة متعلقة بالأحجار لم تتقدمها معصية فاعتبر فيها العدد قياساً على رمي الجمار. فقوله لم تتقدمها معصية عديم التأثير في الأصل والفرع. لكنه مضطر إلى ذكره ليحترز به عن الرجم لأنه عبادة متعلقة بالأحجار ولم يعتبر فيها العدد.
أن يكون لذكرها فائدة غير ضرورية كأن يقول: الجمعة صلاة

(1/364)

مفروضة فلا تفتقر في اقامتها إلى أذن الامام الأعظم كالظهر، فقوله مفروضة لو حذف لما ضر، لكنه ذكر لفائدة تقريب الفرع من الأصل بتقوية الشبهة بينهما إذا الفرض بالفرض أشبه منه منه بغيره، ومنع قوم رد ما ذكر لفائدة وله اتجاه.
تنبيهان:
أعلم أن التأثير في هذا المبحث يراد به معنى أعم من معناه المقابل للملائم والغريب.
أعلم أنه يشترط في القدح بعد التأثير أن يكون القياس قياس علة فلا يقدح به قياس الشبه، ولا في الطرد، على القول باعتباره ويشترط فيه أيضاً أن تكون العلة مستنبطة مختلفاً فيها فلا يقدح به في علة منصوصة ولا مستنبطة مجمع عليها. وأشار في المراقي إلى تعريف هذا القادح وشروطه وأقسامه بقوله:
الوصف أن يعدم له تأثير ... ... فذاك لانتقاضه يصير
خص بذي العلة بائتلاف ... ... وذات الاستنباط والخلاف
يجئ في الطردي بائتلاف ... ... به وقجئ فيما أصلا
وذا بابدا علة للحكم ... ... ممن يرى تعدداً ذا سقم
... ... وقد يجئ في الحكم وهو أضرب ... ... فمنه ماليس لفيد يجلب
... ... وما لفيد عن ضرورة ذكر ... ... أولا وفي العفو خلاف قد سطر
السؤال الحادي عشر: التركيب:
... وهو القياس المركب.. الخ..
... أعلم أن القياس المركب هو مركب الأصل ومركب الوصف، وهما

(1/365)

داخلان في المنع كما قدمناه واضحاً، لأن مركب الأصل ومركب الوصف، وهما داخلان في المنع كما قدمناه واضحاً، لأن مركب الأصل يمنع المعترض فيه كون الوصف علة.
... ومركب الوصف يمنع فيه وجود الوصف كما تقدم. فذكر هذا القادح تكرار مع ذكر قادح المنع.


الثاني عشر: القول بالموجب، تنبيهان: -، أ- منشأ الخلاف في اشتراط النية في الوضوء والغسل، ب- القول بالموجب والقدح في العلة، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

السؤال الثاني عشر: القول بالموجب -:
... وضابطه تسليم المعترض دليل الخصم مع بقاء النزاع في الحكم أي وذلك يجعل الدليل الذي سلمه ليس هو محل النزاع كقوله تعالى: " يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل " الآية. فابن أبي في هذه الآية استدل على أنه يخرج الرسول صلى الله عليه وسلم وأصحابه من المدينة بأن الأعز قادر على إخراج الأذل، والله سلم له هذا الدليل مبيناً أنه لا يجديه لأنه هو الأذل. حيث قال تعالى: " ولله العزة ولرسوله وللمؤمنين " الآية.
... وأعلم أن القول بالموجب عند الأصوليين يقع على أربعة أوجه:
... الوجه الأول: أن يرد لخلل في طرف النفي وذلك أن يستنتج المستدل من الدليل ابطال أمر يتوهم منه أنه مبنى مذهب الخصم في المسألة، والخصم يمنع كونه مبنى مذهبه، فلا يلزم من إبطاله إبطال مذهبه، وأكثر القول بالموجب من هذا النوع، كأن يقال في وجوب القصاص بالقتل بالمثقل التفاوت في الوسيلة من آلات القتل وغيره لا يمنع القصاص كالمتوسل إليه من قتل أو قطع أو غيرهما لا يمنع التفاوت فيه القصاص، فتفاوت الآلات ككونه بسيف أو برمح أو غيرهما. وتفاوت القتل ككونه بحز المفصل من جهة واحدة أو من جهتين أو بغير ذلك.
فيقول المعترض كالحنفي: سلمنا أن التفاوت

(1/366)

في الوسيلة لا يمنع القصاص، ولكن لا يلزم من إبطال مانع انتفاء جميع الموانع ووجود جميع الشروط بعد قيام المقتضي. وثبوت القصاص متوقف على جميع ذلك. فقول المستدل " لا يمنع القصاص " نفي ولأجل ما وقع فيه من الخلل ورد القول بالموجب، فكأن الحنفي يقول للمستدل: " ما توهمت أنه مبنى مذهبي، بل مبنى مذهبي شيء آخر لم تتعرض له في اعتراضك.
... ومعلوم أن موجب منع الحنفي القصاص في القتل بالمثقل عدم تحقق العلة التي هي قصد القتل فهو عنده من الخطأ شبه العمد. إذ لا يلزم من قصده ضربه بالمثقل قصده ازهاق روحه عنده.
... الوجه الثاني: أن يقع على ثبوت، وضابطه أن يستنتج المستدل من الدليل ما يتوهم منه أنه محل النزاع أو ملازمة، ولا يكون كذلك، كأن يقال في القصاص بالقتل بالمثقل.. قتل بما يقتل غالباً لا ينافي القصاص فيجب فيه القصاص قياساً على الإحراق بالنار.
فيقول المعترض كالحنفي: سلمنا عدم المنافاة بين القتل بمثقل وبين ثبوت القصاص ولكن لم قلت أن القتل بمثقل يستلزم القصاص وذلك هو محل النزاع ولم يستلزمه دليلك وهو العلة التي هي قوله: قتل بما يقتل غالباً لا ينافي القصاص، ثبوت ولأجل ما ورد فيه من الخلل عنده وقع عليه القول بالموجب المذكور.
... الوجه الثالث: أن يقع لشمول لفظ المستدل صورة متفقاً عليها فيحمله المعترض على تلك الصورة ويبقى النزاع فيما عداها كقول الحنفي في وجوب زكاة الخيل: حيوان يسابق عليه فتجب فيه الزكاة كالابل فيقول المعترض أقول به إذا كانت الخيل للتجارة، وهذا أضعف أنواعه، لأن المستدل يقول عنيت وجوب الزكاة في رقابها.

(1/367)

الوجه الرابع: أن يقع لأجل سكوت المستدل عن مقدمة غير مشهورة مخافة منع الخصم لها لو صرح بها، كقول مشترط النية في الوضوء والغسل: كل ما هو قربة تشترط فيه النية كالصلاة، وسكت عن الصغرى وهي " الوضوء والغسل قربة " فيقول المعترض كالحنفي مثلاً نسلم أن كل ما هو قربة تشترط فيه النية، ولا يلزم من ذلك اشتراطها في الوضوء والغسل، فلو صرح المستدل بالصغرى لمنعها المعترض (1) ، وخرج عن القول بالموجب وبعضهم يقول في هذا المثال: " السكوت عن مقدمة مشهورة " وما تقدم أظهر لأن المشهورة كالمذكورة فكأنها غير مسكوت عنها لشهرتها، وهذا النوع من القول بالموجب إنما ورد على السكوت عنها، ووجه من قال السكوت عن مقدمة مشهورة لأن الشهرة هي التي تبيح الحذف لأن حذف غير المشهورة يؤدي إلى عدم فهم الكلام.
تنبيهان: -
الأول: منشأ الخلاف في اشتراط النية في الوضوء والغسل هو أهما وسيلة إلى صحة الصلاة فمن أعطى الوسيلة حكم ما يقصد بها جعلها قربة فأوجب النية فيهما وهذا هو الأظهر. ومن لم يعط الوسيلة حكم مقصدها لم يجعلها قربة فلم يوجب فيهما النية.
الثاني: قال بعض أهل الأصول: القول: بالموجب والقلب معارضة في الحكم لا قدح في العلة. وجعلهما الفخر الرازي من القوادح في العلة:
وأشار في المراقي إلى تعريف القول بالموجب وأقسامه فقال:
والقول بالموجب قدحه جلا ... وهو تسليم الدليل مسجلا
من مانع أن الدليل استلزما ... لما من الصور فيه اختصما
_________
(1) لأن أبا حنيفة رحمه الله يقول: الوضوء والغسل طهارة معقولة المعنى وليست قربة..

(1/368)

يجئ في النفي وفي الثبوت ... ولشمول اللفظ والسكوت
عما من المقدمات قد خلا ... من شهرة لخوفه أن تحظلا
... وأعلم أن الذي بيناه هنا هو القول بالموجب في اصطلاح أهل الأصول، أما القول بالموجب الذي هو نوع من أنواع البديع المعنوي عند البلاغيين فقد تركنا ايضاحه هنا لأن محله في فن البلاغة.


فصل حكم المجتهد، فصل التقليد، فصل ترتيب الأدلة والترجيح، الترجيح، الترجيح بما يتعلق بالسند، الترجيح بما يعود إلى المتن، تحقيق في النكرة في سياق النفي، ترجيح المعاني، تحقيق العلة الحاظرة مع غير الحاظرة، تحقيق القدح بعدم الكسر، - مذكرة في أصول الفقه

مذكرة في أصول الفقه

قال المؤلف رحمه الله تعالى:
(فصل)
(في حكم المجتهد)
... أعلم أن الاجتهاد في اللغة بذل المجهود في استفراغ الوسع في فعل، ولا يستعمل إلا فيما فيه جهد أي مشقة، يقال اجتهد في حمل الرحا، ولا يقال اجتهد في حمل النواة. والجهد بالفتح المشقة، وبالضم الطاقة، ومنه قوله تعالى: " والذين لا يجدون إلا جهدهم " قاله القرافي.
... والاجتهاد في اصطلاح أهل الأصول: بذل الفقيه وسعه بالنظر في الأدلة لأجل أن يحصل له الظن أو القطع بأن حكم الله في المسألة كذا، والأصل في الاجتهاد قوله تعالى: " يحكم به ذوا عدل منكم ". وقوله وداودود وسليمان إذ يحكمان في الحرث ".
وقوله صلى الله عليه وسلم: (إذا أجتهد الحاكم فأصاب. الحديث.) وقوله صلى الله عليه وسلم لمعاذ: (الحمد لله الذي وفق رسول رسول الله صلى الله عليه وسلم) ,

(1/369)

وشروط المجتهد:
احاطته بمدارك الأحكام المثمرة لها من كتاب وسنة واجماع واستصحاب، وقياس. ومعرفة الراجح منها عند ظهور التعارض وتقديم ما يجب تقديمه منها كتقديم النص على القياس.
والعدالة ليست شرطاً في أصل الاجتهاد، وإنما هي شرط في قبول فتوى المجتهد ولا يشترط حفظ آيات الأحكام، وأحاديثها، بل يكفي علم مواضعها في المصحف وكتب الحديث ليراجعها عند الحاجة.
ويشترط علمه بالناسخ والمنسوخ، ومواضع الاجماع والاختلاف، ويكفيه أن يعلم أن ما يستدل به ليس منسوخاً، وأن المسألة لم ينعقد فيها اجماع من قبل، ولا بد من معرفته للعام والخاص، والمطلق والمقيد، والنص والظاهر والمؤول، والمجمل والمبين، والمنطوق والمفهوم، والمحكم والمتشابه.
ولا بد من معرفة ما يصلح للاحتجاج به من الأحاديث، من أنواع الصحيح والحسن، والتمييز بين ذلك، وبين الضعيف الذي لا يحتج به لمعرفته بأسباب الضعف المعروفة في علم الحديث والأصول.
وكذلك القدر اللازم لفهم الكلام من النحو واللغة.
تجزئ الاجتهاد: والصحيح جواز تجزيء الاجتهاد.
... التعبد بالقياس: واختلف في جواز التعبد بالقياس في زمنه صلى الله عليه وسلم فمنعه قوم لا مكان الحكم بالوحي، وأجازه قوم لقصة معاذ.
... اجتهاده صلى الله عليه وسلم: واختلف في اجتهاده صلى الله

(1/370)

عليه وسلم فمنعه قوم لقوله تعالى: " إن هو إلا وحي يوحى " وأجازه قوم لقوله تعالى: " ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض " ونحوها. وأجازه قوم في الأمور الدنيوية دون الدينية.
... واختلف هل المصيب واحد من المجتهدين المختلفين أو كل مصيب؟ .. والأول هو اختيار المؤلف وهو الصحيح كما يدل عليه حديث " إذا أجتهد الحاكم فأخطأ.. الحديث " فهو نص صريح في أن المجتهدين، منهم المخطئ ومنهم المصيب.
... ومعلوم أن المخطئ في الفروع مع استكماله الشروط معذور في خطئه، مأجور باجتهاده كما في الحديث. وقصة بني قريظة تدل على أنه قد يكون الكل مصيباً في الجملة لأنه صلى الله عليه وسلم لم يخطئ من صلى العصر قبل ببني قريظة، ولا من لم يصلها إلا في بني قريظة، وهو لا يقر على باطل.
... وإذا لم يترجح عند المجتهد أد الدليلين المتعارضين وجب عليه التوقف. وقيل يخير، وقيل يأخذ بالأحوط منهما، وهو أظهرها لحديث: " دع ما يريبك إلى ما لا يريبك ".
... وليس للمجتهد أن يقول قولين في المسألة في حال واحدة في قول عامة الفقهاء.
... واتفقوا على أن المجتهد إذا اجتهد فغلب على ظنه الحكم لم يجز له تقليد غيره، أما القاصر في فن فهو كالعامي فيه.
... وأعلم أنه إذا نص المجتهد على حكم في مسألة لعلة بينهما فكل وصف توجد فيه تلك العلة فحكمه حكم ما نص عليه، فلأصحابه العارفين بمذهبه

(1/371)

أن يحكموا عليها أنها كمذهبه نظراً للعلة الجامعة كما يفعله المجتهد المطلق بالنسبة إلى نصوص الشرع العامة.
... ولأجل هذا القاعدة أوجب بعض المالكية الزكاة في التين مع أن مالكاً لم يذكر في التين زكاة. ومعلوم أن علة الزكاة في الثمار عنده إنما هي " الاقتيات والادخار " فلما كان الاقتيات والادخار موجوداً في التين جعل بعض أصابة الزكاة فيه كالزبيب بمقتضى علته المذكورة، ولذا قال ابن عبد البر: أظن مالكاً ما كان يعلم أن التين ييبس ويقتات ويدخن، ولو كان يعلم ذلك لجعله كالزبيب، ولما عده مع الفواكه التي لا تيبس ولا تدخر كالرمان والفرسك.
... فان لم يبين المجتهد العلة لم يجعل ذلك الحكم مذهباً له في مسألة أخرى وأن أشبهتها شبهاً يجوز خفاء مثله على بعض المجتهدين، إذ لا يدري أنها لو خطرت بباله صار فيه إلى ذلك الحكم بل قد يظهر له فرق بينهما مع المشابهة.
... وأن نص المجتهد في مسألة واحدة على حكمين مختلفين فان عرف الأخير منهما فهو مذهبه على الصحيح. وإن لم يعلم الأخير، اجتهد في أشبههما بأصوله وأقواله دليلاً فتجعل مذهباً له، وتكون الأخير كالمشكوك فيها ومثل لذلك محشى الروضة بمثالين:
ما لو اختلف نص احمد في أن الكفار يملكون أموال المسلمين بالقهر لكان الأشبه بأصلة أنهم لا يملكونها بناء على تكليفهم بالفروع، وهو أشبه بقاعدته لأن الأسباب المحرمة لا تفيد الملك، ولذلك رجحه أبو الخطاب ونصره في تعليقه، وإن كان مخالفاً لنصوص أحمد على أنهم يملكونها.
هو أنه لما اختلف نصه في بيع النجش وتلقي الركبان ونحو ذلك هل

(1/372)

هو باطل أو لا كان الأشبه بنصه البطلان بناء على اقتضاء النهي الفساد مطلقاً. هو منه.
قال المؤلف رحمه الله تعالى:
(فصل)
(في التقليد)
التقليد في اللغة وضع القلادة في العنق، ويستعمل في تفويض الأمر إلى الشخص كأن الأمر مجمول في عنقه كالقلادة ومنه قول لقيط الأبادي:
... وقلدوا أمركم لله دركمو ... ... رحب الذراع بأمر الحرب مطلعا
وهو في اصطلاح الفقهاء قبول قول الغير من غير معرفة دليله.
وأعلم أن قول الغير لا يطلق إلا على اجتهاده، أما ما فيه النصوص فلا مذهب فيه لأحد ولا قول فيه لأحد لوجوب اتباعها على الجميع، فهو اتباع لا قول حتى يكون فيه التقليد.
والاجتهاد إنما يكون في شيئين:
أحدهما: ما لا نص فيه أصلاً.
والثاني: ما فيه نصوص ظاهرها التعارض، فيجب الاجتهاد في الجمع بينها، أو الترجيح.
فالأخذ يقول النبي صلى الله عليه وسلم، أو بالاجماع لا يسمى تقليداً لأن ذلك هو الدليل نفسه ولم يخالف في جواز التقليد للعامي

(1/373)

إلا بعض القدرية، والأصل في التقليد قوله تعالى: "ولينذروا قومهم إذا رجعوا إليهم " وقوله: " فاسألوه أهل الذكر إن كنتم لا تعلمون " واجماع الصحابة عليه، ولا يستفتي العامي إلا من غلب على ظنه أنه من أهل الفتوى، وإذا كان في البلد مجتهدون فله سؤال من شاء منهم، ولا يلزمه مراجعة الأعلم لجواز سؤال
المفضول، وقيل يلزمه سؤال الأفضل.
قال المؤلف رحمه الله تعالى:
(فصل)
(في ترتيب الأدلة، ومعرفة الترجيح)
... أما ترتيب الأدلة فقد ذكر أن المقدم منها الاجماع، ثم المتواتر من الكتاب أو السنة، فتواتر السنة مرتبة القرآن ثم أخبار الآحاد.
... وأعلم إن الاجماع الذي يذكر الأصوليين تقديمه على النص هو الاجماع القطعي خاصة وهو الاجماع القولي المشاهد أو المنقول بعدد التواتر، أما غير القطعي من الاجماعات كالسكوتي والمنقول بالآحاد فلا يقدم على النص.
... وأعلم أن تقدم الاجماع على النص إنما هو في الحقيقة تقديم النص المستند إليه الاجماع على النص الآخر المخالف للاجماع، وتارة يكون النص معروفاً وتارة يكون غير معروف إلا أنا نجزم أن الصحابة لم يجمعوا

(1/374)

على ترك ذلك النص إلا لنص آخر هو مستند الاجماع.
... فمثال الأول: ما لو تنازع خصمان في الأخت من الرضاع هل يحل وطؤها بملك اليمين؟ فقال أحدهما: لا يحل ذلك لقوله تعالى: " وأخواتكم من الرضاعة " وظاهرة يشمل النكاح وملك اليمين، فقال خصمه: يحل وطؤها بملك اليمين لعموم قوله تعالى: " والذين هم لفروجهم حافظون
إلا على أزواجهم أو ما ملكت أيمانهم ... " الآية في قد أفلح وسأل سائل وظاهرها الاطلاق في الأخت من الرضاع وغيرها.
... فيقول خصمه: أجمع جميع المسلمين على منع وطء الأخت من الرضاع بملك اليمين، فهذا الاجماع مقدم على قوله تعالى: " أو ما ملكت أيمانهم ".
... والمقدم في الحقيقة النص المستند إليه الاجماع وهو قوله تعالى: " وأخواتكم من الرضاعة ".
... ومثال الثاني: المضاربة المعروفة في اصطلاح بعض الفقهاء بالقراض. فان ظاهر النصوص العامة منعها لأن الربح المجعول للعامل جزء منه لا يدري هل يحصل منه قليل أو كثير أو لا يحصل شيء. وهذا داخل في عموم الغرر، ولم يثبت نص صحيح يجب الرجوع إليه من كتاب ولا سنة بجواز المضاربة، والحديث الوارد فيها ضعيف لا يحتج به، إلا أن الصحابة أجمعوا على جواز المضاربة وكذلك من بعدهم فقدم هذا الاجماع على ظاهر تلك النصوص الدالة على منع الغرر لعلمنا بأنهم استندوا في اجماعهم إلى شيء علموه منه صلى الله عليه وسلم يدل على
اباحة ذلك. والله أعلم.
... وأعلم أن التعارض لا يكون بين قطعيين ولا بين قطعي وظني وإنما يكون

(1/375)

بين ظنيين فقط.
... وأعلم أن تعادل الدليلين الظنيين بحسب ما يظهر للمجتهد جائز اتفاقاً، أما تعادلهما في نفس الأمر فاختلف فيه فنقل الامام أحمد والكرخي أنه لا يمكن تعادلهما في نفس الأمر وصححه صاحب جمع الجوامع، والأكثرون على جوازه، ومنهم من قال: هو جائز غير واقع.
الترجيح
... والترجيح في الاصطلاح تقوية أحد الدليلين المتعارضين.
... وأعلم أنه إن حصل التعارض وجب الجمع أولاً إن أمكن كتنزيلهما على حالين كما أكثرنا من أمثلته القرآنية في كتابنا (دفع ايهام الاضطراب عن آيات الكتاب) ومن أمثلته في الحديث، الحديث الوارد بذم الشاهد قبل أن تطلب منه الشهادة ن مع الحديث الوارد بمدحه. فيجمع بينهما بأن ينزل كل منهما على حال، فيحمل حديث المدح على من شهد في حق الله، ومن يعلم أن المشهود له لا يعلم أنه شاهد له، ويحمل حديث الذم على الشاهد في حق الآدمي العالم بأن الشاهد يعلم ما يشهده به ولم يطلبه، فان لم يمكن الجمع فالمتأخر ناسخ
للمتقدم، فان لم يعرف المتأخر فالترجيح.
... والترجيح في الأخبار من ثلاثة أوجه الأول يتعلق بالسند وهو خمسة:
... أولا: كثرة الرواية.
... ثانيا: ثقة الراوي، وضبطه وقلة غلطه.
... ثالثا: ورع الراوي وتقاه لشدة تحرزه من رواية من يشك فيه.
... رابعا: أن يكون صاحب القصة كحديث ميمونة أنه صلى الله عليه وسلم.

(1/376)

تزوجها وهو حلال
... خامسا: أن يكون مباشراً للقصة كحديث أبي رافع بذلك، لأنه هو السفير بينه وبين ميمونة. فكلاهما يرجح على حديث ابن عباس أنه تزوجها وهو محرم. وللأصوليين في الترجيح باعتبار السند أمور كثيرة زائدة على ما ذكره المصنف.
... منها: علو السند، فالسند الذي هو أعلى يقدم على غيره لأن قلة الوسائط بين المجتهد وبين الرسول صلى الله عليه وسلم أرجح من كثرتها لأن قلة الوسائط يقل معها احتمال النسيان والاشتباه والزيادة والنقص.
... ومنها: السلامة من البدع فالراوي غير البدعي أرجح من الراوي البدعي.
... ومنها: فقهه في الباب المتعلق به المروي، فالفقيه في البيوع مثلا يقدم خبره على غير الفقيه فيها. وكذا يقدم زائد الفقه على غيره، ولذا قالت المالكية يقدم خبر رواه ابن وهب في الحج على ما رواه ابن القاسم فيه لأنه أفقه منه فيه، وان كان ابن القاسم أفقه منه في غيره.
... ويقدم عندهم العالم باللغة على غير العالم بها، والعالم بالنحو على غير العالم به، لأن الخطأ منهما في فهم مقاصد الكلام أقل، ويقدم الفطن على من دونه.
... ويقدم المشهورة بالعدالة على المعدل بالتزكية.
... ويقدم الراوي الذي زكاه المجتهد باختباره اياه على المزكى عنده بالاخبار إذ ليس الخبر كالعيان.
... ويقدم من زكى تزكية صريحة على من زكى تزكية ضمنية كالحكم

(1/377)

بشهادته والعمل براويته.
... ويقدم من زكاه جماعة كثيرون على من زكاه واحد مثلا.
... ويقدم غير المدلس على المدلس.
... ويقدم الحر على العبد لأن الحر لشرف منصبه يتحرز على ما لا يتحرز عنه العبد، وضعف بعضهم الترجيح بالحرية.
... ويقدم حافظ الخبر الذي يسرده متتابعاً على من ليس كذلك، وهو من يتخيل اللفظ ثم يتذكره ويؤديه بعد تفكر وتكلف، ومن لا يقدر على التأدية أصلاً لكن إذا سمع اللفظ علم أنه مويه عن فلان.
... ويقدم الراوي الذي يعرف نسبه على الراوي الذي لم يعرف نسبه لأن الوثوق بالأول أشد.
... ويقدم عندهم الذكر عن الأنثى إلا إذا علم أنها أضبط من الذكر, فتقدم عليه، وكذلك أن كانت صاحبة القصة قدمت على الذكر، قال بضعهم: الأنثى والذكر على السواء، ولا يرجح عليها إلا بما يرجح به الرجل على الرجل، وفصل بعض العلماء فقال: يرجح الذكر
في غير أحكام النساء بخلاف أحكامهن كالحيض والعدة فيرجحن فيها على الذكور لأنهن أضبط فيها.
... ويقدم الذي كانت روايته أوضح في إفادة المروي على الذي في روايته خفاء كالأجمال، ولأجمل ذلك يقدم الروي بالسماع على الروي بالإجازة لأن السماع طريق واضح في إفادة المروي بيان تفصيله بخلاف الإجازة لما فيها من الأحمال.
ويقدم من علمت جهة تحمله من سماع لفظ الشيخ أو القراءة عليه ونحو ذلك على رواية نم لم تعلم جهة تحمله.

(1/378)

.. وتقدم رواية المكلف وقت التحمل على رواية من هو صبي وقت التحمل. والحال أنه أدى بعد البلوغ للاختلاف في المحتمل قبل البلوغ، وقدم الاختلاف في التحمل بعد البلوغ لأن ما لا خلاف فيه يقدم على ما فيه خلاف وان كان المشهور المعروف قبول رواية من تحمل قبل البلوغ إذا كانت التأدية بعد البلوغ.
... ويقدم راوي الحديث بلفظه على الراوي بالمعنى لسلامة المروي باللفظ عن احتمال وقوع الخلل في المروي بالمعنى ويقدم خبر الراوي الذي لم ينكر شيخه أنه حدثه على خبر من أنكر شيخه الذي روى عنه روايته له عنه، وان قلنا بأن إنكاره لا يضر.
... ويقدم ما في الصحيحين أو أحدهما على ما ليس فيهما إلى غير ذلك.
وكثير ما ذكرنا من المرجحات باعتبار السند لا يخلو من خلاف، ولكن له كله وجه من النظر.
الوجه الثاني من الترجيح بأمر بعود إلى المتن كاعتضاد أحد الدليلين المتعارضين بكتاب أو سنة غير ذلك من الأدلة، كأحاديث صلاة الصبح فإن في بعضها التغليس بها أي فعلها في بقية الظلام، وفي بعضها الأسفار بها، فتعضد أحاديث التغليس بعموم فوله تعالى: " وسارعوا إلى مغفرة من ربكم "، وكان يختلف في وقف أحد الخيرين على الراوي والآخر يتفق على رفعه، وكأن يكون راوي أحدهما قد نقل عنه خلافه فتتعارض روايتاه، ويبقى الآخر متصلاً، فالمتصل أولى لأنه متفق على الاحتجاج به وذلك مختلف فيه.
... هذا حاصل ما ذكره المؤلف وللأصولين باعتبار حال المتن مرجحات

(1/379)

كثيرة، ما كرها المؤلف:
... منها كثرة الأدلة فالخير الذي اعتضد بأدلة كثيرة مقدم على ما اعتضد بأقل من ذلك من الأدلة.
... ومنها أن يكون المتن قولاً فهو مقدم على الفعل كما أن الفعل مقدم على التقرير. وإنما كان القول أقوى من الفعل لاحتمال الفعل الاختصاص به صلى الله عليه وسلم.
ويفهم منه أن ليس كل قول أقوى بل إذا احتمل القول الاختصاص فلا يكون أقوى من الفعل، فلا يرد قولهم: أن الإحرام بالعمرة من الجعرانة أفضل منه من التنعيم لأن أمره وأن كان قولاً يحتمل الخصوصية لعائشة، فلي أقوى من فعله بل هو دونه كما قالوا، لاحتمال أنه إنما أمرها بذلك لضيق الوقت لا لأنه أفضل، ويمكن على هذا أن يقاس على عائشة كل من له عذر، وإنما كان الفعل مقدماً على التقرير لأن التقرير كالفعل الضمني، والفعل الصريح مقدم على الضمني. قال بعضهم: ويقدم تقريره ما وقع بحضرته على ما بلغه فأقره.
... ومنها الفصاحة، فالخبر يقدم على غير الفصيح يقدم على غير الفصيح للقطع بأن غير الفصيح مروي بالمعنى لفصاحته صلى الله عليه وسلم ولا عبرة بزيادة الفصاحة، فلا يقدم الخبر الأفصح على الفصيح. وقيل يقم عليه لأنه صلى الله عليه وسلم أفصح العرب فيعد نطقه بغير الأفصح فيكون مرياً بالمعنى فيتطرق إليه الخلل وأجيب بأنه يعد في نطقه بغير الأفصح لأنه كان يخاطب العرب بلغاتهم.
... ومنها الزيادة، فالخير المشتمل على الزيادة يقدم على غيره لما فيه من زيادة العلم كخبر التكبير في العيد سبعاً مع خبر التكبير فيه أربعاًًً، خلافاً لمن قدم الأقل كالحنفية.

(1/380)

.. ومنها ورود أحد الخبرين على علو شأن الرسول صلى الله عليه وسلم وقوته، ودلالة الآخر على الضعف وعدم القوة صلى الله عليه وسلم وعلو شأنه كان يتجدد شيئاً فشيئاً فما اشعر بعلو شأنه مقدم على غيره لأن الشعر بعلو شأنه معلوم أنه هو المتأخر.
... ومنها أن يتضمن الخبر قصة مشهورة بأنه يقدم على المتضمنة قصة خفية لأن القصة المشهورة يبعد الكذب فيها، قال القرافي.
... ومنها ذكر السبب فالخبر المذكور فيه السبب مقدم على ما ليس كذلك لاهتمام راوي الأول به، واهتمامه دليل على كمال ضبطه للمروي لأنه يترتب عليه عادة.
... وأيضاً فان علم السبب يعين على فهم المراد، ولأجل ذلك اعتنى المفسرون بذكر أسباب نزول الآيات.
... ومنها أن يكون أحد الخبرين رواه رواية عن شيخة بدون حجاب مع أن الثاني رواه من وراء حجاب كرواية القاسم بن محمد عن عائشة رضي الله عنها أن بريرة عتقت في حال كون زوجها عبداً على رواية الأسود بن يزيد عنها أنه حراً، لأن القاسم كان محرما لها لكونها عمته، وكان يسمع منها بدون حجاب بخلاف الأسود.
... ومنها الخبر المدني فانه مقدم على الخبر المكي لتأخره عنه. ومعلوم أن المدني ما روى بعد الشروع في الهجرة، والمكي ما روى قبل الشروع فيها، فيشمل المدني ما ورد بعد الخروج من مكة وقبل الوصول إلى المدينة في سفر الهجرة. هذا هو الاصطلاح المشهور في المدني والمكي ولذا كان

(1/381)

المشهور عندهم في آية: " إن الذي فرض عليك القرآن لرادك إلى معاد " إنها مدنية مع أنها نزلت بالجحفة في سفر الهجرة كما قاله غير واحد.
... ومنها كون أحد الخبرين جامعاً بين الحكم وعلته، مع أن الآخر ليس كذلك لأن الجامع بين الحكم والعلة أقوى في الاهتمام بالحكم من الخبر الذي فيه الحكم دون علته كحديث البخاري " من بدل دينه فاقتلوه " فهذا الحديث يدل بمسلك الايماء والتنبيه على أن علة القتل هنا هي تبديل الدين فيشمل الذكر والأنثى مع الحديث الصحيح الآخر أنه صلى الله عليه وسلم نهى عن قتل النساء والصبيان، ففيه الحكم دون ذكر العلة فيقدم عليه الأول لذكر العلة مع الحكم.
فيكون الأرجح قتل المرتدة خلافاً لمن منع قتل النساء مطلقاً بالكفر مرتدات كن أو حربيات كالحنفية.
... ومعلوم أن النصين المذكورين بينهما عموم وخصوص من وجه، والأعمان من وجه يظهر تعارضهما في الصورة التي يجتمعان فيها فيجب الترجيح، وهي هنا في المثالين النساء المرتدات فانهن يدخلن في عموم " من بدل دينه فاقتلوه " بناء على ما هو الحق من شمول لفظه (من) للأنثى كقوله تعالى: " ومن يقنت منكن.. " الآية. " يانساء النبي من يأت منكن ... " الآية. " ومن يعمل من الصالحات من ذكر أو أنثى ... " الآية.
كما أنهن يدخلن في عموم النهي عن قتل النساء الكافرات وإلى الترجيح بين الأعمين من وجه أشار في مراقي السعود بقوله:
... ... وان يك العموم من وجه ظهر ... ... فالحكم بالترجيح حتم معتبر
... ومنها تأكيد الخبر، فالخبر المشتمل على تأكيد يقدم على الخبر الذي لم

(1/382)

يشتمل عليه مثال المشتمل على توكيد حديث " أيما امرأة نكحت بغير اذن وليها فنكاحها باطل باطل " مع حديث "الأيم أحق بنفسها" على تسليم ما فسرته به الحنفية لأن القصد مطلق المثال لا مناقشة أدلة الأقوال، فتكرار البطلان في الخبر الأول توكيد لحكمه فيرجع حكمه على الخبر
الذي لم يؤكد حكمه.
... ومنها التهديد، فالخبر الذي فيه تهديد وتخويف مقدم على ما ليس كذلك، ومثل له بعضهم بحديث عمار رضي الله عنه، من صام يوم الشك فقد عصى أبا القاسم صلى الله عليه وسلم. ففي الحديث تخويف من صوم يوم الشك بأنه معصية للرسول صلى الله عليه وسلم فيقدم هذا الحديث على الأحاديث المرغبة في صوم النفل.
فان قيل: التخويف المذكور من كلام الراوي فليس ترجيحاً باعتبار حال المتن، فالجواب أن حكمه الرفع، إذ لا يقال من جهة الرأي، نعم للناظر أن يقول: في التمثيل المذكور نظر، لأنه تقديم خاص على عام فلا تعارض أصلاً، ويمكن أن يجاب بان الخاص إنما رجح على العام في خصوص ما تعارضا فيه فقط والله تعالى أعلم.
... ومنها اطلاق العام عن ذكر السبب، فالعام المطلق الذي لم يذكر له سبب، يقدم عمومه على العام الذي ذكر سببه لأن هذا أضعف، لا احتمال الخصوص بصورة السبب. والخلاف في ذلك معروف أما صورة السبب فهي مقدمة على العام المطلق لأنها قطعية الدخول على الأصح.
... أما صيغ العموم فيقدم ما دل منها على الشرط كمن، وما، الشرطتيتين، على النكرة في سياق النفي على ما صححه بعضهم محتجاً بأن الشرطي من العام يفيد التعليل غالباً، نحو، من جامع فعليه الكفارة، من بدل دينه فاقتلوه.
ويفهم من هذا انه إن لم يفد التعليل فلا يقدم على النكرة

(1/383)

كقوله: " فمن تعجل في يومين فلا اثم عليه ... " الآية. وقال بعضهم: أن النكرة في سباق النفي تقدم على أدوات الشروط العامة كمن، وما.
قال مقيدة عفا الله عنه:
... الظاهر أن النكرة في سياق النفي إذا كانت نصاً صريحاً في العموم كالمبنية مع لا نحو " لا إله إلا الله " أو المزيد قبلها (من) نحو ما من اله إلا الله. ما أرسلنا من قبلك من رسول. لتنذر قوماً ما أتاهم من نذير، إنها أقوى مرتبة في العموم من صيغ الشرط، والله أعلم.
... وباقي أدوات العموم تقدم عليه النكرة في سياق النفي إلا لفظة " كل " ونحوها. فلا شك أنها مقدمة على النكرة في سياق النفي، والجمع المعرف بالألف واللام أو بالاضافة، يقدم عومه على (من، وما) الاستفهاميتين، لأنها أقوى منها في العموم لامتناع تخصيص الجمع إلى الواحد دونهما على ما رجحه بعض أهل الأصول.
... والثلاثة المذكورة التي هي: الجمع المعرف: ومن. وما , المذكورتان، مقدمة على المفرد الذي هو اسم جنس المعرف بأل نحو والعصر أن الانسان لفي خسر: أي كل انسان. لأنه يحتمل فيه أن أل عهدية، بخلاف من وما، فلا يحتمل فيهما ذلك. والجمع المعرف يبعد فيه.
... ومنها عدم التخصيص، فالعام الذي لم يدخله تخصيص، مقدم على العام الذي دخله تخصيص، وهذا رأي جمهور أهل الأصول، ولم أعلم أحداً خالف فيه إلا صفي الدين الهندي، والسبكي.

(1/384)

.. وحجة الجمهور أن العام المخصص اختلف في كونه حجة في الباقي بعد التخصيص، والذين قالو اهو حجة في الباقي قال جماعة منهم هو مجاز في الباقي، بخلاف الذي لم يدخله تخصيص، فهو سالم من ذلك، وما اتفق على أنه حجة وأنه حقيقة أولى مما اختلف في حجيته وهل هو حقيقة أو مجاز. وان كان الصحيح أنه حجة وحقيقة في الباقي بعد التخصيص، لأن مطلق الخلاف يكفي في ترجيح غيره عليه.
... وحجة الصفي الهندي والسبكي أن الغالب في العام التخصيص، والحمل على الغالب أولى، وأن ما دخله التخصيص يبعد تخصيصه مرة أخرى بخلاف الباقي على عمومه.
... ومثال هذه المسألة قوله تعالى: " وان تجمعوا بين الأختين " الآية. فانه عام في كل أختين سواء كان الجمع بينهما بنكاح أو بملك يمين، وهذا العام لم يدخله تخصيص فهو مقدم على عموم قوله تعالى: " والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم ... " الآية.
فان قوله تعالى: " أو ما ملكت أيمانهم " شامل بعمومه للأختين إلا أن عموم أو ما ملكت أيمانهم يخصصه عموم. وأخواتكم من الرضاعة، فلا تحل الأخت من الرضاعة بملك اليمين اجماعاً، ويخصصه أيضاً عموم. ولا تنكحوا ما نكح آباؤكم من النساء.. الآية. فلا تحل موطوءة الأب بملك اليمين اجماعاً. فان قيل:عموم وأن تجمعوا بين الأختين مخصص بعموم أو ما ملكت أيمانهم. فالجواب أن ذلك التخصيص هو محل النزاع، والاستدلال بصورة النزاع ممنوع بأطباق

(1/385)

النظار، كما هو معلوم في محله.
... فان كان كل واحد من العامين دخله تخصيص فالأقل تخصيصاً مقدم على الأكثر تخصيصاً، ومثال هذا ما لو ذبح الكتابي ذبيحة، ولم يسم عليها الله، ولا غيره، فعموم قوله تعالى: " وطعام الذين أوتوا الكتاب حل لكم " يقتضي اباحتها. وعموم: " ولا تأكلوا مما لم يذكر اسم الله عليه " يقتضي تحريمها، وكل من العمومين دخله تخصيص إلا أن الأول خصص مرة واحدة، والثاني خصص مرتين، فالأول أقوى لأنه أقل تخصيصاً لأن قوله تعالى: " وطعام الذين أوتوا الكتاب حل لكم " لم يخصص إلا تخصيصه واحدة وهي بما إذا لم يسم الكتابي على
ذبيحته غير الله كالصليب، أو عيسى، فان سمى على ذبيحته غير الله، دخلت في عموم وما أهل لغير الله به، على الأصح الذي لا ينبغي العدول عنه. أما الآية " ولا تأكلوا مما لم يذكر اسم الله عليه " فقد خصصت تخصيصتين، خصصها الجمهور بغير الناسي، فتارك التسمية نسياناً تؤكل ذبيحته عند الجمهور، وحكى عليه ابن جرير الاجماع مع أنه خالف فيه اثنان. وخصصه الشافعي وأصحابه بما ذبح لغير الله.
... ويقدم الدال بدلالة الاقتضاء على الدال بدلالة الإيماء والدال بدلالة الإشارة والظاهر تقديم الدال بالإيماء على الدال بالإشارة. ووجه تقديم الدال بالاقتضاء أنه مقصود للمتكلم يتوقف عليه صدق الكلام أو صحته عقلاً أو شرعاً كما تقدم إيضاحه. ووجه تقديم الدال بالإيماء على الدال بالإشارة، لأن دلالة الإيماء مقصودة للمتكلم، وإن لم يتوقف عليها الصدق أو الصحة، والمدلول عليه بالإشارة ليس بمقصود ولكنه لازم للمقصود كما تقدم إيضاح ذلك كله بأمثلته.
وقال صاحب الضياء اللامع: ويقدم ما كان في دلالة الاقتضاء لضرورة صدق المتكلم على ما كان لضرورة صحة

(1/386)

الملفوظ به عقلاً أو شرعاً.
... ويتقدم الدال بالإشارة والإيماء على المفهوم بنوعيه لما تقدم من أن دلالة الإيماء والإشارة كدلالة الاقتضاء في كون الجميع من المنطوق غير الصريح على ما صححه بعضهم، والمنطوق ولو غير صريح مقدم على المفهوم.
... ويقدم مفهوم الموافقة على مفهوم المخالفة على الصحيح لضعف مفهوم المخالفة بالخلاف في حجتيه كما تقدم. وشذ من قال بتقديم مفهوم المخالفة، ولا يخفى ضعف قوله وبعده عن الصواب.
... الوجه الثالث: الترجيح بأمر خارجي ككون أحد الخبرين ناقلاً عن حكم الأصل، ومثاله حديث من مس ذكره فليتوضأ. مع حديث " وهل هو إلا بضعة منك بأن هذا الأخير نافياً لوجوب الوضوء موافق للبراءة الأصلية، والخبر الموجب له ناقل عن حكم الأصل، وعكس بعضهم فرجح المبقي على الأصل بالبراءة الأصلية، والمشهور عند الأصوليين الأول، وكذلك رواية الإثبات، فإنها مقدمة على رواية النفي ن ومثاله: حديث أنه صلى الله عليه وسلم صلى في الكعبة مع حديث أنه لم يصل فيها، وحديث أن المتمتعين مع النبي صلى الله عليه وسلم سعوا
لحجهم وسعوا لعمرتهم مع حديث أنهم لم يسعوا إلا سعي العمرة الأول، ولم يسعوا للحج.
... والظاهر أن المثبت والنافي إذا كانت رواية كل منهما في شيء معين في وقت معين واحد أنهما يتعارضان. فلو قال أحدهما: دخلت الكعبة مع النبي صلى الله عليه وسلم في وقت كذا ولم أفارقه ولم يغب عن عيني حتى خرج منها ولم يصل فيها، وقال الآخر رأيته في ذلك الوقت بعينه صلى فيها فانهما يتعارضان فيطلب الترجيح من جهة أخرى والله أعلم. وهذا أصوب من قول من قدم المثبت مطلقاً ومن قدم النافي مطلقاً.
ووجه

(1/387)

تقديم رواية المثبت أن معه زيادة علم خفيت على صاحبه، وقد عرفت أن ذلك لا يلزم في جميع الصور مما ذكرناه آنفاً.
... ويقدم عنده الحاظر على المبيح، وقبل: لا. والحظر المنع، ومثال تقديم الحاظر على المبيح تقديم عموم قوله: وأن تجمعوا بين الأختين، المقتضي بعمومه منع الأختين بملك اليمين على عموم.. أو ما ملكت أيمانهم الشامل بعمومه للأختين بملك اليمين، وهذا مبيح وذلك حاظر فقد الحاظر على المبيح.
... ومن فروع تعارض الحاظر والمبيح عند بعضهم المتولد بين المأكول وغيره كولد الذئب من الضبع عند من يمنع أكل الذئب ويبيح أكل الضبع، فعلى تقديم الحاظر على المبيح لا يؤكل وعلى القول بالعكس يؤكل. وقيل: الحاظر والمبيح لا يرجح أحدهما على الآخر، فيطلب الترجيح بسواهما.
... ووجه تقديم الحاظر على المبيح، أن ترك مباح أهون من ارتكاب حرام، وزاد بعض الأصوليين تقديم الخبر الدال على الأمر على الدال على الإباحة.
... ووجه ذلك هو الاحتياط في الخروج من عهدة الطلب، وأن الخبر الدال على النهي مقدم على الدال على الأمر، ووجهه عندهم أن درئ المفاسد مقدم على جلب المصالح، ومن أمثلته عند القائل به: ترك تحية المسجد في وقت النهي.
... أما الخبر المسقط للحد فلا يرجح على الخبر الموجب له عند المؤلف. وكذلك عنده الخبر الموجب للحرية لا يرجح على الخبر المقتضي للرق. قال: لأن ذلك لا يوجب تفاوتاً في صدق الراوي فيما ينقله من لفظ الإيجاب والإسقاط.
وذهب المالكية وغيرهم إلى أن الخبر النافي للحد مقدم على الخبر الموجب له، قالوا: لما في الخبر النافي للحد من اليسر الموافق

(1/388)

لقوله تعالى: " وما جعل عليكم في الدين من حرج ... " الآية. وقوله: " يريد الله بكم اليسر ولا يريد بكم العسر ". قالو: ولأن الحد يدرأ بالشبهات، وتعارض الأدلة في وجوبه وسقوطه شبهة، وهو مستثني عندهم من تقديم المثبت على النافي. والتعزير عندهم كالحد فيما ذكره.
وقال المتكلمون بتقديم الموجب للحد أو التعزير على النافي لذلك لأنه ناقل عن الأصل، لأن النفي مستفاد من البراءة الأصلية وايجاب الحد ناقل عن الأصل، لأن النفي مستفاد من البراءة الأصلية وإيجاب الحد ناقل عنها فهو مقدم. وأجاب بعضهم بأن النفي الشرعي هنا مستفاد من الحكم الشرعي لا من البراءة الأصلية، وقال بعض أهل العلم: أن الخبر الموجب للحرية مقدم على الخبر المقتضي للرق لرجحانه بشدة تشوف الشارع للحرية، ومثال تعارض الخبر الموجب للحد والنافي له ما لو سرق سارق مجنا قيمته ثلاثة دراهم، فحديث ابن عمر
المتفق عليه يوجب قطعه والأحاديث التي تمسكت بها الحنفية ومن وافقهم في أنه لا قطع في أقل من عشرة دراهم، وأن المجن على عهد رسول الله صلى الله عليه وسلم كانت قيمته عشرة دراهم فسقط الحد عنه، فرجحوا الروايات بعشرة دراهم على الروايات الأخرى المتفق عليها بأن الحد يدرأ بالشبهات وأن النافي للحد مقدم على الموجب له وقصدنا مطلق المثال لا مناقشة أدلة الأقوال.
... وعلى ما ذهب إليه المصنف فلا ترجيح باسقاط الحد، وحينئذ يترجح موجب الحد في المثال المذكور لأن أدلته أصح.
... ومثال تعارض الخبر الموجب للحرية والموجب للرق حديث ابن عمر المتفق عليه (من أعتق شركاً له في عبد وكان له مال يبلغ ثمن العبد قوم العبد عليه قيمة عدل فأعطى شركاؤه خصصهم، وعتق عليه العبد وإلا فقد عتق عليه ما عتق) . فظاهر هذا الحديث الصحيح أن الشريك المعتق

(1/389)

نصيبه من العبد إن كان فقيراً لا مال له بقي ما لشركائه من العبد رقيقاً.
وظاهره أن العبد لا يستسعي ليحصل قيمة الباقي فيخلص نفسه من الرق، فهذا الحديث موجب لرق الباقي في حالة فقر معتق نصيبه من العبد المشترك، مع الحديث الآخر المتفق عليه عن أبي هريرة أنه صلى الله عليه وسلم قال: من أعتق شخصاً له من مملوكه فعليه خلاصه من ماله، فان لم يكن له مال قوم المملوك قيمة عدل ثم استسعى في نصيب الذي لم يستق غير مشقوق عليه. فهذا الحديث موجب للحرية باستسعاء العبد ليحصل قيمة الباقي من نفسه.
فعلى ما ذهب إليه المؤلف لا يرجح أحد الخبرين على الآخر بايجاب الحرية ولا باسقاطها، وعلى قول من قال يرجح موجب الحرية يجب استسعاء العبد لتحصيل قيمة الباقي ليتخلص من الرق. والحديثان صحيحان. ودعوى الادراج فيهما لا يخفى سقوطها كما هو واضح من صنيع الشيخين، والقصد مطلق المثال لا مناقشة الأقوال. مع أن بعض العلماء جمع بين الحديثين، ونحن مثلنا بهما للتعارض نظراً لأن الجمع المذكور لا يجب الرجوع إليه والعلم عند الله تعالى.
قال المؤلف رحمه الله تعالى:
(فصل)
(ترجيح المعاني)
" يعني بذلك الترجيح بين علل المعاني "
... ثم قال: قال أصحابنا أن العلة ترجح بما يرجح به الخبر من موافقتها لدليل آخر من كتاب أو سنة أو قول صحابي أو خبر مرسل.

(1/390)

.. ومن أمثلة ذلك قول المالكي: علة تحريم الربا في البر الاقتيات والادخار، مع قول الشافعي: علة تحريم الربا فيه الطعم، لأن علة الشافعي هنا قد ترجح بموافقتها لحديث معمر بن عبد الله في صحيح مسلم: " كنت أسمع رسول الله صلى الله عليه وسلم يقول: (الطعام بالطعام مثلا بمثل) .. الحديث ". وقصدنا مطلق المثال لا مناقشة الأقوال.
... ... والشأن لا يعترض المثال ... ... إذ قد كفى الفرض والاحتمال
... وترجح العلة أيضاً بكونها ناقلة عن الأصل كالخبر فقوله في حديث عدم نقض الوضوء بذلك إذ لا ينقض الوضوء بمس عضو لعضو من انسان واحد. وحديث " من مس ذكره فليتوضأ " يدل بمسلك الإيماء والتنبيه على أن علة الوضوء فيه مس الذكر. فهذه العلة ناقلة عن الأصل، والعلة المقتضية البقاء على الأصل في عدم وجوب الوضوء التي هي " وهل هو إلا بضعة منك؟ " موافقة للبراءة الأصلية. فتقدم عليها الناقلة عن الأصل فيجب الوضوء من مس الذكر.
... وهذان الحديثان صالحان لمثال الحكم الناقل عن الأصل ن والعلة الناقلة عن الأصل معاً، ولذا مثلنا لهما بهما.
... ثم ذكر المؤلف رحمه الله أنه إذا تعارضت علتان احداهما حاظرة والأخرى مبيحة، أو علتان احداهما مسقطة للحد والأخرى موجبة له، أو علتان أحدهما موجبة للعتق والأخرى نافية له، فقد اختلف أهل العلم في ترجيح الحاظرة والمسقطة للحد، والموجبة للعتق على مقابلاتها، فرجح بذلك قوم احتياطياً للحظر ونفي الحد ن ولأن الخطأ في نفي هذه الأحكام أسهل من الخطأ في إثباتها، ومنع آخرون الترجيح بذلك من حيث أنهما
حكمان شرعيان فيستويان، ولأن سائر العلل لا ترجح بأحكامها فكذا

(1/391)

هنا. هكذا قال المؤلف.
... ثم ذكر أن كل هذه الترجيحات مع الاختلاف فيها ضعيفة.
قال مقيده عفا الله عنه:
... الذي يظهر لي أن العلة الحاظرة مع غير الحاظرة، كالنص الحاظر مع غيره إلى آخره فالأظهر اجراء العلل في الترجيح بما ذكره مجرى أحكامها، لأن الجميع أدلة، والأظهر عندي تقديم الحاظر على المبيح ن لأن ترك مباح أهون من ارتكاب حرام.
وتقديم المقتضية لنفي الحد لأن الخلاف شبهة والحدود تدراً بالشبهات كما عليه جماعة من الأصوليين ما لم يقم مرجح آخر أقوى يترجح به جانب الحد، وأن الموجبة للحرية أرجح لشدة تشوف الشارع للحرية، وترغيبه فيها ما لم يقم مرجح آخر أقوى يترجح به جانب الرق.
... ثم ذكر المؤلف أنه إن تعارضت علتان احداهما أخف حكماً أن قوماً رجحوا التي هي اخف حكماً والأخرى حكماً أن قوماً رجحوا التي هي أخف حكماً لأن الشريعة خفيفة مرفوع فيها الحرج، وأنه قال آخرون بالعكس لأن الحق ثقيل.
قال مقيدة عفا الله عنه:
... لا يمكن الحكم مطلقاً في هذه المسألة لأن التخفيف يكون ارجح تارة، والتثقيل يكون أرجح أخرى ومما يوضح ذلك أن الله تعالى قال: " ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها، ولا خلاف أنه تارة ينسخ الأثقل بالأخف لأن الأخف خير في ذلك المحل، وتارة ينسخ الأخف بالأثقل لأن الأثقل خير في ذلك المحل كم أوضحناه في النسخ.

(1/392)

.. ثم ذكر المؤلف أنه إن كانت علتان احداهما حكم شرعي، والآخر وصف حسي ككونه مسكراً أو قوتاً أن القاضي اختار ترجيح الحسية، وأن أبا الخطاب مال إلى ترجيح الحكمية، وذكر ما رجح به كل منهما قوله: " وقد تركنا ذكره لعدم اتجاه شيء منه عندنا ".
... ثم قال المؤلف: وقيل هذا فله ترجيح ضعيف. هـ. وقد صدق من قال ذلك والله أعلم. والمالكية ومن وافقهم يرجحون العلة التي هي وصف حسي على التي هي حكم شرعي.
... ووجه ترجيحهم لها أنها ألزم للمحل منها، ولا يخفى عدم ظهوره كما ترى.
... ثم ذكر المؤلف عن أبي الخطاب أنه ذكر ترجيح العلة التي هي أقل أوصافاً على التي هي اكثر أوصافاً ووجه ذلك بمشابهتهما العلة العقلية، وبأن ذلك أجرى على الأصول. هـ. ولا يخفى ضعف هذا التوجيه أيضاً ووجه المالكية، ومن وافقهم ترجيح العلة التي هي أقل أوصافاً على التي هي أكثر أوصافاً بأن تطرق البطلان أقل في التي هي أقل أوصافاً لأن المركب يسري إليه البطلان ببطلان كل واحد من أوصافه، فاحتمال البطلان في كثيرة الأوصاف أكثر منه في قليلة الأوصاف.
ويفهم منه أن غير المركبة أعني العلة التي هي وصف واحد تقدم على المركبة من وصفين فأكثر على ما ذكرناه لأن تطرق الخلل للمتعدد أقوى احتمالاً من تطرقه لغير المتعدد، كما كان أقوى احتمالا في الأكثر أوصافاً من الأقل أوصافاً.
... وقال بعضهم: أن العلة التي هي أكثر أوصافاً مقدمة على العلة التي هي أقل أوصافاً لأن كثرة أوصاف العلة الجامعة بين الفرع والأصل تدل

(1/393)

على كثرة الشبه بينهما، وقد قدمنا الكلام في القياس على العلة المركبة وغيرها.
... ثم ذكر عن أبي الخطاب أنه ذكر ترجيح العلة بكثرة فروعها وعمومها، قال: ثم اختار التسوية وان هذين لا يرجح بهما لأن العلتين سواء في افادتهما حكمهما وسلامتهما من الفساد، ومتى صحت لم يلتفت إلى كثرة فروعها ن ولا كثرة أوصافها.
... ومثال ترجيح التي هي أقل أوصافاً على التي هي أكثر أوصافاً ترجيح علة الحنفي والحنبلي في تحريم الربا في البر المركبة من أكثر من وصف وهي: الاقتيات والادخار، وغلبة العيش على خلاف في الوصف الأخير.
... ومثال الترجيح بكثرة فروعها الكيل أيضاً مع الاقتيات والادخار لأن الميكلات أكثر من المقتات المدخر، فالكيل تحته فروع كثيرة كالنورة، والأشنان، ونحو ذلك لم تدخل في الاقتيات والادخار فهو أكثر فروعاً.
... وأعلم أن الترجيح بكثرة الفروع مبني على ترجيح العلة المتعدية على القاصرة، فالمتعدية التي هي أكثر فروعاً. وعلى العكس بالعكس. وقد مثلنا سابقاً لتقديم المتعدية على القاصرة.
... ومن امثلته تعليل بعضهم منع الربا في النقدين بالوزن، فالوزن علة متعدية إلى غيرهما كالحديد والنحاس ن مع تعليل بعضهم منع الربا فيهما بالثمنية أو النقدية فهي قاصرة عليهما.
... وأعلم ان المؤلف ذكر عن أبي الخطاب أن العلة المتعدية ترجح على القاصرة، وهو المعروف عند الأصوليين. ثم قال: ومنع ذلك قوم لأن

(1/394)

الفروع لا تنبئ عن قوة في ذات العلة بل القاصرة أوفق للنص، والأول أولى، فان المتعدية متفق عليها والقاصرة مختلف فيها. هـ.
... ولا يخفي أن المؤلف قد قدم في القياس أن العلة القاصرة مردودة لا يصح التعليل بها أصلاً. واستدل لذلك بأمور كما جاء أوضحناه وبينا الصواب فيه، وما ذكرناه عن المؤلف أنه ذكر عن أبي الخطاب من ترجيح العلة بعمومها ن معناه أن العلة العامة في جميع أفراد أصلها أعني الشاملة لجميعها بوجودها في جميعها مقدمة على ما ليست كذلك.
... ومثل له بعضهم بتعليل الشافعي منع الربا في البر بالطعم مع تعليل الحنفي بالكيل. فالطعم موجود في جميع البر على كل حال من أحواله قليلاً كان أو كثيراً ن بخلاف الكيل، فلا يوجد في ملء كف من البر. فعلة الطعم عامة في جميع أفراد الأصل بخلاف علة الكيل. والقصد مطلق المثال لا مناقشة أدلة الأقوال.
... ثم ذكر عن أبي الخطاب ترجيح العلة المنتزعة من أصول على المنتزعة من أصل واحد لأن الأصول شواهد للصحة، وما كثرت شواهده كان أقوى في إثارة غلبة الظن. قصور كلامه هذا ظاهر.
... ومثل له بعضهم بقياس الوضوء في وجوب النية وعدم وجوبها، فان الذي يقول بعدم وجوب النية فيه يقيسه على وصف منتزع من أصل واحد وهو انه تنظيف لا تلتزم به النية كطهارة الخبث. وطهارة الخبث التي قاس عليها الوضوء أصل واحد، أما القائل بوجوب النية فيه فيقول: هو قربة فتجنب فيه النية كالصلاة والصوم والحج، ونحو ذلك من القرب، فهذه أصول كثيرة، وذلك أصل واحد ن ومثل له بعضهم بما ورد من تضمين الغاصب، وتضمين المستعير من الغاصب.
... ويستنبط من كل منهما أن علة الضمان وضع اليد على مال الغير،

(1/395)

وظاهره ولو لغير تملك، فهما أصلان يشهدان بأن علة ضمان مال الغير وضع اليد عليه ن ولو بغير تملك. قالوا فيرجع ذلك على ما قاله أبو حنيفة من كون العلة وضع اليد بقصد التملك، وإن صح استنباط ذلك من تضمين مستام السلعة.
... ثم ذكر عن أبي الخطاب أنه رجح العلة المضطردة المنعكسة على ما لا تنعكس. قال: لأن الطرد والعكس دليل على الصحة ابتداء لما فيه من غلبة الظن فلا أقل من أن يصلح للترجيح.
قال مقيده عفا الله عنه:
... وقد أوضحنا فيما مضى أن الطرد في اصطلاح الأصوليين هو ملازمة العلة والحكم في الثبوت. وقضيته: كلما وجدت العلة وجد الحكم وإن وجدت العلة بدون الحكم هو المسمى بالنقض، وقد قدمنا الكلام عليه مستوفي، وهل هو قادح أو تخصيص للعلة، وأن العكس هو الملازمة في الانتفاء، وقضيته: كلما انتفت العلة انتفى الحكم.
... واختلفت في القدح بعدم الانعكاس. والصواب أنه يقدح عناد من يمنع تعدد العلل أما مع تجويز تعدد العلة فلا يقدح تخلف العكس قولاًُ واحداً. وقد علمت مما قدمناه أن العلة فلا يقدح تخلف العكس قولاً واحداً. وقد علمت مما قدمنا أن العلة المنصوصة تعدد بلا خلاف " ولا يقدح فيها تخلف العكس إجماعاً " فلو قلت: البول علة لنقض الوضوء وهو معدوم من هذا الشخص، مع أن وضوءه منتقض قلنا لثبوت نقض وضوئه بعلة أخرى غير البول، كالغائط، والنوم، والتقبيل، وكما لو قلت: الجماع علة لوجوب الغسل وهو منتف عن هذه المرأة مع
أن الغسل واجب عليها، فأنا نقول: لثبوته بعلة أخرى وهي انقطاع دم الحيض عنها، وهكذا.
... أما العلل المستنبطة فهي التي اختلف في جواز تعددها، فعلى القول بجواز تعددها

(1/396)

فتختلف العكس ليس بقادح لأنه قد تنتفي العلة ويثبت الحكم بأخرى.
... أما على القول بمنع تعددها فتخلف العكس قادح ما لم يرد نص ببقاء الحكم مع تخلف العلة كالرمل في الأشواط الثلاثة الأول في طواف القدوم، فعلته واحدة وهي أن يعتقد المشركون أن النبي صلى الله عليه وسلم وأصحابه أقوياء، وأنهم لم تنهكهم حمى يثرب وقد زالت علة هذا الحكم مع بقائه.
فتخلف العكس هنا ليس بقادح، لأن الدليل ورد ببقاء الحكم المذكور مع زوال علته لأنه صلى الله عليه وسلم رمل في حجة الوداع بعد زوال علة الرمل التي فعل من أجلها وإلى هذا أشار في مراقي السعود بقوله في القوادح:
... ... وعدم العكس مع اتحاد ... ... يقدح دون النص بالتمادي
... فإذا علمت ذلك فمثال المضطردة المنعكسة الاسكار للتحريم. ومثال غير المضطردة العلة التي ورد عليها نقض، وقد قدمنا أمثلة ذلك مستوفاة.
ومثال غير المنعكسة الكيل بالنسبة إلى ملء كف من البر عند من يقول أن الربا حرام فيه مع أن الكيل منتف عنه لقلته فقد انتفت علة الربا وبقي حكم الربا على هذا والقصد المثال لا مناقشة أدلة الأقوال.
... والمعروف عند أهل الأصول أن المضطردة المنعكسة مقدمة على المضطردة، والمضطردة مقدمة على المنعكسة، وإليه أشار في المراقي في ترجيح العلل بقوله:
... ... وذات الانعكاس واضطراد ... فذات الآخر بلا عناد
... ثم ذكر المؤلف عن أبي الخطاب أنه رجح ما كانت عليه وصفاً على ما كانت علته اسماً بأنه متفق على الوصف مختلف في الاسم فالمتفق عليه

(1/397)

أقوى، مثال التعليل بالوصف تعليل الربا في البر بالطعم أو الكيل، ومثال التعليل بالاسم تعليله فيه يكون براً. وتعليله في الذهب بكونه موزوناً تعليل بالوصف، وتعليله بكونه ذهباً تعليل بالاسم ن والوصف مقدم على الاسم، وهذا راجع في الحقيقة إلى مسألة تعدي العلة وقصورها والله تعالى أعلم.
... ثم ذكر عن أبي الخطاب أنه رجح ما كانت علته إثباتاً على التعليل بالنفي لهذا المعنى أيضاً، والظاهر أن مراده بهذا المعنى أن التعليل بالإثبات متفق عليه وبالنفي مختلف فيه، وليس ذلك على إطلاقه، لأن تعليل النفي بالنفي لا خلاف فيه إنما الخلاف في تعليل الإثبات بالنفي كما تقدم، ولا يبعد ترجيح تعليل الإثبات على النفي مطلقاً من حيث أن الموجود أولى من المعدوم في الجملة والله تعالى اعلم.
... ثم ذكر عن أبي الخطاب أنه رجح العلة المردودة إلى أصل قاس الشارع عليه كقياس الحج على الدين في أنه لا يسقط بالموت فهو أولى من قياسهم له على الصلاة لتشبيه النبي صلى الله عليه وسلم له بالدين. وإيضاحه أن الإنسان إذا مات ولم يحج حجة الإسلام وقد ترك مالاً فقد قال بعض أهل العلم يجب أن يحج عنه ماله لأن الحج دين في ذمته فيجب قضاؤه عنه بعد الموت كسائر ديونه، فقاسوا الحج على دين الآدمي بجامع أنه مطالب بالجميع ويسقط عنه بالأداء في الجميع، وينتفع بالقضاء في الجميع.
وقال بعض أهل العلم: لا يلزم الحج عنه ماله إن لم يوصِ به لأن الحج عبادة بدنية فتسقط المطالبة بها بالموت قياساً على الصلاة، فيرجع القياس الأول بأنه وردت أحاديث متعددة بأن النبي صلى الله عليه وسلم سئل عن الحج عن الميت فشبهه بالدين وقال: أرأيت لو كان على املك دين فقضيته عنها أكان ينفعها؟ قالت: نعم. قال فدين الله أحق بالقضاء.

(1/398)

.. والحاصل أن القياس الأول يترجح بأن علته جمع بها النبي صلى الله عليه وسلم بين ذلك الأصل والفرع فصارت مردودة إلى أصل قاس الشارع عليه كما مثلنا.
... ثم قال المؤلف رحمه الله: ومتى كان أصل إحدى العلتين متفقاً عليه والآخر مختلفاً فيه كانت المتفق على أصلها أولى، فان قوة الأصل تؤكد قوة العلة، وكذلك ترجح كل علة قوى أصلها، مثل أن يكون أحدهما بخبر متواتر، والآخر بآحاد، أو أحدهما ثابت بروايات كثيرة، والآخر برواية واحدة، أو أحدهما بنص والآخر صريح، والآخر بتقدير أو اضمار.
... وحاصل كلامه من أن العلة ترجح بقوة حكمها فإذا تعارضت علتان وكان ما يثبت به حكم احداهما أقوى مما يثبت به حكم الأخرى، فان قوة حكمها مرجحة لها لأن قوة الأصل تؤكد قوة العلة. هكذا قال.
... والأسباب التي تقوي أحد الحكمين على الآخر كثيرة، منها: أن يكون أحد الحكمين منصوصاً. والآخر مستنبطاً، فعلة المنصوص تقدم على علة المستنبط، كما لو قال أحد المجتهدين الأرز يمنع فيه الربا قياساً على الذرة بجامع الاقتيات والادخار.
فترجع العلة الأولى لأن أصلها وهو البر منصوص على تحريم الربا فيه، بخلاف الذرة التي هي الأصل في القياس في الآخر فتحريم الربا فيها مستنبط لا منصوص، ويمثل لهذا أيضاً بما إذا كان أحد الأصليين متفقاً على حكمه والآخر مختلفاً فيه فان تحريم الربا في البر مجمع عليه، وتحريمه في الذرة خالف فيه الظاهرية.
ومنها أن يشهد لحكمها أصلان كما قدمنا في ضمان الغاصب والمستعير منه، بمطلق وضع اليد، مع قول القائل أنه لا بد من وضع اليد من قصد التملك، ومراده بمحتمل النسخ النص، وبما

(1/399)

لا يحتمله الإجماع لأنه لا ينسخ، وقدم قوم العلة التي مستند حكمها النص على النبي مستند حكمها الإجماع لأن الإجماع فرع النص لأنه مستنده.
... وقول المؤلف: أو يكون أحدهما أصلاً بنفسه والآخر أصلاً لآخر فيه تعقيد، والظاهر أن مراده المثال الذي ذكرناه في قياس الأرز على البر وقياسه على الذرة لأن البر أصل بنفسه والذرة ليست أصلاً مستقلاً. وإنما هي أصل بالنسبة إلى إلحاقها بالبر، فتكون فرعاً بالنسبة إلى البر، وأصلاً آخر بالنسبة إلى الأرز في المثال المذكور.
وقد قدمنا أن مثل هذا لا يجوز عنده، وأن الصحيح جوازه، فلعله مشى أولاً على منعه، وثانياً على جوازه، كما صنع في العلة القاصرة، فإنه أولاً ذكر منع التعليل بها وأخيراً ذكر جوازه والله تعالى أعلم.
... وقول المؤلف: أو يكون أحدهما اتفق على تعليله، والآخر اختلف فيه، يمكن أن يمثل له بما لو قال أحدهما ينبغي إزالة النجاسة عن المكان قياساً على إزالتها عن بدن الإنسان، وقال الآخر: ينبغي إزالة النجاسة عن المكان قياساً على غسل الإناء الذي ولغ فيه الكلب، فإن إزالة ما أصابه من نجاسة لعاب الكلب، ومالك
مثلا يقول لعاب الكلب طاهر وغسل الإناء من ولوغه تعبدي وليس معللا أصلاً، إذ لو كان معللاً لما احتاج إلى سبع كغسل سائر النجاسات، ولأن لعاب الكلب عنده طاهر بدليل قوله تعالى: " فكلوا مما أمسكن عليكم " ولم يرد أمر بغسل ما مسه لعاب الكلب، وتأخير البيان عن وقت الحاجة لا يجوز.
... وقول المؤلف: أو يكون أحدهما مفيداً للنفي الأصلي.. الخ.. تقدم إيضاحه.

(1/400)

.. وقوله: وترجح العلة المؤثرة على الملائمة، والملائمة على الغريبة، قد قدمنا إيضاح المؤثر والملائم والغريب عند المؤلف. أما عند غير المؤلف فالغريب لا يصح التعليل به أصلاً فلا مدخل له في الترجيح كما تقدم.
... وقوله: وترجح المناسبة على الشبهية لأنه أقوى في تغليب الظن، قد قدمنا إيضاح المناسب وأنواعه، والشبه وأنواعه فراجعه إن شئت والله أعلم.
... وهنا انتهى كتاب روضة المنظر.


تنبيهات: -، أ- الترجيح بين الإجماعات والأقيسة والحدود، ب- الترجيح بين المرجحات، ملحق لمبحث القياس - مذكرة في أصول الفقه

مذكرة في أصول الفقه

تنبيهات: -
... الأول: لم يتعرض المؤلف للترجيح بين الإجماعات والأقيسة والحدود، أعني التعاريف مع أن كل ذلك مذكور في كتب الأصول.
... الثاني: أعلم أنه قد يكون الترجيح بين المرجحات، وهو باب واسع لا تمكن الاحاطة به، ومن أمثلته: ترجيح حديث ميمونة في أنه صلى الله عليه وسلم تزوجها وهما حلال بأنها صاحبة القصة وحديث أبي رافع بأنه مباشر، على حديث ابن عباس بأنه تزوجها وهو محرم ن مع ترجيح حديث ابن عباس بأنه اتفق عليه الشيخان. وحديث ميمونة عند مسلم فقط، وحديث أبي رافع عند الترمذي فيلزم الترجيح بين هذين المرجحين مثلا. فنقول: سلمنا ترجيح الشيخين من جهة السند، فلنفرض بأنا جازمون بأن ابن عباس قال ذلك.
وجزمنا بأنه قاله هو غاية الترجيح بكونه في الصحيحين. فيكون الطرف الآخر راجحاً بأن ميمونة وأبا رافع أعلم بنفس الواقعة من ابن عباس لأن لهما من الملابسة للواقعة ما ليس له لأنها صاحبتها وهو مباشرها مع أنهما بالغان وقت التحمل وهو ليس كذلك.

(1/401)

وقد خلت مرجحات فاعتبر ... وأعلم بأن كلها لا ينحصر
قطب رحاها قوة المظنة ... فهي لدى تعارض مئنة
... وقال صاحب الضياء اللامع في المرجحات. ومن رام هذه الأجناس بضابط فقد رام شططاً لا تتسع له قوة البشر.
... الرابع: أعلم أنه جرت عادة الأصوليين بعقد باب يسمونه (كتاب الاستدلال) ومرادهم بالاستدلال هو ما لم يدل عليه دليل من كتاب ولا سنة، ولا إجماع ولا قياس ومسائل كتاب الاستدلال كثيرة، ذكر المؤلف منها مسائل متفرقة كالاستحسان والاستصحاب والمصالح المرسلة وقول الصحابي: وشرع من قبلنا، وترك منها أموراً كثيرة لم يذكرها.
كاجماع أهل المدينة عند من يحتج به واجماع العشرة واجماع الخلفاء الأربعة عند من يحتج بذلك واجماع أهل الكوفة عند من يحتج به وكالقياس المنطقي بنوعيه أعني القياس الاقتراني والاستثنائي الذي هو الشرطي المتصل والمنفصل، والاستقراء وقياس العكس، وسد الذرائع إلى المحرمات، وفتحها إلى الواجبات، والعوائد، والأخذ بأخف الضررين، وفقد الشرط، ووجود المانع، ووجود المقتضي، وانتفاء مدرك الحكم أي دليله الذي يدرك به خلافاً للأكثر في الأخير.
ونحو ذلك من مسائل الاستدلال وبعضها فيه الخلاف، والعلم عند الله وصلى الله على نبينا محمد وآله وصحبه وسلم.
... ... ... ... ... ... أملاه الشيخ محمد الأمين الشنقيطي
... ... ... ... ... مدرس المادة بالجامعة الإسلامية بالمدينة المنورة

(1/402)

ملحق لمبحث القياس
... كنت قد سجلته من دروس فضيلة الوالد الشيخ محمد الأمين الشنقيطي حفظه الله في المسجد النبوي في رمضان عام 1389هـ في التفسير عند قوله تعالى: (ما منعك ألا تسجد إذ أمرتك) ناقش فيه فضيلته إثبات القياس على منكريه، وأورد أقسام القياس وأمثلته العديدة مما لا يتسع له محله من الكتاب المقرر
ولا يستغني عنه طالب لإيضاحه، وشموله.
... وقد نقل عن المسجل وصحح على فضيلته وعرض على سماحة رئيس الجامعة فارتأى حفظه الله طبعه مع هذه المذكرة تعميماً للفائدة.
... ... ... ... ... ... ... ... ... عطية

(1/403)

.. يقول الله جل وعلا: " قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين " تقدم الكلام فيما قبل على قوله تعالى: " ما منعك ألا تسجد إذ أمرتك ".
... وقوله جل وعلا حكاية عن إبليس: قال أنا خير منه. كان الله لما سأل إبليس وهو عالم لأنه جل وعلا أعلم بالموجب الذي بسببه امتنع إبليس من السجود قال له: ما منعك ألا تسجد إذ أمرتك، وهو أعلم. فأجاب إبليس عليه لعائن الله بما كان يضمره من الكبر وكأنه اعترض على ربه وواجه ربه جل وعلا بأن تكليفه إياه أمر لا ينبغي ولا يصلح وخطأ ربه جل وعلا سبحانه وتعالى عن ذلك علواً كبيراً وجعل ذريعة له ومبرراً في زعمه الباطل لعد السجود قال: أنا خير منه كيف تأمرني أن أسجد لآدم وأنا أفضل من آدم والفاضل ليس من المعقول أن
يؤمر بالسجود للمفضول فهذا التكليف ليس واقعاً موقعه. هذا قول اللعين لعنه الله أنا خير منه. خير تستعمل استعمالين:
(أ) تستعمل اسماً للخير الذي هو ضد الشر وكثيراً ما تستعمل في المال كقوله: إن ترك خيراً أي مالاً. (ب) وتستعمل صيغة تفضيل وهو المراد هنا فقوله أنا خير منه أصله أنا أخير منه أي أكثر خيراً منه لفضل عنصري على عنصره ولفظه: خير وشر جعلتهما العرب صيغتي تفضيل وحذفت همزتها لكثرة الاستعمال كما قال ابن مالك في الكافية (وغالباً أغناهموا خير وشر، عن قولهم أخير منه واشر) .

(1/405)

.. قال إبليس اللعين أنا خير من آدم والذي هو فاضل والذي هو أكثر فضلاً وخيراً لا ينبغي أن يهضم ويؤمر بالسجود لمن هو دونه وهذا التكليف ليس واقعاً موقعه، ولذا لا أمتثله فتكبر وتجبر وجعل تكليف ربه له واقعاً غير موقعه فباء بالخيبة والخسران نعوذ بالله جل وعلا. قال إبليس أنا خير من آدم. ثم بين سبب الخيرية وقال: خلقتني من نار يعني أن عنصري اشرف من عنصره لأن النار في زعمه أشرف من الطين لأن النار مضيئة نيرة طبيعتها الارتفاع خفيفة غير كثيفة، وأن الطين منسفل كثيف مظلم ليس بمرتفع. هذا قوله في زعمه.
وزعم أن الفرع تابع لعنصره في الفضل فقاس نفسه على عنصره الذي هو النار وقاس آدم على عنصره الذي هو الطين واستنتج من ذلك أنه خير من آدم لأن عنصره في زعمه خير من عنصره الذي هو السجود لآدم.
... وأول من قاس قياساً فاسداً ورد فيه نصوص الله وأوامره ونواهيه هو إبليس اللعين فكل من رد نصوص الشرع الواضحة الصريحة الواضحة بقياسات باطلة عنادا وتكبرا فإمه إبليس لأنه أول من رد النصوص الصريحة بالمقاييس الكاذبة وقياس إبليس هذا باطل من جهات عديدة:
... الأول: منها أنه مخالف لنص أمر رب العالمين لأن الله يقول: أسجدوا لآدم، وكل قياس خالف أمر الله الصريح فهو قياس باطل باطل. وقد تقرر في علم الأصول أن كل قياس خالف نصاً من كتاب أو سنة فهو باطل ويقدح فبه بالقادح المسمى فساد الاعتبار ومخالفة القياس للنص تسمى فساد الاعتبار وتدل على بطلان القياس فهذا وجه من أوجه بطلانه لأنه مخالف للنص الصريح ولا إلحاق ولا قياس مع وجود النصوص الصريحة.
... الثاني: أن إبليس كاذب في أن النار خير من الطين بل الطين خير من

(1/406)

النار لأن طبيعة الطين الرزانة والتؤدة والاصلاح والجمع تودعه الحبة فيعطيها سنبلة وتودعه النواة فيعطيكها نخلة وإذا نظرت إلى البساتين المغروسة في طين طيب ورايت ما فيها من أنواع الثمار الجنية والروائح والأزهار والثمار عرفت قيمة الطين. أما النار فطبيعتها الطيش والخفة يطير الشرر من هنا فيحرق ما هناك ثم يطير الشرر من هناك فيحرق ما وراءه والذي طبيعته الطيش والخفة والافساد والتفريق لا يكون خيراً من الذي طبيعته التؤدة والجمع والإصلاح تودعه الحبة فيعطيها سنبلة
وتودعه النواة فيعطيها نخلة. فالطين خير من النار بأضعاف وذلك غلب على إبليس عنصره وهو الطيش والخفة فطاش وتمرد على ربه وخسر الخسران الأبدي وغلب على آدم عنصره الطيني لما وقع في الزلة رجع إلى السكينة والتؤدة والتواضع والاستغفار لربه حتى غفر له.
... الثالث: أنا لو سلمنا تسليماً جدلياً أن النار خير من الطين فشرف الأصل لا يدل على شرف الفرع، فكم من أصل شريف وفرعه وضيع وكم من أصل وضيع وفرعه رفيع.
... وأعلم أن العلماء في هذا المحل يعيبون القياس ويذمون الرأي ويقولون إن من قاس فقد اتبع إبليس لأنه أول من رد النصوص بالقياس. وعن ابن سيرين رحمه الله: (ما عبدت الشمس غلا بالمقاييس) ويذكرون في كلام السلف ذم الرأي والقياس.
... ومن أشنع من يحمل على المجتهدين في القياس الظاهرية وبالأخص أبو محمد ابن حزم عفا الله عنا وعنه فإنه حمل على أئمة الهدى رحمهم الله

(1/407)

وشنع عليهم تشنيعاً عظيماً وسخر بهم سخرية لا تليق به ولا بهم، وجزم بأن كل من اجتهد في شيء لم يكن منصوصاً عن الله أو سنة نبيه فإنه ضال وأنه مشرع وحمل
على الأئمة وسخر من قياساتهم وجاء بقياسات كثيرة للأئمة وسفهها وسخر من أهلها فتارة يسخر من أبي حنيفة رحمه الله وتارة من مالك وتارة من أحمد وتارة من الشافعي لم يسلم منه أحد منهم في قياساتهم. ومن عرف الحق عرف أن الأئمة رحمهم الله أنهم أولى بالصواب من ابن حزم وأن ما شنع عليهم هم أولى بالصواب منه فيه وأنه هو حمل عليهم وهم أولى بالخير منه وأعلم بالدين منه وأعمق فهماً لنصوص الكتاب والسنة منه وهذا باب كثير.
فابن حزم يقول لا يجوز اجتهاد كائناً ما كان ولا يجوز أن يتكلم في حكم إلا بنص من كتاب أو سنة أما من جاء بشيء لم يكن منصوصاً في الكتاب ولا السنة فهو مشرع ضال، ويزعم أم ما ألحقه الأئمة من الأحكام المسكوت عنها واستنبطوها من المنطوقات أن كل ذلك ضلال ويستدل بعشرات الآيات إن لم تكن مئات الآيات فلا تقل عن عشرات
الآيات يقول "الله قال اتبعوا ما أنزل اليكم من ربكم ولا تتبعوا من دونه أولياء " والمقاييس لم تنزل علينا من ربنا، ويقول " قل ان ضللت فانما أضل على نفسي وان اهتديت فيما يوحى إلى ربي فجعل الهدى بخصوص الوحي لا بخصوص المقاييس. ويقول "وأن أحكم بينهم بما أنزل الله " والمقاييس لم تكن مما أنزل الله ويقول " ومن لم يحكم بما أنزل الله فأولئك هم الكافرون فأولئك هم الظالمون فأولئك هم الفاسقون" والقياس لم يكن مما أنزل الله ويأتي بنحو هذا من الآيات في شيء كثير جداً.
ويقول ان القياس لا يفيد الا الظن والله يقول "ان الظن لا يغني من الحق شيئاً " وفي الحديث:

(1/408)

اياكم والظن فان الظن أكذب الحديث. ويقول: ان كل مالم يأت بنص من كتاب أو سنة لا يجوز البحث عنه.
ويقول ان الله حرم أشياء وأحل أشياء وسكت عن أشياء لا نسياناً رحمة بكم فلا تسألوا عنها، وبحديث ما سكت الله عنه فهو عفو.
ويقول ان مالم يأت في كتاب ولا سنة فالبحث عنه حرام وهو معفوا لا مؤاخذة فيه، وهو باطل من جهات كثيرة، منها أن ما يسكت عنه الوحي منه ما يمكن أن يكون عفواً كما قال فنحن مثلاً وجب علينا صوم شهر واحد وهو رمضان وسكت الوحي عن وجوب شهر آخر فلم يجب علينا الا هذا، وأن ما سكت عنه فهو عفو ووجبت علينا الصلوات وغيرها لم يجب علينا وان كان النبي - صلى الله عليه وسلم - في حديث ضمام بن ثعلبة قال: لا لما قال له الأعرابي ضمام هل على غيرها، قال لا الا ان تطوع أما أنه توجد أشياء لا يمكن أن تكون عفواً ولابد من
النظر فيها والاجتهاد ومن نظر إلى جمود ابن حزم علم أنه على غير هدى وان الهدى مع الأئمة رحمهم الله، والذي يجب اعتقاده في الأئمة رحمهم الله كالامام مالك وأبي حنيفة رحمهم الله والامام أحمد والشافعي رحمة الله على الجميع أن ما اجتهدوا فيه أكثره أصابوا فيه فلهم أجر اجتهادهم وأجر اصابتهم وأنه لا يخلو أحد من خطأ فلابد أن يكون بعضهم أخطأ في بعض ما اجتهد فيه فما أخطأوا فيه فهم مأجورون باجتهادهم معذورون في خطأهم رحمهم الله والصحابة كانوا يجتهدون كما كان يجتهد الأئمة رحمهم الله وسنلم بأطراف من هذا لأن هذا
باب واسع لو تتبعناه لمكثنا فيه زمناً طويلاً ولكن نلم بالمامات بقدر الكفاية.
أولاً: ليعلم السامعون أن ما كل ما سكت عنه الوحي يمكن أن يكون عفواً بل الوحي يسكت عن أشياء ولابد البتة من حلها ومن أمثلة ذلك مسألة العول.

(1/409)

فكما قال الفرضيون ان أول عول نزل في زمن عمر بن الخطاب رضي الله عنه ماتت امرأة وتركت زوجها وأختيها فجاء زوجها وأختاها إلى أمير المؤمنين عمر رضي الله عنه، فقال الزوج: يا أمير المؤمنين هذه تركة زوجتي ولم تترك ولداً والله يقول في محكم كتابه: " ولكم نصف ما ترك أزواجكم ان لم يكن لهن ولد
" فهذه زوجتي ولم يكن لها ولد فلي نصف ميراثها بهذه الآية ولا أتنازل عن نصف الميراث بدانق، فقالت الأختان: ياأمير المؤمنين هذه تركة أختنا ونحن اثنتان والله يقول: " فان كانتا اثنتين فلهما الثلثان مما ترك " والله لا نقبل النقص عن الثلثين بدانق، فقال عمر رضي الله عنه: ويلك يا عمر والله ان أعطيت الزوج النصف لم يبق للأختين ثلثان، وان أعطيت الثلثين للأختين لم يبق للزوج النصف ونقول يا ابن حزم كيف تسكت عن هذا ويكون هذا عفواً والوحي سكت عن هذا ولم يبين أي النصين ماذا نفعل فيهما فهذا لا يمكن أن يكون
عفواً ولابد من حل فلا نقول لهم تهارشوا على التركة تهارش الحمر أو ننزعها من واحد إلى الآخر فلابد من الحاق المسكوت عنه بالمنطوق به وحل مقعول بالاجتهاد فجمع عمر رضي الله عنه الصحابة وأسف كل الأسف أنه لم يسأل رسول الله - صلى الله عليه وسلم - عن العول لمثل هذا، فقال له العباس بن عبد المطلب رضي الله عنه: ياأمير المؤمنين أرأيت هذه المرأة لو كانت تطالب بسبعة دنانير ديناً وتركت ستة دنانير فقط ماذا كنت فاعلاً؟ قال: اجعل الدنانير الستة سبعة أنصباء وأعطي لكل واحد من أصحاب الدنانير نصيباً من السبعة قال
كذلك فافعل، أصل فريضتها من ستة لأن فيها نصف الزوج يخرج من اثنين وثلثا الأختين يخرجان من ثلاثة مخرج النصف ومخرج الثلث متبايناً فنضرب إثنين في ثلاثة بستة ثم نجعل نقطة زائدة وهي المسمى بالعول فهي فريضة عائلة بسدسها إلى سبعة فجعل تركة المرأة سبعة أنصباء، وقال

(1/410)

للزوج حفك نصف الستة وهي الثلاثة فخذ الثلاثة من سبعة، وبقي من السبعة أربعة فقال للأختين لكما الثلثان من الستة وهما أربعة فخذاها من سبعة، فصار النقص على كل واحد من الوارثين ولم يضيع نصاً من نصوص القرآن الكريم.
وكان ابن حزم في هذه المسألة يخطئ جميع الصحابة.
ويقول ابن العباس وعامة الصحابة على غلط وان هذا الفعل الذي فعلوا لا يجوز وأن الحق مع ابن عباس وحده الذي خالف عامة الصحابة في العول. وقال الذي نعلم ان الله لم يجعل في شيء واحد نصفاً وثلثين، فرأي ابن عباس أن ننظر في الورثة اذا كان أحدهما أقوى سبباً نقدمه ونكمل له نصيبه ونجعل النقص على الأضعف، فابن عباس في مثل هذا يقول ابن الزوج يعطى نصفاً كاملاً لأن الزوج لا يحجبه الأبوان ولا يحجبه الأولاد بخلاف الأختين لأنهما أضعف سبباً منه لأنهما يحجبهما الأولاد
ويحجبهما الأب ونعطي للأختين نصفاً وهذا تلاعب بكتاب الله، الله يقول:" فان كانتا اثنتين فلهما الثلثان " وهو يقول فلهما النصف فهذا عمل بما يناقض القرآن مع أن ابن حزم ورأي ابن عباس يقضي عليه وتبطله المسألة المعروفة عند الفرضيين بالمنبرية وانما سميت المنبرية لأن أمير المؤمنين علي بن أبي طالب رضي الله عنه وأرضاه أفتى فيها وهو على المنبر أثناء خطبته لأنه افتتح خطبته على المنبر وقال: الحمد لله الذي يجزي كل نفس بما تسعى واليه المآب والرجعي، فسمع قائلاً يقول: ما تقولون فيمن هلك عن زوجة وأبوين
وابنتين؟ فقال علي رضي الله عنه: صار ثمنها تسعاً، ومضى في خطبته.
وقوله: صار ثمنها تسعاً لأن هذه الفريضة فيها ابنتان وأبوان وزوجة، الابنتان لهما الثلثان والأبوان لكل واحد منهما السدس وذلك يستغرق جميع التركة لهما الثلثان والأبوان لكل واحد منهما السدس وذلك يستغرق جميع التركة لأن السدسين بثلث وتبقى الزوجة تعول لها بالثمن والفريضة من أربعة وعشرين وثمنها ثلاثة يعال فيها بثمن الزوجة وثمن الأربعة والعشرين ثلاثة واذا ضم الثمن الذي عالت به الفريضة

(1/411)

إلى اصل الفريضة أي اذا ضم الثمن الذي هو ثلاثة فريضة
الزوجة إلى الأربعة والعشرين التي هي أصل الفريضة صارت سبعة وعشرين. والثلاثة من السبعة والعشرين تسعها ومن الأربعة والعشرين ثمنها، فهذه لو قلنا لابن حزم أيهما يحجب هل الابنتان يحجبان لا والله، هل الأبوان يحجبان لا والله هل الزوجة تحجب لا والله ليس فيهم من يحجبه أحد وكلهم أهل فروض منصوصة في كتاب الله ولا يحجب أحد منهم أبداً فبهذا يبطل قوله ان من هو أضعف سبباً فانه يحجب ويقدم عليه غيره.
ثم لتعلموا أن الحقيقة الفاصلة في هذا أنه ورد عن السلف من الصحابة ومن بعدهم كثير من الآثار المستفيضة في ذم الرأي والقياس. وأجمع الصحابة والتابعون على العمل بالقياس واستنباطه ما سكت عنه مما نطق به الوحي، هذا أمر لا نزاع فيه. فمن جمد على النصوص ولم يلحق المسكوت عنه بالمنطوق به فقد ضل وأضل.
ومن هذا النوع ما أجمع عليه جميع المسلمين حتى سلف ابن حزم وهو داوود بن علي الظاهري كان لا ينكر القياس المعروف الذي يسميه الشافعي القياس في معنى الأصل ويقول له القياس الجلي وهو المعروف عند الفقهاء بالقياس الجلي والغاء الفارق ويسمى نفي الفارق وهو نوع من تنفيح المناط، فقد أجمع جميع المسلمين على أن المسكوت عنه فيه يلحق بالمنطوق وان قول ابن حزم: انه مسكوت عنه لم يتعرض له أنه كذب محض وافتراء على الشرع وأن الشرع لم يسكت عنه، وقوله تعالى:" فلا تقل لهما أف " يقول ابن حزم ان هذه الآية، ناطقة بالنهي
عن التأفيف ولكنها ساكتة عن حكم الضرب،ونحن نقول: لا والله لما نهى عن التأفيف وهو أخف الأذى فقد دلت هذه الآية من باب أولى على أن ضرب الوالدين أشد حرمة وان الآية غير ساكتة عنها بل نبهت على الأكبر بما هو أصغر منه فلما نهت عن التأفيف وهو أقل أذية من الضرب لم تسكت عن الضرب وتقول: ان قوله تعالى:

(1/412)

" فمن يعمل مثقال ذرة خيراً يره ومن يعمل مثقال ذرة شراً يره " ان هذه الآية ليست ساكتة عن عمل مثقال جيل أحد فلا نقول نصت على الذرة وما فوق الذرة فهو مسكوت عنه فلا يؤخذ من الآية فهي ساكتة عنه بل نقول ان الآية
غير ساكتة عنه وان ذلك المسكوت (عنه) يلحق بذلك المنطوق.
وكذلك قوله: " وأشهدوا ذوي عدل منكم" من جاء بأربعة عدول لا نقول أربعة عدول مسكوت عنها بل نقول ان الآية التي نصت على قبول شهادة العدلين دالة على قبول شهادة أربعة عدول ونقول: ان قوله تعالى:"ان الذين يأكلون أموال اليتامى ظلماً " لا نقول كما يقول ابن حزم ساكنة عن احراق مال اليتيم واغراقه لأنها نصت على حرمة أكله فقط، بل نقول: ان الآية التي نهت عن أكله دلت على حرمة اغراقه واحراقه بالنار لأن الجميع اتلاف.
ومما يدل على أن ما يقوله ابن حزم لا يقول به عاقل ان ما ورد عن النبي - صلى الله عليه وسلم - من النهي عن البول في الماء الراكد يقول ابن حزم: لو بال في قارورة وصبها في الماء لم يكن هذا من المكروه لأن النبي لم ينه عن هذا وانما قال: لا يبولن أحدكم في الماء الراكد في الماء الدائم ثم يغتسل فيه ولم يقل لا يبولن أحدكم في اناء ثم يصبه فيه فهذا لا يعقل أيعقل أحد أن الشرع الكريم يمنع من أن يبول انسان بقطرات قليلة أقل من وزن ربع كيل ثم انه يجوز له أن يملأ عشرات التنكات بولاً يعد بمئات الكيلوات ثم يصبها في
الماء وان هذا جائز.
وأيضاً في الحديث: لا يقضين حكم بين أثنين وهو غضبان فألحق به الفقهاء اذ كان في حزن شديد مفرط يذهل عقله، أو فرح شديد مفرط يدهش عقله أو في عطش شديد مفرط يدهش عقله أو في جوع شديد

(1/413)

يدهش عقله، ونحو ذلك من مشوشات الفكر التي هي أعظم من الغضب فليس في المسلمين من يعقل أن يقال للقاضي أحكم بين الناس وأنت في غاية تشويش الفكر بالجوع والعطش المفرطين أو الحزن والسرور المفرطين، او الحقن والحقب المفرطين والحقن مدافعة البول والحقب مدافعة الغائط، والانسان اذا كان يدافع البول أو الغائط
مدافعة شديدة كان مشوش الفكر مشغول الخاطر لا يمكن أن يتعقل حجج الخصوم، ومثل هذا، لذا قال العلماء لا يجوز للقاضي أن يحكم وهو مشوش الفكر.
فنعلم أن قول ابن حزم: انهم جاؤوا بتشريع جديد أنه كذب وان حديث: لا يقضين حكم بين اثنين وهو عصيان يدل على أن من كان فكره مشوشاً تشويشاً أشد من الغضب أولى بالمنع من هذا الحكم، وكذلك نهيه - صلى الله عليه وسلم - عن التضحية بالشاة العوراء، لا نقول: ان العلماء لما نهوا عن التضحية بالشاة العمياء.
هذا مما لا يقوله عاقل وكذلك قال الله:" والذين يرمون المحصنات " ولم يصرح في الآية الا أن يكون القاذف ذكر والمقذوفة أنثى فلو قذفت أنثى ذكراً أو قذف لا مؤاخذة فيه لأن الله انما نص على قذف الذكور بالأناث لأنه قال:" والذين يرمون المحصنات " وما أراد ابن حزم هنا أن يدخل الجميع في عموم المحصنات فقال: المحصنات نعت للفروج،والذين يرمون الفروج المحصنات فيشمل الذكور والأناث يرد عليه أن المحصنات في القرآن لم تأت قط للفروج وانما جاءت للنساء وكيف يأتي ذلك في قوله: ان الذين يرمون المحصنات الغافلات المؤمنات،
وهل يمكن أن تكون الفروج غافلات مؤمنات. هذا مما لا يعقل.

(1/414)

وكذلك نص الله جل وعلا على أن المبتوتة اذا نكحت زوجاً غير زوجها الأول نص على أنها ان طلقها الزوج الأخير طلقها الأول ثلاث طلقات فصارت مبتوتة حراماً عليه الا بعد زوج ثم تزوجها زوج فدخل بها ثم طلقها هذا الزوج الأخير فانه يجوز للأول أن ينكحها لأنها حلت بنكاح الثاني، والله انما صرح في هذه السورة بنص واحد وهو أن يكون الزوج الذي حللها انما طلقها لأنه قال في تطليق الأول، فان طلقها فلا تحل له من بعد حتى تنكح زوجاً غيره.
ثم قال في تطليق الزوج الذي حللها، فان طلقها فلا جناح عليهما أي على الزوجة التي كانت حراماً والزوج الذي كانت حراماً عليه أن يتراجعا ان ظنا أن يقيما حدود الله، فنص على طلاق المحلل خاصة فان طلقها أرأيتم لو حللها وجامعها مائة مرة حتى حلت وكانت كماء المزن ثم مات قبل أن يطلقها أو فسخ حاكم عقدهما بموجب آخر كالاعسار بنفقة أو غير ذلك من أسباب الفسخ أيقول مسلم هذه لا تحل للأول لأن الله ما نص الا على قوله فان طلقها فان مات لم تحل لأن الموت ليس بطلاق، هذا مما لا يقوله عاقل. وأمثال ذلك كثيرة جداً.
فنحن نقول ان هذا الذي يقول ابن حزم ان الوحي سكت عنه، ان الوحي لم يسكت عنه وانما أشار إليه لتنبيهه ببعضه على بعضه فالغضب يدل على تشويش الفكر والمحصنات لا فرق بين المحصنات والمحصنين، وقوله فان طلقها لا فرق بين مالو طلقها أو مات عنها فبعد أن جامعها وفارقها تحل للأول سواء كان الفراق بالطلاق المنصوص في القرآن أو بسبب آخر كالموت والفسخ وهذا مما لا ينازع فيه عاقل وان نازع فيه ابن حزم ثم ان ابن حزم يسخر من الامام أبي الحنيفه رحمه الله لأن الامام أبا حنيفة رحمه الله يقول: ان التشهد الأخير يخرج
الانسان به من الصلاة بكل مناف للصلاة. وروي عنه: حتى أنه لو انتقض وضوءه فضرط انه خرج من الصلاة لأن الضراط مناف لها فجعل ابن حزم يسخر منه فيقول: ألا ترون قياس الضراط على السلام عليكم

(1/415)

قياساً فاسداً فليس في الدنيا قياس فاسد ويسخر من الامام مالك في مسائل كثيرة ويقول انه يقيس قياسات الألغاز لأن مالكاً رحمه الله جعل أقل الصداق ربع دينار أو ثلاثة دراهم خالصة قياساً على السرقة بجامع أن في كل واحد منهما استباحة عضو في الجملة لأن النكاح فيه استباحة الفرج بالوطئ والقطع فيه استباحة اليد بالقطع فابن حزم
يسخر من مالك ويقول هذه ألغاز ومحاجاة بعيدة من الشرع وتشريعات باطلة، وأمثال هذا منه كثيرة ونحن نضرب مثلاً فانه من أشد ما حمل به الأئمة رحمهم الله مسألة حديث تحريم ربا الفضل لأن النبي - صلى الله عليه وسلم - ثبت عنه في الأحاديث الصحيحة أنه قال: الذهب بالذهب والفضة بالفضة والبر بالبر والتمر بالتمر والملح بالملح مثلاً بمثل فمن زاد أو استزاد فقد أربى.
فابن حزم يقول: ليس في الدنيا يحرم فيه ربا الفضل الا هذا ويقول الدليل على أنهم مشرعون وان أقوالهم كلها كاذبة ان بعضهم كالشافعي يقول علة الربا في البر الطعم ويقيس كل مطعوم على البر فيقول كل المطعومات كالفواكه كالتفاح وغيره من الفواكه يحرم فيه الربا قياساً على البر بجامع الطعم وأبو حنيفة وأحمد يقولان علة الربا الكيل ويقولان كل مكيل يحرم فيه الربا قياساً على البر فيحرمان الربا في النورة والاشنان وكل مكيل فيقول فيه ابن حزم هذا يقول العلة الطعم ويلحق أشياء وهذا يقول العلة الكيل ويلحق أشياء أخرى.
وكل منهم يكذب الآخر فهذه كلها قياسات متناقضة والأقوال المتكاذبة والأحكام التي ينفي بعضها بعضاً لا يشك عاقل في أنها ليست من عند الله وأمثال هذا كثيرة ونحن نضرب مثلاً لهذه المسألة ونقول ان الأئمة رضي الله عنهم أبا حنيفة وأحمد والشافعي رحمهم الله الذين سخر ابن حزم من قياساتهم هم أولى بظواهر النصوص من ابن حزم،ونقول لابن حزم مثلاً: أنت قلت انك مع النصوص في الظاهر وقلت:

(1/416)

.. ألم تعلموا أني ظاهري واني ... ... على ما بدا حتى يقوم دليل
فهذا الامام الشافعي الذي قال ان علة الربا في البر الطعم استدل بحديث ثابت في صحيح مسلم وهو حديث معمر بن عبد الله رضي الله عنه الثابت في صحيح مسلم قال: كنت أسمع رسول الله - صلى الله عليه وسلم - يقول: الطعام بالطعام مثلاً بمثل. الحديث. فالامام الشافعي فيما سخر منه ابن حزم أقرب لظاهر نصوص الوحي من ابن حزم وكذلك الامام أبو حنيفة وأحمد بن حنبل رحمهما الله تعالى اللذان قالا ان علة الربا في البر الكيل استدلا كذلك بالحديث الصحيح، وكذلك الميزان لأن النبي - صلى الله عليه وسلم - لما بين المكيلات وبين
أن الربا حرام فيها قال: وكذلك الميزان.
والتحقيق أن وكذلك الموزونات مثل المكيلات، فجعل معرفة القدر علة للربا وقوله: وكذلك الميزان ثابت في الصحيحين. وفي حديث حيان بن عبيد الله الذي أخرجه الحاكم في مستدركه، وقال انه صحيح على شرط الشيخين ولم يخرجاه عن أبي سعيد الخدري لما ذكر الستة التي يحرم فيها الربا قال عن رسول الله - صلى الله عليه وسلم - وكذلك كل ما يكال ويوزن.

(1/417)

وهذا الحديث حاول ابن حزم تضعيفه من ثلاث جهات وهذا الحديث ناقشناه في الكتاب الذي كتبنا على القرآن مناقشة وافية، والتحقيق أن حيان بن عبيد الله ليس بمجروح وان زعم هو أن أبامجلز الذي روى عنه الحديث لم يلق ابن عباس أنه كذب وأنه أدرك ابن عباس وأبا سعيد الخدري رحمهما الله.
وان الحديث لا يقل عن درجة القبول بوجه من الوجوه عند المناقشة الصحيحة كما بيناه في الكتاب الذي كتبناه في القرآن وهذا الحديث قال فيه النبي - صلى الله عليه وسلم - وكذلك كل ما يكال أو يوزن وهذا أقرب لظاهر نص النبي - صلى الله عليه
وسلم - من ابن حزم الذي يسخر من الامام أحمد وأبي حنيفة رحمهما الله، وليس قصدنا في هذا الكلام أن نتكلم عن ابن حزم لأنه رجل من علماء المسلمين وفحل من فحول العلماء الا أن له زلات ولا يخلو أحد من خطأ ومقصودنا أن نبين لمن نظر في كتب ابن حزم فقط أن حملاته على الأئمة أن الغلط معه فيها لا معهم وأنهم أولى بالصواب مته وأعلم منه وأكثر علماً وورعاً منه فهم لا يحملون على أحد ولا يعيبون أحداً.
والحاصل أن الحاق المسكوت عنه بالمنطوق أمر لا شك فيه وأن نظير الحق حق ونظير الباطل باطل. والله جل وعلا قد بين نظائر في القرآن يعلم بها الحاق النظير والنبي - صلى الله عليه وسلم - أرشد أمته إلى ذلك في أحاديث كثيرة.
فمن ذلك أن عمر بن الخطاب رضي الله عنه لما سأل النبي - صلى الله عليه وسلم - عن القبلة للصائم فقال له: أرأيت لو تمضمضت فهذا اشارة من النبي - صلى الله عليه وسلم - إلى قياس (القبلة على المضمضة) بجامع أن القبلة مقدمة الجماع والمضمضة مقدمة للشرب فكل منهما مقدمة الافطار وليس بافطار ومحل كون
القبلة كالمضمضة اذا كان صاحبها لا يخرج منه شيء أما اذا كانت القبلة تخرج منه شيئاً فهو كالذي اذا تمضمض ابتلغ شيئاً من الماء فحكمه حكمه.
وكذلك ثبت عن النبي - صلى الله عليه وسلم - في أحاديث ثابتة متعددة في الصحيحين أنه سأله رجل مرة وامرأة مرة أنهما سألاه عن دين يقضيانه عن ميت لهما، مرة تقول مات أبي ومرة تقول أمي وكذلك الرجل فقال النبي - صلى الله عليه وسلم - أرأيت لو كان على أمك دين فقضيته أكان ينفعه؟ قالت: نعم.
قال: فدين الله أحق أن يقضى

(1/418)

فهو تنبيه منه - صلى الله عليه وسلم - على قياس دين الله على دين الآدمي بجامع أن الكل حق مطالب به الانسان وأنه يقضي عنه بدفعه لمستحقه. وأمثال ذلك كثيرة.
ومن أصرحها ما ثبت في الصحيحين أن النبي - صلى الله عليه وسلم - جاءه رجل، كان الرجل أبيض وامرأة بيضاء فولدت له غلاماً أسود فأصاب الرجل فزعاً من سواد الغلام وظن أنها زنت برجل أسود وجاءت بهذا الغلام فجاء إلى النبي - صلى الله عليه وسلم - منزعجاً وأخبره بأنها جاءت بولد أسود وكان يريد أن يلاعنها وينفي عنه الولد باللعان
زعماً أن هذا الولد من زان أسود وأنه ليس ولده لأنه هو أبيض وزوجته بيضاء فقال له النبي - صلى الله عليه وسلم -: هل لك من ابل؟ قال: نعم. قال: ما ألوانها؟ قال حمر. قال هل فيها من أورق والأورق المتصف بلون الورقة والورقة يكون لوناً كحمام الحرم يعني سواد مع بياض يكون في الابل. قال الرجل ان فيها لورق. قال ومن أين جاءتها تلك الورقة؟ آباؤها حمر وأمهاتها حمر فمن أين جاءتها تلك الورقة؟ قال: لعل عرقاً نزعها. قال له وهذا الولد لعل عرقاً نزعه. فاقتنع الأعرابي وهذا الحاق نظير بنظير.
وفي الجملة فنظير الحق حق ونظير الباطل باطل، وهذا مما لا شك فيه، وأن القياس منه قياس صحيح لا شك فيه كالأقيسة التي ذكرنا ومنه قياس فاسد، والقرآن ذكر بعض الأقيسة الفاسدة وبعض الأقيسة الصحيحة.
ومن الأقيسة الصحيحة في القرآن قوله تعالى: " ان مثل عيسى عند الله كمثل آدم خلقه من تراب وقال له: كن فيكون.
لما قال اليهود ان عيسى لا يمكن أن تلده مريم الا من رجل زنا بها فقالوا لها يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمك بغياً

(1/419)

وهذا الولد لابد أن يكون له والد وهذا الوالد رجل فجرتي معه وزنيت به " الله جل وعلا قاس لهم هذا الولد على آدم بجامع أن آدم وجد ولم يكن له أم ولا أب خلق ولم يكن له أم ولا أب، فالذي خلق آدم ولم يكن أب ولا أم فهو قادر على أن يخلق عيسى من أم ولم يكن له أب، كما خلق حواء من ضلع رجل، فالله جل وعلا جعل خلق الانسان قسمة رباعية.
بعض خلقه لا من ذكر ولا أنثى وهو آدم، وبعض خلقه من أنثى دون ذكر وهو عيسى بن مريم وبعض خلقه من ذكر دون أنثى وهي حواء لأن الله يقول: " خلقكم من نفس واحدة وهي آدم وخلق منها زوجها ".
والقسم الرابع خلقه من ذكر وأنثى فقاس عيسى بآدم بجامع أن الذي أوجد آدم بقدرته يوجد عيسى بقدرته. وأمثال هذا كثيرة.
وكذلك قاس الموجودين زمن النبي - صلى الله عليه وسلم - على الأمم الماضية وقال لهم " أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم " ثم بين الحاق النظير بالنظير فقال: وللكافرين أمثالها، كأن الموجودين زمن النبي فرع والكفار المتقدمون أصل، والحكم الذي يهددون به العذاب والهلاك والعلة الجامعة تكذيب الرسل والتمرد على رب العالمين.
وأمثال ذلك في القرآن كثير.
وكذلك ما يسمونه قياس الدالة وهو الجمع بين الأصل والفرع بدليل العلة يكثر في القرآن جداً كما في قوله جل وعلا: " ومن آياته أنك ترى الأرض خاشعة فاذا أنزلنا عليها الماء اهتزت وربت ان الذي أحياها

(1/420)

لمحيي الموتى " فقاس احياء الموتى الذي ينكره منكروا البعث على أحياء الأرض المشاهد لأن كلا منهما احياء، وهذا الاحياء للموجود يدل على قدرة باهرة يقدر بها من اتصف بها على احياء الموتى كما أحيا الأرض بعد موتها، وكما استدل جل وعلا بقياس الأولى على الأدنى واستدل بأن من خلق السموات والأرض لا يعجز عن خلق الانسان
الصغير الحقير بعد الموت كما قال:" أأنتم أشد خلقاً أم السماء بناها رفع سمكها فسواها وأغطش ليلها وأخرج ضحاها " الآية.
وقال: " لخلق السموات والأرض أكبر من خلق الناس، ومن قدر على خلق الأكبر فهو قادر على خلق الأصغر ". وقال جل وعلا: " أو لم يروا أن الله خلق السموات والأرض ولم يعي بخلقهن بقادر على أن يحيي الموتى بلى " وقاس النشأة الأخرى على النشأة الأولى فقال:" ولقد علمتم النشأة الأولى" والايجاد الأول فهلا قستم عليه النشأة الأخرى والايجاد الأخير وعلمتم أن القادر على الايجاد الأول قادر على
الايجاد الثاني، كما قال:" قل يحييها الذي أنشأها أول مرة " وأمثال هذا كثيرة جداً.
أما القياس الفاسد الذي يكون مخالفاً للنصوص كقياس ابليس لعنه الله وكالأقيسة المخالفة للنصوص وكأقيسة الشبه المبنية على الفساد فان الكفار جاؤوا بقياس الشبه كثيراً باطلاً ومثله باطل كما قالوا في يوسف عليه وعلى نبينا الصلاة والسلام. ان يسرق فقد سرق أخ له من قبل فأثبتوا السرقة على أخ يوسف لأن يوسف قد سرق

(1/421)

قبله والأخ شبيه بالأخ فيلزم من مشابهتهما أن يكونا متشابهين في الأفعال وأن هذا سرق كما سرق ذلك.
وهذا قياس شبه باطل، وهذا النوع من القياس كقياسات ابليس الباطلة والكفار لعنهم الله كذبوا جميع الرسل بقياسات شبه باطلة لأنه ما جاء رسول إلى قوم إلا قالوا له أنت بشر وكونك بشر يجعلك تشبه سائر البشر ولا نقبل أن تكون رسولاً لرب العالمين وأنت تأكل كما نأكل وتشرب مما نشرب وتمشي في الأسواق التي نمشي فيها ونص الله بأن هذا منع كل أمة في قوله:" وما منع الناس أن يؤمنوا اذ جاءهم الهدى الا أن قالوا أبعث الله بشراً رسولاً فشبهوا البشر بالبشر قياس شبه واستنتجوا من ذلك أنه لا تكون له أفضلية على البشر.
والرسل صلوات الله وسلامه عليهم ردوا عليهم هذا القياس ورده عليهم في آيات لما قالوا للرسل: ان أنتم إلا بشر مثلنا، فأجابهم الرسل قالوا: ما نحن الا بشر مثلكم ولكن الله يمن على من يشاء من عباده فمشابهتنا في البشرية لا تستلزم عدم تفاوتنا في فضل الله كما قال جل وعلا: " قالوا أبشر يهدوننا، لئن أطعتم بشراً مثلكم انكم اذاً لخاسرون. وقالوا فيه يأكل مما تأكلون منه ويشرب مما تشربون. وقالوا أبشراً منا واحداً نتبعه انا اذاً لفي ضلال وسعر " وهذا كثير في القرأن وهذه الأقيسة فاسدة.
والحاصل أن القياس منه صحيح، ومنه فاسد. والصحيح هو الذي أجمع عليه الصحابة والتابعون وعامة المسلمين،وأحكام الصحابة بالقياس

(1/422)

لا يكاد أحد يحصيها. فقد جاء في صحيح البخاري عن النبي - صلى الله عليه وسلم - ما يدل على أن المجتهدين يختلفون في اجتهادهم وكلهم لا اثم عليه ولا حرج عليه لأنه قد ثبت في صحيح البخاري أن النبي - صلى الله عليه وسلم - قال: من كان سامعاً مطيعاً فلا يصلين العصر إلا في بني قريظة.
هذا نص صحيح صريح سمعه الصحابة بآذانهم من رسول الله - صلى الله عليه وسلم - ثم راحوا من المدينة إلى ديار بني قريظة وأدركتهم صلاة العصر في الطريق فاختلفوا في فنهم هذا الحديث وكل اجتهد بحسب ما أدى إليه فهمه فجماعة قالوا ليس مراد النبي - صلى الله عليه وسلم - أن تؤخر صلاة العصر عن وقتها ولكن مراده الاسراع إلى بني قريظة فنصلي ونسرع فصلوا وأسرعوا وجماعة قالوا: الصلاة وجبت علينا على لسان رسول الله أن تؤخر صلاة العصر عن وقتها ولكن مراده الاسراع إلى بني قريظة فنصلي ونسرع فصلوا وأسرعوا وجماعة قالوا:
الصلاة وجبت علينا على لسان رسول الله - صلى الله عليه وسلم - فلو قال لنا أتركوها إلى يوم القيامة تركناها إلى بني قريظة. وجاء النبي ولم يصلوا واجتمعوا عند النبي - صلى الله عليه وسلم - وهم في خلاف بين مشرق ومغرب لأن من صلى ومن لم يصلي مختلفاً، وهو - صلى الله عليه وسلم - فررهم جميعاً ولم يخطئ أحداً منهم ولو ك ان واحد منهم فعل غير صواب أو حراماً لما أقره الرسول عليه لأنه لا يقر على باطل ولا يجوز في حقه تأخير البيان عن وقت الحاجة إليه.
وثبت في صحيح البخاري عن الحسن البصري مضمونه ومعناه أنه كان يقول: لولا أنه من كتاب الله أشققت على المجتهدين، وهي قوله تعالى:" وداوود وسليمان اذ يحكمان في الحرث لأن الله جل وعلا صرح في الآية بأنهما حكما حيث قال انه يحكمان بألف الأثنين الواقعة على داوود وسليمان، ثم قال ففهمناها سليمان ولم يذكر شيئاً عن داوود فعلمنا أن داوود لم يفهمها لأنه لو فهمها لما اقتصر على ذكره ولم يكن للاقتصار على ذكر سليمان فائدة

(1/423)

مع أنهما فهماها ولو كان هذا وحياً من الله لما فهمها أحدهما دون الآخر لأن الوحي أمر لازم
للجميع ودل على أنهما اجتهدوا وأن داوود لم يصب في اجتهاده وأن سليمان أصاب في اجتهاده والله أثنى على كل منهما ولم يؤنب داوود بل قال بعده: وكلا آتينا حكماً وعلماً.
وقد ثبت في الصحيحين ما يستأنس به لأنه ثبت في الصحيحين أن داوود عليه السلام في زمانه جاءته امرأتان نفستا وجاء الذئب واختطف ولد واحدة منهن وكانت التي اختطف ولدها هي الكبرى وبقي ولد الصغرى فقالت الكبرى هذا ولدي واختصمتا وتحاكمتا إلى داوود فقضى به للكبرى اجتهاداً منه لأمارات ظهرت له أو لشيء في شرعه يقتضي ظاهره ذلك الاجتهاد.
فرجعتا إلى سليمان، فلما رجعتا إلى سليمان قال: كل واحدة منكما تدعيه هاتوا بالسكين أشقه بينهن نصفين فأعطي نصفه لهذه ونصفه لهذه. وكان أبو هريرة يقةل: ما سمعت بالسكين إلا ذلك اليوم ما كنا نقول لها الا المدية، فلما قال انه يشقه جزعت أمه التي هي الصغرى وأدركتها رأفتها للولد فقالت له لا. يرحمك الله هو ابنها وأنا لاحق لي فيه. وكانت الكبرى راضية بأن يشق لتساويها أختها في المصيبة فعلم سليمان أن الولد للصغرى وحكم به للصغرى.
وذلك ابن عساكر في تاريخه ما يشبه هذه القصة عن داوود وسليمان إلا أنه في تاريخ ابن عساكر والله أعلم بصحتها وبعدم صحتها الا أن هذا الذي ذكرنا الآن اتفق عليه الشيخان من حديث أبي هريرة.
والقصة التي ذكرها ابن عساكر في تاريخه أنه كان أربعة من أشراف بني اسرائيل راودا امرأة جميلة من بني اسرائيل عن نفسها وكانت بارعة الجمال فمنعتهم وحاولوا أن يصلوا إليها فامتنعت فاتفقوا على أن يحتالوا عليها حيلة فيقتلونها، فجاءوا وشهدوا عند داوود أن عندها كلباً علمته الزنا وأنها تزني مع كلبها وكان مثل هذا عند داوود
يقتضي حكم الرجم فدعا داوود

(1/424)

بالشهود فشهد الأربعة على أنها تزني بالكلب فرجمها داوود، قالوا وكان سليمان اذا ذاك صغيراً فجمع سليمان الصبيان وجعل منهم شرطاً قال فلان وفلان جعلهم كالشرطين وأخذ قوماً وجعلهم شهوداً وجاءوا يشهدون فقام وجعل رجلاً كأنه امرأة وقالوا نشهد أن هذا زنت مع كلبها ثم قال سليمان للسياف والذين جعلهم كالشرط خذوا كل واحد منهم وفرقوهم وائتوني بهم واحداً واحداً، فجاءوه بالأول وقال له: ما تقول في شهادتك؟ قال: أقول انها زنت بكلبها. قال له: وما لون الكلب؟ قال: كان لون الكلب أحمر.
ثم دعا بالثاني وقال: ما لون الكلب؟ قال: كان لون الكلب أسود، ثم دعا بالآخر فقال: أغبر، فاختلفت أقوالهم في لون الكلب فعلم أنهم كذبة فقال: اقتلوهم لأنهم قتلوها وسمع داوود الخبر فأرسل للشهود حالاً وفرقهم وجاؤه واحداً واحداً فسألهم واختلفوا في لون الكلب فعلم أنهم شهدوا عليها شهادة زور ليقتلوها حيلة فقتلهم قصاصاً. هكذا قال والله أعلم.
وعلى كل حال فالقياس هو قسمان صحيح وقياس فاسد فما جاء به الظاهرية من ذم القياس والسلف فهو ينطبق على القياس الفاسد، والصحابة كانوا باجماع على القياس الصحيح. وقد جاء عن علي بن أبي طالب رضي الله عنه أن النبي - صلى الله عليه وسلم - لما أرسله إلى اليمن جاءه ثلاث نفر يختصمون في غلام كل يقول هو ابني فقال: اقترعوا على الغلام فوقعت القرعة على واحد منهما فقال للذي جاء الغلام في نصيبه قال له: خذ الغلام الغلام وادفع لكل واحد منهما ثلث الدية ثلث دية الغلام.
قالوا: فلما بلغ قضاؤه النبي - صلى الله عليه وسلم - ضحك من قضاء علي رضي الله عنه حتى بدت نواجذه.
ومن ذلك حديث معاذ الذي قال له: بم تقضي قال بكتاب الله قال وان لم تجد قال فبسنة رسول الله - صلى الله عليه

(1/425)

وسلم - قال: فان لم تجد؟ قال: اجتهد رأيي، قال الحمد لله الذي وفق رسول الله - صلى الله عليه وسلم -.
وهذا الحديث يقول ابن حزم أنه باطل لا أصل له لأنه رواه الحارث بن عمر وابن أخ المغيرة عن ناس من حمص مجهولين، فهي رواية مجهول عن مجاهيل والاستدلال به ضلال. وقال ابن كثير في مقدمة كتاب تفسيره أنه رواه أصحاب السنن باسناد جيد وذكر بعض العلماء أنه جاء من طريق عبادة بن أسيد عن عبد الرحمن بن غنم عن معاذ بن جبل والاسناد إلى هنا صحيح لا شك في صحته لأن رجاله معروفون، الا أن البلية من قبل عبادة بن أسيد والظاهر أن الذي رواه عن عبادة بن أسيد هو محمد بن حسان المصلوب والذي صلبه أبو جعفر المنصور في الزندقة
وهو كذاب لا يحتج به فالحاصل أن حديث معاذ لا طريق له الا طريق السنن التي فيها الحارث بن عمرو وعن قوم من أصحاب معاذ من أهل حمص.
والذين قالوا ان الحديث صحيح وأنه يجوز العمل به لأمرين:
أحدهما: أن الحارث بن عمر وثقه ابن حبان وان كان ابن حبان له تساهل في التوثيق فالحديث له شواهد ومؤيدات يعتضد بها كحديث مقبول.
وكذلك قالوا: ان علماء المسلمين تلقوا هذا الحديث خلفاً عن سلف وتلقى العلماء للحديث بالقبول يكفيه عن الاسناد وكم من حديث يكتفي بصحته عن الاسناد يكتفي بعمل العلماء به في أقطار الدنيا لأن هذه الأمة اذا عمل علماؤها في أقطار الدنيا بحديث دل على أن له أصلاً واكتفى بذلك عن الاسناد.

(1/426)

وعلى كل حال فالقياس الباطل هو المزموم والقياس الصحيح هو الحاق النظير بالنظير على وجه صحيح لا شك في صحته.
والصحابة كذلك يلحقون المسكوت بالمنطوق به وهذا كثير وقد مثلنا له بأمثلة كثيرة ونرجوا الله جل وعلا أن يوفقنا لما يرضيه وأن يختم لنا بالسعادة.
اللهم أختم بالسعادة آجالنا وأختم بالعافية غدونا وآصالنا واجعل إلى جنتك مصيرنا ومآلنا. اللهم اهدنا فيمن هديت وعافنا فيمن عافيت وتولنا فيمن توليت وبارك لنا فيما عطيت وقنا شر ما قضيت فانك تقضي ولا يقضى عليك.
اللهم أصلح لنا ديننا الذي هو عصمة أمرنا. وأصلح لنا دنيانا التي فيها معاشنا وأصلح لنا آخرتنا التي اليها معادنا واجعل الحياة زيادة لنا في كل خير واجعل الموت راحة لنا من كل شر. اللهم فالق الاصباح وجاعل الليل سكناً والشمس والقمر حسباناً، أقض عنا الدين واغننا من الفقر وأمتعنا بأسماعنا وأبصارنا وقواتنا في سبيلك ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة، وقنا عذاب النار.
ربنا أوزعنا أن نشكر نعمتك التي أنعمت علينا وأن نعمل صالحاً ترضاه، وصلى الله وسلم وبارك على عبده ورسوله محمد - صلى الله عليه وسلم -.
والسلام عليكم ورحمة الله وبركاته.

(1/427)


مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

مدْخل
...
مَعَ صَاحب الْفَضِيلَة والدنا الشَّيْخ مُحَمَّد الْأمين الشنقيطي رَحمَه الله
بقلم: الشَّيْخ عطيه مُحَمَّد سَالم القَاضِي بالمحكمة الشَّرْعِيَّة بِالْمَدِينَةِ
الْحَمد لله الْمُسْتَحق لصفات الْجلَال وَكَمَال الْأَسْمَاء، المتفرد بالدوام وبالبقاء. خلق الْخلق من عدم وَقضى عَلَيْهِم بِالْمَوْتِ والفناء. وَجعل الدُّنْيَا مزرعة الْآخِرَة، حصادها الثَّوَاب وَالْجَزَاء. وَاخْتَارَ من عباده رسلًا يبلغون عَنهُ فهم بَينه وَبَين خلقه وسطاء. وَاصْطفى خاتمهم مُحَمَّدًا صلى الله عَلَيْهِ وَسلم فَهُوَ صفوة الأصفياء، بَعثه رَحْمَة للْعَالمين فجَاء بالحنيفية السمحاء. أطل فجرها بِمَكَّة من قمة حراء.
وأشرقت شمس نَهَارهَا بِطيبَة الفيحاء. ظلت مهَاجر صَحبه فِي ألفة ووفاء فَتحمل الصحب الْكِرَام تراثه. مَا ورثوه مِنْهُ هِدَايَة وضياء. وورثوه من بعدهمْ تَوْرِيث الْآبَاء للأبناء. وغدت الْمَدِينَة مشرقة أنوارها يشع مِنْهَا للْعَالم نور وسناء. وتوالت الأجيال تلو أجيال إنتاجها للْعَالم صفوة الْعلمَاء، مِمَّن قَامُوا لله حَقًا وَأَخْلصُوا لله صدقا ونشروا الْعلم فِي عفة وإباء. نَهِلُوا من المنهل الصافي من منبعه قبل أَن يخالطه الترب أَو تكدره الدلاء. فِي مهبط الْوَحْي محط رحالهم. وَفِي الرَّوْضَة غدوهم ورواحهم فِي غِبْطَة وهناء.
درسوا كتاب الله حكما وَحِكْمَة حَتَّى غَدَتْ آيَاته لمرضى الصُّدُور شِفَاء، وتكشفت حجب الْمعَانِي فانجلت من تحتهَا أشمس وضياء.
وترسموا سنَن النَّبِي مُحَمَّد، وكذاك سنة الْخُلَفَاء، وَكَذَا الصَّحَابَة والتابعون

(1/20)

فَإِنَّهُم لَهُم بهم أُسْوَة واقتداء. فهم النُّجُوم فِي ليل السرى، وهم الهداة لطَالب الْهدى وأدلاء، وهم الْأَئِمَّة قدوة الْأمة وعَلى الدّين أُمَنَاء.
وَنحن بِالْمَدِينَةِ وَفِي هَذَا الْجوَار الْكَرِيم أَشد إحساساً بمكانة الْعلم ومنزلة الْعلمَاء، وأسرع فَرحا بهم وَأَشد حزنا على مَوْتهمْ وألماً لفراقهم، إِن فِي موت الْعلمَاء لغربة للغرباء.
وَلَا شكّ أَن هَذِه الآلام تزداد وَهَذَا الْحزن يشْتَد أَكثر وَأكْثر حينما نَكُون قد عرفنَا هَذَا الْعَالم أَو عاصرناه ولمسنا فَضله واستفدنا علمه.
وَهَذَا الْقدر كلنا فِيهِ سَوَاء نَحْو عُلَمَاء الْمُسلمين عَامَّة وَشَيخنَا الْأمين خَاصَّة.
وَإِنِّي كَأحد أبنائه وَمن جملَة تلاميذه أَقف الْيَوْم معزيا متعزياً. ومترجماً مترحماً وَقد عظم الْمُصَاب وَعز فِيهِ العزاء.
وَلَو اسْتحق أحد التَّعْزِيَة لشخصه لاستحقها ثَلَاثَة أشخاص: الشَّيْخ عبد الْعَزِيز بن باز لزمالته 21 سنة وَمَاله عِنْده من منزلَة، وَالشَّيْخ عبد الْعَزِيز بن صَالح أول من عرفه وتسبب فِي جُلُوسه، وَصَاحب السمو الملكي الْأَمِير عبد الله بن عبد الرَّحْمَن لمحبته وَتَقْدِيره.
نعم أَقف معزيا متعزياً مترجماً مترحماً كَمَا قَالَ القَاضِي عِيَاض عَن بعض مشايخه "مَا لكم تأخذون الْعلم عَنَّا وتستفيدون منا، ثمَّ تذكروننا فَلَا تترحمون علينا", إِنَّه ربط أصيل بَين الْعلم والعالم وتنبيه أكيد على أَن الِاعْتِرَاف بِفضل الْعَالم شكر وَتَقْدِير لنَفس الْعلم. رحم الله شَيخنَا رَحْمَة وَاسِعَة ورحم الله عُلَمَاء الْمُسلمين فِي كل زمَان وَمَكَان.
وَقد قَامَ الْخلف بِحَق السّلف فِي حفظ تاريخهم بالترجمة لَهُم خدمَة لتراثهم وإحياء لذكرهم وَمَا أثر عَن السخاوي أَنه قَالَ: "من ورخ مُؤمنا فَكَأَنَّمَا أَحْيَاهُ". أَي من ترْجم لَهُ وأرخه وَهَا هم عُلَمَاء الْأمة يعايشون كل جيل بسيرتهم وتاريخهم فِي أُمَّهَات الْكتب.

(1/21)

وَإِنِّي لاعتقد حَقًا أَن تراجم الرِّجَال مدارس الأجيال أَي فِي علومهم ومعالم حياتهم.
وَإِن مثل شَيخنَا الْأمين رَحْمَة الله لحقيق بتخليده بترجمته والاستفادة من مَنْهَج حَيَاته فِي تعلمه وتعليمه.
وَإِنِّي لأستعين الله فِيمَا أقدم وأستلهمه فِيمَا أَقُول:

(1/22)

إِلَى رَحْمَة الله وَحسن جواره
فقيد الْعلم يَا علم الرِّجَال، نعاك الْعلم فِي حلق السُّؤَال. نعم فقيد الدَّرْس يَا علم الرِّجَال، نعاك الدَّرْس فِي فصل الْمقَال.
انْتقل إِلَى رَحْمَة الله وَحسن جواره صَاحب الْفَضِيلَة وَعلم الْأَعْلَام الشَّيْخ الْجَلِيل وَالْإِمَام الْهمام زكي النَّفس رفيع الْمقَام كريم السجايا ذُو الْخلق الرزين، عف الْمقَال حميد الْخِصَال، التقي الْأمين والدنا الشَّيْخ مُحَمَّد الْأمين الشنقيطي. توفّي ضحى يَوْم الْخَمِيس 17 - 12 - 93هـ‍ وَكَانَت وَفَاته بِمَكَّة المكرمة مرجعه من الْحَج وَدفن بمقبرة المعلاة وَصلى الله عَلَيْهِ سماحة رَئِيس الجامعة الإسلامية فَضِيلَة الشَّيْخ عبد الْعَزِيز بن عبد الله بن باز فِي الْحرم الْمَكِّيّ مَعَ من حضر من الْمُسلمين بعد صَلَاة الظّهْر من ذَلِك الْيَوْم.
وَفِي لَيْلَة الْأَحَد 20 - 12 أُقِيمَت عَلَيْهِ صَلَاة الْغَائِب بِالْمَسْجِدِ النَّبَوِيّ وَصلى عَلَيْهِ صَاحب الْفَضِيلَة الشَّيْخ عبد الْعَزِيز بن صَالح آل صَالح إِمَام وخطيب الْمَسْجِد النَّبَوِيّ وَرَئِيس الدَّوَائِر الشَّرْعِيَّة بِالْمَدِينَةِ ومحاكم منْطقَة الْمَدِينَة بعد صَلَاة الْعشَاء مُبَاشرَة وَصلى عَلَيْهِ من حضر من الْحجَّاج مَا لَا يُحصى عددا. وَمن غَرِيب الصدف وَحسن التفاؤل أَن يقْرَأ الإِمَام فِي صَلَاة الْعشَاء قَوْله تَعَالَى {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلاً} إِلَى آخر السُّورَة، وَفِي الرَّكْعَة الثَّانِيَة {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} .

(1/22)

وَقد سَأَلت فضيلته عَن هَذِه الْقِرَاءَة أهوَ قَاصد لهَذِهِ الْآيَات ومختار لَهَا أم جَاءَت عفوا، فَقَالَ حفظه الله بل عفوا فَمَا الملاحظة عَلَيْهَا؟ قلت إِنَّهَا من أغرب الصدف لِأَنَّك صليت على الشَّيْخ الْأمين رَحمَه الله بعْدهَا فَظَنَنْت أَنَّك قصدت إِلَيْهَا، وَلكنه من المناسبات الْحَسَنَة تغمد الله الفقيد برحمته وَأَسْكَنَهُ فسيح جنته إِنَّه جواد كريم رؤوف رَحِيم، كَمَا صلي عَلَيْهِ بالجامعة الإسلامية وَفِي مَسَاجِد الدوادمي.
مَاتَ رَحمَه الله تَعَالَى بعد أَن أَحْيَا علوماً درست، وَخلف تراثاً بَاقِيا, وربى أَفْوَاجًا متلاحقة تعد بالآلاف من خريجي كليات ومعاهد الإدارة الْعَامَّة بالرياض والجامعة الإسلامية بِالْمَدِينَةِ المنورة.
مَا مَاتَ إِلَّا بعد أَن أصبح لَهُ فِي كل دَائِرَة من دوائر الْحُكُومَة فِي أنحاء الْبِلَاد ابْنا من أبنائه، وَفِي كل قطر إسلامي بعثة من البعثات الإسلامية لمنح الجامعة الإسلامية التعليمية بِالْمَدِينَةِ المنورة.
مَا مَاتَ إِلَّا بعد أَن ترك فِي كل مكتبة وَفِي كل منزل (أضواء الْبَيَان) تبدد الظلام وتهدي السَّبِيل.
فَلَا يبعد وَلَا يغالي من يَقُول مَا مَاتَ من خلف هَذَا التراث وَأدّى تِلْكَ الرسَالَة فِي حَيَاته يبْقى أثرا خَالِدا لَهُ على مر الأجيال والقرون.
لقد أدّى رِسَالَة عظمى وانتقل إِلَى الرفيق الْأَعْلَى، ليحصد مَا زرع ويجني ثمار مَا غرس وينعم بِمَا قدم رَحمَه الله رَحْمَة وَاسِعَة.
لقد عَاشَ رَحمَه الله فِي هَذِه الْبِلَاد مُنْذُ سِنِين حِين قدم لأَدَاء فَرِيضَة الْحَج ثمَّ اعتزم الْمقَام وَعمل فِي كبريات معاهد الْعلم وجامعاته وَألف وحاضر وَلم تُكتب عَنهُ كلمة وَلم يكن يرضى بِالْكِتَابَةِ عَنهُ. لقد كَانَت أَعماله تترجم عَنهُ ومؤلفاته تعرف بِهِ حَتَّى عرفه الصَّغِير وَالْكَبِير والقاصي والداني والعالم والعامي، فَلم تكن وَفَاته رزءاً على فَرد أَو أسرة أَو جمَاعَة أَو قطر وَلَكِن على الْعَالم الإسلامي كُله.

(1/23)

وَمَا كتبت عَنهُ سوى كلمة موجزة استقيتها مِنْهُ رَحمَه الله عِنْد طبع أول محاضرة لَهُ بالجامعة الإسلامية فِي آيَات الصِّفَات وطبعت فِي مقدمتها.
وَمَات رَحمَه الله وَلم تكْتب عَنهُ أَيْضا إِلَّا تَعْرِيف موجز بالنشأة والمولد وَمَا إِلَى ذَلِك.
والآن وَقد تحتمت الْكِتَابَة عَنهُ لَا تعريفاً بِهِ فَهُوَ أعرف من أَن يُعرف فَهُوَ الْعلم الخفاق والطود الأشم وَالشَّمْس المشرقة فَلَيْسَتْ الْكِتَابَة للتعريف وَلَكِن لرسم خطاه وَبَيَان منهجه مِمَّا سَمِعت مِنْهُ رَحمَه الله ولمسته من حَياتِي مَعَه الْمدَّة الطَّوِيلَة، وَإِنِّي لأسجل هَذَا عَنهُ رَحمَه الله للقريب والبعيد لكل من عرفه عَالما وَلم يعرفهُ طَالبا، أَو عرفه هُنَا وَلم يعرفهُ هُنَاكَ فِي بِلَاده فَأَقُول أَولا: إِنِّي لَا أَسْتَطِيع إِيفَاء الْمقَام حَقه لعظم مقَامه رَحمَه الله وكبير مَنْزِلَته وَإِن كل كِتَابَة عَن أَي شخص تعْتَبر ذَات جانبين:
جَانب تَرْجَمَة لَهُ وَبَيَان لحقيقته وتعريف بشخصه ومنزلته، وجانب سيرته ومنهجه بِمَا يُمكن أَن يكون نهجاً يُسار عَلَيْهِ ومنهجاً يُقتدى بِهِ ومؤثر يُؤثر على غَيره مِمَّن أَرَادَ السّير فِي سَبيله والنسج على منواله والاستفادة من أَقْوَاله وأفعاله.
وَالْكِتَابَة عَن أَي شخص من هذَيْن الْجَانِبَيْنِ تعْتَبر بِمَثَابَة شخصيته فِي إبراز صورته وَبَيَان مكانته وفيهَا تقييمه فِي عَظمته أَو توسطه أَو غير ذَلِك، وَأي عَالم أَو طَالب علم فَإِن لَهُ شخصية مزدوجة فِي حَيَاته الْعَامَّة وسلوكه الْعَام، وحياته الْخَاصَّة فِي طلب الْعلم ومنهجه فِي تَحْصِيله ونشره وَالْكِتَابَة بِهَذَا الِاعْتِبَار تكون عَن التَّرْجَمَة الشخصية، والسيرة العلمية.
وَقد ملئت المكتبات الإسلامية بتراجم وسير الْأَعْلَام من الرِّجَال من عصر الصَّحَابَة رَضِي الله عَنْهُم إِلَى عصور التدوين وامتدت إِلَى الْيَوْم حفظا للتراث الإسلامي وتسجيل للرعيل الأول، وَلم تكن الْكِتَابَة عَن أَي شخص وافية كَامِلَة إِلَّا بِتَعَدُّد الْكتاب عَنهُ، وتستخلص الْحَقِيقَة من مَجْمُوع مَا كُتب عَنهُ لِأَن كل كَاتب عَن أَي شخص لن يَخْلُو من أحد أُمُور ثَلَاثَة:

(1/24)

1 - إِمَّا موَالٍ متأثر: فقد يَقع تَحت تَأْثِير العاطفة فَينْظر من زَاوِيَة وَاحِدَة، فَيُقَال فِيهِ "وَعين الرِّضَا عَن كل عيب كليلة".
2 - وَإِمَّا معاد منفعل: فَيَقَع تَحت طائلة الانفعال فَيصدق عَلَيْهِ تَتِمَّة الْبَيْت السَّابِق "كَمَا أَن عين السخط تبدي المساويا".
3 - وَإِمَّا بعيد معتدل: يرغب التقييم بميزان الِاعْتِدَال، وَمثل هَذَا قد يفوتهُ مَا لم يكن حَرِيصًا عَلَيْهِ بِدُونِ تَقْصِير.
وَمن هُنَا لم تكن كِتَابَة كَاتب عَن إِنْسَان مَا مُطَابقَة كل التطابق ومكتملة غَايَة الاكتمال.
وَقد يتحرج الأصدقاء مَخَافَة التُّهْمَة والتأثر بالألفة أَو يتَوَقَّف الْأَعْدَاء مكتفين بالإغضاء، أَو يتَرَدَّد الْآخرُونَ خشيَة التَّقْصِير، وَلِهَذَا فقد تذْهب الشخصية الفذة دون كِتَابَة عَنْهَا فيفتقده الْحَاضِرُونَ ويفقد سيرته القادمون، علما بِأَن سيرة الرِّجَال مدرسة الأجيال.
وفضيلة الْوَالِد الشَّيْخ مُحَمَّد الْأمين رَحمَه الله لَهُ شخصية متميزة وسيرة وَاضِحَة يعرفهَا كل من لقِيه أَو حضر مَجْلِسه أَو اسْتمع درسه أَو قَرَأَ كتبه أَو حَتَّى سمع عَنهُ، وَقد طبقت شهرته الْآفَاق.
وَإِن الْكِتَابَة عَن مثله رَحمَه الله لمن أشق مَا يكون لتَعَدد جَوَانِب الشخصية وانفساح مجالاته العلمية، وَالْحَال أَنه لَا مرجع لمن يكْتب عَنهُ إِلَّا الْخلطَة وَطول الْعشْرَة وتصيد الْأَخْبَار من ذويه الأخيار.
وَحَيْثُ أَن أَحَق النَّاس بِالْكِتَابَةِ عَنهُ هم تلاميذه وأبناؤه، وَإِنِّي وَإِن كنت قد أكرمني الله بِصُحْبَتِهِ وَطول ملازمته ليل نَهَار وَكَثْرَة مرافقته فِي الظعن والأسفار، دَاخل وخارج المملكة، وَسمعت مِنْهُ رَحمَه الله الشَّيْء الْكثير وَالْكثير جدا فَإِنِّي لأجدني تتجاذبني عوامل الْإِقْدَام والإحجام، فَإِذا استحضرت كل مَا سمعته مِنْهُ وتصورت كل مَا لمسته فِيهِ أجدني أَحَق النَّاس بِالْكِتَابَةِ عَنهُ.
وَإِذا تذكرت مكانته وتراءت لي مَنْزِلَته وأحسست تَأْثِيره على نَفسِي

(1/25)

تلاشت من ذهني كل مَعَاني الْكِتَابَة أَمَام تِلْكَ الشخصية المثالية تراجعت بَعيدا عَن ميادين الْكِتَابَة عَنهُ.
وَلَكِن إِذا كَانَ كل كَاتب لَا يَسْتَطِيع تقييم كل شخصية تقييماً حَقِيقِيًّا يدل على الشَّخْص دلَالَة مطابقية وَفِي أسلوب الْمُسَاوَاة، لَا موجزاً وَلَا مطنباً، إِذا كَانَ هَذَا حَال كل كَاتب مَعَ كل شخص.
وَإِذا كَانَ تلميذ الشَّيْخ أَحَق بِالْكِتَابَةِ عَنهُ فَمَالِي لَا أدلي بدلوي بالدلاء وأعمل قلمي مَعَ الأقلام، وأبدي مَا عِنْدِي سَوَاء مَا سمعته مِنْهُ مُبَاشرَة أَو عَنهُ بِوَاسِطَة، أَو لمسته من جَوَانِب حَيَاته وَسيرَته.
دون انطلاق مَعَ العاطفة إِلَى حد الإطناب، وَدون إحجام مَعَ الوجل والتهيب والوجل إِلَى حد الإيجاز. إِنَّه لشيخي وأعز عَليّ من وَالِدي.
إِنَّه حَقًا وَالِدي حسا وَمعنى لقد عِشْت فِي كنفه سنوات مَعَه فِي بَيته وَقد يظلنا سقف وَاحِد فِي غرفَة وَاحِدَة أمداً طَويلا.
وَقد وجدت مِنْهُ رَحْمَة الله الْعِنَايَة وَالرِّعَايَة كَأحد أبنائه كأشد مَا يرْعَى الْوَالِد وَلَده، وَقد أجد مِنْهُ الإيثار على نَفسه فِي كثير من أحيانه مِمَّا يطول ذكره وَلَا يُنسى فَضله.
وأعز من الإيثار مَا منحني من الْعُلُوم والْآثَار، والتوجيه الأدبي وَالْفضل الخلقي والسمو النَّفْسِيّ فِي مجالسه وَأَحَادِيثه ودروسه من غير مَا حد وَبِدُون تقيد بِوَقْت إِذْ كَانَ رَحمَه الله كل مجالسه مجَالِس علم وكل أَحَادِيثه أَحَادِيث أدب وتوجيه، وَلم يكن يحْتَاج إِلَى تحضير لدرس وَلَا مُرَاجعَة لجواب على سُؤال.
وَلم يكن لي مَعَه رَحمَه الله من وَقت معِين مَعَ كَثْرَة الإخوان الدارسين عَلَيْهِ المقيمين مَعَه فِي بَيته إِلَّا وَقت وَاحِد هُوَ مَا بَين الْمغرب وَالْعشَاء لمُدَّة سنتَيْن دراسيتين وَنحن بالرياض، قَرَأت فِي خلالها تَفْسِير سُورَة الْبَقَرَة.
كَانَت تِلْكَ الدراسة عَلَيْهِ رَحمَه الله هِيَ رَأس مَالِي فِي جلّ تحصيلي وَعَلَيْهَا أساس دراستي الْحَقِيقِيَّة سَوَاء فِي المقررات أَو غَيرهَا، لِأَن فِيهَا جَمِيع أَبْوَاب

(1/26)

الْفِقْه، وعَلى مباحثها تنطبق جلّ قَوَاعِد الْأُصُول، وَلَا يبعد من يَقُول إِن مَا بعْدهَا من السُّور يُعتبر تَفْسِيرا لَهَا أَو أَن من أتقن تَفْسِيرهَا سهل عَلَيْهِ تَفْسِير مَا بعْدهَا، وَقد كَانَت دراستها سَببا فِي تأليف كتابي دفع إِيهَام الِاضْطِرَاب، وأضواء الْبَيَان، وكل مِنْهُمَا إِثْر سُؤال وَجَوَاب.
مَعَ مَا درست من الْأُصُول ومبادئ فِي الْمنطق ودقائق فِي البلاغة وَغير ذَلِك.
لقد وجدت مِنْهُ رَحمَه الله مَا لم أَجِدهُ من غَيره على الْإِطْلَاق كَمَا وأظن أَن أحدا لم يجد مِنْهُ مَا وجدته أَنا مِنْهُ، فلئن شرفت بخدمته فَلَقَد حظيت بِصُحْبَتِهِ فجزاه الله عني أحسن الْجَزَاء.
وَإِن صَاحب مثل هَذِه العلاقة مَعَ مثل هَذِه الشخصية ليحس بثقل دُيُونه على كَاهِله ويلمس عظم الْمِنَّة تطوق عُنُقه، فَهَل أَسْتَطِيع تَوْفِيَة هَذَا الْجَانِب فَحسب فضلا عَن الجوانب الْعَامَّة الَّتِي هِيَ مَوْضُوع التَّرْجَمَة والسيرة، وَهل يَتَأَتَّى مني الإحجام عَن الْكِتَابَة وَأَنا مَدين بِمثل تِلْكَ الدُّيُون مكبل بِتِلْكَ المنن مِمَّا يَجْعَلنِي أَحَق بقول الْقَائِل:
كليني لَهُم يَا أُمَيْمَة ناصب ... وليل أقاسيه بطيئ الْكَوَاكِب
تطاول حَتَّى قلت لَيْسَ بمنقص ... وَلَيْسَ الَّذِي يرْعَى النُّجُوم بآيب
وَصدر أراح اللَّيْل عَازِب همه ... تضَاعف فِيهِ الْحزن من كل جَانب
عَليّ لعمر نعْمَة بعد نعْمَة ... لوالده لَيست بِذَات عقارب
وَلَئِن قيل:
وتجلدي للشامتين أريهمو ... أَنِّي لريب الدَّهْر لَا أتضعضع
فَإِنِّي لأقول:
وتجلدي للسامعين أريهمو ... شمس الْحَقِيقَة من سناه تطلع
وَإِنِّي مُلْزم بِالْكِتَابَةِ وَلَو تأثرت بالعاطفة فَإِنِّي مَعْذُور:
وَإِن قصرت عَن حَقه فَلَا عذر لي فِي التَّقْصِير.

(1/27)

وَإِنِّي لأعتبر مَا أقدمه بداية لَا نِهَايَة وَتَذْكِرَة للآخرين من حاضرين وغائبين لَعَلَّهُم يتمون مَا بَقِي، ويكملون مَا نقص.
وَإِذا كَانَت التراجم وَالسير تَنْقَسِم إِلَى ذاتية وَغير ذاتية، والذاتية هِيَ مَا يَكْتُبهَا الشَّخْص عَن نَفسه من طفولته إِلَى رجولته، ويسجل مَا جرى لَهُ وَعَلِيهِ، وَهِي أصدق مَا تكون إِن كَانَ صَاحبهَا معتدلاً أَمينا.
وَقد ترْجم بعض الْعلمَاء والفلاسفة لأَنْفُسِهِمْ مِنْهُم:
‍‍1 - ابْن سينا الْمُتَوفَّى سنة 428 كَانَت تَرْجَمته لنَفسِهِ مرجعاً لكل من كتب عَنهُ من تلاميذه.
2 - والعماد الْأَصْفَهَانِي الْمُتَوفَّى سنة 597 فِي مُقَدّمَة كِتَابه (الْبَرْق الشَّامي) .
3 - وَابْن الْخَطِيب الْمُتَوفَّى سنة 776.
4 - وَابْن خلدون، الْمُتَوفَّى 805، والسيوطي وَغَيرهم.
والترجمة غير الذاتية مَا يكْتب غَيره عَنهُ.
وَإِن مَا أقدمه فِي هَذَا المجال ليجمع بَين الْقسمَيْنِ الذاتي وَغير الذاتي لِأَنَّهُ يشْتَمل على مَا قَالَه هُوَ عَن نَفسه وسمعته مِنْهُ مُبَاشرَة، كَمَا تشْتَمل على مَا عَرفته ولمسته من حَيَاته مُدَّة صحبتي لَهُ.
وَالله أسأَل أَن يَجْعَل من سيرته خير قدوة لتلامذته، وَأَن يَجْعَل فِي ولديه خير خلف لخير سلف، وَأَن يأجرنا فِي مُصِيبَتنَا ويخلفنا خيرا مِنْهَا، ونسأله تَعَالَى أَن يتغمده بوافر رَحمته ويسكنه فسيح جنته وَأَن يجزل لَهُ الْعَطاء ويجزيه أحسن الْجَزَاء عَمَّا بذله من جهد، وَخَلفه من علم. إِنَّه جواد كريم (إِن أول مَا يبْدَأ بِهِ فِي مثل هَذَا الْمقَام لَهو الِاسْم واللقب وَالنّسب والنشأة والموطن) …الخ.

(1/28)

وَهَذِه تَرْجَمته رَحمَه الله كَمَا سَمعتهَا مِنْهُ مُبَاشرَة:
الِاسْم: هُوَ مُحَمَّد الْأمين، وَهُوَ علم مركب من اسْمَيْنِ وَذكر مُحَمَّد تبرك.
واللقب: آبا. بِمد الْهمزَة وَتَشْديد الْبَاء من الإباء.

(1/28)

وَاسم أَبِيه: مُحَمَّد الْمُخْتَار بن عبد الْقَادِر بن مُحَمَّد بن أَحْمد نوح بن مُحَمَّد بن سَيِّدي أَحْمد ابْن الْمُخْتَار من أَوْلَاد أَوْلَاد الطَّالِب أوبك وَهَذَا من أَوْلَاد أَوْلَاد كرير بن الموافي بن يَعْقُوب بن جاكن الابر جد الْقَبِيلَة الْكَبِيرَة الْمَشْهُورَة الْمَعْرُوفَة بالجكنيين. ويُعرفون بتجكانت.
نسب الْقَبِيلَة: وَيرجع نسب هَذِه الْقَبِيلَة إِلَى حمير، كَمَا قَالَ الشَّاعِر الموريتاني مُحَمَّد فال ولد الْعَينَيْنِ مستدلا بفصاحتهم على عروبتهم:
إِنَّا بَنو حسن دلّت فصاحتنا ... أَنا إِلَى الْعَرَب الأقحاح ننتسب
إِن لم تقم بَيِّنَات أننا عرب ... فَفِي (اللِّسَان) بَيَان أننا عرب
أنظر إِلَى مَا لنا من كل قافية ... لَهَا تذم شذور الزبرج القشب
وبيّن شَاعِر آخر مرجع تِلْكَ الْقَبِيلَة إِلَى حمير بقوله:
يَا قَائِلا طاعناً فِي أننا عرب ... قد كذبتك لنا لسن وألوان
وسم الْعرُوبَة بادٍ فِي شَمَائِلنَا ... وَفِي أوائلنا عز وإيمان
أساد حمير والأبطال من مُضر ... حمر السيوف فَمَا ذلوا وَلَا هانوا
لقد كَانَت خَصَائِص الْعرُوبَة ومميزاتها موفورة لَدَى الشَّيْخ رَحمَه الله ولدى أَهله وَذَوِيهِ فِي النّظم وَفِي النثر، كَمَا توفرت الْعُلُوم والفنون فِي بَيته وقبيلته: وَقد بيّن أحد شعرائهم أَصَالَة الْعرُوبَة فيهم وارتضاعهم إِيَّاهَا من أمهاتهم فِي قَوْله يُخَاطب من ينكرها عَلَيْهِم:
لنا الْعرُوبَة الفصحى وَإِنَّا ... أَحَق الْعَالمين بهَا اضطلاعا
عَن الْكتب اقتبستموها انتفاعا. ... بِمَا فِيهَا ونرضعها ارتضاعا
المولد: ولد رَحمَه الله فِي عَام 1325هـ‍.
الموطن: كَانَ مسْقط رَأسه رَحمَه الله عِنْد مَاء يُسمى (تَنْبه) من أَعمال مديرية (كيفا) من الْقطر الْمُسَمّى بشنقيط وَهُوَ دولة موريتانيا الإسلامية الْآن

(1/29)

علما بِأَن كلمة شنقيط كَانَت وَلَا تزَال اسْما لقرية من أَعمال مديرية أطار فِي أقْصَى موريتانيا فِي الشمَال الغربي.
نشأته رَحمَه الله: وَقبل الحَدِيث عَن نشأته يحسن إيجاز نبذة عَن البيئة فِي تِلْكَ الْبِلَاد:
تعْتَبر الْحَيَاة الاجتماعية فِي تِلْكَ الْبِلَاد بِحَسب المواطنين قسمَيْنِ عرب وعجم والعربية لُغَة الْجَمِيع، أما الْعَمَل فالعجم أَكثر أَعْمَالهم الزِّرَاعَة والصناعة وسلالتهم من الزنوج.
وَأما الْعَرَب فقسمان: طلبة وَغير الطّلبَة، والطلبة من يغلب عَلَيْهِم طلب الْعلم وَالتِّجَارَة وَغَيرهم من يغلب عَلَيْهِم التِّجَارَة والإغارة. وهم قبائل عدَّة وَمن الْقَبَائِل من يغلب عَلَيْهَا الطّلب وَمِنْهَا من يغلب عَلَيْهَا الإغارة والقتال.
وقبيلة الجكنيين خَاصَّة قد جمعت بَين طلب الْعلم وفروسية الْقِتَال مَعَ عفة عَن أَمْوَال النَّاس، وَفِي هَذَا الجو كَانَ طلب الْعلم على قدم وسَاق سَوَاء فِي حلهم أَو ترحالهم كَمَا قَالَ بعض مشايخهم الْعَلامَة الْمُخْتَار بن بونا:
وَنحن ركب من الْأَشْرَاف مُنْتَظم. ... أجل ذَا الْعَصْر قدرا دون أدنانا
قد اتخذنا ظُهُور العيس مدرسة ... بهَا نبين دين الله تبيانا
أما كرم الطَّبْع فَهَذَا سجية فِي جَمِيعهم وَأمر يشب فِيهِ الصَّغِير ويشيب عَلَيْهِ الْكَبِير، وَقد ألفوا الضَّيْف لنجعة مَنَازِلهمْ وَمن عاداتهم إِذا نزل وَفد على بَيت فَإِن أهل هَذَا الْمنزل يرسلون لأهل بَيت المضيف مِمَّا عِنْدهم قل أَو كثر مُشَاركَة فِي قرى الضَّيْف وتعاوناً مَعَ المضيف حَتَّى لَو كَانَ معدماً غَدا واجداً ويرحل الْوَفْد وَهُوَ فِي غَايَة الرِّضَا. وَهَكَذَا دواليك.
وَفِي هَذَا الجو وَتلك البيئة نَشأ رَحمَه الله كَمَا سمعته يَقُول: "توفّي وَالِدي وَأَنا صَغِير أَقرَأ فِي جُزْء عمّ وَترك لي ثروة من الْحَيَوَان وَالْمَال، وَكَانَت سكناي

(1/30)

فِي بَيت أخوالي وَأمي ابْنة عَم أبي وحفظت الْقُرْآن على خَالِي عبد الله بن مُحَمَّد الْمُخْتَار بن إِبْرَاهِيم بن أَحْمد نوح جد الْأَب الْمُتَقَدّم".
طلبه للْعلم: حفظ الْقُرْآن فِي بَيت أَخْوَاله على خَاله عبد الله كَمَا تقدم وعمره عشر سنوات.
قَالَ رَحمَه الله: "ثمَّ تعلمت رسم الْمُصحف العثماني (الْمُصحف الْأُم) على ابْن خَالِي سَيِّدي مُحَمَّد بن أَحْمد بن مُحَمَّد الْمُخْتَار، وقرأت عَلَيْهِ التجويد فِي مقرأ نَافِع بِرِوَايَة ورش من طَرِيق أبي يَعْقُوب الْأَزْرَق وقالون من رِوَايَة أبي نشيط وَأخذت عَنهُ سنداً بذلك إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم وَذَلِكَ وعمري سِتَّة عشر سنة".
أَنْوَاع الدراسة فِي الْقُرْآن: تعْتَبر الدراسة فِي عُلُوم الْقُرْآن منهجاً متكاملاً لَا تقتصر على الْحِفْظ وَالْأَدَاء بل تتَنَاوَل معرفَة رسم الْمُصحف أَي نوع كِتَابَته مَا كَانَ مَوْصُولا أَو مَفْصُولًا وَمَا رسم فِيهِ الْمَدّ أَو كَانَ يمد بِدُونِ وجود حرف الْمَدّ وَقد يكون حرفا صَغِيرا أَو نَحْو ذَلِك.
ثمَّ ضبط مَا فِيهِ من منشأيه فِي الرَّسْم أَو التِّلَاوَة وَمن الْمَشْهُور عِنْدهم فِي هَذَا الرجز (مُحَمَّد ابْن بِوَجْه) الْمَشْهُور الْمَعْرُوف بالبحر تعرض فِيهِ لكل كلمة جَاءَت فِي الْقُرْآن مرّة وَاحِدَة أَو مرَّتَيْنِ أَو ثَلَاث مَرَّات إِلَى سبع وَعشْرين مرّة أَي من الْكَلِمَات المشتبهة وأفرد كل عدد بفصل فمثلاً: كلمة (أَعينهم) بِالرَّفْع جَاءَت ثَلَاث مَرَّات قَالَ فِيهَا:
أَعينهم بِالرَّفْع من غير حُضُور ... من بعد كَانَت وتولت وتدور
وَمن الثنائي: كلمة (الأشياع) بِالْعينِ قَالَ فِيهِ:
أشياع بِالْعينِ فَهَل من مدكر ... فِي سبأ من قبل بِأَنَّهُم ذكر
وَقد درس هَذَا كُله فِي طفولته وَكَانَت لَهُ زِيَادَة نظم على ذَلِك تذييلا لزِيَادَة الْفَائِدَة كَمَا قَالَ: على الْبَيْت الْأَخير مُبينًا حركاته وَإِعْرَابه:

(1/31)

فِي سُورَة الْقَمَر خَاطب وانصبا ... وجره وغيبنه فِي سبا
أَي فِي سُورَة الْقَمَر تكون تلاوتها الْخطاب وَالنّصب {وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ} .
وَفِي سُورَة سبأ تكون تلاوتها بالغيبة والجر {كَمَا فُعِلَ بِأَشْيَاعِهِمْ} وَهَذِه دراسة لَا تكَاد تُوجد إِلَّا مَا شَاءَ الله وَهِي من المهام العلمية لحفظها رسم الْقُرْآن من التَّغْيِير والتبديل وَهِي من أثار تعهد الله بِحِفْظ هَذَا الْقُرْآن الْمنزل من عِنْده سُبْحَانَهُ.
ثمَّ قَالَ رَحمَه الله: وَفِي أثْنَاء هَذِه الْقِرَاءَة درست بعض المختصرات فِي فقه مَالك كرجز الشَّيْخ ابْن عَاشر وَفِي أَثْنَائِهَا أَيْضا درست دراسة وَاسِعَة فِي الْأَدَب على زَوْجَة خَالِي أم ولد الْخَال أَي أَن ولد خَاله يُعلمهُ الْعُلُوم الْخَاصَّة بِالْقُرْآنِ وَأمه تعلمه الْأَدَب قَالَ أخذت عَنْهَا مبادئ النَّحْو كالأجرومية وتمرينات ودروس وَاسِعَة فِي أَنْسَاب الْعَرَب وأيامهم والسيرة النَّبَوِيَّة ونظم الْغَزَوَات لِأَحْمَد البدوي الشنقيطي وَهُوَ يزِيد على 500 بَيْتا وشروحه لِابْنِ أُخْت الْمُؤلف الْمَعْرُوف بحماد ونظم عَمُود النّسَب للمؤلف وَهُوَ يعد بالآلاف وَشَرحه لِابْنِ أُخْته الْمَذْكُور على خُصُوص العدنانيين لِأَنَّهُ مَاتَ قبل شرح مَا يتَعَلَّق بالقحطانيين.
هَذِه دراسته فِي عُلُوم الْقُرْآن وَالْأَدب وَالسير والتاريخ كَانَت فِي بَيت أَخْوَاله على أَخْوَاله وَأَبْنَاء أَخْوَاله وزوجات أَخْوَاله أَي كَانَ بَيت أَخْوَاله الْمدرسَة الأولى إِلَيْهِ، أما بَقِيَّة الْفُنُون فَقَالَ:
1 - أَولا الْفِقْه الْمَالِكِي وَهُوَ الْمَذْهَب السائد فِي الْبِلَاد درست مُخْتَصر خَلِيل بَدَأَ دراسته فِيهِ على الشَّيْخ مُحَمَّد بن صَالح إِلَى قسم الْعِبَادَات ثمَّ درس عَلَيْهِ النّصْف من ألفية ابْن مَالك، ثمَّ أخذت بَقِيَّة الْفُنُون على مَشَايِخ مُتعَدِّدَة، فِي فنون مُخْتَلفَة وَكلهمْ من الجكنيين وَمِنْهُم مشاهير الْعلمَاء فِي الْبِلَاد مِنْهُم:
1 - الشَّيْخ مُحَمَّد بن صَالح الْمَشْهُور بِابْن أَحْمد الأفرم.
2 - وَالشَّيْخ أَحْمد الأفرم بن مُحَمَّد الْمُخْتَار.

(1/32)

3 - وَالشَّيْخ الْعَلامَة أَحْمد بن عمر
4 - والفقيه الْكَبِير مُحَمَّد النِّعْمَة بن زَيْدَانَ
5 - والفقيه الْكَبِير أَحْمد بن مُودْ
6 - والعلامة المتبحر فِي الْفُنُون أَحْمد فال بن آدُه
وَغَيرهم من الْمَشَايِخ الجكنيين.
قَالَ رَحمَه الله: "وَقد أَخذنَا عَن هَؤُلَاءِ الْمَشَايِخ كل الْفُنُون: النَّحْو وَالصرْف وَالْأُصُول والبلاغة، وَبَعض التَّفْسِير والْحَدِيث.
أما الْمنطق وآداب الْبَحْث والمناظرة فقد حصلناه بالمطالعة".
هَذَا مَا أملاه عَليّ رَحمَه الله وسجلته عَنهُ.
علما بِأَن الْفَنّ الَّذِي درسه على الْمَشَايِخ أَو مطالعة من الْكتب لم يقْتَصر فِي تَحْصِيله على دراسته بل كَانَ دَائِما يديم النّظر ويواصل التَّحْصِيل حَتَّى غَدا فِي كل مِنْهُ كَأَنَّهُ متخصص فِيهِ بل وَله فِي كل مِنْهُ اجتهادات ومباحث مبتكرة سنلم بهَا إِن شَاءَ الله عِنْد إِيرَاد الْمنْهَج العلمي لدراسته وآثاره العلمية.

(1/33)

منهجه العلمي فِي الدراسة:
وَقبل إِيرَاد الْمنْهَج العلمي لَهُ رَحمَه الله فِي دراسته نلم بالمنهج الْعَام السائد فِي بِلَاده لكافة طلبة الْعلم وَطَرِيقَة تَحْصِيله.
تعْتَبر طَريقَة الدراسة فِي تِلْكَ الْبِلَاد جُزْءا من حَيَاة الْبَوَادِي حلا وارتحالاً. وَإِذا أَقَامَ أحد الْمَشَايِخ فِي مَكَان توافد عَلَيْهِ الطلاب للدراسة عَلَيْهِ وَمكث حَتَّى يَأْخُذُوا عَنهُ وَقد يُقيم بِصفة دائمة لدوام الدراسة عَلَيْهِ ويُقال لَهُ (المرابط) نظرا لإقامته الدائمة لنشر الْعلم.
وَلَا يَأْخُذ المرابط من طلابه شَيْئا وَإِن كَانَ ذَا يسَار ساعد المحتاجين من طلابه وَقد يساعد أهل ذَاك الْمَكَان الغرباء من الطلاب.
فينزلون حول بَيته ويبنون لَهُم خياماً أَو مسَاكِن مُؤَقَّتَة، وَيكون لَهُم مجْلِس علم للدرس والمناقشة والاستذكار.

(1/33)

وَقد يكون المرابط مُخْتَصًّا بفن وَاحِد وَقد يدرس عدَّة فنون، فَإِذا كَانَ مُخْتَصًّا بفن وَاحِد فَإِن دروسه تكون فِي هَذَا الْفَنّ موزعة فِي عدَّة أَمَاكِن مِنْهُ بِحَسب مجموعات الطلاب فقد تكون مَجْمُوعَة فِي الْبِدَايَة مِنْهُ ومجموعة فِي النِّهَايَة وَأُخْرَى فِي أَثْنَائِهِ وَهَكَذَا.. فتتقدم كل مَجْمُوعَة على حِدة فتدرس على الشَّيْخ ثمَّ تَأتي الْمَجْمُوعَة الْأُخْرَى وَهَكَذَا.
وَإِذا كَانَ يدرس عدَّة فنون فَإِنَّهُ يقسم طلاب كل فن على النَّحْو الْمُتَقَدّم.
إِفْرَاد الْفُنُون: وَلَا يحِق لطَالب أَن يجمع بَين فنين فِي وَقت وَاحِد بل يدرس فَنًّا حَتَّى يكمله كالنحو مثلا ثمَّ يبْدَأ فِي البلاغة حَتَّى يكملها وَهَكَذَا يبْدَأ مثلا فِي الْفِقْه حَتَّى يفرغ مِنْهُ ثمَّ يبْدَأ فِي الْأُصُول حَتَّى يكمله، سَوَاء درسها على عدَّة مَشَايِخ أَو على شيخ وَاحِد.
طَريقَة الدراسة اليومية: يبْدَأ الطَّالِب بِكِتَابَة الْمَتْن فِي اللَّوْح الخشبي فَيكْتب قدر مَا يَسْتَطِيع حفظه ثمَّ يمحوه ثمَّ يكْتب قدرا أخر حَتَّى يحفظ مقرأ من الْفَنّ حسب التَّقْسِيم الْمَعْهُود فمثلاً النَّحْو تعْتَبر الألفية أَرْبَعَة مقارئ وَيعْتَبر متن خَلِيل فِي الْفِقْه نَحوا من ذَلِك.
فَإِذا حفظ الطَّالِب مقرأ من الْفَنّ تقدم للدراسة فيشرحه لَهُ الشَّيْخ شرحاً وافياً بِقدر مَا عِنْده من تَحْصِيل دون أَن يفتح كتابا أَو يحضر فِي مرجع ثمَّ يقوم هَؤُلَاءِ للاستذكار فِيمَا بَينهم ومناقشة مَا قَالَه الشَّيْخ وَقد يَأْخُذُونَ بعض الشرّاح لمقابلته على مَا سَمِعُوهُ أَو يرجعُونَ إِلَى بعض الْحَوَاشِي وَلَا يجتازون ذَاك الْمَكَان من الدَّرْس حَتَّى يرَوا أَنهم قد حصلوا كل مَا فِيهِ، وَلَيْسَ عَلَيْهِم من سرعَة أَو إنهاء كتاب بِقدر مَا عَلَيْهِم من فهم وَتَحْصِيل مَا فِي الْبَاب وَقد ذكرُوا عَن بعض الطلاب مِمَّن عرفُوا بالذكاء وَالْقُدْرَة على التَّحْصِيل أَنه كَانَ لَا يزِيد فِي متن خَلِيل على سطرين فَقَط فَقيل لَهُ: "لمَ لَا تزيد وَأَنت قَادر على التَّحْصِيل" فَقَالَ: "لأنني عجلَان لأعود إِلَى أَهلِي". فَقَالُوا لَهُ إِن العجلان يزِيد فِي حِصَّته. فَقَالَ: "أُرِيد أَن أتقن مَا أَقرَأ حَتَّى لَا أحتاج إِلَى إِعَادَة دراسته فأتأخر".

(1/34)

الْحَيَاة الدراسية:
دراسة الشَّيْخ رَحمَه الله: على هَذَا الْمنْهَج كَانَت دراسة الشَّيْخ رَحمَه الله إِلَّا أَنه تميز بِبَعْض الْأُمُور قل أَن كَانَت لغيره. نوجز مِنْهَا الْآتِي:
1 - فِي مبدأ دراسته: تقدم أَنه أتيح لَهُ فِي بادئ دراسته مَا لم يتح لغيره حَيْثُ كَانَ بَيت أَخْوَاله مدرسته الأولى، فَلم يرحل فِي بادئ أمره للطلب، وَكَانَ وحيد وَالِديهِ فَكَانَ فِي مَكَان التدلل والعناية.
2 - قَالَ رَحمَه الله كنت أميل إِلَى اللّعب أَكثر من الدراسة حَتَّى حفظت الْحُرُوف الهجائية وبدأوا يقرئونني إِيَّاهَا بالحركات: با فَتْحة با بِي كسرة بِي بُ ضمة بو وَهَكَذَا ث د ث. فَقلت لَهُم أَو كل الْحُرُوف هَكَذَا قَالُوا نعم فَقلت كفى إِنِّي أَسْتَطِيع قرَاءَتهَا كلهَا على هَذِه الطَّرِيقَة كي يتركونني. فَقَالُوا اقرأها فَقَرَأت بِثَلَاثَة حُرُوف أَو أَرْبَعَة وتنقلت إِلَى آخرهَا بِهَذِهِ الطَّرِيقَة فعرفوا أَنِّي فهمت قاعدتها واكتفوا مني بذلك وتركوني، وَمن ثمَّ حُببت إِلَيّ الْقِرَاءَة.
3 - وَقَالَ رَحمَه الله: وَلما حفظت الْقُرْآن وَأخذت الرَّسْم العثماني وتفوقت فِيهِ على الأقران عُنيت بِي والدتي وأخوالي أَشد عناية وعزموا على تَوَجُّهِي للدراسة فِي بَقِيَّة الْفُنُون، فجهزتني والدتي بجملين أَحدهمَا عَلَيْهِ مركبي وكتبي، وَالْآخر عَلَيْهِ نفقتي وزادي، وصحبني خَادِم وَمَعَهُ عدَّة بقرات وَقد هيئت لي مركبي كأحسن مَا يكون من مركب وملابس كأحسن مَا تكون فَرحا بِي وترغيباً لي فِي طلب الْعلم، وَهَكَذَا سلكت سَبِيل الطّلب والتحصيل.
تقوم الْحَيَاة الدراسية على أساس منع الكلفة وَتَمام الألفة سَوَاء بَين الطلاب أنفسهم أَو بَينهم وَبَين شيخهم مَعَ كَمَال الْأَدَب ووقار الحشمة، وَقد تتخللها الطّرف الأدبية والمحاورات الشعرية وَمن ذَلِك مَا حَدَّثَنِيهِ رَحمَه الله قَالَ: قدمت على بعض الْمَشَايِخ لأدرس عَلَيْهِ وَلم يكن يعرفنِي من قبل فَسَأَلَ عني من أكون وَكَانَ فِي ملإ من تلامذته فَقلت مرتجلا:

(1/35)

هَذَا فَتى من بني جاكان قد نزلا ... بِهِ الصِّبَا عَن لِسَان الْعَرَب قد عدلا
رمت بِهِ همة علياء نحوكم ... إِذْ شام برق عُلُوم نوره اشتعلا
فجَاء يَرْجُو ركاماً من سحائبه ... تكسو لِسَان الْفَتى أزهاره حللا
إِذْ ضَاقَ ذرعاً بِجَهْل النَّحْو ثمَّ أَبَا ... أَلا يُمَيّز شكل الْعين من فعلا
قد أَتَى الْيَوْم صبا مُولَعا كلفا ... بِالْحَمْد لله لَا أبغي لَهُ بَدَلا
يُرِيد دراسة لامية الْأَفْعَال:
وَقد مضى رَحمَه الله فِي طلب الْعلم قُدماً وَقد ألزمهُ بعض مشايخه بِالْقُرْآنِ، أَي أَن يقرن بَين كل فنين حرصاً على سرعَة تَحْصِيله وتفرساً لَهُ فِي الْقُدْرَة على ذَلِك، فَانْصَرف بهمة عالية فِي درس وَتَحْصِيل.
وَقد خاطبه بعض أقرانه فِي أَمر الزواج فَقَالَ فِي ذَلِك وَفِي الْحَث على طلب الْعلم:
دَعَاني الناصحون إِلَى النِّكَاح ... غَدَاة تزوجَتْ بيض الملاح
فَقَالُوا لي تزوج ذَات دلّ ... خلوب اللحظ جائلة الوشاح
تَبَسم عَن نوشرة رقاق ... يمج الراح بِالْمَاءِ القراح
كَأَن لحاظها رشقات نبل ... تذيق الْقلب آلام الْجراح
وَلَا عجب إِذا كَانَت لحاظ ... لبيضاء المحاجر كالرماح
فكم قتلا كميّا ذَا ولاحى ... ضعيفات الجفون بِلَا سلا
فَقلت لَهُم دَعونِي إِن قلبِي ... من العي الصراح الْيَوْم صاحي
ولي شغل بأبكار عذارى ... كَأَن وجوهها ضوء الصَّباح
أَرَاهَا فِي المهارق لابسات ... براقع من مَعَانِيهَا الصِّحَاح.
أَبيت مفكراً فِيهَا فتضحى ... لفهم الفدم خافضة الْجنَاح
أبحت حريمها جبرا عَلَيْهَا ... وَمَا كَانَ الْحَرِيم بمستباح.

(1/36)

نعم إِنَّه كَانَ يبيت فِي طلب الْعلم مفكراً وباحثاً حَتَّى يذلل الصعاب وَقد طابق القَوْل الْعَمَل.
حَدثنِي رَحمَه الله قَالَ: جِئْت للشَّيْخ فِي قراءتي عَلَيْهِ فشرح لي كَمَا كَانَ يشْرَح وَلكنه لم يشف مَا فِي نَفسِي على مَا تعودت وَلم يرو لي ظمئي، وَقمت من عِنْده وَأَنا أجدني فِي حَاجَة إِلَى إِزَالَة بعض اللّبْس وإيضاح بعض الْمُشكل وَكَانَ الْوَقْت ظهرا فَأخذت الْكتب والمراجع فطالعت حَتَّى الْعَصْر فَلم أفرغ من حَاجَتي فعاودت حَتَّى الْمغرب فَلم أنته أَيْضا فَأوقد لي خادمي أعواداً من الْحَطب أَقرَأ على ضوئها كعادة الطلاب وواصلت المطالعة وأتناول الشاهي الْأَخْضَر كلما مللت أَو كسلت وَالْخَادِم بِجوَارِي يُوقد الضَّوْء حَتَّى انبثق الْفجْر وَأَنا فِي مجلسي لم أقِم إِلَّا لصَلَاة فرض أَو تنَاول طَعَام وَإِلَى أَن ارْتَفع النَّهَار وَقد فرغت من درسي وَزَالَ عني لبسي وَوجدت هَذَا الْمحل من الدَّرْس كَغَيْرِهِ فِي الوضوح والفهم فَتركت المطالعة ونمت وأوصيت خادمي أَن لَا يوقظني لدرسي فِي ذَلِك الْيَوْم اكْتِفَاء بِمَا حصلت عَلَيْهِ واستراحة من عناء سهر البارحة.
فقد بَات مفكراً فِيهَا فأضحت ... لفهم الفدم خافضة الْجنَاح
وَإِن هَذَا لدرس لأبنائه ومنهج لطلاب الْعلم فِي الصَّبْر والدأب والمثابرة وَقد نَفَعَنِي الله بِهَذِهِ الْحَادِثَة فِي دراستي وتدريسي وخاصة فِي صُورَة مشابهة فِي الْفَرَائِض لم أكن درستها على أحد وَكَانَ الِاخْتِيَار فِي المقروء لَا فِي الْمُقَرّر.
وَتلك هِيَ آفَة الدراسة النظامية الْيَوْم وَكنت كلما ضجرت فِي تحقيقها تذكرت قصَّته رَحمَه الله فَصَبَرت حَتَّى حصلتها وَللَّه الْحَمد والْمنَّة وَكَانَ من بعد الظّهْر إِلَى هزيع من اللَّيْل، وَلَكِن كم كَانَت لذتي وارتياحي.
وَمَعَ هَذِه الشاعرية الرقراقة والمعاني الْعَذَاب الفياضة والأسلوب السهل الجزل فقد كَانَ يتباعد رَحمَه الله عَن قَول الشّعْر مَعَ وفرة حفظه إِيَّاه وَله فِي ذَلِك أَبْيَات يَقُول فِيهَا:

(1/37)

أنقذت من دَاء الْهوى بعلاج ... شيب يزين مفارقي كالتاج
قد صدني حلم الأكابر عَن لمي ... شفة الفتاة الطفلة المغناج
ماءُ الشبيبة زارع فِي صدرها ... رمانتي روض كحق العاج
وَكَأَنَّهَا قد أدرجت فِي برقع ... يَا ويلتاه بهَا شُعَاع سراج
وكأنما شمس الْأَصِيل مذابة ... تنساب فَوق جبينها الْوَهَّاج.
يعلى لموقع جنبها فِي خدرها ... فَوق الحشية ناعم الديباج.
لم يبك عَيْني بينُ حَيّ جيرة ... شدوا الْمطِي بأنسع الأحداج
نادت بأنغام اللحون حداتهم ... فتزيلوا وَاللَّيْل أليل داجي
لَا تصطبيني1 عاتق فِي دلّها ... رقت فراقت فِي رقاق زجاج
مخضوبة مِنْهَا بنان مديرها ... إِذْ لم تكن مقتولة بمزاج
طابت نفوس الشّرْب حَيْثُ أدارها ... رشأ رمى بلحاظ طرف ساجي
أَو ذَات عود أنطقت أوتارها ... بِلُحُونِ قَول للقلوب شواجي
فتخال رنات المثاني أحرفاً ... قد رددت فِي الْحلق من مهتاج
وَقد سَأَلت رَحمَه الله عَن تَركه الشّعْر مَعَ قدرته عَلَيْهِ وإجادته فِيهِ فَقَالَ: "لم أره من صِفَات الأفاضل. وخشيت أَن أشتهر بِهِ وتذكرت قَول الشَّافِعِي فِيمَا ينْسب إِلَيْهِ:
وَلَوْلَا الشّعْر بالعلماء يزري ... لَكُنْت الْيَوْم أشعر من لبيد
وَلِأَن الشَّاعِر يَقُول فِي كل مجَال، وَالشعر أكذبه أعذبه، فَلم أَكثر مِنْهُ لذَلِك".
وَمَعَ هَذَا فقد كَانَت لَهُ رَحمَه الله عدَّة مؤلفات نظماً فِي عدَّة فنون سَيَأْتِي بَيَانهَا إِن شَاءَ الله.
__________
1 - أَي لَا تستميلني.

(1/38)

أَعماله فِي الْبِلَاد:
كَانَت أَعماله رَحمَه الله كعمل أَمْثَاله من الْعلمَاء: الدَّرْس والفتيا وَلكنه كَانَ قد اشْتهر بِالْقضَاءِ وبالفراسة فِيهِ وَرَغمَ وجود الْحَاكِم الفرنسي إِلَّا أَن المواطنين كَانُوا عظيمي الثِّقَة فِيهِ فيأتونه للْقَضَاء بَينهم ويفدون إِلَيْهِ من أَمَاكِن بعيدَة أَو حَيْثُ يكون نازلاً.

(1/39)

طَرِيقَته فِي الْقَضَاء:
كَانَ إِذا أَتَى إِلَيْهِ الطرفان استكتبهما رغبتهما فِي التقاضي إِلَيْهِ وقبولهما مَا يقْضِي بِهِ ثمَّ يسْتَكْتب الْمُدَّعِي دَعْوَاهُ جَوَاب الْمُدَّعِي عَلَيْهِ أَسْفَل كِتَابَة الدَّعْوَى وَيكْتب الحكم مَعَ الدَّعْوَى والإجابة وَيَقُول لَهما اذْهَبَا بهَا إِلَى من شئتما من الْمَشَايِخ أَو الْحُكَّام، أما الْمَشَايِخ فَلَا يَأْتِي أحدهم قَضِيَّة قَضَاهَا إِلَّا صدقُوا عَلَيْهَا، وَأما الْحُكَّام فَلَا تصلهم قَضِيَّة حكم فِيهَا إِلَّا نفذوا حكمه حَالا، وَكَانَ يقْضِي فِي كل شَيْء إِلَّا فِي الدِّمَاء وَالْحُدُود، وَكَانَ للدماء قَضَاء خَاص.

(1/39)

قَضَاء الدِّمَاء:
كَانَ الْحَاكِم الفرنسي فِي الْبِلَاد يقْضِي بِالْقصاصِ فِي الْقَتْل بعد محاكمة ومرافعة وَاسِعَة النطاق وَبعد تمحيص الْقَضِيَّة وإنهاء المرافعة وصدور الحكم يعرض على عَالمين جليلين من عُلَمَاء الْبِلَاد ليصادقوا عَلَيْهِ ويسمي العلمين لجنة الدِّمَاء وَلَا ينفذ حكم الإعدام فِي الْقصاص إِلَّا بعد مصادقتهما عَلَيْهِ. وَقد كَانَ رَحمَه الله أحد أَعْضَاء هَذِه اللجنة وَلم يخرج من بِلَاده حَتَّى علا قدره وَعظم تَقْدِيره وَكَانَ علما من أعلامها وَمَوْضِع ثِقَة أَهلهَا وحكامها ومحكومها.

(1/39)

خُرُوجه من بِلَاده رَحمَه الله:
كَانَ خُرُوجه من بِلَاده لأَدَاء فَرِيضَة الْحَج وعَلى نِيَّة العودة وَكَانَ سَفَره برا كتب فِيهِ رحْلَة ضمنهَا مبَاحث جليلة كَانَ آخرهَا مَبْحَث القضايا الموجهة فِي الْمنطق مَعَ عُلَمَاء أم درمان بالمعهد العلمي بالسودان.
وَبعد وُصُوله إِلَى هَذِه الْبِلَاد تَجَدَّدَتْ نِيَّة بَقَائِهِ، وَلَعَلَّ من الْخَيْر وَبَيَان الْوَاقِع ذكر سَبَب بَقَائِهِ: لقد كَانَ فِي بِلَاده كَغَيْرِهِ يسمع الدعاية ضد هَذِه الْبِلَاد باسم الوهابية إِلَّا أَن بعض الصدف قد تغير من وجهات النّظر (وَإِذا أَرَادَ الله

(1/39)

أَولا فِي الْمَسْجِد النَّبَوِيّ:
يعْتَبر التدريس فِي الْمَسْجِد النَّبَوِيّ من أهم التدريس فِي كبريات جامعات الْعَالم فِي نشر الْعلم، وَهُوَ الجامعة الأولى للتشريع الإسلامي مُنْذُ عهد النُّبُوَّة وَحين كَانَ جِبْرِيل عَلَيْهِ السَّلَام يَأْتِي لتعليم الْإِسْلَام فِي مجَالِس الرَّسُول صلى الله عَلَيْهِ وَسلم، ومنذ كَانَت مجَالِس الْخُلَفَاء الرَّاشِدين وعلماء الصَّحَابَة رَضِي الله عَنْهُم أَجْمَعِينَ، إِذْ كَانَت الْمَدِينَة العاصمة العلمية، وظلت مُحَافظَة على مركزها العلمي وَلم تخل فِي زمن من الْأَزْمَان من عَالم يقوم بِحَق الله فِيهَا.
وَقبل مَجِيء الشَّيْخ رَحمَه الله كَانَ قبله الشَّيْخ الطّيب رَحمَه الله نفع الله بِهِ كثيرا وَتُوفِّي سنة 1363هـ‍ فَكَانَ جُلُوس الشَّيْخ رَحمَه الله للتدريس فِي الْمَسْجِد النَّبَوِيّ امتداداً لما كَانَ قبله مَعَ من كَانَ من الْعلمَاء بِالْمَسْجِدِ النَّبَوِيّ آنذاك من تلاميذ الشَّيْخ الطّيب وَغَيرهم، وَكَانَ درس الشَّيْخ فِي التَّفْسِير ختم الْقُرْآن مرَّتَيْنِ.

(1/42)

منهجه فِي درسه:
من الْمَعْلُوم أَن التَّفْسِير لَا ينْحَصر فِي مَوْضُوع فَهُوَ شَامِل عَام بشمول الْقُرْآن وعمومه، فَكَانَ الْمنْهَج أَولا بَيَان الْمُفْردَات ثمَّ الْإِعْرَاب والتصريف ثمَّ البلاغة مَعَ إِيرَاد الشواهد على مَا يُورد.
ثمَّ يَأْتِي إِلَى الْأَحْكَام إِن كَانَ مَوْضُوع الْآيَة فقهاً فيستقصي باستنتاج الحكم وَبَيَان الْأَقْوَال وَالتَّرْجِيح لما يظْهر لَهُ، ويدعم ذَلِك بالأصول وَبَيَان الْقُرْآن وعلوم الْقُرْآن من عَام وخاص وَمُطلق ومقيد وناسخ ومنسوخ وَأَسْبَاب نزُول وَغير ذَلِك.
وَإِذا كَانَت الْآيَة فِي قصَص أظهر العبر من الْقِصَّة وَبَين تاريخها وَقد يرْبط الْحَاضِر بالماضي كربط تكشف النِّسَاء الْيَوْم بفتنة إِبْلِيس لحواء فِي الْجنَّة ينْزع عَنْهُمَا لباسهما ليريهما سوآتهما، وفتنته للجاهلية حِين طافوا بِالْبَيْتِ عرايا رجَالًا وَنسَاء وهاهو يستدرجهن فِي التكشف شَيْئا فَشَيْئًا، بَدَأَ بكشف الْوَجْه ثمَّ الرَّأْس

(1/42)

آثاره فِي الرياض:
كَانَت مُدَّة اخْتِيَاره للتدريس بالرياض عشر سنوات دراسية يعود لقَضَاء العطلة بِالْمَدِينَةِ وَمَا كَانَ عمله فِي التدريس بالمعهد والكلية

(1/43)

كَغَيْرِهِ من المدرسين. وَلَكِن لبَيَان أَثَره حَقِيقَة نورد نبذه عَن الْحَالة العلمية آنذاك بالرياض.
كَانَت الرياض عَاصِمَة نجد علمياً وسياسياً وَكَانَ يفد إِلَيْهَا طلاب الْعلم من أنحاء نجد لأخذ الْعلم عَن آل الشَّيْخ. وَكَانَ مَرْكَز الدراسة والتدريس فِي الْمَسَاجِد إِلَّا خَواص الطلاب لَدَى سماحة الْمُفْتِي فيدرسون عَلَيْهِ بعض الدُّرُوس فِي بَيته ضحى، وَكَانَت الدراسة عمادها التَّوْحِيد وَالْفِقْه وَالتَّفْسِير وَكَذَلِكَ الحَدِيث والسيرة والنحو وَكَانَت دراسة مباركة تخرج عَلَيْهَا جَمِيع عُلَمَاء نجد حَتَّى جَاءَت تِلْكَ الْحَرَكَة العلمية الجديدة أَو تنظيم الدراسة الْجَدِيد فِي عَام 1371هـ‍.
نشأة هَذِه الْحَرَكَة: كَانَت نشأتها كَمَا سَمِعت مِنْهُ رَحمَه الله استجابة لرغبة المرحوم جلالة الْملك عبد الْعَزِيز رَحمَه الله. قَالَ لجَماعَة الْعلمَاء وهم فِي مَجْلِسه الْخَاص: لقد كَانَت الرياض ملية بالعلماء عامرة بالدروس. وانتقل الْكثير مِنْهُم إِلَى رَحْمَة الله وَلم يخلفهم من يماثلهم وَأَرَدْت تعاونكم مَعَ سماحة الْمُفْتِي فِي تربية جيل من طلبة الْعلم على الْعُلُوم الصَّحِيحَة والعقيدة السليمة فَنحْن وَأَنْتُم مشتركون فِي المسئولية فَكَانَت هَذِه النهضة ترعاها عناية ملكية وَتقوم عَلَيْهَا كفاءة علمية تولي إدارة المعهد الشَّيْخ عبد اللَّطِيف بن إِبْرَاهِيم ورئاسته لسماحة الْمُفْتِي وافتتحت الدراسة على طلاب حلق الْمَسَاجِد الْأَكفاء وَفِيهِمْ خَواص طلاب فَضِيلَة الشَّيْخ مُحَمَّد رَحمَه الله وأبناؤه. صنفت الدراسة على ثَلَاث سنوات ثانوية وَمِنْهَا إِلَى الْكُلية يغذي هَذَا الْقسم تمهيدي يَأْخُذ من رَابِعَة ابتدائي ويدرس خَامِسَة وسادسة وَمن ثمَّ للمعهد الثانوي فالكليتين.

(1/44)

الْمنْهَج العلمي:
وضع الْمنْهَج العلمي لتِلْك الدراسة على أساس فِي الْعُلُوم الدِّينِيَّة والعربية وتكميل من الْموَاد الاجتماعية وعلوم الْآلَة من مصطلح وأصول حَتَّى الْحساب والتقويم والخط والإملاء والتجويد. فَكَانَ قَوِيا فِي مَوْضُوعه شَامِلًا فِي منهجه. وَكَانَ الطلاب من الصفوة الَّذين درسوا فِي الْمَسَاجِد المتعطشين للعلوم متطلعين للتوسع وَكَانَ القائمون على التدريس نخبة ممتازة من الأجلة الْفُضَلَاء من وطنيين وأزهريين. فَكَانَ الجو حَقًا جدا علمياً الْتَقت فِيهِ همة عالية من

(1/44)

طلاب جَيِّدين مَعَ عَزِيمَة مَاضِيَة من مَشَايِخ مجتهدين. كَانَ يسودهم الشُّعُور بِأَن هَذِه طَلِيعَة نهضة علمية وَاسِعَة، كَانَ رَحمَه الله كوالد للْجَمِيع وَكَانَ درسه التَّفْسِير وَالْأُصُول. فَكَانَ فِي التَّفْسِير المجال الْوَاسِع لجَمِيع الْموَاد والعلوم. وَكَانَ مَعَ الْتِزَامه بالمنهج والحصص إِذا تنَاول بحثا فِي أَي مَادَّة يخاله السَّامع مُخْتَصًّا فِيهَا فَعرف لَهُ الْجَمِيع قدره وتطلع الْجَمِيع إِلَى مَا عِنْده حَتَّى المدرسون: وَقد رغب المدرسون آنذاك فِي قِرَاءَة بعض كتب شيخ الْإِسْلَام ابْن تَيْمِية واستيعاب دقائقه فَلم يكن أولى بذلك من فضيلته رَحمَه الله. خصص لذَلِك مجْلِس خَاص فِي صحن المعهد بدخنه بَين الْمغرب وَالْعشَاء.

(1/45)

فِي مَسْجِد الشَّيْخ:
وَفِي مَسْجِد الشَّيْخ مُحَمَّد رَحمَه الله بَدَأَ درس الْأُصُول لكبار الطّلبَة فِي قَوَاعِد الْأُصُول حَضَره الْعَامَّة والخاصة وَكَانَ يتوافد إِلَيْهِ من أَطْرَاف الرياض، وَكَانَ الشَّيْخ عبد الرَّحْمَن الإفْرِيقِي رَحمَه الله يدرس الحَدِيث وَكَانَ درس الْأُصُول بِمَثَابَة فتح جَدِيد فِي هَذَا الْفَنّ.

(1/45)

فِي بَيته رَحمَه الله:
وَلما كَانَ الدَّرْس فِي الْأُصُول فِي الْمَسْجِد عَاما وَفِي الطّلبَة من خواصهم رَغِبُوا فِي درس خَاص فِي بَيته رَحمَه الله فَكَانَ لَهُم درس خَاص بعد الْعَصْر. وَكَانَ بَيته رَحمَه الله كمدرسة سَوَاء لأبنائه الَّذين رافقوه للدراسة عَلَيْهِ وَقد أمْلى شرحاً على مراقي السُّعُود فِي بَيته على أخينا أَحْمد الأحمد الشنقيطي.
لقد كَانَ لتدريسه هَذَا سَوَاء رسمياً فِي المعهد والكليتين أَو فِي الْمَسْجِد أَو فِي الْمنزل كَانَ لَهُ أثر طيب ونتائج حَسَنَة لَا يسع متحدث التحدث عَنْهَا بِقدر مَا تحدثت هِيَ عَن نَفسهَا فِي أَعمال كَافَّة المتخرجين من تِلْكَ الْمعَاهد والكليتين المنتشرين فِي أنحاء المملكة المبرزين فِي أَعْمَالهم وَفِي أَعلَى مناصب فِي كَافَّة الوزارات.
وَلَا يُغالي من يَقُول إِن كل من تخرج أَو يتَخَرَّج فَهُوَ إِمَّا تلميذ لَهُ أَو لتلاميذه فهم بِمَثَابَة أبنائه وأحفاده كفى.

(1/45)

تَقْدِير المسؤولين لَهُ:
لقد كَانَ بِعِلْمِهِ ونصحه وجهده وعفته مَوضِع

(1/45)

دوره رَحمَه الله فِي الجامعة الإسلامية:
إِن من يعرف نشأة الجامعة الإسلامية وَقد عرف الْحَرَكَة العلمية الحديثة بالرياض ليقول أَن افْتِتَاح الجامعة الإسلامية امتداداً للحركة العلمية الحديثة بالرياض.
والمتتبع للحركات العلمية فِي الْعَالم الإسلامي ليقول إِن افْتِتَاح الجامعة الإسلامية فِي ذَلِك التَّارِيخ عناية من الله وتداركاً للتعليم الإسلامي حينما أُصِيبَت بعض دور الْعلم الْكُبْرَى بهزات فِي برامجها.
فَكَانَ إيجادها امتداداً للحركة العلمية الحديثة بالرياض ومجيئها آنذاك تداركاً لبَعض مَا فَاتَ ولعلها جُزْء من تَحْقِيق الحَدِيث: "إِن الْإِيمَان ليأرز إِلَى الْمَدِينَة كَمَا تأرز الْحَيَّة إِلَى جحرها". وَمَعْلُوم أَن الْإِيمَان عقيدة وَعمل وَالْعلم قبله.
وَمن هُنَا نجدد أَو نتذكر أهمية الجامعة الإسلامية ومدى وجودهَا بِالْمَدِينَةِ المنورة وبالتالي مَجِيء أَبنَاء الْعَالم الإسلامية إِلَيْهَا للدراسة وللتربية فِي هَذَا الجو الروحي لتبرز لنا قيمَة الْعَمَل فِي الجامعة وَأَن رسالتها تربوية بِجَانِب أَنَّهَا علمية وَأَنَّهَا منعت الانتساب دون الْحُضُور لهَذَا الْغَرَض نَفسه.

(1/46)

وَقد كَانَ لوالدنا رَحمَه الله فِي هَذِه المجالات الْيَد الطُّولى والمجهود الْأَكْبَر فَلم يدّخر وسعاً فِي تَعْلِيم وَلم يتوانى فِي تَوْجِيه سَوَاء فِي دروسه أَو أَحَادِيثه أَو محاضراته وَسَوَاء مَعَ الطلاب أَو المدرسين فَكَانَ كَالْأَبِ الرَّحِيم والداعية الناصح الْأمين. تحمل عَنهُ تلاميذه إِلَى أنحاء الْعَالم الإسلامي حينما وصلت منح الدراسة بالجامعة الإسلامية لبلدان الْعَالم الإسلامي فَهَل يُمكن أَن نقُول وَلَو ادِّعَاء أَو تجوزاً إِنَّه كَانَ بِحَق فِي منزلَة شيخ الْإِسْلَام فِي هَذَا الْوَقْت. ذَلِك فضل الله يؤتيه من يَشَاء وَالله ذُو الْفضل الْعَظِيم.
وَقد كَانَ بِجَانِب التَّعْلِيم عُضْو مجْلِس الجامعة ساهم فِي سَيرهَا ومناهجها كَمَا ساهم فِي إنتاجها وَتَعْلِيمهَا.
وَفِي سنة 86هـ‍ افْتتح معهد الْقَضَاء العالي بالرياض برآسة فَضِيلَة الشَّيْخ عبد الرَّزَّاق عفيفي وَكَانَت الدراسة فِيهِ ابْتِدَاء على نظام استقدام الأساتذة الزائرين فَكَانَ رَحمَه الله مِمَّن يذهب لإلقاء المحاضرات الْمَطْلُوبَة فِي التَّفْسِير وَالْأُصُول.

(1/47)

امتداد نشاطه خَارج المملكة:
إِذا كَانَت الجامعة الإسلامية قد فتحت للبلاد نوافذ تطل مِنْهَا على الْعَالم الإسلامي كُله وَجعلت لَهَا أَبنَاء فِي شَتَّى أقطارها فَإِن من حق أُولَئِكَ الْأَبْنَاء مَا يجب من رعايتهم وَحقّ تِلْكَ الأقطار مَا يلْزم من تَقْوِيَة أواصر الروابط. فَكَانَت فكرة إرْسَال بعثات إِلَى الأقطار الإسلامية وخاصة إفريقيا فَكَانَ رَحمَه الله على رَأس بعثة الجامعة إِلَى عشر دوَل إفريقية بدأت بالسودان وانتهت بموريتانيا موطن الشَّيْخ رَحمَه الله. كَانَ لهَذِهِ الْبعْثَة فِي تِلْكَ الْبِلَاد أعظم الْأَثر وأذكر فِي مجْلِس من أفاضل الْبِلَاد بموريتانيا وَفِي حفل تكريم للبعثة وكل إِلَى فضيلته رَحمَه الله كلمة الْجَواب فَكَانَ مِنْهَا إِن الذكريات لتتحدث وَإِنَّهَا لساعة عَجِيبَة أدارت عجلة الزَّمَان حَيْثُ نَشأ الشَّيْخ فِي بِلَادكُمْ ثمَّ هَاجر إِلَى الْحجاز ثمَّ هَا هُوَ يعود إِلَيْكُم على رَأس وَفد ورئاسة بعثة فقد نَبتَت غرسة علمه هُنَا عنْدكُمْ فَذهب إِلَى الْحجاز فَنمت وترعرعت فامتدت أَغْصَانهَا حَتَّى شملت بوارف ظلها بِلَاد الْإِسْلَام شرقاً وغرباً وَهَا نَحن فِي موطنه نجني

(1/47)

ثمار غرسها ونستظل بوارف ظلها. فَكَانَت تِلْكَ الرحلة حَقًا حَلقَة اتِّصَال وتجديد عهد وإحياء معالم لِلْإِسْلَامِ.
وَكَانَ لَهُ رَحمَه الله العديد من المحاضرات والمحادثات سجلت كلهَا فِي أشرطة لَا تزَال مَحْفُوظَة آمل أَن أوفق لنقلها وطبعها إتماماً للفائدة إِن شَاءَ الله. ونضم إِلَيْهَا منهجه وسلوكه مَعَ الْحُكَّام وصغار الطلاب والعوام مِمَّا يرسم الطَّرِيق الصَّحِيح للدعوة إِلَى الله على بَصِيرَة وبالحكمة وَالْمَوْعِظَة الْحَسَنَة.

(1/48)

فِي هَيْئَة كبار الْعلمَاء:
وكما شكلت هيئت كبار الْعلمَاء بعد سماحة الْمُفْتِي رَحمَه الله وَهِي أكبر هَيْئَة علمية فِي الْبِلَاد كَانَ رَحمَه الله أحد أعضائها. وَقد ترأس إِحْدَى دوراتها فَكَانَت لَهُ السياسة الرشيدة والنتائج الحميدة. سَمِعت فَضِيلَة الشَّيْخ عبد الْعَزِيز بن صَالح حفظه الله وَهُوَ عُضْو فِيهَا يَقُول: مَا رَأَيْت قبله أحسن إدارة مِنْهُ مَعَ بُعد نظر فِي الْأُمُور وَحسن تدبر للعواقب.

(1/48)

فِي الرابطة:
وَفِي رابطة الْعَالم الإسلامي كَانَ عُضْو الْمجْلس التأسيسي لم تقل خدماته فِيهِ عَن خدماته فِي غَيرهَا. أذكر لَهُ موقفا حَدثنِي بِهِ جنب الرابطة مأزقاً كَاد أَن يدْخل عَلَيْهَا شقاقاً أَو انثلاما.
حينما قدم مَنْدُوب إيران وَقدم طلبا باعتراف الرابطة بِالْمذهبِ الْجَعْفَرِي وَمَعَهُ وَثِيقَة من بعض الْجِهَات العلمية الإسلامية ذَات الْوَزْن الْكَبِير تؤيده على دَعْوَاهُ وتجيبه إِلَى طلبه. فَإِن قبلوا طلبه دخلُوا مأزقاً وَإِن رفضوه واجهوا حرجاً. فاقترحوا أَن يُولى الْأَمر فضيلته رَحمَه الله فِي جلْسَة خَاصَّة. فَأجَاب فِي الْمجْلس قَائِلا: لقد اجْتَمَعنَا للْعَمَل على جمع شَمل الْمُسلمين والتأليف بَينهم وترابطهم أَمَام خطر عدوهم وَنحن الْآن مجتمعون مَعَ الشِّيعَة فِي أصُول هِيَ:
الْإِسْلَام دين الْجَمِيع وَالرَّسُول صلى الله عَلَيْهِ وَسلم رَسُول الْجَمِيع. وَالْقُرْآن كتاب الله والكعبة قبْلَة الْجَمِيع والصلوات الْخمس وَصَوْم رَمَضَان وَحج بَيت الله الْحَرَام ومجتمعون على تَحْرِيم الْمُحرمَات من قتل وَشرب وزنا وسرقة وَنَحْو ذَلِك. وَهَذَا الْقدر كَاف للاجتماع والترابط. وَهُنَاكَ أُمُور نعلم جَمِيعًا

(1/48)

مؤلفاته رَحمَه الله:
لَا شكّ أَن كل مؤلف يَحْكِي شخصية مُؤَلفه فِي علمه وَفِي عقله بل وَفِي اتجاهه كَمَا قَالُوا: من ألف فقد استهدف أَي لِأَنَّهُ يعرض مَا عِنْده على أنظار النَّاس. وللشيخ تآليف عديدة مِنْهَا فِي بِلَاده وَمِنْهَا هُنَا. فَمَا كَانَ فِي بِلَاده هُوَ:
1 - فِي أَنْسَاب الْعَرَب نظما أَلفه قبل الْبلُوغ يَقُول فِي أَوله:
سميته بخالص الجمان ... فِي ذكر أَنْسَاب بني عدنان
وَبعد الْبلُوغ دَفنه قَالَ لِأَنَّهُ كَانَ على نِيَّة التفوق على الأقران وَقد لامه مشايخه على دَفنه وَقَالُوا كَانَ من الْمُمكن تَحْويل النِّيَّة وتحسينها.
2 - رجز فِي فروع مَذْهَب مَالك يخْتَص بِالْعُقُودِ من الْبيُوع والرهون وَهُوَ آلَاف مُتعَدِّدَة قَالَ فِي أَوله:
الْحَمد الله الَّذِي قد ندبا ... لِأَن نميز البيع عَن لبس الرِّبَا
وَمن بالمؤلفين كتبا ... تتْرك أطواد الْجَهَالَة هبا
تكشف عَن عين الْفُؤَاد الحجبا ... إِذا حجاب دون علم ضربا
3 - ألفية فِي الْمنطق - أَولهَا:
حمداً لمن أظهر للعقول ... حقائق الْمَنْقُول والمعقول
وكشف الرين عَن الأذهان ... بواضح الدَّلِيل والبرهان
وَفتح الْأَبْوَاب للألباب ... حَتَّى استبانت مَا وَرَاء الْبَاب

(1/49)

4 - نظم فِي الْفَرَائِض أَولهَا:
تَرِكَة الْمَيِّت بعد الْخَامِس ... من خَمْسَة محصورة عَن سادس
وحصرها فِي الْخَمْسَة استقراء ... وانبذ لحصر الْعقل بالعراء
أَولهَا الْحُقُوق بالأعيان ... تعلّقت كَالرَّهْنِ أَو كالجاني
وكزكاة التَّمْر والحبوب. ... إِن مَاتَ بعد زمن الْوُجُوب
وكل هَذِه المؤلفات مخطوطة.

(1/50)

أما مؤلفاته هُنَا فَهِيَ:
1 - منع جَوَاز الْمجَاز فِي الْمنزل للتعبد والإعجاز. وموضوعها إبِْطَال إِجْرَاء الْمجَاز فِي آيَات الْأَسْمَاء وَالصِّفَات وإيفائها على الْحَقِيقَة. وَقد زَاد هَذَا الْمَعْنى فِيمَا بعد فِي آدَاب الْبَحْث والمناظرة.
2 - دفع إِيهَام الِاضْطِرَاب عَن آي الْكتاب أبان فِيهِ مَوَاضِع مَا يشبه التَّعَارُض فِي الْقُرْآن كُله كَمَا فِي قَوْله تَعَالَى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} مَعَ قَوْله تَعَالَى: {فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} وَأَن السُّؤَال متنوع والمواقف مُتعَدِّدَة. وَقد طبع وَمَا قبله ونفدا.
3 - مذكرة الْأُصُول: على رَوْضَة النَّاظر جمع فِي شرحها أصُول الْحَنَابِلَة والمالكية وبالتالي الشَّافِعِيَّة. مقررة على كليتي الشَّرِيعَة والدعوة.
4 - آدَاب الْبَحْث والمناظرة: أوضح فِيهِ آدَاب الْبَحْث من إِيرَاد الْمسَائِل وَبَيَان الدَّلِيل وَنَحْو ذَلِك. وَهُوَ أَيْضا مُقَرر فِي الجامعة وَمن جزأين.
5 - أضواء الْبَيَان: لتفسير الْقُرْآن بِالْقُرْآنِ وَهُوَ مدرسة كَامِلَة يتحدث عَن نَفسه. طبع مِنْهُ سِتَّة أَجزَاء كبار وَالسَّابِع تَحت الطَّبْع وصل فِيهِ رَحمَه الله إِلَى نِهَايَة قد سمع. وَلَعَلَّ الله ييسر ويوفق من يعْمل على إكماله وَلَو بِقدر المستطاع. وَمن عَجِيب الصدف أَن يكون موقفه رَحمَه الله فِي التَّفْسِير على قَوْله تَعَالَى: {أُولَئِكَ حِزْبُ اللَّهِ أَلاَ إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .

(1/50)

وَهنا العديد من المحاضرات ذَات المواضيع المستقلة طبعت كلهَا ونفذت وَهِي:
1 - آيَات الصِّفَات: أوضح فِيهَا تَحْقِيق إِثْبَات صِفَات الله.
2 - حِكْمَة التشريع: عالج فِيهَا العديد من حِكْمَة التشريع فِي كثير من أَحْكَامه.
3 - الْمثل الْعليا: بَين فِيهَا المثالية فِي العقيدة والتشريع والأخلاق.
4 - الْمصَالح الْمُرْسلَة: بَين فِيهَا ضَابِط اسْتِعْمَالهَا بَين الإفراط والتفريط.
5 - حول شُبْهَة الرَّقِيق: رفع اللّبْس عَن ادِّعَاء استرقاق الْإِسْلَام للأحرار.
6 - على {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} أَلْقَاهَا بِحَضْرَة الْملك مُحَمَّد الْخَامِس عِنْد زيارته للمدينة. وَكلهَا عَامَّة نافعة جَدِيدَة.
وبالتالي فقد كَانَ لمنهجه العلمي فِي أبحاثه وتدريسه وَفِي مؤلفاته. إحْيَاء لعلوم درست وتصحيحاً لمفاهيم اخْتلفت.
فمما أَحْيَا من الْعُلُوم علم الْأُصُول الَّذِي هُوَ أصل الِاسْتِدْلَال والاستنباط وَالِاجْتِهَاد وَالتَّرْجِيح وعمدة الْمُجْتَهد وعماده وبجهله لَا يحِق الِاجْتِهَاد وَيجب التَّقْلِيد الْمَحْض كَمَا يَقُولُونَ جهلة الْأُصُول عوام الْعلمَاء. فَفتح أبوابه وسهّل صعابه وأوضح قَوَاعِده، وَقرب تنَاوله تسهيلاً لأخذ الْأَحْكَام من مصادرها ورد الْفُرُوع إِلَى أُصُولهَا.
كَمَا أَحْيَا آدَاب الْبَحْث والمناظرة فَوضع منهجه وَألف مقرره فَكَانَ خدمَة للعقيدة فِي أسلوب بَيَانهَا وَكَيْفِيَّة إِثْبَاتهَا والدفاع عَنْهَا وطرق الْإِقْنَاع بِمَا فِيهِ الْخلاف.
كَمَا فتّح أبواباً جَدِيدَة وأحدث فنوناً طريفة فِي عُلُوم الْقُرْآن من منع الْمجَاز عَن الْمنزل للتعبد والإعجاز إِثْبَاتًا لمعاني آيَات الصِّفَات على حَقِيقَتهَا وسد بَاب تعطليها عَن دلالتها إِجْرَاء للنَّص على حَقِيقَته وإبقاء عَلَيْهِ فِي دلَالَته.
وَمن دفع إِيهَام الِاضْطِرَاب عَن آي الْكتاب وَبَيَان تَصْدِيق آي الْكتاب بعضه بَعْضًا بِدُونِ تعَارض وَلَا إِشْكَال.

(1/51)

وَمن تسليط أضواء الْبَيَان على تَفْسِير الْقُرْآن بِالْقُرْآنِ رسم فِيهِ الْمنْهَج السَّلِيم لتفسير الْقُرْآن الْكَرِيم. تَفْسِير كَلَام الله بعضه بِبَعْض وَأَبَان أَحْكَامه وَحكمه وَفتح كنوزه وأطلع نفائسه وَنشر درره على طلبة الْعلم.
وكل ذَلِك فتح جَدِيد فِي عُلُوم الْقُرْآن لم تكن مَوْجُودَة على هَذَا النسق من قبل وَلم تكن تدرس بِهَذَا الْمثل.
كَمَا أَنه فِي غضونها صحّح مفاهيم مُخْتَلفَة مِنْهَا أَن الْمنطق لم يكن يُعرف عَنهُ إِلَّا أَنه تَقْدِيم الْعقل على النَّقْل ومصادمة النَّص بِالرَّأْيِ وَكَانَ فعلا وَسِيلَة التشكيك فِي العقيدة باستخدام قضايا عقيمة. فهذب الشَّيْخ رَحمَه الله من أبحاثه وَأحسن باستخدامه فنظم قضاياه المنتجة ورتب أشكاله السليمة واستخدم قِيَاسه فِي الْإِلْزَام. سَوَاء فِي العقيدة أَو أصُول الْأَحْكَام وَبعد أَن كَانَ يستخدم ضدها أصبح يعْمل فِي خدمتها. كَمَا وضح ذَلِك فِي آدَاب الْبَحْث والمناظرة.

(1/52)

مواقفه مَعَ الْحق:
كَانَ رَحمَه الله قَوِيا صلباً لينًا سهلاً.
كَانَ قَوِيا صلباً فِي بَيَانه، لينًا سهلاً فِي الرُّجُوع إِلَى مَا ظهر إِلَيْهِ مِنْهُ.
فِي بعض الأعوام الَّتِي حججتها مَعَه رَحمَه الله قدمنَا مَكَّة يَوْم سبع من الشَّهْر وَكَانَ مُفردا الْحَج وَفِي يَوْم الْعِيد صحبته للسلام على سماحة الْمُفْتِي رَحمَه الله بمنى فَسَأَلَهُ رَحمَه الله عَن نُسكه فَقَالَ جِئْت مُفردا الْحَج وقصداً فعلت فَأدْرك الْمُفْتِي رَحمَه الله أَن وَرَاء ذَلِك شَيْئا وَلَكِن تلطف مَعَ الشَّيْخ وَقَالَ أهوَ أفضل عنْدك حفظك الله فَأجَاب أَيْضا حفظكم الله لَا للأفضلية فعلت وَلَكِن سَمِعت وتأكد عِنْدِي أَن أشخاصاً ينتمون لطلب الْعلم يَقُولُونَ لَا يَصح الْإِفْرَاد بِالْحَجِّ ويلزمون المفردين بالتحلل بِعُمْرَة. وَهَذَا الْعَمَل لَا يتناسب مَعَ العديد من وُفُود بَيت الله الْحَرَام كل بِمَا اخْتَار من نسك وكل يعْمل بِمذهب صَحِيح وَجَرت محادثة من أنفس مَا سَمِعت فِي تَقْرِير هَذَا الْبَحْث من مناقشة الْأَدِلَّة وَبَيَان الرَّاجِح وأخيراً قَالَ رَحمَه الله أَنه لَا يعنيني بَيَان الْأَفْضَل فَهَذَا أَمر مُخْتَلف فِيهِ وكل يخْتَار مَا يتَرَجَّح عِنْده وَلَكِن يعنيني إبِْطَال القَوْل بِالْمَنْعِ من صِحَة إِفْرَاد الْحَج لِأَنَّهُ قَول لم

(1/52)

يسْبق إِلَيْهِ وَالْأمة مجمعة على صِحَّته. فَمَا كَانَ من سماحة الْمُفْتِي رَحمَه الله إِلَّا أَن اسْتحْسنَ قَوْله ودعا لَهُ.
ولكأني بِهَذَا الْعَمَل من الشَّيْخ رَحمَه الله الَّذِي أَرَادَ بِهِ الْبَيَان عملياً صُورَة مِمَّا وَقع من عَليّ رَضِي الله عَنهُ حينما بلغه عَن عُثْمَان رَضِي الله عَنهُ أَنه ينْهَى عَن التَّمَتُّع فَدخل عَلَيْهِ وَقَالَ كَيفَ تنْهى عَن شَيْء فَعَلْنَاهُ مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم وَخرج من عِنْده وَهُوَ يَقُول: لبيْك اللَّهُمَّ حجا وَعمرَة.
أما لينه مَعَ الْحق ورجوعه إِلَى مَا ظهر لَهُ مِنْهُ فَفِي آخر دروسه فِي الْحرم النَّبَوِيّ فِي رَمَضَان الْمَاضِي فِي سُورَة بَرَاءَة أعلن عَن رُجُوعه عَن القَوْل فِي الْأَشْهر الحُرم بِأَنَّهَا مَنْسُوخَة وَقَالَ الَّذِي يظْهر أَنَّهَا محكمَة وَلَيْسَت مَنْسُوخَة وَكُنَّا نقُول بنسخها فِي دفع إِيهَام الِاضْطِرَاب وَلَكِن ظهر لنا بِالتَّأَمُّلِ أَنَّهَا محكمَة. وَهُوَ الْحق الَّذِي يَنْبَغِي اعْتِمَاده والتعويل عَلَيْهِ.
وَمِمَّا وَقع لي مَعَه رَحمَه وأكبرته فِيهِ تواضعه وإنصافه سَمِعت مِنْهُ فِي مَبْحَث زَكَاة الْحلِيّ فِي أضواء الْبَيَان عِنْد سرد الْأَدِلَّة ومناقشتها أَن من أَدِلَّة الموجبين حَدِيث الْمَرْأَة اليمنية وَمَعَهَا ابْنَتهَا وَفِي يَد ابْنَتهَا مسكتان غليظتان من ذهب فَسَأَلَهَا صلى الله عَلَيْهِ وَسلم: "أتؤدين زَكَاة هَذَا" فَقَالَت: لَا. فَقَالَ: "هما حَسبك من النَّار". فخلعتهما وَأَلْقَتْ بهما.
وَأجَاب المانعون بِأَن ذَلِك كَانَ قبل إِبَاحَة الذَّهَب للنِّسَاء فتساءلت مستوضحاً مِنْهُ رَحمَه الله: وماذا يُسمى هَذَا مِنْهُ صلى الله عَلَيْهِ وَسلم سُكُوته عَن لبسه وَهُوَ محرم وسؤاله عَن زَكَاته فَقَالَ عجبا إِن هَذَا يتَضَمَّن وجود اللّبْس عِنْد السُّؤَال وَيدل على إِبَاحَته آنذاك لِأَنَّهُ صلى الله عَلَيْهِ وَسلم لَا يقر أحدا على محرم وَلَا يَتَأَتَّى أَن يسكت على لبسهَا إِيَّاه وَهُوَ مَمْنُوع ويهتم لزكاته وَلَو أُعِيد طبع الْكتاب لنبهت عَلَيْهِ رغم أَن جَمِيع المراجع لم تلْتَفت إِلَيْهِ فَهُوَ بِهَذَا يلقن طلبة الْعلم درساً فِي موقفه من الْحق ولكأني بِكَلَام عمر رَضِي الله عَنهُ فِي كِتَابه لأبي مُوسَى رَحمَه الله وَلَا يمنعنك قَضَاء قَضيته بالْأَمْس ثمَّ راجعت فِيهِ نَفسك وَظهر لَك الْحق أَن

(1/53)

تَأْخُذ بِهِ فَالْحق أَحَق أَن يتبع. وَقد رَأينَا من قبل للشَّافِعِيّ الْقَدِيم والجديد. وَهَذَا مَا يَقْتَضِيهِ إنصاف الْعلمَاء وَأَمَانَة الْعلم.
هَذَا مَا وسعني ذكره عَن حَيَاته العلمية فِي نشأته وتعلمه وتعليمه وَعَن تراثه العلمي فِي مؤلفاته وآثاره التربوية فِي أبنائه وَأَبْنَاء الْعَالم الإسلامي كُله رَحمَه الله رَحْمَة وَاسِعَة.
وَلَعَلَّ من أبنائه الْحُضُور أَو غَيرهم من لَدَيْهِ الْمَزِيد على ذَلِك.
أما النَّاحِيَة الشخصية: فِي تقويمه الشخصي لسلوكه، وأخلاقه، وآدابه، وَكَرمه، وعفته، وزهده وترفع نَفسه وَمَا إِلَى ذَلِك. فَهَذَا مَا يسْتَحق أَن يفرد بِحَدِيث، وَإِنِّي لَا أَسْتَطِيع الْآن تَصْوِيره وَلَا يسعني فِي هَذَا الْوَقْت تَفْصِيله. وَمَا كَانَ رَحمَه الله يحب أَن يذكر عَنهُ شَيْء فِي ذَلِك. وَلَكِن على سَبِيل الْإِجْمَال لَو أَن للفضائل والمكرمات والشيم وصفات الْكَمَال فِي الرِّجَال عنوان يجمعها لَكَانَ هُوَ أَحَق بِهِ.
وَإِذا كَانَ عُلَمَاء الْأَخْلَاق يعنونون لأصول الْأَخْلَاق والفضائل بالمروءة فَإِن الْمُرُوءَة كَانَت شعاره ودثاره. وَكَانَت هِيَ الَّتِي تحكمه فِي جَمِيع تَصَرُّفَاته سَوَاء فِي نَفسه أَو مَعَ إخوانه وطلابه أَو مَعَ غَيرهم من عرفهم أَو لم يعرفهُمْ. وَقد قَالَ فِيهِ بعض النَّاس فِي حَيَاته إِنَّه لَا عيب فِيهِ سوى عيب وَاحِد هُوَ أننا نفقده بعد مَوته.
وَإِن تَفْصِيل ذَلِك لمتروك لمن خالطه عَن قرب. وَلَقَد استعصى عَليّ الْمقَال فِي ذَلِك ولكأني بقول الْقَائِل:
أهابك إجلالاً وَمَا بك سلطة ... عَليّ وَلَكِن ملْء عين حبيبها
وَلَكِن قد تَكْفِي الْإِشَارَة إِذا لم تسعف الْعبارَة. وَأقرب شَيْء زهده فِي الدُّنْيَا وعفته عَمَّا فِي أَيدي النَّاس وَكَرمه بِمَا فِي يَده: لِأَن هَذَا لَا يعلم إِلَّا لمن خالطه وَلَيْسَ كل من خالطه يعرف ذَلِك مِنْهُ بل من دَاخله ولازمه.

(1/54)

وَالْوَاقِع أَن الدُّنْيَا لم تكن تَسَاوِي عِنْده شَيْئا فَلم يكن يهتم لَهَا. ومنذ وجوده فِي المملكة وصلته بالحكومة حَتَّى فَارق الدُّنْيَا لم يطْلب عَطاء وَلَا مُرَتبا وَلَا ترفيعاً لمرتبه وَلَا حصولاً على مُكَافَأَة أَو علاوة. وَلَكِن مَا جَاءَهُ من غير سُؤال أَخذه وَمَا حصل عَلَيْهِ لم يكن ليستبقيه بل يوزعه فِي حِينه على المعوزين من أرامل ومنقطعين وَكنت أتولى توزيعه وإرساله من الرياض إِلَى كل من مَكَّة وَالْمَدينَة. وَمَات وَلم يخلف درهما وَلَا دِينَارا وَكَانَ مستغنياً بعفته وقناعته. بل إِن حَقه الْخَاص ليتركه تعففاً عَنهُ كَمَا فعل فِي مؤلفاته وَهِي فريدة فينوعها. لم يقبل التكسب بهَا وَتركهَا لطلبة الْعلم.
وسمعته يَقُول: لقد جِئْت معي من الْبِلَاد بكنز عَظِيم يَكْفِينِي مدى الْحَيَاة وأخشى عَلَيْهِ الضّيَاع. فَقلت لَهُ وَمَا هُوَ قَالَ القناعة. وَكَانَ شعاره فِي ذَلِك قَول الشَّاعِر:
الْجُوع يطرد بالرغيف الْيَابِس ... فعلام تكْثر حسرتي ووساوسي
وَكَانَ اهتمامه بِالْعلمِ وبالعلم وَحده وكل الْعُلُوم عِنْده آلَة ووسيلة وَعلم الْكتاب وَحده غَايَة وَكَانَ كثيرا مَا يتَمَثَّل بِأَبْيَات الأديب مُحَمَّد بن حَنْبَل الْحسن الشنقيطي رَحمَه الله فِي قَوْله:
لَا تسوء بِالْعلمِ ظنا يَا فَتى ... إِن سوء الظَّن بِالْعلمِ عطب
لَا يزهدك أحد فِي الْعلم أَن ... غمر الْجُهَّال أَرْبَاب الْأَدَب
إِن تَرَ الْعَالم نضوا مرملا ... صفر كف لم يساعده سَبَب
وَترى الْجَاهِل فد حَاز الْغنى ... مُحرز المأمول من كل أرب
قد تجوع الْأسد فِي أجامها ... والذئاب الغبش تعتام القتب
جرع النَّفس على تَحْصِيله ... مضض المرين ذل وسغب
لَا يهاب الشوك قطاف الجنى ... وإبار النَّحْل مشتار الضَّرْب
حَقًا إِنَّه لم يسئ بِالْعلمِ ظنا وَلم يهب فِي تَحْصِيله شوك النّخل وَلَا إبار النَّحْل

(1/55)

فنال مِنْهُ مَا أَرَادَ واقتحم الْحمى على عذارى الْمعَانِي وأباح حريمها جبرا عَلَيْهَا وَمَا كَانَ الْحَرِيم بمستباح.
أما مَكَارِم أخلاقه ومراعاة شُعُور جُلَسَائِهِ فَهَذَا فَوق حد الِاسْتِطَاعَة فمذ صحبته لم أسمع مِنْهُ مقَالا لأي إِنْسَان وَلَو مُخطئ عَلَيْهِ يكون فِيهِ جرح لشعوره وَمَا كَانَ يُعَاتب إنْسَانا فِي شَيْء يُمكن تَدَارُكه وَكَانَ كثير التغاضي عَن كثير من الْأُمُور فِي حق نَفسه وحينما كنت أسائله فِي ذَلِك يَقُول:
لَيْسَ الغبي بِسَيِّد فِي قومه ... وَلَكِن سيد الْقَوْم المتغابي
وَلم يكن يغتاب أحدا أَو يسمح بغيبة أحد فِي مَجْلِسه وَكَثِيرًا مَا يَقُول لإخوانه (اتكايسوا) أَي من الكياسة والتحفظ من خطر الْغَيْبَة. وَيَقُول إِذا كَانَ الْإِنْسَان يعلم أَن كل مَا يتَكَلَّم بِهِ يَأْتِي فِي صَحِيفَته فَلَا يَأْتِي فِيهَا إِلَّا الشَّيْء الطّيب.
وَمِمَّا لوحظ عَلَيْهِ فِي سنواته الْأَخِيرَة تباعده عَن الْفتيا وَإِذا اضْطر يَقُول: لَا أتحمل فِي ذِمَّتِي شَيْئا الْعلمَاء يَقُولُونَ كَذَا وَكَذَا.
وَسَأَلته مرّة عَن ذَلِك: فَقَالَ إِن الْإِنْسَان فِي عَافِيَة مَا لم يُبتلى وَالسُّؤَال ابتلاء لِأَنَّك تَقول عَن الله وَلَا تَدْرِي أتصيب حكم الله أم لَا. فَمَا لم يكن عَلَيْهِ نَص قَاطع من كتاب الله أَو سنة رَسُول الله صلى الله عَلَيْهِ وَسلم وَجب التحفظ فِيهِ.
ويتمثل بقول الشَّاعِر:
إِذا مَا قتلت الشَّيْء علما فَقل بِهِ ... وَلَا تقل الشَّيْء الَّذِي أَنْت جاهله
فَمن كَانَ يهوي أَن يرى متصدراً ... وَيكرهُ لَا أَدْرِي أُصِيبَت مقاتله
وَفِي الْجُمْلَة فقد كَانَ رَحمَه الله خير قدوة وأحسنها فِي جَمِيع مجالات الْحَيَاة فَكَانَ الْعَالم الْعَامِل وَلَا أزكي على الله أحدا وَقد خلف وَلدين فاضلين أديبين يدرسان بكلية الشَّرِيعَة بالجامعة الإسلامية جَعلهمَا الله خير خلف لخير سلف وَالله أسأَل أَن يسكنهُ فسيح جنته ويوسع لَهُ فِي رضوَان رَحمته وَأَن يعلي مَنْزِلَته وَيرْفَع دَرَجَته مَعَ الْعلمَاء وَالصديقين وَالشُّهَدَاء وحَسُنَ أُولَئِكَ رَفِيقًا.
ونفعنا الله بِعِلْمِهِ وسلك بِنَا طَريقَة عمله بِمَا يرضيه تبَارك وَتَعَالَى عَنَّا وَصلى الله وَسلم وَبَارك على عَبده وَرَسُوله مُحَمَّد صلى الله عَليّ وَسلم وَالسَّلَام عَلَيْكُم وَرَحْمَة الله وَبَرَكَاته…

(1/56)


مقر العقل من الإنسان - من فتاوى الشيخ محمد الأمين الشنقيطي

من فتاوى الشيخ محمد الأمين الشنقيطي

مِنْ فَتاوَى فَضِيلَةِ الشَّيخ
محمَّد الأمين بن محمد المختار الجكي
مسألة في
مقر العقل من الإنسان
هل يشمل لفظ المشركين أهل الكتاب
هل يجوز دخول الكافر مساجد الله غير المسجد الحرام
• هذهِ فَتوَى فَضيلَةِ الشَّيخِ محمد الأمين عما استفتاه فيهِ الشَّيخُ محمد الأمين بن الشيخ محمد الخضر عن: مَقَرِّ العقلِ، ومسائلَ أُخرَى .. أنقُلُهُ مِن خَطِّهِ
بَسمُ اللهِ الرَّحمنِ الرَّحيمِ
حضرةُ صاحبِ المعالي أخي الْمُكَرَّمُ الشَّيخُ: محمدُ الأمينِ بنُ الشَّيخِ محمدِ الخضرِ حَفِظَهُ الله ووفَّقهُ .
السَّلامُ عليكُم، ورحمةُ الله تعالَى وبركاتُه , وبعدُ: فقد وَصَلَنا خطابُكُم الكريمُ بتاريخِ 27/ 1/ [1344] (1) وفهمنا ما سألتم عنه.
والجوابُ حفِظَكُم الله ووفَّقَكُم عن:
(المسألة الأولى التي هي: محلُّ العقلِ، هو ما سَتراهُ (
ولا يخفى على معاليكم أنَّ بحثَ (العقلِ) بحثٌ فلسفيٌّ قديم , وللفلاسفة فيه مائة طريقٍ باعتباراتٍ كثيرةٍ مختلفةٍ , غالبُها: كلُّه تخمينٌ وكذبٌ وتخبطٌ في ظلامِ الجهلِ.
وهم يسمّونَ الملائكةَ: عُقولاً (2).
ويُكثرونَ البحثَ في (العقولِ العشرةِ) المعروفة عندهم، ويزعمون أن المؤثِّر في العالمِ هو العقلُ الفيَّاضِ (3)، وأنَّ نوره ينعكس على العالم كما تنعكس الشَّمسُ على المرآةِ فتحصلُ تأثيراتُه بذلك الانعكاس (4).
__________
(1) كَذا قَرأتُها.
(2) اُنْظُرْ: (الصَّفديَّة) 1/ 174 و252 (بُغية المُرتاد) (صَفْحَة: 219 - 223).
(3) اُنْظُرْ: (مِنهاج السَّنة) 1/ 184.
(4) اُنْظُرْ: (دَرء تعارُضِ العَقلِ والنَّقلِ) 1/ 35 و5/ 81 و174 و7/ 126 و (الصَّفديَّة) 1/ 125 و208 و282 - 286 (مِنهاج السّنة) 5/ 447 8/ 19 (مجموع الفَتاوى) 3/ 301 4/ 117 9104 - 105 و125 12/ 156

ويبحثونَ في (العقلِ البَسيطِ) الذي يُمَثِّلُ به المنطِقيّون ل (النَّوعِ البَسيطِ) … إلى غيرِ ذلك من بحوثِهم الباطلة المتعلِّقة بالعقلِ من نواحٍ شتَّى.
[الأَقوالُ في المَسألَةِ]
1ـ ومِن تلكَ البحوثِ (1) قولِ عامَّتِهم إلاَّ القليل منهم : أَنَّ محلَّ العقلِ الدِّماغُ.
وتبعهم في ذلك قليلٌ من المسلمينَ , ويُذكَرُ عن الإمام أحمد: أنَّه جاءت عنهُ روايةٌ بذلك.
2ـ وعامَّةُ علماءِ المسلمينَ على: أَنَّ محلَّ العقلِ: القَلبُ.
وسَنُوَضِّح إنْ شاءَ الله تعالى حُجج الطَّرفين، ونُبَيِّن ما هو الصواب في ذلك.
• اعلم وفَّقنا الله وإيَّاك أنَّ العقل: نورٌ روحانِيٌّ تُدرِكُ بهِ النَّفسُ العلومَ النَّظريَّةِ والضَّرورِيَّةِ. وأنَّ مَن خَلَقَهُ وابرزَهُ من العَدَمِ إلى الوجودِ، وزَيَّن به العُقلاءَ وأكرمَهُم به (2): أعلمُ بمكانِهِ الذي جعلهُ فيه مِن جُملةِ (3) الفلاسفَةِ الكَفَرَةِ الخاليةِ قلوبِهم من نورٍ سماويٍّ وتعليمٍ إلهيٍّ.
وليسَ أحدٌ بعدَ اللهِ أعلمُ بمكانِ العقلِ من النَّبِيِِّ (، الذي قالَ في حَقِّهِ ? وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلا وَحْيٌ يُوحَى ? (4).
وقالَ تَعالَى عن نَفسِهِ: ? قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ ? (5).
__________
(1) بياضٌ في الأَصل بِمِقدر كَلِمة؛ والكلام مُستقيمٌ بِدونِها.
(2) هُنا إِشارةٌ إلى لَحق في حاشية الصَّفحة؛ وفيها كلمة (حاشية) ثُم كلام غير مَقروء بِمقدارِ خمس كَلماتٍ.
(3) وتَحتَمِل المخطوطة: جَهَلَةِ.
(4) سُورَةُ النَّجمِ: 3.
(5) سُورَةُ البقرة: 140.

والآياتُ القرآنيّةُ والأحاديثُ النَّبَوِيَّةُ في كلٍّ منها التَّصريحُ بكثرَةٍ: بِأَنَّ محلَّ العقلِ القلبُ , وكثرةُ ذلكَ وتكرارُهُ في الوحيينِ: لا يتركُ احتمالاً ولا شكَّاً في ذلكَ , وكلَّ نَظَرٍ عَقلِيٍّ صحيحٍ يستحيلُ أن يخالفَ الوحْيَ الصَّريحَ , وسنذكرُ طرفاً من الآياتِ الدَّالة على ذلك، وطَرَفاً من الأحاديثِ النَّبويَّةِ , ثم نُبَيِّنُ حُجَّةَ مَن خالفَ الوَحيَ من الفلاسفةِ ومَن تَبِعَهُم، ونُوَضِّحُ الصَّوابَ في ذلكَ إنْ شاءَ اللهُ تعالَى .
• واعلمْ أوّلاً: أنَّه يغلبُ في الكتابِ والسّنةِ إطلاقُ (القلبِ) وإرادةُ (العقلِ) وذلك أُسلوبٌ عربيٌّ معروفٌ؛ لأنَّ من أساليبِ اللغةِ العربيَّةِ: (إطلاقُ المحلِّ وإرادةُ الحالِّ فيهِ) كعكسِهِ، والقائلونَ بالمجازِ يُسمّون ذلك الأسلوبَ العربيَّ: مجازاً مُرسَلاً (1).
__________
(1) المَجازُ المرسَل: هو الكلمة المُستعملة في غيرِ ما وُضِعَت لَهُ؛ لِعلاقَةٍ غير المُشابهة بين المعنَيينِ. وسُمِّيَ مرسَلاً؛ لأَنَّه:
1: أُرسِل عن دعوى الاتّحاد المعتبرة في (الاستعارة) إذ ليست العلاقة بين المعنيين: المشابهة حتى يُدَّعَى اتّحادهما.
2: أو لأَنَّه أُرْسِلَ (أي: أُطلِقَ) عن التَّقيّد بِعَلاقةٍ واحدة.
اُنْظُرْ: (عِلم البيانِ) لِشيخنا الدّكتور: بَسيوني عبد الفَتَّاح فيّود (صَفْحَة: 145).

ومِنْ عِلاقات (المجازِ الْمُرسَلِ) (1) عندَهم:
1: المحليّة (2).
2: والحاليّة (3).
[فالْمَحَلِّيَّةُ] (4): كإطلاقِ (القلبِ) وإرادةِ (العقلِ)؛ لأنَّ القلبَ محلُّ العقلِ.
وكإطلاقِ (النَّهرِ) الذي هو الشَّقُّ في الأرضِ على (الماءِ الجاري فيه) كما هو معلومٌ في محلِّه.
وهذهِ بعضُ نُصوصِ الوَحيينِ:
__________
(1) و (علاقةُ المجاز المرسل) معناها: أن يكون هناك تلازم وترابط يجمع بين المعنيين، ويسوّغ استعمال أحدهما في موضعِ الآخَر؛ وهذه العلاقات كَثيرة؛ أَشهرها: (عِلاقَةُ السَّبَبِيّة) و (عِلاقَةُ الْمُسَبّبَيّة) و (عِلاقَةُ الجُزئِيّة) و (عِلاقَةُ الكُلّيّة) و (عِلاقَةُ اعتِبار ما كانَ) و (عِلاقَةُ اعتبار ما يَكون) (عِلاقَةُ المَحَلّيّة) و (عِلاقَةُ الحالِيّة) و (عِلاقَةُ الآلِيّة) و (عِلاقَةُ المُجاورَة) … وغيرها كثيرٌ.
اُنْظُرْ: (عِلم البيانِ) لِشيخنا الدّكتور: بَسيوني عبد الفَتَّاح فيّود (صَفْحَة: 145 - 164) وفيه التّعريفُ بِكلِّ علاقة مع التّمثيل.
(2) العِلاقة المَحلّيّة: هي أن يُذكرَ اسمُ المَحَلِّ ويُرادُ الحالِّ بهِ. (عِلم البيانِ) (صَفْحَة: 158).
(3) العِلاقة الحالِيَّة: هي أن يُذكرَ اسمُ الحالِّ ويُرادُ المَحَلِّ بهِ. (عِلم البيانِ) (صَفْحَة: 159).
(4) ساقطٌ من المخطوطةِ الجُملة تحتاجها لإزالة اللَّبسِ.

1ـ قَاْلَ اللهُ تَعَاْلَىَ: ? وَلَقَدْ ذَرَأْنَا (1) لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا ? الآيَةُ (2) فعابَهُم الله بأنَّهم لا يَفقهونَ بقلوبِهم؛ والفِقهُ: هو الفَهمُ (3)، والفَهمُ لا يكونُ إلاَّ بِالعَقلِ , فدلَّ ذلك على: أنَّ القلبَ محلُّ العقلِ. ولو كانَ الأمرُ كما زعمَ الفلاسفةُ لقالَ [تَبارَكَ وَتَعالَى]: (لهم أدمغةً لا يفقهونَ بها).
2ـ قَاْلَ اللهُ تَعَاْلَىَ: ? أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ ? (4) ولم يقُل [تَبارَكَ وَتَعالَى]: (فتكُونُ لهُم أدمغةٌ يَعقِلونَ بها)، ولم يَقُل: (ولكنْ تَعمَى الأدمِغَة التي في الرُّؤوسِ). كما ترى فقد صرَّح في آية الحجِّ هذه بأنَّ: القلوب هي التي يُعقَل بها، وما ذلك إلا لأنها محل العقلِ كما ترى. ثم أكَّد ذلك تأكيداً لا يترُكُ شبهةً ولا لبساً؛ فقال تَعالَى: ? وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ ? (5) فتأمل قوله [تَبارَكَ وَتَعالَى] ? الَّتِي فِي الصُّدُورِ ? تفهم ما فيه من التأكيد والإيضاح، ومعناه: أنَّ القلوبَ التي في الصُّدورِ هي التي تَعمَى إذا سَلَبَ الله منها نورَ العقلِ، فلا تُمَيِّزُ بعد عَماها بين الحقِّ والباطلِ، ولا بين الحسنِ والقبيحِ، ولا بين النَّافعِ والضَّارِّ، وهو صريحٌ بأنَّ الذي يُمَيَّزُ به كلُّ ذلك هو العقلُ ومحلُّهُ في القلبُ.
__________
(1) ذَرَأْنَاْ: خَلَقْنا وَأَوْجَدْنَا.
(2) سُوْرَةُ الأعرافِ: 179.
(3) اُنْظُرْ: (النِّهاية في غريب الحديثِ) 2/ 387 و (لِسانُ العَرَبِ) لابنِ منظورِ 5/ 150.
(4) سُوْرَةُ الحجِّ: 46.
(5) سُوْرَةُ الحجِّ: 46.

3ـ وقالَ تَعالى: ? يَوْمَ لا يَنفَعُ مَالٌ وَلا بَنُونَ (88) إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ ? ولم يقل: (بدِماغٍ سَليمٍ).
4ـ وقالَ تَعالَى: ? خَتَمَ اللّهُ عَلَى قُلُوبِهمْ ? الآيَةُ (1) ولم يقُل: (على أدمِغَتِهم).
5ـ وقالَ اللهُ تَبارَك وَتَعالَى: ? إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً (2) أَن يَفْقَهُوهُ ? الآيَةُ (3) ومفهومُ مُخالفَةِ الآيةُ: أنَّهُ لو لم يجعل الأكِنَّةَ على قُلوبهم لَفَقَهوهُ بِقُلُوبهم، وذلك لأنَّ محلَّ العقلِ القلبُ كما ترى , ولم يقل [اللهُ تَبارَكَ وَتَعالَى]: (إنَّا جعلنا على أدمغتهم أكِنَّةً أنْ يفقهوه).
6ـ وَقالَ اللهُ تَبارَك وتَعالَى: ? إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ ? الآيَةُ (4) ولم يَقُل: (لمن كان لهُ دماغٌ).
7ـ وَقالَ تَعالَى: ? ثُمَّ قَسَتْ قُلُوبُكُم مِّن بَعْدِ ذَلِكَ ? الآيَةُ (5) ولم يَقُل [اللهُ تَبارَكَ وَتَعالَى]: (ثم قَسَتْ أَدمِغَتِكُمْ) وكَونُ القَلبِ إذا قَسَى لم يُطِع صاحِبُهُ اللهَ وإذا لانَ (6) أطاعَ اللهَ: دليلٌ على أنَّ الْمُمَيَّزَ (الذى) تُرادُ به الطَّاعَةُ والمعصيةُ محلُّهُ القلبُ كما ترى وهو العَقلُ .
8ـ وقالَ تَعالَى: ? فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ ? (7).
__________
(1) سُوْرَةُ البقرةِ: 7.
(2) أَكِنَّةً: أَغْطِيَةٌ سَاتِرَةٌ.
(3) سُوْرَةُ الكهفِ: 57.
(4) سُوْرَةُ ق: 37.
(5) سُوْرَةُ البقرة: 74.
(6) مِنَ (الِّلينِ) ضِدُّ القَسوَةِ.
(7) سُوْرَةُ الزُّمَر: 22.

9ـ وقَاْلَ اللهُ تَعَاْلَىَ: ? فَطَالَ عَلَيْهِمُ الأَمَدُ (1) فَقَسَتْ قُلُوبُهُمْ ? (2) ولم يَقُل [تَبارَكَ وَتَعالَى]: (فويلٌ للقاسِيَةِ أدمِغَتِهِم) ولم يَقُل: (فطالَ عليهِم الأمدُ فَقَسَت أَدمِغَتِهِم).
10ـ {صَفْحَة: 3} وقَاْلَ اللهُ تَعَاْلَىَ: ? أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ ? الآيَةُ (3) ولم يَقُلْ: (وخَتَمَ على سَمعِهِ ودِماغِهِ).
11ـ قَاْلَ اللهُ تَعَاْلَىَ: ? وَاعْلَمُواْ أَنَّ اللّهَ يَحُولُ (4) بَيْنَ الْمَرْءِ وَقَلْبِهِ ? الآيَةُ (5) ولم يَقُلْ: (دِماغُهُ).
12ـ قَاْلَ اللهُ تَعَاْلَىَ: ? يَقُولُونَ بِأَلْسِنَتِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ ? (6) ولم يَقُل: (ما ليسَ في أَدمِغَتِهم).
13ـ قَاْلَ اللهُ تَعَاْلَىَ: ? فَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُم مُّنكِرَةٌ (7) ? (8) ولم يَقُل: (أَدمِغَتِهِم مُنكِرَةٌ).
14ـ قَاْلَ اللهُ تَعَاْلَىَ: ? حَتَّى إِذَا فُزِّعَ (9) عَن قُلُوبِهِمْ ? (10) ولم يَقُل: (إذا فُزِّعَ عن أدمِغَتِهِم).
__________
(1) الأَمَدُ: الأَجَلُ أَو الزَّمان.
(2) سُوْرَةُ الحديدِ: 16.
(3) سُوْرَةُ الجاثيةِ: 23.
(4) يَحولُ: يَفصِلُ بين المَرءِ وبَين ما يَتَمَنَّاهُ قَلبُهُ مِن طُولِ الحَياةِ وَفُسحَةِ الآمالِ بأنْ يُمِيتَهُ فَجْأَةً.
اُنْظُرْ: (التّحرير والتّنوير 9/ 69 - 70).
(5) سُوْرَةُ الأنفالِ: 24.
(6) سُوْرَةُ الفتحِ: 12.
(7) مُّنكِرَةٌ: جاحِدَةٌ بِما هو واقِعٌ. مِن الإنكارِ ضِدُّ الإِقرارِ؛ والمراد: مُنكِرَةٌ للتّوحيدِ.
اُنْظُرْ: (التّحرير والتّنوير 13/ 102 - 103).
(8) سُوْرَةُ النَّحلِ: 22.
(9) فُزِّعَ عَن قُلُوبِهِمْ: أُزِيلَ عَنهُم الفَزَعُ والخَوفُ.
(10) سُوْرَةُ سَبَإٍ: 23.

15ـ قَاْلَ اللهُ تَعَاْلَىَ: ? أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا ? الآيَةُ (1) ولم يقل: (أم على أدمغتهم أقفالُها).
وانظُر! ما أصرَحَ آيةَ القتالِ هذهِ: في أنَّ التَّدَبُّرَ وإدراكَ المعانِيَ بهِ إنما هو القلبُ، ولو جُعِلَ على القلبِ قُفلٌ لم يحصل الإدراك؛ فَتَبَيَّنَ: أنَّ الدماغَ ليس هو محلُّ الإدراكِ كما ترى.
16ـ وقَاْلَ اللهُ تَعَاْلَىَ: ? فَلَمَّا زَاغُوا أَزَاغَ (2) اللَّهُ قُلُوبَهُمْ ? الآيَةُ (3) ولم يقل: (أزاغ الله أدمغتهم).
17ـ وقَاْلَ اللهُ تَعَاْلَىَ: ? الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ ? الآيَةُ (4) ولم يقل: (تَطْمَئِنُّ أدمغتهم).
18ـ وقَاْلَ اللهُ تَعَاْلَىَ: ? إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ (5) قُلُوبُهُمْ ? الآيَةُ (6) ولم يقل: (وَجِلَتْ أدمغتهم).
و (الطُّمَائْنِينَةُ) و (الخَوْفُ عِندَ ذِكرِ اللهِ) كلاهُما إنما يحصلُ بالفَهمِ والإدراكِ , وقد طَرَحَت الآياتُ المذكورةِ بأنَّ محلَّ ذلكَ: القلبُ لا الدِّماغُ.
__________
(1) سُوْرَةُ محمدٍ: 24.
(2) زَاغُوا أَزَاغَ: ضَلُّوا وأَضَلَّ.
(3) سُوْرَةُ الصَّفِّ: 5.
(4) سُوْرَةُ الرَّعدِ: 28.
(5) وَجِلَتْ: استَشعَرَت الخَوفَ وَفَزِعَت ورَقَّت استِعظاماً وَهَيبَةً.
(6) سُوْرَةُ الأنفالِ: 2.

19ـ وبُيِّنَ في آياتٍ كثيرةٍ أنَّ الذي يُدرِكُ الخطرَ فَيَخافُ مِنهُ (1)؛ هو: القلبُ الذي هو محلُّ العقلِ لا الدِّماغ , كقولِهِ تَعالَى: ? وَإِذْ زَاغَتْ الأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ ? الآيَةُ (2). وقَولُهُ تَعالَى: ? قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ ? (3) وإنْ كان الخوفُ تَظهَرُ آثارُهُ على الإنسانِ.
20ـ وَقَاْلَ اللهُ تَعَاْلَىَ: ? أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ ? الآيَةُ (4) ولم يقل: (ونطبعُ على أَدمِغَتِهِم).
21ـ وَقَاْلَ اللهُ تَعَاْلَىَ: ? وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا ? الآيَةُ (5).
22ـ وَقَاْلَ اللهُ تَعَاْلَىَ: ? إِن كَادَتْ لَتُبْدِي بِهِ لَوْلا أَن رَّبَطْنَا عَلَى قَلْبِهَا ? الآيَةُ (6) والآيَتانِ المذكورتانِ فيهما الدَّلالةُ على أنَّ محلَّ إدراكِ الخطرِ الْمُسَبِّبِ للخَوفِ هو القلبُ كما ترى لا الدِّماغُ.
والآياتُ الواردَةُ في الطَّبعِ على القُلوبِ مُتعدِّدةٌ:
23ـ كَقَولِهِ تَبارَكَ وَتَعالَى: ? ذَلِكَ بِأَنَّهُمْ: آمَنُوا ثُمَّ كَفَرُوا؛ فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ ? الآيَةُ (7) ولم يَقُل: (فطبعَ على أَدمِغَتِهِم).
__________
(1) أيْ: فَيخافُ القَلبُ مِنَ الخَطَرِ.
(2) سُوْرَةُ الأحزابِ: 10.
(3) سُوْرَةُ النَّازِعاتِ: 8.
(4) سُوْرَةُ الأعرافِ: 100.
(5) سُوْرَةُ الكَهفِ: ه14.
(6) سُوْرَةُ القَصَصِ: 20.
(7) سُوْرَةُ المنافقونَ: 3.

24ـ وَكَقَولِهِ تَعالَى: ? رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ (1) وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَفْقَهُونَ ? الآيَةُ (2) ولم يَقُل: (على أَدمِغَتِهِم).
25ـ وَكَقَولِهِ تَعالَى: ? إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ ? الآيَةُ (3) و (الطُّمَأْنِينَةُ بِالإِيمانِ) إِنَّما تَحصُلُ بإدراكِ فَضلِ [الإِيمانِ] (4) وحُسنِ نَتائِجِهِ وعَواقِبِهِ، وقد صرَّحَ في هذهِ الآيةِ {صَفْحَة: 4} بإسنادِ ذلكَ الاطْمِئنانِ إلَى القَلبِ الذي هو محلُّ العقلِ الذي هو أداةُ النَّفسِ إلَى الإدراكِ. ولم يَقُل: (ودماغُهُ مُطمَئِنٌ بالإيمانِ).
26ـ وَقَاْلَ اللهُ تَعَاْلَىَ: ? قَالَتِ الأَعْرَابُ: آمَنَّا. قُل: لَّمْ تُؤْمِنُوا، وَلَكِن قُولُوا: أَسْلَمْنَا، وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ ? (5) ولم يَقُل: (في أَدمِغَتِهِم).
__________
(1) الخَوالِف: هُمُ النِّساءُ؛ لأَنَّهُنَّ يَتَخَلَّفْنَ في البَيتِ ويَقعُدْنَ عَنِ الجِهادِ.
(2) سُوْرَةُ التَّوبةِ: 87.
(3) سُوْرَةُ النَّحلِ: 106.
(4) كَلِمة لم أَستَطعُ قراءَتَها؛ وأظُنُّها كَذلكَ.
(5) سُوْرَةُ الحُجُراتِ: 14.

27ـ وَقَاْلَ اللهُ تَعَاْلَىَ: ? أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ ? (1)، فقولُهُ تَعالَى: ? وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ ? , وَقَولُهُ: ? كَتَبَ فِي قُلُوبِهِمُ الإِيمَانَ ? صريحٌ في أَنَّ المحلَّ [الذي] (2) يدخُلُهُ الإيمانُ في المؤمِنِ ويَنتَفِي عنهُ دُخولُه في الكُفرِ: إنَّما هو القلبُ لا الدِّماغُ. وأساسُ الإيمانُ: إيمانُ القلبِ؛ لأنَّ الجوارحَ كُلَّها تَبَعَ لهُ؛ كما قالَ صَلَّى الله عَليهِ وآلِهِ وَسَلِّم: «أَلا وَإِنَّ فِي الْجَسَدِ مُضْغَةً؛ إِذَا صَلَحَتْ: صَلَحَ الْجَسَدُ كُلُّهُ. وَإِذَا فَسَدَتْ: فَسَدَ الْجَسَدُ كُلُّهُ؛ أَلا وَهِيَ الْقَلْبُ» (3)
__________
(1) سُوْرَةُ المجادِلِةِ: 22.
(2) كلمة غير مَقروءةٌ ولَعلّها ما أُثبِت.
(3) لَفظُ الحديثِ: قالَ صَلَّى الله عَليهِ وآلِهِ وَسَلِّم: «الْحَلالُ بَيِّنٌ، وَالْحَرَامُ بَيِّنٌ، وَبَيْنَهُمَا مُشْتَبِهَاتٌ: لا يَعْلَمُهُنَّ كَثِيرٌ مِنْ النَّاسِ. فَمَنْ اتَّقَى الشُّبُهَاتِ: اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ: وَقَعَ فِي الْحَرَامِ. كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يَرْتَعَ فِيهِ، أَلا وَإِنَّ لِكُلِّ مَلِكٍ حِمًى، أَلا وَإِنَّ حِمَى اللَّهِ مَحَارِمُهُ. أَلا وَإِنَّ فِي الْجَسَدِ مُضْغَةً؛ إِذَا صَلَحَتْ: صَلَحَ الْجَسَدُ كُلُّهُ. وَإِذَا فَسَدَتْ: فَسَدَ الْجَسَدُ كُلُّهُ؛ أَلا وَهِيَ الْقَلْبُ»
أَخْرَجَهُ البُخارِيُّ (رَقْم: 52 و2051) ومُسلِمٌ (رَقْم: 1599) وأبو داودَ (رَقْم: 3329) والتِّرمِذيّ (رَقْم: 1205) والنَّسائِيُّ (رَقْم: 4453 و5710) وابنُ ماجة (رَقْم: 3984) وأحمد (رَقْم: 17883) من حديثِ النُّعمانِ بنِ بَشيرِ رَضِيَ اللهُ عَنْهُ.
• ولَفظٌ أخرَ لِلبُخارِيِّ (رَقْم: 2051): «الْحَلالُ بَيِّنٌ، وَالْحَرَامُ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشْتَبِهَةٌ، فَمَنْ تَرَكَ مَا شُبِّهَ عَلَيْهِ مِنْ الإِثْمِ: كَانَ لِمَا اسْتَبَانَ أَتْرَكَ. وَمَنْ اجْتَرَأَ عَلَى مَا يَشُكُّ فِيهِ مِنْ الإِثْمِ: أَوْشَكَ أَنْ يُوَاقِعَ مَا اسْتَبَانَ. وَالْمَعَاصِي حِمَى اللَّهِ، مَنْ يَرْتَعْ حَوْلَ الْحِمَى يُوشِكُ أَنْ يُوَاقِعَهُ».

فظهرَ بذلكَ دِلالةُ الآيَتَينِ المذكورتَينِ على: أنَّ المصدرَ الأولَ للإيمانِ القلبُ، فإذا آمَنَ القلبُ آمَنَت الجوارحُ بِفِعلِ المأموراتِ وتركِ المنهِيَّاتِ؛ لأنَّ القلبَ أميرُ البَدَنِ , وذلك يدلُّ دِلالةً واضِحَةً على: أنَّ القلبَ ما كانَ كذلكَ إلاَّ لأنَّهُ محلُّ العقلِ الذي بهِ الإدراكُ والفَهمُ كَمَا تَرَى .
28ـ وَقَاْلَ اللهُ تَعَاْلَىَ: ? وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ ? الآيَةُ (1) فأسندَ الإثمَ بِكَتمِ الشَّهادةِ للقلبِ ولم يُسنِدْهُ للدِّماغِ، وذلك يدلُّ على أنَّ كتمَ الشَّهادةِ الذي هو سببُ الإثمِ واقعٌ عن عَمدٍ، و أَنَّ محلَّ ذلكَ العَمْدُ: القلبُ؛ وذلكَ لأنَّه محلُّ العقلِ الذي يحصُلُ بهِ الإدراكُ وقصدُ الطَّاعَةِ وقَصدُ المعصِيةِ كما تَرى.
29ـ وَقَاْلَ اللهُ تَعَاْلَىَ في حفصةَ وعائشَةَ رَضِيَ اللهُ عَنْهُمَا : ? إِن تَتُوبَا إِلَى اللَّهِ: فَقَدْ صَغَتْ (2) قُلُوبُكُمَا ? (3) أَي: إنْ مالَت قُلوبُكُما إلَى أمرٍ تَعلَمان أنَّه صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ يَكرَهُهُ , سواءٌ قُلنا:
1: إِنَّهُ تحريمُ شُربِ العَسَلِ الذي كانَت تَسقِيهِ إيّاهُ إحدَى نِسائِهِ (4)
__________
(1) سُورَةُ البقرةِ: 238.
(2) مالَت إِلى ما يَجِبُ عليكما تِجاه رَسولِ الله صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ مِن تَعظيمِ وإجلالٍ.
(3) سُورَةُ التَّحريمِ: 4.
(4) اختَلَف العلماءُ في تَحديدِ التي سَقَت الرَّسولِ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ العَسَلَ؛ هل هِيَ (زَينَبُ بِنتُ جَحشٍ) أو (حَفْصَة بِنْت عُمَر) رَضِيَ اللَّهُ عَنْهُماْ. اُنْظُرْ: (تَفسيرَ القُرطُبِي) 18/ 157 - 159 (المَهدِي).
• قالَ الحافظُ في الفَتحِ (رَقْم: 5266): (ذَكَرَ الْمُصَنِّف (أي البُخارِيّ) حَدِيث عَائِشَة فِي قِصَّة شُرْب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَسَل عِنْد بَعْض نِسَائِهِ فَأَوْرَدَهُ مِنْ وَجْهَيْنِ:
(1) أَحَدهمَا: مِنْ طَرِيق: عُبَيْد بْن عُمَيْر، عَنْ عَائِشَة، وَفِيهِ: (أَنَّ شُرْب الْعَسَل كَانَ عِنْد زَيْنَب بِنْت جَحْش رَضِيَ اللَّهُ عَنْهَاْ) [خ (رَقْم: 4912) م (رَقْم: 1474)].
(2) وَالثَّانِي: مِنْ طَرِيق هِشَام بْن عُرْوَة، عَنْ أَبِيهِ، عَنْ عَائِشَة. وَفِيهِ: (أَنَّ شُرْب الْعَسَل كَانَ عِنْد حَفْصَة بِنْت عُمَر رَضِيَ اللَّهُ عَنْهَاْ) [خ (رَقْم: 5268) م (رَقْم: 1479/ 21)]. فَهَذَا مَا فِي الصَّحِيحَيْنِ.
(3) وَأَخْرَجَ اِبْن مَرْدَوَيْهِ مِنْ طَرِيق: اِبْن أَبِي مُلَيْكَة، عَنْ اِبْن عَبَّاس: (أَنَّ شُرْب الْعَسَل كَانَ عِنْد سَوْدَة , وَأَنَّ عَائِشَة وَحَفْصَة هُمَا اللَّتَانِ تَوَاطَأَتَا) عَلَى وَفْق مَا فِي رِوَايَة: عُبَيْد بْن عُمَيْر، وَإِنْ اِخْتَلَفَا فِي صَاحِبَة الْعَسَل.
وَطَرِيق الْجَمْع بَيْن هَذَا الاخْتِلاف:
1ـ الْحَمْلُ عَلَى التَّعَدُّد فَلا يَمْتَنِع تَعَدُّد السَّبَب لِلأَمْرِ الْوَاحِد.
2ـ فَإِنْ جُنِحَ إِلَى التَّرْجِيح: فَرِوَايَةُ (عُبَيْد بْن عُمَيْر) [أنَّها زَيْنَب بِنْت جَحْش] أَثْبَتُ؛ لِمُوَافَقَةِ اِبْن عَبَّاس لَهَا عَلَى أَنَّ: الْمُتَظَاهِرَتَيْنِ حَفْصَة وَعَائِشَة عَلَى مَا تَقَدَّمَ فِي التَّفْسِير وَفِي الطّلاق مِنْ جَزْم عُمَر بِذَلِكَ [صَحيحُ البُخاريِّ (رَقْم: 4913 و5191) ومُسلم (رَقْم: 1479)] , فَلَوْ كَانَتْ حَفْصَة صَاحِبَة الْعَسَل لَمْ تُقْرَن فِي التَّظَاهُر بِعَائِشَة.
3ـ لَكِنْ: يُمْكِنُ تَعَدُّد الْقِصَّة فِي شُرْب الْعَسَل وَتَحْرِيمه، وَاخْتِصَاص النُّزُول: بِالْقِصَّةِ الَّتِي فِيهَا أَنَّ عَائِشَة وَحَفْصَة هُمَا الْمُتَظَاهِرَتَانِ.
4ـ وَيُمْكِن: أَنْ تَكُون الْقِصَّة الَّتِي وَقَعَ فِيهَا شُرْب الْعَسَل عِنْد حَفْصَة كَانَتْ سَابِقَة [لِقِصَّةِ زَيْنَب بِنْت جَحْش]، وَيُؤَيِّد هَذَا الْحَمْل: أَنَّهُ لَمْ يَقَع فِي طَرِيق: هِشَام بْن عُرْوَة الَّتِي فِيهَا: أَنَّ شُرْب الْعَسَل كَانَ عِنْد حَفْصَة تَعَرُّض لِلآيَةِ وَلا لِذِكْرِ سَبَب النُّزُول.
• أما ذِكر سَودة رَضِيَ اللَّهُ عَنْهَاْ:
فَالرَّاجِح أَيْضًا: أَنَّ صَاحِبَة الْعَسَل زَيْنَب لا سَوْدَة؛ لأَمرينِ:
1ـ أَنَّ طَرِيق: (عُبَيْد بْن عُمَيْر) أَثْبَت مِنْ طَرِيق: (اِبْن أَبِي مُلَيْكَة) بِكَثِيرٍ , وَلا جَائِز أَنْ تَتَّحِد بِطَرِيقِ هِشَام بْن عُرْوَة؛ لأَنَّ فِيهَا أَنَّ سَوْدَة كَانَتْ مِمَّنْ وَافَقَ عَائِشَة عَلَى قَوْلهَا: (أَجِدُ رِيحَ مَغَافِير).
2ـ وَيُرَجِّحهُ أَيْضًا: مَا مَضَى فِي كِتَاب الْهِبَة [من صَحيحِ البُخاريِّ (رَقْم: 2581)] عَنْ عَائِشَة: (أَنَّ نِسَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُنَّ حِزْبَيْنِ: أَنَا وَسَوْدَة وَحَفْصَة وَصَفِيَّة فِي حِزْب , وَزَيْنَب بِنْت جَحْش وَأُمّ سَلَمَة وَالْبَاقِيَات فِي حِزْب) فَهَذَا يُرَجِّح: أَنَّ زَيْنَب هِيَ صَاحِبَة الْعَسَل، وَلِهَذَا غَارَتْ عَائِشَة مِنْهَا لِكَوْنِهَا مِنْ غَيْر حِزْبهَا وَاللَّهُ أَعْلَم.
وعَلَيه: فَهَذَا أَوْلَى مِنْ جَزْم الدَّاوُدِيّ: بِأَنَّ تَسْمِيَة الَّتِي شَرِبَتْ الْعَسَل حَفْصَة غَلَط، وَإِنَّمَا هِيَ صَفِيَّة بِنْت حُيَيٍّ أَوْ زَيْنَب بِنْت جَحْش.
وَمِمَّنْ جَنَحَ إِلَى التَّرْجِيح: عِيَاض وَمِنْهُ تَلَقَّفَ الْقُرْطُبِيّ , وَكَذَا: نَقَلَهُ النَّوَوِيّ عَنْ عِيَاض وَأَقَرَّهُ فَقَالَ عِيَاض: (رِوَايَة عُبَيْد بْن عُمَيْر أَوْلَى لِمُوَافَقَتِهَا ظَاهِر كِتَاب اللَّه , لأَنَّ فِيهِ ? وَإِنْ تَظَاهَرَا عَلَيْهِ ? فَهُمَا ثِنْتَانِ لا أَكْثَر. وَلِحَدِيثِ: اِبْن عَبَّاس عَنْ عُمَر [البُخاريِّ (رَقْم: 4913 و5191) ومُسلم (رَقْم: 1479)]. قَالَ: فَكَأَنَّ الأَسْمَاء اِنْقَلَبَتْ عَلَى رَاوِي الرِّوَايَة الأُخْرَى) ه.
وَتَعَقَّبَ الْكَرْمَانِيُّ مَقَالَة عِيَاض فَأَجَادَ فَقَالَ: (مَتَى جَوَّزْنَا هَذَا اِرْتَفَعَ الْوُثُوق بِأَكْثَر الرِّوَايَات) ه.
وَقَالَ الْقُرْطُبِيّ [في المُفهِم 4/ 251]: (الرِّوَايَة الَّتِي فِيهَا أَنَّ الْمُتَظَاهِرَات عَائِشَة وَسَوْدَة وَصَفِيَّة لَيْسَتْ بِصَحِيحَةِ؛ لأَنَّهَا مُخَالَفَة لِلتِّلاوَةِ لِمَجِيئِهَا بِلَفْظِ خِطَاب الاثْنَيَتَنِ، وَلَوْ كَانَتْ كَذَلِكَ لَجَاءَتْ بِخِطَابِ جَمَاعَة الْمُؤَنَّث. ثُمَّ نَقَلَ عَنْ الأَصِيلِيّ وَغَيْره: أَنَّ رِوَايَة عُبَيْد بْن عُمَيْر أَصَحّ وَأَوْلَى) ه.
وَمَا الْمَانِع: أَنْ تَكُون قِصَّة حَفْصَة سَابِقَة , فَلَمَّا قِيلَ لَهُ مَا قِيلَ: تَرَكَ الشُّرْب مِنْ غَيْر تَصْرِيح بِتَحْرِيمٍ، وَلَمْ يَنْزِل فِي ذَلِكَ شَيْء , ثُمَّ: لَمَّا شَرِبَ فِي بَيْت زَيْنَب تَظَاهَرَتْ عَائِشَة وَحَفْصَة عَلَى ذَلِكَ الْقَوْل؛ فَحَرَّمَ حِينَئِذٍ الْعَسَل فَنَزَلَتْ الآيَة.
قَالَ [لعلَّهُ الْكَرْمَانِيُّ]: (وَأَمَّا ذِكْر سَوْدَة مَعَ الْجَزْم بِالتَّثْنِيَةِ فِيمَنْ تَظَاهَرَ مِنْهُنَّ: فَبِاعْتِبَارِ أَنَّهَا كَانَتْ كَالتَّابِعَةِ لِعَائِشَة وَلِهَذَا وَهَبَتْ يَوْمهَا لَهَا , فَإِنْ كَانَ ذَلِكَ قَبْل الْهِبَة فَلا اِعْتِرَاض بِدُخُولِهِ عَلَيْهَا , وَإِنْ كَانَ بَعْده فَلا يَمْتَنِع هِبَتهَا يَوْمهَا لِعَائِشَة أَنْ يَتَرَدَّد إِلَى سَوْدَة).
قُلْت: لا حَاجَة إِلَى الاعْتِذَار عَنْ ذَلِكَ , فَإِنَّ ذِكْر سَوْدَة إِنَّمَا جَاءَ فِي قِصَّة شُرْب الْعَسَل عِنْد حَفْصَة وَلا تَثْنِيَة فِيهِ وَلا نُزُول عَلَى مَا تَقَدَّمَ مِنْ الْجَمْع الَّذِي ذَكَرَهُ , وَأَمَّا قِصَّة الْعَسَل عِنْد زَيْنَب بِنْت جَحْش فَقَدْ صَرَّحَ فِيهِ بِأَنَّ عَائِشَة قَالَتْ: (تَوَاطَأْت أَنَا وَحَفْصَة) [خ (رَقْم: 4912 و5267 و6691) ومُسلم (رَقْم: 1474)] فَهُوَ مُطَابِق لِمَا جَزَمَ بِهِ عُمَر مِنْ أَنَّ الْمُتَظَاهِرَتَيْنِ عَائِشَة وَحَفْصَة وَمُوَافِق لِظَاهِرِ الآيَة وَاللَّهُ أَعْلَم.
وَوَجَدَتْ لِقِصَّةِ شُرْب الْعَسَل عِنْد حَفْصَة شَاهِدًا: فِي (تَفْسِير اِبْن مَرْدَوَيْهِ) مِنْ طَرِيق: يَزِيد بْن رُومَان عَنْ اِبْن عَبَّاس. وَرُوَاته لا بَأْس بِهِمْ , وَقَدْ أَشَرْت إِلَى غَالِب أَلْفَاظه. وَوَقَعَ فِي (تَفْسِير السُّدِّيّ): (أَنَّ شُرْب الْعَسَل كَانَ عِنْد أُمّ سَلَمَة) أَخْرَجَهُ الطَّبَرِيُّ وَغَيْره. وَهُوَ مَرْجُوح؛ لإِرْسَالِهِ وَشُذُوذه , وَاللَّهُ أَعْلَم).

2: أو قُلْنا: إنَّهُ تحريمُ جارِيتَهُ مارِيةَ (1)
__________
(1) أخْرَجَهُ: الدَّارَقُطنِيّ في (سُنَنِه) 4/ 42 مُسنَداً من حديثِ ابنِ عُمرَ رَضِيَ اللهُ عَنْهُمَا. وسندُهُ ضَعيفٌ؛ لِضَعفِ (عبدِ اللهِ بن شَبيبِ الرَّبعِيّ) واهٍ كما في (الميزان) 4/ 118 .
وأخرَجَهُ ابنُ سَعد فِي (الطّبقاتِ) 8/ 150 مُرسَلاً عن زَيدِ بنِ أسلَمَ. اُنْظُرْ: حَواشِي (الكَشَّاف) للزَّمَخشَري 6/ 154 - 155 (ط: العُبَيكان).
وأخرَجَهُ النَّسائِي في (السّنن الصّغرى) (رَقْم: 3959) و (السّنن الكبرى) (رَقْم: 627 التَّفسيرُ) عَن: إِبْرَاهِيمُ بْنُ يُونُسَ بْنِ مُحَمَّدٍ حَرَمِيٌّ هُوَ لَقَبُهُ (صَدوقٌ)، قَالَ: حَدَّثَنَا أَبِي، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ (البنانِيّ)، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ: (أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ لَهُ أَمَةٌ يَطَؤُهَا فَلَمْ تَزَلْ بِهِ عَائِشَةُ وَحَفْصَةُ حَتَّى حَرَّمَهَا عَلَى نَفْسِهِ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: ? يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ ? إِلَى آخِرِ الآيَةِ) ه.
وهذا سَنَدٌ حَسَنٌ. وقال الحافظُ في (الفَتحِ): (أخرجَهُ النَّسائي بِسندٍ صَحيحٍ). ولَكن ليسَ فيه ذِكرٌ لِمارِية رَضِيَ اللَّهُ عَنْهَاْ.
وأخرجه الحاكم في (المُستدرَكِ) 2/ 493 وصَحَّحَهُ على شَرطِ مُسلمٍ. ووافقَهُ الذّهبيّ.
• وقال الحافظُ في (الفَتحِ): (وَوَقَعَ فِي رِوَايَة: يَزِيد بْن رُومَان، عَنْ عَائِشَة عِنْد اِبْن مَرْدَوَيْهِ مَا يَجْمَع الْقَوْلَيْنِ [في سَبَبَي النّزولِ] وَفِيهِ: (أَنَّ حَفْصَة أُهْدِيَتْ لَهَا عُكَّة فِيهَا عَسَل , وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ عَلَيْهَا حَبَسَتْهُ حَتَّى تُلْعِقهُ أَوْ تَسْقِيه مِنْهَا , فَقَالَتْ عَائِشَة لِجَارِيَةٍ عِنْدهَا حَبَشِيَّة يُقَال لَهَا خَضْرَاء: (إِذَا دَخَلَ عَلَى حَفْصَة فَانْظُرِي مَا يَصْنَع) فَأَخْبَرَتْهَا الْجَارِيَة بِشَأْنِ الْعَسَل , فَأَرْسَلَتْ إِلَى صَوَاحِبهَا فَقَالَتْ: (إِذَا دَخَلَ عَلَيْكُنَّ فَقُلْنَ: إِنَّا نَجْد مِنْك رِيح مَغَافِير) , فَقَالَ: «هُوَ عَسَل , وَاللَّه لا أَطْعَمَهُ أَبَدًا». فَلَمَّا كَانَ يَوْم حَفْصَة اِسْتَأْذَنَتْهُ أَنْ تَأْتِي أَبَاهَا، فَأَذِنَ لَهَا فَذَهَبَتْ فَأَرْسَلَ إِلَى جَارِيَته مَارِيَة فَأَدْخَلَهَا بَيْت حَفْصَة , قَالَتْ حَفْصَة: (فَرَجَعْت فَوَجَدْت الْبَاب مُغْلَقًا فَخَرَجَ وَوَجْهه يَقْطُر وَحَفْصَة تَبْكِي فَعَاتَبَتْهُ فَقَالَ: «أُشْهِدك أَنَّهَا عَلَيَّ حَرَام , اُنْظُرِي لا تُخْبِرِي بِهَذَا اِمْرَأَة وَهِيَ عِنْدك أَمَانَة». فَلَمَّا خَرَجَ قَرَعَتْ حَفْصَة الْجِدَار الَّذِي بَيْنهَا وَبَيْن عَائِشَة فَقَالَتْ: (أَلا أُبَشِّرك؟ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ حَرَّمَ أَمَته) فَنَزَلَتْ) ه.
وَعِنْد اِبْن سَعْد مِنْ طَرِيق: شُعْبَة مَوْلَى اِبْن عَبَّاس عَنْهُ: (خَرَجَتْ حَفْصَة مِنْ بَيْتهَا يَوْم عَائِشَة فَدَخَلَ رَسُول اللَّه بِجَارِيَتِهِ الْقِبْطِيَّة بَيْت حَفْصَة، فَجَاءَتْ فَرَقَبَته حَتَّى خَرَجَتْ الْجَارِيَة فَقَالَتْ لَهُ: (أَمَا إِنِّي قَدْ رَأَيْت مَا صَنَعْت) قَالَ: «فَاكْتُمِي عَلَيَّ وَهِيَ حَرَام» فَانْطَلَقَتْ حَفْصَة إِلَى عَائِشَة فَأَخْبَرَتْهَا , فَقَالَتْ لَهُ عَائِشَة: (أَمَّا يَوْمِي فَتَعْرِض فِيهِ بِالْقِبْطِيَّةِ وَيَسْلَم لِنِسَائِك سَائِر أَيَّامهنَّ) فَنَزَلَتْ الآيَة) ه.
• وقال الحافظُ في (الفَتحِ): (وَفِيهِ قَوْل آخَر [أي قولٌ ثالِثٌ]: أَخْرَجَهُ مُسْلِم مِنْ حَدِيث جَابِر قَالَ: (جَاءَ أَبُو بَكْر وَالنَّاس جُلُوس بِبَابِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُؤْذَن لأَحَدٍ مِنْهُمْ، فَأُذِنَ لأَبِي بَكْر فَدَخَلَ. ثُمَّ جَاءَ عُمَر فَاسْتَأْذَنَ فَأُذِنَ لَهُ، فَوَجَدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَالِسًا وَحَوْله نِسَاؤُهُ - فَذَكَرَ الْحَدِيث وَفِيهِ -: «هُنَّ حَوْلِي كَمَا تَرَى يَسْأَلْنَنِي النَّفَقَة» فَقَامَ أَبُو بَكْر إِلَى عَائِشَة، وَقَامَ عُمَر إِلَى حَفْصَة , ثُمَّ اِعْتَزَلَهُنَّ شَهْرًا) ه فَذَكَرَ نُزُول آيَة التَّخْيِير.
وَيَحْتَمِل: أَنْ يَكُون مَجْمُوع هَذِهِ الأَشْيَاء كَانَ سَبَبًا لاعْتِزَالِهِنَّ. وَهَذَا هُوَ اللائِق بِمَكَارِمِ أَخْلاقه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَسَعَة صَدْره وَكَثْرَة صَفْحه , وَأَنَّ ذَلِكَ لَمْ يَقَع مِنْهُ حَتَّى تَكَرَّرَ مُوجِبه مِنْهُنَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَضِيَ عَنْهُنَّ) ه.
قال الحافظُ ابن حجرٍ في (الفَتحِ) (رَقْم: 5191): (وَالرَّاجِح مِنْ الأَقْوَال كُلّهَا: قِصَّة مَارِيَة لاخْتِصَاصِ عَائِشَة وَحَفْصَة بِهَا، بِخِلافِ (الْعَسَل) فَإِنَّهُ اِجْتَمَعَ فِيهِ جَمَاعَة مِنْهُنَّ.
وَيَحْتَمِل: أَنْ تَكُون الأَسْبَاب جَمِيعهَا اِجْتَمَعَتْ فَأُشِيرَ إِلَى أَهَمّهَا. وَيُؤَيِّدهُ: شُمُول الْحَلِف لِلْجَمِيعِ، وَلَوْ كَانَ مَثَلا فِي قِصَّة مَارِيَة فَقَطْ لاخْتَصَّ بِحَفْصَةَ وَعَائِشَة) ه.

فقولُهُ تَعالى: ? صَغَتْ قُلُوبُكُمَا ? أَي مالَت، يدلُّ على أنَّ الإدراكَ وقصدُ الميلِ المذكورِ محلُّهُ: القلبُ. ولو كان الدِّماغُ لقالَ: (فقد صَغَتَ أدمِغَتُكُما) كما ترى.
ولما ذكرَ كلٌّ منَ اليهودِ والمشركينَ أنَّ محلَّ عقولِهم هو قلوبُهُم، قَرَّرَهُم اللهُ على ذلكَ؛ لأنَّ كونَ القلبِ محلُّ العقلِ هوَ حقٌّ , وأَبطلَ دَعواهُم مِن جهةٍ أُخرى، وذلكَ يَدلُّ بإيضاحٍ على أنَّ محلَّ العقلِ القلبُ.
30ـ أما اليهودُ لعنَهُم اللهُ :
فقد ذكر اللهُ ذلك عنهم في قولِهَِ: ? وَقَالُواْ: قُلُوبُنَا غُلْفٌ ? (1) , فقالَ تعالى: ? بَلْ طَبَعَ اللّهُ عَلَيْهَا بِكُفْرِهِمْ {صَفْحَة: 5} ? (2) فقولُهم: ? قُلُوبُنَا غُلْفٌ ? [(غلف) فيها قِراءتانِ] (3):
1: (غُلْفٌ) بسكونِ الَّلامِ (4)؛ يعنونَ: أَنَّ عليها غِلافاً أي: غِشاءً يَمْنَعُها مِن فهمِ ما تَقولُ.
فقرَّرَهُم اللهُ تَعالَى على: أَنَّ قلوبَهم هيَ محلُّ الفَهمِ والإدراكِ؛ لأنَّها محلُّ العقلِ، ولكن كَذَّبَهم في ادِّعائِهم أَنَّ عليها غِلافاً مانِعاً مِن الفَهمِ , فقالَ على سبيلِ الإضْرابِ الإبْطالِي (5) : ? بَلْ طَبَعَ اللّهُ عَلَيْهَا بِكُفْرِهِمْ ?.
__________
(1) سُورَةُ البقرةِ: 88.
(2) سُوْرَةُ النِّساءِ: 155.
(3) اُنْظُرْ: (تَفسير القُرطُبي) 6/ 11 و (زاد المسير) لابن الجوزي 1/ 86.
(4) غُلْف: جمعُ أَغلَفِ؛ وهو الشّديد الغلاف، مُشتقّ من (غَلَّفَهُ) إذا جعل له غِلافاً، وهو الوِعاء الحافظ للشيءِ. (التحرير والتنوير) 1/ 582.
(5) اُنْظُرْ: (الوجيز في الأدواتِ النَّحويَّة) (صَفْحَة: 67 - 68).

2: وأمَّا على قِراءَةِ ابنِ عَبَّاسٍ رَضِيَ اللهُ عَنْهُما: (قُلُوبُنا غُلُفْ) بِضَمَّتَين؛ يَعنونَ: أنَّ قُلوبَهم كأنَّها غِلافٌ مَحْشُوٌّ بِالعُلومِ والمعارِفِ فلا حاجَةَ إلَى ما تَدعونَنا إليهِ.
وذلكَ يدلُّ على عِلمِهِم بأَنَّ محلَّ العلمِ والفَهمِ: القُلوبَ لا الأدمِغَةَ.
31ـ وأمَّا المشركونَ:
فقد ذكرَ اللهُ ذلكَ عنهُم في قولِهِ: ? وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِن بَيْنِنَا وَبَيْنِكَ حِجَابٌ ? الآيَةُ (1) فكانوا عالِمِين بأنَّ محلَّ العقلِ: القلبُ , ولذا قالوا: ? قُلُوبُنَا فِي أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ ? ولم يَقولُوا: (أدمِغَتِنا في أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ) , والله لم يُكَذِّبْهُم في ذلكَ ولكنَّهُ وَبَّخَهُم على كُفرِهِم بِقولِهِ: ? قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَاداً ? الآيَةُ (2) وهذه الآياتِ التي أُطلِقَ فيها القلبُ مراداً بهِ العقلُ؛ لأنَّ القلبَ هو محلُّهُ , أوضحَ اللهُ المرادَ منها بقولِهِ: ? أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا ? الآيَةُ (3) فصَرَّحَ: بأَنَّهم يَعقِلونَ بالقلوبِ، وهو يدلُّ على أنَّ محلَّ العقلِ القلبُ دلالةً لا مطعنَ فيها كما ترى.
32ـ وقالَ اللهُ تعالَى: ? فَإِن يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ ? (4) ولم يَقُل: (يختمُ على دِماغِكَ).
__________
(1) سُوْرَةُ فُصِّلَت: 5.
(2) سُوْرَةُ فُصِّلَتْ: 9.
(3) سُوْرَةُ الحجِّ: 46.
(4) سُوْرَةُ الشُّورَى: 24.

33ـ وقالَ تَعالى: ? قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَهٌ غَيْرُ اللّهِ يَأْتِيكُم بِهِ ? (1) ولم يقُلْ: (خَتَمَ على أدمِغَتِكُم).
34ـ وقالَ تعالى في سُوْرَةُ النَّحلِ: ? أُولَئِكَ الَّذِينَ طَبَعَ اللّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ ? (2)، وقالَ تعالَى: ? أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى ? الآيَةُ (3) ولم يَقُل: (امْتَحَنَ أَدمِغَتَهُم).
35ـ وقالَ تَعالَى: ? وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ ? الآيَةُ (4) والآياتُ بمثلِ هذا كثيرةٌ؛ ولِنَكْتَفِ مِنْها بما ذَكَرْناهُ خَشيَةَ الإطالَةِ الْمُمِلَّةِ.
• وأَمَّا الأَحاديثُ الْمُطابِقَةُ لِلآياتِ التي ذَكَرناها والدَّالَّةِ على أَنَّ مَحَلَّ العَقلِ القَلبُ فهِيَ كَثيرةٌ جِدّاً:
كالحديثِ الصَّحيحِ والذي فيهِ: «أَلا وَإِنَّ فِي الْجَسَدِ مُضْغَةً؛ إِذَا صَلَحَتْ: صَلَحَ الْجَسَدُ كُلُّهُ. وَإِذَا فَسَدَتْ: فَسَدَ الْجَسَدُ كُلُّهُ؛ أَلا وَهِيَ الْقَلْبُ» (5) ولم يقل فيه: (أَلا وَهِي الدِّماغُ).
__________
(1) سُوْرَةُ الأنعامِ: 46.
(2) سُوْرَةُ النَّحلِ: 108.
(3) سُوْرَةُ الحُجُراتِ: 3.
(4) سُوْرَةُ الحُجُراتِ: 7.
(5) أَخْرَجَهُ البُخارِيُّ (رَقْم: 52 و2051) ومُسلِمٌ (رَقْم: 1599) وقد تَقدَّم .

وكقولِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: (كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولَ: «يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ». قَالَ: فَقُلْنَا! يَا رَسُولَ اللَّهِ آمَنَّا بِكَ وَبِمَا جِئْتَ بِهِ، فَهَلْ تَخَافُ عَلَيْنَا؟ قَالَ: فَقَالَ: «نَعَمْ إِنَّ الْقُلُوبَ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ اللَّهِ عَزَّ وَجَلَّ يُقَلِّبُهَا» (1) ولم يقلْ: (يا مُقَلِّبَ الأدمِغَةَ ثَبِّتْ دِماغِي على دِينِكَ).
وكقولِهِ صَلَّى الله عَليهِ وَسَلِّم: «قَلْبُ المؤْمِنِ بَينَ إصْبَعَينِ مِنْ أَصابِعِ الرَّحمنِ» (2) وهو مِن أحاديثِ الصِّفاتِ {صَفْحَة: 6}، ولم يقل: دِماغُ المؤمن … إلخ.
والأحاديثُ بِمثِلِ هذا كثيرةٌ جِدّا فلا نُطيلُ بها الكلامَ.
[الخُلاصَةُ]
__________
(1) أخْرَجَهُ: التِّرمذيّ (رَقْم: 2140) وابن ماجة (رَقْم: 3834) وأحمد 3/ 112 و257 وابنُ أبي شَيبة 10/ 209 [10/ 21 - 22 (رَقْم: 29685)] 11/ 36 [10/ 308 - 309 (رَقْم: 30922)] والحاكم 1/ 526 والبَغَوي في (شَرح السنة) (رَقْم: 88) وأبو نُعيم في (الحلية) 8/ 122.
حَسَّنهُ التِّرمذي، وصَحَّحهُ الحاكم ووافقه الذّهبي والألبانِيّ في (السِّلسِلة الصحيحة) 5/ 126 (رَقْم: 2091).
(2) أخْرَجَهُ: مُسلِم (رَقْم: 2654) بِغير هذا اللفظِ مِنْ حَديثِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ قُلُوبَ بَنِي آدَمَ كُلَّهَا بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ كَقَلْبٍ وَاحِدٍ يُصَرِّفُهُ حَيْثُ يَشَاءُ. اللَّهُمَّ مُصَرِّفَ الْقُلُوبِ صَرِّفْ قُلُوبَنَا عَلَى طَاعَتِكَ».

وقد تَبَيَّنَ ممَّا ذَكَرنا: أَنَّ خالِقَ العَقلِ وواهِبَهُ للإنسانِ بَيَّنَ في آياتٍ قُرآنِيّةٍ كَثيرةٍ أنَّ محلَّ العقلِ القلبُ , وخالِقُهُ أعلمُ بمكانِهِ مِن كَفَرَةِ الفَلاسِفَةِ.
وكذلكَ رسولُ اللهِ صَلَّى الله عَليهِ وآلِهِ وَسَلِّم كما رَأَيتَ .
أمَّا عامَّةُ الفَلاسِفَةِ إلاَّ القليلُ النَّادِرِ مِنهُم فإنَّهم يَقولونَ: أَنَّ محلَّ العقلِ الدِّماغُ.
وشذَّت طائفةٌ مِن مُتأخِّريهم: فزَعَموا أنَّ العَقلَ ليسَ لهُ مَركَزٌ مَكانِيٌّ في الإنسانِ أَصلاً؛ وإنَّما هو زَمانِيٌّ مَحضٌ لا مَكانَ لهُ.
وقولُ هؤلاءِ أَظهَرُ سُقوطاً مِن أنْ يُشْتَغَلُ بِالكَلامِ عَلَيهِ.
ومِن أشهرِ الأَدلَّةِ التي يَستَدِلُّ بها القائلونَ مِنْ أنَّ محلَّ العقلِ الدِّماغُ؛ هو: أنَّ كلَّ شيءٍ يُؤثِّرُ في الدِّماغِ يُؤثِّرُ في العقلِ.
ونحنُ لا نُنكِرُ أنَّ العقلَ قد يَتَأَثَّرُ بِتَأَثُّرِ الدِّماغِ؛ ولكن نَقولُ بِموجِبِهِ , فنقولُ: سَلَّمنا أنَّ العقلَ قد يَتَأَثَّرُ بِتَأَثُّرِ الدِّماغِ، ولكن لا نُسَلِّمُ أنَّ ذلكَ يَستَلزِمُ أنَّ محلَّهُ الدِّماغُ:
فَكَم مِن عُضوٍ مِن أعضاءٍ الإنسانِ خارِجٌ عَنِ الدِّماغِ بلا نِزاعٍ وهوَ يَتَأَثَّرُ بِتَأَثُّرِ الدِّماغِ كما هوَ معلومٌ.
وكَم مِن شَلَلٍ في بعضِ أعضاءِ الإنسانِ ناشِئٌ عَن اختلالٍ واقِعٍ في الدِّماغِ.
فالعقلُ خارِجٌ عَن الدِّماغِ؛ ولكنَّ سَلامَتَهُ مَشروطَةٌ بِسلامَةِ الدِّماغِ؛ كالأعضاءِ التي تختلُّ باختِلالِ الدِّماغِ؛ فإنَّها خارِجَةٌ عنهُ معَ أنَّ سلامَتَها مَشروطٌ فيها سلامَةُ الدِّماغِ كما هوَ معروفٌ .
وإظهارُ حُجَّةَ هؤلاءِ والرَّدُّ عليها على الوجهِ المعروفِ في (آدابِ البحثِ والمناظرةِ):

أنَّ حاصِلَ دليلِهم: أنهم يستدلون بـ (قياسٍ منطقيٍّ) من الشرطِ المتَّصلِ المركَّبِ من: شَرطِيَّةٍ مُتَّصِلَةٍ لُزومِيَّةٍ واستِثنائِيَّة يَستَثنونَ فيهِ نَقيضَ التَّالِي فينتجُ لهم في زعمِهم دعواهُم المذكورَةُ والتي هي نَقيضُ المقدَّمِ.
وصورَتُهُ: أنَّهم يقولونَ: (لو لم يكُن العقلُ في الدِّماغِ لَما تَأَثَّرَ بِكُلِّ مُؤثِّرٍ على الدِّماغِ، لكنَّهُ يَتَأَثَّرُ بِكُلِّ مُؤَثِّرٍ على الدِّماغِ. فَيَنتُجُ: أَنَّ العقلَ في الدِّماغِ).
وهذا الاستدلالُ مردودٌ بالنَّقضِ التَّفصيليِّ الذي هوَ المنعُ؛ وذلك: بِمَنعِ كُبْراهُ التي هيَ شَرطِيَّتُهُ؛ فنقولُ:
المانِعُ: مَنعُ قولِكَ: (لو لم يكُن العقلُ في الدِّماغِ لَما تَأَثَّرَ بِكُلِّ مُؤثِّرٍ علي الدِّماغِ) بل هو خارِجٌ عَن الدِّماغِ، معَ أَنَّهُ يتأثَّرُ بكلِّ مؤثِّرٍ على الدِّماغِ كغيرِهِ مِنَ الأعضاءِ التي تتأثَّرُ بِتأثّرِ الدِّماغِ. فالرَّابطُ بينَ التَّاليِ والمقدّم غَيرُ صحيحٍ، والمحلُّ الذي يَتوارَدُ عليهِ {صَفْحَة: 7} الصِّدقُ والكذِبُ في الشَّرطِيَّةِ إنَّما هو الرَّابِطُ بين مُقَدِّمِها وتاليها , فإنْ لم يكُن الرَّبطُ صَحيحاً كانَت كاذِبِةً , والرَّبطُ في قَضِيتِهم المذكورةِ: كاذِبٌ , فظهرَ بُطلانُ دَعواهُم.
وهناكَ طائفةٌ ثالثةٌ: أرادت أنْ تجمعَ بينَ القولين؛ فقالتْ: إنَّ ما دَلَّ عليه الوحي مِن كونِ محلِّ العقلِ هو القلبُ صحيحٌ , وما يقولُه الفلاسفةُ ومَن وافَقهُم من أنَّ محلَّهُ الدِّماغُ صحيحٌ أيضاً , فلا منافاةَ بينَ القولَين.
قالُوا: ووجهُ الجَمعِ أنَّ العقلَ في القَلبِ كما فِي القُرآنِ والسَّنة ، ولكنَّ نُورُهُ يَتَصاعَدُ مِنْ القَلبِ فيتَّصِلُ بِالدِّماغِ، وبواسطةِ اتِّصالِهِ بالدِّماغِ يَصدُقُ عليهِ أنَّهُ في الدِّماغِ من غيرِ مُنافاةٍ لكونِ محلِّهِ هو القلبُ.

قالُوا: وبهذا يندَفِعُ التَّعارُضُ بَيْنَ النَّظرِ العَقلي الذي زعمَهُ الفلاسفةُ وبَينَ الوَحي.
واستدلَّ بعضُهم لهذا الجمعِ بـ (الاستقراءِ غَيرِ التَّامِّ) وهوَ المعروفُ في الأصولِ بـ (الإِلحاقِ بالغالبِ) وهو حُجَّة ظنِّيَّةٌ عِندَ جماعةٍ مِنَ الأصوليينَ، وإليه أشارَ صاحبُ (مراقي السُّعودِ) في كتابِ الاستدلالِ (1)، في الكلامِ على أقسامِ الاستقراء بقوله:
وَهْوَ لَدَىَ البَعْضُ إِلَى الظَّنِّ انْتَسَبَ يُسْمَى لُحُوْقَ الفَرْدِ بِالَّذِيْ غَلَبْ
ومعلومٌ أنَّ (الاستقراءَ) هوَ: تَتَبّعُ الأفرادِ حتى يغلبَ على ظنِّهِ أنَّ ذلكَ الحكمَ مُطَّرِدُ فِي جميعِ الأَفرادِ.
وإيضاحُ هذا: أنَّ القائلينَ بالجمعِ المذكورِ بين الوحيَ وأقوالَ أهلِ الفلسفَةِ في محلِّ العقلِ؛ قالت جماعةٌ منهُم: دليلُنا على هذا الجمعِ الاستقراءُ غيرُ التَّامِّ , وذلك أنَّهم قالوا: تتبَّعنا أفرادَ الإنسانِ الطَّويلِ العُنُقِ طُولاً مُفرِطاً زائِداً على المعهودِ زِيادَةً بَيِّنَةً؛ فوجَدنا كلَّ طويلِ العُنُقِ طُولاً مُفرِطاً ناقِصَ العَقلِ؛ وذلك لأنَّ طولَ [العُنُق] (2) طولاً مُفرِطاً يلزمُهُ بُعدَ المسافةِ بينَ طريقِ نُورِ العقلِ الكائنِ في القلبِ وبينَ المتصاعِدِ منهُ إلى الدِّماغِ , وبُعدُ المسافةِ بينَ طَرَفيهِ قد يُؤدِّي إلى عدمِ تماسُكِه واجتماعِه فيظهرُ فيه النَّقصُ.
وهذا الدَّليلُ كما ترى ليسَ فيه مقنَعٌ وإنْ كان يُشاهَدُ مِثلَهُ في الخارِجِ كَثيراً.
(فتَحصَّل مِنْ هذا:
أنَّ الذي يقولُ: (أنَّ العقلَ في الدِّماغِ وحدَهُ وليسَ في القلبِ منهُ شيءٌ) أنَّ قولَهُ في غايةِ البُطلانِ؛ لأنَّهُ مُكَذِّبٌ لآياتٍ وأحاديثَ كثيرةٍ جدّاً كما ذَكَرنا بعضَهُ .
__________
(1) اُنْظُرْ: (نَثر الورودِ على مراقي السّعودِ) للمؤَلِّف 2/ 567 - 568.
(2) في الأصل: (العقل).

وهذا القولُ لا يتجرّأُ عليهِ مسلمٌ إلاَّ إن كانَ لا يُؤمِنُ بكتابِ اللهِ ولا بِسُنَّةِ رسولِهِ (؛ وهوَ إنْ كانَ كذلكَ: فَلَيسَ بمسلمٍ {صَفْحَة: 8}.
ومَنْ قالَ: (إنَّهُ في القلبِ وحدَهُ وليسَ في الدِّماغِ منهُ شيءٌ) فقولُهُ هو ظاهِرُ كتابِ الله وسُنَّةِ رسولِهِ (، ولم يقُم دليلٌ جازمٌ قاطعٌ مِن نَقلٍ ولا عقلٍ على خِلافِهِ.
ومَنْ جمعَ بينَ القولينِ؛ فقولُهُ: جائزٌ عَقلاً، ولا تكذيبَ فيهِ للكتابِ ولا للسّنّةِ، ولكنَّهُ يحتاجُ إلى دليلٍ يجبُ الرُّجوعُ إليهِ؛ ولا دليلَ عليهِ منَ النَّقلِ؛ فإنْ قامَ عليهِ دليلٌ مِن عقلٍ أو استقراءٍ محتجٌّ بهِ فلا مانِعَ مِنْ قَبولِه. والعلمُ عندَ الله.
وهذا ما يَتَعَلَّقُ بِالمسأَلَةِ الأُولَى


المسألَةُ الثَّانِيَةِ: الفَرقُ بينَ (الكُفَّارِ) و (أَهلِ الكِتابِ) - من فتاوى الشيخ محمد الأمين الشنقيطي

من فتاوى الشيخ محمد الأمين الشنقيطي

[المسألَةُ الثَّانِيَةِ: الفَرقُ بينَ (الكُفَّارِ) و (أَهلِ الكِتابِ)]
وأمَّا الجوابُ عنِ المسألةِ الثَّانيةِ:

فهوَ أنَّ ما ذَكَرتُم: مِن أنَّ القُرآنَ فرَّقَ بينَ (المشركينَ) وبينَ (أهلِ الكتابِ) (1)، واستَشهَدتُم لذلكَ بآيةِ المائدةِ: ? لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ: الْيَهُودَ، وَالَّذِينَ أَشْرَكُواْ. وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ: الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ? (2) فهُوا كما ذَكَرتُم؛ لأنَّ العَطفَ يَقتَضِي بظاهرِهِ الفرقَ بينَ المعطوفِ والمعطوفِ عليه (3) , وقد تكرَّرَ في القرآنِ عطفُ بعضِهم على بعضٍ كالآيةِ التي تفضَّلتُم بذكرِها.
وكقولِهِ تَعالَى: ? لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ: أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ؛ مُنفَكِّينَ ? الآيَةُ (4).
وقولِه تَعالَى: ? إِنَّ الَّذِينَ كَفَرُوا مِنْ: أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ ? الآيَةُ (5).
وقولِه تَعالَى: ? مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ: أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ ? الآيَةُ (6).
__________
(1) اُنْظُرْ: (الْمُحَلَّى) لابن حَزم 4/ 443 وانظُر التَّتِمَّةَ .
(2) سُورَةُ المائدةِ: 82.
(3) اُنْظُرْ مَذاهبُ العُلماء في (الواوِ العاطِفَة): (القَواعدُ) لِعلِي بنِ محمدِ البَعلِي المَعروفُ بِـ (ابنِ اللَّحَّامِ) 1/ 427 - 438 وبَعضِ فُروع القاعدة 1/ 438 - 448 (زِينَةَ العَرائِسِ مِنَ الطُّرَفِ والنَّفائِسِ في تَخريجِ الفُروعِ الفِقهِيَّةِ على القَواعِدِ النَّحْوِيَّة) ليُوسُف بن حَسَن بِن عبد الهادِي المَعروف بِـ (ابنِ الْمِبْرَدِ) (صَفْحَة: 281 - 282) (المَحصول) للرَّازِي 1/ 363 و (البَحر الْمُحيط) للزَّركَشي 2/ 253 والتَّمهيد لِلأَسنَوي (صَفْحَة: 203).
(4) سُورَةُ البيِّنةِ: 1.
(5) سُورَةُ البيِّنةِ: 6.
(6) سُورَةُ البقرةِ: 105.

وقولِه تعالَى: ? وَلَتَسْمَعُنَّ مِنَ: الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ أَذًى كَثِيراً ? (1) الآيَةُ … إلى غيرِ ذلكَ مِن الآياتِ.
وظاهرُ العطفِ يقتضي المغايرةُ بين المتعاطفين؛ لأنَّ عطفَ الشَّيءِ على نفسِه يحتاجُ إِلَى دليلٍ خاصٍّ يجبُ الرُّجوعُ إليهِ، معَ بيانِ الْمُسَوّغِ لذلك كَما هُو مَعلومٌ في محلِّه .
وَما تَفَضَّلْتُم بذِكْرِه: مِنْ أنَّ عُمَرَ بنَ عبدِ العَزيزِ رَضِيَ اللهُ عَنْهُ أَمَرَ بإلْحاقِ أهلِ الكتابِ بالمشركينَ في عدمِ دُخولِ المسجِدِ الحرامِ .. فمُسْتَنَدُهُ الْمُسَوِّغُ لهُ: أنَّ الله جَلَّ وَعَلا صَرَّحَ في سُورةِ التَّوبةِ: بِأنَّ أهلَ الكتابِ مِن يهودٍ ونصارى من جُملَةِ المشركينَ , وإذا جاءََ التَّصريحُ في القرآنِ العظيمِ بأنَّهم مِنَ المشركينَ , فدُخولُهم في عُمومِ قولِه تَعالَى: ? إِنَّمَا الْمُشْرِكُونَ نَجَسٌ ? الآيَةُ (2) لا إشكالَ فيهِ.
__________
(1) سُورَةُ آل عِمرانَ: 186.
(2) سُوْرَةُ التَّوبَةِ: 28.

وآيةُ التَّوبَةِ التي ببَيَّنَ اللهُ فيها أنَّهُم مِن جُملَةِ المشركينَ؛ هيَ قَوله تَعالَى: ? وَقَالَتِ الْيَهُودُ: عُزَيْرٌ ابْنُ اللّهِ. وَقَالَتْ النَّصَارَى: الْمَسِيحُ ابْنُ اللّهِ. ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ، يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ، قَاتَلَهُمُ اللّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ، وَمَا أُمِرُواْ إِلاَّ {صَفْحَة: 9} لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ? (1) فتأمَّل قولَه تعالى في اليهودِ والنَّصارى: ? سُبْحَانَهُ عَمَّا يُشْرِكُونَ ? … الآيَة , يظهرُ لك صِدقُ اسمِ الشِّركِ عليهم فيَتَّضحْ [……] في عُمومِ ? إِنَّمَا الْمُشْرِكُونَ نَجَسٌ ?.
ووجهُ الفَرقِ بينهُم بعَطفِ بَعضِهِم على بَعضٍ؛ هو: أنَّهم جميعاً مشركونَ. والمغايرةُ التي سوَّغتْ عطفَ بعضِ المشركينَ على بعضٍ؛ هيَ: اختلافُهُم في نَوعِ الشِّركِ:
فشِركُ المشركينَ غيرَ أهلِ الكتابِ كان: شركاً في العبادةِ؛ لأنهم يعبدونَ الأوثانَ.
__________
(1) سُوْرَةُ التَّوبَةِ: 30.

وأهلُ الكتابِ: لا يعبدونَ الأوثانَ , فلا يُشركونَ هذا النَّوعُ من الشِّركِ؛ ولكنهم يُشركونَ شِركَ رُبوبيّتِة؛ كما أشار له الله تعالى بِقولِهِ: ? اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ ? (1) ومن اتَّخذَ أرباباً من دونِ اللهِ؛ فهوَ: مُشركٌ بهِ في رُبوبيّتهِ. فَادِّعاء أنَّ عزيرَ ابنُ الله والمسيحَ ابنُ الله من الشِّركِ في الربوبيَّةِ , ولما كان الشِّركُ في الربوبيّةِ يستلزمُ الشّركَ في العبادةِ قال اللهُ تعالى: ? وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ? (2).
••••


المَسألة الثَّالثةُ: هلْ يجوزُ دُخولُ الكفَّارِ لمسجدٍ منْ مساجدِ المسلمينَ غيرَ المسجدِ الحرامِ المنصوصِ على مَنعِ دُخولِهِم فيهِ - من فتاوى الشيخ محمد الأمين الشنقيطي

من فتاوى الشيخ محمد الأمين الشنقيطي

[المَسألة الثَّالثةُ: هلْ يجوزُ دُخولُ الكفَّارِ لمسجدٍ منْ مساجدِ المسلمينَ غيرَ المسجدِ الحرامِ المنصوصِ على مَنعِ دُخولِهِم فيهِ]
وما ذكرتُم منْ أنَّ عَطَاءً رحمهُ الله: جعلَ المسجدَ يشملُ الكُلَّ، وأنَّ المسلمينَ دَرَجوا على ذلكَ إلى الآن؛ فهي مسألة:
هل يجوزُ دخولُ الكفَّارِ لمسجدٍ مِنْ مساجدِ المسلمينَ غيرَ المسجدِ الحرامِ المنصوصِ على مَنعِ دخولِهم فيهِ بعدَ عامِ تسعٍ منَ الهجرةِ في قولِهِ تعالى ? فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا [وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللّهُ مِن فَضْلِهِ] ? (3)؟
والعلماءُ مختلفونَ: هل يجوزُ دُخولُ الكفَّارِ مَسجِداً غيرَ المسجِدِ الحرامِ أمْ لا (4)؟
__________
(1) سُورَةُ التوبة:31.
(2) سُورَةُ التوبة:31.
(3) سُوْرَةُ التَّوبَةِ: 28.
(4) اُنْظُرْ: (الفُروع) وحاشِية ابن قُندُس 10/ 342 - 344 و (الشَّرح الكَبير معَ الإِنصافِ) 10/ 469 و (موسوعة الفِقه الكُويتيّة) 35/ 23 - 24 (كُفْر) و (البَيانُ في مَذهَبِ الشَّافعي) للعُمرانِيّ 12/ 294 - 296.

1ـ فذهبَ مالكٌ وأصحابُه ومن وافقَهم إلى: أنَّه لا يجوزُ [……] (1) الكافرِ مسجداً مِن مساجِدَِ المسلمينَ مُطلَقاً.
واستَدَلُّوا لذلك بأدلَّةٍ:
(أ) منها: آيةُ التَّوبةِ، وإنْ كانت خاصَّة بالمسجدِ الحرامِ؛ فَعِلَّةُ حُكمِها يقتضي تعميمَه في جميعِ المساجدِ.
وقد تقرَّرَ في الأصولِ: أنَّ العِلَّةَ قد تُعَمِّمُ معلولَها تارَّة وقد تُخصِّصه تارَّةً أُخرى. كما أشارَ إليهِ صاحبُ مَراقي السُّعود بِقَولِهِ في الكلامِ على (العِلَّةِ) (2):
وقد تُخَصِّصُ وقد تُعَمِّمُ ... لأصلِها لِاكِنَّها لا تُخْرِمُ
واذا علِمت أنَّ العِلَّةَ تعمم معلولَها الذي لفظُه خاصٌّ؛ فاعلم: أنَّ مسلكَ العلَّة المعروف ب (بمسلك الإيماء والتَّنبيه) دلَّ على: أنَّ علَّةَ منعَ قُربانِ المشركينَ المسجدَ الحرامِ بعدَ عامِ تِسعٍ: أنَّهم نَجَسٌ. وذلك واضحٌ من تَرتيبِ الحُكمِ بالنَّهي عن قُربانِ المسجدِ ب (الفاءِ) على كونِهم نَجَساً في قوله تعالَى: ? إِنَّمَا الْمُشْرِكُونَ نَجَسٌ ? {صَفْحَة: 10} ثم رَتَّبَ على ذلك ب (الفاءِ) قوله تعالى ? فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا ? (3) ومعلومٌ: أنَّ جميعَ المساجدِ تجبُ صيانَتَها مِن دُخولِ النَّجَسِ فيها , وكونُهم (نَجَساً) تعميمٌ لِلحكم في كلِّ المساجدِ.
__________
(1) كَلمتانِ غَير مَقروئَتَين كُتِبَت بِخطٍ دقيقٍ فوق كلمة (لا يَجوزُ)؛ ولَعلَّ منها (دُخولُ).
(2) اُنْظُرْ: (نَثر الورودِ على مراقِي السُّعودِ) لِلمؤَلِّفِ 2/ 473 - 474.
(3) سُورَةُ التّوبة: 28.

(ب) واستَدَلَّ مالكٌ ومَنْ وافَقَهُ أَيضاً على مَنعِ دُخولِ الكُفَّارِ المساجِدِ مُطلَقاً: بِآيَةِ البَقَرَةِ عَلى بَعضِ التَّفسيراتِ التي فُسِّرَت بها (1) وهيَ قَولُه تَعالَى: ? وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ ? (2).
فقد فُسِّرَ قولُه تعالى: ? أُوْلَئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا ? أيْ: ليس لهم دُخولَ المساجدِ إلا مسارعَة خائفين من المسلمينَ أن يطَّلعوا عليهم فيُخْرِجُوهم منها ويُنَكِّلوا يِهم (3).
وفي تفسيرِ الآيةِ أقوالٌ غيرُ هذا.
وسواءٌ (4):
__________
(1) قَال العَلاَّمةُ ابنُ الجَوزِيّ في تَفسيرِِ 1/ 102 - 103: (قوله تعالى: ? وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَساجِدَ اللَّهِ ? اختلفوا فيمن نزلت على قولين:
أحدهما: أنها نزلت في الروم، كانوا ظاهروا بختنصر على خراب بيت المقدس من أجل أن بني إسرائيل قتلوا يحيى بن زكريا، فخرَّب وطرحت الجيف فيه. قاله ابن عباس في آخرين.
والثاني: أنها في المشركين الذين حالوا بين رسول الله (وبين مكة يوم الحديبية. قاله ابن زيد.
وفي المراد بخرابها قولان: أحدهما: أنه نقضها. والثاني: منعُ ذكرِ الله فيها) ه.
(2) سُورَةُ البقرةِ: 114.
(3) اُنْظُرْ: تَفسير القُرطبيّ 2/ 76 (البَقَرة: 114).
(4) اُنْظُرْ: تَفسير القُرطبيّ 2/ 75 (البَقَرة: 114).

? قُلنا: إنَّ تخريبَ المساجدِ [حِسِّيٌّ] كما فعلتْ النَّصارَى (1) وبُخْتنَصَّر بالمسجدِ […] (2) الأقصى المشارِ إليهِ بِقولِهِ تَعالَى: ? فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً ? (3).
? أَو قُلنا: أنَّ تَخريبَ المساجدِ المذكورِ في الآيةِ [مَعنَويٌّ] (4): وهو منعُ المسلمينَ مِنَ التَّعبدِ فيها؛ كما فعلَ المشركونَ بالنَّبِي صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ […] (5) عامَ الحُدَيِبِيَّةِ؛ كما قالَ تعالى: ? هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ ? (6) […] (7). وقالَ تعالى: ? إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ ? (8). وقوله تعالى: ? وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا ? الآيَةُ (9). وقال تعالى: ? وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ ? الآيَةُ (10).
__________
(1) لم يَظهَر مِنها إلاَّ بَعض الحروف (النَّصَ).
(2) بياضٌ بِمقدارِ كلمةٌ، والكلامُ مُستقيمٌ بدونِها.
(3) سُورَةُ الإسراء: 7.
(4) لم يَظهر مِنها إلاَّ حَرفان (معـ).
(5) كلمةٌ لم تَظهر في التَّصويرِ.
(6) سُورَةُ الفتح: 25.
(7) كلمةٌ لم تَظهر في التَّصويرِ.
(8) سُورَةُ الحجِّ: 25.
(9) سُورَةُ المائدة: 2.
(10) سُورَةُ البقرة: 217.

ومن الآيات التي تدُلّ على أنَّ عِمارَةَ المساجِدَ هي طاعَةُ اللهِ فيها؛ قَولُهُ تَعالَى: ? إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ ? الآيَة (1).
2ـ وأمَّا مَن قالَ مِن أهلِ العلمِ: بجوازِ دُخولِ الكُفَّارِ جميعَ مَساجدِ [المسلِمينَ] (2) غَيرَ المسجدِ الحَرامِ , فقد احتجّوا:
(أ) بأنَّ الله تَبارَكَ وتَعالَى إنَّما نهى عن ذلك في خصوصِ المسجدِ الحرام [ ... ] في قوله تعالى: ? فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا ? (3) وقالوا: ويُفهم منْ تخصيصِ المسجدِ الحرامِ بالذِّكرِ أنَّ غيرَهُ منَ المساجدِ ليسَ كذلك.
(ب) واحتجُّوا لذلك: بأنَّ النَّبي صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ رَبَطَ ثُمَامَةُ بْنُ أُثَالٍ سيّدِ أَهلِ اليمامةِ لَمَّا جِيءَ بهِ أسيرًا بَينَ سَواري المسجدِ؛ وهو مُشركٌ قبلَ إسلامهِ (4).
__________
(1) سُورَةُ التَّوبة: 18.
(2) لم يَظهر من هذه الكلمة إلا طرفها.
(3) سُورَةُ التَّوبة: 28.
(4) أَخرج البُخاري (رَقْم: 462) ومُسلم (رَقْم: 1764) والنّسائي (رَقْم: 712) وأبو داود (رَقْم: 2679) وأحمد (رَقْم: 9523) 2/ 246 - 247 من حديثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: (بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْلا قِبَلَ نَجْدٍ فَجَاءَتْ بِرَجُلٍ مِنْ بَنِي حَنِيفَةَ يُقَالُ لَهُ ثُمَامَةُ بْنُ أُثَالٍ فَرَبَطُوهُ بِسَارِيَةٍ مِنْ سَوَارِي الْمَسْجِدِ، فَخَرَجَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «أَطْلِقُوا ثُمَامَةَ» فَانْطَلَقَ إِلَى نَخْلٍ قَرِيبٍ مِنْ الْمَسْجِدِ فَاغْتَسَلَ، ثُمَّ دَخَلَ الْمَسْجِدَ فَقَالَ: أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ).

قالوا: وقد أَنْزَلَ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ [وَفدَ] (1) نَصارى نجرانَ بالمَسجدِ في المدينةِ وهُم نَصارى (2) , وكانَ قُدومُ وفدِ نَصارى نجران مُتأخِّراً؛ لأنَّهم [… …] (3)، كما خافوا منَ المباهلةِ (4) {صَفْحَة: 11}، والجِزيَةُ إنما نَزلت في سورةِ بَراءةِ، ونُزولها كان في رُجوعِه صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ مِن غَزوةِ تَبوكِ , وغزوةُ تَبوك كانتْ سنةَ تِسعٍ بلا خلافٍ.
__________
(1) لم يَظهر في الأَصلِ منها إلا حرفاً واحد.
(2) حديثُ وَفدِ ثَقيفٍ: أخْرَجَهُ: أبو داود (رَقْم: 3026) وأحمد (رَقْم: 17913).
(3) كَلمتان لم أستطع قراءتهما في الأَصلِ؛ وأظنّها: (أَعطَوا الجِزيَةَ).
(4) أخرجَ البُخاري (رَقْم: 4380) ومُسلم (رَقْم: 2420) والتِّرمِذي (رَقْم: 3796) وابن ماجة (رَقْم: 135) وأحمد (رَقْم: 22461) من حديثِ حُذَيْفَة رَضِيَ اللَّهُ عَنْهُ قَالَ: (جَاءَ الْعَاقِبُ وَالسَّيِّدُ صَاحِبَا نَجْرَانَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدَانِ أَنْ يُلاعِنَاهُ. قَالَ: فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: لا تَفْعَلْ فَوَاللَّهِ لَئِنْ كَانَ نَبِيًّا فَلاعَنَّا لا نُفْلِحُ نَحْنُ وَلا عَقِبُنَا مِنْ بَعْدِنَا. قَالا: إِنَّا نُعْطِيكَ مَا سَأَلْتَنَا وَابْعَثْ مَعَنَا رَجُلاً أَمِينًا وَلا تَبْعَثْ مَعَنَا إِلا أَمِينًا. فَقَالَ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ: «لأَبْعَثَنَّ مَعَكُمْ رَجُلاً أَمِينًا حَقَّ أَمِينٍ» فَاسْتَشْرَفَ لَهُ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَقَالَ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ: «قُمْ يَا أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ». فَلَمَّا قَامَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هَذَا أَمِينُ هَذِهِ الأُمَّةِ»).

3ـ وَمَن قالَ مِن أَهلِ العِلمِ: بأنَّهُ لا يجوزُ دُخولُ الكافرِ مَسجِداً مِن مَساجِد المسلمينَ لا بِأمانٍ من مُسلِم؛ فقد احتج لذلك: بِقَولِهِ تَعالى: ? وَمَنْ أَظْلَمُ مِمَّن: مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ، وَسَعَى فِي خَرَابِهَا؛ أُوْلَئِكَ: مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ، [لهُمْ فِي الدُّنْيَا خِزْيٌ، وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ] ? (1).
قالوا: قولُه تعالَى: ? مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ ? يدلُّ على أنَّ مَنْ دَخَلَها بأمانِ مسلمٍ فقدْ دَخَلَها خائِفاً؛ بحيثُ لا يتمكَّنُ مِن دُخولِها إلاَّ بأمانِ مسلمٍ لخوفهِ لو دَخَلَها بغيرِ أمانٍ.
4ـ وأمَّا منْ قالَ منْ أهلِ العلمِ: أنَّ قولَ اللهِ تَبارَكَ وَتَعالَى: ? فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ ? الآيَةُ (2) يشملُ: الحرامَ كلَّهُ؛ ولا يختصُّ بالمسجدِ الحرامِ المنصوصِ عليهِ في الآيةِ؛ فحُجَّتُهُ هِيَ: ما عُلِم منها مِن إطلاقِ (المسجدِ الحرامِ) وإرادة الحَرَمِ كلِّهِ؛ كقولِهِ تعالى:
? ? إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ ? الآيَةُ (3) ومعلومٌ أنَّ: المعاهدَةَ كانت في غيرِ المسجدِ الحرامِ، بل كانت في طَرَفِ الحُدَيْبِيَّةِ؛ الذي هوَ داخِلٌ في الحرمِ كما قالَهُ غَيرُ واحدٍ .
? وكَقولِهِ تَعالى: ? سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ ? الآيَةُ (4) وكان الإسراءُ بهِ مِن: بيتِ أمِّ هانيء لا مِن نَفسِ المَسجدِ الحَرَامِ على القولِ بذلكَ .
__________
(1) سُورَةُ البقرةِ: 114.
(2) سُورَةُ التَّوبة: 28.
(3) سُورَةُ التَّوبةِ: 7.
(4) سُورَةُ الإسراءِ: 1.

? وكقولِهِ تعالى: ? هَدْياً بَالِغَ الْكَعْبَةِ ? الآيَةُ (1) والهَدْيُ يُنحَرُ في الحَرَمِ كُلّه، وأكبرُ مَنحَرٌ منه: مِنَى.
? وقولِهِ تعالى: ? وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ ? الآيَةُ (2) وهُم: مُخرَجونَ مِن مَكَّةَ لا مِن نفسِ المسجدِ … ونحو ذلكَ مِنَ الآياتِ، والعلمُ عند اللهِ تعالَى.
[خُلاصَةُ الفَتوَى]
فتَحَصَّلَ:
1ـ أنَّ محلَّ العَقلِ: القلبُ، وأنَّهُ لا مانعَ من اتِّصالِ طَرَفِ نورِه [الرَّوحانِيّ] (3) بالدِّماغِ. وعليه: لا تخالفَ بينَ القولَين , وهذا: إنْ قامَ عليه دليلٌ فلا مانعَ مِنَ القولِ به، ونحنُ لا نعلمُ عليهِ دليلاً مُقنِعاً.
2ـ وأنَّ عُمَر بنَ عبدِ العزيزِ أَلْحَقَ أهلَ الكتابِ بالمشركينَ لآيةِ التَّوبة التي ذَكَرنا , وأنَّهُ جعلَ حُكمَ جميعِ الحرمِ المكيِّ كحُكمِ المسجدِ الحرامِ. دَليلُهُ: استقراءُ الآياتِ التي جاءتْ بِنَحوِ ذلكَ.
وقدْ رأيتَ حُجَجَ مَن: مَنَعَهُم دُخولَ المساجدِ غَيرِ المسجدِ الحرامِ، ومَنْ أجازَ ذلكَ، ومَن فرَّقَ.
ولا يخفَى: أنَّ الذين يجزُمونَ بأنَّ محلَّ العقلِ: الدِّماغُ ولا صِلَةَ لهُ بالقلبِ أصلاً؛ أنهم في جَهلِهِم كما قالتِ الرَّاجِزَةُ لِزَوجِها:
[………] (4) وخَيْبَةُ أَهْلِيِ ... مِنْ جَهْلِهِ يَحسَبُ رَأْسِي رِجلِي
اِنْتَهَىَ والحمدُ لله
مُلحَقٌ فِي
فِي دُخُولُ الْمُشْرِكِينَ فِي جَمِيعِ الْمَسَاجِدِ
قَالَ ابنُ حَزمٍ في الْمُحَلَّى 4/ 443 المَسألة (499):
__________
(1) سُورَةُ المائدةِ: 95.
(2) سُورَةُ البقرةِ: 217.
(3) في الأصل: (الرّيحاني).
(4) لم أستَطع قِراءَتهها؛ وهي على هذا الرَّسمِ (سنظيرة).

- مَسْأَلَةٌ: وَدُخُولُ الْمُشْرِكِينَ فِي جَمِيعِ الْمَسَاجِدِ: جَائِزٌ؛ حَاشَا: حَرَمَ مَكَّةَ كُلَّهُ الْمَسْجِدَ وَغَيْرَهُ فَلاَ يَحِلُّ أَلْبَتَّةَ أَنْ يَدْخُلَهُ كَافِرٌ.
وَهُوَ قَوْلُ الشَّافِعِيِّ , وَأَبِي سُلَيْمَانَ.
وَقَالَ أَبُو حَنِيفَةَ: لاَ بَأْسَ أَنْ يَدْخُلَهُ الْيَهُودِيُّ , وَالنَّصْرَانِيُّ , وَمَنَعَ مِنْهُ سَائِرَ الأَدْيَانِ.
وَكَرِهَ مَالِكٌ دُخُولَ أَحَدٍ مِنْ الْكُفَّارِ فِي شَيْءٍ مِنْ الْمَسَاجِدِ.
[البَحثُ والمُناقَشَة]
قَالَ اللَّهُ تَعَالَى ? إنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا ?.
• قَالَ عَلِيٌّ: فَخَصَّ اللَّهُ الْمَسْجِدَ الْحَرَامَ , فَلاَ يَجُوزُ تَعَدِّيهِ إلَى غَيْرِهِ بِغَيْرِ نَصٍّ , وَقَدْ كَانَ الْحَرَمُ قَبْلَ بُنْيَانِ الْمَسْجِدِ وَقَدْ زِيدَ فِيهِ.
وَقَالَ رَسُولُ اللَّهِ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ: «جُعِلَتْ لِي الأَرْضُ مَسْجِدًا وَطَهُورًا».
فَصَحَّ أَنَّ الْحَرَمَ كُلَّهُ هُوَ الْمَسْجِدُ الْحَرَامُ:

حَدَّثَنَا عَبْدُ الرَّحْمَانِ بْنِ عَبْدِ اللَّهِ، حدثنا إبْرَاهِيمُ بْنُ أَحْمَدَ، حدثنا الْفَرَبْرِيُّ، حدثنا الْبُخَارِيُّ، حدثنا عَبْدُ اللَّهِ بْنُ يُوسُفَ، حدثنا اللَّيْثُ، حدثنا سَعِيدُ بْنُ أَبِي سَعِيدٍ سَمِعَ أَبَا هُرَيْرَةَ قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ خَيْلاً قِبَلَ نَجْدٍ فَجَاءَتْ بِرَجُلٍ مِنْ بَنِي حَنِيفَةَ يُقَالُ لَهُ: ثُمَامَةُ بْنُ أُثَالٍ فَرَبَطُوهُ بِسَارِيَةٍ مِنْ سَوَارِي الْمَسْجِدِ , فَخَرَجَ إلَيْهِ رَسُولُ اللَّهِ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مَا عِنْدَكَ يَا ثُمَامَةُ قَالَ: عِنْدِي خَيْرٌ , يَا مُحَمَّدُ إنْ تَقْتُلْنِي تَقْتُلْ ذَا دَمٍ , وَإِنْ تُنْعِمْ تُنْعِمْ عَلَى شَاكِرٍ , وَإِنْ كُنْتَ تُرِيدُ الْمَالَ فَسَلْ مِنْهُ مَا شِئْتَ … وَذَكَرَ الْحَدِيثَ. وَأَنَّهُ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِإِطْلاَقِهِ فِي الْيَوْمِ الثَّالِثِ: فَانْطَلَقَ إلَى نَخْلٍ قَرِيبٍ مِنْ الْمَسْجِدِ فَاغْتَسَلَ ثُمَّ دَخَلَ الْمَسْجِدَ , فَقَالَ: أَشْهَدُ أَنْ لاَ إلَهَ إلاَّ اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ , يَا مُحَمَّدُ , وَاَللَّهِ: مَا كَانَ عَلَى وَجْهِ الأَرْضِ وَجْهٌ أَبْغَضَ إلَيَّ مِنْ وَجْهِكَ , فَقَدْ أَصْبَحَ وَجْهُكَ أَحَبَّ الْوُجُوهِ إلَيَّ , وَاَللَّهِ مَا كَانَ مِنْ دِينٍ أَبْغَضَ إلَيَّ مِنْ دِينِكَ , فَأَصْبَحَ دِينُكَ أَحَبَّ الدِّينِ إلَيَّ … وَذَكَرَ الْحَدِيثَ.
فَبَطَلَ قَوْلُ مَالِكٍ.

وَأَمَّا قَوْلُ أَبِي حَنِيفَةَ؛ فَإِنَّهُ قَالَ: إنَّ اللَّهَ تَعَالَى قَدْ فَرَّقَ بَيْنَ الْمُشْرِكِينَ وَبَيْنَ سَائِرِ الْكُفَّارِ: فَقَالَ تَعَالَى ? لَمْ يَكُنْ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ ? وَقَالَ تَعَالَى ? إنَّ الَّذِينَ آمَنُوا وَاَلَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَاَلَّذِينَ أَشْرَكُوا إنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ ?. قَالَ: وَالْمُشْرِكُ: هُوَ مَنْ جَعَلَ لِلَّهِ شَرِيكًا , لاَ مَنْ لَمْ يَجْعَلْ لَهُ شَرِيكًا.
• قَالَ عَلِيٌّ: لاَ حُجَّةَ لَهُ غَيْرَ مَا ذَكَرْنَا.
فأما تَعَلُّقُهُ بِالآيَتَيْنِ: فَلاَ حُجَّةَ لَهُ فِيهِمَا ; لأَنَّ اللَّهَ تَعَالَى قَالَ: ? فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ ? وَالرُّمَّانُ مِنْ الْفَاكِهَةِ.
وَقَالَ تَعَالَى ? مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلاَئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ ? وَجِبْرِيلَ وَمِيكَالَ هُمَا مِنْ الْمَلاَئِكَةِ.
وَقَالَ تَعَالَى ? وَإِذْ أَخَذْنَا مِنْ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ? وَهَؤُلاَءِ مِنْ النَّبِيِّينَ.
إلاَّ أَنَّهُ كَانَ يَكُونُ مَا احْتَجَّ بِهِ أَبُو حَنِيفَةَ حُجَّةً: إنْ لَمْ يَأْتِ بُرْهَانٌ بِأَنَّ الْيَهُودَ , وَالنَّصَارَى , وَالْمَجُوسَ , وَالصَّابِئِينَ: مُشْرِكُونَ؛ لاَِنَّهُ لاَ يُحْمَلُ شَيْءٌ مَعْطُوفٌ عَلَى شَيْءٍ إلاَّ أَنَّهُ غَيْرُهُ , حَتَّى يَأْتِيَ بُرْهَانٌ بِأَنَّهُ هُوَ أَوْ بَعْضُهُ.

• فَنَقُولُ وَبِاَللَّهِ تَعَالَى التَّوْفِيقُ: إنَّ أَوَّلَ مُخَالِفٍ لِنَصِّ الآيَتَيْنِ أَبُو حَنِيفَةَ ; لأَنَّ الْمَجُوسَ عِنْدَهُ: مُشْرِكُونَ , وَقَدْ فَرَّقَ اللَّهُ تَعَالَى فِي الذِّكْرِ بَيْنَ (الْمَجُوسِ) وَبَيْنَ (الْمُشْرِكِينَ) فَبَطَلَ تَعَلُّقَهُ بِعَطْفِ اللَّهِ تَعَالَى إحْدَى الطَّائِفَتَيْنِ عَلَى الأُخْرَى.
ثُمَّ وَجَدْنَا اللَّهَ تَعَالَى قَدْ قَالَ: ? إنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ? فَلَوْ كَانَ هَاهُنَا (كُفْرٌ) لَيْسَ (شِرْكًا) لَكَانَ مَغْفُورًا لِمَنْ شَاءَ اللَّهُ تَعَالَى بِخِلاَفِ (الشِّرْكِ) وَهَذَا لاَ يَقُولُهُ مُسْلِمٌ.
حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ، حدثنا أَحْمَدُ بْنُ فَتْحٍ، حدثنا عَبْدُ الْوَهَّابِ بْنُ عِيسَى، حدثنا أَحْمَدُ بْنُ مُحَمَّدٍ، حدثنا أَحْمَدُ بْنُ عَلِيٍّ، حدثنا مُسْلِمُ بْنُ الْحَجَّاجِ، حدثنا إِسْحَاقُ بْنُ رَاهْوَيْهِ، عَنْ جَرِيرٍ هُوَ ابْنُ عَبْدِ الْحَمِيدِ عَنِ الأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ قَالَ: قَالَ عَبْدُ اللَّهُ بْنُ مَسْعُودٍ قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ , أَيُّ الذَّنْبِ أَكْبَرُ عِنْدَ اللَّهِ قَالَ: «أَنْ تَدْعُوَ لِلَّهِ نِدًّا , وَهُوَ خَلَقَكَ» , قَالَ: ثُمَّ أَيُّ قَالَ: «أَنْ تَقْتُلَ وَلَدَكَ مَخَافَةَ أَنْ يَطْعَمَ مَعَكَ».

وَبِهِ إلَى مُسْلِمٍ: أَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ بُكَيْرٍ النَّاقِدُ، حدثنا إسْمَاعِيلُ ابْنُ عُلَيَّةَ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ، حدثنا عَبْدُ الرَّحْمَانِ بْنُ أَبِي بَكْرَةَ، عَنْ أَبِيهِ قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ (فَقَالَ: «أَلاَ أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ ثَلاَثًا الإِشْرَاكُ بِاَللَّهِ , وَعُقُوقُ الْوَالِدَيْنِ , وَشَهَادَةُ الزُّورِ أَوْ قَوْلُ الزُّورِ».
وَبِهِ إلَى مُسْلِمٍ: حَدَّثَنِي هَارُونُ بْنُ سَعِيدٍ الأَيْلِيُّ، حدثنا ابْنُ وَهْبٍ أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلاَلٍ، عَنْ ثَوْرِ بْنِ زَيْدٍ، عَنْ أَبِي الْغَيْثِ، عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ» , قِيلَ: يَا رَسُولَ اللَّهِ , وَمَا هُنَّ قَالَ: «الشِّرْكُ بِاَللَّهِ , وَالسِّحْرُ , وَقَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ إلاَّ بِالْحَقِّ , وَأَكْلُ مَالِ الْيَتِيمِ , وَأَكْلُ الرِّبَا وَالتَّوَلِّي يَوْمَ الزَّحْفِ , وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ».
قَالَ عَلِيٌّ: فَلَوْ كَانَ هَاهُنَا (كُفْرٌ) لَيْسَ (شِرْكًا) لَكَانَ ذَلِكَ الْكُفْرُ خَارِجًا عَنِ الْكَبَائِرِ , وَلَكَانَ عُقُوقُ الْوَالِدَيْنِ , وَشَهَادَةُ الزُّورِ , أَعْظَمُ مِنْهُ , وَهَذَا لاَ يَقُولُهُ مُسْلِمٌ.
فَصَحَّ أَنَّ كُلَّ (كُفْرٍ) (شِرْكٌ) , وَكُلَّ (شِرْكٍ) (كُفْرٌ) , وَأَنَّهُمَا اسْمَانِ شَرْعِيَّانِ أَوْقَعَهُمَا اللَّهُ تَعَالَى عَلَى مَعْنًى وَاحِدٍ.
وَأَمَّا حُجَّتُهُ: بِأَنَّ الْمُشْرِكَ هُوَ مَنْ جَعَلَ لِلَّهِ شَرِيكًا فَقَطْ.
فَهِيَ مُنْتَقِضَةٌ عَلَيْهِ مِنْ وَجْهَيْنِ:

أَحَدُهُمَا: أَنَّ النَّصَارَى يَجْعَلُونَ لِلَّهِ تَعَالَى شَرِيكًا يَخْلُقُ كَخَلْقِهِ , وَهُوَ يَقُولُ: إنَّهُمْ لَيْسُوا مُشْرِكِينَ وَهَذَا تَنَاقُضٌ ظَاهِرٌ.
وَالثَّانِي: أَنَّ الْبَرَاهِمَةَ , وَالْقَائِلِينَ بِأَنَّ الْعَالَمَ لَمْ يَزَلْ , وَأَنَّ لَهُ خَالِقًا وَاحِدًا لَمْ يَزَلْ , وَالْقَائِلِينَ بِنُبُوَّةِ عَلِيِّ بْنِ أَبِي طَالِبٍ وَالْمُغِيرَةِ وَبُزَيْغٍ؛ كُلُّهُمْ: لاَ يَجْعَلُونَ لِلَّهِ تَعَالَى شَرِيكًا، وَهُمْ عِنْدَ أَبِي حَنِيفَةَ مُشْرِكُونَ. وَهُوَ تَنَاقُضٌ ظَاهِرٌ
وَوَجْهٌ ثَالِثٌ: وَهُوَ أَنَّهُ لَمْ يَكُنْ (الْمُشْرِكُ) إلاَّ مَا وَقَعَ عَلَيْهِ اسْمُ التَّشْرِيكِ فِي اللُّغَةِ وَهُوَ: مَنْ جَعَلَ لِلَّهِ تَعَالَى شَرِيكًا فَقَطْ لَوَجَبَ أَنْ لاَ يَكُونَ (الْكُفْرُ) إلاَّ مَنْ كَفَرَ بِاَللَّهِ تَعَالَى وَأَنْكَرَهُ جُمْلَةً , لاَ مَنْ أَقَرَّ بِهِ وَلَمْ يَجْحَدْهُ , فَيَلْزَمُ مِنْ هَذَا أَنْ لاَ يَكُونَ الْكُفَّارُ إلاَّ الدَّهْرِيَّةُ فَقَطْ , وَأَنْ لاَ يَكُونَ الْيَهُودُ وَلاَ النَّصَارَى وَلاَ الْمَجُوسُ وَلاَ الْبَرَاهِمَةُ كُفَّارًا ; لأَنَّهُمْ كُلُّهُمْ مُقِرُّونَ بِاَللَّهِ تَعَالَى , وَهُوَ لاَ يَقُولُ بِهَذَا , وَلاَ مُسْلِمٌ عَلَى ظَهْرِ الأَرْضِ.
أَوْ: كَانَ يَجِبُ أَنْ يَكُونَ كُلُّ مَنْ غَطَّى شَيْئًا: كَافِرًا. فَإِنَّ (الْكُفْرَ) فِي اللُّغَةِ: التَّغْطِيَةُ.
فَإِذَاً كُلُّ هَذَا بَاطِلٌ؛ فَقَدْ صَحَّ أَنَّهُمَا اسْمَانِ نَقَلَهُمَا اللَّهُ تَعَالَى عَنْ مَوْضُوعِهِمَا فِي اللُّغَةِ إلَى كُلِّ مَنْ أَنْكَرَ شَيْئًا مِنْ دِينِ اللَّهِ الإِسْلاَمِ يَكُونُ بِإِنْكَارِهِ مُعَانِدًا لِرَسُولِ اللَّهِ (بَعْدَ بُلُوغِ النِّذَارَةِ إلَيْهِ , وَبِاَللَّهِ تَعَالَى التَّوْفِيقُ.
انتَهَى كلامُ ابنُ حَزمٍ


مُلحَقٌ فِي الْمُتَواتِرِ - من فتاوى الشيخ محمد الأمين الشنقيطي

من فتاوى الشيخ محمد الأمين الشنقيطي

مُلحَقٌ فِي الْمُتَواتِرِ
قَالَ شَيْخُ الإِسْلامِ رَحِمَهُ الله تَعَالَى: وَأَمَّا عِدَّةُ الأَحَادِيثِ الْمُتَوَاتِرَةِ الَّتِي فِي الصَّحِيحَيْنِ:
فَلَفْظُ الْمُتَوَاتِرِ: يُرَادُ بِهِ مَعَانٍ ; إذْ الْمَقْصُودُ مِنْ الْمُتَوَاتِرِ:
1ـ مَا يُفِيدُ الْعِلْمَ.
2ـ لَكِنْ مِنْ النَّاسِ مَنْ لا يُسَمِّي مُتَوَاتِرًا؛ إلا: مَا رَوَاهُ عَدَدٌ كَثِيرٌ يَكُونُ الْعِلْمُ حَاصِلا بِكَثْرَةِ عَدَدِهِمْ فَقَطْ. وَيَقُولُونَ: إنَّ كُلَّ عَدَدٍ أَفَادَ الْعِلْمَ فِي قَضِيَّةٍ أَفَادَ مِثْلُ ذَلِكَ الْعَدَدِ الْعِلْمَ فِي كُلِّ قَضِيَّةٍ وَهَذَا قَوْلٌ ضَعِيفٌ.
وَالصَّحِيحُ مَا عَلَيْهِ الأَكْثَرُونَ: أَنَّ الْعِلْمَ يَحْصُلُ:
• بِكَثْرَةِ الْمُخْبِرِينَ تَارَةً.
• وَقَدْ يَحْصُلُ بِصِفَاتِهِمْ لِدِينِهِمْ وَضَبْطِهِمْ.
• وَقَدْ يَحْصُلُ بِقَرَائِنَ تَحْتَفُّ بِالْخَبَرِ يَحْصُلُ الْعِلْمُ بِمَجْمُوعِ ذَلِكَ.
• وَقَدْ يَحْصُلُ الْعِلْمُ بِطَائِفَةِ دُونَ طَائِفَةٍ.
وَأَيْضًا: فَالْخَبَرُ الَّذِي تَلَقَّاهُ الأَئِمَّةُ بِالْقَبُولِ تَصْدِيقًا لَهُ أَوْ عَمَلًا بِمُوجَبِهِ يُفِيدُ الْعِلْمَ عِنْدَ جَمَاهِيرِ الْخَلَفِ وَالسَّلَفِ.
وَهَذَا فِي مَعْنَى الْمُتَوَاتِرِ ; لَكِنْ مِنْ النَّاسِ مَنْ يُسَمِّيه: الْمَشْهُورَ وَالْمُسْتَفِيضَ، وَيُقَسِّمُونَ الْخَبَرَ إلَى: مُتَوَاتِرٍ، وَمَشْهُورٍ، وَخَبَرٍ وَاحِدٍ.

وَإِذَا كَانَ كَذَلِكَ: فَأَكْثَرُ مُتُونِ الصَّحِيحَيْنِ مَعْلُومَةٌ مُتْقَنَةٌ تَلَقَّاهَا أَهْلُ الْعِلْمِ بِالْحَدِيثِ بِالْقَبُولِ وَالتَّصْدِيقِ، وَأَجْمَعُوا عَلَى صِحَّتِهَا، وَإِجْمَاعُهُمْ مَعْصُومٌ مِنْ الْخَطَأِ كَمَا أَنَّ إجْمَاعَ الْفُقَهَاءِ عَلَى الأَحْكَامِ مَعْصُومٌ مِنْ الْخَطَأِ، وَلَوْ أَجْمَعَ الْفُقَهَاءُ عَلَى حُكْمٍ كَانَ إجْمَاعُهُمْ حُجَّةً وَإِنْ كَانَ مُسْتَنَدُ أَحَدِهِمْ خَبَرَ وَاحِدٍ أَوْ قِيَاسًا أَوْ عُمُومًا، فَكَذَلِكَ أَهْلُ الْعِلْمِ بِالْحَدِيثِ؛ إذَا: أَجْمَعُوا عَلَى صِحَّةِ خَبَرٍ أَفَادَ الْعِلْمَ وَإِنْ كَانَ الْوَاحِدُ مِنْهُمْ يَجُوزُ عَلَيْهِ الْخَطَأُ ; لَكِنَّ إجْمَاعَهُمْ مَعْصُومُ عَنْ الْخَطَأِ.
ثُمَّ هَذِهِ الأَحَادِيثُ الَّتِي أَجْمَعُوا عَلَى صِحَّتِهَا: قَدْ تَتَوَاتَرُ وَتَسْتَفِيضُ عِنْدَ بَعْضِهِمْ دُونَ بَعْضٍ، وَقَدْ يَحْصُلُ الْعِلْمُ بِصِدْقِهَا لِبَعْضِهِمْ؛ لِعِلْمِهِ بِصِفَاتِ الْمُخْبِرِينَ وَمَا اقْتَرَنَ بِالْخَبَرِ مِنْهُ الْقَرَائِنُ الَّتِي تُفِيدُ الْعِلْمَ؛ كَمَنْ سَمِعَ خَبَرًا مِنْ الصِّدِّيقِ أَوْ الْفَارُوقِ يَرْوِيه بَيْنَ الْمُهَاجِرِينَ وَالأَنْصَارِ، وَقَدْ كَانُوا شَهِدُوا مِنْهُ مَا شَهِدَ وَهُمْ مُصَدِّقُونَ لَهُ فِي ذَلِكَ وَهُمْ مُقِرُّونَ لَهُ عَلَى ذَلِكَ، وَقَوْلُهُ: «إنَّمَا الأَعْمَالُ بِالنِّيَّاتِ» هُوَ مِمَّا تَلَقَّاهُ أَهْلُ الْعِلْمِ بِالْقَبُولِ وَالتَّصْدِيقِ وَلَيْسَ هُوَ فِي أَصْلِهِ مُتَوَاتِرًا ; بَلْ هُوَ مِنْ غَرَائِبِ الصَّحِيحِ لَكِنْ لَمَّا تَلَقَّوْهُ بِالْقَبُولِ وَالتَّصْدِيقِ صَارَ مَقْطُوعًا بِصِحَّتِهِ.

وَفِي السُّنَنِ أَحَادِيثُ تَلَقَّوْهَا بِالْقَبُولِ وَالتَّصْدِيقِ كَقَوْلِهِ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ: «لا وَصِيَّةَ لِوَارِثِ» فَإِنَّ هَذَا مِمَّا تَلَقَّتْهُ الأُمَّةُ بِالْقَبُولِ وَالْعَمَلِ بِمُوجِبِهِ وَهُوَ فِي السُّنَنِ لَيْسَ فِي الصَّحِيحِ.
وَأَمَّا عَدَدُ مَا يَحْصُلُ بِهِ التَّوَاتُرُ:
1ـ فَمِنْ النَّاسِ مَنْ جَعَلَ لَهُ عَدَدًا مَحْصُورًا؛ ثُمَّ يُفَرِّقُ [اِفتَرَقَ] هَؤُلاءِ:
فَقِيلَ: أَكْثَرُ مِنْ أَرْبَعَةٍ. وَقِيلَ: اثْنَا عَشَرَ. وَقِيلَ: أَرْبَعُونَ. وَقِيلَ: سَبْعُونَ. وَقِيلَ: ثَلاثُمِائَةٍ وَثَلاثَةَ عَشَرَ وَقِيلَ: غَيْرُ ذَلِكَ.
وَكُلُّ هَذِهِ الأَقْوَالِ بَاطِلَةٌ لِتَكَافُئِهَا فِي الدَّعْوَى.
2ـ وَالصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ: أَنَّ التَّوَاتُرَ لَيْسَ لَهُ عَدَدٌ مَحْصُورٌ، وَالْعِلْمُ الْحَاصِلُ بِخَبَرِ مِنْ الأَخْبَارِ يَحْصُلُ فِي الْقَلْبِ ضَرُورَةً؛ كَمَا يَحْصُلُ الشِّبَعُ عَقِيبَ الأَكْلِ وَالرِّيِّ عِنْدَ الشُّرْبِ وَلَيْسَ لَمَّا يَشْبَعُ كُلُّ وَاحِدٍ وَيَرْوِيه قَدْرٌ مُعَيَّنٌ ; بَلْ قَدْ يَكُونُ الشِّبَعُ: لِكَثْرَةِ الطَّعَامِ، وَقَدْ يَكُونُ لِجَوْدَتِهِ كَاللَّحْمِ، وَقَدْ يَكُونُ لاسْتِغْنَاءِ الآكِلِ بِقَلِيلِهِ، وَقَدْ يَكُونُ لاشْتِغَالِ نَفْسِهِ بِفَرَحِ أَوْ غَضَبٍ أَوْ حُزْنٍ وَنَحْوِ ذَلِكَ.
كَذَلِكَ الْعِلْمُ الْحَاصِلُ عَقِيبَ الْخَبَرِ:
(أ) تَارَةً: يَكُونُ لِكَثْرَةِ الْمُخْبِرِينَ: وَإِذَا كَثُرُوا فَقَدْ يُفِيدُ خَبَرُهُمْ الْعِلْمَ وَإِنْ كَانُوا كُفَّارًا.
(ب) وَتَارَةً: يَكُونُ لِدِينِهِمْ وَضَبْطِهِمْ. فَرُبَّ رَجُلَيْنِ أَوْ ثَلاثَةٍ يَحْصُلُ مِنْ الْعِلْمِ بِخَبَرِهِمْ مَا لا يَحْصُلُ بِعَشَرَةِ وَعِشْرِينَ لا يُوثَقُ بِدِينِهِمْ وَضَبْطِهِمْ.

(ج) وَتَارَةً: قَدْ يَحْصُلُ الْعِلْمُ بِكَوْنِ كُلٍّ مِنْ الْمُخْبِرِينَ أَخْبَرَ بِمِثْلِ مَا أَخْبَرَ بِهِ الآخَرُ مَعَ الْعِلْمِ بِأَنَّهُمَا لَمْ يَتَوَاطَآ وَأَنَّهُ يَمْتَنِعُ فِي الْعَادَةِ الاتِّفَاقُ فِي مِثْلِ ذَلِكَ؛ مِثْلَ مَنْ يَرْوِي حَدِيثًا طَوِيلا فِيهِ فُصُولٌ وَيَرْوِيه آخَرُ لَمْ يَلْقَهُ.
(د) وَتَارَةً: يَحْصُلُ الْعِلْمُ بِالْخَبَرِ لِمَنْ عِنْدُهُ الْفِطْنَةُ وَالذَّكَاءُ وَالْعِلْمُ بِأَحْوَالِ الْمُخْبِرِينَ وَبِمَا أَخْبَرُوا بِهِ مَا لَيْسَ لِمَنْ لَهُ مِثْلُ ذَلِكَ.
(ه) وَتَارَةً: يَحْصُلُ الْعِلْمُ بِالْخَبَرِ لِكَوْنِهِ رُوِيَ بِحَضْرَةِ جَمَاعَةٍ كَثِيرَةٍ شَارَكُوا الْمُخْبِرَ فِي الْعِلْمِ وَلَمْ يُكَذِّبْهُ أَحَدٌ مِنْهُمْ ; فَإِنَّ الْجَمَاعَةَ الْكَثِيرَةَ قَدْ يَمْتَنِعُ تَوَاطُؤُهُمْ عَلَى الْكِتْمَانِ كَمَا يَمْتَنِعُ تَوَاطُؤُهُمْ عَلَى الْكَذِبِ.
• وَإِذَا عُرِفَ أَنَّ الْعِلْمَ بِأَخْبَارِ الْمُخْبِرِينَ لَهُ أَسْبَابٌ غَيْرَ مُجَرَّدِ الْعَدَدِ؛ عُلِمَ أَنَّ مَنْ قَيَّدَ الْعِلْمَ بِعَدَدِ مُعَيَّنٍ وَسَوَّى بَيْنَ جَمِيعِ الأَخْبَارِ فِي ذَلِكَ فَقَدْ غَلِطَ غَلَطًا عَظِيمًا ; وَلِهَذَا كَانَ التَّوَاتُرُ يَنْقَسِمُ إلَى:
1ـ تَواترٍ عَامٍّ.
2ـ وَتَواترٍ خَاصٍّ.
فَأَهْلُ الْعِلْمِ بِالْحَدِيثِ وَالْفِقْهِ: قَدْ تَوَاتَرَ عِنْدَهُمْ مِنْ السُّنَّةِ مَا لَمْ يَتَوَاتَرْ عِنْدَ الْعَامَّةِ؛ كَسُجُودِ السَّهْوِ، وَوُجُوبِ الشُّفْعَةِ، وَحَمْلِ الْعَاقِلَةِ الْعَقْلَ، وَرَجْمِ الزَّانِي الْمُحْصَنِ، وَأَحَادِيثِ الرُّؤْيَةِ، وَعَذَابِ الْقَبْرِ، وَالْحَوْضِ وَالشَّفَاعَةِ؛ وَأَمْثَالِ ذَلِكَ.

وَإِذَا كَانَ الْخَبَرُ قَدْ تَوَاتَرَ عِنْدَ قَوْمٍ دُونَ قَوْمٍ؛ وَقَدْ يَحْصُلُ الْعِلْمُ بِصِدْقِهِ لِقَوْمِ دُونَ قَوْمٍ:
فَمَنْ حَصَلَ لَهُ الْعِلْمُ بِهِ: وَجَبَ عَلَيْهِ التَّصْدِيقُ بِهِ وَالْعَمَلُ بِمُقْتَضَاهُ؛ كَمَا يَجِبُ ذَلِكَ فِي نَظَائِرِهِ.
وَمَنْ لَمْ يَحْصُلْ لَهُ الْعِلْمُ بِذَلِكَ: فَعَلَيْهِ أَنْ يُسَلِّمَ ذَلِكَ لأَهْلِ الإِجْمَاعِ الَّذِينَ أَجْمَعُوا عَلَى صِحَّتِهِ كَمَا عَلَى النَّاسِ أَنْ يُسَلِّمُوا الأَحْكَامَ الْمُجْمَعَ عَلَيْهَا إلَى مَنْ أَجْمَعَ عَلَيْهَا مِنْ أَهْلِ الْعِلْمِ ; فَإِنَّ اللَّهَ عَصَمَ هَذِهِ الأُمَّةَ أَنْ تَجْتَمِعَ عَلَى ضَلالَةٍ، وَإِنَّمَا يَكُونُ إجْمَاعُهَا بِأَنْ يُسَلِّمَ غَيْرُ الْعَالِمِ لِلْعَالِمِ ; إذْ غَيْرُ الْعَالِمِ لا يَكُونُ لَهُ قَوْلٌ وَإِنَّمَا الْقَوْلُ لِلْعَالِمِ، فَكَمَا أَنَّ مَنْ لا يَعْرِفُ أَدِلَّةَ الأَحْكَامِ لا يُعْتَدُّ بِقَوْلِهِ، فَمَنْ لا يَعْرِفُ طُرُقَ الْعِلْمِ بِصِحَّةِ الْحَدِيثِ لا يُعْتَدُّ بِقَوْلِهِ، بَلْ عَلَى كُلِّ مَنْ لَيْسَ بِعَالِمِ أَنْ يَتْبَعَ إجْمَاعَ أَهْلِ الْعِلْمِ ه.


مقدمة المؤلف، وسبب تأليف الكتاب - منع جواز المجاز

منع جواز المجاز في المنزل للتعبد والإعجاز

ـ[منع جواز المجاز في المنزل للتعبد والإعجاز]ـ
المؤلف: محمد الأمين بن محمد المختار بن عبد القادر الجكني الشنقيطي (المتوفى: 1393هـ)
تحقيق: من مطبوعات مجمع الفقه الإسلامي - جدة، بإشراف الشيخ بكر بن عبد الله أبو زيد
الناشر: دار عالم الفوائد للنشر والتوزيع
وقف، مُؤَسَّسَةِ سليمان بن عَبْدِ العزيْز الرَّاجِحي الخيرية
[ترقيم الكتاب موافق للمطبوع]

(1/1)

بسمِ اللَّهِ الرَّحمَنِ الرَّحِيمِ
والصلاة والسلام على أشرف المرسلين، نبيّنا محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
الحمد لله الذي صان هذا الكتاب العزيز الجليل، عن أن يقع فيه ما وقع في التوراة والإنجيل، من أنواع التَّحريف والتغيير والتبديل، وقال: (إِنَّهُ لَقُرْآَنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ (79)) [سورة الواقعة: 77 - 79] . وقال: (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9)) [سورة الحجر: 9] .
أما بعد:
فإنَّا لَمَّا رأينا جُلَّ أهل هذا الزمان يقولون بجواز المجاز في القرآن، ولم ينتبهوا لأن هذا المنزل للتَّعبُّد والإعجاز كله حقائق وليس فيه مجاز، وأن القول فيه بالمجاز ذريعة لنفي كثير من صفات الكمال والجلال، وأن نفي ما ثبت في كتاب أو سنة لا شك في أنه مُحال - أردنا أن نبين في هذه الرسالة ما يفهم منه الحاذق الذائق أن القرآن كله حقائق، وكيف يمكن أن يكون شيء منه غير حقيقة، وكل كلمة منه بغاية الكمال جديرة حقيقة؟!
إنه لقول فصل وما هو بالهزل، أخباره كلها صدق، وأحكامه كلها عدل.
والمقصود من هذه الرسالة نصيحة المسلمين وتحذيرهم من نفي

(1/3)

صفات الكمال والجلال، التي أثبتها الله لنفسه في كتابه العزيز، بادعاء أنها مجاز وأن المجاز يجوز نفيه، لأن ذلك من أعظم وسائل التعطيل.
ومعلوم أنه لا يصفُ الله أعلمُ بالله من الله (وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا (122)) [سورة النساء: 122] ، وهذا أوان الشروع في المقصود وسميته "منع جواز المجاز في المنزل للتعبد والإعجاز" ورتبته على مقدمة وأربعة فصول وخاتمة.
المقدمة: في ذكر الخلاف في وقوع المجاز في أصل اللغة، وأنه لا يجوز في القرآن على كلا القولين.
الفصل الأول: في بيان أنه لا يلزم من جواز الشيء في اللغة جوازه في القرآن، وذكر أمثلة لذلك.
الفصل الثاني: في الجواب عن آيات زعموا أنها من المجاز نحو (جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ) الآية [سورة الكهف: 77] .
الفصل الثالث: في الأجوبة عن إشكالات تتعلق بنفي المجاز ونفي بعض الحقائق، ويشتمل على أمور لها تعلق بالموضوع.
الفصل الرابع: في تحقيق المقام في آيات الصفات مع نفي المجاز عنها.
الخاتمة: في وجه مناظرة النافي لبعض الصفات بالطرق الجدلية.

(1/4)


مقدمة في ذكر الخلاف في وقوع المجاز في أصل اللغة، وأنه لا يجوز في القرآن - منع جواز المجاز

منع جواز المجاز في المنزل للتعبد والإعجاز

المقَدِّمَة
اعلم أولاً أن المجاز اختُلِفَ في أصل وقوعه، قال أبو إسحاق الإسفرائيني، وأبو عليٍّ الفارسيُّ: إنه لا مجاز في اللغة أصلاً، كما عزاه لهما ابن السُّبكي في "جمع الجوامع" (1) .
وإن نقل عن الفارسيِّ تلميذه أبو الفتح: أن المجاز غالب على اللغات كما ذكره عنه صاحب "الضياء اللامع" وكل ما يسميه القائلون بالمجاز مجازًا فهو -عند من يقول بنفي المجاز- أسلوب من أساليب اللغة العربية.
فمن أساليبها: إطلاق الأسد مثلاً على الحيوان المفترس المعروف، وأنه ينصرف إليه عند الإطلاق وعدم التقييد بما يدل على أن المراد غيره.
ومن أساليبها: إطلاقه على الرجل الشجاع إذا اقترن بما يدل على ذلك. ولا مانع من كون أحد الإطلاقين لا يحتاج إلى قيد والثاني يحتاج إليه؛ لأن بعض الأساليب يتضح فيه المقصود فلا يحتاج إلى قيد، وبعضها لا يتعين المراد فيه إلا بقيد يدل عليه، وكل منهما حقيقة في محله. وقس على هذا جميع أنواع المجازات.
وعلى هذا، فلا يمكن إثبات مجاز في اللغة العربية أصلاً، كما
__________
(1) (1/308 مع حاشية البناني) .

(1/5)

حققه العلامة ابن القيم رحمه الله في "الصواعق" (1) ، وإنما هي أساليب متنوعة بعضها لا يحتاج إلى دليل، وبعضها يحتاج إلى دليل يدل عليه، ومع الاقتران بالدليل يقوم مقام الظاهر المستغني عن الدليل، فقولك: "رأيت أسدًا يرمي" يدل على الرجل الشجاع، كما يدل لفظ الأسد عند الإطلاق على الحيوان المفترس.
ثم إن القائلين بالمجاز في اللغة العربية اختلفوا في جواز إطلاقه في القرآن.
فقال قوم: لا يجوز أن يقال في القرآن مجاز، منهم ابن خُوَيز مِنداد من المالكية، وابن القاص من الشافعية، والظاهرية.
وبالغ في إيضاح منع المجاز في القرآن الشيخ أبو العباس ابن تيمية، وتلميذه العلامة ابن القيم رحمهما الله تعالى؛ بل أوضحا منعه في اللغة أصلًا.
والذي ندين الله به ويلزم قبوله كل منصف محقق: أنه لا يجوز إطلاق المجاز في القرآن مطلقا على كلا القولين.
أما على القول بأنه لا مجاز في اللغة أصلا -وهو الحق- فعدم المجاز في القرآن واضح، وأمَّا على القول بوقوع المجاز في اللغة العربية فلا يجوز القول به في القرآن.
وأوضح دليل على منعه في القرآن إجماع القائلين بالمجاز على
__________
(1) انظر: مختصر الصواعق (2/690 فما بعدها) .

(1/6)

أن كل مجاز يجوز نفيه، ويكون نافيه صادقا في نفس الأمر، فتقول لمن قال: رأيت أسدا يرمي، ليس هو بأسد، وإنما هو رجل شجاع، فيلزم على القول بأن في القرآن مجازا أن في القرآن ما يجوز نفيه.
ولا شك أنه لا يجوز نفي شيء من القرآن، وهذا اللزوم اليقيني الواقع بين القول بالمجاز في القرآن وبين جواز نفي بعض القرآن قد شوهدت في الخارج صحته، وأنه كان ذريعة إلى نفي كثير من صفات الكمال والجلال الثابتة لله في القرآن العظيم.
وعن طريق القول بالمجاز توصل المعطلون لنفي ذلك فقالوا: "لا يد، ولا استواء، ولا نزول"، ونحو ذلك في كثير من آيات الصفات؛ لأن هذه الصفات لم ترد حقائقها؛ بل هي عندهم مجازات، فاليد مستعملة عندهم في النعمة أو القدرة، والاستواء في الاستيلاء، والنزول نزول أمره، ونحو ذلك، فنفوا هذه الصفات الثابتة بالوحي عن طريق القول بالمجاز.
مع أن الحق الذي هو مذهب أهل السنة الجماعة إثبات هذه الصفات التي أثبتها تعالى لنفسه، والإيمان بها من غير تكييف، ولا تشبيه، ولا تعطيل، ولا تمثيل. وطريقُ مناظرة القائل بالمجاز في القرآن هي أن يقال: لا شيء من القرآن يجوز نفيه، وكل مجاز يجوز نفيه، ينتج من الشكل الثاني: لا شيء من القرآن بمجاز، وهذه النتيجة كلية سالبة صادقة، ومقدمتا القياس الاقتراني الذي أنتجها لا شك في صحة الاحتجاج بهما؛ لأن الصغرى منهما وهي قولنا: لا شيء من

(1/7)

القرآن يجوز نفيه مقدمة صادقة يقينًا، لكذب نقيضها يقينًا، لأن نقيضها هو قولك: بعض القرآن يجوز نفيه، وهذا ضروري البطلان، والكبرى منهما وهي قولنا: وكل مجاز يجوز نفيه صادقة بإجماع القائلين بالمجاز، ويكفينا اعترافهم بصدقها؛ لأن المقدمات الجدلية يكفي في قبولها اعتراف الخصم بصدقها، وإذا صح تسليم المقدمتين صحت النتيجة التي هي قولنا: لا شيء من القرآن بمجاز، وهو المطلوب.
***

(1/8)


فصل الجواب على قولهم: كل ما جاز في اللغة جاز في القرآن، مع ذكر الأمثلة الكثيرة لأشياء مستحسنة في اللغة عند البيانيين وهي ممنوعة في القرآن بلا نزاع - منع جواز المجاز

منع جواز المجاز في المنزل للتعبد والإعجاز

فصل
فإن قيل: كل ما جاز في اللغة العربية جاز في القرآن؛ لأنه بلسان عربي مبين.
فالجواب: أن هذه كلية لا تصدق إلا جزئية، وقد أجمع النظار على أن المسوَّرة تكذب لكذب سورها، كما تكذب الموجهة لكذب جهتها. وإيضاح هذا على طريق المناظرة أن القائل به يقول: المجاز جائز في اللغة العربية وكل ما جاز في اللغة العربية فهو جائز في القرآن، ينتج من الشكل الأول: المجاز جائز في القرآن.
فنقول: سلمنا المقدمة الصغرى تسليمًا جدليَّا؛ لأن الكلام على فرض صدقها، وهي قولنا: المجاز جائز في اللغة العربية، ولكن لا نسلم الكبرى التي هي قوله: وكل جائز في اللغة العربية جائز في القرآن، بل نقول بنقيضها، وقد تقرر عند عامة النظار أن نقيضَ الكلية الموجبة جزئية سالبة، فهذه المقدمة التي فيها النزاع وهي قوله: كل جائز في اللغة جائز في القرآن، كلية موجبة منتقضة بصدق نقيضها الذي هو جزئيةٌ سالبة، وهي قولنا: بعض ما يجوز في اللغة ليس بجائز في القرآن، فإذا تحقق صدق هذه الجزئية السالبة تحقق نفي الكلية الموجبة التي هي قوله: كل جائز في اللغة جائز في القرآن، والدليل على صدق الجزئية السالبة التي نقضنا بها كليته الموجبة كثرة وقوع الأشياء المستحسنة في اللغة عند البيانيين، كاستحسان المجاز وهي

(1/9)

ممنوعة في القرآن بلا نزاع. فمن ذلك ما يسميه علماء البلاغة الرجوع، وهو نوع من أنواع البديع المعنوي، وحدَّه الناظم بقوله:
وَسَمّ نقضَ سابق بلاحق ... لِسِرِّ الرجوع دُونَ ماحِقِ
فإنه بديع المعنى في اللغة عندهم وهو ممنوع في القرآن العظيم؛ لأن نقض السابق فيه باللاحق إنما هو لإظهار المتكلم الوَلَه والحيرة من أمر كالحب مثلاً، ثم يظهر أنه ثاب له عقله وراجع رشده، فينقض كلامه الأول الذي قاله في وقت حيرته غير مطابق للحق، كقول زهير:
قف بالديار التي لِم يُعْفِها القِدَمُ ... بلى وغَيَّرَها الأرواحُ والدِّيَمُ
فقوله: بلى وغيَّرَها إلخ. عندهم ينقض به قوله: "لم يُعْفِها القدم" إظهارًا؛ لأنه قال الكلام الأول من غير شعور، ثم ثاب إليه عقله فرجع إلى الحق، وهذا بليغ جدًّا في إظهار الحب والتأثر عند رؤية دار الحبيب، ولا شك أن مثل هذا لا يجوز في القرآن ضرورة.
ومن الرجوع المذكور قول الشاعر:
أليس قليلا نظرة إن نظرتُها ... إليك وكَلاَّ ليس منك قليلُ
أثبت القلةَ ونفاها إيذانًا بأن إثباته لها أولاً قاله من غير شعور لما خامره من الحب. ومن أمثلته ودهشته من غير الحب قول أبي البيداء:
وَمَالِيَ انتصارٌ إنْ غَدَا الدَّهرُ جائرًا ... عليَّ، بلى إنْ كانْ مِنْ عِنِدك النَّصر
أثبت ما نفاه من النصر للدلالة على شدة دهشته من نوائب الدهر.
وقصدُنا التمثيل، مع العلم بأن نسبته الجَوْر للدَّهر لا تجوز، لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "لا تسبّوا الدهر، فإن الله هو الدَّهر".

(1/10)

ومن ذلك ما يسميه البلاغيون: إيراد الجد في قالب الهزل، كقول الشاعر:
إِذَا ما تَمِيمِيٌّ أتاك مُفاخرًا ... فَقُلْ عدِّ عَنْ ذا كيف أكلك للضَّبِّ
فإن قوله: كيف أكلُكَ للضَّبِّ، يظهر أنه هزل وهو يقصد به تعييرهم بأكلهم الضَّب. وهذا من البديع المعنوي، فهو بديع المعنى، مع أنه لا يجوز في القرآن لاستحالة الهزل فيه، قال تعالى: (إِنَّهُ لَقَوْلٌ فَصْلٌ (13) وَمَا هُوَ بِالْهَزْلِ (14)) [سورة الطارق: 13-14] .
ومن ذلك حسن التعليل بأنواعه الأربعة المعروفة عند البيانيين، فإنه بديع المعنى عندهم؛ لأنه من البديع المعنوي وهو لا يجوز في القرآن.
وسنذكر لكل قسم منها مثالاً لنطبق عليه الجواز في اللغة والمنع في القرآن.
فمثال الأول من أقسامه قول أبي الطيب:
لم تحكِ نائلَكَ السحابُ وإِنَّما ... حُمَّتْ بهِ فصبيبُها الرُّحضَاء
فهذا بديع معنوي عند أهل البلاغة، ولا يخفى أن القرآن لا يجوز أن يقع فيه مثل هذا الكذب الذي يدعي صاحبه أن السحاب أصابته الحُمَّى من الغيرة من كرم الممدوح، فانصبَّ منه العرق لشدة الغيرة، وأن ماءه هو ذلك العرق الكائن من شدة الغيرة.
وقول أبي هلال العسكري:
زَعَمَ البنفسج أنه كعذاره ... حُسْنًا فسلُّوا مِن قفَاه لسانَه

(1/11)

ومعلوم أن القرآن لا يجوز فيه مثل هذا الكذب الذي يدعي صاحبه أن علة خروج ورقة البنفسج إلى الخلف كذبه وافتراؤه في زعمه أنه كعذار المشبَّب به في الحسن.
ومثال الثانِي منها قول أبي الطيب:
مَا بهِ قَتْلُ أعادِيه ولكنْ ... يتَّقي إخلافَ ما ترجو الذِّئابُ
فَهذا من البديع المعنوي عند أهل البلاغة، ولا يجوز أن يقع في القرآن مثل هذا الكذب الظاهر، الذي يزعم صاحبه أن الممدوح ما قتل أعداءه إلا لأجل الوفاء للذِّئاب بما عودهم عليه، من أنه يقتل لهم الرِّجال ليأكلوا من لحومهم. ومعلوم أن الحامل له على قتل الأعداء غير الوفاء للذِّئاب.
وقولُ الآخر:
تقولُ وفي قولها حشمة ... أتبكي بعينٍ تراني بها
فقلتُ إذا استَحسنت غَيْرَكم ... أمرتُ الدُّموعَ بتأديبها
فهذا الكذب الذي يدَّعي صاحبه أن علة بكائه تأديبه عينه بالدموع من أجل استحسانها لغير المحبوب لا يجوز مثله في القرآن.
ومثال الثالث منها قول مسلم بن الوليد:
يا واشيًا حَسُنَتْ فينا إساءَتُه ... نجَّى حذارُك إنساني مِن الغرق
فهذا من البديع المعنوي عندهم، ومعلوم أن القرآن العظيم لا يصح فيه أن يحسن الله إساءة من أساءَ إليه.
ومثال الرابع منها قول الخطيب القزويني:
لَوْ لَمْ تكنْ هِمَّةُ الجوْزاءِ خدمتَه ... لَمَا رأيتَ عليها عقدَ منتطقِ

(1/12)

فهذا من البديع المعنوي عندهم، ومعلوم أن هذا الكذب الذي صرَّح صاحبُه بأن الجوزاء ناوية لخدمة الممدوح، وأن الكواكب التي حولها المعروفة بنطاق الجوزاء أنها نطاق شدَّتْه عليها لعزمها على التشمير لخدمة الممدوح = لا يجوز وقوع مثله في القرآن.
ومن ذلك الإغراق والغلو من أنواع المبالغة، فإن الإغراق جائز مطلقا عند البلاغيين.
والغلو يجوز عندهم في بعض الأحوال ويمتنع في بعضها.
والإغراقُ عندهم هو ما أمكن عقلاً واستحال عادة، كقول الشاعر:
ونكرِمُ جارَنَا ما دامَ فينا ... ونتبعُهُ الكرامةَ حيثُ مالا
ومعلوم أن المستحيل عادة لم يقع بالفعل وإن جاز عقلاً، وهذا لا يجوز في القرآن؛ لأنه كذب.
والتحقيق أن هذا البيت من الإغراق لا من التبليغ كما زعمه البعض؛ لأن اتباعه الكرامة في كل مكان ارتحل إليه دائما مما تمنعه العادة وإن جاز عقلاً.
وكقول أبي الطيب:
كَفَى بجسمي نحولا أنَّني رجل ... لولا مخاطبتي إياكَ لمْ تَرَني
لأنه يجوز عقلاً وصول الشخص في النحول إلى هذه الحال وإن امتنع عادة، ومعلوم أن مثل هذا لا يجوز في القرآن.
والغلو -عندهم- ما لا يمكن عقلاً ولا عادة، كقول أبي نواس:

(1/13)

وأخَفْتَ أهلَ الشركِ حتَّى أنَّه ... لتَخَافُكَ النُّطَفُ التي لمْ تُخلقِ
ومثل هذا البيت لا يجوز عند أهل البلاغة، ولكن الغلو عندهم يجوز في بعض الأحوال ككونه خارجًا مخرج الهزل والخلاعة كقوله:
اسْكَرُ بالأمس إن عزمتُ على الشُّـ ... ـرب غدًا إنَّ ذا مِن العجب
وكقول النظَّام:
توهَّمَه طَرفي فآلم طرفه ... فصارَ مكانَ الوهم في خدِّه أثر
ومرَّ بفكري خاطرًا فجرحتُه ... ولمْ أَرَ خلْقًا قَطُّ يجرحُه الفكرُ
وككونه متضمنا حُسْن تخييل كقول أبي الطيب يصف فرسًا:
عَقَدَتْ سنابكُها عليها عِثْيَرا ... لو تبتغي عنقًا عليْهِ لأمكَنَا
وقول المعَرِّي يصف سيفًا:
يُذيبُ الرعبُ منه كلَّ عَضْب ... فلولا الغمدُ يمسكُهُ لَسَالاَ
فمثل هذا كله جائز عند البلاغيين؛ بل هو عندهم بديع معنوي، ومعلوم أن مثله لا يجوز في القرآن.
وما زعمه كثير من أهل البلاغة من أن الغلو جاء في القرآن إلا أنه جاء مقترنًا بما يجعله مقبولاً وهو اقترانه بما يقربه إلى الصحة ممثلين بقوله تعالى: (يَكَادُ زَيْتُهَا يُضِيءُ) [سورة النور: 35] .
فإنه كلام باطل ومنكر من القول وزور. سبحان الله وتعالى علوُّا كبيرًا عن أن يكون في كلامه ما هو قريب من الصحة؛ لأن القريب من الصحة ليس بصحيحٍ في نفس الأمر، والله يقول: (وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا) [سورة النساء: 122] . ويقول: (وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا) [سورة النساء: 87] .

(1/14)

ويقول: (أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ) [سورة البقرة: 140] .
ويقول: (وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا) [سورة الأنعام: 115] .
فهذا الكلام الذي قاله تعالى لا شك في أنه صحيح. وقوله: يكاد. معناه يقرب. ولا شك أن ذلك الزيت يقرب من الإضاءة ولو لم تمسسه نار، ولكنه لم يُضئ بالفعل كما هو مدلول الآية الكريمة.
فإن قيل: قد جاء في كلامه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ما يدل على جواز الإغراق، وذلك في قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في بعض روايات حديث فاطمة بنت قيس رضي الله عنها: "وأبو جهم لا يضع عصاه عن عاتقه".
ومعلوم أنه يضعها في بعض الأوقات كأوقات النوم والصلاة وغير ذلك.
فالجواب: أن قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "لا يضع عصاه عن عاتقه" كناية عن كثرة ضربه النساء.
والمراد بلفظ الكناية لازم معناه، ولازم معناه المراد به الذي هو كثرة ضرب النساء واقع صدقًا بلا شك كما جاء مصرحًا به في بعض روايات الحديث في قوله: "وأما أبو جهم فرجل ضراب للنساء"، فظهر أن المقصود من لفظ الكناية في الحديث واقع حقًّا بلا شك من غير كذب في مدلول اللفظ بخلاف الإغراق كقوله:
*وَنتبعه الكرامةَ حَيْث مَالاَ*
وقوله:
*لَوْلاَ مخاطبتي إياك لم تَرني*

(1/15)

فإنه مستعمل في نفس موضوعه وهو كذب لاستحالته عادة، وليس مستعملاً في لازمٍ صادقٍ كالحديث، فاتضح الفرق.
فإن قيل: الكناية هي اللفظ الذي أريد به لازم معناه -كما ذكرتم- ولكن من تمام تعريفها جواز إرادة المعنى الأصلي، وبذلك القيد تفارق المجاز، كقول الشاعر:
فَمَا يَكُ فِيّ من عَيْبٍ فإني ... جبانُ الكلْبِ مهزولُ الفصيلِ
وقول الخنساء في صخر:
طويلُ النّجادِ عظيمُ الرما ... د سَادَ عشيرته أمردا
فإن جبان الكلب، ومهزول الفصيل، وعظيم الرماد: كنايات عن الجود، وطويل النجاد كناية عن طول القامة، مع أنه يجوز في كلها قصد المعنى الأصلي؛ لأن الجواد مهزول الفصيل لنحره أمه، وصرفه اللبن عنه في الحقوق. وكذلك هو جبان الكلب لكثرة غشيان الضيوف بيته. وكذلك هو كثير الرماد لكثرة وقود الحطب لقرى الضيف، وطويل القامة طويل النجاد أيضًا، فلا مانع من قصد هذه المعاني الأصلية، وإن كان المراد الانتقال منها إلى لوازمها، ولو أردنا أن نقصد المعنى الأصلي في الحديث لقوله: "لا يضع عصاه عن عاتقه" لأدى ذلك إلى الكذب المستحيل أو الإغراق في كلامه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
فالجواب: أن الفرق بين الكناية والإغراق واقع على كل حال؛ لأن المراد بلفظ الكناية لازم معناه، وإن جاز قصد أصله معه بالنظر إلى ذاته، مع أنه ربما امتنع قصده لعارض كما في هذا الحديث، كما نبه

(1/16)

عليه بعضهم.
والمراد في الإغراق نفس المعنى المطابقي لا لازمه، وإرادة نفس المعنى في الإغراق يلزمها كذب اللفظ، وإرادة لازمه في الكناية تكون معها القضية صادقة، فظهر الصدق في أحد القصدين والكذب في الآخر.
والحامل عند البيانيين على الإغراق والغلو هو ألا يظن أحد أن الوصف المبالغ فيه غير متناه في الشدة أو الضعف، إلا أن العبارة في الإغراق والغلو كاذبة في نفس الأمر لما قدمنا من أن الإغراق في المستحيل عادة، والغلو في المستحيل عادة وعقلاً، وكلاهما كذبٌ يُنزَّه الكتاب والسنة عن مثله.
ومن ذلك تجاهل العارف، فإنه من البديع المعنوي عند علماء البلاغة؛ لأنه إما لمبالغة في المدح بالكذب، كقوله:
ألَمْعُ برقٍ سرَى أم ضوءُ مصباحِ ... أم ابتسامتُها بالمنظر الضاحي
وقول نابغة ذبيان:
ألمحةٌ من سنا برق رأى بصري ... أمن وجْهُ نُعمٍ بَدا لي أم سنا نارِ
وقول الآخر:
أهذه جنَّةُ الفرْدَوسِ أمْ إرم ... أم حضرةٌ حفَّها العلياءُ والكرم
وإما لإظهار التوَلُّه والتحيّر من الحبِّ كقوله:
بالله يا ظبيات القاع قُلْنَ لنَا ... ليلايَ منكنَّ أمْ لَيْلى مِن البَشَرِ
وإما لمبالغة في الذَّمِّ بالكذب كقول زهير.

(1/17)

وَمَا أدري وسوف أخال أدْرِي ... أقومٌ آلُ حصنٍ أم نساءُ
وإما لتوبيخ بلا موجب كقول فاطمة الخارجية:
أيا شجر الخابور مَالَكَ مورقًا ... كأنك لم تجزع على ابن طَرِيف
ومعلوم أنه لا يجوز شيء من ذلك كله في القرآن لاستحالة التجاهل على الله تعالى.
وقد فطِن السكَّاكي لهذا فَعَدل عن لفظ "التجاهل"، وسماه سَوْق المعلوم مساق غيره لنكتة، ليدخل فيه مواضع من القرآن زعم أنها منه، وعبارة الجمهور بلفظ "التجاهل"، ولا تخفى استحالته على الله تعالى.
ومن ذلك أحد ضربي القول بالموجب؛ لأنه عند البلاغيين ضربان، وهو عندهم من البديع المعنوي أيضًا، وأحد ضربيه لا يجوز وقوع مثله في القرآن، وهو حمل لفظ وقع في كلام الغير على معنى يحتمله، وليس هو مراده، وذلك الحمل إنما يكون بذكر متعلق آخر غير المتعلق الذي يقصده المتكلم، أعني بذلك شيئًا يناسب المعنى المحمول عليه، سواء كان متعلقًا اصطلاحيًّا كالمفعول والجار والمجرور، أو لا.
فالأول كقوله:
قلت: ثقَّلْتُ إذ أتيتُ مرارًا ... قال: ثَقَّلتَ كاهلي بالأيادي
قلت: طوَّلت. قال: لا؛ بل تطوَّلتَ ... وأبرمتُ، قالَ: حبلَ ودادي
والشاهد في قوله: "ثقلت وأبرمت" دون قوله "طولت"؛ لأن مراده بقوله "ثقلت" يعني عليك؛ بأن حملتك المئونة الثقيلة والمشقة بإتياني مرارًا، فحَمَله المخاطب على غير مراد المتكلم بأن جعل معناه: أن

(1/18)

كثرة زيارته له نِعَم منه عليه ومِنَن أثقل حملها كاهله، وهو ما بين كتفيه.
وقوله "أبرمت": يعني أبرمتك أي أمللتك بكثرة التردد عليك.
فحمله المخاطب على غير مراد المتكلم بأن جعل معناه "أبرمت" أي: أتقنتَ وأحكمتَ حبل الوداد بيننا بكثرة زيارتك لي.
وأما قوله: "طولت": فليس من القول بالموجب؛ لأن المخاطب صرح بنفيه حيث قال: لا، بل تطولت، فلم يقل بموجبه بل نفى موجبه صريحًا.
ومن هذا النوع الذي متعلقه اصطلاحي قول القاضي الأرَّجاني:
غَالَطَتني إذ كَسَتْ جسمي الضَّنا ... كسوةً عَرَت من اللحم العظاما
ثُمَّ قالت أنت عندي في الهوى ... مثل عيني صدقت لكن سقاما
لأن مرادها بقولها: "مثل عيني": أنه كعينها في المحبة إليها، فحمله على غير مرادها بأن قال: إنه كعينها في السقم لأنه سقيم من حبها فأشبه عينها في السقم. وسُقْم أعين النساء ضعف خَلْقي وتكسُّر يكون في جفونهن.
وقوله "لكن سقاما": بين فيه مراده بمتعلق اصطلاحي وهو التمييز، لأن التمييز متعلق عامله، والمعنى: صدقت في تماثلي مع عينها، ولكن لا في الحب إليها؛ بل في كون كل منا سقيمًا.
ومن هذا الضرب قول ابن دويدة المغربي في أبيات يخاطب بهما رجلاً أودع بعضَ القضاةِ مالاً، فادعى القاضي ضياعه:
إنْ قالَ قدْ ضاعتْ فصدق أنَّها ... ضاعت ولكنْ منكَ يعني لو تَعي

(1/19)

أو قالَ قدْ وقعت فصدِّق أنها ... وقعتْ ولكن منه أحسنَ موقعِ
فقد حمل الكلام على غير المراد بذكر متعلقه الاصطلاحي وهو الجار والمجرور الذي هو "منك" في البيت الأول، و"منه" في الثاني.
ومن هذا الضرب قول الآخر:
وقَالوا قَدْ صَفَتْ مِنَّا قلوبٌ ... لَقَدْ صدقُوا ولكن مِن ودادي
فمراده صفاء قلوبهم من الغل والدنس فحمله المخاطب على صفاء قلوبهم أي: فراغها وخلوها من مودته.
وأما البيتان اللذان قبل هذا البيت وهما:
وإخوان حسبتُهم دروعًا ... فكانوها ولكن للأعَادِي
وخلِتُهُم سهامًا صائباتٍ ... فكانوها ولكن في فؤداي
فمعناهما قريب من القول بالموجب وليس منه، إذ ليس فيهما حمل صفة وقعت في كلام الغير على معنى آخر، وإنما فيهما ذكر صفة ظُنَّت على وجه، فإذا هي بخلافه.
قال بعض علماء البلاغة: ويمكن جعل مثلها ضربًا ثالثًا، والثاني وهو الذي لم يكن متعلقه اصطلاحيا نحو قوله:
لَقدْ بُهِتُوا لما رَأوني شَاحِبًا ... فقَالُوا بهِ عين فقلتُ: وعارضُ
أَرادوا بالعين إصابة العائن، فحمله هو على إصابة عين المعشوق بذكر ملائمه الذي هو العارض في الأسنان التي هي كالبرد، فكأنه قال: صدقتم فإن بي عينًا، لكن بي عينها وعارضها، لا عين العائن، ووجه كون هذا الضرب من القول بالموجب ظاهر لأنه اعترف

(1/20)

بما ذكر المتكلم فقال بموجبه، ثم حمله على غير مراده، وحمل كلام المتكلم على غير مراده تارة يكون بإعادة المحمول الذي هو المسند كقوله: قال: ثقلت كاهلي، بعد قوله: قلت ثقلت، وقول بعضهم:
جاءَ أَهلِي لمَّا رَأوني عَليلاً ... بحَكيمٍ لشرح دائي يُسْعف
قالَ هذا بهِ إصابةُ عَينٍ ... قَلتُ عينُ الحبيب إن كنت تعرف
وتارة يكون بغير إعادة المحمول أعني المسند، كقوله: "فقلت وعارض" = فإن مثل هذا كله لا يجوز منه شيء في القرآن لأنه مغالطة، وقول بما يعلم قائله إنه باطل لعلمه بأن ما حُمِل عليه كلام المتكلم غير مراده.
وما زعمه كثير من أهل البلاغة من أن هذا الضرب من ضَرْبَيِ القول بالموجب هو الأسلوب الحكيم، وأنه جاء في القرآن في قوله:
(يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ) الآية [سورة البقرة: 189] . وقوله: (يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ) الآية [سورة البقرة: 215] .
فهو غير صحيح؛ لأنه ليس في الآيتين الحكم بوقوع نسبة خبرية إيجابًا أو سلبا حتى يقال بموجبها أو لا يقال به.
وقد أجمع عامة النظار على أن التصديق لا يوجد بالفعل إلا عند وجود التصور الرابع، الذي هو تصور وقوع النسبة بالفعل أو عدم وقوعها، سواء قلنا بأنه مركب أو بسيط، فالشاك في وقوع النسبة يتصور ثلاثة تصورات، وهي تصور الموضوع الذي هو المحكوم عليه، وتصور

(1/21)

المحمول الذي هو المحكوم به، وتصور النسبة الحكمية التي هي مورد الإيجاب والسلب من غير تصور وقوعها ولا عدم وقوعها، وهو أي الشاك ليس بحاكم بشيء على التحقيق حتى يقال بموجبه أو لا يقال به.
فمن سأل عن الأهلة وعن ماذا ينفق لم يحكم بشيء حتى يقال بموجبه ويحمل على غير مراده؛ لأن الاستفهام إنشاء وليس فيه نسبة خبرية يتوارد عليها السلب والإيجاب، حتى يصدق عليها أن لها موجبًا يقال به. ولذا لا يجوز خطاب السائل عن الأهلة مثلاً: بكذبت ولا صدقت؛ لأنه لم يخبر بشيء.
فبهذا يتضح لك أن ما سماه السكاكي "الأسلوب الحكيم" وسماه عبد القاهر "المغالطة"، منه ما هو قول بالموجب كقصة الحجاج والقبعثري، ومنه ما لا يدخل في حد القول بالموجب كالآيتين المذكورتين كما بينا، وهو المطلوب.
فإن قيل: كيف أجاب الله في الآيتين بجواب غير مطابق للسؤال؟
فالجواب: أن السؤال ضربان جدلي وتعليمي. فالجدلي يجب أن يطابقه جوابه كما عُرِف في فن المناظرة، والتعليمي يُبنى فيه الأمر على حال السائل، كالطبيب يبني علاجه على حال المريض دون سؤاله فتجوز المخالفة فيه. ولا يلزم من ذلك أن المسؤول حمل كلام السائل على غير مراده؛ ولكنه كلمه بما فيه له الفائدة، فلم يقم دليل من عقل ولا نقل على أن الله حمل سؤالهم عن الأهلة على غير مرادهم؛ بل بين لهم الحكمة وترك ما لا فائدة لهم فيه، مع أن جماعة من السلف

(1/22)

صرحوا بأن السؤال عن حكمة خلق الأهلة فالجواب إذًا مطابق للسؤال، وانتصر لهذا السيوطي غاية الانتصار، وعليه فالأمر واضح.
ومن ذلك ما يسمونه "الاستعارة التخييلية"؛ لأنهم يتخيلون شيئًا وهميًّا لا وجود له فيستعيرون له كقول أبي تمام:
لا تَسقِني ماءَ الملامِ فإنني ... صبٌّ قد استَعذَبتُ ماء بكائِي
فإنه توهم للملام شيئًا يمازج الروح شبيهًا بالماء فأطلق اسمه عليه استعارة تخيلية. وكقول أبي الطيب المتنبي:
وقَدْ ذُقت حلواء البنين على الصبا ... فلا تحسبيني قلتُ ما قلتُ عن جهلِ فإنه تخَيَّل للبنين لذةً تشبه الحلواء، وأطلق اسمها عليها استعارة تخييلية.
وكقول أشجع السلمي:
لله سيفٌ في يدي نصر ... في حدِّه ماءُ الرَّدَى يجري
وقول البحتري:
أمَّا مسامعُنَا الظماء فإنها ... تُروى بماء كلامك الرقراقِ
وقول التهامي:
أذهبتَ رونقَ ماءِ النُّصْحِ والعذْلِ فاذهب فلست بمعصومٍ من الزَّلل فالماء في الأبيات مستعار لأمر وهمي تخيله الشاعر، ولا وجود له في الحقيقة.
ونظير ذلك قول مُقَيَّدِ هذه الحروف في أبياته التي بين فيها أن مقاصد الشعراء ليست مقصدًا له:

(1/23)

قدْ صدَّني حلم الأكابر عن لَثْمي ... شفةَ الفتاة الطفلة المغناج
ماءُ الشبيبة زارعٌ في صَدْرِها ... رُمَّانتَيْ روضٍ كحقّ العاجِ
وكأنها قد أدرجت في برقع ... يا ويلتاه بها شعاعُ سراجِ
وكأنما شمسُ الأصيلِ مذابةً ... تنسابُ فوقَ جبينها الوهاج
ومحلُّ الشاهد منها قوله: ماءُ الشبيبة زارع ... إلخ.
وكقول لبيد:
وغَدَاةَ ريحٍ قد كشفتُ وقرّة ... إذ أصبحت بيد الشمال زمامُها
وقول الآخر:
ويد الشمال عشية مذ أرعشتْ ... دلَّت على ضعف النَّسيمِ بخطِّها
كتبت سقيمًا في صحيفة جدول ... فيه الغمامةُ صححته بنقطِهَا
وقول الآخر:
قَدْ جلسْنَا بروضةٍ غناء ... نجتلي بيننا كؤوسَ الهناء
روضة تحتَهَا الجداول تجري ... تحت سوقِ الغصونِ كالرقطاء
صقلتْها يدُ النسيمِ فلاحت ... فيه أزهارُهَا كنجمِ سماءِ
وبها الوردُ لاحَ مثل خدودٍ ... كُسِيتْ باحمرارٍ صبغ الحياء
فاليد في هذه الأبيات مستعارة لشيء متخيل للريح المعبر عنها في الأول، والثاني بالشمال، وفي الثالث تؤثر به يشبه اليد على سبيل الاستعارة التصريحية التخييلية؛ لأن التحقيق هو ما ذهب إليه التفتازاني وغيره من أن الاستعارة التخييلية لا تلازم المكنية ملازمة لا تنفك، وإنما ملازمتها لها أغلبية، وكثير من الأمثلة التي ذكرنا لا مكنية فيه مع التخييلية.

(1/24)

ومعلوم أن الله لا يجوز في حقه شيء من ذلك التوهم أو التخيل سبحانه وتعالى عن ذلك علوًّا كبيرًا، ولو مشينا على مذهب الأقدمين من أهل البلاغة القائلين بملازمتهما، وأن التخييلية لا تكون أبدًا إلا قرينة المكنية، فالتخييلية على قولهم على التحقيق مجاز عقلي بناءً على دخوله في الإضافي، وسميت استعارة على سبيل المجاز العرفي، والمجاز العقلي يجوز نفيه أيضا فيمتنع في القرآن كما تقدم من أن جواز النفي يمنع الوقوع في القرآن، وأمثال هذا كثيرة، وفي البعض الذي ذكرنا كفاية لِمَا قدمنا من أن الكلية الموجبة تبطل من أصلها بمجرد صدق نقيضها الذي هو الجزئية السالبة، والجزئية السالبة التي هي: ليس كل ما يجوز في اللغة العربية يجوز في القرآن يتحقق صدقها بمثال واحد، وقد جئنا بأمثلة متعددة.
***

(1/25)


فصل في الإجابة على ما ادعي فيه المجاز من الآيات القرآنية - منع جواز المجاز

منع جواز المجاز في المنزل للتعبد والإعجاز

فصل
في الإجابة على مما ادُّعِيَ فيه المجاز
فإن قيل: ما تقول أيُّها النافي للمجاز في القرآن في قوله تعالى: (جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ) [سورة الكهف: 77] . وقوله: (وَاسْأَلِ الْقَرْيَةَ) [سورة يوسف: 82] . وقوله: (لَيْسَ كَمِثْلِهِ شَيْءٌ) الآية [سورة الشورى: 11] . وقوله: (وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ) الآية [سورة الإسراء: 24] ؟.
فالجواب: أَنَّ قولَه: (يُرِيدُ أَنْ يَنْقَضَّ) لا مانعَ من حمله على حقيقة الإرادة المعروفةِ في اللغة، لأَنَّ الله يعلمُ للجماداتِ ما لا نعلمُه لها كما قال تعالى: (وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ) الآية [سورة الإسراء: 44] .
وقد ثَبتَ في "صحيح البخاريَ" حنَينُ الجذْع الذي كان يخطبُ عليه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وثبتَ في "صحيحِ مسلم" أنَّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: "إني أعرفُ حَجَرا كانَ يسلمُ عَلَيَّ في مكةَ".
وأمثالُ هذا كثيرةٌ جدًّا، فلا مانِعَ من أن يَعْلمَ اللهُ من ذلكَ الجدار إرادة الانقضاض. ويُجابُ عن هذه الآية -أيضا- بمَا قدَّمنَا من أنَّه لا مانعَ من كونِ العرب تستعملُ الإرادةَ عنْدَ الإطلاق في معناها المشهورِ، وتستعملُها في الميلِ عند دلالة القرينة على ذلك. وكلا

(1/26)

الاستعمالين حقيقةٌ في محلِّه. وكثيرًا ما تَستعملُ العربُ الإرداة في مشارفَةِ الأمرِ، أي قرب وقوعهِ كقربِ الجدارِ من الانقضاض سُمِّيَ إرادة.
وكقول الرَّاعي:
في مَهْمَهٍ قلقت بها هاماتها ... قلق الفؤوس إذا أردْنَ نضولاً
يعني بقولهِ: "أردن": تحركنَ مشرفاتٍ على النّضولِ وهو السقوط. وكقول الآخر:
يُريدُ الرُّمْحُ صدْرَ أبي براء ... ويَعْدل عن دماءِ بني عقيل
فقوله: "يريد الرُّمْحُ صدرَ أبي براءٍ"، أي: يميل إليه، وأمثالُ هذا كثيرة في اللُّغة العربية، والجواب عن قوله: (وَاسْأَلِ الْقَرْيَةَ) من وجهينِ أيضا:
الأول: أَنَّ إطلاق القريةِ وإرادة أهلها من أساليبَ اللغة العربية أيضًا كما قدَّمنا.
الثاني: أنَّ المضافَ المحذوفَ كأنَّه مذكور لأنه مدلولٌ عليه بالاقتضاء، وتغييرُ الإعراب عند الحذفِ من أساليب اللُّغةِ أيضًا كما عقده في "الخلاصة" بقوله:
وما يلي المضافَ يأتي خلفًا ... عنه في الإعراب إذَا ما حُذِفَا
مع أنَّ كثيرًا مِن علماء الأصول يُسمُّونَ الدّلالةَ على المحذوفِ في نحو قوله: (وَاسْأَلِ الْقَرْيَةَ) [سورة يوسف: 82] دلالة الاقتضاء.
واخْتلفُوا هل هي من المنطوقِ غير الصريح، أو من المفهوم.
كما أشار له في "مراقي السعود" بقوله:

(1/27)

وفي كلامِ الوحي والمنطوق هَلْ ... ما ليسَ بالصَّريحِ فيه قَد دَخَل
وهو دلالةُ اقتَضاء إنْ يدل ... لفظ على ما دونه لا يستقل
دلالة اللزوم ... إلخ.
والجمهور على أنها من المفهومِ لأنَّها دلالةُ التزام، وعامَّة البيانيين وأكثر الأصوليين على أنَّ دلالةَ الالتزام غير وضعية، وإنَّما هي عقلية، ودلالةُ المجاز على معناه مطابقة وهي وضعيةٌ بلا خلافٍ، فظهَرَ أنَّ مثلَ: (وَاسْأَلِ الْقَرْيَةَ) [سورة يوسف: 82] مِنَ المدلول عليه بالاقتضاء، وأنَّه ليسَ من المجازِ عند جمهور الأصوليين القائلينَ بالمجاز في القرآنِ، وأَحْرَى غيرهم، مع أنَّ حدَّ المجاز لا يشملُ مثلَ: (وَاسْأَلِ الْقَرْيَةَ) ؛ لأنَّ القريةَ فيه -عند القائلِ بأنَّه من مجازِ النَّقْصِ- مُسْتعملةٌ في معناها الحقيقيّ، وإنما جَاءَها المجاز عندهم من قِبَلِ النَّقصِ المؤدّي لتغيير الإعراب، وقد قَدَّمْنَا أن المحذوف مقتضى، وأنَّ إعراب المضافِ إليه إعراب المَضافِ إذا حُذف من أساليب اللغة العربية.
والجوابُ عن قوله: (لَيْسَ كَمِثْلِهِ شَيْءٌ) [سورة الشورى: 11] أنَّه لا مجاز زيادة فيه؛ لأنَّ العربَ تطلق المثلَ وتريدُ به الذات، فهو أيضا أسلوب مِنْ أساليب اللغةِ العربِية.
وهو حقيقة في محَلّهِ كقول العرب: مِثْلُكَ لا يفعل هذا. يعنونَ: لا ينبغي لك أَنْ تَفْعلَ هذَا، ودليلُ هذا وجوده في القرآنِ كقوله تعالى: (وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ) [سورة الأحقاف: 10] ، أي: شَهِدَ على القرآنِ أنه حق.

(1/28)

وقوله تعالى: (أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ) [سورة الأنعام: 122] ، يعني كمنْ هو في الظلمات.
وقوله تعالى: (فَإِنْ آَمَنُوا بِمِثْلِ مَا آَمَنْتُمْ) [سورة البقرة: 137] أي: بمَا آمنتم به على أظهرِ الأقوال. وتدلُّ لَهُ قراءةُ ابن عباس: "فإنْ آمَنوا بِمَا آمَنتُم بهِ" وتُروى هذه القراءةُ عَنِ ابنِ مسعود أيضا.
ويجابَُ أيضا بأنَّ أداةَ التَّشبيِه كُرِّرَتْ لتأكيدِ نَفْيِ المِثْلِيةِ المنفيَّةِ في الآية.
والعربُ ربَّما كرَّرتْ بعض الحروفِ لتأكيد المعنى، كتكرير أداة النَّفْي في الجمعِ بين "ما" و"أن" لتأكيد النَّفي كقول دُرَيْدِ بنِ الصِّمَّة في الخنَساء الشاعرة:
ما إن رأيتُ ولا سمعتُ به ... كاليومِ طالي أينق جُرْبِ
وقول قتيلة بنت الحارث في مقتل النَّضْرِ بنِ الحارثِ صبرا يوم بدر:
أَبْلغْ بِها ميتا بأنَّ تحية ... ما إنْ تزالُ بها النجائبُ تخفقُ
وكالجمع بينَ "إن" و"ما" لتوكيد الشَّرطِ في قوله: (فَإِمَّا نَذْهَبَنَّ بِكَ) [سورة الزخرف: 41] ، (فَإِمَّا تَثْقَفَنَّهُمْ) [سورة الأنفال: 58] ، (وَإِمَّا تَخَافَنَّ) [سورة الأنفال: 57] . وكقولِ الشاعر:
زعَمَتْ تُماضرُ أنَّنِي إمَّا أمُتْ ... يسدِّدُ ابينوها الأصاغر خلَّتي
فإن قيل: هذه الزيادات لم تُغير الإعراب والكلام فيما غيره.
فالجواب: أن تغير الإعراب بزيادة كلمة لنكتة، أو نقصها

(1/29)

للدلالة عليها بالاقتضاء أسلوبٌ من أساليب اللغة كما تقدم، والحكم بأنه مجاز لا دليل عليه يجب الرجوع إليه.
والجواب عن قوله تعالى: (وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ) [سورة الإسراء: 24] : أن الجناح هنا مستعمل في حقيقته؛ لأن الجناح يطلق لغة حقيقة على يد الإنسان وعضده وإبطه، قال تعالى: (وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ) [سورة القصص: 32] .
والخفض مستعمل في معناه الحقيقي الذي هو ضد الرفع؛ لأن مريد البطش يرفع جناحيه، ومظهر الذل والتواضع يخفض جناحيه، فالأمر بخفض الجناح للوالدين كناية عن لين الجانب لهما، والتواضع لهما، كما قال لنبيه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: (وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215))
[سورة الشعراء: 215] .
وإطلاق العرب خفض الجناح كناية عن التواضع ولين الجانب أسلوب معروف، ومنه قول الشاعر:
وأَنْتَ الشَّهيرُ بخفضِ الجناحِ ... فلا تَك في رفْعِه أجْدَلاَ
وأما إضافة الجناح إلى الذل فلا تستلزم المجاز كما يظنه كثير؛ لأن الإضافة فيه كالإضافة في قولك حاتم الجود، فيكون المعنى: واخفض لهما الجناح الذليل من الرحمة، أو الذلول على قراءة الذل بالكسر.
وما يُذكر عن أبي تمام من أنه لما قال:
لا تَسْقِنِي ماءَ الملام فإنّنَي ... صبٌّ قد استعذبتُ ماء بكائي
جاءه رجل فقال له: صب لي في هذا الإناء شيئًا من ماء الملام،

(1/30)

فقال له: إن أتيتني بريشةٍ من جناح الذل صببت لك شيئًا من ماء الملام = فلا حجة فيه؛ لأن الآية لا يراد بها أن للذل جناحًا وإنما يراد بها خفض الجناح المتصف بالذل للوالدين من الرحمة بهما، وغاية ما في ذلك إضافة الموصوف إلى صفته كحاتم الجود. ونظيره في القرآن الإضافة في قوله: (مَطَرَ السَّوْءِ) [سورة الفرقان: 40] ، و (عَذَابَ اَلْهُونِ) [سورة الأحقاف: 20] يعني مطر حجارة السجيل الموصوف بسوئه من وقع عليه. وعذاب أهل النار الموصوف بسوء من وقع عليه، والمسوغِّ لإضافة خصوص الجناح إلى الذل مع أن الذل من صفة الإنسان لا من صفة خصوص الجناح: أن خفض الجناح كُنِّي به عن ذل الإنسان وتواضعه، ولين جانبه لوالديه رحمة بهما، وإسناد صفات الذات لبعض أجزائها من أساليب اللغة العربية كإسناد الكذب والخطيئة إلى الناصية في قوله: (نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ) [سورة العلق: 16] .
وكإسناد الخشوع والعمل والنصب إلى الوجوه في قوله: (وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ (2) عَامِلَةٌ نَاصِبَةٌ (3)) [سورة الغاشية: 2، 3] .
وأمثال ذلك كثيرة في القرآن، وفي كلام العرب.
وهذا هو الظاهر في معنى الآية، ويدل له كلام السلف من المفسرين.
وقال العلامة ابن القيم رحمه الله في "الصواعق": "إن معنى إضافة الجناح إلى الذل أن للذل جناحًا معنويًّا يناسبه، لا جناح ريش".
والله تعالى أعلم.
وما يذكره كثير من متأخري المفسرين القائلين بالمجاز في القرآن كله غير صحيح، ولا دليل عليه يجب الرجوع إليه من نقل ولا عقل.

(1/31)


فصل مناقشة دليل المنع - منع جواز المجاز

منع جواز المجاز في المنزل للتعبد والإعجاز

فصل
مناقشة دليل المنع
فإن قالوا: هذا الذي نسميه مجازًا وتسمونه أسلوبًا آخر من أساليب اللغة يجوز نفيه على قولكم، كما جاز نفيه على قولنا. فيلزم المحذور قولكم كما لزم قولنا.
فالجواب: أنه على قولنا بكونه حقيقة لا يجوز نفيه. فإن قولنا: رأيت أسدًا يرمي -مثلاً- لا نسلم جواز نفيه؛ لأن هذا الأسد المقيد بكونه يرمي ليس حقيقة الحيوان المفترس حتى تقولوا: هو ليس بأسد.
فلو قلتم: هو ليس بأسد. قلنا: نحن ما زعمنا أنه حقيقة الأسد المتبادر عند الإطلاق حتى تكذبونا، وإنما قلنا بأنه أسد يرمي، وهو كذلك هو أسد يرمي.
قال ابن القيم -رحمه الله- في "مختصر الصواعق" (1) ما نصه: "الوجه السادس عشر: أن يقال: ما تعنون بصحة النفي، نفي المسمى عند الإطلاق، أم المسمى عند التقييد، أم القدر المشترك، أم أمرًا رابعًا؟ فإن أردتم الأول كان حاصله أن اللفظ له دلالتان، دلالة عند الإطلاق، ودلالة عند التقييد؛ بل المقيد مستعمل في موضوعه، وكل منهما منفي عن الآخر. وإن أردتم الثاني لم يصح نفيه فإن المفهوم منه
__________
(1) (2/717) .

(1/32)

هو المعنى المقيد فكيف يصح نفيه؟ وإن أردتم القدر المشترك بين ما سميتموه حقيقة ومجازًا لم يصح نفيه أيضًا. وإن أردتم أمرا رابعًا فبينوه لنا لنحكم عليه بصحة النفي، أو عدمها. وهذا ظاهر جدًّا لا جواب عنه كما ترى". اهـ كلام ابن القيم -رحمه الله- بلفظه. وهو موضح غاية لما ذكرنا مصرح بأنه ظاهر جدَّا لا جواب عنه.
فإن قيل: هذا الذي قررتم يدل على عدم صحة نفي المجاز أصلاً؛ لأن ابن القيم ساق الكلام المذكور ليبين عدم صحة نفي المجاز وإذا يرتفع المحذور الناشيء عن القول بصحة نفيه.
فالجواب: أنكم أيها القائلون بالمجاز أنتم الذين أطبقتم على جواز نفيه وتوصلتم بذلك إلى نفي كثير من صفات الله الثابتة بالكتاب والسنة الصحيحة، زعمًا منكم أنها مجاز وأن المجاز يجوز نفيه، فلو أقررتم بأنه لا يجوز نفيه لوافقتم على أنه أسلوب من أساليب اللغة العربية وهو حقيقة في محله، وسلمتم من نفي صفات الكمال والجلال الثابتة في القرآن.
فإن قيل: الاستعارة مجاز علاقته المشابهة والمستعار له يدعي أنه نفس المستعار منه، وإذا كان نفسه استحال نفيه لاستحالة نفي الشيء عن نفسه، وذلك كما في قول ابن العميد:
قامَتْ تُظللنُي مِنَ الشَّمسِ ... نفسٌ أحبُّ إليَّ مِن نفسي
قامتْ تُظللني ومِن عجب ... شمس تُظللُني مِنَ الشَّمسِ
فإنه استعار الشمس لغلام حسن الوجه، والجامع الحسن

(1/33)

والبهاء، ولولا أنه ادعى لذلك الغلام معنى الشمس الحقيقي وجعله شمسًا على الحقيقة لما كان لهذا التعجب معنى، إذ لا تعجب في أن يظلل إنسانٌ حسنُ الوجه إنسانًا آخر، وإنما العجب في تظليل الشمس إياه؛ لأنها سبب لنفي الظل وإذهابه لا لثبوته.
ونظيره قول الشريف أبى الحسن محمد بن أحمد بن محمد بن أحمد بن إبراهيم طباطبا:
لا تعجبُوا مِن بلى غِلالَتِهِ ... قد زرّ أزرَاره على القمر
فلولا أنه جعله قَمرًا حقيقيا لما كان للنهي عن التعجب معنى؛ لأن الكتان إنما يُسرع إليه البلى -في زعمهم- بسبب ملابسة القمر الحقيقي لا بملابسة إنسان كالقمر في الحسن.
ونظيره قول الآخر:
ترى الثيابَ مِنَ الكتَّانِ يلمحُها ... نورٌ مِنَ البدر أحيانًا فيُبليها
فكيف تُنكر أَن تبلى معاجُرها ... والبدر في كل وقت طالع فيها
ومن هذا القبيل قول أبي الطيب:
نحن قوم مِنَ الجن في زيِّ ناسٍ ... فوق طيرٍ لها شخوص الجمال
فإنه ادعى أنه هو وجماعته قوم من الجن وأن مراكيبهم طيرٌ على هيئة شخوص الجمال.
فالجواب: أنا نقول أولاً: أنتم أيها القائلون بالمجاز أنتم (1) الذين تناقض قولكم مع أنكم تعرفون حقا أن الغلام ليس شمسًا حقيقية
__________
(1) في المطبوعة: هم.

(1/34)

وأن ادعاء ذلك على سبيل الحقيقة مكابرة، حتى إن جماعة من علماء البلاغة أنكروا الاستعارة من أصلها زاعمين أنها مجاز عقلي؛ لأنها لما لم تطلق على المشبه إلا بعد دخوله في جنس المشبه به بجعل الرجل الشجاع مثلاً فردا من أفراد الأسد، كان استعمال الكلمة المسماة بالاستعارة في المشبه استعمالاً لها في ما وضعت له، فلم يكن هناك مجاز لغوي أصلاً، وإنما قالوا بأنه مجاز عقلي، يعنون أن العقل جعل الرجل الشجاع من جنس الأسد، وجعل ما ليس في الواقع واقعًا مجازٌ عقلي، وجمهور البيانيين يثبتون الاستعارة على أنها مجاز لغوي، وقسيمها المجاز المرسل، ويردون قول من نفاها من أصلها زاعمًا أنها مجاز عقلي، بأن ادعاء دخول المشبه في جنس المشبه به مبنيّ على أنه جعل أفراد الأسد مثلاً بطريق التأويل قسمين:
أحدهما: المتعارف وهو الذي له غاية الجرأة وكمال القوة في مثل تلك الجثة ذات الأنياب والأظفار.
والثاني: غير المتعارف وهو الذي له تلك الجرأة لكن لا في تلك الجثة المخصوصة والهيكل المخصوص، ولفظ الأسد إنما هو موضوع للمتعارف، فاستعماله في غير المتعارف استعمال له في غير ما وُضِعَ له، والقرينة مانعة عن إرادة المعنى المتعارف ليتعين غير المتعارف.
قالوا: وبهذا يندفع ما يقال: إن الإصرار على دعوى الأسدية للرجل الشجاع ينافي نصب القرينة لمانعة عن إرادة الأسد. وأجابوا عن التعجب في بيت ابن العميد، وعن النهي عنه في بيت الشريف

(1/35)

المتقدِّمَيْن بأن ذلك مبنيٌّ على تناسي التشبيه قضاء لحقِّ المبالغة ودلالة على أن المشبه بحيث لا يتميز عن المشبه به حتى إن كل ما يترتب على المشبه به من التعجب والنهي عنه يترتب على المشبه أيضا. وقس على ذلك بيت المتنبي. وفرقوا بين الاستعارة والكذب بأمرين:
الأول: بناء الدعوى في الاستعارة على التأويل في دعوى دخول المشبه في جنس المشبه به بجعل أفراد المشبه به قسمين متعارف وغير متعارف كما مر.
والثاني: نصب القرينة على أن المراد بها خلاف الظاهر، فإن الكاذب يتبرأ من التأويل ولا ينصب دليلاً على خلاف زعمه؛ بل يجتهد في ترويج ظاهره، وعلى كل حال فقد عرفت مرادهم. ولا يخفى عليك أن ادعاء دخول الرجل الشجاع في حقيقة الحيوان المفترس مكابرة ضرورية البطلان لتنافي حقيقتيهما، والحكم بأحد المتنافيين على الآخر إيجابا باطل بإجماع العقلاء. ومعلوم أن الجنس لا يجوز نفيه عن أي فرد من أفراده، والتحقيق الذي لا تناقض فيه هو ما قدمناه من أن العرب تطلق لفظ الأسد على الحيوان المفترس، وتطلقه على الرجل الشجاع في حالة اقترانه بما يدل على ذلك. والكل من أساليب اللغة العربية، وكلا الإطلاقين حقيقة في محله كما تقدم.
ومما يدل لذلك أن القائلين بالمجاز يجيزون نفيه دون الحقيقة، مع ادعائهم دخول المجاز في جنس الحقيقة كما تقدم. فيلزم على ذلك كون القضية الواحدة جائزة النفي غير جائزته؛ لأنها باعتبار الحقيقة لا

(1/36)

يجوز نفيها وباعتبار المجاز يجوز نفيها، والفرض على الزعم المذكور أنها حقيقة واحدة والمجاز من أفرادها فيكون المشبه المدعى دخوله في جنس المشبه به جائز النفي نظرًا للمجاز، غير جائزه نظرًا للحقيقة، وهو مستحيل على زعم اتحاد الحقيقة وأنها شاملة للمجاز.
وهذا الزعم رد الجمهور مثله على الشيخ يوسف السكاكي في قوله: "إن الاستعارة بالكناية هي لفظ المشبه الثابت المدعى أنه فرد من أفراد المشبه به المحذوف المرموز له بلازمه بدليل إضافة لازمه إليه، فهو يزعم أن المنية مثلاً في قول الشاعر:
وإذَا المنِيَّةُ أنْشَبَتْ أظْفَارَهَا ... ... ... ... البيت
فرد من أفراد الأسد المشبه به المحذوف المرموز له بلازمه الذي هو الأظفار لا شيء آخر، بدليل إضافة أظفاره إليها، ويزعم أن الحال -مثلاً- في قولك: الحال ناطقة بكذا فرد من أفراد الإنسان المشبه به المحذوف المرموز له بلازمه الذي هو النطق لا شيء آخر بدليل إضافة لازمه الذي هو النطق إليها، فردوا هذا الكذب على السكاكي، وارتكبوا نظيره.
كما أن السكاكي أبطل الاستعارة التبعية من أصلها زاعمًا أن قرينتها عند الجمهور استعارة بالكناية، وأن التبعية عند الجمهور قرينة تلك المكنية مع ارتكابه أيضًا نظير ما نفى، كما هو معلوم في محله.
وكذلك نفى السكاكي المجاز العقلي زاعمًا أنه استعارة بالكناية في مكنيته المزعومة أبعد مما نفى من المجاز العقلي، كما هو معلوم

(1/37)

في محله أيضًا.
فإن قيل: هذا المحذور الناشيء من جواز النفي في المجاز واقع في الحقيقة أيضًا، فإن بعض الحقائق يجوز نفيه كقول العرب لقليل الفائدة: هو ليس بشيء، وإذًا يلزم منع الحقيقة في القرآن أيضًا للمانع الذي منعتم به المجاز وهو جواز النفي.
فجوابه الجدلي أن نقول: سلب الحقيقة مجاز على قولكم، والمجاز يجوز نفيه على قولكم أيضًا، فنقول: قولكم: "ليس بشيء"، يجوز نفيه لأنه مجاز؛ بل هو شيء على الحقيقة. ومعلوم أن نفي النفي إثبات.
وجوابه الحقيقي: أن إطلاق النفي على بعض الحقائق باعتبار عدم فائدتها أسلوب من أساليب اللغة العربية، وهو حقيقة في محله، مفهوم من قرينه حاله أنه لم يقصد نفي الحقيقة من أصلها، وإنما قصد نفي فائدتها، كقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن الكهان: "ليْسُوا بشيء".
وكسلب الحياة والسمع والبصر عن الكفار في القرآن في آيات كثيرة، وأمثال ذلك كثيرة جدًّا في الكتاب والسنة وكلام العرب.
فإن قيل: هذه الأشياء التي ذكرتم منعها في القرآن مع جوازها في اللغة، ظهر وجه منعها في القرآن، فما الدليل على منع المجاز فيه؟
فالجواب من وجهين:
الأول: هو ما قدمنا من أن القائلين به يجيزون نفيه، فيلزم على القول به في القرآن جواز نفي بعض القرآن، وهذا لا محذور أكبر منه.

(1/38)

الثاني: أن المستدل لجوازه في القرآن يستدل بالكلية الموجبة المتقدمة، وهي قوله: كل جائز في اللغة العربية جائز في القرآن، وليس عنده دليل غير هذا؛ لأن المجاز لم يقل به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولا أحد من الصحابة ولا التابعين، وأول من ذكره معمر بن المثنى أبو عبيدة، وقد قدمنا أن وجود مثال واحد صحيح في اللغة العربية دون القرآن تبطل به الكلية الموجبة المذكورة من أصلها كما هو مقرر في محله. مع أن المقدمة الصغرى من هذا الدليل التي هي قوله: المجاز جائز في اللغة، معارَضَة بما تقدم أيضًا، فظهر عدم صحة واحدة من مقدمتي دليله.
وبذلك يظهر عدم صحة نتيجته التي هي قوله: المجاز جائز في القرآن.
واعلم أن المجاز عند الأصوليين ينصرف إلى المجاز المفرد، وفي الغالب لا يذكرون المجاز العقلي ولا المجاز المركب.
فإذا عرفت أن مرادهم بالمجاز هو المجاز المفرد المنقسم إلى استعارة ومجاز مرسل. فاعلم أنه عندهم ثلاثة أقسام:
قسم يجيزه أكثرهم ويمنعه البعض وهو الذي قدمنا منعه مطلقًا عن أبي إسحاق والفارسي، وقد قال بمنعه مطلقًا أبو العباس ابن تيمية والعلامة ابن القيم، وقدمنا منعه في القرآن عن ابن خويز منداد، وابن القاص، وأبي العباس وتلميذه ابن القيم رحمهم الله.
وقسم اختلف فيه القائلون بجواز هذا، وهو حمل اللفظ على حقيقته ومجازه معًا، أو على مجازيه، أو على حقيقته إن كان مشتركًا مجازًا.

(1/39)

فمثال حمله على حقيقته ومجازه: إطلاق الأسد وإرادة الحيوان المفترس والرجل الشجاع معًا مجازًا، فهذا المجاز مختلف في جوازه عندهم. وقصدنا مطلق التمثيل وهو لا يُعترض.
وإلا فالقائلون بجواز حمل اللفظ على حقيقته ومجازه معًا يشترطون في ذلك مساواة المجاز للحقيقة في الشهرة وإلا لم يجز، والمثال المذكور لا يساوي فيه المجاز الحقيقة في الشهرة، فلم يجز عندهم، إلا أن القاعدة الأصولية: أن المثال لا يُعترض. قال في "مراقي السعود":
والشأنُ لا يُعْتَرضُ المثالُ ... إذ قد كفى الفرض والاحتمالُ
وإنما لم نمثل له بأمثلتهم؛ لأنهم يمثلون له بالقرآن، ونحن ننزه القرآن عن أن نقول بأن فيه مجازًا؛ بل نقول: هو كله حقائق.
ومثال حمله على مجازَيْه: أن تحلف لا تشتري، وتريد بنفي الشراء نفي السوم ونفي شراء الوكيل، فإنهما مجازان للشراء، وحمل اللفظ عليهما معًا مجازًا مختلف فيه.
ومثال حمله على حقيقته: أن تقول: عندي عين، تعني الباصرة والجارية مثلاً، فإنهم مختلفون في جواز حمل المشترك على معنييه أو معانيه، فمنهم من يجيز ذلك، وعلى جوازه فقيل: حقيقة، وقيل: مجاز، وعلى كونه مجازًا فهو مجاز مختلف في جوازه أيضًا.
ومنهم من يفرق بين النفي والإثبات فيجيز حمل المشترك على معنييه أو معانيه في النفي دون الإثبات، فيقول: لا عين عندي يعني لا

(1/40)

جارية، ولا باصرة مثلاً، ويقول: لا قرء في عدة الحامل يعني لا حيض، ولا طهر؛ لأنها تعتد بالوضع ولا يجيز ذلك في الإثبات.
ووجه هذا القول: إن النكرة تعم في سياق النفي، ولا تعم في سياق الإثبات، وقسم أجمعوا على منعه وهو ما كانت العلاقة فيه خفية لا يقصدها الناس عادة كاستعارة الأسد للرجل الأبْخَر بعلاقة مشابهته له في البَخَرِ، فالأسد وإن كان متصفا بالبخر فإنه لم يعهد استعارته للرجل بذلك الجامع الذي هو البخر، فلا يجوز ذلك لأن المعنى يصير حينئذ متعقدا غير مفهوم.
فهذه أقسام المجاز عند الأصوليين، والتحقيق الذي لا شك فيه أنه لا يجوز شيء منها في القرآن.
وأما أنواع المجاز عند أهل البلاغة فهي أربعة أقسام:
وهي المجاز المفرد المذكور، والمجاز المركب، والمجاز العقلي، ومجاز النقص والزيادة، بناءً على عدِّه من أنواع المجاز.
وقد بينت جميع أَنواع المجاز والاستعارة عند البيانيين بيانًا وافيًا جدًّا في "رحلتي" (1) في أجوبة أسئلة علماء المعهد الديني في أم درمان، والتحقيق الذي لا شك فيه أنه لا يجوز القول بشيء من ذلك كله في القرآن كما بينا، سواء قيل بمنع المجاز في اللغة مطلقا أو قيل بجوازه فيها.
__________
(1) (ص/156-205) .

(1/41)

واعلم أن تقسيم اللفظ إلى حقيقة ومجاز لم يقل به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولا أحد من الصحابة، ولا من التابعين، ولا من الأئمة الأربعة، وما يروى عن الإمام أحمد من أنه قال في مثل: (إِنَّا) ، (نَحْنُ) من كلام الله أنه من مجاز اللغة فإنه يعني بذلك أنه من الشيء الجائز في اللغة، ولم يقصد المجاز الاصطلاحي الذي هو ضد الحقيقة كما أوضحه ابن القيم رحمه الله.
***

(1/42)


فصل بيان معنى الحقيقة في آيات الصفات - منع جواز المجاز

منع جواز المجاز في المنزل للتعبد والإعجاز

فصل
بيان معنى الحقيقة في آيات الصفات
فإنْ قيل: إذا منعتم المجاز في آيات الصفات فما معنى الحقيقة فيها؟
فالجواب: أن الصفات تختلف حقائقها باختلافِ موصوفاتها، فللخالق جل وعلا صفات حقيقية تليق به، وللمخلوق صفات حقيقية تناسبه وتلائمه، وكل من ذلك حقيقة في محله.
ومعاني صفات الله جل وعلا معروفة، وكيفياتها لا يعلمها إلا الله، كما قال مالك وأم سلمة: "الاستواء غير مجهول، والكيف غير معقول".
والدليل على أن الكيف غير معقول قوله تعالى: (وَلَا يُحِيطُونَ بِهِ عِلْمًا (110)) [سورة طه: 110] .
وحاصل تحرير الحق في مسألة آيات الصفات على وجه لا إشكال فيه مبني على أمرين:
الأول: الإيمان بكل ما ثبت في الكتاب العزيز والسنة الصحيحة على وجه الحقيقة لا المجاز.
الثاني: نفي التشبيه والتمثيل عن كل وصف ثبت لله في كتاب أو سنة صحيحة.
فمن نفى وصفًا أثبته الله لنفسه، أو أثبته له رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فهو

(1/43)

معطل.
ومعلوم أنه لا يصف الله أعلمُ بالله من الله، ولا يصف الله بعدِ الله أعلمُ به من رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: (أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ) ؟! [سورة البقرة: 140] .
ومن شبه وصف ربه بصفات المخلوق فهو مُشَبِّه ملحد، وكل تعطيلٍ ناشيء عن تشبيه، ومن آمن بصفات ربه منزهًا له عن التشبيه والتمثيل بصفات الحوادث فهو مؤمن موحد سالم من ورطة التشبيه والتعطيل، جامع بين الإيمان والتنزيه.
والدليل على ما ذكرنا من أن تحرير المقام حاصل بالأمرين المذكورين قوله تعالى: (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11))
[سورة الشورى، الآية: 11] . فقوله: (لَيْسَ كَمِثْلِهِ شَيْءٌ) فيه نفي التمثيل، وقوله: (وَهُوَ السَّمِيعُ الْبَصِيرُ (11)) فيه إثبات الصفات على الحقيقة. وإذا كان نافي بعض الصفات يضطر إلى الاعتراف بأنه جل وعلا ذات مخالفة لجميع الذوات، فعليه أن يعترف بأنه متصف بصفات لا يماثلها شيء من صفات المخلوقين، فصفاته تخالف صفاتهم كمخالفة ذاته لذواتهم.
فإن قيل: يلزم من إثبات صفة الوجه، واليد، والاستواء، ونحو ذلك مشابهة الخلق؟
فالجواب: أن وصفه بذلك لا يلزمه مشابهة الخلق، كما لم يلزم من وصفه بالسمع والبصر مشابهة الحوادث التي تسمع وتبصر، بل هو تعالى متصف بتلك الصفات المذكورة التي هي صفات كمال وجلال

(1/44)

كما قال من غير مشابهة للخلق البتة فهي ثابتة له حقيقة على الوجه اللائق بكماله وجلاله، كما أن صفات المخلوقين ثابتة لهم حقيقة على الوجه المناسب لهم، فبين الصفة والصفة من تنافي الحقيقة ما بين الذات والذات.
فإن قيل: بينوا كيفية الاتصاف بها لنعقلها. قلنا: أعرفتم كيفية الذات المتصفة بها؟ فلابد أن يقولوا: لا!
فنقول: معرفة كيفية الصفات متوقفة على معرفة كيفية الذات فإن قال الخصم: هو ذات لا كالذوات، قلنا: وموصوف بصفات لا كغيرها من الصفات!
فسبحان من أحاط بكل شيء ولم يحط به شيء (يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا (110)) [سورة طه: 110] .
***

(1/45)


خاتمة في مناظرة نافي بعض الصفات بذكر مثال منها ليفهم منه غيره ويعلم كيفية إقناع الخصم على طريق المناظرة - منع جواز المجاز

منع جواز المجاز في المنزل للتعبد والإعجاز

خاتمة
ثم إنا نريد أن نضرب مثلاً لمناظرة نافي بعض الصفات بذكر مثال منها ليفهم منه غيره ويعلم منه كيفية إقناع الخصم على طريق المناظرة، فنقول: نافي الاستواء -مثلاً- يستدل على نفي حقيقته بأنه يلزمه مشابهة الحوادث، وذلك محال على الله، وما لزمه المحال فهو محال، وهذا الدليل قد يكون استثنائيًّا، وقد يكون اقترانيًّا.
وسنبين وجه بطلانه على كلا الأمرين إن شاء الله.
فنقول: إيضاح جعله استثنائيًّا أنَّ الخصم يقول: لو كان مستويًا على العرش لكان مشابهًا للحوادث لكنَّه غير مشابه للحوادث، ينتج فهو غير مستو على العرش.
فنقول: هذا قياس استثنائي مركب من شرطية متصلة لزومية في زعم المستدل المعطل، ومن استثنائية يُستثنى فيه نقيضُ التالي، ينتج نقيض المقدم في زعمه. وقد أجمع النظار على أن قياس الشرطية المتصلة اللزومية يتوجه إليه القدح من جهة الشرطية، أو الاستثنائية، أو كل منهما معًا، وشرطية هذه الشرطية التي استدل بها الخصم كاذبة؛ لأنها في هذا المثال لا تصدق إلا جزئية؛ لأن تاليها أخص من مقدمها، والحكم بالأخص على الأعم لا يصدق إلا جزئيًّا إيجابيًّا كان أو سلبيا بإجماع العقلاء، وسواء كان الحكم معلقًا كما في الشرطيات، أو غير معلق كما في الحمليات، ولا يخفى أن الصدق والكذب في الشرطية

(1/46)

المتصلة اللزومية إنما يتواردان على صحة الربط بين المقدم والتالي سواء كانا موجودين في الخارج أو لا، فهي تكون صادقة مع كونها كاذبة الطرفين لو أزيل الربط بين المقدم والتالي فصار كل واحد منهما بإزالة الربط قضية حملية مستقلة، ألا ترى أن قوله تعالى: (لَوْ كَانَ فِيهِمَا آَلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا) [سورة الأنبياء: 22] شرطية صادقة بلا شك مع أن أداة الربط لو أزيلت كان المقدم قضية حملية كاذبة، وهي (كَانَ فِيهِمَا آَلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا) ، سبحانه وتعالى عن ذلك علوا كبيرًا، وصار التالي أيضًا (فَسَدَتَا) أي: السموات والأرض؛ لأن مدار الصدق في الشرطيات على صحة الربط، سواء كان المقدم والتالي موجودين في الخارج أو لا، كما هو معروف في محله، فظهر من هذا أن قول الخصم: "لو كان مستويًا على العرش لكان مشابهًا للحوادث" شرطية كاذبة؛ لأن الاستواء على العرش لا يلزمه مشابهة الحوادث ألبتة؛ بل هو تعالى مستوٍ على عرشه كما قال من غير مماثلة ولا مشابهة لاستواء الحادث، والاعتراف بهذا يلزم الخصم لاعترافه بنظيره في كونه تعالى سميعًا بصيرًا قادرًا مريدًا ... إلخ.
وأنه لم يلزم من ذلك مشابهة الحوادث التي تسمع وتبصر وتقدر وتريد، وكلهم يعترف بأنه موجود والحوادث موجودة ولم يلزم من ذلك المشابهة، والكل من باب واحد، وإنما تصدق الشرطية المذكورة لو كانت مسورة بسور جزئي كما لو قيل: قد يكون إذا كان الشيء مستويًا على حادث كان مشابهًا للحوادث؛ لأن الاستواء على المخلوق

(1/47)

قسمان:
قسم تلزمه مشابهة الحوادث وهو استواء المخلوق.
وقسم لا يلزمه ذلك وهو استواء الخالق جل وعلا؛ لأنه لا يشابه استواء المخلوق، كما أن سائر صفاته لا تشبه صفات المخلوقين، وكما أن ذاته لا تشبه ذواتهم فالكل من باب واحد، فظهر أن الخصم جاء بشرطية كاذبةٍ فأنتجت له الكذب المنافي لصريح القرآن، فكبرى مقدمتي قياسه وهي الشرطية كاذبة كما عرفت، ومعروف أن الشرطية هي الكبرى في الشرطي، والاستثنائية هي الصغرى فيه في الاصطلاح المنطقي.
وأما وجه جعله اقترانيًّا فهو أن الخصم يقول: قولكم "هو مستو على عرشه" لو جعلناه مقدمة صغرى وضممنا إليه مقدمة صادقة كبرى فإن النتيجة تكون كاذبة، وكُبْرانا صادقة، فانحصر الكذب اللازم من كذب النتيجة في الصغرى التي هي قولكم: هو مستو على عرشه.
وإيضاحه أنهم يقولون: هو مستو على العرش، وكل مستو على مخلوق عرشًا كان أو غيره فهو مشابه للحوادث ينتج هو مشابه للحوادث. سبحانه وتعالى عن ذلك علوًّا كبيرًا! فيقولون: هذه النتيجة كاذبة بالضرورة، وكذبها لم ينشأ إلا من عدم صحة الصغرى التي هي قولكم: هو مستو على العرش؛ لأن الكبرى صادقة.
ونحن نمنع هذا فنقول: بل كذب النتيجةِ ناشيء عن كَذِب الكبرى وهي قولكم: كلُّ مستوٍ على مخلوق مشابه للخلق؛ لأن هذه

(1/48)

كلية لا تصدق إلا جزئية؛ لأن محمولها أخص من موضوعها، وقد أجمع النظار على كذب المسورة لكذب سورها.
والحق أن الاستواء على المخلوق قسمان:
أحدهما: لا تلزمه مشابهة الخلق كما تقدم، والدليل على صحة الصغرى وهي قولنا: هو مستو على العرش، أن الله صرح بها في سبع آيات من كتابه كقوله: (ثُمَّ اسْتَوَى عَلَى الْعَرْشِ) [سورة الأعراف: 54، سورة يونس: 3، سورة الرعد: 2، سورة الفرقان: 59، سورة السجدة: 4، سورة الحديد: 4] .
وكقوله: (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5)) [سورة طه: 5] . فتبين صدقها فانحصر الكذب في الكبرى التي جئتم بها، ولذا أنتجت لكم التعطيل المنافي لصريح القرآن، فظهر أنهم في هذا الاستدلال جاءوا بقضية كاذبة بلا شك فادعوا صدقها باطلا، وزعموا أن القضية الصادقة بشهادة سبع آيات من كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه أنها هي الكاذبة.
وفي المثل: "رمتني بدائِهَا وانْسلتْ"، مع أنا نورد من جنس أدلتهم ما يكون حجة عليهم ويؤيد الحق فنقول -مثلاً-: الاستواء على العرش أخبر الله به، وكل ما أخبر به فهو حق، ينتج من الشكل الأول: الاستواء على العرش حق.
ونقول -أيضا-: الاستواء على العرش أخبر به الله، وكل ما أخبر به الله يستحيل أن يلزم عليه باطل ينتج من الشكل الأول: الاستواء على العرش يستحيل أن يلزم عليه باطل ولا يخفى على أحد أن الذي يقول:

(1/49)

إن الاستواء على العرش يلزمه مشابهة الحوادث أن إلزامه هذا اعتراض صريح على من أخبر بالاستواء وهو الله جل وعلا.
فليعلم مدعي لزوم الباطل لظاهر آيات الصفات أن اعتراضه على ربه ومن ظن أن ظواهر آيات الصفات دالة على اتصافه تعالى بصفات تشبه صفات الخلق فهو جاهل مفتر، بل ظاهرها اتصافه بتلك الصفات المنزهة عن مشابهة صفات الحوادث.
ومن أوضح الأدلة على أن آيات الصفات لم يرد بها شيء من المعاني التي يحملها عليها المؤولون أنها لو كان يراد بها ذلك لبادر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلى بيانه؛ لأنه لا يؤخِّر البيان عن وقت الحاجة إليه كما تقرر في الأصول ولاسيما في العقائد، وإنما لم نتعرض لذكر المجاز الشرعي والعرفي؛ لأنهما لا دخل لهما في البحث الذي نحن بصدده؛ لأنه في المجاز الشرعي اللغوي فقط.
والحقُ أَبْلَجُ لا تزيغ سبيلُهُ ... والحقُّ يعرفُهُ ذوو الألباب
وهنا انتهى ما أردنا جمعه بمدينة الرياض المحروسة، جعلها الله آمنة مطمئنة. نرجو الله أن يرزقنا الإخلاص في العمل وهو حسبنا ونعم الوكيل.

(1/50)


فهرس الموضوعات - منع جواز المجاز

منع جواز المجاز في المنزل للتعبد والإعجاز

فهرس الموضوعات
الموضوع
- مقدمة المؤلف، وسبب تأليف الكتاب
- مقدمة في ذكر الخلاف في وقوع المجاز في أصل اللغة، وأنه لا يجوز في القرآن
- فصل الجواب على قولهم: كل ما جاز في اللغة جاز في القرآن، مع ذكر الأمثلة الكثيرة لأشياء مُسْتَحسنة في اللغة عند البيانيين وهي ممنوعة في القرآن بلا نزاع
- فصل في الإجابة على ما ادُّعِيَ فيه المجاز من الآيات القرآنية
- فصل مُناقشة دليل المنع
- فصل بيان معنى الحقيقة في آيات الصفات
- خاتمة في مناظرة نافي بعض الصفات بذكر مثال منها ليفهم منه غيره ويعلم كيفية إقناع الخصم على طريق المناظرة
- فهرس الموضوعات

(1/51)


ترجمة مختصرة للإمام محمد الأمين الشنقيطي رحمه الله - تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي في مسائل الحج والعمرة

تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي رحمه الله في مسائل الحج والعمرة

المبحث السابع
تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي رحمه الله
في مسائل الحج والعمرة
من كتاب منسك الشنقيطي

ترجمة مختصرة للإمام محمد الأمين الشنقيطي رحمه الله (1)
اسمه ونسبه:
هو الإمام العلامة المفسر محمد الأمين بن محمد المختار بن عبد القادر بن محمد بن أحمد بن نوح بن محمد بن سيدي أحمد بن المختار الشنقيطي، واسمه الصحيح آب، وهو من قبيلة حمير العربية.
ولقبه: آبَّا، بمد الهمزة وتشديد الباء، من الإباء.
ولادته ونشأته:
ولد رحمه الله عام (1325هـ) ونشأ يتيمًا، فقد توفي والده وهو صغير، وترك له ثروة من الحيوان والمال.
وفاته رحمه الله:
توفي في ضحى يوم الخميس (17/ 12/1393هـ)، وصلى عليه سماحة الإمام عبد العزيز بن باز رحمه الله في الحرم المكي.
قال الشيخ أحمد بن أحمد الشنقيطي -وهو غاسل الشيخ-: «من الغريب أن أحد أقاربه حج معه في سيارته، فرأى ليلة جمع أن الرسول صلى الله عليه وسلم توفي، وأنه جاءه فوجده مسجى عليه ثوب، فرفع الثوب فوجد أن الميت نبي ولكنه ليس محمدًا صلى الله عليه وسلم، فقبله في جبينه، فلما حكى الرؤيا على الشيخ سأله: وما يدريك أنه ليس بمحمد؟ قال: لم تتوفر فيه الصفات الثابتة بالسنة التي نعرفها، فتكدر وجه الشيخ. فقال الرجل: أظنه أضغاث أحلام. فقال الشيخ: لا؛ بل هي رؤيا، ولكن يقضي الله خيرًا» (2).
__________
(1) انظر ترجمته في: ترجمة الشيخ محمد الأمين الشنقيطي، د. عبد الرحمن السديس، مقدمة أضواء البيان للشيخ عطية سالم (الجزء الأول)، علماء ومفكرون عرفتهم، لمحمد المجذوب (1/ 171)، علماؤنا (20).
(2) ترجمة الشيخ محمد الأمين الشنقيطي، للشيخ عبد الرحمن السديس (ص:179).

قال شيخنا الشيخ حمود العقلا الشعيبي رحمه الله: درست على الشيخ الشنقيطي في الكليّة وفي البيت، أما في البيت فكانت لي دراسة يومية معه في الأصول والمنطق، وكانت في المنطق سلّم الأخضري وشرحه، وفي الأصول روضة الناظر، وأتممتها على الشيخ رحمه الله، وكانت دراستي لها دراسة جيدة، وكانت الدراسة لوحدي بعد المغرب، وكان علْم الشيخ الشنقيطي غزير جدًا، خاصة في الأصول، والمنطق، والتفسير، والتاريخ، واللغة والأدب، وكان منقطع النظير في هذه، ويجمع لها غيرها.
فسألته رحمه الله: ولماذا هذه العناية بالدراسة على الشيخ الشنقيطي بالذات؟
فقال لي: الشيخ محمد هو شيخي وإمامي في كل شيء، وكان من خيرة العلماء علمًا وورعًا وزهدًا، رحمه الله وغفر له، وكان يعاملني مثل أولاده ويعتبرني ولدًا له.
وسألت الشيخ حمود عن كلام بعض الناس أن الشيخ محمد الأمين رحمه الله عندما جاء للحج لم يكن على عقيدة أهل السنة، فهل هذا صحيح؟
فقال الشيخ رحمه الله: كلا! لم يكن الشيخ الأمين على خلاف مذهب أهل السنة؛ بل كان من المتحمسين لمذهب السلف وعقيدة أهل السنة.
وقال الشيخ حمود أيضًا: أذكر أنني لما تخرجت من الكلية عينت قاضيًا في وادي الدواسر، فذهب الشيخ الشنقيطي للشيخ محمد بن إبراهيم وقال له: هذا لا يمكن أن يعين في القضاء؛ بل في التدريس؛ لما يظهر منه من أهلية لهذا وبروز في التدريس. والشيخ محمد بن إبراهيم إذا عين أحدًا في القضاء لا يمكن أن يتراجع أبدًا مهما حصل، ولكنه كان يجل الشيخ الشنقيطي ويحترمه جدًا (1).


مسائل الحج والعمرة من كتاب منسك الشنقيطي الجزء الأول - تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي في مسائل الحج والعمرة

تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي رحمه الله في مسائل الحج والعمرة

مسائل الحج والعمرة من كتاب منسك الشنقيطي
الجزء الأول
(1) الذي عليه الأكثرون أن الحج راكبًا أفضل. (77)
(2) أفعاله صلى الله عليه وسلم تقسم على ثلاثة أقسام:
__________
(1) ترجمة كتبتها عن الشيخ حمود العقلا رحمه الله، وراجعها هو، ونشرتها على الشبكة العنكبوتية، وهي الترجمة الوحيدة التي راجهعا الشيخ.

الأول: هو الفعل الجبلي المحض كالقيام والقعود؛ فهذا لم يفعل للتشريع والتأسي.
الثاني: هو الفعل التشريعي المحض، وهو الذي فعل لأجل التأسي والتشريع كأفعال الصلاة.
الثالث: هو الفعل المحتمل للجبلي والتشريعي، وضابطه: أن تكون الجبلة البشرية تقتضيه بطبيعتها، ولكنه وقع متعلقًا بعبادة؛ بأن وقع فيها أو في وسيلتها، كالركوب في الحج، واضطجاعه على الشق الأيمن بعد ركعتي الفجر. (77)
(3) الحديث المرفوع عن ابن عباس في فضل الحج ماشيًا ضعيف. (80)
(4) تقرر في الأصول أن الأمر المجرد من القرائن لا يقتضي التكرار. (81)
(5) الأصح أن الكفار مخاطبون بفروع الشريعة. (85)
(6) الحرية شرط وجوب؛ فلا يجب الحج على العبد. (85)
(7) حديث ابن عباس: (أيما صبي حج ثم بلغ فعليه حجة الإسلام ... ) (1)، لا يقل عن درجة الاحتجاج. (88)
(8) الذي يظهر لي رجحانه بالدليل من قولي المالكية: أن الحج لا يجب على من يعيش في طريقه بتكفف الناس، وأن سؤال الناس لا يعد استطاعة. (92)
(9) قوله تعالى: ((وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى)) [البقرة:197]، دليل ظاهر على حرمة خروج الإنسان حاجًا بلا زاد ليسأل الناس، فقيرًا كان أو غنيًا. (93)
(10) لا ينبغي أن يختلف في أن المرض الشديد الذي يشق معه السفر مشقة فادحة مسقط لوجوب الحج. (95)
(11) حديث ابن عمر رضي الله عنهما الذي فسر فيه الاستطاعة بالزاد والراحلة لم يثبت من وجه صحيح بحسب صناعة علم الحديث. (101)
(12) الذي يظهر لي -والله أعلم- أن حديث الزاد والراحلة عن أنس رضي الله عنه لا يقل عن درجة الاحتجاج، وقد أخرجه الحاكم وأقره الذهبي، والدعوى على سعيد بن أبي عروبة وحماد بن سلمة أنها غلط، وأن الصحيح عن قتادة عن الحسن مرسلاً دعوى لا مستند لها؛ بل هي تغليط وتوهيم للعدول المشهورين من غير استناد إلى دليل. (106)
__________
(1) رواه الطبراني في الأوسط (3/ 140)، انظر المجمع (3/ 206)، وإسناده صحيح.

(13) المستطيع هو من ملك الزاد والراحلة، ولا يجب بسؤال الناس. (106)
(14) الصحيح عند المحققين من الأصوليين والمحدثين، أن الحديث إذا جاء من طريق صحيحة، وجاء من طرق أخرى غير صحيحة؛ فلا تكون تلك الطرق علة إذا كان رواتها لم يخالفوا جميع الحفاظ؛ بل انفراد الثقة العدل بما لم يخالف فيه غيره مقبول عند المحققين. (107)
(15) الذي يظهر لي أن القادر على الحج مشيًا على رجليه بدون مشقة فادحة يلزمه الحج؛ لأنه يستطيع إليه سبيلاً. (109)
(16) المستطيع بغيره نوعان:
الأول: من لا يقدر على الحج بنفسه لكونه زمنًا أو هرمًا أو مريضًا أو نحو ذلك، ولكن له مال يدفعه إلى من يحج عنه؛ فله أن يدفع لغيره ليحج عنه؛ لحديث الخثعمية. (110)
الثاني: من لا يقدر على الحج بنفسه، وليس له مال يدفعه لمن يحج عنه، ولكن له ولد يطيعه إذا أمره بالحج، والولد مستطيع، فهل يجب الحج على الوالد، ويلزمه أمر الولد بالحج عنه لأنه مستطيع بغيره؟ فيه خلاف بين أهل العلم. (116)
(17) من ترك الحج وهو قادر حتى مات مفرطًا؛ فإن كان له مال حج عنه من ماله؛ لأنه دين ترتب عليه في الذمة، ودين الله أحق أن يقضى، وما أوجبه الله في كتابه أقوى مما أوجبه بالنذر. (125)
(18) الظاهر لنا أن من مات ولم يستطع الحج حال حياته حتى مات فلا دين لله عليه؛ لأنه لم يتمكن من أداء الفعل حتى يترتب عليه في الذمة، ولن يكلّف الله نفسًا إلا وسعها. (125)
(19) دلت السنة على جواز حج المرأة عن الرجل والعكس، وعليه عامة العلماء. (125)
(20) المشهور عن مالك رحمه الله أن الاستنابة في الفرض ممنوعة، وفي غير الفرض مكروهة، والعاجز عنده لا فرض عليه أصلاً للحج. (125)
(21) حديث شبرمة صالح للاحتجاج به، وفيه دليل على أن النائب في الحج لابد أن يكون قد حج عن نفسه، وقاس العلماء العمرة على الحج، وهو قياس ظاهر. (129)

(22) أخطأ ابن الجوزي رحمه الله لما عد حديث: (من لم يمنعه عن الحج حاجة ظاهرة، أو سلطان جائر، أو مرض حابس، فمات ولم يحج؛ فليمت إن شاء يهوديًا، وإن شاء نصرانيًا) (1) موضوعًا، والحديث لا يقصر عن كونه حسنًا لغيره. (144)
(23) قوله تعالى: ((وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ)) [البقرة:196] لا تدل على وجوب الحج؛ بل على إكماله لمن شرع فيه، وكذا العمرة. (149)
(24) الصواب أن الحج فرض عام تسع. (149)
(25) أظهر القولين عندي، وأليقهما بعظمة خالق السموات والأرض: هو وجوب الحج على الفور. (151)
(26) الأنساك الثلاثة كلها مشروعة صحيحة، وإنما الخلاف في ما هو الأفضل؟ (153)
(27) علة أمر النبي صلى الله عليه وسلم أصحابه بالتمتع هي: أن يبين للناس أن العمرة في أشهر الحج جائزة؛ حيث إنها كانت من أفجر الفجور، ولا شك أن التمتع في تلك السنة كان أفضل الأنساك. (177)
(28) ما يفعله صلى الله عليه وسلم أو يأمر به للبيان أوالتشريع فهو قربة في حقه، وإن كان مكروهًا أو مفضولاً فهو يفعله لبيان أن النهي للتنزيه لا للتحريم، فصار بذلك الفعل في حقه قربة يثاب عليها؛ لما فيه من بيان الشرع، كنهيه عن الشرب من أفواه القرب وقد شرب منها. (177)
(29) أقوى الأقوال وأصحها أن القارن يسعى سعيًا واحدًا. (198)
(30) من المحال الجمع بين خبر ابن عمر وأنس رضي الله عنهما في صفة إهلال النبي صلى الله عليه وسلم، ومن ادعى إمكانية الجمع فقد غلط، كائنًا من كان، بالغًا ما بلغ من العلم والجلالة. (206)
(31) لا شك عند من جمع بين العلم والإنصاف، أن الأحاديث الدالة على أن النبي صلى الله عليه وسلم حج قارنًا أرجح. (207)
(32) الأظهر عندي أن أفضل النسك الإفراد. (210)
__________
(1) رواه البيهقي في السنن الكبرى (4/ 334) (8443) وضعفه.

(33) الذي يظهر لي من مراد ابن عمر رضي الله عنهما من قوله: (ورأى أن قد قضى طواف الحج والعمرة بطوافه الأول) (1) عند الشيخين، هو الطواف بين الصفا والمروة. (215)
(34) اعلم أن قول ابن حجر رحمه الله في التهذيب: «إن البخاري رحمه الله روى عن فضيل بن حسين البصري بلفظ: قال أبو كامل، لها حكم التعليق» غير مسلّم، ومخالف لما عليه الجمهور من المتأخرين؛ لأن قوله: قال أبو كامل، كقوله: عن أبي كامل، وكل ذلك يحكم بوصله عند المحققين، فقول ابن حجر في الفتح أقرب للصواب من قوله في التهذيب، ولذا غلط الجمهور ابن حزم في حديث المعازف حيث قال: «إن قول البخاري رحمه الله في الإسناد: قال هشام بن عمار، تعليق، وليس الحديث متصلاً»، فغلّطوه وحكموا للحديث بالاتصال. (219)
(35) التحقيق أن القارن يفعل كفعل المفرد؛ لاندراج أعمال العمرة في أعمال الحج، وأن المتمتع يطوف ويسعى لعمرته، ثم يطوف ويسعى لحجه. (233)
(36) الرمل في الأشواط الثلاثة في طواف العمرة وطواف القدوم مما سنه النبي صلى الله عليه وسلم، وعلى ذلك عامة أهل العلم إلا من شذ. (239)
(37) من ترك الرمل في الأشواط الثلاثة الأول لم يقضه في الأشواط الأخيرة على الصواب، ولا يلزم بتركه دم على الأظهر؛ لعدم الدليل. (239)
(38) الطهارة واجبة في الطواف؛ لأنه صلاة. (249)
(39) يجب ستر العورة في الطواف. (255)
(40) أظهر القولين في طواف الوداع دليلاً أنه واجب، وتتركه الحائض فقط. (263)
(41) ذهب الجمهور إلى عدم وجوب طواف القدوم؛ لأنه تحية، فلم يجب كتحية المسجد. (263)
(42) الظاهر أن أول وقت طواف الإفاضة أول يوم النحر، بعد الإفاضة من عرفة ومزدلفة. (265)
(43) آخر وقت الإفاضة لم يرد فيه نص، وجمهور العلماء على أنه لا آخر لوقته، واتفق المالكية على لزوم الدم على من أخره إلى انسلاخ ذي الحجة. (266)
__________
(1) رواه البخاري (1640)، ومسلم (1540).

(44) لا خلاف في استحباب استلام الحجر الأسود للطائف، وجماهيرهم على تقبيله، وإن عجز وضع يده عليه وقبلها، خلافًا لمالك رحمه الله، فإنه قال: إنه يضعها على فيه من غير تقبيل. (267)
(45) كل ما علّقه البخاري بصيغة الجزم فهو صحيح إلى من علّق عنه. (270)
(46) أظهر أوجه الجمع عندي بين حديثي ابن عباس وعائشة رضي الله عنهما في طواف النبي صلى الله عليه وسلم الإفاضة ليلاً، وحديث جابر وابن عمر رضي الله عنهما أنه طاف نهارًا، اثنان هما:
الأول: أنه صلى الله عليه وسلم طاف طواف الزيارة في النهار يوم النحر، كما أخبر به جابر وعائشة وابن عمر رضي الله عنهم، ثم صار يأتي البيت ليلاً ثم يرجع إلى منى فيبيت بها، وإتيانه البيت في ليالي منى هو مراد عائشة وابن عباس رضي الله عنهما.
الثاني: أن الطواف الذي طافه النبي صلى الله عليه وسلم ليلاً طواف الوداع، فنشأ الغلط من بعض الرواة في تسميته بالزيارة. (271)
(47) الجمع بين الأحاديث الدالة على طوافه صلى الله عليه وسلم ماشيًا، والأخرى على طوافه راكبًا: هو أن النبي صلى الله عليه وسلم طاف طواف القدوم ماشيًا، وطاف الإفاضة في حجة الوداع راكبًا. (275)
(48) من طاف أو سعى راكبًا فطوافه وسعيه صحيح؛ لفعل النبي صلى الله عليه وسلم مع قوله: (خذوا عني مناسككم). (275)
(49) قال جمهور العلماء: إن ركعتي الطواف من السنن، لا من الواجبات. (276)
(50) الصواب هو تأخير ركعتي الطواف عن وقت النهي لمن طاف فيه، وجواز صلاتهما في أي مكان ولو خارج الحرم؛ لما أخرجه البخاري رحمه الله عن عمر وابنه رضي الله عنهما حيث قال: (باب الطواف بعد الصبح والعصر، وكان ابن عمر رضي الله عنهما يصلي ركعتي الطواف ما لم تطلع الشمس، وطاف عمر بعد صلاة الصبح، فركب حتى صلى الركعتين بذي طوى) (1). (278)
__________
(1) رواه البخاري (73).

(51) أظهر قولي العلماء أن الحج لا يفتقر كل عمل منه إلى نية، ودليله أنه عبادة تشمل جميع أجزائها، كما لو وقف بعرفة ناسيًا أجزأه إجماعًا. (284)
(52) أظهر قولي العلماء عندي أنه إن أقيمت الصلاة وهو في أثناء الطواف أنه يصلي مع الناس، ولا يستمر في طوافه. (285)
(53) إن قطع الطواف لحاجة؛ كصلاة الجنازة، أو حاجة ضرورية؛ فأظهر قولي العلماء عندي أنه يبتدىء من الموضع الذي وصل إليه، ويعتد ببعض الشوط الذي فعله قبل القطع. (287)
(54) من طاف قبل التحلل الأول وهو لابس المخيط صح منه ولزمه دمٌ. (287)
(55) قال بعض أهل العلم: الصلاة أفضل لأهل مكة، والطواف أفضل للغرباء. (288)
(56) اعلم أن جمهور أهل العلم على أن السعي لا تشترط له طهارة الحدث ولا الخبث، ولا ستر العورة، فلو سعى وهو محدث أو جنب، أو سعت امرأة وهي حائض؛ فالسعي صحيح ولا يبطله ذلك. (315)
(57) اعلم أن جمهور أهل العلم يشترطون الترتيب في السعي، فإن بدأ بالمروة لم يعتد بذلك الشوط. (317)
(58) اعلم أن جمهور أهل العلم على أن السعي لا يصح إلا بعد الطواف، فلو سعى قبل الطواف لم يصح سعيه عند الجمهور، ونقل الماوردي وغيره الإجماع عليه. (318)
(59) السعي في غير المسعى لا يجوز، وهذا مما لا ينبغي الخلاف فيه (1). (321)
(60) اعلم أن جمهور أهل العلم يشترطون في صحة السعي أن يقطع جميع المسافة بين الصفا والمروة في كل شوط، فلو بقي منها بعض خطوة لم يصح سعيه. (320)
(61) الأظهر هو جواز الطواف راكبًا والسعي راكبًا؛ لفعل النبي صلى الله عليه وسلم، وهو صلوات الله وسلامه عليه لا يفعل إلا ما يسوغ فعله، وقد قال لنا: (خذوا عني مناسككم) (2). (322)


الجزء الثاني - تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي في مسائل الحج والعمرة

تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي رحمه الله في مسائل الحج والعمرة

الجزء الثاني
__________
(1) ورأي الشيخ رحمه الله أن السعي في الدور الثاني لا يصح، كما صرح به في اجتماع هيئة كبار العلماء في السنة التي نوقش فيها هذا القرار. راجع أبحاث هيئة كبار العلماء.
(2) رواه مسلم (1297).

(62) اعلم أن العلماء أجمعوا على أن الوقوف بعرفة ينتهي وقته بطلوع فجر يوم النحر. (5)
(63) أظهر الأقوال دليلاً فيمن اقتصر على جزء من الليل دون النهار صحة الوقوف، وعدم لزوم الدم؛ لحديث عبد الرحمن بن يعمر الديليِّ قال: قال النبي صلى الله عليه وسلم: (الحج يوم عرفة من جاء قبل صلاة الصبح من ليلة جمعٍ فقد تم حجه) (1). (16)
(64) أظهر الأقوال أنه يصح الوقوف بعرفة ليلاً أو نهارًا ولو قبل الزوال؛ لعموم حديث عروة بن مضرس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف بعرفة قبل ذلك ليلاً أو نهارًا، فقد أتم حجه وقضى تفثه) (2) ولا شك أن عدم الاقتصار على أول النهار أحوط. (18)
(65) أظهر قولي العلماء عندي قول من قال بصحة وقوف المغمى عليه. (20)
(66) اعلم أن العلماء اختلفوا فيمن وقف بعرفات وهو لا يعلم أنها عرفات، قال النووي رحمه الله: مذهبنا صحة وقوفه. (21)
(67) اعلم أنه لا خلاف بين العلماء في مشروعية جمع الظهر والعصر جمع تقديم يوم عرفة، والمغرب والعشاء جمع تأخير بمزدلفة. (21)
(68) حديث: (أتموا فإناّ قوم سفر) (3)، إنما قاله النبي صلى الله عليه وسلم في مكة، لا في عرفة ولا مزدلفة. (22)
(69) أظهر قولي العلماء عندي أن جميع الحجاج يجمعون الظهر والعصر في عرفة، والمغرب والعشاء في مزدلفة، ويقصرون فيهما، وأن أهل مكة وغيرهم في ذلك سواء. (22)
__________
(1) قال ابن حجر في التلخيص (3/ 885): رواه أحمد، وأصحاب السنن، وابن حبان، والدارقطني، والبيهقي، والحاكم، وقال: صحيح الإسناد.
(2) قال ابن حجر في التلخيص (3/ 888): رواه أحمد، وأصحاب السنن، وابن حبان، والحاكم، والدارقطني، والبيهقي، بألفاظ مختلفة وصحح هذا الحديث الدارقطني والحاكم والقاضي ابن العربي.
(3) رواه أبو داود (1229)، والترمذي (545)، انظر التلخيص (3/ 881)، وإسناده ضعيف.

(70) أقوى الأقوال دليلاً هو أن كل ما يطلق عليه اسم السفر لغةً تقصر فيه الصلاة، وتحديد مسافة القصر لم يثبت فيه شيء عن النبي صلى الله عليه وسلم. (23)
(71) قصر الصلاة في منى والمشاعر قصر سفر، ولا تأثير للنسك في قصر الصلاة ألبته. (24)
(72) لا يشرع صعود جبل الرحمة، خلافًا لابن جرير والماوردي وغيرهما. (25)
(73) التحقيق أن عرنة ليست من عرفة، فمن وقف بعرنة لم يجزئه ذلك، وما يذكر عن مالك رحمه الله من أن الوقوف بعرنة يجزئ وعليه دمٌ، خلاف التحقيق الذي لا شك فيه، والظاهر أنه لم يصح عن مالك. (26)
(74) المراد بالحبل في قول جابر رضي الله عنه: (كلما أتى حبلاً من الحبال أرخى لها قليلاً): الرمل المستطيل المرتفع. (28)
(75) لا شك أنه ينبغي للحاج أن يحرص على أن يفعل كفعل النبي صلى الله عليه وسلم، فيبيت بمزدلفة. (40)
(76) اعلم أنه ينبغي التعجيل بصلاة الصبح يوم النحر بمزدلفة في أول وقتها، كما فعل ذلك النبي صلى الله عليه وسلم. (41)
(77) كل مزدلفة موقف. (41)
(78) اعلم أن معنى قول ابن مسعود رضي الله عنه: (ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا لميقاتها إلا صلاتين: صلاة المغرب والعشاء بجمع، وصلى الفجر يومئذ قبل ميقاتها) (1): أنه صلاها قبل ميقاتها المعتاد الذي كان يصليها فيه، أما أنه صلّاها قبل الفجر فذلك ممنوع إجماعًا. (42)
(79) الأظهر عندي أنه يجب المبيت إلى الصبح في مزدلفة؛ لأنه لا دليل مقنع يجب الرجوع إليه مع من حدد بالنصف الأخير، ولا مع من اكتفى بالنزول، وقياسهم الأقوياء على الضعفاء قياس مع وجود الفارق. (44)
(80) النصوص الصحيحة تدل على جواز تقديم الضعفة والنساء من المزدلفة ليلاً. (48)
__________
(1) رواه البخاري (1682)، ومسلم (1289).

(81) إن الذي يقتضي الدليل رجحانه أن الذكور الأقوياء لا يجوز لهم رمي جمرة العقبة إلا بعد طلوع الشمس، وأما الضعفة والنساء فلا ينبغي التوقف في جواز رميهم بعد الصبح قبل طلوع الشمس؛ لحديث أسماء وابن عمر رضي الله عنهما المتفق عليهما في الترخيص لهم في ذلك، وأما رميهم قبل طلوع الفجر فهو محل نظر، أما الذكور الأقوياء فلم يرد في الكتاب ولا في السنة دليل يدل على جواز رميهم جمرة العقبة قبل طلوع الشمس؛ لأن جميع الأحاديث الواردة في الترخيص للضعفاء، وليس شيء منها في الأقوياء الذكور. (56)
(82) يجمع بعض أهل العلم بين حديث عائشة رضي الله عنها أنها قالت: (أرسل النبي صلى الله عليه وسلم بأم سلمة ليلة النحر، فرمت الجمرة قبل الفجر، ثم مضت فأفاضت، وكان ذلك اليوم اليوم الذي يكون رسول الله صلى الله عليه وسلم، تعني عندها) (1)، وحديث ابن عباس رضي الله عنهما قال: (بعثنا رسول الله صلى الله عليه وسلم أغيلمة عبد المطلب على جمرات، فجعل يلطخ أفخاذنا ويقول: أي بني! لا ترموا جمرة العقبة حتى تطلع الشمس) (2)، فحملوا حديث ابن عباس على وقت الأفضلية، وحديث عائشة على وقت الجواز، وله وجه من النظر. (57)
(83) اعلم أن وقت رمي جمرة العقبة يمتد إلى آخر نهار يوم النحر، فإن فات يوم النحر ولم يرمها، فقال بعض أهل العلم: يرميها ليلاً، واختلفوا في الرمي هل هو قضاء أم أداء؟ (58)
(84) اعلم أنه لا بأس بلقط الحصيات من المزدلفة، أعني السبع التي ترمى بها جمرة العقبة يوم النحر. (67)
(85) اعلم أن جمهور العلماء على أن رمي جمرة العقبة واجب يجبر بدم. (70)
__________
(1) رواه أبو داود (1942)، وإسناده ضعيف ضعفه الألباني.
(2) رواه الترمذي (893) وقال: حسن صحيح، وأبو داود (1940)، وابن ماجه (325)، والنسائي (3064).

(86) اعلم أن الأفضل في موقف من أراد رمي جمرة العقبة أن يقف في بطن الوادي، وتكون منى عن يمينه ومكة عن يساره؛ لما دلت الأحاديث الصحيحة على أن النبي صلى الله عليه وسلم فعل ذلك. (71)
(87) أظهر الأقوال عندي أن الحلق نسك. (75)
(88) التحقيق أن الطيب، ولبس الثياب، وقضاء التفث، يحل له بالتحلل الأول؛ لحديث عائشة رضي الله عنها المتفق عليه، والذي هو صريح في ذلك، وأن الجماع لا يحل إلا بالتحلل الأخير وظاهر قوله تعالى: ((يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ)) [المائدة:95]، يدل على حرمة الصيد، وأنه لا يحل إلا بالتحلل الأخير كذلك. (83)
(89) رمي الجمار واجب يجبر بدم. (85)
(90) اعلم أن التحقيق أنه لا يجوز رمي الجمار قبل الزوال في أيام التشريق، ولا ينبغي لأحد فعله، والقول بجوازه لا مستند له ألبتة، مع مخالفته للسنة الثابتة. (89)
(91) الترتيب في رمي الجمار شرطٌ، فلو أخطأ أعاد. (91)
(92) الأقرب فيما يظهر لنا أنه لا بد من رمي الحصاة بقوة، فلا يكفي طرحها، ولا وضعها باليد في المرمى؛ لأن ذلك ليس برمي في العرف. (92)
(93) لا بد أن تقع الحجارة في المرمى، وهو الجمرة التي يحيط بها البناء، واستقرارها فيه. (92)
(94) الصواب أنه لو ضربت الحجارة شيئًا دون المرمى، ثم طارت وسقطت في المرمى، أن ذلك يجزئه، بخلاف ما لو جَاءَتْ في محمل أو ثوب رجل، فتحرك المحمل أو الرجل فسقطت في المرمى، فإنها لا تجزئ. (92)
(95) الصواب أن الحجارة إن جاءت دون المرمى، فأطارت حصاة أخرى، فجاءت هذه الحصاة الأخرى في المرمى، فإنها لا تجزئه. (92)
(96) الصواب أن الحجارة إن أخطأت المرمى ولكن سقطت قريبًا منه، أن ذلك لا يجزئه، خلافًا لمن قال: يجزئه. (93)
(97) الأقرب أن الحصاة إن وقعت في الشقوق في البناء المنتصب في وسط الجمرة، وسكنت فيها لا تجزئ؛ لأنها وقعت في هواء المرمى لا في نفس المرمى. (93)

(98) لا ينبغي الرمي إلا بالحجارة. (93)
(99) الأقرب أنه لا يلزم غسل الحصى؛ لعدم الدليل على ذلك. (94)
(100) يصح الرمي بالحجارة النجسة. (94)
(101) يصح الرمي بحجارة مستعملة، ولا يأخذها من المرجم. (94)
(102) اشتُقتْ الجمرة من التجمر بمعنى التجمع؛ لاجتماع الحجاج عندها يرمونها، وقيل: لأن الحصى يجتمع فيها. (96)
(103) التحقيق أن أيام التشريق كاليوم الواحد بالنسبة للرمي؛ لترخيص النبي صلى الله عليه وسلم للرعاة، فمن رمى عن يوم في الذي بعده أجزأه، ولا شيء عليه، ولكن لا يجوز التأخير إلا لعذر. (99)
(104) أظهر قولي العلماء عندي أنه إن قضى رمي اليوم الأول والثاني من أيام التشريق في اليوم الثالث منها، ينوي تقديم الرمي عن اليوم الأول قبل اليوم الثاني، ولا يجوز تقديم رمي الثاني بالنية؛ لأنه لا وجه لتقديم المتأخر وتأخير المتقدم من غير استناد إلى دليل كما ترى. والظاهر أنه إن نوى تقديم الثاني لا يجزئه. (104)
(105) اعلم أن العلماء اختلفوا في القدر الذي يوجب تركه الدم من رمي الجمار، فذهب مالك إلى أن من أخّر رمي حصاة واحدة إلى ليل ذلك اليوم لزمه الدم. (105)
(106) الأولى رمي جمرة العقبة راكبًا، وأيام التشريق ماشيًا. (112)
(107) الرمي عن المريض ونحوه ممن كان له عذر غير الصغير، لا أعلم له مستندًا من النقل، إلا أن الاستنابة في الرمي هي غاية ما يقدر عليه، قال تعالى: ((فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ)) [التغابن:16]. (113)
(108) أظهر أقوال أهل العلم عندي أنه يصح الرمي عن الغير، فإذا زال عذر المستنيب وأيام الرمي باقٍ بعضها أنه يرمي جميع ما رمي عنه، ولا شيء عليه. (114)
(109) من ترك حصاة واحدة كمن ترك الجميع. (115)
(110) التحقيق أنه لا يجوز الرمي بأقل من سبع حصيات؛ لفعل النبي صلى الله عليه وسلم، فلا ينبغي العدول عن ذلك، والظاهر أن من شك في عدد ما رمى بنى على اليقين، وعن عليّ رضي الله عنه ما يؤيده. (116)

(111) الأظهر عندي أنه لا يجوز النفر بعد الغروب؛ لظاهر النص: ((فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ)) [البقرة:203]، ولم يقل: في يومين وليلة. (118)
(112) الأظهر عندي أنه إن لم يخرج من منى قبل المغرب فلا يخرج، وإن كان سائرًا في الطريق أو قد أنهى عفش الارتحال، ويجب عليه الرمي من الغد. (119)
(113) اعلم أن التحقيق جواز الاستعجال لأهل مكة كغيرهم. (119)
(114) لا شك أن التأخر أفضل من الاستعجال. (119)
(115) لو ترك ليلة واحدة من منى أو جل ليلة لزمه دمٌ؛ لأن المبيت نسك من مناسك الحج. (120)
(116) ما وراء جمرة العقبة مما يلي مكة ليس من منى، وهو معروف. (121)
(117) أشهر الحج هي: شوال، وذو القعدة، وعشر من ذي الحجة. (131)
(118) مواقيت الحج معروفة، وكلها وقتها النبي صلى الله عليه وسلم. (132)
(119) من مر على ميقات من غير أهله أهل منه. (147)
(120) ميقات من دون الميقات من مسكنه. (148)
(121) يهل أهل مكة بالحج من مكة، وبالعمرة من الحل. (149)
(122) أقرب أقوال أهل العلم عندي للصواب أنه يجوز لأهل مكة التمتع والقران، وليس عليهم هدي. (156)
(123) من مر على مكان لا ميقات فيه أهلّ من مكان محاذي لأقرب ميقات. (158)
(124) لا يؤخر أهل مصر والشام الإهلال من ذي الحليفة إن زاروا المدينة؛ لظاهر حديث ابن عباس رضي الله عنهما. (158)
(125) من جاوز الميقات ثم عاد قبل الإحرام فلا شيء عليه، فإن عاد محرمًا فعليه دمٌ؛ لأنه أحرم بعد الميقات. (160)
(126) لا يجب الإحرام على من دخل مكة لغير نسك؛ لظاهر حديث ابن عباس رضي الله عنهما: (هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة) (1)، ولفعله صلى الله عليه وسلم وأصحابه يوم الفتح، ولو أحرم لكان خيرًا له. (167)
(127) أظهر الأقوال عندي دليلاً أن الإحرام من الميقات خير من الإحرام قبله. (171)
__________
(1) رواه البخاري (1845)، ومسلم (1181).

(128) التحقيق أن الحج لا ينعقد إلا في أشهر الحج، خلافًا لمن قال: إنه ينعقد قبل ذلك. (176)
(129) الذي يظهر أن الأفضل الاقتداء بالنبي صلى الله عليه وسلم في التلبية، وعدم الزيادة، ومن زاد ما ثبت عن ابن عمر رضي الله عنهما وغيره من الصحابة جاز. (179)
(130) أظهر أقوال أهل العلم أن أول وقت التلبية عندما يركب المحرم مركوبه، وإذا أراد ابتداء السير من الميقات. (181)
(131) اعلم أن الحاج لا يقطع التلبية إلا إذا شرع في رمي جمرة العقبة. (185)
(132) اعلم أن النبي صلى الله عليه وسلم لبى وقال: (خذوا عني مناسككم)، فعلينا أن نأخذ عنه، أما كونها مسنونة أو مستحبة أو واجبة تجبر بدم؛ فكل ذلك لم يرد فيه نصٌ خاص، والخير في اتباعه صلى الله عليه وسلم. (192)
(133) الأظهر أن لفظ (لبيك) مثناة، ومعناه: إجابة بعد إجابة، وهو قول سيبويه وجمهور أهل اللغة. (192)
(134) ينبغي للرجال رفع أصواتهم بالتلبية، أما النساء فلا. (195)
(135) يتأكد استحباب التلبية في كل صعود وهبوط، ودبر كل صلاة، وإقبال الليل والنهار، وتغير الأحوال. (198)
(136) أظهر الأقوال عندي أن المحرم له أن يلبي في كل مسجد، وكذا الأمصار والبراري، إلا أنه لا يرفع صوته رفعًا يشوش على المصلين في المساجد. (202)
(137) الرفث: هو الجماع أو مقدماته، والكلام به أمام النساء؛ للأثر عن ابن عباس رضي الله عنهما أنه أنشد: وهنّ يمشين بنا هميسا إن تصدق الطير ننكْ لميسا (1)
فقيل له: أترفث وأنت محرم؟ فقال: إنما الرفث أمام النساء. أخرجه البيهقي في السنن. (205)
(138) الفسوق هو عموم معصية الله. (206)
(139) الجدال هو المراء حتى تغضب الذي معك. (207)
(140) لا يجوز لبس الخفين، إلا أن يقطعهما حتى يكونا أسفل من الكعبين، لا بد منه، ويجوز لبس السراويل إذا لم يجد الإزار. (211)
__________
(1) رواه البيهقي في السنن الكبرى (5/ 67) (8955).

(141) الطيب هو ما يتطيب به، أو يتخذ منه الطيب، ومنه الزعفران. (215)
(142) زواج النبي صلى الله عليه وسلم لميمونة رضي الله عنها كان في الشهر الحرام؛ لذلك قيل: إنه كان محرمًا، وميمونة وأبو رافع رضي الله عنهما أعلم بواقعة الزواج من غيرهما. (225)
(143) الذي يظهر لي رجحانه بالدليل هو أن إحرام أحد الزوجين أو الولي مانع من عقد الزواج. (234)
(144) أظهر قولي أهل العلم عندي أنه يجوز ارتجاع المطلقة التي لم تنته عدتها، وكذلك الشهادة على الزواج. (236)
(145) إذا وقع عقد النكاح وكان أحد الزوجين محرمًا أو الولي محرمًا، فعقد الزواج فاسد، ولا يحتاج إلى طلاق، كما هو ظاهر الآثار. (241)
(146) أظهر قولي العلماء عندي أنه إذا وكَّل حلالٌ حلالاً في التزويج، ثم أحرم أحدهما أو المرأة، أن الوكالة لا تنفسخ بذلك؛ بل له أن يتزوج بعد التحلل بالوكالة السابقة. (241)
(147) التحقيق أن الوكيل إذا كان حلالاً والموكل محرمًا؛ فليس للوكيل الحلال عقد النكاح قبل تحلل موكِّله. (242)
(148) من جامع بعد عرفة وقبل التحلل الأول فسد حجه عند الجمهور، خلافًا لأبي حنيفة. (244)
(149) من جامع بعد رمي الجمرة وقبل طواف الإفاضة فحجه صحيح، وعند الشافعي يلزمه الفدية. (244)
(150) اعلم أن أظهر قولي أهل العلم عندي أن الحج الفاسد بالجماع يجب قضاؤه فورًا في العام القابل. (249)
(151) يمتنع المحرم من مقدمات الجماع، وفي فساد حجه من عدمه خلاف. (246)
(152) أظهر قولي أهل العلم عندي أنه يفرّق بين الزوجين إذا أحرما بحجة القضاء في الموضع الذي جامعها فيه. (250)
(153) الأظهر أن الزوجة إن كانت مطاوعة له في الجماع، يلزمها مثل ما يلزم الرجل من الهدي، والمضي في الفاسد، والقضاء في العام القابل، فإن كان قد أكرهها على الجماع فلا هدي عليها. (250)

(154) اعلم أنه لم يأتِ دليل على فساد حج من جامع أو باشر وهو محرم، وغاية ما دل عليه الدليل حرمة ذلك في قوله تعالى: ((الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ)) [البقرة:197]، وإنما استدل من قال بذلك بآثار مروية عن الصحابة رضي الله عنهم. (251)
(155) الحديث المروي في مراسيل أبي داود وسنن البيهقي، أن رجلاً من جذام جامع امرأته وهما محرمان، فسأل الرجل رسول الله صلى الله عليه وسلم، فقال لهما: (اقضيا نسككما، واهديا هديًا، ثم ارجعا، حتى إذا جئتما المكان الذي أصبتما فيه فتفرقا، ولا يرى واحد منكما صاحبه .. ) (1) الحديث، وهذا حديث منقطع لا تقوم بمثله حجة. (251)
(156) أظهر قولي أهل العلم عندي أن من جامع مرارًا كفته كفارةٌ واحدة، فإن كان كفر أعاد. (257)
(157) من جامع ناسيًا ففي فساد حجه خلاف. (258)
(158) اعلم أن الجماع المفسد للحج التقاء الختانين، أو من دبرٍ ولو حيوان على الصحيح. (259)
(159) اعلم أن من أفسد حجه بالجماع يقضي حجه كالذي أفسده أو زيادة، كالمفرد يقضيه قارنًا أو متمتعًا، فإن كان قارنًا ثم أفرد وجب عليه دم القران. (262)
(160) من جامع في عمرته قبل الطواف فسدت إجماعًا، وعليه المضي في فاسدها والقضاء والهدي، وقبل السعي فسدت كذلك، فعليه إتمامها والقضاء والدم، وقبل التحليق لم يقل بفسادها غير الشافعي رحمه الله. (264)
(161) المكرهة على الجماع يلزم زوجها أن يتحمل إعادة الحج والهدي اللازم، ولو طلقها فبانت منه ونكحها غيره. (266)
(162) من جامع في حج قضاء لزمه الإعادة مرة أخرى؛ لأنه أصبح فرضًا بالشروع فيه، فإن أعاد وجامع أعاد ثانية وكفّر ببدنة، وهكذا. (268)
__________
(1) رواه البيهقي في السنن الكبرى (5/ 166) (9559) وضعفه.

(163) التحقيق أن الفدية في حلق الرأس على التخيير: صيام ثلاثة أيام، أو إطعام ستة مساكين ثلاثة آصع، أو نسك. (269)
(164) لا خلاف بين أهل العلم أن الصيام في أي مكان، والأظهر عندي أن النسك والصدقة له أن يفعلها في أي مكان كذلك، إلا أنه لا يجوز له الأكل منه. (277)
(165) أما إذا حلق بعض رأسه لا جميعه، أو شعر بدنه؛ فليس في ذلك نص صريح من كتاب، ولا سنة، ولا إجماع؛ لأن الله إنما ذكر في آية الفدية حلق الرأس، وظاهرها حلق جميعه لا بعضه، والعلماء مختلفون في ذلك، ولم يظهر لنا مستندات أقوالهم ما فيه مقنع يجب الرجوع إليه والعلم عند الله تعالى. (278)
(166) يحرم على المحرم الأخذ من أظفاره إجماعًا، أما الفدية فلم يُدَّعَ فيها إجماع، إلا ما جاء عن بعض الصحابة. (287)
(167) ما ذكره النووي من كون جواز شد المنطقة والهميان في وسطه هو قول العلماء كافة إلا ابن عمر رضي الله عنهما، فيه نظر، وقد أوجب بعض العلماء فيه الفدية. (292)
(168) لا يجوز للمحرم أن يغطي وجهه؛ لحديث الرجل الذي خرّ من على البعير، فقال صلى الله عليه وسلم: (اغسلوه بماء وسدر، وكفنوه في ثيابه، ولا تخمروا وجهه ورأسه، فإنه يبعث يوم القيامة ملبيًا) (1)، ولا عبرة بالأجلاء الذين خالفوا ظاهر النص؛ لأن السنة أولى بالاتباع. (295)
(169) الظاهر لنا أن ما يروى عن أبي حنيفة وغيره من جواز لبس المحرمة للقفازين خلاف الصواب. (296)
(170) يجوز لبس الأساور والخلخال، خلافًا للحنابلة وغيرهم. (296)
(171) أما لبس الرجل للقفازين فلم يخالف في منعه أحد. (297)
(172) عند الشافعية إذا طلى المحرم رأسه بطين، أو حناء، أو مرهم، أو نحو ذلك؛ فإن كان رقيقًا لا يستر فلا فدية، وإن كان ثخينًا ساترًا فوجهان، أصحهما وجوب الفدية. (297)
(173) أظهر قولي أهل العلم عندي أن لبس الخف المقطوع مع وجود النعل تلزم به الفدية. (301)
__________
(1) رواه البخاري (1265)، ومسلم (93).

(174) الحق أنه يجوز للمحرم أن يظلل رأسه أو وجهه بعصا فيها ثوب، ولا يفدي، وقد ثبت أنه صلى الله عليه وسلم ظلل عليه بثوب يقيه الحر وهو يرمي جمرة العقبة. (304)
(175) لا خلاف بين أهل العلم في الاستظلال بالخباء، والقبة المضروبة، والفسطاط، ونحوها. (303)
(176) يجوز عند المالكية حمل المحرم زاده على رأسه في خرجٍ أو جرابٍ إن كان فقيرًا، أما إن كان غنيًا فلا. (306)
(177) لا يجوز للمحرم عند المالكية أن يغسل ثوب غيره؛ خوف أن يقتل بغسله إياه بعض الدواب التي في الثوب، وقال بعضهم: إن فعل فدى. (306)
(178) لا يجوز عند المالكية أن يجعل المحرم القطن في أذنيه؛ لأن كشف الأذن واجب في الإحرام، وكذا لا يجوز أن يجعل على صدغه قرطاسًا، وكذا لا يجوز عصب رأسه، فإن فعل فدى. (307)
(179) الأظهر أنه يكره للمحرم وغيره كب وجهه على الوسادة. (308)
(180) إحرام المرأة في وجهها؛ فلا يجوز لها ستره بما يعد ساترًا، ولها ستر وجهها عن الرجال، والأظهر أن تسدل الثوب على وجهها متجافيًا عنه لا لاصقًا به. (298)
(181) الأظهر أن من تطيب وفدى ثم كرر فعليه فدية أخرى، وإن كرر ولم يفدِ فإنه يكتفي بواحدة. (318)
(182) لو كان مع المحرم ماء قليل، وأراد الوضوء، وبه أثر طيب؛ قدم إزالة الطيب على الوضوء، وتيمم إذا انتهى الماء. (328)
(183) لو شم الطيب عامدًا وجبت الفدية، ولو كان أخشمًا. (333)
(184) أما النبات الذي له رائحة فأنواع، منها:
1) ما يطلب للتطيب، واتخاذ الطيب منه؛ كالورد، والياسمين، والزعفران، والورس ونحوها، فكل هذا طيب.
2) ما يطلب للأكل والتداوي غالبًا؛ كالقرنفل، والدارصيني، والفلفل، وسائر الفواكه، كل هذا وشبهه ليس بطيب، فيجوز أكله وشمه وصبغ الثياب به، ولا فدية فيه؛ سواء قليله وكثيره.

3) ما ينبت بنفسه ولا يراد للطيب؛ كالتفاح، وشقائق النعمان، والإذخر، والخزامى، وسائر أزهار البراري، فكل هذا ليس بطيب، فيجوز أكله وشمه وصبغ الثوب به، ولا فدية فيه بلا خلاف.
4) ما يتطيب به ولا يتخذ منه الطيب؛ كالنرجس، والآس، وسائر الرياحين، وهذه فيها القولان. (335)
(185) الحناء فيها خلاف، وهي توجب الفدية عند المالكية وأبي حنيفة. (344)
(186) اعلم أنه لا دليل لمن قال بوجوب الفدية على من تطيب؛ لا من كتاب ولا سنة، ولكنهم قاسوا الطيب على حلق الرأس. (346)
(187) أظهر أقوال أهل العلم أن الفدية لازمة كفدية الأذى، وهي على التخيير المذكور في الآية: ((فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ)) [البقرة:196]. (347)
(188) الأظهر أن العصفر ليس بطيب، مع أنه لا يجوز لبس المحرم ولا غيره للمعصفر، فهو مباح للنساء وممنوع على الرجال، كالحرير وخاتم الذهب. (357)


الجزء الثالث - تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي في مسائل الحج والعمرة

تلخيص ما كتبه الشيخ محمد الأمين الشنقيطي رحمه الله في مسائل الحج والعمرة

الجزء الثالث
(189) أظهر قولي العلماء عندي أن الطيب جائز عند الإحرام، ولو بقيت ريحه بعد الإحرام؛ لحديث عائشة المتفق عليه، ولإجماع أهل العلم على أنه آخر الأمرين. (26)
(190) أظهر قولي العلماء أن ثوب المحرم الذي طيبه قبل الإحرام له لبسه، فإذا نزعه فلا يعيده، ولا ينقل الطيب من مكان لآخر، ولا يتعمد مسه بيده، أو إزالته ثم إعادته ولو لنفس المكان، فإن فعل ففيه الفدية. (26)
(191) يجوز النظر في المرآة، خلافًا لمن منع ذلك، ما لم يقصد الاستعانة على أمر من محظورات الإحرام؛ كنظر المرأة فيها لتكتحل بما فيه طيب أو زينة ونحو ذلك. (30)
(192) يجوز لبس التِّبان للضرورة؛ لما ورد عن عائشة رضي الله عنها. (31)

(193) مجرد الاغتسال الذي لا يزيد المحرم إلا شعثًا -كما قال عمر بن الخطاب رضي الله عنه - فلا ينبغي أن يختلف فيه؛ لثبوته عن النبي صلى الله عليه وسلم، والأولى أن لا يستعمل الخطمي ونحوه احتياطًا، وأما الفدية فلا أعلم فيها دليلاً يرجع إليه. (37)
(194) أظهر قولي العلماء عندي أنه لا يجوز قتل القمل وأخذه من الرأس، ولا شيء على من فعل، فهو لا قيمة له، ولا دليل على الفدية، وأن فدية كعب بن عجرة رضي الله عنه على الحلق لا على إزالة القمل. (38)
(195) احتجم النبي صلى الله عليه وسلم وهو محرم بـ (لحي جمل)، وهو اسم موضع بين مكة والمدينة، وما ظنه بعضهم من أن المراد به أحد فكي الجمل، وأن فكه هو آلة الحجامة؛ فهو غلط لا شك فيه. (44)
(196) سقوط الفدية على من أخذ من شعره للحجامة إن كان محتاجًا لها له وجه من النظر، ولا يخلو عندي من قوة. (47)
(197) لا حرج على المحرم في حك بدنه، ولكن برفق، فإن كان قويًا وأسقط الشعر فالأقرب المنع، وذهبت عائشة وابن عمر رضي الله عنهما إلى الجواز، كما ذكره البخاري. (49)
(198) أما نزع القراد والحَلَمة من بعيره فقد أجازه عمر، وكرهه ابنه، وقال مالك بالكراهة. (50)
(199) من احتاج لتضميد جرحه بطيب ونحوه فعل وفدى، ونقل النووي الإجماع على ذلك، فإن ضمده بلا طيب فلا خلاف في الجواز. (51)
(200) أجمعوا على أن من صاد ظبيين فعليه جزاءين. (58)
(201) التحقيق أن أيام النحر هي يوم النحر ويومان بعده، وفي الثالث خلاف. (70)
(202) تفسير الأيام المعلومات بأنها العشر الأول من ذي الحجة إلى آخر أيام النحر لا شك في عدم صحته وإن قال به بعض الأجلاء من الصحابة والعلماء. (74)
(203) الأيام المعلومات هي أيام النحر، والمعدودات هي أيام التشريق، وحكي الإجماع على المعدودات. (79)
(204) لا يجوز ذبح النسك ليلاً عند مالك، وقال بجوازه أحمد والشافعي وأبو حنيفة. (80)

(205) الأحوط أن من اعتمر في أشهر الحج، وحج في نفس السنة؛ وجب عليه الهدي، ولو عاد لأهله؛ لظاهر النص، وبه قالت الحنفية، والحسن، وابن المنذر، والبخاري، قارنًا كان أو متمتعًا. (90)
(206) أظهر الأقوال أن حاضري المسجد هم أهل مكة ومن دون القصر. (90)
(207) لا دم على المتمتع إن كان أهله حاضري المسجد الحرام، خلافًا للقارن، فلزوم الدم عليه له وجه من النظر. (105)
(208) أظهر قولي أهل العلم عندنا أن المكي أو الآفاقي إذا أراد الإحرام بالقران أحرم به من مكة. (105)
(209) يكفي السبعة من المحرمين بدنة أو بقرة، ولا تجزئ عن أكثر من ذلك على التحقيق. (106)
(210) لا اشتراك في الشاة إجماعًا. (111)
(211) لا يجب الهدي على من مات قبل رمي العقبة، وفيمن مات يوم النحر قول. (117)
(212) فائدة الخلاف في وقت وجوب دم الهدي تظهر فيما لو مات المحرم، هل يخرج الهدي من تركته بعد موته؟ ويتعين به وقت ثبوت العذر المجيز للانتقال إلى الصوم، ولا يلزم من دخول وقت الوجوب جواز الذبح. (127)
(213) لا يجوز ذبح الهدي قبل يوم النحر. (156)
(214) اعلم أن ما يفعله كثير من الحجاج الذين يزعمون التقرب بالهدي يوم النحر؛ من ذبح الغنم في أماكن متفرقة من منى، وتركها مذبوحة حتى تنتن، وليس بقربها فقير ينتفع بها -أن كل ذلك غير جائز، وهو للمعصية أقرب منه للطاعة، ولا يجوز لمن بسط الله يده إقرارهم على ذلك، ودواء ذلك أن يعلم كل مهدٍ ومضحٍ أنه يلزمه إيصال لحم ما يتقرب به إلى الفقراء؛ لأن الله يقول: ((فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ)) [الحج]، ويقول تعالى: ((فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ)) [الحج:36]، ولو اجتهد في إيصاله إليهم لأمكنه ذلك؛ لأنه قادر عليه. (160)
(215) فقراء الحرم من كانوا فيه من أهله أو الآفاقيين. (161)
(216) من ذبح وخلى بين الفقراء وبين ذبيحته أجزأه ذلك. (161)

(217) أظهر قولي أهل العلم عندي أن معنى (الحج) من قوله تعالى: ((فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ)) [البقرة:196] أي: في حالة تلبسه بإحرام الحج؛ لأن الظاهر من اسم الحج هو الدخول في نفس الحج، وذلك بالإحرام. (162)
(218) يجب على من لا يستطيع الهدي الصيام، على أن يكون قد أهل بالحج؛ لظاهر النص، ويهل قبل يوم التروية ليتم الثلاثة قبل يوم النحر. (162)
(219) التحقيق أنه يصوم السبعة الأيام إذا رجع إلى أهله لا في الطريق، وهو ظاهر النص، وحديث ابن عمر رضي الله عنهما في الصحيح، وإن صامها قبل النحر لا تجزئ. (163، 180)
(220) لا يجب التتابع في صيام الأيام السبعة وكذا الثلاثة. (163)
(221) قد يترجح عند النظار عدم صوم أيام التشريق للمتمتع من وجهين:
الأول: أن عدم صومها مرفوع رفعًا صريحًا، وصومها موقوف لفظًا ومرفوع حكمًا على المشهور، والمرفوع صريحًا أولى بالتقديم من المرفوع حكمًا.
الثاني: أن الجواز والنهي إذا تعارضا قدم النهي. (174)
(222) الأقرب لظاهر القرآن أنه لا يجوز الصوم للعاجز عن الهدي إلا بعد التلبس بالإحرام، وهو قول مالك والشافعي. (177)
(223) الأظهر عندي أنه إن صام السبعة قبل يوم النحر لا يجزئه ذلك. (180)
(224) اعلم أن العاجز عن الهدي ينتقل للصوم ولو غنيًا في بلده، هذا هو الظاهر. (180)
(225) الأظهر عندي أن من بدأ في صوم الثلاثة ثم وجد الهدي، أنه لا يلزمه الرجوع للهدي؛ لأنه دخل في الصوم بوجه جائز، وينبغي له أن ينتقل إلى الهدي. (181)
(226) الذي يظهر لي أنه إن فاته صوم الثلاثة في وقتها إلى ما بعد أيام التشريق، أنه لا يقضيها؛ لأن الدم مسوغ لقضاء التفث ممن عنده هدي، فلا يبعد أن يكون بعض الصوم قدِّم لينوب عن الدم في تسويغ قضاء التفث، ولا يبعد لزوم الدم للإخلال بالصوم في وقته، والعلم عند الله تعالى. (182)

(227) الذي يظهر لي لزوم صوم السبعة بعد رجوع المحرم إلى أهله لمن لم يجد الهدي مطلقًا، وأنه لا يسقط بحال؛ لأن وجوبه ثابت بالقرآن: ((وَسَبْعَةٍ إِذَا رَجَعْتُمْ)) [البقرة:196]، فلا يمكن إسقاطه إلا بدليل واضح يجب الرجوع إليه. (183)
(228) الأظهر عندي أنه لا يجوز الصيام لمن لم يصم الثلاثة حتى انتهت أيام التشريق، ولو أنه لم يطف الإفاضة بعدُ. (183)
(229) المشهور من مذهب أحمد قياس دم الفوات على دم التمتع، كما فعل عمر بن الخطاب رضي الله عنه، وقياس كل دم وجب لترك واجب على دم التمتع، فيصوم عند العجز عشرة أيام كترك الإحرام من الميقات، وكذلك قياس كل دم وجب بفعل محظور على فدية الأذى كاللبس. (188)
(230) من كرر العمرة في أيام الحج فعليه هدي واحد فقط. (192)
(231) للطائف أن يُدخل الحج على العمرة فيكون قارنًا، ما لم يفتتح الطواف، فإن بدأ ففيه خلاف. (192)
(232) الظاهر أنه يستحب للمتمتع الإحرام يوم التروية لا قبله، إلا لمن عدم الهدي استحب له تقديم الإحرام؛ ليصوم الأيام الثلاثة في الحج. (193)
(233) أظهر القولين عندي أنه يجوز لمن ساق الهدي وكان متمتعًا أن يحل من إحرامه، وحديث حفصة رضي الله عنها في القارن. (195)
(234) يجب أن يكون الهدي والإطعام لفقراء الحرم، ويجب أن يذبح ويوزع في الحرم كذلك. (198)
(235) التحقيق أن الهدي يسن تقليده وإشعاره، إلا الغنم فلا تشعر إجماعًا، ويكون الإشعار في صفحة السنام اليمنى. (199)
(236) الظاهر أن مالكًا لم يبلغه حديث تقليد الغنم، ولو بلغه لعمل به؛ لأنه صحيح متفق عليه. (202)
(237) من أرسل هديًا للحرم فلا يحرم عليه شيء؛ لحديث عائشة رضي الله عنها. (203)
(238) التحقيق أن مجرد تقليد الهدي لا يكفي للإحرام، ولا يوجبه، ولو أمَّ البيت. (206)

(239) أظهر الأقوال دليلاً أنه يجوز ركوب الهدي، واجبًا كان أو غير واجب للضرورة، فإن زالت ترك؛ لحديث جابر رضي الله عنه أنه سئل عن ركوب الهدي فقال: سمعت النبي صلى الله عليه وسلم يقول: (اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرًا) (1). (212)
(240) الظاهر أنه يجوز شرب ما فضل من لبن ولدها. (213)
(241) الصواب الذي لا ينبغي العدول عنه: أن من بُعِث معه هديٌ إلى الحرم فعطب في الطريق قبل بلوغ محله؛ وجب نحره قبل الموت، وصبغ نعليه في الدم، ويضرب بالنعل المصبوغ بالدم صفحة سنامها، ولا يأكل منه هو ولا من معه في سفره، والظاهر أن علة منعه ومنع رفقته سد الذريعة؛ لئلا ينحره أحدهم مدعيًا أنه عطب. (214)
(242) الظاهر أنه لا يجوز الأكل من الهدي الذي عطب للأغنياء؛ بل للفقراء. (216)
(243) الظاهر الذي لا ينبغي العدول عنه: أن الهدي الواجب بغير النذر كهدي التمتع والقران، والدماء الواجبة بترك واجب أو فعل محظور، إن عطب فعل به ما شاء؛ لأن الهدي لازم في ذمته، وهذا الذي عطب صار كأنه شيء من ماله لاحق فيه لفقراء الحرم؛ لأن حقهم باقٍ في الذمة، فله بيعه وأكله، وكل ما شاء، وعلى هذا جمهور أهل العلم خلافًا لمالك. (219)
(244) إذا عيّن هديًا بالقول أو الإشعار أو التقليد، فضل فذبح غيره ثم وجده فعليه ذبحه، وكذا لو عيّن غيره بما تقدم ووجد الأول قبل نحر الثاني وجب نحرهما. (223)
(245) الأظهر عندي إن لزمه بدله -أي: الهدي- بتفريطه، أنه يشتري هديًا مثله وينحره بالحرم بدلاً من الذي فرط فيه، وإن قيل: بأنه يلزمه التصدق بقيمته على مساكين الحرم فله وجه من النظر. (225)
__________
(1) رواه مسلم (1324).

(246) أقوى الأقوال دليلاً وجوب الأكل والإطعام من الهدي؛ لفعل الأمر، والفاء في الآيتين: ((فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ)) و ((فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ)) [الحج:36]، وفعل النبي صلى الله عليه وسلم وأزواجه رضي الله عنهن بلا تحديد للقدر فيهما، وقال به أبو حيان. (228)
(247) الذي يرجحه الدليل أنه يجوز الأكل من الهدي التطوع بلا خلاف، ويجب في الواجب كما تقدم، وأما الواجب كالنذر أو الفدية أو ترك واجب فلا يجوز الأكل منه، وهو الأحوط. (236)
(248) أظهر الأقوال عندي أنه يلزم حلق جميع الرأس، أو التقصير من جميع جوانبه بلا تتبع؛ لأن فيه مشقة كبيرة. (243)
(249) الصواب عندنا وجوب تقصير المرأة جميع رأسها، ويكفيها قدر أنملة. (245)
(250) حديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم: (ليس على النساء حلق، إنما على النساء التقصير) (1) أقل درجاته الحسن. (247)
(251) الذي يظهر أن العمرة واجبة، وهو الصحيح. (275)
(252) اعتمر النبي صلى الله عليه وسلم أربع مرات: الحديبية، والقضاء، والجعرانة، والوداع. (279)
(253) التحقيق جواز الاشتراط خلافًا لمن منع، ولا عبرة بقول من منع الاشتراط؛ لثبوته عن النبي صلى الله عليه وسلم. (292)
(254) الذي يظهر لنا رجحانه بالدليل أن الإحصار من العدو لا من غيره؛ لدلالة النص: ((فَإِذَا أَمِنتُمْ)) [البقرة:196]. (294)
(255) يجزئ للمحصر كل ما يسمى هديًا، من غنم أو بقر أو إبل. (299)
(256) التحقيق أنه إذا استطاع المحصر نحر الهدي في الحرم لم يحل حتى ينحر هناك، أو نحره حيث هو. (303)
(257) يجب على المحصر الهدي إن قدر عليه ولو بشرائه. (304)
(258) فإن لم يجد الهدي ففيه خلاف: هل يلزمه شيء أم لا؟ وفيما يلزمه خلاف كذلك. (305)
__________
(1) قال ابن حجر في التلخيص: رواه أبو داود، والدارقطني، والطبراني، من حديث ابن عباس، وإسناده حسن.

(259) الذي يظهر لنا رجحانه بالدليل هو ما ذهب إليه مالك رحمه الله وأصحابه من لزوم الحلق على المحصر؛ لقوله تعالى: ((فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنْ الْهَدْيِ وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ)) [البقرة:196]، ولما ثبت في الأحاديث الصحيحة عنه صلى الله عليه وسلم أنه حلق لما صدَّه المشركون عام الحديبية وهو محرم. (307)
(260) الذي تدل عليه الأدلة الصريحة أن النحر مقدم على الحلق، فإن قدم فلا حرج. (311)
(261) الإجماع على منع صيد البر للمحرم بحج أو عمرة، وتحرم الإشارة إليه، والدلالة عليه. (315)
(262) لا عبرة بذكاة المحرم للصيد، ولو فعل فهو ميتة. (326)
(263) التحقيق أن السباع العادية ليست صيدًا، يجوز قتلها في الحرم وغيره. (331)
(264) الضباع صيد يلزم به الجزاء؛ للنص. (335)
(265) القول بوجوب الفدية فقط على من تعمد الصيد قول قوي جدًا من جهة النظر والدليل، قال تعالى: ((وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً)) [المائدة:95]، والأصل براءة الذمة. (340)
(266) إذا قتل المحرم الصيد مرة بعد مرة حكم عليه بالجزاء في كل مرة، وهو قول الجمهور، وقال بعض العلماء: إن عاد فلا يحكم عليه، وقيل له: ينتقم الله منك؛ لقوله تعالى: ((وَمَنْ عَادَ فَيَنتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انتِقَامٍ)) [المائدة]، وروي عن ابن عباس أنه يضرب حتى يموت. (341)
(267) الأظهر أن المحرم إن دل حلالاً على الصيد فقتله أنه يضمن جزاءه كاملاً؛ لأنه لا يمكن تضمين المباشر فيضمن المتسبب. (343)
(268) الأظهر أن المحرم إن دل محرمًا فقتل صيدًا أن الضمان على المباشر فقط؛ لأنه يمكن تضمينه، وعلى الدال التوبة والاستغفار. (344)

(269) المراد بالمثلية في الآية: ((فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنْ النَّعَمِ)) [المائدة:95] التقريب، وإذًا فنوع المماثلة قد يكون خفيًا لا يطلع عليه إلا أهل المعرفة والفطنة التامة. (349)
(270) التحقيق أن الخيار لقاتل الصيد؛ لأن (أو) حرف تخيير في قوله تعالى: ((فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنْ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً لِيَذُوقَ وَبَالَ أَمْرِهِ)) [المائدة:95]. (349)
(271) اعلم أن ظاهر الآية الكريمة أنه يصوم عدل الطعام المذكور، ولو زاد من الصيام عن شهرين، وقال بعض العلماء: لا يتجاوز صيام الجزاء شهرين؛ لأنهما أعلى الكفارات، واختاره ابن العربي، وله وجه من النظر، ولكن ظاهر القرآن يخالفه (1). (351)
(272) الأظهر أنه إن أخرج طعامًا فهو لمساكين الحرم؛ لأنه نظير للهدي. (352)
(273) الظاهر في قوله تعالى: ((فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنْ النَّعَمِ)) [المائدة:95] أن الصغير بالصغير، والكبير بالكبير، وهو قول الجمهور. (360)
(274) الأظهر أن في بيض كل طائر القيمة. (361)
(275) إن قتل المحرم فيلاً، فقيل: فيه بدنة من الهجان العظام التي لها سنامان، وإذا لم يوجد شيء من هذه الإبل فينظر إلى قيمته طعامًا، فيكون عليه ذلك. (362)
(276) ما نبت من غير تسبب الآدميين لا يجوز قطعه إجماعًا، وما زرعه الآدميون كالطعام والرياحين يجوز قطعه إجماعًا، وأما ما غرسه الآدميون من غير المأكول والمشموم ففيه خلاف، والأكثر على جواز قطعه. (365)
(277) يحرم قطع شوك الحرم. (366)
(278) لا شك أن الأحوط ترك حشيش الحرم وما يبس من شجره. (368)
__________
(1) وهو اختيار القرطبي كما في الجامع.

(279) الأظهر جواز أكل البهائم من نبات الحرم؛ لما ورد عن ابن عباس رضي الله عنهما أنه قال: (أقبلت راكبًا على حمار أتان وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار، فمررت بين يدي بعض الصف، فنزلت وأرسلت الأتان ترتع ودخلت في الصف، فلم ينكر ذلك عليَّ أحد) (1)، ومنى من الحرم. وكان الهدي يدخل الحرم في زمن النبي صلى الله عليه وسلم وزمن أصحابه رضي الله عنهم، ولم ينقل عن أحد الأمر بسد أفواه الهدي عن الأكل من نبات الحرم، وقال به عطاء. (369)
(280) الأحوط ترك أخذ الورق والمساويك من شجر الحرم. (370)
(281) الأصح منع أخذ الكمأة والفقع من الحرم، ونحوهما. (371)
(282) إذا قتل الحلال في الحرم شيئًا، فعند الأئمة الأربعة الجزاء، وخالف داود محتجًا بأن الأصل براءة الذمة، وقوله هذا قوي جدًا. (372)
(283) لا ضمان على من قطع من شجر الحرم. (374)
(284) المدينة حرم على الصحيح، خلافًا لأبي حنيفة رحمه الله. (376)
(285) مكة أفضل من المدينة، وهو مذهب الجمهور. (383)
(286) أقوى الأقوال دليلاً أن من قتل صيدًا في حرم المدينة، أو قطع شجرًا، يؤخذ سلبه. (384)
__________
(1) رواه البخاري (493)، ومسلم (504).

(287) تضعيف بعضهم لحديث سعد أنه ركب إلى قصره بالعقيق، فوجد عبدًا يقطع شجرًا أو يخبطه، فسلبه، فلما رجع سعد جاءه أهل العبد، فكلموه أن يرد على غلامهم أو عليهم ما أخذ من غلامهم، فقال: (معاذ الله أن أرد شيئًا نفلنيه رسول الله صلى الله عليه وسلم، وأبى أن يرد عليهم) (1)، وعند أبي داود فقال: (إن رسول الله صلى الله عليه وسلم حرم هذا الحرم وقال: من أخذ أحدًا يصيد فيه فليسلبه ثيابه .. )، وفي أخرى قال: (من قطع منه شيئًا فلمن أخذه سلبه) (2) غير مقبول، وقول آخرين: إنه خاص بسعد كذلك غير صحيح؛ حيث إن رواية أبي داود وأحمد عامة كما تقدم ذكرها. (385)
(288) يباح صيد وادي وج، وكذا قطع شجره؛ لعدم وجود الدليل المانع، والأصل البراءة. (391)
(289) اعلم أن صيد الصيد المحرم إذا كان بعض قوائمه في الحرم وبعضها في الحل؛ فاصطياده حرام على التحقيق، تغليبًا لجانب حرمة الحرم فيهما. (392)
(290) لا إشكال في حرمة صيد الطير الواقف على أغصان شجرة أصلها في الحرم وأغصانها في الحل؛ لأنه واقف في هواء الحرم. (392)
(291) اعلم أن قول الحنفية باضطراب أحاديث تحديد حرم المدينة غير صحيح. (393)

تم المقصود من كتاب منسك الشنقيطي
__________
(1) رواه مسلم (1364).
(2) رواه أبو داود (2037)، وإسناده صححه الألباني.


شرح الشنقيطي على نظم الآيات المنسوخة

نَظَمَ الإمامُ السُّيوطيُّ
- رحمهُ اللهُ -
لِلآياتِ المنسوخةِ في القرآنِ الكَريمِ
مَعَ
شَرحِ العَلاَّمَةِ الشنقيطيُّ عَلَيْها
الحمدُ للهِ وحدَهُ ، والصَّلاةُ والسَّلامُ على مَن لا نَبِيَّ بعدَهُ ، نَبِيِّنا محمدٌ وعلى آلهِ وصحبِهِ ، وبعدُ :
فَقَد نَظَمَ الإمامُ السُّيوطيُّ - رحمهُ اللهُ - الآياتِ المنسوخةِ في القرآنِ ، وقد وضعَ عليها الإمامُ الشنقيطيُّ - رحمهُ اللهُ - شرحاً لها ، كما هو مذكورٌ في تَتِمَّةِ الشَّيخِ عطيةِ بنِ مُحَمَّدِ بنِ سالِم - رحمهُ اللهُ - لِكِتابِ (أضواءِ البيانِ) 9/699 .
وهذا نسخٌ للأبياتِ معَ شرحِها ، سائلاً اللهَ - تباركَ وتعالَى - أن ينفعَ بِها ، إنَّهُ جوادٌ كريمٌ .
• قالَ الإمامُ السيوطي - رحمهُ اللهُ تعالَى - في كِتابِهِ (الإتقانِ في علومِ القُرآنِ) 2/50 (1) :
قَدْ أكْثَرَ النَّاسُ في المَنْسُوْخٌ مِنْ عَدَدِ ... وأدْخَلُوا فِيهِ آياً لَيْسَ تَنْحَصِرُ
وهَاكَ تَحْرِيرَ آيٍ لا مَزِيدَ لَهَا ... عِشْرِينَ حَرَّرَهَا الحُذَّاقُ والكُبَرُ
آيُ التَّوَجُهِ حَيْثُ المَرْءُ كانَ وإِنْ ... يُوصِي لأهْلِيهِ عِنْدَ المَوْتِ مُحْتَضِرُ
وحُرْمَةُ الأكْلِ بَعْدَ النَّوْمِ مَعْ رَفَثٍ ... وفِدْيَةٍ لِمُطِيقِ الصَّوْمِ مُشْتَهِرُ
وحَقُّ تَقْوَاهُ فِيمَا صَحَّ فِي أَثَرٍ ... وفي الحَرامِ قِتَالٌ للأُلَى كَفَرُوا
والاعْتِدَادُ بِحَوْلٍ مَعْ وَصِيَّتِهَا ... وأنْ يُدَانَ حَدِيثُ النَّفْسِ والفِكَرُ
والحِلْفُ والحَبْسُ للزَّانِي وتَرْكُ أُولِي ... كُفْرٍ وإشْهَادُهُمْ والصَّبْرُ والنَّفَرُ
ومَنْعُ عَقْدٍ لِزَانٍ أوْ لِزَانِيَةٍ ... ومَا عَلَى المُصْطَفَى في العَقْدِ مُحْتَظَرُ
__________
(1) 1/658 (ط : دار الكِالب العَربِي) بتحقيقِ : الشَّيخِ فَوَّاز زَمَرْلِي - حَفِظَهُ اللهُ عَزَّ وَجَلَّ - .

ودَفْعُ مَهْرٍ لِمَنْ جَاءَتْ وآيَةُ نَجْـ ... ـوَاهُ كَذَاكَ قِيَامُ الليْلِ مُسْتَطَرُ
وزِيدَ آيَةُ الاسْتِئْذَانِ مِمَّا مَلَكَتْ ... وآيَةُ القِسْمَةِ الفُضْلَى لِمَنْ حَضَرُوا
} } } } } } } } } } } } } } } } } } } } } }
الْشَّرْحُ
قَدْ أكْثَرَ النَّاسُ في المَنْسُوْخٌ مِنْ عَدَدِ ... وأدْخَلُوا فِيهِ آياً لَيْسَ تَنْحَصِرُ
وهَاكَ تَحْرِيرَ آيٍ لا مَزِيدَ لَهَا ... عِشْرِينَ حَرَّرَهَا الحُذَّاقُ والكُبَرُ
آيُ التَّوَجُهِ حَيْثُ المَرْءُ كانَ وإِنْ ... يُوصِي لأهْلِيهِ عِنْدَ المَوْتِ مُحْتَضِرُ
(1) (آيُ التَّوَجُهِ) : يُشِيْرُ إِلَى قوله عَزَّ وَجَلَّ : ? فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ ? (البقرة : من الآية : 115) منسوخة على رأي ابن عباس رَضِيَ اللَّهُ عَنْهُمَاْ بقوله عَزَّ وَجَلَّ : ? فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ ? (البقرة : من الآية : 149) .
(2) (وإِنْ يُوصِي لأهْلِيهِ) : أشار به إلى أن آية : ? كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ ? (البقرة : 180) منسوخةٌ ، فَقيلَ :
1- بآية المواريث .
2- وقيل : بحديث : « لا وَصِيَّةَ لِوَارِثٍ » .
3- وقيل : بالإجماعِ - حكاهُ ابن العربِيِّ - .
وحُرْمَةُ الأكْلِ بَعْدَ النَّوْمِ مَعْ رَفَثٍ ... وفِدْيَةٍ لِمُطِيقِ الصَّوْمِ مُشْتَهِرُ

(3) (وحُرْمَةُ الأكْلِ بَعْدَ النَّوْمِ مَعْ رَفَثٍ) يُشِيْرُ إِلَى أَنَّ آيةَ : ? يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ? (البقرة : 183) المتضمنَّة حُرمةَ الأكلِ والجماعِ بعد النَّومِ كما في صومِ من قبلِنا ؛ منسوخة بآيةِ ? أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ ? (البقرة : من الآية 187) .
(4) (وفِدْيَةٍ لِمُطِيقِ) يُشِيْرُ إِلَى أَنَّ آيةَ : ? وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ? (البقرة : من الآية 184) منسوخة بآية : ? فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ? (البقرة : من الآية 185) .
وقيل : مُحكَمَةٌ ، و (لا) مُقَدَّرَةٌ ، يعني : وعلى الذين لا يطيقونه .
وحَقُّ تَقْوَاهُ فِيمَا صَحَّ فِي أَثَرٍ ... وفي الحَرامِ قِتَالٌ للأُلَى كَفَرُوا
(5) (وحَقُّ تَقْوَاهُ) يُشِيْرُ إِلَى أَنَّ قَوله تَعَالَى : ? اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ ? (آل عمران : من الآية : 102) مَنْسُوْخٌ بقوله : ? فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ? (التَّغابُن : من الآية : 16) .
وقيل : محكمة .
(6) (وفي الحَرامِ قِتَالٌ) يُشِيْرُ إِلَى أَنَّ قَوله تَعَالَى : ? يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ ? (البقرة : من الآية 217) ، وقوله : ? وَلا الشَّهْرَ الْحَرَامَ ? (المائدة : من الآية2 ) منسوخان بقَوله تَعَالَى : ? وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً ? (التوبة : من الآية 36) الآية .
أخرجَهُ ابنُ جريرٍ عن عطاء بنِ ميسرَةٍ .
والاعْتِدَادُ بِحَوْلٍ مَعْ وَصِيَّتِهَا ... وأنْ يُدَانَ حَدِيثُ النَّفْسِ والفِكَرُ

(7) (والاعْتِدَادُ بِحَوْلٍ مَعْ وَصِيَّتِهَا) يعني أنَّ قَوله تَعَالَى ? وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لأَزْوَاجِهِمْ ? (البقرة : من الآية 240) الآية ، مَنْسُوْخٌ بقولِهِ : ? وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً ? (البقرة : من الآية 234) .
(8) (وأنْ يُدَانَ حَدِيثُ النَّفْسِ والفِكَرُ) يُشِيْرُ إِلَى قَوله تَعَالَى : ? وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ ? (البقرة : من الآية 284) مَنْسُوْخٌ بقَوله تَعَالَى : ? لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا ? (البقرة : من الآية 286) .
والحِلْفُ والحَبْسُ للزَّانِي وتَرْكُ أُولِي ... كُفْرٍ وإشْهَادُهُمْ وَالصَّبْرُ وَالنَّفَرُ
(9) (والحِلْفُ) أي الْمُحالَفَةُ ، يُشِيْرُ إِلَى قَوله تَعَالَى : ? وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ) (النِّساء : من الآية 33) منسوخة بقَوله تَعَالَى : ? وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ ? (الأنفال : من الآية 75) الآية .
(10) (والحَبْسُ للزَّانِي) يُشِيْرُ إِلَى أَنَّ قَولَه تَعَالَى : ? فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً ? (النساء : من الآية 15) مَنْسُوْخٌ بقَولِه تَعَالَى : ? الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ ? (النور: من الآية2) .
(11) (وتَرْكُ أُولِي كُفْرٍ) يُشِيْرُ إِلَى قَوله تَعَالَى : ? فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ ? (المائدة : من الآية 42) مَنْسُوْخٌ بقَوله تَعَالَى : ? وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ ? (المائدة : من الآية 49) .

(12) (وإشْهَادُهُمْ) يُشِيْرُ إِلَى أَنَّ قَوله تَعَالَى : ? أَوْ آخَرَانِ مِنْ غَيْرِكُمْ ? (المائدة : من الآية 106) مَنْسُوْخٌ بقَولِهِ تَعَالَى : ? وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ ? (الطَّلاقُ : من الآية 2) .
(13) (والصَّبْرُ) يُشِيْرُ بِهِ إِلَى قَوله تَعَالَى : ? إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ ? (الأنفال : من الآية 65) … الآية ، مَنْسُوْخٌ بما بعدَهُ وهو قَوله تَعَالَى : ? الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ ? (الأنفال : 66) .
(14) (والنَّفَرُ) يُشِيْرُ إِلَى أَنَّ قَوله تَعَالَى : ? انْفِرُوا خِفَافاً وَثِقَالاً ? (التوبة : من الآية : 41) مَنْسُوْخٌ بقَوله تَعَالَى : ? لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى ? (التَّوبَة : من الآية : 91) … الآية ، أو : ? لَيْسَ عَلَى الأَعْمَى حَرَجٌ ? (النُّور : من الآية : 61) (والفَتحُ : من الآيَةِ : 71) … الآية ، أو قَوله تَعَالَى : ? وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً ? (التوبة : من الآية : 122) … الآية .
ومَنْعُ عَقْدٍ لِزَانٍ أوْ لِزَانِيَةٍ ... ومَا عَلَى المُصْطَفَى في العَقْدِ مُحْتَظَرُ

(15) (ومَنْعُ عَقْدٍ لِزَانٍ أوْ لِزَانِيَةٍ) يُشِيْرُ إِلَى قَوله تَعَالَى : ? الزَّانِي لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ ? (النور : 3) مَنْسُوْخٌ بقَولِهِ تَعَالَى : ? وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ ? (النُّورُ : 32) .
(16) (ومَا عَلَى المُصْطَفَى في العَقْدِ مُحْتَظَرُ) يُشِيْرُ إِلَى قَوله تَعَالَى : ? لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ ? (الأحزاب : من الآية 52) … الآية ، مَنْسُوْخٌ بقَوله تَعَالَى : ? إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ ? (الأحزابُ : من الآية 50) الآية .
ودَفْعُ مَهْرٍ لِمَنْ جَاءَتْ وآيَةُ نَجْـ ... ـوَاهُ كَذَاكَ قِيَامُ الليْلِ مُسْتَطَرُ
(17) (ودَفْعُ مَهْرٍ لِمَنْ جَاءَتْ) يُشِيْرُ إِلَى أَنَّ قَوله تَعَالَى : ? فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا ? (الممتحنة : من الآية11) مَنْسُوْخٌ .
قيل : بآياتِ السَّيفِ .
وقيل : بآياتِ الغَنيمَةِ .
(18) (وآيَةُ نَجْوَاهُ) يُشِيْرُ إِلَى أَنَّ قَوله تَعَالَى : ? فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ? (المجادلة : من الآية : 12) مَنْسُوْخٌ بقَوله تَعَالَى : ? فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ? (المجادلة : من الآية : 12) ، وبِقَولِهِ : ? إِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ ? (المجادلة : من الآية : 13) .

(19) (كَذَاكَ قِيَامُ الليْلِ) يُشِيْرُ إِلَى أَنَّ قولِهِ : ? يَا أَيُّهَا الْمُزَّمِّلُ (1) قُمْ الَّليلَ إِلاَّ قَلِيلاً ? (الْمُزَمِّل :1-2) مَنْسُوْخٌ بقَولِهِ تَعَالَى : ? عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ ? (المزمل : من الآية : 20 ) ، وبقَولِهِ تَعَالَى : ? فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ ? (المزمل : من الآية 20) .
وهذا النَّاسِخُ أيضاً مَنْسُوْخٌ بالصَّلَواتِ الخَمسِ .
وزِيدَ آيَةُ الاسْتِئْذَانِ مِمَّا مَلَكَتْ ... وآيَةُ القِسْمَةِ الفُضْلَى لِمَنْ حَضَرُوا
(20) (وزِيدَ آيَةُ الاسْتِئْذَانِ مِمَّا مَلَكَتْ) آيةُ الاستِئذانِ : ? لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ ? (النُّورُ : من الآية 58) والأصحُّ فيها عدمُ النَّسخِ ، لكن تَساهَلَ النَّاسُ بالعملِ بِها .
(21) (وآيَةُ القِسْمَةِ) يُشِيْرُ إِلَى أَنَّ قولِهِ : ? وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً ? (النساء : 8) .
والصَّحيحُ فيها أيضاً عدمُ النَّسخِ .
ومثالُ نَسخِ النَّاسِخِ : آخرُ سورَةِ الْمُزَمَّلِ ؛ فإنَّهُ مَنْسُوْخٌ بِفَرضِ الصَّلَواتِ الخَمسِ .
وقَولُهُ : ? انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ ? (التَّوبَةُ : 41) فإنَّهُ ناسِخٌ لآيةِ الكف ، مَنْسُوْخٌ بآيَةِ العُذرِ .
[ الْخاتِمَةُ ]

قالَ الشَّيخُ عطية محمد سالم - رحمهُ الله ُ - : تَمَّت بحولِ اللهِ رسالةُ فضيلةِ الشَّيخِ محمدِ الأمين الْمُختَصَرةِ في بيانِ أبياتِ السُّيوطي الرَّمزِيةِ تَقريباً في هذا الفَنِّ ، وهي على إيجازِها واختِصارِها كافيةٌ شافِيَةٌ للطَّالِبِ الدَّارِسِ ، أملاها عليَّ فضيلَته في ذي الحجة سنة 1373هجرِيَّاً .
أمَّا الْمُدرسُ والباحثُ المدققُ والمناقشُ للأقوالِ فإنَّ هناكَ الْمُطوَّلاتِ لتتمَّةِ البحثِ لبَيانِ إثباتِ النَّسخِ على مُنكِريهِ ، وبيانِ حِكمَةِ النَّسخِ ، وبيانِ أقسامِهِ ، وقُوَّةِ النَّاسِخِ مِنْ كِتابٍ أو سُنَّةٍ ، ومراتبه من شدَّةٍ إلى ضَعفٍ والعَكسِ … إلى غيرِ ذلكَ .


منهج التشريع الإسلامي وحكمته

ص -5- بسم الله الرحمن الرحيم
منهج التشريع الإسلامي وحكمته
 بسم الله الرحمن الرحيم والحمد لله رب العالمين والصلاة والسلام على سيدنا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين. وبعد:
فاعلم أولا أنما المنهج في اللغة العربية هو الطريق الواضح كالمنهاج ومنه قوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}. والإسلام في اللغة العربية: الانقياد والإذعان. تقول الرب: أسلم لله إذا انقاد وأذعن وأطاع ومنه قول زيد بن عمرو بن نفيل العدوى مؤمن الجاهلية:

وأسلمت وجهي لمن أسلمت له الأرض تحمل صخرا ثقالا

دحاها فلما استوت شدها سواء وأرسى عليها الجبالا

وأسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا

إذا هي سيقت إلى بلدة أطاعت فصبت عليها سجالا

وأسلمت وجهي لمن أسلمت له الريح تصرف حالا فحالا

والإسلام في الاصطلاح الشرعي هو: الانقياد والإذعان لله تعالى بامتثال أمره واجتناب نهيه من جميع الجهات الثلاث أعني إذعان القلب وانقياده بالاعتقاد والقصد وإذعان اللسان وانقياده بالإقرار وإذعان الجوارح وانقيادها بالعمل.
والإسلام في الاصطلاح الشرعي الحقيقي يطلق على ما يطلق عليه الإيمان في الاصطلاح الشرعي. وقد قال تعالى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ}. أما الفرق بينهما في قوله تعالى: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا}. فلأن الإيمان المنفى في هذه الآية هو الإيمان الشرعي

ص -6- والإسلام المثبت فيها في الحقيقة هو الإسلام اللغوي وهو ألانقياد بالجوارح للعمل مع أنه غير الإسلام الشرعي الحقيقي الصحيح لأن مصدره القلب والله يقول في هذه الآية: {وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ}. فعدم دخول الإيمان في قلوباهم يدل على أن الإسلام المثبت لهم لغوى فقط لأنه شكلي صوري لا حقيقي لأن القلوب لم تنطو عليه كما ترى. والتشريع هو وضع الشرع والشرع هنا هو النظام الذي وضعه خالق السماوات والأرض على لسان سيد ولد آدم عليه الصلاة والسلام ليسير عليه خلقه فيحق لهم به سعادة الدارين على أكمل الوجوه وأحسنها وقد فهمت من تفسير الإسلام أنه نوعان وهما: أن الاعتقاد بالقلب والعمل بالجوارح ومنها اللسان لأن القول فعل اللسان كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ}الآية. فتراه أطلق الفعل على زخرف القول.
أما الاعتقاد فقد دل استقراء القرآن أنه في حق الله تعالى ثلاثة أنواع:
1- الأول: اعتقاد أنه واحد في ربوبيته جل وعلا فهو الخالق الرازق المحيى المميت النافع الضار المدبر لشئون أهل السماوات والأرض الذي لا يقع شيء كائنا ما كان إلا بمشيئته جل وعلا.
وهذا النوع جبلت عليه فطر البشر في الأغلب. قال تعالى في الكفار: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} الآية. وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ}. والآيات بمثل ذلك كثيرة جدا ولم ينكر هذا النوع من التوحيد الذي هو توحيده جل وعلا في ربوبيته إلا اثنان 1- رجل بالغ من الجهل والغباوة ما يجعل درجته في الفهم

ص -7- والعقل أقل من درجة البهائم كمن قال الله فيهم: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}. وقال فيهم: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ}. بل كثير من هؤلاء الذين فضل الله عليهم الأنعام يقرون بربوبيته جل وعلا فظهر أن الذي ينكر ذلك منحط عن درجة الأنعام بمراتب.
2- ورجل مكابر جاحد ما هو عالم بأنه حق كفرعون فان قوله فيما ذكر الله عنه: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ}. وقوله: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}. تجاهل عارف بأنه عبد مربوب لرب العالمين كما دل عليه قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ..} الآية وقوله تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}.
النوع الثاني: هو توحيده في عبادته وهذا النوع هو الذي كانت فيه المعارك بين الرسل صلوات الله وسلامه عليهم وبين أممهم كما هو مفصل في القرآن العظيم في سور كثيرة وقصص كثيرة.
وهذا النوع هو معنى لا إله إلا الله وهي متركبة من نفي وإثبات. فمعنى نفيها خلع جميع المعبودات غير الله تعالى في جميع أنواع العبادات كائنة ما كانت. ومعنى الإثبات منها إفراد الله وحده جل وعلا بجميع أنواع العبادات بإخلاص على الوجه الذي شرعه.
النوع الثالث: هو توحيده تعالى في أسمائه وصفاته. وضابط هذا النوع هو تنزيه الله جل وعلا عن مماثلة الخلق في شيء من ذواتهم أو صفاتهم أو أفعالهم. والإيمان بكل ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم على نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} كما بيناه بالآيات القرآنية في محاضرة قبل هذه

ص -8- أما النوع الثاني: من أنواع الإسلام الذي هو ما سوى الاعتقاد وهو العمل فهو شامل لأصناف كثيرة.
أ- منها ما هو من أفعال القلوب: كالإخلاص بالقلب في جميع الأعمال وحسن النية.
ب- ومنها ما هو باليد،
ج- ومنها ما هو باللسان،
د- ومنها ما هو بالفرج ...الخ.
وكذلك انتهاك الأوامر الإسلامية وعدم امتثالها (أي شامل لأصناف كثيرة).
أ- منها ما هو من أفعال القلب كالكبر والعجب والحسد والرياء ونحو ذلك.
ب- ومنها ما هو من أفعال اللسان ككلمة الكفر. وكالغيبة والنميمة ونحو ذلك.
ج- ومنها ما هو من أفعال أليد وهو جميع أنواع البطش باليد فيما لا يجيزه الشرع الكريم كالقتل والسرقة ونحو ذلك.
د- ومنها ما هو من أفعال الفروج كالزنا واللواط.. الخ وهو وأضح.
وقد بين النبي صلى الله عليه وسلم في حديث ابن عمر المتفق عليه أن الدعائم العظام والأركان الكبار التي بنى عليها التشريع السماوي خمس وهى:
1- شهادة أن لا إله إلا الله وأن محمدا رسول الله 2- وأقام الصلاة 3- وإيتاء الزكاة 4- والحج 5- وصوم رمضان.
أ- أما الشهادتان فهما متضمنتان لكل ما يجب اعتقاده في الله جل وعلا وفي رسوله صلى الله عليه وسلم وما يجب لله جل وعلا من الحقوق الخاصة به وما يجب للرسول صلى الله عليه وسلم كما هو مفصل في كتاب الله وسنة نبيه صلى الله عليه وسلم.

ص -9- ب- وأما الصلاة. فهي أعظم دعائم الإسلام بعد الشهادتين وقد فرضها الله على نبيه فوقا سبع سماوات ليلة الإسراء والمعراج وقد جعلها دون غيرها من الأركان يتكرر رجوعها في كل يوم وليلة خمس مرات لعظم شأنها. لأن المصلي يقوم في اليوم والليلة خمس مرات يناجي خالق السماوات والأرض ومناجاته جل وعلا تستلزم أقوالا وأفعالا لائقة بذلك المقام. ولذلك علمه الله جل وعلا في أعظم سورة من كتابه وهي (الفاتحة) التي هي السبع المثاني والقرآن العظيم علمه فيها كيف يناجي خالق السماوات والأرض بما هو لائق به وعلمه كيف يسأل ربه حاجته فأوجب عليه أن يبتدىء قراءته بقوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ}. فحمد ربه وأثنى عليه بجميل صفاته ومجده ووحده في ربوبيته بقوله: {رَبِّ الْعَالَمِينَ} وفي أسمائه وصفاته بقوله: {الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} ثم علمه توحيده في عبادته بقوله: {إِيَّاكَ نَعْبُدُ} لأن معناه لا نعبد إلا إياك وحدك. لأن تقديم المعمول يدل على الحصر كما هو مقرر في الأصول والمعاني.
وعلمه الاستعانة بربه وإظهار الضعف والعجز بين يديه بقوله. {وَإِيَّاكَ نَسْتَعِينُ}.
ولما أثنى على ربه بما علمه أحسن ثناء وخضع له به أكمل خضوع وافرده بالعبادة والقصد وأخلص له في ذلك أكمل إخلاص. علمه كيف يسأله جل وعلا حاجته بقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}.
وهذا الدعاء القرآني شامل لخير الدنيا والآخرة. وقد ثبت في صحيح مسلم من حديت أبى هريرة رضي الله عنه ما لفظه: فإني سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}. قال الله تعالى: حمدني عبدي وإذا

ص -10- قال: {الرَّحْمَنِ الرَّحِيمِ}. قال الله تعالى: أثنى علي عبدي. وإذا قال: {مَالِكِ يَوْمِ الدِّينِ} قال: مجدني عبدي. وقال مرة فوض إلي عبدي. فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}. قال هذا بيني وبين عبدي ولعبدي ما سأل. فإذا قال: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال: هذا لعبدي ولعبدي ما سأل".
فيكفي المصلي شرفا وعلوا ونبلا لما يرجو من خير الدنيا والآخرة أن الله جل وعلا قسم هذا الركن الأعظم من أركان الإسلام بينه جل وعلا وبين المصلى. فما أعظم شأنها من قسمة وقد وعده أن له ما سأل وهو جل وعلا لا يخلف وعده.
وأما الصوم: ففيه رياضة عظيمة للنفوس وإعانة عظيمة على تقوى الله تعالى كما أشار جل وعلا إلى ذلك في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} فقوله لعلكم تتقون بعد قوله كتب عليكم الصيام دليل واضح على ذلك. وقد زاده النبي صلى الله عليه وسلم إيضاحا بقوله: "يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أحصن للفرج وأغض للبصر. ومن لم يستطع فعليه بالصوم فإنه له وجاء".
وأما الحج: فقد أشار الله لبعض فوائده بقوله: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ..} الآية وضرب بعض العلماء له مثلا. فقال ولله المثل الأعلى أن ملك الملوك وهو الله جل وعلا عين بيته في مكة المكرمة حرسها الله تعالى. وبقية مواضع النسك كعرفات ومزدلفة ومنى للوفود يفدون إليه في تلك الأمكنة فيرفعون إليه حوائجهم فيقضيها. فالحجيج كأنهم الوافدون إلى الملك الحق ليحسن وفادتهم ويعطيهم أسنى الجوائز وأعظمها كما قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} وقال صلى الله عليه وسلم: "والحج المبرور ليس له جزاء إلا الجنة". وقال: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه".

ص -11- ومن حكمة اجتماع المسلمين من أقطار الدنيا كل سنة ليتعارفوا ويستفيد بعضهم من بعض ويتبادلون الرأي في حل مشاكلهم إلى غير ذلك.
وأما الزكاة: فهي مواساة كريمة للفقراء والمحاويج أشار الله تعالى إلى بعض فوائدها بقوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} الآية. وإنما أشرنا إلى حكم هذه الأركان إشارة خاطفة لأن المقام لا يتسع للبسط فيها ولا يخفى أن الركن الأكبر الذي هو توحيد الله بأنواعه المستلزم أفراده بالعبادة وحده هو منتهى التحرر من الرق والعبودية للمخلوقين. ومن جملتهم النفس والهوى والشيطان.
كفانا الله وإخواننا المسلمين شر ذلك كله وسنتكلم الآن إن شاء الله على منهج التشريع وحكمه.
اعلم أن طريق تشريع الله دينه لخلقه فيها من الحكم والأسرار من جهات شتى ما لا يحيط بعلمه إلا الله جل وعلا وحده وسنذكر إن شاء أدق من ذلك أمثلة هنا ليستدل بها العاقل على غيرها. فمن تلك الحكم البالغة فى كيفية التشريع أنه جل وعلا يشرع أحكام دينه تدريجا لتسهيل ذلك على النفوس التي الفت ما يضاد ذلك التشريع.
والتدريج المذكور نوعان:
1- تارة يكون في أحكام مختلفة 2- وتارة يكون في حكم واحد إذا كان التكليف به مما فيه مشقة على من اعتاد خلافه.
أ- فمن أمثلة النوع الأول: التدريج في تشريع الدعائم الخمس التي بنى عليها الإسلام. فان الله شرع منها أولا شهادة ألا إله إلا الله وأن محمدا رسول الله. ومكث صلى الله عليه وسلم زمنا في مكة المكرمة حرسها الله لا يدعو إلا لعبادة الله وحده ثم بعد ذلك شرع له أدته الصلوات الخمس المكتوبة ليلة الإسراء والمعراج. والتحقيق أنهما في ليلة واحدة. وعن الزهري وعروة أن الإسراء المذكور كان قبل هجرته بسنة وعن السدي أنه كان قبلها بستة عشر شهرا. قال الحافظ ابن كثير رحمه

ص -12- الله في تاريخه: "وعلى قول السدي يكون الإسراء في شهر ذي القعدة. وعلى قول الزهري وعروة يكون في ربيع الأول.
وذكر رحمه الله عن جابر وأبن عباس أن الإسراء كأنما في ربيع الأول وان الحافظ عبد الغنى المقدسي اختار أنه في ربيع الأول. وبذلك تعلم أن ما يفعله العوام في رجب بناء على أن الإسراء كان ليلة السابع والعشرين منه بدعة مبنية على باطل. وإنما قلنا أنها بدعة لأن النبي صلى الله عليه وسلم لم يفعلها ولم يأمر بها هو ولا خلفاؤه الراشدون والخير كله والهدى في اتباعه هو وخلفائه الراشدين مع أنه لم يثبت من طريق صحيح ولا حسن أن الإسراء كان في رجب. والوارد في ذلك لا أصل له.
ثم بعد ذلك فرضت الزكاة والصوم في سنة واحدة وهى سنة اثنتين من هجرته صلى الله عليه وسلم.
وقال بعض أهل العلم أن الصوم فرض في شعبان منها قبل وقعة بدر.
وقال بعض أهل العلم: أن الزكاة فرضت في مكة قبل الهجرة
لذكر الزكاة في سورة مكية معروفة.
ثم فرض الحج واختلف في وقت فرضه فجزم الشافعي رحمه الله بأنه فرض في عام ست واستدل لذلك بأن قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ..} الآية نزل في عمرة الحديبية حين صد المشركون رسول الله صلى الله عليه وسلم وأصحابه وذلك في ذي القعدة من سنة ست بلا خلاف ومن هنا أخذ الشافعي رحمه الله أن وجوب الحج على التراخي. قال: "إنه فرض سنة ست والنبي صلى الله عليه وسلم لم يحج بعد فرض الحج إلا سنة عشر بإجماع المسلمين". وخالفه جمهور العلماء منهم الأئمة الثلاثة فقالوا: "بل يجب فورا ولم يفرض الحج إلا في عام تسع" واستدلوا

ص -13- بأن الحج أنما فرض بقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}. وهو من صدر سورة آل عمران وهو نازل في وفد نجران وهم من القادمين عام الوفود. قالوا: وما يوضح ذلك أن النبي صلى الله عليه وسلم صالحهم على أداء الجزية. الجزية إنما نزلت في سورة براءة عام تسع، فإن قيل لم تزل حجة الشافعي قائمة في أن وجوب الحج على التراخي لأنكم وافقتم على أنه فرض عام تسع وهو صلى الله عليه وسلم لم يحج عام تسع بل أرسل أبا بكر رضي الله عنه حاجا بالناس وأتبعه علي بن أبى طالب رضي الله عنه ينادى في الموسم بسورة براءة، وألا يحج بعد العام مشرك وألا يطوف بالبيت عريان.
فالجواب من قبل الجمهور أنهم يقولون: وجوب الحج على الفور. وهو عام تسع مفروض إلا أن النبي صلى الله عليه وسلم منعه من المبادرة إلى الحج عام تسع عذر شرعي صحيح وهو أنه في عام تسع لم يمكن منع المشركين من الحج ولا منع الطائفين عراة فكره صلى الله عليه وسلم مخالطتهم على ذلك الحال ولذلك صرح الله بمنعهم بعد ذلك العام الذي هو عام تسع وذلك في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}. وأشهر الأمهال الأربعة المذكورة في قوله: {فَسِيحُوا فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ}. لم تنقض إلا بعد الحج من تلك السنة فلهم المهلة في ذلك الموسم من تلك السنة التي هي سنة تسع وأظهر الأقوال أن مبدأ تلك الأشهر من وقت النداء بالبراءة من المشركين وذلك يوم الحج الأكبر كما يدل على ذلك قوله تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ}. فأول عام أمكنه فيه الحج صافيا لا توجد فيه مناكر من طواف المشركين عراة هو عام عشر فبادر فيه إلى الحج. قالوا: وأما آية {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} النازلة سنة ست فهي إنما تدل على وجوب إتمامه بعد الشروع فيه ولا تدل على وجوبه ابتداء

ص -14- إذ لو كانت دليلا صريحا على وجوبه ابتداء لما أمكن خلاف أهل العلم في وجولا العمرة لأنها قرينة الحج في آية وأتموا الحج والعمرة لله المذكورة.
ومثال النوع الثاني: وهو ما كان التدريج فيه في حكم واحد إذا كان التكليف به فيه مشقة بتشريع القتال والصوم وتحريم الخمر. فان القتال فيه مشقة على النفوس لما يستلزمه من إنفاق الأموال وتعريض المهج للتلف. فالمجاهد عند التقاء الصفوف والتحام القتال لا يخفى أن حياته في أعظم الخطر.
ولذا كان الحاضر صف القتال عند المالكية ومن وافقهم محجورا عليه كالحجر على المريض مرضا مخوفا ولأجل هذا لم يفرض الجهاد مرة واحدة بل أنما فرض تدريجا على ثلاث مراحل. فأذن فيه أولا من غير إيجاب بقوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} ثم لما استأنست النفوس به بعد الإذن فيه أمروا بقتال من قاتلهم دون من لم يقاتلهم بقوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} فلما استأنست النفوس بالقتال ومارسته وهان عليها فرض فرضا جازما باتا بقوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} وقوله تعالى: {قَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}.
ومعلوم أن بعض أهل العلم يقول في آية: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ}. غير ما ذكرنا ولكن ما ذكرنا اختاره غير وأحد من العلماء.
وأما الصوم فلا يخفى أنما كفر النفس عن شهوة البطن والفرج فيه مشقة على من لم يعتده ولذلك شرع الصوم أيضا تدريجا. فكانوا في أول الأمر مخيرين بين الصوم وبين الفطر والإطعام كما دل عليه قوله تعالى:

ص -15- {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}. على أظهر التفسيرات وأظهر الأقوال في ذلك.
ثم لما استأنستا النفوس بالصوم وألفته أوجب إيجابا جازما باتا بقوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}. الآية وبعض أهل العلم يقول: أن مراتب تدريج الصوم ثلاث.
أ- كان أولا يجب صوم يوم عاشوراء وثلاثة أيام من كل شهر ثم أوجب صوم رمضان سنة اثنين وقع فيه التدرج الذي ذكرنا.
وأما الخمر: فإن من اعتادها يصعب عليه تركها قبحها الله ولذلك لما أراد الله أن يشرع تحريمها شرعه تدريجا على ثلاث مراحل أنزل فيها أولا آية البقرة المنبهة على بعض معايبها وما فيها من الإثم وهى قوله تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} ثم استأنست النفوس بأن فيها إثما كبيرا وأن أثمها أكبر من نفعها شرع الله تحريمها في بعض الأوقات دون بعض فحرمت عليهم في أوقات الصلاة ومعنى ذلك أنهم حرم عليهم شربها في وقت يقرب من وقت الصلاة بحيث يدخل وقت الصلاة والشارب لم يصح. فصاروا لا يشربونها ألا في وقتين لان الشارب فيهما يصحو قبل وقت الصلاة وهما بعد صلاة الصبح وبعد صلاة العشاء.
وذلك بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ}.
فلما استأنست النفوس بتحريمها حرمت جازما باتا في غزوة بنى النضير بقوله تعالى في سورة المائدة {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ}.

ص -16- وفى هذه الآية الكريمة تحريم الخمر على أكمل الوجوه وأبلغها كما أوضحناه في غير هذه المحاضرة فهذه أمثلة من حكم الله البالغة في كيفية التشريع.
ثم إنا نريد ألان أن نذكر الحكم التي يشتمل عليها تشر خالق السماوات والأرض.
اعلم أولا أن الحكمة فعلة من الحكم وهو في اللغة المنع. وأظهر معاني الحكمة لغة أنها العلم النافع الصحيح. لأن العلم الصحيح النافع يمنع الأقوال والأفعال! أن يعتريها الخلل والنقص فكل نقص أو خلل منشأه في الحقيقة من الجهل الذي هو عدم العلم بما يقصد.
والحكمة في الاصطلاح هي وضع الأمور في مواضعها وإيقاعها في مواقعها. وهي في الاصطلاح الخاص بأهل الأصول: المصلحة التي من أجلها صار الوصف علة للحكم فالحكم مثلا: تحريم شرب الخمر وعلة هذا الحكم هي الاسكار والحكمة هي حفظ العقل فمصلحة حفظ العقل هي التي من أجلها صار الاسكار علة لتحريم شرب الخمر وهى حكمة التشريع.
والحكم مثلا أيضا القطع وعلة هذا الحكم هي السرقة والحكمة هي حفظ المال فمصلحة حفظ المال من السرقة هي التي من أجلها صارت السرقة علة لقطع يد السارق. وهكذا.
وبعض أهل الأصول يقول: الحكمة عبارة عن دفع مفسدة أو تقليلها. أو جلب مصلحة أو تكميلها وهو راجع إلى ما ذكرنا. فإذا علمت ذلك فاعلم أن أيحكم التي يدور حولها التشريع السماوي ثلاثا.
1- الأولى: درأ المفسدة وهو المعبر عنه في الأصول بالضروريات.
2- الثانية: جلب المصلحة وهو المعبر عنه عند الأصوليين بالحاجيات.
3- الثالثة: الجري على مكارم الأخلاق واتباع أحسن المناهج

ص -17- في العادات والمعاملات وهى المعبر عنه في الأصول بالتحسينات وا لتتميميات.
أما الضروريات وهى أصول المصالح العالمية في الدنيا فهي درأ المفسدة عن ستة أشياء عليها مدار المصالح الكبرى في الدين والدنيا وهى:
1- الدين 2- النفس 3- العقل 4- النسب 5- العرض 6- المال.
أ- أما الدين: فقد اقتضى التشريع الإسلامي بما اشتمل عليه من الحكم البالغة صيانته والمحافظة عليه بأحكم الطرق وأقومها وأعدلها كقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}.
وفى آية الأنفال: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} فهذا دفاع عن حمى الدين بالنفس والنفيس تحت ظلال السيوف حتى لا تبقى في الأرض فتنة (أي شرك) كما يده عليه قوله تعالى: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} وقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله". الحديث.
وقد بين صلى الق عليه وسلم أنهم لا يقاتلون حتى يدعوا إلى الإسلام فيمتنعوا وقد أشار تعالى إلى ذلك في قوله: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} الآية، لأن قوله: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} بعد قوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ} يدل على أنه إن لم تنفع فيهم البينات والكتب جرد عليهم السيف كما قال القائل:

بهدى الكتاب هدى فمن لم يرتدع بهدى الكتاب فبالكتائب يردع

ب- وأما النفس: فقد أقتضى التشريع الإسلامي أيضا بما اشتمل عليه من الحكم البالغة والمحافظة على المصالح العامة صيانتها ودرأ

ص -18- المفسدة عنها بأحكم الطرق وأقومها. ولذا جاء فيه تشريع القصاص وهو أعظم وسيلة لسلامة الأنفس من القتل كما قال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ}. فصرح تعالى في هذه الآية الكريمة بأن لهم في تشريع القصاص حياة لان من هم بالقتل تذكر أنه إن قتل قتل فلاحظ تقديمه للقتل قصاصا فأشفق على نفسه من الموت فترك القتل فسلم صاحبه من القتل وسلم هو من القود وهذه حياة نفسين. كانت بسبب هذا التشريع السماوي الذي وضعه الله الحكيم الخبير. ولكن هذا الحكم إنما يفهمها أهل العقول السليمة من شوائب الاختلال ولذا قال تعالى بعد ذكره القصاص المذكور والتنبيه على ما في تشريعه من الحياة يا أولى الألباب. فنادى المخاطبين نداء يختص بأصحاب العقول السليمة لأنهم هم الذين يفهمون ذلك وينتفعون به.
ج- وأما العقل: فقد اقتضى تشريع الحكيم الخبير المحافظة عليه بأحكم الطرق وأقومها فمنع من شرب الخمر لأنها تذهب العقل صيانة للعقل ومحافظة عليه وأوجب الحد في شرب الخمر محافظة عليه وصيانة له قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} إلى قوله فهل أنتم منتهون. وفى الحديث: "كل مسكر حرام" وفيه "ما أسكر كثيره فقليله حرام". وقد أوجب صلى الله عليه وسلم حد الشارب درأ للمفسدة عن العقل كما هو معلوم.
د- وأما النسب: فقد اقتضى التشريع الإسلامي الذي هو تشريع خالق السماوات والأرض على لسان سيد ولد آدم صلوات الله وسلامه عليه صيانته والمحافظة عليه بأحكم الطرق وأعدلها فحرم الزنا ومن حكمة تحريمه أنه حرم لئلا يبقى الولد من الزنا ضائعا بلا نسب قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} ونحوها في الآيات ولأجل المحافظة على النسب أوجب الحد على من زنا أعاذنا

ص -19- الله وإخواننا المسلمين من ذلك فصرح تعالى بوجوب جلده مائة جلدة في قوله تعالى {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} الآية وصرح في الآية الأخرى التي هي منسوخة التلاوة باقية الحكم وهى قوله تعالى: "الشيخ والشيخة" إلى قوله "عزيز حكيم"1 وهذه الآية باقية الحكم إجماعا وأن نسخ لفظها. وقد رجم النبي صلى الله عليه وسلم ورجم الخلفاء الراشدون بعده واستقر على ذلك إجماع المسلمين كما هو معلوم لا نزاع فيه.
ومن حكم ذلك الردع البالغ عن الزنا بالجلد والرجم حفظ الأنساب وعدم ضياعها واختلاطها.
وعن ابن عباس رضي الله عنهما أن الرجم المذكور دلت عليه آية محكمة التلاوة والحكم وهي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} قال لأنها نزلت في اليهود بين اللذين زنيا وهما محصنان. وحكم النبي صلى الله عليه وسلم برجمهما وأعرض اليهود عن قبول ذلك الحكم بالرجم. فذمهم الله بسبب ذلك الإعراض في قوله: {ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} وذمه المعرض عن حكم الرجم في هذه الآية يدل على أنه مشروع في شريعة نبينا صلى الله عليه وسلم. إذ لو كان غير مشروع فيها ما ذم الله المعرض عنه كما ترق. ولأجل صيانة النسب والمحافظة عليه أوجب الله العدة على النساء عند المفارقة بطلاق أو موت لئلا يختلط ماء رجل برحم امرأة بماء رجل آخر قال تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ}. وقال تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ونصها: الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله والله عزيز حكيم.

ص -20- وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} ولا يخفى أنما عدة الوفاة لا تخلو من شبه تعبد لوجوبها مع عدم الدخول بالمتوفى عنها.
ولأجل صيانة النسب المحافظة عليه منع الشرع الكريم سقى زرع الرجل بماء غيره فمنع نكاح الحوامل حتى يضعن حملهن قال تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}.
وأما العرض أيضا فقد اقتضى التشريع السماوي بما اشتمل عليه من الحكم البالغة صيانته والمحافظة عليه بأحكم الطرق وأحسنها وأعدلها فحرم على الإنسان تحريما باتا أن يتكلم في عرض أخيه بما يؤذيه قال تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً}. ثم شنع الوقوع في عرض المسلم وقبحه أعظم تشنيع وتقبيح حيث مثله بأكل لحمه بعد أن مات وانتن وذلك في قوله: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ}.
ولأجل المحافظة على العرض وصيانته قال تعالى: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
ولأجل صيانته والمحافظة عليه أوجب الله جل وعلا في محكم كتابه على من قذف مسلما حد القذف ثمانين جلدة وذلك في قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلاَّ الَّذِينَ تَابُوا}.
ولا يرجع هذا الاستثناء عند جماهير أهل العلم منهم الأئمة الأربعة وأصحابهم وعامة فقهاء الأمصار إلى الجلد بل يجلد ولو تاب. وهدد جل وعلا الذين يقعون في أعراض إخوانهم المسلمين باللعن والعذاب يوم القيامة. وكل ذلك لصيانة العرض وحفظه قال تعالى: { إِنَّ الَّذِينَ

ص -21- يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ}. ولاشك أنه لا فرق بين الذين يرمون المحصنات والذين يرمون المحصنين كما أجمع عليه جميع المسلمين ودعوة الخصوص في هذه الآية غير صحيح ولا مستند له.
وأما المال فقد اقتضى التشريع الإسلامي بما اشتمل عليه من الحكم الباهرة وحفظه المصالح العامة وصيانته والمحافظة عليه بأحكم الطرق وأحسنها وأقومها ولذا حرم على المسلم أن يأخذ شيئا من مال أخيه إلا عن طيب نفس منه وحرم استلاب الأموال وابتزاز ثروات الأغنياء قال تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ} وقال تعالى: {يا أيها الذين امنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم}. وقد نهى الله جل وعلا خلقه في كتابه أن يجعلوا كون هذا غنيا وهذا فقيرا ذريعة للجور وعدم العدل في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً}. فترى الله جل وعلا ينهاك في هذه الآية عن الجور في الشهادة ونهاك أن تشهد للفقير على الغنى لضعف الفقير وقوة الغنى. وصرح بأنه هو أولى بهما منك. وبهذا تعلم أن الذي يأخذ مال الغنى غصبا بدعوى أنه يعطيه للفقير ليساوى بينهما انه متمرد على النظام السماوي معترض قسمة خالق السماوات والأرض التي تولاها بنفسه لحكمته البالغة كما بين ذلك في قوله جل وعلا {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ

ص -22- لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} والآيات الكريمة والأحاديث النبوية الدالة على حرمة مال المسلم ودمه وعرضه أظهر وأكثر من أن نحتاج للتعرض لها.
ولأجل صيانة المال والمحافظة عليه أوجبا الله جل وعلا قطع يد السارق قال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ} الآية فالله جل وعلا خلق له تلك اليد لتكون أعظم عون له على عمل الخير والمعاونة على البر والتقوى. فلما مدها إلى تلك الرذيلة التي هي السرقة التي هي في غاية السقوط والانحطاط والتدنس والتقذر صارت تلك اليد في نظر الشرع الكريم كالعضو الفاسد الذي يخشى من بقائه فساد البدن كله فقطعه وإزالته كعملية تطهيرية تصح بها بقية البدن وتطهره.
ومما يوضح هذا السر السماوي ما صرح به النبي صلى الله عليه وسلم في حديث عبادة بن الصامت رضي الله عنه المتفق عليه ولفظه في البخاري عن عبادة رضي الله عنه قال: كنا عند رسول الله صلى الله عليه وسلم في مجلس فقال: "بايعوني على ألا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا" وقرأ هذه الآية كلها "فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به فهو كفارته ومن أصاب من ذلك شيئا فستره الله عليه إن شاء غفر له وإن شاء عذبه".اهـ منه ولفظ مسلم قريب منه بمعناه ولفظهما متفق في محل الشاهد من الحديث وهو قوله صلى الله عليه وسلم: "ومن أصاب من ذلك شيئا فعوقب به فهو كفارته" وهو تصريح من النبي صلى الله عليه وسلم في حديث متفق عليه بأن المعاقبة يعنى المعاقبة بالحد كفارة للذنب فهو عملية تطهير سماوية بالغة غاية الإحكام واتضاح الحكمة من الردع البالغ عن أخذ أموال الناس على ذلك الوجه الخسيس الذي يظن معه الفوت غالبا لتحرى السارق أوقات الغفلة ولكن

ص -23- عمى البصائر لا يعقلون عن الله حكمه البالغة1 ولاشك أن مما يخطر في ذهن طالب العلم أن يقول: ما سر الفرق في نظر الشرع الكريم بين السرقة وبين غيرها من أنواع الجناية على المال كالغصب والانتخاب ونحو ذلك حيث أوجب القطع في السرقة دون غيرها مما ذكر؟ والجواب أن الفرق بينهما بأمرين.
1- الأول: أن غير السرقة من الجنايات على الأموال يكون ظاهرا غالبا وتوجد عليه البينة غالبا فولى الأمر يرد لصاحب المال ماله ويؤدب الجاني أدبا بليغا يردعه وأمثاله. وذلك بخلاف السرقة فان السارق لا يسرق غالبا إلا في غاية الخفاء بحيث لا يطلع عليه أحد. فيتعسر الإنصاف منه فغلظ عليه الجزاء ليكون ذلك أبلغ في الردع.
2- الثاني: قلة ماعدا السرقة بالنسبة إليها.
ومما يوضح ما ذكرناه من محافظة التشريع الإسلامي على المصالح العامة والخاصة والحقوق الفردية والعامة أنك تجد البلاد التي يحكم فيها بالتشريع السماوي في عافية وأمن وطمأنينة ورخاء ورفاهية في الحين الذي تكون فيه البلاد الأخرى التي لا تحكم بالشرع في قلق وعدم طمأنينة إما بأخذ أموالها وإما بضياع أخلاقها وحقوقها وجميع قيمها الإنسانية إلى غير ذلك من المفاسد الظاهرة. ولأجل ذلك ترى ولله الحمد أن هذه البلاد حفظها الله وحرسها التي لم يبق على ظهر البسيطة من يعلن على رؤوس الأشهاد التحاكم إلى النظام الذي وضعه خالق السماوات والأرض سواها على ما كان منها لا تساويها بلاد. أخرى في انتشار الأمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومما يبين حكمة الله تعالى في وجوب القطع بالسرقة أنه أغلى اليد فجعل فيها نصف الدية من الحر ثم هي تقطع في ربع دينار تسرقه. وقد عقد هذه المسألة بعض الشعراء معترضا فقال:

يد بخمس مئين عسجد وديت ما بالها قطعت في ربع دينار

فأجا به الآخر بقوله:

عز الأمانة أغلاها وأرخصها ذل الخيانة فافهم حكمة البار

لهذا يقال: عفت فزانت وذلت فهانت. وبهذا تعلم الحكمة الإلهية من قطع يد السارق تطهير المجتمع
من العبث لا تشفيا كما بظنه من لا عقل عنده.

ص -24- وعمومه فالفرد الضعيف فيها آمن على ماله من النهب ومن السرقة غالبا وعلى دمه وعرضه ودينه ولا تجد بلادا أقل فيها وقائع القتل والسرقة والنهب والزنا ونحو ذلك. وكل ذلك من نتائج تحكيم النظام الذي وضعه الحكيم الخبير.. {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}.
وأما المصلحة الثانية: التي هي جلب المصالح فقد اقتضى التشريع الإسلامي تحصيلها وتسهيلها ولأجل هذا جاء بإباحة المصالح المتبادلة بين أفراد المجتمع على الوجه المشروع ليحصل كل مصلحته من الآخر كالبيوع والإجارات والأكرية والمساقاة والمضاربة وغير ذلك. وأمر بتحصيل المصالح في الأنفس والأموال وغير ذلك كما هو معلوم.
وأما المصلحة الثالثة: التي هي الجرى على مكارم الأخلاق واتباع أحسن المناهج في العادات والمعاملات فقد اقتضى التشريع الإسلامي الحث عليها والأمر بها ومن عمل بالتشريع الإسلامي كان أجرى الناس على مكارم الأخلاق وأتباع أحسن المناهج ومما يوضح ذلك أن الله قال في نبينا صلى الله عليه وسلم: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}. ولما سئلت عائشة رضي الله عنها عن خلقه الذي وصفه الله بالعظيم قالت: "كان خلقه القرآن" فدل مجموع الآية وحديث عائشة على أن المتصف بما في القرآن من مكارم الأخلاق يكون على خلق عظيم والآيات الدالة على الأمر بأكرم الأخلاق وأحسنها كثيرة جدا كقوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ}. الآية. وقوله: {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ}. وقوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}. وقوله تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا} الآية إلى غير

ص -25- ذلك من الآيات ومن فروع هذا الأصل الذي هو الجرى على مكارم الأخلاق تحريم النجاسات حثا على مكارم الأخلاق لأن ملابسة الأقذار والنجاسات منافية لمكارم الأخلاق ومن فروعه وجوب الإنفاق على الأقارب الفقراء كالآباء والأبناء.
ومن فروع هذا الأصل إعفاء اللحية التي هي من أكبر الفوارق الظاهرة بين نوع الذكر ونوع الأنثى فالفرار بحلقها من العلامة الواضحة الدالة على شرف الرجولة وكمالها إلى خنوثة الأنوثة ليس من مكارم الأخلاق ولذا كان أكرم الخلق أخلاقا صلوات الله وسلامه عليه الذي قال الله فيه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} معفيا لحيته الكريمة الكثة ومن فروع هذا الأصل قص الشارب وحلق العانة ونتف الإبط ونحو ذلك.
فإذا عرفت مما ذكرنا أن المصالح والحكم التي يدور حولها التشريع السماوي ثلاث وعرفت شدة محافظة التشريع الإسلامي عليها فسنذكر هنا جملا من الأدلة الدالة على الأحكام المتضمنة للحكم والمصالح المذكورة.
اعلم أولا أن الأدلة عند أهل الأصول أنواع: 1- كتاب الله 2- وسنة رسوله صلى الله عليه وسلم. 3- وإجماع علماء الأمة. 4- والقياس لأنه إلحاق للمسكوت عنه بالمنطوق به بجامع بينهما كما هو معروف في محله. 5- والاستصحاب كاستصحاب العدم الأصلي حتى يثبت ما ينقل عنه وهو عند جماعة من أهل الأصول دليل عقلي لأن العقل يدل على براءة الذمة حتى يثبت شغلها بموجب يقتضى ذلك. ولاشك أن القرآن العظيم دل في آيات متعددة على أن استصحاب العدم الأصلي المعروف في الأصول بالإباحة العقلية والبراءة الأصلية دليل على البراءة حتى يثبت ناقل عنه.
ومن أمثلة ذلك في القرآن أن النبي صلى الله عليه وسلم لما أستغفر لعمه الذي مات مشركا وهو أبو طالب واستغفر المسلمون لموتاهم

ص -26- المشركين. وكان مستندهم في ذلك الاستغفار استصحاب العدم الأصلي أي عدم النهى عن الاستغفار لهم حتى يرد دليل المنع كما يدل قوله تعالى: {لأَسْتَغْفِرَنَّ لَكَ} مالم أنه فهو يدل على أنه معتمد في ذلك على عدم النهي ونزل النهي عن ذلك في قوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى}. بين أن استغفارهم لهم السابق قبل نزول النهى اعتمادا على استصحاب العدم الأصلي لا حرج عليهم فيه. وذلك في قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}. ونظير ذلك أنه تعالى قال في الأموال التي جمعوها من معاملات الربا قبل نزول تحريمه اعتمادا على استصحاب العدم الأصلي: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ}. ونظائر ذلك في القرآن العظيم متعددة وهى تدل على أن استصحاب العدم دليل على براءة الذمة حتى يثبت ناقل عنه.
ومن أنواع الاستصحاب المجمع عليها استصحاب ثبوتا ما دل الشرع على ثبوته لوجود سببه كاستصحاب حكم البيع والشراء والنكاح حتى يثبت ناقل عن ذلك من زوال الملك أو العصمة. وكاستصحاب حكم النص حتى يرد الناسخ. وباستصحاب العموم والإطلاق حتى يرد المخصص والمقيد.
ومن أنواع الاستصحاب المختلف فيها استصحاب حكم الإجماع. والاستصحاب المقلوب كما هو معروف في محله. واعلم أن عند الأصوليين أدلة يعقدون لها كتابا يسمى "كتاب الاستدلال" وضابط الاستدلال المذكور عندهم هو ماليس بنص من كتاب أو سنة ولا إجماع ولا قياس تمثيلي أعني القياس الأصولي المعروف. وهذا النوع المذكور تدخل فيه أصناف كثيرة غالبها مختلف في الاحتجاج به. ومنها ماهو حجة بلا خلاف.

ص -27- ومن أمثلة الاستدلال المذكور سد الذرائع والاستحسان. والعوائد. والقياس المنطقي بنوعيه:
الاقتراني والاستئنافي. والاستقراء. وأقوال الصحابة. وإجماع أهل المدينة عند من يقول بأنه حجة. وكذلك إجماع أهل الكوفة. وإجماع العشرة. وإجماع الخلفاء الأربعة. والمصالح المرسلة وغير ذلك. والجمهور على أن ألاستصحاب بأنواعه من هذا النوع الذي هو ألاستدلال خلافا لبعض الحنابلة والشافعية القائلين أن الاستصحاب دليل عقلي مستقل إلى غير ذلك من أنواع ألاستدلال.
ومعلوم أن كثيرا من أنواعه لا تنهض الحجة به، ومنه ماهو حق كسد الذرائع. وقد تقرر في الأصول أن الذرائع ثلاثة أقسام: واسطة وطرفان.
1- طرف يجب سده إجماعا كسب الأصنام إذا كان عابدوها يسبون الله مجازاة على سب أصنامهم. فسب الأصنام في حد ذاته مباح فإذا كان ذريعة لسب الله منع. بنص قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ}. وكحفر الآبار في طريق المسلمين فانه ذريعة لترديهم فيها. وسد هذه الذريعة واجب إجماعا يمنع ذلك.
2- وطرف لا يجب سده إجماعا وهو ما كانت المفسدة فيه تعارضها مصلحة عظمى أرجح منها. كغرس شجر العنب فانه ذريعة إلى عصر الخمر منه وعصرها ذريعة لشربها إلا أن مصلحة انتفاع الأمة بالعنب والزبيب في أقطار الدنيا أرجح من مفسدة عصر بعض الأفراد للخمر منها. فقد أجمع المسلمون على جواز غرس شجر العنب إلغاء للمفسدة المرجوحة بالمصلحة الراجحة. وكمواطنة الرجال والنساء في بلد واحد فإنه ذريعة لحصول الزنا من بعض الأفراد ولكن تعاون النوعين الذكر والأنثى في ميادين الحياة مصلحة راجحة على تلك المفسدة

ص -28- المرجوحة فلم يقل أحد من أهل العلم أنه يجب أن يعزل الإناث في محل لا يسكن فيه ذكر وأن يجعل دونهن حصن عظيم أبوابه من حديد وتكون المفاتيح عند أمين ذي شيبة لا إرب له في النساء إلغاء للمفسدة المرجوحة بالمصلحة الراجحة.
3- وواسطة هي محل الخلاف بين العلماء كالبيوع التي يسميها المالكية بيوع الآجال ويسميها الحنابلة والشافعية بيع العينة كأن يبيع سلعة بثمن إلى أجل ثم يشتريها بعينها بثمن أكثر من الأول لأجل أبعد من الأول. فكلتا البيعتين في حد ذاتها يظهر أنها جائزة لأنها بيع سلعة بثمن إلى أجل معلوم ومن هنا قال الشافعي وزيد بن أرقم بجواز ذلك.
ولكنه يحتمل أن يكون ذلك ذريعة للربا لأن السلعة الخارجة من اليد العائدة إليها ملغاة فيؤول الأمر إلى أنه عند الأجل الأول دفع نقدا وأخذ عند الأجل الثاني أكثر منه وهذا عين الربا. كما أنكرته عائشة رضي الله عنها على زيد بن أرقم وبالمنع قال مالك وأصحابه وأحمد وأكثر أصحابه. ولا يتسع المقام إلى أن نتكلم على جميع أنواع الاستدلال ولكنا سنتكلم على القواعد التي يبنى عليها الفقه الإسلامي ويرجع إليها غالب فروعه. وإن كان بعض الفروع لا يرجع إليها إلا بنوع تكلف.
والقواعد المشار إليها خمس:
الأولى منها: الضرر يزال: في حديث "لاضرر ولاضرار".
ومن فروع هذه القاعدة شرع الزواجر من الحدود والضمان ورد المغضوب مع قيام عينه وضمانه بالتلف وارتكاب أخف الضررين. والتطليق بالإضرار والإعسار ومنع الجار من أحداث ما يضر بجاره ونحو ذلك.
القاعدة الثانية: المشقة تجلب التيسير: كما قال تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}. ونحو ذلك من الأدلة. ومن فروع هذه القاعدة

ص -29- الأخذ بالرخص كالقصر والجمع والإفطار في رمضان في السفر والتيمم إن كان استعمال الماء يضره ضررا بينا ولا يخفى أن بعض المشاق في بعض أنواع التكليف لا يكون موجبا للتخفيف كالوضوء في شدة البرد والصوم في شدة الحر وكإدخال النفس الغرر في الجهاد في الصف تحت ظلال السيوف وبذلك تعلم أن هذه القاعدة التي هي "المشقة تجلب التيسير" أغلبية.
القاعدة الثالثة: لا يرفع اليقين بالشك ومن فروع هذه القاعدة ما إذا شك أصلى ثلاثا أم أربعا فإنه يبنى على اليقين ومن فروعها تكليف المدعى بالبينة لأن براءة الذمة مقطوع بها في الأصل فلا يرتفع حكمها بشك ومن فروع هذه القاعدة عند الجمهور من تيقن الطهارة وشك في الحدث فلا ترتفع طهارته المتيقنة بالحدث المشكوك فيه. وخلاف مالك رحمه الله للجمهور في أحد قوليه في هذه المسألة لشد خروجا منه عن هذه القاعدة بل عمل بها من جهة أخرى وهو أنه يرى أن الشك في الحدث شك في الشرط الذي هو الطهارة والأصل عدم الشرط فلا يرتفع اليقين الأول بعدم الطهارة إلا بتيقن الطهارة ابتداء ودواما وهذا القول له وجه من النظر في الجملة لو كان سالما من معارضته للحديث الصحيح الوارد بما يقتضى خلافه الدال على أن من شك في خروج الريح منه لا ينتقض وضوءه المتيقن حتى يتيقن خروج الريح بسماع صوت أوشم ريح والحديث المشار إليه من أدلة هذه القاعدة العظيمة التي هي: " لا يرفع يقين بشك".
القاعدة الرابعة: العادة محكمة ويستدل لهذه القاعدة بعموم قوله: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ..} الآية واعلم أن بعض أهل الأصول يقول أن العوائد منها ما يختلف الحكم فيه بحسب اختلاف العوائد كالعادة في أقل الحيض والنفاس وأكثرهما وأقل الطهر. وقدر نفقات الزوجات والأقارب ونحو ذلك.
ومنها مالا يختلف فيه الحكم باختلاف العوائد كالخسة والكفاءة

ص -30- في النكاح ومن فروع هذه القاعدة تخصيص عمومات ألفاظ الناس في الأيمان والمعاملات وتقييد مطلقها بالعرف. فلا يجوز لحاكم ولا مفت أن يحكم أو يفتى في لفظة حتى يعلم المراد بها في عرف ذلك البلد.
القاعدة الخامسة: الأمور بمقاصدها: ويستدل لهذه القاعدة بحديث "إنما الأعمال بالنيات" ومن فروع هذه القاعدة تمييز أنواع العبادات بعميها من بعض كالفرض من الندب وعكسه وكتمييز الظهر من العصر وعكسه. والمالكية والشافعية يقولون من فروعها وجوب النية في طهارة الحدث لأن الوسائل لها حكم المقصود بها خلافا للحنفية. والسجدة ينقلها القصد من القربة إلى الكفر لأنها قربة لله. فإن نوى بها التقرب لغيره قلبتها النية كفرا 1 وصلى الله وسلم وبارك على عبده، ورسوله وخيرته من خلقه صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ومن ذلك في المعاملات حديث البرمة: لما رأى رسول الله صلى الله عليه وسلم البرمة يوقد عليها فطلب الطعام فقيل له لاشيء الآن. فقال: "ألست أرى البرمة على النار" قالوا: "بلى ولكنه لحم تصدق به على بريرة" فقال: "هو عليها صدقة ولنا هدية". ومثله حلية هبة موهبها اذا قدمت له ضيافة عند متهبها ونحو ذلك والله تعالى أعلم.


منهج التشريع الإسلامي وحكمته، نسخة الشاملة

بِسم الله الرَّحْمَن الرَّحِيم
مَنْهَج التشريع الإسلامي وحكمته
بِسم الله الرَّحْمَن الرَّحِيم وَالْحَمْد لله رب الْعَالمين وَالصَّلَاة وَالسَّلَام على سيدنَا مُحَمَّد وَآله وَصَحبه وَمن تَبِعَهُمْ بِإِحْسَان إِلَى يَوْم الدّين. وَبعد:
فَاعْلَم أَولا أَنما الْمنْهَج فِي اللُّغَة الْعَرَبيَّة هُوَ الطَّرِيق الْوَاضِح كالمنهاج وَمِنْه قَوْله تَعَالَى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} . وَالْإِسْلَام فِي اللُّغَة الْعَرَبيَّة: الانقياد والإذعان. تَقول الرب: أسلم لله إِذا انْقَادَ وأذعن وأطاع وَمِنْه قَول زيد بن عَمْرو بن نفَيْل الْعَدْوى مُؤمن الْجَاهِلِيَّة:
وَأسْلمت وَجْهي لمن أسلمت ... لَهُ الأَرْض تحمل صخرا ثقالا
دحاها فَلَمَّا اسْتَوَت شدها ... سَوَاء وأرسى عَلَيْهَا الجبالا
وَأسْلمت وَجْهي لمن أسلمت لَهُ ... المزن تحمل عذبا زلالا
إِذا هِيَ سيقت إِلَى بَلْدَة ... أطاعت فصبت عَلَيْهَا سجالا
وَأسْلمت وَجْهي لمن أسلمت ... لَهُ الرّيح تصرف حَالا فحالا
وَالْإِسْلَام فِي الِاصْطِلَاح الشَّرْعِيّ هُوَ: الانقياد والإذعان لله تَعَالَى بامتثال أمره وَاجْتنَاب نَهْيه من جَمِيع الْجِهَات الثَّلَاث أَعنِي إذعان الْقلب وانقياده بالاعتقاد وَالْقَصْد وإذعان اللِّسَان وانقياده بِالْإِقْرَارِ وإذعان الْجَوَارِح وانقيادها بِالْعَمَلِ.
وَالْإِسْلَام فِي الِاصْطِلَاح الشَّرْعِيّ الْحَقِيقِيّ يُطلق على مَا يُطلق عَلَيْهِ الْإِيمَان فِي الِاصْطِلَاح الشَّرْعِيّ. وَقد قَالَ تَعَالَى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} . أما الْفرق بَينهمَا فِي قَوْله تَعَالَى: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} . فَلِأَن الْإِيمَان المنفى فِي هَذِه الْآيَة هُوَ الْإِيمَان الشَّرْعِيّ

(1/5)

وَالْإِسْلَام الْمُثبت فِيهَا فِي الْحَقِيقَة هُوَ الْإِسْلَام اللّغَوِيّ وَهُوَ ألانقياد بالجوارح للْعَمَل مَعَ أَنه غير الْإِسْلَام الشَّرْعِيّ الْحَقِيقِيّ الصَّحِيح لِأَن مصدره الْقلب وَالله يَقُول فِي هَذِه الْآيَة: {وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ} . فَعدم دُخُول الْإِيمَان فِي قلوباهم يدل على أَن الْإِسْلَام الْمُثبت لَهُم لغوى فَقَط لِأَنَّهُ شكلي صوري لَا حَقِيقِيّ لِأَن الْقُلُوب لم تنطو عَلَيْهِ كَمَا ترى. والتشريع هُوَ وضع الشَّرْع وَالشَّرْع هُنَا هُوَ النظام الَّذِي وَضعه خَالق السَّمَاوَات وَالْأَرْض على لِسَان سيد ولد آدم عَلَيْهِ الصَّلَاة وَالسَّلَام ليسير عَلَيْهِ خلقه فيحق لَهُم بِهِ سَعَادَة الدَّاريْنِ على أكمل الْوُجُوه وأحسنها وَقد فهمت من تَفْسِير الْإِسْلَام أَنه نَوْعَانِ وهما: أَن الِاعْتِقَاد بِالْقَلْبِ وَالْعَمَل بالجوارح وَمِنْهَا اللِّسَان لِأَن القَوْل فعل اللِّسَان كَمَا قَالَ تَعَالَى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} الْآيَة. فتراه أطلق الْفِعْل على زخرف القَوْل.
أما الِاعْتِقَاد فقد دلّ استقراء الْقُرْآن أَنه فِي حق الله تَعَالَى ثَلَاثَة أَنْوَاع:
1- الأول: اعْتِقَاد أَنه وَاحِد فِي ربوبيته جلّ وَعلا فَهُوَ الْخَالِق الرازق المحيى المميت النافع الضار الْمُدبر لشئون أهل السَّمَاوَات وَالْأَرْض الَّذِي لَا يَقع شَيْء كَائِنا مَا كَانَ إِلَّا بمشيئته جلّ وَعلا.
وَهَذَا النَّوْع جبلت عَلَيْهِ فطر الْبشر فِي الْأَغْلَب. قَالَ تَعَالَى فِي الْكفَّار: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} الْآيَة. وَقَالَ تَعَالَى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} . والآيات بِمثل ذَلِك كَثِيرَة جدا وَلم يُنكر هَذَا النَّوْع من التَّوْحِيد الَّذِي هُوَ توحيده جلّ وَعلا فِي ربوبيته إِلَّا اثْنَان 1- رجل بَالغ من الْجَهْل والغباوة مَا يَجْعَل دَرَجَته فِي الْفَهم

(1/6)

وَالْعقل أقل من دَرَجَة الْبَهَائِم كمن قَالَ الله فيهم: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} . وَقَالَ فيهم: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} . بل كثير من هَؤُلَاءِ الَّذين فضل الله عَلَيْهِم الْأَنْعَام يقرونَ بربوبيته جلّ وَعلا فَظهر أَن الَّذِي يُنكر ذَلِك منحط عَن دَرَجَة الْأَنْعَام بمراتب.
2- وَرجل مكابر جَاحد مَا هُوَ عَالم بِأَنَّهُ حق كفرعون فان قَوْله فِيمَا ذكر الله عَنهُ: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} . وَقَوله: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى} . تجاهل عَارِف بِأَنَّهُ عبد مربوب لرب الْعَالمين كَمَا دلّ عَلَيْهِ قَوْله تَعَالَى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ..} الْآيَة وَقَوله تَعَالَى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} .
النَّوْع الثَّانِي: هُوَ توحيده فِي عِبَادَته وَهَذَا النَّوْع هُوَ الَّذِي كَانَت فِيهِ المعارك بَين الرُّسُل صلوَات الله وَسَلَامه عَلَيْهِم وَبَين أممهم كَمَا هُوَ مفصل فِي الْقُرْآن الْعَظِيم فِي سور كَثِيرَة وقصص كَثِيرَة.
وَهَذَا النَّوْع هُوَ معنى لَا إِلَه إِلَّا الله وَهِي متركبة من نفي وَإِثْبَات. فَمَعْنَى نَفيهَا خلع جَمِيع المعبودات غير الله تَعَالَى فِي جَمِيع أَنْوَاع الْعِبَادَات كائنة مَا كَانَت. وَمعنى الْإِثْبَات مِنْهَا إِفْرَاد الله وَحده جلّ وَعلا بِجَمِيعِ أَنْوَاع الْعِبَادَات بإخلاص على الْوَجْه الَّذِي شَرعه.
النَّوْع الثَّالِث: هُوَ توحيده تَعَالَى فِي أَسْمَائِهِ وَصِفَاته. وَضَابِط هَذَا النَّوْع هُوَ تَنْزِيه الله جلّ وَعلا عَن مماثلة الْخلق فِي شَيْء من ذواتهم أَو صفاتهم أَو أفعالهم. وَالْإِيمَان بِكُل مَا وصف بِهِ نَفسه أَو وَصفه بِهِ رَسُوله صلى الله عَلَيْهِ وَسلم على نَحْو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} كَمَا بَيناهُ بِالْآيَاتِ القرآنية فِي محاضرة قبل هَذِه

(1/7)

أما النَّوْع الثَّانِي: من أَنْوَاع الْإِسْلَام الَّذِي هُوَ مَا سوى الِاعْتِقَاد وَهُوَ الْعَمَل فَهُوَ شَامِل لأصناف كَثِيرَة.
أ- مِنْهَا مَا هُوَ من أَفعَال الْقُلُوب: كالإخلاص بِالْقَلْبِ فِي جَمِيع الْأَعْمَال وَحسن النِّيَّة.
ب- وَمِنْهَا مَا هُوَ بِالْيَدِ،
ج- وَمِنْهَا مَا هُوَ بِاللِّسَانِ،
د- وَمِنْهَا مَا هُوَ بالفرج ... الخ.
وَكَذَلِكَ انتهاك الْأَوَامِر الإسلامية وَعدم امتثالها (أَي شَامِل لأصناف كَثِيرَة) .
أ- مِنْهَا مَا هُوَ من أَفعَال الْقلب كالكبر وَالْعجب والحسد والرياء وَنَحْو ذَلِك.
ب- وَمِنْهَا مَا هُوَ من أَفعَال اللِّسَان ككلمة الْكفْر. وكالغيبة والنميمة وَنَحْو ذَلِك.
ج- وَمِنْهَا مَا هُوَ من أَفعَال أليد وَهُوَ جَمِيع أَنْوَاع الْبَطْش بِالْيَدِ فِيمَا لَا يُجِيزهُ الشَّرْع الْكَرِيم كَالْقَتْلِ وَالسَّرِقَة وَنَحْو ذَلِك.
د- وَمِنْهَا مَا هُوَ من أَفعَال الْفروج كَالزِّنَا واللواط.. الخ وَهُوَ وأضح.
وَقد بَين النَّبِي صلى الله عَلَيْهِ وَسلم فِي حَدِيث ابْن عمر الْمُتَّفق عَلَيْهِ أَن الدعائم الْعِظَام والأركان الْكِبَار الَّتِي بنى عَلَيْهَا التشريع السماوي خمس وهى:
1- شَهَادَة أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله 2- وَأقَام الصَّلَاة 3- وإيتاء الزَّكَاة 4- وَالْحج 5- وَصَوْم رَمَضَان.
أ- أما الشهادتان فهما متضمنتان لكل مَا يجب اعْتِقَاده فِي الله جلّ وَعلا وَفِي رَسُوله صلى الله عَلَيْهِ وَسلم وَمَا يجب لله جلّ وَعلا من الْحُقُوق الْخَاصَّة بِهِ وَمَا يجب للرسول صلى الله عَلَيْهِ وَسلم كَمَا هُوَ مفصل فِي كتاب الله وَسنة نبيه صلى الله عَلَيْهِ وَسلم.

(1/8)

ب- وَأما الصَّلَاة. فَهِيَ أعظم دعائم الْإِسْلَام بعد الشَّهَادَتَيْنِ وَقد فَرضهَا الله على نبيه فوقا سبع سماوات لَيْلَة الْإِسْرَاء والمعراج وَقد جعلهَا دون غَيرهَا من الْأَركان يتَكَرَّر رُجُوعهَا فِي كل يَوْم وَلَيْلَة خمس مَرَّات لعظم شَأْنهَا. لِأَن الْمُصَلِّي يقوم فِي الْيَوْم وَاللَّيْلَة خمس مَرَّات يُنَاجِي خَالق السَّمَاوَات وَالْأَرْض ومناجاته جلّ وَعلا تَسْتَلْزِم أقوالا وأفعالا لائقة بذلك الْمقَام. وَلذَلِك علمه الله جلّ وَعلا فِي أعظم سُورَة من كِتَابه وَهِي (الْفَاتِحَة) الَّتِي هِيَ السَّبع المثاني وَالْقُرْآن الْعَظِيم علمه فِيهَا كَيفَ يُنَاجِي خَالق السَّمَاوَات وَالْأَرْض بِمَا هُوَ لَائِق بِهِ وَعلمه كَيفَ يسْأَل ربه حَاجته فَأوجب عَلَيْهِ أَن يبتدىء قِرَاءَته بقوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} . فَحَمدَ ربه وَأثْنى عَلَيْهِ بجميل صِفَاته ومجده وَوَحدهُ فِي ربوبيته بقوله: {رَبِّ الْعَالَمِينَ} وَفِي أَسْمَائِهِ وَصِفَاته بقوله: {الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} ثمَّ علمه توحيده فِي عِبَادَته بقوله: {إِيَّاكَ نَعْبُدُ} لِأَن مَعْنَاهُ لَا نعْبد إِلَّا إياك وَحدك. لِأَن تَقْدِيم الْمَعْمُول يدل على الْحصْر كَمَا هُوَ مُقَرر فِي الْأُصُول والمعاني.
وَعلمه الِاسْتِعَانَة بربه وَإِظْهَار الضعْف وَالْعجز بَين يَدَيْهِ بقوله. {وَإِيَّاكَ نَسْتَعِينُ} .
وَلما أثنى على ربه بِمَا علمه أحسن ثَنَاء وخضع لَهُ بِهِ أكمل خضوع وافرده بِالْعبَادَة وَالْقَصْد وأخلص لَهُ فِي ذَلِك أكمل إخلاص. علمه كَيفَ يسْأَله جلّ وَعلا حَاجته بقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} .
وَهَذَا الدُّعَاء القرآني شَامِل لخير الدُّنْيَا وَالْآخِرَة. وَقد ثَبت فِي صَحِيح مُسلم من حديت أَبى هُرَيْرَة رَضِي الله عَنهُ مَا لَفظه: فَإِنِّي سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول: "قَالَ الله تَعَالَى: قسمت الصَّلَاة بيني وَبَين عَبدِي نِصْفَيْنِ ولعبدي مَا سَأَلَ فَإِذا قَالَ العَبْد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . قَالَ الله تَعَالَى: حمدني عَبدِي وَإِذا

(1/9)

قَالَ: {الرَّحْمَنِ الرَّحِيمِ} . قَالَ الله تَعَالَى: أثنى عَليّ عَبدِي. وَإِذا قَالَ: {مَالِكِ يَوْمِ الدِّينِ} قَالَ: مجدني عَبدِي. وَقَالَ مرّة فوض إِلَيّ عَبدِي. فَإِذا قَالَ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} . قَالَ هَذَا بيني وَبَين عَبدِي ولعبدي مَا سَأَلَ. فَإِذا قَالَ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قَالَ: هَذَا لعبدي ولعبدي مَا سَأَلَ".
فَيَكْفِي الْمُصَلِّي شرفا وعلوا ونبلا لما يَرْجُو من خير الدُّنْيَا وَالْآخِرَة أَن الله جلّ وَعلا قسم هَذَا الرُّكْن الْأَعْظَم من أَرْكَان الْإِسْلَام بَينه جلّ وَعلا وَبَين الْمصلى. فَمَا أعظم شَأْنهَا من قسْمَة وَقد وعده أَن لَهُ مَا سَأَلَ وَهُوَ جلّ وَعلا لَا يخلف وعده.
وَأما الصَّوْم: فَفِيهِ رياضة عَظِيمَة للنفوس وإعانة عَظِيمَة على تقوى الله تَعَالَى كَمَا أَشَارَ جلّ وَعلا إِلَى ذَلِك فِي قَوْله: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} فَقَوله لَعَلَّكُمْ تَتَّقُون بعد قَوْله كتب عَلَيْكُم الصّيام دَلِيل وَاضح على ذَلِك. وَقد زَاده النَّبِي صلى الله عَلَيْهِ وَسلم إيضاحا بقوله: " يَا معشر الشَّبَاب من اسْتَطَاعَ مِنْكُم الْبَاءَة فليتزوج فَإِنَّهُ أحصن لِلْفَرجِ وأغض لِلْبَصَرِ. وَمن لم يسْتَطع فَعَلَيهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وَجَاء ".
وَأما الْحَج: فقد أَشَارَ الله لبَعض فَوَائده بقوله: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ..} الْآيَة وَضرب بعض الْعلمَاء لَهُ مثلا. فَقَالَ وَللَّه الْمثل الْأَعْلَى أَن ملك الْمُلُوك وَهُوَ الله جلّ وَعلا عين بَيته فِي مَكَّة المكرمة حرسها الله تَعَالَى. وَبَقِيَّة مَوَاضِع النّسك كعرفات ومزدلفة وَمنى للوفود يفدون إِلَيْهِ فِي تِلْكَ الْأَمْكِنَة فيرفعون إِلَيْهِ حوائجهم فيقضيها. فالحجيج كَأَنَّهُمْ الوافدون إِلَى الْملك الْحق ليحسن وفادتهم ويعطيهم أَسْنَى الجوائز وَأَعْظَمهَا كَمَا قَالَ تَعَالَى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} وَقَالَ صلى الله عَلَيْهِ وَسلم: "وَالْحج المبرور لَيْسَ لَهُ جَزَاء إِلَّا الْجنَّة". وَقَالَ: "من حج فَلم يرْفث وَلم يفسق رَجَعَ كَيَوْم وَلدته أمه".

(1/10)

وَمن حِكْمَة اجْتِمَاع الْمُسلمين من أقطار الدُّنْيَا كل سنة ليتعارفوا ويستفيد بَعضهم من بعض ويتبادلون الرَّأْي فِي حل مشاكلهم إِلَى غير ذَلِك.
وَأما الزَّكَاة: فَهِيَ مواساة كَرِيمَة للْفُقَرَاء والمحاويج أَشَارَ الله تَعَالَى إِلَى بعض فوائدها بقوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} الْآيَة. وَإِنَّمَا أَشَرنَا إِلَى حكم هَذِه الْأَركان إِشَارَة خاطفة لِأَن الْمقَام لَا يَتَّسِع للبسط فِيهَا وَلَا يخفى أَن الرُّكْن الْأَكْبَر الَّذِي هُوَ تَوْحِيد الله بأنواعه المستلزم أَفْرَاده بِالْعبَادَة وَحده هُوَ مُنْتَهى التحرر من الرّقّ والعبودية للمخلوقين. وَمن جُمْلَتهمْ النَّفس والهوى والشيطان.
كفانا الله وإخواننا الْمُسلمين شَرّ ذَلِك كُله وسنتكلم الْآن إِن شَاءَ الله على مَنْهَج التشريع وَحكمه.
اعْلَم أَن طَرِيق تشريع الله دينه لخلقه فِيهَا من الحكم والأسرار من جِهَات شَتَّى مَا لَا يُحِيط بِعِلْمِهِ إِلَّا الله جلّ وَعلا وَحده وَسَنذكر إِن شَاءَ أدق من ذَلِك أَمْثِلَة هُنَا ليستدل بهَا الْعَاقِل على غَيرهَا. فَمن تِلْكَ الحكم الْبَالِغَة فى كَيْفيَّة التشريع أَنه جلّ وَعلا يشرع أَحْكَام دينه تدريجا لتسهيل ذَلِك على النُّفُوس الَّتِي الفت مَا يضاد ذَلِك التشريع.
والتدريج الْمَذْكُور نَوْعَانِ:
1- تَارَة يكون فِي أَحْكَام مُخْتَلفَة 2- وَتارَة يكون فِي حكم وَاحِد إِذا كَانَ التَّكْلِيف بِهِ مِمَّا فِيهِ مشقة على من اعْتَادَ خِلَافه.
أ- فَمن أَمْثِلَة النَّوْع الأول: التدريج فِي تشريع الدعائم الْخمس الَّتِي بنى عَلَيْهَا الْإِسْلَام. فان الله شرع مِنْهَا أَولا شَهَادَة أَلا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله. وَمكث صلى الله عَلَيْهِ وَسلم زَمنا فِي مَكَّة المكرمة حرسها الله لَا يَدْعُو إِلَّا لعبادة الله وَحده ثمَّ بعد ذَلِك شرع لَهُ أدته الصَّلَوَات الْخمس الْمَكْتُوبَة لَيْلَة الْإِسْرَاء والمعراج. وَالتَّحْقِيق أَنَّهُمَا فِي لَيْلَة وَاحِدَة. وَعَن الزُّهْرِيّ وَعُرْوَة أَن الْإِسْرَاء الْمَذْكُور كَانَ قبل هجرته بِسنة وَعَن السّديّ أَنه كَانَ قبلهَا بِسِتَّة عشر شهرا. قَالَ الْحَافِظ ابْن كثير رَحمَه

(1/11)

الله فِي تَارِيخه: "وعَلى قَول السّديّ يكون الْإِسْرَاء فِي شهر ذِي الْقعدَة. وعَلى قَول الزُّهْرِيّ وَعُرْوَة يكون فِي ربيع الأول.
وَذكر رَحمَه الله عَن جَابر وأبن عَبَّاس أَن الْإِسْرَاء كَأَنَّمَا فِي ربيع الأول وان الْحَافِظ عبد الْغنى الْمَقْدِسِي اخْتَار أَنه فِي ربيع الأول. وَبِذَلِك تعلم أَن مَا يَفْعَله الْعَوام فِي رَجَب بِنَاء على أَن الْإِسْرَاء كَانَ لَيْلَة السَّابِع وَالْعِشْرين مِنْهُ بِدعَة مَبْنِيَّة على بَاطِل. وَإِنَّمَا قُلْنَا أَنَّهَا بِدعَة لِأَن النَّبِي صلى الله عَلَيْهِ وَسلم لم يَفْعَلهَا وَلم يَأْمر بهَا هُوَ وَلَا خلفاؤه الراشدون وَالْخَيْر كُله وَالْهدى فِي اتِّبَاعه هُوَ وخلفائه الرَّاشِدين مَعَ أَنه لم يثبت من طَرِيق صَحِيح وَلَا حسن أَن الْإِسْرَاء كَانَ فِي رَجَب. والوارد فِي ذَلِك لَا أصل لَهُ.
ثمَّ بعد ذَلِك فرضت الزَّكَاة وَالصَّوْم فِي سنة وَاحِدَة وهى سنة اثْنَتَيْنِ من هجرته صلى الله عَلَيْهِ وَسلم.
وَقَالَ بعض أهل الْعلم أَن الصَّوْم فرض فِي شعْبَان مِنْهَا قبل وقْعَة بدر.
وَقَالَ بعض أهل الْعلم: أَن الزَّكَاة فرضت فِي مَكَّة قبل الْهِجْرَة
لذكر الزَّكَاة فِي سُورَة مَكِّيَّة مَعْرُوفَة.
ثمَّ فرض الْحَج وَاخْتلف فِي وَقت فَرْضه فَجزم الشَّافِعِي رَحمَه الله بِأَنَّهُ فرض فِي عَام سِتّ وَاسْتدلَّ لذَلِك بِأَن قَوْله تَعَالَى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ..} الْآيَة نزل فِي عمْرَة الْحُدَيْبِيَة حِين صد الْمُشْركُونَ رَسُول الله صلى الله عَلَيْهِ وَسلم وَأَصْحَابه وَذَلِكَ فِي ذِي الْقعدَة من سنة سِتّ بِلَا خلاف وَمن هُنَا أَخذ الشَّافِعِي رَحمَه الله أَن وجوب الْحَج على التَّرَاخِي. قَالَ: "إِنَّه فرض سنة سِتّ وَالنَّبِيّ صلى الله عَلَيْهِ وَسلم لم يحجّ بعد فرض الْحَج إِلَّا سنة عشر بِإِجْمَاع الْمُسلمين". وَخَالفهُ جُمْهُور الْعلمَاء مِنْهُم الْأَئِمَّة الثَّلَاثَة فَقَالُوا: "بل يجب فَوْرًا وَلم يفْرض الْحَج إِلَّا فِي عَام تسع" وَاسْتَدَلُّوا

(1/12)

بِأَن الْحَج أَنما فرض بقوله تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} . وَهُوَ من صدر سُورَة آل عمرَان وَهُوَ نَازل فِي وَفد نَجْرَان وهم من القادمين عَام الْوُفُود. قَالُوا: وَمَا يُوضح ذَلِك أَن النَّبِي صلى الله عَلَيْهِ وَسلم صَالحهمْ على أَدَاء الْجِزْيَة. الْجِزْيَة إِنَّمَا نزلت فِي سُورَة بَرَاءَة عَام تسع، فَإِن قيل لم تزل حجَّة الشَّافِعِي قَائِمَة فِي أَن وجوب الْحَج على التَّرَاخِي لأنكم وافقتم على أَنه فرض عَام تسع وَهُوَ صلى الله عَلَيْهِ وَسلم لم يحجّ عَام تسع بل أرسل أَبَا بكر رَضِي الله عَنهُ حَاجا بِالنَّاسِ وَأتبعهُ عَليّ بن أَبى طَالب رَضِي الله عَنهُ يُنَادى فِي الْمَوْسِم بِسُورَة بَرَاءَة، وَألا يحجّ بعد الْعَام مُشْرك وَألا يطوف بِالْبَيْتِ عُرْيَان.
فَالْجَوَاب من قبل الْجُمْهُور أَنهم يَقُولُونَ: وجوب الْحَج على الْفَوْر. وَهُوَ عَام تسع مَفْرُوض إِلَّا أَن النَّبِي صلى الله عَلَيْهِ وَسلم مَنعه من الْمُبَادرَة إِلَى الْحَج عَام تسع عذر شَرْعِي صَحِيح وَهُوَ أَنه فِي عَام تسع لم يُمكن منع الْمُشْركين من الْحَج وَلَا منع الطائفين عُرَاة فكره صلى الله عَلَيْهِ وَسلم مخالطتهم على ذَلِك الْحَال وَلذَلِك صرح الله بمنعهم بعد ذَلِك الْعَام الَّذِي هُوَ عَام تسع وَذَلِكَ فِي قَوْله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} . وَأشهر الأمهال الْأَرْبَعَة الْمَذْكُورَة فِي قَوْله: {فَسِيحُوا فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ} . لم تنقض إِلَّا بعد الْحَج من تِلْكَ السّنة فَلهم المهلة فِي ذَلِك الْمَوْسِم من تِلْكَ السّنة الَّتِي هِيَ سنة تسع وَأظْهر الْأَقْوَال أَن مبدأ تِلْكَ الْأَشْهر من وَقت النداء بِالْبَرَاءَةِ من الْمُشْركين وَذَلِكَ يَوْم الْحَج الْأَكْبَر كَمَا يدل على ذَلِك قَوْله تَعَالَى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ} . فَأول عَام أمكنه فِيهِ الْحَج صافيا لَا تُوجد فِيهِ مناكر من طواف الْمُشْركين عُرَاة هُوَ عَام عشر فبادر فِيهِ إِلَى الْحَج. قَالُوا: وَأما آيَة {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} النَّازِلَة سنة سِتّ فَهِيَ إِنَّمَا تدل على وجوب إِتْمَامه بعد الشُّرُوع فِيهِ وَلَا تدل على وُجُوبه ابْتِدَاء

(1/13)

إِذْ لَو كَانَت دَلِيلا صَرِيحًا على وُجُوبه ابْتِدَاء لما أمكن خلاف أهل الْعلم فِي وجولا الْعمرَة لِأَنَّهَا قرينَة الْحَج فِي آيَة وَأَتمُّوا الْحَج وَالْعمْرَة لله الْمَذْكُورَة.
وَمِثَال النَّوْع الثَّانِي: وَهُوَ مَا كَانَ التدريج فِيهِ فِي حكم وَاحِد إِذا كَانَ التَّكْلِيف بِهِ فِيهِ مشقة بتشريع الْقِتَال وَالصَّوْم وَتَحْرِيم الْخمر. فان الْقِتَال فِيهِ مشقة على النُّفُوس لما يستلزمه من إِنْفَاق الْأَمْوَال وتعريض المهج للتلف. فالمجاهد عِنْد التقاء الصُّفُوف والتحام الْقِتَال لَا يخفى أَن حَيَاته فِي أعظم الْخطر.
وَلذَا كَانَ الْحَاضِر صف الْقِتَال عِنْد الْمَالِكِيَّة وَمن وافقهم مَحْجُورا عَلَيْهِ كالحجر على الْمَرِيض مَرضا مخوفا وَلأَجل هَذَا لم يفْرض الْجِهَاد مرّة وَاحِدَة بل أَنما فرض تدريجا على ثَلَاث مراحل. فَأذن فِيهِ أَولا من غير إِيجَاب بقوله تَعَالَى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} ثمَّ لما استأنست النُّفُوس بِهِ بعد الْإِذْن فِيهِ أمروا بِقِتَال من قَاتلهم دون من لم يقاتلهم بقوله تَعَالَى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ} فَلَمَّا استأنست النُّفُوس بِالْقِتَالِ ومارسته وَهَان عَلَيْهَا فرض فرضا جَازِمًا باتا بقوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} وَقَوله تَعَالَى: {قَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} .
وَمَعْلُوم أَن بعض أهل الْعلم يَقُول فِي آيَة: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} . غير مَا ذكرنَا وَلَكِن مَا ذكرنَا اخْتَارَهُ غير وَأحد من الْعلمَاء.
وَأما الصَّوْم فَلَا يخفى أَنما كفر النَّفس عَن شَهْوَة الْبَطن والفرج فِيهِ مشقة على من لم يعتده وَلذَلِك شرع الصَّوْم أَيْضا تدريجا. فَكَانُوا فِي أول الْأَمر مخيرين بَين الصَّوْم وَبَين الْفطر وَالْإِطْعَام كَمَا دلّ عَلَيْهِ قَوْله تَعَالَى:

(1/14)

{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} . على أظهر التفسيرات وَأظْهر الْأَقْوَال فِي ذَلِك.
ثمَّ لما استأنستا النُّفُوس بِالصَّوْمِ وألفته أوجب إِيجَابا جَازِمًا باتا بقوله تَعَالَى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} . الْآيَة وَبَعض أهل الْعلم يَقُول: أَن مَرَاتِب تدريج الصَّوْم ثَلَاث.
أ- كَانَ أَولا يجب صَوْم يَوْم عَاشُورَاء وَثَلَاثَة أَيَّام من كل شهر ثمَّ أوجب صَوْم رَمَضَان سنة اثْنَيْنِ وَقع فِيهِ التدرج الَّذِي ذكرنَا.
وَأما الْخمر: فَإِن من اعتادها يصعب عَلَيْهِ تَركهَا قبحها الله وَلذَلِك لما أَرَادَ الله أَن يشرع تَحْرِيمهَا شَرعه تدريجا على ثَلَاث مراحل أنزل فِيهَا أَولا آيَة الْبَقَرَة المنبهة على بعض معايبها وَمَا فِيهَا من الْإِثْم وهى قَوْله تَعَالَى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} ثمَّ استأنست النُّفُوس بِأَن فِيهَا إِثْمًا كَبِيرا وَأَن أثمها أكبر من نَفعهَا شرع الله تَحْرِيمهَا فِي بعض الْأَوْقَات دون بعض فَحرمت عَلَيْهِم فِي أَوْقَات الصَّلَاة وَمعنى ذَلِك أَنهم حرم عَلَيْهِم شربهَا فِي وَقت يقرب من وَقت الصَّلَاة بِحَيْثُ يدْخل وَقت الصَّلَاة والشارب لم يَصح. فصاروا لَا يشربونها أَلا فِي وَقْتَيْنِ لَان الشَّارِب فيهمَا يصحو قبل وَقت الصَّلَاة وهما بعد صَلَاة الصُّبْح وَبعد صَلَاة الْعشَاء.
وَذَلِكَ بقوله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} .
فَلَمَّا استأنست النُّفُوس بتحريمها حرمت جَازِمًا باتا فِي غَزْوَة بنى النَّضِير بقوله تَعَالَى فِي سُورَة الْمَائِدَة {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} .

(1/15)

وفى هَذِه الْآيَة الْكَرِيمَة تَحْرِيم الْخمر على أكمل الْوُجُوه وأبلغها كَمَا أوضحناه فِي غير هَذِه المحاضرة فَهَذِهِ أَمْثِلَة من حكم الله الْبَالِغَة فِي كَيْفيَّة التشريع.
ثمَّ إِنَّا نُرِيد ألان أَن نذْكر الحكم الَّتِي يشْتَمل عَلَيْهَا تشر خَالق السَّمَاوَات وَالْأَرْض.
اعْلَم أَولا أَن الْحِكْمَة فعلة من الحكم وَهُوَ فِي اللُّغَة الْمَنْع. وَأظْهر مَعَاني الْحِكْمَة لُغَة أَنَّهَا الْعلم النافع الصَّحِيح. لِأَن الْعلم الصَّحِيح النافع يمْنَع الْأَقْوَال وَالْأَفْعَال! أَن يعتريها الْخلَل وَالنَّقْص فَكل نقص أَو خلل منشأه فِي الْحَقِيقَة من الْجَهْل الَّذِي هُوَ عدم الْعلم بِمَا يقْصد.
وَالْحكمَة فِي الِاصْطِلَاح هِيَ وضع الْأُمُور فِي موَاضعهَا وإيقاعها فِي مواقعها. وَهِي فِي الِاصْطِلَاح الْخَاص بِأَهْل الْأُصُول: الْمصلحَة الَّتِي من أجلهَا صَار الْوَصْف عِلّة للْحكم فَالْحكم مثلا: تَحْرِيم شرب الْخمر وَعلة هَذَا الحكم هِيَ الاسكار وَالْحكمَة هِيَ حفظ الْعقل فمصلحة حفظ الْعقل هِيَ الَّتِي من أجلهَا صَار الاسكار عِلّة لتَحْرِيم شرب الْخمر وهى حِكْمَة التشريع.
وَالْحكم مثلا أَيْضا الْقطع وَعلة هَذَا الحكم هِيَ السّرقَة وَالْحكمَة هِيَ حفظ المَال فمصلحة حفظ المَال من السّرقَة هِيَ الَّتِي من أجلهَا صَارَت السّرقَة عِلّة لقطع يَد السَّارِق. وَهَكَذَا.
وَبَعض أهل الْأُصُول يَقُول: الْحِكْمَة عبارَة عَن دفع مفْسدَة أَو تقليلها. أَو جلب مصلحَة أَو تكميلها وَهُوَ رَاجع إِلَى مَا ذكرنَا. فَإِذا علمت ذَلِك فَاعْلَم أَن أيحكم الَّتِي يَدُور حولهَا التشريع السماوي ثَلَاثًا.
1- الأولى: دَرأ الْمفْسدَة وَهُوَ الْمعبر عَنهُ فِي الْأُصُول بالضروريات.
2- الثَّانِيَة: جلب الْمصلحَة وَهُوَ الْمعبر عَنهُ عِنْد الْأُصُولِيِّينَ بالحاجيات.
3- الثَّالِثَة: الجري على مَكَارِم الْأَخْلَاق وَاتِّبَاع أحسن المناهج

(1/16)

فِي الْعَادَات والمعاملات وهى الْمعبر عَنهُ فِي الْأُصُول بالتحسينات وَا لتتميميات.
أما الضروريات وهى أصُول الْمصَالح العالمية فِي الدُّنْيَا فَهِيَ دَرأ الْمفْسدَة عَن سِتَّة أَشْيَاء عَلَيْهَا مدَار الْمصَالح الْكُبْرَى فِي الدّين وَالدُّنْيَا وهى:
1- الدّين 2- النَّفس 3- الْعقل 4- النّسَب 5- الْعرض 6- المَال.
أ- أما الدّين: فقد اقْتضى التشريع الإسلامي بِمَا اشْتَمَل عَلَيْهِ من الحكم الْبَالِغَة صيانته والمحافظة عَلَيْهِ بِأَحْكَم الطّرق وأقومها وأعدلها كَقَوْلِه تَعَالَى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} .
وفى آيَة الْأَنْفَال: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} فَهَذَا دفاع عَن حمى الدّين بِالنَّفسِ والنفيس تَحت ظلال السيوف حَتَّى لَا تبقى فِي الأَرْض فتْنَة (أَي شرك) كَمَا يَده عَلَيْهِ قَوْله تَعَالَى: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} وَقَوله صلى الله عَلَيْهِ وَسلم: " أمرت أَن أقَاتل النَّاس حَتَّى يشْهدُوا أَن لَا إِلَه إِلَّا الله". الحَدِيث.
وَقد بَين صلى الق عَلَيْهِ وَسلم أَنهم لَا يُقَاتلُون حَتَّى يدعوا إِلَى الْإِسْلَام فيمتنعوا وَقد أَشَارَ تَعَالَى إِلَى ذَلِك فِي قَوْله: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} الْآيَة، لِأَن قَوْله: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} بعد قَوْله تَعَالَى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ} يدل على أَنه إِن لم تَنْفَع فيهم الْبَينَات والكتب جرد عَلَيْهِم السَّيْف كَمَا قَالَ الْقَائِل:
بهدى الْكتاب هدى فَمن لم يرتدع ... بهدى الْكتاب فبالكتائب يردع
ب- وَأما النَّفس: فقد أقتضى التشريع الإسلامي أَيْضا بِمَا اشْتَمَل عَلَيْهِ من الحكم الْبَالِغَة والمحافظة على الْمصَالح الْعَامَّة صيانتها وَدَرَأَ

(1/17)

الْمفْسدَة عَنْهَا بِأَحْكَم الطّرق وأقومها. وَلذَا جَاءَ فِيهِ تشريع الْقصاص وَهُوَ أعظم وَسِيلَة لِسَلَامَةِ الْأَنْفس من الْقَتْل كَمَا قَالَ تَعَالَى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} . فَصرحَ تَعَالَى فِي هَذِه الْآيَة الْكَرِيمَة بِأَن لَهُم فِي تشريع الْقصاص حَيَاة لَان من هم بِالْقَتْلِ تذكر أَنه إِن قتل قتل فلاحظ تَقْدِيمه للْقَتْل قصاصا فأشفق على نَفسه من الْمَوْت فَترك الْقَتْل فَسلم صَاحبه من الْقَتْل وَسلم هُوَ من الْقود وَهَذِه حَيَاة نفسين. كَانَت بِسَبَب هَذَا التشريع السماوي الَّذِي وَضعه الله الْحَكِيم الْخَبِير. وَلَكِن هَذَا الحكم إِنَّمَا يفهمها أهل الْعُقُول السليمة من شوائب الاختلال وَلذَا قَالَ تَعَالَى بعد ذكره الْقصاص الْمَذْكُور والتنبيه على مَا فِي تشريعه من الْحَيَاة يَا أولى الْأَلْبَاب. فَنَادَى المخاطبين نِدَاء يخْتَص بأصحاب الْعُقُول السليمة لأَنهم هم الَّذين يفهمون ذَلِك وينتفعون بِهِ.
ج- وَأما الْعقل: فقد اقْتضى تشريع الْحَكِيم الْخَبِير الْمُحَافظَة عَلَيْهِ بِأَحْكَم الطّرق وأقومها فَمنع من شرب الْخمر لِأَنَّهَا تذْهب الْعقل صِيَانة لِلْعَقْلِ ومحافظة عَلَيْهِ وَأوجب الْحَد فِي شرب الْخمر مُحَافظَة عَلَيْهِ وصيانة لَهُ قَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} إِلَى قَوْله فَهَل أَنْتُم مُنْتَهُونَ. وفى الحَدِيث: "كل مُسكر حرَام" وَفِيه "مَا أسكر كَثِيره فقليله حرَام". وَقد أوجب صلى الله عَلَيْهِ وَسلم حد الشَّارِب دَرأ للمفسدة عَن الْعقل كَمَا هُوَ مَعْلُوم.
د- وَأما النّسَب: فقد اقْتضى التشريع الإسلامي الَّذِي هُوَ تشريع خَالق السَّمَاوَات وَالْأَرْض على لِسَان سيد ولد آدم صلوَات الله وَسَلَامه عَلَيْهِ صيانته والمحافظة عَلَيْهِ بِأَحْكَم الطّرق وأعدلها فَحرم الزِّنَا وَمن حِكْمَة تَحْرِيمه أَنه حرم لِئَلَّا يبْقى الْوَلَد من الزِّنَا ضائعا بِلَا نسب قَالَ تَعَالَى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} وَنَحْوهَا فِي الْآيَات وَلأَجل الْمُحَافظَة على النّسَب أوجب الْحَد على من زنا أعاذنا

(1/18)

الله وإخواننا الْمُسلمين من ذَلِك فَصرحَ تَعَالَى بِوُجُوب جلده مائَة جلدَة فِي قَوْله تَعَالَى {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} الْآيَة وَصرح فِي الْآيَة الْأُخْرَى الَّتِي هِيَ مَنْسُوخَة التِّلَاوَة بَاقِيَة الحكم وهى قَوْله تَعَالَى: "الشَّيْخ وَالشَّيْخَة" إِلَى قَوْله "عَزِيز حَكِيم"1 وَهَذِه الْآيَة بَاقِيَة الحكم إِجْمَاعًا وَأَن نسخ لَفظهَا. وَقد رجم النَّبِي صلى الله عَلَيْهِ وَسلم ورجم الْخُلَفَاء الراشدون بعده وَاسْتقر على ذَلِك إِجْمَاع الْمُسلمين كَمَا هُوَ مَعْلُوم لَا نزاع فِيهِ.
وَمن حكم ذَلِك الردع الْبَالِغ عَن الزِّنَا بِالْجلدِ وَالرَّجم حفظ الْأَنْسَاب وَعدم ضياعها واختلاطها.
وَعَن ابْن عَبَّاس رَضِي الله عَنْهُمَا أَن الرَّجْم الْمَذْكُور دلّت عَلَيْهِ آيَة محكمَة التِّلَاوَة وَالْحكم وَهِي قَوْله تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} قَالَ لِأَنَّهَا نزلت فِي الْيَهُود بَين اللَّذين زَنَيَا وهما مُحْصَنَانِ. وَحكم النَّبِي صلى الله عَلَيْهِ وَسلم برجمهما وَأعْرض الْيَهُود عَن قبُول ذَلِك الحكم بِالرَّجمِ. فذمهم الله بِسَبَب ذَلِك الْإِعْرَاض فِي قَوْله: {ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} وذمه المعرض عَن حكم الرَّجْم فِي هَذِه الْآيَة يدل على أَنه مَشْرُوع فِي شَرِيعَة نَبينَا صلى الله عَلَيْهِ وَسلم. إِذْ لَو كَانَ غير مَشْرُوع فِيهَا مَا ذمّ الله المعرض عَنهُ كَمَا ترق. وَلأَجل صِيَانة النّسَب والمحافظة عَلَيْهِ أوجب الله الْعدة على النِّسَاء عِنْد الْمُفَارقَة بِطَلَاق أَو موت لِئَلَّا يخْتَلط مَاء رجل برحم امْرَأَة بِمَاء رجل آخر قَالَ تَعَالَى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ} . وَقَالَ تَعَالَى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ
__________
1وَنَصهَا: الشَّيْخ وَالشَّيْخَة إِذا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ نكالا من الله وَالله عَزِيز حَكِيم.

(1/19)

وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} وَلَا يخفى أَنما عدَّة الْوَفَاة لَا تَخْلُو من شبه تعبد لوُجُوبهَا مَعَ عدم الدُّخُول بالمتوفى عَنْهَا.
وَلأَجل صِيَانة النّسَب الْمُحَافظَة عَلَيْهِ منع الشَّرْع الْكَرِيم سقى زرع الرجل بِمَاء غَيره فَمنع نِكَاح الْحَوَامِل حَتَّى يَضعن حَملهنَّ قَالَ تَعَالَى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} .
وَأما الْعرض أَيْضا فقد اقْتضى التشريع السماوي بِمَا اشْتَمَل عَلَيْهِ من الحكم الْبَالِغَة صيانته والمحافظة عَلَيْهِ بِأَحْكَم الطّرق وأحسنها وأعدلها فَحرم على الْإِنْسَان تَحْرِيمًا باتا أَن يتَكَلَّم فِي عرض أَخِيه بِمَا يُؤْذِيه قَالَ تَعَالَى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} . ثمَّ شنع الْوُقُوع فِي عرض الْمُسلم وقبحه أعظم تشنيع وتقبيح حَيْثُ مثله بِأَكْل لَحْمه بعد أَن مَاتَ وانتن وَذَلِكَ فِي قَوْله: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} .
وَلأَجل الْمُحَافظَة على الْعرض وصيانته قَالَ تَعَالَى: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
وَلأَجل صيانته والمحافظة عَلَيْهِ أوجب الله جلّ وَعلا فِي مُحكم كِتَابه على من قذف مُسلما حد الْقَذْف ثَمَانِينَ جلدَة وَذَلِكَ فِي قَوْله تَعَالَى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلاَّ الَّذِينَ تَابُوا} .
وَلَا يرجع هَذَا الِاسْتِثْنَاء عِنْد جَمَاهِير أهل الْعلم مِنْهُم الْأَئِمَّة الْأَرْبَعَة وأصحابهم وَعَامة فُقَهَاء الْأَمْصَار إِلَى الْجلد بل يجلد وَلَو تَابَ. وهدد جلّ وَعلا الَّذين يقعون فِي أَعْرَاض إخْوَانهمْ الْمُسلمين باللعن وَالْعَذَاب يَوْم الْقِيَامَة. وكل ذَلِك لصيانة الْعرض وَحفظه قَالَ تَعَالَى: {إِنَّ الَّذِينَ

(1/20)

يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} . ولاشك أَنه لَا فرق بَين الَّذين يرْمونَ الْمُحْصنَات وَالَّذين يرْمونَ المحصنين كَمَا أجمع عَلَيْهِ جَمِيع الْمُسلمين ودعوة الْخُصُوص فِي هَذِه الْآيَة غير صَحِيح وَلَا مُسْتَند لَهُ.
وَأما المَال فقد اقْتضى التشريع الإسلامي بِمَا اشْتَمَل عَلَيْهِ من الحكم الباهرة وَحفظه الْمصَالح الْعَامَّة وصيانته والمحافظة عَلَيْهِ بِأَحْكَم الطّرق وأحسنها وأقومها وَلذَا حرم على الْمُسلم أَن يَأْخُذ شَيْئا من مَال أَخِيه إِلَّا عَن طيب نفس مِنْهُ وَحرم استلاب الْأَمْوَال وابتزاز ثروات الْأَغْنِيَاء قَالَ تَعَالَى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ} وَقَالَ تَعَالَى: {يَا أَيهَا الَّذين امنوا لَا تَأْكُلُوا أَمْوَالكُم بَيْنكُم بِالْبَاطِلِ إِلَّا أَن تكون تِجَارَة عَن ترَاض مِنْكُم} . وَقد نهى الله جلّ وَعلا خلقه فِي كِتَابه أَن يجْعَلُوا كَون هَذَا غَنِيا وَهَذَا فَقِيرا ذَرِيعَة للجور وَعدم الْعدْل فِي قَوْله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} . فترى الله جلّ وَعلا ينهاك فِي هَذِه الْآيَة عَن الْجور فِي الشَّهَادَة ونهاك أَن تشهد للْفَقِير على الْغنى لضعف الْفَقِير وَقُوَّة الْغنى. وَصرح بِأَنَّهُ هُوَ أولى بهما مِنْك. وَبِهَذَا تعلم أَن الَّذِي يَأْخُذ مَال الْغنى غصبا بِدَعْوَى أَنه يُعْطِيهِ للْفَقِير ليساوى بَينهمَا انه متمرد على النظام السماوي معترض قسْمَة خَالق السَّمَاوَات وَالْأَرْض الَّتِي تولاها بِنَفسِهِ لحكمته الْبَالِغَة كَمَا بَين ذَلِك فِي قَوْله جلّ وَعلا {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ

(1/21)

لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} والآيات الْكَرِيمَة وَالْأَحَادِيث النَّبَوِيَّة الدَّالَّة على حُرْمَة مَال الْمُسلم وَدَمه وَعرضه أظهر وَأكْثر من أَن نحتاج للتعرض لَهَا.
وَلأَجل صِيَانة المَال والمحافظة عَلَيْهِ أوجبا الله جلّ وَعلا قطع يَد السَّارِق قَالَ تَعَالَى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ} الْآيَة فَالله جلّ وَعلا خلق لَهُ تِلْكَ الْيَد لتَكون أعظم عون لَهُ على عمل الْخَيْر والمعاونة على الْبر وَالتَّقوى. فَلَمَّا مدها إِلَى تِلْكَ الرذيلة الَّتِي هِيَ السّرقَة الَّتِي هِيَ فِي غَايَة السُّقُوط والانحطاط والتدنس والتقذر صَارَت تِلْكَ الْيَد فِي نظر الشَّرْع الْكَرِيم كالعضو الْفَاسِد الَّذِي يخْشَى من بَقَائِهِ فَسَاد الْبدن كُله فَقَطعه وإزالته كعملية تطهيرية تصح بهَا بَقِيَّة الْبدن وتطهره.
وَمِمَّا يُوضح هَذَا السِّرّ السماوي مَا صرح بِهِ النَّبِي صلى الله عَلَيْهِ وَسلم فِي حَدِيث عبَادَة بن الصَّامِت رَضِي الله عَنهُ الْمُتَّفق عَلَيْهِ وَلَفظه فِي البُخَارِيّ عَن عبَادَة رَضِي الله عَنهُ قَالَ: كُنَّا عِنْد رَسُول الله صلى الله عَلَيْهِ وَسلم فِي مجْلِس فَقَالَ: "بايعوني على أَلا تُشْرِكُوا بِاللَّه شَيْئا وَلَا تَسْرِقُوا وَلَا تَزْنُوا" وَقَرَأَ هَذِه الْآيَة كلهَا " فَمن وفى مِنْكُم فَأَجره على الله وَمن أصَاب من ذَلِك شَيْئا فَعُوقِبَ بِهِ فَهُوَ كَفَّارَته وَمن أصَاب من ذَلِك شَيْئا فستره الله عَلَيْهِ إِن شَاءَ غفر لَهُ وَإِن شَاءَ عذبه".اهـ مِنْهُ وَلَفظ مُسلم قريب مِنْهُ بِمَعْنَاهُ وَلَفْظهمَا مُتَّفق فِي مَحل الشَّاهِد من الحَدِيث وَهُوَ قَوْله صلى الله عَلَيْهِ وَسلم: "وَمن أصَاب من ذَلِك شَيْئا فَعُوقِبَ بِهِ فَهُوَ كَفَّارَته" وَهُوَ تَصْرِيح من النَّبِي صلى الله عَلَيْهِ وَسلم فِي حَدِيث مُتَّفق عَلَيْهِ بِأَن المعاقبة يعْنى المعاقبة بِالْحَدِّ كَفَّارَة للذنب فَهُوَ عملية تَطْهِير سَمَاوِيَّة بَالِغَة غَايَة الإحكام واتضاح الْحِكْمَة من الردع الْبَالِغ عَن أَخذ أَمْوَال النَّاس على ذَلِك الْوَجْه الخسيس الَّذِي يظنّ مَعَه الْفَوْت غَالِبا لتحرى السَّارِق أَوْقَات الْغَفْلَة وَلَكِن

(1/22)

عمى البصائر لَا يعْقلُونَ عَن الله حكمه الْبَالِغَة1 ولاشك أَن مِمَّا يخْطر فِي ذهن طَالب الْعلم أَن يَقُول: مَا سر الْفرق فِي نظر الشَّرْع الْكَرِيم بَين السّرقَة وَبَين غَيرهَا من أَنْوَاع الْجِنَايَة على المَال كالغصب والانتخاب وَنَحْو ذَلِك حَيْثُ أوجب الْقطع فِي السّرقَة دون غَيرهَا مِمَّا ذكر؟ وَالْجَوَاب أَن الْفرق بَينهمَا بأمرين.
1- الأول: أَن غير السّرقَة من الْجِنَايَات على الْأَمْوَال يكون ظَاهرا غَالِبا وتوجد عَلَيْهِ الْبَيِّنَة غَالِبا فولى الْأَمر يرد لصَاحب المَال مَاله ويؤدب الْجَانِي أدبا بليغا يردعه وَأَمْثَاله. وَذَلِكَ بِخِلَاف السّرقَة فان السَّارِق لَا يسرق غَالِبا إِلَّا فِي غَايَة الخفاء بِحَيْثُ لَا يطلع عَلَيْهِ أحد. فيتعسر الْإِنْصَاف مِنْهُ فغلظ عَلَيْهِ الْجَزَاء ليَكُون ذَلِك أبلغ فِي الردع.
2- الثَّانِي: قلَّة ماعدا السّرقَة بِالنِّسْبَةِ إِلَيْهَا.
وَمِمَّا يُوضح مَا ذَكرْنَاهُ من مُحَافظَة التشريع الإسلامي على الْمصَالح الْعَامَّة والخاصة والحقوق الفردية والعامة أَنَّك تَجِد الْبِلَاد الَّتِي يحكم فِيهَا بالتشريع السماوي فِي عَافِيَة وَأمن وطمأنينة ورخاء ورفاهية فِي الْحِين الَّذِي تكون فِيهِ الْبِلَاد الْأُخْرَى الَّتِي لَا تحكم بِالشَّرْعِ فِي قلق وَعدم طمأنينة إِمَّا بِأخذ أموالها وَإِمَّا بضياع أخلاقها وحقوقها وَجَمِيع قيمها الإنسانية إِلَى غير ذَلِك من الْمَفَاسِد الظَّاهِرَة. وَلأَجل ذَلِك ترى وَللَّه الْحَمد أَن هَذِه الْبِلَاد حفظهَا الله وحرسها الَّتِي لم يبْق على ظهر البسيطة من يعلن على رُؤُوس الأشهاد التحاكم إِلَى النظام الَّذِي وَضعه خَالق السَّمَاوَات وَالْأَرْض سواهَا على مَا كَانَ مِنْهَا لَا تساويها بِلَاد. أُخْرَى فِي انتشار الْأَمْن
__________
1 وَمِمَّا يبين حِكْمَة الله تَعَالَى فِي وجوب الْقطع بِالسَّرقَةِ أَنه أغْلى الْيَد فَجعل فِيهَا نصف الدِّيَة من الْحر ثمَّ هِيَ تقطع فِي ربع دِينَار تسرقه. وَقد عقد هَذِه الْمَسْأَلَة بعض الشُّعَرَاء مُعْتَرضًا فَقَالَ:
يَد بِخمْس مئين عسجد وديت ... مَا بالها قطعت فِي ربع دِينَار
فأجا بِهِ الآخر بقوله:
عز الْأَمَانَة أغلاها وأرخصها ... ذل الْخِيَانَة فَافْهَم حِكْمَة الْبَار
لهَذَا يُقَال: عفت فزانت وذلت فهانت. وَبِهَذَا تعلم الْحِكْمَة الإلهية من قطع يَد السَّارِق تَطْهِير الْمُجْتَمع
من الْعَبَث لَا تشفيا كَمَا بظنه من لَا عقل عِنْده.

(1/23)

وعمومه فالفرد الضَّعِيف فِيهَا آمن على مَاله من النهب وَمن السّرقَة غَالِبا وعَلى دَمه وَعرضه وَدينه وَلَا تَجِد بلادا أقل فِيهَا وقائع الْقَتْل وَالسَّرِقَة والنهب وَالزِّنَا وَنَحْو ذَلِك. وكل ذَلِك من نتائج تحكيم النظام الَّذِي وَضعه الْحَكِيم الْخَبِير.. {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} .
وَأما الْمصلحَة الثَّانِيَة: الَّتِي هِيَ جلب الْمصَالح فقد اقْتضى التشريع الإسلامي تَحْصِيلهَا وتسهيلها وَلأَجل هَذَا جَاءَ بِإِبَاحَة الْمصَالح المتبادلة بَين أَفْرَاد الْمُجْتَمع على الْوَجْه الْمَشْرُوع ليحصل كل مصْلحَته من الآخر كالبيوع والإجارات والأكرية وَالْمُسَاقَاة وَالْمُضَاربَة وَغير ذَلِك. وَأمر بتحصيل الْمصَالح فِي الْأَنْفس وَالْأَمْوَال وَغير ذَلِك كَمَا هُوَ مَعْلُوم.
وَأما الْمصلحَة الثَّالِثَة: الَّتِي هِيَ الجرى على مَكَارِم الْأَخْلَاق وَاتِّبَاع أحسن المناهج فِي الْعَادَات والمعاملات فقد اقْتضى التشريع الإسلامي الْحَث عَلَيْهَا وَالْأَمر بهَا وَمن عمل بالتشريع الإسلامي كَانَ أجْرى النَّاس على مَكَارِم الْأَخْلَاق وَأَتْبَاع أحسن المناهج وَمِمَّا يُوضح ذَلِك أَن الله قَالَ فِي نَبينَا صلى الله عَلَيْهِ وَسلم: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} . وَلما سُئِلت عَائِشَة رَضِي الله عَنْهَا عَن خلقه الَّذِي وَصفه الله بالعظيم قَالَت: "كَانَ خلقه الْقُرْآن" فَدلَّ مَجْمُوع الْآيَة وَحَدِيث عَائِشَة على أَن المتصف بِمَا فِي الْقُرْآن من مَكَارِم الْأَخْلَاق يكون على خلق عَظِيم والآيات الدَّالَّة على الْأَمر بأكرم الْأَخْلَاق وأحسنها كَثِيرَة جدا كَقَوْلِه تَعَالَى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ} . الْآيَة. وَقَوله: {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} . وَقَوله تَعَالَى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} . وَقَوله تَعَالَى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا} الْآيَة إِلَى غير

(1/24)

ذَلِك من الْآيَات وَمن فروع هَذَا الأَصْل الَّذِي هُوَ الجرى على مَكَارِم الْأَخْلَاق تَحْرِيم النَّجَاسَات حثا على مَكَارِم الْأَخْلَاق لِأَن مُلَابسَة الأقذار والنجاسات مُنَافِيَة لمكارم الْأَخْلَاق وَمن فروعه وجوب الْإِنْفَاق على الْأَقَارِب الْفُقَرَاء كالآباء وَالْأَبْنَاء.
وَمن فروع هَذَا الأَصْل إعفاء اللِّحْيَة الَّتِي هِيَ من أكبر الفوارق الظَّاهِرَة بَين نوع الذّكر وَنَوع الْأُنْثَى فالفرار بحلقها من الْعَلامَة الْوَاضِحَة الدَّالَّة على شرف الرجولة وكمالها إِلَى خنوثة الْأُنُوثَة لَيْسَ من مَكَارِم الْأَخْلَاق وَلذَا كَانَ أكْرم الْخلق أَخْلَاقًا صلوَات الله وَسَلَامه عَلَيْهِ الَّذِي قَالَ الله فِيهِ: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} معفيا لحيته الْكَرِيمَة الكثة وَمن فروع هَذَا الأَصْل قصّ الشَّارِب وَحلق الْعَانَة ونتف الْإِبِط وَنَحْو ذَلِك.
فَإِذا عرفت مِمَّا ذكرنَا أَن الْمصَالح وَالْحكم الَّتِي يَدُور حولهَا التشريع السماوي ثَلَاث وَعرفت شدَّة مُحَافظَة التشريع الإسلامي عَلَيْهَا فسنذكر هُنَا جملا من الْأَدِلَّة الدَّالَّة على الْأَحْكَام المتضمنة للْحكم والمصالح الْمَذْكُورَة.
اعْلَم أَولا أَن الْأَدِلَّة عِنْد أهل الْأُصُول أَنْوَاع: 1- كتاب الله 2- وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم. 3- وَإِجْمَاع عُلَمَاء الْأمة. 4- وَالْقِيَاس لِأَنَّهُ إِلْحَاق للمسكوت عَنهُ بالمنطوق بِهِ بِجَامِع بَينهمَا كَمَا هُوَ مَعْرُوف فِي مَحَله. 5- والاستصحاب كاستصحاب الْعَدَم الْأَصْلِيّ حَتَّى يثبت مَا ينْقل عَنهُ وَهُوَ عِنْد جمَاعَة من أهل الْأُصُول دَلِيل عَقْلِي لِأَن الْعقل يدل على بَرَاءَة الذِّمَّة حَتَّى يثبت شغلها بِمُوجب يقتضى ذَلِك. ولاشك أَن الْقُرْآن الْعَظِيم دلّ فِي آيَات مُتعَدِّدَة على أَن اسْتِصْحَاب الْعَدَم الْأَصْلِيّ الْمَعْرُوف فِي الْأُصُول بِالْإِبَاحَةِ الْعَقْلِيَّة والبراءة الْأَصْلِيَّة دَلِيل على الْبَرَاءَة حَتَّى يثبت ناقل عَنهُ.
وَمن أَمْثِلَة ذَلِك فِي الْقُرْآن أَن النَّبِي صلى الله عَلَيْهِ وَسلم لما أسْتَغْفر لِعَمِّهِ الَّذِي مَاتَ مُشْركًا وَهُوَ أَبُو طَالب واستغفر الْمُسلمُونَ لموتاهم

(1/25)

الْمُشْركين. وَكَانَ مستندهم فِي ذَلِك الاسْتِغْفَار اسْتِصْحَاب الْعَدَم الْأَصْلِيّ أَي عدم النهى عَن الاسْتِغْفَار لَهُم حَتَّى يرد دَلِيل الْمَنْع كَمَا يدل قَوْله تَعَالَى: {لأَسْتَغْفِرَنَّ لَكَ} مالم أَنه فَهُوَ يدل على أَنه مُعْتَمد فِي ذَلِك على عدم النَّهْي وَنزل النَّهْي عَن ذَلِك فِي قَوْله تَعَالَى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} . بَين أَن استغفارهم لَهُم السَّابِق قبل نزُول النهى اعْتِمَادًا على اسْتِصْحَاب الْعَدَم الْأَصْلِيّ لَا حرج عَلَيْهِم فِيهِ. وَذَلِكَ فِي قَوْله تَعَالَى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} . وَنَظِير ذَلِك أَنه تَعَالَى قَالَ فِي الْأَمْوَال الَّتِي جمعوها من معاملات الرِّبَا قبل نزُول تَحْرِيمه اعْتِمَادًا على اسْتِصْحَاب الْعَدَم الْأَصْلِيّ: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ} . ونظائر ذَلِك فِي الْقُرْآن الْعَظِيم مُتعَدِّدَة وهى تدل على أَن اسْتِصْحَاب الْعَدَم دَلِيل على بَرَاءَة الذِّمَّة حَتَّى يثبت ناقل عَنهُ.
وَمن أَنْوَاع الِاسْتِصْحَاب الْمجمع عَلَيْهَا اسْتِصْحَاب ثبوتا مَا دلّ الشَّرْع على ثُبُوته لوُجُود سَببه كاستصحاب حكم البيع وَالشِّرَاء وَالنِّكَاح حَتَّى يثبت ناقل عَن ذَلِك من زَوَال الْملك أَو الْعِصْمَة. وكاستصحاب حكم النَّص حَتَّى يرد النَّاسِخ. وباستصحاب الْعُمُوم وَالْإِطْلَاق حَتَّى يرد الْمُخَصّص والمقيد.
وَمن أَنْوَاع الِاسْتِصْحَاب الْمُخْتَلف فِيهَا اسْتِصْحَاب حكم الْإِجْمَاع. والاستصحاب المقلوب كَمَا هُوَ مَعْرُوف فِي مَحَله. وَاعْلَم أَن عِنْد الْأُصُولِيِّينَ أَدِلَّة يعقدون لَهَا كتابا يُسمى "كتاب الِاسْتِدْلَال" وَضَابِط الِاسْتِدْلَال الْمَذْكُور عِنْدهم هُوَ ماليس بِنَصّ من كتاب أَو سنة وَلَا إِجْمَاع وَلَا قِيَاس تمثيلي أَعنِي الْقيَاس الأصولي الْمَعْرُوف. وَهَذَا النَّوْع الْمَذْكُور تدخل فِيهِ أَصْنَاف كَثِيرَة غالبها مُخْتَلف فِي الِاحْتِجَاج بِهِ. وَمِنْهَا ماهو حجَّة بِلَا خلاف.

(1/26)

وَمن أَمْثِلَة الِاسْتِدْلَال الْمَذْكُور سد الذرائع وَالِاسْتِحْسَان. والعوائد. وَالْقِيَاس المنطقي بنوعيه:
الاقتراني والاستئنافي. والاستقراء. وأقوال الصَّحَابَة. وَإِجْمَاع أهل الْمَدِينَة عِنْد من يَقُول بِأَنَّهُ حجَّة. وَكَذَلِكَ إِجْمَاع أهل الْكُوفَة. وَإِجْمَاع الْعشْرَة. وَإِجْمَاع الْخُلَفَاء الْأَرْبَعَة. والمصالح الْمُرْسلَة وَغير ذَلِك. وَالْجُمْهُور على أَن ألاستصحاب بأنواعه من هَذَا النَّوْع الَّذِي هُوَ ألاستدلال خلافًا لبَعض الْحَنَابِلَة وَالشَّافِعِيَّة الْقَائِلين أَن الِاسْتِصْحَاب دَلِيل عَقْلِي مُسْتَقل إِلَى غير ذَلِك من أَنْوَاع ألاستدلال.
وَمَعْلُوم أَن كثيرا من أَنْوَاعه لَا تنهض الْحجَّة بِهِ، وَمِنْه ماهو حق كسد الذرائع. وَقد تقرر فِي الْأُصُول أَن الذرائع ثَلَاثَة أَقسَام: وَاسِطَة وطرفان.
1- طرف يجب سَده إِجْمَاعًا كسب الْأَصْنَام إِذا كَانَ عابدوها يسبون الله مجازاة على سبّ أصنامهم. فسب الْأَصْنَام فِي حد ذَاته مُبَاح فَإِذا كَانَ ذَرِيعَة لسب الله منع. بِنَصّ قَوْله تَعَالَى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} . وكحفر الْآبَار فِي طَرِيق الْمُسلمين فانه ذَرِيعَة لترديهم فِيهَا. وسد هَذِه الذريعة وَاجِب إِجْمَاعًا يمْنَع ذَلِك.
2- وطرف لَا يجب سَده إِجْمَاعًا وَهُوَ مَا كَانَت الْمفْسدَة فِيهِ تعارضها مصلحَة عظمى أرجح مِنْهَا. كغرس شجر الْعِنَب فانه ذَرِيعَة إِلَى عصر الْخمر مِنْهُ وعصرها ذَرِيعَة لشربها إِلَّا أَن مصلحَة انْتِفَاع الْأمة بالعنب وَالزَّبِيب فِي أقطار الدُّنْيَا أرجح من مفْسدَة عصر بعض الْأَفْرَاد للخمر مِنْهَا. فقد أجمع الْمُسلمُونَ على جَوَاز غرس شجر الْعِنَب إِلْغَاء للمفسدة المرجوحة بِالْمَصْلَحَةِ الراجحة. وكمواطنة الرِّجَال وَالنِّسَاء فِي بلد وَاحِد فَإِنَّهُ ذَرِيعَة لحُصُول الزِّنَا من بعض الْأَفْرَاد وَلَكِن تعاون النَّوْعَيْنِ الذّكر وَالْأُنْثَى فِي ميادين الْحَيَاة مصلحَة راجحة على تِلْكَ الْمفْسدَة

(1/27)

المرجوحة فَلم يقل أحد من أهل الْعلم أَنه يجب أَن يعْزل الْإِنَاث فِي مَحل لَا يسكن فِيهِ ذكر وَأَن يَجْعَل دونهن حصن عَظِيم أبوابه من حَدِيد وَتَكون المفاتيح عِنْد أَمِين ذِي شيبَة لَا إرب لَهُ فِي النِّسَاء إِلْغَاء للمفسدة المرجوحة بِالْمَصْلَحَةِ الراجحة.
3- وواسطة هِيَ مَحل الْخلاف بَين الْعلمَاء كالبيوع الَّتِي يسميها الْمَالِكِيَّة بُيُوع الْآجَال ويسميها الْحَنَابِلَة وَالشَّافِعِيَّة بيع الْعينَة كَأَن يَبِيع سلْعَة بِثمن إِلَى أجل ثمَّ يَشْتَرِيهَا بِعَينهَا بِثمن أَكثر من الأول لأجل أبعد من الأول. فكلتا البيعتين فِي حد ذَاتهَا يظْهر أَنَّهَا جَائِزَة لِأَنَّهَا بيع سلْعَة بِثمن إِلَى أجل مَعْلُوم وَمن هُنَا قَالَ الشَّافِعِي وَزيد بن أَرقم بِجَوَاز ذَلِك.
وَلكنه يحْتَمل أَن يكون ذَلِك ذَرِيعَة للربا لِأَن السّلْعَة الْخَارِجَة من الْيَد العائدة إِلَيْهَا ملغاة فيؤول الْأَمر إِلَى أَنه عِنْد الْأَجَل الأول دفع نَقْدا وَأخذ عِنْد الْأَجَل الثَّانِي أَكثر مِنْهُ وَهَذَا عين الرِّبَا. كَمَا أنكرته عَائِشَة رَضِي الله عَنْهَا على زيد بن أَرقم وبالمنع قَالَ مَالك وَأَصْحَابه وَأحمد وَأكْثر أَصْحَابه. وَلَا يَتَّسِع الْمقَام إِلَى أَن نتكلم على جَمِيع أَنْوَاع الِاسْتِدْلَال وَلَكنَّا سنتكلم على الْقَوَاعِد الَّتِي يبْنى عَلَيْهَا الْفِقْه الإسلامي وَيرجع إِلَيْهَا غَالب فروعه. وَإِن كَانَ بعض الْفُرُوع لَا يرجع إِلَيْهَا إِلَّا بِنَوْع تكلّف.
وَالْقَوَاعِد الْمشَار إِلَيْهَا خمس:
الأولى مِنْهَا: الضَّرَر يزَال: فِي حَدِيث "لاضرر ولاضرار".
وَمن فروع هَذِه الْقَاعِدَة شرع الزواجر من الْحُدُود وَالضَّمان ورد المغضوب مَعَ قيام عينه وضمانه بالتلف وارتكاب أخف الضررين. والتطليق بالإضرار والإعسار وَمنع الْجَار من أَحْدَاث مَا يضر بجاره وَنَحْو ذَلِك.
الْقَاعِدَة الثَّانِيَة: الْمَشَقَّة تجلب التَّيْسِير: كَمَا قَالَ تَعَالَى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} . وَنَحْو ذَلِك من الْأَدِلَّة. وَمن فروع هَذِه الْقَاعِدَة

(1/28)

الْأَخْذ بالرخص كالقصر وَالْجمع والإفطار فِي رَمَضَان فِي السّفر وَالتَّيَمُّم إِن كَانَ اسْتِعْمَال المَاء يضرّهُ ضَرَرا بَينا وَلَا يخفى أَن بعض المشاق فِي بعض أَنْوَاع التَّكْلِيف لَا يكون مُوجبا للتَّخْفِيف كَالْوضُوءِ فِي شدَّة الْبرد وَالصَّوْم فِي شدَّة الْحر وكإدخال النَّفس الْغرَر فِي الْجِهَاد فِي الصَّفّ تَحت ظلال السيوف وَبِذَلِك تعلم أَن هَذِه الْقَاعِدَة الَّتِي هِيَ "الْمَشَقَّة تجلب التَّيْسِير" أغلبية.
الْقَاعِدَة الثَّالِثَة: لَا يرفع الْيَقِين بِالشَّكِّ وَمن فروع هَذِه الْقَاعِدَة مَا إِذا شكّ أصلى ثَلَاثًا أم أَرْبعا فَإِنَّهُ يبْنى على الْيَقِين وَمن فروعها تَكْلِيف الْمُدعى بِالْبَيِّنَةِ لِأَن بَرَاءَة الذِّمَّة مَقْطُوع بهَا فِي الأَصْل فَلَا يرْتَفع حكمهَا بشك وَمن فروع هَذِه الْقَاعِدَة عِنْد الْجُمْهُور من تَيَقّن الطَّهَارَة وَشك فِي الْحَدث فَلَا ترْتَفع طَهَارَته المتيقنة بِالْحَدَثِ الْمَشْكُوك فِيهِ. وَخلاف مَالك رَحمَه الله لِلْجُمْهُورِ فِي أحد قوليه فِي هَذِه الْمَسْأَلَة لشد خُرُوجًا مِنْهُ عَن هَذِه الْقَاعِدَة بل عمل بهَا من جِهَة أُخْرَى وَهُوَ أَنه يرى أَن الشَّك فِي الْحَدث شكّ فِي الشَّرْط الَّذِي هُوَ الطَّهَارَة وَالْأَصْل عدم الشَّرْط فَلَا يرْتَفع الْيَقِين الأول بِعَدَمِ الطَّهَارَة إِلَّا بتيقن الطَّهَارَة ابْتِدَاء ودواما وَهَذَا القَوْل لَهُ وَجه من النّظر فِي الْجُمْلَة لَو كَانَ سالما من معارضته للْحَدِيث الصَّحِيح الْوَارِد بِمَا يقتضى خِلَافه الدَّال على أَن من شكّ فِي خُرُوج الرّيح مِنْهُ لَا ينْتَقض وضوءه الْمُتَيَقن حَتَّى يتَيَقَّن خُرُوج الرّيح بِسَمَاع صَوت أوشم ريح والْحَدِيث الْمشَار إِلَيْهِ من أَدِلَّة هَذِه الْقَاعِدَة الْعَظِيمَة الَّتِي هِيَ: " لَا يرفع يَقِين بشك".
الْقَاعِدَة الرَّابِعَة: الْعَادة محكمَة ويستدل لهَذِهِ الْقَاعِدَة بِعُمُوم قَوْله: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ..} الْآيَة وَاعْلَم أَن بعض أهل الْأُصُول يَقُول أَن العوائد مِنْهَا مَا يخْتَلف الحكم فِيهِ بِحَسب اخْتِلَاف العوائد كالعادة فِي أقل الْحيض وَالنّفاس وأكثرهما وَأَقل الطُّهْر. وَقدر نفقات الزَّوْجَات والأقارب وَنَحْو ذَلِك.
وَمِنْهَا مَالا يخْتَلف فِيهِ الحكم باخْتلَاف العوائد كالخسة والكفاءة

(1/29)

فِي النِّكَاح وَمن فروع هَذِه الْقَاعِدَة تَخْصِيص عمومات أَلْفَاظ النَّاس فِي الْأَيْمَان والمعاملات وَتَقْيِيد مُطلقهَا بِالْعرْفِ. فَلَا يجوز لحَاكم وَلَا مفت أَن يحكم أَو يُفْتى فِي لَفْظَة حَتَّى يعلم المُرَاد بهَا فِي عرف ذَلِك الْبَلَد.
الْقَاعِدَة الْخَامِسَة: الْأُمُور بمقاصدها: ويستدل لهَذِهِ الْقَاعِدَة بِحَدِيث "إِنَّمَا الْأَعْمَال بِالنِّيَّاتِ" وَمن فروع هَذِه الْقَاعِدَة تَمْيِيز أَنْوَاع الْعِبَادَات بعميها من بعض كالفرض من النّدب وَعَكسه وكتمييز الظّهْر من الْعَصْر وَعَكسه. والمالكية وَالشَّافِعِيَّة يَقُولُونَ من فروعها وجوب النِّيَّة فِي طَهَارَة الْحَدث لِأَن الْوَسَائِل لَهَا حكم الْمَقْصُود بهَا خلافًا للحنفية. والسجدة ينقلها الْقَصْد من الْقرْبَة إِلَى الْكفْر لِأَنَّهَا قربَة لله. فَإِن نوى بهَا التَّقَرُّب لغيره قلبتها النِّيَّة كفرا 1 وَصلى الله وَسلم وَبَارك على عَبده، وَرَسُوله وَخيرته من خلقه صلى الله عَلَيْهِ وَسلم.
__________
1وَمن ذَلِك فِي الْمُعَامَلَات حَدِيث البرمة: لما رأى رَسُول الله صلى الله عَلَيْهِ وَسلم البرمة يُوقد عَلَيْهَا فَطلب الطَّعَام فَقيل لَهُ لاشيء الْآن. فَقَالَ: "أَلَسْت أرى البرمة على النَّار" قَالُوا: "بلَى وَلكنه لحم تصدق بِهِ على بَرِيرَة" فَقَالَ: "هُوَ عَلَيْهَا صَدَقَة وَلنَا هَدِيَّة". وَمثله حلية هبة موهبها اذا قدمت لَهُ ضِيَافَة عِنْد متهبها وَنَحْو ذَلِك وَالله تَعَالَى أعلم.

(1/30)


الأسماء والصفات نقلا وعقلا الحمد لله رب العالمين والصلاة والسلام على نبينا محمد صلى الله عليه وسلم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين أما بعد فإنا نريد أن نوضح لكم معتقد السلف والطريق الذي هو المنجي نحو آيات الصفات أولا اعلموا أن كثرة - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

محاضرة آيَات الصِّفَات الَّتِي أَلْقَاهَا فَضِيلَة الشَّيْخ مُحَمَّد الْأمين بالجامعة الإسلامية 13 رَمَضَان سنة 1382
الْأَسْمَاء وَالصِّفَات نقلا وعقلا الْحَمد لله رب الْعَالمين وَالصَّلَاة وَالسَّلَام على نَبينَا مُحَمَّد صلى الله عَلَيْهِ وَسلم وعَلى آله وَأَصْحَابه وَمن تَبِعَهُمْ بِإِحْسَان إِلَى يَوْم الدّين أما بعد فَإنَّا نُرِيد أَن نوضح لكم مُعْتَقد السّلف وَالطَّرِيق الَّذِي هُوَ المنجي نَحْو آيَات الصِّفَات أَولا اعلموا أَن كَثْرَة الْخَوْض والتعمق فِي الْبَحْث فِي آيَات الصِّفَات وَكَثْرَة الأسئلة فِي ذَلِك الْمَوْضُوع من الْبدع الَّتِي يكرهها السّلف اعلموا أَن مَبْحَث آيَات الصِّفَات دلّ الْقُرْآن الْعَظِيم أَنه يتركز على ثَلَاثَة أسس من جَاءَ بهَا كلهَا فقد وَافق الصَّوَاب وَكَانَ على الإعتقاد الَّذِي كَانَ عَلَيْهِ النَّبِي صلى الله عَلَيْهِ وَسلم وَأَصْحَابه وَالسَّلَف الصَّالح وَمن أخل بِوَاحِد من تِلْكَ الأسس الثَّلَاثَة فقد ضل وكل هَذِه الأسس الثَّلَاثَة يدل عَلَيْهَا قُرْآن عَظِيم

(1/9)

أحد هَذِه الأسس الثَّلَاثَة هُوَ تَنْزِيه الله جلّ وَعلا على أَن يشبه بِشَيْء من صِفَاته شَيْئا من صِفَات المخلوقين وَهَذَا الأَصْل يدل عَلَيْهِ قَوْله تَعَالَى لَيْسَ كمثله شَيْء [الشورى 11] وَلم يكن لَهُ كفوا أحد [الْإِخْلَاص 4] فَلَا تضربوا لله الْأَمْثَال [النَّحْل 74] الثَّانِي من هَذِه الأسس هُوَ الْإِيمَان بِمَا وصف الله بِهِ نَفسه لِأَنَّهُ لَا يصف الله أعلم بِاللَّه من الله ءأنتم أعلم أم الله [الْبَقَرَة 14] وَالْإِيمَان بِمَا وَصفه بِهِ رَسُول الله صلى الله عَلَيْهِ وَسلم الَّذِي قَالَ فِي حَقه وَمَا ينْطق عَن الْهوى إِن هُوَ إِلَّا وَحي يُوحى [النَّجْم 3 4] فَيلْزم كل مُكَلّف أَن يُؤمن بِمَا وصف الله بِهِ نَفسه أَو وَصفه بِهِ رَسُوله الله صلى الله عَلَيْهِ وَسلم وينزه ربه جلّ وَعلا عَن أَن تشبه صفته صفة المخلوقين وَحَيْثُ أخل بِأحد هذَيْن الْأَصْلَيْنِ وَقع فِي هوة ضلال لِأَن من تنطع بَين يَدي رب السَّمَوَات وَالْأَرْض وتجرأ على الله بِهَذِهِ الجرأة الْعَظِيمَة وَنفى عَن ربه وَصفا أثْبته لنَفسِهِ فَهَذَا مَجْنُون فَالله جلّ وَعلا يثبت لنَفسِهِ صِفَات كَمَال وجلال فَكيف يَلِيق بمسكين جَاهِل أَن يتَقَدَّم بَين يَدي رب السَّمَوَات وَالْأَرْض وَيَقُول هَذَا الَّذِي وصفت بِهِ نَفسك لَا يَلِيق بك وَيلْزمهُ من النَّقْص كَذَا فَإِنَّهُ أؤوله وألغيه وَآتِي بِبَدَلِهِ من تِلْقَاء

(1/10)

نَفسِي من غير استناد إِلَى كتاب وَسنة سُبْحَانَكَ هَذَا بهتان عَظِيم وَمن ظن أَن صفة خَالق السَّمَوَات وَالْأَرْض تشبه شَيْئا من صِفَات الْخلق فَهَذَا مَجْنُون جَاهِل ملحد ضال وَمن آمن بِصِفَات ربه جلّ وَعلا منزها ربه عَن مشابهة صِفَاته لصفات الْخلق فَهُوَ مُؤمن منزه سَالم من ورطة التَّشْبِيه والتعطيل وَهَذَا التَّحْقِيق هُوَ مَضْمُون قَوْله لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير [الشورى 11] فَهَذِهِ الْآيَة فِيهَا تَعْلِيم عَظِيم يحل جَمِيع الإشكالات ويجيب عَن جَمِيع الأسئلة حول الْمَوْضُوع ذَلِك لِأَن الله قَالَ وَهُوَ السَّمِيع الْبَصِير بعد قَوْله لَيْسَ كمثله شَيْء وَمَعْلُوم أَن السّمع وَالْبَصَر من حَيْثُ هما سمع وبصر يَتَّصِف بهما جَمِيع الْحَيَوَانَات فَكَأَن الله يُشِير لِلْخلقِ أَلا ينفوا عَنهُ صفة سَمعه وبصره بادعاء أَن الْحَوَادِث تسمع وتبصر وَأَن ذَلِك تَشْبِيه بل عَلَيْهِم أَن يثبتوا لَهُ صفة سَمعه وبصره على أساس لَيْسَ كمثله شَيْء فَالله جلّ وَعلا لَهُ صِفَات لائقة بِكَمَالِهِ وجلاله والمخلوقات لَهُم صِفَات مُنَاسبَة لحالهم وكل هَذَا حق ثَابت لَا شكّ فِيهِ إِلَّا أَن صفة رب السَّمَوَات وَالْأَرْض أَعلَى وأكمل من أَن تشبه صِفَات المخلوقين فَمن نفى عَن الله وَصفا أثْبته لنَفسِهِ فقد جعل نَفسه أعلم بِاللَّه من الله سُبْحَانَكَ هَذَا بهتان عَظِيم وَمن ظن أَن

(1/11)

صفة ربه تشبه شَيْئا من صفة الْخلق فَهَذَا مَجْنُون ضال ملحد لَا عقل لَهُ يدْخل فِي قَوْله تَعَالَى عَن الْمُشْركين تالله إِن كُنَّا لفي ضلال مُبين إِذْ نسويكم بِرَبّ الْعَالمين [الشُّعَرَاء 97 98] وَمن يُسَوِّي رب الْعَالمين بِغَيْرِهِ فَهُوَ مَجْنُون ثمَّ اعلموا أَن الْمُتَكَلِّمين الَّذين خَاضُوا فِي الْكَلَام وَجَاءُوا بأدلة يسمونها أَدِلَّة عقلية رَكبُوهَا فِي أقيسة منطقية قسموا صِفَات الله جلّ وَعلا إِلَى سِتَّة أَقسَام قَالُوا هُنَاكَ صفة نفسية وَصفَة معنى وَصفَة معنوية وَصفَة فعلية وَصفَة سلبية وَصفَة جَامِعَة أما الصِّفَات الإضافية فقد جعلوها أمورا اعتبارية لَا وجود لَهَا فِي الْخَارِج وسببوا بذلك إشكالات عَظِيمَة وضلالا مُبينًا ثمَّ إِنَّا نبين لكم على تَقْسِيم الْمُتَكَلِّمين مَا جَاءَ فِي الْقُرْآن الْعَظِيم من وصف الْخَالِق جلّ وَعلا بِتِلْكَ الصِّفَات وَوصف المخلوقين بِتِلْكَ الصِّفَات وَبَيَان (1) الْقُرْآن الْعَظِيم لِأَن صفة خَالق السَّمَوَات وَالْأَرْض حق وَإِن صفة المخلوقين حق وَأَنه لَا مُنَاسبَة بَين صفة الْخَالِق وَبَين صفة الْمَخْلُوق فصفة الْخَالِق لائقة بِذَاتِهِ وَصفَة الْمَخْلُوق مُنَاسبَة لعَجزه وافتقاره وَبَين الصّفة وَالصّفة من الْمُخَالفَة كَمثل مَا بَين الذَّات والذات

(1/12)

أما هَذَا الْكَلَام الَّذِي يدرس فِي أقطار الدُّنْيَا الْيَوْم فِي الْمُسلمين فَإِن أغلب الَّذين يدرسونه إِنَّمَا يثبتون من الصِّفَات الَّتِي يسمونها صِفَات الْمعَانِي سبع صِفَات فَقَط وَيُنْكِرُونَ سواهَا من الْمعَانِي وَصفَة المعني عِنْدهم فِي الإصطلاح ضابطها هِيَ أَنَّهَا مَا دلّ على معنى وجودي قَائِم بِالذَّاتِ وَالَّذِي اعْتَرَفُوا بِهِ مِنْهَا سبع صِفَات هِيَ الْقُدْرَة والإرادة وَالْعلم والحياة والسمع وَالْبَصَر وَالْكَلَام وَنَفَوْا غير هَذِه الصِّفَات من صِفَات الْمعَانِي الَّتِي سنبينها ونبين أدلتها من كتاب الله وَأنكر هَذِه الْمعَانِي السَّبْعَة الْمُعْتَزلَة وأثبتوا أَحْكَامهَا فَقَالُوا هُوَ قَادر بِذَاتِهِ سميع بِذَاتِهِ عليم بِذَاتِهِ حَيّ بِذَاتِهِ وَلم يثبتوا قدرَة وَلَا علما وَلَا حَيَاة وَلَا سمعا وَلَا بصرا فِرَارًا من تعدد الْقَدِيم وَهُوَ مَذْهَب كل الْعُقَلَاء يعْرفُونَ ضلاله وتناقضه وَأَنه إِذا لم يقم بِالذَّاتِ علم اسْتَحَالَ أَن تَقول هِيَ عَالِمَة بِلَا علم وَهُوَ تنَاقض وَاضح بأوائل الْعُقُول فَإِذا عَرَفْتُمْ هَذَا فسنتكلم على صِفَات الْمعَانِي الَّتِي أقرُّوا بهَا فَنَقُول 1 وصفوا الله تَعَالَى بِالْقُدْرَةِ وأثبتوا لَهُ الْقُدْرَة وَالله جلّ وَعلا يَقُول فِي كِتَابه إِن الله على كل شَيْء قدير [الْبَقَرَة 20] وَنحن نقطع أَنه تَعَالَى متصف بِصفة الْقُدْرَة على الْوَجْه اللَّائِق بِكَمَالِهِ وجلاله كَذَلِك وصف بعض المخلوقين بِالْقُدْرَةِ قَالَ إِلَّا الَّذين تَابُوا من قبل

(1/13)

أَن تقدروا عَلَيْهِم [الْمَائِدَة 34] فأسند الْقُدْرَة لبَعض الْحَوَادِث ونسبها إِلَيْهِم وَنحن نعلم أَن كل مَا فِي الْقُرْآن حق وَأَن للْمولى جلّ وَعلا قدرَة حَقِيقِيَّة تلِيق بِكَمَالِهِ وجلاله كَمَا أَن للمخلوقين قدرَة حَقِيقِيَّة مُنَاسبَة لحالهم وعجزهم وفنائهم وافتقارهم وَبَين قدرَة الْخَالِق وقدرة الْمَخْلُوق من الْمُنَافَاة والمخالفة كَمثل مَا بَين ذَات الْخَالِق وَذَات الْمَخْلُوق وحسك بونا بذلك 2 3 وَوصف نَفسه بِالسَّمْعِ وَالْبَصَر فِي غير مَا آيَة من كِتَابه قَالَ إِن الله سميع بَصِير [المجادلة 1] لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير [الشورى 11] وَوصف بعض الْحَوَادِث بِالسَّمْعِ وَالْبَصَر قَالَ إِنَّا خلقنَا الْإِنْسَان من نُطْفَة أمشاج نبتليه فجعلناه سميعا بَصيرًا [الْإِنْسَان 2] أسمع بهم وَأبْصر يَوْم يأتوننا [مَرْيَم 38] وَنحن لَا نشك أَن مَا فِي الْقُرْآن حق فَللَّه جلّ وَعلا سمع وبصر حقيقيان لائقان بجلاله وكماله كَمَا أَن للمخلوق سمعا وبصرا حقيقيين مناسبين لحاله من فقره وفنائه وعجزه وَبَين سمع وبصر الْخَالِق وَسمع وبصر الْمَخْلُوق من الْمُخَالفَة كَمثل مَا بَين ذَات الْخَالِق والمخلوق 4 وَوصف نَفسه بِالْحَيَاةِ فَقَالَ الله لَا إِلَه إِلَّا هُوَ الْحَيّ القيوم [الْبَقَرَة 255] هُوَ الْحَيّ لَا إِلَه إِلَّا هُوَ

(1/14)

[غَافِر 65] وتوكل على الْحَيّ الَّذِي لَا يَمُوت [الْفرْقَان 58] وَوصف أَيْضا بعض المخلوقين بِالْحَيَاةِ قَالَ وَجَعَلنَا كل شَيْء حَيّ [الْأَنْبِيَاء 30] وَسَلام عَلَيْهِ يَوْم ولد وَيَوْم يَمُوت وَيَوْم يبْعَث حَيا [مَرْيَم 15] يخرج الْحَيّ من الْمَيِّت وَيخرج الْمَيِّت من الْحَيّ [الرّوم 19] وَنحن نقطع بِأَن لله جلّ وَعلا صفة حَيَاة حَقِيقِيَّة لائقة بِكَمَالِهِ وجلاله كَمَا أَن للمخلوقين حَيَاة مُنَاسبَة لحالهم وعجزهم وفنائهم وافتقارهم وَبَين صفة الْخَالِق وَصفَة الْمَخْلُوق من الْمُخَالفَة كَمثل مَا بَين ذَات الْخَالِق وَذَات الْمَخْلُوق وَذَلِكَ بون شاسع بَين الْخَالِق وخلقه 5 وَوصف جلّ وَعلا نَفسه بالإرادة قَالَ فعال لما يُرِيد [البروج 16] إِنَّمَا أمره إِذا أَرَادَ شَيْئا أَن يَقُول لَهُ كن فَيكون [يس 82] وَوصف بعض المخلوقين بالإرادة قَالَ تُرِيدُونَ عرض الدُّنْيَا [الْأَنْفَال 67] إِن يُرِيدُونَ إِلَّا فِرَارًا [الْأَحْزَاب 13] يُرِيدُونَ ليطفئوا نور الله [الصَّفّ 8] وَلَا شكّ أَن لله إِرَادَة حَقِيقِيَّة لائقة بِكَمَالِهِ وجلاله كَمَا أَن للمخلوقين إِرَادَة مُنَاسبَة لحالهم وعجزهم وفنائهم وافتقارهم وَبَين إِرَادَة الْخَالِق والمخلوق كَمثل مَا بَين ذَات الْخَالِق والمخلوق 6 وَوصف نَفسه جلّ وَعلا بِالْعلمِ قَالَ وَالله بِكُل شَيْء

(1/15)

عليم [التغابن 11] لَكِن الله يشْهد بِمَا أنزل إِلَيْك أنزلهُ بِعِلْمِهِ [النِّسَاء 166] فلنقصن عَلَيْهِم بِعلم وَمَا كُنَّا غائبين [الْأَعْرَاف 7] وَوصف بعض المخلوقين بِالْعلمِ قَالَ إِنَّا نبشرك بِغُلَام عليم [الْحجر 53] وَإنَّهُ لذُو علم لما علمناه [يُوسُف 68] وَلَا شكّ أَن للخالق جلّ وَعلا علما حَقِيقِيًّا لائقا بِكَمَالِهِ وجلاله محيطا بِكُل شَيْء كَمَا أَن للمخلوقين علما مناسبا لحالهم وفنائهم وعجزهم وافتقارهم وَبَين علم الْخَالِق وَعلم الْمَخْلُوق من الْمُنَافَاة والمخالفة كَمثل مَا بَين ذَات الْخَالِق وَذَات الْمَخْلُوق 7 وَوصف نَفسه جلّ وَعلا بالْكلَام قَالَ وكلم الله مُوسَى تكليما [النِّسَاء 164] فَأَجره حَتَّى يسمع كَلَام الله [التَّوْبَة 6] وَوصف بعض المخلوقين بالْكلَام قَالَ فَلَمَّا كَلمه قَالَ إِنَّك الْيَوْم لدينا مكين أَمِين [يُوسُف 54] تكلمنا أَيْديهم [يس 65] وَلَا شكّ أَن للخالق تَعَالَى كلَاما حَقِيقِيًّا لائقا بِكَمَالِهِ وجلاله كَمَا أَن للمخلوقين كلَاما مناسبا لحالهم وفنائهم وعجزهم وافتقارهم وَبَين كَلَام الْخَالِق وَكَلَام الْمَخْلُوق من الْمُنَافَاة والمخالفة كَمثل مَا بَين ذَات الْخَالِق وَذَات الْمَخْلُوق هَذِه صِفَات الْمعَانِي سَمِعْتُمْ مَا فِي الْقُرْآن من وصف الْخَالِق بهَا وَوصف الْمَخْلُوق بهَا وَلَا يخفى على عَاقل أَن صِفَات الْخَالِق

(1/16)

حق وَأَن صِفَات الْخَالِق لائقة بجلاله وكماله وصفات المخلوقين مُنَاسبَة لحالهم وَبَين الصّفة وَالصّفة كَمَا بَين الذَّات والذات وسنبين مثل ذَلِك فِي الصِّفَات الَّتِي يسمونها سلبية


الكلام على الصفات السلبية عند المتكلمين ضابط الصفة السلبية عند المتكلمين هي الصفة التي دلت على عدم محض والمراد بها أن تدل على سلب ما لا يليق بالله عن الله من غير أن تدل على معنى وجودي قائم بالذات والذين قالوا هذا جعلوا الصفات السلبية خمسا لا سادسة لها - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

الْكَلَام على الصِّفَات السلبية عِنْد الْمُتَكَلِّمين ضَابِط الصّفة السلبية عِنْد الْمُتَكَلِّمين هِيَ الصّفة الَّتِي دلّت على عدم مَحْض وَالْمرَاد بهَا أَن تدل على سلب مَا لَا يَلِيق بِاللَّه عَن الله من غير أَن تدل على معنى وجودي قَائِم بِالذَّاتِ وَالَّذين قَالُوا هَذَا جعلُوا الصِّفَات السلبية خمْسا لَا سادسة لَهَا وَهِي عِنْدهم الْقدَم والبقاء والمخالفة لِلْخلقِ والوحدانية والغنى الْمُطلق الَّذِي يسمونه الْقيام بِالنَّفسِ الَّذِي يعنون بِهِ الِاسْتِغْنَاء عَن الحيز وَالْمحل فَإِذا عَرَفْتُمْ هَذَا فاعلموا أَن الْقدَم والبقاء الَّذين وصف المتكلمون بهما الله جلّ وَعلا زاعمين أَنه وصف بهما نَفسه فِي قَوْله هُوَ الأول وَالْآخر [الْحَدِيد 3] والقدم فِي الِاصْطِلَاح عبارَة عَن سلب الْعَدَم السَّابِق إِلَّا أَنه عِنْدهم أخص من الْأَزَل لِأَن الْأَزَل عبارَة عَمَّا لَا افْتِتَاح لَهُ سَوَاء كَانَ وجوديا كذات الله وَصِفَاته أَو عدميا (1) والقدم عِنْدهم عبارَة عَمَّا لَا أول لَهُ بِشَرْط

(1/17)

أَن يكون وجوديا كذات الله متصفة بِصِفَات الْكَمَال والجلال وَنحن الْآن نتكلم على مَا وصفوا بِهِ الله جلّ وَعلا من الْقدَم والبقاء وَإِن كَانَ بعض الْعلمَاء كره وَصفه جلّ وَعلا بالقدم كَمَا يَأْتِي فَالله عز وَجل وصف المخلوقين بالقدم قَالَ تالله إِنَّك لفي ضلالك الْقَدِيم [يُوسُف 95] كالعرجون الْقَدِيم [يس 39] أَنْتُم وآباؤكم الأقدمون [الشُّعَرَاء 76] وَوصف المخلوقين بِالْبَقَاءِ قَالَ وَجَعَلنَا ذُريَّته هم البَاقِينَ [الصافات 77] مَا عنْدكُمْ ينْفد وَمَا عِنْد الله بَاقٍ [النَّحْل 96] وَلَا شكّ أَن مَا وصف بِهِ الله من هَذِه الصِّفَات مُخَالف لما وصف بِهِ الْخلق نَحْو مَا تقدم أما الله عز وَجل فَلم يصف فِي كِتَابه نَفسه بالقدم وَبَعض السّلف كره وَصفه بالقدم لِأَنَّهُ قد يُطلق مَعَ سبق الْعَدَم نَحْو كالعرجون الْقَدِيم [يس 39] إِنَّك لفي ضلالك الْقَدِيم [يُوسُف 95] أَنْتُم وآباؤكم الأقدمون [الشُّعَرَاء 76] وَقد زعم بَعضهم أَنه جَاءَ فِيهِ حَدِيث بعض الْعلمَاء يَقُول هُوَ يدل على وَصفه بِهَذَا وَبَعْضهمْ يَقُول لم يثبت أما الأولية والآخرية الَّتِي نَص الله عَلَيْهِمَا فِي قَوْله هُوَ الأول وَالْآخر فقد وصف المخلوقين أَيْضا بالأولية والآخرية قَالَ ألم نهلك الْأَوَّلين ثمَّ نتبعهم الآخرين [المرسلات 16

(1/18)

17 -] وَلَا شكّ أَن مَا وصف الله بِهِ نَفسه من ذَلِك لَائِق بجلاله وكماله كَمَا أَن للمخلوقين أولية وآخرية مُنَاسبَة لحالهم وفنائهم وعجزهم وافتقارهم وَوصف نَفسه بِأَنَّهُ وَاحِد قَالَ وإلهكم إِلَه وَالْحَد [الْبَقَرَة 163] وَوصف بعض المخلوقين بذلك قَالَ يسقى بِمَاء وَاحِد [الرَّعْد 4] وَوصف نَفسه بالغنى إِن الله لَغَنِيّ حميد [إِبْرَاهِيم 8] إِن تكفرُوا أَنْتُم وَمن فِي الأَرْض جَمِيعًا فَإِن الله لَغَنِيّ حميد [التغابن 6] وَوصف بعض المخلوقين بذلك قَالَ وَمن كَانَ غَنِيا فليستعفف [النِّسَاء 6] إِن يَكُونُوا فُقَرَاء يُغْنِهِم الله من فَضله [النُّور 32] فَهَذِهِ صِفَات السَّلب جَاءَ فِي الْقُرْآن وصف الْخَالِق وَوصف الْمَخْلُوق بهَا وَلَا شكّ أَن مَا وصف بِهِ الْخَالِق مِنْهَا لَا ئق بِكَمَالِهِ وجلاله وَمَا وصف بِهِ الْمَخْلُوق مُنَاسِب لحاله وعجزه وفنائه وافتقاره


الكلام عن الصفات السبع ثم نذهب إلى الصفات السبع التي يسمونها المعنوية والتحقيق أن عدد الصفات السبع المعنوية التي هي كونه تعالى قادرا ومريدا وعالما وحيا وسميعا وبصيرا ومتكلما أنها في الحقيقة - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

الْكَلَام عَن الصِّفَات السَّبع ثمَّ نَذْهَب إِلَى الصِّفَات السَّبع الَّتِي يسمونها المعنوية وَالتَّحْقِيق أَن عدد الصِّفَات السَّبع المعنوية الَّتِي هِيَ كَونه تَعَالَى قَادِرًا ومريدا وعالما وَحيا وسميعا وبصيرا ومتكلما أَنَّهَا فِي الْحَقِيقَة

(1/19)

إِنَّمَا هِيَ كَيْفيَّة الاتصاف بالمعاني السَّبع الَّتِي ذكرنَا وَمن عدهَا من الْمُتَكَلِّمين عدهَا بِنَاء على ثُبُوت مَا يسمونه الْحَال المعنوية الَّتِي يَزْعمُونَ أَنَّهَا وَاسِطَة ثبوتية لَا مَعْدُومَة وَلَا مَوْجُودَة وَالتَّحْقِيق أَن هَذِه خرافة وخيال وَأَن الْعقل الصَّحِيح لَا يَجْعَل بَين الشَّيْء ونقيضه وَاسِطَة الْبَتَّةَ فَكل مَا لَيْسَ بموجود فَهُوَ مَعْدُوم قطعا وكل مَا لَيْسَ بمعدوم فَهُوَ مَوْجُود قطعا وَلَا وَاسِطَة الْبَتَّةَ كَمَا هُوَ مَعْرُوف عِنْد الْعُقَلَاء وَأذن فقد مثلنَا لكَونه قَادِرًا وَحيا ومريدا وسميعا وبصيرا ومتكلما وَلما جَاءَ فِي الْقُرْآن من وصف الْخَالِق بذلك وَمَا جَاءَ فِي الْقُرْآن من وصف الْمَخْلُوق بذلك وَبينا أَن صفة الْخَالِق لائقة بِكَمَالِهِ وجلاله وَأَن صفة الْمَخْلُوق مُنَاسبَة لحاله وفنائه وعجزه وافتقاره فَلَا دَاعِي لِأَن يَنْفِي وصف رب السَّمَوَات وَالْأَرْض عَنهُ وَلَا نُشبههُ بِصِفَات المخلوقين بل يلْزم أَن نقر بِوَصْف الله ونؤمن بِهِ فِي حَال كوننا منزهين لَهُ عَن مشابهة صفة الْمَخْلُوق وَهَذِه صِفَات الْأَفْعَال جَاءَ فِي الْقُرْآن بِكَثْرَة وصف الْخَالِق بهَا وَوصف الْمَخْلُوق وَلَا شكّ أَن مَا وصف بِهِ الْخَالِق مِنْهَا مُخَالف لما وصف بِهِ الْمَخْلُوق وَلَا شكّ أَن مَا وصف بِهِ الْخَالِق مِنْهَا مُخَالف لما وصف بِهِ الْمَخْلُوق كالمخالفة الَّتِي بَين ذَات الْخَالِق وَذَات الْمَخْلُوق وَمن ذَلِك أَنه وصف نَفسه جلّ وَعلا بِصفة الْفِعْل الَّتِي هِيَ أَنه يرْزق خلقه قَالَ جلّ وَعلا مَا أُرِيد مِنْهُم من رزق وَمَا أُرِيد أَن يطْعمُون إِن الله هُوَ الرَّزَّاق ذُو الْقُوَّة المتين

(1/20)

[الذاريات 57 58] وَمَا أنفقتم من شَيْء فَهُوَ يخلفه وَهُوَ خير الرازقين [سبأ 39] قل مَا عِنْد الله خير من اللَّهْو وَمن التِّجَارَة وَالله خير الرازقين [الْجُمُعَة 11] وَوصف بعض المخلوقين بِصفة الرزق قَالَ وَإِذا حضر الْقِسْمَة أولُوا الْقُرْبَى واليتامى وَالْمَسَاكِين فارزقوهم مِنْهُ [النِّسَاء 8] وَلَا تُؤْتوا السُّفَهَاء أَمْوَالكُم الَّتِي جعل الله لكم قيَاما وارزقوهم فِيهَا [النِّسَاء 5] وعَلى الْمَوْلُود لَهُ رزقهن [الْبَقَرَة 233] وَلَا شكّ أَن مَا وصف الله بِهِ من هَذَا الْفِعْل مُخَالف لما وصف بِهِ مِنْهُ الْمَخْلُوق كمخالفة ذَات الله لذات الْمَخْلُوق وَوصف نَفسه جلّ وَعلا بِصفة الْفِعْل الَّذِي هُوَ الْعَمَل قَالَ أَو لم يرَوا أَنا خلقنَا لَهُم مِمَّا عملت أَيْدِينَا أنعاما فهم لَهَا مالكون [يس 71] وَوصف المخلوقين بِصفة الْفِعْل الَّتِي هِيَ الْعَمَل قَالَ إِنَّمَا تُجْزونَ مَا كُنْتُم تَعْمَلُونَ [الطّور 16] وَلَا شكّ أَن مَا وصف بِهِ الْمَخْلُوق مُخَالف لَهُ كمخالفة ذَات الْخَالِق لذات الْمَخْلُوق وصف نَفسه بِأَنَّهُ يعلم خلقه الرَّحْمَن علم الْقُرْآن خلق الْإِنْسَان علمه الْبَيَان [الرَّحْمَن 1 4] اقْرَأ وَرَبك الأكرم الَّذِي علم بالقلم علم الْإِنْسَان مَا لم يعلم [العلق 3 5] وعلمك مَا لم تكن تعلم وَكَانَ فضل الله

(1/21)

عَلَيْك عَظِيما وَوصف بعض خلقه بِصفة الْفِعْل الَّتِي هِيَ التَّعْلِيم أَيْضا قَالَ هُوَ الَّذِي بعث فِي الْأُمِّيين رَسُولا مِنْهُم يَتْلُوا عَلَيْهِم آيَاته ويزكيهم وَيُعلمهُم الْكتاب وَالْحكمَة [الْجُمُعَة 2] وَجمع المثالين فِي قَوْله تعلمونهن مِمَّا علمكُم الله [الْمَائِدَة 4] وَوصف نَفسه جلّ وَعلا بِأَنَّهُ ينبىء وَوصف الْمَخْلُوق بِأَنَّهُ ينبىء وَجمع بَين الْفِعْل فِي الْأَمريْنِ فِي قَوْله جلّ وَعلا وَإِذ أسر النَّبِي إِلَى بعض أَزوَاجه حَدِيثا فَلَمَّا نبأت بِهِ وأظهره الله عَلَيْهِ عرف بعضه وَأعْرض عَن بعض فَلَمَّا نبأها بِهِ قَالَت من أَنْبَأَك هَذَا قَالَ نَبَّأَنِي الْعَلِيم الْخَبِير [التَّحْرِيم 3] وَلَا شكّ أَن مَا وصف الله بِهِ من هَذَا الْفِعْل مُخَالف لما وصف بِهِ مِنْهُ العَبْد كمخالفة ذَات الْخَالِق لذات الْمَخْلُوق وَوصف نَفسه بِصفة الْفِعْل الَّذِي هُوَ الإيتاء قَالَ جلّ وَعلا يُؤْتِي الْحِكْمَة من يَشَاء [الْبَقَرَة 269] وَيُؤْت كل ذِي فضل فَضله [هود 3] وَوصف المخلوقين بِالْفِعْلِ الَّذِي هُوَ الإيتاء قَالَ وَآتَيْتُم إِحْدَاهُنَّ قِنْطَارًا [النِّسَاء 20] وَآتوا النِّسَاء صدقاتهن نحلة [النِّسَاء 4] وَلَا شكّ أَن مَا وصف الله بِهِ من هَذَا الْفِعْل مُخَالف لما وصف لَهُ العَبْد من هَذَا الْفِعْل كمخالفة ذَاته لذاته

(1/22)


الصفات الجامعة ثم نتكلم على الصفات الجامعة كالعلو والعظم والكبر والملك والتكبير والجبروت والعزة والقوة وما جرى مجرى ذلك من الصفات الجامعة فنجد الله وصف نفسه باللو والكبر والعظم قال في وصف نفسه بالعلو والعظمة ولا يؤوده حفظهما وهو العلي العظيم البقرة - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

الصِّفَات الجامعة ثمَّ نتكلم على الصِّفَات الجامعة كالعلو والعظم وَالْكبر وَالْملك وَالتَّكْبِير والجبروت والعزة وَالْقُوَّة وَمَا جرى مجْرى ذَلِك من الصِّفَات الجامعة فنجد الله وصف نَفسه باللو وَالْكبر والعظم قَالَ فِي وصف نَفسه بالعلو وَالْعَظَمَة وَلَا يؤوده حفظهما وَهُوَ الْعلي الْعَظِيم [الْبَقَرَة 255] وَقَالَ فِي وصف نَفسه بالعلو وَالْكبر إِن الله كَانَ عليا كَبِيرا [النِّسَاء 34] عَالم الْغَيْب وَالشَّهَادَة الْكَبِير المتعال [الرَّعْد 9] وَوصف بعض المخلوقين بالعظم قَالَ فانفلق فَكَانَ كل فرق كالطود الْعَظِيم [الشُّعَرَاء 63] إِنَّكُم لتقولون قولا عَظِيما [الْإِسْرَاء 40] وَلها عرش عَظِيم [النَّمْل 23] وَوصف بعض المخلوقين بالعلو قَالَ وَرَفَعْنَاهُ مَكَانا عليا [مَرْيَم 57] وَجَعَلنَا لَهُم لِسَان صدق عليا [مَرْيَم 50] وَوصف بعض الْمَخْلُوقَات بِالْكبرِ لَهُم مغْفرَة وَأجر كَبِير [هود 11] بل فعله كَبِيرهمْ هَذَا [الْأَنْبِيَاء 63] وَلَا شكّ أَن مَا وصف الله بِهِ من هَذِه الصِّفَات الجامعة كالعلو وَالْكبر والعظم منَاف لما وصف بِهِ الْمَخْلُوق مِنْهَا كمخالفة ذَات الْخَالِق جلّ وَعلا لذات الْمَخْلُوق فَلَا مُنَاسبَة بَين ذَات الْخَالِق وَذَات الْمَخْلُوق كَمَا لَا مُنَاسبَة بَين صفة الْخَالِق وَصفَة الْمَخْلُوق

(1/23)

وَوصف نَفسه بِالْملكِ قَالَ يسبح لله مَا فِي السَّمَوَات وَمَا فِي الأَرْض الْملك القدوس [الْجُمُعَة 1] فِي مقْعد صدق عِنْد مليك مقتدر [الْقَمَر 55] وَوصف بعض المخلوقين بِالْملكِ قَالَ وَقَالَ الْملك إِنِّي أرى سبع بقرات سمان [يُوسُف 43] وَقَالَ الْملك ائْتُونِي بِهِ [يُوسُف 50] وَكَانَ وَرَاءَهُمْ ملك يَأْخُذ كل سفينة غصبا [الْكَهْف 79] تؤتي الْملك من تشَاء وتنزع الْملك مِمَّن تشَاء [آل عمرَان 26] وَلَا شكّ أَن لله جلّ وَعلا ملكا حَقِيقِيًّا لائقا بِكَمَالِهِ وجلاله كَمَا أَن للمخلوقين ملكا مناسبا لحالهم وفنائهم وعجزهم وافتقارهم وصف نَفسه بِأَنَّهُ جَبَّار متكبر فِي قَوْله الْعَزِيز الْجَبَّار المتكبر [الْحَشْر 23] وَوصف بعض المخلوقين بِأَنَّهُ جَبَّار متكبر قَالَ كَذَلِك يطبع الله على كل قلب متكبر جَبَّار [غَافِر 35] وَإِذا بطشتم بطشتم جبارين [الشُّعَرَاء 130] أَلَيْسَ فِي جَهَنَّم مثوى للمتكبرين [الزمر 60] واستفتحوا وخاب كل جَبَّار عنيد [إِبْرَاهِيم 15] وَلَا شكّ أَن مَا وصف بِهِ الْخَالِق من هَذِه الصِّفَات منَاف لما وصف بِهِ الْمَخْلُوق كمنافاة ذَات الْخَالِق لذات الْمَخْلُوق وَوصف نَفسه جلّ وَعلا بِالْعِزَّةِ قَالَ إِن الله عَزِيز حَكِيم [الْبَقَرَة 220] أم عِنْدهم خَزَائِن رَحْمَة رَبك الْعَزِيز

(1/24)

الْوَهَّاب [ص 9] وَوصف بعض المخلوقين بِالْعِزَّةِ وَقَالَ وَقَالَت امْرَأَة الْعَزِيز [يُوسُف 51] وعزني فِي الْخطاب [ص 20] وَجمع المثالين فِي قَوْله وَللَّه الْعِزَّة وَلِرَسُولِهِ وَلِلْمُؤْمنِينَ [المُنَافِقُونَ 8] وَلَا شكّ أَن مَا وصف بِهِ الْخَالِق من هَذَا الْوَصْف منَاف لما بِهِ الْمَخْلُوق كمخالفة ذَات الْخَالِق لذات الْمَخْلُوق وَوصف نَفسه جلّ وَعلا بِالْقُوَّةِ قَالَ مَا أُرِيد مِنْهُم من رزق وَمَا أُرِيد أيطعمون إِن الله هُوَ الرَّزَّاق ذُو الْقُوَّة المتين [الذاريات 57 58] ولينصرن الله من ينصره إِن الله لققوي عَزِيز [الْحَج 40] وَوصف بعض المخلوقين بِالْقُوَّةِ قَالَ ويزدكم قُوَّة إِلَى قوتكم [هود 52] وَقَالَ جلّ وَعلا الله الَّذِي خَلقكُم من ضعف ثمَّ جعل من بعد ضعف قُوَّة [الرّوم 54] وَجمع بَين المثالين فِي قَوْله فَأَما عَاد فاستكبروا فِي الأَرْض بِغَيْر الْحق وَقَالُوا من أَشد منا قُوَّة أولم يرَوا أَن الله الَّذِي خلقهمْ هُوَ أَشد مِنْهُم قُوَّة وَكَانُوا بِآيَاتِنَا يجحدون [فصلت 15]


الصفات التي اختلف فيها المتكلمون ثم إننا نتكلم على الصفات التي اختلف فيها المتكلمون هل هي صفات فعل أو صفات معنى والتحقيق أنها صفات معان - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

الصِّفَات الَّتِي اخْتلف فِيهَا المتكلمون ثمَّ إننا نتكلم على الصِّفَات الَّتِي اخْتلف فِيهَا المتكلمون هَل هِيَ صِفَات فعل أَو صِفَات معنى وَالتَّحْقِيق أَنَّهَا صِفَات معَان

(1/25)

قَائِمَة بِذَات الله جلّ وَعلا كالرأفة وَالرَّحْمَة والحلم فنجده جلّ وَعلا وصف نَفسه بِأَنَّهُ رؤوف رَحِيم قَالَ إِن ربكُم لرؤوف رَحِيم [النَّحْل 7] وَوصف بعض المخلوقين بذلك قَالَ فِي وصف نَبينَا صلى الله عَلَيْهِ وَسلم لقد جَاءَكُم رَسُول من أَنفسكُم عَزِيز عَلَيْهِ مَا عنتم حَرِيص عَلَيْكُم بِالْمُؤْمِنِينَ رؤوف رَحِيم [التَّوْبَة 128] وَوصف نَفسه بالحلم قَالَ ليدخلنهم مدخلًا يرضونه وَإِن الله لعيم حَلِيم [الْحَج 59] وَاعْلَمُوا أَن الله يعلم مَا فِي أَنفسكُم فَاحْذَرُوهُ وَاعْلَمُوا أَن الله غَفُور حَلِيم [الْبَقَرَة 235] قَول مَعْرُوف ومغفرة خير من صَدَقَة يتبعهَا أَذَى وَالله غَنِي حَلِيم [الْبَقَرَة 263] وَوصف بعض المخلوقين بالحلم قَالَ فبشرناه بِغُلَام حَلِيم [الصافات 101] إِن إِبْرَاهِيم لأواه حَلِيم [التَّوْبَة 114] وَوصف نَفسه بالمغفرة قَالَ إِن الله غَفُور رَحِيم [الْبَقَرَة 173] فَيغْفر لمن يَشَاء ويعذب من يَشَاء [الْبَقَرَة 284] وَوصف بعض المخلوقين بالمغفرة قَالَ وَلمن صَبر وَغفر إِن ذَلِك لمن عزم الْأُمُور [الشورى 43] قَول مَعْرُوف ومغفرة [الْبَقَرَة 263] قل للَّذين آمنُوا يغفروا للَّذين لَا يرجون أَيَّام الله [الجاثية 14] وَلَا شكّ أَن مَا وصف بِهِ خَالق السَّمَوَات وَالْأَرْض من هَذِه الصِّفَات أَنه حق لَائِق بِكَمَالِهِ وجلاله لَا يجوز أَن يَنْفِي خوفًا من التَّشْبِيه بالخلق وَإِن مَا

(1/26)

وصف بِهِ الْخلق من هَذِه الصِّفَات حق مُنَاسِب لحالهم وفنائهم وعجزهم وافتقارهم وعَلى كل حَال فَلَا يجوز للْإنْسَان أَن يتنطع إِلَى وصف أثْبته الله جلّ وَعلا لنَفسِهِ فينفي هَذَا الْوَصْف عَن الله متهجما على رب السَّمَوَات وَالْأَرْض مُدعيًا عَلَيْهِ أَن هَذَا الْوَصْف الَّذِي تمدح بِهِ أَنه لَا يَلِيق بِهِ وَأَنه هُوَ يَنْفِيه عَنهُ ويأتيه بالكمال من كيسه الْخَاص فَهَذَا جُنُون وهوس وَلَا يذهب إِلَيْهِ إِلَّا من طمس الله بصائرهم وسنضرب لكم لهَذَا مثلا يتَبَيَّن بِهِ الْجَمِيع لِأَن مثلا وَاحِدًا من آيَات الصِّفَات ينسحب على الْجَمِيع إِذْ لَا فرق بَين الصِّفَات لِأَن الْمَوْصُوف بهَا وَاحِد وَهُوَ جلّ وَعلا لَا يُشبههُ شَيْء من خلقه فِي شَيْء من صِفَاته الْبَتَّةَ فَهَذِهِ صفة الاسْتوَاء الَّتِي كثر فِيهَا الْخَوْض ونفاها كثير من النَّاس بفلسفة منطقية وأدلة جدلية سنتكلم فِي آخر الْبَحْث على وُجُوه إِبْطَالهَا كلَاما يخص الَّذين درسوا الْمنطق والجدل ليتبين كَيفَ اسْتدلَّ أُولَئِكَ بِالْبَاطِلِ وأبطلوا بِهِ الْحق وأحقوا بِهِ الْبَاطِل فَهَذِهِ صفة الاسْتوَاء تجرأ الآلاف مِمَّن يدعونَ الْإِسْلَام فنفوها عَن رب السَّمَوَات وَالْأَرْض بأدلة منطقية يركبون فِيهَا قِيَاسا استثنائيا مركبا من شَرْطِيَّة مُتَّصِلَة لزومية يستثنون فِيهِ

(1/27)

نقيض التَّالِي ينتجون فِي زعمهم الْبَاطِل نقيض الْمُقدم بِنَاء على أَن نفي اللَّازِم نفي الْمَلْزُوم فَيَقُولُونَ مثلا لَو كَانَ مستويا على عَرْشه لَكَانَ مشابها لِلْخلقِ لكنه غير مشابه لِلْخلقِ ينْتج فَهُوَ غير مستو على الْعَرْش وَهَذِه النتيجة بَاطِلَة لمخالفتها صَرِيح الْقُرْآن اعلموا أَن هَذِه الصّفة الَّتِي هِيَ صفة الاسْتوَاء صفة كَمَال وجلال تمدح بهَا رب السَّمَوَات وَالْأَرْض والقرينة على أَنَّهَا صفة كَمَال وجلال أَن الله مَا ذكرهَا فِي مَوضِع من كِتَابه إِلَّا مصحوبة بِمَا يبهر الْعُقُول من صِفَات جَلَاله وكماله الَّتِي هِيَ مِنْهَا وسنضرب مثلا لذَلِك بِذكر الْآيَات 1 أَو سُورَة ذكر الله فِيهَا صفة الاسْتوَاء حسب تَرْتِيب الْمُصحف سُورَة الْأَعْرَاف قَالَ إِن ربكُم الله الَّذِي خلق السَّمَوَات وَالْأَرْض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش يغشى اللَّيْل النَّهَار يَطْلُبهُ حثيثا وَالشَّمْس وَالْقَمَر والنجوم مسخرات بأَمْره أَلا لَهُ الْخلق وَالْأَمر تبَارك الله رب الْعَالمين [الْأَعْرَاف 54] فَهَل لأحد أَن يَنْفِي شَيْئا من هَذِه الصِّفَات الدَّالَّة على الْجلَال والكمال 2 الْموضع الثَّانِي فِي سُورَة يُونُس قَالَ إِن ربكُم الله الَّذِي خلق السَّمَوَات وَالْأَرْض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش

(1/28)

يدبر الْأَمر مَا من شَفِيع إِلَّا من بعد إِذْنه ذَلِكُم الله ربكُم فاعبدوه أَفلا تذكرُونَ إِلَيْهِ مرجعكم جَمِيعًا وعد الله حَقًا إِنَّه يبْدَأ الْخلق ثمَّ يُعِيدهُ ليجزي الَّذين آمنُوا وَعمِلُوا الصَّالِحَات بِالْقِسْطِ وَالَّذين كفرُوا لَهُم شراب من حميم وَعَذَاب أَلِيم بِمَا كَانُوا يكفرون هُوَ الَّذِي جعل الشَّمْس ضِيَاء وَالْقَمَر نورا وَقدره منَازِل لِتَعْلَمُوا عدد السنين والحساب مَا خلق الله ذَلِك إِلَّا بِالْحَقِّ يفضل الْآيَات لقوم يعلمُونَ إِن فِي اخْتِلَاف اللَّيْل وَالنَّهَار وَمَا خلق الله فِي السَّمَوَات وَالْأَرْض لآيَات لقوم يَتَّقُونَ [يُونُس 3 6] فَهَل لأحد أَن يَنْفِي شَيْئا من هَذِه الصِّفَات الدَّالَّة على هَذَا الْكَمَال والجلال 3 الْموضع الثَّالِث فِي سُورَة الرَّعْد فِي قَوْله جلّ وَعلا الله الَّذِي رفع السَّمَوَات بِغَيْر عمد ترونها ثمَّ اسْتَوَى على الْعَرْش وسخر الشَّمْس وَالْقَمَر كل يجْرِي لأجل مُسَمّى يدبر الْأَمر يفصل الْآيَات لَعَلَّكُمْ بلقاء ربكُم توقنون وَهُوَ الَّذِي مد الأَرْض وَجعل فِيهَا رواسي وأنهارا وَمن كل الثمرات جعل فِيهَا زَوْجَيْنِ اثْنَيْنِ يغشي اللَّيْل النَّهَار إِن فِي ذَلِك لآيَات لقوم يتفكرون وَفِي الأَرْض قطع متجاورات وجنات من أعناب وَزرع ونخيل صنْوَان وَغير صنْوَان يسقى بِمَاء وَاحِد ونفضل بَعْضهَا على بعض فِي الْأكل إِن فِي ذَلِك لآيَات لقوم

(1/29)

يعْقلُونَ [الرَّعْد 2 3] وَفِي الْقِرَاءَة الْأُخْرَى وَزرع ونخيل صنْوَان وَغير صنْوَان تسقى (1) بِمَاء وَاحِد ونفضل بَعْضهَا على بعض فِي الْأكل إِن فِي ذَلِك لآيَات لقوم يعْقلُونَ فَهَل لأحد أَن يَنْفِي شَيْئا من هَذِه الصِّفَات الدَّالَّة على الْجلَال والكمال 4 الْمَوْضُوع الرَّابِع فِي سُورَة طه طه مَا أنزلنَا عَلَيْك الْقُرْآن لتشقى إِلَّا تذكرة لمن يخْشَى تَنْزِيلا مِمَّن خلق الأَرْض وَالسَّمَوَات الْعلي الرَّحْمَن على الْعَرْش اسْتَوَى لَهُ مَا فِي السَّمَوَات وَمَا فِي الأَرْض وَمَا بَينهمَا وَمَا تَحت الثرى وَإِن تجْهر بالْقَوْل فَإِنَّهُ يعلم السِّرّ وأخفى الله لَا إِلَه إِلَّا هُوَ لَهُ الْأَسْمَاء الْحسنى [طه 1 8] فَهَل لأحد أَن يَنْفِي شَيْئا من هَذِه الصِّفَات الدَّالَّة على الْجلَال والكمال

(1/30)

5 - الْموضع الْخَامِس فِي سُورَة الْفرْقَان فِي قَوْله وتوكل على الْحَيّ الَّذِي لَا يَمُوت وَسبح بِحَمْدِهِ وَكفى بِهِ بذنوب عباده خَبِيرا الَّذِي خلق السَّمَوَات وَالْأَرْض وَمَا بَينهمَا فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش الرَّحْمَن فاسأل بِهِ خَبِيرا [الْفرْقَان 58 59] فَهَل لأحد أَن يَنْفِي شَيْئا من هَذِه الصِّفَات الدَّالَّة على هَذَا الْكَمَال والجلال 6 الْموضع السَّادِس فِي سُورَة السَّجْدَة فِي قَوْله تَعَالَى أم يَقُولُونَ افتراه بل هُوَ الْحق من رَبك لتنذر قوما مَا أَتَاهُم من نَذِير من قبلك لَعَلَّهُم يَهْتَدُونَ الله الَّذِي خلق السَّمَوَات وَالْأَرْض وَمَا بَينهمَا فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش مَا لكم من دونه من ولي وَلَا شَفِيع أَفلا تتذكرون يدبر الْأَمر من السَّمَاء إِلَى الأَرْض ثمَّ يعرج إِلَيْهِ فِي يَوْم كَانَ مِقْدَاره ألف سنة مِمَّا تَعدونَ ذَلِك عَالم الْغَيْب وَالشَّهَادَة الْعَزِيز الرَّحِيم الَّذِي أحسن كل شَيْء خلقه وَبَدَأَ خلق الْإِنْسَان من طين ثمَّ جعل نَسْله من سلالة من مَاء مهين ثمَّ سواهُ وَنفخ فِيهِ من روحه وَجعل لكم السّمع والأبصار والأفئدة قَلِيلا مَا تشكرون [السَّجْدَة 3 9] فَهَل لأحد أَن يَنْفِي شَيْئا من هَذِه الصِّفَات الدَّالَّة على الْغَايَة من الْجلَال والكمال 7 الْموضع السَّابِع فِي سُورَة الْحَدِيد فِي قَوْله تَعَالَى هُوَ الأول وَالْآخر وَالظَّاهِر وَالْبَاطِن وَهُوَ بِكُل شَيْء عليم هُوَ الَّذِي

(1/31)

خلق السَّمَوَات وَالْأَرْض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش يعلم مَا يلج فِي الأَرْض وَمَا يخرج مِنْهَا وَمَا ينزل من السَّمَاء وَمَا يعرج فِيهَا وَهُوَ مَعكُمْ أَيْنَمَا كُنْتُم وَالله بِمَا تَعْمَلُونَ بَصِير [الْحَدِيد 3 4] فالشاهد أَن هَذِه الصِّفَات الَّتِي يظنّ الجاهلون أَنَّهَا صفة نقص ويتهجمون على رب السَّمَوَات وَالْأَرْض بِأَنَّهُ وصف نَفسه صفة نقص ثمَّ يسببون عَن هَذَا أَن ينفوها ويؤولوها مَعَ أَن الله جلّ وَعلا تمدح بهَا وَجعلهَا من صِفَات الْجلَال والكمال مقرونة بِمَا يبهر من صِفَات الْجلَال والكمال هَذَا يدل على جهل وهوس من يَنْفِي بعض صِفَات الله جلّ وَعلا بالتأويل


فتنة التأويل ثم اعلموا أن هذا الشيء الذي يقال له التأويل الذ فتن به الخلق وضل به الآلاف من هذه الأمة اعلموا أن التأويل يطلق في الصطلاح مشتركا بين ثلاثة معا يطلق على ما تؤول إليه حقيقة الأمر في ثاني حال وهذا هو معناه في القرآن نحو قوله تعالى ذلك خير - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

فتْنَة التَّأْوِيل ثمَّ اعلموا أَن هَذَا الشَّيْء الَّذِي يُقَال لَهُ التَّأْوِيل الذ فتن بِهِ الْخلق وضل بِهِ الآلاف من هَذِه الْأمة اعلموا أَن التَّأْوِيل يُطلق فِي الصطلاح مُشْتَركا بَين ثَلَاثَة مَعًا 1 يُطلق على مَا تؤول إِلَيْهِ حَقِيقَة الْأَمر فِي ثَانِي حَال وَهَذَا هُوَ مَعْنَاهُ فِي الْقُرْآن نَحْو قَوْله تَعَالَى ذَلِك خير لكم وَأحسن تَأْوِيلا [النِّسَاء 59] وَلما يَأْتهمْ تَأْوِيله [يُونُس 39] يَوْم يَأْتِي تَأْوِيله يَقُول الَّذين نسوه من قبل

(1/32)

[الْأَعْرَاف 53] أَي مَا تؤول إِلَيْهِ حَقِيقَة الْأَمر فِي ثَانِي حَال 2 وَيُطلق التَّأْوِيل بِمَعْنى التَّفْسِير وَهَذَا قَول مَعْرُوف كَقَوْل ابْن جرير القَوْل فِي تَأْوِيل قَوْله تَعَالَى كَذَا أَي تَفْسِيره 3 أما فِي اصْطِلَاح الْأُصُولِيِّينَ فالتأويل هُوَ صرف اللَّفْظ عَن ظَاهره الْمُتَبَادر مِنْهُ لدَلِيل وَصرف اللَّفْظ عَن ظَاهره الْمُتَبَادر مِنْهُ لَهُ عِنْد عُلَمَاء الْأُصُول ثَلَاث حالات أإما أَن يصرفهُ عَن ظَاهره الْمُتَبَادر مِنْهُ لدَلِيل صَحِيح من كتاب أَو سنة وَهَذَا النَّوْع من التَّأْوِيل صَحِيح مَقْبُول لَا نزاع فِيهِ وَمِثَال هَذَا النَّوْع مَا ثَبت عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ الْجَار أَحَق بصقبه (2) فَظَاهر هَذَا الحَدِيث ثُبُوت الشُّفْعَة للْجَار وَحمل هَذَا الحَدِيث على الشَّرِيك المقاسم حمل للفظ على مُحْتَمل مَرْجُوح غير ظَاهر متبادر إِلَّا أَن حَدِيث جَابر الصَّحِيح فَإِذا ضربت الْحُدُود وصرفت الطّرق فَلَا شُفْعَة (3) دلّ على أَن المُرَاد بالجار الَّذِي هُوَ أَحَق بصقبه خُصُوص الشَّرِيك المقاسم فَهَذَا النَّوْع من صرف اللَّفْظ عَن ظَاهره الْمُتَبَادر مِنْهُ لدَلِيل وَاضح من كتاب وَسنة يجب الرُّجُوع إِلَيْهِ وَهَذَا

(1/33)

تَأْوِيل يُسمى تَأْوِيلا صَحِيحا وتأويلا قَرِيبا وَلَا مَانع مِنْهُ إِذا دلّ عَلَيْهِ النَّصْر ب الثَّانِي هُوَ صرف اللَّفْظ عَن ظَاهره الْمُتَبَادر مِنْهُ لشَيْء يَعْتَقِدهُ الْمُجْتَهد دَلِيلا وَهُوَ فِي نفس الْأَمر لَيْسَ بِدَلِيل فَهَذَا يُسمى تَأْوِيلا بَعيدا وَيُقَال لَهُ فَاسد وَمثل لَهُ بعض الْعلمَاء بِتَأْوِيل الإِمَام أبي حنيفَة رَحمَه الله لفظ امْرَأَة فِي قَوْله صلى الله عَلَيْهِ وَسلم أَيّمَا امْرَأَة نكحت بِغَيْر إِذن وَليهَا فنكاحها بَاطِل (4) قَالُوا حمل هَذَا على خُصُوص الْمُكَاتبَة تَأْوِيل بعيد لِأَنَّهُ صرف للفظ عَن ظَاهره الْمُتَبَادر مِنْهُ لِأَن أَي فِي قَوْله أَي امْرَأَة صِيغَة عُمُوم وأكدت صِيغَة الْعُمُوم ب مَا المزيدة للتوكيد فَحمل هَذَا على صُورَة نادرة هِيَ الْمُكَاتبَة حمل للفظ على غير ظَاهره لغير دَلِيل جازم يجب الرُّجُوع إِلَيْهِ ج أما حمل اللَّفْظ على غير ظَاهره لَا لدَلِيل فَهَذَا لَا يُسمى تَأْوِيلا فِي الِاصْطِلَاح بل يُسمى لعبا لِأَنَّهُ تلاعب بِكِتَاب الله وَسنة نبيه صلى الله عَلَيْهِ وَسلم وَمن هَذَا تَفْسِير غلاة الروافض قَوْله تَعَالَى إِن الله يَأْمُركُمْ أَن تذبحوا بقرة [الْبَقَرَة 67] قَالُوا عَائِشَة

(1/34)

وَمن هَذَا النَّوْع صرف آيَات الصِّفَات عَن ظواهرها إِلَى محتملات مَا أنزل الله بهَا من سُلْطَان كَقَوْلِهِم اسْتَوَى بِمَعْنى استولى فَهَذَا لَا يدْخل فِي اسْم التَّأْوِيل لِأَنَّهُ لَا دَلِيل عَلَيْهِ الْبَتَّةَ وَإِنَّمَا يُسمى فِي اصْطِلَاح أهل الْأُصُول لعبا لِأَنَّهُ تلاعب بِكِتَاب الله جلّ وَعلا من غير دَلِيل وَلَا سمتند فَهَذَا النَّوْع لَا يجوز لِأَنَّهُ تهدم على كَلَام رب الْعَالمين وَالْقَاعِدَة الْمَعْرُوفَة عِنْد عُلَمَاء السّلف أَنه لَا يجوز صرف شَيْء من كتاب الله وَلَا سنة رَسُوله عَن ظَاهره الْمُتَبَادر مِنْهُ إِلَّا بِدَلِيل يجب الرُّجُوع إِلَيْهِ


التعطيل سببه اعتقاد التشبيه أولا فاسمعوا أيها الأخوان نصيحة مشفق واعلموا أن كل هذا الشر إنما جاء من مسألة هي نجس القلب وتلطخه وتدنسه بأقذار التشبيه فإذا سمع ذور القلب المتنجس بأقذار التشبيه صفة من صفات الكمال التي أثنى الله بها على نفسه كنزوله إلى - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

التعطيل سَببه اعْتِقَاد التَّشْبِيه أَولا فَاسْمَعُوا أَيهَا الأخوان نصيحة مُشفق وَاعْلَمُوا أَن كل هَذَا الشَّرّ إِنَّمَا جَاءَ من مَسْأَلَة هِيَ نجس الْقلب وتلطخه وتدنسه بأقذار التَّشْبِيه فَإِذا سمع ذور الْقلب الْمُتَنَجس بأقذار التَّشْبِيه صفة من صِفَات الْكَمَال الَّتِي أثنى الله بهَا على نَفسه كنزوله إِلَى سَمَاء الدُّنْيَا فِي ثلث اللَّيْل الْأَخير وكاستوائه على عَرْشه وكمجيئه يَوْم الْقِيَامَة وَغير ذَلِك من صِفَات الْجلَال والكمال أول مَا يخْطر فِي ذهن الْمِسْكِين أَن هَذِه الصّفة تشبه صفة الْخلق فَيكون قلبه متنجسا بأقذار التَّشْبِيه لَا يقدر الله حق قدره وَلَا يعظم الله حق عَظمته حَيْثُ يسْبق إِلَى ذهنه أَن صفة الْخَالِق تشبه صفة الْمَخْلُوق فَيكون أَولا نجس الْقلب متقذره بأقذار التَّشْبِيه

(1/35)

فيدعوه شُؤْم هَذَا التَّشْبِيه إِلَى أَن يَنْفِي صفة الْخَالِق جلّ وَعلا عَنهُ بادعاء أَنَّهَا تشبه صِفَات الْمَخْلُوق فَيكون أَولا مشبها وَثَانِيا معطلا فَصَارَ ابْتِدَاء أَو انْتِهَاء متهجما على رب الْعَالمين يَنْفِي صِفَاته عَنهُ بادعاء أَن تِلْكَ الصّفة لَا تلِيق وَاعْلَمُوا أَن هُنَا قَاعِدَة أصولية أطبق عَلَيْهَا من يعْتد بِهِ من أهل الْعلم وَهِي أَن النَّبِي صلى الله عَلَيْهِ وَسلم لَا يجوز فِي حَقه تَأْخِير الْبَيَان عَن وَقت الْحَاجة وَلَا سِيمَا فِي العقائد وَلَو مشينا على فرضهم الْبَاطِل أَن ظَاهر آيَات الصِّفَات الْكفْر فالنبي صلى الله عَلَيْهِ وَسلم لم يؤول الاسْتوَاء ب الِاسْتِيلَاء وَلم يؤول شَيْئا من هَذِه التأويلات وَلَو كَانَ المُرَاد بهَا هَذِه التأويلات لبادر النَّبِي صلى الله عَلَيْهِ وَسلم إِلَى بَيَانهَا لِأَنَّهُ لَا يجوز فِي حَقه تَأْخِير الْبَيَان عَن وَقت الْحَاجة فَالْحَاصِل أَنه يجب على كل مُسلم أَن يعْتَقد هَذَا الِاعْتِقَاد الَّذِي يحل جَمِيع الشّبَه ويجيب عَن جَمِيع الأسئلة وَهُوَ أَن الْإِنْسَان إِذا سمع وَصفا وصف بِهِ خَالق السَّمَوَات وَالْأَرْض نَفسه أَو وَصفه بِهِ رَسُوله صلى الله عَلَيْهِ وَسلم فليملأ صَدره من التَّعْظِيم ويجزم بِأَن ذَلِك الْوَصْف بَالغ من غايات الْكَمَال والجلال والشرف والعلو مَا يقطع جَمِيع علائق أَوْهَام المشابهة بَينه وَبَين صِفَات المخلوقين فَيكون الْقلب منزها مُعظما لَهُ جلّ وَعلا غير مُتَنَجّس بأقذار التَّشْبِيه فَتكون أَرض قلبه قَابِلَة للْإيمَان والتصديق بِصِفَات الله الَّتِي تمدح بهَا

(1/36)

وَأثْنى عَلَيْهِ بهَا نبيه صلى الله عَلَيْهِ وَسلم على غرار لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير [الشورة 11] وَالشَّر كل الشَّرّ فِي عدم تَعْظِيم الله وَأَن يسْبق فِي ذهن الْإِنْسَان أَن صفة الْخَالِق تشبه صفة الْمَخْلُوق فيضطر الْمِسْكِين أَن يَنْفِي صفة الْخَالِق بِهَذِهِ الدَّعْوَى الكاذبة الخائنة وَلَا بُد فِي هَذَا الْمقَام من نقط يتَنَبَّه إِلَيْهَا طَالب الْعلم


القول في الصفات جميعها من باب واحد أولا أن يعلم طالب العلم أن جميع الصفات من باب واحد إذ لا فرق بينها البتة لأن الموصوف بها واحد وهو جل وعلا لا يشبه الخلق في شيء من صفاتهم البتة فكما أنكم أثبتم له سمعا وبصرا لائقين بجلاله لا يشبهان شيئا من أسماع - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

القَوْل فِي الصِّفَات جَمِيعهَا من بَاب وَاحِد أَولا أَن يعلم طَالب الْعلم أَن جَمِيع الصِّفَات من بَاب وَاحِد إِذْ لَا فرق بَينهَا الْبَتَّةَ لِأَن الْمَوْصُوف بهَا وَاحِد وَهُوَ جلّ وَعلا لَا يشبه الْخلق فِي شَيْء من صفاتهم الْبَتَّةَ فَكَمَا أَنكُمْ أثبتم لَهُ سمعا وبصرا لائقين بجلاله لَا يشبهان شَيْئا من أسماع الْحَوَادِث وأبصارهم فَكَذَلِك يلْزم أَن تجروا هَذَا بِعَيْنِه فِي صفة الاسْتوَاء وَالنُّزُول والمجيء إِلَى غير ذَلِك من صِفَات الْجلَال والكمال الَّتِي أثنى الله بهَا على نَفسه وَاعْلَمُوا أَن رب السَّمَوَات وَالْأَرْض يَسْتَحِيل عقلا أَن يصف نَفسه بِمَا يلْزمه مَحْذُور وَيلْزمهُ محَال أَو يُؤَدِّي إِلَى نقص كل ذَلِك مُسْتَحِيل عقلا فَإِن الله لَا يصف نَفسه إِلَّا بِوَصْف بَالغ من الشّرف والعلو والكمال مَا يقطع جَمِيع علائق أَوْهَام المشابهة بَينه وَبَين صِفَات المخلوقين على حد قَوْله لَيْسَ كمثله شَيْء وَهُوَ

(1/37)

السَّمِيع الْبَصِير [الشورى 11]


القول في الصفات كالقول في الذات الثاني أن تعلموا أن الصفات والذات من باب واحد فكما أننا نثبت ذات الله جل وعلا إثبات وجود وإيمان لا إثبات كيفية مكيفة محددة فكذلك نثبت لهذه الذات الكريمة المقدسة صفات إثبات وإيمان ووجود لا إثبات كيفية وتحديد - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

القَوْل فِي الصِّفَات كالقول فِي الذَّات الثَّانِي أَن تعلمُوا أَن الصِّفَات والذات من بَاب وَاحِد فَكَمَا أننا نثبت ذَات الله جلّ وَعلا إِثْبَات وجود وإيمان لَا إِثْبَات كَيْفيَّة مكيفة محددة فَكَذَلِك نثبت لهَذِهِ الذَّات الْكَرِيمَة المقدسة صِفَات إِثْبَات وإيمان وَوُجُود لَا إِثْبَات كَيْفيَّة وتحديد
هَل آيَات الصِّفَات هِيَ من الْمُتَشَابه وَاعْلَمُوا أَن آيَات الصِّفَات كثير من النَّاس يُطلق عَلَيْهَا اسْم الْمُتَشَابه وَهَذَا من جِهَة غلط وَمن جِهَة قد يسوغ كَمَا بَينه الإِمَام مَالك بن أنس بقوله الاسْتوَاء غير مَجْهُول والكيف غير مَعْقُول وَالسُّؤَال عَنهُ بِدعَة وَالْإِيمَان بِهِ وَاجِب (5) كَذَلِك يُقَال فِي النُّزُول النُّزُول غير مَجْهُول والكيف غير مَعْقُول وَالسُّؤَال عَنهُ بِدعَة وَالْإِيمَان بِهِ وَاجِب واطرده فِي جَمِيع الصِّفَات لِأَن هَذِه الصِّفَات مَعْرُوفَة عِنْد الْعَرَب إِلَّا أَن مَا وصف بِهِ خَالق السَّمَوَات

(1/38)

وَالْأَرْض مِنْهَا أكمل وَأجل وَأعظم من أَن يشبه شَيْئا من صِفَات المخلوقين كَمَا أَن ذَات الْخَالِق جلّ وَعلا حق والمخلوقون لَهُم ذَوَات وَذَات الْخَالِق جلّ وَعلا أكمل وأنزه وَأجل من أَن تشبه شَيْئا من ذَوَات المخلوقين فعلى كل حَال الشَّرّ كل الشَّرّ فِي تَشْبِيه الْخَالِق بالمخلوق وتنجيس الْقلب بقذر التَّشْبِيه فالإنسان الْمُسلم إِذا سمع صفة وصف بهَا الله أول مَا يجب عَلَيْهِ أَن يعْتَقد أَن تِلْكَ الصّفة بَالِغَة من الْجلَال والكمال مَا يقطع علائق أَوْهَام المشابهة بَينه وَبَين صِفَات المخلوقين فَتكون أَرض قلبه طيبَة طَاهِرَة قَابِلَة للْإيمَان بِالصِّفَاتِ على أساس التَّنْزِيه على نَحْو لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير


ليس ظاهر الصفات التشبيه حتى تحتاج إلى تأويل وهنا سؤال لا بد من تحقيقه لطالب العلم أولا اعلموا أن المقرر في الأصول أن الكلام إن دل على معنى لا يحتمل غيره فهو المسمى نصا كقوله مثلا تلك عشرة كاملة البقرة فإذا كان يحتمل معنيين أو أكثر فلا يخلو من - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

لَيْسَ ظَاهر الصِّفَات التَّشْبِيه حَتَّى تحْتَاج إِلَى تَأْوِيل وَهنا سُؤال لَا بُد من تَحْقِيقه لطَالب الْعلم أَولا اعلموا أَن الْمُقَرّر فِي الْأُصُول أَن الْكَلَام إِن دلّ على معنى لَا يحْتَمل غَيره فَهُوَ الْمُسَمّى نصا كَقَوْلِه مثلا تِلْكَ عشرَة كَامِلَة [الْبَقَرَة 196] فَإِذا كَانَ يحْتَمل مَعْنيين أَو أَكثر فَلَا يَخْلُو من حالتين إِمَّا أَن يكون أظهر فِي أحد الِاحْتِمَالَيْنِ من الآخر وَأما أَن يتساوى بَينهمَا فَإِن كَانَ الِاحْتِمَال يتساوى بَينهمَا فَهَذَا الَّذِي يُسمى فِي الِاصْطِلَاح الْمُجْمل كَمَا لَو قلت عدا اللُّصُوص البارحة على عين زيد فَإِنَّهُ يحْتَمل أَن تكون عينه الباصرة عوروها أَو عينه

(1/39)

الْجَارِيَة غوروها أَو عينه ذهبه وفضته سرقوها فَهَذَا مُجمل وَحكم الْمُجْمل أَن يتَوَقَّف عَنهُ إِلَّا بِدَلِيل على الفصيل أما إِذا كَانَ نصا صَرِيحًا فالنص يعْمل بِهِ وَلَا يعدل عَنهُ إِلَّا بِثُبُوت النّسخ فَإِذا كَانَ أظهر فِي أحد الِاحْتِمَالَيْنِ فَهُوَ الْمُسَمّى ب الظَّاهِر وَمُقَابِله يُسمى مُحْتملا مرجوحا وَالظَّاهِر يجب الْحمل عَلَيْهِ إِلَّا لدَلِيل صَارف عَنهُ كَمَا لَو قلت رَأَيْت أسدا فَهَذَا مثلا ظَاهر فِي الْحَيَوَان المفترس مُحْتَمل للرجل الشجاع وَإِذا فَنَقُول فَالظَّاهِر الْمُتَبَادر من آيَات الصِّفَات من نَحْو قَوْله يَد الله فَوق أَيْديهم [الْفَتْح 10] وَمَا جرى مجْرى ذَلِك هَل نقُول الظَّاهِر الْمُتَبَادر من هَذِه الصّفة هُوَ مشابهة الْخلق حَتَّى يجب علينا أَن نؤول ونصرف اللَّفْظ عَن ظَاهره أَو ظَاهرهَا الْمُتَبَادر مِنْهَا تَنْزِيه رب السَّمَوَات وَالْأَرْض حَتَّى يجب علينا أَن نقره على الظَّاهِر من التَّنْزِيه الْجَواب أَن كل وصف أسْند إِلَى رب السَّمَوَات وَالْأَرْض فَظَاهره الْمُتَبَادر مِنْهُ عِنْد كل مُسلم هُوَ التَّنْزِيه الْكَامِل عَن مشابهة الْخلق فَإِقْرَاره على ظَاهره هُوَ الْحق وَهُوَ تَنْزِيه رب السَّمَوَات وَالْأَرْض عَن مشابهة الْخلق فِي شَيْء من صِفَاته فَهَل يُنكر عَاقل أَن الْمُتَبَادر للأذهان السليمة أَن الْخَالِق يُنَافِي الْمَخْلُوق فِي ذَاته وَسَائِر صِفَاته لَا وَالله لَا يُعَارض فِي هَذَا إِلَّا

(1/40)


مناقشة المتكلمين وإلزامهم الحق بمقتضى قواعدهم ثم بعد هذا البحث الذي ذكرنا نحب أن نذكر كلمة قصيرة لجماعة قرؤوا في المنطق والكلام وظنوا نفي بعض الصفات من أدلة كلامية كالذي يقول مثلا لو كان مستويا على العرش لكان مشابها للحوادث لكنه غير مشابه للحوادث ينتج - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

مناقشة الْمُتَكَلِّمين وإلزامهم الْحق بِمُقْتَضى قواعدهم ثمَّ بعد هَذَا الْبَحْث الَّذِي ذكرنَا نحب أَن نذْكر كلمة قَصِيرَة لجَماعَة قرؤوا فِي الْمنطق وَالْكَلَام وظنوا نفي بعض الصِّفَات من أَدِلَّة كلامية كَالَّذي يَقُول مثلا لَو كَانَ مستويا على الْعَرْش لَكَانَ مشابها للحوادث لكنه غير مشابه للحوادث ينْتج فَهُوَ غير مستو على الْعَرْش هَذِه النتيجة الْبَاطِلَة تضَاد سبع آيَات من الْمُحكم الْمنزل ولكننا الْآن نقُول فِي (6) مثل هَذَا على طَرِيق المناظرة والجدل الْمَعْرُوف عِنْد الْمُتَكَلِّمين نقُول هَذَا قِيَاس استثنائي مركب من شَرْطِيَّة مُتَّصِلَة لزومية واستثنائية اسْتثْنى فِيهِ نقيض التَّالِي فأنتج نقيض الْمُقدم حسب مَا يرَاهُ مُقيم هَذَا الدَّلِيل وَنحن نقُول أَنه تقرر عِنْد عَامَّة النظار أَن الْقيَاس الاستثنائي الْمركب من شَرْطِيَّة مُتَّصِلَة لزومية يتَوَجَّه عَلَيْهِ الْقدح من ثَلَاث جِهَات 1 يتَوَجَّه عَلَيْهِ من جِهَة استثنائيته 2 وَيتَوَجَّهُ عَلَيْهِ من جِهَة شرطيته إِذا كَانَ الرَّبْط بَين الْمُقدم والتالي لَيْسَ بِصَحِيح 3 وَيتَوَجَّهُ عَلَيْهِ من جِهَة شرطيته إِذا كَانَ الرَّبْط بَين الْمُقدم وَهَذِه الْقَضِيَّة كَاذِبَة الشّرطِيَّة فالربط بَين مقدمها وتاليها كَاذِب

(1/41)

كذبا بحتا وَلذَا جَاءَت نتيجتها مُخَالفَة لسبع آيَات إيضاحه أَن نقُول قَوْلكُم لَو كَانَ مستويا على الْعَرْش لَكَانَ مشابها للحوادث هَذَا الرَّبْط بَين لَو وَاللَّام كَاذِب كَاذِب كَاذِب بل هُوَ سمتو على عَرْشه كَمَا قَالَ من غير مشابهة للحوادث كَمَا أَن سَائِر صِفَاته وَاقعَة كَمَا قَالَ من غير مشابهة لِلْخلقِ وَلَا يلْزم استواءه على عَرْشه كَمَا قَالَ أَن يشبه شَيْئا من المخلوقين فِي صفاتهم الْبَتَّةَ بل استواؤه صفة من صِفَاته وَجَمِيع صِفَاته منزهة عَن مشابهة الْخلق كَمَا أَن ذَاته منزهة عَن مشابهة ذَوَات الْخلق ويطرد هَذَا فِي مثل هَذَا وعَلى كل حَال فَالْجَوَاب عَن شَيْء وَاحِد من هَذَا يطرد فِي الْجَمِيع وَآخر مَا نختتم بِهِ هَذِه الْمقَالة أَنا نوصيكم وأنفسنا بتقوى الله وَأَن تلتزموا بِثَلَاث جمل من كتاب الله الأولى لَيْسَ كمثله شَيْء [الشورى 11] فتنزهوا رب السَّمَوَات وَالْأَرْض عَن مشابهة الْخلق الثَّانِيَة وَهُوَ السَّمِيع الْبَصِير [الشورى 11] فتؤمنوا بِصِفَات الْجلَال والكمال الثَّابِتَة فِي الْكتاب وَالسّنة على أساس التَّنْزِيه كَمَا جَاءَ وَهُوَ السَّمِيع الْبَصِير بعد قَوْله لَيْسَ كمثله شَيْء

(1/42)

الثَّالِثَة أَن تقطعوا أطماعكم عَن إِدْرَاك حَقِيقَة الْكَيْفِيَّة لِأَن إِدْرَاك حَقِيقَة الْكَيْفِيَّة مُسْتَحِيل وَهَذَا نَص الله عَلَيْهِ فِي سُورَة طه حَيْثُ قَالَ يعلم مَا بَين أَيْديهم وَمَا خَلفهم وَلَا يحيطون بِهِ علما فَقَوله يحيطون بِهِ فعل مضارع وَالْفِعْل الصناعي الَّذِي يُسمى بِالْفِعْلِ الْمُضَارع وَفعل الْأَمر وَالْفِعْل الْمَاضِي ينْحل عِنْد النَّحْوِيين عَن مصدر وزمن كَمَا قَالَ ابْن مَالك فِي الْخُلَاصَة ... الْمصدر اسْم مَا سوى الزَّمَان من ... مدلولي الْفِعْل كأمن من أَمن ... وَقد حرر عُلَمَاء البلاغة فِي مَبْحَث الِاسْتِعَارَة التّبعِيَّة أَنه ينْحل عَن (مصدر وزمن وَنسبَة) فالمصدر كامن فِي مَفْهُومه إِجْمَاعًا ف يحيطون تكمن فِي مفهومها (الْإِحَاطَة) فيتسلط النَّفْي على الْمصدر الكامن فِي الْفِعْل فَيكون مَعَه كالنكرة المبنية على الْفَتْح فَيصير الْمَعْنى لَا إحاطة للْعلم البشري بِرَبّ السَّمَوَات وَالْأَرْض فينفي جنس أَنْوَاع الْإِحَاطَة عَن كيفيتها فالإحالة المسندة للْعلم منفية عَن رب الْعَالمين فَلَا يشكل عَلَيْكُم بعد هَذَا صفة نزُول وَلَا مَجِيء وَلَا صفة يَد وَلَا أَصَابِع وَلَا عجب وَلَا ضحك لِأَن هَذِه الصِّفَات كلهَا من بَاب وَاحِد فَمَا وصف الله بِهِ نَفسه مِنْهَا فَهُوَ حق وَهُوَ لَائِق

(1/43)

بِكَمَالِهِ وجلاله لَا يشبه شَيْئا من صِفَات المخلوقين وَمَا وصف بِهِ الْمَخْلُوق مِنْهَا فَهُوَ حق مُنَاسِب لعجزهم وفنائهم وافتقارهم وَهَذَا الْكَلَام الْكثير أوضحه الله فِي كَلِمَتَيْنِ لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير لَيْسَ كمثله شَيْء تَنْزِيه بِلَا تَعْطِيل وَهُوَ السَّمِيع الْبَصِير إِيمَان بِلَا تَمْثِيل فَيجب من أول الْآيَة وَهُوَ لَيْسَ كمثله شَيْء التَّنْزِيه الْكَامِل الَّذِي لَيْسَ فِيهِ تَعْطِيل وَيلْزم من قَوْله وَهُوَ السَّمِيع الْبَصِير الْإِيمَان بِجَمِيعِ الصِّفَات الَّذِي لَيْسَ فِيهِ تَمْثِيل فَأول الْآيَة تَنْزِيه وَآخِرهَا إِثْبَات وَمن عمل بالتنزيه الَّذِي فِي لَيْسَ كمثله شَيْء وَالْإِيمَان الَّذِي فِي قَوْله وَهُوَ السَّمِيع الْبَصِير وَقطع النّظر عَن إِدْرَاك الكنه والحقيقة الْمَنْصُوص فِي قَوْله وَلَا يحيطون بِهِ علما [طه 110] خرج سالما وَقد ذكرت لكم مرَارًا أَنِّي أَقُول هَذِه الأسس الثَّلَاثَة الَّتِي ركزنا عَلَيْهَا الْبَحْث وَهِي 1 تَنْزِيه الله عَن مشابهة الْخلق 2 الْإِيمَان بِالصِّفَاتِ الثَّابِتَة بِالْكتاب وَالسّنة وَعدم التَّعَرُّض لنفيها وَعدم التهجم على الله بِنَفْي مَا أثْبته لنَفسِهِ 3 وَقطع الطمع عَن إِدْرَاك الْكَيْفِيَّة لَو (متم) يَا إخْوَانِي وَأَنْتُم على هَذَا المعتقد أَتَرَوْنَ الله يَوْم الْقِيَامَة يَقُول لكم لم نزهتموني عَن مشابهة الْخلق ويلوموكم على

(1/44)

ذَلِك لَا وكلا وَالله لَا يلومكم على ذَلِك أَتَرَوْنَ أَنه يلومكم على أَنكُمْ آمنتم بصفاته وصدقتموه فِيمَا أثنى بِهِ على نَفسه وَيَقُول لكم لم أثبتم لي مَا أثبت لنَفْسي أَو أثْبته لي رَسُولي لَا وَالله لَا يلومكم على ذَلِك وَلَا تَأْتيكُمْ عَاقِبَة سَيِّئَة من ذَلِك كَذَلِك لَا يلومكم على ذَلِك وَلَا تَأْتيكُمْ عَاقِبَة سَيِّئَة من ذَلِك كَذَلِك لَا يلومكم الله يَوْم الْقِيَامَة وَيَقُول لكم لم قطعْتُمْ الطمع عَن إِدْرَاك الْكَيْفِيَّة وَلم تحددوني بكيفية مدركة ثمَّ أَنا نقُول لَو تنطع متنطع وَقَالَ نَحن لَا ندرك كَيْفيَّة (نزُول) منزهة عَن نزُول الْخلق وَلَا ندرك كَيْفيَّة (يَد) منزهة عَن أَيدي الْخلق وَلَا ندرك كَيْفيَّة (اسْتِوَاء) منزهة عَن استواءات الْخلق فبينوا لنا كَيْفيَّة معقولة منزهة تدركها عقولنا فَنَقُول أَولا هَذَا السُّؤَال الَّذِي قَالَ فِيهِ مَالك بن أنس وَالسُّؤَال عَن هَذَا بِدعَة وَلَكِن نجيب نقُول أعرفت أَيهَا متنطع السَّائِل الضال كَيْفيَّة الذَّات المقدسة الْكَرِيمَة المتصفة بِصفة النُّزُول وَصفَة الْيَد وَصفَة الاسْتوَاء وَصفَة السّمع وَالْبَصَر وَالْقُدْرَة والإرادة وَالْعلم فَلَا بُد أَن يَقُول لَا فَنَقُول معرفَة كَيْفيَّة الصّفة متوقفة على معرفَة كَيْفيَّة الذَّات إِذْ الصِّفَات تخْتَلف باخْتلَاف موصوفاتها ونضرب مثلا وَللَّه الْمثل الْأَعْلَى فَإِن الْأَمْثَال لَا تضرب لله وَلَكِن الأخرويات لَا مَانع مِنْهَا كَمَا جَاءَ بهَا الْقُرْآن فَنَقُول مثلا كَمَا قَالَ الْعَلامَة ابْن الْقيم رَحمَه الله لَفْظَة (رَأس) الرَّاء

(1/45)

والهمزة وَالسِّين رَأس هَذِه الْكَلِمَة أضفها إِلَى المَال وأضفها إِلَى الْوَادي وأضفها إِلَى الْجَبَل قل رَأس المَال رَأس الْوَادي رَأس الْجَبَل فَانْظُر مَا صَار من الِاخْتِلَاف بَين هَذِه الْمعَانِي بِحَسب هَذِه الإضافات وَهَذَا فِي مَخْلُوق ضَعِيف مِسْكين فَمَا بالك بالبون الشاسع الَّذِي بَين صفة الْخَالِق جلّ وَعلا وَصفَة الْمَخْلُوق وختاما يَا إخْوَانِي نعود فنوصيكم وأنفسنا بتقوى الله وَأَن تتمسكوا بِهَذِهِ الْكَلِمَات الثَّلَاث 1 أَن تنزهوا ربكُم عَن مشابهة صِفَات الْخلق 2 أَن تؤمنوا بِمَا وصف بِهِ نَفسه أَو وَصفه بِهِ رَسُول الله صلى الله عَلَيْهِ وَسلم إِيمَانًا مَبْنِيا على أساس التَّنْزِيه على نَحْو لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير 3 وتقطعوا الطمع فِي إِدْرَاك الْكَيْفِيَّة لِأَن الله يَقُول وَلَا يحيطون بِهِ علما


مقارنة بين ما سموه مذهب السلف ومذهب الخلف ثم أنا نريد إنهاء البحث بالمقارنة بين ما يسمونه مذهب السلف ومذهب الخلف وقولهم إن مذهب السلف أسلم ومذهب الخلف أحكم وأعلم فنقول - منهج ودراسات لآيات الأسماء والصفات

منهج ودراسات لآيات الأسماء والصفات

مُقَارنَة بَين مَا سموهُ مَذْهَب السّلف وَمذهب الْخلف ثمَّ أَنا نُرِيد إنهاء الْبَحْث بالمقارنة بَين مَا يسمونه مَذْهَب السّلف وَمذهب الْخلف وَقَوْلهمْ إِن مَذْهَب السّلف أسلم وَمذهب الْخلف أحكم وَأعلم فَنَقُول

(1/46)

من السَّلامَة وَمَا كَانَ يفوق غَيره ويفضله فِي السَّلامَة فَلَا شكّ أَنه أعلم مِنْهُ وَأحكم ثَانِيًا اعلموا أَن المؤولين ينطبق عَلَيْهِم بَيت الشَّافِعِي رَحمَه الله ... رام نفعا فضر من غير قصد ... وَمن الْبر مَا يكون عقوقا ... وإيضاح الْمُقَارنَة أَن من كَانَ على مُعْتَقد السّلف الصَّالح إِذا سمع مثلا قَوْله تَعَالَى على الْعَرْش اسْتَوَى امْتَلَأَ قلبه من الإجلال والتعظيم والإكبار لصفة رب الْعَالمين الَّتِي مدح بهَا نَفسه وَأثْنى عَلَيْهِ بهَا فَجزم بِأَن تِلْكَ الصّفة الَّتِي تمدح بهَا خَالق السَّمَوَات وَالْأَرْض بَالِغَة من غايات الْكَمَال والجلال مَا يقطع علائق أَوْهَام المشاهبة بَينهَا وَبَين صِفَات الْخلق لِأَن الصّفة لَا يُمكن أَن تشبه صانعها (7) فِي ذَاته وَلَا فِي شَيْء من صِفَاته وبإجلال تِلْكَ الصّفة وتعظيمها وَحملهَا على أشرف الْمعَانِي اللائقة بِكَمَال من وصف بهَا نَفسه وجلاله يسهل على ذَلِك الْمُؤمن السلَفِي أَن يُؤمن بِتِلْكَ الصّفة ويثبتها لله كَمَا أثبتها الله لنَفسِهِ على أساس التَّنْزِيه فَيكون أَولا منزها سالما من أقذار التَّشْبِيه وَثَانِيا مُؤمنا بِالصِّفَاتِ مُصدقا بهَا على أساس

(1/47)

التَّنْزِيه فَيكون سالما من أقذار التعطيل فَيجمع بَين التَّنْزِيه وَالْإِيمَان بِالصِّفَاتِ على نَحْو لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير فمعتقده طَرِيق سَلامَة مُحَققَة لِأَنَّهُ مَبْنِيّ على مَا تضمنته آيَة لَيْسَ كمثله شَيْء الْآيَة من التَّنْزِيه وَالْإِيمَان بِالصِّفَاتِ فَهُوَ تَنْزِيه من غير تَعْطِيل وإيمان من غير تَشْبِيه وَلَا تَمْثِيل وكل هَذَا طَرِيق سَلامَة مُحَققَة وَعمل بِالْقُرْآنِ فَهَذَا هُوَ مَذْهَب السّلف وَأما مَا يسمونه مَذْهَب الْخلف فالحامل لَهُم فِيهِ على نفي الصِّفَات وتأويلها هُوَ قصدهم تَنْزِيه الله عَن مشابهة الْخلق وَلَكنهُمْ فِي محاولتهم لهَذَا التَّنْزِيه وَقَعُوا فِي ثَلَاث بلايا لَيست وَاحِدَة مِنْهَا إِلَّا وَهِي أكبر من أُخْتهَا الأولى من هَذِه البلايا الثَّلَاث أَنهم إِذا سمعُوا قَول الله تَعَالَى ثمَّ اسْتَوَى على الْعَرْش زَعَمُوا أَن ظَاهر الاسْتوَاء فِي الْآيَة هُوَ مشابهة اسْتِوَاء المخلوقين فتهجموا على مَا وصف الله بِهِ نَفسه فِي مُحكم كِتَابه وَادعوا عَلَيْهِ أَن ظَاهره الْمُتَبَادر مِنْهُ هُوَ التَّشْبِيه بالمخلوقين فِي استوائهم فكأنهم يَقُولُونَ لله هَذَا الاسْتوَاء الَّذِي أثنبت بِهِ على نَفسك فِي سبع آيَات من كتابك ظَاهره قذر نجس لَا يَلِيق بك لِأَنَّهُ تَشْبِيه بالمخلوقين وَلَا شَيْء من الْكَلَام أقذر وأنجس من تَشْبِيه الْخَالِق

(1/48)

بخلقه سُبْحَانَكَ هَذَا بهتان عَظِيم وَهَذِه هِيَ البلية الأولى الَّتِي هِيَ التهجم على نُصُوص الْوَحْي وادعاء أَن ظَاهرهَا تَشْبِيه الْخَالِق بالمخلوق وناهيك بهَا بلية ثمَّ لما تقررت هَذِه البلية فِي أذهانهم وتقذرت قُلُوبهم بأقذار التَّشْبِيه اضطروا بِسَبَبِهَا إِلَى نفي صفة الاسْتوَاء فِرَارًا من مشابهة الْخلق الَّتِي افتروها على نُصُوص الْقُرْآن أَنَّهَا هِيَ ظَاهرهَا وَنفي الصّفة الَّتِي أثنى الله بهَا على نَفسه من غير استناد إِلَى كتاب أَو سنة هُوَ البلية الثَّانِيَة الَّتِي وَقَعُوا فِيهَا فحملوا نُصُوص الْقُرْآن أَولا على معَان غير لائقة بِاللَّه ثمَّ نفوها من أَصْلهَا فِرَارًا من الْمَحْذُور الَّذِي زَعَمُوا والبلية الثَّالِثَة أَنهم يفسرون الصّفة الَّتِي نفوها بِصفة أُخْرَى من تِلْقَاء أنفسهم من غير استناد إِلَى وَحي مَعَ أَن الصّفة الَّتِي فَسرهَا بهَا هِيَ بَالِغَة غَايَة التَّشْبِيه بالمخلوقين فَيَقُولُونَ اسْتَوَى ظَاهره مشابهة اسْتِوَاء المخلوقين فَمَعْنَى اسْتَوَى استولى ويستدلون بقول الراجز فِي إِطْلَاق الاسْتوَاء على الِاسْتِيلَاء ... قد اسْتَوَى بشر على الْعرَاق ... من غير سيف وَدم مهراق ... وَلَا يَدْرُونَ أَنهم شبهوا اسْتِيلَاء الله على عَرْشه الَّذِي زعموه

(1/49)

باستيلاء بشر بن مَرْوَان على الْعرَاق فَأَي تَشْبِيه بِصِفَات المخلوقين أكبر من هَذَا وَهل يجوز لمُسلم أَن يشبه صفة الله الَّتِي هِيَ الِاسْتِيلَاء المزعوم بِصفة بشر الَّتِي هِيَ استيلاؤه على الْعرَاق وَصفَة الِاسْتِيلَاء من أوغل الصِّفَات فِي التَّشْبِيه بِصِفَات المخلوقين لِأَن فِيهَا التَّشْبِيه باستيلاء مَالك الْحمال على حِمَاره وَمَالك الشَّاة على شاته وَيدخل فِيهَا كل مَخْلُوق قهر مخلوقا وَاسْتولى عَلَيْهِ وَفِي هَذَا من أَنْوَاع التَّشْبِيه مَالا يُحْصِيه إِلَّا الله فَإِن زعم من شبه أَولا وعطل ثَانِيًا وَشبه ثَالِثا أَيْضا أَن الِاسْتِيلَاء المزعوم منزه عَن مشابهة اسْتِيلَاء المخلوقين قُلْنَا لَهُ نَحن نَسْأَلك ونطلب مِنْك الْجَواب بإنصاف أَيهمَا أَحَق بالتنزيه عَن مشابهة الْخلق الاسْتوَاء الَّذِي مدح الله بِهِ نَفسه فِي مُحكم كِتَابه وَهُوَ فِي نفس الْقُرْآن الَّذِي يُتْلَى ولتاليه بِكُل حرف مِنْهُ عشر حَسَنَات لِأَنَّهُ كَلَام الله أم الأحق بالتنزيه هُوَ الِاسْتِيلَاء الَّذِي جئْتُمْ بِهِ من تِلْقَاء انفسكم من غير استناد إِلَى وَحي وَلَا شكّ أَن الْجَواب الْحق أَن اللَّفْظ الْوَارِد فِي الْقُرْآن أَحَق بالتنزيه وَالْحمل على أشرف الْمعَانِي وأكملها من اللَّفْظ الَّذِي جَاءَ بِهِ معطل من كيسه الْخَاص لَا مُسْتَند لَهُ من الْوَحْي

(1/50)

وبهذه الْكَلِمَات القليلة يظْهر لكم أَن مَذْهَب السّلف أسلم وَأحكم وَأعلم وَقد بسطنا هَذِه الْمُقَارنَة فِي غير هَذَا الْموضع فاختصرناها هُنَا وَالْعلم عِنْد الله تَعَالَى وَهُوَ حَسبنَا وَنعم الْوَكِيل وَصلى الله على مُحَمَّد وَآله وَصَحبه وَسلم مُحَمَّد الْأمين الشنقيطي

(1/51)